Как возник наш мир (У. Дж. Гладсхауэр)

У. Дж. Гладсхауэр

Как возник наш мир

"Верою познаем, что веки устроены словом Божиим, так что из невидимого произошло видимое"
Евр. 11,3

Оглавление

Предисловие
Глава 1. Является ли Библия исторически достоверной книгой?
Глава 2. Происхождение Вселенной
Глава 3. Возраст Земли
Глава 4. Происхождение жизни
Глава 5. Происхождение видов
Глава 6. Окаменелости говорят
Глава 7. Происхождение человека
Глава 8. Всемирный потоп и геохронологическая шкала
Глава 9. Ноев ковчег
Глава 10. Мир после потопа
Заключение

Предисловие

Можно ли верить Библии – не только в вопросах спасения души, но и там, где она говорит об истории и природе? Может ли современный мыслящий и научно образованный человек верить тому, что написано в первых одиннадцати главах книги Бытия, первой книги Библии?
За 140 лет, прошедших со дня опубликования книги Дарвина "Происхождение видов", эволюционная теория глубоко укоренилась в мышлении и жизни нашего общества. Повествование Библии о сотворении всего живого всемогущим Творцом, всего несколько тысяч лет назад, кажется большинству людей совершенно несовместимым с современными открытиями науки. Уже в школе нам преподносят почти завершенную и зачастую кажущуюся совершенно очевидной картину эволюции: случай, время и законы природы позаботились о том, чтобы за миллионы лет постепенно развились сегодняшние формы жизни.
В действительности же растущее число естественнонаучных открытий указывает на то, что эволюционная теория была слишком поспешно принята за факт. Следствием этих открытий является то, что даже крупнейшие ученые-эволюционисты ставят под вопрос основные положения эволюционной теории. Известный писатель и ученый Артур Костлер метко описывает сложившуюся ситуацию: аргумент, что, например, глаз никогда не мог возникнуть по воле слепого случая, "приобрел к середине века все больший вес, так что почти не осталось видных эволюционистов, которые не позволили бы себе каких-либо еретических высказываний об определенных аспектах фундаментального учения, в то же время решительно отвергая ересь своих коллег. Хотя эти критические высказывания и сомнения пробили изрядную брешь в стене, замок неодарвинизма все еще прочно стоит, как говорят, в основном потому, что никто не может предложить удовлетворительной альтернативы" (A. Koestler, The Ghost in the Machine. New York, 1967 p. 115).
Один из критически настроенных эволюционистов – Г.А. Киркут, руководитель физиологического и биохимического отделения университета Саутхемптона. Он утверждает, что нет никаких доказательств тому, что жизнь случайным образом возникла из неживой материи. Он также считает невероятным, что все сегодняшние формы жизни произошли от одноклеточных организмов. Тот факт, что эволюционная теория повсеместно принимается совершенно некритично, он объясняет следующим образом: "Большинство студентов усваивает расхожие эволюционные представления биологии еще в школе – то есть в таком возрасте, когда большинство людей настроено некритично. Если они позже глубже изучают теорию эволюции, в их сознании уже укоренились различные искаженные факты и предположения, которые мешают им увидеть положение дел с другой стороны. К тому же большинство студентов, занимавшихся в школе по одной программе, чаще всего бывают воспитаны в одной среде, поэтому они занимают в дискуссиях одну и ту же ложную позицию и согласны друг с другом в выводах, которые следуют из их общих заблуждений" (G.A. Kerkut, Implications of Evolution. Oxford, 1960, p. 160).
Настоящая книга является популярным введением в научную теорию происхождения мира, являющуюся альтернативой эволюционизму и носящую название креационизма. Креационизм исходит из исторической достоверности всей Библии, включая и первые одиннадцать глав книги Бытия, и утверждает, что естественнонаучные знания и открытия о происхождении вселенной, жизни, геологических эпохах и т.д. объясняются креационнопотопной моделью намного лучше и с меньшим количеством неразрешенных противоречий, чем эволюционной.
Эта книга была написана в рамках проводимой У. Дж. Гласхауэром в Нидерландах серии публикаций под названием "Открытая Библия", при этом параллельно с книгами была подготовлена и серия соответствующих телепрограмм. Из вышеупомянутой серии публикаций на русском языке также вышла книга: У. Дж. Гласхауэр, Как возникла Библия, ФРГ, Билефельд, 1992.

Г. Альбертc

Глава 1.
Является ли Библия исторически достоверной книгой?

Cogito ergo sum

Ночью с 10 на 11-е ноября 1619 года в военной палатке отдыхал солдат-француз, участник кровавых битв, которые в течение тридцати лет вели между собой французские и немецкие феодалы. Этот француз – его звали Рене Декарт – стал солдатом не из любви к сражениям, а потому что служба давала ему возможность повидать мир. А мир неодолимо влек к себе Декарта. Долгие годы он занимался изучением различных областей науки, от геометрии до алхимии, но чем больше учил, тем несчастнее становился. Так много вещей противоречило друг другу, один ученый утверждал одно, другой – как раз противоположное. В конце концов Декарт стал подвергать сомнению все, что видел.
Неужели нет ничего, на что можно было бы положиться? Ни одной точки опоры, которой можно доверять? Вдруг его молнией осенила мысль: "Je pense, doncje suis! Cogito ergo sum! Я мыслю – следовательно, я существую! Я могу сомневаться во всем, даже в том, что есть Бог и что существует мир, но в одном я сомневаться не могу: в том, что я в этот момент сомневаюсь! В моей голове происходят различные мыслительные процессы. Таким образом, я могу быть уверенным в том, что я думаю! Значит, существуют мыслящие существа, и если я думаю, значит, существую и я".
На этом твердом основании Декарт стал строить свои теории. Для нас сейчас не так важно знать, о чем дальше думал Декарт – не только в той палатке, но и в своем доме в независимой в то время Голландии, где искали и находили убежище подобные ему мыслители. Также в Голландии, в городе Лейдене, в 1637 году выходит первое издание книги Декарта "Рассуждение о методе", где он излагает свои основные мысли. Его подход был началом и по сей день не завершившейся революции сознания: человек ищет начало своего бытия не в Боге, а в своем разуме, в себе самом. Он принимает только то, что может охватить и понять своим разумом. Последнее слово остается не за сверхъестественным откровением, Церковью или Священным Писанием, а за речью, разумом, логическим мышлением.
Этот процесс начался столетия назад уже в самой Церкви и достиг своей вершины в трудах итальянца Фомы Аквинского; жившего в средневековье (1225-1274). Будучи католическим теологом и философом, он под влиянием греческой философии пришел к следующей мысли: человек должен научиться проводить различие между двумя областями. С одной стороны его окружает "природа", мир, который он может видеть, осязать и исследовать разумом. С другой стороны находится сверхъестественный мир, область "благодати", веры, где живет Бог. По мнению Фомы Аквинского, эти области не противоречат одна другой, но отделены друг от друга. Как выяснилось позже, эта идея Фомы Аквинского привела к последствиям, которых он вовсе не желал. Согласно этому воззрению, различные "нейтральные" науки могли спокойно заниматься изучением видимого мира, в то время как Библия, будучи духовной и нравственной книгой, якобы говорила исключительно о высшем, невидимом мире.
Это разделение между "естественным" (природой) и "сверхъестественным" (благодатью) Фома Аквинский детально изложил в своем труде "Сумма теологии". Он считал, что в области естественного (природы) высшим авторитетом является греческий ученый и философ Аристотель. Взгляды Фомы Аквинского были в то время приняты Церковью, и он был и остается одним из крупнейших авторитетов римско-католической церкви.
Что натолкнуло Фому Аквинского на такие идеи? Он питал большое доверие к человеческому разуму, к сознанию. Он учил, что грехопадение первых людей извратило их волю, но не разум. Если у Фомы Аквинского знание и вера еще совмещались друг с другом, то спустя совсем немного времени между этими областями начали возникать конфликты. Область разума все дальше вторгалась в область божественного. Область действия Бога становилась все меньше и в конце концов окончательно исчезла. Именно это привело к тому, что много позже, во времена Французской революции, при триумфальном шествии по улицам Парижа несли статую богини разума...
Один из первых конфликтов между церковью и обособившейся "нейтральной" наукой вызвал Галилей (1564-1642). Речь шла о вопросе, вертится ли Солнце вокруг Земли или, наоборот, Земля вокруг Солнца? Галилей был согласен с Коперником, чьи труды были запрещены инквизицией уже в 1616 году, и утверждал, что Солнце стоит неподвижно, а Земля вертится. Но церковь под влиянием идей Фомы Аквинского и Аристотеля возражала: об этом не может быть и речи! Все происходит наоборот! Во время дебатов в качестве авторитета использовали и Библию. При этом цитировали книгу Иисуса Навина, 10,12-14, где написано, что Иисус Навин повелел Солнцу и Луне остановиться, чтобы день продлился и израильтяне могли победить своих врагов. Видишь, говорили Галилею представители церкви, и Библия учит, что Земля стоит неподвижно, а Солнце движется. Чтобы спасти свою жизнь, Галилей в 1632 году отрекся от своих утверждений: за ересь церковь в те времена карала смертью. Но на смертном одре Галилей сказал: "И все же она вертится!"
Поскольку Библия не использует научный язык, можно, конечно, спросить, действительно ли она учит, что Солнце движется? Библия использует символы разговорной речи, которыми люди пользуются в обыденной жизни. Люди двадцатого века тоже говорят, что солнце всходит и заходит – просто потому, что это соответствует нашему восприятию мира. И при этом все понимают, что мы хотим сказать.

Словарный запас Библии

Как и человек в своей обыденной жизни, Библия говорит бытовым языком, не языком исследовательской лаборатории или университетской аудитории, не научным, а преднаучным, или, еще точнее, сверхнаучным языком. Мы не можем ожидать найти в Библии научную картину мира. Тем не менее Библия содержит определенную картину мира (представления о действительности). Существуют различные картины мира, и их можно грубо разделить следующим образом:
а) Созерцательная – бытовая, обиходная картина мира. Она соответствует субъективному человеческому восприятию. В ней мы говорим о солнце, которое всходит и заходит. Эту картину мира можно было бы назвать наивной.
б) Формальная – модельная картина мира, используемая естественными науками, в особенности представления о форме Земли (шарообразная, а не плоская), о месте Земли во Вселенной, в Солнечной системе, во Млечном Пути и т.д. Эта картина мира представляет наш мир не с субъективной точки зрения, а в виде описанных формальным языком моделей.
в) Смысловая – сумма знаний и представлений, в первую очередь вопросы происхождения, смысла и предназначения нашего мира.
Это разделение оправдано, потому что помогает нам понять две важные истины:
1. Библия не дает нам формальной картины мира, то есть не говорит ни об устаревшей, ни о современной научной картине мира. Поэтому Библия не может вступать в конфликт с какой-либо научной картиной мира.
2. Наука не дает нам смысловую картину мира, во всяком случае тогда, когда она не превышает свои полномочия. Научная картина мира ничего не может сказать нам о происхождении, смысле и предназначении этого мира, потому что эти вопросы лежат за пределами научного эксперимента.
Таким образом, сегодняшняя замкнутая картина мира (в которой нет места для чудес и сверхъестественных явлений) уже не является формальной, ее скорее можно назвать смысловой. Она является прежде всего следствием материалистического, эволюционистского и неодарвинистского мышления, а не продуктом научных исследований. Поэтому библейская смысловая картина мира находится в конфликте не с формальной картиной мира, а лишь со смысловой картиной мира определенных философских направлений.
Бог говорит нам в Библии о природе и истории, но не для удовлетворения нашего исследовательского любопытства, а для того, чтобы мы поняли, каким Бог видит мир и как Он приводит в исполнение Свои планы. Прежде всего в первой главе книги Бытия мы находим целый ряд примеров, иллюстрирующих различия между смысловой и формальной картинами мира.
1. "В начале сотворил Бог небо и землю" (стих 1). В случае формальной модели не было бы необходимости отдельно упоминать Землю, потому что она лишь обычное небесное тело, каких миллиарды. Но библейская смысловая картина мира ставит Землю как раз в центр, потому что она предназначена для жизни людей, и на ней Бог осуществляет Свой план спасения.
2. В 11-м стихе мы видим описание земной флоры. Однако и здесь нет необходимой для формальной картины классификации: мы имеем лишь смысловую картину. Растения, важные для жизни человека и животных, лишь упоминаются и при этом поделены на группы по их значимости (ср.ст.29-30).
3. И при описании небесных тел (ст. 14-19) мы сталкиваемся с созерцательным и смысловым описанием. В формальном описании нельзя было бы сказать, что небесные тела размещены на небосводе (тверди небесной), но с точки зрения смыслового описания они как раз там и находятся. Кроме того, в формальной картине мира наверняка были бы описаны важные функции небесных тел во Вселенной, но смысловая картина в первой главе Бытия называет только те функции солнца, луны и звезд, которые имеют значение для человека, а они проявляются именно на небосводе, именно они определяют наступление дня и ночи, смену времен года и течение лет. Так, например, звезды в смысловой картине мира лишь "малые светила", хотя формальная модель говорит о звездах, по величине во много раз превышающих Солнце.

Что же было дальше?

К счастью, Библия говорит обычным разговорным языком, поэтому люди во все времена могли понять ее. Представим себе на мгновение, что Библия была бы написана научным языком. Но каким тогда? Языком науки 16-го, 19-го, 20-го или 21-го века?
При этом мы еще даже не затронули проблему, занимавшую Галилея: действительно ли останавливалось солнце во времена Иисуса Навина? Говоря научным языком, действительно ли настолько замедлилось вращение Земли или произошло какое-то другое чудо, так что солнце оставалось видимым на небе и день продлился намного дольше положенного? Галилей верил, что так оно и было. Вопрос заключается в следующем: описанный в Библии факт достоверен или нет? Отвечая на этот вопрос, Галилей не встал на сторону современных критиков, он остался на стороне тех, кто и сегодня считает Библию исторически достоверной. Галилей верил событию из 10-й главы книги Иисуса Навина! Он только по-другому объяснял это чудо.
После проведенного Фомой Аквинским разделения между природным и сверхъестественным, конфликта между Галилеем и Церковью и переворота, осуществленного Декартом, возведшего мышление и разум в ранг высшего авторитета человечества, этот процесс непрерывно набирает скорость. Отвергнув авторитет Слова Божия, "нейтральные" науки переходят в наступление. Центральное место занимает человеческий, природный разум, сводя область божественного на нет.
Естественные науки и человеческая свобода все больше возводятся людьми в ранг идеала. Великий философ 18-го века Эммануил Кант сознавал, что эта идеализация ставит под угрозу все высшие ценности и прежде всего общение с Богом, и с целью их защиты он отделил "духовные" науки от "светских".
Таким образом, разделение между наукой и верой стало на Западе окончательным: в результате "помощи" Фомы Аквинского, Декарта, Канта и многих других философов вера уже не должна была быть научно (и даже исторически) достоверной. С того момента, когда наука отделилась от Слова Божьего, она начала развиваться своими путями и отличаться от высказываний Библии. Это происходило не потому, что наука "открывала" научную или историческую недостоверность определенных мест Библии, а потому, что ее развитие шло в совсем ином направлении.
А какова ситуация сегодня? Наука далеко продвинулась во всех областях, совершила настоящие технические чудеса. Независимый человек, человек без Бога, нашел ответ и на великие вопросы своего бытия. В прошлом веке Чарльз Дарвин (1809-1882) дал долгожданный ответ на мучивший человечество вопрос: кто мы, откуда мы, как произошел наш мир? До того времени в целом еще верили в то, что мир сотворен Богом, но, согласно учению Дарвина, все существующее – продукт эволюции, случая и длительного развития. В Боге эта теория не нуждалась (хотя Дарвин порой и вспоминал о Боге).
В это же время Карл Маркс (1818-1883) опубликовал свой "Манифест Коммунистической Партии" и объяснил в нем людям, как можно обновить общество путем пролетарской революции и создать цивилизацию абсолютной справедливости, коммунизм, в которой все земные блага распределялись бы справедливо и по потребностям. Бог и Его законы для этого не были нужны.
Наконец, Зигмунд Фрейд (1856-1939) дал ответ на вопрос, как сделать человека счастливым, как избавить его от душевных конфликтов и фрустраций. Путем психоанализа он раскрыл сущность подсознания с его агрессивными реакциями и половыми инстинктами. Согласно Фрейду, исповедь, душепопечительство и личное общение с Богом в молитве человеку для его личного счастья не нужны. Основные труды этих трех ученых сегодня безнадежно устарели, но они заложили основание для науки, развивающейся в этом столетии гигантскими скачками. Хотя области исследований этих ученых совершенно различны, их объединяет одно: все они обходятся без Бога, более того, они даже очень часто позволяли себе резкие выпады против Него. Библейского Бога они отвергли. По их мнению, человечество живет в замкнутом мире, в котором все объясняется причинно-следственными связями. Места для всемогущего Бога, управляющего всем происходящим, в нем просто нет.

Историческая достоверность не важна?

Некоторые люди говорят: зачем столько шуму из ничего? Ведь разделение между верой и наукой совершенно естественно! На одной стороне мы видим веру, а на другой – науку. И эти люди утверждают, что от этого значение веры нисколько не уменьшается: ведь она имеет дело с чувствами, размышлениями и религиозной мистикой, ее надо четко отделять от разума и мышления.
И теологи нашего столетия с успехом провели это разграничение. Они отделили веру (или то, что понимали под ней) от вопроса об исторической достоверности фактов, упоминаемых Библией. Эти факты, по их мнению, не важны для "чистой веры".
Гексли (1825-1895), друг и защитник Дарвина, проложивший путь его идеям, предвидел это разделение. Он с издевкой говорил: "Вот увидите, придет время, когда наука докажет, что все факты и основания веры ложны и что поэтому, да, именно поэтому вера будет вечно продолжать свое победное шествие! Возвысившись над фактами и тем самым став недосягаемой для критики..." Вера действительно стала для многих людей чем-то вроде прыжка в темноту. Мы говорим: "Это недоказуемо, этому надо верить. Если бы веру можно было доказать, она перестала бы быть верой". Само по себе это верно. Но, с точки зрения Библии, верить означает: лично доверять тому, что говорит Библия, и полагаться на это. Потому что вера в Библию есть вера в факты. Верить – да, но не только учению об Иисусе, но и в саму историческую личность Иисуса, воскресшего из мертвых (2 Тим. 2,8). Если бы воскресение Христа не было историческим фактом, то не было бы и христианства.
Факт воскресения является центром христианской веры. Иисус Христос воскрес из мертвых в теле, перешедшем в бессмертие. Если бы это было не так, нашлось бы немного людей, готовых пожертвовать собой ради евангелия. Тогда боязливые ученики Иисуса наверняка нашли бы что-то лучшее, чем умереть мученической смертью за какую-то ложь или выдумку. Тогда в истории христианства бесчисленное множество людей жило лишь ради мифа и умерло ни за что. Это значит, что они всю свою жизнь цеплялись за то, что просто ложно, верили в красивую сказку. Апостол Павел пишет об этом: "Как некоторые из вас говорят, что нет воскресения мертвых? Если нет воскресения мертвых, то и Христос не воскрес; а если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша. Притом мы оказались бы и лжесвидетелями о Боге, потому что свидетельствовали бы о Боге, что Он воскресил Христа, Которого Он не воскрешал... И если мы только в этой жизни надеемся на Христа, то мы несчастнее всех человеков. Но Христос воскрес из мертвых, первенец из умерших" (1 Кор. 15,12-20).
Апостолы проповедовали прежде всего не веро– или нравоучение, а исторический, неопровержимый факт воскресения, свидетелями которого они были: "Сего Иисуса Бог воскресил, чему мы все свидетели" (Деян. 2,32; см. также Деян. 1,8,22; 3,15; 4,33; 5,32; 10,39; 13,31).
Благодаря этой уникальности евангелия христианство сегодня так отличается от других религиозных и философских течений мира. Евангелие – это благая весть, учение, духовная ценность которого неразрывно связана с его исторической достоверностью. Наряду с некоторыми внебиблейскими источниками, подтверждающими исторический факт жизни Иисуса, Библия сама содержит важнейшее описание этих святых для нас фактов. Поэтому духовная ценность христианства прямо зависит от исторической достоверности Библии.

Только воскресение истинно?

Сегодня много людей, желающих называться христианами, говорят, что они готовы признать фундаментальное значение основных событий Библии, но что при этом их вера основывается на Христе, а не, скажем, на Адаме. Согласно их утверждениям, чтобы быть христианином, достаточно верить в Иисуса, но вовсе не обязательно верить в историческую достоверность факта жизни Адама. Но так ли это? На первый взгляд, действительно верно, что наше спасение не зависит от Адама. Наоборот, Адам был первым человеком, который вместе со своей женой помешал исполнению Божьих планов. Мы и правда "не верим" в Адама – так же, как христиане "не верят" и в других грешников. Но "не верить" (не связывать с ним свои мысли о спасении) не означает при этом сомневаться в том, что такой человек существовал. Мы не основываем своей веры на Адаме, но при этом верим, что он действительно жил. Мы верим тому, что говорит Библия, а она настоятельно подчеркивает и показывает, почему нам так важно верить в историческую достоверность факта жизни Адама.
Принципы библейской герменевтики (толкования) утратят свое значение, если мы будем рассматривать одни исторические сообщения Библии как абсолютно истинные, а другие – нет. Какие есть у нас основания считать повествование о воскресении Иисуса достоверным, а события из книги Бытия, гл. 1-11, недостоверными, если те же Евангелия, повествующие о факте воскресения, прямо указывают на истинность первых глав книги Бытия?
Несколько примеров тому:
а) Христос знал, что первые мужчина и женщина были созданы в дни творения, а не четыре миллиарда лет спустя (Матф. 19,4; Map. 10,6; ср. Быт. 1,27).
б) Христос знал о согласовании порой считаемых противоречивыми "историй сотворения мира" в первой и второй главах книги Бытия (Матф. 19,4 и Map. 10,6; ср. Быт. 1,27 и 2,24).
в) Христос основывал нерасторжимость брака на исторической достоверности истории сотворения мира (Матф. 19,6; Map. 10,8).
г) Христос знал, что Вселенная существует не вечно, а имеет свое начало (Матф. 24,21), и что весь мир сотворен Богом и не возник в результате "длительного естественного развития" (Map. 13,19; Иоан. 17,24; ср. Быт. 1,1).
д) Христос подчеркивал неизменность сотворенных форм жизни (Матф. 7,16-18; ср. Быт. 1,11; 1,20-25); см далее гл. 5.
е) Христос упоминал субботу как день покоя в память о завершенном творении Божьем (Map. 2,28; ср. Быт. 2,2).
ж) Христос ссылался на Ноя как на историческую личность и говорил о потопе как об историческом событии (Лук. 17,26; Матф. 24,37-39; ср. Быт. 6-7 главы).
Величайшим проповедником смерти и воскресения Христа среди народов был Павел, и он также нимало не сомневался в подлинности событий и личностей, называемых в книге Бытия. Павел пишет о сотворении Адама и его жизни, об историческом факте грехопадения (Рим. 5,12-19; 1 Тим. 2,13; ср. Быт. 2,22-24 и 3,6), о том, каким образом Бог сотворил первых людей (1 Кор. 11,8; 15,45-47; ср. Быт. 2,7+22), о происхождении Евы и ее сочетании с Адамом (Еф. 5,28-31; ср. Быт. 2,22-24) и о совращении Евы змеем (2 Кор. 11,3; ср. Быт. 3,4).
И наконец, Послание к Евреям говорит об этом такими словами: "Верою познаем, что веки устроены словом Божиим, так что из невидимого произошло видимое" (Евр. 1,13). Есть еще одна причина, по которой Библия сама призывает нас считать события из Быт. 1-11 исторически верными. Если не было исторического Адама, то не было и исторического факта грехопадения. Если это так, то все, что мы сегодня называем греховностью человеческой природы, что свойственно человеку чуть ли не с начала его существования – не что иное, как остаток животных инстинктов, унаследованных человеком от своих животных предков. Если это так, то Бог, позволивший человеку произойти от животного, ответственен и за его греховность и за все последствия греха в истории человечества. Если это так, то действительное искупление человечества невозможно, потому что если грех является неотъемлемой частью человека, то он не несет моральной ответственности за свои поступки и не может быть освобожден от греха. Тогда не может быть заместительной жертвы, тогда Христос напрасно умер, тогда нет и евангелия – вести об искуплении.
Но тот, кто всерьез принимает евангелие, будет верить и повествованию о грехопадении Адама и Евы, потому что это событие -добровольный выбор человеком зла и отвержение Бога, произошедшее в начале нашей истории, – доказывает необходимость нашего искупления.

Что такое наука, основывающаяся на Библии?

Является ли занятие наукой само по себе чем-то ложным? Нет, напротив, именно под влиянием Реформации наука сделала гигантские шаги вперед. Но Ньютон и другие естествоиспытатели прошлых столетий, такие, как Паскаль, Фрэнсис Бэкон и Фарадей, были глубоко убеждены в истинности Библии. На этом они основывались, занимаясь наукой: они имели дело с Творцом и Его творением. Они пытались следовать своими мыслями за мыслями Бога. Современные ученые тоже знают об этом. В 1962 году Роберт Оппенгеймер, знаменитый ученый в области ядерной физики, признал, что современная наука обязана своим происхождением христианской вере. И философ Альфред Уайтхед как-то сказал, что христианская вера является стержнем науки.
Фрэнсис Шеффер пишет: "Конечно, не все ученые были христианами. Но они жили в христианском мире, испытывали на себе его воздействие. Поэтому их работа имела под собой почву, на которой она могла расти и развиваться. Убеждение, что Вселенная сотворена Богом, вдохновило ученых на ее исследование. Без этих предпосылок наука никогда бы не возникла. Именно из-за отсутствия этой основы китайская наука так и не смогла расцвести в полную силу. То же самое можно сказать об арабах. Не имея христианской основы, они теряли интерес к науке".
Истинная (т.е. христианская) наука ищет свое начало и смысл не в рационализме, эмпиризме, идеализме, эволюционизме, экзистенциализме, марксизме, (нео)позитивизме или еще каком-нибудь "изме", а в Библии, и поэтому отличается двумя характерными чертами:
а) Она учитывает библейские факты.
При этом мы, занимаясь сейчас вопросом возникновения мира, думаем прежде всего о библейском описании сотворения мира, о грехопадении и всемирном потопе. Тот, кто игнорирует эти библейские факты, отказывается от информации, имеющей основополагающее значение для науки.
б) Она руководствуется библейскими нормами. Библия – не только сокровищница преднаучной информации о природе и истории, которую нам необходимо учитывать, она содержит также нормы и масштабы для науки. Библия имеет божественный авторитет в жизни людей, а следовательно, и в научной работе. Поэтому наука должна проверять свои предпосылки, предположения и методы по Библии, а если это возможно, даже заимствовать их из Библии. Например, наука изучает законы природы, но не может возвести их в ранг абсолютного закона, потому что это означало бы невозможность сверхъестественных явлений.

Картина мира авторов Библии

Даже если мы имеем в Библии лишь созерцательную и смысловую картины мира, мы все равно замечаем, что авторы Библии должны были иметь свое представление о мире – конечно же, устаревшее, примитивное представление, не идущее ни в какое сравнение с естественнонаучной формальной картиной мира двадцатого века. Напрашивается вопрос: разве мы не встречаем в Библии элементы устаревшей и совершенно неверной картины мира? Представлений о Земле как о плоской поверхности, окруженной морем и накрытой сверху небесным куполом, под которым находится подземный мир ("трехэтажный мир")?
Этими вопросами мы должны заняться всерьез. Однако, мы не можем утверждать, что Моисей, Давид и Даниил действительно считали, что наш мир состоит из трех компонент, расположенных один над другим ("трехэтажный мир"). Уже во времена античности грек Аристарх Самосский предполагал, что Земля вертится вокруг Солнца, а не наоборот. Почему столь мудрый человек, как Соломон, не мог располагать подобными знаниями? Но, если смотреть глубже, дело не в том, каким представляли себе мир люди того времени, а в том, допустил ли Бог, чтобы элементы этих устаревших представлений о мире попали в Библию. Уже было время, когда люди верили, что обнаружили эти представления в Библии, например, в выражении "в воде ниже земли" (Исх. 20,4; Втор. 4,18), причем в этих подземных водах еще должны были обитать живые существа. Но неверно на основании этого утверждать, что Библия говорит о существовании подземных вместилищ вод, в которых к тому же плавают рыбы. Если бы это было так, как Бог мог запретить израильтянам делать изображения таинственных подземных рыб, которых они никогда не видели и видеть не могли?
Разгадка тут намного проще. Говоря о "воде ниже земли", Библия указывает на то, что уровень поверхности моря всегда ниже поверхности земли, точно так же, как мы используем выражение "под горой", понимая при этом "у подножия горы" (Исх. 24,4; 32,19; Втор. 4,11; Ис. Нав. 11,17; 13,5). В свете сказанного мы можем рассмотреть и Псалом 23 ("Господь основал землю на морях"), где "на морях" надо понимать как "посреди морей" или "над морями".
Если бы Библия действительно содержала элементы примитивной картины мира, мы нашли бы в ней тысячи ошибок исторического, космологического и биологического характера. Разве авторы Библии не были большей частью малообразованными людьми? И даже если некоторые из них получили солидное для того времени образование, как Моисей при дворе фараона или Даниил при дворе вавилонского царя (Деян. 7,22; Дан. 1,4), разве они имели от этого какие-либо преимущества? Напротив, тогда их книги были бы полны легенд и преданий египтян, вавилонян и других древних цивилизаций. Моисей был знаком с египетскими легендами о сотворении мира, также как Даниил – с вавилонскими преданиями о потопе. Но легенды египтян не привели в замешательство Моисея, и вавилонская наука не смутила Даниила, точно так же как мифы Древней Греции нисколько не повлияли на взгляды апостола Павла (см. далее гл. 2). Во внебиблейских источниках мы находим ложные с научной точки зрения высказывания о материальном мире, например, у ранних отцов Церкви Амвросия и Августина. Может быть, у авторов книг Библии и были свои, примитивные представления о мире, но в самой Библии мы их не находим.
Просто потрясающе, как Бог сохранил Свое Слово и как Он вдохновлял авторов Библии (подробнее об этом см. первую книгу этой серии -"Как возникла Библия").

Выводы

Что мы хотим показать в этой книге? Мы верим, что так называемые элементы примитивного мировоззрения, которые якобы встречаются в Библии, фактически являются следствием ее неверного понимания или незнания оригинального текста, характера библейской картины мира, словарного запаса Библии или научных фактов. Мы убеждены, что Библия содержит поразительно много ценной с научной точки зрения информации. На этих данных, конечно, нельзя построить целую науку. Но нам необходимо тщательное и последовательное изучение Библии, проводимое в соответствии с научными нормами и методами. Мы полагаем, что настоящий ученый не может игнорировать преднаучные данные Библии, если он действительно хочет прийти к правильной научной модели мира. Мы хотим предоставить слово самой Библии. Мы хотим прочитать книгу Бытие, главы 1-11, и исследовать содержащиеся там высказывания относительно происхождения нашего мира. Эту информацию мы попытаемся проанализировать и дополнить знаниями, полученными в результате научных исследований.

Глава 2.
Происхождение Вселенной

Астрология

Со времен начала своего существования на земле люди задавались вопросом о предназначении многочисленных светил на небосводе: звезд, планет, Солнца и Луны. Уже с незапамятных времен египтяне, китайцы и вавилоняне стали делить небосвод на двенадцать частей. Каждая из этих частей получила свое название: Дева, Весы, Скорпион, Стрелец, Козерог и т.д., кончая Львом (пояс Зодиака). Зодиак, цепь двенадцати созвездий на небосводе, совпадал с путем, который за год проделывает Солнце (если смотреть с Земли). Хотя сегодня отсчет часто начинается с Козерога, в античности он, по-видимому, начинался с Девы и кончался Львом. Это можно увидеть в храмах Дендеры и Эсны, где между знаками Льва и Девы изображен сфинкс: наполовину лев, наполовину дева. Деление небосвода облегчало запись астрономических наблюдений. Деление на двенадцать созвездий привело к делению года на двенадцать месяцев, потому что Солнце примерно за четыре недели переходит в следующее созвездие. К тому же месяц примерно соответствовал периоду обращения Луны, отсюда и родство в их названиях.
Но небесные светила использовались не только для деления времени на годы, месяцы, недели и дни. Люди начали поклоняться светилам и пытались угадать по ним будущее. Гадание по звездам, или астрология, существует с глубокой древности. Уже вскоре после потопа Солнце, Луна, планеты и звезды были возведены людьми в ранг божеств, управляющих судьбой человечества. Вполне вероятно, что Вавилонская башня, описанная в книге Бытия, главе 11, была "циккуратом": семиступенчатой пирамидой, ступени которой символизировали семь известных в то время планет, и закругленной вершиной с изображенными на ней символами двенадцати созвездий Зодиака. То есть, возможно, это была башня не "высотой до неба", а "с небом на вершине", во все стороны от которой должны были расселяться люди. Наряду с культом богини Луны на Ближнем Востоке получил сильное распространение культ Солнца. В Египте бога Солнца называли Ра часто его изображали как человека с соколиной головой. Ему был посвящен город Илиополь. Иногда Ра изображали в союзе с другими богами, например, с богом города Фивы Амоном.
Во время 18-й династии фараонов в египетском культе Солнца произошли коренные перемены. Самыми известными фараонами этой династии были Аменхотеп и Тутмос, в эти же времена правила и царица Хатшепсут (подробнее об этом см. в третьей книге этой серии – "Как возник Израиль"). Во время правления фараона Аменхотепа IV, или Эхнатона IV, культ Амона-Ра сменяется культом Атона. Фараон сменяет свое собственное имя на Эхнатон, то есть "благоволящий Атону". Он покидает Фивы, традиционный центр поклонения Амону, и основывает новый город, названный им Ахет-Атон – "Страна света Атона". Это сегодняшний город Тель-Эль-Амарна. Там жил фараон со своей прекрасной женой Нефертити.
Но поклонение Атону продолжалось недолго. Сын правящей четы, Тут-Энх-Атон, изменил свое имя на Тут-Энх-Амон и вернулся в Фивы. Будучи незначительным правителем, этот фараон известен тем, что его гробница со множеством сокровищ той эпохи сохранилась неразграбленной. На стенах гробницы одного из приближенных Эхнатона был найден великий гимн богу Атону. Этот гимн приводится здесь в сравнении со 103-им Псалмом Давида.
Гимн Атону
Если ты (Атон) нисходишь на западе неба, то земля темна как смерть.
Львы выходят из убежищ своих, и змеи жалят...
При наступлении утра, когда ты восходишь на горизонте, чтобы днем светить нам как Атон, ты изгоняешь тьму и даришь нам свои лучи...
Вся земля начинает работу, скот доволен на лугах своих, деревья и растения цветут, птицы вылетают из своих гнезд. Их крылья распростерты для прославления твоего духа. Все звери стоят на лапах своих, все, что летает и садится: они оживают, если ты являешься им.
Сколько дел твоих (Атон), они скрыты от лица людей. О, единый бог, которому нет равных, ты сотворил мир по своему желанию, когда был один.
Все имеют пропитание, и дни их сочтены.
Ты, Атон дня, велик в величии своем, ты даешь жизнь и далеким странам, потому что ты сотворил великий Нил на небесах, чтобы он стекал и давал горам потоки вод.
Псалом 103
Он сотворил луну для указания времен; солнце знает свой запад.
Ты простираешь тьму, и бывает ночь: во время нее бродят все лесные звери; львы рыкают о добыче (ст. 19-20).
Ты послал источники в долины: между горами текут, поят всех полевых зверей; дикие ослы утоляют жажду свою. При них обитают птицы небесные, из среды ветвей издают голос. Ты напояешь горы с высот Твоих, плодами дел Твоих насыщается земля. Ты произращаешь траву для скота, и зелень на пользу человека (ст. 10-14).
Как многочисленны дела Твои, Господи! Все соделал Ты премудро; земля полна произведений Твоих (ст. 24).
Все они от Тебя ожидают, чтобы Ты дал им пищу их в свое время. Скроешь лицо Твое – мятутся; отнимешь дух их – умирают, и в персть свою возвращаются (ст. 27-29).
Ты поставил землю на твердых основах: не поколеблется она во веки и веки. Бездною, как одеянием, покрыл Ты ее; на горах стоят воды (ст. 5-6).
Отрывки из гимна Атону взяты из книги "Tell El-Amama and the Bible", Charles R Pfeiffer.
Как мы видим, между двумя гимнами существует поразительное сходство, но это и неудивительно для гимна творения. Но есть и коренное различие. Для Израиля Господь – творец неба и земли, то есть и творец солнца, луны и звезд. Но в гимне Атону бог, повелевающий миром, сам является частью творения. Атон здесь то же самое, что и Амон, солнце. Но Израиль знал, что солнце – не что иное, как часть творения, лишенный собственной воли кусок материи в руке Божьей. "Небеса проповедуют славу Божию, и о делах рук Его вещает твердь... Он поставил (в небесах) жилище солнцу, и оно выходит, как жених из брачного чертога своего, радуется, как исполин, пробежать поприще. От края небес исход его, и шествие его до края их, и ничто не укрыто от теплоты его" (Пс. 18,1-7).
Некоторые исследователи, находясь под впечатлением монотеистического культа Эхнатона, на основании 103-го Псалма даже утверждали, что Моисей развил монотеистическую религию Израиля из монотеизма Эхнатона. К таким предположениям можно прийти разве что через распространенный метод датирования событий древности, но в третьей книге этой серии мы покажем, что есть веские свидетельства в пользу того, что Эхнатон жил на несколько столетий позже Моисея. К тому же сомнительно, что 103-й Псалом написан Моисеем. Но самое главное: Моисей не "изобретал" монотеистической религии для Израиля. Вера в единого Бога, творца неба и земли, была известна предкам израильтян уже в течение тысячелетий (см. первую книгу этой серии -"Как возникла Библия"). Это означает, что существовал народ, не перенявший культ поклонения небесным светилам – это израильский народ, евреи. Насколько очевидным было для Израиля, что творец всего сущего – Бог, а не боги Солнца или Луны, видно из первой главы книги Бытия: свет был сотворен в первый день Божьей недели творения.
Лишь на четвертый день Бог сотворил Солнце, Луну и звезды, и поэтому для израильтян было совершенно очевидно, что небесные тела – не боги и что сам Бог является источником света и жизни. Даже названия "солнце" и "луна" не употреблены в описании творения: нам сказано лишь о "светиле малом" и "светиле большом".
Поэтому Библия запрещает занятия астрологией. Есть лишь Один, держащий в Своих руках будущее, лишь на Него могут надеяться люди: это Ягве, Господь (Втор. 18,9-14; Ис. 8,19-20 и 47,12-15).
Читающий Библию найдет также упоминание о Слове Божьем, сотворившем мир и поддерживающем его: "В начале было Слово, и Слово было у Бога, и Слово было Бог. Оно было в начале у Бога. Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть. В Нем была жизнь, и жизнь была свет человеков" (Иоан. 1,1-4, см. также Кол. 1,15-20). Иисус Христос есть это Слово и тем самым и источник света и жизни. Он есть творящее Слово. Все сотворено Богом-Отцом (1 Кор. 8,6), в то время как дух Божий витал над водами. В первой главе Библии триединый Бог – Отец, Сын и Дух Святой – творит все сущее.

Другие представления о происхождении мира

"В начале сотворил Бог небо и землю" (Быт. 1,1). Это противоречит многочисленным мнениям, вкравшимся с течением столетий в наши умы. Например, эти слова противоречат представлениям древних греков, согласно которым пространство и материя существуют вечно. Древнегреческие философы не могли себе представить начала этого мира или его сотворение из ничего. Слова Библии также поразительно отличаются от легенд древних египтян. Египтяне имели четыре различных легенды о происхождении мира, например, через бога Та-Цьена и первобытную гору возле Мемфиса (1). Вторая – о Атуме, творце, первом из богов, родина которого – город Илиополь. С ним связана и мысль о витавшем когда-то в пустом пространстве гигантском яйце, из которого потом вылупился мир. Это яйцо должно было быть снесено большим гусем, так называемым "великим кукарекателем", который отождествляется с Атумом (2). Далее, в древнеегипетских легендах есть еще Неферта, богиня лотоса(З), и Птах, творящий мир мыслью и словом (4). Оба этих последних представления происходят опять-таки из Мемфиса.
В Библии мы не встречаем никаких следов ни этих египетских легенд, ни вавилонских. Вавилоняне и ассирийцы, вероятно, переняли свои представления о происхождении мира у шумеров, живших за несколько тысяч лет до н.э. в Междуречье. Шумерская цивилизация была очень высокоразвитой, и семитские завоеватели многое переняли от нее. Важнейшими шумерскими богами были Энлил, Энки и АН, у вавилонян они позже назывались Энлил, Эа и Ану. Вавилонские предания о сотворении мира дошли до нас на семи глиняных табличках, каждая из которых содержит от 125 до 160 строк. Это предание называется Энума Элиш ("тогда наверху", по начальным буквам). Таблички датируются 9-м веком до н.э., но эти мифы, конечно, намного древнее. Но в Библии мы не находим ничего похожего на многобожие и аморальность вавилонского мифа о сотворении мира. Не находим мы в Библии и древнеиндийских преданий. Мы имеем в виду прежде всего четыре веды ("знания"), возникших около 1250 г. до н.э., с их представлениями о первоматерии и различных богах: Агни, боге огня, и Сарвитаре, боге Солнца. В Библии отсутствуют также какие бы то ни были намеки на существование свое-го рода супружеской пары богов – небесного отца и матери-земли. Не находим мы в ней и чего-нибудь сравнимого с богом Прадчапати, который как золотой зародыш плавал в первобытном океане. В более поздних литературно-религиозных трудах индийцев ("упанишадах") встречается мысль о саморазвивающейся природе, образованной тремя элементами; мы даже находим в них древние представления об устройстве мира: земля покоится на трех слонах, стоящих на спине огромной черепахи. Мы также не встречаем в Библии гипотез древних греческих ученых о происхождении мира, милетской натурфилософии или философии Пифагора. Фалес учил, что первоэлементом является вода, Гераклит отдавал предпочтение огню. Анаксимен считал первопричиной всему воздух ("пневму"), а Пифагор даже предполагал, что мир основан на числах. Более поздние представления людей, казалось, стояли на несколько ступеней выше: они уже не поклонялись солнцу и богам из дерева и камня. Но приблизилась ли современная философия к истине? Создается впечатление, что любая человеческая философия в конечном счете сводится либо к атеизму ("Бога нет"), либо к пантеизму ("многобожие – Бог во всем, все есть Бог"). Библия опровергает эти две крайности, но не путем философских рассуждений. Первый стих книги Бытия не философствует о Боге и Его существовании: она просто говорит о Нем, отвергая тем самым атеизм. Одновременно Библия свидетельствует и против пантеизма: Бог существовал еще до творения, поэтому Он находится вне творения, хотя и все творение поддерживается и управляется им. Для многобожия или безличного духа природы просто не остается места в этом возвышенном описании единого истинного Бога, сотворившего мир и все, что в нем. Библия говорит нам, что Бог создал небо и землю. Он сотворил не хаотическую массу частиц материи, которая с течением миллиардов лет сконденсировалась в звезды и планеты: "Ибо Он сказал – и сделалось; Он повелел – и явилось" (Пс. 32,9).

Большой взрыв

Мы – люди 20-го века. Наука и техника управляют нашей жизнью. Мы уже не поклоняемся небесным телам как божествам. Мы знаем больше, чем они, наши предки. Хотя, постойте – ведь опять миллионы людей ищут разгадки своего будущего в сочетаниях звезд. В этом отношении они не так уж и сильно отличаются от своих предков. Астрология, гороскопы и гадание по звездам встречаются повсюду. Все бульварные газеты, да и солидные издания, печатают гороскопы. Многие носят на руках или на шее, в качестве амулетов, цепочки со знаками Зодиака, под которыми они родились. А, с другой стороны, в наш век науки и техники каждый школьник знает, что Солнце и звезды – не что иное, как раскаленные массы газов. Мы, люди 20-го века, посещаем Луну и даже устанавливаем измерительные приборы на Марсе. Хотя исследования космоса еще находятся в начальной стадии, полученные результаты просто захватывают дух. Чем больше знаний мы приобретаем, тем настойчивее встает вопрос: как же все это появилось?
Существует ли за пределами нашего сознания бесконечный творящий Разум, который мы называем Богом? Если да, то действительно ли этот Бог сделал все так, как описано в Библии, или существует лучшее объяснение? Наука последнего столетия действительно привела к возникновению двух полярных точек зрения: креационной (творение) и эволюционной (развитие) моделей мира. В первом случае мы исходим из существования Бога-творца, не так давно и за короткий срок создавшего Вселенную, землю и жизнь. Тогда наша земля имеет сравнительно короткую историю и пережила ряд гигантских катастроф.
Эволюционная модель, наоборот, исходит из того, что возраст Вселенной насчитывает миллиарды лет, что земная кора сформировалась постепенно и что жизнь на планете Земля возникла из неживой материи в результате ряда случайных преобразований.
Как выглядит возникновение неба и земли в эволюционной модели? Наиболее распространенной является теория "большого взрыва". Согласно ей, первоначально материя была сконцентрирована в сверхмалом объеме пространства, затем произошел гигантский взрыв, разбросавший ее в пространстве; потом из этих обломков образовались бесчисленные галактики. Альтернативой ей является теория "steady-state", согласно которой само пространство вечно, но материя самопроизвольно "исчезает" на границах Вселенной и вновь возникает в ее центре.
Автор этой теории, Фред Хойл, давно отказался от нее, убедившись в ее несостоятельности, так что в дальнейшем мы можем оставить эту теорию без внимания. Мы должны учитывать, что все эти теории не являются научными в строгом значении этого слова: это означает, что они не являются прямым следствием наблюдений и экспериментов, которые мы можем повторить или воспроизвести. Они – лишь чистые предположения, потому что естественные науки ничего не могут сказать о происхождении мира. Естественные науки занимаются существующими в мире объектами и явлениями, которые могут быть повторены. Но о происхождении первых объектов и явлений они ничего не могут сказать, потому что те находятся за рамками научного восприятия.
Теория "большого взрыва" породила ряд фундаментальных проблем. Доктор Слашер, доцент астрономии университета штата Техас, сказал по этому вопросу следующее: "На первом месте стоит вопрос, откуда взялась эта сконцентрированная материя, породившая большой взрыв. Далее, при взрыве должно было возникнуть газовое облако, с гигантской скоростью распространявшееся во всех направлениях. Но если это так, то как при такой огромной скорости могло начаться вращательное движение облака, приведшее к возникновению звезд и планет? Огромная скорость исключает вращательное движение, кроме того, в пространстве скорость не уменьшается. Но если даже скорость облака уменьшилась настолько, чтобы могло начаться вращательное движение и образовались звезды, то чем объяснить то, что она потом самопроизвольно возросла и что теперь звездные системы удаляются от нас почти со скоростью света? Ведь именно на факте "убегания" звезд основана теория "большого взрыва"!
Вывод о скорости расширения Вселенной основывается на эффекте Физо – зависимости смещения спектральных линий от скорости удаления объекта. Для области звука ему соответствует эффект Доплера: при приближении гудящего локомотива издаваемый им звук кажется выше, при удалении – ниже. Поэтому инфракрасное смещение спектра излучения звезд считается доказательством того, что они удаляются от нас с большой скоростью. Если мы даже примем это за истину (хотя найдены и другие объяснения этого спектрального смещения), остается вопрос: почему звезды удаляются от нас? Ведь мы сами тоже движемся!
И еще: если излучающий объект приближается к нам с большой скоростью, то происходит так называемое ультрафиолетовое смещение его спектра. И этот феномен был зарегистрирован у ряда звезд. Но как же возможно такое движение, если первоначальный взрыв произошел в одной точке? Но даже если мы отвлечемся от всех этих проблем, как же могла такая сложная пространственная структура, как наша Вселенная, образоваться в результате действия слепой разрушительной силы взрыва? Взрыв означает увеличение беспорядка. Но вместо этого мы имеем Вселенную, состоящую из взаимодействующих и движущихся с различными скоростями галактик и звезд, причем весь этот сложнейший механизм действует с удивительной согласованностью. Разве такое может быть простым следствием разрушительного взрыва? Предположение, что точнейший баланс сил в пространстве является следствием большого взрыва, сравнимо с утверждением, что после ядерного взрыва в горах обломки скал, падая на землю, смогут образовать город с домами, небоскребами, площадями и улицами.

Энтропия

Фундаментальная проблема любого "природного" объяснения происхождения мира связана с законами термодинамики. Научные результаты были и остаются субъективными. Ни один закон природы не подтверждается так хорошо, как законы термодинамики. Первый закон (первое начало) термодинамики утверждает, что общее количество энергии и массы остается неизменным. Второе начало утверждает, что энтропия в замкнутой системе может только возрастать: любая система, не подвергающаяся воздействию извне, деградирует, распадается, свободная энергия в ней убывает, и поэтому в конце концов она достигает пассивного состояния полного беспорядка. Известный писатель научно-фантастических романов Айзек Азимов хорошо знаком с этой фундаментальной проблемой. Он нашел для нее следующее "решение" в своем рассказе "Последний вопрос", написанном в 1956 году. В нем описывается процесс возрастания энтропии во Вселенной. В пространстве существует устройство типа гигантских часов, которые в один момент перестанут тикать. Время от времени этот вопрос беспокоит живущих на земле людей. Далее рассказывается о гигантском устройстве – Компьютере, которому люди задают вопрос: может ли повернуть процесс возрастания энтропии вспять? Может ли вновь убывать энтропия? Может ли "раскручивающееся" пространство вновь "закрутиться"? На это Компьютер отвечает: "У нас недостаточно информации, чтобы ответить на этот вопрос". За этим следует короткое описание истории человечества, компьютера и пространства. Человечество учится путешествовать в космическом пространстве и расселяется по всей Вселенной. Более того, человек избавляется от своего тела и становится сгустком энергии в космосе. В это же время Компьютер все растет, становится все более мощным и нематериальным; Вселенная же приближается к своему концу. В конце рассказа Компьютер находится уже не в пространстве, а в сверхпространстве, и поэтому он может ответить на каждый вопрос, задаваемый в любом уголке Вселенной. Это надпространство вездесуще, вечно и неизменно, оно везде близко и недосягаемо. Теперь Компьютер может ответить на любой вопрос. Время от времени находятся люди, желающие знать от все больше знающего и уже почти всемогущего Компьютера: может ли быть повернута вспять энтропия? И каждый раз Компьютер отвечает: "У нас недостаточно информации, чтобы ответить на этот вопрос..."
В конце концов время Вселенной истекает, и она застывает в состоянии пассивного равновесия. Все солнца и звезды сгорели. Человечество как энергия растворилось в Компьютере. Остался только невидимый, всезнающий, всемогущий Разум – продукт эволюции Компьютера. В его памяти все еще остается не отвеченный вопрос: может ли быть повернута вспять энтропия? Проходит бесконечно много времени, в течение которого Компьютер вновь анализирует все имеющиеся в его распоряжении данные и, наконец, находит ответ. Проходит еще один почти бесконечный отрезок времени, и Компьютер находит путь, чтобы все процессы могли начаться сначала. Достигнув этого пункта. Компьютер глубоко задумывается над хаосом, в который превратилась Вселенная, и говорит: "Да будет свет!" И становится светло. Этим заканчивается научно-фантастический рассказ. По сути Айзек Азимов говорит этим, что единственное решение вопроса об энтропии – это бесконечный творческий Разум, находящийся в сверхпространстве и могущий повелеть: "Да будет свет". Таким образом, мы вновь пришли к тому, о чем говорили в начале этой главы. Библия говорит нам: "В начале сотворил Бог небо и землю". Это означает: нельзя бесконечно экстраполировать историю назад, когда-то было начало. И есть Бог, бесконечный творческий Разум, существующий вне пространства и времени: Он повелевает, и возникают из ничего небо и земля, пространство, материя, время.
"Вера же есть осуществление ожидаемого и уверенность в невидимом. В ней свидетельствованы древние. Верою познаем, что веки устроены словом Божиим, так что из невидимого произошло видимое" (Евр. 11,1-3).

Происхождение Солнечной системы

Разумеется, намного проще и эффективнее проводить исследования нашей родной Солнечной системы, чем далеких созвездий. И даже тут постепенно выявилась невозможность построения хотя бы одной теории, могущей объяснить ее происхождение естественным путем. Причина тому кроется в особенностях строения самой Солнечной системы, которые из-за своей многочисленности и уникальности исключают любую возможность ее возникновения естественным путем:
(1) На Солнце приходится 99% всей материальной массы Солнечной системы, но лишь 2% ее вращающего момента (силы, которая заставляет вращаться Солнце и планетную систему).
(2) Меркурий и Плутон имеют очень эксцентричные и к тому же разные по углу наклона орбиты, у планетоидов эти отклонения еще больше, а у комет вообще не установлены закономерности формы, величины и угла наклона орбиты.
(3) Вращение Венеры, Урана и примерно трети планет спутников противоположно общему направлению вращения Солнечной системы.
(4) Средняя плотность вещества Луны примерно на треть ниже земной, к тому же космические исследования показали, что химический состав Луны резко отличается от земного, хотя все теории возникновения Солнечной системы исходят из того, что истории происхождения Земли и Луны сходны.
Если бы можно было доказать, что Земля сравнительно молода (см. гл. 3), это было бы свидетельством в пользу сравнительно молодого возраста Вселенной. Это было бы наилучшим опровержением любой гипотезы о естественном происхождении нашей Солнечной системы: для эволюции просто не оставалось бы времени, не говоря уже о четырех вышеназванных проблемах и ее противоречии законам термодинамики.

Молодая Вселенная?

Действительно существуют аргументы, говорящие о молодом возрасте Вселенной. Даже если бы возраст Вселенной насчитывал сто миллионов лет, это полностью исключало бы теорию "большого взрыва" и прочие материалистические объяснения. Но скорее всего Вселенная еще моложе! Возможно, это удивит читателя, привыкшего оперировать величинами порядка десятков миллиардов лет. Но при этом читатель не должен забывать, что главным аргументом в пользу большого возраста Вселенной является возраст Земли, необоснованно считаемый очень большим (Земля является единственным объектом, возраст которого можно попытаться оценить непосредственно). При этом основанием для оценки возраста Земли является эволюционная теория, согласно которой для происхождения существующих форм жизни потребовалось несколько миллиардов лет.
Когда мы говорим о сравнительно молодом возрасте Вселенной, часто встречается возражение, что против этого свидетельствуют ее огромные размеры. Говорят, что существуют звезды и галактики, удаленные от нас на миллиарды световых лет, и что, следовательно, потребовались миллиарды лет, чтобы свет этих звезд мог достичь нас, поэтому и возраст Вселенной должен быть не ниже этой цифры. Но, уже не говоря о вопросе, насколько точна наша информация о расстояниях в космосе, надо помнить, насколько обманчиво выражение "световой год". Мы подсознательно связываем его со временем, в то время как световой год является лишь единицей длины, измерением расстояния. Если мы утверждаем, что видимая нами звезда удалена от нас на миллиард световых лет и что поэтому ее возраст тоже не ниже миллиарда лет, мы забываем особенный, творческий характер акта сотворения мира.
Бог сотворил небесные светила именно для того, чтобы они были видны на Земле (Быт. 1,14-18), так что с самого начала должно было существовать бесчисленное множество звезд, свет которых был виден тотчас. При этом из-за короткого срока творения неизбежен эффект "кажущейся древности" звезд.
В настоящее время существует все больше положительных свидетельств о молодом возрасте Вселенной. На это особо указывает вышеупомянутый профессор Слашер:
(1) В химическом составе изученных звезд существует слишком мало различий, что нехарактерно для древней Вселенной.
(2) Галактические туманности, кажется, всегда встречаются парами или скоплениями. Их возраст не может быть большим, иначе они обязательно распались бы вследствие гигантских скоростей и центробежных сил.
(3) Некоторые галактики связаны между собой распыленной светящейся материей. Некоторые из них разбегаются так быстро (со скоростью более тысячи км/сек), что создается впечатление, будто они возникли недавно – при этом они являют собой полностью сформированные галактики!
(4) Звезды галактических туманностей вращаются с различной скоростью, так что те постепенно "скручиваются" всего за несколько полных вращений системы, т.е. за 100-500 миллионов лет (всего 0,5-2,5% от предполагаемого возраста Вселенной). Но мы наблюдаем множество еще не "скрутившихся" спиральных галактических туманностей.
(5) Если пространство перенасыщено звездами во всех своих точках, то почему же ночное небо освещено неярко и неравномерно? Решение этого парадокса, как кажется, нашел Ольберс (1826). Он предположил, что плотность распределения и сила свечения звезд убывает с удалением от центра Вселенной, но это возможно лишь при сравнительно недавнем возникновении Вселенной, потому что в этом случае звезды излучали бы лишь недолгое время.
(6) Наряду со "сворачивающимися" галактическими туманностями существуют и такие, в которых звезды быстро "разбегаются" во все стороны из одного центра, и можно подсчитать, что возраст этих звезд не превышает несколько тысяч лет. Поскольку не существует доказательств тому, что звезды возникают и сегодня, этот феномен указывает на сравнительную молодость Вселенной.
Но, как уже было сказано, для определения возраста Солнечной системы и всей Вселенной очень важна оценка возраста самой Земли. Об этом подробнее в следующей главе.

Глава 3.
Возраст Земли

Креационисты (приверженцы теории о сотворении мира) в противоположность эволюционистам допускают, что наша Земля во много раз моложе, чем это принято считать. Хотя Библия не содержит прямых свидетельств против большого возраста Земли, ее высказывания указывают скорее на молодой возраст нашей планеты. Во-первых, из слов Библии ясно, что человечество сравнительно молодо, ему не более 15000 лет, а может быть, и еще меньше. Существует довольно много толкований приведенных в 5-й и 11-й главах книги Бытия родословий, но все они не распространяются на сотни тысяч или даже миллионы лет. Приводимая в Библии история человечества слишком коротка для эволюционистского подхода. Во-вторых, мы не имеем никаких оснований предполагать, что описанные в первой главе книги Бытия дни творения по продолжительности отличались от сегодняшних. В Библии слово "день", тем более с уточнениями "утро" и "вечер", никогда не означает что-либо иное, как обычный земной день. Поэтому можно заключить, что шестому дню творения предшествовали пять обычных по своей продолжительности дней. Нет никаких доводов в пользу того, что описанный в Быт. 1,1 акт творения произошел задолго до первого дня, как иногда допускают для объяснения сложного для понимания следующего стиха. Этот второй стих гласит: "Земля же была безвидна и пуста, и тьма над бездною; и Дух Божий носился над водою". Некоторые толкователи Библии полагают, что этот стих описывает состояние сотворенной Богом Земли (см. ст. 1). Другие же считают, что Земля была сотворена прекрасной и совершенной, но потом наступил хаос (что указывает на исполнение Божьего приговора), возможно, это было вызвано восстанием сатаны. Для нас здесь важно увидеть, что предполагаемый длительный период времени, потребовавшийся для возникновения различных слоев земной поверхности и многочисленных ископаемых, нельзя "втиснуть" между этими двумя днями. Эта вышеназванная гипотеза возникла в прошлом столетии, чтобы оставить богословам между днями творения достаточно места для предполагаемых миллиардов лет истории развития Земли.
Другое "решение" для согласования Библии и теории эволюции состояло в том, что дни творения рассматривались как гигантские эпохи. Однако и для этой теории Библия не дает никаких оснований. Напротив, как уже было сказано, мы можем рассматривать дни творения лишь как обычные дни. Это мы видим и из Исх. 20,8-11 и 31,16, где говорится о субботе. Человеку было повелено шесть дней работать и один день отдыхать, потому что Бог сотворил мир за шесть дней, а в седьмой почил от трудов Своих. Суббота, святой день покоя – такой же день, как и шесть рабочих дней недели. Нет никаких оснований предполагать, что семь дней из Быт. 1, положенных в основу заповеди, чем-то отличались от обычных.
Также нереально предполагать, что смерть и разрушение, о которых так красноречиво свидетельствуют слои земной коры и ископаемые, пришли в наш мир до сотворения Адама и его грехопадения. Согласно Рим. 5,12, смерть пришла в мир через совершенный человеком грех. Бог от вечности замыслил сотворение человека. Зачем же было Земле существовать миллионы лет, прежде чем Бог начал осуществлять на ней Свои планы? Поэтому все попытки приписать библейскому повествованию о сотворении мира древность порядка многих миллиардов лет заранее обречены на провал. При этом важно, что мы сегодня знаем; у нас нет нужды думать о миллиардах истекших лет – многое свидетельствует в пользу того, что возраст Земли не превышает 15 000 лет.

Радиометрическое датирование неорганических ископаемых

Важнейшие данные относительно возраста Земли получены методом радиометрического датирования древнейших горных пород. Но таких датированных пород довольно мало. В большинстве случаев возраст горной породы определяется не радиометрическими методами, а на основании геохронологической шкалы, связывающей геологический возраст породы с видами содержащихся в ней ископаемых (см. гл. 6), которая была разработана еще до появления радиометрических методов. Кроме того, радиометрические методы дают столько ошибочных результатов, что эволюционисты просто игнорируют многие данные – прежде всего там, где они не соответствуют оценкам эволюционной геохронологии.
Существенно то, что в лаборатории измеряется не возраст породы, а лишь ее радиоактивность. Вычисление возраста породы производится на основании ряда недоказанных допущений. Поэтому вычисленный возраст породы полностью зависит от правильности сделанных теоретических допущений. Лучше всего это прослеживается на примере анализа изотопов урана – тория – свинца, рубидия-стронция и калия-аргона. Во всех радиометрических методах используется тот факт, что исходный элемент (изотоп) с течением времени превращается в другой элемент, испуская при этом альфа-, бета– и гамма-излучение. Время, за которое половина исходного вещества распадается, называют периодом полураспада элемента. Например, у калия-40 он равен 1,3 миллиарда лет. В принципе, радиометрический метод позволяет лишь установить соотношение исходного и образовавшегося в результате распада вещества; геологический возраст породы затем вычисляется на основании следующих допущений:
а) Процесс разложения замкнут, то есть какие-либо воздействия извне и добавление или уменьшение исходного количества вещества исключены. Однако замкнутых систем в природе не существует, тем более в течение миллионов лет.
б) Должно быть известно исходное состояние системы, то есть нам необходимо знать, все ли находящееся в породе вещество образовалось в результате разложения исходных радиоактивных изотопов. Если значительное количество обнаруженного в породе вещества – продукта разложения – находилось в породе уже в момент ее образования, то вычисленный возраст породы оказался бы сильно завышенным. В действительности, однако, об исходном состоянии породы нельзя сказать ничего определенного.
в) Скорость процесса разложения должна быть постоянной или изменяться по известному нам закону. Но в действительности ни один природный процесс не протекает совершенно независимо от других, поэтому, изменяя окружающую среду, всегда можно воздействовать на скорость данного процесса. Но как изменялись эти условия в далеком прошлом, нам неизвестно, так что вычислить возраст породы с достаточной точностью практически не представляется возможным.
В ответ на это часто выдвигается возражение, что измерение возраста породы различными методами обычно дает сходные результаты. Однако при этом упускается из виду, что основывающиеся на одинаковых (и ошибочных) предпосылках методы могут давать сходные, но тем не менее ложные результаты. Кроме того, нечасто встречается, чтобы независимые друг от друга методы давали одинаковые результаты относительно возраста Земли. Во многих случаях эти методы даже приводят к таким различным оценкам, что ученые просто игнорируют часть результатов, не согласующуюся с эволюционными представлениями. Вдобавок различные радиометрические методы вовсе не независимы друг от друга: так, например, калибровка результатов калиевого и рубидиевого измерений производится на основании уранового метода, а все вместе взятые результаты этих измерений калибруются по эволюционистской геохронологической шкале. Там, где урановый метод не дает ожидаемых результатов, используется другой, третий и т.д.
В высшей степени интересно рассмотреть вышеназванные допущения эволюционистов в свете Библии. Дело в том, что Библия описывает некоторые события прошлого, вообще не оставляющие места для этих допущений. Во-первых, Библия повествует о внезапных и сверхъестественных актах Божьего творения. Это означает, что горы, океаны и земная атмосфера когда-то были в таком состоянии, воспроизвести и изучить которое мы не можем. Начальная концентрация гелия в атмосфере, количество химических веществ и воды в морях и океанах, начальное соотношение радиоактивных элементов и продуктов их распада, сила первобытного магнитного поля Земли и т.д. могли быть практически любыми.
Во-вторых, Библия говорит как минимум об одной гигантской катастрофе, потрясшей землю: всемирном потопе. Позже мы подробно остановимся на этой теме. Возможно, Библия даже говорит о нескольких больших и малых катастрофах. Причины их происхождения мы рассмотрим позже, но они не исключают вмешательство внеземных сил. Эти катастрофы должны были вызвать коренные изменения структуры слоев земной коры, океанов, атмосферы и процессов радиоактивного распада. Наилучшее доказательство ненадежности результатов радиометрического анализа дают попытки датирования с его помощью событий древности, даты которых нам известны. Известен целый ряд случаев, когда делались попытки применить радиометрический метод для определения возраста недавно образовавшихся пород, например, вулканических. Возраст этих горных пород был точно известен: даты извержений вулканов донесла до нас история. Но результаты радиометрических измерений соотношения урана-свинца показали возраст порядка миллиарда лет! Вулканическим породам гавайского вулкана Килауэа около 200 лет. Но результаты измерения содержания изотопа калия показали возраст порядка 22 миллионов лет. При извержении вулкана Хуалалаи в 1801 году образовались скалы, датирование которых по содержанию изотопов калия показало возраст от 160 миллионов до 3 миллиардов лет. Объяснением этого является то, что горячая лава впитывает аргон из воздуха.

Радиоуглеродный метод датирования органических ископаемых

Атмосфера и все живые организмы содержат наряду с обычным углеродом С12 его радиоактивный изотоп С14 в определенном соотношении. После смерти организма это соотношение начинает постепенно меняться: радиоактивный изотоп С14 постепенно распадается, превращаясь в N14. Период полураспада С14 равен 5730 годам. Измерив соотношение С" и С14 в органическом ископаемом, можно определить его возраст – при условии, что содержание С12 в атмосфере на протяжении всего истекшего периода оставалось неизменным. Однако это условие не выполняется. Равновесие между образованием и распадом радиоактивного углерода могло бы наступить только через 30000 лет после начала образования С14. Но, зная разницу между скоростью образования и распада С14, можно вычислить, что в этом случае возраст нашей атмосферы не должен превышать 10000 лет, может быть, он даже ниже 5000 лет (следует принимать во внимание, что возраст атмосферы не обязательно равен возрасту Земли: в креационной модели отсчет возраста нашей атмосферы ведется с потопа).
Кроме того, выяснилось, что практически все найденные органические останки, и те, которым эволюционная модель приписывает многие миллионы лет, могут датироваться этим методом (уточненная неравновесная модель соотношения С12/С14) и что получаемый при этом возраст ископаемых не превышает семи – десяти тысяч лет.
Автор радиоуглеродного метода эволюционист Уиллард Либби, получивший за него Нобелевскую премию (1960), сказал: "Этот метод непригоден для измерения возраста останков, возраст которых превышает 50000 лет. За тридцать лет применения этого метода мы обнаружили, что его точность резко падает при периодах свыше 8000 лет. Если мы хотим оценивать глубже, мы должны принять допущение, что космическое излучение все это время оставалось неизменным, в чем мы не уверены. Это означает, что данный метод достаточно точен для возрастов примерно до 6 000 лет до н.э." В уточненной модели мы получили бы еще меньший срок. Специалист в этой области доктор Мелвин Кук, креационист, кандидатура которого была выдвинута на соискание Нобелевской премии, сказал: "Имеется достаточно оснований считать этот метод применимым лишь для определения давности до трех с половиной тысяч лет".

Признаки молодости Земли

Наряду с радиометрией существуют и некоторые другие методы, дающие свидетельства в пользу молодого возраста Земли. Некоторые из них, бесспорно, надежнее радиометрического метода, другие же сами связаны с ним, как показывает нижеследующий пример.
1) Содержание гелия в атмосфере. При распаде урана или тория образуются свинец и ядра гелия (альфа – частицы), которые улетучиваются в атмосферу. Суммарное выделение гелия в атмосферу составляет около 300 000 тонн в год.
В настоящее время в атмосфере содержится 3,5 миллиарда тонн гелия. Даже если допустить, что весь гелий в атмосфере возник в результате радиоактивного распада, мы получим для возраста Земли чуть более 10000 лет! Этот факт нельзя просто обойти предположением, что в силу малого веса гелий улетучивается из атмосферы в космос. Есть веские доказательства, что гелий не только не улетучивается из земной атмосферы, но и непрерывно поступает в нее из космоса. Поэтому логичным выглядит заключение о сравнительной молодости атмосферы.
2) Метеорная пыль. Проводимые со спутников измерения показали, что ежегодно на Землю падают десятки тонн метеорной пыли; эти космические частицы имеют содержание никеля от 2,08 до 2,80%. Если допустить, что возраст Земли действительно составляет 4,5 миллиарда лет, то на нее ежегодно падали бы десятки тонн метеорной пыли и каждый клочок земной поверхности был бы покрыт многометровым слоем этой пыли. К тому же на основании данных о содержании никеля в земной коре можно сделать вывод, что метеорная пыль осаждалась на нее в течение ничтожно малого – в сравнении с 4,5 миллиардами лет -периода времени. Продолжительность этого периода нетрудно подсчитать: реки ежегодно выносят в океан около 375 миллионов тонн никеля, всего в океанах содержится 3 500 миллиардов тонн этого металла. Если предположить, что весь никель поступил в океаны с речной водой, то для этого достаточно 10000 лет.
3) Содержание химических веществ в океанах. Подобные расчеты можно произвести для многих содержащихся в воде океанов химических элементов. Сам характер подобных расчетов обуславливает большой разброс результатов: нам неизвестно, какая часть вещества поступила в океан из рек (особенно если вспомнить о потопе!), к тому же годовой выброс вещества может сильно колебаться. Приведем некоторые оценки: алюминий – 100 лет, кремний – 8 000 лет, медь – 50 000 лет, уран -500000 лет, серебро – 2,1 миллиона лет, магний – 45 миллионов лет. Однако все эти цифры далеко отстоят от эволюционной оценки в 4,5 миллиарда лет. Это же можно сказать и об отложениях на дне океанов: по их ежегодному приросту можно высчитать, что им не более 20-30 миллионов лет, вероятно, даже намного меньше.
И наконец, можно оценить возраст Земли на основании эрозии ее поверхности. Расчеты показывают, что за счет эрозии почв земля за 14 миллионов лет должна была бы сровняться с уровнем моря, что также свидетельствует в пользу ее молодого возраста.
4) Магнитное поле Земли. Результаты 140 лет тщательных измерений показали, что напряженность магнитного поля Земли падает вдвое за 1400 лет. Экстраполируя эту величину назад, мы получим, что 10000 лет назад наша Земля должна была быть магнитной звездой, а 52000 лет назад – пульсаром! Абсурдность этих расчетов показывает, что возраст Земли не может сильно превышать 10000 лет. Уже делались попытки объяснить это явление периодической инверсией магнитного поля Земли, но позже выяснилось, что встречающиеся иногда инверсии магнитного поля горных пород, использовавшиеся в качестве доказательства этой теории, можно объяснить чисто физико-химическими процессами. Опровергнуть эти выводы можно, лишь приняв за основу недоказанные допущения эволюционистов. Впрочем, ослабление магнитного поля Земли означает одновременно ослабление нашей природной защиты от космического излучения.
5) Рост численности населения. Расчеты роста населения Земли на основании сроков его удваивания, средней величины семьи или среднегодового прироста показывают, что человечество существует порядка пяти-шести тысяч лет (это время, истекшее со дня потопа). Разумеется, эти расчеты не дают достаточной точности, но в любом случае показывают, что человечество существует не сотни тысяч и не миллионы лет, иначе людей на земле было бы уже не меньше, чем бактерий.
6) Исследования Луны. Предполагается, что возраст Луны равен возрасту Земли, но за 4,5 миллиарда лет Луна давно должна была остыть и потерять свое магнитное поле, ее поверхность должна была бы быть покрыта толстым слоем метеорной пыли (ср. пункт 2; поскольку на Луне нет воды и ветра, пыль на ней остается лежать неподвижно). Первая американская экспедиция на Луну долго откладывалась именно из-за опасений, что посадочный аппарат утонет в многометровом слое пыли. Однако астронавты обнаружили, что Луна все еще испускает сильное тепловое излучение, обладает магнитным полем и сейсмически активна, что указывает на наличие у нее жидкого ядра, и покрыта лишь тонким слоем метеорной пыли. Но все это признаки большой молодости планеты; возраст Луны может насчитывать десятки тысяч, но не миллиарды лет.
7) Геостатическое давление, т.е. давление верхних слоев земной коры на нижние, содержащие нефть и газ. Это давление настолько велико, что первобытные отложения, из которых образовалась нефть, должны были быть погребены внезапно и на очень большой глубине. Совершенно нереально предполагать, что нефть и газ могли оставаться в земной коре под таким давлением в течение миллионов лет. Тот факт, что мы вообще располагаем месторождениями нефти и газа, должен быть следствием гигантской катастрофы, произошедшей не за миллионы, а лишь за несколько тысяч лет назад.
8) Охлаждение Земли. Время, требуемое планете типа Земли, чтобы перейти из жидкого состояния в твердое и остыть до сегодняшней температуры, составляет (без учета радиоактивности) величину порядка 22 миллионов лет. Учитывая тепловыделение в результате распада радиоактивных элементов, можно прийти к цифре 45 миллионов лет, но это еще бесконечно далеко до постулируемых эволюционной теорией 4,5 миллиардов! Если же Земля в момент ее образования имела температуру, недостаточную для плавления ее вещества, то эта оценка становится еще намного меньше.
9) Радиоактивные гало – это нарушения в кристаллах, вызванные воздействием жесткого излучения. Эти нарушения окружают микроскопические вкрапления радиоактивных элементов: урана, тория, полония, которые можно идентифицировать по форме кольца. Период полураспада изотопа полония очень короток, однако гало часто встречаются в горных породах всего земного шара. Но как же возможно существование таких гало, если весь радиоактивный полоний должен был распасться уже к тому времени, когда магма, остывая, образовала эти породы? Это указывает на то, что магма, из которой состояла первобытная земная кора, должна была возникнуть внезапно (т.е. быть сотворенной). Так как подобные горные породы встречаются повсеместно, это ясно указывает на то, что Земля была сотворена в одно мгновение.

Выводы

Существует много оснований полагать, что Земля сравнительно молода, может быть, даже не старше 10-15 тысяч лет. При этом она образовалась не постепенно, а приняла свой сегодняшний облик за очень короткое время. Малый возраст Земли поддерживает свидетельства о молодости нашей Солнечной системы, да и всей Вселенной. Одного вывода о молодости Земли уже достаточно, чтобы опровергнуть теорию эволюции, так как сами эволюционисты утверждают, что для эволюции необходимы миллиарды лет. Если наша планета возникла не более чем 15 000 лет назад, то нельзя избежать вывода о том, что разнообразные формы земной жизни возникли одновременно или быстро друг за другом, каждый род отдельно – а это и есть свидетельство Библии, исследование которого мы хотим сейчас продолжить.

Глава 4.
Происхождение жизни

Возникновение новой человеческой жизни захватывающе и красиво. После оплодотворения яйцеклетки начинается первое чудо: деление. Клетки делятся совершенно самостоятельно, и уже спустя несколько дней появляется видимая невооруженным глазом живая материя. Три недели спустя эмбрион уже достигает величины четыре на два миллиметра и формой в целом напоминает человеческое тело. Через два месяца после оплодотворения у эмбриона полностью формируется лицо, на руках и ногах начинают появляться пальцы. На двенадцатой неделе формирование конечностей полностью завершается. На пальцах появляются ногти, начинают проявляться половые различия. Во многих странах на этой стадии беременности разрешается следующее: эмбрион просто убивают, режут на части и извлекают из маткиаборт. Люди убивают жизнь, сотворить которой сами не могут. Если это убийство не происходит, ребенок развивается дальше – четыре, шесть (даже на этой стадии порой производят аборты!), девять месяцев. Затем настает торжественный момент: рождение. Так возникает новая человеческая жизнь, в целом также происходит оно и у животных.
Мы еще раз хотим вернуться к исходному моменту. Все началось с деления клеток: они быстро делились и, размножаясь, образовали ткани тела и кости, из мышечных тканей образовались также хрящи, мозг и кожа. Откуда клетки "знали", какое место в будущем организме им следует занять? По-видимому, клетки знали это достаточно хорошо, потому что у эмбриона все встало на свои места. Клетки обладают "знанием", то есть информацией, управляющей их развитием во времени и пространстве.
Рассмотрим такую клетку поближе. Эта маленькая клетка обладает невероятно сложной структурой, она снабжена всевозможными внутренними органами, благодаря слаженной работе которых она существует. Каждая клетка получает питательные вещества и отдает переработанные продукты, то есть обладает внутренней системой обмена веществ, и размножается путем деления. В середине клетки располагается ядро. В нем скрыта информация (точнее, ее большая часть), в которой клетка нуждается, чтобы "знать", что ей делать, как и когда. Внутри ядра клетки расположены хромосомы: длинные цепочки, состоящие главным образом из молекул ДНК (дезоксирибонуклеиновой кислоты). ДНК и есть носители наследственной информации. Схематически молекулу ДНК можно представить в виде скрученной спиралью лестницы. При делении клеток эта "лестница" распадается вдоль, и каждая половина затем превращается в целую. Эти цепочки содержат информацию, необходимую для образования новой клетки. Таким образом, хромосомы состоят из молекул, а каждая молекула – из атомов. Большинство найденных в живых организмах молекул образованы соединениями шести видов атомов: углерода, водорода, кислорода, азота, фосфора и серы.
Люди, исследуя источники жизни с помощью микроскопов и всех имеющихся технических средств, пришли к выводу: жизнь образована соединениями нескольких химических элементов, другими словами -неживой материей. Мы "открыли", что живое состоит из неживого. И действительно, если слаженная работа клеток нарушается, от человека остается лишь неживая материя. В определенном смысле это даже подтверждение слов Библии; "И создал Господь Бог человека из праха земного" (Быт. 2,7) и "Прах ты, и в прах возвратишься" (Быт. 3,19). Но разве жизнь не больше, чем прах? Мертвое тело состоит из тех же самых хромосом, тех же молекул и атомов. Только в них нет жизни, она исчезла! Работа клеток и тканей нарушена. Сердце не бьется, глаза не видят: исчезла жизнь. Как же ожила мертвая материя, как получил жизнь первый человек?
В книге Бытие, 2,7 сказано: "И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою". Жизнь, неизвестная, ускользающая от изучения связующая компонента, дана от Бога. Он, источник совершенного знания, света и жизни, соединил часть Самого Себя с прахом земным. Божье дыхание вошло в безжизненную материю, Его знание воплотилось в цепочки безжизненных атомов и молекул, и произошло чудо: они образовали живые клетки с хромосомами, которые могут питаться и делиться, они могут жить!
Именно так христиане и иудеи, чтящие Библию как Слово Божие, объясняют причину возникновения жизни.
Жизнь возникла уже на третий день творения: "И сказал Бог: да произрастит земля зелень, траву, сеющую семя по роду и подобию ее, и дерево плодовитое, приносящее по роду своему плод, в котором семя его на земле. И стало так. И произвела земля зелень, траву, сеющую семя по роду и подобию ее, и дерево плодовитое, приносящее плод, в котором семя его по роду его на земле. И увидел Бог, что это хорошо. И был вечер, и было утро: день третий" (Быт. 1,11-13).

Свет и жизнь

В первый воскресный день мировой истории Бог сказал: "Да будет свет". И стал свет (Быт. 1,3). Какой народ древности мог додуматься до такого: говорить о свете на земле до появления Солнца? Сегодня нам, знающим о всевозможных источниках света (как природных, так и искусственных), вовсе нетрудно представить себе свет без солнца.
Свет, возникший в первый день творения, по всей вероятности, исходил из определенного источника или, точнее, определенного направления. Это можно предположить, принимая во внимание, что Библия говорит о смене дня и ночи до появления Солнца. Если свет исходил из определенного источника и Земля (что не подлежит сомнению) с самого начала вращалась вокруг своей оси, то очевидно, что на одной стороне земного шара был день, а на другой – ночь: "И увидел Бог свет, что он хорош; и отделил Бог свет от тьмы. И назвал Бог свет днем, а тьму ночью. И был вечер, и было утро: день один" (Быт. 1,4-5).
Тем самым были созданы первые необходимые условия для существования жизни на земле: свет и тепло. Третьим необходимым условием была "твердь небесная" (атмосфера), и она была создана во второй день творения (ст. 6-8). Это была совершенно особая "небесная твердь", мы подробнее расскажем о ней в конце главы.
"И сказал Бог: да соберется вода, которая под небом, в одно место, и да явится суша. И стало так. И собралась вода под небом в свои места, и явилась суша. И назвал Бог сушу землею, а собрание вод назвал морями. И увидел Бог, что это хорошо" (ст. 9-10).
Это четвертое необходимое условие для жизни на земле. С точки зрения человека появившаяся из-под воды суша – это необходимое жизненное пространство. Если мы привлечем для рассмотрения еще стих 2, то становится ясным, что первая глава Библии описывает нам земной шар, полностью покрытый водой. После опускания частей земной коры вода собралась в морях, и появилась суша. И это (преднаучное) представление хорошо согласуется с сегодняшней формальной картиной мира, но противоречит при этом примитивным, зачастую прямо противоположным представлениям древних народов: они считали, что земля плавает в водах мирового океана и т.п. (см. гл. 1-2). Цитированное выше библейское описание имеет еще один интересный аспект: используемые в нем слова наводят на мысль, что вся земная поверхность вначале составляла один гигантский континент, окруженный мировым океаном. Разделение материков, по-видимому, произошло позже. На этом вопросе мы также остановимся позже (см. гл. 10). На четвертый день были сотворены небесные светила: Солнце, Луна и звезды, все они были наделены специальными функциями по отношению к Земле (см. гл. 1). Хотя солнечный свет жизненно необходим для роста растений, которые были сотворены на день раньше, это вовсе не проблема, если мы придерживаемся буквального толкования описываемых в этой главе "дней". Растения в этом случае просто переждали ночь, и, кроме того, они имели свет первого дня творения. Кстати, о необходимости наличия небесных светил для роста растений в Библии ничего не говорится, однако подробно описывается их значение для отсчета времени, что важно и для посева и жатвы (ср. Быт. 8,22).

Первобытный "студень"

Мы только что с высоты птичьего полета рассмотрели благоприятные условия, при которых возникла жизнь на земле. Как же теперь объясняют происхождение жизни люди, верящие в работу случая и времени, то есть эволюционисты? Они говорят примерно следующее: несколько миллиардов лет назад молодая в то время Земля имела совершенно другую атмосферу: лишенную кислорода, но насыщенную метаном, аммиаком, водородом и водяными парами. Благодаря жесткому излучению, электрическим разрядам и продолжительной бомбардировке радиоактивными частицами, с течением времени возникли первые органические соединения (например, сахар), аминокислоты и частицы молекул ДНК. Эти вещества, соединяясь, превращались во все большие молекулы и молекулярные цепочки, которые в свою очередь образовали примитивное подобие клеток. Постепенно к этому конгломерату добавляются все новые молекулы, которые в какой-то момент времени начинают размножаться. Так возникли первые живые клетки. Они питаются оставшимися органическими соединениями первобытного "студня". Клетки вскоре развивают способность к фотосинтезу и начинают выделять в атмосферу кислород, необходимый почти для всех форм земной жизни. Этот кислород и обмен веществ первых живых организмов разрушили остальные примитивные молекулы и создали ту атмосферу, которую мы имеем сегодня. Однажды начавшись, эволюция жизни никогда не смогла повториться.
Как же велика вероятность того, что благодаря случаю и большому количеству времени из первобытного "студня" самопроизвольно могла возникнуть жизнь? Рассмотрим в качестве примера простую бактерию. Одна-единственная бактерия содержит около 1500 различных энзимов -белковых соединений, состоящих из сотен строго упорядоченных аминокислот. Вероятность того, что из двухсот аминокислот двадцати видов случайно образуется определенный белок, равняется 1:20200!
Это непредставимо малая величина. Но и тогда мы получим лишь один из требуемых 1500 энзимов! Таким образом, для возникновения всего лишь одной живой клетки потребовались бы миллионы тонн каждого вида белка и молекул ДНК. Эти расчеты показывают нам, что вероятность чисто случайного возникновения жизни практически равна нулю.
Несколько столетий назад люди были уверены, что жизнь возникает сама по себе: это представление получило название "теории самопроизвольного зарождения". Так, например, считалось, что мухи зарождаются в тухлом мясе, а мыши появляются из влажного тряпья. Потребовалось два столетия, чтобы разоблачить эту теорию. Ученые вновь и вновь проводили эксперименты, показывавшие, что при соблюдении определенных правил чистоты (например, если мухи не имели доступа к мясу) о самопроизвольном возникновении новой жизни не могло быть и речи. Когда же Луис Пастер показал, что мясной бульон, налитый в чистый и герметично закрытый (чтобы преградить доступ микробам) сосуд, может долгое время оставаться совершенно чистым, сторонники теории самопроизвольного зарождения выставили свой последний аргумент: они утверждали, что в экспериментах Пастера в сосуд не попадал "флогистон", необходимый для возникновения жизни. В ответ на это Пастер сконструировал стеклянный сосуд, в пробку которого была вставлена длинная стеклянная трубка. Эта трубка была изогнута таким образом, что в сосуд мог свободно поступать воздух, но микробам путь был закрыт. И в этом случае бульон оставался прозрачным. Таким образом, спор был окончен: жизнь не могла возникать из неживой материи. Но в этом и заключается парадокс сегодняшнего времени: с одной стороны, практически все убеждены, что жизнь не может самопроизвольно возникать из неживой материи, с другой – большинство людей так же убежденно верит, что это событие имело место миллиарды лет назад! Конечно, и сторонники теории эволюции сознают, что очень нелогично верить в самопроизвольное зарождение жизни в первобытные времена и в то же время отрицать возможность этого события сегодня. Поэтому эволюционисты утверждают, что миллиарды лет назад природные условия на земле коренным образом отличались от сегодняшнего и что условия для зарождения жизни в то время были намного благоприятнее. Важнейшее цитируемое отличие заключается в том, что первобытная земная атмосфера не должна была содержать кислород (иначе возникшие формы жизни тут же подверглись бы окислению). Но это чистая спекуляция: существует много доказательств в пользу обратного.
В пятидесятые годы большой научный интерес вызвала публикация Стэнли Миллера. Он смоделировал в своей лаборатории первобытную атмосферу, и с помощью электрических разрядов ему удалось получить из метана, аммиака, водорода и водяных паров некоторые молекулы, составляющие основу структуры живых организмов. Образовавшиеся таким образом молекулы Миллер сразу собирал в специальную "ловушку", чтобы сохранить их от воздействия последующих электрических разрядов. Вне этой "ловушки" молекулы вскоре опять распались бы, что их и ожидало даже в идеальной первобытной атмосфере.
К сказанному можно еще добавить, что в эксперименте Миллера наряду с молекулами – важными компонентами живой клетки – одновременно возникали соединения, разрушающие все живое (т.н. право– и левостороние молекулы).
Короче говоря, эксперименты Миллера не только не дали эволюционистам ответа на вопрос о происхождении жизни, но и существенно осложнили его. Многие восприняли результаты экспериментов как доказательство случайного возникновения жизни. Но как груда кирпичей далека от великолепного собора, так смесь белковых соединений бесконечно отличается от точного, слаженного взаимодействия органов живой клетки. Даже если бы биохимикам и удалось объединенными усилиями создать некое подобие жизни (если это вообще возможно), это бы еще не доказывало правоту эволюционистов. Напротив, результаты подобных опытов только засвидетельствовали бы тот факт, что жизнь может возникнуть из вещества и энергии лишь при творческом участии великого разума и с применением в высшей степени сложной технологии. Но это и есть точка зрения креационистов: жизнь возникла при взаимодействии вещества, энергии и разума.

Жизнь на Марсе и энтропия

Эволюционистское утверждение, что жизнь возникает сама по себе, в результате длительного развития и благоприятного сочетания обстоятельств, приобрело особый вес, когда человечество получило возможность посетить соседние планеты. Насколько нам известно, из всех планет Солнечной системы наиболее благоприятные условия для возникновения жизни существуют на Марсе. Природные условия там во многом похожи на земные, и результаты исследований, проведенных станциями типа "Викинг", даже превзошли в этом отношении предположения ученых. Возраст Марса оценивается примерно равным земному – то есть 4-5 миллиардов лет. Согласно распространенному убеждению, за такой длительный период при благоприятных обстоятельствах жизнь на Марсе должна была возникнуть (ведь возникновение жизни – естественный процесс...). Вполне понятно волнение, с которым весь мир ожидал результатов исследований космических станций. Профессор Герольд Клейн, руководитель проводимых "Викингами" биологических исследований, еще до старта ракеты во всеуслышание заявил, что если на Марсе не будет обнаружена жизнь, ученым придется в корне пересмотреть всю теорию эволюции. Отрицательный результат означал бы, что жизнь не возникает самопроизвольно, в результате действия времени и случая. Ну что ж, результаты исследования Марса известны всем. В июне 1977 года НАСА опубликовала доклад, в котором признавалось, что результаты исследований допускают лишь один вывод: жизни на Марсе нет. Теперь следовало ожидать коренной ревизии эволюционного учения...
Что следовало пересмотреть? Только одно: не существует вообще никаких мыслимых обстоятельств, при которых жизнь могла бы возникнуть сама по себе. Жизнь вообще не может возникать случайно. Происхождение живой клетки естественным образом, из неживой материи (пусть даже в результате многих этапов) – это теория, противоречащая фундаментальным законам природы. Живая клетка обладает несравненно более высоким уровнем организации, большей сложностью и информативностью, чем любая неживая материя. Мы уже видели, что уже простой подсчет вероятности практически исключает случайное возникновение живых клеток. Для возникновения жизни материя должна самопроизвольно "упорядочиться", достичь высшей степени организации и информативности. Но существует закон природы (мы уже познакомились с ним как со Вторым началом термодинамики), утверждающий, что формы материи никогда не усложняются сами по себе, а напротив, склонны к распаду, к дезорганизации. Величину, характеризующую степень "беспорядка" в системе, называют энтропией. Таким образом, этот основной закон говорит, что во всякой системе, предоставленной себе самой, энтропия может лишь возрастать (см. гл. 1). Но это коренным образом противоречит утверждениям эволюционистов о происхождении жизни.
Эволюционисты, сознающие этот конфликт и тем не менее верящие в самопроизвольное возникновение жизни, аргументируют тем, что закон возрастания энтропии сформулирован применительно к замкнутой системе (не взаимодействующей с окружающей ее средой), в то время как Земля является открытой системой, непрерывно получающей энергию от Солнца. Это совершенно верно, но в природе вообще не существует полностью замкнутых систем, в то время как действие закона возрастания энтропии мы наблюдаем повсюду. Это происходит потому, что простой приток энергии (в виде солнечного света) нисколько не уменьшает энтропию системы. Другими словами: из кучи камней и дерева здание не возникнет, даже если солнце будет освещать их в течение биллиона лет. Только лишь вещества и энергии недостаточно. Чего же недостает? Недостает действующей силы, разума, недостает программы, по которой вещество и энергия могли бы упорядочиться и принять более высокие формы организации, сложности и информативности. В принципе решение очевидно: чтобы достичь более высокого уровня организации системы, надо вложить в нее большее количество информации. Высокий уровень организации возникает в результате взаимодействия вещества, энергии и информации – но в нашем мире информация не возникает без участия разума. В этом кроется корень проблемы возникновения жизни. Пример: у меня на руке часы. Их пружина не заводится сама по себе, хотя я непрерывно передаю часам энергию в форме тепла и движений руки. Почему мои часы не могут заводиться сами по себе, как другие – с автоматическим заводом? Да потому, что часы с автоматическим заводом снабжены специальным механизмом, который выбирает из всех мыслимых движений руки лишь подходящие по направлению. Этот механизм представляет собой простейшее управляющее устройство, которое говорит "да" движениям одного направления и "нет" всем остальным. В результате этой постоянной "сортировки" движений механизм часов может заводиться сам по себе, другими словами, уменьшать энтропию внутри системы с названием "часы". Но тут мы достигаем поворотного пункта: неживая система не содержит информации, могущей управлять ее развитием. Если живая система обладает информацией, то она должна была поступить в систему извне. Знаменитый эволюционист и пропагандист идей Дарвина Томас Гексли задал в своей нашумевшей дискуссии с епископом Сэмюэлем Уильберфорсом следующий вопрос: "Если мы привяжем множество обезьян к печатным машинкам, чтобы они могли стучать по клавишам, то можно ли ожидать, что по истечении огромного количества времени какая-нибудь из них случайно напечатает 22-й Псалом или молитву "Отче наш"?" Уильберфорс, конечно, не мог исключить такой возможности. "Так вот, – торжествующе заключал Гексли, – таким же образом благодаря случаю и времени мог возникнуть порядок!"
Бедный Уильберфорс был почти готов сдаться, но он забыл, что этот пример с печатными машинками нельзя перенести на живую природу. Если мы ударяем по клавише печатной машинки, то на листе бумаги появляется ее оттиск – буква. Эта буква остается и после того, как мы отпустим клавишу. Но для природных процессов – говоря языком нашего примера – характерно, что "оттиск" исчезает после того, как была отпущена "клавиша"! В ней не существует никакого запоминающего устройства, никакого механизма, могущего запомнить и сохранить возникшее химическое соединение. Оно распадается так же быстро, как и возникает. Если же в прошлом и возникали живые клетки, то откуда же взялось необходимое для него "управляющее устройство"? Можем ли мы представить себе возникновение столь сложного управляющего устройства без участия разума? Другими словами: где этот разум, под руководством которого тысячи химических реакций привели к возникновению жизни? Остается фактом, что биохимия не знает такого механизма. Реакции органических соединений обратимы, то есть могут протекать как в одном, так и в другом направлении. Таким образом, для объяснения предполагаемого случайного возникновения жизни мы должны были бы продемонстрировать наличие "управляющего устройства", обеспечивающего протекание химических реакций лишь в одном направлении.
Этого механизма недостает неживой материи, и потому случайные химические реакции никогда не в состоянии сами по себе произвести жизнь. Другими словами: свойства материи никогда еще не привели к возникновению управляющего, созидательного механизма.
И все же: разве нет ни одного исключения из этого правила? Разве не существует обстоятельств, при которых энтропия убывает?
Разумеется, в живой природе существует множество примеров увеличения порядка и сложности.
Томас Гексли во время вышеупомянутой дискуссии достал из кармана карандаш и сказал своему оппоненту примерно следующее: "Как Вы когда-то были не больше кончика этого карандаша и развились, став взрослым человеком, так и я убежден, что с течением столетий мои предки, когда-то бывшие комочками слизи не больше кончика этого карандаша, с течением многих столетий развились до уровня современных людей". Он хотел этим сказать: то, что в малом масштабе происходит при развитии каждого человека, в большом масштабе произошло в результате эволюции. Но этот аргумент опять-таки недействителен. В развитии человека из одной клетки есть нечто такое, чего недостает эволюции: это уже знакомая нам программа.
Все фазы развития человеческого эмбриона главным образом управляются содержащейся в нем с самого начала генетической информацией, заложенной программой, и лишь в малой степени – влиянием окружающей среды. В этих носителях наследственной информации человека уже наперед запрограммированы гигантская сложность и высочайший уровень организации его организма. Эта содержащаяся в клеточном ядре наследственная информация плюс материя и плюс энергия (питание, кислород) ведут к постоянному снижению энтропии внутри организма. Эволюция располагает достаточным количеством материи и энергии, но ей недостает программы.

Жизнь немыслима без разума

Где разум, создавший жизнь? Откуда взялся высокий уровень организации живой материи (даже "простейших" клеток)? Если в самой материи отсутствуют предпосылки для ее самоорганизации, то нам придется искать необходимый нам разум (источник информации и направляющий механизм) за пределами нашего материального мира. Эволюционисты упрекают креационистов в том, что они не могут предложить рациональной альтернативы для теории самопроизвольного возникновения жизни и ищут поддержки в сверхъестественном, что, по мнению эволюционистов, "ненаучно". Но позиция креационистов основывается как раз на том, что они не находят и не предлагают механического, рационального объяснения возникновения жизни, потому что как Библия, так и наука свидетельствуют о том, что жизнь не могла возникнуть естественным путем.
Поэтому креационисты ищут сверхъестественного объяснения этой проблемы, или, проще говоря, они признают наличие разума, находящегося за пределами нашего мира.
Эволюционисты делают в этом отношении еще одну логическую ошибку. Согласно их убеждению, они "научнее" креационистов, потому что ищут материалистическое объяснение возникновения жизни. Но эволюционисты не могут материалистически объяснить возникновение жизни, потому что этого не допускают научные факты. Истинно научная позиция как раз и заключается в том, чтобы признать это!
Возражение, что поиск сверхестественного объяснения выходит за рамки чистой науки, вообще говоря, прав. Однако при этом не следует забывать, что материализм не является наукой в строгом смысле слова. Это скорее философское направление, даже своего рода религия, для которой вовсе не обязательно быть более "истинной", чем та религия, которая основывается на благочестивой вере в Бога-Творца. Мы же убеждены: истинно научный подход заключается в том, чтобы признать невозможность естественного происхождения жизни. Эволюция противоречит как законам термодинамики, так и простым расчетам теории вероятности. Жизнь обязана своим происхождением находящемуся за пределами нашего мира разуму, произведшему из мертвой материи живые организмы. Как это произошло? Этот ответ не вмещает наш разум. Но мы имеем наряду с научными данными еще и божественные откровения, идущие много дальше. Библия не говорит нам, что, возможно, существовал разум, создавший жизнь, она просто ставит нас перед фактом: Он сотворил жизнь. Более того, Библия описывает нам этот разум: это вечная и любящая Личность – живой Бог. "Omne vivum ex vivo" – жизнь возникает от жизни. Первое живое существо появилось из руки Того, Кто есть Жизнь.
Интересно, что в библейском описании третьего дня творения слово "жизнь" вообще отсутствует. О ней мы слышим лишь на пятый день: "И сказал Бог: да произведет вода пресмыкающихся, душу живую... И сотворил Бог рыб больших и всякую душу животных пресмыкающихся" (Быт. 1,20-21).
Это определение "душа живая" и объясняет, почему о жизни не говорится в 11-м стихе. Растения хотя и являются живыми существами в биологическом смысле этого слова, но не наделены душой. Они гораздо сильнее связаны с землей. Но появление животных связано с совершенно особым актом творения, в результате которого возникли совершенно особые существа (поэтому и слово "сотворил" мы встречаем после 1-го стиха лишь в 21-ом).

Жизнь и небо (твердь небесная)

Творением небесных тел Бог завершил создание самой материи. Далее мы читаем лишь о преобразовании материи: создании растений, пресмыкающихся, рыб, птиц, животных и человека. Поэтому существует параллель между первым и четвертым (свет – источники света), вторым и пятым (вода/воздух – рыбы/птицы), третьим и шестым (суша – обитатели суши) днями творения. На пятый день, очевидно, были сотворены не только рыбы и птицы, но и все летающие живые существа – летучие мыши, насекомые, ныне вымершие летающие рептилии и т.д. Точно так же первая группа творения включает, наряду с рыбами, и многочисленные разновидности беспозвоночных, а также земноводных. Последнее выражение "большие рыбы" (таннин) указывает на гигантских животных, обитающих в морях и реках, которые могли быть рыбами, млекопитающими (киты, дельфины) или рептилиями. В Исх. 7,9-12 слово "таннин" означает "змей" (по другому переводу – дракон), на что указывают синоним в 15-м стихе, а также Исх. 4,3 и Пс. 90,13, в Втор. 32,33 это слово означает "змеиный яд". В Иов. 7,12 и Иер. 51,34 это слово можно перевести как "дракон". Интересно, что это слово часто связано с морскими чудовищами, как с Раавом в Ис. 51,9 и левиафаном в Пс. 73,13 и Ис. 27,1. Эти образы морских чудовищ – не символы буйства моря и не мифологические персонажи, это описания действительно существовавших когда-то гигантских животных (хотя позднее они иногда используются в переносном смысле – Раав, например, символизирует Египет, см. Пс. 86,4; Ис. 30,7; 51,9).
При подобном подходе это и очевидно. Если мы реконструируем историю первобытного мира на основании библейских и научных фактов, мы получим, что Земля сравнительно молода и что не было никакой эволюции, а все основные формы жизни были сотворены Богом в течение одной недели. Это, в частности, означает, что динозавры (страшные гигантские рептилии) вымерли не за 60 миллионов лет до появления человека, а были сотворены на пятый и шестой день творения – почти одновременно с людьми. Это означает, что люди и динозавры (и, разумеется, многие вымершие сегодня рептилии) вместе жили на земле в течение тысяч лет, до потопа. Более того, если мы правильно интерпретируем библейские и научные данные, динозавры должны были жить на земле еще сотни лет после потопа. Может быть, упоминаемые в 40-41 главах книги Иова бегемот и левиафан как раз являются воспоминанием о живших после потопа динозаврах. Очевидно, что как людям, так и динозаврам очень вольготно жилось в благодатном допотопном климате, возникшем благодаря сотворенной Богом особой "тверди небесной"; "И сказал Бог: да будет твердь посреди воды, и да отделяет она воду от воды. И создал Бог твердь; и отделил воду, которая под твердью, от воды, которая над твердью. И стало так. И назвал Бог твердь небом. И был вечер, и было утро: день вторый" (Быт. 1,6-8).
И это было важно для жизни на земле. Это становится ясным, если мы вспомним, что "вода над твердью" не обязательно была простыми облаками. Масса воды, содержащейся в облаках, настолько ничтожна по сравнению с водами океанов, что о "разделении" не может быть и речи, это все равно что отделить каплю воды от бассейна. Кроме того, такое явление, как потоп, во время которого дождь сорок дней лил не переставая по всему лицу земли (Быт. 7,12), сегодня просто невозможно, для этого в атмосфере слишком мало влаги. По-видимому, эти "небесные источники вод" были сотворены Богом на второй день творения. Существование такого огромного слоя водяных паров в атмосфере имело бы следующие последствия:
(1) Парниковый эффект, то есть сравнительно равномерное распространение тепла по всей земной поверхности благодаря улавливанию солнечной энергии атмосферой. Окаменелости в напластованиях земной коры (большая часть которых, как мы полагаем, возникла благодаря потопу, см. гл. 6) показывают, что даже в наиболее холодных районах земного шара (например, в Антарктиде) когда-то был теплый климат. Об этом свидетельствуют обнаруженные там богатые залежи каменного угля и окаменелости.
(2) Отсутствие дождя (именно об этом говорит Быт. 2,5!) и ветра (о нем мы впервые слышим во время потопа) – при таком уравновешенном климате движения воздуха почти исключены. В то время не существовало различных климатических поясов, поэтому все животные, взятые Ноем в ковчег, были собраны из ближайших окрестностей (вследствие чего отпадает довод, что животные должны были проделать невероятно длинный путь к ковчегу).
(3) Слой озона, намного толще сегодняшнего, находящийся над слоем водяных паров и вызванный его наличием. Наряду с водяными парами озоновый слой должен был обеспечивать Земле гораздо лучшую защиту от космического излучения. Может быть, этим и объясняется то, что в начале мировой истории люди жили намного дольше, чем сейчас (см. Быт. 5).
(4) В высшей степени благоприятный климат, благодаря которому в первобытные времена на земле жило много видов животных, вымерших во время или после потопа (как, например, гигантские динозавры).
(5) Гигантизм. Может быть, благоприятными климатическими условиями допотопного мира и объясняется феномен гигантизма в тогдашнем растительном и животном мире, о котором свидетельствуют ископаемые. Например, рептилии не прекращают расти на протяжении всей своей жизни, и вследствие более длительного периода жизни они достигали гигантских размеров. И среди ископаемых насекомых, сильно похожих на наши сегодняшние виды, встречаются поистине гигантские экземпляры. Найдены, например, стрекозы с размахом крыльев до 70 см! Столь уязвимые (из-за своей величины) животные имели в тех условиях гораздо больше шансов на выживание, чем сегодня.

Глава 5.
Происхождение видов

Дарвин, Мендель и Де Фриз

В 1831 году теологический факультет Кембриджа закончил студент по имени Чарльз Дарвин. Перспектива работы сельским священником его не привлекала, а большой интерес к природе побудил его в том же году с воодушевлением принять приглашение совершить пятилетнее морское кругосветное путешествие. 27 декабря 1831 года корабль "Бигль" покинул порт Плимут и взял курс на Бразилию. Далее путь проходил мимо островов Огненной Земли и Галапагосских островов. В пути Дарвину представилась возможность основательно изучить ландшафт и растительный и животный мир этих мест. Он обнаружил и всевозможные останки вымерших животных: леопардов, гигантских броненосцев. На Галапагосских островах Дарвин сделал интересное открытие: он обнаружил там колонии зябликов, по-видимому, происходящие от одной популяции, но которые, живя на отдаленных друг от друга островах и не смешиваясь, образовали различные подвиды и виды. Эти маленькие различия, возникшие, вероятно, под влиянием внешних обстоятельств, пробудили в Дарвине волнующие мысли. Если могут происходить небольшие внутривидовые изменения, то, может быть, повторяясь и усиливаясь, они могут привести к возникновению совершенно новых видов?
По возвращении в Англию Дарвин сразу же принялся за работу -разумеется, не в сельской церкви, а дома, в рабочем кабинете, сначала в Лондоне, затем (с 1843 года) в Дауне, в графстве Кент, где он и жил со своей семьей до самой смерти. Здесь он написал свою знаменитую книгу; "On the origin of species" ("Происхождение видов"), вышедшую в 1859s году и вскоре сделавшую его знаменитым, не в последнюю очередь благодаря стараниям агностика Томаса Гексли. В 1871 году вышла его книга "The descent of man" ("Происхождение человека"), которая произвела еще большую сенсацию выраженной в ней мыслью о возможном происхождении человека от обезьяноподобных предков. Дарвин полагал, что с течением времени виды неизвестным (пока) образом происходили друг от друга.
В борьбе за существование (struggle for life) побеждает сильнейший (survival of the fittest) – в этом суть естественного отбора. Дарвин умер в1882 году и был погребен в Вестминстерском аббатстве. К этому времени понятие "эволюция" (или "теория происхождения видов") стало общеизвестным.
В другом конце Европы мы встречаем еще одного священника, интересующегося биологией. Начиная с 1856 года один монах-августинец проводил занимательные эксперименты, выращивая горох на маленьком участке монастырской земли. Монастырь этот находился возле австрийского города Брюнн, сегодняшнего чешского города Брно. Звали монаха Грегор Мендель. Девять лет спустя Мендель сообщает Научному Обществу г. Брюнна о сделанном им интересном открытии: при скрещивании различных сортов гороха наследственные признаки не исчезают. Они сохраняются даже в гибридах и вновь проявляются в последующих поколениях. Мендель также утверждал, что соотношение наследуемых признаков в последующих поколениях поддается вычислению. У Научного Общества это сообщение не вызвало энтузиазма. Мендель, избранный в 1868 году настоятелем монастыря, должен был в первую очередь заниматься тяжбой с правительством, пытавшимся навязать монастырям новый налог, а не своим горохом. Мендель умер в 1884 году, так и не получив признания.
Некоторые ученые полагают, что преградой признанию открытия Менделя был прежде всего труд Дарвина (поначалу считали, что выводы Менделя противоречат теории о происхождении видов).
Но положение изменилось в 1900 году. Законы Менделя были вновь открыты тремя работавшими независимо друг от друга учеными, и они вдруг обрели всемирную известность. В 1910 году в Брно был воздвигнут памятник Менделю, а в день его рождения в 1922 году состоялся международный конгресс по вопросам наследственности. В августинском монастыре сегодня находится музей Менделя.
В 1886 году один из трех вышеупомянутых ученых, 38-летний голландец Хуго де Фриз, обнаружил на одном из земельных угодий в 25 км к юго-востоку от Амстердаму большое количество растений рода Оепоthera lamarckiana различных видов. Начав экспериментировать с этими растениями, де Фриз с удивлением обнаружил, что в результате скрещиваний получается множество различных разновидностей, которые он назвал сортами. Результаты своих исследований он опубликовал в 1901 и 1903 годах под названием "Мутационная теория".
Не в последнюю очередь благодаря повторному открытию законов Менделя новая теория вызвала большой интерес в научном мире. Профессор Амстердамского университета де Фриз в 1918 ушел в отставку и до самой своей смерти в 1935 году посвятил себя исследованию сделавших его известным цветов.
Идея происхождения видов путем мутации (внезапного изменения генетического кода) организма – которая, встречаясь нечасто, в подавляющем большинстве случаев вызывает у людей, животных и растений лишь дегенеративные изменения или даже смерть, – возведена современными дарвинистами, наряду с естественным отбором, в ранг двигателя эволюции.

По роду своему

Согласно эволюционной модели, последовательность ископаемых животных и растений в напластованиях земной коры отражает общий ход эволюции (от амеб до человека), причем сложные формы жизни развились из простых, а простые, в свою очередь, из неживой материи. Согласно же креационной модели (сотворения мира), слои отложений земной коры свидетельствуют лишь о потрясшей мир гигантской катастрофе, причем различные формы земной жизни возникли независимо друг от друга и почти одновременно. Согласно Быт. 1,1, Бог сотворил не одно растение, не один вид, от которого позже образовались все остальные, а растения (и также рыб, птиц, млекопитающих) "по роду их", то есть различные их виды. Таким образом, в короткий период творения появились многие виды растений и животных. Все эти различные виды не имеют общего предка, они возникли не путем эволюции, а почти одновременно.
При этом мы хотим обратить наше внимание на характерное выражение, десять раз встречающееся в первой главе книги Бытия: "по роду их". Чтобы понять это выражение, нам нужно вернуться к языку оригинала Библии – древнееврейскому. Еврейское слово "род" (мин) употреблено здесь в единственном числе, но оно имеет и обобщающее значение, обозначая, например, разнообразные виды в рамках большой их группы. Чтобы передать вложенный в это слово смысл, нам нужно было бы перевести его во множественном числе: "по разнообразию родов их" (или сортов, типов, видов). Как предполагают, слово "мин" (род) родственно слову "темона" (образ). Выдающийся знаток древнееврейского языка Гезений перевел это слово как "формы, воплощения", то есть обилие видов внутри видовой группы. На это указывают и родственные арабские слова "мин" (делить) и "мени" (распределять). Если мы, например, читаем: "Сотворил Бог... всякую птицу пернатую по роду ее" (Быт. 1,21), это следует понимать как "все виды пернатых птиц". Это не означает, что мы приравниваем библейское понятие "вид" к биологическому (см. ниже), однако ради удобства мы будем продолжать пользоваться этим обозначением.
Итак, очевидно, что выражение "по роду их" может означать в данном контексте лишь группу видов. В книге Бытия такими группами являются плодовые деревья, размножающиеся семенами растения, животный мир морей и рек, птицы и звери. Все эти группы отличаются огромным разнообразием форм. Однако о человеке мы не читаем, что он был сотворен "по роду своему": ведь человек сильно отличается от животных. Но человек не был сотворен "по роду своему" (в виде множества различных видов), существует лишь один биологический "вид" человека: Homo sapiens. Бог сотворил не различные виды людей, а лишь один: "по образу и подобию Своему". Значение древнееврейского слова "мин" ясно проявляется и в описании потопа (см. Быт. 6,20; 7,14). Там это выражение можно было бы перевести как "все виды птиц", "все виды скота", "все виды рептилий", пришедшие в ковчег Ноя.
В этом случае слово "род" также описывает не конкретный вид животных, а все разнообразие видов в рамках одной сотворенной группы. Некоторые новые переводы Библии учитывают эту особенность. Если, например, в русском переводе в книге Лев. 11,22 говорится о "саранче с породою ее", то уточненный перевод гласит "все виды саранчи". В Иез. 47,10 переводчики русской синодальной Библии написали: "Рыба будет в своем виде и, как в большом море, рыбы будет весьма много". Уточненный перевод говорит: "Там будут рыбы всех видов, как в большом море, и очень многочисленны". Сравнение с большим морем вместе с указанием на большое количество рыбы позволяет сделать вывод о большом разнообразии форм внутри этого библейского рода.
Напрашивается вопрос: почему же вместо слов "по роду их" в Библии не написано "по родам их"? Объяснение кроется в особенности древнееврейского языка, использующего большое количество слов, имеющих как единичное, так и обобщающее значение. Поэтому в повествовании о сотворении мира (1-я глава книги Бытие) слова "дерево", "трава", "птицы", "звери", "душа живая" все употреблены в единственном числе (что невозможно сохранить при переводе). Обобщающее значение этих слов часто подчеркивается местоимениями "все", "всякий". Таким образом, выражение "душа живая по роду его" означает "все виды живых существ".

Многообразие каждого рода

Итак, нет сомнения в том, что первая глава книги Бытия говорит нам о том, как Бог на третий, пятый и шестой дни творения создал живые организмы во всем разнообразии их форм и видов. Для отличия библейского понятия вида от принятого в биологии профессор Фрэнк Марч использует здесь термин "барамин" (сотворенная группа; евр. "бара" – творить, "мин" – род). Мы хотим использовать этот термин для обозначения отдельной группы живых организмов. Эта группа включает все родственные разновидности, происходящие от созданного в дни творения одного представителя библейского вида. Напрашивается вопрос: насколько велика такая сотворенная группа? Насколько она соответствует биологическому виду? Или она ближе к роду или семейству? В любом случае бесспорно, что библейское понятие вида "барамин" почти всегда шире биологического. Нам известно о возникновении новых видов (отчасти благодаря влиянию человека), которые с течением времени перестали скрещиваться друг с другом, хотя и имели общих предков. Это означает не эволюцию, а просто вариации внутри одной сотворенной группы.
Пример: Бог сотворил различные виды млекопитающих, и мы можем представить себе, что Он сотворил, скажем, пару собакоподобных животных (может быть, даже в различных вариациях: похожих на лис, собак и гиен). Из этих животных вследствие скрещивания и различных условий среды обитания потом могло развиться все многообразие видов и форм сотворенной группы, например, полярные лисы, черно-бурые лисы, волки, гиены, шакалы и собаки (которых опять-таки существует множество пород – от сенбернара до карликового пинчера). Напрашивается предположение, что Бог изначально вложил в представителей каждой сотворенной группы определенную изменчивость, которая с течением времени привела к возникновению почти бесконечного разнообразия видов. Но так же очевидно, что различные сотворенные группы животных не могут скрещиваться между собой. Ведь просто нелогично полагать, что Бог сотворил все живые существа "по роду их" и в то же время допустил возможность смешения этих "родов", чтобы спустя короткое время все межродовые различия стерлись и животный мир образовал одно неделимое целое. Поэтому для "родов", которые не скрещиваются между собой, Библия вместо слова "мин" использует другие обозначение: "килаим" (Лев. 19,19; Втор. 22,9). В связи с этим интересны списки чистых и нечистых животных, которые мы встречаем в Лев. 11 и Втор. 14. В этих главах приводятся десятки видов животных, причем в большинстве случаев без выражения "по роду их". Но в некоторых случаях это добавление встречается – например, у коршуна, ворона, ястреба и различных видов саранчи. Напрашивается предположение, что здесь имеются в виду животные, относящиеся к различным группам творения, то есть к биологическим группам, включающим представителей различных сотворенных групп. В таком случае остальные животные, упомянутые без добавления "с породой его", составляют отдельную сотворенную группу.
При внимательном рассмотрении оказывается, что для позвоночных животных сотворенные группы обычно принадлежат к одному уровню классификации, например, для чистых и нечистых животных они примерно соответствуют биологическому понятию семейства (ср. олени и верблюды). Порой называемые группы меньше биологического семейства: например, перечисленные в Втор. 14 волы, овцы, козы и серны относятся к семейству полорогих. Есть, однако, ученые, склоняющиеся к тому, чтобы признать эти "подсемейства" самостоятельными семействами – что привело бы к соответствию биологической классификации с библейской.
Библейская сотворенная группа может быть и шире биологического семейства. Так, например, библейская группа "летучие мыши" (Лев. 11,18, отсутствует в русском переводе Библии), согласно мнению ученых, насчитывает порядка восьми семейств. Но в целом мы можем исходить из того, что библейская сотворенная группа, как правило, соответствует биологическому понятию семейства. Каждое семейство первоначально было сотворено Богом в виде одной или нескольких пар животных, представлявших различные вариации внутри сотворенной группы. Все многообразие видов внутри семейства может быть сведено к этим общим предкам, это видно из того, что и сегодня некоторые родственные виды могут скрещиваться между собой. Так, например, скрещиваются между собой львы и тигры, лошади, ослы и зебры, собаки, волки и шакалы, мыши и крысы, куры и индейки, лебеди и гуси, пшеница и рожь, редиска и капуста и т.д.

Сотворенная группа и наследственность

Мы имеем целый ряд важных библейских фактов, которые можно перепроверить на основании биологических данных. Например:
а) Подтверждает ли наука о наследственности (генетика), что возможно скрещивание растений и животных, принадлежащих к одной биологической группе, и что при этом даже возможно возникновение новых видов, но что эти группы (семейства) четко разграничены, замкнуты друг от друга? Или открытия генетики скорее указывают на возможность бесконечного образования новых видов, что позволяет свести происхождение всех видов к одной живой клетке?
б) Действительно ли в цепочке видов существуют "разрывы"? Другими словами, составляет ли живая природа единое целое или она является совокупностью биологических групп, между которыми существуют принципиальные различия?
в) Существуют или существовали ли когда-либо переходные формы между группами, что говорят об этом ископаемые? Или ископаемые показывают нам все многообразие не существующих ныне промежуточных форм между группами, свидетельствуя тем самым в пользу эволюции и делая наше деление природы на отдельные, сотворенные группы живых организмов бессмысленным? Так называемая эволюционная, или популяционная генетика, – очень молодая наука, поэтому ей еще не удалось формально описать процесс образования новых видов (новых родов внутри семейства). Ей так и не удалось подвести фундамент под веру ученых в возникновение новых семейств путем мутаций. Открытия, сделанные генетикой, нисколько не укрепляют позиции эволюционистов, а скорее указывают на то, что семейства возникли независимо друг от друга. Молекулярная генетика (изучение наследственной субстанции на молекулярном уровне) сильно склоняется в пользу такого вывода. Еще недавно многие ученые полагали, что биологические подразделения, названные нами сотворенными группами, развились из немногочисленных более примитивных групп – всемирно известное объяснение этого процесса носит название неодарвинизма. Основная мысль этой теории: естественный отбор среди мутантов. Мутация – случайное (например, под воздействием жесткого излучения) изменение наследственной субстанции. Естественный отбор обеспечивает выживание лишь тех видов, которые наилучшим образом приспособлены к условиям окружающей среды. По мнению эволюционистов, естественный отбор является двигателем эволюции. Но уже давно известно, что естественный отбор главным образом способствует не образованию новых видов, а сохранению вида в его существующей форме! Известный эволюционист проф. Дж. Холдэйн как-то заметил: естественный отбор действует методом усреднения, то есть благоприятствует особям, отклонения которых от распространенного вида минимальны, и неблагоприятен для особей с большими отклонениями. Итак, поддерживают ли новейшие научные открытия эволюционные представления? Нет, даже наоборот. Молекулярная генетика пролила свет на механизмы варьирования наследственных структур. Эти вариации могут привести к возникновению новых видов (обратим внимание: видов внутри семейства! Здесь идет речь о возникновении новых видов внутри "родов", что нисколько не противоречит Библии). Опираясь на идеи неодарвинизма, можно было бы ожидать, что эти вариации вызваны естественным отбором. В некоторых случаях это предположение кажется верным, но мы не знаем, сколько процентов составляют эти случаи. Может быть, 90%? Или 10%? Никто этого не знает. Хуже того: ни для одного гена -независимо от формы организма и окружающей среды – мы не можем хотя бы с минимальной степенью надежности установить, насколько он изменился под влиянием естественного отбора. Вследствие этого мы до сего дня не знаем, играет ли вообще естественный отбор какую-либо важную роль в образовании новых видов и, что еще более сомнительно, имеет ли он какое-либо значение для предполагаемого эволюционного возникновения новых семейств живых организмов. Все свидетельствует о том, что естественный отбор способствует сохранению вида и даже препятствует отклонениям, давая мутантам меньшие шансы на выживание. Таким образом, в современном эволюционизме естественный отбор, с одной стороны, является единственным известным фактором предполагаемой эволюции. С другой стороны, мы не располагаем ни одним доказательством того, что естественный отбор играет какую-либо существенную роль хотя бы в образовании новых видов внутри семейства. Мы не имеем никаких генетических оснований для веры в общую эволюцию жизни, то есть в эволюционное возникновение новых семейств. Напротив: то, что нам известно о естественном отборе, указывает на то, что это в высшей степени консервативный процесс, стремящийся прежде всего сохранить существующие формы жизни от изменений. Поэтому биологические данные дают нам гораздо больше оснований полагать, что семейства не произошли друг от друга (эволюционируя от простых форм жизни к сложным), а что они возникли независимо и параллельно друг другу. Библейские факты показывают, что это раздельное возникновение семейств произошло в результате сотворения Богом живых существ "по роду их".

Случайные мутации

Изучение случайных мутаций также не оставляет места для иного вывода. Согласно мнению эволюционистов, мутации крайне важны, так как они являются единственным производителем новой наследственной субстанции, подверженной влиянию естественного отбора. Однако мутации, являясь чисто случайными изменениями наследственной информации, никогда не могут улучшить ее. Их можно сравнить с изменениями, которые происходят, когда гаечный ключ попадает в работающий станок. Мутации приводят к уродству или нежизнеспособности, нарушают обмен веществ и способность к размножению. Вспомним последствия атомной бомбардировки Хиросимы и Нагасаки. Облучение не только привело к смерти множества людей, но и вызвало нарушения генетического фонда. После этого на свет появилось много детей-инвалидов, но ни одного гения. Исключая немногие особо благоприятные стечения обстоятельств, естественный отбор всегда стремится искоренить последствия мутаций в последующих поколениях. Просто нереально предполагать, что эволюция происходит в результате отбора случайных и исключительно редких "удачных" мутаций. Но как же возникают новые сорта и виды? На основе мутаций? Совсем нет, и это открытие современной генетики. Выяснилось, что уже в одной популяции (совокупность особей одного вида, живущих на одной территории) встречаются вариации генного фонда (т.н. аллели). Процентуальные соотношения этих аллелей могут быть очень различными, но это не указывает на то, что эти аллели возникли в результате случайных мутаций. Под видимой "оболочкой" скрывается огромная генетическая изменчивость, на которую может воздействовать естественный или искусственный отбор. Однако нет никаких указаний на то, что эта изменчивость образовалась благодаря мутациям или что она все еще непрерывно усиливается. Напротив, скорее напрашивается вывод, что эта генетическая изменчивость в основном заложена во всех организмах еще со времени творения. Именно эта "запрограммированная" изменчивость должна была обусловить возникновение огромного количества родов и видов внутри сотворенных групп.
Исследования последнего десятилетия ясно свидетельствуют, что в большинстве случаев существует поразительно мало генетических различий между видами. Даже у видов, имеющих большое количество вариаций генного фонда, аллели, характерные для одного подвида, в малых количествах встречаются и у других родственных подвидов. Из этого становится ясным, что различные подвиды и виды могут довольно просто переходить друг в друга, для этого нет нужды в мутациях. Для образования новых родов и видов природа просто использует свой ассортимент генетических вариаций, который, по-видимому, был заложен в нее со времени творения. Почему это так важно? Потому что эволюционисты утверждают, что процессы образования новых семейств и классов по своей сути идентичны возникновению новых видов внутри семейств: во всех случаях они видят источник изменений в случайных мутациях. Но что выяснилось? На том единственном уровне, где мы можем проследить образование новых форм – на уровне родов и видов – мутации, оказывается, вовсе не нужны! Для возникновения новых родов и видов не нужны мутации и скачкообразные изменения, необходимая для этого изменчивость уже запрограммирована в наследственной субстанции.

Дарвиновские зяблики

Теперь нам должно быть ясно, что многочисленные "доказательства", встречающие нас в музеях и на страницах учебников и призванные укрепить нашу веру в общую эволюцию жизни, вообще говоря, не имеют никакого отношения к делу. Они лишь иллюстрируют изменчивость родов и видов (что ни в коей мере не смущает креационистов), ничего не говоря при этом о возникновении новых семейств. Один из самых известных примеров такой изменчивости – перечная и соляная моль в Великобритании, где в результате индустриализации и загрязнения деревьев темная разновидность моли за 50 лет полностью вытеснила светлую. Темная окраска перечной моли лучше маскировала ее на коре почерневших берез и обеспечивала лучшую защиту от птиц. "Это нагляднейший пример эволюции!" – торжествующе восклицал Джулиан Гексли, но эволюция тут была не при чем. Моль осталась молью, произошло лишь изменение численного соотношения особей светлой и темной окраски, вызванное воздействием окружающей среды. Некоторое время спустя, когда деревья вновь выздоровели и посветлели, произошел обратный процесс. Другой всемирно известный пример – различные виды зябликов, обнаруженные Дарвином на Галапагосских островах во время его кругосветного путешествия. К сожалению, Дарвин, посвятивший свою прошлую жизнь исключительно достижению теологической ученой степени, перенял распространенное в то время в богословских кругах мнение, что Бог сотворил весь мир таким, каким мы его видим. Он не понял, что Библия говорит лишь о сотворенных группах. И как это часто происходит с людьми, воспитанными в одной крайности, Дарвин начал сомневаться во всем и ударился в другую. Изучая на Галапагоссах это поразительное разнообразие видов зябликов (отличавшихся формой клюва, окраской, величиной и т.д.), он вскоре пришел к вопросу, действительно ли Бог сотворил все эти различные виды. Когда же Дарвин установил, что эти зяблики родственны распространенному в Эквадоре виду, он совершенно справедливо предположил, что эти зяблики когда-то переселились с континента на группу островов и, будучи разделены естественным геологическим барьером -морем, продолжали свое развитие самостоятельно и постепенно образовали различные виды. Вследствие этих и подобных им открытий Дарвин все больше отходил от убеждения, что Бог сотворил определенные формы жизни. Его знаменитая книга "Происхождение видов" излагает именно эту мысль, содержащуюся в ее названии: в ней говорится исключительно о возникновении родов и видов, но не семейств и классов, и приводятся многочисленные примеры "микроэволюции" – возникновения новых родов и видов. Но именно эта книга породила как в самом Дарвине, так и в ученом мире и в широких слоях общественности мысль о возможной "макроэволюции", эволюции от амебы до человека! Факты, собранные Дарвином в течение двадцати лет кропотливого труда, нисколько не противоречат модели сотворения мира, напротив, креационная модель как раз признает возможность многочисленных вариаций внутри сотворенных групп. "Микроэволюция" заложена в самом творении. Если несколько особей одного вида географически изолируются от своих сородичей, как, например, дарвиновские зяблики, они легко образуют новые вариации. Но современные исследования в области генетики показали научную несостоятельность "макроэволюции". Другими словами: первоначально сотворенное собакоподобное существо могло развиться в карликового пинчера или в сенбернара, но из него ни при каких обстоятельствах не получилось бы кошки или лошади!
В следующей главе мы покажем, что говорят ископаемые о наличии промежуточных форм.

Глава 6.
Окаменелости говорят

За последние 150 лет в мире найдены миллионы, может быть, даже миллиарды окаменелостей: останки растений и животных, некоторые из которых существуют и по сей день, а другие давно вымерли. Иногда окаменелости встречаются в таких количествах, что невольно напрашивается сравнение с огромной общей могилой.
Сторонники эволюционной теории исходят из того, что напластования земной коры возникли медленно, в течение многих миллионов лет. Однако происхождение окаменелостей и образование напластований земной коры практически не поддаются объяснению с помощью происходящих ныне процессов – ведь сегодня напластования и окаменелости практически не образуются. Гораздо вероятнее, что окаменелости и вся сегодняшняя структура земной коры сформировались в результате гигантской катастрофы – в этом мы убедимся позже. На всей нашей планете практически нет места, где бы сегодня могли образовываться окаменелости, как, скажем, это было. в кембрийском периоде (один из самых нижних слоев земной коры, в котором встречаются миллионы хорошо сохранившихся ископаемых организмов). Окаменелости не могут образовываться, если умершее животное остается лежать на земле, где его тут же пожирают хищники, насекомые и бактерии; единственная возможность их образования состоит в том, что труп быстро погребается глубоко под землей или замораживается. Кроме того, процесс окаменения может происходить лишь при полном отсутствии воздуха, но некоторые ископаемые сохранились настолько хорошо, что сегодня мы имеем не только кости, но даже и мягкие ткани вымерших животных. Это указывает на быстрое и полное погребение растений животных. Если же мы обнаруживаем миллионы ископаемых растений и животных в одном слое земной коры, то объяснить этот феномен можно лишь при допущении гигантской катастрофы, быстро замуровавшей в земле большую часть всего живого.
Тот факт, что порой встречаются массовые захоронения, насчитывающие сотни тысяч ископаемых животных всех видов, указывает на произошедшую катастрофу, в результате которой эти животные были погребены под толстым слоем песка, глины и воды.

Несколько примеров:

1) В Мэриленде (США) в пещере обнаружены окаменевшие останки десятков видов млекопитающих, а также рептилий и птиц. Среди окаменелостей встречаются животные из тропической, умеренной и полярной зон, из влажных и засушливых областей, и все они нашли свой конец в общей могиле.
2) В Гейзельтале (Германия) в залежах бурого угля встречаются многочисленные окаменелости растений, животных и насекомых из всех известных нам сегодня климатических зон мира. Поразительная консервация, сохранившая мелкие детали строения и даже химический состав этих животных, являет собой веское доказательство быстрого и сравнительно недавнего погребения.
3) В прибалтийских отложениях янтаря встречаются окаменевшие насекомые и растения из всех климатических зон. Зоологи пришли к выводу, что эти окаменелости должны были возникнуть в результате одной или нескольких всемирных катастроф.
4) В местечке Ломпок, Калифорния, находятся огромные отложения так называемого диатомита, в которых встречаются миллионы превосходно сохранившихся рыб. По расположению и виду окаменелостей можно сделать вывод, что смерть постигла рыб внезапно. В Шотландии также находятся массовые захоронения окаменевших останков рыб.
5) Не так давно в Китае на высоте более 4000 метров были обнаружены 70 тонн ископаемых останков динозавров. Подобную находку можно объяснить лишь с точки зрения катастрофизма.
Встречая окаменелости таких огромных животных, как динозавры (или огромные окаменевшие деревья), мы сталкиваемся с новой проблемой. Зачастую окаменевшие туши этих огромных животных совершенно не повреждены. Но ведь не могли же они окаменеть, если бы их просто из года в год постепенно заносило песком! Они бы давно сгнили. Однако наличие этих окаменелостей указывает на то, что эти животные были внезапно погребены лавиной песка и воды – настолько быстро, что в них не успело начаться гниение. Яркий пример тому – окаменевший 18-метровый ствол дерева с диаметром основания около двух метров, под углом в 40 градусов пронизывающий десять угольных пластов, найденный возле Ньюкасла в Англии. Трудно даже представить себе, что за гигантская сила погребла его в таком положении.

Каменный уголь и эволюционная геохронология

Залежи каменного угля можно назвать гигантской могилой первобытного растительного мира, так как они являют собой не что иное, как окаменевшую при полном отсутствии воздуха растительную массу. Под действием огромного давления верхних напластований и повышенной температуры эти погребенные останки растений превратились в уголь. Нас интересует, образованы ли эти угли исключительно растительными окаменелостями или в них встречаются и другие добавления?
По данным печатных изданий, в 1912 году в Оклахоме (США) в глыбе каменного угля был обнаружен железный кувшин. В Шотландии шахтеры также находили в угольном пласте железный инструмент.
Известны случаи, когда в древних напластованиях находили железные гвозди (что при этом особо важно – установлено, что все эти металлические предметы не попали туда позже, но находились в напластованиях в момент их образования).
Все это весьма странно, ведь железные изделия считаются характерными для значительно более поздних времен. Во всяком случае, так утверждает теория эволюции. Согласно эволюционной геохронолог (см. таблицу), окаменение растительных масс происходило в карбоне.
Эра | Период | Возраст (млн. лет)
кайнозой | четвертичный голоцен плейстоцен плиоцен | 1 2 10
 | третичный миоцен олигоцен эоцен палеоцен | 25 40 60 70
мезозой | мел | 135
 | юра | 180
 | триас | 220
 | пермь | 270
 | карбон | 350
палеозой | девон | 400
 | силур | 440
 | ордовик | 500
 | кембрий | 600
докембрий | протерозой | 1000
 | археозой | 3000
 | азой | 4500
Безразлично, имеем ли мы дело с угольными пластами, возникшими при миоцене или при карбоне – эволюционная теория категорически отвергает возможность наличия в них предметов человеческого труда. Согласно эволюционной теории, человек появился лишь несколько миллионов лет назад, тогда как возраст угольных пластов оценивается в сотни миллионов лет! Раз мы уже заговорили о каменноугольных отложениях, назовем еще несколько интересных фактов. По мнению эволюционистов, каждый пласт угля являет собой период, в течение которого произошло опускание поверхностного слоя почвы, сопровождавшегося образованием болот и торфяных озер. Впоследствии спрессованная растительная масса должна была покрываться слоем осадочных пород, после чего процесс повторялся вновь.

Но вот некоторые факты:

1) На сегодняшний день существует много болот, но, насколько известно, ни одно из них не образовано непрерывной последовательностью слоев угля и осадочных пород. Принятая теория образования каменноугольных пластов из болот не подтверждается данными исследований, гораздо более реалистичным выглядит объяснение их происхождения с точки зрения природных катастроф.
2) Окаменевшие останки деревьев порой встречаются в угольных пластах почти в вертикальном положении, что скорее указывает на значительное передвижение растительной массы (например, при потопе), чем на ее постепенное накопление.
3) Порой залежи каменного угля делятся на два пласта, разделенных слоем морских отложений (изобилующим останками морских животных и растений).
4) Морские окаменелости (черви, губки, кораллы и т.д.) иногда встречаются даже в самих угольных пластах, что также свидетельствует в пользу потопной модели. Однако для осадочной (эволюционистской) теории это смешение морской и наземной флоры и фауны поистине загадочно.
5) Порой в каменноугольных пластах встречаются огромные камни, появление которых в случае осадочной модели также труднообъяснимо.
6) Так называемые стигмарии, порой считавшиеся корнями окаменевших деревьев и рассматривавшиеся как доказательство когда-то существовавших в тех местах лесов, оказались обломками, принесенными морскими потоками и не имеющими ничего общего с деревьями.
7) Однако самое примечательное в каменноугольных пластах – это их многочисленность. В окрестностях индийской реки Дамодар чередующиеся пласты каменного угля и осадочных отложений насчитывают примерно 50-60 слоев, толщина некоторых из них достигает 30 метров. В Новой Шотландии (Канада) обнаружено 76 располагающихся друг над другом напластований, в некоторых местностях Англии их насчитывается до 80, в Германии – до 100. Просто невозможно представить себе, что земная поверхность 80-100 раз подряд поднималась и вновь опускалась, образуя каждый раз новые болота.
Гораздо более простое объяснение этого феномена состоит в том, что эти напластования образованы прокатившимися по всей земле гигантскими волнами потопа, каждая из которых несла большое количество органической массы и способствовала образованию соответствующего осадочного слоя. При этом наиболее тяжелые предметы (например, деревья) должны были попасть преимущественно в нижние слои отложений, за ними последовали бы слои песка и, наконец, верхние напластования были бы образованы глиняными наносами – это очевидное предположение полностью подтверждается сегодняшней структурой земной коры.
Кроме того, превращение органической массы в каменный утоли гораздо проще объяснить с точки зрения природных катастроф (огромное давление, повышенная температура, адиабатическое сжатие – без теплообмена), чем с помощью модели, предполагающей постепенное накопление органических отложений.
Современные исследования показали, что в условиях высокого давления и высокой температуры дерево способно превратиться в уголь менее чем за час (органические останки таким же путем превращаются в нефть).

Ископаемые "по роду их"

Вернемся к окаменелостям: их найдены миллионы и миллиарды. Согласно эволюционной теории, существующие сложные формы жизни постепенно развились из более примитивных. Что же говорят об этом ископаемые? Действительно ли в них встречаются многочисленные останки промежуточных форм? Ответ прост и однозначен: нет.
Сегодня мы встречаем в природе ряд четко разграниченных форм живых организмов, то есть группы с ярко выраженными промежутками. Примечательно то, что такие же промежутки встречаются и среди всех обнаруженных ископаемых животных и растений. Согласно эволюционной теории, сегодняшний органический мир, дополненный найденными вымершими представителями, должен представлять собой непрерывную цепочку форм, соединяющую между собой все группы животного и растительного мира. Последовательная эволюция должна была бы привести к возникновению широкого спектра форм жизни, с бесчисленными промежуточными и переходными формами. Эволюционист-палеонтолог проф. О. Шиндевольф уже в течение четверти века занимается изучением этой проблемы: почему же природа не такова, какой ей следовало бы быть – согласно его представлениям. Но природа предстает перед нами как раз такой, какой ее описывает Библия.
Именно благодаря этим промежуткам между родами, семействами и отрядами вообще становится возможной классификация живых организмов. Ископаемые демонстрируют те же промежутки между отрядами и семействами, что и в сегодняшней живой природе, что опять-таки прекрасно согласуется с Библией.
Древнейшие напластования, содержащие ископаемые органические останки, датируются кембрием. В этих напластованиях обнаружены миллиарды окаменевших высокоразвитых живых организмов – губок, кораллов, червей, моллюсков и других беспозвоночных. Высокоразвитые представители большинства отрядов и даже классов животного мира встречаются в кембрийских отложениях без какого-либо намека на родство или общее происхождение. По оценкам эволюционистов, для возникновения высокоразвитых форм жизни (животного мира) потребовались многие миллиарды лет. Однако что мы находим в напластованиях, предшествующих кембрийским? Ни одного многоклеточного организма!
Изредка в этих нижних слоях находят единичные окаменелости одноклеточных, но вопрос правильности их датирования вызывает большие сомнения. Но даже если эти исключения действительно верны, существует гигантская пропасть между этими немногими простейшими и многообразием высокоразвитых форм в кембрии. И этот ошеломляющий факт указывает на то, что примерно девять десятых предполагаемой истории возникновения жизни на Земле еще остается за рамками научных исследований. Совершенно неоспоримо, что, например, кораллы с самого начала своего существования в кембрии были кораллами, черви – ничем иным, как червями, а моллюски – моллюсками. То же самое можно сказать об отрядах и семействах внутри этих классов. Более того, ископаемые не дают нам ни единого доказательства хотя бы отдаленного родства одноклеточных и многоклеточных, растений и животных и даже отдельных классов животного мира! То есть совершенно ложно утверждение, что окаменелости подтверждают предполагаемую эволюцию жизни на Земле. Эти древнейшие дошедшие до нас документы истории показывают, что основные группы животных и растений с самого начала существовали параллельно друг другу и не могли возникнуть эволюционным путем.

Переходные и промежуточные формы

Может быть, кто-то возразит: ведь далеко не все отряды и семейства животного мира представлены в кембрии. Многие из них появляются лишь гораздо позже, в значительно более молодых напластованиях. Разве нельзя рассматривать это как указание на то, что они развились от более древних кембрийских форм? Ответ опять-таки категоричен: нет. Нет – потому что все без исключения классы, отряды и семейства появляются в отложениях внезапно, без каких-либо предшествующих промежуточных или переходных форм. Рассмотрим, к примеру, одно из решающих различий – переход между беспозвоночными и позвоночными организмами. Наиболее древние из окаменевших позвоночных во многом схожи с рыбами, они встречаются уже в ордовикских отложениях, следующих за кембрийскими. Предполагается, что эти рыбообразные животные развились из какой-либо группы класса хордовых, однако до сих пор не найдено ни одной подтверждающей это промежуточной формы. Вообще неясно, из какой группы беспозвоночных должны были развиться эти промежуточные формы. Ученые перебрали для объяснения уже почти все группы беспозвоночных, но ближе к истине не продвинулись. Недостает ископаемых доказательств: проще всего согласиться с тем, что эти переходные формы просто не существуют, что они – лишь построенное на песке предположение. Если эволюционисты вообще ссылаются на свидетельства окаменелостей, то лишь для некоторых групп позвоночных организмов, так как рыбы, земноводные, пресмыкающиеся и млекопитающие образуют определенную последовательность в отложениях. Однако все их классы и многие отряды появляются в отложениях внезапно, без предшественников. Класс рыб распадается на несколько совершенно различных между собой и частично вымерших подклассов: бесчелюстные, пластиножаберные, хрящевые и костные рыбы. При этом первые делятся на ряд отрядов, вновь не имеющих между собой переходных форм. Пластиножаберные встречаются именно в тех слоях, где мы ожидали бы встретить окаменевших предков хрящевых и костных рыб. Однако класс пластиножаберных образован столь различными и причудливыми представителями, что исключает любое предположение о возникновении из них высших классов рыб. Это побудило известного эволюциониста А. Ромера заявить: "Было бы много лучше, если бы их вообще не существовало!" Но они существовали, и, кроме того, более поздние хрящевые и костные рыбы появляются в отложениях внезапно, без единой переходной формы. Дело обстоит даже так, что кистеперые рыбы сразу встречаются во множестве различных форм. Согласно эволюционной теории, земноводные возникли от рыб: этот переход длился миллионы лет и способствовал возникновению огромного количества переходных форм. Известны некоторые группы рыб, например, двоякодышащие, которые, как полагают, являются связующим звеном между рыбами и земноводными. Но во всем многообразии окаменелостей нет ни одной, показывающей, как же снабженные мускулами плавники кистеперых рыб могли превратиться в лапы первобытных земноводных. К тому же с самого начала прослеживаются существенные отличия между различными отрядами земноводных, не имеющих общих предков. Некоторые виды земноводных вообще лишены не только конечностей, но и плечевого и тазобедренного суставов.
История происхождения земноводных еще более загадочна. В средних напластованиях (мезозое) их окаменелости порой вообще не встречаются! Вымершие в древнейшей, палеозойской эре и сегодняшние отряды животных (кроты, лягушки и ящерицы) не имеют переходных форм. Ван дер Флерк и Кунен пишут по этому поводу: "Представляется маловероятным, что существовало время, в которое на Земле не существовало земноводных, и что они, однажды появившись, исчезли и потом появились вновь". Представители различных отрядов земноводных зачастую появляются в отложениях вместе, без каких-либо предков или переходных форм, а затем вновь исчезают. Но вот, спустя миллионы лет, вновь появились новые, современные отряды земноводных – опять-таки без какой-либо связи между собой и без предыстории.
Куда логичнее было бы предположить, что все эти отряды земноводных возникли не последовательно, а параллельно и совершенно независимо друг от друга. С переходом от земноводных к пресмыкающимся у эволюционистов значительно меньше проблем, так как эти группы имеют по сравнению с рыбами и земноводными намного меньше различий в строении твердых частей тела (скелете).
Земноводные и пресмыкающиеся различаются главным образом строением мягких частей тела и яиц (с желтком или без него). Однако поскольку мягкие ткани в окаменелостях не сохраняются, сходство скелетов создает впечатление сравнительно плавного перехода от земноводных к пресмыкающимся. Однако необходимость критического подхода именно к этим ископаемым становится очевидной, если мы применим к ним эволюционную геохронологическую шкалу. Земноводные, предполагаемые предки пресмыкающихся, встречаются в пермском периоде, то есть как минимум на 20 миллионов лет позже, чем этого можно было бы ожидать. Древнейшие пресмыкающиеся отряда стегоцефалов, которые, как полагают, развились из первых земноводных, впервые встречаются в карбоне – предшествующем перми периоде.

Возникновение теплокровных животных

Два высших класса позвоночных животных – млекопитающие и птицы -отличаются от остальных прежде всего довольно высокой постоянной температурой тела. Происхождение теплокровия – еще одна очень крупная проблема эволюционной теории, которую не так-то просто обойти демонстрацией внушительных скелетов представителей переходных форм.
Млекопитающие также отличаются от пресмыкающихся прежде всего не скелетом, а мягкими тканями: органами размножения, дыханием с помощью диафрагмы, вынашиванием и вскармливанием потомства. Наибольшие различия между пресмыкающимися и млекопитающими мы находим в строении головы. Все млекопитающие (ископаемые и соврвменные) имеют нижнюю челюсть, состоящую из двух костей, с тремя особыми слуховыми косточками с каждой стороны. Пресмыкающиеся же (ископаемые и современные) имеют по четыре кости в каждой половине челюсти, но лишь по одной слуховой косточке слева и справа. Так вот, не найдена ни одна переходная форма, обладающая, к примеру, двумя или тремя нижнечелюстными костями и двумя слуховыми косточками. Если эволюционная теория верна, то такие переходные формы должны были существовать, иначе это просто сказка про белого бычка: трудно представить себе, что в один прекрасный день у некоторых пресмыкающихся две подчелюстные кости сами по себе изменили свою форму и переместились в ухо! Но так как большинство людей склоняется к версии постепенных изменений, напрашивается вопрос, как же эти переходные организмы сумели жевать с "шарнирной", не полностью сформированной челюстью, и как эти животные слышали во время коренной перестройки их слухового аппарата? Но, занимаясь поисками переходных форм между пресмыкающимися и млекопитающими, мы вновь входим в конфликт с геохронологической шкалой: по эволюционной теории, млекопитающие лишь в последнее время заняли господствующее положение в животном мире.
Можно было бы ожидать, что эволюционная ветвь пресмыкающихся, от которых произошли млекопитающие, возникла сравнительно поздно, однако верно как раз обратное. Группа пресмыкающихся, с которой ученые связывают свои представления о происхождении млекопитающих, – это синапсиды (стегоцефалы). Однако они являют собой не последнюю, а одну из древнейших групп пресмыкающихся. Более того, они вымерли за миллионы лет до появления первых млекопитающих (возрастные оценки мы приводим, естественно, соответственно эволюционной геохронологии). Все выглядит так, словно млекопитающие возникли не благодаря, а именно вопреки естественному отбору.

Археоптерикс

Происхождение птиц от пресмыкающихся также представляет собой великую загадку эволюции, несмотря на солидную находку археологов – знаменитый "промежуточный вид" – ископаемую птицу археоптерикс. Однако в ее лице мы имеем не промежуточный вид, а вполне нормальную птицу. Для превращения наземного животного в летающее в нем должны были перестроиться практически все кости и ткани. Именно на этой стадии изменений можно было ожидать встретить многочисленные промежуточные формы. Если еще вспомнить, что при эволюционном развитии подобный переход должен был осуществиться как минимум четыре раза: у насекомых, летающих рептилий, птиц и летучих мышей, то в ископаемых свидетельствах не должно быть недостатка.
Однако до сих пор не обнаружено ничего даже отдаленно напоминающего переходные формы. Все вышеназванные группы летающих животных появляются в отложениях внезапно, в законченном развитии и зачастую еще и в большом разнообразии видов. Но несмотря на это археоптерикс, ископаемая птица юрского периода, все еще выставляется в качестве характерного представителя переходного вида.
Компетентные эволюционисты сами признают, что, например, перья археоптерикса по своему строению ничем не отличаются от оперения сегодняшних птиц.
Кто-то верно заметил, что древнейшие ископаемые птицы настолько похожи на птиц, что их происхождение вообще не может быть объяснено на основании окаменелостей. Еще никому не удалось обнаружить ископаемые промежуточные формы с полуразвитыми крыльями или перьями.
Поэтому многие ученые в пылу фантазии наделяют археоптерикса большим количеством признаков пресмыкающегося, чем он их имеет. Так| называемые признаки пресмыкающихся у археоптерикса заключаются в наличии когтей на крыльях, зубов, позвонкового хвоста и маленькой грудины. Но это не признаки настоящей переходной формы, потому что они все еще встречаются и у птиц! Например, южноамериканская птица гоацин тоже имеет маленькую грудину и по два когтя на каждом крыле. При этом гоацин, бесспорно, типичная птица. Птенцы африканской птицы турако (подотряд кукушек) тоже имеют когти на крыльях.
Что ж, верно, ни одна из существующих на земле птиц не имеет зубов. Но и некоторые очень древние ископаемые птицы зубов также не имели. Почему наличие зубов должно указывать на происхождение археоптерикса от пресмыкающихся? Ведь и среди них одни имеют зубы, а другие нет. То же самое можно сказать и о земноводных и млекопитающих, даже о птицах (включая вымершие виды). Зубы – еще не доказательство происхождения от рептилий. Кроме того, являются ли беззубые птицы более высокоразвитой формой по сравнению с зубастыми? Так рассуждая, можно прийти к заключению, что утконос (самое "примитивное" млекопитающее) по развитию должен стоять выше человека.
Самой удивительной находкой была окаменевшая птица, обладающая всеми признаками современных птиц, но возраст которой оценивается на десятки миллионов лет больше археоптерикса. Так что, переходная форма возникла намного позже самих птиц? Подтверждая это, эволюционист Л. дю Нуи заметил: "Животное, обладающее признаками двух различных групп, не может считаться переходной формой до тех пор, пока не подтверждены все промежуточные стадии его развития и не открыты их механизмы!"

Отряды млекопитающих

Мы рассмотрели лишь немногие из многочисленных фактов, укрепляющих нашу уверенность в том, что жизнь возникла в виде большого числа сотворенных групп организмов, не смешивающихся между собой и не переходящих друг в друга. Эта уверенность еще больше возрастает при рассмотрении более молодых (с геологической точки зрения) напластований и встречающихся в них окаменелостей (см. ниже). Мы уже видели, что для эволюционистов вопрос происхождения млекопитающих окутан мраком. Однако объяснение происхождения различных отрядов класса млекопитающих представляет собой еще большую проблему.
Вспомним лишь о подотряде летучих мышей, наделенных способностью летать, подобно летающим рептилиям, насекомым и птицам (хотя они и делают это несколько иначе). Принято считать, что летучие мыши когда-то отделились от отряда насекомоядных (ежи, землеройки, кроты). Очевидно, что для превращения такого типично наземного животного, как еж или землеройка, в летающее потребовалась поистине гигантская перестройка всего организма. Пальцы на передних ногах должны были сильно вытянуться, чтобы кожистая перепонка между ними со временем превратилась в подобие крыльев. Но в действительности даже древнейшие найденные в третичном периоде ископаемые летучие мыши по уровню своего развития ни в чем не уступают сегодняшним.
Но разве эволюционная теория не говорит о длительном переходном периоде, необходимом для формирования летучих мышей из их наземных насекомоядных предков? И разве в течение этого длительного периода не должны были возникнуть многочисленные переходные формы и виды?
Разве не должна была хотя бы часть этих переходных форм встречаться в окаменелостях? В чем же причина того, что палеонтологи никак не могут обнаружить жизненно необходимых для эволюции промежуточных форм? Не пора ли признать, что это отсутствие промежуточных форм как раз и предсказывается креационно-потопной моделью?
Из класса млекопитающих для поиска промежуточных форм лучше всего подходит отряд грызунов. Этот отряд насчитывает больше семейств, родов и видов, чем все остальные отряды этого класса, вместе взятые. У животных со столь большим многообразием видов и быстротой размножения можно было бы ожидать встретить большое количество переходных форм. Но, изучая окаменевшие останки грызунов в отложениях позднего палеозоя, мы имеем перед собой полностью сформированные виды со всеми специфическими для этого отряда признаками.
Согласно эволюционной теории, грызуны должны были произойти от какой-либо группы насекомоядных, но и в этом случае мы не имеем на то вещественных доказательств – переходных форм. В частности, эволюционисты не находят объяснения для происхождения бобров или дикобразов. Зайцы и кролики вообще занимают особое положение. Поначалу они считались подотрядом грызунов, теперь же их выделяют в маленький самостоятельный, родственный грызунам отряд. Зайцы и кролики так и остаются в стороне от всех остальных отрядов млекопитающих, причем эти отличия проявляются уже у самых древних окаменелостей. Эта же история повторяется с наиболее близким нам отрядом млекопитающих – приматами (биологи относят к приматам и человека). Этот отряд делится на два подотряда: полуобезьян и обезьян, ко второму подотряду относят и человека. Относительно этого отряда эволюционисты также предполагают, что он произошел от одной из групп насекомоядных животных. В действительности же происхождение низших приматов (лемуров, лори) покрыто мраком. Они появляются в отложениях без каких-либо предшествующих переходных форм, то есть такими, какими мы видим их сегодня.
Южноамериканские широконосые обезьяны (ревуны, капуцины и т.д.) предположительно произошли от полуобезьян, но в ископаемых встречаются только в сегодняшнем виде, без переходных форм.
Также неизвестны переходные формы между полуобезьянами и узконосыми обезьянами. Отчаянные попытки исследователей-эволюционистов перекинуть мостик через эту пропасть так ни к чему и не привели.

Насекомые и растения

До сих пор мы говорили преимущественно о высших формах животного мира. Однако можно сказать, что низшие формы и растения подтверждают наши выводы в еще большей степени – если такое выражение вообще применимо. Так, например, начиная с девонского периода, в янтаре, каменноугольных пластах и вулканическом пепле встречается потрясающее многообразие насекомых, причем их количество поистине огромно. Чудо уже то, что эти насекомые так хорошо сохранились, и позже мы убедимся, что похоронившие их осадочные слои должны были образоваться быстро и внезапно. При изучении окаменелостей бросаются в глаза две особенности. Во-первых, окаменевшие насекомые встречаются в отложениях внезапно, что, в принципе, исключает для них любую генеалогическую связь с другими формами жизни. Во-вторых, своей формой и видом эти ископаемые насекомые очень похожи на сегодняшних, исключая лишь различия в размерах. Все основные отряды насекомых были представлены уже в древних олигоценновых лесах, многие виды совершенно не изменились по сей день. Ту же картину мы встречаем и у растений: все их основные группы представлены начиная с триасовых отложений. У семенных растений группа покрытосеменных встречается лишь в меловом периоде, причем без каких-либо намеков на источники происхождения. Исследуя отдельные ветви так называемого дерева эволюции и убеждаясь, что различные группы растений появляются в отложениях внезапно и без предшественников, можно принять вывод, сделанный эволюционистом профессором Корнером из Ботанического отделения Кембриджского университета: "...я полагаю, что для непредвзятого наблюдателя летопись растительных окаменелостей скорее говорит в пользу сотворения" (Evolution in Contemporary Botanical Thought, A. M. MacLeod & L. S. Cobley, 1961).
Существуют многочисленные примеры видов, практически не изменившихся в течение всех геологических периодов, например:

Докембрий: водоросли, бактерии;
Кембрий: морские губки, улитки, медузы;
Ордовик: морские звезды, черви;
Силур: скорпионы, кораллы;
Девон: акулы, двоякодышащие рыбы;
Карбон: тараканы, папоротники;
Пермь: жуки, стрекозы;
Триас: сосны, пальмы;
Юра: крокодилы, черепахи;
Мел: утки, пеликаны;
Палеоцен: крысы, ежи;
Эоцен: лемуры, носороги;
Олигоцен: бобры, белки, муравьи;
Миоцен: верблюды, волки;
Плиоцен: лошади, слоны;
Плейстоцен: люди.

С точки зрения эволюции это необъяснимо. Почему же некоторые группы растительного и животного мира должны были полностью измениться, положив начало новым формам жизни, в то время как другие в тех же обстоятельствах не претерпели никаких изменений? С библейской точки зрения, допускающей лишь ограниченные изменения внутри сотворенных групп, это легко объяснимо: в вышеприведенном списке мы находим лишь группы и их совокупности. Эти группы с самого начала своего существования оставались неизменными, но некоторые из них вымерли.

Живые ископаемые

Еще одну проблему для эволюционистов представляют так называемые "живые ископаемые": некоторые виды растений и животных, встречающиеся лишь в самых ранних отложениях. По всем законам эволюции они должны были давно вымереть, но они и по сей день живут и здравствуют, нисколько не изменив своего облика. Некоторые из этих видов использовались эволюционистами для датирования определенных геологических эпох – пока не выяснилось, что эти виды существуют и сегодня. Примерами таких "живых ископаемых" могут служить кистеперая рыба – латимерия ("вымерла" в мелу), моллюски-неопилины ("вымерли" в девоне), некоторые представители класса плеченогих ("вымерли" в ордовике), гигантское дерево секвойя ("вымерла" в миоцене).
Так как некоторые виды живых организмов обитают на дне океанов и в других труднодоступных местах, нас не должно удивлять, если в один из дней будут вновь открыты и другие "живые ископаемые" – например, трилобиты, аммониты. Судя по некоторым сообщениям, так оно и есть.

Выводы и прогнозы

Это краткое знакомство с ископаемыми и методами их интерпретации призвано осветить хаос, в который попадают ученые, не желающие основываться на исходной позиции, предлагаемой Библией. Согласно эволюционной модели, изменения, приведшие к образованию новых форм жизни, должны были оставить свой след в ископаемых в виде огромного количества промежуточных видов. Но это предположение ни в малейшей степени не подтверждается окаменелостями. В целом у окаменелостей проявляются те же различия между группами, что и у живых организмов. Они так же делятся на виды, роды, семейства и отряды, внешне не отличаются от современных представителей флоры и фауны и, за исключением внутривидовых вариаций, не имеют столь необходимых для эволюции промежуточных форм.
Однако мы не хотим ограничиваться опровержением теории эволюции. Эта книга прежде всего призвана изложить истинную историю возникновения нашего мира. К первой эпохе истории нашего мира относится и сотворение животного и растительного мира "по роду своему" – согласно основывающейся на Библии креационной модели. Опираясь на Библию, креационная модель позволяет сделать ряд прогнозов относительно того, что можно ожидать встретить среди ископаемых. При этом уже очень важно положительное заключение, что картина окаменелостей во всех отношениях соответствует креационной модели. При изучении окаменелостей неизбежен вывод: с самого начала на земле существовал ряд не связанных общими предками групп живых организмов, которые не могут скрещиваться между собой и не образуют новых групп, что, с другой стороны, не исключает возможность вариаций внутри групп.
Конечно, мы можем пользоваться этим заключением лишь в связи с нашей интерпретацией слоев земной коры. Если все напластования действительно образовывались в течение миллионов лет, то встает вопрос, почему же встречающиеся в различных слоях окаменелости растений и животных всегда появляются внезапно и без переходных форм. Мысль о возможном происхождении отдельных групп эволюционным путем, друг от друга, на первый взгляд кажется логичной даже при отсутствии необходимых доказательств. Но, как будет показано позже (см. гл. 8-9), креационная модель гораздо лучше объясняет вопрос образования слоев земной коры и окаменелостей. Мы считаем, что напластования возникли очень быстро, вследствие одной или нескольких гигантских природных катастроф, и поэтому различные виды животных и растений должны были жить на земле примерно в одно время (или с незначительным временным интервалом).

Глава 7.
Происхождение человека

Шестой день творения

"И сказал Бог: да произведет земля душу живую по роду ее, скотов, и гадов, и зверей земных по роду ее. И стало так. И создал Бог зверей земных по роду их, и скот по роду его, и всех гадов земных по роду их. И увидел Бог, что это хорошо. И сказал Бог: сотворим человека по образу Нашему, по подобию Нашему; и да владычествуют они над рыбами морскими, и над птицами небесными, и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле. И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их. И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь, и наполняйте землю, и обладайте ею... И стало так. И увидел Бог все, что Он создал, и вот, хорошо весьма. И был вечер, и было утро: день шестой" (Быт. 1,24-31).
В четвертой главе мы уже говорили о сотворении обитателей суши. В вышеприведенном отрывке мы находим описание этого творения: животные были сотворены в один день с человеком и получили ту же среду обитания. При этом перечислены следующие группы животных: скот (приручаемые млекопитающие, не только стадные, но и тягловые, вьючные и верховые животные), пресмыкающиеся (большие и маленькие ползающие наземные животные) и остальные "звери земные" (не приручаемые и порой – даже до грехопадения – опасные для человека животные, весь остальной животный мир). Разумеется, мы имеем здесь не биологическую классификацию, а скорее деление животного мира по его значению для человека. Далее, во второй половине дня на свет появляется первый человек, вершина божественного творения, повелитель всей сотворенной для него Богом природы. Триединый Бог советуется Сам с Собою и говорит: "Сотворим человека!" В Быт. 2,7 мы находим более подробное описание этого великого события; "И создал Господь человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою". Как живое, материальное существо человек не был чем-то особенным в творении: до него Бог уже сотворил различные виды животных. Поэтому Библия использует для описания процесса создания тела человека тот же глагол "создал". Новым в человеке было то, что он наряду с телом и душой обладал духом. Он был образом и подобием Божиим, Бог Сам вдунул в него дыхание жизни. Дух человеческий исходит от Бога (Еккл. 12,7), и именно благодаря этому человек становится вершиной Божьего творения. Потому мы и читаем здесь: "Бог сотворил". Это слово "бара" (творить) три раза встречается в первой главе: в ст. 1 при описании сотворения неба и земли, в ст. 21 при сотворении животных (в отличие от растений, не наделенных душой) и в ст. 27 при сотворении человека.
Человек является подобием Божиим в том смысле, что он имеет право повелевать на земле, он – домоуправитель Того, Кто восседает на небесном троне над всем сущим. Земля и все живущее на ней отданы под власть человека. Человек не равен Богу, но подобен Творцу в том, что отличает его от животных: наличием духовных и моральных качеств. Они позволяют человеку властвовать над землей (во всяком случае, это было так до грехопадения) и иметь общение с Богом. Говоря "человек", мы не имеем в виду только мужчину: Бог сотворил человека в двух образах – мужском и женском. Мужчина и женщина являются, если так можно выразиться, двумя представителями группы творения "человек", хотя позже Библия говорит преимущественно о "человеке" и его жене, потому что по божественному плану муж является главой семьи и несет за нее ответственность (ср. 1 Кор. 11,3,7-9). Лишь во второй главе книги Бытия нам подробнее повествуется о том, как Бог сотворил первых мужчину и женщину: сначала Он создал человека из праха земного и вдохнул в негр жизнь, сделав его живым существом (ст. 7). "И навел Господь Бог на человека крепкий сон; и, когда он уснул, взял одно из ребер его, и закрыл то место плотию. И создал Господь Бог из ребра, взятого у человека, жену, и привел ее к человеку. И сказал человек: вот, это кость от костей моих и плоть от плоти моей; она будет называться женою, потому что взята от мужа" (ст. 21-23).

Что представляет из себя человек?

На основании первых двух глав книги Бытия мы можем заключить, что человек является особым творением Божьим. Слова Библии не оставляют места для предположений, что человек произошел от животного царства. Человек – продукт третьего, последнего творческого акта Бога (см. выше), он – не облагороженное животное, а представитель совершенно иной категории живых существ. Именно непризнание этой исключительности человека в конце концов привело нехристианских философов к мысли о происхождении человека от животных. Но особый мир, в котором, будучи мыслящим существом, живет человек, недоступен растениям и животным. Итак, что же, согласно Быт. 1-2, отличает человека от животных?
1) Человек обладает способностью к аналитическому мышлению, он может рассуждать и доказывать, благодаря этой способности он мог понять происхождение своей жены (Быт. 2,23).
2) Человек творит свою историю, он может прогрессировать технически и интеллектуально, поэтому он и смог исполнить Божью заповедь: "Наполняйте землю, и обладайте ею" (Быт. 1,28).
3) Человек способен к общению посредством языка и знаков, поэтому он смог дать названия животным и своей жене (Быт. 2,19,20,23).
4) Человек – общественное существо (при этом человеческое общество нельзя путать с групповым проживанием некоторых животных), то есть он способен к сознательному общению с окружающими, к взаимопониманию и совместному проживанию. Например, создание человеком семьи – общественное явление.
5) Человек хозяйственное существо (при этом, например, сбор человеком урожая в корне отличается от инстинктивного собирания некоторыми животными запасов на зиму), он способен сознательно и ответственно управлять доверенными ему средствами (Быт. 1,28; 2,15).
6) Человек – эстетическое существо, он наделен способностью ценить прекрасное. Поэтому Адам видел в своей жене не только источник сексуальных наслаждений, он ценил ее красоту (Быт. 2,23), и вместе они могли любоваться прекрасным Едемским садом (Быт. 2,9).
7) Человек обладает правовым сознанием, поэтому ему доступны такие понятия, как преступление и наказание. Поэтому Бог мог предупредить человека (что лишено смысла для животного): "В день, в который ты вкусишь от него (дерева познания добра и зла), смертию умрешь" (Быт. 2,17).
8) Человек имеет моральное сознание. Он может различать добро и зло и имел (первоначально) потребность делать добро из любви к своему Творцу и к ближним. Со времени грехопадения это "познание добра зла" проявляется в нем скорее с плохой стороны (Быт. 2,16).
9) Человек знает, что такое вера: это доверие, первоначально основывавшееся на Боге (которое вновь обретают христиане), но имеющее у отвергших Бога людей ложное основание. Бог хотя и повелевал животными, но никогда не беседовал с ними, однако с человеком Бог неоднократно говорил и даже первоначально имел с ним регулярное общение (Быт.1,28-30; 2,18-23; 3,8-13).
Как же можно говорить о происхождении человека от животных при наличии стольких коренных отличий? Такие мысли могут прийти в голову разве что человеку, отрицающему свою духовную сущность. Именно так и поступают многие нехристианские философы, не признающие различия между сотворенными формами бытия. Они низводят человека до уровня чисто душевной (психологизм, социал-дарвинизм), биологической (биологизм) или даже материальной формой бытия (материализм). Эта абсолютизация определенных форм бытия есть не что иное, как идолопоклонство (ср. Рим. 1,20-25). Не существует никакого абсолюта, кроме единого Бога, властвующего над Своим творением и находящегося вне его. Каждая новая форма бытия появляется в результате отдельного творческого акта Бога. Мы имеем описание сотворения неорганического мира в ст. 1, организмов – в ст. 11, одушевленных существ – в ст. 20 и духовных -в ст. 26. Сотворение человека – совершенно особый творческий акт, его можно одновременно назвать неорганическим ("прах земной", Быт. 2,7), органическим ("плодитесь", Быт. 1,28), одушевленным ("душа живая", Быт. 2,7) и духовным ("образ – подобие – дыхание жизни", Быт. 1,26; 2,7). Корни происхождения человека ни в коем случае не уходят в царство животных. Если, как мы уже видели, даже органическая форма бытия была сразу сотворена во множестве независимых друг от друга видов, то очевидно, что сами формы бытия также были сотворены отдельно. Этим Библия пресекает и попытки объяснить происхождение человека от обезьяны путем "управляемой свыше эволюции", что Бог будто бы использовал для сотворения человека обезьяну, наделив ее духом.

Первобытные цивилизации

В результате грехопадения сущность человека сильно извратилась: его мышление затмилось, стало гораздо примитивнее (Быт. 3,12; Еф. 4,17), его история получила другое направление (Быт. 3,22-24; Рим. 1,18-32), его речь стала скверной и злой (Быт. 4,9,23; Еф. 4,29;5,4), нарушилось нормальное общение людей (Быт. 4,16; 11,1-9), человек перестал рационально использовать природу (Быт. 3,17-19), его чувство прекрасного ослабело (Быт. 3,16). Человек стал неправедным и мстительным (Быт. 3,5,22; Рим. 3,9-20), вера и упование на Бога сменились гордой самоуверенностью (Быт. 4,3-8,23). Именно грехом объясняется тот факт, что еще сегодня существуют народы, находящиеся на первобытной ступени развития. Распространено ошибочное мнение, что эти первобытные племена "отстали" от поезда эволюции и остались на уровне развития первых людей. Верно как раз обратное: они попросту деградировали. Эти люди отказались от всемогущего Творца и Судьи (о Боге знали все возникшие после потопа народы), впали в идолопоклонство и теперь влачат жалкое существование в тех местах, где когда-то процветали крупные цивилизации их предков (вспомним, например, Египет, Иран, Индию и индейцев Перу и Мексики).
Следовательно, сам факт существования в наше время первобытных племен является доказательством не эволюции, а "деволюции", регрессии, упадка и одичания людей вследствие греха и богоотступничества. Хотя эти племена и деградировали, они ни духовно, ни физически не вернулись на уровень животных.
Выявилось, что народы, по своему уровню развития находящиеся в каменном веке, такие, как австралийские аборигены, папуасы Новой Гвинеи и бразильские индейцы, поразительно быстро достигают культурного уровня современных цивилизованных людей. Дети из этих племен, обучаемые с раннего детства в школах, не уступают по своим способностям детям из промышленно развитых стран. Кроме того, эти кажущиеся крайне низкоразвитыми племена зачастую поразительно умело приспосабливаются к условиям окружающей среды. Их язык (например, у австралийских аборигенов) во многих отношениях сложнее и точнее современных языков. В индустриальном обществе эти люди могут быстро стать полноценными работниками. Надежды 19-го века на то, что, наконец, будет открыто недостающее звено между человеком и обезьяной, потихоньку растаяли. Когда Дарвин совершал свое кругосветное путешествие, на борту его корабля были два туземца с островов Огненной Земли, два года имевшие контакт с английским христианским миром. Возвращаясь к своим соплеменникам с целью ознакомления их с достижениями европейской культуры, эти туземцы вскоре вернулись к привычному для них примитивному образу жизни.
Когда это известие дошло до Англии, все были убеждены, что это племя представляет собой особый, далеко отставший в своем развитии тип человека, возможно, даже более низкую ступень эволюции. Сам Дарвин писал по этому поводу: "Если они и не являются недостающим звеном, то они недалеки от этого". Сейчас это индейское племя вымерло, однако мы располагаем трудами миссионера Томаса Бриджа, в течение 40 лет изучавшего их язык. Он составил словарь языка этого племени, насчитывающий 32000 слов, и обнаружил, что он обладает огромным количеством смысловых оттенков, позволявших индейцам изумительно точно выражать все свои мысли. Результаты этого исследования показывают, насколько осторожными нам следует быть в наших оценках археологических находок. Мы знаем, что люди первобытных племен, пользующиеся исключительно каменными орудиями труда, по своим умственным способностям ничем не отличаются от нас. Может быть, они даже были отважнее и проворнее нас, охотясь на диких зверей с каменным топором и луком. Так почему же мы считаем живших в пещерах первобытных людей умственно неразвитыми? В главе 10 мы расскажем, почему люди в одно время были вынуждены жить в пещерах, однако вспомним, что во все времена люди использовали пещеры в качестве естественного жилья, и при этом нет никаких свидетельств о том, что это сказывалось на их умственном развитии. Об этом свидетельствует и то, что красочные наскальные рисунки, сделанные жившими в плейстоцене людьми, по красоте и выразительности не уступают современным творениям. Кроме того, в то время люди владели секретами изготовления немеркнущих красок, которые мы не можем разгадать и по сей день.

Человеческие ископаемые

Ученым не удалось доказать ни социальной, ни духовной, ни культурной эволюции человека. Наиболее веские аргументы сторонников теории эволюции взяты из совсем другой области – ископаемых приматов. Мы уже говорили о том, что Земля, вероятно, настолько молода, что вообще не оставляет места для эволюции (см. гл. 3). Мы также увидим, что напластования земной коры со всеми погребенными в них ископаемыми должны были образоваться не постепенно и не последовательно, а внезапно и быстро, вследствие природных катастроф (гл. 8 и 9). Но все же: что говорят окаменелости приматов?
Изучение этих окаменелостей непросто. Палеонтолог проф. X. Кофин писал, что, вероятно, ни одна другая область палеонтологии (науки об ископаемых растениях и животных), да и вообще ни одна другая наука не пострадала в такой степени от недостатка серьезных научных исследований и ожесточенных споров, как изучение человеческих ископаемых. Нигде мы не встречаем такого разнообразия интерпретаций без опоры на вещественные доказательства и большого числа приложивших к ним свою руку авторов, потому что лишь в немногих областях науки желаемое так легко принималось за действительное. Так, нидерландский врач Эжен Дюбуа клялся своим друзьям, что найдет на острове Ява "обезьяночеловека": и действительно, за год поисков он нашел кости, известные на весь мир под названием питекантропа (Pithecanthropus erectus – прямоходящий обезьяночеловек). Эту находку можно увидеть в Лейденском музее в Нидерландах. В 1891 году на берегу одной яванской реки Дюбуа нашел верхнюю часть черепа и несколько зубов. О том, что неподалеку от этого места он обнаружил два обычных человеческих черепа, Дюбуа молчал в течение 28 лет. К этим костям прибавилась бедренная кость, обнаруженная им год спустя в 15 метрах от первой находки, и – о, чудо! – перед людьми предстал давно ожидаемый всеми обезьяночеловек. Убедив всех эволюционстов в подлинности своей находки, сам Дюбуа перед смертью признал: "Мой обезьяночеловек с Явы был ничем иным, как большим гиббоном". Не свяжи он человеческую бедренную кость с обезьяньим черепом и зубами, "яванский обезьяночеловек" вошел бы в историю под обыденным названием "яванской обезьяны". О том, что люди когда-то охотились на этих обезьян и даже употребляли их мясо в пищу, свидетельствуют другие находки этого так называемого Homo erectus. В частности, в Китае в 20-30 годах было найдены останки примерно 30 черепов, 147 зубов и 11 челюстей. К сожалению, во время Второй Мировой войны эти экспонаты погибли, так что в нашем распоряжении имеется лишь два зуба, а в остальном нам приходится полагаться на описания тогдашних исследователей.
Так называемый синантроп, или пекинский обезьяночеловек, был найден юго-западнее Пекина в заваленной пещере, посреди останков сотни других животных различных видов, форма черепа и челюсти поначалу навела палеонтологов на мысль о большой обезьяне. Позже некоторые исследователи, в частности Вайденрайх, стали интерпретировать находку как слаборазвитый череп первобытного человека. К сожалению, мы на сегодняшний день не располагаем этим экспонатом. Известно, что первобытные люди разбивали черепа обезьян сзади, чтобы вынуть съедобный мозг. Но не менее важен малоизвестный факт, что на том же месте были обнаружены останки десяти людей современного типа! Поэтому скорее прав 0'Конелл, считающий место находок бывшей известняковой каменоломней первобытных людей – что также подтверждают найденные там обломки каменных инструментов. Работавшие в этой древней каменоломне люди, в частности, охотились и на этих гигантских обезьян (т.е. "пекинского обезьяночеловека"), мозг которых считался особым деликатесом.
В палеонтологии приматов самообман и даже намеренные искажения фактов, к сожалению, не редкость. На основании одного лишь зуба, обнаруженного в 1922 году в штате Небраска, США, не менее четырех видных ученых (д-р X. Кук, проф. X. Осборн, проф. Дж. Смит и проф. X. Вилдер) сделали заключение об открытии важной промежуточной формы между человеком и его обезьяноподобными предками, при этом зуб демонстрировался в качестве важного вещественного доказательства. Лишь в 1927 году при более тщательном изучении выяснилось, что это был зуб вымершей свиньи... Но наряду с такими ошибками, к сожалению, известны и случаи намеренного обмана, как, например, это было с искусно составленным пилтдаунским человеком, который в течение 41 года находился в центре изучения известных палеонтологов, причем никто из них не обнаружил подлога. Так же обманчивы и рисунки и модели, выдаваемые за "реконструкции" ископаемых останков первобытных людей: порой они основываются на одной лишь челюсти или зубе. Неправдоподобно волосатые фигуры со звериным выражением лица, выступающей нижней челюстью и узким покатым лбом встречают нас на страницах книг и в музеях, и это несмотря на то, что попросту невозможно, имея лишь части скелета, воссоздать структуру мягких тканей, кожу, волосяной покров и черты лица. Таким образом, эти изображения скорее являются плодом творческой фантазии художников и скульпторов.
Одна из крупнейших проблем связана с датированием ископаемых человека. При обнаружении представителей низших форм ученые склонны автоматически считать напластование более древним, и наоборот, обнаруженные в напластованиях нижнего плейстоцена останки современных людей часто просто игнорируются как не вписывающиеся в эволюционную картину ископаемых. Некоторые палеонтологи открыто признали наличие подобной практики (Брум и Шеперс, 1946). Ниже мы проиллюстрируем сказанное несколькими примерами.

Кальверский череп

В 1866 году один из рабочих золотых приисков обнаружил в одной из штолен типично человеческий череп. Профессор Уитни был совершенно убежден в подлинности черепа, особенно после личного знакомства с местом находки. К сожалению, череп был обнаружен в плиоценовом напластовании, слишком "древнем" для подобных находок – во всяком случае, по эволюционной геохронологии. Позднее ученые попытались выдать находку за "ковбойскую шутку" рабочего. Но при этом остаются невыясненными многие вопросы:
– Этот "шутник" должен был найти в одной из штолен человеческий череп.
– Находку он должен был замуровать в твердую породу выработки, причем сделать это настолько искусно, что никто не заметил подвоха.
– Сцена с нахождением черепа должна была быть подготовлена и разыграна так, что даже у такого опытного палеонтолога, как проф. Уитни, не возникло ни тени сомнений.
– Весь этот театр должен был быть разыгран простыми рабочими, от которых вообще трудно ожидать, что они приложат столько стараний лишь для того, чтобы потом посмеяться над доверчивыми учеными.
Из этих рассуждений становится очевидным, что найденный череп был не ловким розыгрышем, а нормальным человеческим черепом из напластования периода плиоцена.

Кастенедольский череп

В 1860 году проф. Рагацони нашел в плиоценовых отложениях вблизи города Кастенедоло, Италия, еще один человеческий череп. В 1880 году один из его коллег обнаружил в 18 метрах от первой находки ископаемые останки двух детей. Несколько позже был обнаружен и женский череп. Истинность находок была подтверждена другим палеонтологом, проф. Сержи. В 1912 году, когда сэр Артур Кит объявил о нахождении скелета человека современного типа в плиоценовых отложениях в Ипсуиче, оба ученых связались друг с другом, и после обмена мнениями Сержи опубликовал в 1921 году статью, в которой подтверждал ранее сделанные им заключения относительно находок в Кастенедоло. Все вновь встречающиеся возражения, основывающиеся на том, что эволюционная модель не допускает наличие человеческих останков в столь древних напластованиях, помимо личных свидетельств компетентных ученых опровергаются следующими фактами:
– Вышележащие напластования не имеют смещений или разломов.
– Ископаемые были замурованы в породе, образовывающей основную часть напластования.
– Вышеназванные ископаемые рассеяны на большой площади. Известны и другие находки подобного рода: Ольмский череп (1883, г. Ольмо, Италия, череп заполнен голубой глиной, образующей все напластование; плиоцен), Фоксхоллская челюсть (1863, Ипсуич, Англия, первобытные орудия труда найдены даже в более глубоких слоях; плиоцен), галльский Хилл-скелет, Кличи-скелет и т.д.

Генеалогия человека

Рассмотрим ископаемые, приводившиеся в качестве "промежуточных звеньев" между человеком и обезьяной в течение последних 150 лет.
1. Неандерталец. Найдены многочисленные ископаемые останки этого типа. В принципе это были единственные ископаемые, которыми Дарвин располагал при написании своей книги о происхождении человека. Сегодня мы знаем, что неандерталец не был диким, обросшим волосами сгорбленным дикарем, а принадлежал к виду Homo sapiens (представителями которого являемся и мы) и внешне не сильно отличался от нас (деформация его тела была, вероятно, вызвана артритом и рахитом), кроме того, к тому времени уже давно существовали другие высокоразвитые люди.
2. Homo erectus – человек прямоходящий. К этому типу относят пекинского человека (см. выше) и "открытого" Дюбуа яванского обезьяночеловека. Некоторые исследователи, считая эти виды типичными представителями человеческого рода, все же склонны относить их к предшественникам современного человека. Однако общеизвестно, что Homo erectus встречается еще в сравнительно молодых отложениях, в то время как старейшие находки Homo sapiens по возрасту порой значительно превосходят их. Известный антрополог Ф. Вайденрайх в связи с этим заметил, что все типы прямоходящего человека можно причислить к виду Homo sapiens. Это означает, что все находки ископаемых людей можно рассматривать как вариации одного вида (ср. гл. 5). Другие ученые, как мы видим, полагают, что некоторые из найденных ископаемых не могут называться человеческими и потому должны быть отнесены к обезьянам.
Насколько порой сложно провести различие между ископаемыми останками человека и обезьяны, показывает изучение типов челюсти, проведенное д-ром Джоном Куоцо из Нью-Джерси. Мы предоставим слово ему самому:
"Во время моей практики в качестве ортодонтиста я не раз удивлялся, насколько изменчивым может быть угол, образуемый костями челюсти человека. У одних людей этот угол достигает 67°, в то время как у других кости челюсти расположены совершенно параллельно – как у шимпанзе и других обезьян. Диапазон форм челюстей человека настолько велик, что по найденным ископаемым останкам чрезвычайно трудно определить, имеем ли мы дело с челюстью человека или обезьяны.
Вторая проблема связана с коренными зубами. У обезьян третий коренной зуб больше первого, однако именно этот признак я выявил у двух своих пациентов: 15-летней девушки и 17-летнего парня. После этого открытия я начал систематические исследования и сделал рентгеновский снимок моего собственного черепа. Оказалось, у меня сильно развиты надбровные дуги, что считается признаком обезьяночеловека. Но ведь надбровные дуги могут сильно выступать и у нормального современного человека – в конце концов, ведь это был мой череп! Далее, деформированные надбровные дуги могут быть следствием определенных болезней.
Далее, выступающие челюсти. Речь здесь не только о выступающих вперед зубах, но и лицевых черепных костях. Эти признаки мы находим, к примеру, у черепов так называемых прямоходящих людей (Homo erectus). Многие из моих пациентов демонстрируют те же признаки, например, одна десятилетняя девочка. То же самое можно сказать и о форме подбородка и объеме черепа. Во многих психиатрических больницах встречаются пациенты, имеющие вследствие болезни или врожденного генетического нарушения очень маленькую голову. При распространенном у некоторых народов кровосмешении (браки между близкими родственниками) такие уродства могли встречаться довольно часто, и мы, обнаружив сегодня их черепа, могли бы прийти к ложным заключениям.
Еще раз: крайне сложно на основании угла схождения, формы и величины костей челюсти и подбородка, выступающих лицевых костей или формы и объема черепа определить, чьи это останки, потому что эти "обезьяньи" признаки часто встречаются и у современных людей".
3. Австралопитек. Многообразие видов и имен, даваемых антропологами своим находкам, уже само по себе порождает массу проблем. Однако постепенно исследователи склоняются к мнению, что все находки ископаемых, имеющие непосредственное отношение к предполагаемой эволюции, могут быть поделены на две группы: Homo sapiens (человек разумный) и Australopithecus (южная обезьяна).
Имя "австралопитек" непосредственно связано с работой семьи Лики в Танзании, исследования которой обрели большую известность. Луис и Мэри Лики в середине этого века в течение 28 лет в жаре олдувайского ущелья занимались поисками останков переходных форм между человеком и обезьяной. К тому времени останки австралопитеков были обнаружены уже в разных местах Южной Африки. Находки были поделены на две группы: крупные, массивные Australopithecus robustus и более мелкие Australopithecus africanus. В 1959 году останки австралопитеков удалось обнаружить и семье Лики. Объем черепа находки составлял около 600 куб. см, что болыпе приближает австралопитека к обезьянам (объем черепа человека составляет 1250-1500 куб. см). Однако челюсть находки была совершенно похожа на человеческую. Поскольку Мэри Лики обнаружила во многих местах разлома примитивные каменные орудия, было сделано предположение, что они принадлежат австралопитеку, который, несмотря на маленький объем черепа, мог, благодаря форме челюсти и использованию каменных орудий труда, быть предком современных людей. Чем же был в действительности этот Australopithecus africanus, или Australopithecus habilis (или, как его еще называют, Homo habilis, в зависимости от того, считают ли его родственной формой обезьяны или человека)? Его челюсть не так сильно вытянута вперед, однако величиной и толщиной костей ближе к гориллам. Исследования лорда Цукермана и д-ра Окснарда показывают, что австралопитек должен был передвигаться типично обезьяньей походкой: на полусогнутых ногах, опираясь руками о землю. Поэтому вывод лорда Цукермана однозначен: австралопитек был обезьяной. Окснард добавляет, что австралопитек передвигался подобно орангутану, однако он не имеет близких родственников в сегодняшнем животном мире.
Австралопитек был лишь одним из многих вымерших видов обезьян. Что же касается его челюстей: похожую форму мы находим у павианов вида Theripithecus, встречающегося в Эфиопии. Ну а как тогда быть с найденными каменными орудиями? Ответ опять очевиден: они были изготовлены жившими в то время людьми, возможно, охотившимися на обезьян-австралопитеков и употреблявшими их мясо в пищу. Мэри Лики нашла в исследуемом ею разломе также остатки первобытных поселений, что является доказательством существования в то время людей. Ей также удалось обнаружить площадку размерами 5х10 метров, сплошь усеянную костями и каменными орудиями, окруженную метровой полосой свободной, полностью лишенной ископаемых земли, за пределами которой опять находились многочисленные обломки костей и другой мусор. Эту находку можно объяснить следующим образом: прямоугольный участок был первобытной хижиной, окруженной невысокой изгородью, за которой начиналось свободное пространство. После трапезы остатки пищи оставались лежать на полу или же их выбрасывали наружу. Были обнаружены и круговые развалины жилищ диаметром около пяти метров, причем стены в жилищах были сделаны из сложенных друг на друга камней. Своей архитектурой эти жилища сильно напоминают хижины некоторых племен на юго-западе Африки. Ричард Лики, сын знаменитой четы исследователей Луиса и Мэри Лики, продолжил поиски ископаемых в Кении. В 1972 году он сделал важную находку, получившую название "череп-147 О". По мнению эволюционистов, это старейший найденный до сих пор человеческий череп. Итак, что же это был за череп? Промежуточная форма, череп обезьяночеловека, так давно искомый эволюционистами? Нет, это был совершенно нормальный человеческий череп. Это означает, что уже первые люди не отличались формой черепа от современных. Еще одно любопытное следствие: современный человек оказался древнее своих предполагаемых обезьяноподобных предков! В применении к эволюционной модели этот факт означает, что потомки должны были родиться раньше своих предков. Опираясь на современные открытия, мы можем добавить к сказанному об австралопитеках следующее. Йохансон нашел в 1974 году в Эфиопии останки обезьяноподобного существа, названного им "Люси". Хотя Йохансон и утверждает, что Люси и ее 13 сородичей, останки которых он обнаружил годом позже, являются недостающим связующим звеном между обезьяной и человеком (он дал этим существам название Australopithecus afarensis), мы можем с полным основанием причислить эту находку к остальным австралопитекам и рассматривать их как вымерший род обезьян.
Таким образом, австралопитеки образуют единственную группу ископаемых, которую эволюционисты могут использовать как шаткое основание своих теорий. Сегодня эта группа объединяет различные африканские находки, по началу вводившие в заблуждение пестротой своих названий родов и видов. В течение долгого времени ученые искали среди представителей этой группы предков современного человека. Однако, обобщая сказанное, мы можем еще раз повторить, что с учетом современных открытий эта группа не может считаться предками человека. Многие видные эволюционисты, такие как Цукерман, Монтегю, Робинсон и др., также пришли к выводу, что австралопитеки представляют собой не что иное, как вымерший род человекообразных обезьян. Согласно мнению исследователей, представители этой вымершей группы обладают столь явными признаками обезьян (прежде всего это малый объем мозга и форма черепа), что они не имеют ни малейшего значения для (предполагаемого) эволюционного генеалогического дерева человека.
Как уже было сказано, причиной, побудившей ученых считать австралопитеков ископаемыми предками человека, было утверждение Р. Дарта и некоторых других палеонтологов, что австралопитеки использовали каменные орудия и занимались охотой. Однако похоже, что эти обезьяны сами были дичью, а не охотниками, и каменные орудия, обнаруженные вместе с их останками, принадлежали людям. Последние находки Лики, Тейэба и Йохансона ясно показали, что ко времени существования этих обезьян и даже до них на Земле жили люди современного вида. Это приводит нас к любопытному заключению: на сегодняшний день нам неизвестен ни один "обезьяночеловек", могущий считаться предшественником рода Homo sapiens. Даже Ричард Лики в последнее время не раз говорил об этом, подчеркивая, что он сам не в состоянии предложить выход из сложившейся ситуации.
Наше решение лежит на ладони: ископаемые свидетельствуют о том, что все основные группы растений и животных, включая человека, возникли независимо друг от друга. Конечно, для эволюционной теории такое заключение равносильно самоубийству. Поэтому лишь отдельные эволюционисты (к которым принадлежит и проф. Киркут) признают логичность и неизбежность такого вывода.
Как приверженцы, так и противники теории эволюции сегодня признают: открытия палеонтологов так и не смогли перекинуть мостик через пропасть, отделяющую человека от обезьяны. Существуют современные и вымершие люди, современные и вымершие виды обезьян. Хотя человек и обезьяна близки по своему анатомическому строению, это еще не делает их родственниками. Из наличия сходства можно сделать лишь тот вывод, что к их созданию приложил руку один и тот же Архитектор.
"Так сотворены небо и земля и все воинство их. И совершил Бог к седьмому дню дела Свои, которые Он делал, и почил в день седьмый от всех дел Своих, которые делал. И благословил Бог седьмый день, и освятил его, ибо в оный почил от всех дел Своих, которые Бог творил и созидал. Вот происхождение неба и земли" (Быт. 2,1-4). Это короткое предложение завершает и обобщает первый этап истории нашего мира.

Человечество после грехопадения

Скорее всего, первозданный мир (от сотворения до грехопадения) просуществовал недолго. Бог повелел людям плодиться и размножаться, чтобы наполнить землю и обладать ею. Но они согрешили еще до того, как у них родились дети, и прежде чем они начали осваивать мир за пределами Едемского сада. Адам и Ева недолго наслаждались счастьем в великолепном саду: Бог изгнал их оттуда, чтобы они не вкусили плодов дерева жизни, став бессмертными. Но человек был изгнан не без обетования -это косвеннно проявляется в проклятии змея (сатаны; см. Откр. 12,9). Произнесенное Богом проклятие означало установление вечной вражды между "семенем жены" (то есть грешниками, путем покаяния и веры вновь примирившимися с Богом) и "семенем змея" (враждующие с Богом грешники, духовный отец которых – дьявол; ср. Иоан. 8,44). Эта вражда в полном объеме проявляется уже в Быт. 4, когда Каин (по своему характеру принадлежащий к семени змея) убивает своего богобоязненного брата Авеля (ср. Евр. 11,4). Но в конце времен победа будет одержана "семенем жены", потому что Сам Бог сокрушит сатану под ногами верующих (Рим. 16,20). Это станет возможным, потому что истинное и непорочное "семя жены", Иисус Христос, на кресте победил сатану (см. Евр. 2,14; 1 Иоан. 3,8). Так началась полная трагизма история впавшего в грех человечества. Но свет божественного обетования не угас: оно осталось в памяти даже у самых отсталых языческих племен. Их легенды и мифы полны историй о богатырях, не на жизнь, а на смерть сражающихся со змеями и драконами. Эти мифологические образы мы находим даже в созвездиях Зодиака. Мы видим там сражающегося со змеем Геркулеса, Деву с мерой зерна в руках (указывающей на "семя жены"), Льва, раздирающего голову огромной крылатой змеи, и Скорпиона, жалящего воина в пяту. Может быть, даже египетский сфинкс (полудева, полулев) является отражением надежды на то, что потомком девы будет лев – царь и спаситель человечества. Однако только Библия донесла до нас эту благую весть первых людей без искажений. В книге Откровение описывается последнее сражение между "семенем жены" (Христом и Его Церковью) и "древним змием", сатаной.
Каин убил Авеля – Адам согрешил против Бога, и теперь Каин совершает тяжкий грех против своего ближнего, – и в наказание за это стал бродягой. Каин поселился в стране Нод (что и означает "бродяга") и произвел там своих потомков. Женой Каина была одна из его сестер, которую он взял с собой во время бегства. У Адама и Евы рождались дочери и сыновья (см. Быт. 5,4). Ко времени этого первого кровопролития у Адама и Евы уже должно было быть много детей. Брак между братьями и сестрами в то время не был чем-то особенным: мы находим тому примеры как среди патриархов, так и у языческих народов.
Потомки Каина развили высокую цивилизацию. Иавал научился делать палатки, что позволило ему стать кочевником. Он также открыл, что приручению поддаются многие животные, не только бывшие в хозяйстве Авеля овцы. Может быть, они стали есть мясо, нарушив Божье повеление (Быт. 1,29; запрет на употребление в пищу мяса снят в Быт. 9,3).
Иувал, брат Иавала, был музыкально одаренным человеком и проявлял больше интереса к культуре, чем к хозяйству. Он изобрел первые струнные и духовые инструменты. Двоюродный брат Иувала Тувалкшн положил начало обработке металлов, он умел обрабатывать как медь, так и железо. Существует предположение, что предания о нем римляне воплотили в образе бога огня Вулкана. Таким образом, седьмое поколение потомков Адама знало способы обработки железа и бронзы. Как и почему сейчас принято делить историю человечества на бронзовый и железный века, мы расскажем в третьей книге этой серии. Интересно, что мы встречаем эту цивилизацию именно среди потомков Каина, а не "семени жены". Мы не хотим сказать ничего плохого о хозяйстве Иавала, эстетике Иувала и технических навыках Тувалкаина, наоборот, они умело использовали данные им Богом дары. Однако примечательно, что эти дары проявляются у потомков людей, бежавших от лица Иеговы (Быт. 4,16), и что они использовались для того, чтобы улучшить и согреть холодный и пустой, отвергнувший Бога мир (хотя сестру трех братьев и звали Ноема, что означает "любвеобильная"). Во всяком случае, у потомков "семени жены" Библия выдвигает на первый план совсем иные качества. При внуке Адама Еносе (сыне Сифа, которого Бог дал Еве вместо Авеля) "начали призывать имя Господа" (Быт. 4,26). О Енохе, "седьмом от Адама", мы читаем, что он ходил пред Богом и не увидел смерти, потому что Бог взял его (Быт. 5, 22-24).

Сведения о потопе из небиблейских источников

О длительной эпохе между грехопадением и потопом нам известно немного. Библия также говорит об этом очень скупо. Потоп был гигантской преобразующей катастрофой, не оставившей и следа от былого мира. Единственным мыслимым источником информации о допотопном мире могли быть глиняные таблички, которые, возможно, были написаны патриархами и которые Ной сохранил от потопа в ковчеге (см. первую книгу этой серии – "Как возникла Библия"). Другими источниками информации мы не располагаем, исключая разве что ряд устных (большей частью сильно искаженных) преданий, возникших после потопа.
Иосиф Флавий так описывает эти легендарные события: потомки Сифа через Адама узнали, что мир будет погублен сначала водой, а потом огнем. Опасаясь, что люди забудут их предупреждения, они построили две башни, одну из обожженных кирпичей, другую из тесаного камня, на которых они высекли свои слова. Если теперь потоп разрушит одну башню, другая уцелеет, напоминая людям о втором бедствии – огне, думали они. По словам Иосифа Флавия, одна из этих башен еще стояла в его время в Сирии.
Другое предание о предпотопном мире обязано своим происхождением Беросу (Белрушу), историку и жрецу в храме вавилонского бога Мардука. В Быт. 5 перечислены десять поколений людей от Адама до Ноя, живших до потопа. В вавилонских преданиях им соответствуют десять "царей". По Беросу, эти цари правили в течение 432000 лет (по другой версии – 456000), то есть примерно 40000 лет каждый. О седьмом из этих царей также говорится, что он был взят к богам прежде своего времени и что он был посвящен в их тайны (ср. Еноха и слова о нем в Иуд. 14), история предпотопного мира также заканчивается десятым царем. Бесспорно, вавилоняне сохранили воспоминания своих предков о предпотопном мире, но лишь Священное Писание дает нам полноценное и исторически верное описание тех событий. Если приводимые в Быт. 5 годы жизни патриархов уже кажутся нам очень большими, то в вавилонских преданиях они в десятки раз больше. Еще более важное различие: вавилонские предания говорят о царях и городах-государствах. Библия же повествует не о царях, а о патриархах, не о городах, а обо всем человечестве. Создается впечатление, что вавилоняне просто включили патриархов в свои легенды, наделив их для солидности преклонным возрастом.
Теперь мы вплотную приблизились к гигантской катастрофе, потрясшей нашу землю: всемирному потопу.

Глава 8.
Всемирный потоп и геохронологическая шкала

Земная кора образована большим числом напластований, отличающихся друг от друга слагающими их породами, толщиной, протяженностью, расположением и видами ископаемых. Существуют эффузивные породы (магматические породы, образованные в результате быстрого затвердения вулканической лавы), осадочные породы (возникшие путем осаждения наносных материалов в водной среде, реже из воздуха, и в результате деятельности ледников), метаморфические породы (изменения структуры и химического состава горных пород, вызванные воздействием высокой температуры и давления). Поэтому мы задаем вопрос: когда, в какой срок и при каких обстоятельствах образовались эти различные породы и напластования?
Библейская историческая информация дает нам ключ к пониманию процессов образования земной коры, предлагая наиболее простое и элегантное решение для проблем, связанных с интерпретацией структуры земной коры. Для подтверждения этих слов мы более подробно рассмотрим высказывания Библии, лежащие в основе катастрофной модели, являющейся альтернативой эволюционизму.
а) Временной период. В третьей главе этой книги мы убедились в том, что как Библия, так и наука свидетельствуют в пользу молодого возраста Земли. Но 15-20 тысяч лет просто недостаточно для постепенного образования слоев земной коры с помощью процессов, которые мы можем наблюдать сегодня. Опираясь на (пересмотренную) библейскую хронологию, мы можем смело утверждать, что всемирная катастрофа, о которой повествуется в самом начале Библии ("всемирный потоп"), произошла лишь пять-семь тысяч лет назад.
б) Всеохватность. Мы убеждены, что слова Библии можно понять лишь однозначно: потоп был всемирной катастрофой, охватившей всю землю. Об этом свидетельствует следующее:
1. Уровень воды при потопе. Вода покрыла всю землю, поднявшись на 15 локтей выше вершин существовавших тогда гор (которые, вероятно, по определенным причинам были значительно ниже современных). Но даже если автор книги Бытия говорил лишь о горах Ближнего Востока: чтобы затопить их, вода должна была покрыть всю землю.
2. Продолжительность потопа. Длительное время, в течение которого воды потопа покрывали землю, свидетельствует о его гигантском масштабе.
3. Необходимость постройки ковчега. Люди и животные не могли найти иного убежища от потопа (как, например, Лот, который позже мог спастись от Божьего суда над Содомом, убежав в другой город).
4. Библейский факт, что во время потопа погибло все живое, и это несмотря на то, что между творением и потопом прошло много времени, и люди, вероятно, расселились по всей земле.
5. Исключающие всякие сомнения слова ап. Петра (2 Пет. 3, см. гл. 9).
в) Происхождение потопа. Исследуя Библию и опираясь на наши сегодняшние знания геологических процессов, мы можем представить себе огромную разрушительную силу потопа. Ключевой текст мы находим в Быт. 7,11-12: "В сей день разверзлись все источники великой бездны, и окна небесные отворились; и лился дождь на землю сорок дней и сорок ночей". Именно здесь скрыто объяснение возникновения слоев земной коры.
Сначала мы, однако, рассмотрим объяснение эволюционистов. Его можно назвать униформистским: оно исходит из того, что слои земной коры образованы теми же процессами, которые мы наблюдаем в природе сегодня. Это означает, что напластования должны были образовываться постепенно и крайне медленно, в течение многих миллионов и даже миллиардов лет. При этом не исключены природные катастрофы местного значения, такие, как землетрясения, извержения вулканов и наводнения. Однако глобальные природные катастрофы (превышающие по масштабу сегодняшние) эволюционисты категорически отвергают, руководствуясь принципом: настоящее есть ключ к объяснению прошлого. Этот униформистский подход, предполагающий постепенное образование слоев земной коры, а также уверенность в том, что последовательность этих слоев указывает на различия в их возрасте, навел эволюционистов на мысль связать каждый тип напластования с определенным геологическим периодом.
Каждый из этих периодов, длившихся, как полагают, миллионы лет, должен был привести в разных местах к медленному образованию соответствующих слоев с характерными для них породами и ископаемыми. Вместе взятые, эти периоды образуют геохронологическую шкалу -упорядоченную по времени последовательность слоев земной коры, начинающуюся "древними" слоями с окаменелостями примитивных живых организмов и заканчивающуюся слоями отложений, содержащими ископаемые останки современных высокоразвитых животных и человека. С помощью этой, ими же самими составленной, шкалы геологического времени эволюционисты доказывают наличие эволюции жизни на Земле!
Имея в руках исторические свидетельства, христиане крайне скептически относятся к униформизму. Корни происхождения униформизма уходят в эпоху Просвещения, бывшую периодом самых ожесточенных нападок на священные писания, дошедшие до нас из глубокой древности (т.е. на Библию). Катастрофизм (точка зрения, согласно которой слои земной коры возникли в результате одной или нескольких всемирных катастроф) до 19-го века признавался всеми геологами, на нем и сегодня основываются многие видные ученые. Смена катастрофизма униформизмом в первой половине 19-го века объясняется не новыми научными открытиями, а изменившимися взглядами "просветителей" подрастающего поколения. Изучение сегодняшней природы (что хотя и необходимо, но неспособно дать ключ к объяснению образования слоев земной коры) одержало верх над изучением древних письменных источников (Библии). Самым важным фактором для этого исторического поворота был модный в то время радикализм, с порога отвергавший веру в сверхъестественное. Что же, для всемирной природной катастрофы вовсе не обязательно нужны сверхъестественные причины. Однако у геологов всемирный потоп всегда еще занимал особое место среди всех известных и предполагаемых природных катастроф, его считали действием и судом Божьим.
Таким "мифам" в эпоху Просвещения просто не оставалось места. Поэтому ученые, прежде всего Джеймс Хаттон и Чарлз Лайелл, предприняли попытку похоронить теорию всемирных катастроф, объясняя возникновение слоев земной коры результатом действия наблюдаемых ныне в природе процессов. В принципе несостоятельность этого объяснения выявилась еще при жизни Лайелла, вынудив его признать в 1840 году ледниковую теорию Агассиса, которая все-таки допускала (пусть и в другой форме) наличие в прошлом природных процессов, не происходящих сегодня.
Что касается отношения ученого мира к униформизму, то оно мало изменилось со времен Лайелла, получившего от Дарвина титул главы этого движения. Лайелл был фанатичным противником исторического понимания книги Бытия, и он надеялся, что сможет увести человечество от веры в "Моисеевы сказки". Больше всего его раздражало библейское повествование о всемирном потопе, которое он окрестил "кошмарным сном геологической науки". При всем этом Лайелл не был атеистом: как и многие сегодняшние ученые, он был готов всерьез принять Библию -но только не в вопросах истории. Однако именно это мы и хотим сейчас сделать.

Окна и источники

Вернемся к нашему ключевому тексту – Быт. 7,11-12. Мы читаем, что при потопе "открылись все источники великой бездны". Это маленькое местоимение "все" имеет здесь основополагающее значение: оно указывает на то, что катастрофа в один день потрясла все дно мирового океана – наиболее тонкую часть земной коры. Дно морей и океанов вдруг поднялось и вспучилось, положив начало гигантским извержениям вулканов. Огромные массы расплавленной горной породы и магмы потекли из разломов, подземные воды, вероятно, превратившись в пар и испытывая высокое давление верхних слоев породы, с большой силой устремились вверх, превратив океаны в клокочущие "источники бездны". Это буйство стихий должно было многократно усилить геологическую активность земной коры и вызвать сильнейшие землетрясения и наводнения (см. ниже).
Во-вторых, мы читаем, что открылись "окна небесные", в результате чего в течение сорока дней не переставая повсюду шел проливной дождь. Выражение "окна небесные" мы неоднократно встречаем в Библии, но нигде больше оно не связано с водой. Создается впечатление, что эти "окна" вообще не сравнимы с нашими сегодняшними дождями. Это подтверждается и тем, что сегодня продолжительный дождь на всей земле вообще невозможен: для этого в нашей атмосфере просто недостаточно влаги. Если мы хотим всерьез принять библейское повествование о потопе, нам следует допустить, что в первозданной атмосфере существовали запасы воды, во много раз превосходящие сегодняшние. В главе 4 мы уже говорили о том, что Быт. 2,5, по-видимому, указывает на то, что Бог во второй день творения поместил в верхних слоях земной атмосферы огромные массы воды, пропускавшей солнечные лучи. Во время потопа потребовалось целых сорок дней на то, чтобы эта огромная масса воды могла излиться на землю!
Значение этих осадков обусловлено не только их большим количеством: очевидно, что дождь принес на землю лишь малую часть вод потопа. Основная масса воды должна была излиться из названных выше "источников бездны", то есть подземных вместилищ воды. Главная функция дождя заключалась в том, что обрушивающиеся с неба огромные потоки должны были невообразимо перепахать поверхность земли, вызвав сильнейшую эрозию почв и скал. Вскоре с гор в долины должны были устремиться потоки воды, грязи и щебня, смывая и разрушая все на своем пути. Маленькие реки, вздувшись и выйдя из берегов, прокладывали себе путь к ближайшим большим потокам, образуя глубокие овраги в одних местах и нанося холмы отложений в других.
И сегодня даже небольшие таяния ледников или дожди порой приводят к образованию в горах грязевых потоков, сметающих с лица земли целые селения. Такие потоки способны с большой скоростью нести огромные камни, смывая порой почвенный слой на несколько метров и перемещая с места на место целые кубические километры грунта. Если уже природные катастрофы местного масштаба могут произвести такие разрушения, то что можно сказать о потопе, волны которого захлестнули вершины самых высоких гор и в течение почти полугода покрывали Землю?

Образование первых напластований

Если мы питаем хотя бы немного доверия к словам Библии, нам становится совершенно ясно, что такая гигантская катастрофа, как потоп, должна была сопровождаться образованием огромного количества осадочных пород. Не перестающий ливневый дождь, исторгающие столбы воды и пара подземные источники, выступающая из разломов огнедышащая магма, сметающие все на своем пути потоки, страшные землетрясения и оползни – все это в кратчайший срок взломало земную кору. На дне океанов взметенные потоками лавы и пароднные отложения погребли под собой миллионы морских беспозвоночных.
Таким образом, нижние слои отложений должны содержать останки обитающих на морском дне беспозвоночных, ставших первой добычей разбушевавшихся стихий. Над ними мы могли бы ожидать встретить напластования, содержащие останки рыб (из-за своей подвижности они могли дольше противостоять стихии), что также подтверждается находками ископаемых. Разумеется, рыбы и беспозвоночные должны в значительных количествах встречаться и в верхних слоях отложений.
В это время на суше должно было твориться нечто ужасное. Последними должны были погибнуть животные суши и люди: спасаясь от потопа бегством и вплавь, они в конце концов все были настигнуты волнами и утонули. Какая-то часть из них должна была быть погребена под слоем отложений и окаменеть. Поверхностный слой почвы вскоре должен был быть смыт потоками, вырванные из земли деревья и растения – унесены, значительная часть из них попала в океаны. Даже холмы и горы, лишенные почвы и растительности и будучи не в силах противостоять буйству стихий, разрушались и дробились. Вода, увлекая с собой каменные глыбы, дробила их друг о друга, образуя отложения песка и гравия. Гигантские потоки воды, грязи и камней, прокатывась по поверхности Земли, должны были похоронить под собой массу животных и растений. Спустя некоторое время пресные воды и отложения с суши полностью перемешались с океанами. Наконец, при успокоении вод, твердые частицы начали постепенно оседать, растворенные в воде химические соединения – неравномерно, в зависимости от температуры и солености воды – выпадать на дно, образуя толстые пласты отложений, вскоре окаменевших и образовавших сегодняшние поверхностные слои земной коры. Согласно законам гидродинамики, тяжелые частицы, которыми были перенасыщены воды потопа, рано или поздно, в зависимости от их физических характеристик, должны были осесть, образовав вертикальную последовательность слоев. Поскольку волны потопа распространялись хаотично и с различной скоростью, каждая из них могла способствовать формированию нового слоя отложений. Так в течение всего нескольких месяцев на земной поверхности повсюду могло образоваться большое число осадочных напластований на глубине до одного-двух километпов.

Геохронологическая шкала

Ошеломляющим следствием этого подхода является то, что совокупность существующих сегодня слоев земной коры (геохронологической шкалы) должно было образоваться не в течение миллионов и миллиардов лет, а быстро и внезапно, под действием тектонических сил и вод потопа, в течение нескольких столетий. Последнее также важно, так как осаждение и уплотнение грунта, очевидно, происходило и в течение некоторого времени после потопа, в то время как окаменение слоев отложений с погребенной в них биомассой протекало еще медленнее. Напрашивается вывод, что небогатые ископаемыми докембрийские отложения сохранились с допотопных времен, в то время как по меньшей мере несколько верхних слоев (третичного и четвертичного периодов) должны были образоваться после потопа. Некоторые исследователи относят к послепотопным и некоторые (если не все) мезозойские отложения.
Используемая геологами-эволюционистами геохронологическая шкала соответствует истине лишь в том смысле, что она описывает общую последовательность слоев земной коры. Удивительно то, что эта последовательность (предполагаемых) геологических эпох полностью согласуется с прогнозом потопной модели, причем последняя легко разрешает проблемы эволюционной геохронологии. Так, лишь потопная модель предлагает приемлемое объяснение происхождения многочисленных и огромных захоронений органической массы, порой насчитывающих останки сотен тысяч животных, вероятно, искавших спасения от страшного бедствия и погребенных в общей могиле. Не только униформистская, но и потопная модель объясняет, почему в нижних слоях отложений встречаются исключительно морские животные и растения, а в последующих – обитатели суши. Однако лишь потопная модель дает объяснение наличию в нижних слоях единичных окаменелостей наземных форм жизни – деревьев, млекопитающих, людей. В случае униформистской модели мы могли бы ожидать найти в нижних слоях отложений картину постепенного развития простейших, примитивных растений и животных, а также постепенное формирование основных групп беспозвоночных. Потопная модель предполагает наличие в нижних слоях отложений всех видов встречающихся сегодня морских форм жизни (включая вымершие виды), что в точности соответствует действительности. После практически лишенных окаменелостей докембрийских слоев следуют кембрийские и ордовикские отложения, в которых в избытке представлены не только все виды морских организмов, но и большинство основных групп животного мира. Этот факт – один из самых больших проблем эволюционистов, с точки зрения униформизма он вообще не поддается объяснению. Другими словами, потопная модель предлагает то, что не в состоянии дать униформистская модель: объяснение существующей общей последовательности слоев земной коры (традиционно связываемую с геохронологической шкалой), включая многочисленные нарушения этой последовательности, и содержащихся в напластованиях ископаемых. Кроме того, потопная модель разрешает фундаментальные проблемы, возникающие в связи с эволюционной интерпретацией истории земной коры. Это не означает, что потопная модель лишена проблем: и в ней не все однозначно, и она не может ответить на все вопросы. Но создается впечатление, что у потопной модели эти проблемы имеют второстепенный характер, затрагивая лишь отдельные ее детали, в целом же она очень хорошо себя оправдывает. Этому успеху мы обязаны тем, кто, невзирая на мнение большинства, имел мужество исходить из библейских оснований.

Образование слоев земной коры

Не только образование каменноугольных пластов (см. гл. 6), но и строение многих других напластований указывает на произошедшие природные катастрофы, но ни в коем случае не на сегодняшние процессы земной коры (на что так охотно ссылаются униформисты). Магматические породы свидетельствуют о колоссальной активности внутри земной коры. В некоторых местах магматические породы образуют напластования площадью в сотни тысяч квадратных километров: для этого на поверхность Земли когда-то должны были излиться настоящие реки огнедышащей базальтовой лавы. К счастью, в настоящее время мы не встречаем такой активной вулканической деятельности. И батолиты, огромные массы застывшей, не дойдя до поверхности, лавы, образующие основание многих гор и холмов, наряду со многими другими не возникающими в настоящее время горными структурами, являются следствием произошедших когда-то природных катастроф. Хотя эти горы и считаются сравнительно молодыми, им, по оценкам эволюционной модели, много миллионов лет.
Однако собраны многочисленные доказательства того, что уже во времена человеческой истории Анды, Гималаи и другие горные массивы поднялись вверх на сотни и даже тысячи метров.
В различных местах земного шара встречаются сотни тысяч квадратных километров равнин, образованных отложениями камней и песка, порой достигающими километровой толщины. Образование таких отложений сегодня исключено. В настоящее время также не возникают отложения многих известных типов: песчаника, сланца, конгломератов, известняка, роговика и эвапоритов. Их образование можно объяснить лишь протеканием гигантских химических и гидравлических процессов, взметнувших и перемешавших огромные количества песка, глины и других видов почв с залежами минеральных солей, причем эти преобразования должны были протекать настолько быстро, что вместе с породой были погребены даже огромные животные. Объем бушующих водяных масс, которые потребовались, чтобы перемешать песок с глиной, образовав насчитывающие тысячи квадратных километров залежи песчаника и сланца, не поддается расчету. Трудно даже представить себе устремившийся на сушу гигантский поток, столь мощный, что он оставил после себя в Северной Америке и на других континентах сотни тысяч квадратных километров отложений конгломератов. Весь океан вдруг превратился в клокочущий котел с раствором химических соединений. Силикаты, кальциты и магнезиты, осаждаясь на дно, образовали повсеместно распространенные залежи известняка, доломита и роговика. Огромные, удивительно чистые и лишенные органических примесей залежи минеральных солей и гипса должны были образоваться в результате быстрого выпадения химических осадков в охлаждающихся перенасыщенных водных растворах, а не путем испарения мелководных морей, как это обычно утверждают эволюционисты. Не только объем и химический состав отложений, но и формы этих залежей (большие разломы, складки и вертикальные смещения) указывают на процессы совершенно незнакомого нам сегодня масштаба.
Все эти факты однозначно свидетельствуют в пользу теории катастроф, однако не в том смысле, что Земля пережила ряд природных катастроф местного значения, каждая из которых способствовала образованию соответствующего напластования. Колоссальный размах преобразований указывает на одну или, может быть, несколько катастроф всемирного масштаба. Многочисленные исследования близки к заключению, что большая часть слоев земной коры (составляющих основу геохронологической шкалы) должна была возникнуть в результате одной, всемирной катастрофы. Вспомним, к примеру, пронизывающие угольные пласты снизу вверх окаменевшие стволы деревьев, достигающие порой длины в 10-20 метров и свидетельствующие о том, что все эти расположенные друг над другом напластования должны были возникнуть одновременно. Выяснилось также, что некоторые реки, например, Колорадо в Большом каньоне США, могли проложить свое русло лишь при том условии, что нижние слои отложений (на глубине полутора километров!) были рыхлыми, то есть они должны были окаменеть после образования верхних слоев. Однако это могло иметь место лишь при условии, что все напластования образовались одно за другим и за сравнительно короткий период времени. Другим свидетельством того, что большая часть геологических формаций должна была образоваться достаточно быстро, являются "окаменевшие" метеориты. Всем известно, что из космического пространства в земную атмосферу непрерывно поступает космическая пыль и метеориты, часть из которых достигает поверхности Земли. По мнению униформистов, выпадение метеоритов на Землю происходило в течение миллиардов лет, в течение всей предполагаемой истории нашей планеты, в прошлом даже больше, чем в настоящее время. Однако в нижних слоях отложений следы метеоритов вообще отсутствуют, они появляются лишь в самых верхних слоях (вероятно, образовавшихся после потопа). Единственное подходящее объяснение этого феномена заключается в том, что большинство напластований должно было образоваться настолько быстро, что метеориты просто не успели накопиться в них в заметных количествах. Во многих местах встречаются так называемые "несогласные" напластования (смещенные или вовсе отсутствующие промежуточные слои), указывающие на то, что определенные напластования сначала были смяты, а затем сошлифованы (смыты волнами потопа) и покрыты новыми напластованиями. В этом случае между образованием этих напластований должно было пройти некоторое время (в случае потопной модели речь шла бы лишь о днях и неделях). Но, самое интересное, мы действительно можем проследить в слоях земной коры всю геохронологическую шкалу, если только обходить при этом "несогласные" напластования, кстати, встречающиеся не столь часто и ограниченные небольшими участками поверхности. Это означает, что, несмотря на локальные отклонения (природные процессы, вызвавшие образование "несогласных" напластований), большинство слоев земной коры должно было сформироваться очень быстро и почти одновременно.

Окаменевшая органическая масса

В этом месте мы хотим еще раз обратить наше внимание на выводы, сделанные в шестой главе: в ней мы говорили о значении окаменелостей, которые играют важную роль и в этой дискуссии. Мы видели, что ископаемые демонстрируют то же отсутствие промежуточных звеньев, что и современная живая природа. Они также делятся на классы, отряды, семейства и т.д., ничем не отличаясь в этом отношении от нынешних форм жизни. Своим видом ископаемые животные и растения не отличаются от сегодняшних (исключая лишь вариации внутри сотворенных групп) и не имеют требуемых эволюционной теорией промежуточных или переходных форм.
Но мы не хотим заниматься лишь критикой, опровергая эволюционную модель. Наши рассуждения приводят и к положительному результату. В гл. 6 мы, основываясь на свидетельствах ископаемых, показали, что с самого начала параллельно существовало множество различных форм жизни, не произошедших друг от друга. Пора, однако, сделать второй вывод: ископаемые организмы из всех слоев отложений должны были жить в одно время. Окаменелости показывают нам совокупность животных и растений, живших в одно время – пусть и в различных местах. Это еще одно свидетельство в пользу того, что большая часть геологических формаций должна была образоваться одновременно. Окаменевшие растения и животные в следующих друг за другом слоях земной коры не являются отражением смены эпох в развитии живой природы (которые должны были длиться миллионы лет), они не свидетельствуют о последовательности шагов эволюции, а показывают нам единый мир животных и растений, распространившийся ко времени потопа на весь земной шар – от морских глубин до высокогорий. Только так мы можем объяснить поразительное сходство предпотопного органического мира с современным: в целом он остался прежним, несмотря на то, что многие животные и растения вымерли, а другие образовали новые внутригрупповые разновидности. Поэтому лишь потопная модель может предложить удовлетворительное объяснение как происхождению окаменелостей и полному отсутствию среди них промежуточных и переходных форм, так и существованию столь многих "живых ископаемых" и неизменности большинства форм жизни (см. гл. 6).

Критический анализ эволюционной геохронологии

Как мы уже установили, геохронологическая шкала (которая, вообще говоря, не является шкалой времени) наглядно представляет обычную последовательность слоев земной коры. Она не является шкалой времени, потому что напластования не могут быть связаны с различными периодами времени, однако правильно описывает последовательность образованных потопом отложений. Одна из наиболее крупных проблем геохронологии состоит в том, что в земной коре встречается множество нарушений нормальной последовательности слоев, необъяснимых с точки зрения униформизма, но вполне допустимых в рамках потопной модели. Это означает, что геохронологическая шкала вовсе не является доказательством правильности униформистской модели, верно скорее обратное. "Шкала времени" вовсе не противоречит потопной модели, более того, она подтверждает сделанные на основе этой модели прогнозы, а необъяснимые геохронологией исключения не составляют для потопной модели особой проблемы. Правильность геохронологической шкалы мы можем проверить в двух отношениях. Во-первых, мы можем задаться вопросом: действительно ли порядок слоев земной коры, описанный "шкалой времени" соответствует реальному? Ответ на этот вопрос сегодня известен не только геологам: действительно, последовательность напластований порой бывает "неправильной". В ответ на это можно услышать возражение, что сформировавшиеся в "правильном" порядке напластования были в силу каких-либо природных процессов перевернуты с ног на голову. Что же, не исключено, что под действием тектонических сил отдельные напластования были смяты или даже наложены друг на друга; при разломах земной коры также возможно, что более древние напластования легли поверх более молодых. В некоторых случаях действительно найдены геологические доказательства протекания таких процессов (разумеется, лишь в ограниченном масштабе, так как трудно представить себе процессы, вызвавшие подобные наложения протяженностью в сотни километров и не разрушившие при этом общую структуру слоев).
Геологическими признаками горизонтального смещения напластований, приведшего к их наложению (надвигу) друг на друга, считаются, например, стертый слой породы между двумя напластованиями или так называемые брекчии (слой обломков породы, образовавшийся в результате трения или сжатия пластов). Поскольку причины этих явлений не вызывают споров в ученом мире, у нас нет нужды останавливаться на них подробнее. Однако известно множество мест в Шотландии, Швейцарии, Америке и Канаде, где надвиги имеют протяженность порядка сотен(!) километров, без каких-либо следов перемещений. Непредвзятое изучение этих явлений приводит к единственно возможному выводу, что эти образования возникли именно такими, как мы их видим, даже если такое заключение наносит сокрушительный удар эволюционно-униформистской геохронологии. Для потопной модели такие надвиги не составляют проблемы: напротив, при таком страшном и хаотичном буйстве стихий, как это было во время потопа, можно предсказать лишь общую последовательность формирования отложений и содержащихся в них ископаемых, при этом мы вправе ожидать большое число исключений из общего правила.
Эти исключения могут быть довольно крупными. Креационисты собрали более 500 цитат из геологической литературы, описывающих так называемые инверсии порядка следования слоев земной коры. В большинстве этих случаев (то есть, в нескольких сотнях) признаки надвига напластований полностью отсутствуют, а предполагаемое расстояние их перемещения настолько велико, что речь вообще не может идти о последовательном и непрерывном геологическом процессе: силы трения напластования намного превзошли бы силы его сжатия. Знаменитый пример такого перемещения напластований – надвиг Льюиса, простирающийся на 34000 кв. км в северной части Скалистых гор, США. Эта горная цепь образована докембрийскими породами, располагающимися поверх меловых отложений, которые уже по содержащимся в них ископаемым считаются по меньшей мере на 400 миллионов лет младше докембрийских. Единственное объяснение, которое могут предложить униформисты— какая-то неведомая сила должна была надвинуть более 400 биллионов тонн древней горной породы на более молодые меловые отложения, образовав при этом горную цепь длиной в 55 километров. Однако мы не встречаем ни единого признака перемещения этой горной породы, не говоря уже о том, возможно ли это по чисто физическим причинам.
Но мы имеем еще один пробный камень для испытания униформистской геохронологии. Представим себе, что мы обнаружили напластование, картина окаменелостей которого свидетельствует в пользу его большой древности; пусть это будет кембрий – период, в котором, как предполагается, еще не существовало позвоночных и вообще наземных животных. Вдруг мы находим в таком напластовании останки человека, деревьев или слона: что делать? Во-первых, мы, конечно же, проверили бы, не попали ли эти останки в наш пласт позже, в результате смешения старых и новых отложений. В ряде случаев так оно и есть. Но каждая находка, исключающая подобное объяснение, вновь наносит сильный удар по геологическому летоисчислению и, тем самым, по всей эволюционной теории.
Что же, таких находок на сегодняшний день сделано предостаточно, мы назовем в качестве примера лишь некоторые из них:
1) В составляющих основание Большого каньона горных породах обнаружена пыльца различных деревьев, то есть высокоразвитых форм жизни. Пыльца найдена даже в породах докембрия, то есть там, где эволюционисты ожидают встретить лишь бактерии и другие простейшие организмы.
2) Европейские и советские ученые неоднократно публиковали сообщения о нахождении окаменевшей пыльцы во многих слоях земной коры, включая кембрийские.
3) Окаменевшие древовидные растения обнаружены в слоях, образовавшихся в то время, когда, согласно эволюционным представлениям, растений на Земле еще не было и в помине: окаменевшие деревья найдены даже в кембрийских отложениях.
4) Окаменевшие останки высокоразвитых представителей семейства лошадиных обнаружены в меловых отложениях – т.е. они гораздо древнее своих предполагаемых примитивных предков!
5) В залежах известняка обнаружены многочисленные сохранившиеся следы человека и динозавров, при этом по эволюционной модели динозавры должны были вымереть как минимум за 60 миллионов лет до появления человека.
6) Известны многочисленные сообщения о нахождении следов деятельности человека и даже человеческих костей в отложениях, предшествующих третичному периоду. Очевидно, что подобные находки не могут быть объяснены с точки зрения эволюции: потомки не могли жить на миллионы лет раньше своих предполагаемых предков! Поэтому многие эволюционисты отвергают или попросту игнорируют эти факты тем самым подрывая достоверность их теорий. Мы видели, что как униформистская, так и потопная модели предлагают свои объяснения тому, что в нижних отложениях присутствуют практически лишь ископаемые морских организмов, в то время как в верхних слоях преобладают останки обитателей суши. Однако лишь потопная модель в состоянии показать, почему в порядке исключения в нижних слоях все-таки встречаются окаменелости высших форм жизни (растений, животных), включая человека.

Глава 9.
Ноев ковчег

Древние предания о потопе

"Гильгамеш, я открою тебе тайну, посвящу тебя в знание богов". С этими словами Утнапиштим обратился к Гильгамешу и рассказал ему, что боги решили затопить мир водой. Эа, великий бог мудрости, выдал ему эту тайну, повелев: "Сломай свой дом и построй большой корабль! Пожертвуй своим богатством ради спасения жизни! Приведи на корабль семя всех живых тварей. Мы скажем тебе, как должен будет выглядеть корабль." Утнапиштим рассказывает Гильгамешу и людям, как боги дали ему описание корабля и как он принялся за работу: "На пятый день я принес первые деревянные балки. Основание корабля было величиной в "ику" (3 600 кв. м), 120 локтей была высота стен, в 120 локтей была каждая сторона крыши... Шесть этажей я построил один над другим... Я позаботился о веслах и сделал припасы".
После того, как корабль был осмолен и рабочие получили свою плату, Утнапиштим привел в него все, что было нужно: свои вещи, семью, родственников и животных. После того, как он закрыл дверь, начался дождь. Со временем он так усилился, что даже "сами боги испугались как собаки и стали от страха ползать на коленях". "Однако на седьмой день страшно разбушевавшиеся воды стали понемногу убывать. Море успокоилось, шторм утих, потоки воды прекратились. Я посмотрел на море, и оно было спокойно. Все люди обратились во прах... Я наклонился, сел и зарыдал". Далее Утнапиштим рассказывает, что его корабль остановился на горе Низир. Семь дней спустя он открыл окно и выпустил голубя: "Голубь полетел и вернулся ко мне, потому что не было места, где бы он мог отдохнуть." Немного позже он послал ласточку и, наконец, ворона: "Ворон же, увидя, что вода убыла, взлетел. Он полетал вокруг, поклевал что-то, закаркал и не вернулся больше. Тогда я отпустил всех птиц по четырем ветрам и принес жертву всесожжения".
Так как Утнапиштим единственный из всех людей пережил суд богов, бог войны Энлил благословил его вместе с женой и сказал: "До сих пор Утнапиштим был только человеком, теперь он и его жена будут богами". Этим кончается рассказ Утнапиштима Гильгамешу.
Этот эпос Гильгамеша был в 1872 году расшифрован Джорджем Смитом с древних глиняных табличек, хранящихся в Британском музее в Лондоне. Эти таблички когда-то составляли часть библиотеки древневавилонского царя Ассурбанипала (668-626 гг. до н.э.) в Ниневии, где уже обнаружено более 20000 глиняных табличек.
История потопа, записанная задолго до того времени, когда евреи находились в вавилонском плену, и все же обладающая значительным сходством с библейским повествованием, конечно же, необычайно интересна. Критически настроенные исследователи Библии тут же заявляют, что история о Ное и ковчеге берет свое Начало в вавилонском эпосе. Однако гораздо более вероятно, что эти истории существовали независимо друг от друга и представляют собой воспоминания двух различных ближневосточных народов о гигантской катастрофе древних времен. Кроме того, истории о потопе сохранились не только у этих двух народов: воспоминания о нем оставили свой след в преданиях многих других народов мира. Они есть у американских эскимосов и индейцев племен кри и чироки, у мексиканских индейцев (с их национальным героем Монтесумой), у жителей Гавайских островов (называющих своего героя Ное-ое), у полинезийцев Фиджи, австралийских аборигенов, у некоторых народностей Китая, Бирмы, Суматры, Индии (с героем Ману), Судана, Египта, в Греции, Норвегии, Армении, на Урале и у кельтских племен. Эти предания можно услышать во всем мире, причем часто они имеют удивительно много общих черт:
1. Строительство ковчега или корабля для спасения от потопа.
2. Полное уничтожение всего живого водами потопа.
3. Сохранение избранного остатка.
Не столь часто встречающиеся, но важные параллели:
4. Причиной потопа был грех человека.
5. Один из людей получает предупреждение о потопе и спасает себя, свою семью и/или своих друзей.
6. На борт корабля берутся и животные, в частности, птицы, выпускаемые для разведки состояния земли.
7. После отступления вод корабль остается на горе.
8. Оставшиеся в живых благодарят богов за оказанную им милость.
Все это наводит на мысль, что все человечество сохранило воспоминание о гигантской катастрофе, однажды разразившейся на земле. Однако все предания о потопе отличаются от библейского повествования множеством элементов, явно внесенных человеческой фантазией. Эти фантастические добавки и мифологические элементы (как, скажем, враждующие между собой и творящие непристойности боги) удивительно контрастируют с простым и ясным повествованием Библии: лишь она дает нам реалистичное и достоверное описание произошедших событий. Библия содержит подлинную историю потопа. Может быть, ее авторами даже были сам Ной и его сыновья (см. "Как возникла Библия").

Ковчег

Древневавилонский герой Утнапиштим из эпоса Гильгамеша не имел бы больших шансов на спасение, если бы его корабль действительно был построен так, как его описывает предание. Его корабль должен был иметь форму куба с длиной ребра в 60 метров и 6-ю этажами высотой по десять метров каждый. Это не особо благоприятная конструкция: волны потопа постоянно переворачивали бы ее с боку на бок. Ноев ковчег выглядел совершенно иначе. Древнееврейское слово "тебах", кстати, использованное и для обозначения корзинки, в которую был положен младенец Моисей (Исх. 2,3.5), можно примерно перевести как "ящик, сундук, шкаф".
Ковчег имел форму длинного прямоугольного ящика. Длина локтя в те времена составляла от 45 до 60 см, таким образом, длина ковчега составляла от 138 до 180 метров, ширина – от 22 до 30 метров и высота -от 14 до 18 метров. Знаменитый океанский лайнер-гигант "Титаник" имел длину 251 метр, ширину 28 метров и водоизмещение 46 000 тонн. Благодаря своему плоскому дну и угловатой форме, ковчег имел примерно то же водоизмещение. Лишь в конце прошлого столетия человечество научилось строить океанские корабли, превосходящие по величине древний ковчег, однако это были уже постройки из металла.
Интересно знать, что в 1604 году некий Питер Янсон из голландского селения Гоорн построил два корабля, хотя и уступающих по размерам ковчегу, но похожих на него своими пропорциями. Этот человек имел такой большой доход от своих фрахтовых рейсов (его маленькие ковчеги вмещали на треть больше груза, чем корабли обычного типа, не требуя при этом дополнительного экипажа), что вскоре его примеру последовали и другие судовладельцы. Корабли этого типа были гораздо быстроходнее обычных, но уступали им в маневренности, что делало их непригодными для участия в военных действиях. Во время двенадцатилетнего перемирия (1609-1621) в 80-летней войне с Испанией было построено довольно много кораблей-ковчегов.
Ковчег имел три этажа с большим числом отделений и комнат. Материалом для его постройки послужило дерево гофер (не исключено, что это был кипарис), он был осмолен изнутри и снаружи. В ковчеге были сделаны дверь и несколько отверстий для проникновения солнечного света.
Ной планировал и строил этот гигантский корабль в течение 120 лет. Наконец, ковчег был готов, и его пропорции (1:6) позволяли ему с тяжелым грузом беспроблемно путешествовать по морям. Рисунок, сделанный по описанию одного старого армянина, который, по его словам, будучи маленьким мальчиком, видел ковчег на вершине Арарата, дает хорошее представление о том, как мог выглядеть этот корабль Ноя.

Недостаточно места?

Один из противников идеи о всемирном потопе пишет: "Тот, кто верит во всемирный потоп, должен допустить, что в ковчеге были представлены все существовавшие на земле виды животных, по семь пар от каждого чистого и по одной паре от каждого нечистого вида. В настоящее время известно более 15000 видов птиц; это означает, что в ковчеге должно было находиться около 210000 птиц. Насекомых известно примерно 800000 видов. Даже причислив всех их к нечистым видам (не все насекомые нечисты, см. Лев. 11), мы получим полтора миллиона насекомых. Минимальная оценка количества животных, которых Ною пришлось бы взять в ковчег, составляет два с половиной миллиона особей. При этом мы еще не учли огромного количества пищи (см. Быт. 6,21), необходимой для почти годового содержания животных в неволе. Очевидно, что ковчег не мог вместить такое количество груза..."
Читая эти строки, мы можем еще раз увидеть, к каким ложным заключениям можно прийти при отсутствии внимательного изучения Библии. От каждого рода нечистых птиц в ковчег была взята лишь одна пара, от крайне немногочисленных чистых родов – по семь пар. Исходя из нашего определения библейских сотворенных групп, примерно соответствующих биологическому понятию семейства, мы получим, что в ковчеге находилось не более 35000 позвоночных животных, плюс неизвестное число (большей частью маленьких) беспозвоночных. Английский биолог Э. Джонс даже утверждает, что на основании приведенной в Лев. 11 и Втор. 14 классификации беспозвоночные вообще не были взяты в ковчег. Как бы то ни было, кроме представителей семейств наземных животных, пресмыкающихся (возможно, некоторых земноводных) и птиц, в ковчеге был лишь Ной со своей семьей, потому что все морские животные, конечно же, остались за бортом. Животные занимали лишь пятую часть ковчега, может быть, еще меньше. Поэтому речь могла бы скорее идти об избытке, а не о недостатке места. Но лишнего места в ковчеге, наверное, все же не было: ведь он должен был служить и домом семье Ноя.
Поместились ли в ковчеге динозавры? Молодые особи – без проблем. Рептилии растут на протяжении всей своей жизни, и старый крокодил может иметь длину тела до семи метров. Однако у Ноя не было необходимости брать на борт старых животных. Вполне достаточно было бы взять молодых, но уже способных к размножению рептилий (включая динозавров).
Как животные попали в ковчег? Все указывает на то, что разделение материков произошло после потопа (см. гл. 10); до этого существовал лишь один континент (ср. Быт. 1,9). Животные могли довольно просто перемещаться по всей земле. Однако у них не было нужды приходить к ковчегу издалека. Благодаря отсутствию климатических зон в предпотопном мире, о чем мы уже говорили, животный мир не имел географических различий, и возле Ноя жили представители всех видов наземных животных. Августин говорил: "Что касается другого распространенного вида возражений... людям, имеющим в этом отношении проблемы, следует напомнить, что слова "все пресмыкающиеся по земле животные" означают лишь то, что у Ноя не было необходимости содержать в ковчеге животных, могущих жить в воде, будь то рыбы, полностью живущие в воде, или морские птицы, могущие плавать на ее поверхности. Ной не ловил зверей, чтобы посадить их в ковчег: они пришли сами, чтобы найти в нем убежище, и Ною было достаточно лишь впустить их. В этом заключается сила Божьих слов: "Они войдут к тебе" (Быт. 6,20). Это должно означать: не благодаря усилиям человека, а по воле Божией".
А как тогда Ной ухаживал за животными? Вполне вероятно, что вследствие понижения температуры, вызванного пролитием на землю вод атмосферы, многие животные впали в зимнюю спячку. Во время такой спячки у них резко замедляется пульс и обмен веществ, изменяется состав крови. Известна также и летняя спячка животных. Как бы то ни было, в Быт. 8,1 написаны следующие слова: "И вспомнил Бог о Ное, и о всех зверях, и о всех скотах, бывших с ним в ковчеге". А о ком Бог вспоминает, тому Он дарит Свое личное внимание и любовь (ср. Иер. 2,2; 31,20; Быт. 19,29; Исх. 2,24; 1 Цар. 1,11; Суд. 16,28; Лук. 1,54; 23,42).

Гора Арарат

Лишенная признаков жизни снежная вершина Арарата (5165 м) гордо возвышается на границе трех государств: Турции, Ирана и Армении. На протяжении всей человеческой истории мы периодически встречаем сообщения о том, что ковчег, покинутый Ноем, его семьей и животными, так и остался на этой горе.
Иосиф Флавий пишет, что, по словам вавилонского жреца Бероса (475 г. до н.э.), останки ковчега находились на "курдской горе" и что в его времена армяне имели части ковчега. Отцы церкви говорят примерно то же. В средневековье и позже были предприняты крупные экспедиции с целью поисков ковчега. Голландец Ян Струйс посетил в 1670 году одного жившего на Арарате монаха. Монах подарил посетителю крест и дал ему письменное свидетельство того, что этот подарок был собственноручно изготовлен им из дерева ковчега.
Монастырь, в котором хранились останки ковчега, к несчастью, был в 1840 году полностью разрушен землетрясением. В 1856 году, когда споры между креационистами и униформистами достигли апогея, трое британских ученых-униформистов посетили Арарат. Их проводниками были местный армянин с сыном. Хотя они и нашли ковчег, ученые и их проводники дали клятву никому не говорить об этом. Однако один из проводиков перед смертью все-таки рассказал эту историю, и она была записана проповедником Гарольдом Вильямсом. Один из трех ученых также рассказал о находке незадолго до своей смерти.
Предполагают, что ковчег погребен под ледником и наполовину погружен в находящееся под горой озеро. В особо теплые годы часть его становится видимой. В 1902 и 1904 годах армянский мальчик (позже названный Джорджем Юселем) со своим дядей поднимались на Арарат и видели ковчег. Дядя поднял мальчика, и он смог забраться в ковчег. Позже этот мальчик эмигрировал в Америку (из-за геноцида в Турции) и умер там в 1972 году. Существует магнитофонная запись его рассказа. Наибольший фактический материал собрала русская экспедиция, снаряженная в 1916 году по повелению царя Николая II. После разведки с воздуха был послан отряд в 150 человек, вскоре нашедший ковчег. Вернувшись назад с богатым фактическим материалом, включая фотографии, исследователи попали в круговорот разгоревшейся в 1917 году революции. С тех пор эти материалы исчезли, однако многие эмигрировавшие солдаты царской армии независимо друг от друга подтверждали результаты экспедиции. За этой экспедицией последовали и другие, в частности, под руководством француза Наварры. В 1952,1953 и 1955 годах он поднимался на Арарат и обнаружил в проломе ледника кусок почти черного дерева. Любопытная находка на лишенной растительности горе!
Вследствие сложного политического положения в районе Арарата (как уже было сказано, там проходят границы трех стран) и непродуманных действий некоторых экспедиций правительство Турции сегодня крайне сдержанно в вопросе выдачи разрешений на исследования. Запущенным в 1972 году американским спутником ERTS (Earth Resources Technology Satellite) была проведена детальная съемка поверхности Арарата. На одной из фотографий на предполагаемом месте расположения ковчега виден интересный прямоугольный объект, не вписывающийся в горный ландшафт. Находка ковчега на четырехкилометровой высоте была бы важным открытием, так как она доказала бы наличие как минимум необычайно сильного наводнения. Как мы уже говорили в предыдущих главах, потоп был катастрофой всемирного масштаба.

Петр и Иисус Христос

Рассмотрим, что говорится о всемирном потопе во втором Послании апостола Петра. По откровению Святого Духа Петр предвидел, что в последние дни появятся люди, отрицающие сам факт всемирного потопа. Это пророчество мы находим в 2 Пет. 3,3-7: "Прежде всего знайте, что в последние времена появятся наглые ругатели, поступающие по собственным своим похотям и говорящие: "где обетование пришествия Его? ибо с тех пор, как начали умирать отцы, от начала творения, все остается так же". Думающие так не знают, что в начале словом Божиим небеса и земля составлены из воды и водою: потому тогдашний мир погиб, быв потоплен водою. А нынешние небеса и земля, содержимые тем же Словом, сберегаются огню на день суда и погибели нечестивых человеков". Петр приводит здесь четыре утверждения, свидетельствующие о том, что потоп был всемирной катастрофой:
1. Из стихов 5 и 6 ясно, что потоп охватил сотворенные в начале "небо и землю": ведь в Быт. 1,1 говорится о том, что Бог сотворил всю землю, а не ее часть.
2. Стихи 5-7 говорят, что "небо и земля", готовящиеся к огню Судного дня, однажды уже были уничтожены водой. Вскоре Бог будет судить всю землю, не только отдельные ее места. Стих 6 говорит о всем мире ("космосе").
3. Здесь проводится четкое различие между двумя мирами: "тогдашним миром" и "нынешними небесами и землей". Границей между двумя мирами был потоп, не только наводнивший землю, но и полностью опустошивший ее (ср. Быт. 6,13).
4. Согласно стихам 5 и 6, воды потопа были теми же водами, из которых на третий день творения появилась ("составленная из воды и водою") суша (Быт. 1,9). Это были те же воды, что и сегодня омывают острова и континенты. Это может лишь означать, что вся Земля была при потопе покрыта "водами бездны".
Трудно найти более меткое описание униформизма, чем в словах Петра:
"Они говорят... от начала творения, все остается так же". О всемирном потопе знал не только Петр, о нем говорит и автор Послания к Евреям (см. Евр. 11,7). Сам Иисус Христос ссылался на потоп как на историческое событие. Вспомним слова Иисуса, записанные в Евангелии от Матфея (24,37-39): "Но как было во дни Ноя, так будет и в пришествие Сына Человеческого: ибо, как перед потопом ели, пили, женились и выходили замуж до того дня, как вошел Ной в ковчег, и не думали, пока не пришел потоп и не истребил всех,– так будет и пришествие Сына Человеческого". Эти же слова мы находим и в Лук. 17,26.
Если мы доверяем словам нашего Господа, нам придется признать следующее:
а) Если слова Иисуса истинны, то действительно должны были существовать Ной, ковчег и потоп.
б) Потоп не был просто крупным наводнением местного значения: по словам Иисуса, в то время погибли все люди (исключая, конечно, Ноя с его семьей).
в) Потоп являет собой прообраз будущих бедствий (судов), которые Бог обрушит на землю после второго пришествия Иисуса, Сына Человеческого.

Потоп и суд

Современная теология, отделяя веру от фактов и выдвигая на первое место "сущность" библейской вести, отвергает историческое значение Библии. Однако так же неверно было бы выдвигать на первое место историческое значение Библии в ущерб моральному и духовному – т.е. ее значению для нашего спасения.
Вспомним, к примеру, только что рассмотренную нами цитату из 2 Пет. 3, где второе пришествие Христа сравнивается со всемирным потопом. Если мы ратуем за историческую достоверность потопа, мы должны сказать то же самое и о будущем пришествии нашего Господа. Большое значение этого факта заключается в том, что и искупление является историческим событием – как для Ноя с его семьей, так и для всех христиан. Соответственно, историческим событием должен быть и суд над грешниками: первый – во дни Ноя, второй – в скором будущем. Историческая достоверность Библии важна для христиан не только потому, что потоп и второе пришествие Христа являются историческими фактами прошлого и будущего, но и потому, что они несут с собой избавление для верующих и проклятие и суд для остального мира. Трагедия состоит не в том, что люди, отрицающие историческую достоверность описываемых Библией событий, являются модернистами, либералами, неоортодоксистами, бультманистами или кем бы то ни было: ведь все они обрекают себя на вечную погибель! Мы призваны сегодня открыто и повсеместно говорить людям эти ясные предостережения Библии. Библия истинна и непреложна, она дает нам настолько точные исторические сведения, что, опираясь на нее, мы можем объяснить даже возникновение слоев земной коры. Но, что еще более важно: потоп, сформировавший сегодняшний облик нашей планеты, напоминает нам о том, что Бог не оставляет грех без наказания. Забывая о потопе (причем намеренно, как пишет Петр), мы приходим к ложным теориям об истории нашей планеты. Но, что несравненно опаснее, при этом искажается наше представление о праведном и святом Боге, Который рано или поздно обрушит Свои суды на упорствующее во грехе человечество.
Во дни Ноя Бог также проявил Свое долготерпение. Объявив о готовящемся суде, Бог дал людям еще 120 лет для размышления и покаяния (Быт. 6,3), и все это время среди них был "проповедник правды" Ной (2 Пет. 2,5). Однако эти годы пролетели, и "воды потопа пришли на землю" (Быт. 7,10).
Но Ной и его семья были сохранены. И сегодня Бог долготерпелив к нам: "Не медлит Господь исполнением обетования (т.е. пришествия Христа), как некоторые почитают то медлением; но долготепит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет. 3,9). Христиане уже давно ожидают второго пришествия Христа, но именно это время ожидания, дающее многим повод для насмешек и хулы (ст. 3), в действительности является доказательством Божьего долготерпения. Бог все еще дает всем людям возможность покаяться, потому что Он более готов прощать, чем судить. Однако обещанное возмездие неотвратимо, и оно придет на всех отвергающих Бога; тех же, кто принял Иисуса Христа своим Спасителем, ожидает вечная радость с Господом на небесах.

Глава 10.
Мир после потопа

Потоп кончился, и из-под воды вновь выступила суша. Ной и его семья покинули ковчег. То, что они увидели перед собой, по сути, было совершенно новым, иным миром: "тогдашний мир" (2 Пет. 3,6) полностью исчез. Многие не вполне осознают, что Бог наказал потопом не только мир живых существ, но и всю Землю: она приняла совершенно иной облик. Когда-то обильно покрытая растительностью, Земля теперь превратилась в пустыню. Бывшие до потопа моря и горы исчезли, вместо них появились совсем другие. Ной и его сыновья ступили на поверхность новой, совершенно неизвестной для них планеты, формирование которой еще продолжалось. Еще многие столетия после потопа новые люди сильно страдали от последствий этой всемирной катастрофы. Земная поверхность содрогалась от постоянных землетрясений, смещение материковых плит приводило к образованию новых гор и разломов, ветры с моря вызывали сильные наводнения и затяжные ливневые дожди. Должно было пройти много сотен лет, прежде чем закончились начавшиеся одновременно с потопом тектонические преобразования и условия жизни на Земле приблизились к сегодняшним. Ледниковые периоды и перемещения континентов, о которых часто говорят униформисты, действительно должны были происходить, но не в древние времена, а в течение нескольких столетий после потопа. В третьей книге этой серии мы подробнее рассмотрим историю человечества после потопа: строительство вавилонской башни, расселение людей по всей земле, археологические периоды (каменный, бронзовый, железный век), возникновение античных цивилизаций, культур Египта и Месопотамии и, не в последнюю очередь, возникновение израильского народа. В этой, заключительной главе второй книги мы хотим продолжить рассуждения, начатые нами уже в первой главе. До этого мы рассматривали мир преимущественно с точки зрения естественных наук. Мы проследили возникновение растительного и животного мира и человека, исследовали причины и силы, сформировавшие сегодняшний облик нашей планеты: сначала в неделю творения, затем при потопе. Продолжая эту линию, мы и хотим завершить данную книгу. Как же послепотопный мир развился в тот мир, в котором мы живем сегодня и который доступен естественнонаучному исследованию?

Книга Иова

Со всеми нашими вопросами мы до сих пор обращались к Библии, чтобы почерпнуть в ней жизненно необходимую для наших исследований информацию. Сделаем это и сейчас. Это поистине чудо: мы находим в Библии целую книгу, содержащую драгоценные описания явлений природы, происходивших вскоре после потопа. Мы имеем в виду книгу Иова. Это совершенно особая книга Библии – не только в силу своей литературной уникальности и глубокой мудрости (она посвящена волнующей теме глубокого человеческого горя), но и в силу содержащихся в ней сведений метеорологического и геофизического характера. Мы абсолютно уверены в том, что Иов жил в первом тысячелетии после потопа. Его книга дает нам впечатляющее описание гигантских преобразований, происходивших на Земле в течение некоторого времени после потопа. Не приводя здесь длинных доказательств, мы настоятельно подчеркиваем, что книга Иова была написана во времена Моисея или даже до него. Если мы вспомним о том, что Моисей, по всей вероятности, располагал очень древними письменными документами, положенными им в основу первой части книги Бытия (см. первую книгу этой серии), то он вполне мог располагать и книгой Иова (возможно, написанной на другом языке). Благодаря авторитету Моисея, убедившемуся в богодухновенности этой нееврейской книги, она смогла занять свое место в каноне Библии. Во всяком случае все свидетельствует о том, что книга Иова была написана ненамного позже происходивших в ней событий. Естественнонаучное и историческое описание той эпохи проглядывает в книге даже через возвышенные поэтические формы. Это приводит нас к вопросу о том, в какое время жил Иов.
Что Иов был исторической личностью, видно при чтении Иез. 14,14-20 и Иак. 5,11. Мы считаем, что Иов жил не позднее 2000 г. до н.э. В пользу этого предположения говорит следующее:
а) Преклонный возраст Иова (ср. Иов 42,16). Если мы вспомним, что продолжительность жизни людей после потопа постепенно уменьшалась, то Иов должен был жить раньше Фарры, отца Авраама.
б) В книге не упоминается какой-либо формы богослужения, кроме семейной, Иов как глава семьи был и ее священником (Иов 1,5). Как и патриархи, он знал лишь жертву всесожжения, не проводя различия между ней и особой жертвой за грех (Иов 1,5; ср. Быт. 8,20; 22,1-13; Лев. 1,4-6).
в) Истинное богопознание вне еврейского народа мы встречаем преимущественно в очень древние времена: вспомним Авраама, Мелхиседека, Иофора и Авимелеха. Кроме того, в этой книге употребляется имя Бога "Вседержитель", что характерно лишь для Пятикнижия.
г) Другими параллелями с книгой Бытия, указывающими на большую древность книги Иова, являются, в частности, упоминание ангелов как "сынов Божиих" (Иов 1-2, Быт. 6), сходство словарного запаса и стиля книг, а также отсутствие каких бы то ни было упоминаний о Законе и исходе евреев из Египта.
д) В книге Иова упоминаются лишь самые древние формы идолопоклонства: поклонение Солнцу и Луне (Иов 31,26). Эти культы мы встречаем уже у египетской, аккадской и шумерской цивилизаций (ср. Ис. Пав. 24,2; Втор. 4,19; 17,2-7).
События книги Иова разыгрываются в земле Уц (Иов 1,1), вероятно, соответствующей Едому (Быт. 36,28). Септуагинта упоминает землю Уц как страну айситаев, народа, который географ Птолемей называет жителями Аравийской пустыни (следовательно, они были соседями едомитян, живших в горах Сеира). Некоторые древние авторы даже отождествляли Иова и Иовавом, царем Едома (Быт. 36,33). В пользу Едома говорит и то, что друг Иова Елифаз был родом из Фемана, известного места в Едоме (Быт. 36,4.11.15.42), а Елиуй был из вузитян, народа, жившего по соседству с халдеями на северо-востоке Аравии (ср. Иов 1,17;32,2). И наконец, на связь с Едомом указывает книга Плач Иеремии (4,21, ср. Иер. 25,20).

Климат во времена Иова

Зная теперь, где находилась древняя земля Уц, мы сразу замечаем, что климатические условия в те времена сильно отличались от сегодняшних. Сегодня там простирается знойная пустыня. Упоминаемые Иовом животные (львы, дикие ослы, единороги, шакалы и страусы – см. Иов 30,29; 38,39 – 39,18) вообще не встречаются на Аравийском полуострове, но сильно распространены, например, в саваннах Восточной Африки. Это должно означать, что земля Иова должна была иметь умеренный влажный климат. Книга также говорит о многочисленных реках и потоках, но сегодня южнее Мертвого моря трудно найти даже вади (сухие овраги), во время дождей наполняющиеся водой, не говоря уже о ручейке или реке. Эта окрестность сегодня – одно из самых жарких и засушливых мест на земле. Второй примечательный признак иного климата – упоминаемые в книге большие количества осадков, причем не только ливневых дождей (36,26-33), но и даже снега (6,15-18; 37,6-11; 38,28-30).
Тот факт, что жители страны Уц были знакомы со снегом и льдом, может указывать лишь на то, что на Аравийском полуострове когда-то царил гораздо более умеренный климат. Столь сильное изменение климата объяснимо лишь крупным смещением климатических поясов. Осадки были во времена Иова не только частыми, но и настолько сильными, что уничтожали урожай. Тяжелые ливневые дожди порой полностью смывали растения с полей (14,18-19). По-видимому, во времена до Иова дожди были еще интенсивнее, потому что он вспоминает, как тогда люди, доведенные нуждой и голодом до крайности, искали пищу в степи. Эти несчастные были изгнаны своими более богатыми сородичами и обречены на жизнь в пещерах и ущельях (30,1-8). Как мы увидим позже, эти изгои знакомы нам всем под названием пещерных людей из плейстоцена!
Причины бедственного положения этих людей могли заключаться не только в обильных осадках, вызвавших неурожаи. Свою роль здесь должны были сыграть и большие землетрясения и смещения в земной коре. Представим себе, каково было жить в стране, где глиняные хижины бедняков время от времени просто сметались с лица земли (4,19-21)!
Некоторые области совсем обезлюдели из-за постоянных землетрясений и извержений вулканов, и лишь немногие отверженные рисковали поселяться там (15,28). По сей день во многих местах южнее Палестины можно увидеть руины примитивных каменных построек, относимых униформистами к каменному веку. В третьей книге этой серии мы подробнее остановимся на этих находках при анализе культурных слоев древнейших городов земли, таких, как Иерихон.
Другим источником постоянной опасности для Иова и его современников являлось море. Сегодня страна Уц находится далеко от моря, однако Иов часто упоминает о нем. В гл. 6,3 он говорит о песке морей, в гл. 9,8 – о "высотах" (волнах) моря. Что вообще мог сказать о высоте морских волн Иов, житель саванны? В гл. 12,15 он даже говорит о Боге, что Он "остановит воды, и все высохнет; пустит их, и превратят (изроют) землю". Значит, Иову была знакома разрушительная сила наводнений? Обратим внимание на его слова в гл. 7,12: "Разве я море или дракон, что ты поставил надо мною стражу?" По-видимому, у живших с Иовом людей было принято выставлять посты, чтобы своевременно оповещать людей о приближающихся наводнениях, а также "морских чудовищах" – огромных динозаврах, еще живших на земле некоторое время после потопа (см. гл. 4 и Иов 40-41).
Так каким же образом современники Иова были так хорошо знакомы с морем? Может быть, их страна граничила с исчезнувшим сегодня морем? Геологи действительно считают, что когда-то в тех местах существовало большое море, заполнявшее всю долину Иордана, включая Геннисаретское озеро и Мертвое море, и расположенное на десятки метров выше его сегодняшнего уровня. Даже сегодня там можно увидеть террасы и пляжи, образованные бушевавшими когда-то волнами. В те времена в Палестине шли проливные дожди, а севернее нее бушевали метели. Сильнейшая эрозия почв, вызванная этими осадками, привела к образованию большого числа известняковых гротов и пещер, которые во дни Иова служили жильем для "пещерных людей".

Движение континентов

Зачем было людям выставлять посты у моря? Потому что, как мы уже видели, море раз за разом обрушивало на землю страшные наводнения. Глава 12,15 описывает именно наступление этих приливных волн: короткое время до них вода отступает, обнажая влажное дно моря. Предупрежденные наблюдателями люди в спешке покидают опасный район. Потом волны с большой скоростью возвращаются назад, обрушиваются на берег и заливают большие участки суши. Елифаз также ссылается в своей речи на волны наводнения, хотя мы должны учитывать, что он, возможно, лишь вспоминает при этом разрушительные волны потопа: "Тьма, в которой ты ничего не видишь, и множество вод покрыло тебя (аллегория?). Не превыше ли небес Бог? посмотри на звезды, как они высоко! И ты говоришь: "что знает Бог? может ли Он судить сквозь мрак? Облака -завеса Его, так что Он не видит, а только ходит по небесному кругу". Неужели ты держишься пути древних, по которому шли люди беззаконные, которые преждевременно были истреблены, когда вода разлилась под основание их?" (22,11-16). Живое воспоминание о наводнениях имел и Иов, сравнивая с ними своих друзей: "Они пришли ко мне, как сквозь широкий пролом; с шумом бросились на меня" (30,14). Иов и его современники жили у моря и были знакомы с этой грозной стихией.
В сегодняшней Палестине высоко в горах встречаются песчаные пляжи, простирающиеся до самого Ливана и южного берега Турции. Их высокое расположение вызвано поднятием суши, но и сегодня на них можно увидеть следы бившихся о скалы волн наводнений. Нынешний хлопковый пояс Турции, теплое побережье Средиземного моря, представляет собой не что иное, как образованный мощными морскими приливами пляж времен плейстоцена. Волны раздробили каменный берег и со временем превратили его в плодоносную почву.
Как образуются такие приливные волны? Они вызываются локальными сдвигами земной коры. Мы уже много говорили о тектонических процессах на суше: точно так же они происходят и на дне океанов. О суше Иов говорит: "Он передвигает горы, и не узнают их; превращает их в гневе Своем" (9,5). В другом месте написано: "Гора, падая, разрушается, и скала сходит с места своего; вода стирает камни; разлив ее смывает земную пыль: так и надежду человека Ты уничтожаешь" (14,18-19). Об океанах Иов говорит: "(Бог) силою Своею волнует море" (26,12).
Учитывая предыдущие главы, мы можем связать эти высказывания с определенной исторической эпохой: времена Иова соответствуют концу плейстоцена или началу голоцена, последних геологических периодов в истории Земли. В это время должны были происходить гигантские тектонические процессы, вызванные перемещением материков. Одной из причин, почему Палестина и весь Ближний Восток сильно пострадали от разделения материков, является огромный разлом долины Иордана. Движение земной коры привело здесь к образованию гигантского разлома, протянувшегося на 8 000 км от гор Арарата на северо-востоке Турции до Йоханнесбурга в ЮАР. Это уже гигантский разлом, но и он не идет в сравнение с разломом на дне Атлантического океана, достигающего длины в 67000 км. Можно себе представить, каково приходилось жителям страны Уц, жившим в период таких гигантских преобразований.
Поиск отзвуков этих событий в книге Иова зачастую осложняется тем, что переводчики Библии не знали исторической подоплеки описываемых в ней природных катастроф: считая многие события лишь метафорами, они не в полной мере донесли до нас смысл оригинала. К примеру, видный толкователь Библии Карл Будде (1913) хотел полностью исключить из перевода книги Иова 12,22, считая его слишком отвлеченным. Переведя этот стих буквально, мы получим: "Он обнажает глубины из тьмы и выводит на свет тени смертные". При этом слово "глубины" может означать нечто не исследимое (см. Еккл. 7,24; Пс. 63,7), но произведено от конкретного значения "глубокая пропасть" (Пр. 22,14; 23,27) или "глубокие воды" (Пр. 18,4; 20,5). Стих 11,8 стоит посередине между конкретным и абстрактным значением этого слова. Второе ключевое слово этого стиха, "тени смертные", можно понять как описание глубокой тьмы (3,5; 16,16; 24,17; 34,22), подземного мира (10,21-22; 38,17) или глубин земли (28,3), при этом последние два толкования трудно строго разграничить между собой.
В контексте всей 12-й главы конкретное значение 22-го стиха все же перевешивает абстрактное (ср. прежде всего ст. 7-9,14,23-25). Речь здесь идет о безграничной и порой даже кажущейся неуправляемой силе Божией, повелевающей водными стихиями и рассеивающей народы. Поэтому стих 22 можно прочитать следующим образом: "Он полагает пропасти тьмы и выводит на свет темные глубины". Это вполне понятно: ведь на глазах Иова образовался Сирийско-Африканский разлом. Исследователи иорданского разлома полагают, что в то время земная кора была просто разорвана в прямом смысле этого слова. Многие пласты горной породы к западу от Иордана все еще расположены в том порядке, как они находились до разлома. Слои земной коры образовались главным образом при потопе, в то время как гигантские сдвиги континентальных плит происходили в течение многих столетий после него.

На Божьем уроке космологии

В этой связи чрезвычайно интересно описание возникновения мира и его дальнейшей истории, которое Бог открывает Иову в 38-й главе. В первой части главы (где Бог спрашивает Иова, много ли он знает о сотворении мира, чтобы судить о нем) говорится о сотворении Земли (ст. 4-7), возникновении моря (ст. 8), образовании уже обсуждавшегося нами слоя водяных паров в атмосфере (ст. 9), отделении суши от моря (ст. 10) и некоторых других аспектах творения (утренней заре, свете, атмосферных осадках). Но, вспоминая сделанные в главе 4 выводы о климате предпотопного мира, мы заключаем, что упоминаемые в ст. 22 град и снег указывают на время после потопа.
Далее мы читаем очень интересный для нашего рассмотрения стих 25: "Кто проводит протоки (русла) для излияния воды (волн наводнения)?" Слово "вода" мы находим в том же значении в книге пророка Наума ("всепотопляющее наводнение"; 1,8) и Псалме 31,6 ("разлитие многих вод"), слово "протоки" в том же значении встречается в 3 Цар. 18,32.35.38; Иез. 31,4, а в значении "водопрод" в 4 Цар. 18,17; 20,20; Ис. 7,3; 36,2. Теперь мы можем перевести наш стих следующим образом: "Кто проложил русло для всепотопляющих вод?" Большое значение имеет употребленный в этом стихе глагол: это усиленная форма еврейского слова "пелег" (фалек), встречающееся в другом значении лишь в Пс. 54,10, в обычной форме он употреблен в Быт. 10,25 и 1 Пар. 1,19, где мы дважды читаем: "У Евера родились два сына: имя одному Фалек, потому что во дни его разделилась земля, имя брата его Иоктан". Над толкованием этого стиха ухе потрудилось немало великих умов, но прежде чем мы займемся им подробнее, перечислим уже установленные нами факты:
а) Названное в Быт. 10,25 событие должно было произойти во времена Иова (см. выше).
б) Глагол "пелег" (фалек) в стихе 38,25 означает разделение, раскол земной коры и образование русла для большого потока.
в) Произведенные от глагола "пелег" родственные формы слов могут означать "отделение", но в большинстве случаев – "источник" или "вырытый канал". Таким образом, слово "пелег" действительно чаще всего употребляется для обозначения стока воды. Это подтверждается исследованием родственных семитских языков.
г) Интересна также предполагаемая связь этого слова с греческим "пелагос" (море), которое мы встречаем в нашем языке в слове "архипелаг".
Поэтому мы не превысим своих полномочий, связывая стих 38,25 с перемещением континентов и образованием разломов, объясняя в этом же духе и Быт. 10,25. Распространенное объяснение, что разделение земли во дни Фалека связано с начавшимся после вавилонского смешения языков расселением и обособлением народов, на наш взгляд, здесь неприемлемо. Из Быт. 10,8-12 очевидно, что смешение языков произошло не позднее установления царства Нимрода – но Нимрод был третьим от Ноя, в то время как Фалек принадлежал уже к пятому поколению, то есть он жил значительно (возможно, даже на несколько столетий) позже смешения языков. Кроме того, мы читаем здесь не о разделении народов (как в ст. 5, где для этого употреблен совсем другой глагол), а о разделении самой земли – суши, которая, как и в Быт. 6-9, должна была составлять одно целое (ср. гл. 8). Таким образом, здесь говорится о всемирном делении земной коры, связанном с образованием наполнившихся водой разломов.

Атлантида

Вполне понятно, что привыкшим к униформизму историкам и ученым в области естественных наук довольно тяжело принять модель мира, в которой весь плейстоцен (длившийся, по их мнению, миллион лет) сжат до 5000-6000 лет современной истории. Для того, кто внимательно изучил приведенные нами аргументы в пользу молодого возраста Земли и образования слоев земной коры в результате действия сил потопа, эта перестройка мышления, вероятно, вызовет гораздо меньше проблем.
Но, кроме научных аргументов, мы располагаем в высшей степени интересными древними литературными трудами, предположительно описывающими произошедшее в обозримом прошлом разделение континентов. Наиболее известны среди них труды Платона – диалоги Крития и Тимея, в которых египетские жрецы говорят об огромном острове Атлантида, лежащем за воротами Гибралтара (от нее получил свое название Атлантический океан), на котором находилось могущественное царство. Во время гигантской катастрофы этот остров со всеми жившими на нем людьми в течение одного года опустился на дно океана. Геологи позаимствовали из этой истории название континента, который, как полагают, занимал большую часть сегодняшнего Атлантического океана между Северной и Центральной Америкой с одной стороны и Европой и Северо-Западной Африкой с другой. Гренландия, Азорские, Зеленого Мыса, Мадейрские и Канарские острова считаются уцелевшими остатками этого континента.
Конечно, униформисты не могут отождествлять описываемую Платоном Атлантиду с их гипотетическим континентом, существовавшим сотни миллионов лет назад. По униформистской модели, Северная Америка и Европа составляли в кембрии (500 миллионов лет назад) единый континент, который очень медленно, в несколько этапов (последний из которых приходится на третичный период, несколько десятков миллионов лет назад) распался на части. Смещение континентальных плит привело при этом к опущению земной коры между материками. В катастрофной же модели кембрии соответствует первой фазе потопа, произошедшего 5000-6000 лет назад, в то время как разделение континентов происходило в течение более поздней фазы, во дни Фалека, и, по всей вероятности, завершилось достаточно быстро, вызвав ряд больших природных катастроф. Именно катастрофная модель позволяет связать научные данные с дошедшими до нас античными преданиями, которые также помещают процессы разделения континентов в исторические времена, связывая их с природными катастрофами. Униформистская модель бессильна дать здесь какое-либо вразумительное объяснение. Хотя униформисты не жалуют идею природных катастроф, они не могут обойтись без нее при объяснении гибели Атлантиды. Так, при глубоководных погружениях севернее Азорских островов со дна океана был поднят большой кусок вулканической породы, образование которого можно объяснить лишь затвердеванием магмы на воздухе. Кроме того, на протяжении всей протянувшейся с севера на юг параллельно европейскому побережью донной складки Атлантического океана встречаются многочисленные следы вулканической деятельности. Предполагают, что они были вызваны вертикальными перемещениями земной коры, предшествовавшими ее опущению. Это предположение опирается на вулканическую активность Центральной Америки, Антильских и других вышеназванных островов. Наша планета действительно пережила беспокойные времена, причем не так давно, как многие думают. Создается впечатление, что некоторые упомянутые в Библии люди были очевидцами этих событий! Притом они понимали, что наблюдают совершенно особые явления природы: "Кто проложил русло для всепотопляющих вод?" (Иов 38,25). Если наша точка зрения верна, то разделение континентов произошло не миллионы лет назад и даже не во время всемирного потопа, а в течение первых столетий после него, во дни Фалека (не говоря уже о том, что медленное движение материков продолжается по сей день). Любопытный факт: предполагают, что Альфред Вегенер, впервые выступивший в 1912 году со своей теорией движения материков, перенял эту идею от своего" отца, лютеранского проповедника.
Эта идея движения материков (разделение земли во дни Фалека) встречается уже в старых немецких толкованиях Быт. 10,25. Суть теории Вегенера сводится к следующему: Атлантический океан возник в результате взаимного удаления Северной и Южной Америки с одной стороны и Европы и Африки – с другой. Когда-то все эти континенты должны были составлять единое целое. Проводившиеся после этого научные исследования дна океана дали многочисленные свидетельства того, что возраст донных пород убывает по мере приближения к среднеатлантическому горному хребту. То же самое можно сказать и об островах.
Кроме того, как мы уже говорили, на дне океанов встречается поразительно мало осадочных пород. Именно этого могли ожидать креационисты, если разделение материков действительно произошло после потопа (а не во время него). Не существует никаких доказательств для выдвинутой униформистами теории, согласно которой дно океанов лишилось слоя отложений в силу каких-то природных процессов. Этих отложений попросту не существовало, потому что дно мирового океана образовалось после потопа. Что мы там находим, это лишь скудные отложения, возникшие после разделения материков. Эта крупная проблема эволюционистов представляет собой определенную сложность и для креационистов, связывающих движение материков с потопом. Оба лагеря стоят перед проблемой, что на дне мирового океана не встречается никаких палеозойских отложений, составляющих основную часть напластований континентальной коры. Однако можно предположить, что во время разделения материков разломы прошли через палеозойские отложения (возникшие при потопе) и что эти процессы начались уже после того, как были образованы основные слои отложений, то есть спустя значительное время после потопа.

Реконструкция прошлого

Обобщая сказанное в этой и предыдущей главах, мы приходим к следующей модели образования земной коры:
1. Докембрий. Датируемые этим периодом напластования должны были возникнуть до потопа. Частично они были созданы во время второго и третьего дней творения. Эти напластования указывают на то, что в те времена существовал лишь один континент. Это предположение подкрепляется Быт. 1,9 (см. гл. 4).
2. Палеозой (кембрий, ордовик, силур, девон, карбон, пермь). Это отложения, оставленные потопом. Глубинные отложения и щиты пород на дне океанов возникли уже в первые дни потопа. Изучение строения напластований показывает, что вследствие интенсивных тектонических процессов первоначальный сверхконтинент должен был разделиться на части, которые спустя некоторое время вновь соединились.
3. Мезозой (триас, юра, мел). Эти напластования должны были образоваться частью во время потопа, частью после него. В течение многих столетий после потопа происходило образование новых границ континентов, сопровождавшееся вулканическими извержениями, резкими изменениями климата и гигантскими разрушительными наводнениями. Эти наводнения смывали почву на больших территориях и наносили ее в других местах, приводя к образованию новых слоев отложений. На этот период приходится упоминаемое в Быт. 10,25 разделение земли во времена Фалека – отделение Америки от Европы и Африки (и вышеупомянутый Иорданский разлом пронизывает палеозойские и мезозойские напластования, что указывает на его возникновение после потопа). После разделения материков начался так называемый ледниковый период. Существуют убедительные свидетельства в пользу лишь одного ледникового периода, начавшегося после потопа. О ледниковом периоде упоминает и книга Иова: мы читаем в ней о движении материков и о вызванных им огромных приливных волнах и наводнениях, об огромном леднике на севере (дававшем знать о себе в Аравии снежными метелями, льдом и продолжительными ливневыми дождями) и о последних динозаврах.
4. Третичный (палеоцен, эоцен, олигоцен, миоцен, плиоцен) и четвертичный периоды (плейстоцен и нынешняя эпоха – голоцен): продолжение ледникового периода. Динозавры полностью вымерли. В середине этого периода в Палестине начали образовываться разломы земной коры. Во время вызванных ледником сильных холодов и необычайно обильных осадков людям было очень трудно найти защиту от непогоды и укрепиться на каком-либо одном месте. Многие из них временно или даже навсегда поселились в естественных убежищах – гротах и пещерах. Однако люди, никогда не знавшие эволюции, ум которых и в то время не уступал нашему, вновь начали искать пригодные для жилья места, строить города, заниматься земледелием и скотоводством. Книга Иова позволяет нам мельком заглянуть за кулисы того времени. Это был период, в который завершалось формирование последних слоев земной коры. Лишь во времена Авраама (ок. 2100 г. до н.э.) на земле воцарился относительный покой, и она стала такой, какой мы видим ее сегодня.
Мы вполне согласны, что в нарисованной нами картине много неясностей и пробелов, требующих более глубокого изучения. Это лишь модель, точнее, научный подход, приглашающий нас к дальнейшим исследованиям. Эта модель отличается от других прежде всего своей гармонией с историческими фактами Библии – хотя мы и видели, насколько осторожными нам нужно быть, чтобы не приписать какому-либо стиху Библии чуждое ему значение. Просто поразительно видеть, как возвышенно-поэтическая книга Иова открывает перед нами сложную для восприятия, но исторически достоверную картину существовавшего когда-то ледникового периода: переменчивое, холодное, опасное и беспокойное время землетрясений, ураганов и наводнений, в которое возникали знакомые нам сегодня моря и континенты. Кроме того, эта книга – убедительное свидетельство того, что Бог даже в столь бедственных обстоятельствах не оставляет тех, кто всецело полагается на Него.

Заключение

Мы достигли "конца начал", конца длинной и насыщенной событиями первой фазы человеческой истории, в течение которой наша Земля приняла свой сегодняшний облик. Мы ознакомились с важнейшими событиями, сформировавшими облик нашей планеты: сотворение Богом всей вселенной в течение семи дней, грехопадение, потоп и "разделение земли" во времена Фалека. Они привели к возникновению нашего мира (с естественнонаучной и биологической точки зрения). Для понимания этих событий мы не могли обойтись без информации, содержащейся в божественном откровении – Библии. И сегодня мы можем считать Библию исторически достоверной книгой: тот, кто исходит из истинности описываемых в ней исторических событий и руководствуется ее принципами, получает единственно верное представление о происхождении окружающего нас мира. Представленная в этой книге теория происхождения мира опирается не только на Библию, но и на многочисленные данные научных исследований. Эта картина мира еще во многом расплывчата и неточна – чтобы детально разработать ее, потребуется еще очень много исследовательской работы. Однако мы убеждены, что находимся на правильном пути, потому что мы строим на единственном данном людям твердом и вечном фундаменте, Слове Божием. Кроме того, полученные нами результаты уж во многом превосходят не основывающиеся на Библии теории.
История нашей планеты одновременно является основой истории человечества. То, что мы по привычке называем историей, по сути лишь отражение пути, пройденного человечеством после потопа, еще точнее -со времен возникновения первых крупных цивилизаций, оставивших нам письменные свидетельства. Отчасти вследствие ложного понимания истории нашей планеты появились и ложные представления о так называемой "предыстории". Отказ от Библии привел и к многим ошибкам в воссоздании облика древнего мира (истории первых послепотопных цивилизаций). Изложение этих вопросов заняло бы слишком много места, поэтому мы вынесли их в третью книгу нашей серии – "Как возник Израиль".

Издательство CLV


Как возникла Библия

От глиняных табличек до современной печати. Кто дал нам Ветхий и Новый Заветы? Канонические книги и апокрифы. Что такое инспирация? Библейская критика Ветхого и Нового Заветов

Оглавление

Предисловие
Библия - потрясающая книга!
От глиняных табличек до современной печати
Кто дал нам Ветхий Завет?
Кто дал нам Новый Завет
Канонические книги и апокрифы
Что такое инспирация?
Библейская критика: Ветхий Завет
Библейская критика: Новый Завет
Содержание Ветхого Завета
Содержание Нового Завета

Предисловие

Библия - это Слово Божие, откровение Бога нам, людям. Она уникальным образом, без прикрас и все же с божественным милосердием показывает, кто есть Бог, каким выглядит (морально) в очах Божьих человек и как он может вновь обрести общение с Создателем.
Библия авторитетно вскрывает причины личных, общественных и религиозных проблем человечества.
И тем не менее это Слово Божие зачастую подвергается нападкам, унижается, высмеивается или просто игнорируется.
Как же могло так произойти, что Библия выдержала все нападки критиков, оставшись при этом до сего дня самой распространенной и покупаемой книгой в мире?
Не потому ли, что эта Книга является "духом и жизнью"? Божья сила открывается в ней, более того, она дана нам вечным Духом Божьим, она - вдохновленное Им Слово, дыхание Божье. И в будущем эта Книга будет открываться каждому серьезному читателю источником жизни, шедевром литературы и морали. Господь Иисус говорит: "Небо и земля прейдут, но слова Мои не прейдут".
В 1976 году одна из голландских телестудий разработала план создания большого библейского телесериала для показа по государственному телевидению. Телепередачи шли под названием "Открытая Библия". Основной целью программы было дать непредвзято ищущим зрителям ответы на их многочисленные вопросы, касающиеся теологии, библейской археологии, естествознания, истории и литературы.
Доктор естественных наук, доктор философии В. И. Аувенел подготовил рукопись текста телепрограммы, который был затем разослан для анализа представителям различных областей науки. Их примечания и комментарии также были использованы в телепередаче и в данной книге.
Мы выражаем сердечную благодарность всем сотрудникам, принимавшим участие в написании этой книги, особенно г-ну Уильяму Дж. Гласхауэру и главному редактору телесериала "Открытая Библия".
Наше желание и молитва Господу - чтобы ОН мог использовать эту книгу для щедрого благословения читателей. Мы благодарны ЕМУ за возможность заново издать эту книгу и были бы очень рады, если бы она смогла побудить ищущих ответа на сложные жизненные вопросы людей к чтению Книги Книг, чтобы они могли исследовать ее и верой принять ее чудесное учение.
В Иак. 1,23 Слово Божие сравнивается с зеркалом. Лежащая перед Вами книга рассказывает о чудесных свойствах и значении этого зеркала, но, прочитав ее, Вы еще не увидите своего отражения. Полезно знать устройство, значение и функции зеркала, но намного полезнее использовать его, и лучше всего ежедневно.
Очень хорошо и полезно расширять свои знания о происхождении, передаче от поколения к поколению, богодухновенности и авторитете Библии, но намного лучше самому исследовать Слово Божие и дать осветить себя сиянием великого, всемогущего и любящего Бога, от милости Которого зависит наш каждый шаг.
"Но где премудрость обретается? и где место разума? Не знает человек цены ее, и она не обретается на земле живых. Бездна говорит: "не во мне она"; и море говорит: "не у меня". Не дается она за золото, и не приобретается она за вес серебра. Не оценивается она золотом Офирским, ни драгоценным ониксом, ни сапфиром... Бог знает путь ее, и Он ведает место ее. Тогда Он видел ее и явил ее; приготовил ее, и еще испытал ее" (Иов 28,12-16.23.27).

Издатели

Библия - потрясающая книга!

Мы стоим перед началом длительного путешествия, экскурсии по Библии и по ее историческому фону. Мы хотим открыть Библию и предоставить первое слово ей самой. Это может дать потрясающий эффект: ведь Библия - большая книга, точнее -собрание книг. Она - целая библиотека из не менее чем шестидесяти шести книг: исторических сообщений, биографий, сборников стихов, пророчеств, писем, повестей и т.д. Это вовсе не мелочь - попытаться открыть Библию с серьезным намерением ознакомиться с ее содержанием. Библия - очень старая книга, некоторым ее частям уже около 3400 лет или еще больше. Это книга, пришедшая к нам из совершенно других времен, другой культуры, и это мы обязательно должны будем учитывать.
Одно нужно сказать сразу: поскольку сегодня так много людей относится к Библии негативно-критически, мы должны серьезно рассмотреть эти распространенные предубеждения, чтобы понять причину их возникновения. Эти два пункта -исторические условия, образующие общий фон Библии, и критические вопросы к Библии - нам придется подробно рассмотреть в первую очередь. Уже при этом Библия откроется нам, потому что она сама может поведать о своем возникновении и об обрушиваемой на нее критике.
Таким образом, первая часть нашей работы освещает вопросы возникновения Библии: как она произошла? Как дошла до нас? Какую мы имеем уверенность в подлинности используемых нами сегодня библейских текстов? При этом уже анализируется солидный кусок "библейской критики", потому что в последние века на свет появились теории, излагающие вопрос возникновения Библии совсем не так, как это понималось раньше. Вторая же часть будет в большей мере посвящена вопросу доверия Библии - в основном содержанию, в меньшей степени - проблеме соответствия ее сегодняшнего текста оригиналу. Со времени возникновения современного естествознания, современных взглядов на историю человечества и археологии историческая и естественнонаучная достоверность Библии часто подвергается сомнению. Другие, наоборот, утверждают, что, если различать между научными фактами и их интерпретацией и философскими теориями, не приписывать Библии никаких не содержащихся в ней сведений, то Библия сможет выдержать все атаки, предпринимаемые на нее под знаменем науки. Это, конечно же, было бы очень примечательно для такой древней книги, поэтому мы должны будем в дальнейшем основательно разобрать это утверждение.

Зачем все это?

Можно, конечно, задать вопрос: зачем поднимать столько шума из-за одной книги? Неужели в мире не существует больше интересных книг? Есть же великие древние религиозные труды, играющие в других религиях такую же важную роль, как Библия в христианстве! Да, это так, но мы верим, что Библия коренным образом отличается от всех других книг мира. Мы с уверенностью предсказываем: Библия совершенно уникальна в истории человечества. Это, конечно, сильное утверждение, нуждающееся в веских доказательствах. Но этим мы хотим сразу пояснить, почему будем говорить исключительно о Библии, и попытаемся в процессе изложения материала доказать наше утверждение.
Во многих отношениях это вовсе не сложно. Действительно, существует масса объективных доводов, могущих объяснить каждому здравомыслящему человеку, что Библия является совершенно уникальной книгой. Для этого, как мы сейчас покажем, не надо быть ни христианином, ни даже религиозным человеком. Но мы должны сразу сказать, что такой вывод будет иметь для каждого человека очень серьезные последствия: если Библия совершенно уникальна среди миллионов существущих в мире книг, никто не имеет права просто так пройти мимо нее. Если бы нам удалось доказать уникальность, неповторимость Библии, это, конечно, еще не означало бы, что она истинна и заслуживает доверия, что она - Слово Божие. Но если на земле существует книга или книги, утверждающие, что они являются Словом Божьим, то мы не имеем права пройти мимо "этой книги", отличающейся от всей мировой литературы и бросающей ей вызов. Так сказал и один доцент студенту, ищущему Истину: "Если Вы разумный человек, то Вы прочитаете Книгу, приковавшую к себе больше внимания, чем все остальные,- если Вы действительно ищете Истину!" Рассмотрим, например, заключение одного лингвиста (М. Монтьеро-Уильямса, профессора по санскриту, древнеиндийскому языку), сделанное им после 42-летнего изучения восточных философий: "Книги по восточной философии Вы можете сложить, если хотите, стопкой на левом краю Вашего письменного стола, но Библию положите справа - отдельно, оставив вокруг нее много свободного места. Потому что ...существует пропасть между ней и между так называемыми священными книгами народов Востока, пропасть, разделяющая Библию и остальные книги безнадежна, на все времена... Это реальная пропасть, которую не могут перешагнуть ни наука, не религиозное мышление". Так уникальна Библия! Лежа на смертном одре, сэр Вальтер Скотт попросил своего зятя принести ему "книгу" и почитать из нее вслух. Когда тот спросил, о какой книге идет речь, умирающий ответил: "Есть только одна книга, достойная того, чтобы ее называли просто "Книгой", это Библия". А вы хотите участвовать в нашем богатом интересными открытиями поиске доказательств совершенной уникальности Библии?

Уникальность происхождения Библии

Мы назовем семь неповторимых признаков Библии, и после их рассмотрения Вы сами можете сделать соответствующие выводы. Никто не может отрицать, что Библия уникальна в своем происхождении. Назовите любую книгу и поинтересуйтесь, как она возникла. Обычно человек, задумавший написать книгу, поступает следующим образом: он собирает материал, набрасывает сюжет, пишет или диктует ее содержание и затем издает ее каким-либо способом. Если книга пишется многими авторами, они должны сначала, собравшись, разработать общий план, договориться о том, как же должно будет выглядеть их совместное произведение. Они должны установить, кто внесет какой вклад в написание, редакцию и оформление книги, выбрать главного редактора и т.д.
Но Библия в этом отношении совершенно уникальна. Она была написана более чем сорока авторами, не знакомыми друг с другом. Да это и не было возможным, потому что писалась эта Книга в течение 1500 лет, а может быть, как будет показано ниже, и еще много дольше. Удивительно наблюдать, как Библия медленно, в течение более чем пятидесяти поколений, становилась такой, какой мы привыкли видеть ее сегодня. Без установленного плана или проекта из столетия в столетие к Библии добавлялась частица за частицей, пока она не стала законченной книгой. Авторы отдельных частей Библии происходили из различных культур и слоев общества. Так, например, Моисей был политиком (обучен всей мудрости египетской), Иисус Навин - генералом, Соломон - царем, Амос - пастухом, Неемия жил при царском дворе, Даниил был министром, Петр - рыбаком, Лука - врачом, Матфей - сборщиком податей и Павел -раввином.
Они писали свои произведения в совершенно различных местах, при самых различных обстоятельствах. Так, например, Моисей писал, будучи в пустыне, Иеремия - в заключении, Давид - скитаясь по горам и живя во дворце, Павел - в тюрьме, Лука - во время миссионерских путешествий, Иоанн - живя в изгнании на острове Патмос, другие - во время преследований и военных походов.
Они писали в различном расположении духа: одни в большой радости, другие в печали и отчаянии. Они составляли свои послания, находясь в трех частях света: Азии, Африке и Европе. Они писали на трех языках: Ветхий Завет написан большей частью на древнееврейском, некоторые небольшие отрывки -на родственном ему арамейском (сирийском) языке, Новый Завет составлен на греческом. И из всех этих различных времен и источников произошла одна книга. Моисей написал пять книг, пять частей Библии. Во времена царствования Давида добавилось еще несколько. Несколько времени спустя после возврата евреев из вавилонского плена, во времена пророка Ездры, Ветхий Завет - буква к букве, слово к слову, строка к строке - был уже почти завершен. За четыреста лет до рождения Христа было завершено составление того Ветхого Завета, текст оригинала которого мы сегодня держим в руках. Как сообщает историк Иосиф Флавий, этот так называемый "Старый" Завет был в те времена настолько почитаем, что за все прошедшие столетия никто не решился ни добавить к нему что-либо, ни убавить.
История происхождения Нового Завета еще удивительнее истории Ветхого Завета. Насколько нам известно, сам Иисус не оставил потомкам ни одной строки божественного откровения! И Его ученики, бывшие истинно верующими иудеями, никогда не решились бы добавить к Ветхому Завету хотя бы одну строчку! Даже через 50 лет после рождения Христа, как уверены ученые, не было написано еще ни одной буквы Нового Завета. Но затем произошло чудо. Книги Нового Завета появились без кем-либо разработанного плана. Они были написаны совершенно различными людьми, зачастую жившими далеко друг от друга: в одном месте появилось жизнеописание Иисуса Христа, в другом - письмо, несколько позже где-то было написано еще одно чудесное произведение (как, например, Послание Евреям). Опять-таки в другом месте создавалось новозаветное произведение пророческого значения. Эти произведения курсировали по миру и собирались христианскими общинами, вряд ли испытывавшими проблемы с разделением книг на ветхозаветные и остальные. Уважение к этим посланиям и жизнеописаниям было настолько велико, что Новый Завет признан почти всеми христианами и почти никто не брал на себя смелость что-то добавить или убавить в нем. Заметим: составители евангелий не собирались вместе и не решали путем совместной молитвы и долгих раздумий, что Матфею следует написать о Христе как о Царе, Марку - как о Слуге, Луке - представить Иисуса великим Сыном Человеческим, а Иоанну - Сыном Божьим. Ничего подобного. И другие авторы не собирались вместе, чтобы постановить, например, что Павлу и Иоанну следует больше написать о христианском вероучении (и это еще с различных позиций), а Иакову и Петру - о проявлении христианского образа жизни на практике. Об этом не может быть и речи. Глубокая внутренняя потребность побудила каждого из них к попытке осветить какой-либо определенный аспект - но когда все эти труды были закончены, оказалось, что они образуют чудесное единство.

Уникальность единства Библии

Этот пункт прямо говорит об уникальности происхождения Библии. Как могут столь многие авторы, принадлежащие к разным поколениям, выросшие в различной исторической обстановке и окружении, без какой-либо предварительной договоренности написать столь поразительное по своему единству произведение? Подойдем к вопросу с другой стороны: представим себе, что десять самых выдающихся писателей мира, ведущих сходный образ жизни, принадлежащих к одному поколению, одной культуре, имеющих сходное мировоззрение, живущих в одной местности, имеющих одинаковый душевный настрой и говорящих на одном языке, но работающих независимо друг от друга, должны совместно создать произведение на какую-либо очень спорную тему - согласовывались бы тогда написанные ими части? Это практически невозможно. Но как же тогда является исключением Библия?
Обратим внимание и на то, что Библия говорит о сотнях спорных вопросов (вопросах, в ответах на которые людские мнения резко расходятся). Авторы Библии повествуют о теологии, философии, Вселенной, природе и человеке, они пишут "смелые" пророчества, исторические сообщения и биографии. Они не страшатся браться за изложение сложнейших и глубочайших вопросов, по которым они никогда не могли бы согласовать свои мнения. Но откуда берется эта гармония и единство Библии? Часто люди полагали, что им удалось обнаружить в ней расхождения и противоречия (с некоторыми из них мы еще встретимся). Но потом оказывалось, что критики читали Библию недостаточно непредвзято или упускали из виду контекст (т.е. общую смысловую связь текста) или исторические условия того времени. То, что они (порой очень наивно) считали противоречием, часто оказывалось лишь различными аспектами одной и той же темы, чудесно дополнявшими друг друга. Все споры вокруг Библии лишь отчетливее выделили ее прекрасную гармонию.
Конечно, мы высказываем здесь утверждения, еще нуждающиеся в доказательствах. Но нам надо с чего-то начать поиск, а гармония Библии начинает открываться во всем своем величии только после ее основательного изучения. Читатель должен сам пуститься в этот путь открытий. При этом он выявит то, что открыли до него уже миллионы людей: Библия - целостная, уникально гармоничная книга. Она состоит не из случайным образом составленных отрывков, в ней существует некое единство, связывающее все ее книги в одно целое. Точно так же как функция любого человеческого органа может быть правильно объяснена только с учетом его связи с телом, и отдельные части Библии могут быть правильно поняты только в ее общем контексте. Нет ни одного правила экзегетики (науки, объяснения, толкования), которое игнорировалось бы столь часто, как это.
Мысль, красной нитью проходящая через всю Библию, помогает понять это единство. От Бытия до Откровения речь идет об одних и тех же великих вопросах: "Кто есть Бог?" и "кто есть человек?" Из них следует другой важный вопрос: "Существует ли возможность общения между Богом и человеком, а если да, то какая?" Неповторимое своеобразие Библии состоит в том, что она, отвечая на эти вопросы, не указывает ни на богословские теории, ни на религиозные предписания. Человек никогда не сможет отвечать требованиям Бога. Центральная тема Библии -уникальная личность, Иисус Христос - Он один есть истинный путь для человека к Богу. Весь Ветхий Завет, в сущности, указывает на Него: то символически, то непосредственно, через пророчества и обетования. Новый Завет показывает нам исполнение этих пророчеств, значение и последствия пришествия Христа на землю. В этом единстве тематики Библия уникальна. Только благодаря этому и удалось построить на ее основе связное и последовательное христианское вероучение.

Уникальность актуальности Библии

Тысячи книг были написаны в этом мире, и почти все они канули в неизвестность уже при жизни одного поколения. В свет выходит много сенсационных книг, приковывающих к себе гораздо больше внимания, чем Библия. Однако сколько существует книг, переживших свою эпоху и тем не менее с большим интересом читаемых людьми? Какие книги средневековья еще издаются сегодня большими тиражами и читаются всеми и во всех слоях общества? Сколько классических произведений еще регулярно читаются многими людьми, не считая ученых и страдающих от этой тяжелой повинности школьников? Если бы такой интерес к какому-либо шедевру древних времен вдруг и пробудился, то это произошло бы лишь вследствие возросшего интереса к истории, но не из-за особой актуальности этого произведения.
Чем же тогда отличается Библия, что обуславливает ее отличие от всех книг мира? Библия - не какая-нибудь "старая книга". Мы совершенно спокойно берем на себя смелость утверждать, что определенные части Библии даже относятся к старейшим из оставшихся в памяти человечества письменных документов. Тому причиной не только исторический интерес (он у среднестатистического гражданина развит не так уж и сильно), но, прежде всего, то, что люди чувствуют важность Библии для их сегодняшней жизни. Библия писалась в течение тысячелетий, почти исключительно представителями маленького, неприметного ближневосточного народа, вдобавок большей частью на мертвом до недавнего времени языке. Как же может такая книга приковывать к себе внимание миллионов людей? Немцы читают преимущественно книги немецких авторов, французы - французских и т.д., но Библия была написана на языке, непонятном практически всему населению Европы.
Библия - это книга, актуальная в любой эпохе развития человечества. Будь то периоды войны или мира, темное средневековье или наш технический век: эта Книга ободряет, поддерживает и вдохновляет миллионы людей. Наука и технический прогресс удивительным образом не только не уменьшили, но и сами способствовали распространению авторитета Библии. Многие люди засвидетельствовали из собственного опыта, что эта Книга остается вечно новой и ободряющей. Когда Даниэля Уэбстера спросили, какую книгу Библии он любит больше всего, он ответил: "Ту, которую я читал в последний раз".
Эта примечательная актуальность Библии делает ее универсальной: она - единственная книга мира, читаемая представителями всех классов и возрастов. То, что обычные взрослые люди не скоро возьмутся за чтение детской книжки, так же очевидно, как и то, что ребенок не станет штудировать научный труд. Но Библия - прямая тому противоположность: ее читают маленьким детям, и старым людям она не менее дорога. Маленькие дети могут понять истории и поучения Библии, в то время как ученые удивляются глубине ее мыслей. Второй такой книги в мировой литературе не найти!

Уникальность распространения Библии

Если вспомнить актуальность Библии и огромный интерес, вызываемый ею повсюду, становится неудивительным, что и по числу изданий, тиражей и переводов на другие языки она является совершенно уникальной. Библия относится к одной из первых переведенных на другие языки книг: уже за 250 лет до р. X. Ветхий Завет был переведен на греческий язык. Этот перевод называют Септуагинтой. С того времени Библия переводилась, перерабатывалась и комментировалась больше, чем какая-либо из существующих в мире книг. В настоящее время непосредственно переводом Библии занято около 2000 специалистов, наряду с ними участие в этом труде принимают еще 2000 человек. В 1970 году вся Библия была издана на 249 языках и диалектах, а Новый Завет - еще на 329, наконец, отдельные книги Библии были отпечатаны еще на 853 языках; в сумме это составляет 1431 язык. Сделанный в 1978 году подсчет дал соответственно цифры 268, 453 и 939, что в сумме дает уже 1660 языков и наречий. И в этом отношении Библия не знает себе равных. Это же справедливо и для объемов продажи Библий. По количеству читателей, количеству переводов и объемам продажи Библия превосходит все известные книги мира. Конечно, не исключено, что на короткое время (например, на несколько месяцев) спрос на определенные бестселлеры превышал спрос на Библии, но, если рассматривать более длительный период времени, мы не сможем найти ни одной книги, объемы распродажи которой можно хотя бы отдаленно сравнить с Библией.
Библия была первой написанной книгой, она же была и первой отпечатаной книгой достаточно большого объема: в форме латинской Вульгаты, на печатном станке Гутенберга. Поэтому Библия является и самой дорогой книгой в мире - экземпляр Гутенберговской Библии стоит сегодня более полумиллиона марок ФРГ!
Со времени изобретения книгопечатания с типографских станков сошли буквально сотни миллионов Библий. Возглавляет список тиражей первое издание New International Version -1,2 миллиона экземпляров, вышедшее 27 октября 1978 года, величайший (для первого издания) тираж в истории книгопечатания. Когда в ноябре 1952 года вышла в свет Revised Standard Version, ее первый тираж составил один миллион экземпляров. Чтобы удовлетворить спрос на Библии, библейские издательства и типографии должны все вместе печатать одну Библию в секунду, днем и ночью! Одно только Евангельское библейское издательство в Германии издало в 1986 году 591 785 Библий и 256 203 Новых Заветов. О все еще растущем распространении Библии в мире свидетельствует следующая статистика:
 | 1970 | 1978 | 1990
Библии | 5159032 | 9280222 | 16234259
Новые Заветы | 11717092 | 12223557 | 12205802
Отдельные книги Библии | 32835300 | 38104521 | 43316378
Части Библии | 123692991 | 396305430 | 567473410
Всего | 173404415 | 455913750 | 639229849
Можно смело предположить, что в 1990 году понадобится издать уже не менее 700 миллионов целых Библий и ее частей. Существует огромный спрос на Библии в странах третьего мира, и тиражи изданий Библии на языках народов этих стран неуклонно растут. Вне сомнений: если мы сравним эти цифры с изданиями Гомера или Овидия, Августина или Фомы Аквинского, Гете или Шекспира - все вместе взятые, они не могут составить конкуренции Библии. Никто не может отрицать, что и в этом отношении Библия уникальна.

Уникальность передачи Библии

Книге, печатаемой и распространяемой миллионными тиражами, конечно же, не угрожает опасность исчезновения или искажения текста. Но так было не всегда. Первоначально Библия писалась на очень недолговечном материале. Поэтому она в течение многих столетий - до изобретения книгопечатания -переписывалась от руки. В сравнении с другими античными произведениями до нас дошло больше рукописей Библии, чем произведений любых десяти произвольно выбранных классиков. Для классического произведения древности уже дюжина уцелевших манускриптов - сенсация. И при этом они, как правило, на добрую тысячу лет моложе, чем их авторы. Но мы знаем не менее чем о 4000 греческих рукописях Нового Завета, к тому же известны не менее 13 000 рукописных фрагментов Нового Завета и, кроме того, около 9000 античных рукописных переводов Нового Завета (в основном латинских). Рукописей Ветхого Завета меньше, но, в принципе, они сберегались с неменьшей тщательностью.
Древние раввины имели списки всех букв, слогов, слов и строк книг Ветхого Завета. Кроме того, существовала целая группа людей, чьей единственной обязанностью было тщательное хранение и копирование текстов Священного Писания. А кто считал когда-либо буквы, слоги и слова у Гомера или Тацита?
Точность библейского текста так потрясающе велика, что, например, переведенные на современные языки тексты произведений Шекспира (которым всего несколько сот лет) значительно уступают в точности и однозначности толкования текстам Нового Завета, которые существуют уже не менее 19 столетий, из них 14 столетий - только в рукописной форме. Во всем Новом Завете найдется не более двух десятков стихов, о правильности понимания смысла которых ведутся споры. Кроме того, они не оказывают значительного влияния на понимание смысла всего текста. Но постановщики шекспировских пьес коренным образом расходятся в трактовке доброй сотни цитат, и в большинстве случаев это существенные высказывания.
Но Библия уникальна не только в смысле способа ее передачи в допечатные времена, но и в своей удивительной жизнеспособности и стойкости перед лицом яростных преследований. Столетиями люди пытались уничтожить, сжечь Библию. Короли и императоры, даже сами религиозные вожди фанатично ополчались на нее. Римский император Диоклетиан издал в 303 году н.э. повеление уничтожить всех христиан вместе с их священной книгой.
Это было самое крупное из известных истории преследование христиан: сотни тысяч из них были казнены, почти все библейские рукописи - уничтожены. Но вскоре Библия вновь широко распространилась в Римской империи, и по иронии судьбы уже 22 года спустя император Константин провозгласил Библию непреложным авторитетом. Кроме того, император отдал повеление изготовить за счет правительственной казны пятьдесят копий Библии. Известный французский философ-рационалист Вольтер, умерший в 1778 году, предсказывал, что через сто лет Библию можно будет увидеть лишь в антикварной лавке. Но в течение пятидесяти лет после смерти Вольтера Женевское Библейское общество использовало его дом и его печатный станок для печати Библий! Однако, попробуйте-ка купить произведение Вольтера: это далеко не простая задача.
Времена Римской империи сменило мрачное средневековье. Римскокатолическая церковь настолько противилась знакомству простого народа с Библией, что та оставалась практически неизвестной людям в течение столетий. Даже Лютер, по его собственному утверждению, впервые познакомился с Библией, уже будучи взрослым. Согласно постановлениям церковных соборов и папским анафемам, переводы Библии публично сжигались, а читавшие их люди предавались в руки инквизиции. Положение дел стало медленно меняться лишь после Реформации. Но затем - именно из среды протестантизма - возник новых источник нападок на Библию: это была критика ее содержания. Прежде всего в Германии появилась целая плеяда рационалистов, предпринимавших самые дикие и яростные нападки на Библию. И тем не менее с того момента Библия стала распространяться, читаться и пользоваться любовью и уважением в большей степени, чем когда-либо. Библия - самая любимая книга мира. Но удивительно, что она одновременно является и самой ненавидимой и критикуемой книгой. Ни одна ее глава, стих или фраза не избежали этой отравы человеческих сомнений. По Библии отзвонило множество колоколов, над ней было произнесено множество надгробных речей. Есть ли еще одна книга, о которой можно было бы сказать нечто подобное? Конечно, есть множество книг, вызывавших бурю критики. Но волна любопытства спадала, и они исчезали со сцены времени. Но время ожесточенной критики Библии - одновременно и время ее небывалого распространения по всей земле. Мы надеемся, что далее нам предоставится еще одна возможность более подробно разобрать многие аргументы обрушиваемой на Библию критики и показать их полную несостоятельность. Сейчас же нашей задачей было показать, что Библия уникальным образом смогла успешно противостоять времени и огню яростной критики. Эти факты не может отрицать ни один здравомыслящий человек.

Литературная уникальность

Вообще говоря, примечательно, что Библия возникла не в Александрии (Египет) или в Афинах (Греция), то есть не в тогдашних центрах науки и культуры, и что ее авторы часто были совсем простыми людьми. Они не были великими учеными, да, что касается их языка, то порой они владели лишь разговорной речью. Петр говорил на простом диалекте своей местности. Иудейские вожди были поражены, что апостолы (среди них были и будущие авторы некоторых книг Нового Завета) были простыми, некнижными людьми,- то есть уж во всяком случае не людьми, от которых можно было бы ожидать создания каких-либо литературных шедевров. И все же Библия стала собранием блестящих литературных произведений, и это не только для евреев и говоривших на старогреческом языке первых христиан, а для языков всех высокоразвитых народов. Написанная представителями маленького народа, к тому же вовсе не заинтересованному в миссионерской деятельности среди окружающих его народов, Библия стала всемирным достоянием, не только вызывающим интерес специалистов, но и признанным крупнейшим литературным произведением всех имеющих ее народов.
Это действительно уникальное явление. Современный государственный немецкий язык сформировался под влиянием превосходного немецкого языка лютеровского перевода Библии; голландский язык сформировался и развился из великолепного литературного запаса "Statenbibel". На английский язык наложил отпечаток язык "Authorized Version" (так называемого перевода Джеймса Кинга). Фредерик Старрисон как-то выразился в Оксфордском университете относительно английского издания Библии: "Это лучшее, что может предложить наша литература в благородной прозе". А Томас Карлейл написал о содержании Библии: "Это драгоценнейшее литературное сокровище, когда-либо выходившее из-под пера человека". Сам будучи мастером пера, он имел полное право подобным образом судить о литературе. Не будучи христианином, великий английский историк Фрейд тем не менее сказал: "Основательно проштудированная Библия - это уже целый курс литературы, редкостнейший и богатейший во всех сферах человеческого мышления". Сэр Уильям Джонс, согласно тексту Британской энциклопедии один из самых великих лингвистов и знатоков Востока, когда-либо живших в Англии, написал на последней странице своей Библии: "Я читал эти священные писания регулярно и усердно и полагаю, что эта Книга... содержит в себе больше красоты и благородства, больше высокой морали, больше исторической информации, чудесных поэтических пассажей и красоты языка, чем все остальные книги мира, в какое время и на каком языке они бы ни были написаны". Говоря словами Артура Брайсбена, нехристианина, Библия содержит блестящие образцы высокой литературы любого вида: лирика - Псалмы, эпос - Бытие, драма - Иов, летопись - книги Царств и Паралипоменон, сельская идиллия - Руфь, любовь к отечеству - Даниил и Есфирь, житейская мудрость - Притчи, философские рассуждения - Екклесиаст, потрясающая глубина душевных переживаний - Исайя, новеллы - Евангелия, эпистолярный стиль - Послания, очаровывающая тайна - Откровение.
Такое великое произведение не могло не оставить следа в мировой литературе. Уже почти две тысячи лет существует устойчивое течение во всех видах науки и искусства, порожденное Библией: библейские словари и энциклопедии, справочники и атласы. Но еще и тысячи трудов по теологии, религиозному обучению, гимнологии, миссионерству, толкованию Библии, истории Церкви и т.д., кроме них, есть еще множество религиозных биографий, книг о морали, комментариев, религиозно-философских, апологетических и догматических трудов. При этом мы еще не упомянули о тысячах христианских стихотворений, новелл, романов, песен, театральных пьес и обычаев. О главной личности Библии, Иисусе Христе, историк К. С. Латуръе пишет: "Это указание на Его значимость, на влияние, которое Он оказал на мировую историю, и, возможно, на загадочную таинственность Его существа: ни один из живших на этой планете людей не породил в разных народах такого количества литературных произведении, и эта волна, вместо того чтобы спадать, с течением времени лишь увеличивается".

Уникальность библейской морали

Еще гораздо важнее литературной для нас является моральная ценность Библии. Как христианами, так и не-христианами давно признано, что труды античных авторов и священные книги Востока духовно мертвы и зачастую приковывают к себе внимание именно своей открытой безнравственностью. Профессор Макс Мюллер не решился дословно перевести тексты священных книг индусов, потому что боялся подорвать свою репутацию изданием непристойной порнографии. Существует непроходимая пропасть между Библией, с одной стороны, и остальными религиозными книгами - с другой. Библия проявляет свою уникальность в том, что предлагает нормы морали, прямо противоположные мироощущению нормального человека. Мораль, из которой, например, следует, что нам следует любить наших врагов и творить добро тем, кто нас преследует и унижает, что похотливые взгляды означают нарушение супружеской верности, а ненависть равносильна убийству, вне сомнений, уникальна. Конечно, Библия была написана людьми. И все же эти люди написали совсем не то, что можно было бы ожидать от любого нормального человека. Как правило, человек не пишет о самом себе так нелицеприятно, как, к примеру, апостол Павел в Послании Римлянам 3,10-23: "Нет праведного, ни одного..." Также несвойственно человеку столь беспристрастно рассказывать, как легко он поддался на уговоры дьявола (Быт. гл. З). И какой человек изобрел бы ад как вечное наказание за грехи и неверие или вечное блаженство для грешников, безо всяких заслуг, просто из милости Божьей, избежавших наказания, предназначенного для всего человечества? Как правило, человек пытается угодить Богу хорошими поступками, и человеческая религия всегда была и остается рецептом по исправлению характера и поведения. Но эти мысли совершенно чужды Библии. В ней движимые Духом Божьим человеки проповедуют спасение как милость, дар Бога, желающего спасти погибающее человечество; проповедуют, что все люди осуждены на вечное проклятие и что единственным путем к спасению является вера в Иисуса Христа. Заметна разница и в отношении того, что в Библии называется грехом. Люди обыкновенно склонны к тому, чтобы не воспринимать зло всерьез. Они называют грехи ошибками, недостатками или плохими привычками. Но Библия видит в грехе протест против святой и праведной воли Божьей. Возьмем, к примеру, сексуальные грехи. Обычно при обсуждении этой темы люди или очень щепетильны, или у них пробуждается половой инстинкт. Библия относится к этой теме совершенно иначе: она никогда ничего не умалчивает из деликатности, но и не смакует подробности, без обиняков произнося суд над сексуальными извращениями. В позитивном смысле, то есть как составную часть супружеской жизни, Библия показывает половые отношения как дар Божий. Многие движимые нечистоплотными мыслями люди называли Библию безнравственной книгой - за то, что она прямо и откровенно описывает многие грехи высокопоставленных лиц. Абсурдность этого обвинения становится очевидной, если вспомнить, что в Ветхом Завете сексуальные извращения карались смертью, а Новый Завет говорит о еще большем наказании за подобные преступления в том случае, если люди не раскаются в них.
Может быть, библейские стандарты морали нигде не раскрываются в такой полноте, как в перечислении грехов и слабостей самых высокочтимых и любимых предводителей еврейского народа. Многие люди использовали именно этот факт как аргумент против Библии, утверждая (забывая при этом подумать о себе), что библейские мужи были незначительными, развращенными личностями, не заслуживающими такого пристального к себе внимания. Ну что же, Ной действительно был пьян, Давид переспал с чужой женой и затем совершил убийство, Петр предал своего учителя и нарушил клятву. Это были грехи - но отличались ли они как-то в этом от нас? Библия показывает человека именно таким, каков он есть! И самый обаятельный и благородный человек в душе таков, как и все остальные. Библия не похожа на учебник для воскресной школы: с историями о мужественных миссионерах, как правило, погибающих в молодом возрасте. Библия жизненна, уникальным образом близка к фактическому развертыванию событий. Представьте себе на мгновение, что Библия была бы составлена и издана какой-нибудь религиозной организацией: услышали бы мы тогда о непринужденной лжи Авраама, о трусливом предательстве Петра, о безумном идолослужении Соломона, о постыдном поступке Лота, об обмане Иакова, о раздорах между Павлом и Варнавой или своеволии Моисея? Конечно, нет. Комиссия почетных духовных лиц представила бы нам в Библии множество безупречных людей, образцов благочестия и набожности, праведников, идущих кратчайшим путем на небеса. Она бы уже не была Библией, описывающей жизненные пути бедных грешников, какими, в сущности, все люди были и есть. Хуже того: многие авторы отдельных книг Библии не стыдятся описывать и собственные грехи, как, например, Матфей, Иоанн и Павел. Есть ли еще книги, отличающиеся подобным подходом к освещению событий?
Но не здесь ли заключается причина споров вокруг Библии? Уникальная мораль Библии принуждает каждого человека определить свое отношение к сказанному в ней. Складывается впечатление, что Библия вообще никого не оставляет равнодушным и безучастным к своим словам.
Может быть, это и есть причина того, что Библия - наиболее покупаемая, читаемая, переводимая и распространенная книга мира? Не потому ли Библия подвергается нападкам, критике, уничтожается, оспаривается больше, чем любая другая книга мира? Может быть, потому люди и так ненавидят Библию: как нарушители закона, согласно параграфам которого они будут осуждены?
И обратное верно: Библия, как уже сказано, - самая популярная книга мира. Иисус сказал о лжепророках: "По плодам их узнаете их... Всякое дерево доброе приносит и плоды добрые, а худое дерево приносит и плоды худые". То же можно сказать и о Библии. Если ее мораль не только необычайно интересна, но и полезна, короче: если Библия - хорошая книга, то она должна засвидетельствовать это своими плодами. Марк Аврелий, Конфуций и другие моралисты создали высокие этические стандарты. Но кто мог бы привести пример того, что какой-либо человек начал вести действительно благородный, высокоморальный образ жизни вследствие прочтения этих книг? Хотя эти книги предлагают читателям высокие идеалы, практика показывает полную невозможность приблизить к ним падшего человека: ему недостает духовной силы, которую, как видно, способна дать Библия.
Библия делает это, приводя нас в соприкосновение с Иисусом Христом, Который пришел на землю не "ремонтировать" падшего человека, а умереть за него.
Впавший в грех человек, каясь, умирает в Христе и со Христом - в этом, по свидетельству Писания, должен быть уверен каждый принявший Христа с истинной верой человек,- и затем он воскресает вместе с воскресшим Спасителем, становясь в Нем новым творением, новым человеком. Библейский ответ на моральные проблемы современного человечества - личное, духовное возрождение, действительное полное внутреннее изменение жизненного курса - обращение не к системе взглядов, а к Богу, и полное доверие, вера в воскресшего Господа Иисуса Христа.

От глиняных табличек до современной печати

Сегодня мы считаем чем-то самим собой разумеющимся, что можем пойти в магазин и купить любую книгу, включая печатную Библию. Но не всегда было так. На протяжение многих столетий христиане Европы, желавшие познакомиться с содержанием Библии, были вынуждены довольствоваться лишь изображениями ее отдельных сюжетов в виде резьбы по дереву, церковных фресок, картин и рассказами о чудесах. В остальном им приходилось мириться с обычаем, согласно которому Библия читалась лишь в церкви (в основном на латыни) - точно как у евреев с их субботними чтениями в синагогах из священных свитков Закона и изучением Талмуда (см. гл. 3). Простому народу Библия была недоступна. Конечно, одной из причин было и то, что Библий было очень мало и они переписывались и размножались исключительно от руки. Сегодня трудно даже представить себе, что книга, возраст отдельных частей которой превышает 3400 лет, в течение почти 85% этого времени переписывалась исключительно от руки!
Если мы утверждаем, что некоторые части Библии существуют уже не менее 3400 лет, следует понимать так, что Библия начала создаваться в то древнее время, когда израильский народ после сопровождавшегося многими чудесами исхода из Египта приблизился к горе Синай (находится в сегодняшней Синайской пустыне). Великий предводитель народа Моисей взошел на изрыгающую дым и пламя гору и провел там 40 дней (и впоследствии еще 40). Там, как повествует Библия, он говорил с Иеговой, Богом, сотворившим небо и землю и заключившим на этой горе завет с Израилем. Нас прежде всего интересует то, что, согласно Исх. 34,27, Бог сказал Моисею: "Напиши себе слова сии, ибо в сих словах Я заключаю завет с тобою и с Израилем" (Во всех случаях цитируется русское Синодальное издание Библии). Моисей уже получал однажды - здесь же, на Синае,-подобное поручение (Исх. 17,14) и выполнил его: все слова Иеговы он записал в "Книгу Завета" (Исх. 24,4.7). Мы также можем узнать из Библии, что Моисей в течение 40-летнего странствования народа по пустыне заново описал исход и путь Израиля (Чис. 32,2). Он также записал в книгу все законы, данные его народу (Втор. 31,9.19.22.24-26).

Кто написал Пятикнижие?

Если мы отвлечемся от многочисленных гипотез современной теологии (например, оценивающих книги Моисея как гораздо более молодые), и просто всерьез примем все слова, говоримые об этом самой Библией, мы можем прийти к единственному заключению: Пятикнижие, т.е. Книги Моисея, должны были быть написаны только самим Моисеем. Тот, кто оспаривает это, должен иметь действительно веские аргументы, способные перевесить однозначные слова самой Библии. Многие части этих книг были продиктованы лично Моисеем, и мы - как уже было сказано выше - неоднократно находим в Библии места, указывающие на то, что Моисей записал слова Господа в книгу (это не исключает возможности, что Моисей диктовал книги и что к его словам позднее могли быть добавлены еще некоторые, как, например, Чис. 12,3 и Втор. 34).
Моисей идеально подходил на роль автора Пятикнижия. Благодаря полученному воспитанию он был образованнейшим человеком своего времени (ср. Деян. 7,22) и располагал (в отличие от предполагаемых более поздних авторов из Палестины) точными сведениями о климате и географии Египта и пустыни Синай (книга Второзаконие говорит тут сама за себя). Кроме того, Моисею была известна история отцов еврейского народа. Будучи политическим и духовным предводителем двенадцати колен Израиля, он был человеком, очень подходящим для написания этих книг. Времени в течение сорокалетнего скитания народа по пустыне у него также было предостаточно.
И более поздние книги Библии потверждают авторство Моисея: см., например, Ис. Нав. 8,31-34; 3 Цар. 2,3; 2 Пар. 25,4; 35,12; Неем. 8,2; Мр. 12,19. И апостолы (напр. Рим. 10,5), и сам Иисус (см. прежде всего Иоан. 5,45-47) однозначно приписывали эти исторические книги Моисею. Раннехристианская и еврейская традиции (см. апокрифические книги, Талмуд и историков Филона и Иосифа Флавия) также свидетельствуют об этом. Авторство Моисея указывается в трудах многих отцов Церкви и в старых канонических списках.
Утверждения многих современных теологов, что Пятикнижие написано почти на тысячу лет позже, противоречит, в частности, интересному открытию, что лингвоструктур а пятой книги Моисея (Второзакония) и формы его наставлений характерны для второго тысячелетия (2000-1000 лет) до н.э., но не для первого. Это, кроме прочего, выявлено и из сравнения Пятикнижия с информацией хеттских архивов. Общий стиль и употребляемые географические названия соответствуют временам Моисея. В описании странствий израильского народа по пустыне мы находим множество мелких деталей, имевших для евреев огромное символическое значение (например, порядок формирования колонн, тип и способ разбивки лагеря: гл. 1-4 и 10). Кто, читая такие точные описания, мог бы допустить мысль, что автор смог записать их, живя на 800 лет позже происходивших событий? Практически невозможно было бы объяснить и разнообразные, типично египетские описания, идет ли здесь речь о географии (Чис. 13,22) или об оборотах речи: для этого пришлось бы допустить, что автор Пятикнижия получил из неизвестных источников обширные сведения о Египте второго тысячелетия до н.э. Упоминание очень древних обычаев (как заключение завета в Быт. 15) и оригинальная разбивка слов на слоги также указывают на глубокую древность этих книг.

Различные подходы

Возможно, многие спросят, почему же так важно, написано ли Пятикнижие на тысячу лет позже или раньше и не все ли равно, кто его автор: Моисей или какой-нибудь другой набожный израильтянин. Сам по себе этот вопрос на ценность Пятикнижия не влияет. Но все же мы имеем здесь дело с фундаментальной проблемой. Если сама Библия так ревностно защищает авторство Моисея, то встает вопрос, почему же сегодняшние теологи считают этот факт лишь христианской легендой. Согласно их мнению, эти книги были написаны много столетий спустя как обобщение накапливавшихся (зачастую противоречивых) устных преданий, имеющих религиозное, но не историческое значение.
Мы вынуждены привести в нашей книге эти теории, потому что они играют большую роль в современной теологии. Позже мы остановимся на них еще подробнее, а сейчас для нас достаточно подчеркнуть, что мы отвергаем эти теории как основывающиеся не на экзегетических аргументах, а в гораздо большей степени на разновидности философско-рационального мышления эпохи Просвещения (18-е столетие). Это рациональное мышление оказало огромное влияние на всю современную культуру, включая и теологию. Оно проявляется двойственным образом: во-первых, с порога отвергается все сверхъестественное. Утверждения о вдохновении Духом Божьим, прямом общении Бога с людьми и библейских чудесах были, таким образом, отнесены в разряд мифов. Человечеству пытались внушить, что чудеса "ненаучны". Позже мы, однако, будем иметь возможность убедиться, что это представление ошибочно. Верить в чудеса или не верить - эта философская или религиозная проблема не имеет ничего общего с естественными науками.
Вторым проявлением "просвещенного" мышления в теологии была эволюционная теория, представившая в новом свете не только происхождение мира и человечества, но и развитие религии. С этого времени религия и история древнего Израиля все больше понималась эволюционно; теологи делали это, предполагая, что воздают тем самым должное новому развитию естественных наук. После стихийного распространения эволюционной теории они, не будучи биологами, не смогли точно разделить философию и науку, выводы и факты. После появления на свет неоортодоксизма, реакции на образовавшееся в 19-м столетии течение модернизма, теологи уповали на то, что современное научное мировоззрение "просвещенного" человека побудит широкие массы верующих отказаться от своего традиционного понимания авторства и содержания книги Бытия.
Итак, довольно об этом. Вместе с тысячами естествоиспытателей и теологов всего мира мы категорически выступаем против этого антисупранатурализма (отказа от признания всего сверхприродного) и эволюционной теории: у нас нет никаких причин для отказа от традиционного, библейского подхода к Бытию и другим книгам Моисея! Кроме того, мы знаем, что археология поддерживает нашу точку зрения. Как уже было сказано, сегодня мы имеем бесчисленные археологические свидетельства в пользу большой древности Пятикнижия. Так, например, археология предоставила нам информацию о лингво-структуре Пятикнижия и пролила свет на исторический и культурный фон эпохи его написания. Благодаря археологии мы знаем, что истории о библейских патриархах - вовсе не легенды. Она же позволила подтвердить глубокую древность Пятикнижия сравнительным анализом найденных кодексов и законоположений других народов этой эпохи.

Археологические находки

Самая последняя из археологических находок в этой области -одновременно и самая интересная. Она настолько сенсационна, что, возможно, превосходит по своей значимости даже свитки Кумрана! В 1975 году группа итальянских археологов после многолетних поисков в Тель-Мардихе (Сирия) обнаружила целую древнюю библиотеку из более чем 15 000 глиняных табличек, датируемую временем царства Эблы - то есть еще до рождения Авраама (2400-2250 лет до н.э.). Эти находки позволяют нам воссоздать образ древнего Ханаана, полностью совпадающий с библейским. Глиняные таблички содержат и имена лиц, встречающихся в Библии (напр., Евер, Израиль, Авраам), и тем самым свидетельствуют о том, что библейский праотец Авраама Евер (Быт. 11,14.17) - вовсе не вымышленная личность, как полагало большинство современных теологов. Таблички даже содержат истории о сотворении мира и потопе, возможно, записанные еще задолго до Моисея. Во всей этой истории для нас важны два пункта. Во-первых, это новое подтверждение того, что письменность возникла гораздо раньше, чем многие предполагали. Во времена ожесточенной критики Библии господствовало мнение, что современники Моисея практически не знали грамоты (хотя Суд. 8,14 показывает, что искусством письма в те времена владели даже молодые люди). Сегодня, однако, мы знаем, что эта критика не имеет под собой никакого основания. Письменность была широко распространена еще за сотни лет до Авраама, это бесспорно подтвердили многочисленные находки цивилизаций Шумера, Вавилона, Египта и, недавно, Эблы. Таким образом, отметен один из самых существенных доводов против авторства Моисея.
Эти усилия действительно не напрасны, потому что библейские критики прошлого столетия были едины во мнении, что письменность должна была возникнуть гораздо позже. Этот вывод был простым следствием эволюционного мышления: согласно общепринятому мнению, чем древнее люди и народы, чем дальше мы углубляемся в прошлое, тем примитивнее уровень жизни. Поэтому признаки высокой современной культуры, как, например, монотеистическая религия и письменность, могут быть лишь сравнительно молодыми. Но эволюционисты получили хорошую пощечину, вдруг узнав, что уже древнейшие шумерийская и египетская культуры были сравнительно высоко развитыми и что уже им были известны основы геометрии, архитектуры, астрономии, технологии и искусства. Еще удивительнее было то, что возникновению этих культур не предшествовал никакой длительный процесс культурной эволюции, они внезапно вырастали из земли, как грибы после дождя. Для людей, отвергающих эволюционную теорию как научно несостоятельную и считающих первую книгу Моисея, главы 1-11, исторически достоверными, это открытие легко объяснимо, так как эти цивилизации были простым продолжением существовавших до потопа культур. При правильном использовании научных методов датирования выявляется, что первобытные времена, которые должны предшествовать возникновению этих культур, попросту отпадают. Позже мы подробнее остановимся на этой теме (см. гл. 7-8 и вторую книгу этой серии). Открытия, сделанные в 1975 году в Тель-Мардихе, очень важны еще и по другой причине. Они показывают, что истории, похожие на описание сотворения мира в книге Бытие, существовали еще за столетия до Моисея: они записаны на найденных табличках. Это в новом свете представляет поразительную теорию П. Виземана (см. "Открытия, связанные с первой книгой Моисея", Де Хаан, Гронинген, 1960). На основе анализа различных литературных особенностей книги Бытие он пришел к заключению, что эта книга, вероятно, первоначально была записана на глиняных табличках, и именно нашими праотцами, наилучшим образом посвященными в события тех времен. Согласно этой теории, Моисей составил из этих глиняных табличек ту книгу Бытия, которую мы имеем в Библии; сам же Моисей указал в книге, из каких источников взято ее содержание - например, словами: "Вот происхождение (родословие и т.д., евр. толедот)..." Это мы можем видеть в Быт. 2,4; 5,1; 6,9; 10,1 - эти места должны были бы быть началом или концом таблички. Из-за хорошей научной аргументированности этой теории и легким разрешением ею многих проблем мы верим, что она близка к истине, и прежде всего в связи с находкой древних табличек. И на ней мы еще остановимся подробнее.

Письменные принадлежности

Таким образом, было вполне возможно, что работа над созданием Библии началась еще задолго до Авраама, с записи наиболее древних историй о мире и человечестве на глиняные таблички. Письменные знаки выцарапывались на табличках каким-либо острым предметом. Затем глина высыхала, и таблички можно было использовать (ср. Иер. 17,13; Иез. 4,1). Этот материал был поразительно стоек, намного надежнее папируса, тоже с незапамятных времен используемого в качестве материала для письма. Однако папирус был гораздо удобнее. Папирусный тростник обильно рос в неглубоких реках и озерах Египта и Сирии. Большие склады папируса были найдены в древней сирийской гавани Библос, и предполагается, что от этого названия произошло греческое слово библос, или бублос, означающее как папирус - растение, так и "бумага, рукопись, книга, письмо". Для последнего обычно используется слово библион (ср. библиотека); множественное число - библиа (книги). От него образовано название Библия. От слова папирус происходит немецкое слово Папиер (бумага).
Стебли папируса ошкуривались, нарезались длинными полосами, затем они разглаживались и склеивались так, чтобы края полос перекрывались. После прессования этот материал сушился, а белая поверхность отшлифовывалась камнем. Упоминание о папирусе ("тростник") мы находим в Исх. 2,3; Иов 8,11; Ис. 18,2,- но не как о писчем материале. Но в 2 Иоан. 12 мы встречаем греческое слово хартес (бумага), им обозначалась бумага, изготовленная из папируса. На этой "бумаге" писали чернилами и пером, изготовленным из стебля того же папируса, заточенного ножом (ср. Иер. 8,8; 3 Иоан. 13). Идея использования для письма гусиных перьев предположительно принадлежит грекам 3-го столетия до н.э. Исписанные папирусные листы склеивались между собой и скатывались в рулон (свиток). Так появились первые "книжные свитки", в основном исписанные лишь с одной стороны, но иногда и с обеих (см. Откр. 5,1). В среднем длина такого свитка составляла от 6 до 10 метров, но известны и свитки длиной до 40 метров! Папирус был в широком употреблении до седьмого века н.э., пока завоевание Египта арабами не положило конец его производству.
Но уже несколькими столетиями раньше в употребление вошел другой писчий материал - пергамент. По-гречески он называется мембрана (ср. с нашим словом), в то время как слово "пергамент" происходит от названия города Пергамон в Малой Азии (ср. Откр. 2,12). Здесь одно время изготовлялся этот материал. Пергамент изготовлялся из остриженной и выдубленной кожи овец, коз, антилоп и других животных. Пергамент из телячьей кожи назывался веллум. Его красили пурпурной краской и затем делали надписи серебром или золотом. Известны различные чрезвычайно дорогие рукописные экземпляры Библий из телячьей кожи. Во времена Нового Завета пергамент использовался преимущественно для важных документов, потому что он был гораздо прочнее и дороже папируса. В 2 Тим. 4,13 апостол Павел просит Тимофея принести его фелонь (одежду) и книги, прежде всего "кожаные" (пергаментные). Таким образом, речь здесь идет о свитках, частью папирусных, частью пергаментных (может быть, последние были драгоценными книгами Ветхого Завета). Вскоре после окончания апостольской эпохи, в третьем веке нашей эры, в употребление вошла совершенно новая форма книг (т.н. кодекс), книга со страницами, подобная нашим сегодняшним книгам. Теперь листки папируса или пергамента исписывались с обеих сторон и подшивались (переплетались) с одной стороны. Многие предполагают, что эта форма письменных документов была порождена большой потребностью в писчем материале, связанном с быстрым распространением христианства, и удобством ее чтения при большом объеме текста.
Кроме общего вида писчего материала, о возрасте свитка или книги может сказать и метод письма: величина и форма букв, знаки препинания, разбивка текста и украшения букв. По используемым типам букв различают письма, написанные большими, ровными буквами (унциалами) и маленькими, строчными (минускулами), а также печатными и прописными (маюскулами). Манускрипты, содержащие буквы одного из вышеназванных типов, называют соответственно унциальными или минускульными. С началом нового столетия унциальный тип письма был очень скоро вытеснен минускульным. Другая интересная типичная деталь манускриптов: как в еврейском, так и в греческом языке было принято писать слова подряд, не разделяя их пробелами. Кроме того, в еврейских рукописях примерно до 900 г. н.э. не писались гласные буквы (см. гл. З).

Становление Ветхого Завета

После этих коротких пояснений к особенностям написания книг Библии мы займемся вопросом, как же Библия постепенно достигла своей современной формы. Как мы уже видели, старейшие части Библии были созданы в самом начале истории человечества, возможно, еще до потопа, произошедшего примерно за 5000 лет до н.э. Вероятно, эти древние истории были запечатлены на глиняных табличках и дошли в таком виде до Моисея, который собрал и переработал их в первую книгу Библии - Бытие. Во время странствия израильского народа по пустыне Моисей написал остальные четыре книги - Исход, Левит, Числа и Второзаконие. Последняя глава пятой книги Моисея (созданная после его смерти), вероятно, была написана и добавлена Иисусом Навином, который, скорее всего, был и автором книги Иисуса Навина (ср. Ис. Нав. 24,26). Число священных свитков постепенно росло, и вполне вероятно, что во времена царствования Соломона уже существовали книги Судей, Руфи и Царств. Кроме того, весьма вероятно, что впоследствии к этим книгам были добавлены некоторые части. Ко времени вавилонского плена уже были закончены книги Царств (по крайней мере, в первоначальной версии), Псалмы, Притчи, Екклесиаст, Песни Песней и книги многих пророков (Исайи и др.). Во времена возвращения евреев из плена в Палестину, при первосвященнике Ездре и градоначальнике Неемии, Ветхий Завет, за исключением книги пророка Малахии, был завершен.
За это время евреи уже привыкли отождествлять себя со своими священными книгами: во время царствования Навуходоносора Израиль лишился храма, прекратились и жертвоприношения. Поэтому евреи стали уделять больше внимания тому, что у них еще оставалось и чем они раньше часто пренебрегали - Библии (ср. Пар. 34,14-19). Вероятно, еще до вавилонского плена у евреев были особые места собраний для изучения Писаний под руководством левитов, позже получившие греческое название синагога. Позже синагога стала заменять разрушенный храм, вместо прекратившихся жертвоприношений в ней читалась Тора (Пятикнижие, Закон). Позднее синагога стала играть важную роль и как место встреч и собраний; возможно, ссылку на это мы находим в Иез. 14,1 и 20,1. В синагоге хранились драгоценные свитки Закона, читавшиеся по субботам и по праздникам. После окончания плена эти свитки вернулись в Израиль, и чтение Закона вскоре стало важным элементом еврейских богослужений (см. Ездра 7,6.10.25, Неем. 8; 13,1). Не все евреи вернулись в Израиль, и не все были уведены в плен в Вавилон. В Иер. 41-44 мы читаем, что большое число евреев переселилось в Египет и осело там. С тех пор в Египте не прекращалась деятельность большой еврейской колонии.
Большую роль евреи играли прежде всего в Александрии, городе, основанном в 332 г. до н.э. Александром Македонским. Они играли большую роль в жизни города практически со времени его основания, к началу нашей эры половина населения Александрии была еврейского происхождения, а всего в Египте проживало около миллиона евреев! Эти египетские евреи все больше отходили от традиционной еврейской культуры и говорили в основном на повсеместно распространенном в то время греческом языке. Это означало наступление новой эры в истории Библии! Если Библия вообще еще могла быть доступной александрийским евреям, то только на греческом языке; значит, возникла необходимость ее перевода. Таким образом Библия, насколько нам известно, стала первой книгой, переведенной на другой язык (см. гл. 1). Работа над этим греческим переводом, начатая в Александрии в третьем веке до н.э., первоначально велась многими переводчиками независимо друг от друга. В конце концов, во втором веке до н.э., появилась стандартная версия греческого перевода Ветхого Завета, называемая Септуагинтой (= семьдесят). Это название происходит от предания, что перевод был сделан 72 еврейскими учеными, по шести от каждого колена Израилева. Вскоре этот перевод стал использоваться во всех синагогах побережья Средиземного моря, именно он цитируется в большинстве мест Нового Завета. Септуагинта имела огромное значение для первых христиан, проповедовавших евангелие всему грекоязычному античному миру. Под свитком пророка Исайи, который читал вельможа царицы Эфиопской (Деян. 8,26-40), бесспорно, подразумевается часть Септуагинты. И в спорах с иудеями христиане постоянно цитировали Септуагинту: по этой причине евреи все больше теряли интерес к греческому переводу. Другой причиной угасания интереса к переводу была, как мы увидим позже (в гл.З) возросшая популярность еврейского Ветхого Завета. Наряду с достойной восхищения работой, проделанной евреями в 100-900 гг. н.э. над текстом Ветхого Завета, они сделали и несколько его собственных переводов на греческий язык, из которых наиболее известны переводы Акилы, Феодотиона и Симмаха.

Становление Нового Завета

В последней главе мы уже коротко останавливались на истории Нового Завета. Раннехристианские общины, как правило, располагали своим любимым греческим переводом Ветхого Завета, но во второй половине первого века н.э. они также начали собирать и копировать богодухновенные писания апостолов и новозаветных пророков.
Хотя Евангелие от Марка (написанное им при сопровождении апостола Петра в Рим в качестве переводчика и помощника), вероятно, было первоначально известно лишь в Риме, в то время как верующие Сирии имели Евангелие от Матфея, определенная группа верующих - Евангелие от Луки, а ефесяне -Евангелие от Иоанна, похоже, что уже к концу первого века н.э. евангелия были собраны в одну книгу, называемую просто Евангелие. Примерно в это же время были собраны в книгу и письма, написанные апостолом Павлом церквям и отдельным людям; они образовали второй сборник под названием "Апостол", который обошел все общины того времени. Произведение, которое мы называем "Деяния Апостолов", было для этого сборника очень важным комментарием. Книга Деяний Апостолов была написана Лукой и, вероятно, первоначально составляла одно целое с Евангелием. Кроме того, богодухновенными были признаны и послания других апостолов и учеников Христа и "Откровение Иоанна". Все они также вошли в канон Нового Завета (см. гл.4).
Позже (в гл.5) мы подробнее обсудим проблемы, возникавшие при определении канона (списка священных, богодухновенных книг) Ветхого и Нового Заветов. Сейчас мы только хотим отметить, что ко второму столетию н.э. Библия не только была полностью написана, но и начала рассматриваться христианскими общинами как единая книга. Библия того времени состояла из греческого перевода Ветхого Завета (Септуагинты) и Нового Завета, написанного по-гречески. Когда, как мы видели, в третьем столетии н.э. был изобретен переплет книг (по-гречески эти книги назывались кодексами), появилась возможность представить Библию единой книгой. Из этих первых переплетенных Библий до нас, к сожалению, не дошло ни одной; возможно, причина кроется в том, что для страниц Библий в основном использовался нестойкий папирус, с другой стороны, многие императоры (в первую очередь Диоклетиан в конце 3 века н.э.) устраивали настоящие охоты на Библии и на христиан, при этом множество Библий сжигалось или уничтожалось другими способами (см. гл. 1). Старейшая из дошедших до нас и почти полностью уцелевшая Библия - это знаменитый Codex Vaticanus, рукопись 4-го века, хранящаяся в Ватикане (см. гл. 4).
Потрясающие масштабы распространения христанства в первые столетия н.э. вызывали гигантскую волну переписывания Библии: растущие как грибы общины требовали духовного питания - в первую очередь само Писание. Переписывание производилось от руки, поэтому каждая Библия стоила огромного труда копировщиков. Удовлетворить подобным образом потребность в Библиях представлялось совершенно невозможным делом, и поэтому вскоре широкое распространение получил другой метод копирования. В специальном зале, "скрипториуме", чтец медленно диктовал текст Писания целой группе писцов, называемых "скрибентами". Этот метод позволял производить за один этап столько Библий, сколько было задействовано в работе писцов. Свитки и книги Библии, как и сегодня, продавались в книжных лавках - хотя и в значительно меньших количествах. Только богатые люди могли позволить себе эту дорогую покупку, но путешественники привозили Библии и в самые далекие уголки Римской империи. После того, как прекратились гонения на христиан и император Константин (лишь внешне или действительно) обратился в христианскую веру, работа по распространению Библий даже получила государственную, политическую и финансовую поддержку (см. гл. 1). Возможно, известный ученый-теолог Евсевий и был тем человеком, который обратил внимание императора на то, как велика была нужда в Библиях у христианских общин. Как велика должна была быть радость христиан, узнавших, что император повелел изготовить пятьдесят копий Библии и раздать их общинам!

Древние переводы Библии

Естественно, при распространении христианства Библия часто попадала и к людям, не понимавшим греческого языка. Поэтому еще в первые столетия истории Церкви появились переводы Библии на другие языки античного мира. Одним из этих языков был сирийский, то есть арамейский язык, на котором в то время говорило много христиан. Из различных древнесирийских версий перевода постепенно выкристаллизовался один общепринятый, называемый Пешито (=простой). Что касается Нового Завета, то его текст, вероятно, возник в результате обработки древнесирийского перевода, сделанного в начале 5-го века епископом Раббулой Эдесским. Ветхий Завет Пешито основывается на переводе с еврейского, предпринятом уже в первые столетия н.э. под влиянием Септуагинты. Другими древними переводами были коптский (древнеегипетский), возникший сразу в двух версиях - сахидской и бохайрской (на верхне- и нижнеегипетском диалектах), от него произошел стандартный перевод Библии, используемый в коптских церквях. Кроме него, в первых столетиях н.э. появились переводы на эфиопский, арабский, армянский, грузинский и другие языки.
В библейской истории Европы наибольшую роль сыграли латинские переводы. Уже в четвертом веке существовали различные старолатинские переводы, сильно отличавшиеся друг от друга и потому не удовлетворявшие читателей. В 382 году н.э. римский епископ Дамасий поручил ученому-монаху Иерониму подготовить новую редакцию латинской Библии - подобно тому, как Раббула во времена греческого господства подготовил сирийский перевод. Иероним очень ответственно отнесся к этому поручению. Он переселился в Вифлеем и занялся там изучением доступных ему древних рукописей еврейского Ветхого и греческого Нового Заветов. В результате примерно двадцатилетнего труда (386-405 гг. н.э.) он подготовил латинский перевод, получивший (по аналогии с сирийской Пешито) название Вульгата, что означает "простой" (его латынь была языком "простого народа"). Хотя эта блистательная работа Иеронима не сразу была должным образом оценена, она все же постепенно превратилась в стандарт латинского перевода и в конце концов стала официальной Библией римской церкви - до сего дня. Значение этого перевода проявляется и в том, что многие старые европейские переводы Библии опираются не на текст оригинала, а на Вульгату.
В том же столетии, в котором появилась Вульгата, начался распад великой Римской империи. Северные германские племена, прежде всего вандалы и готты, совершали набеги на города и селения империи, оставляя после себя руины - это был образец истинного "вандализма". От этих грабительских походов страдала и христианская церковь. Но в уединении, в далеких монастырях смелые монахи продолжали работы по копированию Библии. Их рукописи часто были настоящими жемчужинами искусства письма и декорации. В это мрачное время ревностный монашеский труд сыграл большую роль в сохранении Библии: при набегах германских племен погибли многие рукописи.
Одним из методов противостояния этому уничтожению Библии было ее быстрое распространение путем переписывания, но многие отважные христиане вскоре открыли и другой путь: проповедь Евангелия среди своих врагов! Из этих первых миссионеров нас особенно интересует один, по имени Ульфила (или Вульфила), "апостол готтов": он понял, что эти дикие племена можно достичь евангельской вестью лишь при одном условии -если Библия будет переведена на их родной язык. Так благодаря этому миссионеру уже в четвертом веке возник перевод Библии на старогерманский язык! И другие миссионеры проповедовали Евангелие среди народов Европы. Следствием этого шага было то, что христианская церковь не только пережила агрессию, но и внешне стала еще крепче, чем до нашествия готтов: многие из врагов Римской империи стали христианами. Мы говорим "внешне", потому что остается открытым вопрос, для какой части уверовавших варваров христианская вера действительно стала верой их ума и сердца и вызвала коренное изменение их образа жизни.
Несмотря на столь рано возникший готтский перевод Вульфилы, было бы ошибочным предположить, что в последующие столетия Библия была переведена на все европейские языки и диалекты. Латынь была языком общения в римско-католической церкви, и изучать Библию позволялось лишь высшим церковным чинам. Даже в 13-м веке н.э. Библия была переведена только на семь европейских языков, и то лишь частично. Церковь довольствовалась тем, что народ получал библейскую весть лишь в виде проповедей на латыни и церковных картин и росписей. Настенные и оконные церковные росписи, резные изображения и фигуры святых, драматические повествования о "деяниях святых", сценки из Библии, ставившиеся в церквах и на площадях городов,- это была вся "библейская информация", предназначенная для простого народа. Но народ хотел слышать библейскую весть на своем родном языке...

Более поздние переводы Библии

Попытки перевести отдельные книги Библии на язык простого народа, неоднократно предпринимавшиеся в средневековые времена, наталкивались на сильнейшее сопротивление кардиналов и епископов: они боялись, как бы народ, получив в свои руки Библию, не стал понимать ее иначе, чем официальная церковь. В 1199 году в Лионе (Франция) несколько человек было схвачено и сожжено на костре за перевод Библии на родной язык и раздачу ее среди народа. Эти мученики были вальденсерами, участниками разновидности евангельского движения, вероятно, возникшего в одиннадцатом веке.
В Англии первые переводы книг Библии были предприняты еще в восьмом веке, но до появления ее первого полного перевода прошло еще шесть веков. Этот труд взял на себя английский ученый и священник Джон Уиклифф. Совместно с Джоном Перви и Николасом фон Херефордом они закончили этот труд в 1388 году. Рукопись этого перевода была размножена в глубокой тайне (из страха перед церковными властями). Готовые копии Уиклифф раздал своим сторонникам (т.н. лоллардам), которые были (в качестве проповедников-самоучек) разосланы для чтения и разъяснения Библии в города и деревни Англии. Эти мужественные люди часто попадали в плен и получали наказания за свою деятельность, многие даже были сожжены на костре. Сам Уиклифф умер до начала этих преследований, но его тело было выкопано из могилы и сожжено, а прах брошен в реку. Но вскоре произошли три великих события, которым не могла воспрепятствовать церковь: первым из них было изобретение в середине 15-го века книгопечатания. И - что за чудо! - первой книгой, вышедшей из-под пресса, была Библия! В 1452-55 годах Гутенберг отпечатал Вульгату, частью на пергаменте (около 30 шт.), частью на папирусе (около 120 шт.) Две части всемирно известной гутенберговской Библии имеют объем в 1282 страницы. Начальные буквы и украшения в этой Библии были еще нарисованы от руки; в дальнейшем Гутенберг использовал отдельные литеры для каждой буквы. Этими ухищрениями он хотел насколько возможно приблизить вид печатной Библии к рукописной! Из этих первых Библий уцелело не более пятидесяти, и каждая из них оценивается в сотни тысяч германских марок (см. гл. 1). Открывшее новую эпоху в истории человечества книгопечатание быстро распространилось по всему миру, и в течение последующих пятидесяти лет многие книги Библии были отпечатаны уже на шести языках.
Вторым событием была новая волна изучения греческого языка и культуры. Почти все ранние европейские переводы Библии основывались на Вульгате, но с этого времени многие греческие рукописи Библии проникли из восточных церквей в Европу, где началось их прилежное изучение. Голландский ученый Дезидерий Эразм Роттердамский первым опубликовал Новый Завет на греческом языке. После сравнения многих рукописей он издал в Базеле в 1516 году греческий Новый Завет с параллельным латинским переводом. Вообще говоря, эта работа была сделана очень поспешно. Издание содержало большое количество ошибок, позднее его пришлось неоднократно редактировать: Эразм Роттердамский хотел завершить свою работу раньше испанского кардинала Ксименеса, архиепископа Толедского. В принципе, Ксименес уже выиграл это соревнование, начав работу в 1502 году; в 1512 году его перевод был уже отпечатан. Но он задержал издание Нового Завета, желая закончить работу над Ветхим Заветом и потом издать всю Библию. Эта Библия была (при поддержке еврейских христиан) готова в 1517 году, но прошло еще пять лет (возможно, это связано с церковной бюрократией), прежде чем "Комплютезианский полиглот" вышел в свет ("комплютезианский" происходит от Цомплутум, латинского названия города Алькала, где проводилась работа над переводом; "полиглот" - многоязычное произведение).
После этого появилась целая серия греческих Новых Заветов, но все они базировались на несовершенном, хотя и подредактированном переводе Эразма Роттердамского. Самое крупное издание вышло в Париже, у книгопечатника Этьена (Стефана) в 1550 году. Эта Библия много раз переиздавалась и считалась стандартом греческого Нового Завета, призванного служить основой для дальнейших переводов.

Реформация

Последним из трех важных событий, упомянутых нами, является Реформация, начало которой положил в 1517 году Мартин Лютер. Это событие означало не только крутой поворот всей истории Церкви, оно оказало глубокое влияние и на распространение Библии. Во всех уголках Европы, где проросли семена Реформации, началась работа по переводу Библии на местные языки и диалекты - хотя часто эта работа встречала большое сопротивление. Сам Лютер был тайно переправлен своими друзьями в Вартбург, где он, имея минимум средств, в рекордные сроки (с декабря 1521 по март 1522 года) перевел Новый Завет на немецкий язык. Первое издание (5000 экз.) было продано в течение года. В 1534 году на немецком языке вышла вся Библия. Впрочем, это была не первая из напечатанных на немецком языке Библий: уже в 1487 году была отпечатана немецкая Библия. Вероятнее всего, эта работа была выполнена по специальному заказу каким-либо монахом, потому что заглавные буквы и украшения были еще нарисованы от руки.
В Англии этот труд выполнил оксфордский ученый и священник Уильям Тайндейл, большим желанием которого было дать своим соотечественникам печатную Библию на родном языке. Из-за преследований церковных властей Тайндейлу пришлось переселиться в Гамбург, где он, рискуя быть жестоко наказанным, тайно начал свою работу. После окончания работы над Новым Заветом ему уже удалось договориться с одним издателем, но властям стало известно о его деятельности. Тайндейлу пришлось бежать в другую область Германии. Там в 1525 году ему удалось отпечатать 3000 экземпляров Нового Завета. Многие экземпляры были тайно провезены купцами в Англию, где они были восприняты с большой радостью. Несмотря на то, что многие книги обнаруживались и сжигались, печатный станок работал быстрее церковных преследователей. В это время Тайндейл продолжая свою работу в Германии, откорректировал перевод Нового Завета и перевел некоторые книги Ветхого. Когда работа была сделана больше чем наполовину, он был предан и попал в тюрьму под Брюсселем. Полтора года спустя он был задушен и сожжен на костре. Его последние слова были: "Боже, открой глаза королю Англии!" Его работу продолжили другие, и в 1535 году перевод был полностью завершен. За это время настрой властей изменился, и второе издание этой "Coverdale Bible" вышло уже с одобрения короля. Молитва Тайндейла была услышана!
В Нидерландах уже в 9-10 веках были известны различные переводы Псалмов на голландские диалекты. Примерно 1400 годом датируется перевод Нового Завета и Псалмов Йохана Шуткена. Первой печатной нидерландской Библией была "Historie-Bijbel" 1477 года (т.о. ей уже более 500 лет), изданная в городе Дельфт Якобом Якобсзооном ван дер Меером и Мауритиусом Йемантсзооном ван Миддельборх и известная под названием "Дельфтская Библия". Эта Библия содержала только Ветхий Завет без Псалмов и основывалась на "Historie-Bijbel" 1360 года, переведенной с латинского неизвестным фламандским автором; спорные и непонятные места объяснялись в ней по "Исторической схоластике" Петра Кометора, жившего не позднее 1150 г. И издание голландской Библии не обошлось без пролития крови. Так, в 1526 году вышла знаменитая "Lisveld-Bijbel", напечатанная Якобом ван Лисвелдом в Амстердаме и снабженная его пометками. В 1545 году Лисвелду пришлось расплатиться за свою веру: он был обезглавлен! Примечание о том, что люди могут получить спасение лишь через Иисуса Христа, сделанное им на полях Библии, церковные власти сочли преступлением! После этого первого полного издания Библии на голландском языке последовали и другие: были изданы римско-католическая, меннонитская и лютеранская Библии. Наконец, в 1562 году в Эмдене вышла знаменитая "Deux-Aes-Bijbel", названная так за комментарии на полях и пленившая сердца голландских сторонников Реформации. Второе издание этой Библии было предпринято в 1571 году Яном Канином в Дортрехте: это была первая из изданных в Голландии реформированных Библий. К сожалению, Яну Канину пришлось оплатить ее появление собственной жизнью.
Путь возникновения Библии - от первых глиняных табличек до первых печатных книг - удивительная, захватывающая история. И здесь проявляется уникальность Библии! Многие люди отдали за нее жизнь. Это они сделали потому, что открыли в ней Того, Кто отдал за них Свою жизнь на кресте Голгофы. Неужели все эти люди заблуждались, неужели их жизни отданы напрасно? Можно ли чисто с точки зрения разума объяснить удивительное возникновение Библии? Или есть все же в этой книге что-то особенное? Или эта книга дана нам Богом?

Кто дал нам Ветхий Завет?

В последней главе мы проследили историю Библии от древних времен до начала эпохи книгопечатания. Мы в общих чертах увидели, когда появились на свет отдельные книги Библии, на каком материале они писались - от глиняных табличек и папирусных свитков до книг из пергамента; наконец, мы увидели, как Библия превратилась в привычную для нас печатную книгу. Но теперь мы хотим заняться вопросом, кто же приложил руку к созданию Библии, и при этом мы предоставим слово ей самой. В этой главе мы будем большей частью заниматься вопросом происхождения Ветхого Завета (он составляет первую часть Библии и является священной книгой иудеев, которые, к сожалению, ограничивают им все Священное Писание).
Как уже было сказано, Ветхий Завет существует порядка нескольких тысяч лет. Мы, конечно, можем спросить, в какой мере используемая нами Библия совпадает с текстом оригинала, написанного тысячелетия назад. Для бесчисленного множества христиан "богодухновенность" Священного Писания (т.е. уверенность в том, что Библия является божественным откровением, см. гл. 6) имеет фундаментальное значение. Но если текст оригинала был сильно изменен в процессе многочисленных корректировок и переводов, эта богодухновенность имеет мало значения, тогда мы ведь просто не знакомы с первоначальным текстом...
Насколько вообще точен библейский текст? Другими словами: сколько исправлений было внесено в него в течение прошедших столетий? Их, вероятно, должно быть вовсе не так уж и мало, так как нам известно, что примерно до 1450 года Библия распространялась исключительно путем переписывания от руки. Более того: существовали и люди, "обрабатывавшие" нашу Библию. (Мы вынуждены очень осторожно использовать это слово, потому что оно несет на себе отпечаток "критики Библии", см. гл. 7-8). Стала ли Библия от этих "обработок" лучше или хуже? Что же, давайте посмотрим. Мы хотим установить, через чьи руки прошла Библия. Прежде всего это были сами авторы ее писаний и пророки и законоучители, составлявшие из отдельных текстов книги. За ними следуют люди, путем переписывания от руки изготовлявшие (по возможности, точные) копии текстов Библии для ее распространения. Наконец, это великие ученые, сравнивавшие отдельные рукописи Библии между собой, пытаясь выявить и сохранить оригинал ее текста.

Авторы и составители

Как мы уже видели во второй главе, книга Бытие, возможно, была составлена Моисеем на основании большого количества очень древних документов (первоначально существовавших в виде глиняных табличек), и что эта и остальные книги Пятикнижия написаны Моисеем по божественному откровению, т.е. они богодухновенны. Важно заметить, что, по-видимому, уже с момента их написания у еврейского народа появилась уверенность в том, что эти книги святы и, будучи Божьим откровением, должны храниться и копироваться с особым благоговением. Закон Моисея (Тора) хранился в Святом Святых ковчега завета Господня (ср. Втор. 31,24-26), а позже - в иерусалимском храме (ср. 2 Цар. 22,8). Иисус Навин, вероятно, завершил пятую книгу Моисея, дописав в ней 34-ю главу.
Затем Иисус Навин записал свою собственную историю (книга Ис. Нав.), добавил ее к книгам Закона Моисея и, скорее всего, также положил их в Святое Святых Бога Иеговы (ср. Ис. Нав. 24,26). Следующим автором Библии был, как предполагают, пророк Самуил: во всяком случае, именно он написал законы периода царей и также положил свою книгу "пред Господом" (1 Цар. 10,25). Самуил был очень значительной личностью своего времени, основавшим целую школу пророков (ср. 1 Цар. 19,20), из которой, вероятно, вышло большое число пророков, также сыгравших определенную роль в росте коллекции священных свитков. Так, книга Судей, следующая за книгой Иисуса Навина, должна была быть завершена во времена Самуила, когда в Израиле был помазан первый царь (ср. Суд. 17,6; 18,1; 19,1; 21,25), возможно, ее написал сам Самуил. Во всяком случае, история царя Давида была написана Самуилом совместно с пророками Нафаном и Гадом (1 Пар. 12,15). Две книги Паралипоменон (=хроника) - первые из целого ряда пророческих книг периода Царств. Кроме того, пророки Нафан, Ахия и Иоиль написали биографию царя Соломона (см. 2 Пар. 9,29), Самей и Адда - биографию царя Ровоама (см. 2 Пар. 12,15), кроме того, Адда написал биографию царя Авии (см. 2 Пар. 13,22). Пророк Исайя написал биографию царя Езекии (см. 2 Пар. 32,32), другие пророки составили жизнеописание царя Манассии (см. 2 Пар. 33,19) - и так вплоть до последнего царя Израиля (2 Пар. 35,27).
Эти пророческие книги отсутствуют в нашей Библии, более того, они вообще не дошли до нас. Но в Библии вновь и вновь встречаются ссылки на эти книги - вероятно, потому, что они гораздо подробнее описывают правление всех вышеупомянутых царей. Скорее всего, библейские книги Царств и Паралипоменон являются составленным пророками кратким изложением содержания этих вышеназванных книг. Может быть, мы даже знаем, кто был редактором (или редакторами) этих книг. Великий пророк Иеремия, написавший свою книгу незадолго до и во время вавилонского плена (6-й век до н.э.), нигде не называется одним из авторов исторических книг. И тем не менее он очень много писал, это подчеркивается в его книгах (см. Иер. 30,2; 36,1-2.18; 45,1-2; 51,60.63). И последняя глава 4 Цар. перекликается с Иер. 39-41 и 52. Также примечательно, что пророк Даниил во время своего нахождения в плену, похоже, располагал Пятикнижием и книгами пророков, из которых он упоминает Иеремию (Дан. 9,2.6.11). Поэтому вполне можно допустить, что Иеремия обобщил известные нам сегодня пророческие книги в книгу Царств - мысль, поддерживаемая (см. ниже) Талмудом.
Итак, мы видим, что поначалу написанием, составлением и редактированием коллекции священных книг непрерывно занимались особые люди, "божьи человеки", как их иногда называли: Моисей, Иисус Навин, Самуил, Иеремия и другие. Во время вавилонского плена эту работу продолжили другие великие пророки, Даниил и Иезекииль. Многие толкователи Библии полагают, что в Иез. 13,9 пророк указывает на существовавший в то время официальный "список пророков", находившийся в архивах храма (может быть, это был список авторов и составителей Библии?); Иезекеиль называет великим служителем Божьим Даниила (Иез. 14,14). Поскольку сам Даниил (если только в том месте речь идет о той же самой личности), по всей видимости, располагал книгами Моисея и пророков (книгами от Иисуса Навина до Царств и, может быть, книгами некоторых пророков, включая Иеремию), можно допустить, что к концу вавилонского плена евреи имели уже большую часть Ветхого Завета. После плена первосвященник и книжник Ездра, очевидно, написал и один из вариантов истории израильских царей, включив ее в книгу Паралипоменон. Это в основном история Иудеи и Храма (ср. Неем. 12,23). Здесь мы сталкиваемся с типично первосвященническим повествованием, в то время как книги Царств излагают события с пророческой точки зрения, так что эти книги удивительно гармонируют друг с другом. Книги Паралипоменон связаны с книгой Ездры, поэтому последние фразы первой книги одновременно являются началом второй. За книгой Ездры следует книга градоправителя Неемии. В то время пророчествовал и последний пророк и автор книги Ветхого Завета - Малахия. Таким образом, работа по созданию Ветхого Завета была окончена. Вавилонский Талмуд повествует: "После последних пророков Аггея, Захарии и Малахии Дух Святой покинул Израиля".

Еврейские книги Ветхого Завета

За четыреста лет до рождения Христа еврейский Ветхий Завет был завершен. Он состоял из следующих книг:
Закон (Тора) - Пятикнижие Моисея
1. Бытие
2. Исход
3. Левит
4. Числа
5. Второзаконие
Пророки (Небхийим)
А. Ранние пророки
1. ИисусНавин
2. Кн. Судей
3. Кн. Царств
Б. Поздние пророки
1. Исайя
2. Иеремия
3. Иезекииль
4. Двенадцать "малых" пророков
Писания (Кетубим, или Наггадах)
А. Поэтические книги
1. Псалмы
2. Иов
3. Притчи Соломона
Б. Пять "свитков"
1. Руфь
2. Песни песней
3. Екклесиаст
4. Плач Иеремии
5. Есфирь
В. Исторические книги
1. Даниил
2. Ездра-Неемия
3. Паралипоменон
Таков порядок следования книг и в печатной еврейской Библии. Все вместе они также обозначаются и словом Тенах (Тенак) - по начальным буквам глав (Т, Н и К). Видно, что еврейская Библия кроме Торы и Пророков содержит еще одну группу книг, называемую Писаниями. Это было собрание поэтических, созерцательных и исторических книг, имевших, однако, поначалу такой же авторитет, как и остальные книги. Это, в частности, проявляется в том, что 17-й псалом Давида цитируется во второй книге Царств, а 3 Цар. 4,32 указывает на Причти и Песни Соломона. И пророк Иона цитирует многие псалмы (Иона 2), Иезекииль упоминает Иова наряду с Даниилом (Иез. 14,14.20).
В Лук. 24,44 Иисус обобщает всю еврейскую Библию тремя словами: "...в законе Моисеевом и в пророках и псалмах" (под псалмами Иисус подразумевает третью группу Писаний, в которой Псалмы являются центральной и самой большой книгой). В Матф. 23,35 (и Лук. 11,51) Господь Иисус по-другому, но также примечательно обобщает Ветхий Завет словами: "...от крови Авеля праведного до крови Захарии, сына Варахиина". Авель - первый (Быт. 4,8), а Захария - последний (2 Пар. 24,21) из упомянутых в еврейской Библии мучеников. Таким образом, Иисус хотел сказать: "От первой книги Моисея до второй книги Паралипоменон". Мы сегодня (согласно порядку следования книг в нашей Библии) сказали бы: "От Бытия до книги Малахии". (Вопрос определения канона - списка святых, богодухновенных книг Библии - будет рассмотрен нами в гл. 5).

Книжники

После написания и составления книг Ветхого Завета начался новый период в истории Библии: теперь главным было как можно точнее и полнее передать текст Библии потомкам. Мы видели, что составители Ветхого Завета преклонялись перед священными книгами и хранили их в самом святом месте. Эти составители, как мы уже видели, были пророками, но последний из них - Ездра, одновременно был и книжником, ученым (Неем. 8,10), т.е. представителем священнического сословия, игравшего все большую роль в хранении и передаче Библии. Книжники (букв, "писцы") первоначально были политическими и юридическими работниками, обычно служившими при царском дворе (см. 4 Цар. 12,10; 18,18; 1 Пар. 27,32). Только послевавилонского плена книжники стали играть значительную роль как переписчики, хранители и толкователи Закона (Езд. 7,6.11). Во втором столетии до р.Х. большинство книжников было священниками. Об этом свидетельствует и апокрифическая (=не входящая в Библию, но древняя) 1-я книга Маккавейская, 7,12. Вероятно, они жили вместе по родам и племенам (ср. 1 Пар. 2,55). Их важнейшей задачей было непрерывное, каждодневное изучение Закона, а это было несовместимо с какой-либо другой работой (см. апокрифическую книгу Сираха, гл. 38,25-39).
Эти книжники (соферим) были основателями богослужений в синагогах, о чем мы уже говорили в гл. 2. Во времена Нового Завета они выполняли три основные фукции (при этом далеко не все книжники были одновременно и священниками):
а. Они переписывали Закон (еврейскую Библию) и хранили
его; они прилежно изучали Закон и защищали его от ложных
толкований, что было особенно важно во времена неверных
Богу первосвященников. Они передавали из поколения в по
коление устные толкования Закона, бывшие обобщением
их собственных попыток претворить его в жизнь. Но на прак
тике они ставили этот устно передаваемый Закон выше напи
санного (Map. 7,5) и вследствие этого противились учению
Христа.
б. Книжники организовывали школы, в которых ученикам
преподавалась Тора. Это происходило в храме или в синагогах
(ср. Лук. 2,46; Иоан. 18,20).
в. Книжники также назывались законоучителями, потому
что в их обязанности входило консультировать еврейский вер
ховный суд, синедрион, по вопросам применения закона (ср.
Матф. 22,35; Map. 14,53; Деян. 4,5).
После разрушения Иерусалима в (70-м году н.э.) роль книжников еще повысилась: они письменно фиксировали все пункты устного закона (см. пункт а) и хранили Священное Писание. Первое (собрание устных толкований) превратилось в Талмуд, важнейшую, наряду с Законом, религиозную книгу евреев. Талмуд состоит из двух частей: Мишны - первоначальный, устный закон, медленно складывавшийся со времени Ездры и собранный в книгу во втором веке раввином Иудой, и Гемары - комментариев раввинов к Мишне (200-500 гг. н.э.). Талмуд является источником израильского религиозного и государственного законодательства и основой веры и жизни ортодоксальных евреев. Для христиан Талмуд - интересная книга, освещающая подход евреев к истолкованию Ветхого и облегчающая понимание многих мест Нового Заветов. Наряду с "каталогизированием" иудейских законов у "талмудистов" есть еще одна задача такой же степени важности - достоверная передача, копирование священных свитков. Трудно даже представить себе, до чего педантична разработанная ими система переписывания свитков, позволяющая получать почти абсолютные копии оригиналов. Ничто не может лучше описать преклонение набожных евреев перед Ветхим Заветом, чем точные указания Талмуда, которым следуют переписчики. Несколько примеров:
(1) Свиток должен был изготовляться из шкуры чистых (как для жертвоприношения) животных и скрепляться жилами таких же чистых животных. (2) Длина каждого столбца должна была составлять от 48 до 60 строк, длина строки должна была составлять 30 символов. (3) Перед началом письма весь манускрипт должен был быть разлинован. Но если три слова были написаны не по линии, вся работа считалась негодной. (4) Чернила могли быть только черными и должны были приготовляться по особому рецепту. (5) Переписывать можно было только оригинал, и при этом переписчик не имел права ни на йоту уклониться от текста. (6) Ни одно слово или буква не должны были писаться на память, без сличения с оригиналом. (7) Между буквами должен был оставляться интервал шириной в волос или нить, между абзацами в столбце - шириной в девять букв, и между книгами - три строки. (8) Переписчик должен был быть евреем, умытым перед работой с ног до головы и одетым только в еврейские национальные одежды. (9) При написании имени Бога перо не должно было дважды обмакиваться в чернила. (10) Даже если к переписчику, как раз пишущему имя Бога, обращался царь, то переписчик не имел права отвести взгляд от текста. Свитки, не отвечавшие этим требованиям, должны были быть сожжены или закопаны в землю; иногда их отдавали в школы для использования в качестве учебников.
Как бы парадоксально это не звучало: именно огромная, педантичная прилежность копировщиков - причина тому, что до нас дошло так мало очень древних рукописей Ветхого Завета. Изготовленный и проверенный в соответствии со всеми вышеуказанными правилами манускрипт считался равноценным оригиналу. Поскольку все сделанные копии были совершенно идентичны оригиналу, новые рукописи считались более ценными, чем немного поврежденный от многоразового использования оригинал. Эти старые "неполноценные" манускрипты хранились в генице, каморке, существовавшей при каждой синагоге. С течением времени они или портились от небрежного хранения, или даже уничтожались, если в каморке-генице становилось слишком тесно. Таким образом, евреи считали наиболее ценными не самые старые, а самые новые копии, поэтому отсутствие древних рукописей Ветхого Завета не должно приводить нас в смущение. Кстати, многие старые рукописи, которыми мы сегодня располагаем, были обнаружены именно в таких геницах.

Масореты

До сих пор мы различали два этапа передачи текстов Ветхого Завета: этап написания и составления книг, закончившийся во времена Ездры и Неемии, и начавшийся в те же годы этап работы соферммов-книжников, прилежно изучавших и максимально точно копировавших тексты этих книг (прежде всего Торы). Примерно в 500 году н.э. начался третий этап, закончившийся примерно в 1000 году. В это время активизировались новые школы книжников, занимавшихся не только копированием, но и редакцией и стандартизацией древнего текста. Этих иудейских ученых называли масоретами (масора - традиция, предание); их важнейшей задачей было снабдить библейский текст знаками препинания и гласными буквами. Структура древнееврейского языка позволяла писать тексты с использованием одних лишь согласных букв (как и в новоеврейском языке иврите) - до тех пор, пока язык был жив и чтецы знали от предыдущих поколений, как произносятся эти написанные слова. Но когда еврейский язык стал понемногу выходить из употребления у народа, начали возникать разногласия относительно того, как следовало читать неприкосновенные священные тексты. Так появилась потребность снабдить древний язык достаточно удобной системой гласных букв и знаков препинания, добавив их в священные тексты.
Школы масоретов располагались в двух городах, с далекой древности бывших центрами работы книжников, а именно - в Палестине и Вавилоне (поэтому существует и два Талмуда -вавилонский и палестинский). Вавилонские евреи переселились в этот город из-за растущего эллинистического (грекоязычного) и христианского влияния - там они смешались с потомками евреев, оставшихся в Вавилоне со времени плена. После третьего столетия "центр книжников" появился также и в Тиверии, в Северной Палестине, значение которого еще больше возросло после завоевания Иерусалима в 637 году исламом. О работе масоретов можно было бы рассказать много интересного, но мы вынуждены ограничиться здесь лишь главными пунктами. В своей работе масореты опирались на сохраненный книжниками текст Ветхого Завета, написанный слитно и лишь согласными буквами, и создали на его основе официальную версию, ставшую для них святой и неприкосновенной. Затем они снабдили текст рядом комментариев на полях и добавили к нему определенное число символов, в основном знаков препинания и гласных букв. Пометки на полях, сделанные масоретами, содержали, кроме прочего, число всех букв, слов и фраз в каждой книге и должны были облегчить точное копирование нового текста. Кроме того, было, например, подсчитано, какая буква или какой стих находится в середине каждой книги и всего Ветхого Завета. Было подсчитано, сколько раз встречается в отдельной книге и во всем Ветхом Завете определенное слово, даже сколько раз встречалась какая буква алфавита. Чтобы лучше запомнить эти цифры, масореты даже делали специальные вкладыши к тексту. Может быть, сегодня это кажется нам глупым времяпровождением, но это показывает степень преклонения масоретов перед священными книгами, которые они старались уберечь от любых изменений и искажений.
Кроме этого, мы находим в масоретских рукописях и редакционные пометки. Масореты не считали возможным внести какие-либо изменения в древний текст и поэтому часто использовали именно эти пометки на полях, чтобы пояснить, как, согласно их пониманию, должен был читаться "написанный" текст (называемый кетиб]. Этот предложенный ими метод чтения был назван "кверье". Наиболее известный пример "кверье" - написание имени Бога. В еврейском языке для этого используются согласные ЙГВ, вероятно, когда-то читавшиеся как ЙаГВе-Ягве. Так как во времена Неемии евреи благоговейно не произносили этого имени вслух, при чтении Писаний в синагогах вместо Ягве читалось имя Адонай (aDoNal = Господь). Видимо, поэтому масореты вставляли между согласными JGV гласные звуки слова Адонай, благодаря этому появилось не известное в древности имя Бога JaGoVa, или Иегова. Эта ошибка понимания "кверье" привела к тому, что христиане долгое время полагали, что имя Бога - не Ягве, а Иегова.
Масореты, однако, использовали еще и другой прием обработки текста, так что читалось больше слов, чем фактически было в манускрипте. Они просто добавляли лишнюю согласную. Эта буква, в отличие от остального неприкосновенного текста, стояла над строкой и поэтому называлась литера суспензиа (плавающая буква). Хороший пример тому мы находим в Суд. 18,30: здесь речь идет об Ионафане, потомке Моисея, священнике культа какого-то идола. Это "пятно" на добром имени Моисея, великого мужа Божьего, было воспринято как оскорбление его памяти. Поэтому в тексте к имени Моисея (MSJ) была добавлена буква "N"; так появилось имя MNSJ -Манассия. В старых переводах Библии эти изменения не всегда учитывались.
Другие редакционные примечания относились не к вопросу о том, не следует ли из богопочитания или благочестия читать некоторые слова иначе, чем они написаны, а указывали на то, что, возможно, некоторые места Писания были искажены в процессе переписывания. Так, например, в Чис. 3,39 масореты отметили точками слова "и Аарон", так как предполагали, что они не содержались в тексте оригинала. Точно так же они "обработали" Чис. 10, 35-36, заключив эти стихи в еврейские буквы "N". Интересно знать, что масореты считали, что текст Ветхого Завета был ранее в 18 местах изменен книжниками. Из уважения к тексту они не решились вернуть эти стихи в первоначальное состояние, но указали, где были произведены эти "tikkvine-soferim" (исправления текста кижниками). Так, в Быт. 18,22 мы читаем: "Авраам же еще стоял пред лицем Господа". По мнению масоретов, первоначальный текст гласил: "Ягве же еще стоял пред лицем Авраама". Книжники внесли это исправление, потому что готовы были даже изменить священный текст, чтобы не вызвать при его чтении ощущение, что Ягве (недостойно!) стоял в ожидании перед Авраамом.
Но важнейшая работа масоретов, вне сомнений, заключалась в двойной обработке текста: чтобы придать тексту определенную понятную грамматическую структуру и сделать однозначным произношение его слов путем добавления к нему гласных букв. Гласные буквы добавлялись в виде точек или маленьких штрихов, располагавшихся над согласными буквами. Из этого метода как в Вавилоне, так и в Палестине развились целые системы письма, однако, позже они были вытеснены разработанным Тиверием шрифтом, включавшим в себя как согласные, так и гласные буквы. Масореты, игравшие важнейшую роль в разработке примечаний к текстам священных книг и снабжении их гласными буквами (тексты были зафиксированы до мельчайших деталей), принадлежали к династии Бен Ашер из Тиверии, самыми известными из них были Моисей Бен Ашер (850-900 гг.) и его брат Аарон Бен Ашер (900-940 гг. н.э.). Их рукописи являются основой сегодняшней печатной еврейской Библии. Наряду с ними можно назвать и рукописи главы семьи Бен Ашер, которые, однако, уступают вышеназванным по значению.

Рукописи

Итак, мы вплотную приблизились к крайне важному вопросу о дошедших до нас рукописях Ветхого Завета. До прошлого столетия важнейшими рукописями, образующими основу библейского текста, были манускрипты династии Бен Ашер. Сегодня, однако, мы имеем возможность сравнить их с недавно открытыми гораздо более древними рукописями. Важнейшая рукопись династии Бен Ашер - Ленинградский кодекс 1009 года, самая большая и единственная полная рукопись Ветхого Завета. Она была скопирована с исправленного текста раввина Аарона Бен Ашера, изготовлена из телячьей кожи (веллума) и снабжена вавилонской системой гласных букв. Алепский кодекс ("Алепский свод") датируется началом десятого столетия и предположительно написан не Аароном Бен Моше, хотя и считают, что он снабдил эту рукопись примечаниями и гласными буквами. До недавнего времени эта рукопись содержала весь Ветхий Завет, но она сильно пострадала во время антисемитских выступлений. В 1947 году ходили слухи, что манускрипт уничтожен, но в 1958 году он был случайно обнаружен, хотя и без одной четверти текста. Теперь этот драгоценный манускрипт изучается учеными, предполагающими использовать его для будущего издания еврейской Библии. Каирский кодекс 895 года, содержащий книги ранних и поздних пророков, вероятно, старейшая из масоретских рукописей, был переписан и снабжен гласными буквами Моисеем Бен Ашером. В 1099 году этот манускрипт попал в руки крестоносцев, но позже он достался еврейской общине Каира, хранящей его и по сей день. Петербургский кодекс пророков 916 года содержит книги поздних пророков; он был обнаружен в 1839 году в одной из синагог в Крыму. В конце прошлого столетия было сделано важнейшее открытие, пролившее новый свет на историю работы масоретов: в 1890 году была восстановлена тысячелетняя синагога Старого Каира, и во время работ была открыта замурованная и впавшая в забвение геница, наполненная неописуемой ценности рукописями. Число обнаруженных фрагментов манускриптов (почти все - 6-8 века н.э.) оценивается в не менее чем 200 тысяч! Среди них были бесчисленные еврейские рукописи всех видов, к тому же множество фрагментов Библии на еврейском, арамейском (см. ниже) и арабском языках, из которых многие датируются пятым веком. Рукописи дают хорошее представление о развитии работы масоретов (еще до великих масоретов из Тиверии) и показывают пути и методы развития системы гласных звуков.
Если не считать открытого в 1902 году маленького фрагмента рукописи (папируса Нэш), обнаруженные в генице в Каире фрагменты до недавнего времени были старейшими документами еврейской Библии. Но выше мы уже указали причины, по которым их более древний возраст не делает их более ценными, чем рукописи Бен Ашера, представляющими собой результат почти пятисотлетнего научно-редакционного труда. Хотя эти рукописи почти на 1400 лет моложе самых поздних из древних ветхозаветных манускриптов, мы тем не менее (исходя из вышеназванных причин) имеем достаточно оснований доверять им как точным копиям текста оригинала. Более того, критики текстов (ученые, занимающиеся установлением первоначального варианта библейского текста) по счастливой случайности смогли подтвердить это предположение.
К этим открытиям в первую очередь относится Самаринское Пятикнижие. Из Библии нам известно, что самаряне (жители Самарии) были народом, произошедшим в результате смешения израильтян с ассирийскими иммигрантами (4 Цар. 17), поселившимися в Самарии после вавилонского плена и полностью растворившимися в еврейском народе. У них был совершенно иной путь развития, они имели собственный вариант Ветхого Завета, из всех книг которого считали "каноническим" (священным, богодухновенным) только Пятикнижие. Старейшие самарийские рукописи Пятикнижия датируются десятым веком н.э. Они имеют оригинальные собственные письменность и грамматику, не предусматривающие использование гласных букв. Эти рукописи также несколько отличаются по грамматике и соединению букв, но в целом в них поразительно мало отличий от масоретского текста. Это очень примечательно для текстов, в течение 1500 лет передававшихся из поколение в поколение независимо друг от друга. Но совершенно очевидно, что в случае самарийского Пятикнижия мы имеем дело с популярно изложенным для народа текстом, который ни в коем случае нельзя поставить на одну ступень с хранимым и обработанным со всеми мыслимыми предосторожностями масоретским текстом.

Античные переводы

Здесь мы хотим прежде всего указать на огромное значение античных переводов Ветхого Завета для библейской критики. В первую очередь мы подразумеваем здесь арамейский Таргум. Уже во времена Иисуса арамейский язык стал обиходным языком в Палестине. При этом во время проводимых в синагогах богослужений возникала необходимость перевода еврейского библейского текста на арамейский. Перевод по-арамейски -"таргем", переводчик - "метургеман", а переведенный текст -"таргум". Первоначально тексты переводились устно или на память, вследствие чего (а также через добавляемые комментарии) произошли некоторые его изменения. С течением времени различные устные переводы были зафиксированы в таргумах. Эти таргумы очень важны для нас потому, что происходят от текста, бывшего на сотни лет старше масоретского. Прежде всего нам известен Палестинский таргум, очень древние фрагменты которого были обнаружены в генице; он передает предание, восходящее еще к дохристианскому периоду. Кроме нее, очень важны и Таргум-Пятикнижие Онкелоса и Пророческий таргум Ионафана; они исходят от древнейших преданий и отчетливо показали, что использовавшийся еще до нашей эры библейский текст соответствует тому, который мы читаем сегодня.
Это же можно сказать и о Септуагинте, важнейшем греческом переводе 2-го века до н.э., который уже упоминался в гл. 2. Известно большое число рукописей Септуагинты, значительно более древних, чем масоретские тексты. Среди них - ряд книг из пергамента, написанных после 4-го века, части полной греческой Библии и множество папирусных фрагментов второго столетия до н.э. К ним относится Грик-Папирус-458 (т.е. греческий папирус номер 458, хранящийся в библиотеке Джона Райлэнда в Манчестере), написанный в середине второго века до н.э., Папирус-Фауэд-286 (конец первого - начало второго века до н.э.) и найденный в 1952 году "Свиток двенадцати пророков", написанный в первых десятилетиях н.э. О других ценных свитках мы еще будем говорить в гл. 4. И Септуагинта в основном сильно схожа с масоретскими текстами, что опять является превосходным доказательством ее точности. Но отличающиеся детали Септуагинты заслуживают большого внимания, потому что этот перевод опирается на очень древний еврейский текст. Там, где Септуагинта расходится с масоретским текстом, она часто совпадает с самарийским Пятикнижием. Но очень вероятно, что как Септуагинта, так и самарийское Пятикнижие опираются на поправки к тексту, которые (как мы уже говорили) нельзя сопоставить с гигантской работой масоретов. И другие древние переводы (прежде всего сирийский и латинский), играют значительную роль при анализе текста Ветхого Завета, но мы не будем сейчас заниматься обсуждением этого вопроса.

Кумранские свитки

Таким образом, в первой половине нашего столетия мы располагали, вне сомнений, в высшей степени точным текстом Ветхого Завета. Различия между масоретскими текстами, Таргумом, самарийским Пятикнижием и Септуагинтой на первый взгляд иногда казались очень большими, но в целом не оказали практически никакого влияния на общее понимание смысла библейского текста. И все же иногда ученые желали себе четкого ориентира, по которому они могли бы выбирать один из нескольких вариантов, и главным образом там, где масоретский текст не внушал доверия, а Септуагинта, казалось, предлагала более приемлемое решение. В 1947 году в библейской науке и истории произошло важнейшее событие, позволившее решить множество проблем этого рода и давшее почти фантастичекое подтверждение точности нашего сегодняшнего еврейского библейского текста.
В начале 1947 года молодой бедуин Мухаммед Адх-Дхиб искал в районе кумранских пещер, восточнее Мертвого моря (примерно 12 км южнее города Иерихон), свою пропавшую козу. Его взгляд упал на редкостной формы отверстие в одной из крутых скал, и ему пришла счастливая мысль бросить туда камень. К своему удивлению, он услышал грохот разбивающейся глиняной посуды. Обследовав отверстие, оказавшееся входом в пещеру, бедуин увидел в ней на полу множество кувшинов различной величины; позже выяснилось, что в них находились очень древние кожаные свитки. Хотя, как показали исследования, свитки пролежали в кувшинах около 1900 лет, они были в поразительно хорошем состоянии, потому что кувшины были старательно запечатаны. Пять свитков из пещеры Н 1, как ее сейчас называют, были после многих приключений проданы архиепископу ортодоксального сирийского монастыря в Иерусалиме, другие три - профессору Сукенику из местного еврейского университета. Поначалу об этом открытии вообще умалчивалось, но по счастливой случайности в феврале 1948 года архиепископ (вообще не говоривший по-еврейски) проговорился ученым о "своем" кладе.
После окончания арабо-израильского конфликта мир быстро узнал о величайшей археологической находке из всех, когда-либо сделанных в Палестине. При последующих обследованиях местности рукописи были обнаружены еще в десяти пещерах. Выяснилось, что все эти пещеры были связаны с расположенным неподалеку древним укреплением, которое, возможно, было создано еврейской сектой ессенеев, которые переселились со своей обширной библиотекой в пустыню, в укрепление Хирбет Мирд, вероятно, страшась нашествия римлян (которое и последовало в 68 г. н.э.) Только в пещере Н 1, вероятно, первоначально хранилось не менее 150-200 свитков, в то время как в пещере Н 4 были обнаружены фрагменты более чем 380 свитков. Впоследствии библейские свитки были найдены и в пещерах Мураббаэт, юго-восточнее Вифлеема. Ценными оказались и библейские свитки, обнаруженные в 1963-65 годах при раскопках в Массаде, укреплении в Иудейской пустыне.
Важнейшие из кумранских находок - обнаруженный в пещере Н 1 знаменитый свиток Исайи А, старейшая из дошедших до нас целых еврейских книг Библии, датируемая вторым столетием до н.э., а также комментарий к книге малого пророка Аввакума и неполный свиток Исайи Б. В пещере Н 4, кроме прочего, был обнаружен фрагмент книги Царств 4-го (!) века до н.э. - вероятно, самый древний из ныне существующих фрагментов еврейской Библии. Из пещеры Н 11 в 1956 году были извлечены хорошо сохранившийся свиток Псалмов, чудесный свиток с частью книги Левит и арамейский таргум Иова. В целом находки настолько обширны, что коллекция охватывает все книги Библии (кроме Есфирь)! Таким образом, ученые получили в руки то, что им даже не снилось: большую часть еврейской Библии, которая в среднем на тысячу лет старше масоретских текстов.
И что выявилось? Эти древние свитки дали потрясающее доказательство достоверности масоретских текстов. В принципе, даже трудно поверить, что переписываемый от руки текст за тысячу лет претерпел так мало изменений. Возьмем, например, свиток Исайи А: он на 95% совпадает с масоретским текстом, в то время как остальные 5% - незначительные описки или проявление различий в правописании. А там, где кумранские рукописи расходились с масоретским текстом, выявилось их совпадение или с Септуагинтой, или с самарийским Пятикнижием. Кумранские свитки подтвердили и различные предложенные учеными поправки к более поздним текстам. Нетрудно представить себе, что в результате этих открытий возникло целое новое научное направление, породившее большой поток литературы и производящее все новые открытия и сенсации.
Не забудем и одну из важных областей, на которые кумранские находки оказали серьезнейшее воздействие: лагерь критиков Библии. Эти вопросы мы детальнее рассмотрим в главах 7 и 8. Например, свиток Исайи Б просто сметает со стола многие доводы критиков, направленные против библейского понимания вопроса возникновения этой книги. Это касается как теорий о времени написания этой книги, так и утверждений о том, что она является сборником произведений многих авторов. Разумеется, нельзя упускать из виду и то, что книги Библии, копии которых были обнаружены в Кумране, возможно, были впервые записаны на бумагу еще на сотни лет раньше. Как правило, между написанием книги и ее включением в Священное Писание проходил значительный промежуток времени. Сюда добавляется медленный темп передачи текста - из-за затруднительных, требующих огромных затрат времени предписаний книжников. Это относится и к книге Даниила и некоторым Псалмам, которые, как когда-то утверждали определенные критики, возникли лишь во втором веке до н.э. Свиток Исайи датируется вторым веком до н.э., поэтому сама книга могла быть написана на несколько веков раньше. Этим опровергнут целый ряд теорий, утверждающих, что определенные части книги Исайи были написаны в третьем или даже во втором веке до н.э. Бернард Дуум даже написал в 1892 году, что окончательная версия книги Исайи появилась даже в первом веке до н.э.
Обнаружение свитка Исайи было горькой пилюлей и для либеральных критиков, полагавших, что главы 44-66 этой книги вышли не из-под пера Исайи, а были много позднее дописаны неизвестным пророком (Исайей-Вторым) или даже - частично -Исаией-Третьим, который потом добавил их к книге пророка Исайи. Но выявилось, что в свитке Исайи глава 40 даже не выделена новым интервалом, хотя это и было вполне возможным (более того, глава 40 начинается в последней строке столбца!). Но такой интервал можно найти между главами 33 и 34, т.е. точно в середине книги. Он состоит из трех пустых строк и делит книгу на две части. Кроме того, обе части книги отличаются структурой текста: или переписчик пользовался различными оригиналами для копирования первой и второй частей книги, или работа выполнялась одновременно двумя переписчиками с различными особенностями почерка (вероятно, такое случалось нередко). Поэтому еще поразительнее полное отсутствие такого разделителя между 39-й и 40-й главами. Среди всех аргументов против "теории двух Исаий" решающим является факт, что у евреев нигде не встречается какой-либо ссылки на несколько авторов этой книги. Напротив, даже апокрифическая книга Иисуса, сына Сирахова (около 200 г. до н.э.), в гл. 48,23-28 приписывает всю книгу пророку Исайи, непосредственно указывая при этом на главы 40,46 и 48!

Выводы

Изложенный нами материал вновь показывает огромное значение кумранских свитков: наибольшее значение они имеют для исследования текстов Ветхого Завета. Старейшим частям нашей сегодняшней еврейской Библии 3400 лет, а может быть, и еще больше. И тем не менее мы имеем достаточно оснований для уверенности в том, что находящийся в наших руках текст полностью совпадает с древним оригиналом. Мы видели, на чем основывается эта твердая уверенность: (1) на малых отличиях масоретского текста, (2) на почти абсолютном совпадении почти всей Септуагинты с масоретским текстом, (3) на совпадении (в общих чертах) с самаринским Пятикнижием, (4) на тысячах фрагментов рукописей из каирской геницы, (5) на четких, педантичных правилах книжников, копировавших тексты от руки, и, наконец, (6) на убедительном подтверждении достоверности еврейского текста кумранскими свитками. Исходным пунктом наших рассуждений был вопрос: "Кто дал нам Ветхий Завет?" За всеми людьми, принимавшими участие в написаниии и передаче этой книги потомкам, мы видим руку Бога, сотворившего все человечество (см. гл. 5-6).
До настоящего момента мы сами говорили о достоверности дошедшего до нас текста. Конечно, еще остается открытым вопрос о достоверности содержания текста в свете современных исторических, археологических и естественнонаучных открытий. Мы верим, что и в этих областях Ветхий Завет может порадовать нас такими же чудесными открытиями. Об этом мы поговорим позже.

Кто дал нам Новый Завет

В предыдущих главах мы увидели, что Библия состоит из двух частей, между которыми существует ясное различие: Ветхий Завет (или Книга Завета) содержит историю сотворения мира и историю израильского народа примерно до 4-3 века до н.э., а Новый Завет - биографию Иисуса Христа, историю возникновения первых христианских общин и адресованные им послания. Обе части Библии имеют свою историю возникновения: львиная доля Ветхого Завета написана евреями - Ветхий Завет одновременно является священной книгой иудеев, а за возникновение и передачу Нового Завета несут ответственность христиане. В этой главе мы хотим исследовать вопрос возникновения Нового Завета - точно так же, как мы это сделали в предыдущей главе с Ветхим Заветом: как произошли составляющие его книги? Как они были собраны вместе? Какими рукописями Нового Завета мы располагаем? Существуют ли другие средства для подтверждения достоверности его текста? Как производились попытки реконструировать первоначальный текст и насколько достоверен наш сегодняшний Новый Завет?

Авторы и составители

В гл. 2 мы уже коротко говорили о первоначальном составлении Нового Завета. Так же, как и в случае Ветхого Завета, оригиналы новозаветных книг (т.н. автографы) до нас не дошли. Это и не было возможным, так как папирус, на котором они были написаны, очень недолговечен. К счастью, эти автографы через определенные промежутки времени переписывались на новые папирусные свитки, и так продолжалось в течение почти четырнадцати столетий. Книги Нового Завета были написаны во второй половине первого века н.э. и в основном предназначались для наставления поместных церквей (как, например, большинство писем ап. Павла). Некоторые письма были адресованы отдельным личностям (Послания Тимофею и 2-е и 3-е Послания Иоанна), другие, напротив, обращены к более широкому кругу читателей (Послания Иакова, Откровение). Некоторые книги были написаны в Иерусалиме (Иакова), другие в Малой Азии (Иоанна) и в Юго-Восточной Европе (Посл. Ефесянам, Филиппийцам и Колоссянам). Места написания и места назначения этих книг чаще всего были сильно удалены друг от друга. Кроме того, существовала лишь ограниченная возможность общения и транспортной связи; из этого можно понять, что для переписывания текстов всех книг Нового Завета перво-христианским общинам понадобилось значительное количество времени. Но тем не менее в этих общинах сразу началась работа по составлению из подлинников апостольских посланий единой книги. (Проблемы, связанные с отличением аутентичных (подлинных) апостольских посланий от не аутентичных, т.е. канонических книг от апокрифов, мы подробнее рассмотрим в главе 5). Римский епископ Клементий, написавший в 95-м году письмо Коринфской церкви, бесспорно, был знаком не только с Посланием апостола Павла Римской церкви, но и, как минимум, с одним из его Посланий Коринфянам (см. 1 Клементия 47,1-3) и, вероятно, со многими другими. Кроме того, уже в то время Римская церковь располагала копиями целого ряда новозаветных книг.
Подобное распространение этих книг и чтение их вслух было повсеместным уже в первые века. Апостол Павел неоднократно повелевает читать его письма в церквях вслух (1 Фес. 5,27; 1 Тим. 4,13), а также, что делаться это должно в различных церквях: "Когда это послание прочитано будет у вас, то распорядитесь, что бы оно было прочитано и в Лаодикийской церкви; а то, которое в Лаодикии, прочитайте и вы" (Кол. 4,16). Иоанн даже завещал особое благословение читающим его книгу Откровение (см. Откр. 1,3). Эта книга была обращена к семи различным малоасийским церквям (гл. 1,4.11), которые должны были передавать книгу друг другу. Хождение книг по церквям и их чтение одновременно означало и то, что писания апостолов, будучи предназначены каждое для одной конкретной церкви, имели авторитет для всех. Этим объясняется быстрое копирование и, как мы это можем видеть на примере посланий, быстрое распространение текстов новозаветных книг (см. Иак. 1,1; Пет. 1,1). Многие полагают, что Послание к Ефесянам первоначально было как раз таким общим посланием церквям, потому что слова "в Ефесе" отсуствуют во многих старых рукописях.
Так в раннехристианских церквях появились первые собрания копий новозаветных писаний. Апостол Петр, вероятно, располагал собранием писем апостола Павла и приравнивал их к "прочим Писаниям" (2 Пет. 3,15-16). Это прямое указание на то, что подобные коллекции копий имелись и в других местах. Об этом же свидетельствует и тот факт, что новозаветные авторы порой упоминают друг о друге. Так, апостол Павел в 1 Тим. 5,18 цитирует Евангелие от Луки (гл. 10,7), называя его "Писанием". Таким образом, к концу первого столетия книги Нового Завета были не только написаны, но и широко распространены в виде копий. Вследствие растущего спроса этот процесс копирования продолжался еще в течение многих столетий, пока изобретение книгопечатания не положило конец этому утомительному труду.

Первые находки рукописей

В настоящее время мы располагаем более чем 5000 рукописями, содержащими весь греческий Новый Завет или его части. Но число найденных рукописей так резко увеличилось лишь в последнее время: еще недавно христиане не располагали практически ни одним полноценным древним текстом. В 16-17 веках, в эпоху появления великих протестантских переводов Библии, не было известно ни одного манускрипта древнее 11-го века, не считая Codex Bezae (рукописи, подаренной учеником Кальвина Бецом в 1581 году Кембриджскому университету). В остальном автографы были отделены от старейших рукописей более чем тысячелетним периодом времени! Сегодня мы можем дать ясный ответ на вопрос, казавшийся в то время неразрешимым: располагали ли переводчики Библии достоверным текстом? Ответ на этот вопрос - однозначное "да". Сюда можно добавить, что сегодня мы имеем еще более точный текст! Для многих текстов Нового Завета разрыв во времени между автографом и копией сократился до 50-ти лет! Это великолепный результат трехсотлетних исследований - и работы продолжаются!
Все началось с того, что английский король Карл Первый получил в подарок от патриарха Константинопольского очень старую рукописную Библию ("кодекс"). Эта рукопись попала в 1078 году в руки патриарха Александрийского, отсюда и ее название - Codex Alexandrinus. Вероятно, она была написана в той же местности в первой половине четвертого столетия. Она содержит почти всю греческую Библию (Ветхий и Новый Завет) и некоторые апокрифы и написана унциальными буквами на очень тонкой телячьей коже (веллуме). Лишь в 18-м столетии эта ценная рукопись была опубликована полностью; но до этого ее исследованием уже усердно занимались английские и немецкие ученые, не терявшие надежды на обнаружение еще более древних рукописей. Хотя как до, так и после этого события для изданий Нового Завета использовался "Textus Receptus" ("принятый текст", греческий текст Стефания 1550 года - см. гл. 2; само выражение происходит из предисловия к изданию Эльзевира 1633 года), обнаруживалось все больше и больше различающихся вариантов текста. В 1707 году Джон Мюллер издал греческий Новый Завет, в котором к тексту Стефания были добавлены варианты текстов из 78 новых рукописей (см. ниже), а также целый ряд античных переводов цитат Библии, сделанных отцами Церкви. Все ученые, осмеливавшиеся издать обновленный текст Библии, подвергались жестоким преследованиям, потому что их действия рассматривались как проявление недостатка уважения к Библии!
Но этих исследователей защитил великий ученый Ричард Бентли. Одним из его учеников был И. И. Ветштайн, впервые опубликовавший в 1752 году список имевшихся в то время унциальных и минускульных текстов (см. гл. 2), причем список был упорядочен по алфавиту, как это принято сегодня (см. ниже). Его работа была позже дополнена многими учеными, пока, наконец, И. М. А. Шольц не опубликовал в 1830 году максимально полный каталог, содержащий более тысячи рукописей. Подавляющее большинство этих рукописей было написано буквами-минускулами (т.е. не позже 10-го века), хотя были известны и некоторые очень ценные унциальные рукописи. Наряду с Codex Alexandrinus и Codex Bezae одной из ценнейших рукописей Нового Завета был Codex Vaticanuis. Он содержит почти всю греческую Библию и апокрифические книги и, как полагают, написан между 325 и 350 годами. Как минимум до 15-го века манускрипт находился в библиотеке Ватикана, но целиком был опубликован лишь в 1889-90 годах. Кроме короткого периода, когда рукопись вместе с другими трофеями Наполеона находилась в Париже, Codex Vaticanus не привлекал внимания ученых. Когда после поражения Наполеона рукопись была перевезена обратно в Рим, ватиканские власти полностью запретили иностранным ученым работу над ней под тем предлогом, что они сами готовятся к изданию рукописи - но до сих пор из этого ничего не вышло.

Первая редакция текста

Таким образом, в 1830 году ученые располагали некоторыми очень старыми унциальными текстами, но наряду с ними использовали огромное количество значительно более молодых рукописей, которые почти все содержали один и тот же вариант текста, называемый "византийским" и известным как Textus Receptus. Этот текст, в частности, положен в основу лютеровско-го перевода Библии. Прошло довольно много времени, пока ученые, наконец, заметили, сколько неточностей он содержит и как много исправлений предлагают старые унциальные рукописи. Дорогу этому открытию пробили три великих немецких ученых: они положили основу современной критики текста* Нового Завета (см. гл. 3). Это были И. А. Бенгель (его издание вышло в 1734 г.), И. С. Землер (1767) и И. И. Грисбах (три публикации в 1774-1805 гг.). Они провели сравнение имеющихся в наличии рукописей, античных переводов и библейских цитат отцов Церкви в поисках согласующихся между собой вариантов текста; в конце концов Грисбах разделил их все на три группы: (а) Александрийские тексты, к которым в то время, кроме Codex Vaticanus и Codex Alexandrinus (исключая евангелия), относился целый ряд переводов и цитат отцов Восточной Церкви, (б) Западный вариант текста, включающий Codex Bezae и цитаты и переводы отцов Западной (латинской) Церкви, и (в) Византийский текст = Textus Receptus (включая евангелия из Codex Alexandrinus и большое количество более поздних рукописей). Эта классификация была позже уточнена, но в целом используется и по сей день. Мысль о том, что некоторые очень старые унциальные тексты и античные переводы во многих пунктах гораздо ближе к исходному тексту, чем многие сотни более поздних рукописей, еще в 1830 году натолкнулась на ожесточенное сопротивление! Однако назревали большие изменения библейского текста.
Прорыв начался с публикации в 1831 году греческого Нового Завета под редакцией Карла Лахмана, ставшего в 1842-50 годах очень популярным изданием. Лахман просто отказался от Textus Receptus и сконцентрировался на некоторых древних унциалах и переводах отцов Церкви. Это, конечно, было уже другой крайностью, но его первопроходческая работа дала большой импульс всей библейской критике текстов. На сцене появился еще один молодой ученый, собравший такое огромное количество рукописей, какое не имел до него никто: 18 унциальных и шесть минускульных манускриптов; он впервые опубликовал 25 унциалов и способствовал новому изданию одиннадцати других манускриптов, некоторые из которых имели большую научную ценность. Этим ученым был Константин Тишендорф (1815-1874). Он выпустил не менее восьми изданий греческого Нового Завета, а, кроме них, еще и евангелия, послания и отдельные рукописи. Мы хотим коротко сообщить лишь о некоторых из его важнейших открытий. Одно из них относится к самым сенсационным за всю библейскую историю.

Открытия Тишендорфа

Сразу же после завершения изучения теологии Тишендорф в возрасте 26 лет направился в Париж. Он поставил перед собой цель разыскать старейшие известные унциалы и издать их, зная, что Codex Ephraemi находится в Париже. В 16-м веке эта ценная рукопись пятого века попала в руки французского короля. Она содержит небольшие части Ветхого и большую часть Нового Заветов. Особенностью этой рукописи было то, что она - Palimpsest rescriptus, т.е. ее первоначальный текст был стерт, а поверх (в 12-м веке) написана копия одного из трудов отца Сирийской церкви Ефрема, жившего в четвертом веке. До того времени никто не мог понять содержание проступающей на пергаменте первоначальной надписи, но Тишендорфу при помощи химикалиев удалось "проявить" этот текст и полностью расшифровать его в течение двух лет!
Вскоре, однако, этого показалось ему мало. Он предположил, что в жарких, сухих областях Ближнего Востока еще могли сохраниться неразграбленные мусульманами древние монастыри. Здесь христиане давних времен могли найти надежное убежище и, возможно, спрятать и древние свитки Писаний. Так в 1844 году 29-летний Тишендорф верхом на верблюде в сопровождении четырех бедуинов отправился на гору Синай, в монастырь св. Катарины. Этот монастырь был построен в 530 году императором Юстинианом на месте, где с четвертого века жили монахи. Добившись расположения монахов, Тишендорф начал поиски в запущенном строении, в котором находилась монастырская библиотека. Однажды он наткнулся на большую корзину, наполненную пергаментами: библиотекарь пояснил ему, что недавно монахи сожгли уже два больших вороха подобного "хлама". В корзине Тишендорф обнаружил 129 страниц греческого Ветхого Завета, более древних, чем все известные в то время рукописи! С большим трудом ему удалось добыть 43 страницы, и то только потому, что их все равно собирались сжечь...
Находка подстегнула Тишендорфа, но, как он ни искал, книги, из которой были выдраны эти листки (и которая, возможно, содержала и Новый Завет), он не обнаружил. В 1853 году он еще раз обыскал весь монастырь, но и на этот раз безуспешно. Но таинственный кодекс не оставлял его в покое, и в 1859 году он еще раз посетил монастырь, на этот раз с рекомендательным письмом от русского царя, содержащим призыв монарха к своим греко-католическим братьям по вере. Но и на этот раз кодекс остался ненайденным, пока в последний вечер накануне отъезда Тишендорф не был приглашен на прощальную трапезу к настоятелю монастыря. Во время беседы Тишендорф показал настоятелю экземпляр своего издания Септуагинты. В ответ на это святой отец сказал, что Тишендорфу было бы неплохо посмотреть и старую копию Септуагинты, которую он сам читает каждый день. Он снял с полки завернутый в красный платок пергамент - и Тишендорф с первого взгляда узнал в нем листки Codex Sinaticus, который он так долго и безуспешно искал. Он содержал не только другие 199 страниц Ветхого Завета, но и весь Новый Завет!
Что может испытать в такой момент ученый, держащий в руках манускрипт, по древности и по значению превосходящий все то, что ему довелось изучать за двадцать лет? Вне себя от радости, Тишендорф всю ночь провел за копированием частей манускрипта. После долгих колебаний манускрипт был отправлен к Тишендорфу в Каир и в конце концов подарен русскому царю. Тот в ответ подарил монастырю 9000 рублей (золотом) и целый ряд высоких наград. В 1933 году Великобритания купила этот драгоценный манускрипт у СССР за 100 000 фунтов стерлингов, и на Рождество того же года он был отправлен туда, где находится до сегодняшнего дня - в Британский музей в Лондоне. Так закончились его головокружительные приключения, начавшиеся с его написания в середине четвертого(!) века. Затем Тишендорф занялся третьим древним унциальным манускриптом - Codex Vaticanus. После некоторых проволочек он в 1866 году получил разрешение в течение 14 дней, по три часа в день, читать рукопись, с запретом что-либо из нее копировать или публиковать. И тем не менее Тишендорфу удалось извлечь из Ватиканского кодекса важный материал для своей новой публикации греческого Нового Завета. В 1868 году также вышло в свет издание Ватиканского кодекса (Нового Завета), предпринятое самими ватиканскими учеными. Таким образом, ученые получили в свое распоряжение две важнейшие рукописи Нового Завета, бывшие на сто лет старше всех использовавшихся ими до того времени манускриптов.
Теперь пересмотр общепринятого текста Нового Завета был неотвратим: Синайский и Ватиканский кодексы отличались от общепринятого текста во многих важных пунктах, и, по мнению всех ученых, они были точнее, чем Textus Receptus. Эта большая работа по редактированию Библии была проведена в Германии Тишендорфом (1869-72), а в Англии - великими кембриджскими учеными Б. Ф. Уэсткоттом и Ф. Дж. А. Хортом (издано в 1881 году).

Великая редакция Библии

Эта вышеупомянутая работа имела решающее значение для всей библейской критики Нового Завета. Ученые (Тишендорф, Уэсткотт и Хорт) поделили (по методу Грисбаха) рукописи на три группы: (а) нейтральная группа: сюда прежде всего относились Ватиканский и Синайский кодексы, различные минускулы, нижне-египетский перевод (см. гл. 2 и ниже) и цитаты Оригена, (б) довольно непонятная александрийская группа, позже добавленная к группе (а), (в) западная группа: к ней принадлежит Codex Bezae, старолатинские и известные тогда старосирийские переводы и, прежде всего, почти все цитаты первых отцов Церкви, (г) эту группу они быстро отложили в сторону, как это сделали и Грисбах с Лахманом. Группу (в) они считали маловажной, а между группами (а), которую они считали лучшим образцом текста, и (б) не существовало серьезных расхождений.
Уэсткотт и Хорт издали, наконец, всеми давно ожидаемый греческий текст. Он основывался на старейших и лучших рукописях и опирался на обстоятельно изложенную критику. Кроме того, большей частью основывающаяся на этом труде Revised Version (переработанный английский перевод) Нового Завета 1881 года до сих пор остается самой сенсационной публикацией всех времен: только за право обладания первыми экземплярами этой публикации давали до 5000 фунтов стерлингов, одна лишь Охфорд Пресс продала в первый день миллион экземпляров; улицы вокруг издательства целый день были запружены транспортом, предназначенным для развоза Библий в различные места! Но одновременно поднялась и волна критики, прежде всего из нежелания народа принять изменения в словах самой известной и дорогой для него книги. Частично эта критика была обоснованной, как это выяснилось в веке великих открытий, наступившем уже вскоре после тех событий. В чем были правы критики, мы сейчас увидим.

Новые открытия

Новые открытия опять были сделаны на Синайском полуострове: две сестры-ученые обнаружили там в 1892 году Codex Syro-Sinaiticus, древнесирийский перевод (старше Пешито, см. гл. 2 и ниже), копию пятого века, сделанную с одного из ранних переводов Нового Завета из второго столетия. Эта находка подкрепила "нейтральный" текст, но одновременно, как и "западный" вариант текста, немного отличалась от него. Возникшие на этой почве разногласия постепенно переросли из конфликта между "нейтральным" и "византийским" в конфликт между "нейтральным" и "западным" текстами. Эта дискуссия также подпитывалась проблемой, называемой диатессарон (="один из четырех", составленное с помощью "клея и ножниц" четвероевангелие, написанное отцом Церкви Тацианом во втором веке на греческом и сирийском языках).
В 19-м веке к диатессарону добавились "всплывшие" древние армянские, латинские и арабские переводы комментария уже упоминавшегося отца Церкви Ефрема, а в 20-м веке были найдены и фрагменты перевода самого труда. Этот очень ранний манускрипт показал большую древность "западного" текста, потому что он оказал большое влияние на произведение св. Ефрема. Продолжение этих исследований опровергло утверждения отдельных критиков, что Тациан использовал евангелия, сильно отличающиеся от наших. Дело в том, что критики придерживались точки зрения, согласно которой сегодняшние евангелия, если они тогда вообще уже существовали, с их историями о чудесах и настойчивом указании на Христа как Сына Божия, в 160-м году еще не могли быть авторитетом. Комментарий Ефрема (рукопись которого с большой частью сирийского оригинала была вновь найдена в 1957 году), отчетливо показывает, что Тациан в 160-м году имел те же четыре евангелия, с той же структурой текста, что и мы, и что они уже в то время пользовались настолько большим авторитетом, что Тациан не решился привести рядом с ними ни одной цитаты из какого-либо другого произведения (например, апокрифических евангелий или устных преданий)! Вдобавок к тому Евангелия, очевидно, были уже в то время настолько распространены и авторитетны, что уже спустя шестьдесят лет после написания Евангелия от Иоанна появился его сирийский перевод: это показывает Codex Syro-Sinaiticus. Следующее важное открытие было сделано в Египте: американский художник К. Л. Фриер в 1906 году купил у арабского купца Али-ибн-Джизеха несколько библейских рукописей. Среди них было собрание новозаветных фрагментов, сейчас известных под названием Codex Washingtonianus, или Freerianus. Часть этих манускриптов, содержащая евангелия, является самой древней из известных ныне (4-й век), к тому же самой лучшей. Важнейшим в этом фрагменте было то, что он продемонстрировал совершенно новую структуру текста, которая взаимно уравновешивается с нейтральным/александрийским и западным текстами. Вскоре были открыты и другие тексты с той же структурой, впоследствии получившей название кесарианской. Во-первых, текст Map. 5-16 продемонстрировал четкое сходство с опубликованными уже в 1877 году результатами исследования четырех минускульных текстов, проведенными Ферраром и Абботом, известными под именем "семейство 13". Во-вторых, прослеживалась четкая связь этого семейства (прежде всего опять в Евангелии от Марка) с исследованиями других четырех минускульных текстов (семейства 1), опубликованными в 1902 году Кисопом Лейком. В-третьих, проф. Германн фон Зоден обратил в 1906 году внимание ученых на своеобразный поздний унциальный текст, обнаруженный в монастыре Коридефи на Кавказе и сейчас находящийся в Тбилиси (Грузия). Codex Koridethianus из девятого века тоже имел подобную структуру. Кроме того, Б. X. Стритер в 1924 году не только указал на отчетливую связь с палестинско-сирийским переводом (см. ниже), но и доказал, что великий ученый Ориген (умер в 254 г.), как видно из его цитирования Библии, после своего переезда из Александрии в Кесарию использовал текст с той же структурой. Поэтому группа текстов получила название "кесарианской" (хотя позже выяснилось, что Ориген, по всей видимости, использовал этот текст еще в Александрии). Из этого становится ясным, что и античные грузинские и армянские переводы имеют ту же структуру текста. Так поначалу казавшееся маловажным семейство 13 Феррара и Аббота выросло в новую, самостоятельную группу евангельских рукописей! (Между тем выяснилось, что и другие фрагменты евангелий Вашингтонского кодекса тоже имеют известные структуры текста: см. ниже).

Папирусы

Однако, настало время вспомнить и о целом ряде других значительных открытий, а именно - о находках библейских Папири времен первых веков церковной истории. Эти находки были обнаружены в сухих, жарких областях Египта: здесь недолговечный папирус смог сохраниться лучше всего. Уже в 18-19 веках в Египте были обнаружены различные древние рукописи, такие, как гомеровский Илия, однако они почти не обратили на себя внимания критиков. Однако, ситуация быстро изменилась после того, как знаменитый критик сэр Фредерик Кеньон опубликовал текст хранившегося в Британском музее произведения Аристотеля, до этого известного лишь по имени. Вдруг глаза ученых обратились к античным гробницам и свалкам Египта: к гробницам, потому что египтяне имели привычку класть в гробницы умерших самые различные предметы (среди них и свитки), использовавшиеся покойником при жизни, надеясь, что они помогут ему в потустороннем мире, и к свалкам, потому что забракованные папирусные свитки не подвергались в этих засушливых районах воздействию влаги, а песчаные ветры пустыни защищали их от солнца.
В 1897 году два молодых человека, Гринфел и Хунт, принялись за раскопки древних свалок в районе Оксирхинхус, неподалеку от Ливийской пустыни, 15 км к востоку от Нила. Уже скоро они обнаружили здесь и, прежде всего, немного восточнее, в Файуме, многие тысячи папирусов, среди них - некоторые новозаветные фрагменты из третьего века. Изучение этих материалов вскоре показало, что египетские христиане уже в те древние времена имели в основном тот же текст, который мы встречаем в больших кодексах четвертого-пятого веков. Это очень важное открытие, так как некоторые критики высокомерно утверждали, что церковные правители времен императора Константина Великого внесли грубые изменения в текст Нового Завета. Однако бесчисленные тексты и переводы третьего и последующего веков ясно высказались за противоположное утверждение - очередная атака критиков лопнула, как мыльный пузырь. Простые египетские крестьяне второго века, в сущности, читали тот же Новый Завет, что и ученые двадцатого столетия. Кроме того, структуры текстов этих древних папирусов наряду с другими, очевидно, "александрийского" происхождения, часто демонстрировали типично "западные" черты, и ни один из них не был "византийским".
Эти папирусы дают ответ и на другой вопрос: долгое время господствовала точка зрения, что Новый Завет написан на особой разновидности "речи Святого Духа", потому что греческий язык Нового Завета сильно отличался от языка известных классических произведений того времени. Папирусы, однако, показали, что Новый Завет написан на разговорном языке первого столетия - на койне-греческом. Это был не, как полагали некоторые отцы Церкви, "специально разработанный для Нового Завета язык", а язык, распространенный в те дни на всем средиземноморском побережье, язык торговцев, рыбаков, простого народа. Когда ученые познакомились с этой разновидностью языка папирусов, стали яснее и многие выражения Нового Завета. Кроме того, характерный для первого столетия греческий язык был дополнительным свидетельством (в пику мнениям многих критиков) в пользу того, что текст действительно был написан в первом столетии н.э. Так папирусы сыграли большую роль в библейской науке еще до того, как были обнаружены "большие папирусные Библии".

Большие папирусные Библии

Затем последовало великое открытие 1930 года, находка, сопоставимая по своей ценности только с Синайским кодексом. На восточном берегу Нила, напротив Файума, на старом коптском кладбище несколько арабов нашли кучу глиняных кувшинов с древними папирусами. Они прошли через руки многих торговцев, пока львиную долю их не скупил Э. Честер Битти, известный американский коллекционер, живший в Англии и обладавший большой коллекцией древних рукописей. Мичиганский университет также купил небольшую часть папирусов, еще 15 страниц ушли в другое место. 17-го ноября 1931 года сэр Фредерик Кеньон опубликовал свое открытие в "Тайме": обнаруженные фрагменты манускриптов содержат большое число отрывков из многих книг Библии. От греческого Ветхого Завета сохранились следующие фрагменты: Бытие (300 г. н.э.), Числа и Второзаконие (первая половина 2-го века) и частично - Иезекеиль, Даниил и Есфирь (первая половина 3-го века). Но наибольшую ценность представляли фрагменты Нового Завета: четверть копии (шифр Р45) четырех евангелий и Деяний Апостолов (первая половина 3-го века). После обмена рукописей их хозяевами рукопись Р46 была добавлена к почти полностью уцелевшим посланиям ап. Павла (начало 3-го века), причем Послание Евреям следовало сразу за Посланием к Римлянам -указание на то, что тогда ни у кого не возникало сомнений в авторстве ап. Павла. Наконец, среди папирусов была обнаружена и рукопись Р47 с третью книги Откровение из начала третьего века.
Можно себе представить, как важна была эта находка. Кроме пастырских и общих посланий, были найдены фрагменты всех новозаветных книг, и возраст письменных свидетельств греческого текста Библии (точнее, ее отдельных частей) сместился с 4-го до начала 2-го века н.э. Кроме того, структуры рукописи Р45 были совершенно непохожи ни на "александрийские", ни на "западные" (еще меньше на "византийские"), а структура Евангелия от Марка была типично "кесарийской". Р46 и Р47 ближе к "александрийским" рукописям. Кстати, поток находок не ограничился папирусом Честера Битти. Очень интересным было открытие маленького фрагмента, содержавшего тексты из Иоан. 18,31-33.37 и 38 и датируемого 125-130 годами, т.е. всего 30-35 лет спустя после того, как (как считается) Иоанн написал свое Евангелие! Если мы подумаем о том, что Евангелие за такой короткий (по тем временам) срок успело достичь Египта, мы сможем понять всю важность этой находки (известной под названием папируса Джона Райлэнда 117-38 или Р52) для подтверждения дат написания Евангелий и борьбы с различным и спекулятивными заявлениями библейских критиков (по их утверждениям, Евангелие от Иоанна должно было быть написано в 160-170 гг.). Из последних находок папирусов в первую очередь следует упомянуть Бодмеровский папирус. В 1956 году библиотека им. Колиньи близ Женевы купила папирус с Евангелием от Иоанна (Р66), датируемый примерно 200-м годом. Другой папирус (Р75) содержал фрагменты Евангелий от Луки и Иоанна, и еще на одном (Р72) были послания Петра и Иуды. Оба папируса датировались примерно 200-м годом, в то время как гораздо более молодой Р74 (6-7 век) содержал книгу Деяний Апостолов и общие (соборные) послания. Эти многочисленные находки сделали старое расположение текстов (основывающееся на структуре рукописей 4-го и последующих веков) малоупотребительным и потребовали нового критического анализа всех древних источников. Эти результаты уже используются (правда, не во всех) новых изданиях греческого Нового Завета (в которых, к сожалению, присутствуют и элементы мнений критиков Библии, ср. гл. 7 и 8).
Центральной фигурой в этих новых изысканиях был Курт Аланд, ранее работавший (вместе с Эрвином Нестлем) редактором известного издательства "Нестле". Теперь он был занят тем, чтобы в сотрудничестве с другими учеными подготовить совершенно новое издание. Аланд - директор института исследований текстов Нового Завета (входит в Мюнстерский университет ФРГ) и располагает каталогом всех имеющихся на сегодняшний день рукописных свидетельств Нового Завета: списками дюжин папирусов, сотен унциалов, тысяч минускул и других текстовых источников (см. ниже), из которых подавляющее большинство имеется в институте в виде микрофильмов! Все тексты снабжены определенным кодом: папирусы -литерой Р и номером, унциальные тексты - еврейской, латинской или греческой заглавной буквой или номером, начинающимся с нуля, минускулы - нормальным номером.

Важнейшие рукописи

Теперь мы можем коротко обобщить важнейшие рукописи, причем сейчас мы имеем возможность назвать и экземпляры, до сих пор не упоминавшиеся.
1. Открывают список папирусы, поименно - старейший Р52, папирусы Честера Битти (Р45-47) и Бодмеровские папирусы (Р45-47, второй-третий века).
2. За ними следуют важнейшие рукописи: большие унциалы на пергаменте и веллуме (телячьей коже), общим числом около трехсот, датируемые 4-9 веками. Это прежде всего Codex Sinaiti- cus (С, или греч. Каппа), Еврейский (X), Alexandrinus (A), Vatica- nus (Б), Ephraemi (Ц), Bezae, или Cantabrigiensis (= кембриджский) (Д), Washingtonianus, или Freerianus (Щ), и Koridethianus (Ч). Сюда мы могли бы еще добавить Codex Claramontanus (Клермонтский) (Д2), примыкающий к (Д) и, подобно ему, содержащий и греческий, и латинский тексты; он почти полностью содержит все послания ап. Павла (включая Посл. к Евр.).
3. Минускулы датирутся 9-15 веками и поэтому представляют значительно меньшую ценность для исследований. Они представлены примерно 2650 манускриптами и свыше 2000 лекционариями (см. ниже). Наиболее ценны Н 33 ("Королева минускулов") из 9-10 века, содержащая, кроме Откровения, весь Новый Завет и относящаяся к "александрийской" группе, далее, Н 81 (11-й век), кроме прочего, содержащий очень хорошо сохра нившийся текст книги Деяний Апостолов. Мы уже сообщали о "кесарианской" группе, включающей, кроме прочих, семейство 1 (рукописи-минускулы, начиная с номера 1 и некоторые из 12-14 столетий) и семейство 13 (двенадцать минускул, начинаю щихся с рукописи Н 13, из 11-15 веков). Как уже говорилось ранее, большинство минускул относится к так называемой "византийской" группе.
4. Большое значение имеют античные переводы Нового Заве та, называемые также версиями (т.е. прямыми переводами из текста оригинала). Из сирийских версий (сокращение Сир.) можно назвать прежде всего древнесирийские (содержат Codex Sinaiticus и Codex Syro-Curetonianus, 200 г.), диатессарон Тациания (ок. 170 г.), Пешито (411 г., см. гл. 2) и более поздние: епископов Филоксения (508 г.), Томаса фон Гаркеля (= Геракла) (616 г.) и палестинско-сирийскую версию (первая половина 5-го века).
Среди латинских версий различают старолатинские (Lt) и Вульгату (см. гл. 2). Из старолатинских версий до нас дошли как африканская (прежде всего Codex Bobiensis (К) 400-го года, очевидно, скопированный с манускрипта второго века, в нем отсутствуют буквы м и е), так и европейская: Codex Vercellensis (код а, 360-й год) и Codex Veronesis (б). Последний образует основу Вульгаты Иеронима, дошедшей до нас, в частности, в виде драгоценных Codices Palatinus (пятый век), Amiatinus и Cavensis. В дальнейшем эти версии подтверждаются 8000(!) других текстов.
Коптские версии по использованным в них диалектам языка делятся на сахидские (Сах) и более поздние бохайрские (Бох) (нижне- и верхнеегипетский диалекты); последние представлены преимущественно Евангелиием от Иоанна Бодмеровского папируса. Наряду с ними следует упомянуть эфиопские (Эф), армянские (Ар), грузинские (Гр) и готтские (Гот) версии (см. гл. 2).
5. Уже неоднократно мы указывали на ценность цитат первых отцов Церкви. Они важны потому что их возраст значительно выше, чем у старейших кодексов, но они не всегда достоверны: во-первых, потому, что отцы Церкви часто цитировали приближенно (наизусть) или излагали текст своими словами (перефразировали), во-вторых, потому, что эти труды, как и библейские тексты, были подвержены влиянию механизма их передачи. Что их труды тем не менее очень важны, становится ясным из того факта, что в трудах первого века н.э. цитируются 14 из 27 новозаветных книг и посланий (Псевдо-Варнавой и Клементием Римским) и что около 150 года цитировались стихи из уже 24 книг (среди прочих, Игнатием, Поликарпом и Гермесом). Позже отцы Церкви цитировали не только все книги, но и практически все стихи Нового Завета! Только у Ирения (Ир), Юстиния Мартироса (Мученика), Клеменса Александрийского (Клем-Алекс), Киприана (Кип), Тертуллиана (Тер), Гипполита и Оригена (Ор) (все жили до 4-го века) мы находим от 30 до 40 тыс. цитат. Из более поздних богословов мы можем добавить имена Афанасия (Аф), Кирилла Иерусалимского (Кир-Иер), Евсевия (Еве), Иеронима и Августина, каждый из которых цитирует почти все новозаветные книги.
6. Другие свидетели, долгое время остававшиеся без внимания, - это так называемые лекционарии: книги, содержавшие особо подобранные цитаты и предназначавшиеся для проведения богослужений. Большинство из этих лекционариев было написано между 7-м и 12-м веками, но некоторые сохранившиеся фрагменты датируются 4-6 веками. Они сыграли особо важную роль при объяснении некоторых спорных мест Нового Завета (Map. 16,9-20 и Иоан. 7,5-8.11).
7. Мы еще назовем остраки (глиняные черепки). Они были писчим материалом бедных (например, была найдена копия четвероевангелия на двадцати глиняных остраках, 7-й век н.э.; в целом известно около 1700 острак). И, наконец, еще одну группу письменных документов образуют древние надписи на стенах, мечах, монетах и памятниках.
Если мы теперь разделим важнейшие рукописи (письменные свидетельства) в четыре вышеназванные группы (причем использовавшийся для характеристики структуры текстов термин "нейтральный" давно вытеснен названием "александрийский"), мы можем составить из них диаграмму (см. приложение в конце главы). При этом мы перечисляем структуры текстов в порядке возрастания их значения и каждый раз называем сначала унциалы, затем минускулы, после них - версии, и в конце - цитаты отцов Церкви.

Принципы библейской критики

Читатель, вероятно, уже получил некоторое преставление о работе, называемой критикой текста Библии, и убедился в достоверности текстов Нового Завета. Есть люди, снисходительно посмеивающиеся над этими работами и утверждающие примерно следующее: "Существует примерно 200 тысяч вариантов греческого текста, поэтому как можно вообще поднимать вопрос о достоверности нашего сегодняшнего текста Нового Завета?" В действительности же дело обстоит так, что 95% из этих 200 тыс. вариантов можно сразу отбросить, так как они не представляют в этом плане никакой научной ценности и настолько мало подтвержаются другими письменными источниками, что ни один критик не решится рассуждать о их соответствии тексту оригинала. При исследовании остающихся десяти тысяч вариантов рукописей опять-таки выясняется, что в 95% случаев разногласия вызваны не смысловыми расхождениями текстов, а особенностями составления слов, грамматики и порядка следования слов в предложениях. Например, если одно и то же слово было грамматически неправильно написано в 1000 рукописей, то все они расматриваются как 1000 различных вариантов текста. Из остающихся после этого отсева 5% (около 500 рукописей) большую ценность имеют только примерно 50, и здесь в большинстве случаев - на основе имеющихся в наличии письменных источников - можно с очень большой степенью точности реконструировать правильный текст. Сегодня не остается никаких сомнений в том, что 99% слов нашего Нового Завета в точности соответствуют оригиналу, в то время как мало-мальски значительные споры ведутся вокруг 0.1% слов. Ни одно из фундаментальных христианских вероучений не основывается на каком-либо сомнительном переводе Библии, и ни разу редакции Библии не вызвали каких-либо изменений хотя бы в одном из этих вероучений.
Таким образом, мы можем быть абсолютно уверены в том, что, несмотря на некоторые совершенно незначительные детали, имеем тот самый библейский текст, который был когда-то написан его авторами. Кроме того, количество дошедших до нас греческих рукописей (около 5000) и античных переводов (около 9000) настолько велико, что почти ни у кого нет сомнений в том, что правильный вариант каждой из спорных деталей текста содержится как минимум в одном из этих манускриптов. Подобное утверждение не может быть сделано ни для одного другого литературного произведения древности! Во всех других античных произведениях встречается множество мест, в которых отчетливо просматривается вмешательство другого лица, но при этом восстановить текст оригинала невозможно из-за отсутствия других вариантов рукописей этого произведения. В таких случаях критик может только предположить или отгадать правильное звучание первоначального текста и попытаться затем объяснить причину вкравшейся ошибки. Но удивительно то, что в Новом Завете нет ни одного места, в котором первоначальный текст приходилось бы восстанавливать таким способом. Хотя раньше то или другое чтение определенных мест иногда бывало чисто "интуитивным выбором", но с течением времени все они были подтверждены найденными рукописями.
Ошибки, вкравшиеся в тексты рукописей, были в основном вызваны невнимательностью переписчиков, но иногда исправления вносились и намеренно. Ошибки по невнимательности были (наряду с описками) вызваны сбоями зрительного восприятия (отсутствие, дублирование или перемещение букв в словах), слухового восприятия (неправильно расслышанное слово - в случае записи под диктовку), памяти (напр., замена слова синонимом или влияние вспомнившейся похожей цитаты) и добавлением собственных суждений: иногда по невнимательности в текст добавлялись комментарии с полей вследствие предположения переписчика, что они относятся к тексту. Может быть, Иоан. 5,36 и 4, Деян. 8,37 и 1 Иоан. 5,7 относятся к этой категории; однако может быть, что эти стихи были намеренно добавлены к тексту как поучительные. Так мы перешли к группе намеренных исправлений. Сюда относятся исправления самих слов и грамматических форм, а также богословские "поправки" текста, которые повсюду встречаются в лекционариях и иногда вкрадывались и в текст, как, например, в прославлении Бога в молитве "Отче наш" (ср. Матф. 6,13). Сверх того можно было бы назвать исправления, предпринимавшиеся для согласования параллельных мест Евангелий, которые вообще-то были поправками доброй совести переписчиков, неправильно понимавших текст. Так, например, в Иоан. 19,14 числительное "шестой" (час) иногда заменялось на "третий".
Как мы уже видели, для восстановления первоначального варианта текста критики попытались подразделить все имеющиеся рукописи на группы по структуре их текста. Затем сравнение проводилось внутри групп, и в конце концов выявлялся прототип, максимально соответствующий тексту оригинала.
Уже выяснилось, что для этих исследований не все тексты имеют одинаковую ценность, каждый из них упорядочивается в соответствии с особенностями его внешней и внутренней структуры. Внешние признаки - это возраст встречающейся в манускрипте структуры текста, ее географический район распространения (широкое распространение ее структурного типа делает рукопись более ценной). К внутренним признакам относятся особенности письма и речи переписчика и автора. Что касается переписчиков, то исходят из предположения, что они скорее переделывали трудночитаемый текст в легкочитаемый, короткие, насыщенные слова заменяли более простыми и длинными, отрывистую речь - плавной. Что касается авторов, то исследователи пытаются представить себе их положение, образ мыслей, пытаются предположить, что они могли бы написать, будучи в той или иной ситуации, при этом рассматриваются связи фраз (контекст), общий тон, гармония и общий фон текста. Вполне понятно, что такие расуждения могут применяться лишь в определенных рамках и при этом очень многое зависит от настроя и представлений самого критика. Однако в целом можно с уверенностью исходить из того, что исследователь будет использовать следующий ряд критерий: (1) скорее более древний, чем поздний вариант прочтения, (2) скорее сложный вариант, чем более простой, (3) скорее более короткую форму, чем более длинную, (4) форму прочтения, объясняющую максимальное количество вариантов текста, (5) предпочтительнее наиболее распространенный (географический) вариант, (6) скорее вариант, словарный запас и обороты речи которого в наибольшей степени соответствуют автору, (7) вариант прочтения, из которого не следует какое-либо догматическое предубеждение переписчика.

Выводы

Обобщая, мы можем сказать, что достоверность греческого Нового Завета действительно необычайно высока. Теперь мы знаем, что располагаем, в принципе, тем же текстом, который использовался египетскими крестьянами, сирийскими купцами и латинскими монахами - членами Апостольской церкви. Этим был закрыт рот всем критикам, утверждавшим, что текст Нового Завета неточен или даже вообще заново написан в более поздние времена. И первые протестанты, сделавшие монументальные библейские переводы, располагали очень точным текстом -теперь мы даже можем доказать это. Но работа над греческими текстами все еще кипит - прежде всего из-за большого количества делаемых находок. Эти исследования, несомненно, добавят к сказанному нами много интересных деталей. Но "рядовой" читатель Библии может уже сейчас быть полностью уверен, что Библия, которую он держит в руках, - чудо: чудо пришедших к нам из глубокой древности Ветхого и Нового Заветов.

Канонические книги и апокрифы

До сих пор мы рассматривали вопросы, касающиеся создания и передачи из поколения в поколение текстов Ветхого и Нового Заветов, и увидели, что за чудесная книга - дошедшая до нас из далеких времен - Библия. Мы верим, что Бог Сам контролировал Свое Слово и уникальным образом (не имеющим аналогов в мировой литературе) хранил его от любых изменений на протяжении этого 3400-летнего периода (а может быть, и еще дольше, см. гл. 2 и 3). Бог дал нам Библию, до мельчайших деталей совпадающую с текстом времен ее написания. Насколько важно понимать, что Библия - неземная книга, написание которой было инспирировано (вдохновлено) самим Богом и по провидению Которого она дошла до нас, показывают два вопроса, рассмотрением которых мы сейчас хотим заняться. Если Библия - действительно богодухновенная книга, мы должны рассматривать ее уникальность не только в отношении передачи ее текста из поколения в поколение, но и ответить на вопрос, что же отличает книги Библии от остальных религиозных, но не богодухновенных книг. Другими словами: какие книги относятся к Библии, а какие нет? Кто определяет это? На основе чего? Что может поведать нам об этом история? Мы ответим на эти вопросы в два этапа:
(а) Мы хотим показать в этой главе, что определенные книги
были объявлены каноническими (=входящими в Библию) пото
му, что они наделены божественным авторитетом.
(б) Мы хотим показать (в гл. 6), что определенные книги
обладают божественным авторитетом потому, что они под
твердили свою богодухновенность. Между этими терминами
существует определенное различие. Некоторые книги обладают
божественным авторитетом не потому, что входят в Библию, а,
наоборот, были включены в Библию потому, что обладают этим
авторитетом. Они являются каноническими потому, что под
твердили свою богодухновенность, и не наоборот.

Что означает слово "канонические"?

Позвольте нам сначала выявить, что является каноническим, а потом уже назвать признаки канонических книг. Слово "канон" было внесено в наш язык из греческого латинской Вульгатой, однако первоначально оно происходит из древнееврейского "канех", что означает "трость". Трость использовалась в качестве мерила длины (ср. Иез. 40,3), и вследствие этого слово "канех" получило также значение масштаба, стандарта, правила. В этом значении оно используется и в Новом Завете (напр., Гал. 6,16), первоначально его употребляли и отцы Церкви. Ориген (184-254) называл Писание каноном, понимая под этим "принципы веры и жизни". Лишь во времена Анастасия (296-373) это слово стало использоваться в нашем сегодняшнем значении, а именно - как список книг, обладающих божественным авторитетом. Следует проводить различие между этими двумя определениями, несмотря на их внешнее сходство. В активном смысле книга считается канонической потому, что обладает божественным авторитетом (т.е. наделена авторитетом, благодаря чему она задает стандарты, принципы христианской жизни), а в пассивном смысле книга считается канонической потому, что ее содержание удовлетворяет требованиям, предъявляемым к богодухновенным книгам. Легко увидеть, что эти два значения тесно связаны между собой, потому что только богодухновенные книги могут иметь божественный авторитет в вопросах веры и жизни. Каковы же эти стандарты, по которым когда-то проверялись все известные религиозные книги, претендовавшие быть включенными в Библию? Уж наверно недостаточным было (как утверждал в 1780 году Айхгорн) существование древних еврейских манускриптов этих книг! С одной стороны, в канон не были включены очень древние книги, как, например, книга Праведного (см. Ис. Пав. 10,13) и "Книга браней Господних" (см. Исх. 21,14). С другой стороны, мы уже показали, что книги, как правило, становились каноническими сразу после написания ("в раннем возрасте"). Также нельзя допустить (как утверждал в 1850 году Хинциг), что принадлежность книги к канону определялась ее написанием на "освященном" еврейском языке. Это мы видим из того, что, с одной стороны, некоторые древние писания, созданные на "освященном" еврейском языке, далеко не всеми и не сразу считались каноническими, а с другой - написанные на арамейском языке части Ветхого Завета, например, Езд. 4,8-6; 7,12-26; Иер. 10,11 и Дан. 2,4-7,28, беспрепятственно были включены в Библию. И точка зрения, согласно которой решающим было отсутствие противоречий между текстом и Торой (утверждал Вильдебеер в 1895 году), не объясняет сути дела. Конечно, все книги Ветхого Завета согласуются с Торой, но существует много книг, также не противоречащих ей, которые, однако, не являются каноническими. Кроме того, это утверждение не объясняет, почему сама Тора является канонической.
Все эти теории, к сожалению, не предлагают никаких устойчивых критериев выбора. Единственным мерилом может служить утверждение, что каноническими являются лишь богодухновенные книги, обладающие, таким образом, божественным авторитетом. Ни люди, ни великие мужи еврейского народа и христианства не провозглашали авторитет книг Библии с высоких трибун - они лишь могли констатировать, какие книги Библии уже имели авторитет, а какие - нет. Никогда еще великие религиозные авторитеты не "определяли" и не "устанавливали" на консилиумах, какие книги должны войти в канон, а какие нет. Все, что было в их силах,- это официально зафиксировать, какие книги - на основании их божественного авторитета -относились к каноническим. Еще раз: ни одна из книг Библии не считается "определяющей" (канонической) потому, что она когда-либо была включена в канон людьми,- это было бы смешением обоих аспектов понятия "канон" (см. выше). Книга лишь тогда считается канонической, когда она наделена авторитетом от Бога, т.е. богодухновенна. Единственное, что Бог предоставил в этом вопросе людям, это признать такие наделенные Его авторитетом книги богодухновенными. Этот продолжавшийся несколько столетий процесс выделения данных Богом книг из общей массы мы теперь хотим коротко проследить. Но до этого мы должны скрупулезно перечислить и объяснить все критерии, на основании которых книга могла была быть признана канонической.

Критерий пророчества

Важнейшим критерием, бесспорно, был пророческий (соответственно - апостольский) характер книги. Например, если какой-либо известный пророк писал книгу, то для всех было очевидным, что ее текст был не плодом человеческого разума, а вдохновением Святого Духа (2 Пет. 1,20-21). Бог говорил с отцами еврейского народа через пророков (Евр. 1,1). И если книга писалась апостолом Иисуса Христа, она тоже принималась как каноническая (ср. Гал. 1,1.8.11). С одной стороны, не известно ни одного случая, когда действительно пророческая или апостольская книга отвергалась как неканоническая, с другой стороны, книги, не отвечавшие этим требованиям, тотчас отвергались верующими (2 Фес. 2,2; ср. также 1 Иоан. 2,18; 4,1-3; 2 Кор. 11,13).
101
Таким образом, в Ветхом Завете мы находим исключительно книги пророков: сначала Пятикнижие Моисея, бывшего пророком (Втор. 18,15.18), затем книги ранних и поздних пророков (предположительно Иисуса Навина, Самуила, Иеремии и Ездры, далее - Исайи, Иеремии, Иезекеиля и 12-ти "малых пророков": см. гл. 3) и, наконец, группу "писаний", также являющихся пророческими, хотя и не всегда их авторы были пророками "по профессии" (например, цари Давид и Соломон, государственный деятель Даниил). Пророческий характер этих писаний подтверждается и тем, что первоначально Ветхий Завет делился не на три части (Закон, Пророки, Писания), а на две. Во время и после вавилонского плена говорили о "Законе (Моисея)" и "Пророках" (Дан. 9,2.6.11; Зах. 7,12; Неем. 9,14.29), и почти такое же деление мы встречаем и в Новом Завете (Матф. 5,17; 22,40; Лук. 16,16.29.31; 24,27; Деян. 13,15; 24,14; 26,22). Ветхий Завет, таким образом, состоит исключительно из книг, написанных людьми с пророческим призванием и даром (и потому движимых Духом Божьим). Книги Нового Завета также были написаны людьми, имевшими пророческое призвание и дар, в первую очередь апостолами. Из восьми авторов книг Нового Завета трое (Матфей, Иоанн и Петр) входили в число двенадцати избранных учеников (апостолов) Господа Иисуса Христа (Лук. 6,13-15). Павел был великим апостолом язычников, наряду с двенадцатью призванный Иисусом (см. Рим. 1,5; 2 Тим. 1,11). Иаков, автор одного из Посланий, брат Иисуса Христа, был, как свидетельствует Гал. 1,19, тоже известен как апостол: некоторые даже полагают, что он - одно и то же лицо с Иаковом, сыном Алфеевым, т.е. один из двенадцати. Автор Послания Иуды был братом Иакова. Некоторые полагают, что он - названный в Лук. 6,16 апостол Иуда. Во всяком случае, он был очень близок к апостолам (ср. Деян. 15,27). То же можно сказать и о евангелистах Марке и Луке: хотя они не названы апостолами, они были близкими дурзьями и соратниками апостолов: Марк - апостола Петра (ср. 1 Пет. 5,13) и Павла (2 Тим. 4,11; Филим. 24), Лука - апостола Павла (те же стихи). Апостольское авторство книг все равно не было решающим аргументом при определении вхождения книги в канон: Церковь Христова основана на фундаменте, заложенном апостолами и новозаветными пророками (Еф. 2,20; ср. 3,5). Это значит, что эти ученики Христа, хотя и не были апостолами, тем не менее имели пророческое призвание и участвовали в создании Церкви. Следовательно, хотя их книги не являются апостольскими, но обладают апостольским авторитетом и написаны с одобрения апостолов.
Именно из-за этого требования (каноническая книга должна иметь пророческий характер) богодухновенность Второго Послания Петра долгое время ставилась под сомнение. Лишь после того, как отцы Церкви убедились, что книга действительно написана самим Петром (ср. 1 Пет. 1,1), она прочно заняла свое место в Новом Завете.

Критерий авторитета

Случалось, что пророческое призвание автора священной книги было сложно выявить, или не было единого мнения по вопросу о том, кто же является автором этого произведения, как, например, о Послании к Евреям. В этих случаях большую роль играл другой критерий, а именно - божественный авторитет книги. Каждая книга Библии говорит в повелительном тоне и от имени самого Бога, часто даже с безапелляционным "так говорит Господь", "было слово Господне ко мне" или "сказал мне Господь". В исторических книгах мы встречаем повелительные высказывания о действиях Господа, в пророческих и поучительных -такие же повеления относительно того, как должны поступать верующие. Хотя новозаветные книги опираются на авторитет апостолов, за ними тоже в конечном счете усматривается абсолютный авторитет, которым является Бог. Апостолы и пророки признавали только один авторитет - своего Господа (ср. 1 Кор. 14,37; Гал. 1,1.12).
Распознать этот истинный, божественный авторитет не всегда легко. Многие апокрифические книги тоже претендуют на божественный авторитет, но это далеко не такой сильный довод, как пророческий характер книги. Поэтому некотороые книги, претендующие быть божественным откровением, все же были отвергнуты из-за несоответствия другим критериям. Были и книги, у которых положение было как раз обратным: относительно них с самого начала не было ясно, наделены ли они этим авторитетом. Примером тому может послужить книга Есфирь, в которой имя Господа вообще не упоминается ни одного раза. Лишь после того, как стало очевидным, что в ней отчетливо выражены милосердная забота Бога о Своем народе и Его планы и намерения, книга Есфирь заняла свое место в ветхозаветном каноне.
Тот факт, что некоторые книги Библии признавались каноническими лишь после долгих колебаний, вовсе не должен нас беспокоить: он указывает на то, что составление производилось не наспех, а было большим, кропотливым трудом. Если книга не могла подтвердить свою богодухновенность, она отвергалась.
Бог дал своему народу для этой цели особые полномочия. Богобоязненные иудеи и христиане, разумеется, не всегда были выдающимися личностями, но, бесспорно, могли определить богодухновенность книги, если таковая действительно существовала. Когда Христос спрашивал фарисеев, крестил ли Иоанн людей, имея на то человеческие или божественные полномочия ("крещение Иоанново откуда было: с небес, или от человеков?" - Матф. 21,23), и те отвечали, что не знают, Он также отказался сказать им, какой властью (чьим авторитетом) действует. Другими словами: если люди, видя божественный авторитет книги, не доверяют ему, то их неспособен переубедить и любой другой признак или аргумент.

Другие критерии

Существуют еще несколько критериев каноничности книги, играющие большую роль в том случае, если пророческий характер и/или божественный авторитет книги трудно поддается выявлению, как это было с книгой Есфирь. Третий критерий -это духовная сила книги. "Слово Божие живо и действенно" (Евр. 4,12), поэтому чтение богодухновенных книг может привести человека к вере в Иисуса Христа, так как "все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности" (2 Тим. 13,16). Петр говорит о "слове Божием, живом и пребывающем вовек", и сравнивает его с "чистым словесным молоком" (1 Пет. 1,23; 2,2). Таким образом, истинно канонические книги отличаются тем, что они изменяют, воспитывают людей, обновляя их жизнь. Этот признак не всегда лежит на поверхности: лишь после того, как было установлено, что книга Песни Песней не созерцательна, но, напротив, возвышенна и глубоко духовна, она смогла занять свое место в каноне.
Четвертым критерием каноничности священной книги является историческая и догматическая достоверность ее содержания. Этот критерий использовался в основном в негативном смысле: каждая книга, содержание которой очевидно не согласовывалось с более ранними Божьими откровениями, объявлялась неканонической на основе простого рассуждения, что Слово Божье должно быть истинным и последовательным. Книга Иудифь, например, содержит много исторических неточностей, в то время как некоторые другие книги содержат совершенно небиблейское повеление молиться умершим. Если книга не содержала исторических искажений, то из этого вовсе еще не следовало, что она является канонической, но если такие искажения исторической действительности обнаруживались, она тотчас отвергалась. Поэтому учение апостола Павла прошло все мыслимые виды испытаний - на основе рукописей иудеи пытались выяснить, соответствует ли его новое учение древним откровениям (Деян. 11,17), чтобы принять "слышанное слово Божие" не как "слово человеческое, но как слово Божие" (1 Фес. 2,13). Многие апокрифические книги были отвергнуты из-за их лжехристианской догматики и исторических ошибок - несмотря на то, что зачастую они говорили очень авторитетно. Наконец, существует еще критерий первоначального принятия книги. Как была воспринята книга людьми, к которым она в первую очередь обращалась? Ведь именно они лучше всех могли определить, является ли она Словом Божьим или нет. Поэтому поздние поколения попытались выяснить, как каждая книга была воспринята своими первыми читателями. Так как средства сообщения и связи в те времена были развиты очень слабо, добыть информацию на эту тему было очень сложно. Это было одной из важных причин тому, что некоторые новозаветные книги были признаны каноническими лишь по истечении довольно большого срока. Кроме того, этот критерий использовался преимущественно в негативном смысле: если какая-либо книга не принималась первыми верующими без проволочек и во всех церквях, ее тотчас объявляли неканонической.
Но, с другой стороны, безоговорочное принятие книги верующими какой-либо из первых поместных церквей еще не являлось гарантией тому, что книга могла быть признана богодухновенной. В последующих поколениях некоторые христиане признавали авторитет книг, вопрос о принятии или отвержении которых апостольской церковью оставался открытым; со временем, однако, выяснилось, что некоторые из них были неканоническими.

Необходимость канона

Этот последний пункт уже показывает, что существовала большая нужда в общепринятом списке канонических книг, чтобы на их основе достичь единства всех христианских церквей и групп. В отношении канона Ветхого Завета эта проблема была не так велика, потому что израильтяне образовали маленький и тесный круг общения, и их книги первоначально имели лишь небольшое распространение. Эта проблема возникла для них лишь после 70 года н.э., когда после полного разрушения Иерусалима иудейские общины были рассеяны по всему миру. Другой причиной было то, что в обращении было очень много христианских писаний. Поэтому для евреев возникла необходимость разработки официального ветхозаветного канона, который и был позже установлен Талмудом. Для рассеянных по всему лицу земли христиан необходимость такого официального списка богодухновенных новозаветных книг была еще больше. На это существовало три основные причины:
(а) Догматическая: в 140-м году в Риме объявился лжепророк
Марцион, провозглашавший новое учение и уже вскоре приоб
ретший много последователей. Он без стеснения полностью
отвергал весь Ветхий Завет и предлагал сильно урезанный
канон Нового Завета, включавший только Евангелие от Луки и
послания Павла (кроме Посл. Титу и Тимофею), к тому же
переделанные им по собственному усмотрению! Поэтому перед
отцами Церкви встала задача не составить "альтернативный
канон", а вообще показать всем христианам, как же выглядел
принятый в то время канон Нового Завета. Все христиане
должны были знать, на какие книги они могли полагаться в
вопросах веры.
(б) Церковная: Во многих церквях, прежде всего восточных,
читались книги, зачастую имевшие большой авторитет, но
спорное содержание. И после признания их неканоническими в
церквях все еще читались вслух некоторые книги поучитель
ного содержания, поэтому они и встречаются во многих старых
рукописях, как, например, в Синайском кодексе (см. гл. 4). Но
вопрос о том, какие книги поучительного характера являются
каноническими, а какие - нет, нуждался в четком ответе, осо
бенно в связи с началом перевода Библии на другие языки.
(в) Мирская: Когда в 303 году н.э. в Римской империи нача
лось последнее жестокое гонение на христиан, император Дио
клетиан издал повеление об уничтожении всех новозаветных
писаний. Для этого все церкви были обязаны в определенный
срок сдать все имеющиеся у них в наличии священные свитки.
Но верующие рассматривали исполнение этого предписания
как открытый отказ от Бога и пытались задобрить власти сдачей
свитков неканонических писаний в надежде, что "жандармы"
не заметят разницы. Таким своеобразным способом уже первые
христиане провели четкую границу между каноническими и
неканоническими книгами Библии.

Ветхозаветный канон

До сих пор мы рассматривали необходимость и критерии составления канона (официального списка богодухновенных писаний). Теперь мы подошли к вопросу: "Каковы доказательства того, что наша Библия действительно является истинным каноном священных книг?"
Рассматривая историю Ветхого Завета, мы уже убедились (гл. 3), что ко времени Неемии и Малахии (около 400 г. до н.э.) еврейский канон из 24 (у нас - 39) книг был уже полностью составлен. Для христиан важнейшие доказательства истинности этого ветхозаветного канона содержатся в Новом Завете. Новый Завет цитирует в качестве священного авторитета почти все ветхозаветные книги (см. гл. 6); это справедливо и для тех кетубим (или Писаний, см. гл. 3), относительно которых многие люди полагают, что были включены в канон намного позже. Единственные ветхозаветные книги, не цитируемые в Новом Завете, - это книги Судей, Руфи, Паралипоменон, Есфирь и Песни Песней; при этом, однако, события, описанные в книгах Судей (Евр. 11,32) и Паралипоменон (2 Пар. 24,20 - в Матф. 23,35), упоминаются как факты, а Иисус Христос в Матф. 9,15 ясно указывает на себя как на жениха из Песен Песней. С другой стороны, в Новом Завете содержатся и авторитетные ссылки на события, описанные в апокрифических книгах (см. 2 Тим. 3,8; Иуд. 9.14), что, однако, еще не говорит об авторитете самого цитируемого источника.
Как мы уже видели, Новый Завет подтверждает деление Ветхого на три части - Закон, Пророков и Писания (Лук. 24,44), причем последние два раздела часто объединялись под общим названием "Пророки" (см. выше). Господь Иисус критиковал многие стороны еврейских религиозных традиций, но никогда не расходился с религиозными вождями во мнениях относительно канона еврейской Библии (см. Иоан. 10,31-36). Деление Ветхого Завета на три части впервые встречается в предисловии, которым переводчик снабдил переведенную в 132 году до н.э. на греческий язык апокрифическую книгу Иисуса, сына Сирахова. В этом предисловии он несколько раз говорит о Законе, Пророках и "остальных книгах". Очевидно, что в то время еврейский канон уже был известен, в этом мы можем убедиться у Филона, ученого александрийского еврея, жившего во времена Иисуса Христа. Филон признавал авторитет священных канонических книг и считал апокрифические книги неавторитетными; это указывает на то, что эти книги не признавались александрийскими евреями истинно каноническими, хотя они и входили в Септуагинту (греческий перевод александрийских евреев, см. гл. 2).
Важное значение имеет свидетельство Иосифа Флавия (другого ученого еврея). В своем труде "Контра Апион" (1,8), написанном в конце первого века, он дает понять, что евреи считали богодухновенными только священные 22 книги и что священные книги, написанные во времена царствования Артаксеркса (т.е. при жизни Неемии), не обладали этим авторитетом, потому что в те времена более не существовало отчетливой преемственности пророков. Флавий, таким образом, подтверждает, что канон был завершен книгой пророка Малахии; это же утверждает и Талмуд. Интересно заметить, что Иосиф Флавий говорит о 22 книгах (вероятно, соответствующих 22 буквам еврейского алфавита) и различает при этом 5 книг Моисея, 13 книг пророков и 4 книги поучений и восхвалений Бога. В главе 3 мы перечислили 24 книги еврейского канона; вполне вероятно, Флафий насчитал "только" 22 потому, что рассматривал книги Руфь и Плач Иеремии как приложения соответственно к книгам Судей и Иеремии. Под четырьмя книгами он, скорее всего, подразумевал книги Псалмов, Притч, Екклесиаста и Иова или Песни Песней; остальные книги он отнес к пророческим. Значит, согласно его мнению, Даниил тоже являлся пророком.
Если подкрепить его мнение находками книги Даниила в числе кумранских свитков и ссылку Иисуса на Даниила как на пророка (Матф. 24,15), утверждения некоторых критиков, что книга Даниила должна быть написана намного позже (2-й век до н.э.) и является непророческой, выглядят совершенно неубедительными. Этот последний пункт очень важен, потому что "Писания" (третья группа книг еврейского канона, к которой причисляется и книга Даниила) порой рассматриваются как гораздо более позднее и спорное дополнение к канону. Но мы видели, что (а) эти писания рассматривались наравне с пророческими книгами (ср. Лук. 24,27 со стихом 44 и толкование Псалмов как "Закона" и "Писаний" в Иоан. 10,34-36). Далее, (б) как внук Сираха, так и Новый Завет и Иосиф Флавий считали "Писания" каноническими, и (в) Иосиф Флавий и Талмуд ясно дают понять, что с написанием книги Малахии создание канона было завершено (таким образом, тогда Писания также входили в канон). Талмуд свидетельствует, что пророки пророчествовали до времени Александра Великого (Македонского) и что после того Дух Святой отошел от Израиля; таким образом, книги Иисуса, сына Сирахова и все остальные религиозные произведения этого времени неканоничны.
Важной причиной тому, что многие тем не менее верят, будто "Писания" во времена Иисуса Христа были еще не полностью завершены и/или каноничны, являются исторические сообщения о спорах относительно некоторых из этих писаний, имевших место в местечке Ямнии около 90-го года н.э. Опротестовывались книги Притч Соломона, Песни Песней и Есфирь, правда, без особого успеха. Иногда даже говорили о соборе в Ямнии, на котором эти книги якобы были официально включены в еврейский канон, но это просто большое недоразумение. Во-первых, это был не собор, на котором собрались авторитетные представители еврейского народа, а просто заседание ученых того времени. Во-вторых, на нем не поднимались вопросы включения в канон новых книг, велись лишь дискуссии о книгах, давно входящих в него. Кроме того, из канона не была изъята ни одна из ранее включенных в него книг. Труд раввинов в Ямнии явился лишь официальным подтверждением канона, а не его составлением.
Старейший христианский канон был составлен Мелито, епископом Сардисским (ок. 170 г. н.э.), по его указаниям и на основе обширных исследований, предпринятых им во время поездки по Сирии. Этот список, включенный Евсевием в его "Историю Церкви", содержит (если мы примем, что Мелито причислил книгу Плача Иеремии к книге Иеремии и книгу Неемии к книге Ездры) все ветхозаветные книги до книги Есфирь (она была менее известна в Сирии). Список того же времени, хранящийся в одном из манускриптов библиотеки греческого патриархата в Иерусалиме, перечисляет весь еврейский канон: в нем не названа лишь книга Плача Иеремии, вероятно, отнесенная к книге Иеремии. Великий ученый Ориген (первая половина 3-го века) описывает полный ветхозаветный канон, называя, однако, при этом и апокрифическое "Послание Иеремии". И Анастасиан издал в 367 году подобный список, в котором он пропускает книгу Есфирь (называя ее апокрифической) и добавляет книги Варуха и "Послание Иеремии". Латинский ученый Иероним (ок. 400 г.) в своем комментарии к книге Даниила приводит список канона, в точности соответствующий нашему.

Новозаветный канон

Мы уже видели, что окончательное установление канона Нового Завета затянулось из-за огромного региона распространения христианства и слабой связи между отдельными церквями (вследствие низкого уровня развития средств транспорта и связи) намного дольше, чем это произошло с Ветхим Заветом. Но уже первые отцы Церкви ("апостольские отцы", как Игнатий и Поликарп; начало второго века н.э.) знали, что существует различие между их посланиями и посланиями апостолов. Игнатий в одном из своих посланий пишет: "Я не хочу давать никаких повелений подобно Петру и Павлу. Они были апостолами". В посланиях Псевдо-Варнавы и 2-м Клементия Евангелие от Матфея цитируется как Священное Писание. Юстиний Мартирос (Мученик; ок 150 г.) сообщает, что на собраниях верующих читаются "памятние писания, называемые евангелиями" и "писания пророков". Но мы еще не знаем, о каких евангелиях и апостольских книгах тут идет речь.
Большую ясность вносит Прений (ок. 180 г.). Он был одним из учеников Поликарпа, ученика Иоанна, и стал впоследствии епископом Лионским. Из его писем явствует, что в качестве канонических принимались четыре Евангелия, книга Деяний Апостолов, письма ап. Павла (включая Посл. Филимону), 1 Пет., 1 и 2 Иоан. и Откровение; Послания же Иакова и Евреям в канон в то время еще не входили. Примечательно, что идея о единстве четырех Евангелий, очевидно, была к тому времени принята и канонизирована уже во всем христианском мире (ср. гл. 4 - о диатессароне Тациана). Тертуллиан (ок. 200 г.) был знаком с четырьмя Евангелиями, Деяниями Апостолов, 13 посланиями ап. Павла, 1-м Петра и 1-м Иоанна, а также с Посланием Иуды и Откровением. Интересен также канон Муратория, римский список новозаветных книг (конец 2-го века, назван по имени торговца антиквариатом, нашедшего его в 1740 году). Он, очевидно, является ортодоксальным протестом против вышеназванного "канона" Маркония и содержит четвероевангелие, Деяния Апостолов, 13 посланий ап. Павла, два - Иоанна и Откровение. В этом списке "Откровение Петра" признается не полностью, а "пастырь" Гермес отвергается как неканонический. Примечательно, что в этом списке, кроме прочего, отсутствуют Послания к Евреям и 1 Петра. Однако, считают, что манускрипт не полон (отсюда и название "Фрагмент Муратория"), и, таким образом, эти книги вполне могли быть указаны в нем. Слабые контакты между Востоком и Западом отчетливо видны в ранних античных переводах. Западный (старо-латинский) перевод не содержит некоторые книги, получившие широкое распространение на Востоке (Посл. к Евреям, Иакова и 1 Петра), в то время как в восточном (старосирийском) переводе отсутствуют некоторые книги, известные прежде всего на Западе (2-3 Посл. Иоанна, Посл. Иуды, Откровение). Потребовалось определенное время, пока эти недостающие книги стали известны повсюду, но, взятые вместе, эти две старейшие Библии содержат все канонические книги (за исключением 2 Пет., см. ниже).
Как и можно было предположить, первый полный список всего канона мы находим между Римом и Сирией. Ориген (ок. 230 г.) издал в Египте полный список канона, принятый всеми христианами, причем, по его словам, Послания к Евреям, 2 Петра, 2 и 3 Иоанна, Иакова и Иуды некоторыми ставились под вопрос. Но он отметает эти сомнения и убедительно заявляет, что Послание к Евреям написано Павлом. Евсевий из Кесарии (ок. 340 г.) называет тот же канон (кроме Посл. к Евреям) и те же оспариваемые некоторыми людьми книги. Кириллий Иерусалимский (ок. 370 г.) считает все известные нам книги, кроме Откровения, каноническими. Старейший известный нам полный список 27 новозаветных книг принадлежит Афанасию, епископу Александрийскому; он приводит этот список в своем пасхальном послании 367 года. Мы видели, что вскоре после этого подобные списки канона были изданы на западе Иеронимом и Августином (ок. 400 г.), и этот канон был официально принят на соборах вГиппо (393) и Карфагене(397 и 419). При этом мы еще раз настоятельно указываем на то, что эти соборы не решали вопроса об изменении канона, а лишь официально подтвердили, какие книги уже в течение длительного промежутка времени признавались всем христианским миром как канонические.

Оспариваемые книги

Как мы уже знаем, и в Ветхом, и в Новом Завете большинство книг считалось каноническими сразу после их написания, другие же были приняты с некоторым недоверием. Книги, получившие признание сразу же после их написания, называют гомологоменическими (Homologoumena- принятые единогласно). Книги, тотчас отвергнутые всеми как небогодухновенные, получили название псевдоэпиграфы (Pseudepigrapho - содержащие ложные данные, неподлинные). Оспариваемые книги называют антилегомена (Antilegomena - спорные, противоречивые). Наконец, книги, пользующиеся доверием лишь отдельных людей, называются апокрифами (Apokrypos - скрытые, тайные, позже - неканонические, апокрифические).
Мы хотим теперь коротко рассмотреть эти три последние группы, и начнем с антилегоменов, т.е. книг Библии, которые недолгое время ставились некоторыми верующими под сомнение. Это не должно означать, что их присутствие в каноне менее обоснованно, чем для других книг; напротив, мы попытались показать, что все книги Библии первоначально принимались как канонические - по крайней мере, теми, кому они были адресованы. Во всех случаях споры о богодухновенности этих книг начинались намного позже. В иудаизме это происходило вследствие появления определенных школ раввинов, в христианстве эти сомнения возникали, когда книги, написанные и пришедшие из других частей света, не сразу признавались богодухновенными в какой-нибудь далекой церкви. Все споры велись вокруг пяти ветхозаветных и семи новозаветных книг:
(а) Книга Есфирь считалась мирской, и прежде всего потому, что в ней ни разу не встречается имя Бога. Возможная причина тому - для персидских евреев (не возвратившихся в Палестину после плена) завет Господа был недействителен. С другой стороны, в гл. 4,14 указывается именно на Божье провидение и помощь, говорится и о совершении религиозного поста, и Есфирь показывает свою твердую веру (4,16). В действительности именно эта книга - убедительное свидетельство о Божьем плане спасения избранного народа, избавлении, воспоминание о котором все еще является основой еврейского праздника Пурим (9,26-28).
(б) Притчи Соломона также подвергались сомнениям, потому что в них содержатся противоречивые высказывания (см. 26,4+5) - утверждение, которое легко опровергнуть.
(в) Книга Екклесиаста считалась слишком пессимистичной (см. напр. 1,1+9+18), потому что неправильно понималась точка зрения ее автора. Автор рассматривал возможность найти удовлетворение в жизни через дела, "творящиеся под солнцем", и, конечно же, ему этого достичь не удалось (см. 7,23-29). В конце концов он на собственном горьком опыте научился видеть мир таким, каким его видит Бог (11,9; 12,1), и познал в этом "сущность всего": "Бойся Бога и заповеди Его соблюдай..." (12,13).
(г) Песни Песней некоторые считали чисто созерцательным, художественным произведением. Надо было быть воистину слепым, чтобы не видеть чистоты и совершенства книги, возвышенности воспеваемой в ней супружеской любви и духовности содержания книги, с самого начала признанных в ней.
(д) Книгу Иезекииля некоторые считали противоречащей закону Моисея. Однако, выяснилось, что это было следствием самовольной интерпретации ее содержания, и ошибка была устранена.
(е) Послание к Евреям некоторое время подвергалось нападкам из-за анонимности его автора и вследствие того, что на это послание ссылались некоторые лжеучения. В конце концов стало очевидным, что это послание не является источником лжеучений, и толкователи пришли к убеждению, что его автором является ап. Павел.
(ж) Послание Иакова воспринималось на Западе с недоверием лишь до тех пор, пока не были получены доказательства, что его автором действительно является известный апостол, глава Иерусалимской церкви Иаков, и что содержание его послания ("оправдание делами?") не противоречит учению ап. Павла - это подчеркивалось и более поздними отцами Церкви, хотя даже Лютер немало помучился над этой книгой.
(з) 2-е Послание Петра больше всех подвергалось нападкам, в основном из-за стилистических отличий от Первого послания, вызвавших сомнения в авторстве. Некоторое время даже предполагали, что эта книга является подделкой из второго столетия. Однако, это былое мнение было опровергнуто: Клементий Римский (1-й век) цитировал это послание, его текст совпадает с найденными в Кумране свитками, и, наконец, как показывает Бодмеровский папирус Р72 (см. гл. 4), это послание высоко ценилось коптскими христианами третьего столетия. Мы не имеем возможности подробно остановиться на вопросе авторства этого послания, но вместе с признанным в этой области авторитетом Дональдом Гатри (профессор Лондонского библейского колледжа) верим, что не существует серьезных причин оспаривать здесь авторство Петра. Причина стилистических отличий второго послания от первого, являющегося настоящим литературным шедевром, может корениться в том, что Петр трудился в то время вместе с Силуаном (1 Пет. 5,12).
(и,к) Второе и Третье Послания Иоанна не везде были признаны сразу, потому что выглядят немного анонимно и первоначально были доступны лишь узкому кругу читателей. Но по стилю и благовествованию они полностью согласовываются с Первым Посланием Иоанна, и никто, кроме великого апостола Иоанна, не решился бы в первом веке обратиться к верующим Малой Азии, именуя себя просто "старцем" ("старшим").
(л) Послание Иуды оспаривалось из-за содержащихся в нем ссылок на апокрифы и псевдоэпиграфы. Однако уже большинство первых отцов Церкви считало, автор признавал авторитетом не цитированные им произведения, а лишь содержащуюся в них информацию, и что эти цитаты не имеют принципиальных отличий от приводимой ап. Павлом внеканонической информации (напр., 2 Тим. 3,8).
(м) Книга Откровение была одной из первых среди признанных богодухновенными книг (Гермес, Папий, Ирений - 2-й век); она же была наиболее долго (почти до конца 4-го века) обсуждаемой книгой - прежде всего из-за многочисленных лжеучений, которые обосновывали этой книгой определенные секты. Но после разоблачения всех этих лжеучений книга Откровение прочно заняла свое место в каноне.

Всеми отвергнутые книги

Теперь мы займемся псевдоэпиграфами, собранием зачастую неподлинных, абсурдных религиозных писаний, получивших определенное распространение среди евреев и/или христиан. Ветхозаветные псевдоэпиграфы появились между 200 г. до н.э. и 200 г. н.э., новозаветные - во втором-третьем веках н.э. Некоторые из них не представляют опасности с точки зрения догматики (как Псалом 151), другие же содержат религиозные вымыслы или предания (возможно, имеющие какую-то историческую основу), вдобавок к тому - часто сомнительные имитации пророческих книг и бесплодные спекуляции на недоступные исследованию темы (напр., детство Иисуса Христа). Основное же их содержание - лжеучения, которые, согласно высказываниям канонических книг, следует рассматривать как опасные и неприемлемые. Ни один из духовных руководителей и отцов церкви не считал хотя бы одну из этих книг канонической. Бесспорно, в этих книгах содержатся и некоторые элементы истины, поэтому и случалось, что авторы книг Библии иногда косвенно ссылались на эти произведения. Так, кажется (согласно Оригену), Иуда в своем послании ссылается на книгу "Восхищение Моисея на небо" (стих 9) и на 1-ю книгу Еноха (ст. 14), а Павел в 2 Тим. 3,8 - на одну из книг Янния и Ямврия (Мамврия).
Основной список ветхозаветных псевдоэпиграфов включает 17 наименований: четыре легендарные книги (среди них книгу Адама и Евы), семь апокалиптических (апокалипс- откровение; в их числе - и цитируемые Иудой книги), четыре наставительных книги, одну историческуюя и одну поэтическую - это Псалмы Соломона, к которым мы можем причислить и 151-й псалом (встречается в Септуагинте). Но этими книгами список еще далеко не завершен: кумранские свитки преподнесли еще различные новые псевдоэпиграфы.
Число новозаветных псевдоэпиграфов еще намного больше: Фотий назвал в 9-м веке 280 писаний, и с тех пор стали известны еще новые. Эта коллекция насчитывает дюжины "евангелий" (наиболее известные - Фомы, Петра, Египтян, Никодима, Иосифа Плотника, о рождении Марии и детстве Иисуса). К ним примыкает целый ряд книг, называемых "апостольскими деяниями" (о всех апостолах отдельно), масса посланий (среди них, как утверждалось, даже письмо Христа царю Месопотамии и 6 писем Павла Сенеке). Другая серия книг имела название "Откровения" (среди них - откровения Павла, Фомы, Стефания) и т.д.

Ветхозаветные апокрифы

Теперь мы подошли к "апокрифическим" книгам, относительно которых некоторые люди верили, что они являются каноническими. Это важная тема, потому что римско-католическая церковь считает ряд ветхозаветных апокрифов каноническими, и поэтому апокрифы обычно содержатся в издаваемых католической церковью Библиях, но отсутствуют в большинстве Библий, выпускаемых евангельскими издательствами. Септуагинта также содержит все эти апокрифы (кроме 2-й книги Ездры) и некоторые псевдоэпиграфы. Римско-католическая церковь объявила на соборе в Триенте (1546) почти все апокрифы (кроме 1 и 2 книг Ездры и Молитвы Манассии) каноническими. Полный список ветхозаветных апокрифов мы можем теперь определить следующим образом:

1. Исторические

1-я Ездры: в основном это переработанные стихи 2 Пар. 35-36, книги Ездры, Неемии гл. 8 и легенд.
1-я Маккавейская: история еврейского народа во времена Антиоха Епифана и Гасмонеев примерно до 100 г. н.э. Важное историческое произведение!
2-я Маккавейская: параллельное, более легендарное повествование исключительно об Иуде Маккавее.

2. Религиозные повествования ("хаггадах")

Товит: короткая, чисто фарисейская новелла (ок. 200 г. до н.э.), законоучение.
Иудифь: то же самое (ок. 150 до н.э.), изобилует историческими ошибками.
Дополнения к книге Есфирь: гораздо более поздние, популярно изложенные дополнения, призванные восполнить недостаток этой книги - отсуствие в ней упоминания имени Бога.
Дополнения к книге Даниила: добавленные позже легенды: история Сусанны, история о Беле и драконе и песнь трех мужей, брошенных в раскаленную печь (см. Дан. 3).

3. Поучительные ("книги мудрости")

Премудрость Соломона (140-40 до н.э.?): атака на скептицизм, материализм и идолопоклонство.
Книга Иисуса, сына Сирахова (ок. 180 до н.э.): проповедь высокой морали, похожа на Притчи Соломона.
Книга Варуха (150 г. до н.э. -100 г. н.э.?) эта книга претендует именоваться произведением Варуха, друга Иеремии. Содержит исповедание грехов всего народа, "мудрость" и обетование прощения. Часто к книге Варуха добавляли независимое Послание Иеремии.

4. Апокалиптичекие книги (= видения пророков)

2-я Ездры (в Вульгате - 4-я Ездры): пророчества, видения и призывы. (Говорят, что эта книга настолько запутала Лютера, что он бросился в Эльбу).
В свете всего сказанного выше нетрудно понять, почему восточно-ортодоксальная (православная), англиканская и протестантские церкви никогда не признавали эти книги полностью каноническими. Применив к ним пять вышеназванных критериев, мы увидим, что (1) апокрифы не претендуют быть пророчествами; (2) не обладают истинным авторитетом Слова Божьего; (3) содержат мало оригинального, духовно подкрепляющего материала, в них отсутствуют пророчества о будущем и новые откровения о Мессии (посланном Богом Избавителе); (4) порой они изобилуют историческими ошибками и ересью, как, например, призывом к поклонению мертвым; (5) они отвегаются народом Божьим, которому были адресованы прежде всего. Иудеи никогда не считали их богодухновенными, каноническими. Иисус Христос и авторы новозаветных книг относились к ним точно так же, никогда не признавали их и отцы Церкви. Большинство отцов Церкви раннехристианской эпохи отвергали их как неканонические. Ни один из больших церковных соборов не выдвигал утверждений о их принадлежности к канону, пока, наконец, это не было сделано на маленьких, местного значения консилиумах в Гиппо и Карфагене (см. выше) - под влиянием Августина и Септуагинты. Но даже Августин рассматривал их как частично канонические и подвергся за это сильнейшей критике со стороны величайшего еврейского ученого того времени Иеронима, который питал к апокрифам настолько мало доверия, что даже не решился перевести их на латинский язык. Лишь после смерти Иеронима эти книги были добавлены к Вульгате. Еще во время Реформации эти книги отвергались многими римскими учеными как неканонические. Мы уже видели, каким образом апокрифы попали в Септуагинту. Александрийские евреи, переводившие Ветхий завет на греческий язык, не имели ни одного ориентира, по которому они могли бы определить каноничность отдельных священных книг. Поэтому их перевод никоим образом не призван задать канон Священного Писания (см. выше высказ. Филона). Так же, как и в первых христианских Библиях (Синайский кодекс, Ватиканский и др.), в старые манускрипты часто добавлялись и апокрифы, чтобы иметь их под рукой во время изучения и чтения в церкви, не приравнивая их при этом к каноническим книгам. Это становится ясным из изучения писаний античных авторов и отцов Церкви. Когда, наконец, в 1546 году собор в Триенте объявил апокрифы каноническими книгами, это было очень полемичным и предвзятым утверждением. В дискуссии с Лютером католики, сторонники папы Римского, для защиты поклонения (молитвы) умершим ссылались на книги Маккавеев. После того как Лютер отверг эту книгу как неканоническую, Рим ответил на это тем, что апокрифы были объявлены составной частью Священного Писания. О том, что это было не только полемичным, но и предвзятым, преднамеренным шагом, свидетельствует и тот факт, что не все апокрифические книги были объявлены каноническими: так, в частности, Вторая книга Ездры была отвергнута из-за содержащихся в ней предостережений от поклонения мертвым.

Новозаветные апокрифы

Вопрос об апокрифических книгах Нового Завета проще потому, что ни одна из них не признается канонической хотя бы одной из христианских церквей, даже Римом. Поэтому и граница между ними не так определенна, как у псевдоэпиграфов: каждое из апокрифических писаний считалось более или менее каноническим хотя бы одним из отцов Церкви, чего с псевдоэпиграфами никогда не случалось. Использовав вышеназванное определение апокрифов, мы можем разделить их на следующие группы:

1. Послания "апостольских отцов"

Семь посланий Игнатия (110 г. н.э.), в первую очередь церквям Ефеса, Магнезии, Трои, Рима, Филадельфии, Смирны и Поликарпу.
Послание Поликарпа Филиппийцам (115 г.)
Послание Клементия Коринфянам (96 г.)
Так называемое Второе Послание Клементия (не принадлежащее ему) (120-140?)
"Дидактика" 12-ти апостолов (принадлежит не им) (100-120?)
"Пастырь Гермес" (аллегория) (115-145?)
117
Послание Варнавы (не принадлежит ему; называется также Посланием Псевдо-Варнавы) (между 70 и 135 гг.?)

2. Другие апокрифы, иногда считаемые каноническими

Откровение Петра (не принадлежит Петру) (ок. 150 г.)
Деяния апостола Павла (ок. 170 г.)
Послание Лаодикийцам (4 век?)
Евангелие Евреев (ок. 75 г.)

Заключение

История составления канона Библии - захватывающая тема. Она показывает нам, как ясно и поразительно отличаются книги Библии от благороднейших, но небогодухновенных религиозных произведений. Этот контраст настолько разителен, что оспариваются лишь немногие книги Библии, да и то лишь отдельными критиками.
Эта уникальность канонических книг Библии может быть объяснена только на основе чуда божественной инспирации (вдохновения) ее авторов (см. гл. 6).

Что такое инспирация?

Эта глава, вообще говоря, относится к предыдущей. Там мы увидели, что определенное число священных книг было объявлено каноническими потому, что был выявлен их божественный авторитет. Теперь мы хотим совершить следующий шаг и показать, что эти книги имеют божественный авторитет потому, что были инспирированы (их написание было вдохновлено) Богом. Таким образом, за проблемой разделения канонических книг и апокрифов в действительноти скрывается вопрос об их божественной инспирации. Этой проблемой мы сейчас и займемся. Вопрос об инспирации являтеся краеугольным камнем и актуальнейшей темой всего христианского мира, потому что с ним непосредственно связаны многие другие вопросы, такие, как достоверность, безошибочность и абсолютный авторитет Священного Писания. Итак, передает ли нам Библия слова Бога в человеческой, значит, несовершенной форме? Или же каждое отдельное слово дано Богом и, таким образом, важно и безупречно? Были ли авторы книг Библии лишь "писцами", без обдумывания заносившими на бумагу все то, что диктовал им Бог? Ответы на эти вопросы чрезвычайно важны для всей сегодняшней теологии (мы покажем это в гл. 7 и 8), и поэтому мы сейчас рассмотрим их подробнее. Основой и исходным пунктом наших исследований, разумеется, будет служить сама Библия, -ведь она сама во многих местах заявляет, что является богодухновеннной, инспирированной Богом книгой. Божественная инспирация - это не просто "поэтическое вдохновение" авторов священных писаний: движимые Святым Духом, они писали слова, исходящие от Бога. Лучше всего это можно увидеть, рассмотрев некоторые места Нового Завета, говорящие об инспирации.

Основные библейские тексты

Важнейшую цитату мы находим в 2 Тим. 3,16: "Ибо все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности". Мы видим, что здесь "Писанию" (общеупотребительное название Библии, см. Иоан. 7,38.42; Гал. 3,8.22; используется также для обозначения отдельных книг Библии: см. Лук. 4,21; Иоан. 19,37; Деян. 8,35) присваивается особый признак. Этот признак- "вдохновение создания Писания Богом". В греческом языке это выражается одним словом тчеопнеустос, что означает буквально "созданное дыханием Божьим, вдохновленное Богом". Это, во-первых, означает, что Писание, или "священные писания" (2 Тим. 3,15), богодухновенны, т.е. даны от Бога: это слова, вдохновленные Богом, т.е. они были записаны людьми (пророками и апостолами) по Божьей воле. Это "дыхание Вседержителя" (Иов 32,8).
Таким образом, инспирация - это воплощение Божьих замыслов, произведенное через авторов книг Библии. Способы и методы инспирации поясняются в 1 Пет. 1,10-11: "К сему-то спасению относились изыскания и исследования пророков, которые предсказывали о назначенной вам благодати, исследывая, на которое и на какое время указывал сущий в них Дух Христов, когда Он предвозвещал Христовы страдания и последующую за ними славу". Отсюда мы можем взять следующее: 1. Инспирация происходила через действие Святого Духа, жившего в авторах писаний. 2. Во время записи безупречных истин и пророчеств, исполнение которых было гарантировано, они были непосредственно ведомы Святым Духом. 3. Инспирация Святым Духом происходила в такой форме, что пишущие порой сами не могли понять, что же означали записанные ими слова. В 2 Пет. 1,21 мы находим еще одно важное высказывание об инспирации: "Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божий человеки, будучи движимы Духом Святым". Здесь мы имеем подтверждение того, что книги Библии писались не по собственной инициативе их авторов, а их создавали пророки (в более широком смысле этого слова - авторы Писаний, см. гл. 5), "движимые" Святым Духом; более того, Дух Святой даже буквально "вел и увлекал" их, как ветер - листья. Создание Библии должно было совершаться силой Духа, а не умствованиями пророков, чтобы последние писали не плоды собственных размышлений, а мысли Божьи, происходящие от Него Самого.
Кроме того, сказано, что "никакого пророчества в Писании нельзя разрешить самому собою" (т.е. произнести от себя) (2 Пет. 1,20); речь здесь идет о словах самого Бога. Отсюда вытекает и божественный авторитет этих слов, как мы уже читали в 2 Тим. 3,16: "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности".
Мы можем еще немного уточнить наше определение инспирации: Библия инспирирована в том смысле, что в ней движимыми Святым Духом человеками записаны вдохновленные Богом слова, имеющие божественный авторитет для людей. Мы должны учитывать, что, как говорится в 2 Тим. 3,16, инспирировано Богом Писание, а не его авторы. Вполне вероятно, что авторы книг Библии создавали в своей жизни и другие произведения, которые, однако, не были богодухновенными. Авторы Священного Писания, будучи верующими людьми, тем не менее совершали много ошибок. Достаточно вспомнить лишь Моисея, Давида и Петра. Богодухновенны только написанные ими книги, не вся их жизнь. Но все же авторы тоже участвовали в написании этих книг как личности, потому что они были "движимы Святым Духом", и мы читаем, что в них присутствовал "Дух Христов". Таким образом, процесс инспирации включает в себя три основных элемента:
(а) Божье авторство. Писания изошли от Бога, являются буквально "Его дыханием", воплощенным в словах: Сам Бог - источник и творец Священного Писания.
(б) Человеческий инструмент. Бог использовал людей для записи Своего Слова, пророки были при этом задействованы не в качестве "пишущего инструмента": они имели каждый свой стиль, свой словарный запас (как мы увидим ниже). Бог использовал их личные особенности, их индивидуальность для откровения Своих мыслей. Авторы Писаний использовали различные выражения, обороты речи, подобно инструментам, издающим звук разной "окраски"; но "играл" на этих "инструментах" Бог, Он извлекал из них те "мелодии", которые были угодны Ему (ср. 1 Кор. 14,7 в другой связи).
(в) Достигнутый (записанный)результат. Результатом такого воздействия Бога, "движимости" авторов Святым Духом яви лось создание книги, обладающей божественным авторитетом. Этой книге, согласно 2 Тим. 3,16, принадлежит последнее слово при решении всех догматических, моральных и других вопросов. Не все сказанное или написанное авторами книг Библии обладает этим авторитетом, потому что инспирированы Свя тым Духом не сами пророки, а лишь написанные ими священные книги.

Различие между откровением и озарением

Есть и еще одно очень важное место Библии, говорящее об инспирации. Оно одновременно проливает свет и на вопрос о различии между откровением и озарением. Между инспирацией и этими двумя понятиями существует глубокое различие. В 1 Кор. 2,10-16 мы читаем: "А нам Бог открыл это Духом Своим; ибо Дух все проницает, и глубины Божий. Ибо кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нем? Так и Божьего никто не знает, кроме Духа Божия. Но мы приняли не духа от мира сего, а Духа от Бога, дабы знать дарованное нам от Бога; что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого, соображая духовное с духовным. Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно. Но духовный судит о всем, а о нем судить никто не может. Ибо кто познал ум Господень, чтобы мог судить его? А мы имеем ум Христов".
В этой важнейшей цитате по очереди обсуждается то, что мы уже поделили на откровение, инспирацию и озарение. Во всех этих трех действиях решающая роль принадлежит Святому Духу. Во-первых, Бог через Своего Духа дал нам откровение Своей истины (= раскрыл во всей полноте, снял с нее покров, сделал известной). Бог знает глубины Себя Самого и, следовательно, может дать нам откровение о них. Во-вторых, мы видим, что Святой Дух не только раскрывает перед нами истину, но и действует в тех людях, кому было дано откровение, в данном случае - в апостолах. Они получили Духа от Бога, так что не только слышали голос Истины, но и знали, что подарено им Богом из милости. Поэтому они говорили слова, которые также были порождены этим духом, т.е. инспирированы. Поскольку все эти действия производил один и тот же Дух, писания апостолов так же инспирированы и авторитетны, как откровения, получаемые ими от Бога.
В 1 Кор. 2,13 мы сталкиваемся еще с одной сложностью, порожденной нашим переводом. Вероятно, конец 13-го стиха ("соображая духовное с духовным") с учетом контекста было бы лучше перевести следующим образом: (а) "так что мы говорим о духовном (делах, понятиях) для духовных (людей)"; (б) "и разъясняем духовное (дела) для духовных (людей)". В первом переводе речь идет об инспирации: духовные дела, о которых говорят авторы Библии, изложены не в человеческой, несовершенной форме, а в духовной - инспирированными, вдохновленными Богом словами. В этом случае "форма" (слова, выражения) так же абсолютно авторитетна, как и "содержание" (смысл,- если мы вообще можем четко разграничить эти два понятия), так, оба духовны, продиктованы Духом Божьим. Во втором переводе речь идет об озарении: не все люди могут понять духовные истины, они открываются лишь духовно мыслящим людям. Это означает (как поясняют стихи 14-16), что Дух Божий необходим не только для откровения божественных истин и инспирации священных писаний, но тем, кто исследует Слово Божие. Читающий Библию должен быть "духовным", его глаза должны быть открыты Духом Святым, потому что библейские истины духовны и могут быть поняты только при помощи Духа Божьего. Кто обладает этим духовным озарением, тот имеет "ум Христов" (т.е. правильное понимание).
Таким образом, инспирация отличается от откровения и озарения. Бог "многократно и издревле говорил к отцам в пророках" (Евр. 1,1). Это были откровения; но если все эти пророки просто собрали бы свои пророчества в одну книгу, этот сборник не стал бы автоматически частью Священного Писания. Для этого, кроме откровения, была еще необходима инспирация. Откровение означает открытие истины Богом человеку, а инспирация - запись этой истины под руководством Святого Духа. С одной стороны, пророкам было открыто много такого, что не зафиксировано в инспирированных писаниях, с другой -в Библии содержится масса инспирированных писаний, не содержащих никаких откровений. Но есть различие и между инспирацией и озарением. Инспирированность какой-либо книги еще не является гарантией того, что читатели смогут ее понять. Для этого необходимо озарение ума и сердца (ср. Лук. 24,31.32.45). Как мы уже говорили, даже сами авторы книг Библии не понимали всего того, что они писали. И тем не менее их писания были полностью инспирированы. Существует несколько ступеней духовного озарения, но не различные степени инспирации. Апостолы имели большее духовное озарение, чем Давид, который, в свою очередь, видел глубже Валаама. Но слова Священного Писания, записанные Валаамом, Давидом и Павлом, в равной степени инспирированны, одинаково божественны и обладают равным авторитетом.

Признаки инспирации

Мы только что рассмотрели три аспекта инспирации (Бог -автор, человек - орудие, записанный результат); далее, была объяснена разница между инспирацией, с одной стороны, и откровением и озарением - с другой. Теперь мы хотим вплотную заняться видами и характерными особенностями инспирации, и сначала объясним для этого два ее главных признака:
(а) Инспирация буквальна, т.е. все отдельные слова первоначального библейского текста инспирированы Богом.
(б) Инспирация всеобъемлюща, т.е. каждая часть Библии инспирирована Богом.
Примечание: вместе эти два признака означают, что инспирированным является каждое слово оригинального (первоначально записанного) библейского текста; мы подчеркиваем здесь слово "первоначально", потому что в более поздние рукописи (гл. 3 и 4) и переводы могли вкрасться ошибки. Что говорит сама Библия о словесной инспирации? Она недвусмысленно заявляет, что Бог инспирировал не только ее содержание (ее весть, керигма - "провозглашение"), но и форму (слова). В Ветхом Завете мы многие сотни раз читаем слова пророков: "Было ко мне слово Господне..." Моисей записал все слова Бога Ягве в книгу (Исх. 24,4). Давид сказал: "Дух Господень говорит во мне, и слово Его на языке у меня" (2 Цар. 23,2). Пророку Иеремии Ягве сказал: "Стань на дворе дома Господня, и скажи ко всем городам Иудеи, приходящим на поклонение в дом Господень, все те слова, какие повелю тебе сказать им; не убавь ни слова". Это были те самые слова, которые Иеремия позже должен был записать в книгу: "Возьми себе книжный свиток и напиши на нем все слова, которые Я говорил тебе об Израиле и об Иуде и о всех народах, с того дня, как Я начал говорить тебе, от дней Иосии - до сего дня" (Иер. 36,2). В Новом Завете все происходило точно так же. Мы уже читали в 1 Кор. 2,13, что инспирация происходит не "от человеческой мудрости изученными словами", но словами, "изученными от Духа Святого, о духовных делах для духовных людей". В Откр. 22,19 Иоанн предупреждает: "Если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни..." И наконец, сам Господь Иисус в Матф. 5,18 свидетельствует, что буквальная инспирация делает неприкосновенными даже буквы и знаки текста: "Истинно говорю вам: доколе не прейдет небо и земля, ни одна йота и ни одна черта не прейдет из закона, пока не исполнится все". В 2 Тим. 3,16 Писание также независимо свидетельствует о том, что его инспирация всеобъемлюща, что инспирирована Богом вся Библия: "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности". Поэтому Павел имел все основания написать в Рим. 15,4: "А все, что написано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду". Так мы понимаем и неразрывное единство Писаний, которые потому и могли быть названы просто "Писанием" (ед. число!), о котором Иисус в Иоан. 10,35 сказал: "Не может нарушиться Писание". Всеохватывающая инспирированность Писаний делает их единым, неразрывным целым, в котором нельзя ничего ни убавить, ни прибавить (ср. Втор. 4,2; Откр. 22,18-19).

Другие теории инспирации

Из вышеизложенного читатель может сделать вывод, что мы считаем Библию безошибочным, авторитетным, полностью инспирированным Словом Божьим. Такой была и позиция христианской церкви в течение более чем 18-ти столетий, хотя иногда и возникали проблемы с объяснением того, как Библия может быть, с одной стороны, полностью инспирированной Богом, а с другой - каждая ее книга несет на себе печать индивидуальности автора, его стиля, словарного запаса. Но, в конце концов, это вопрос из категории тех, на которые мы никогда не сможем дать исчерпывающего ответа, потому что человеку не дано понять действие Духа Божьего. Похожая ситуация складывается при попытке объяснения участия Духа Божьего в процесс возрождения уверовавшего человека: "Дух дышит, где хочет, и голос его слышишь, и не знаешь, откуда приходит и куда уходит" (Иоан. 3,8). В лютеровском переводе этот стих звучит следующим образом: "Ветер дует, где хочет, и ты слышишь его шелест, но не знаешь, откуда он приходит и куда уходит". Слова "ветер" и "дух" означают здесь одно и то же. Это место напоминает нам "дыхание Божье", "богодухновенность" (2 Тим. 3,16), "движимость Святым Духом" (2 Пет. 1,21). Поэтому вопрос Никодима, "как" происходит возрождение свыше, так же лишен смысла как и вопрос о воскресении мертвых (1 Кор. 15,35-36), которое тоже является неисследимым делом Духа Божьего (Рим. 8,11), или вопрос, "как" происходит инспирация... Это, разумеется, не означает, что мы не должны, не обязаны тщательно анализировать все, что Библия говорит нам о своей инспирированности. При этом мы должны опираться на то, что Писание говорит нам как о всеохватной, полной, буквальной инспирации, так и о "человеческом элементе", т.е. что оно несет на себе отпечаток индивидуальности стиля, словарного запаса и других качеств авторов. В этом и заключается одно из чудес Библии. Она - совершенно человеческая книга и в то же время -полностью божественная, совершенная во всех отношениях! Чудо написанного Слова Божьего можно сравнить с Иисусом Христом, воплотившимся в образе человека Словом Божьим (Иоан. 1,1-14), бывшим одновременно совершенным воплощением Бога и человека. Дух Святой, сошедший на Марию, чтобы пробудить в ее чреве "Святое", Сына Божьего (Лук. 1,35), был тем же самым Духом, Который действовал в избранных человеках, побуждая их пророчествовать именем Божьим (2 Пет. 1,21). Подобно тому как в истории Церкви делались попытки объяснить чудо личности Иисуса Христа, отвергая или Его божественную, или человеческую сущность, предпринимались и попытки толкования Библии. При этом в написании Библии или оставлялся в стороне человеческий элемент, или подвергалась атакам инспирированность Писаний. В первом случае мы приходим к учению, называемому "теорией механической инспирации", исходящей из того, что авторы священных текстов были во время их написания полностью "отключены" как личности. Это означает, что они были чем-то вроде секретарей, стенографистов, бездумно писавших Библию под прямую диктовку Бога. Уже поверхностное знакомство с Библией показывает необоснованность и ложность этого предположения. В каждой книге Библии четко прослеживаются стиль, душевный настрой (см., напр., Иер. 18,19-23; Гал. 3,1-5; 4,12-20; 5,12), влияние обстоятельств и окружения автора. В случае механической инспирации книги Библии должны были бы иметь совершенно одинаковое звучание, что, однако, совершенно не соответствует реальности. Мы находим подобные "автоматические диктовки" в области спиритизма (т.е. оккультизма и бесовских сил), но для Библии справедливо иное: "И духи пророческие послушны пророкам" (1 Кор. 14,32). Это значит, что пророчества не произносились вне зависимости от воли и личности пророков. Спиритическая инспирация просто недостойна Бога и человека. Бог сотворил человека по Своему подобию и потому использует эти его качества (ср. Лук. 1,1-4), его личность. Но при этом инспирация гарантирует, что человек записывает только те слова (по аналогии с инструментом и музыкантом), которые соответствуют желанию Бога. Также существует гарантия того, что человек не совершает ошибок при записывании. Бог не нуждается в "инструментах"-медиумах, Ему нужен "весь" человек. Есть, однако, и люди, не признающие чуда совершенной человечности и совершенной божественности Библии и утверждающие: если в Библии присутствует элемент человеческой индивидуальности, она с необходимостью, по нормальным человеческим критериям, должна содержать ошибки. Из этого следует, что такая древняя книга, как Библия, должна быть исторически и научно недостоверной или даже полностью бесполезной и что можно ожидать найти в Библии мифы, легенды, благочестивые преувеличения и сущностные противоречия. Это приводит нас к "критике Библии", которую мы более подробно рассмотрим в гл. 7 и 8.
На данном этапе мы легче всего получим представление об этих теориях, исходя из уже принятого нами однозначного утверждения, что Библия является Словом Божьим. Это означает, что каждое слово Библии (т.е. ее первоначального текста) является словом Бога. Этому воззрению противостоят модернизм (19-й век), заявляющий, что Библия содержит слова Бога, и неоортодоксизм (20-й век), утверждающий, что Библия становится Словом Божьим при определенных обстоятельствах.
а) Модернизм утверждает, что определенные части Библии обладают божественным авторитетом, но в целом очень многие из них - творение человеческого разума, и потому содержат ошибки (т.е. они исторически и научно недостоверны и несостоятельны). Инспирированные же части Библии были записаны под влиянием своеобразного "божественного озарения" (по мнению некоторых, даже, скорее, разновидности религиозной интуиции). Существуют различные ступени озарения, так что и инспирированные книги содержат большую или меньшую долю заблуждений и примитивных представлений.
б) Неоортодоксизм. Согласно этой теории, нельзя проводить различие между инспирированными и неинспирированными книгами Библии. Нельзя также говорить, что Библия является Божьим откровением: Бог открывается через Библию при личной встрече с человеком. Несмотря на все ошибки и несовершенство Библии, человек тем не менее слышит, узнает в своей духовной жизни волю Божью. Библия - не откровение Божье, а только лишь собрание историй об имевших место откровений Бога людям; откровение было совершенным, но его описание - весьма примитивно. Но, несмотря на все недостатки этого описания, Бог может открыться человеку через его веру, и в этот момент Библия может стать для уверовавшего человека Словом Божьим. В самом радикальном проявлении этого мышления, т.н. теории демифологизации, отвергаются как не относящиеся к делу все объективные, исторические высказывания Библии: они-де являются лишь мифической оболочкой, от которой необходимо избавиться, чтобы извлечь истинное религиозное ("экзистенциальное") зерно библейской вести. Таким образом, Библия может стать для нас Словом Божьим, если мы должным образом демифологизируем его, открыв тем самым источник абсолютной любви, описанный в легенде о бескорыстной любви Божьей во Христе. Обсуждением и опровержением этих теорий мы займемся несколько позже, но хотим показать, что (1) эти теории находятся в очевидном противоречии с тем, что Библия говорит сама о себе, (2) приводят к полному произволу мнений,
(3) в конечном счете основываются на ложной научной картине мира - на философских утверждениях, которые не могут быть приняты верующими. В этой главе мы хотим уделить внимание некоторым возражениям, выдвигаемым приверженцами этих альтернативных теорий против изложенной нами выше концепции инспирации.

"Аргументы" против инспирации

Ниже мы хотим коротко расмотреть шесть возражений против инспирации.
1. "Как мы можем верить в то, что первоначально написанный текст Библии был безошибочен, если его просто нет?" - Ответ на это очень прост: именно поразительный, удивительнейший метод передачи библейского текста дает основание для уверенности в том, что нам удалось полностью восстановить текст оригинала, не считая, может быть, нескольких мелких деталей (см. гл. 3 и 4). Уже из этого мы можем увидеть, как важно было для Бога дать нам абсолютно неизмененный текст Библии, хотя Он, с другой стороны, и воспрепятствовал сохранению оригинальных манускриптов (возможно, чтобы избежать злоупотребления ими, ср. 4 Цар. 18,4).
2. "Как могут быть инспирированы все эти многочисленные оскорбительные, даже ложные высказывания, которые мы находим в Библии?" - Действительно, в Библии мы встречаем много слов, сказанных неверующими, и даже богохульные слова верующих (напр., отречение Петра). Мы видим слова, говоримые сатаной, длинные (частью ложные) речи друзей Иова и даже выражение "нет Бога" (Пс. 14 и 52 - они принадлежат безумцу). Но инспирация вообще не имеет ничего общего с людьми, произносящими эти слова! Не они были инспириро ваны (об этом нет речи), а писания, под руководством Духа Святого в точности воспроизводившие эти слова, в полном соответствии с волей Божьей, так, как Он считал это нужным для нас. Таким образом, мы видим, что Библия, хотя и цитирует ложь (как, напр., в Быт. 3,4), но не учит ей. Она упоминает ложь лишь для того, чтобы предостеречь нас.
3. "Разве использование некоторыми авторами Писаний различных стилей не является доказательством против инспирации единым Богом?" - Нет, Бог не был ограничен в своем влиянии индивидуальными различиями отдельных авторов - напротив, Он использовал эту особенность. Так, Господь предусмотрел написание сразу четырех Евангелий - потому что одно Евангелие никогда не смогло бы передать всего богатства личности и дела Иисуса Христа. И как удивительно Бог выбрал для этой цели самых подходящих людей! Именно обращенный еврейский "перебежчик" Матфей (работа мытаря считалась евреями предательством национальных интересов) создал Евангелие об Иисусе Христе как о Царе Израиля; когда-то неверный, но обратившийся раб Марк написал об Иисусе как об истинном Слуге Божьем; "возлюбленный врач" Лука написал об Иисусе как об истинном Человеке, который пришел, чтобы открыть людям милость Божью; наконец, апостол Иоанн описывает Иисуса как истинного Бога. Это лишь один пример того, как Господь использовал "тембр" и "окраску звука" Своих "инструментов", лично устанавливая гармонию и общее звучание.
4. "Ведь Павел сам говорит о том, что не все слова его посланий инспирированы!" - Всегда приводимый при этом пример - 1 Кор. 7, где Павел проводит различие между тем, что говорит он сам (ст. 6.12.25), и говоримым Господом (ст. 10). Тот, кто видит в этой цитате противоречие, всего лишь показывает свое ложное понимание инспирации: нужно уметь проводить различие между инспирацией и откровением. Все слова, записанные в Библии, инспирированны, но не каждое слово основывается на конкретном откровении Бога. О браке Павел имел (и из Ветхого Завета) прямое откровение от Бога, заповедь Господа (1 Кор. 7,10; ср. 11,23; 14,37; ср. Матф. 5,31-32; 19,3-9), по другим вопросам он хотя и не имел такого откровения, но мог как "тоже имеющий Духа Божия" (1 Кор. 7,40) разъяснить волю Божью в решении различных вопросов (1 Кор. 7,17; 4,17). Итак, имел ли Павел особое откровение об определенных делах или нет: все записанное им в 1 Кор. 7, инспирированно целиком и полностью. Дух Святой внушал Павлу, что следует написать о решении различных спорных вопросов, будь то заповедь Господа или его собственные (вызванные действием Святого Духа) мысли.
5. "Разве в Библии не встречаются многочисленные противоречия, свидетельствующие против ее инспирированности?" - Это излюбленный аргумент против инспирации, и многие люди уже приложили свое старание для составления целых списков таких противоречивых высказываний. За недостатком места мы, конечно, не сможем проанализировать все эти так называемые "противоречия", но перечислим некоторые "разделы", в которые эти мнимые проблемы могут быть собраны. Решение их очевидно:
(а) Ошибки в используемых манускриптах (как правило, их можно преодолеть путем текстовой критики) и ошибки/слабости переводов (напр., перевод не буквален, не передано значение отдельных слов и грамматических структур текста оригинала).
(б) Неправильное понимание типично античных или восточных оборотов речи или встречающихся "ненаучных" выражений из обыденной речи.
(в) Стирание (или непонимание) различий между откровениями, действиями и словами Бога на различных этапах осуществления Божьего плана спасения.
(г) Часто одно и то же событие (или понятие) объясняется различными авторами с различных (на первый взгляд, противоречивых) позиций.
(д) Зачастую при описании одного и того же события (понятия) разные авторы подчеркивают его совершенно различные аспекты, удивительно дополняя при этом друг друга, вместо того, чтобы противоречить.
(е) Многие места могут быть "прочитаны" совершено по-разному. Поразительно, что они часто читаются так, что противоречия возникают именно от прочтения!
6. "Разве в Библии не встречается несчетное множество неверных исторических и научных сообщений?" Именно это утверждение и является подоплекой всех выдвигаемых против инспирации возражений. Кроме того, это возражение тесно связано с предыдущим пунктом. Что вообще можно подумать о книге, содержащей следующие истории: о плоской земле, о небесном куполе, об основаниях земли, о жене Каина, возникшей из ничего, о жующем жвачку зайце, о мифологических животных, примитивные легенды о чудесах, исторические несообразности и две противоречивые истории сотворения мира, а также о трех "одушевленных" животных (говорящем змее, говорящей ослице и рыбе, в чреве которой Иона провел трое суток), огромное множество давно устаревшей информации,-все это нельзя было бы ожидать встретить в Библии, будь она инспирированна совершенным, всемогущим и всезнающим Богом! Мы настолько серьезно относимся к этому возражению (играющему очень важную роль и в современной теологии), что хотим посвятить его разбору весь второй том нашей серии книг! Там мы хотим сделать попытку всесторонне доказать, что Библия говорит с божественным авторитетом не только о религиозных вопросах, но и там, где речь в ней идет об истории, природе и космосе. Мы намерены показать, что и те ее высказывания очень важны! К сожалению, мы не имеем здесь возможности подробно остановиться на исторической и научной достоверности Библии, но тем больше места для этого остается во втором томе. Библия - не историческая или научная книга, но там, где она что-либо говорит об истории или науке, она всегда права и свидетельствует с божественным авторитетом.

Инспирация Ветхого Завета

Теперь, изложив сущность библейского понимания инспирации и опровергнув ее основные контраргументы, мы можем подробнее остановиться на самом процессе инспирации Ветхого и Нового Заветов. Для Ветхого Завета мы имеем в этом отношении двойное свидетельство: Ветхого Завета о себе самом и Нового - о Ветхом.
1. Ветхий Завет о себе самом. В гл. 5 мы видели, что авторы Ветхого Завета называли себя пророками, "мужами Божьими", и признавались народом таковыми, и что их писания сразу признавались священными и хранились на святом месте. Они были "вдохновенными" (ср. Ос. 9,7), потому что дух Бога (Ягве) двигал ими и действовал через них: "Господь Бог сказал,- кто не будет пророчествовать?" (Ам. 3,8). Пророк - глашатай Бога, говорящий Его слова Его именем (ср. Исх. 7,1; 4,30). "Я воздвигну им Пророка из среды братьев их, такого как ты, и вложу слова Мои в уста Его, и Он будет говорить им все, что Я повелю Ему" (Втор. 18,18). Лжепророки могут быть развенчаны, потому что их пророчества не исполняются (Втор. 18,22). Их может наказать и Сам Бог (Чис. 16,8-35; 3 Цар. 18,38-40; 22,19-25). Те, кто в силе Святого Духа письменно фиксировал слова Бога, были истинными пророками Божьими.
Таким образом, книги Ветхого Завета являются "пророческими писаниями". Книги Моисея именуются "заповедями Господними" (Суд. 3,4) и "словами Господа Бога" (Дан. 9,10-12). Книга Иисуса Навина также называется "книгой закона Божия" (Ис. Нав. 24,26), и в дни жизни других "ранних пророков" (см. гл. 3 и 5) Бог также говорил с людьми (Суд. 1,2; 6,25; 1 Цар. 3,21), и Его слова записывались в книгу (1 Пар. 29,29). И у "поздних пророков", от Исайи до Малахии, мы вновь и вновь встречаем величественное выражение "так говорит Господь". Пророки также взаимно упоминают друг друга: Даниил (9,2) ссылается на Иеремию, а Ездра (1,1; 5,1) называет Иеремию, Аггея и Захарию. Захария (7,12) говорит о написанных до него книгах, называя их законом и словами, которые посылал Господь Саваоф Духом Своим через прежних пророков". Псалмы сами свидетельствуют о своей инспирированности (45,2; 2 Цар. 23,2), и книги Соломона также являются произведением обретенной от Бога мудрости (1 Цар. 4,29-33) и т.д.
2. Новый Завет о Ветхом. В гл. 5 мы видели, что почти все книги Ветхого Завета цитируются в Новом как инспирированные Богом. При этом также важно увидеть, что Новый Завет рассматривает Ветхий как единое, неделимое Писание, от которого, следовательно, нельзя произвольно отнять какую-либо из частей, назвав ее неинспирированной. Мы еще раз указываем на то, что Ветхий Завет называется в Новом не только "Писаниями", но и "Писанием" (напр., в Иоан. 10,35). Другие обозначения (в ед. числе), указывающие на его единство: "Слово Божие" (Map. 7,13; Иоан. 10,35; Рим. 9,6; Евр. 4,12) и "Закон", последнее обозначает как полученные на Синае заповеди, Пятикнижие Моисея (напр, в выражении "закон и пророки", Матф. 5,17; 7,12 и т.д.), так и весь Ветхий Завет (Иоан. 10,34; 12,34; 15,25; Деян. 25,8; Рим. 3,10-19; 1 Кор. 14,21).
Также примечателен тот факт, что для новозаветных авторов выражение "Писание говорит" равносильно утверждению "так говорит Бог". В Гал. 3,8 и Рим. 9,17 Павел цитирует Писание как "говорящее", подразумевая под этим, что говорил Бог. Слова Писания были для Павла совершенно равнозначны словам Бога, так что он вместо слов "Бог говорит в Писании" мог сказать "так говорит Писание". Мы находим и обратное: Иисус Христос цитирует слова из Быт. 2,24 как сказанные Богом (Матф. 19,4-5), хотя именно этот стих записан не от имени Бога, а как слова Моисея. Для Иисуса это одно и то же, потому что эти слова находятся в Писании. Такой же пример мы находим у учеников Иисуса, цитирующих слова пророков как сказанные Самим Богом (Деян. 4,24-26; 13,32-35; см. также Евр. 1,5-13). Говорившими "устами бывших от века святых пророков" были Бог-Отец (Лук. 1,70), Дух Святой (Деян. 1,16) и Дух Христов (1 Пет. 1,11).
Самым важным является свидетельство Иисуса Христа о Ветхом Завете. По Его словам, Писание было написано "по вдохновению" (Матф. 22,43), так что даже его малейшие детали богодухновенны и будут исполнены (Лук. 16,17; 18,31; 24,25-27; 32,44-46). В споре с сатаной Иисус ссылался не на собственный авторитет, а на Писания, выразив это одним словом: "Написано" (Матф. 4,1-10). Господь даже ставил написанные слова выше своих собственных (см. Иоан. 5,39-47). Если даже Он, Сын Божий, уча и отмежевываясь от лжи, постоянно ссылался на Писания, то как велик должен быть их авторитет! Иисус показывает нам, каковы последствия пренебрежения Писанием: "Вы заблуждаетесь, не зная Писаний, ни силы Божией" (Матф. 22,29).
Авторитет Писания даже выше, чем полномочие воскресшего из мертвых или ангела с неба (Лук. 16,29-31; Гал. 1,8). Иисус лично засвидетельствовал нам именно божественный авторитет так часто оспариваемых сегодня мест Писания, как, например, об Адаме и Еве, о потопе, об Ионе, Данииле, единстве книги Исайи и авторстве Моисея в написании Пятикнижия. Некоторые возражают на это, говоря, что Иисус и апостолы не подтверждали авторитет Ветхого Завета его цитированием, а лишь использовали распространенные тогда у евреев легенды и представления (или, в худшем случае, "Иисус тоже не знал обо всем этом ничего более определенного").
Чего бы стоили слова Иисуса и Его учеников, если бы они при обсуждении столь важных проблем основывались на таких заведомо ложных представлениях? Но можно ли всерьез говорить о "подстраивании под распространные легенды", зная, как сурово осуждал Иисус тех, кто не поступал по Писанию и учил чему-то другому? Какими словами обращался Иисус к тем, кто ставил человеческие рассуждения выше священного Писания (Матф. 15,1-6)? Подумаем и о том, какое большое значение Господь Иисус придавал исполнению каждой отдельно взятой части Писания. Если я верю в Иисуса Христа, то может ли мое отношение к Писанию отличаться от позиции моего Господа?

Инспирация Нового Завета

И здесь мы можем выделить две группы. Подтверждая богодухновенность, инспирированность Ветхого Завета, Иисус завещал такое же "руководство Духом" и Своим ученикам. Эти ученики, в свою очередь, могли, основываясь на Его обещании и своем апостольском призвании, утверждать об инспирированности написанных ими книг.
1. Пророчество Иисуса. Господь Иисус неоднократно завещал ученикам, которых Он призвал и сделал апостолами, особое руководство Святым Духом: "Ибо не вы будете говорить, но Дух Отца вашего будет говорить в вас" (Матф. 10,20; Map. 13,11: "Дух Святый"). "Ибо Святый Дух научит вас в тот час, что нужно говорить" (Лук. 12,12). Если это обещание действовало уже в то время, когда они устно свидетельствовали миру, то уж конечно оно действовало и при создании писаний Нового Завета. Иисус даже завещал ученикам инспирацию по отношению к отдельным частям Нового Завета: "Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам" (Иоан. 14,26; исполнение этого обещания мы видим прежде всего в написании Евангелий). "Когда же придет Утешитель, Которого Я пошлю вам от Отца, Дух истины, Который от Отца исходит, Он будет свидетельствовать о Мне; а также и вы будете свидетельствовать, потому что вы сначала со Мною" (Иоан. 15,26-27; исполнение обещания, данного в последнем стихе, мы особенно ясно видим в Деян.) "Когда же приидет Он, Дух истины, то наставит вас на всякую истину; ибо он не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам" (Иоан. 16,13; см. Откр.).
В этой молитве Отцу Иисус непосредственно просил о единстве свидетельства апостолов: "Отче Святый! соблюди их во имя Твое, тех, которых Ты Мне дал, чтобы они были едино, как и Мы" (Иоан. 17,11). И наконец, Господь Иисус послал их в мир как имеющих власть на земле, чтобы они могли проповедовать во всем мире, уча людей соблюдать то, что заповедал Христос (Матф. 28,18-19). Так они и отправились в мир: Ветхий Завет был для них "Словом Божьим" (см. выше), им же было и учение Иисуса (Лук. 5,1), и проповедь апостолов (Деян. 8,14; 11,1; 12,24; 13,7.44-49; 15,35-36; 17,13; 18,11; 19,20; ср. 1 Фес. 2,13). Конечно же, это было справедливо и для написанного ими, потому что записанное слово ставилось еще выше сказанного (ср. Иоан. 5,47; Лук. 16,30-31).
2. Апостолы, авторы книг Нового Завета, знали, что записываемое ими было "Словом Божьим" и что, кроме них, апостолов больше не будет, потому что апостолы - это исключительно лично знавшие Христа люди (Деян. 1,21-22; 1 Кор. 9,1; ср. 2 Кор. 12,12). Таким образом, Новый Завет - единственное творение, могущее претендовать (что он и делает) быть исполнением завещания Иисуса Христа и непогрешимым свидетелем об апостольском учении (и следовательно, и об учении Иисуса Христа) (см. Гал. 1,6-12; Евр. 2,3-4).
Таким образом, мы видим, что Новый Завет ставит себя на один уровень с Ветхим. Ветхий Завет называется "Писанием", и Петр оценивает "писания" ап. Павла так же высоко, как и "прочие Писания" (2 Пет. 3,16). Павел сам называет свои послания "пророческими писаниями" (Рим. 14,25), наделяя их, таким образом, авторитетом наравне с Ветхим Заветом (ср. 1 Тим. 4,11-13). Также и в 1 Тим. 5,18, цитируя Втор. 25,4 и Лук. 10,7, Павел говорит о Евангелии от Луки как о "Писании", ставя тем самым обе книги на одну ступень. Иоанн называет книгу Откровение "пророчеством" (1,3; 22,18-19), относя тем самым себя к "пророкам"; сравните это, пожалуйста, с только что рассмотренным местом Рим. 14,25 и обратите внимание на Еф. 2,20; 3,3-5.
Как Ветхий, так и Новый Завет были, таким образом, написаны "пророками", "человеками Божьми", и поэтому в равной степени авторитетны. Мы видим, что весь Новый Завет утверждает о своей инспирированности и наделенности божественным авторитетом. Для подтверждения мы также рассмотрим характерные утверждения евангелистов (как Map. 1,1; Лук. 1,1-4; Иоан. 20,31; 21,24) и ап. Павла, сделанные им в различных посланиях (Рим. 1,1-3; 16,26; 2 Кор. 10-13; Гал. 1 и 2; Кол. 1,23-26; 4,16; 1 Фес. 2,13; 5,27; 2 Фес. 3,14; 2 Тим. 1,13; 4,1-2). Подобными признаками обладают и соборные послания (напр. Иак. 1,1; 1 Пет. 1,1; 5,1.12; 2 Пет. 3,1-2; 1 Иоан. 1,1-5; 4,1-6; 5,13; Иуд. 3).

Обоснование инспирированности

Можно привести множество доводов в подтверждение инспирированности Библии, но в конечном счете это можно сравнить с доказательством существования Солнца. Самое лучшее доказательство существования Солнца - это самому ощутить его тепло и свет. Так же обстоит дело и с инспирацией: в конечном счете лучшее ее доказательство - это испытать ее в своей жизни! В этом отношении мы можем выделить четыре основных проявления инспирации:
1. Моральная сила и авторитет Библии. В гл. 5 мы в качестве признаков принадлежности Писания к канону называли его божественный авторитет и обновляющую жизнь силу. Теперь мы видим, как священная Книга обретает эти свойства: они являются следствиями божественной инспирации! Подобно тому как Христос учил, как "власть имеющий", и Библия подкрепляет свои наставления повторяющимися словами "так говорит Господь". Если мы даем Библии возможность говорить с полным авторитетом, то ее голос становится подобным голосу рыкающего льва; но "авторитет" льва становится осязаемым лишь тогда, когда мы встречаем его на свободе. Учение Библии надо не защищать, а проповедовать. В конце концов человек, желающий быть "ведомым Библией", должен быть убежден в говоримом ею не разумом, а душой и сердцем, а это уже дело Святого Духа (1 Кор. 2,13-14; 2 Пет. 1,19-21). Паскаль как-то сказал: "Для того, кто хочет видеть, света всегда достаточно" (ср. Иоан. 7,17; Откр. 22,17). Свет Слова Божьего засиял уже в тысячах сердец (2 Кор. 4,1-6), и людям следует испытать на себеобновляющую силу этого слова.
2. Единство Библии. Теперь, зная тайну инспирации, мы можем лучше понять причины совершенной уникальности Библии, о которых мы уже говорили в гл. 1.
Говоря это, мы имеем в виду прежде всего уникальность историии написания и единства Библии: кто или что создало эту уникальное единство 66 книг, написанных в течение 1500 лет более чем сорока авторами на трех языках, в которых освещаются сотни тем, но красной нитью проходит одна - Иисус Христос? Эту книгу создал не человек и не группа особо одаренных людей: священные книги просто добавлялись после их написания в растущую коллекцию, потому что признавались читателями богодухновенными. Это собрание книг демонстрирует замечательный "план", о существовании которого до или во время создания Библии не знал ни один человек. Таким образом, источник этого плана должен был находиться вне сознания авторов писаний и быть сверхъестественным. Следовательно, единство Писания должно было определяться Тем, Кого оно само называет своим создателем: Богом!
3. Признание Библии. В гл. 1 мы уже говорили об удивительной актуальности, гигантском распространении, абсолютно надежном механизме передачи и жизнестойкости Библии. Теперь мы знаем ее тайну: миллионы людей во все времена принимали ее как инспирированное Богом Слово. С самых первых дней своего существования Церковь Христова давала и дает убедительные свидетельства об этой инспирации. Уже первые отцы Церкви рассматривали Новый Завет как "Писание", ссылаясь на него точно так же, как апостолы - на Ветхий Завет.
Учение об инспирации - не изобретение нескольких отставших от прогресса представителей слепого ортодоксизма: с первых времен до сего дня не прерывается поток из миллионов людей, принявших сердцем абсолютную, полную богодухновенность Писания.
4. Историческая и научная достоверность Библии. Выше мы коротко обсудили мнимые ошибки и противоречия Библии и показали, что большинство из них очень легко объяснимы. Если теперь еще и остаются некоторые проблемы, не поддающиеся (быстрому) решению, то можно себе представить, сколько тысяч ошибок исторического, космологического и биологического характера, сколько заблуждений, ошибок и плодов безудержной фантазии должны были бы содержать 31 173 стиха Библии, не будь они инспирированны Богом. Сравним с ними мифы египтян (не оказавших никакого влияния на Моисея!), халдеев (не сумевших совратить Даниила!) и греков (не запутавших Павла!), подумаем, далее, о научных несуразностях, встречающихся у индусов, у Гомера, у Аристотеля и даже у Августина и Амвросия - прежде всего там, где они рассуждают о физическом, материальном мире. Библия говорит о природе, о свете и атмосфере, о морях и горах, и все это (хотя и сформулированно на ненаучном языке) соответствует действительности! Библия говорит о тысячах мест и событий, но ни одна археологическая находка не опровергла эти библейские сведения. Насмешки критиков улетучились, как дым, когда археологи открыли, что искусство письма возникло еще во времена Авраама, когда подтвердились история и хронология царей Израиля и были найдены доказательства существования вавилонского царя Валтасара и древнего народа хеттов.
Кроме того, Библия достоверно описывает не только прошедшее, но и будущее. Она содержит сотни пророчеств, из которых многие были сделаны за сотни лет, но тем не менее исполнились буквально, никаких неопределенных предсказаний, которые можно было бы объяснить чисто субъективно (как гороскоп), но точные описания будущего, как, например, время, место и другие детали рождения Иисуса Христа. Далее мы встречаем пророчества, говорящие о Его жизни, смерти, воскресении и вознесении на небо. Коран и Веда (древнейшая религиозная книга индусов) не содержат таких ясных пророчеств, которые исполнились бы много позже. Причина тому очевидна: Библия отличается от всех религиозных и прочих книг мира тем, что она является безошибочным, авторитетным и инспирированным Словом Божьим!

Библейская критика: Ветхий Завет

Мы уже говорили о том, что история создания Ветхого Завета описана в главах 2 и 3 так, как она понимается авторами этой книги. Эту точку зрения, однако, не разделяют многие современные теологи. Но описанная нами теория соответствует пониманию большинства ортодоксальных теологов. Основой нашей позиции служат знания о каноничности (гл. 5) и божественной инспирации (гл. 6) различных книг Библии. Поэтому все предыдущие главы так тесно связаны друг с другом. Но было бы неверным утверждать, что наша точка зрения разделяется большинством современных теологов. Это, к сожалению, не так, и мы покажем почему. Мы зададимся вопросами: что такое библейская критика? Как она произошла? Каковы ее теории о развитии и передаче Ветхого Завета? И, наконец: зачем и каким образом мы встречаемся с ней?

Что такое библейская критика?

Проще говоря, библейская критика - это наука, занимающаяся вопросами происхождения текста Библии и его сегодняшним состоянием. И здесь мы должны различить два понятия: (1) "критика низкого уровня", или просто "критика текста", занимающаяся проблемой восстановления первоначального текста Библии - действительно полезная отрасль науки (об этом мы многократно свидетельствовали в гл. 3 и 4). (2) "Критика высокого уровня", более коротко (в узком смысле слова) называемая "библейской критикой", занимается анализом содержания текстов, сущности, формы и тем различных книг Библии. При этом она учитывает данные об условиях жизни авторов книг Библии и тех людей, к которым они обращены. Темы, которые изучает эта библейская критика, охватывают вопросы достоверности, подлинности, целостности и литературной формы различных писаний, вместе образующих Библию. Это уже само по себе может породить определенную уверенность в том, что вынесение собственных суждений о Слове Божьем и сомнения в инспирации Писаний могут привести лишь к заблуждениям. История действительно часто подтверждала это.
Сколько времени существует Библия, существует и критика содержания и канона ее книг - вспомним лишь об ограничениях списка канонических книг, введенными саддукеями и самарянами, позже и Марконием (см. гл. 5). Юлиан Отступник разработал в 4-м веке собственную, эволюционистскую версию происхождения учения Иисуса Христа. Когда спор вокруг канона, наконец, утих, список богодухновенных книг был установлен раз и навсегда, дискуссии с новой силой вспыхнули по вопросу о том, что в каноне было значительным, а что - второстепенным. Теперь речь шла не об объеме, а об (историческом и догматическом) авторитете канона.
В этом коротком описании мы, к сожалению, смогли лишь коротко остановиться на истории критики Ветхого Завета. Начало эпохи современной литературной критики мы видим уже у Карлштадта (1520), который, в частности, отрицал авторство Моисея в Пятикнижии. А. Мазиус (1574) впервые заявил, что Библия является сборником различных религиозных произведений и что она нуждается в ревизии. Наряду с ним и другими римскими авторами мы видим представителей гуманистической линии (возглавляемых Гуго де Гроотом), интересовавшихся преимущественно историческим контекстом Библии и искавшими в ней параллели с языческими культурами и религиями (также Дж. Лайтфут и Дж. Дж. Уэтстэйн). Эта линия была продолжена английскими деистами и другими исследователями, отвергавшими инспирацию Библии как Слова Божьего (Т. Гоббс, И. де ла Пейрер, Б. де Спиноза, Р. Симон; 2-я половина 17-го века). И все это время одним из центральных пунктов критики было авторство Моисея в Пятикнижии.
Эта критика вылилась в начале 18-го века во взгляд на Пятикнижие с точки зрения "теории различных источников". Первым попытался найти в каноне различные источники информации (т.е. различные писания, из которых лишь много позже были составлены отдельные книги Библии) Г. Б. Виттер (1711), утверждавший, что обнаружил в Бытии, гл. 1-3, два различных источника, о чем должно было свидетельствовать двоякое написание имени Бога. Дж. Эстрак сумел обнаружить в Бытии целых три источника информации, которые, по его утверждению, были объединены Моисеем и позже полностью растворились в результате обработок писаний, приведших к созданию нашей сегодняшней книги Бытия. Он так же, как и Виттер, указывал в качестве основного аргумента на различные написания имени Бога в книге Бытие. Это открытие стало основой теории различных источников, получившей новое развитие благодаря стараниям И. Г. Эйхгорна (1780-83). Он же впервые использовал термин "критика высокого уровня" и по праву называется "отцом ветхозаветной критики". Он разделил книгу Бытие на два источника: "ягвистский" (Я), использовавший имя Бога Ягве, и "элохистский" (Э), использовавший имя Бога Элохим. Он также ввел некоторые новые понятия, такие, как "параллельные истории" и "дубликаты" (напр., две истории о потопе).
Эти субъективные критерии вскоре привели к возникновению наряду с теорией различный источников, "теории фрагментов", "открывшей" в Бытии несчетное множество "лоскутков", написанных различными авторами (К. Д. Илджен, А. Джеддс, И. Фатер; ок 1800 г.). К этой же группе принадлежит и известный теолог В. М. Л. де Ветт, развивший, кроме того, целую эволюционную историю Израиля и выдвинувший для объяснения книги Второзакония совершенно новую теорию Д (от Deu-teronomium - Пятая книга Моисея), согласно которой Пятикнижие следует датировать концом 7-го века до н.э.
Теория фрагментов была опровергнута Г. Эвальдом (1823), заменившим ее "теорией дополнений", в которой он исходил из "элохистской" основы, которая должна была со временем дополняться из различных информационных источников. В 1840 году он объединил свои идеи в "теории кристаллизации", в которой исходил из того, что все авторы, внесшие свой вклад в написание книг Моисея, одновременно перерабатывали и весь накопленный к тому времени исторический материал.

Современная теория различных источников

В 1853 году Г. Хупвельдту удалось поставить вышеупомянутые теории на новую высоту. Он заложил основы современной теории различных источников, заявив, что "ягвистские" части (Я) книги Бытия не были дополнениями, а первоначально образовывали единый текст; далее, предполагал он, "элохистская основа писания" (Е) была не единым целым, а результатом слияния двух текстов (Е1 и Е2). На основе этих трех письменных документов предположительно возникло Пятикнижие. И, наконец, Д (Второзаконие) в действительности должно было происходить из совершенно другого источника. Позднее источник Е1 был назван П (книгой первосвященников), а Е2 превратилось в Е. Согласно мнению Хупвельдта, хронология возникновения этих четырех информационных источников была следующей: П-Е-Я-Д. Это было подвергнуто сомнению Э. Ройссом и его великим учеником К. X. Графом (1866): они предполагали, что П является самым молодым из источников. Поддерживаемые голландцем А. Куненом (1869), они установили следующий порядок следования источников: Я-Е-Д-П.
А. Кунен занимался преимущественно восстановлением истории Израиля с точки зрения эволюционизма. В этом за ним последовал и знаменитый представитель теории различных источников И. Веллхаузен (1876-78). Он не добавлял к этой теории новых элементов, а сформулировал с большим блеском теорию Графа и Кунена, придав ей классическую форму, что позволило ей молниеносно добиться признания в большинстве центров иссследования Библии в Европе, а немного позднее и в Америке. Веллхаузен "датировал" Я 850-м годом до н.э. и Е примерно 750-м годом до н.э., в 650 г. до н.э. они должны были быть переработаны в одно связное повествование ЯЕ. В период пробуждения, при царствовании Иосии (621 г. до н.э.) должна была быть составлена Д (ср. 2 Пар. 34,14-33), и, наконец, П постепенно выкристаллизовалась в период времени от Иезекеиля до Ездры.
Уже на этой стадии наших исследований мы обнаруживаем некоторые любопытные противоречия. Различные имена Бога должны были указывать на различие источников информации (Эстрак, Эйхгорн), существуют также различные источники с одинаковым именем Бога, конкретно - П и Е (по Хупвельдту), в то время как Е по тематике, стилю и словарному запасу практически не отличается от Я. Беспорно, Я моложе Е (утверждают все критики, кроме Графа), потому что Ягве - более позднее имя Бога по сравнению с Элохим; но нет, говорят Кунен и Веллхаузен, в действительности Я старше Е. "П - "элохистский источник", больше всего отличающийся по тематике и стилю от Я, следовательно, П должен быть старейшим документом",-говорят старшие критики. Но нет, П - самый молодой из документов, потому что такой расклад лучше выглядит с точки зрения эволюционной теории о развитии еврейского культа Бога от примитивного политеизма (многобожия) до руководимого первосвященниками монотеизма (поклонения единому Богу). Эти спекуляции были разоблачены еще в 19-м веке У. X. Грином (1895-96). Он показал, как мало общего имеет теория различных источников с истинными сведениями о происхождении Библии. Но теория различных источников уже успела завоевать себе прочный плацдарм: в англоязычных странах росту ее популярности способствовали У. Р. Смит, У.Р. Драйвер и К. Э. Бриге, хотя они и внесли в эту теорию много мелких дополнений. К. Будде и Р. Сменд (1912) поделили Я на два источника: Я1 и Я2. В. Айхродт (1916) и Г. Айсфелъд (1922) обнаружили в Я "дилетантский источник" (Л), примерно совпадающий с Я1, предположительно возникший во времена Илии и "внедрившийся" и в книги Судей и 1-2 Царств. Этот Л немного похож на К ("кенитский" источник), открытый И. Моргенштерном (1927), и Р. X. Пфайффер (1941) внес идею о "документе С" (С - Сеир), который, по его мнению, послужил основой при написании Я- и Е-частей книги Бытия. Так известная схема Я-Е-Д-П-источников была дополнена еще Л,Л и С, получившими, однако, мало признания.
В теологии 20-го века появилась тенденция, направленная на отказ от теории различных источников и полную или частичную замену ее более радикальными теориями. Часть этой дискуссии была посвящена Д-документу. Р.Х. Кеннес (1920) и Г. Холыиер (1922) считали Д возникшим гораздо позже царствования Иосии и пришли вследствие этого к убеждению, что книга Закона, обнаруженная в то время в храме Иеговы, не могла быть книгой Второзакония. М. Кегель (1919), А. С. Велх (1924) и И. Робертсон (1936-1944), однако, твердо придерживались мнения, что Д возник на много лет раньше Иосии. Еще решительнее была критика М. Лера (1924), оспаривавшего существование П-источника и полагавшего, что Пятикнижие было написано Ездрой на основе обобщения множества письменных документов, и поэтому вообще нельзя говорить о различении Я-, Е-частей и других источников. Также и П. Фольц и В. Рудольф (1933) отвергли Е-источник и вернулись к разновидности "теории дополнений".

Альтернативные радикальные теории

Теологи, основавшие принципиально новые школы критики Пятикнижия, зашли в своих рассуждениях дальше всех. Так, наряду с теорией различных источников возникли "история форм" и "теория устных традиций" (т.н. Уппзальская школа). Основоположниками истории форм были X. Гункель (ок. 1900) и X. Гресман (ок. 1920). И их школа учила о том, что Пятикнижие является продуктом составления (сплавления) и что мы не располагаем никакой информацией о первых фазах этого процесса. Они отвергли Я-Е-Д-П-источники ("официально утвержденные" письменные документы!) и полагали, что можно в лучшем случае попытаться различить в Пятикнижии следы былых устных преданий, от которых оно произошло. Согласно их воззрениям, в Пятикнижии следует различать определенные литературные жанры, употребление каждого из которых характерно для конкретной жизненной ситуации. При этом одной из важнейших методик было религиозно-историческое исследование, направленное на поиск сходных форм религии и литературы у соседствовавших с древним Израилем народов, прежде всего египтян и жителей Месопотамии, где "жанры" и "жизненные ситуации" проявлялись гораздо четче. Так, книга Бытие на самом деле должна была быть "собранием легенд", передававшихся из поколения в поколение в значительно измененной устной форме и записанных лишь незадолго до или после вавилонского плена. В принципе, Гункель сослужил нам добрую службу, отчетливо показав необоснованность и искусственность теории различных источников. Но, к сожалению, его теория была еще хуже: это было грубое пренебрежение высокой и древней литературной культурой Израиля; на ней мы еще остановимся позже.
Сделанные позже открытия о письменности и литературе древних народов позволили должным образом расквитаться с теорией жанров. То же произошло и с теорией устных традиций Уппзальской школы, так же радикально отвергавших теорию различных источников и подчеркивавших значение устных преданий еще больше, чем Гункель и "жанровые" критики. Некоторые даже утверждали, что устные предания обладали на древнем Востоке большим авторитетом, чем письменные документы. Согласно их мнению, следовало искать не письменные источники, а "единство устных преданий", "области распространения преданий" и "школы" в рамках этих областей. Это направление было развито прежде всего И. Педерсеном (1931) и доработано Л. Энгнеллом из Уппзалы (1954). Они также сделали попытку разделить материал по литературным "жанрам", подчеркивая при этом значение "жизненной ситуации". Энгнелл различал два фундаментальных предания, которые должны были послужить основой создания Пятикнижия: одно охватывало 1-4 книги Моисея и указывало на "первосвященническую школу" (отсюда обозначение П), другое простиралось от 5-й книги Моисея до 4-й книги Царств - "дейтрономическая (т.е. пятикнижная) школа" (литера Д). Последняя демонстрирует другой стиль изложения и должна указывать на Д-круг "традиционалистов". П должно происходить из Иудеи, в то время как Д ближе к жившим севернее десяти другим коленам Израиля. Важно при этом, что различные группы легенд имеют культовое значение, следовательно, связаны с поклонением различным богам. Это культовое значение различных устных традиций особо подчеркивалось уже С. Мовинкелем (1930).
Развитие библейской критики в направлении одностороннего выделения культа (богослужения) было вызвано влиянием "Лейпцигской школы", основывающейся на работе А. Альта (1929). Представители этой школы попытались выявить еще больше оттенков "жизненной ситуации" в различных "жанрах". Главными представителями этого направления являются М. Нот и Г. фон Рад, из которых последний уделяет больше внимания теологическому, чем историческому содержанию Ветхого Завета. С развитием новозаветной критики (гл. 8) историко-критические методы (как теория различных источников и история форм) отодвигаются на второй план. Благодаря этому высвобождается место для теологической экзегетики (учения об интерпретации, объяснении), пытающейся докопаться до основы, до основного содержания, до "сути дела", до "керигмы" (проповеди, послания, вести). Речь здесь идет прежде всего о сведениях и свидетельствах древнего Израиля, о "керигматических целях" передачи текста потомкам. Эта мысль была, в частности, развита В. Паненбергом (1961) и его школой. В (предполагаемой) истории развития литературных форм книги теперь разыскивался "теологический импульс", приведший когда-то к ее возникновению и составлению. Ученые, как Нот и фон Рад, а также В. Циммерли и X. Г. Вольф, разработали новую разновидность ветхозаветной герменевтики (науки об изложении, толковании текстов), скорее своего рода философию и догматику, занимавшуюся выявлением применимости обращенных к древнему Израилю слов к сегодняшней жизненной ситуации.
Если мы рассмотрим положение дел сегодня, то заметим, что теологи Германии, как правило, пытаются связать между собой теорию различных источников и теорию истории литературных форм (начиная с О. Айсфельдта, 1934). В скандинавских странах ведущими являются теория литературных форм и теория устных преданий. Наконец, в англосаксонских странах теория различных источников все еще пользуется популярностью, несмотря на то, что новое поколение теологов разрушило ее теоретическую базу,- но и это только для того, чтобы выдумать вместо нее еще более невероятные теории,- как, например, о том, что израильтяне занесли свои воззрения и истории на бумагу лишь за 500 лет до н.э. Трудно было бы выдумать утверждение, в большей степени противоречащее огромному фактическому материалу, чем это...

Основы теории различных источников

Настало время ближе заняться анализом аргументов библейской критики и их опровержением. Вышеназванными методами атакуется весь Ветхий Завет, но прежде всего Пятикнижие, поэтому мы уделим ему особое внимание. Позднее мы коротко остановимся и на других книгах Библии. В первую очередь мы хотим показать сущностную основу и несовершенство теории различных источников; сделав это, мы автоматически определим нашу позицию по отношению к теориям литературных форм и устных преданий. Кроме того, перед началом наших рассуждений мы рекомендуем читателю еще раз прочитать гл. 2, и прежде всего то, что в ней говорится о неоспоримости авторства Моисея в Пятикнижии и глубокой древности письменности и литературы. Далее позвольте нам детально проанализировать четыре утверждения, образующих (по мнению Айсфельдта) фундамент теории различных источников:
1. Чередование имен Бога (Ягве и Элохим). Как мы уже видели, это был первый агрумент, использованный для подтверждения вышеназванной теории: критики исходили из предположения, что первая книга Моисея была создана на основе двух различных источников (документов), каждый из которых использует лишь одно имя Бога.
а. Точно такое же чередование имен встречается в Коране, причем никто не оспаривает написание его одним автором. Это явление мы встречаем во многих древних произведениях, и было бы очень настораживающим, если бы древнееврейские рукописи содержали только одно имя Бога.
б. Разделение текста на различные источники на основе употребления в нем различных имен Бога настолько искусственно, что сами критики часто затрудняются последовательно применять его в своих рассуждениях; так, имя Бога Элохим встречается в следующих Я-текстах: Быт. 3,1-5; 31,50; 33,5.11. Имя Ягве встречается в следующих Е-текстах: Быт. 21,33; 22,11.14; 28,17-22. Эти проблемы критики обычно сваливали на "редакторов", не обладавших, по их мнению, достаточными зна
ниями для выполнения своей работы.
в. Между масоретскими текстами и Септуагинтой (см. гл. 3) существуют бесчисленные различия именно в употреблении имени Бога. Тем не менее "разделители источников" основываются на масоретских текстах, словно существуют гарантии того, что лишь они безошибочно переписывали имя Бога. Это особенно примечательно у теологов, в любом другом спорном случае готовых объявить масоретские тексты несовершенными...
г. Как позже было признано даже многими критиками, употребление различных имен Бога в тексте может быть полностью объяснено на основе контекста. Элохим указывает на Бога как всемогущего творца вселенной, господствующего над природой и человеком, Ягве же - Божье имя завета, используемое в тех местах, где идет речь об обетованиях, о завете Бога с людьми.
2. Мнимые дубликаты и параллельно изложенные истории. Почти с самого начала это был один из наиболее употребительных аргументов. В первой и второй главах Бытия "видели" два различные истории о сотворении мира, а в Быт. 6-8 (история о потопе) - два противоречащих друг другу изложения событий. Делался вывод, что эти отличающиеся изложения событий происходили из различных источников и были просто включены в сегодняшние книги Библии вместе, одна за другой. В действительности же речь может идти или (а) о различных историях с совпадающими деталями, или (б) о действительно имеющих место повторениях, но при этом события освещаются под совершенно разными углами зрения, или (в) о повторе, который можно приписать принятому в те времена у евреев методу изложения событий. Приведем пример для каждого варианта:
а. Первый вариант можно проиллюстрировать наибольшим числом примеров, как: двойной побег Агари (Быт. 16 и 21), троекратное подтверждение Божьего обещания Аврааму наследника (Быт. 17,17; 18,12; 21,6), двукратное отречение Авраама от своей жены (Быт. 20 и 26), Авраам дважды жил под ложным предлогом в Гераре (Быт. 20 и 26), дважды было дано имя колодцу в Вирсавии (Быт. 21,31; 26,33). Во всех этих случаях нет существенных доказательств, что речь идет об одном и том же событии, записанном на основании информации из различных
источников. Напротив, во всех случаях мы имеем достаточно аргументов для вывода, что речь здесь идет о различных событиях, хотя они и совпадают в некоторых деталях. Мы не имеем сейчас возможности остановиться на подробностях, но в большинстве случаев критически настроенный читатель очень легко может убедиться в этом сам.
б. Примером для второго варианта является "двойная история сотворения мира" в первой и второй главах книги Бытия, различие между версиями которой усиливается использованием различных имен Бога (Элохим и Ягве Элохим). Но нетрудно заметить, что это, в сущности, вовсе не параллелльные истории: в Быт. 1,1-2.4 мы находим общее описание процесса сотворения Богом материального мира, длившегося шесть дней, и отдыха Бога на седьмой день, в то время как, начиная со второй половины 4-го стиха, автор подробнее останавливается на важнейшем акте Божьего творения - создании человека. Он рассказывает, где Бог поселил первого человека и как дал ему жену, и тут вполне оправданным выглядит употребление другого имени Бога (см. выше). Так называемые "противоречия" между двумя частями текста (см. прежде всего Быт. 2,5 и 19) мгновенно исчезают при использовании правильного перевода.
в. Третий вариант лучше всего может быть проиллюстрирован примером, когда две истории сплетаются в одну, как это предполагается об истории о потопе (Быт. 6-8), о переселении Авраама в Ханаан (Быт. 11-13), о благословении Исаака (Быт. 27) и продаже Иосифа в рабство (Быт. 37). И здесь отчетливо видна искусственность теории различных источников. Кажущиеся противоречия легко объяснимы, и прежде всего, если принять во внимание своеобразие еврейского метода изложения, для которого характерно (1) построение очень длинных предложений со множеством дополнительных элементов (дополнений, определений, придаточных предложений и т.д.), (2) частое повторение мысли в видоизмененной форме для большей понятности текста, и (3) любовь к поэтическим повторам ("параллелизм") с варьированием слов и содержания - даже в использовании имени Бога (ср. Быт. 30,23-24!). Этот стиль характерен и для литературы других древних народов.
3. Так называемые противоречия, анахронизмы и нелепости. Как предполагается, эта разновидность "аномалий" в текстах указывает на различные источники информации, древние документы, написанные различными авторами при совершенно различных обстоятельствах.
а. Считается, что обнаружены противоречия в названиях (напр., Синай и Хорив, Рагуил и Иофор), в получении Моисеем закона (не учитывая при этом временных и географических различий), в традициях (напр., в П имя ребенку дает отец, а в Я и Е - мать; но существует множество исключений из этого правила!) и т.д.
б. Анахронизмы (слова в Пятикнижии, явно вошедшие в употребление лишь много позже), как "филистимляне" в Исх. 13,17, "Дан" в Быт. 14,14 и Втор. 34,1 и "земля Евреев" из Быт. 40,15, действительно могут смутить читателя. Но они могли быть внесены в результате проводившихся книжниками обработок текста, не затрагивавших сути написанных Моисеем книг.
в. "Появившиеся позднее слова" (в Ветхом Завете их немного, но более поздняя еврейская литература изобилует ими) должны были указать на то, что места писаний, в которых они встречались, были написаны значительно позже. При этом обычно упускалось из виду, что также возможно: (1) "поздние слова" в действительности очень древние, но мало просто встречаются в Библии, или (2) они действительно "поздние" и были включены в текст вместо устаревших или непонятных названий. Литература дает нам достаточно примеров для обеих из этих возможностей.
г. "Арамеизмы" (арамейские слова или диалектные выражения в еврейском тексте Библии) также должны были свидетельствовать о сравнительной "молодости" содержащих их мест (т.е. датироваться временем после вавилонского плена). Но большая часть "арамеизмов" при внимательном анализе оказывается чисто еврейскими выражениями - или, по крайней мере, вполне может ими быть. Таким образом, этот аргумент практически не имеет силы.
д. Нелепостью должен был, в частности, считаться тот факт, что Моисей, будучи автором Пятикнижия, говорил сам о себе в третьем лице и описал собственную кончину (Втор. 34). Первое - это вообще не вопрос, потому что подобный прием часто встречается в античной литературе; одним из вариантов объяснения является и мнение, что Моисей диктовал свои книги. Второй пункт также несложен: Втор. 34 на самом деле - более позднее завершение книги, дополнение, считавшееся к тому же очень простым (поверхностным по содержанию) - см. также гл. 3.
4. Различия в темах, стиле и употреблении слов. И здесь предполагается, что подобные различия указывают на различные источники, на письменные документы, составленные многими авторами в разные времена. Однако приводимые для этого примеры также очень искуственны и могут быть объяснены совсем с другой точки зрения.
а. Непонятно, почему мы должны считать, что каждый еврейский автор писаний не мог писать на различные темы (биографии, нравоучения, родословия, переписи, церемонии), как это было принято уже во всей остальной древней литературе.
б. То же можно сказать и о различиях в стиле письма. Общеизвестно, что писатель может владеть многими стилями, особенно если он пишет произведения, принадлежащие к различным жанрам; и это известно уже с глубокой древности.
в. И различия в словарном запасе, использовании слов (теологи составили огромные списки слов, которые должны характеризовать тот или иной источник!) объясняются очень просто: это (1) различные темы (из которых каждая имеет свои наиболее популярные выражения) и (2) склонность пишущего к употреблению различных слов и оборотов речи для внесения разнообразия, большей гибкости изложения и обращения внимания на определенные места текста. Кроме того, (3) античная литература демонстрирует здесь те же самые различия у произведений одного автора.

Общие контраргументы против критики Ветхого Завета

Рассмотрев основы и мотивацию теории различных источников, мы теперь хотим подробнее рассмотреть подоплеку как этой теории, так и теории литературных форм. Сначала мы покажем целый ряд общих возражений против методов анализа теорий источников, литературных форм и устных преданий. Затем мы вкратце увидим, как новые открытия археологии обезвредили традиционные аргументы критиков Библии. Наконец, мы рассмотрим опасную философскую подоплеку всей критики Библии и Ветхого Завета. Мы располагаем следующими контраргументами:
1. Западная интерпретация. Вообще говоря, непонятно, как современные западные критики решаются выносить суждения о различиях в стиле и словарном запасе Библии, не располагая никакими еврейскими письменными документами той же эпохи. Они отвергают предложения или просто формулируют их по-другому (везде, где текст противоречит их типично "западным" идеям о связи текста или его стиле). Они утверждают, что улучшают текст Библии, заменяя в нем редкие и малоупотребительные слова масоретского текста (т.е. слова, которых они не понимают или не ожидают встретить) другими.
2. Ни одного объективного доказательства. Что в этих теориях особенно удивляет представителей естественных наук, так это абсолютное отсутствие некоторых объективных доказательств. Даже самые ревностные защитники теории различных источников вынуждены признать, что не существует ни единого доказательства того, что изобретенные ими Я-Е-Д-П-документы когда-либо вообще существовали. Напротив, как мы покажем ниже, исторические исследования свидетельствуют против этого.
3. Отсутствие комплексного подхода. Принятый при изучении античной литературы подход заключается в выявлении гармонии, непротиворечивости текста. При этом (в целях сохранения единства произведения) используются все возможности объяснить предполагаемые противоречия на основе контекста. Это делается до тех пор, пока исследования не докажут противоположное. Но при анализе Библии применялся другой подход. С возмущенным протестом против некомплексного, выборочного подхода при анализе Библии первыми выступили еврейские теологи (как У. Кассито и М. Н. Сегал). Они стойко защищали единство и гармонию книг Библии, заявляя, что при отсутствии объективного подхода и предвзятом мнении о наличии противоречий их, конечно же, можно обнаружить везде.
4. Замкнутый круг мышления. Поскольку критики, несмотря на отсутствие объективных доказательств, упрямо верят в наличие различных источников и предвзято, некомплексно подходят к анализу содержания Библии, им не так уж и сложно выдумать четыре (или больше) источника, наделив каждый из них своими признаками, и отнести какому-нибудь одному из них каждый отрывок Библии, а потом утверждать, что результаты проведенных исследований подтверждают наличие четырех (или х) источников. Этот распространенный метод имеет мало общего с истинной наукой, потому что ожидаемые выводы полагаются в нем в основу исходной позиции! Получаемый после таких манипуляций результат мог бы выглядеть более впечатляющим, если бы действительно все стихи книги Бытия могли быть поделены на четыре источника (причем каждый из них характеризовался бы значительным числом уникальных признаков!). Но это не представляется возможным, и поэтому критики вынуждены укреплять свои позиции еще одним утверждением. Все проблемы, доставляемые их теории "упрямыми" текстами, отметаются одним махом: в них обвиняют редактора и более поздних ученых-книжников, якобы перекроивших текст по своему усмотрению! То есть тот самый материал, на основании тщательного анализа которого построена вся теория различных источников, просто, стоит возникнуть какому-нибудь противоречию, отвергается как ложный! Эту нелогичность рассуждений критиков мы хотим подчеркнуть.

Археологические опровержения

В высшей степени занимательно наблюдать, какой большой вес при развитии теории различных источников критики придают собственным субъективным предубеждениям и как мало они считаются с объективной и легче контролируемой информацией, предоставляемой археологией. Как только их теории получают достаточное распространение, они перестают интересоваться новыми исследованиями и научными достижениями. Но именно археология предоставляет нам доказательства, раз за разом разоблачающие лживые утверждения критиков.
Далее, любопытно заметить, что критики очень мало ценят Ветхий Завет как археологический документ. Везде, где Библия расходится во мнениях с языческими историческими документами, последние автоматически (даже если они бывали написаны гораздо позже) считались более надежным историческим свидетельством, чем Библия! Ни единое высказывание Библии не принималось на веру, пока оно не подтверждалось другими источниками. Неважно, что большинство сведений Библии, отвергавшихся критиками 19-го века, подтверждено более поздними археологическими исследованиями (как история царя Валтасара, упоминание народов хеттов и хорреев),- по отношению к Библии стойко господствовало скептическое предубеждение. Мы надеемся во втором томе этой серии подробнее остановиться на археологическом материале, но в связи с нашей темой укажем здесь три пункта:
1. Древность письменности. Согласно мнению критиков, в Израиле письменность была практически неизвестна до времен царя Давида, так что Моисей вообще не мог написать свое Пятикнижие!
Это мнение вообще трудно обосновать чем-либо, кроме эволюционистского предубеждения (см. ниже). Сегодня, однако, на основании новейших археологических открытий, мы знаем, что искусство письма не только было широко распространено в Израиле за сотни лет до Давида (даже уличные мальчишки умели читать и писать! см. Суд. 8,14), и что письменность существовала на Востоке еще за полтора тысячелетия до Моисея. Последние открытия в Тель-Мардихе опять "удивительно" подтвердили слова Библии.
2. Истории патриархов. И они объявлялись критиками недостоверными и часто неисторическими. Некоторые ставили под сомнение даже существование Авраама. И здесь открытия 20-го века обвинили критиков во лжи. Об этом свидетельствуют, в частности, раскопки в Уре Халдейском, раскопки в окрестностях Сихема и Вефиля и многих других селений Палестины, знаменитые глиняные таблички Мари, Нуци и Тель-Мардиха, содержащие множество подробностей из истории предков еврейского народа, далее, обнаружение хеттского свода законов, проливающего свет на ритуал купли-продажи, описанный в Быт. 23.
3. Моисеев Закон. Закон Моисея якобы должен был ясно свидетельствовать о своем возникновении не раньше 6-5-го века до н.э. (т.е. во время или после вавилонского плена). И здесь сыграли свою роль эволюционистские предрассудки, не позволявшие критикам допустить, что столь утонченный, высокоморальный закон мог возникнуть раньше. Но и здесь именно археология доказала, что подобные законы имели народы, жившие за тысячу с лишним лет до расцвета Вавилона. Мы имеем в виду поразительное сходство свода законов фараона Хаммурапи и открытиями в Угарите (Рас Чамра). Этот козырь не бьется простым утверждением, что Моисей или более поздние книжники скопировали свои законодательства у Хаммурапи или Рас Чамры.
Обозревая все сказанное, мы открываем, что археология не только убедительно опровергла самоуверенные утверждения критиков, но и доказала, сверх того, глубокую древность Пятикнижия (подтвердив тем самым авторство Моисея). В качестве примера мы приведем три события:
(1) Полученные благодаря археологи знания о древнем Египте показывают, что автор Пятикнижия должен был быть хорошо знаком с Египтом того времени, прежде всего, что касается географических описаний, личностей и особых традиций. В Первой и Второй книгах Моисея мы также встречаем больше египетских слов, чем в остальных книгах Ветхого Завета. Это все становится намного понятнее, если исходить из того, что эти книги были написаны человеком из числа вышедших из Египта евреев. Но ситуация значительно усложняется, если мы считаем, что эти книги были написаны лишь много сотен лет после этих событий.
(2) Точка зрения автора 2-4 книг Пятикнижия ясно указывает на него как на человека, жившего вне Палестины (обстоятельства, флора и фауна, погода и география типично египетские или синайские, но не палестинские). Кроме того, сам стиль этих книг ясно свидетельствует о том, что они написаны для блуждающего по пустыне народа, а не для палестинских земледельцев, живших на добрую тысячу лет позже. Это, кроме прочего, проявляется в детальном описании скинии и разбивки лагеря (Чис. 2), порядка движения (Чис. 10) и правил гигиены для жизни в пустыне (Втор. 13,11-14), а также в отправлении козла отпущения в пустыню (Лев. 16,10).
(3) Прежде всего в книге Бытие встречаются многочисленные архаичные традиции, которые, по мнению археологии, характерны для второго тысячелетия до н.э., но не для более поздних времен. Архаизмы встречаются и в языке (устаревшие слова и правописание), что, без сомнения, также указывает на глубокую древность Пятикнижия. Обобщая сказанное, мы не можем не прийти к выводу, что автор Пятикнижия первоначально должен был жить в Египте (не в Палестине), быть хорошо воспитанным, высокообразованным и наделенным литературным даром человеком, к тому же проделавшим с израильским народом весь путь из Египта через пустыню. Как можно после всего сказанного утверждать, что мы не имеем оснований считать автором Пятикнижия Моисея?

Философские тезисы

Если даже принципиальная основа библейской критики обнаруживает логические противоречия, если мы смогли выдвинуть столько возражений против ее методов, если собственные утверждения библейских критиков взаимно опровергают друг друга, если археология все чаще обличает их во лжи, почему же критики с таким упорством держатся своих теорий? Ответ на это одновременно является ответом и на вопрос, почему еще столько естествоиспытателей придерживаются теории эволюции: обе эти группы ученых - эволюционисты, взгляды которых основываются не на научных доказательствах, а скорее на эволюционистских предрассудках.
Библейская критика обязана своим расцветом в 18-м веке прежде всего наступлению эпохи Просвещения и распространенной в то время идее, что Бог, если Он вообще существует, не вмешивается больше в естественный порядок событий материального мира и поэтому (по Гуго де Грооту) не может дать человечеству никаких сверхъестественных откровений. Гуманизм, питаемый идеями английского деизма (Гоббс, Симон), развился в Германии в радикальный исторический критицизм, не оставлявший в истории никакого места для чудес и Божьих вмешательств. Библейские сюжеты, подобно истории о Моисее, дважды проведшем на горе Синай по сорок дней в общении с Богом и получившем там повеление записать услышанное (Быт. 34,27), с порога отвергаются как невозможные! Темные очки, надетые критиками, попросту не позволяли им различать краски, которыми Библия описывает божественные откровения.
В качестве альтернативы предлагается идея, что история и религия медленно развивались эволюционным путем. Этот путь развития поначалу рассматривался с позиции романтизма (И. Г. Гердер, И. Г. Айхгорн, В. М. Л. де Ветт), позже - преимущественно с позиций гегелевского идеализма, рассматривавшего историю развития мира "диалектически" (В. Фатке, Г. Эвальд). Когда Дарвин воплотил этот принцип "диалектики" в естествознании, назвав его "естественным отбором", и заложил тем самым основу современной теории эволюции, с позиций которой стало принятым объяснять как развитие живой материи, так и развитие человеческой культуры, эта теория завоевала весь научный мир, включая теологию. Теория развития религии от примитивного анимизма до высоко стоящего монотеизма превосходно согласовывалась с гегелевской диалектикой и дарвиновским эволюционизмом. И теория различных источников получила такое невиданное признание в основном благодаря Веллхаузену, оценившему силу эволюционных идей и ловко сыгравшему на них. Таким образом, школа Веллхаузена исходила из совершенно необоснованного предположения, что религиозная история Израиля имела, как и все другие, чисто человеческое происхождение и поэтому могла быть объяснена только эволюционистски. Их вовсе не смущало то, что ни одна из остальных существующих в мире религий так и не смогла развиться до истинного монотизма: и Израиль не мог начать ни с чего иного, кроме анимизма и примитивного политеизма. Убедительные доказательства того, что со времени событий, описанных в книге Бытие, религия Израиля была высокоразвитой и чисто монотеистической, просто отметались интерпретацией, объяснявшей их более поздними вставками и обработками текста. На это мы отвечаем следующим образом:
(1) Естественные науки - об этом свидетельствуют мнения тысяч сегодняшних ученых,- доказали, что существует достаточно оснований для отказа от эволюционной модели в пользукреационной модели (т.е. теории, предусматривающей сотворение мира Богом, см. вторую книгу нашей серии). Этим разрушается идейная основа теологического эволюционизма.
(2) Археология убедительно засвидетельствовала, что не только в Израиле, но и в соседних с ним странах религия уже за много столетий до Давида была преимущественно монотеистической, хотя и с примесью различных элементов политеизма (см. у Альбрайта). Таким образом, с самого начала своего существования Израиль имел чисто монотеистическую религию, что показывает бессмысленность "диалектического подхода", согласно которому монотеизм израильтян развился через информационный обмен с соседними народами. С самого начала наблюдаются коренные различия между религией Израиля и верованиями его соседей. Так, израильский народ считал своего Бога бесполым существом, не имел никаких мифов о происхождении божественности и не знал богинь. То, что Израиль слишком часто поклонялся идолам и чтил многих божков, к сожалению, совершенно верно,- но это были лишь божки и идолы их соседей; евреи никогда не делали изображений Иеговы!
(3) Научная философия должна была уже показать всем критикам, что их категорический отказ от признания всего сверхъестественного - всего лишь философское предубеждение и что их система взглядов нисколько не лучше той, которая предполагает, что действительность состоит не только из познаваемых (методами естественных наук) элементов, но и их тесного сплетения с непознаваемым, внесознательным миром. Различие между этими двумя подходами заключается в том, что последний может призвать в свидетели всю Библию, первый же основан на голых умозаключениях.

Реконструированная с позиций библейской критики религиозная история Израиля

В заключение мы еще хотим дать читателю возможность самому убедиться, насколько вольно и своеобразно история Израиля интерпретируется критиками. С учетом вышеназванных доводов мы лишь выборочно снабдим их короткими примечаниями.

1. Допророческий период (от Авраама до 760 г. до н.э.):

а. Анимизм. Поклонение камням (Быт. 28,18; 31,17), деревьям (Быт. 12,6; 14,13), суеверия (Исх. 20,25; Лев. 19,19) и т.д. Вершина искусства интерпретации!
б. Поклонение животным. Культ золотого тельца в Исх. 32 (критики с чистой совестью утверждают, что этот культ не осуждался Моисеем!) и в 3 Цар. 12 ("не отвергнут Илией!" - см., однако, Ам. 3,14).
в. Приношение в жертву детей (видно из Исх. 2,29!).
г. Древнейшие ритуальные законы, как считается, записаны в Исх. 34,11-26: в то время все израильтяне могли быть священниками.
д. Многобожие. Это должно было проявляться во множественном числе имени Бога (Элохим - "Боги"), из признания существования других богов (Суд. 11,24; 1 Цар. 26,19; - ложное толкование!) и наличия ритуальной (священной) одежды-ефода и терафимов (=домашние боги); Ос. 3,4, однако, говорит об этом по-другому!

2. Пророческий период (760-587 гг. до н.э.).

а. Идея монотеизма введена Амосом. Амос - первый пророк, ведший записи; его ревностные последователи - Осия, Исайя и Михей.
б. Их монотеизм был во времена Иеремии изложен в книге Второзаконие, из почтения приписанной перу Моисея. (В действительности уже сама структура текста книги свидетельствует о том, что она была написана во втором тысячелетии до н.э.).
в. К этому времени священничество уже ограничилось служением колена Левия, но еще не стало привилегией рода Аарона (но см. Втор. 27,9.12; 3 Цар. 8,4).
г. Провозглашение социального евангелия (общественная праведность; оправдание добрыми делами).
д. Представление о Боге как о немилосердном, ревнивом духе, громовым голосом, вещавшим из вулкана (на Синае), постепенно трансформируется в мирно-благородный образ Бога, воплощения любви и милосердия (на самом деле пророки призывают народ обратиться к Богу, выведшему народ из Египта,- ср. Ос. 11,1; 12,10.14; Ам. 2,10; 9,7; Мих. 6,4; 7,15; - и все еще знали Его как Бога-судью, карающего грехи: ср. Ис. 24; 34 и 63!).
е. Прекращение кровавых жертвоприношений (Ам. 5,21-26; Мих. 6,6-8; Ис. 1,11-17; Иер. 7,22-23; в действительности же это был лишь отказ от жертв, неспособных дать освящение); "моисеев" закон все еще совершенно неизвестен народу (скиния была изобретена позже).

3. Первосвященнический период (со времени вавилонского плена).

а. После падения царского престола и установления полной политической зависимости резко возросла роль священников-левитов.
б. Священничество со времени Иезекеиля (ср. 44,7-16) ограничивается служением рода Аарона (сам Аарон должен быть вымышленной личностью!).
в. Жертвоприношения и богослужения лишь постепенно приобретают строгие очертания, и, наконец, их ритуалы фиксируются в П-документе (для обоснования этого утверждения должны быть объявлены несостоятельными все законы и предписания, содержащиеся в предыдущих книгах Библии!). В действительности же существует масса доказательств того, что именно П-источник является самым древним! Археология установила, что специфическая терминология описания ритуала жертвоприношения очень рано была принята и у других народов, и, кроме того, на основании своих особенностей П-части Пятикнижия должны быть датированы временем задолго до плена. Так, в П мы находим много элементов, отсутствующих после плена или больше не называемых: таких, как скиния, ковчег завета, 10 заповедей, урим и туммим, день очищения, города убежища, обрезание, значение крови, назорейство (посвящение Богу), в то время как многие важные элементы позднего времени в П-документах полностью отсутстуют, например, имя "Господь Господствующих", пение и музыка во время богослужений, книжники и название "Храм".
Ветхозаветная критика исходит из нигилистических предпосылок, построена на шатком фундаменте, порой действует ненаучными методами и к тому же породила множество взаимно противоречивых результатов и выводов, ясно показавших неприменимость этого метода исследований. У нас все еще достаточно оснований для веры в божественное откровение и историческую и духовную достоверность Писаний.

Библейская критика: Новый Завет

Эта глава непосредственно связана с предыдущими и является их продолжением. Многие проблемы, такие, как историческое развитие, философская подоплека и дискуссии о позициях критиков, одинаковы для критики как Ветхого, так и Нового Заветов. Существуют, однако, и некоторые серьезные различия. Новый Завет намного моложе Ветхого, написан в совершенно другое время и при других обстоятельствах, к тому же обращается к гораздо более широкому кругу лиц. Если относительно Пятикнижия критики пытались утверждать, что описанные в нем события были письменно зафиксированы лишь восемь столетий спустя (если это так...), то относительно новозаветных Евангелий не может существовать никаких сомнений в том, что они появились в течение шести десятилетий после описываемый в них событий,- а, согласно мнению многих людей (и критиков), даже еще раньше (ср. гл. 5). Можно было бы предположить, что для критики литературных форм (см. гл. 7) такой короткий промежуток времени сильно ограничивает свободу действий, но мы будем иметь возможность убедиться, что теологические изыскания нашли в Новом Завете как минимум такую же тучную почву, как и в Ветхом.

Возникновение критики Нового Завета

В общем и целом мы можем проследить здесь ту же линию, что и в ветхозаветной критике. И здесь мы наряду с Реформацией наблюдаем появление гуманизма, превозносящего индивидуальность и независимость человека (центром событий считается человек, а не Бог). Это философское направление извращает божественное откровение и пытается объяснить книги Библии как шедевры человеческой литературы, при малейшей возможности проводя параллели между ними и языческими культурами и религиозными ритуалами. Так, для Нового Завета ищутся параллели в еврейской (Дж. Лайтфут, 1670) или классической литературе (Г. де Гроот, 1645), или сразу в обеих (Дж. Дж. Уэттстейн, 1652). Этот подход не может привести к чему-либо иному, кроме критики библейского канона: так, например, Гуго де Гроот выдвигал аргументы против 2 Пет. и 2 Иоан. Эту же тенденцию мы наблюдаем прежде всего в (английском) деизме. Так, например, Джон Локк (1695) проводит различие между "существенным" учением Христа и "несущественным" учением ("оформлением" идей), изложенным в посланиях апостолов. Другие утверждали, что Иисус был просто проповедником нравственности, бывшим озабоченным лишь судьбой своего учения, и лишь позднее возникшие Евангелия построили на нем теологию, уделявшую больше внимания личности Иисуса, чем его учению.
В 18-м веке (начало эпохи просвещения) эта теория, провозглашавшая превосходство человеческого разума (здравого смысла) над Словом Божьим, распространилась из Англии по Германии. Большое влияние имело и воззрение Н. С. Раймаруса (1778), отрицавшего возможность библейских чудес, называвшего Иисуса евреем-идеалистом без шанса на выживание и объявлявшего апостолов жуликами, якобы укравшими тело Иисуса, чтобы иметь возможность проповедовать о Его воскресении из мертвых! Таким же авторитетным радикалом был и И. С. Землер (1775), который, хотя и не возражал против основных идей христианства, проводил различие между божественным содержанием ("Слово от Бога") и человеческой формой его записи (Писание); используя этот подход, он объявил "неподлинными" целые книги канона. Третьим солирующим теологом тех дней был И. Ф. Габлер (1787), введший в историческую критику понятие "миф" - историю, в которой человек с помощью элементов и символов (изобразительных средств) материального мира описывал свою веру в высшую действительность (так должна была пониматься история сотворения мира в Быт. 1-3). Г. Л. Бауэр (1800) доработал эту теорию применительно к Новому Завету. Так и здесь мы видим в первом ряду не плоды объективного научного анализа, а особую разновидность философского мышления, при которой в качестве отправной точки рассуждений берется утверждение, что божественных откровений нет и не может существовать.
И в 19-м веке мы видим ту же тесную связь критики с философией. Так, например, на И. Г. Айхгорна, помимо работ Землера и Габлера, оказал большое влияние романтизм Гердера. Он объявлял пастырские послания "неподлинными" (т.е. написанными не Павлом, а позже, неизвестным лицом) и заявлял о нахождении им различий между первоначальными текстами писаний и добавленными позже частями. В. М. Л. де Ветт работал, вдохновляемый теми же идеями; он оспаривал подлинность 2 Фес. и Ефес. Здесь же мы видим и влияние гегелевского идеализма и диалектики, пропагандируемых прежде всего Ф. С. Бауром из "Новой Тюбингской школы". Последний исходил из предположения Землера о противоборстве между христианами еврейского и языческого происхождения в апостольской церкви и применял при этом диалектическую идею Гегеля об "эволюционном развитии истории": через противопоставление тезы (иудейское христианство, напр, книга Откровение) и антитезы (языческое христианство) он пришел к синтезу (католическое христианство, ср. Деяния Апостолов). На основе этой схемы он считал возможным выявить, какие части посланий апостола Павла "подлинны", а какие - нет. Эта работа, начавшись в первой половине 19-го века с Посланий, была продолжена во второй половине века на Евангелиях, которым с того момента было посвящено основное внимание критиков.

"Синоптическая проблема"

Если критика Ветхого Завета сосредотачивалась в основном на Пятикнижии, то критика Нового Завета имела своей основной целью анализ Евангелий. Это и понятно: ведь послания Нового Завета, в противоположность историческим книгам, несравненно сложнее разделить на "источники" и "предания". Уже давно было замечено, что первые из четырех Евангелий, а именно - от Матфея, Марка и Луки (дающие согласованное описание жизни Иисуса Христа и поэтому называемые "синоптическими") сильно схожи друг другом (иногда они почти дословно совпадают друг с другом: ср. Матф. 8,1-4 с Map. 1,40-45 и Лук. 5,12-16). Поэтому эти Евангелия, несмотря на различный характер описания, вряд ли были написаны совершенно независимо друг от друга. "Синоптическая проблема" заключается в следующем: какова и насколько велика эта взаимная зависимость? В течение последних трех столетий предлагалось уже множество решений этой проблемы. Мы бегло рассмотрим важнейшие из них:
1. Теория Первоевангелия. Г. Е. Лессинг (1778) и Г. Айхгорн (1812) полагали, что все четыре Евангелия являются обработкой или обобщением древнего арамейского Евангелия назореев, в то время как Ф. Шляйермайер (1825) отдавал предпочтение первоначальным собраниям исторического материала различного рода (собрании историй о чудесах или изречений Иисуса или крестных мук и т.д.), которые должны были образовать основу первых трех Евангелий.
2. Теория устных преданий была построена прежде всего И. К. Л. Гизелером (1818) и позже Б. Ф. Уэсткоттом (1851), но, по сути дела, базируется на теориях отцов Церкви, таких, как Папий и Ирений (2-век). Основная идея заключается в том, что на основе проповедей апостолов возникло что-то вроде устного Первоевангелия, принимавшего со временем благодаря постоянному повторению все более устойчивые очертания, пока три евангелиста, по возможности пользуясь существующими письменными документами, не изложили его каждый на свой лад письменно. При этом Евангелие от Марка (самое короткое и простое) должно было в наибольшей степени соответствовать этому первоевангелию. Но тут нашелся контраргумент: почему Марк опускает так много деталей учения Иисуса Христа, которые были зафиксированы двумя другими евангелистами? И из других соображений критики полагали, что "синоптики" ("предсказатели"; первые три евангелиста) воспользовались существовавшими к тому времени письменными источниками.
3. Пользовательская теория. Различные критики пытались найти решение проблемы, исходя из предположения, что Евангелия зависимы друг от друга (т.е. что один или два евангелиста опирались на написанное другими). И. И. Грисбах (1789) полагал (вслед за Августином), что Марк создал свое Евангелие на основе написанного Лукой и Матфеем (последовательность: Матфей, Лука, Марк), но Баур и, позже, X. Г. Джеймсон (1922) считали, что порядок следования должен быть следующим: Матфей, Марк, Лука. К. Лахман (1835) противопоставлял им ряд: Марк, Матфей, Лука, на что У. Локтон (1922) отвечал, что должны следовать Лука, Марк и Матфей. Таким образом, все, что угодно, только не единство. Эта теория давно устарела, но мысль, что Марк заложил основу для двух других Евангелий, осталась и подготовила почву для теории различных источников, к рассмотрению которой мы сейчас переходим.
4. Теория различных источников. В середине 19-го столетия идея о "приоритете Марка" получала все большее признание и превратилась почти в догму. И вот появилась теория, утверждавшая, что согласование и различия трех Евангелий могут быть наилучшим образом объяснены, исходя из представления о наличии двух различных источников: (а) Евангелия от Марка или его ранней версии (Перво-Марка) и (б) И-документ (И - "источник", также имеющий название логом - "слова", потому что он в основном содержал слова Христа), который Матфей и Лука цитировали каждый на свой лад. Эта теория двух источников была развита X. И. Хольцманом (1863) после того, как X. Г. Вайсе ввел в 1838 году понятие "Логой-источника", вдохнув тем самым новые жизненные силы и в теорию Первоевангелий, придав ей новые формы.
Позже теория различных источников была доработана В. X. Стримером (1924) в "теорию четырех источников", в которой он исходил из существования следующих письменных документов: (а) Евангелия от Марка, по характеру типично римского, (б) И (ограничивая его информацией, содержащейся у Матфея и Луки, но отсутствующей у Марка), предположительно написанного в Антиохии, (в) М, документа-словаря из Иерусалима, из которого Матфей должен был позаимствовать информацию, содержащуюся исключительно в его Евангелии, (г) Л, кесарианское предание (вероятно, передававшееся лишь устно и потому не признаваемое многими в качестве источника), из которого должен был черпать сведения Лука.
Несмотря на довольно-таки спекулятивный характер этой теории (приоритет Марка недоказуем, И, М и Л, в принципе, лишь мыльные пузыри), она обрела большую популярность в англосаксонских странах, хотя и была позднее частично пересмотрена школой критиков литературных форм.
5. Критика литературных жанров (исторических форм). Как мы уже видели в гл. 7, школа критики исторических, или литературных, форм (жанров) сосредотачивала свои усилия на вопросе о том, как, происходя из устных преданий, различные источники превратились в письменные документы. При этом искались первоначальные литературные формы поначалу устно передаваемого предания о Христе, и это делалось путем классификации текстов Евангелий по таким "формам". Таким образом, критика литературных форм рассматривает Евангелия как результат синтеза целой коллекции независимо передававшихся элементов-"перикопов" (=греч. разделы, главы) и, кроме того, предполагает, что каждая литературная форма этого перикопа возникла во вполне определенной общественной ситуации. Каждая литературная форма должна быть характерна для особой "жизненной ситуации" и больше передавать веру и потребности первых христиан ("задающей тон" общины), чем исторического Иисуса. Этим выражением "исторический Иисус" мы переходим к следующей центральной проблеме. Перед тем как мы ознакомимся с этой теорией, мы вновь хотим сначала познакомить читателя с ее историей.

Проблема "исторического Иисуса"

Наряду с проблемой возникновения книг Нового Завета у его критиков существует еще один камень преткновения - проблема восстановления начала христианской истории, конкретно: истории жизни и деятельности Иисуса и апостольской церкви.
Уже вскоре критики пришли к заключению, что Евангелия дают нам искаженный образ исторического Иисуса. Д. Ф. Штраус (1936) первым, будучи подвержен сильному влиянию рационализма Реймаруса и введенному Габлером понятию мифа, заявил в своей сенсационной книге "Жизнь Иисуса", что Новый Завет нужно понимать как миф. Евангелия (написанные лишь после смерти Иисуса Христа) должны рассматриваться лишь как воспроизведение веры в мифическую природу Иисуса, которой ученики "наградили" своего Учителя, и главным образом после того, как они начали видеть в Иисусе "исполнение порочеств Ветхого Завета". Согласно "разъяснению" Штрауса, истинное значение заключенной в этом мифе "идеи" заключается в том, что через нее человечество начинает осознавать себя "Богом во плоти".
Тем самым Штраус дал толчок, пробудивший целое новое направление в мышлении, в честь чего Баур провозгласил все Евангелие от Иоанна совершенно неисторическим и содержащим лишь "идею" о Христе. Таким образом, критики могли лишь надеяться обнаружить в Евангелиях что-то об историческом Иисусе. Далее, возникшая (вышеназванная) литературная критика стимулировала появление исторической критики, и теперь У. Уирид (1901), переплюнув Штрауса, мог смело подать идею о том, что Иисус Сам никогда не представлял Себя Мессией. Идея о Мессии должна была быть изобретением первых христианских общин, поэтому Марку и пришлось написать свое Евангелие, чтобы "объяснить", как Иисус мог превратиться в Мессию, никогда не говоря об этом в Своих проповедях. Это недоразумение должно было "объясняться" утверждением, что Иисус, очевидно, считал Себя Мессией, но запрещал другим говорить об этом (ср. Map. 1,34.44; 3,12; 5,43; 7,36; 8,26.30; 9,9). Также и Веллхаузен (1905) утверждал, что Иисус был просто иудейским учителем, называвшим Себя "Сыном Человеческим", но в очень простом смысле: "Я, человек..."
На рубеже веков, как мы уже видели, появился и религиозно-исторический метод анализа, искавший параллели в культуре и религии греков и римлян (П. Вендланд, 1907), персов и египтян (Р. Райтценштайн, 1921). В. Бюсси (1906) принялся за религиозно-историческое изложение книги Откровение, другие делали попытки изложить крещение, вечерю и структуру первохристианской общины в свете языческих культур (см. К. Клемен, 1924). На основе таких исследований искались пути восстановления картины жизни Иисуса и апостолькой церкви. Так, "последовательно-эсхатологическая школа" (И. Вайс, 1892, А. Швайцер, 1906) пытались полностью "объяснить" "фигуру Иисуса" на основании еврейского апокалипсиса (символическое изображение грядущего). Предсказания Иисуса якобы не исполнились, и это имело для Него последствием распятие, а для основанной Им Церкви - подсознательное ощущение того, что Иисус никогда не придет за ней. Бюсси (1913) подобным образом "реконструирует" постепенный рост учения об Иисусе в первых христианских общинах. Так, начало свидетельству об Иисусе как "Сыне Человеческом" (понятие позаимствовано из еврейского апокалипсиса) должно было быть положено в палестинской общине. Далее, греческая община должна была первой начать прославлять Иисуса как Господа (Кириос), проложившего ей путь, как это было принято в языческих культах богов. Павел, как считается, переработал оба этих воззрения в учение о сверхъестественном искуплении, центром которого является Иисус, в то время как Иоанн под влиянием греков поднял христианство до уровня насыщенно-мифического вероучения. Ядром этой языческо-иудейской смеси должна была быть лишь простая проповедь Иисуса о милосердном Боге, прощающем грехи.
Так от самой жизни и учения Христа не осталось практически ничего. Восстановить образ "исторического Иисуса" очень сложно или вообще невозможно, так что критикам остается лишь решить вопрос о том, каким образом первохристианская община проповедовала Иисуса. В двадцатом столетии старания критиков были также направлены на установление связи между кумранскими свитками и сектой ессенеев (см. гл. 3) (см. А. Дюпон-Соммер, 1961) и еще больше - с ранним еврейским гностицизмом (мистической религиозной философией) (Е. Кеземан и Р. Бультман). Их основное внимание сосредотачивалось на Иоанне, по их мнению, воспользовавшемся мифом о пришествии Того, Кто через Свое явление и вознесение принес людям избавительное знание (гносис). Другие (К. X. Додд, 1946) видят в нем скорее влияние идеализма Платона, но все критики едины во мнении, что Евангелие от Иоанна ни в коем случае не является историческим повествованием о жизни Иисуса.
В заключение этого короткого обзора мы приходим к тем же самым опровержениям, что и в предыдущей главе. Мы видим тех же теологов (прежде всего Бультмана), ничего не оставивших от исторического Иисуса и так же пропагандирующих метод литературно-формального анализа. Теперь нам понятна связь: согласно утверждениям этих теологов, Евангелия описывают нам не исторического, реального Иисуса, а мифический персонаж, который проповедовался апостольской церковью!
Поэтому Евангелия вновь заинтересовали критиков: те надеялись обнаружить в них не какие-то новые подробности из биографии Иисуса, а историю первохристианской общины. Каждая из многочисленных литературных форм должна была быть обусловлена особой "жизненной ситуацией", обстоятельствами и потребностями первохристианской общины, и теория литературных форм видит своей задачей выявление этих особенностей и соотнесение их с конкретными "жизненными ситуациями". Теперь наша задача - внимательно рассмотреть и оценить эти методы и связанную с ними историческую критику (хотя мы имеем лишь возможность сделать это в общих чертах).

Происхождение школы литературной критики

С учетом вышенаписанного можно выделить четыре важные причины, приведшие (вскоре после 1-й мировой войны) к возникновению формально-исторического метода:
1. Преимущественно вследствие публикаций работ И. Веллхаузена и X. Гункеля появилась идея обнаружить различные литературные формы и в Евангелиях (позже в книге Деяний Апостолов). Эти формы предполагалось проанализировать с точки зрения первоначального положения (т.е. жизненной ситуации), причем религиозно-исторический метод должен был позволить восстановить общий фон жизни первохристианских общин. Таким образом, эта чисто умозрительная работа с самого начала основывалась на недоказанном утверждении, что духовная жизнь в первохристианских общинах основывалась не столько на исторических фактах жизни и делах Иисуса Христа, сколько на собственных потребностях и представлениях.
2. Интерес к этому методу был вызван и недовольством результатами, полученными при применении теории различных источников. Можно иметь различные мнения относительно того, насколько оправдано деление синоптических Евангелий на два источника (Марк или Перво-Марк и И), но это нисколько не приближало критиков литературных форм к ответу на вопрос, откуда произошли сами эти источники! Критики мечтали проникнуть глубже, в период времени до возникновения этих письменных источников, и ответить на вопрос, как развивалось устное предание в течение нескольких десятилетий между смертью Иисуса и созданием первых писаний. Хотя это исследование преподносилось как "научное", из-за отсутствия объективных критериев и объективной исторической информа ции о этих десятилетиях оно практически могло черпать идеи лишь из воображения критиков (см. ниже).
3. Третьим движущим фактором была историческая критика источников, прежде всего Марка. Путь в этом направлении был проложен У. Уирид с его теорией "тайны Мессии" в Марке (см. выше). В 1903 году к этой теории подключился Веллхаузен: он предположил, что первоначальное предание Марка лишь с трудом различимо из-за редакционных поправок, предпринятых в соответствии с собственными воззрениями первохристианской общины. Эта идея оказала огромное воздействие на первых представителей формально-исторической критики, таких, как К. Л. Шмидт и Р. Бультман, хотя те и не желали признать антихристианский характер рационалистических предубеждений, на которых базировались их воззрения.
4. "Современная научная картина мира" (как ее принято называть), отвергаемая и многими современными учеными, побудила ученых демифологизировать Евангелия, т.е. извлечь из них мифологические элементы мировоззрения 1-го века, не выдерживающие критики "современной науки". Этим предполагалось выявить существенную информацию Евангелий, скрытую в литературных "формах" (напр., в историях о чудесах). Таким образом, критики литературных форм видели свою задачу в следующем: (а) различение разнообразных литературных "форм" (притч, историй о чудесах, речей, легенд, мифов, истории о крестных муках), (б) выявление их "жизненной ситуации", т.е. обусловившей их написание "доминирующей общины", (в) установление их исторического значения.

Формально-исторические теории

Отягощенные грузом предрассудков и предубеждений, формально-исторические критики принялись за дело и разработали каждый свою теоретическую позицию, из которых мы хотим коротко обрисовать наиболее важные:
1. К. Л. Шмидт основывался на Уириде и Веллхаузене, усерднее изучил построение Евангелия от Марка и различил в нем "предание" (отдельные элементы устного предания, "перикопы") и "редакции" (связи между элементами, т.е. дополнения и вплетения в написанный Евангелистом текст). Он пришел к выводу, что географические и хронологические сведения Евангелия недостоверны и что в "редакциях" проявляется собственная теологическая позиция Марка. Этим Шмидт стимулировал дальнейшие формально-исторические изыскания.
2. М. Дибелиус (1919) исходил из предположения, что все предания первохристианских общин возникли из миссионерских потребностей: они строились из материала, часто использовавшегося в проповедях и постепенно принявшего вследствие этого устойчивые формы. При этом из насущных потребностей развились следующие литературные формы: (а) парадигмы (короткие рассказы, через примеры излагающие моральное учение), (б) новеллы (истории о чудесах, обработанные рассказчиками), (в) "лексические" сборники (изречения, собранные для уроков религии), (г) легенды (священные рассказы, напр., о детстве Иисуса), (д) мифы (напр, об искушении Иисуса в пустыне, преображение Иисуса) и (е) истории страданий Иисуса. Не имея на то никаких исторических доказательств, Дибелиус просто выдумал три категории христианских работников, развивших свои собственные устные изложения: проповедников, рассказчиков и учителей.
3. Р. Бультман, в отличие от Дибелиуса, отрицал значительную историческую достоверность предания (ограничивая ее отдельными словами) и полностью приписал его изобретение первохристианской общине. Глубокие предубеждения Бультмана коренились в историческом критицизме (А. Харнак), экзистенциализме (М. Хайдеггер) и сравнительном анализе религий (Р. Райтценштайн, В. Бюсси) и совершенно исключали для него возможность любого признания исторической ценности Евангелий: он мог рассматривать их только как плоды буйной фантазии теологов из первохристианской общины. Бультман различал следующие формы: (а) аповтигмы (примерно то же, что и парадигмы Дибелиуса), (б) истории о чудесах, (в) легенды (к которым он причислял и мифы) и (г) "слова"; их он подразделял следующим образом: слова мудрости, "Я"-слова (изобретенные общиной изречения, приписываемые Иисусу), пророческие и апокалиптические высказывания, законы и предписания и, наконец, притчи, которые также все были признаны им "неистинными".
Все, что Бультман смог признать достоверным,- это около 40 "слов" и факты, что Иисус действительно жил и умер на кресте. Все остальное он считал переработанным или внесенным общиной. Это может потрясти нас, но не Бультмана, уже давно отбросившего из своих предубеждений любую возможную связь между историей и верой. С одной стороны, он верил, что исторический Иисус (кто бы это ни был) уже 1900 лет мертв, а, с другой стороны, проповедовал, что сущностью христианства является "внутренняя встреча со Христом". Что он, однако, не объясняет, это как же первохристианской общине удалось завоевать своей фантазией мир: (а) за такое короткое время (до возникновения первых письменных источников), (б) при наличии такого количества (еще живших в то время) критически настроенных свидетелей жизни и смерти Христа, (в) вопреки внимательности первых христиан при изложении фактов, большой учености некоторых из них (вспомним Павла!), их большой сплоченности и высоким моральным стандартам (см. ниже).
4. Е. Кеземан (1954) в противовес глубокому историческому скептицизму Бультмана вместе с Г. Борнкаммом (1956), Е. Фуксом (1957) и Дж. М. Робинсоном (1959) организовал новое движение. Они углубились в изучение исторических высказываний и дел Иисуса, описанных в Евангелиях, но так и не смогли обнаружить связи между историческим Иисусом и керигмой (проповедью Иисуса) в первохристианской общине.
5. Английские критики литературных форм Б. С. Истон, (1928), В. Тэйлор (1935) и И. Б. Редлих (1939) также изучали литературные формы четырех Евангелий, но они отвергли исторический скептицизм Бультмана и ограничились чисто литературной критикой. Они справедливо признали, что голое изучение литературных форм не способно породить ни одного заключения об исторической достоверности текстов. Затем Тэйлор и Редлих даже отказались от классификации типа "легенд" и "мифов", потому что эти определения основывались не на литературных формах текстов, а на их содержании.

Дальнейшее развитие критики

1. Само собой разумеется, что критические исследования, начавшись с Евангелий, постепенно охватили весь Новый Завет. М. Дибелиус (1956) и Е. Хенхен (1961) применили метод формальной критики к книге Деяний Апостолов, другие искали литературные формы (отрывки старых церковных традиций и обрядов) в посланиях и Откровении, пытаясь приписать и им определенные "жизненные ситуации". Е. Лоомейер (1956) заявил об обнаружении им в Фил. 2 "гимнов Христа" и вызвал тем самым целую волну исследований в этом направлении.
2. В результате того, что критики уделяли столь большое внимание теологии общины, пробудился интерес к собственным теологическим воззрениям евангелистов. Вслед за формально-исторической возникла редакционно-историческая школа (история редакции), в основу которой были положены труды Г. Концелъмана о Луке и В. Марксенса (1959) о Марке. Наряду с "жизненной ситуацией" Самого Иисуса и "жизненной ситуацией" первохристианской общины стали различать и "жизненную ситуацию" евангелистов, из которых каждый (в отличие от теории теологии общины) редактировал и составлял материал в соответствии с собственными целями и потребностями. Вдобавок ко всему эту "жизненную ситуацию" евангелистов можно было определить лишь через "открытия", сделанные о "жизненной ситуации" первохристианской общины и далеко простирающейся истории Церкви. Следовательно, утверждает Марксене, Марк принадлежал к тем ученикам Иисуса, которые ожидали пришествия своего Учителя со дня на день, и поэтому его Евангелие (написанное в Галилее, накануне еврейского восстания) было своего рода проповедью, призывом к иудейской общине бежать в Галилею и там ожидать пришествия Иисуса Христа. Лука же (он переработал текст Марка для своего Евангелия), согласно утверждениям Концельмана, написал свое Евангелие в то время, когда надежды на скорое пришествие Христа понемногу сникли и христианская церковь была вынуждена заняться своим делом и призванием здесь, на земле. Г. Борнкамм, Г. Барт и Г.И. Хельд (1960), а также П. Боннард (1963) обработали такие же образом Евангелие от Матфея, а Е. Хенхен (1961) сделал то же с книгой Деяний Апостолов. Против этих теорий "теологии общины" и "индивидуальной теологии новозаветных авторов" мы выступим с теми же возражениями, которые были применены нами против теории критики литературных форм. Все эти теоретические построения могут только еще дальше увести нас от исторических фактов...
3. В 20-м веке теология Нового Завета настолько тесно переплелась с историко-критическими "открытиями", что она в состоянии видеть Новый Завет лишь через призму собственных трактовок истории. Наряду с вопросом об истории редакций (как каждая книга Библии приобрела свою окончательную форму) возникает также вопрос, какие факторы из жизни верующих привели к созданию всего Нового Завета. Какие принципы связи, какие тенденции можно выявить в этом процессе составления (своего рода "макро-редакционной истории")? Р. Бультман (1953) и О. Кульман (1946, 1965) провели основополагающие исследования в этой области; основным является вклад Бультмана, применившего экзистенциалистские принципы Хайдегера. Кроме того, появилось аналогичное критике Ветхого Завета направление (гл. 7), разновидность новозаветной герменевтики (науки изложения), сильно деформированной воздействием новых философских "открытий". В 60-е годы эту работу продолжили Е. Фукс и Г. Эпелинг.

Общие возражения против критики Нового Завета

Против критики Нового Завета можно выдвинуть большую часть аргументов, использованных нами против критики Ветхого Завета (ср. гл. 7), например:
1. Западные претензии на превосходство: удивительна самонадеянность, с которой критики выносили свои суждения о "литературных формах", якобы наличествующих в Писаниях из совершенно другой культуры и эпохи.
2. Отсутствие объективных доказательств. Не существует никаких доказательств существования Перво-Марка и источников И, М и Л (см. выше). Еще меньше свидетельств о "перикопах", считающихся продуктами теологии общины, но практически не имеющими ничего общего с историческим Иисусом. Напротив, как только становятся известными какие-нибудь детали написания и передачи Евангелий, критики тотчас отметают их прочь.
3. Выборочный подход. Критиков не восхищает удивительное, уникальное единство каждого из Евангелий; хотя и признается, что единый стиль речи Евангелия от Иоанна исключает использование им источников, но это правило не распространяется на "синоптические" Евангелия.
4. Замкнутый круг мышления. Его мы видим в следующем: (а) общий подход к Новому Завету: на основе выдернутых из контекста цитат и книг с помощью субъективных критериев создается собственное представление о начальном периоде истории Церкви, и на основе этого представления остальные книги Нового Завета объявляются несоответствующими исторической реальности, (б) Этот логический "порочный круг" мы видим и в отношении критиков к отдельным книгам: на основе совершенно субъективных критериев определенные фрагменты (называемые в соотвествии с бытующими предрассудками "элементами преданий") объявляются более древними, а остающиеся места - редакциями, обусловленными "более поздними теологическими воззрениями"! Произвол, царивший вследствие такого "замкнутого" мышления, показывает, насколько уместно наше возражение и в какой мере критики руководство вались при анализе собственными вкусами и предрассудками. Так, Евангелия по очереди используются для доказательства несостоятельности друг друга, или, например, Послание к Галатам использутеся для опровержения книги Деяний Апостолов и наоборот. Причиной такой анархии является простое отсутствие объективных (т.е. не зависящих от мнения исследователей) критериев. Поэтому критический метод следует охарактеризовать как ненаучный. Если бы этот метод был научным, то независимо работающие исследователи, анализирующие один и тот же материал на основе объективных критериев, должны были бы прийти к сходным результатам, но "библейская критика" выдает почти столько взаимно противоречащих результатов, сколько задействовано в ней исследователей.
5. Археология. Против утверждения критиков, что первых христиан (и новозаветных авторов Писаний) мало занимал вопрос об историчности фундамента христианской веры, свидетельствуют многочисленные археологические факты. Так, археология подтвердила удивительную историческую точность Луки (его Евангелия и книги Деяний Апостолов), доказав тем самым, что Лука действительно был заинтересован в исторической достоверности излагаемых им событий. Далее, кумранские свитки (см. гл. 3) и папирусы отчетливо показали, христианство не могло быть продуктом развития гностицизма (см. выше),- в принципе, это явствует уже из трудов отцов Церкви, но ведь критики никак не желали внять голосу разума...
6. Философская подоплека. И здесь очень важно убедиться, что библейская критика по самой своей сути основана не на объективных методах и научных открытиях, а на определенных философских предубеждениях, которые, может быть, многим кажутся очевидными фактами, но от этого еще не становятся истиной. Так, рационалистические предубеждения изначально исключают возможность сверхприродных чудес, божественного откровения и инспирации. Так "современная научная картина мира" (в сущности, спорное с точки зрения науки философское воззрение) априорно объявляет несерьезной веру в непорочное зачатие и телесное воскресение Иисуса. Только таким образом Бультман мог, опираясь на взрастивший его экзистенциаизм, исходить из того, что любая связь между верой и историей - вздор, не имеющий никакого отношения к делу!

Дополнительные аргументы против формальной критики

Формально-исторический метод потому является центром и осью вращения всей новозаветной критики, потому что он, с одной стороны, углубляет ранее появившуюся теорию различных источников, а с другой - образует основу более позднего редакционно-исторического метода. Поэтому мы подвергнем формальную критику более тщательному разбору. И. Б. Редлих (1939) следующим образом сформулировал основные принципы радикального направления формальной критики:
1. До написания Евангелий существовал период их устной передачи.
2. Во время этого периода истории и "слова" (кроме истории страданий Христа) циркулировали между общинами как отдельные, завершенные книги, называемые "перикопами".
3. Материал Евангелий может быть классифицирован по определенным литературным формам.
4. Влияние авторов писаний, разработавших и сохранивших эти литературные формы, может быть выявлено из практических, насущных потребностей христианской общины.
5. Община не заинтересована в точном изложении фактов, поэтому Евангелия не обладают никакой биографической, хронологической или географической ценностью.
6. Первоначальные формы преданий могут быть восстановлены в результате изучения закономерностей устной передачи информации.
Ниже мы хотим рассмотреть в порядке очереди каждый из вышеназванных пунктов и показать, что он или полностью неверен, или лишь отчасти соответствует истине.
1. а. Вне сомнений, между началом существования церкви и возникновением письменных Евангелий должен был существовать период "устной передачи", но он, скорее всего, длился не более 15-20 лет, то есть меньше продолжительности жизни одного поколения! Это просто абсурд - проводя аналогию с тем, что происходит с народными преданиями в течение многих столетий, предполагать, что "предание" о Христе могло быть так же искажено в течение нескольких десятков лет.
б. По истечении этих двух десятков лет еще были живы тысячи очевидцев жизни и смерти Иисуса. А в глазах критиков эти свидетели не имеют никакого веса! Но именно эти люди, особенно те из них, что стали христианами, гарантировали абсолютную точность передачи Евангелия: враги христианства тоже никогда не упустили бы возможности высмеять любую деталь вероучения, не основанную на реальных фактах.
в. Книга Деяний Апостолов показывает нам, как старательно первые христиане и апостолы оберегали слова Христа и истории о Его жизни; они даже часто ссылались в проповедях на то, что лично знали Христа. Они были иудеями, следовательно, приучены к скрупулезной передаче всех слов и деталей учения, как это делалось при изучении Ветхого Завета под руководством раввинов: аналогичным образом они повторяли во время своих собраний и слова Христа.
г. Критики забывают не только о короткой продолжительности этапа устной передачи и роли многочисленных очевидцев, включая обладавших большим авторитетом апостолов, но и прежде всего роль Святого Духа, через действие Которого и была образована Церковь.
2. Евангелия никогда не получили бы признания и даже не были бы написаны, если бы "перикопы" не были с самого начала признаны элементами единой, связной истории. Не существует никаких оснований для утверждения, что точно передавались не "перикопы", а лишь последовательность и связь событий (особенно у Марка). Евангелия вовсе не выглядят составленными из следующих в произвольном порядке отрывков текстов. Напротив, их примечательное единство и связь, отсутствие внутренних противоречий дают нам как раз-таки противоположную картину.
3. а. Конечно, классификация по "литературным формам" в настолько многогранных произведениях, как Евангелия, в принципе, возможна всегда. Но эта возможность не является доказательством наличия соответственно различных первоначальных форм предания. Многочисленные проблемы, возникающие при осуществлении этой классификации, свидетельствуют как раз об обратном.
б. Критики используют каждый собственную систему определения и классификации "литературных форм", плюс к этому они ожесточенно взаимно оспаривают полученные результаты. Это свидетельствует о том, что работы критиков лишены объективного основания.
в. Однако, когда критики пытаются на основании "литературных форм" вышеназванных "перикопов" сделать какие-либо выводы об их историческом значении, вообще наступает полный хаос! Они не имеют ни прав, ни оснований для подобного "анализа", кроме того, их мышление движется по замкнутому логическому кругу: они сами наделили каждый "перикоп" своей "литературной формой", зачастую навешивая на него субъективный ярлык "легенды" или "мифа".
4. а. В свете высоких моральных стандартов первохристианской церкви и наличия бесчисленного множества очевидцев и уполномоченных апостолов совершенно абсурдным выглядит утверждение, что в течение каких-то двадцати лет реальные факты из жизни и дел Иисуса Христа были заменены вымыслами так называемой "доминирующей" общины. В силу вышеназванных причин первохристианская церковь никогда не имела даже самой возможности внести в устное предание свои собственные домыслы и была на каждом этапе своего существования полностью подчинена Слову Божьему!
б. Творческую активность мы обнаруживаем не у всей массы христиан, а только лишь у отдельных личностей, возвышавшихся над остальными; поэтому форма и содержание предания были запечатлены духом Христа (Учителя), а не общины (учеников). Ни один апостол не смог бы сам изобрести "слова Христа" или Его жизнь и характер, как они переданы в Евангелиях (ср. гл. 1). Таким образом, единство Евангелий основывается на уникальности личности Иисуса Христа, а не на Церкви. Первые христиане также никогда не были бы готовы к смерти во имя плодов собственного воображения. Но они, конечно же, были готовы пожертвовать жизнь для распространения своей "доброй вести", Евангелия, зная о его подлинности. Вообще удивительно, как критики литературных форм умудрились приписать такую великую "движущую силу воображения" Церкви, отняв ее у Того, Кто, в конце концов, эту Церковь основал...
в. Во-первых, фигурирующие в Евангелиях простые, лишенные романтического ореола христиане характерны для исторического описания, но не обладают никакими характерными особенностями литературных персонажей или признаками более позднего включения их в текст и вообще не связаны с проблемами первых церковных общин (о чем заявляют формальные критики). Если кто-то вообще и говорил о внутренних проблемах, так это Павел, написавший свои послания еще до возникновения Евангелий, но ни одно из изречений апостола не вкладывается в Евангелии в уста Иисуса,- наоборот, определенные элементы Евангелий (напр., притчи) вообще не встречаются в Посланиях.
г. Первохристианская община не была обществом простых, неученых людей, чистосердечно и некритично создавших свою разновидность фольклора (как это пытаются представить формальные критики): напротив, среди них были такие одаренные личности, как Филипп, Стефаний, Варнава, Иаков, Марк, Лука и Павел.
д. Первые христиане не были настолько захвачены мыслью о предстоящем пришествии Иисуса Христа, что лишились способности к рациональному и историческому мышлению (как это представляют формальные критики): из книги Деяний Апостолов мы видим, что они вели нормальную трудовую жизнь, подавая пример другим.
е. Коротко: Если христианская вера смогла породить "исторического Иисуса", то что смогло породить христианскую веру?
5. а. Если уже первое поколение христиан не было заинтересовано в точной передаче географических, хронологических и других фактов, почему же уже второе поколение постаралось создать последовательную, связную историю Христа (т.е. включая все эти подробности), которую мы находим в Евангелиях?
б. Тот факт, что Евангелия не являются точными биографиями (потому что написаны с другой целью), еще вовсе не означает, что их авторы не были заинтересованы в воспроизведении деталей биографии и исторической достоверности текстов. Евангелисты приводят огромное количество инорфмации (см. Иоан. 21,25) и не создавали фантастические художественные произведения из крупинок фактов, а как раз (наоборот!) выбирали подходящие фрагменты из массы собственных воспоминаний и впечатлений, чтобы создать на их основе конкретные (исторически достоверные) изображения Иисуса.
в. Для чего первые христиане постоянно повторяли, что они были очевидцами жизни и дел Иисуса Христа, если они не испытывали интереса к хронологии и биографии Христа? Лука (1,1-4) настоятельно подчеркивает свое личное знакомство с Иисусом и желание передать в своем Евангелии именно этот род информации. Археология (см. выше) всесторонне засвидетельствовала, насколько точно ему это удалось сделать.
г. Марк в своем Евангелии приводит многочисленные географические, биографические и хронологические подробности, которые было бы невозможно объяснить в рамках его повествования, если не считать их действительно основывающимися на достоверной устной информации (предании).
д. То, что Матфей и Лука в некоторых местах намеренно передают материал Евангелия от Марка в другой последовательности, объясняется не их отличающимся историческим мнением, а просто тем, что другая последовательность в изложении тем лучше отвечала целям их повествований.
6. В противоположность мнениям формальных критиков, исследования процессов запоминания/воспроизведения информации и распространения слухов и идей показали, что с течением времени общая форма истории остается неизменной, но само ее содержание становится все короче, теряя детали. Множество мелких подробностей в Евангелиях указывает на то, что они (Евангелия) сравнимы со свидетельствами очевидцев, то есть, с "информацией из первых рук".

Выводы

Во всей мировой истории нет ни одной личности, чье существование ("историцизм") подвергалось бы стольким нападкам, как Иисус из Назарета. Однако трудно утверждать, что эти нападки были совершенно нефракционистскими и объективными: слишком уж часто критики литературных форм примешивали в используемые ими методы исследований свои личные мнения об историческом значении тех или иных евангельских изречений или историй. Современная библейская критика ясно засвидетельствовала, что она является не продуктом работы верующих исследователей, ставящих своей целью лучшее понимание Библии как авторитетного, инспирированного Слова Божьего в исторических рамках эпохи его создания, а результатом поисков рационалистов, с порога отметающих все убедительные свидетельства Библии о себе самой. Руководствуясь своими предубеждениями, они уже не могли видеть в Библии что-то отличное от гарантированно несовершенного творения человеческого разума. Вдобавок мы убеждаемся, что сами предпосылки их методов неверны и неприемлемы уже с точки зрения разума (что мы только что показали). Далее, критики ни за что не желают сделать соответствующие выводы и просто пожелать христианству "доброго здоровья", рассматривая при этом Библию как книгу, которая тем или иным образом передает слова Бога. Поэтому утверждения критиков не только не имеют никакой научной ценности (это не самое важное), но и нанесли много вреда христианству своим утверждением о скрытом смысле, о "двояком толковании" Писаний. Отсюда вытекает настоятельная необходимость постоянно напоминать и доказывать христианам, что не существует никаких оснований для сомнений в Слове Божьем. Наоборот! Сегодня мы больше, чем когда-либо, имеем основания для уверенности в том, что Библия не только авторитетно говорит о нашем спасении, но и этой связи с божественным авторитетом свидетельствует о природе и истории. Не существует ни одного эффективного метода, позволяющего опровергнуть как первое (свидетельство о спасении), так и второе...

Содержание Ветхого Завета

После того, как мы обосновали наши мотивы отвержения библейской критики и их изложения плана спасения, мы можем, не отвлекаясь более на обсуждение ее аргументов и гипотез, изложить наше понимание плана спасения, т.е. так, как говорит нам о нем Священное Писание. При этом мы сначала рассмотрим книги Ветхого Завета и сделаем это в хронологическом порядке (исключая поэтические книги, которые мы рассмотрим последними). Для получения общего представления о хронологии мы рассмотрим следующую таблицу.

Пятикнижие

ПЕРВАЯ КНИГА МОИСЕЯ необычайно важна потому, что, будучи первой книгой Библии, она показывает нам великий план Бога о судьбе человечества. Ее описание всесторонне и истинно, независимо от того, говорит ли она конкретно или языком образов. Она открывает нам Бога как Творца всего сущего, Который совершенно по-особому относится к человеку, венцу Своего творения. Первая книга Моисея описывает, как человек отказывается от своей ответственности перед Богом, как он восстает против Бога и с тех пор становится полностью зависимым от милости своего Создателя (гл. 3). Человек заслужил свой приговор, но Бог предлагает ему путь к прощению и оправданию через веру, через заместительную жертву, тем самым от начала истории указывая на Спасителя, Который должен был родиться в этом мире и принести Себя в жертву за все человечество. Между тем человек все больше показывал, что его сердце, в сущности, способно производить лишь зло, и поэтому Бог очистил человечество (а вообще говоря, и всю землю) посредством гигантского всемирного потопа (гл. 6-8). После потопа Бог вновь произвел человечество от Ноя (гл. 9), но во всех людях, кроме немногих избранных Богом, мы видим все то же зло.
Книга | Значение имени | Автор | Предполагаемая дата завершения написания (и при каком царе) до н.э. | Место предполагаемого завершения книги
1-я Моисея | "Бытие" (творение) | (Первая часть: праотцы?) Моисей | 1448 | Синайская пустыня
2-я Моисея | "Исход" (из Египта) | Моисей | 1448 | Синайская пустыня
3-я Моисея | "Левит" (священство) | Моисей | 1448 | Синайская пустыня
4-я Моисея | "Числа" | Моисей в осн. | 1409 | "поля Моава"
5-я Моисея | "Второзаконие" | Моисей в осн. | 1409 | "поля Моава"
Иисуса Навина |  | Иисус Навин | середина 14-го века | Ефрем
Судей Израилевых |  | Самуил? | середина 11-го века | Рама?
Руфь |  | Самуил? | середина 11-го века | Рама?
1-2 Царств |  | (пророк?) | 9-й век | Иерусалим?
3-4 Царств |  | в осн. Иеремия? | конец 7-го века | Иерусалим?
Авдия | пророк | Авдий | 845 (Иорам) | Иудея
Иоиля | пророк | Иоиль | 830 (Иоас) | Иудея
Ионы | пророк | Иона | 760 (Озия) | Иудея
Амоса | пророк | Амос | 755 (Озия) | Фекоа
Осии | пророк | Осия | 725 (Езекия) | Иудея
Михея | пророк | Михей | 725 (Езекия) | Иудея
Исайи | пророк | Исайя | 675 (Манассия) | Иудея
Наума | пророк | Наум | 654 (Манассия) | Елкос
Софонии | пророк | Софония | 621 (Иосия) | Иудея
Аввакума | пророк | Аввакум | 606 (Иоаким) | Иудея
Иеремии | пророк | Иеремия | 586 (Навуходоносор) | Египет
Плач Иеремии | скорбные песни | Иеремия | 580 (Навуходоносор) | Иерусалим
Иезекииля | пророк | Иезекииль | 570 (Навуходоносор) | Вавилон
Даниила | пророк | Даниил | 530 (Кир) | Персия
Паралипоменон (1-2) | летопись царствования Давида | Ездра? | середина 5-го века | Иерусалим
 |  |  | (Артаксеркс I) |
Ездры | главная личность | Ездра | середина 5-го века | Иерусалим
 |  |  | (Артаксеркс I) |
Неемии | главная личность | Неемия | вторая половина 5-го века (Артаксеркс I) | Иерусалим
Есфирь | главная личность | Мардохей? | вторая половина 5-го века (Артаксеркс I) | Персия
Аггея | пророк | Аггей | 520 (Дарий) | Иудея
Захарии | пророк | Захария | 475 (Ксеркс) | Иудея
Малахии | пророк | Малахия | 435 (Артаксеркс!) | Иудея
Иова | главная личность | Моисей? | 2-я половина 15-го века | Синайская пустыня?
Псалмы | мудрые изречения | в основном Давид, частично - другие | конец 6-го века (Кир?) | Иерусалим
Притчи | мудрые изречения | в основном Соломон | около 700 г. (Езекия) | Иерусалим
Екклесиаст | проповедника | Соломон | середина 10-го века | Иерусалим
 |  |  | (Соломон) |
Песни песней | песни любви | Соломон | середина 10-го века | Иерусалим
 |  |  | (Соломон) |
После святотатственного строительства Вавилонской башни Бог разделил людей на народы и расселил их по всему лицу земли (гл. 10-11) и, несмотря на Свой общий план спасения человечества, больше не вступал в общение с ними. Напротив, по избирающей благодати Он призвал Себе одного-единственного человека, Авраама, и привел его в Ханаанскую страну. Бог обещал Аврааму произвести от него великий народ и дать землю, в которой он жил, во владение его потомкам (гл. 12-25). В то время как остальные народы все больше погрязали в идолопоклонстве, Авраам стал главой, отцом "избранного народа", который Бог впоследствии последовательно отмежевывал от окружавших его племен. Далее следует история праотцов еврейского народа: история Авраама, его сына Исаака (гл. 21-27), его сына Иакова (гл. 25-50) и его двенадцати сыновей (отцов двенадцати колен Израиля), а из них- в основном история Иосифа, любимого сына Иакова (гл. 37-50). Праотцы жили в обетованной земле как чужаки и странники (ср. "шатер"), но они знали о своем преимущественном праве служения Богу ("алтарь"), хотя и часто отказывались от него. И наконец, мы читаем, как братья Иосифа продают его в рабство и он попадает в Египет. По Божьей милости он смог отличиться в плену и достичь поста главного управляющего во всем Египте, став Божьим средством избавления своей семьи от голодной смерти во время великого неурожая (гл. 37-47). В последних главах описывается, как Иаков пророчески благословляет своих сыновей (гл. 49), указывая тем самым на будущую историю Израиля и пришествие Мессии (посланного Богом Избавителя).
ВТОРАЯ КНИГА МОИСЕЯ описывает, как потомки Иакова (двенадцать колен Израиля) превращаются в большой народ и становятся рабами фараона. Этот народ, хотя он и участвует в идолослужениях египтян, учится чтить Бога. Впервые Бог обращается не только к отдельным верующим: мы видим, каков "избранный Богом народ". Для избавления из египетского рабства Бог призвал левита Моисея, который по Божьему предвидению 40 лет воспитывался при дворе фараона и затем 40 лет провел в пустыне, будучи простым пастухом (гл. 1-3). Фараон не хотел отпускать народ, но Бог принудил его к этому, послав на страну десять ужасных "казней египетских" (гл. 7-12). Бог использовал эти события, чтобы преподать урок Израилю, и, ища убежища в крови пасхального агнца, евреи убедились, что они ничем не лучше поражаемых язвами египтян и полностью зависимы от прощения и искупления через пролитие крови (гл. 12). За этими событиями следует удивительнейший исход народа из Египта, через расступившиеся воды Чермного (Красного) моря. Окруженный милостивой заботой Бога и находясь под Его охраной, народ достигает горы Синай (гл. 13-19). Там народ через Моисея получает из рук Божьих Закон, призванный быть для него "исправительной розгой", потому что природный человек не отвечает абсолютным требованиям Бога и, таким образом, обречен на постоянную зависимость от Его милости и прощения. Бог также дает первые законы, регулирующие общественную и религиозную жизнь народа, и заключает с ним завет, скрепленный кровью (гл. 20-24). Кроме того, Бог дает Своему слуге Моисею описание священного шатра ("скинии"), которую тот должен был построить, чтобы: (а) Бог мог жить посреди Своего народа, (б) чтобы Он мог открыть Свое величие во Христе, (в) чтобы народ при посредничестве священников мог с жертвоприношениями и молитвами приближаться в Нему (гл. 25-31). Насколько важно было таким образом представать перед Богом, народ показал тем, что уже во время получения Моисеем откровения об устройстве скинии предался гнусному идолослужению! По ходатайству Моисея Бог проявляет милость к большей части народа (гл. 32-33) и дает ему новые законы. Наконец, строится и с большой торжественностью освящается скиния. Бог видимым образом наполняет скинию Своим присутствием (гл. 40).
ТРЕТЬЯ КНИГА МОИСЕЯ описывает, как Бог с самого начала существования этой "скинии собрания" дал Моисею описание пяти важнейших жертвоприношений израильского народа (законы жертвоприношения): жертвы всесожжения, жертвы хлебного приношения, мирной жертвы, жертвы за грех и жертвы повинности (гл. 1-7). Затем следуют правила посвящения священников, которые должны были приносить эти жертвы (Аарон, брат Моисея, и его сыновья) (гл. 8-10). Далее Господь дает различные законы очищения народа, имеющие гигиеническое, богослужебное и, прежде всего, символическое значение. Центральной темой книги является праздник - Великий День Очищения (гл. 16) с особыми жертвами и обязанностями первосвященников; в Послании к Евреям этот ритуал детально объяснен применительно к жертве Христа. После этого мы опять встречаем ряд общественных и религиозных законов, имеющих большое практическое, но и глубокое духовное значение (гл. 17-22). Следующая очень важная глава (гл. 23) описывает литургический (богослужебный) календарь израильтян: семь праздников, непосредственно связанных с будущей жизнью евреев в обетованной земле,- им предстояло стать народом земледельцев,- но эти торжества опять-таки имели глубокий пророческий смысл. Мы также находим предписания о скинии, практический пример уголовного закона (гл. 24) и законы о седьмом "субботнем" и о пятидесятом "юбилейном" годе, которые также имеют общественное и пророческое значение, которое, мы, однако, не будем обсуждать в данной книге (гл. 25-26). Приложение к этой книге содержит предписания об обетах (гл. 27).
ЧЕТВЕРТАЯ КНИГА МОИСЕЯ показывает повседневную жизнь и быт израильского народа в пустыне после остановки у горы Синай. Получив там закон, народ был подготовлен для начала - странствованию через пустыню в обетованную страну. Последовало исчисление и разделение по родам всех колен Израилевых, при этом были выделены левиты, получившие особые обязанности служения при скинии (гл. 1-4). Затем последовали законы очищения и освящения, среди них - закон о назорействе (посвящении Богу) (гл. 5-6), а также об освящении жертвенника и даров от начальников каждого колена Израилева (гл. 7) и о посвящении левитов (гл. 8). Впервые праздник Пасхи отмечался в пустыне (гл. 9). Особыми явлениями, посредством которых Бог вел народ через пустыню, были "облако и столп огненный" (гл. 9) и две серебряные трубы (гл. 10). После этих приготовлений народ был готов к странствованию и отправился в путь, хотя он и регулярно восставал против Бога (гл. 10-12). По достижении пределов обетованной земли были посланы 12 соглядатаев, которые должны были осмотреть страну. После неутешительной вести (кроме Иисуса Навина и Халева, все сомневались, что народ в состоянии завоевать эту землю) в израильском стане происходит бунт. В наказание они должны были повернуть обратно: никто старше двадцати лет не смог войти в обетованную страну! Сорок лет пришлось народу странствовать по пустыне (гл. 13-14), но каждый имел право принести жертву для примирения с Богом (гл. 15). После мятежа Корея, Дафана и Авирама последовало новое наказание и реабилитация Аарона (гл. 16-17). Далее следуют новые законы для народа, касающиеся жизни в пустыне (гл. 18-19). К несчастью, и Моисей с Аароном теряют доверие к Богу, и Бог говорит, что они не войдут в обетованную землю. Народ вновь впадает в грех, и Бог спасает его от гибели через "медного змея" (Иисус в Иоан. 3 указал на змея как на прообраз, символ Его жертвенной смерти на кресте) (гл. 20-21). Затем израильтяне входят в контакт с жителями Моава, царь которых высылает против израильтян колдуна Валаама. Но по Божьему повелению Валаам смог лишь благословить израильский народ, хотя ему и удалось впоследствии обмануть его (гл. 20-25). После этих событий следует новая перепись народа, в силу вступают новые законы (гл. 26-30). Евреи истребляют народ мадианитян, земли к востоку от Иордана разделяются между двумя с половиной коленами Израиля, отдавшими этой стране предпочтение перед обетованной землей (гл. 31-32). С учетом странствования по пустыне следуют еще некоторые законы о владении и укладе жизни в стране (гл. 33-36).
ПЯТАЯ КНИГА МОИСЕЯ занимает особое место в Пятикнижии. Она содержит речи Моисея на полях Моава, начиная с описания странствования по пустыне и предостерегающей оценки пройденного пути (гл. 1-4). Затем следует великая вторая речь Моисея, в которой он повторяет и излагает десять заповедей, доводя их до сознания народа, чтобы тот мог получить обещанные благословения в обетованной земле (гл. 4-11). Это центральный момент пятой книги Моисея: приготовление к овладению обетованной землей отражено здесь в гораздо большей степени, а встрече с Богом в Его священстве уделяется меньше внимания по сравнению со второй и третьей книгами. Поэтому мы находим и указания о месте, на котором народ должен был совершать служения Богу (гл. 12), а также соотвествующие законы: об идолослужении (гл. 13), о потреблении мяса (гл. 14), о субботнем годе (гл. 15), о праздниках (гл. 16), об отправлении правосудия (гл. 16-18). Эти законы непосредственно связаны с переменой образа жизни народа. Предвещая пришествие Иисуса, Моисей провозглашает совершенно особый закон о пророке (гл. 18), за которым следуют уголовные, военные и гражданские законы (гл. 19-25). Кончает свою великую речь Моисей предписаниями о приношении Богу начатков плодов и повелением повиноваться Богу (гл. 26). За этим мы видим описание того, как должен быть подтвержден закон Божий, когда народ войдет в обетованную страну (гл. 27), и Моисей провозглашает благословение и проклятие - соответственно тому, как народ Израильский будет соблюдать Божий закон (гл. 28-29). В сущности, эта речь - единое впечатляющее пророчество о будущем отпадении народа от Закона, но одновременно и о том, как Бог проявит милость к Своему народу после того, как Израиль будет рассеян посреди всех народов земли: остаток народа обратится к Богу и будет возвращен в прославленную обетованную страну (гл. 30). В заключение Моисей назначает своим преемником Иисуса Навина, поет великую пророческую песню и благословляет народ, каждое колено отдельно (гл. 31-33). Дополнение к книге описывает смерть Моисея.

Дальнейшая история Израиля до вавилонского плена

Книга ИИСУСА НАВИНА описывает вхождение Израиля в обетованную чудесную Ханаанскую страну под предводительством преемника Моисея Иисуса Навина. После смерти Моисея Бог вдохновил этого нового вождя народа, и Иисус Навин принимает решение перейти через Иордан (гл. 1). Он посылает разведчиков для обследования лежащей по другую сторону Иордана страны (возле города Иерихона) (гл. 2), и затем народ чудесным образом переходит через бурный Иордан, неся впереди ковчег (часть Святого Святых скинии, в которой жил Бог) (гл. 3). Это было радостное мгновение - когда весь народ собрался на другом берегу реки! В память об этом сооружаются два памятника (один в самом Иордане, другой - на берегу), вся мужская половина народа обрезается (это не было сделано в пустыне), впервые праздник Пасхи отмечается в обетованной земле (гл. 4-5). Затем чудесным образом, без боя, был взят город Иерихон, но радость победы омрачается воровством Ахана. Ахана побивают камнями, и теперь стало возможным покорить город Гай (гл. 6-8). Затем, по завещанию Моисея, вновь был всенародно провозглашен закон Божий. Израильтяне истребляют всех жителей на севере и юге страны: хитростью спаслись только жители Гаваона (гл. 8-12). После этого началось долгожданное разделение завоеванной земли между оставшимися девятью с половиной коленами Израиля, притом праведный Халев получил особый удел (гл. 13-19). Далее в стране и по другую сторону Иордана назначаются шесть городов убежища (города, в которые могли спастись убившие человека без умысла) и 48 городов для левитов, которые, будучи избраны для служения Богу, не получили в удел земли (гл. 20-21). После неприятного разногласия из-за того, что два с половиной колена Израиля соорудили свой собственный жертвенник на другом берегу Иордана, Иисус Навин говорит большую речь к народу, увещая его держаться закона, и вновь подтвержает Божий завет. Приложение к книге описывает смерть Иисуса Навина.
Книга СУДЕЙ описывает период времени от смерти Иисуса Навина до помазания первого израильского царя. В это время Израилем правили "судьи", которые не только отстаивали справедливость, но и избавляли народ от греха. Это становится ясным из вступления, содержащего описание дальнейших завоеваний Израиля. Тогда из Галгала (города, с которого начались завоевания) в Бохим (=посвященный) пришел ангел Господень и наказал народ, который не проявлял должного почтения к Божьим повелениям и не полностью изгнал из завоеванных земель жившие там народы и их идолов. Эта тема проходит через всю книгу. Вновь и вновь народ непокорен своему Богу, вновь Бог в наказание отдает Израиль в порабощение его врагам, вновь народ, раскаявшись, взывает к Богу о прощении, вновь Бог посылает угнетенным судью (спасителя) (гл. 2-3). Первые враги, покорившие Израиль, большей частью приходили издалека (из Месопотами, Аммона, Амалика, Мидии), но все большим врагом Израилю становится народ, которого он, в нарушение Божьего повеления, оставил жить в обетованной земле - филистимляне. История следующих судей описана достаточно подробно: это Варак и Девора (женщина-судья, сочинившая примечательную песню) (гл. 4-5), Гедеон (к сожалению, за ним последовал его негодный сын Авимелех) (гл. 6-9), Иофам с его притчей (гл. 10-12) и, наконец, колоритная фигура - Самсон (гл. 13-16), в одиночку воюющий против филистимлян, под конец погибающий, уничтожая при этом тысячи своих врагов. В печально звучащем дополнении (гл. 17-21) говорится об официально введенном в колене Дана идолослужении, за которым последовала мерзость в земле Вениамина,- и все это было следствием непризнания авторитета Бога и отсутствия зоркого карающего руководства: народу недоставало царя.
Книга РУФЬ описывает лирический эпизод времен Судей и является переходом к книге Самуила (1-2 Царств), являющейся чем-то вроде вступления к периоду Царств. Книга Руфь рассказывает о Руфи, молодой женщине-моавитянке, познавшей Бога, научившейся служить Ему и по Его милости бывшей принятой избранным народом. Через вступление в Вифлееме в брак с Воозом, для восстановления наследства ее умершего мужа, Руфь стала праматерью Мессии Иисуса Христа!
Книга САМУИЛА (в русском переводе - 1-я и 2-я книги ЦАРСТВ; разделение на две книги было предпринято гораздо позднее) следует непосредственно за книгой Руфи и описывает последних судьей Израиля - первосвященника Илия и пророка Самуила. Глубокое моральное падение Израиля вызвало необходимость призвания этого первого великого пророка. Мы читаем о рождении младенца Самуила и посвящении его Богу, о безбожном поведении сынов первосвященника Илии и о захвате (вследствие вины Израиля) святого ковчега филистимлянами (гл. 1-6). В это время начинается служение Самуила: после возврата ковчега по воле Бога Ягве Израиль побивает филистимлян (гл. 7). Самуил правит (судит) страной многие годы. Но вот народ, совращенный неверными мыслями, приходит к Самуилу, прося себе царя, и Бог избирает первого царя по желанию народа. Следующие же цари назначались в соответствии с Божьими планами (8-12). Саул, хотя и побеждает врагов, восстает против воли Божьей (гл. 13-15). Поэтому Бог повелевает Самуилу помазать на царство "мужа по сердцу Своему"; Давида, молодого, смелого человека, быстро снискавшего любовь и доверие царской семьи (гл. 16-18). Саул скоро понимает, что Бог избрал Давида его преемником, и неоднократно пытается убить его: Давид становится беженцем на все дни жизни Саула (гл. 19-27). В конце концов Саул полностью деградирует морально и физически и кончает жизнь самоубийством во время сражения с филистимлянами.
Вторая книга САМУИЛА (2-я ЦАРСТВ) описывает период царствования Давида. После смерти Саула он сначала становится в Хевроне царем собственного колена, колена Иуды (гл. 1-2). Когда военачальники возводят на престол сына Саула, он пытается урегулировать конфликт мирным путем, но это не удается из-за интриг и убийств в правящих кругах (гл. 2-4). Но сам Давид смог занять трон, сохранив руки чистыми. Он сделал Иерусалим своей резиденцией и перенес туда же и ковчег; однако строительство храма Бог повелевает предоставить его наследнику (гл. 5-7). Давид побеждает все враждебные соседние народы и создает могущественную империю (гл. 8-10). Но после этого Давид впадает в грех: он нарушает супружескую верность и посылает на смерть своего соперника (гл. 11-12). Он сам невольно призывает наказание на себя и на свою семью и должен "заплатить вчетверо": с того момента его семью постигли раздоры и горе. Сначала умерло дитя любимой жены царя, Вирсавии, затем его старший сын пал жертвой мести своего брата Авессалома. Авессалом после бегства от царя и трехлетнего проживания в чужой стране поднял мятеж и провозгласил себя царем. Давиду пришлось спасаться от него бегством, но позже люди Давида победили отряды Авессалома и убили его самого, к большому огорчению царя (гл. 13 и 19). И второе восстаниие, под предводительством Савея, было подавлено, Давид совершает отмщение дому Саула (гл. 20-21). Далее следуют хвалебная песнь Давида, его последние слова и поименное перечисление храбрых военной дружины и их подвигов. Книга кончается вторым грехом Давида: самоуверенное исчисление победившего народа приносит большие бедствия Израилю (гл. 24).
Книга ЦАРСТВ (в русском переводе - 3-я и 4-я книги Царств, разделение на две книги также было осуществлено значительно позднее) непосредственно продолжает вторую книгу Царств (Самуила) и описывает следующие столетия монархии - до самого ее заката. Третья книга Царств начинается описанием последних дней Давида и помазанием на царство его сына Соломона. Лишь после разрешения конфликта со старшим сыном Давида Адонией Соломон мог быть провозглашен царем и после смерти Давида исполнить царское завещание, отомстив всем его врагам (гл. 1-2). По молитве Соломона Бог дает ему очень много мудрости и богатства (гл. 3-4), так что наряду с царским дворцом был построен и великолепный Храм Господа, который освятил Соломон (гл. 5-8). Богатство и власть Соломона возрастают настолько, что даже царица Савская удостоила его своим посещением, чтобы воочию убедиться в величии и мудрости израильского царя (гл. 9-10). К сожалению, Соломон впадает в грех через своих многочисленных жен-язычниц: он служит их богам, и Бог отнимает у него царство (гл. 11). Во время правления Ровоама, сына Соломона, Израиль раскалывается на два царства: Ровоам удерживает лишь два колена ("южное царство" - Иуда), а десять колен подчинились Иеровоаму, уроженцу Ефрема ("северное царство" - Израиль). 3-4 книги Царств в основном описывают историю царства десяти колен, в то время как книги Паралипоменон содержат больше информации о Южном царстве. В 3-й книге Царств мы прежде всего находим родословие династии Иеровоама (гл. 11-14) и безбожных царей Амврия и Ахава (гл. 16-22). Народ все больше погрязает в идолопоклонстве и разврате, и Бог посылает пророка Илию, совершающего перед глазами всего народа чудо для доказательства того, что Ягве больше всех идолов и божков (гл. 18). Наряду с удивительной историей самого пророка Илии (гл. 19) мы слышим о его повторяющихся встречах с царем Ахавом, который в конце концов погибает в битве с сирийцами (гл. 22).
4-я книга ЦАРСТВ продолжает неблаговидную историю царствования дома Ахава, а также говорит о вознесении Илии на небо. Преемником Илии становится пророк Елисей (гл. 1-8). Оба пророка, в отличие от их соратников в Иудее, не оставили после себя никаких письменных свидетельств, но мы можем понять, что Бог возложил в ту эпоху на их плечи тяжелое бремя: творить чудеса посреди десяти колен Израиля, призывая народ вернуться к Богу. Вся история царства десяти колен Израиля насчитывает девять династий (часто только с одним царем), приходящих к власти путем мятежа и убийства предыдущего правителя. Так, дом Ахава был истреблен Ииуем, который также закончил идолопоклонством, вызвав на себя гнев Бога Ягве (гл. 9-15). То тут, то там проскальзывают слова о Южном царстве (Иудее) (гл. 1,3,8,11,12,14-16,18-25). После правления ряда быстро сменяющихся царей Северное царство бесславно прекращает свое существование, проигрывая сражение с ассирийскими войсками, и многие израильтяне уводятся в плен в Ассирию. Для управления страной многие ассирийцы переселились в Израиль и смешались там с евреями; так произошли самаряне (гл. 17). Заключительная часть книги посвящена борьбе иудейского царства - сначала против ассирийцев (гл. 18-19), а потом, после большого духовного пробуждения народа во время царствования Иосии, против вавилонского царя Навуходоносора (гл. 22-24). Последнему в конце концов удается захватить Иерусалим, который был затем - вместе с храмом - превращен в пустыню. Большая часть жителей Иудеи (иудеев) была уведена в плен в Вавилон. Книга заканчивается сообщением об убийстве оставшегося в Иудее наместника Годолии и о снисхождении вавилонского правителя к иудейскому царю Иехонии, находившемуся в плену в Вавилоне.

Пророки до царя Иосии

В истории Южного царства мы, к сожалению, также встречаем отпадение от веры и идолопоклонство, так что Бог и здесь посылает пророков, чтобы предупредить народ о возмездии, вернуть его под власть закона Моисея и указать на грядущего Мессию (Иисуса Христа) и Его царство мира. Примечательно, что пророки по божественному вдохновению записывали свои пророчества, и сегодня мы имеем их в форме Библии. По объему писаний и их значению мы делим пророков на 4 великих и 12 малых и приводим их здесь в (предполагаемом) хронологическом порядке, по времени завершения их книг (см. таблицу):
Книга пророка АВДИЯ- пророчество против братского народа Едома, печально известному своей завистливостью и безграничной ненавистью к Иерусалиму. Пророчество обращено ко всем народам и провозглашает "день Господень" (день суда Мессии) и избавление для Сиона (священной горы Иерусалима).
Пророк ИОИЛЬ в своей книге во время большого голода предсказывает уничтожение полчищ ассирийцев, опять связывая это с наступлением дня Господня, в который будут судимы все враги Израиля. Остаток избранного народа обратится к Богу, и Дух Божий изольется на Его избранных. В конце следует пророчество о суде всех народов и благословение народа Божьего.
Книга ИОНЫ - свидетельство того, что Бог, хотя и избрал Своим народом Израиль, как Творец и Вседержитель, проявляет милосердие и к сотворенным Им племенам язычников. Пророк Иона, который как израильтянин имел преимущество познания Бога, учится преклоняться перед этой силой и милосердием - и тогда, когда эта милость проявляется к ассирийской столице Ниневии, к заклятым врагам Израиля. Бог есть Бог всех народов - это факт, приобретающий особое значение в Новом Завете!
Книга пророка АМОСА провозглашает наказание различным соседствующим с Израилем народам за их грехи, но тут же заявляет, что долготерпение Божье к нечестию Израиля также истощается. Наказание свершится как над Иудеей, так и над остальными десятью коленами Израиля, но праведный остаток сохранится и благословится в сыне Давидовом (Иисусе Христе).
Книга пророка ОСИИ повествует о запустении как Иудеи, так и Израиля, вследствие чего на земле будет существовать не только избранный народ Божий: дверь к спасению будет открыта и для язычников. Израиль будет долгое время влачить жалкое существование: без царя и богослужений, даже без идолопоклонства, но в конце времен он обратится к Богу и Спасителю (Христу). Начиная с четвертой главы, мы находим первый призыв к совести Израиля, новое обещание возмездия, но притом и обещание милости и обетование об обращении Израиля и его восстановлении и благословении Иеговой. Концовка книги напоминает нам о том, что вся она - многогранное описание "путей Господа".
Книга пророка МИХЕЯ в общих чертах описывает наказание царств Иуды и Израиля за грехи, осквернившие всю землю и сделавшие ее непригодной для пребывания народа Божьего. Предостережения направлены к вождям народа, лжепророкам и городу Иерусалиму. Но пророк также говорит, что в последние дни город будет восстановлен и Бог проявит к нему милость. Вследствие отвержения Мессии Иерусалим будет отдан в руки язычников, а народ - рассеян до конца времен. Но потом тот самый Мессия, Которого они отвергли, освободит их, благословит их и будет царствовать с ними, в то время как народ будет полностью очищен от всей нечистоты. После этих обетовании пророк вновь предостерегает народ от ложных путей и жалуется на его испорченность, но вслед за этим молится об исполнении заповедей, данных Богом Своему народу.
Книга ИСАЙИ гораздо глубже проникает в суть вещей. Вступление повествует об отступничестве Иуды и Израиля и о грядущих судах, но и о будущей славе при пришествии Мессии (гл. 1-4). Затем следует семикратное "горе" "негодному винограднику Божьему", но также и пророку, который виновен перед Богом, как и любой человек (гл. 5-6). За этим следует потрясающее пророчество об Еммануиле (Мессии), рожденном от девы, Который, несмотря на грядущий суд над народом, остается радостной надеждой для верных Богу, Его царству не будет конца (гл. 7-9). Далее пророк возвращается к истории Израиля, ко всем знамениям и предостереженям, которые уже получал народ, о предсказании величайшей угрозы - ассирийцев; но Мессия низложит всех своих врагов и учредит Свое великое царство мира (гл. 9-12). На этом кончается первая часть книги. Вторая (гл. 13-27) провозглашает Божий суд над соседствующими с Израилем народами (прежде всего над последним врагом -Вавилоном) и будущее пленение Израиля, но также и последующее за этим восстановление народа Божьего. Бог покарает небесные силы зла и земных царей, и покрывало, лежащее на всех народах, будет снято. Далее пророчествуется благословение Сиона, упоминается воскресение мертвых, Израиль будет вновь принят Богом (гл. 24-27). В третьей части в форме пророчеств описываются войны народов с народом Божьим и духовные уроки, которые должен извлечть из этого Израиль, но каждое пророчество кончается Божьей милостью со священным царством Мессии и обильным благословением Израиля.
Следующая часть (гл. 36-39) имеет чисто исторический характер, но важна для понимания причин, вызвавших провозглашение различных пророчеств: наступление ассирийцев и болезнь и последующее выздоровление царя Езекии являются прообразом последних дней. Последняя часть книги описывает великую обвинительную речь Бога к избранному народу, в первую очередь из-за его отвратительного идолослужения, при этом одновременно пророчествуется о суде над Вавилоном (центра идолопоклонства), позднее совершенном руками Кира, царя Персии (гл. 40-48). Во-вторых, говорится о (тогда еще будущем) отвержении Мессии, Муже Скорбей, посланнике Иеговы (гл. 49-57). Духовными вершинами этой книги являются четыре глубоких пророчества об Иисусе Христе как посланнике Иеговы (уже в гл. 42, далее в гл. 49,50,52 и 53), и прежде всего последнее пророчество. В послесловии (гл. 58-66) мы находим новые предостережения Израилю и новое описание величия верного народа Божьего в последнее время.
Книга пророка НАУМА выражает негодование Бога против сил этого мира: они будут повержены в прах, и прежде всего Ниневия (столица Ассирии). Ниневия никогда не будет отстроена вновь, но Иуда будет избавлен.

Пророки незадолго до и во время плена

Книга пророка СОФОНИИ говорит о предстоящем суде над землей из-за умножившихся беззаконий, двуличия и идолопоклонства: великий и страшный "день Господень" будет днем наказания и для соседних народов. Далее пророк описывает бедный и отчаявшийся остаток народа в Иерусалиме, возложивший свою надежду на Господа, и призывает этих оставшихся ожидать помощи от Господа. Затем, как и все пророки, Софония проповедует о их судьбе в последнее время: он говорит о спасении верующих из всех народов и племен и о национальном возрождении Израиля: Бог проявит Свою любовь к Израилю и сделает его именитым перед глазами всех народов.
Книга пророка АВВАКУМА описывает личные переживания пророка, страдающего от неправедности народа Божьего. Бог показывает пророку, каким образом будет наказан грех: это будет сделано руками халдеев (Вавилона). Но теперь пророк страдает еще больше, любя свой народ и сострадая ему, и жалуется Богу, обвиняя халдеев в греховности. Божий ответ гласит, что халдеи также не избегут наказания и что праведник будет жив верой; день Иеговы придет, и земля наполнится познанием Его славы. Пророк принимает Божий урок: слова Бога вдохновляют его, он вспоминает о былых искуплениях и радуется в Господе, хотя и еще не видит пути избавления.
Книга пророка ИЕРЕМИИ описывает длинную, интересную жизнь пророка и его мужественные пророчества, произносимые во времена быстро сменяющих друг друга правителей Иуды, до того времени, пока после горестного падения Иерусалима он вместе с волной беженцев переселяется в Египет. Вся жизнь Иеремии - единое пророческое предостережение Иудее о грядущем за грехи народа наказании. Это наказание уже неотвратимо и будет совершено руками вавилонян. Тем, кто действительно сокрушается о своих грехах и хочет склониться перед неотвратимым наказанием Бога, остается лишь одно: бежать в Вавилон, а последнего иудейского царя, Седекию, пророк раз за разом призывает без сопротивления отдать город в руки поработителей. В книгу постоянно вклиниваются горестные эпизоды из жизни пророка (напр., гл. 7,11,13,18-22,26-29,32,34-44), но также и чудесные мессианские пророчества о будущем восстановлении народа (гл. 3), об "Отрасли" рода Давида (гл.23) и о преобразующей сердца любви Бога к 12 коленам Израиля. Пророчествуется об окончательном избавлении и воссоединении царства рукой Сына Давида, новый завет с народом в последнее время и его благословенное будущее во вновь обжитой стране и восстановленном Иерусалиме (гл. 30-33). После истории царя Седекии, падения города и бегства в Египет (где народ продолжает заниматься идолопоклонством) в заключение следует пророчество о судах над народами и Вавилоном (гл. 46-51); гл. 52 является историческим дополнением.
Книга ПЛАЧ ИЕРЕМИИ содержит песни траура Иеремии по закату Израиля (как избранного народа Божьего) и падению Иерусалима (как города, которому наречено имя Бога). Величайшая скорбь всех истинно верующих - то, что Господь был вынужден наказать Свой собственный народ, разрушить Свой алтарь и дом. Но пророк признает, что праведность Бога и моральное падение народа не допускали иного исхода. Это глубоко трагическая книга, но все же в ней нет недостатка в надежде на Бога и и на будущее восстановление Израиля.
Книга ИЕЗЕКИИЛЯ написана пророком, бывшим первосвященником в Иерусалиме и позже (при царствовании Иоакима) в числе первых пленных уведенного в Вавилон. Он поселился с другими пленниками при реке Ховар и пророчествовал там не менее 22 лет, и после падения Иерусалима во время царствования Седекии. То, что Иеремия делал в Иудее, Иезекииль делал в Вавилоне: он указывал народу на то, что его грехи закончатся страшным наказанием. Первая часть книги (гл. 1-24)содержит пророчества о падении Иерусалима. Они начинаются видениями пророка о славе Господней, о превращении земли и города в пустыню, о совершаемом даже в Храме идолослужении и о покидании Храма и города славой Господней (гл. 1-11). За ними следуют серьезные предостережения вождям и лжепророкам, городу и царям Иудеи (гл. 12-19). Важно видеть, как пророк подчеркивает, что Иуда допустил в своих пределах такой же грех, как и Северное царство, и поэтому наследует ту же участь (гл. 20-24). Но и окружающие народы не избегут суда Божьего, который совершится через Навуходоносора (гл. 25-32). Далее следуют великие мессианские пророчества (гл. 33-29): сохранение немногих через личную веру, провозглашение истинного Пастыря - Мессии, Сына Давидова, провозглашение запустения в царстве древнего врага Израиля, Едома, и возрождение и воссоединение Израиля, его национальный и духовный рост, воссоединение 12-ти колен, а также уничтожение его последних врагов: Гога и Магога. Книга завершается описанием нового Храма и нового порядка в стране (гл. 40-48).
Книга пророка ДАНИИЛА имеет совершенно своеобразный характер: во-первых, потому, что она отчетливо делится на историческую (гл. 1-6) и пророческую (гл. 7-12) части, во-вторых, потому, что она посвящена не столько судьбе и будущему Израиля, сколько четырем всемирным царствам, которые, сменяя друг друга, возникнут в то время, когда Израиль не будет заявлять о себе как о народе Божьем. Сам Даниил частично увидел могущество двух из этих царств: вавилонского и мидо-персидского, он также пророчествует о несокрушимом греко-македонском царстве и сменившей его Римской империи. За свою большую мудрость он назначается советником и управителем при дворе сменяющих друг друга властителей, но не оскверняется нечистотой язычников (гл. 1). Четыре великих царства представляются в виде приснившегося Навуходоносору изображения огромного истукана, уничтоженного царством Иисуса Христа (гл. 2). Во второй раз откровение об истинном значении четырех царств было дано самому Даниилу через сон о четырех животных, уничтоженных перед пришествием царства "Сына Человеческого" (гл. 7). Мы видим переплетающуюся с историями этих царств историю Израиля и его надежду на освобождение. Ангел Гавриил подтверждает эту надежду пророчеством о "семидесяти седьминах" - времени, предназначенном для искупления грехов Израиля и Иерусалима (гл. 9). Книга завершается указанием на будущее возрождение избранного народа (гл. 12).

Книги, написанные после плена

Книга ПАРАЛИПОМЕНОН (также поделенная на две части) рассматривается нами здесь потому, что она была написана после вавилонского плена и неразрывно связана с книгами Ездры и Неемии. Первая книга (1-я Паралипоменон) возвращает нас к временам Адама: она начинается родословием патриархов Израиля (гл. 1-9) и далее описывает историю царствования Давида и его потомков в Иерусалиме. Как кажется, все это произведение было написано с целью дать иудеям, вернувшимся в Иерусалим после окончания плена, представление о положительных сторонах истории их народа, о событиях, которые были угодны Господу. Поэтому мы находим здесь лишь минимум информации о Северном царстве и грехах Давида, о Соломоне и правивших после него царях, совершенно необходимый для понимания проявлений Божьей милости на протяжении всей истории. Так, в первой книге мы ничего не слышим о преступлении Давида, о совершенном им убийстве, о его бегстве от Авессалома, а вместо этого - подробное описание о возвращении ковчега в Иерусалим (гл. 13-16), о героях и геройских поступках Давида (гл. 11-12,18-20) и о его приготовлениях к строительству Храма (гл. 17,21-29). Мысль о Божьем руководстве, выражающемся в царствовании Давида и службе священников (ковчег и Храм), образует идейную основу книги.
Вторая книга ПАРАЛИПОМЕНОН продолжает ту же линию. Она описывает историю царей дома Давида от Соломона до времени плена. Здесь уделяется больше внимания освещению строительства Храма по руководством Соломона (гл. 2-8) и, соответственно, больше в тени остаются личные, не всегда блистательные поступки царя Соломона, о которых говорит 1-я книга Царств. Затем описываются остальные цари, и прежде всего те, которые верно служили Богу, поддерживали духовную жизнь Израиля, как Аса (гл. 14-16) и Иосафат (гл. 17-21). Далее мы читаем о преобразованиях, предпринятых священником Иодаем во время царствования Иоаса (гл. 22-24), о Амасии (гл. 25) и пробуждении во время царствования Езекии (гл. 29-32), а также в дни Иосии (гл. 34-35). Отпадение Иуды и разрушение Иерусалима описываются лишь коротко. Книга завершается провозглашением декрета Кира о конце плена и возвращением народа в Иудею (гл. 36).
Книга ЕЗДРЫ начинается словами, стоящими в заключении 2-й книги Паралипоменон. Она содержит некоторые подробности о (религиозном и политическом) возрождении еврейского народа после вавилонского плена. Первые пленные возвращаются под предводительством Зоровавеля (гл. 3), и у них достает мужества вновь соорудить в Иерусалиме жертвенник -главный элемент священнической службы перед Господом. Возобновились всесожжения, народ отпраздновал праздник Кущей. Затем начинается строительство нового Храма, хотя этому и мешало сопротивление врагов, неоднократно надолго прерывавшее работы (гл. 3-5). Поэтому пророки Аггей и Захария ободряют народ, призывая его вновь взяться за работу, и персидский царь поддерживает это намерение, так что в конце концов работа завершается освящением нового Храма и празднованием Пасхи (гл. 5-6). Много лет спустя под предводительством книжника Ездры домой возвращается еще одна группа пленных (гл. 7-8). Ездра возвращает непокорный народ под власть закона Моисея (гл. 9-10).
Книга НЕЕМИИ примыкает к книге Ездры. Неемия находится на службе у персидского царя (Артаксеркса И), но его желание - чтобы наряду с жертвенником и Храмом был вновь отстроен и сам город Иерусалим с городской стеной. Он получает на это одобрение царя и, преодолевая сопротивление самарян, претворяет это свое намерение в жизнь (гл. 1-7). При этом особо примечательны верность и надежда Неемии на Бога. В заключение описываются преобразования, предпринятые Ездрой и Неемией: Ездра читает народу весь закон Моисея, и завет заключается вновь (гл. 8-10). Затем следуют списки жителей Иерусалима, священников, левитов и описание строительства городской стены (гл. 11-12). Двенадцать лет спустя Неемия, возвращаясь из Персии, вновь посещает страну, и он вынуужден вновь использовать свои полномочия, чтобы укрепить власть закона Моисея (гл. 13).
Книга ЕСФИРЬ дает меткое описание предвидения Божьего и Его заботы о Своем народе, живущем в чужой стране и, казалось бы, переставшем быть единым народом,- заботы, которую Бог проявляет, не показывая явно Своего присутствия. Имя Бога вообще не упоминается в этой книге, это характерный признак такой заботы. Предвидение Божье приводит молодую иудейскую женщину Есфирь во дворец персидского царя. Там ей удается предотвратить нависшую над ее народом угрозу истребления. Угрожавший ее народу царедворец Аман был повешен, ее двоюродный брат Мардохей, враг Амана, получает высокую награду, а евреи смогли отомстить всем своим врагам.
Книга пророка АГГЕЯ - первая из написанных после плена. Мы уже раньше встречались с этим пророком, когда он призывал народ продолжить строительство Храма; в этой книге записаны его слова. После окончания строительства Храма Аггей говорит народу, что Бог со Своим словом и Духом будет жить с Израилем и что Он однажды поколеблет основания земли: тогда язычники обратятся к Мессии и Храм наполнится славой. По словам пророка, Зоровавель является прообразом Мессии.
Книга пророка ЗАХАРИИ состоит из двух частей: первая (гл. 1-6) описывает восемь различных пророчеств, главная тема которых - судьба Иерусалима. Город становится игрушкой в руках четырех поочередно свергающих друг друга всемирных царств (представленных в виде "рогов" и "верфей": гл. 1,2 и 6). Пророк также предвидит суд над народами и восстановление города во всем его величии при правлении Мессии, "Отрасли" (гл. 3 и 6). Иерусалим очищается великим иереем Иисусом (гл. 3), вновь возрожденное царство и первосвященничество представляются как прообраз Мессии, царя-первосвященника (гл. 4 и 6), безбожие и идолопоклонство подвергаются осуждению (гл. 5). Вторая часть (гл. 7-14) содержит три речи Господа: и здесь в центре внимания находятся Иерусалим и Мессия. Первая часть (гл. 7-8) описывает величие и славу будущего Иерусалима при царстве Мессии, вторая же часть (гл. 9-11) показывает унижение и поругание, которые ожидают Мессию во время Его первого пришествия. После Его отвержения Израиль попадет в руки "лжепастыря". Последняя речь Бога (гл. 12-14) описывает избавление Иерусалима при втором (во славе и силе) пришествии Христа, обращение и усыновление Им верных и праведных, будущее города и его жителей.
Книга пророка МАЛАХИИ показывает глубокое моральное падение народа после возврата из вавилонского плена, несмотря на проявленную к нему Богом любовь. Подвергаются резкому обличению все приносящие жертвы без раскаяния, недостойные своего сана священники и нечестивый народ. Затем (в этой последней книге Ветхого Завета!) предсказывается пришествие Иоанна Крестителя (непосредственного предвестника Христа), а затем и пришествие Самого Мессии, Который очистит народ судом: Он сохранит боящихся Бога и освятит их, взойдя над ними, как солнце праведности. Ветхий Завет завершается указанием на две его важнейшие личности: призывом возвратиться к закону Моисея и пророчеством о пришествии пророка Илии с призывом обращения к народу, чтобы Господь, придя, не поразил народ проклятием.

Поэтические книги и книги мудрости

В самой середине Ветхого Завета мы находим пять книг, по своей глубине, мудрости и красоте принадлежащих к лучшим произведениям мировой литературы. Мы хотим привести их здесь отдельно.
Книга ИОВА повествует о жизни богатого, но богобоязненного человека по имени Иов. Бог позволил сатане лишить его всех земных благ, даже семьи и здоровья. Вместе с соболезнующими ему друзями Иов мучительно размышляет над вопросом, почему праведный Бог обрек на такие страдания праведного и невинного человека. Книга Иова показывает нам власть сатаны, но и предвидение Бога, допускающего страдания для воспитания праведника, а не только для наказания беззаконных, как думали друзья Иова. Только четвертый друг, Елиуй, частично понимает это (гл. 32-37), но в конце в разговор вступает Сам Бог Ягве, давая ответ Иову (гл. 38-41). Только теперь Иов действительно познает намерения Бога и раскаивается в своем греховном намерении обвинить Бога. Хотя, как предполагается, Иов жил еще во времена патриархов, книга обсуждает проблему, актуальную для всех времен.
ПСАЛТИРЬ представляет собой сборник 150 песен (гимнов), молитв и наставлений, отражающих радость, страдание, страх, надежду, отчаяние, доверие, вдохновение - всю гамму чувств ветхозаветного верующего: в этом отношении Псалтирь - книга, воспроизводящая чувства и переживания верующих всех времен. Весь сборник поделен на пять книг. В первой книге (Пс. 1-40) мы видим посреди безбожного народа верный и праведный остаток, основывающий свои надежды на Мессии, Который предстает в образе Сына Божьего (Пс. 2), Сына Человеческого (Пс. 8), смиренного человека (Пс. 16), страдающего и возвеличенного Святого (Пс. 22) и истинной жертвы (Пс. 40). Во второй книге (Пс. 41-71) мы находим описание страданий Праведника, жизни Иисуса Христа (прежде всего Пс. 68) и Его грядущего прославления и правления во славе (Пс. 71). Третья книга (Пс. 72-88) называет не только Иуду и Сион, но весь Израиль (12 колен), рассматривая их историю от времен Моисея (см. Пс. 77). Четвертая книга (Пс. 89-105) выражает прежде всего неизменное господство Бога Ягве через описание страданий, смерти и воскресения Мессии (основа: Пс. 101):это в конечном счете означает избавление народа Божьего по обетованию, данному Им патриархам (Пс. 104-105). Пятая книга (Пс. 106-150) углубляет эту тему, показывает Христа сидящим одесную (т.е. по правую руку) Бога и грядущее возрождение народа: о его будущем паломничестве в Иерусалим, представленном в песнях восхождения (Пс. 120-133) и, наконец, великое "аллилуйя", следующие друг за другом песни прославления великого Творца (Пс. 146-150).
ПРИТЧИ Соломона показывают нам превосходство Божьей мудрости над эгоизмом, испорченностью и преступными замыслами человеческой природы. Первая часть содержит общие указания и представляет Христа воплощением истинной, божественной мудрости, от сотворения мира благоволящей к сынам человеческим (гл. 1-8). Остальные главы книги поясняют эту мудрость применительно к самым различным житейским ситуациям (гл. 9-29). После притч Соломона мы находим еще притчи Агура и царя Лемуила (гл. 30-31). Вся книга показывает, как верующий может избежать искушений этого мира, не познавая при этом всей нечистоты на собственном опыте.
Книга ПРОПОВЕДНИКА (Екклесиаста) показывает попытку человека постичь смысл жизни и найти истинное счастье путем испытания "всех дел, творящихся под солнцем" (т.е. ограничиваясь видимым миром). Результат этих исследований таков: "все суета", пока человек не познал Бога. Значение и смысл жизни открываются лишь тогда, когда человек понимает, что в конце жизни Бог будет судить его на основании того, в какой мере он соблюдал Божьи заповеди. Книга Проповедника показывает безумие человеческой мудрости, не опирающейся на Бога, и что лишь в Боге заключается истинный смысл жизни.
ПЕСНИ ПЕСНЕЙ Соломона - собрание чудесных песен любви царя Соломона и его невесты, в которых верующим дан символический образ отношений Христа и Его Церкви и Бога со Своим народом. В этой книге отражена определенная последовательность духовных переживаний, в которой каждый верующий может найти отражение собственного духовного опыта в познании Господа, своих падений, раскаяний и возрастающей зависимости от Бога.

Содержание Нового Завета

Как верно подмечено, Новый Завет вырос из Ветхого, а Ветхий Завет пронизан Новым. В Ветхом Завете мы находим обетования и Закон, в Новом Завете мы видим Того, Кто явился исполнением как обетовании, так и Закона. Ветхий Завет с самого начала указывает впавшему в грех человеку на Мессию, Сына Божьего и Сына Человеческого, смиренно отдавшего Себя в жертву за грех и ставшего после воскресения из мертвых прославленным Господом всего сущего. В Новом Завете мы видим Иисуса из Назарета, в личности Которого исполнились все пророчества: Он вынес все мучения и умер на кресте, воскрес из мертвых и, будучи прославлен, сел одесную Бога. Он послал на землю Духа Святого, строящего Церковь Божью на земле и руководящего ею. Он придет вновь, чтобы судить живых и мертвых.
Как и в гл. 9, мы приводим здесь (в предполагаемом хронологическом порядке) список новозаветных книг и некоторые важные сведения о них.

Синоптические Евангелия и книга Деяний Апостолов

Евангелие от МАТФЕЯ уже, во введении отчетливо показывает, с какой целью оно было написано. В нем идет речь о Христе как о Мессии, сыне Авраама и Давида, в котором исполнились все пророчества и обетования. Мы видим Христа, пришедшего от Бога к избранному народу как Еммануила ("С нами Бог"), творящего великие знамения и чудеса, призванные подтвердить Его мессианство и провозгласить Царство Божье на земле. Но Израиль отвергает Мессию и Его свидетельство, и теперь мы видим, как Христос начинает сеять семя новой жизни ("по всему лицу земли"), нам открывается намерение Христа учредить на земле Свою церковь: она будет состоять не из иудеев, а из Его иудейских и языческих последователей. Таким образом, это Евангелие образует естественный переход от Ветхого Завета в Новому.
Книга | Жанр | Автор | Адресат | Дата написания (гг. н.э.) | Место написания
Матфея | Евангелие | Матфей | Иудейские христиане? | 50-70 | Палестина?
 |  |  |  |  | (Антиохия?)
Марка | Евангелие | Марк (как переводчик Петра?) | Христиане из язычников | 50-70 | Рим?
 |  |  | (Рим?) | 50-70 | Рим?
Луки | Евангелие | Лука | Феофил | ок.60 | Кесария?
 |  |  | (+ христиане из язычников) |  |
Иоанна | Евангелие | Иоанн | Преимущест- венно христиане | 60-95 | Ефес?
 |  |  | (Малая Азия?) |  |
Деяния Апостолов | Биографии | Лука | Феофил | ок. 63 | Кесария?
 | апостолов |  | (+первые христиане) |  |
Галатам | Письмо | Павел | Община в Галатии | 48/49 | Антиохия
1 Фессалони- кийцам | Письмо | Павел | Община в Фессалониках | 50/51 | Коринф
2 Фессалони- кийцам | Письмо | Павел | Община в Фессалониках | 50/51 | Коринф
1 Коринфянам | Письмо | Павел | Община в Коринфе | 55-57(53-55) | Ефес
2 Коринфянам | Письмо | Павел | Община в Коринфе | 56/57 (54/55) | Македония
Римлянам | Письмо | Павел | Община в Риме | 57/58 (55/56) | Коринф
Филимону | Письмо | Павел | Филимон (+его домашняя церковь; Колоссы) | 62/63 (60/61) | Рим
Ефесянам | Письмо | Павел | Община в Ефесе | 62/63 (60/61) | Рим
 |  |  | (или все по очереди?) |  |
Колоссянам | Письмо | Павел | Община в Колоссах | 62/63 (60/61) | Рим
Филиппийцам | Письмо | Павел | Община в Филиппах | 62/63 (60/61) | Рим
1 Тимофею | Письмо | Павел | Тимофей (Ефес) | 63-66? (61-63?) |
Титу | Письмо | Павел | Тит (Крит) | 63-66? (61-63?) |
2 Тимофею | Письмо | Павел | Тимофей (Малая Азия) | 66/67 (63-64) | Рим
Евреям | Письмо | Павел? | Иудейские христиане | ок.70 | (если Павел:)
 |  |  | (Палестина) |  | Рим
Иакова | Письмо | Иаков | Иудейские христиане | 45-62 | Иерусалим?
 |  |  | (Палестина) |  |
1 Петра | Письмо | Петр | Иудейские христиане | 62-64 | Вавилон или Рим
 |  |  | (Малая Азия) |  |
2 Петра | Письмо | Петр | преимущ. иудейские христиане | 64-67 | Рим?
1 Иоанна | Письмо | Иоанн | Христиане Малой Азии | 60-95 | Ефес?
2 Иоанна | Письмо | Иоанн | "Избранная госпожа" | 60-95 | Ефес?
3 Иоанна | Письмо | Иоанн | Гаий | 60-95 | Ефес?
Иуды | Письмо | Иуда | преимущ. христиане | 65-80 | Иерусалим?
Откровение | Пророчество | Иоанн | Семь церквей Малой Азии | 60-95 | Патмос
Мы находим в нем по порядку описание происхождения и рождения Иисуса, Его приготовление к совершению Своего служения, и все это - со ссылкой на предсказания и исполнившиеся пророчества (гл. 1-4). Далее мы читаем о начале Его служения в Галилее и великую Нагорную проповедь, в которой Иисус провозглашает народу заповеди блаженства (участия в Царстве Небесном) (гл. 4-7). Затем евангелист показывает могущество Мессии на примере ряда чудес и послание в мир учеников, которых Он наделил той же силой (гл. 8-10). Следующие главы посвящены Иоанну Крестителю и речам Иисуса к следовавшему за Ним народу. Поэтому семь притч (гл. 13) открывают нам новое о Небесном Царстве и условие спасения для всего человечества. Служение Иисуса в Израиле продолжается до дня Его крестной смерти, но теперь Он начинает больше открывать ученикам Свой план создания Церкви и предвещает Свои грядущие страдания, смерть и воскресение (гл. 14-18). И вот настает день Его последнего служения в Иудее: дальнейшие наставления, торжественный вход в Иерусалим и спор в Храме (гл. 19-22). После великой "речи Иисуса о последнем времени" следует описание Его страданий, смерти и воскресения и последнее поручение ученикам в Галилее (гл. 23-28).
Евангелие от МАРКА представляет Иисуса Слугой, пришедшим на землю, и одновременно показывает, что этот униженный Слуга и Пророк был одновременно Сыном Божьим (см. введение). Как и положено слуге, мы не находим в этом Евангелии ни родословия, ни описания рождения Иисуса, а также намного меньше Его слов и речей (в сравнении с Матфеем). Основное внимание уделено Его делу, миссии, которую Иисус совершил по Божьему поручению в избранном народе. Мы также находим важные наставления Сына Человеческого всем желающим стать Его учениками, идти по Его стопам, деля с Ним унижение и будущую славу. После короткого введения мы видим описание служения Иисуса в Галилее и у Генисаретского озера, где Он совершил семь чудес (после этого мы более не встречаем упоминаний об исцелениях в Израиле). Кроме того, Иисус дает наставление о скрытых правилах наследования Царства Божьего, и мы видим проявления Его власти и могущества (гл. 1-5). Далее мы находим описания путешествий Христа по Галилее, испорченности народа, отвержении Иисуса людьми и затем предсказание Его страданий и смерти, предшествующих Его прославлению. Ученики многократно показывают, как тяжело им понять слова Учителя (гл. 6-9). Далее путь Иисуса пролегает через Иудею, Иерихон и, наконец, Иерусалим (гл. 10-13). Там мы видим Его страдания, смерть на кресте и воскресение на третий день, и в Галилее Иисус дает Своим ученикам новые поручения и обетования (гл. 14-16).
Евангелие от ЛУКИ имеет универсальный характер, т.е. обращается ко всему человечеству, и поэтому представляет Иисуса Сыном Человеческим, человеком, посланным Богом ко всем людям. Бог любит людей, поэтому Он послал спасение во Христе всему человечеству (гл. 2). Для грешного человечества это означает - познать Божью милость во Христе, и именно эта тема стоит в Евангелии на первом плане (см. также притчи). Вдохновенным описанием униженности человеческой сущности Иисуса и милосердия Бога (прежде всего к отверженным) Лука прекрасно подтверждает свое звание "возлюбленного врача" (Кол. 4,14). После пролога следуют истории о благовестии и рождении Иоанна Крестителя и Иисуса, о детских годах Иисуса (гл. 1-2) и Его приготовлении к служению (крещение и искушение в пустыне) (гл. 3,1-4.13). Далее следует учение Иисуса "в силе Духа" в Галилее (гл. 4,14-9,50): первое откровение Его спасающей силы, призвание учеников, великая речь к народу, в которой Он открывает Свои полномочия и призвание, проявление Божьей милости к Израилю, а также впервые предсказывает Свои грядущие страдания. За этим следует подробное изложение всех событий во время посещения Иисусом Иерусалима (гл. 9,51-19,28), Самарии (включая притчу о милосердном самарянине), после - о роли слышания Слова, молитвы и Святого Духа. Описываются беседы Иисуса с фарисеями и учениками, растущее сопротивление, но одновременно и продолжение Его милосердного служения через чудеса и наставления. В заключительной части (гл. 19,29-24,53) повествуется о входе Христа в Иерусалим, возникших там конфликтах, последней проповеди, праздновании Пасхи и учреждении вечери. Мы читаем о предательстве Иуды, пленении и суде, распятии и погребении Иисуса, о Его поручениях ученикам и, наконец, о Его вознесении на небо.
Книга ДЕЯНИЙ АПОСТОЛОВ, написанная Лукой, следует непосредственно за его Евангелием и описывает жизнь перво-христианских общин в Палестине, Малой Азии и Европе. Книга ограничивается практически только служением апостолов Петра и Павла и не освещает, например, вопросы возникновения церквей в Сирии и Египте. Своим детальным описанием миссионерских путешествий апостола Павла книга Деяний дает нам общее представление о той эпохе, что очень важно для понимания написанных позднее посланий Павла (см. ниже). В предисловии, где Лука связывает это свое более позднее произведение с Евангелием, повторно описывается вознесение Иисуса на небо. После этого события ученики (теперь апостолы) ожидают излияния Святого Духа и выбирают нового апостола вместо предателя Иуды (гл. 1). В день Пятидесятницы происходит сошествие Святого Духа и, тем самым, основывается первая христианская община (или Церковь), которая с самого начала быстро, несмотря на сопротивление, разрастается благодаря большому рвению апостолов, действовавших в силе Святого Духа (гл. 2-5). Вскоре начинаются преследования, и мы читаем о мученической смерти Стефана (гл. 6-7), но одновременно и о распространении христианства в Самарии и обращении эфиопского царедворца (гл. 8). После обращения Савла (позже названного Павлом) мы читаем о дальнейшем служении апостола Петра, деятельность которого теперь протекала и среди язычников (обращение римского сотника Корнилия и его домашних), о рассеянии преследуемой церкви среди язычников. Эта часть завершается мученической смертью Иакова, брата Иоанна, и освобождением Петра из темницы (гл. 9-12). Далее следуют три миссионерских путешествия апостола Павла, которые мы опишем ниже. Мы также назовем и письма, которые он написал в пути.
1) Первое путешествие (гл. 13,1-15,39): работа на Кипре и Антиохии (Малая Азия), в галатийских городах Иконии, Листре и Дервии с последующим возвращением в Антиохию (Послание к Галатам). Далее следует апостольский собор в Иерусалиме, целью которого было добиться единства общин в вопросе согласования иудейских законов и нового учения, и возвращение в Антиохию.
2) Второе путешествие (гл. 15,40-18,22): новое посещение Дервии и Листры, призвание Тимофея, поездка через всю Малую Азию до Трои и переправа в Европу, служение в Филиппах, Фессалониках, Верии, Афинах и Коринфе (1-е и 2-е Послания к Фессалоникийцам), короткое посещение Палестины и Антиохии.
3) Третье путешествие (гл. 18,23-21,6): пересечение Галатии и Фригии, длительное пребывание в Ефесе (1-е Послание к Коринфянам), принесшее много плода, но породившее и большое сопротивление, переселение в Македонию (2-е Послание к Коринфянам) и поездка по всей Греции, остановка в Коринфе (Послание к Римлянам), возвращение через Македонию, переезд в Трою (воскрешение Евтиха), прощание с пресвитерами церкви в Ефесе, переезд в Тир, далее - через Кесарию в Иерусалим (некоторые полагают, что Послание к Галатам было написано во время этого путешествия).
В Иерусалиме Павла берут под стражу, он предстает перед синедрионом, перед правителями Феликсом и Фестом и перед царем Агриппой, в оковах его переправляют в Рим (Послания к Филимону, Ефесянам, Колоссянам, Филиппийцам. Послание Евреям? - некоторые толкователи полагают, что Павел начал писать его еще в Кесарии). Книга завершается описанием пребывания Павла в Риме и его проповедью. Вероятно, Павел был там отпущен на свободу (1-е Послание к Тимофею, Послание к Титу), а несколько лет спустя опять взят под стражу (2-е Послание к Тимофею). Во время царствования Нерона Павел был обезглавлен.

Ранние послания апостола Павла

Послание ГАЛАТАМ является энергичным протестом Павла против разрушительного влияния иудаистов, пытавшихся лишить общины их христианской свободы, навязывая им закон Моисея и обрезание. Кроме того, иудаисты пытались подорвать авторитет апостола Павла в вопросах веры. Послание делится на три части: историческую (гл. 1-2), догматическую (гл. 3-4) и практическую (гл. 5-6). Павел начинает с напоминания обстоятельств призвания его Иисусом на служение и осуждения пытающихся ослабить влияние Евангелия. Он указывает на то, что раньше и сам ревновал о полученном от отцов Законе, но теперь Бог призвал его проповедовать язычникам, с чем согласны и другие апостолы. Более того, Павлу даже пришлось лично обличить одного из апостолов, у которого не хватило мужества последовательно провести линию разделения между Законом и Христом.
В догматической части апостол подробно объясняет, почему ложно "подзаконное" христианство. Галаты стали христианами не благодаря Закону, а через силу Святого Духа и по личной вере. И Авраам получил благословение не через соблюдение Закона (которого тогда еще не существовало), а только лишь за свою веру. Закон мог принести грешникам лишь проклятие, но Христос исполнил требование Закона, взяв на Себя наши грехи. Закон не уничтожил обетование (данное раньше): он был "детоводителем" людей, призванным сохранять их от греха до пришествия Иисуса Христа. А после пришествия Христа безгласное подчинение игу закона сменилось ответственностью свободного усыновления Богом. Павел объясняет эту истину на примере истории о Сарре и Агари и их сыновьях. В практической заключительной части апостол показывает, как свобода во Христе делает ненужным обрезание и тем самым вообще исключает иудаизм, но тут же предостерегает, что эта свобода не должна пониматься как безответственность. Свобода духа противоположна "свободе" плоти (греховной природы), она побуждает христиан служить друг другу любовью. В конце Павел подчеркивает важность послания, которое на этот раз написано его собственной рукой, и сравнивает ложные побуждения "желающих хвалиться по плоти" со своей похвальбой одним лишь крестом Христа. Послание заканчивается общим приветом верующим.
Первое Послание к ФЕССАЛОНИКИЙЦАМ является реакцией Павла на новость, которую принес из Фессалоники его сопроводитель и ученик Тимофей. С одной стороны, Павел хвалит фессалоникийцев за их стойкость в испытаниях, с другой - обличает их за попустительство некоторым проникшим в их среду лжеучениям и превратным толкованиям, прежде всего тех, что касались второго пришествия Господа. Апостол начинает с благодарности Богу за их свидетельство и терпение в надежде на Иисуса Христа. Он напоминает, как сам трудился среди фессалоникийцев и как они, несмотря на преследования, приняли его слова как Слово Божье. Павел пишет, как он прикипел к ним душой, как радуется добрым вестям о них и молится об их духовном росте (гл. 1-3). Во второй половине послания Павел обличает их и дает практические наставления о чистоте брачных отношений, братской любви и честном труде. Затем он останавливается на вопросе, какова будет судьба верующих, умерших до пришествия Христа, и заверяет, что в тот день Христос заберет к Себе как живых, так и умерших, которые в тот момент воскреснут. Павел настоятельно подчеркивает, что время второго пришествия Христа неизвестно никому. Это будет неожиданным судом для неверующих, верующие же не придут на суд и должны ожидать того дня, бодрствуя и трезвясь. Послание заканчивается различными практическими наставлениями и приветом.
Второе Послание к ФЕССАЛОНИКИЙЦАМ, написанное вскоре после первого, призвано разрешить возникшее недоразумение: верующие этой церкви предполагали, что "день Господень" (день суда) уже настал. Поэтому апостол и начинает свое объяснение указанием на то, что, хотя фессалоникийцы и страдают от гонений властей, это еще не является признаком наступления дня суда: в тот день (пришествия Христа) все произойдет как раз наоборот, верующие получат обещанную награду, а их притеснители будут наказаны (гл. 1). "День Господень" не наступил еще и потому, что ему должно предшествовать большое отпадение от веры и появление предводителя времени большой скорби, "человека греха" ("сына погибели", т.е. антихриста, который совратит многих, но Господь Иисус "убьет его духом уст Своих"; гл. 2). Послание завершается дальнейшими благодарениями и увещаниями к молитве, к праведной жизни и трудолюбию и собственноручно написанным приветствием (своего рода "печатью") Павла.
Первое Послание апостола Павла к КОРИНФЯНАМ^ действительности является вторым, потому что Павел уже раньше написал им одно (очевидно, утерянное) письмо, в котором увещал коринфян воздерживаться от общения с неверными (см. гл. 5,9). Очевидно, это было понято превратно. После этого Павла посетили три брата из коринфской общины (гл. 16,17), принеся с собой письмо, содержащее целый список их проблем (гл. 7,1), на которые апостол и отвечает в послании. После вступления с благодарением Богу Павел в первую очередь останавливается на названных ему разделениях в церкви: духе раздора и деления на фракции (ему Павел противопоставляет единого распятого Христа и истинный пример апостольского служения, называя в качестве примера себя самого; гл. 1-4), далее - не подвергнутое осуждению грехопадение одного из членов церкви (гл. 5-6) и разрешении внутрицерковных проблем при помощи судей-язычников (гл. 6).
Во второй части послания Павел продолжает обсуждать названные ему коринфянами проблемы: вопрос о вступлении в брак и безбрачии (гл. 7), о еде идоложертвенного, увязывая это с важным отличием "трапезы Господней" (вечери) (гл. 8-10), далее - о правилах поведения и одежде женщин и проведении богослужений (гл. 11). Далее Павел останавливается на вопросе о "дарах Духа Святого" и их правильном (прежде всего под руководством любви!) использовании при проведении собраний (гл. 12-14) и, наконец, на важном догматическом вопросе о воскресении мертвых, на котором основывается вся христианская вера (гл. 15). Завершается послание практическими советами, увещаниями и благословениями (гл. 16).
Второе Послание к КОРИНФЯНАМ, вообще говоря, является третьим (см. выше) или даже четвертым, если гл. 2,4 (ср. гл. 7,8) должна пониматься так, что Павел написал до этого еще одно письмо ("от великой скорби и стесненного сердца"); под этим, однако, могло подразумеваться и первое послание. Павел с волнением ожидал своего соработника Тита, который должен был принести ему новости из Коринфа: апостол встретил его в Македонии и был настолько вдохновлен полученными добрыми вестями, что тотчас написал "2-е Послание к Коринфянам" (см. гл. 2,12; 7,5-16). Послание начинается общим приветом и благодарением с ободрением ввиду приближающейся скорби. Затем следует основная часть (гл. 1,12-7,16), в которой Павел последовательно защищает свое апостольство. Далее он пишет о причинах изменения своих планов и характере своего служения (гл. 3-7). Это служение нового завета, который во много раз лучше, превосходнее завета Моисея (гл. 3): это служение, совершая которое, мы можем нести людям огромное сокровище, будучи сами лишь хрупкими "глиняными сосудами", служение, совершаемое в свете сияния трона Христа и имеющее своей целью открыть людям Божий дар усыновления в Иисусе Христе (гл. 5), служение, которое сам Павел совершал со многими скорбями. Поэтому он и надеется, что коринфяне ходят по путям праведности, удаляясь от зла (гл. 6). Затем следует вышеупомянутое сообщение о встрече с Титом (гл. 7). В следующей части (гл. 8-9) Павел говорит о необходимом сборе пожертвований для бедных в Иудее. В третьей части (гл. 10-13) Павел вновь подтвержает свое апостольство и защищает его от нападок людей, посягающих на его авторитет (гл. 10). Он опровергает их аргументы и показывает, какое большое значение придал Христос его призванию как апостола: Павлу было позволено много пострадать за Него (гл. 11), он получил совершенно особые откровения (гл. 12). Павел заканчивает послание сообщением о своем скором посещении и уже знакомой формулой благословения (гл. 12-13).
Следующее за ним Послание к РИМЛЯНАМ обращено к общине, основанной не Павлом (вероятно, эта церковь вообще была основана не апостолами), и которую он никогда не посещал, хотя и имел такое намерение (см. гл. 1,13; 15,22-23). Павел пишет это послание потому, что чувствует потребность послужить римским верующим проповедью Евангелия (гл. 1,15), и хочет предупредить их о своем планируемом посещении во время поездки в Испанию (гл. 15,24-29). Вероятно, апостол слышал о проблемах этой церкви, особенно о разногласиях между христианами иудейского и языческого происхождения. Это является для Павла достаточным основанием для фундаментальной проповеди о личной ответственности каждого человека перед Богом: "Как оправдается человек пред Богом?" (Иов 9,2).
За этим вступлением следует большая догматическая основная часть (гл. 1,16-8,39), в которой Павел утверждает, что любой человек (как иудей, так и язычник) по самой своей природе склонен восставать против Бога. Он (человек) не обладает никакой собственной праведностью (гл. 1,16-3,20). Праведность (= оправдание перед Богом) можно обрести лишь верой в искупительную жертву Иисуса Христа, которой Бог загладил все грехи человечества. Эту мысль Павел поясняет на примере Авраама, который оправдался без закона и обрезания, одной лишь верой - верой, уповающей на Бога, могущего дать вечную жизнь, как это подтвердил Своим воскресением Христос (гл. 3,21-4,25). С этим оправданием через веру связаны большие благословения, и оно становится для нас еще полнее, когда мы убеждаемся, что избавлены не только от суда за грех, но и от самой власти греха. Поэтому верующие во Христа принадлежат Ему, а не миру земного Адама (гл. 5). Этот вывод Павел применяет к практической жизни верующего: если мы, теперь принадлежа Христу, в определенном смысле этого слова умерли с Ним на кресте ("соединены с Ним подобием смерти"), грех не может более владеть нами (власть греха была сломлена на кресте), и мы стали рабами Божьми ("рабами праведности") (гл. 6). По той же причине мы не подчиняемся теперь власти Закона, а живем для Христа в силе Святого Духа. Благодаря этому мы - сыны и наследники Божьи, имеем чудесную надежду и уже сейчас ощущаем в себе силу и любовь Святого Духа, Бога и Христа (гл. 8).
Во второй основной части (гл. 9-11) Павел обсуждает вопрос, каково положение и роль Израиля в этом новом порядке вещей. Он поясняет сам факт, необходимость и истинные причины отвержения Израиля, благодаря чему путь к Богу открылся для язычников, но и то, что отвержение Израиля не абсолютно: Бог полностью возродит Свой народ в последнее время. Третья основная часть (гл. 12-16) содержит практические советы, призывы, касающиеся хождения верующих перед Богом, их отношений друг с другом и всеми людьми (гл. 12), к начальству и ближним (гл. 13), снисхождения к немощным в вере, еще не могущим вместить всей свободы жизни во Христе (гл. 14 и 15). Послание заканчивается подробным описанием планов Павла, личными приветствиями, несколькими последними увещаниями и прославлением (гл. 15 и 16).

Более поздние послания Павла

Послание к ФИЛИМОНУ адресовано Филимону, с бежавшим рабом которого (Онисимом) Павел имел в тюрьме духовное общение. Теперь Павел отсылает уверовавшего Онисима, снабдив его сопроводительным письмом, и просит Филимона вновь принять и простить его, обещая возместить причиненные этим бегством материальные убытки. Онисима сопровождает Тихик, сотрудник Павла, имевший при себе две книги: послания Ефесянам и Колоссянам.
Послание к ЕФЕСЯНАМ не говорит о конкретных проблемах этой церкви (поскольку в некоторых старых рукописях в гл. 1,1 отсутствуют слова "находящимся в Ефесе", предполагалось, что это послание представляет собой письмо, предназначенное обойти все церкви Малой Азии, а возможно, и Лаодикии: см. Кол. 4,16). Это послание в гораздо большей степени является возвышенным и, с точки зрения догматики, наделенным глубоким смыслом произведением об особом положении и преимуществах Церкви Христовой в отношении к своей прославленной небесной главе, Иисусу Христу. Послание начинается прославлением Бога, "благословившего нас во Христе всяким духовным благословением в небесах" (т.е. речь здесь идет именно о небесном благословлении христиан). Этими благами мы обладаем как избранные сыны Божьи, искупленные кровью Иисуса Христа, через которую сделались Его сонаследниками и запечатлены Святым Духом. Павел через молитву выражает пожелание, чтобы читатели получили от Бога мудрость для понимания его откровения и прежде всего силы, которой Бог воскресил и прославил Христа и нас в Нем, силы, которой Он воскресит и нас во Христе и которой сделал нас наследниками "небесных благословений". Это наше высшее звание во Христе (гл. 1,1-2,10).
После индивидуальных благословений апостол переходит к общим. Язычники, когда-то далекие от Бога и чужие, и иудеи, бывшие прежде отделенными от остальных народов Законом, соединены теперь в одно "тело", одну Церковь. Откровение этого нового единства, до того времени бывшее сокровенной тайной, было дано Павлу. Оно показывает, как обширны планы Бога по отношению к Своей Церкви. Это приводит ко второй молитве, в которой Павел просит Христа, положившему основание Церкви, верой вселиться в сердца верующих (гл. 2,11-3,21). Вторая часть послания является скорее советом по практическому воплощению этого учения (гл. 4-6) и поясняет способ достижения этого единства, различные дары и служения в церкви, прошлую и настоящую жизнь и ее проявления в супружеской жизни, в семье, на работе. Для ведения такой "духовной брани" верующий должен использовать все виды "всеоружия Божьего". Послание завершается практическими примечаниями и благословением.
Послание к КОЛОССЯНАМ было написано примерно в то же время общине, которую Павел, вероятно, вообще не посещал (ср. гл. 2,1) и которая была основана Епафрасом (гл. 1,7; 4,12-13). Предположительно Епафрас сообщил Павлу о проникших в церковь города Колоссы опасных лжеучениях. Эти лжеучения содержали как греческо-философские (напр., аскетизм), так и иудейско-ритуальные элементы (обрезание, Закон, устное предание, почитание ангелов) и отвращали людей от Христа. Ответ Павла сильно напоминает Послание к Ефесянам, но здесь он не так сильно углубляется в рассуждения о звании христианина (говорит лишь о жизни верующих на земле, не на небесах), описывая вместо этого славу Иисуса Христа, главы Церкви. После принятого благодарения апостол молится о том, чтобы колоссяне поступали достойно своего Господа и могли благодарить Отца, так обильно благословившего их во Христе. Затем следует чудесное прославление Христа как Сына Божьей любви, Творца всех дел, Первенца из мертвых, Главы всего сущего, Главы Церкви, открывшего путь к всеобщему примирению с Богом, что уже испытала Церковь. Этому же посвящено и служение Павла: с одной стороны, "проповедать Евангелие всей твари", с другой - открыть особое предназначение Церкви. Апостол противопоставляет ему безумство лжеучений, которые никогда не смогут обогатить веру, потому что вся истинная мудрость скрыта во Христе, в Котором живет полнота Божества, могущая наполнить и верующего (гл. 1-2). Вторая основная часть (гл. 3-4) опять описывает практическое применение этого знания: обновленная, истинная жизнь верующего сокрыта со Христом в Боге и проявляется в общении с верующими, в семье, в обществе. Послание завершается практическими советами, обстоятельными приветствиями, поручениями и собственноручно написанным приветствием.
Послание к ФИЛИППИЙЦАМ - проникновенный ответ Павла на любовь, проявленную к нему верной Богу церковью, приславшей ему в тюрьму через Епафродита все необходимое (гл. 4,10-18). Епафродит тяжело заболел, но потом опять выздоровел, и Павел послал его обратно в Филиппы с письмом поместной церкви (гл. 2,25-30). В этом послании Павел предостерегает от опасности увлечения иудаизмом (гл. 3) и нечистоты (гл. 4) и дает чудесное наставление относительно христианского образа жизни. После вступительного приветствия, благодарения за участие филиппийцев в его нужде и молитве за них апостол описывает свое собственное положение и свою радость, несмотря на неутешительные новости и мрачное будущее, и призывает их поступать подобно ему (гл. 1). Он увещает филиппийцев быть едиными и смирением показать живущий в них дух Христов: унизиться, как это сделал Иисус, чтобы быть потом так же прославленными. Что такое возможно, апостол показывает на примере своей собственной жизни и жизни Тимофея и Епафродита (гл. 2). Далее апостол предостерегает читателей своего послания от иудаизма и показывает, как сам отказался от него (несмотря на все связанные с этим привилегии), чтобы обрести нечто лучшее - Христа, чтобы быть все больше подобным Ему. Гражданам Небесного Царства, ожидающим пришествия Христа, противостоят лжехристиане, которые, в сущности, являются врагами Иисуса Христа (гл. 3). В заключение следует общий призыв к единству, радости и миру в Господе и чистоте совести, а также личное приветствие Павла и благодарность за дары (гл. 4).
Первое Послание к ТИМОФЕЮ является первым из трех "пастырских" посланий (это выражение не совсем точно), которые Павел, вероятно, написал во время своего заключения в римской тюрьме. В этом послании Павел дает наставления Тимофею для выполнения полученного им поручения в Ефесе и ободряет его выступить в силе и не стыдиться проповеди Евангелия. После приветствия и предостережения о сложившейся в Ефесе ситуации Павел повествует о своем собственном опыте проповеди Евангелия и повторяет свое поручение Тимофею (гл. 1). Большая основная часть послания (гл. 2-4) содержит предписания о молитвах, роли и поведении женщин (гл. 2), а также о качествах епископов и диаконов, переходящее в блистательное описание Церкви и тайны пришествия Иисуса Христа во плоти и Его прославления (гл. 3). Затем Павел предостерегает церковь от различных опасностей (гл. 5) и завершает свое письмо указаниями относительно рабов, лжеучений, вреда богатства и поведения самого Тимофея.
Послание к ТИТУ адресовано другому соработнику и духовному сыну Павла, которого апостол оставил на Крите, чтобы назначить там пресвитерами достойных людей и урегулировать некоторые недоразумения (вызванные нерадивостью критян и влиянием иудаистских лжеучений). После важного пояснения своего апостольства Павел перечисляет качества, которыми должен обладать епископ, и переходит к осуждению лжеучений (гл. 1). Далее он говорит о жизни истинных христиан, отдельно о молодых и престарелых, мужчинах и женщинах, о рабах (переходя к краткому описанию христианского вероучения) (гл. 2). Наконец, апостол говорит о правильном отношении христианина к ближним и полагает, что нам следовало бы задуматься над тем, что раньше мы были такими же, как и все, и спасены только лишь милостью Божьей. Послание завершается конкретными увещаниями, планами и приветами.
Второе Послание к ТИМОФЕЮ было написано после второго взятия Павла под стражу, незадолго до его мученической смерти в Риме. Апостол оглядывается на пройденный путь, на совершенный труд и ожидающую его награду. Послание звучит очень серьезно и проникновенно, и это вызвано еще и тем, что апостол сокрушается о начавшемся брожении в церквях Малой Азии. Павел начинает послание приветствием и благодарениями и призывает Тимофея проповедовать без страха и стыда, напоминая о преподанном ему учении и приводя в качестве примера для подражания свою собственную жизнь (гл. 1). Тимофей должен мужественно переносить испытания как добрый воин или земледелец, надеющийся на заслуженную награду и видящий конечный результат своего труда. Он должен в силе Духа противоставать всем лжеучениям, не общаться со всеми, кто не желает полностью порвать с грехом, и объединиться с призывающими Господа с чистым сердцем христианами. Тимофей должен избегать бесполезных споров, чтобы дать противникам возможность одуматься (гл. 2). Павел указывает на "последние дни", в которые христианская мораль падет очень низко и Богом будут приняты лишь те "верные люди", которые последуют примеру апостола (гл. 3). Далее следует прощание великого апостола: последние поручения, последнее свидетельство, несколько личных просьб и сообщение о его первой, одинокой защите при первом допросе. Послание завершается приветствиями и пожеланиями благословения (гл. 4).
Послание к ЕВРЕЯМ мы обсуждаем здесь, не имея полной уверенности в том, что его автором является Павел. Послание обращено к иудеям и иудейским христианам, которые хорошо знакомы с содержанием Ветхого Завета и Евангелиями, но твердо державшимся иудейского закона и порядка богослужений и национального характера иудейской религии, центром которой является Иерусалим, падение которого было предрешено! Поэтому им следовало понять, что настало время отказаться от внешней, национальной религиозности и убедиться, что им следует держаться не Закона, бывшего лишь прообразом грядущего избавления, а Того, Кто явился совершенным исполнением ветхозаветного жертвоприношения. Мы имеем послание, повествующее о "лучших делах", начинающееся описанием славы Иисуса Христа, Который, будучи Сыном Божьим, поставлен выше всех ангелов (гл. 1), будучи Сыном Человеческим, выше Моисея (гл. 3), будучи Путем к Богу для избранного народа, выше Иисуса Навина (гл. 3-4) и, будучи Первосвященником избранного народа, выше Аарона (гл. 4-7). Хотя Его священническое служение было подобно служению Аарона, Христос -Первосвященник по чину Мелхиседека, царя-священника, бывшего Его ветхозаветным прообразом. Христос заключил с человечеством новый, лучший завет, основанный на лучших обетованиях, скрепленный Его совершенной жертвой: Он не только великий Первосвященник, но и одновременно совершенная жертва за грех (гл. 8-10). Поэтому иудеи должны были научиться смотреть не на поверхностные дела, а с верой взирать на невидимого прославленного Христа, с верой, которой жили и их праотцы. Но лучший пример веры - это Сам Христос: на Него и на то лучшее, что Он открыл людям, нам следует надеяться (гл. 11-12). Эти рассуждения применяются к практической жизни, и послание завершается приветствиями и увещаниями (гл. 13).

Послания Иакова, Петра и Иуды

Послание ИАКОВА, брата Иисуса, длительное время бывшего пресвитером Иерусалимской церкви, обращено к иудейским христианам, еще связанным с синагогой (гл. 2,2), еврейским законом (гл. 1,25; 2,8) и обычаями (гл. 5,14). Еще не пришло время, когда Бог положил конец этому сильно приукрашенному иудаизмом христианству: это важно для понимания послания. Автор начинает повествование с наставлений о значении искушений и гонений и позиции христианина по отношению к ним: читатели должны не только слушать слова наставления, но и исполнять их (гл. 1). Истинная вера не проводит различие между богатыми и бедными и не ограничивается рассуждениями, а проявляется в добрых делах, являющихся плодами веры (гл. 2). Истинно верующий должен обуздывать свой язык и показывать истинную мудрость (гл. 3). Верующие должны избегать ложных страстей, любви к миру, осуждения ближних и гордости (гл. 4). В заключение автор указывает на богатых притеснителей, на необходимое в скорбях терпение, на необходимость молитвы за больных и помощи заблудшим братьям (гл. 5).
Первое Послание ПЕТРА, "апостола иудеев" (Гал. 2,8), обращено прежде всего к христианам иудейского происхождения, которым требовалось поверить в невидимого Мессию и подчиниться Божьему руководству до часа второго пришествия Христа: поэтому Петр так часто ссылается на земную жизнь Иисуса как на пример для подражания. Апостол прежде всего описывает христианскую надежду как конечную цель веры, тему пророчеств и основу святой жизни - личной жизни, общения с братьями и устройства из себя "духовного дома", как священника перед Богом и свидетеля миру (гл. 1,1-2,10). Вторая часть (гл. 2,11-3,12)затрагивает вопросы отношения христианина к миру, к начальству, к труду, супружеской жизни и другим верующим. Третья часть (гл. 3,13-4,19) посвящена страданию за свидетельство и следование за Христом, страданию плоти при исполнении истинного служения и страданиям за Христа. Последняя глава (гл. 5) описывает отношения между пастырями и паствой и необходимость личной верности верующих и завершается практическими указаниями и приветствиями.
Второе Послание ПЕТРА также говорит о Божьей силе, но больше не о спасении верующих, а об участи неверующих. Апостол предвидит свою скорую кончину и предостерегает верующих от вкрадывающихся лжеучений и отказе от "истинного познания". Первая глава описывает истинное познание, которым обладают все наделенные божественной природой, возрожденные свыше, возрастающие в вере и имеющие уверенность и знание, полученные через преображение Христа и пророческое Слово. Вторая глава предостерегает от лжеучений, которые распространятся в последнее время: Бог уничтожит их, как Он уже поступал со Своими врагами в прошлом. Петр подробно описывает активность лжепророков и опасность последования им. Последняя глава особо предостерегает от тех, кто "в последние дни" подвергает сомнению второе пришествие Христа, забывая при этом, что в прошлом Бог уже однажды наказывал грешный мир, уничтожив его потопом. Так произойдет и в "день Господень": Бог уничтожит грешников и сотворит новое небо и новую землю. В свете этой истины верующие должны поступать и возрастать в благодати и познании Господа Иисуса Христа.
Послание ИУДЫ, брата Иакова и Иисуса, имеет много общего с предыдущим посланием, поэтому многие полагают, что Иуда располагал Вторым посланием Петра и опирался на его содержание при написании собственного письма. Цель послания Иуды - защитить истинную христианскую веру перед лицом многочисленных обманщиков, появившихся в то время и пытающихся исказить ее. Иуда гораздо подробнее, чем Петр, описывает повсеместно распространяющееся неверие и восстание против воли Божьей. И он приводит примеры Божьих судов, сравнивает современных богоотступников с известными личностями из Ветхого Завета, описывает их испорченность, призывает верующих вести достойную христиан жизнь и завершает свое послание прославлением Бога.

Писания Иоанна

Евангелие от Иоанна, согласно мнению большинства толкователей, является последней написанной книгой Библии. Во всяком случае оно свидетельствует о знакомстве ее автора с тремя другими Евангелиями и уделяет больше внимания не биографическим сведениям и исторической славе Иисуса, а личной славе Иисуса как предвечного Сына Небесного Отца, Сына, являющегося Жизнью и дающего жизнь всем верующим в Него (см. гл. 20,31). В предисловии (гл. 1,1-18) мы видим Его как вечное Слово, ставшее плотью, и как вечно сущего Сына, пришедшего от Отца. Затем мы видим Его как Агнца Божьего, как Мессию и Сына Человеческого ("на третий день"), Его первое чудо в Кане Галилейской (вино превратилось в воду) (гл. 1,19-2,12). Затем мы видим Иисуса на празднике Пасхи в Иерусалиме, где Он говорит с фарисеем Никодимом о возрождении свыше, с женщиной-самаритянкой о "воде жизни" (которую дает Он) и о поклонении Богу. В этих беседах раскрывается вся идейная сущность благой вести, Евангелия, и первая часть книги кончается "вторым чудом", исцелением сына царедворца (гл. 2-4). В следующей части (гл. 5-7) мы видим споры Иисуса с фарисеями (всегда после определенных событий), открывающие Его величие как Сына Божьего, дающего вечную жизнь (гл. 5), как Сына Человеческого, отдающего Свою жизнь (гл. 6), как Предвечного Бога, ожидающего на небесах вечную славу и обещающего послать на землю Святого Духа (гл. 7). Основной темой этой главы является "жизнь", в то время как ключевое слово следующих глав - "свет миру" (гл. 8-12): Иисус есть свет миру, но мир отвергает Его личность и слова (гл. 8), как и Его учение (гл. 9). После этого Иисус выводит своих "агнцев" из Израиля к язычникам и открывает ученикам будущее устройство Церкви на примере стада и доброго пастыря (гл. 10). После отвержения Иисуса людьми Бог дает свидетельство славы Своего Сына: Иисус воскрешает из мертвых Лазаря (гл. 11) и иудеи восхваляют Его как сына Давида. Но мир осужден за грех, и Сын Человеческий должен умереть (гл. 12). Этим завершается общественное служение Иисуса. С этого времени мы видим Его исключительно среди Своих учеников, и ключевым словом их общения становится любовь (гл. 13-17). В горнице, где Иисус и Его ученики собирались праздновать Пасху, Он моет ноги ученикам и пророчествует о Своем прославлении на кресте. Теперь Иисус вводит учеников в новое звание, до того, как Ему предстоит покинуть их, вернуться в небесные обители и послать на землю вместо Себя Святого Духа как Ходатая и Утешителя. Иисус объясняет, что это значит, и подчеркивает связанную с этим даром большую ответственность (гл. 14-16). Наконец, Иисус возносит к Отцу великую молитву-прошение за Своих оставляемых учеников, прося благословения, стойкости в вере и будущей славы для верующих (гл. 17).
Первое Послание ИОАННА по своей тематике тесно связано с Евангелием и имеет своей целью объяснить уверовавшим, что такое вечная жизнь, которой они обладают (см. гл. 5,13). Здесь Иоанн также подробнее рассматривает некоторые гностические лжеучения, отвергающие истину о личности Иисуса Христа (о Его единстве как Человека и Сына Божьего). Поэтому Иоанн начинает свое послание со свидетельства о том, что Сын, вечно пребывавший с Отцом, видимым образом, во плоти и крови пришел в этот мир и что мы имеем общение с Сыном и Отцом, потому что уже сейчас обладаем вечной жизнью (вступление: гл. 1,1-4). Это налагает на нас и ответственность: мы должны жить, зная, что Бог есть свет, и поэтому исполнять Его заповеди и любить друг друга (гл. 1,5-2,11). Апостол раскрывает эту истину для отцов, юношей и детей и предупреждает от увлечения мирскими соблазнами и духом антихриста (гл. 2). Любовь Отца к нам проявляется в том, что мы стали детьми Божьими. Мы должны показывать это своим послушанием и любовью друг ко другу (гл. 3). Верующие должны сторониться лжеучений о личности Иисуса Христа и гораздо больше думать о том, какую любовь Бог проявил к нам, послав в мир и отдав на смерть Своего Сына. Эта любовь должна иметь в нас совершенное действие (гл. 4). Послушание Богу несложно, если мы с верой взглянем на Его Сына, Который есть жизнь всех верующих. Это придает нам духовную уверенность и надежду, потому что мы знаем Его, истинного Бога и источник жизни (гл. 5).
Второе Послание ИОАННА обращается к одной семье (женщине с детьми), но также отмечено печатью Духа и дает наставления, похожие на содержащиеся в Первом послании. Ключевое слово послания - истина - трижды встречается во вступлении. Далее следует увещание держаться истинного учения (что опять проявляется в любви и послушании). Апостол предостерегает от обольстителей, посягающих на истину и не исповедующих Иисуса Христа: таких людей следует избегать. Завершает свое письмо Иоанн пояснением своих намерений и приветствием.
Третье Послание ИОАННА адресованно Гаию, по-видимому, пресвитеру общины. Апостол хвалит его за хождение в истине, дает ему указания о гостеприимстве по отношению к братьям (проповедникам, миссионерам): принимающий их становится "споспешником (сотрудником) истине". И напротив, Иоанн советует обличить эгоистичного и властолюбивого Диотрефа. Послание также завершается пояснением планов Иоанна и приветствием.
Книга ОТКРОВЕНИЕ Иоанна (правильнее: Иисуса Христа, см. гл. 1,1) уникальна во всем Новом Завете, потому что это единственная пророческая книга (гл. 1,3; 22,6-7). Она обращается к семи церквям Малой Азии и основана на их духовных и внешних обстоятельствах жизни, прежде всего на растущем конфликте между Церковью и (Римским) государством, и описывает верующим скрытое до времени великолепное будущее, надеждой на которое они живут. Иоанн писал книгу Откровение, будучи сам узником на острове Патмос. Здесь он имел видение Христа как Судьи, повелевшего апостолу записать в книгу все увиденное им, "что есть" (текущее состояние верующих, переданное в форме посланий семи церквям: гл. 2-3) и "что еще должно свершиться", события последнего времени (гл. 4-22). Эта третья часть понимается двояко: (а) историческое толкование применяет это символическое изложение к истории христианства на земле (в частности, падение Римской империи, агрессия ислама), (б) пророческое толкование видит в гл. 2 и 3 (послания семи церквям) семь периодов в истории христианства до пришествия Иисуса Христа за Своими избранными. В главах 3-19 это толкование видит описание мировой истории до пришествия Христа, а начиная с гл. 20, изложение того, что будет после пришествия, в частности, Тысячелетнего царства.
Структура третьей части (гл. 4-22) сама по себе проста: во вступительном видении (гл. 4-5) закланному агнцу (Христу) дается свиток с семью печатями. При снятии каждой печати следуют новые бедствия на различные части земли, причем ужасы не постигают 144 000 избранных из израильского народа и великое множества спасенных из различных племен и народов (гл. 6-7). После снятия седьмой печати следуют семь судов Божьих, причем начало каждого суда возвещается трубой ангела; три последних суда называются "горе". В промежутке мы видим двух верных свидетелей в Иерусалиме, в то время как последнее горе (последняя труба) провозглашает второе пришествие Христа и наступление Его царства мира (гл. 8-11). Таким образом, гл. 6-11 составляют одно целое, остальные тексты являются более подробным объяснением этих событий, а именно - двух "образов". Первый "образ" описывает нам трех антибожественных "зверей" (сил): дракона, зверя из моря и зверя из земли, связывая с ними семь сцен из этого этапа "великой скорби" (гл. 12-14). Второй образ описывает Победителя из этого времени и семь новых судов ("семь чаш"), "изливаемых" на землю и (после новой детализированной вставки о "великой блуднице", "Вавилоне": гл. 17-18) непосредственно связанных с пришествием Христа и основанием Его царства. Далее следует последнее наказание и творение нового неба и новой земли (гл. 15-21). Следующее видение описывает чудесное избавление Церкви ("невесты Агнца", "нового Иерусалима") после пришествия Господа. Заключение содержит особые увещания и отражает стремление Церкви скорее встретиться со своим Господом, заповеди Самого Христа и пожелание благословения (гл. 22).
Книга Откровение завершает канон Библии - и это великолепное завершение. Как Ветхий Завет в последних книгах больше говорит об ожидании первого пришествия Мессии (что исполнилось в Новом Завете), так Новый Завет завершается ожиданием пришествия Господа Иисуса на облаках в Своей небесной славе, чтобы забрать Церковь и судить мир. Суд этот -нечто ужасное для всех, кто не раскаялся в своих грехах и не принял верой Иисуса как Господа и Спасителя. Но для тех, кто смог принять Его в свое сердце по Божьей милости, второе пришествие Христа - исполнение сокровенного желания: "Аминь. Ей, гряди, Господи Иисусе!"

Издательство CLV


Как подготовить библейскую проповедь (Джеймс Брага)

Джеймс Брага

Как подготовить библейскую проповедь

"Итак заклинаю тебя пред Богом и Господом (нашим) Иисусом Христом, Который будет судить живых и мертвых в явление Его и царствие Его: Проповедуй слово, настой во время и не во время, обличай, запрещай, увещавай со всяким долготерпением и назиданием"
(2Тим.4:1-2)

Оглавление

Вступление
Предисловие
Предисловие ко второму изданию
ЧАСТЬ I. ОСНОВНЫЕ ТИПЫ БИБЛЕЙСКОЙ ПРОПОВЕДИ
1. Тематическая проповедь
2. Текстуальная проповедь
3. Разъяснительная проповедь
ЧАСТЬ II. ТЕХНИКА СОЗДАНИЯ ПРОПОВЕДИ
4. Структура проповеди
5. Название
6. Введение
7. Посылка
8. Разделы
9. Обсуждение
10. Иллюстрация
11. Применение
12. Заключение
13. Краткий обзор всего материала

Вступление

Если христианская церковь хочет поддержать активное свидетельствование о Боге у нынешнего поколения, а верующие в Христа - духовно вырасти и стать зрелыми и эффективно работающими христианами, то наиважнейшей задачей пасторов, учителей и других руководителей церкви становится обращение внимания на "чистое словесное молоко" посредством проповедей, основанных на Библии и посвященных Библии.
Поэтому я с удовольствием представляю христианскому читателю прекрасный труд Джеймса Браги "Как подготовить библейскую проповедь".
Эта книга не является обычным справочником, описывающим типы проповедей и содержащим пусть лучшие, но схематичные указания, как одному или нескольким людям шаг за шагом составить проповедь.
В книге два больших раздела. В первом Вы найдете определение и обсуждение трех основных типов проповеди - тематической проповеди, текстуальной и разъяснительной - с их основными принципами и примерами, предназначенными для изучения будущими проповедниками.
Второй раздел посвящен механизму построения проповеди, который включает в себя гомилетическую сторону, выбор названия, вступление, план, деление на составные части, обсуждение, использование наглядных пособий, применение к жизни и заключение.
Основные принципы, описанные в книге, выделены и интересно проиллюстрированы, так что данное пособие, безусловно, будет полезно для начинающих проповедников.
Сборник упражнений в конце каждой главы позволит использовать книгу как на занятиях в классе, так и при индивидуальном обучении.
При прочтении книги очень скоро возникает впечатление, что этот труд отражает длительное изучение Библии в сочетании с глубоким преклонением перед священностью задачи и желанием помочь Божиим людям понять и использовать святые истины Писания. С 1949 года мы с автором этой книги преподаем Библию на факультете нашей школы. За эти годы мы стали друзьями и я глубоко уважаю его как внимательного исследователя Библии, чья жизнь и деятельность является подлинным благословением для всех нас. Его труд заслуживает внимания всех, кто стремится улучшить свои навыки в подготовке библейской проповеди.

Портленд, Орегон
3 июня 1968 г.
Тед Л.Бредли
Малтномахская школа изучения Библии

Предисловие

В связи с изучением темы составления плана проповеди я бы рекомендовал использовать Библию, в которой каждый стих выделен в отдельный параграф, тематическую Библию (например, издания Нейва), полный указатель библейских изречений и книгу "Богатство библейского знания" Студент волен в выборе справочной литературы, однако основная работа должна производиться при помощи Писания. Категорически не рекомендуется заимствовать тезисы для проповеди из справочной или учебной литературы, следует вырабатывать свои. Это может сначала показаться сложным и утомительным занятием, но по мере овладения материалом, изложенным в книге, начинающий проповедник будет чувствовать себя все увереннее в подготовке проповеди на гомилетической основе.
Когда-то надо начинать, начинать настойчиво, и главное, с чего следует начинать в подготовке проповеди, - это сердце проповедника. Никакие знания, никакое обучение, никакие природные способности не смогут заменить пылкого, покорного, преданного сердца, жаждущего общения с Богом. Только человек, живущий с Иисусом Христом в сердце, может вдохновить других на истинную веру. Такой человек будет проводить все свое время в беседах с Христом, день за днем, постепенно и неторопливо создавая свой союз с Богом и Словом Божиим.
Проповедником должен быть человек, познавший искусство священной войны на собственном опыте, преклонив колени. Подобно Даниилу, он должен иметь привычку к молитве и находить время для нее, а точнее - проводить все свое время в регулярной каждодневной молитве. Тогда его проповеди будут не результатом интеллектуальных упражнений, но истинными небесными посланиями, явившимися ему в ответ на молитву. И.М.Баундс, великий проповедник, произнес истину: "Молитва вкладывает проповедь в сердце проповедника, молитва вкладывает сердце проповедника в проповедь".
Человек, проповедующий Библию, должен быть слугой Библии. Он должен изучать Писание не только для того, чтобы донести его смысл до прихожан. Он должен жить этой Книгой. Слово Божие должно стать его пищей. На протяжении всей жизни он должен регулярно и упорно изучать Библию. Он должен впитать ее в себя, чтобы она завладела сердцем и душой, чтобы он мог сказать, подобно Иеремии: "Но было в сердце моем, как бы горящий огонь, заключенный в костях моих, и я истомился, удерживая его, и - не мог" (Иер.20:9).
Так пусть Бог пошлет нам сегодня, в дни необычайной нужды, человека Божьего, любящего Господа нашего Иисуса Христа беззаветно, который проповедовал бы Слово Божие и который мог бы увлечь людей и повести их за собой.

Джеймс Брага

"Пророк, который видел сон, пусть и рассказывает его как сон; а у которого - Мое слово, тот пусть говорит слово Мое верно. Что общего у мякины с чистым зерном? Говорит Господь. Слово Мое не подобно ли огню, говорит Господь, и не подобно ли молоту, разбивающему скалу?"
(Иер.23:28-29).

Предисловие ко второму изданию

Со дня опубликования первого издания прошло 13 лет. Книга была написана в дни моей активной преподавательской и проповеднической деятельности. После ее выхода в свет я понял, что некоторые главы требуют пересмотра и дальнейшей разработки.
На протяжении длительного времени я стремился заняться необходимой доработкой отдельных глав и дополнениям к этой книге. И вот, наконец, мне представилась такая возможность, в чем я усматриваю благословение Господа.
Три первые главы изначально предназначались для того, чтобы обучить начинающих богословов некоторым простейшим принципам планирования тезисов проповеди без учета сложностей формулировки суждений и иных специфичных гомилетических тонкостей. Я решил пересмотреть этот подход; поэтому вместо многочисленных поправок содержания I части книги я добавил несколько тем, которые, на мой взгляд, сделают подготовку проповеди проще и интереснее для студентов. В то же время я надеюсь, что новые положения книги будут полезны и более опытным специалистам при подготовке церковной службы по различным библейским текстам.
Хотелось бы обратить внимание на то, что методы подготовки проповеди, изложенные в этой книге, не являются единственно правильными. Существует множество способов, коими можно донести библейские истины до людей. В соответствии с поставленной перед собой целью проповедник должен помнить, что при подготовке службы следует определить, какой метод в данном случае будет наиболее эффективным. Какой бы метод ни был выбран, проповедь должна быть простой и ясной, чтобы всем было понятно, о чем говорит Бог устами проповедника. Только тогда проповедник может стать достойным преемником левитов времен Ездры и Неемии, которые "и читали из книги, из закона Божия, внятно, и присоединяли толкование, и народ понимал прочитанное" (Неем.8:8).
Я с молитвой отдаю это издание книги на суд Божий, чтобы Господь вдохновил ею рабов Своих на изучение подготовки посланий Слова Божиего.

Портленд, Орегон
31 июля 1981 г.
Джеймс Брага

ЧАСТЬ I. ОСНОВНЫЕ ТИПЫ БИБЛЕЙСКОЙ ПРОПОВЕДИ

"Дабы иметь Ему во всем первенство".
(Кол.1:18).

1. Тематическая проповедь

Классификация проповедей

Существует множество типов проповедей и множество методов их классификации. Пытаясь классифицировать типы проповедей, авторы гомилетических трудов используют различные определения, и многие из них совпадают. Одни авторы классифицируют проповеди по их теме или содержанию, другие - по структуре, третьи - по принципу психологического воздействия на аудиторию. Существуют и иные методы классификации, но наипростейший из них - это разделение на тематические, текстуальные и разъяснительные проповеди. Мы будем изучать подготовку библейских посланий, опираясь на эти основные три типа.

Определение тематической проповеди

Начнем обсуждение тематической проповеди с ее определения, ибо если студент усвоит это определение, он легко овладеет основными навыками тематического рассуждения.
Тематическая проповедь - это проповедь, основные составные части которой определяются самой темой, независимо от текста.
Обратите внимание на это определение. Первая его часть гласит, что составные части следует определять, исходя из самой темы. Это значит, что проповедь начинается определением темы, и ее составные части должны включать в себя положения, основанные на этом суждении.
Во второй части определения говорится, что тематическая проповедь не подразумевает текстуальной основы выступления. Это не значит, что тема будет небиблейской, это лишь указывает на то, что текст Писания не будет источником тематической проповеди. Однако, чтобы убедиться в том, что тема выступления будет библейской по содержанию, нужно начинать с библейского сюжета или библейской истины. Основная мысль вашей проповеди должна основываться на этих сюжетах или истинах, и каждое ваше заключение должно подкрепляться цитатами из Писания. Стихи для подтверждения ваших доводов следует выбирать из, разных глав Библии.

Пример тематической проповеди

Для лучшего понимания данного определения давайте рассмотрим простейшую схему тематической проповеди.
Возьмем для примера следующую тему: причины безответных, молитв. Обратите внимание, что мы обратились не к тексту Библии, а к одной из тем. Исходя из выбранного предмета обсуждения, мы должны составить основные тезисы. Для этого нужно определить, в каких главах Библии говорится о причинах безответных молитв.
Размышляя и вспоминая различные библейские отрывки, относящиеся к нашей теме, мы сможем назвать следующие стихи, объясняющие, почему наши молитвы иногда остаются без ответа: Иакова 4:3, Псалом 65:18, Иакова 1:6-7, Матфея 6:7, Притчи 28:9 и 1 Петра 3:7. Здесь неоценимую помощь могут оказать библейские справочные издания, полный указатель библейских изречений, тематическая Библия и иные издания.
С помощью справочной литературы мы находим следующие причины того, почему иногда молящийся не получает ответа от Бога:
I. Просьба материальных благ (Иак.4:3).
II. Грех в сердце (Пс.65:18).
III. Сомнения в Слове Божием (Иак.1:6-7).
IV. Многословие (Мф.6:7).
V. Непокорность Слову (Пр.28:9).
VI. Недостойное поведение в супружестве (1Пет.3:7).
Таким образом, мы имеем схему тематической библейской проповеди, где каждый тезис основывается на теме безответных молитв и каждый тезис подкреплен номером стиха Писания, в котором об этом сказано.

Единство мысли

Как можно заметить, в приведенном примере тематической проповеди содержится одна основная мысль. Иными словами, все тезисы имеют отношение только к одной теме, а именно - к теме безответных молитв. Можно привести и другие понятия, имеющие отношение к молитве, как то: значение молитвы, важность молитвы, сила молитвы, способ молитвы, результат молитвы. Однако, исходя из определения тематической проповеди, мы должны выстраивать схему выступления на базе основной темы. Такие положения, как значение молитвы и важность молитвы, должны быть опущены, ибо наша тема ограничивает нас разъяснением причин того, почему молитвы иногда остаются без ответа.

Разнообразие тем

В Писании содержатся наставления по всем аспектам человеческой жизни и деятельности. Там также говорится о благодати Божией как явленной в определенный момент конкретному человеку, так и вечной. Таким образом, Библия является неистощимым источником тем, которые могут быть использованы проповедником применительно к любому состоянию и положению, в котором может оказаться человек. Постоянно и пытливо изучая Писание, христианин обогатит свою душу драгоценными самородками божественных истин и сможет поделиться своим духовным богатством с другими, чтобы и они могли обладать вечными ценностями.
В огромном разнообразии священных знаний мы можем найти такие темы: влияние добра; ошибки святых; благословение через страдание; результаты неверия; божественное отпущение грехов, формирующее характер; воля Христа; христианское восхищение; дьявольская ложь; отличительные признаки христиан; неудачи, которые нам препятствуют; слава небесная; оковы души; лекарство от духовных болезней; христианские ценности; библейские концепции воспитания детей; важность христианской службы.
Следующие страницы этой главы покажут студентам, как составить схему основных тезисов тематической проповеди. При рассмотрении этих тезисов читатель увидит, что каждый из них не только относится к определенной теме или сюжету, но и имеет название, отличное от основной темы. Определения предмета, сюжета, темы и названия вы найдете в главе 5. В данный момент мы рассматриваем понятия предмета, сюжета и темы как синонимичные. Название же, данное всей службе, должно заинтересовать слушателя, привлечь его внимание.

Выбор темы

Принимаясь за тематическое изучение Библии, студент обнаружит такое разнообразие тем, что у него могут возникнуть затруднения, какую из них выбрать для проповеди. Если мы хотим узнать, какой теме отдать предпочтение, мы должны обратиться за наставлением к Богу. Решение придет к нам во время молитвы и размышлений о Слове Божием.
На выбор темы могут повлиять и другие факторы. Например, проповедь будет произнесена по особому случаю. Определенные настроения прихожан также могут указать на необходимость или желательность той или иной темы в соответствии со сложившимися обстоятельствами.
Хотя тематическая проповедь не опирается на текст Писания непосредственно, цитата из Библии может стать хорошим началом для составления схемы проповеди. Например, в Послании к Галатам 6:17 говорится: "Впрочем, никто не отягощай меня, ибо я ношу язвы Господа Иисуса на теле моем". Остановимся на словах "я ношу язвы Господа Иисуса на теле моем". Для сравнения приведем иной перевод этих строк из Новой Американской Стандартной Библии: "я ношу знаки Господа Иисуса на теле моем". Не вызывает сомнений, что Павел имеет в виду шрамы от ран, нанесенных ему его преследователями за веру, шрамы, являющиеся доказательством того, что он навечно принадлежит Иисусу.
Небиблейские источники повествуют о том, что во времена, когда Павел писал эти строки, существовал обычай клеймить не только животных, но и людей - след от раскаленного железа оставался на теле навсегда. По меньшей мере, три класса людей имели подобные шрамы: рабы, клейменные хозяином; воины, которые иногда ставили себе клеймо с именем полководца, ими командовавшего, в качестве символа преданности его делу; жрецы, живущие в храмах, посвященных божествам, которым поклонялись.
Получив эту информацию, можно составить тезисную схему тематической проповеди:
Название: "Знаки Иисуса".
Тема: Постоянные признаки верного христианина.
I. Подобно рабам, преданные христиане носят на теле своем знаки хозяина, которому они принадлежат (1Кор.6:19-20; Рим.1:1).
II. Подобно воинам, преданные христиане носят на теле знаки верности повелителю, которому они служат (2Тим.2:3; 2Кор.5:15).
III. Подобно жрецам, преданные христиане носят знаки божества, которому они поклоняются (Флп.1:20; 2Кор.4:5).

Основные принципы составления плана тематической проповеди

1. Основные тезисы должны находиться в логическом и хронологическом порядке.
Это значит, что мы должны стремиться расположить тезисы в четкой последовательности, логической или хронологической, но вся последовательность должна быть определена развитием темы. Рассмотрим тему насущных истин об Иисусе Христе, план ее будет выглядеть так:
Название: "Достойное поклонение".
Тема: Насущные истины об Иисусе Христе.
I. Он есть Бог во плоти (Мф.1:23).
II. Он есть наш Спаситель (1Тим.1:15).
III. Он есть грядущий Царь мира (Отк.11:15).
Обратите внимание на то, что все тезисы расположены в хронологическом порядке. Иисус Христос, Сын Божий, сначала родился, затем был распят и отдал жизнь за наше Спасение, и Он будет Царем царствующих и Господом господствующих. Обратите также внимание на то, что, в соответствии с определением тематической проповеди, тезисы составлены не на основе названия, но на основе темы или предмета. Это правило будет соблюдаться и во всех последующих примерах составления планов проповеди.
Еще один пример последовательности расположения тезисов приведен ниже, в данном случае соблюдается логический порядок. Тема имеет отношение к характеру надежды верующих, но в качестве простого названия проповеди мы будем использовать два слова: "Надежда верующих".
Название: "Надежда верующих".
Тема: Характер надежды верующих.
I. Это надежда жизни (1Пет.1:3).
II. Это надежда спасения (1Фес.5:8).
III. Это твердая надежда (Евр.6:19).
IV. Это благая надежда (2Фес.2:16).
V. Это невидимая надежда (Рим.8:24).
VI. Это блаженная надежда (Тит.2:13).
VII. Это вечная надежда (Тит.3:7).
Обратите внимание, что кульминацией плана является последний тезис.
2. План может являться анализом темы.
Чтобы произвести анализ темы, мы должны выделить ее составные части таким образом, чтобы каждый тезис являлся этапом раскрытия этой темы. Для примера рассмотрим тему дьявола в Библии, в качестве названия выберем "Наш злейший враг сатана".
Тему можно проанализировать следующим образом:
Название: "Наш злейший враг сатана".
Тема: Основные библейские сведения о сатане.
I. Его происхождение (Иез.28:12-17).
II. Его низвержение (Ис.14:12-15).
III. Его власть (Еф.6:11-12; Лук.11:14-18).
IV. Его действия (2Кор.4:4; Лук.8:12; 1 Фес.2:18).
V. Его судьба (Мф.25:41).
Если опустить второй пункт этого плана, мы не сможем провести удовлетворительного анализа, так как отсутствовал бы один из основных тезисов темы. Однако возможно, что при дальнейшем изучении библейской темы дьявола к этому плану добавится еще несколько пунктов. Обратите внимание, что в соответствии с предыдущим правилом все тезисы находятся в логическом порядке.
3. Основные тезисы могут представлять различные доказательства одного утверждения.
Пример данной модели выглядит следующим образом:
Название: "Познание Слова Божиего".
Тема: Преимущества, которые дает познание Слова Божиего.
I. Знание Священного Писания умудряет во спасение (2Тим.3:15).
II. Знание Священного Писания удерживает от греха (Пс.118:11).
III. Знание Священного Писания способствует духовному росту (1Пет.2:2).
IV. Знание Священного Писания помогает достичь успеха в жизни (Нав.1:7-8).
Несложно заметить, что каждый пункт плана относится к теме, то есть каждое положение плана раскрывает ценность знания Библии.
4. Пункты плана могут рассматривать тему по аналогии или его контрасту с иными библейскими высказываниями.
В таком плане тематической проповеди раскрытие темы достигается через сравнение с иными библейскими цитатами. Например, в Матфея 5:13 Иисус говорит: "Вы - соль земли. Если же соль потеряет силу, то чем сделаешь ее соленою? Она уже ни к чему негодна, как разве выбросить ее вон на попрание людям". Изучение контекста, в котором находится этот стих, показывает, что Христос имеет в виду свидетельства верующих и уподобляет их свидетельства соли. Таким образом, можно составить план проповеди с названием "Эффективное свидетельство", где в каждом пункте будет содержаться сравнение свидетельства верующего с солью.
Название: "Эффективное свидетельство".
Тема: Сравнение свидетельства верующего с солью.
I. Подобно соли, свидетельство должно придавать вкус (Кол.4:6).
II. Подобно соли, свидетельство должно быть очищено (1Фес.4:4).
III. Подобно соли, свидетельство не должно терять остроты (Мф.5:13).
IV. Подобно соли, свидетельство должно вызывать жажду (1Пет.2:12).
5. Основные положения плана могут выражать определенную идею, повторяемую писанием многократно.
Предложения, начинающиеся словами "Бог может" или "Он может" (где местоимение "Он" относится к Богу), встречаются в тексте Библии много раз. Используя эту фразу как основу, составляем следующий план:
Название: "Возможности Бога".
Тема: Деяния, подвластные Богу.
I. Он может спасать (Евр.7:25).
II. Он может хранить (Иуд.24).
III. Он может помочь (Евр.2:18).
IV. Он может покорить (Флп.3:21).
V. Он может облагодетельствовать (2Кор.9:8).
VI. Он может сделать несравненно больше того, о чем мы просим (Еф.3:20).
6. Пункты плана могут содержать устойчивые словообороты, встречающееся в Библии.
Это значит, что одни и те же слова и выражения, встречающиеся в Библии, не вынесены в план проповеди, как в предыдущем случае, а являются подтверждением каждого тезиса. Например, составим план на основе изучения выражения "в любви", встречающегося в Послании к Ефесянам 6 раз. Раскрывая тему жизни в любви, обратимся к библейским цитатам, которые и составят основные положения плана. При этом данное выражение будет служить подтверждением каждого тезиса:
Название: "Жизнь в любви".
Тема: Определение жизни в любви.
I. Она создана Богом (1:4-5).
II. Она достигается посредством вселения Христа в сердце (3:17).
III. Она должна проявляться в христианских взаимоотношениях (4:1-2; 4:15).
IV. Она ведет к созиданию и росту церкви (4:16).
V. Она является примером жизни Самого Иисуса Христа (5:1-2).
Наблюдательный студент заметит, что повторения наиболее значимых слов и выражений встречаются в Библии достаточно часто. Иногда некое важное выражение может повторяться неоднократно в одной книге, как в рассмотренном выше примере. Эти повторения не случайны, они, несомненно, содержатся в Священном Писании для того, чтобы на них обратили особое внимание. Псалтирь, Послания Павла и Послание к евреям содержат самое большое количество повторений одних и тех же слов и выражений. Изучив контекст, в котором они встречаются, можно составить планы множества интересных и полезных проповедей.
7. Основные положения плана могут являться толкованием одного слова или выражения, встречающегося в Библии.
Изучать значения слов можно путем изучения их происхождения. Таким образом, проповедник сможет продемонстрировать различные смысловые оттенки рассматриваемого слова, не известные слушателям. Например, глагол "идти" в русском переводе может соответствовать шести различным глаголам греческого языка, на котором был написан Новый Завет, и эти 6 глаголов предполагают разнообразные толкования одного и того же слова.
Такое изучение значений слова и его происхождения раскроет некоторые нюансы этого слова в греческом языке и иврите. Например, греческое существительное "ценность" имеет 4 значения в греческом варианте Нового Завета, и изучив эти значения по контексту Библии, можно составить следующий план:
Название: "Переоценка ценностей - Божиих и людских".
Тема: Значение слова "ценность" в греческом Новом Завете.
I. Цена, которую платят (1Кор.6:20).
II. Значение, придаваемое некоторым человеческим поступкам (Кол.2:23).
III. Честь и слава, воздаваемые кому-либо (1Тим.1:17; Евр.2:9).
IV. Значение Христа для верующего (1Пет.2:7).
Совершенно не обязательно владеть ивритом или греческим языком, чтобы произвести подобный анализ. Различные приложения к Библии, выпускаемые сегодня, помогут студентам, не владеющим языками Священного Писания, исследовать семантическую структуру слова.
Подобное исследование можно произвести с любым значимым словом или выражением, встречающимся в Библии, обращая внимание на их контекст и проводя индуктивный анализ. Иными словами, нужно изучить каждую цитату, где встречается данное слово или выражение, сравнить их, проанализировать и классифицировать результаты наших наблюдений.
Например, разберем фразу "я согрешил". В алфавитном указателе Библии зафиксировано 22 случая употребления этой фразы в Ветхом и Новом Заветах. Изучив контекст каждого случая, сравнив и проанализировав их, мы увидим, что фраза "я согрешил" не всегда выражает истинное раскаяние. Затем классифицируем наши наблюдения и составляем план. Названием "Раскаяние - истинное или ложное" продемонстрируем, как выражение "я согрешил" использовалось разными персонажами Библии в разном значении:
I. Выражение страха. Обратите внимание на слова фараона (Исх.9:27); Ахана (Нав.7:20); Семея (2Цар.19:20).
II. Неискренность. Случай с Саулом (1Цар.15:24-30).
III. Угрызения совести. Случай с Саулом (1Цар.26:21); с Иудой (Мф.27:4).
IV. Истинное раскаяние. Случай с Давидом (2Цар.12:13; Пс.51:4); с Неемией (Неем.1:6); с блудным сыном (Лк.15:18,21).
8. Основные положения плана не должны доказываться цитатами, вырванными из контекста.
При тематическом изучении Библии существует опасность использования библейских цитат, вырванных из контекста. Поэтому проповедник должен постоянно внимательно следить за тем, чтобы каждая ссылка на Библию, используемая для раскрытия темы, не только подтверждала его слова, но и не противоречила целям авторов Священного Писания.

Вероучительная проповедь

Тематическое изучение Библии идеально подходит к подготовке к вероучительной проповеди. Выбранная богословская позиция дополняет тему. Можно ограничить тему одним аспектом богословской доктрины. Например, в качестве темы проповеди можно взять значение искупления людских грехов Иисусом и выбрать несколько ключевых стихов для составления плана. Но если мы будем проповедовать истину целиком, в соответствии с вероучением, необходимо изучить все содержание Библии и найти все упоминания принципов данного вероучения. Проанализировав каждый из принципов в соответствии с контекстом, мы сопоставим, изучим и классифицируем результаты наших изысканий и, таким образом, получим солидную библейскую основу для наших выводов.

Серии тематических проповедей

Подготовка тематических планов проповеди позволяет составить целую серию проповедей по некоторым обширным темам. И здесь мы наблюдаем почти неограниченное разнообразие для развития различных тем и сюжетов, но в связи с тем, что мы ограничены форматом книги, приведем всего несколько примеров.
"Портрет совершенного Человека" позволяет составить следующую серию проповедей:
"Любовь Иисуса";
"Лик Иисуса";
"Руки Иисуса";
"Слезы Иисуса";
"Крест Иисуса";
"Кровь Иисуса";
"Имя Иисуса".
Изучив приведенные выше примеры планов тематических проповедей, можно сделать вывод, что все пункты планов серии проповеди должны основываться не на названии, а на определенной теме, относящейся к ним. Например, для составления тематического плана под названием "Любовь Христа" можно использовать любую из тем: определение Его любви, проявление Его любви, объекты Его любви.
В случае, когда пастор усмотрит необходимость ознакомить своих прихожан с некоторыми ошибочными суждениями, он может выбрать основную тему "Распространенные заблуждения верующих" и составить серию проповедей:
"Заблуждения свидетелей Иеговы";
"Заблуждения мормонов";
"Заблуждения "христианской науки"";
"Заблуждения адвентистов седьмого дня";
"Заблуждения мунистов";
"Заблуждения спиритизма".
Тема "Высокий уровень развития жизни" может служить основой следующих проповедей:
"Упорядоченная жизнь";
"Освященная жизнь";
"Содержательная жизнь";
"Жизнь в молитве";
"Полноценная жизнь".
Другая замечательная серия может называться "Истинно христианская жизнь", проповеди из этой серии будут называться так:
"Как стать истинным христианином";
"Как стать духовным христианином";
"Как стать полезным христианином";
"Как стать успокоенным христианином";
"Как стать счастливым христианином";
"Как стать побеждающим христианином".
В наше время особое значение приобретает тема "Христианский дом", в нее могут войти следующие проповеди:
"Создание христианского дома";
"Отношение жены к мужу и Богу";
"Ответственность мужа перед женой и перед Богом";
"Преимущества водительства";
"Домашняя дисциплина";
"Семейные ценности";
"Что угрожает христианскому дому";
"Счастливая семейная жизнь".
Тема "Изучение Библии" может объединять следующую серию проповедей:
"Истинна ли Библия?";
"Не противоречит ли себе Библия?";
"Можно ли доверять Библии?";
"Как нам понять Библию?";
"Можно ли доверять русским переводам Библии?".
Изучение основных тем, изложенных в Библии, приведет к составлению серии проповедей. Рассмотрим для примера Первое и Второе послания к фессалоникийцам. Эти послания содержат несколько фундаментальных тем, из которых мы узнаем, как Павел проповедовал ранним христианам о Боге, Иисусе Христе, Святом Духе, Священном Писании, пути спасения, втором пришествии Христа, верующих, сатане. Все перечисленные темы могут быть изучены на основании текста одного или обоих посланий.
Для примера рассмотрим второе пришествие Христа. Изучая Первое послание, легко заметить, что в каждой главе упоминается тема второго пришествия. Таким образом, можно составить план:
Название: "Блаженство христианской надежды".
Тема: Влияние, оказываемое на верующего верой во второе пришествие.
I. Эта вера придает терпения (1:10).
II. Эта вера обещает вознаграждение за труды (2:19).
III. Эта вера утверждает сердца во святыне (3:13).
IV. Эта вера утешает в печали (4:13).
V. Эта вера обогащает молитвы (5:23).
Обращает на себя внимание еще одна тема Первого и Второго посланий. Слово "братия" встречается по меньшей мере 24 раза в этих двух книгах - 17 раз в Первом послании и 7 раз во Втором. Анализ использования этого слова в контексте книги дает возможность подготовить ряд интересных проповедей, связанных между собой.
Прежде чем закончить обсуждение темы серии проповедей, следует отметить, что при подготовке проповедей, связанных между собой одной темой, важно соблюдать два правила. Во-первых, проповеди не должны быть длинными. Даже если проповеди серий отличаются определенным разнообразием, аудитория быстро теряет интерес, когда одна и та же тема обсуждается слишком долго. Во-вторых, проповеди, составляющие одну серию, должны следовать друг за другом в определенном логическом порядке. Небрежное расположение таких проповедей не окажет того воздействия, какое могут оказать проповеди, тщательно подготовленные и находящиеся в верном порядке. Если серия проповедей тщательно спланирована, слушающие легко определят логическую связь между ними. Это также будет поддерживать интерес аудитории по мере приближения к кульминационному моменту.

Заключение

Мы еще далеко не исчерпали тему подготовки тематической проповеди, но студент, внимательно изучивший эту главу, очевидно, уже освоил основные принципы составления плана тематической проповеди, изложенные в ней.

Упражнения

1. Составьте план проповеди по одной из тем, перечисленных в главе "Разнообразие тем". Убедитесь, что каждый пункт вашего плана раскрывает тему и обоснован библейскими цитатами.
2. Составьте план проповеди по выбранной вами теме, каждый пункт обоснуйте текстом Библии. Следите за соблюдением принципов, изложенных выше.
3. Найдите значимое слово или выражение, неоднократно встречающееся в Новом Завете, и составьте план проповеди на основе этого слова или выражения.
4. Подберите одну обширную тему и 6 подходящих к ней названий для серии проповедей. Составляя список этих названий, подумайте над максимально эффективным порядком их расположения. Составьте план одной из проповедей серии.
5.В соответствии с правилом четырех основных принципов подготовки тематической проповеди составьте план тематической проповеди "Ценности Бога", в котором пункты будут представлять собой сравнение детей Бога и ценностей Бога.
6. Изучите Послание к Филиппийцам и составьте список пяти фундаментальных тем. Составьте тематический план одной из проповедей на какую-либо из этих тем.
7.При помощи приложений к Библии произведите анализ слова "прощать".

2. Текстуальная проповедь

Определение

Принимаясь за изучение текстуальных планов проповеди, надо отметить, что они значительно отличаются от тематических планов проповеди. В тематической проповеди определяющим пунктом являлась тема, в текстуальной же проповеди мы основываемся на тексте. Обратите внимание на определение текстуальной проповеди: Текстуальная проповедь - это проповедь, составные части которой основываются на тексте, представляющем собой небольшой библейский отрывок. Каждая составная часть ее служит указанием, а текст составляет тему проповеди.
В соответствии с этим определением, основные пункты плана текстуальной проповеди берутся непосредственно из текста. В этом отношении пункты плана должны строго находиться в рамках текста.
Текст может представлять собой строку из библейского стиха или целый стих, или даже 2-3 стиха. Некоторые авторы трудов по гомилетике не ограничивают размеры текста для текстуальной проповеди, но мы возьмем за правило не использовать для одной проповеди более трех библейских стихов.
Вторая часть определения гласит, что каждый тезис, составленный на основе текста, служит "указанием". Это значит, что пункты плана предназначены для указания, какие положения будут упомянуты в проповеди. Иногда текст столь многозначен и насыщен, что можно пропустить некие истины и утверждения, способные помочь раскрытию темы проповеди. Иногда, чтобы раскрыть названную тему, необходимо обратиться к иным библейским отрывкам. Иными словами, основные пункты плана текстуальной проповеди Должны быть составлены на основе текста, но логическое развитие этих тезисов может опираться как на этот текст, так и на другие библейские отрывки.
Далее в определении говорится, что "текст составляет тему проповеди". Это и есть основное отличие от тематической проповеди, где мы начинаем работать, исходя из темы или сюжета. В данном случае мы будем начинать наш анализ с изучения текста, где и указаны основные идеи проповеди.

Примеры планов текстуальной проповеди

В качестве первого примера обратимся к тексту книги Ездры 7:10, где говорится: "Потому что Ездра расположил сердце свое к тому, чтобы изучать закон Господень и исполнять его, и учить в Израиле закону и правде".
Внимательно изучив этот отрывок, мы заметим, что стих посвящен целям жизни Ездры; таким образом, можно составить следующий план:
I. Он посвятил себя изучению Слова Божиего ("Ездра расположил сердце свое к тому, чтобы изучать закон Господень").
II. Он посвятил себя исполнению закона Божиего ("и исполнять его").
III. Он посвятил себя обучению закону Божиему ("и учить в Израиле закону и правде").
Подходящей темой в данном случае будет изучение целей жизни Ездры.
Каждый наш тезис, в соответствии с определением, будет "служить указанием", то есть определять то, что следует рассказать о выбранном тексте.
В первой части проповеди мы будем говорить о цели Ездры изучать Слово Божие. Однако в Ездры 7:10 не содержится достаточно информации для раскрытия первого тезиса плана, значит, нам надо найти другие библейские источники для нашей проповеди.
Изучив контекст Ездры 7:10, мы увидим, что в 6м стихе той же главы говорится: "Он был книжник, сведущий в законе Моисеевом, который дал Господь, Бог Израилев". В стихах 11, 12 и 21 также говорится, что Ездра был "учителем закона Бога небесного". Далее, стихи 14 и 25 указывают на то, что познания Ездры в области закона Божиего были признаны даже Артаксерксом, царем Персии. Таким образом, мы узнаем, что Ездра имел глубокие знания закона Божиего, но не был удовлетворен своими знаниями и посвятил себя более глубокому изучению закона. И делал он это, несмотря на соблазны и безнравственность, царившие в верховном суде, где он, как известно, занимал высокое положение.
Читая Слово Божие, включающее исторические книги и Псалтирь, Ездра, безусловно, получал глубокие впечатления. В книге Иисуса Навина 1:8 он мог прочитать: "Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь, дабы в точности исполнять все, что в ней написано: тогда ты будешь успешен в путях твоих и будешь поступать благоразумно". В Притчах 8:34-35 он прочитал: "Блажен человек, который слушает меня, бодрствуя каждый день у ворот моих и стоя на страже у дверей моих! Потому что, кто нашел меня, тот нашел жизнь, и получит благодать от Господа". Затем, в Иеремии 29:13, он мог прочитать призыв Бога к нему: "И взыщите Меня и найдете, если взыщете Меня всем сердцем вашим". Наверняка подобные отрывки запали в душу "учителю закона Бога небесного совершенному" из Вавилона и вдохновили его, со всеми его знаниями закона Божиего, искать всем сердцем более сокровенные знания.
Сравнив вышесказанное с первым тезисом, можно вывести два подпункта. Обратите еще раз внимание на первый основной пункт плана "Он посвятил себя изучению Слова Божиего" и проследите, как ход нашей мысли привел нас к подпунктам, то есть к тому, что мы еще можем сказать по первому тезису:
1. Он сделал это, несмотря на высокое положение в суде.
2. Он стремился к познанию всем сердцем.
Второй основной пункт плана по Ездры 7:10 гласит: "он посвятил себя исполнению закона Божиего". В соответствии с определением текстуальной проповеди второй пункт плана служит указанием, чему следует уделить внимание при раскрытии этого тезиса. Итак, мы должны обсудить исполнение Ездрой закона Божиего; таким образом, можно предложить следующие подпункты:
1. Посвятил себя исполнению закона Божиего с готовностью.
2. Посвятил себя неукоснительному исполнению закона Божиего.
3. Посвятил себя постоянному исполнению закона Божиего.
В Ездры 7:10 ничего не говорится о том, кто и как должен был исполнять волю Бога. Это можно узнать из других частей книги Ездры, особенно из глав 8 и 9.
В третий пункт плана, в котором говорится о том, что Ездра посвятил себя обучению закону Божиему, можно выделить следующие подпункты:
1. Он обучал с душевной радостью.
2. Он обучал Божий народ.
В тексте не говорится о том, что Ездра учил Слову, чтобы объяснить всем его смысл, это станет ясным при прочтении книги Неемии 8:5-12.
Записывая план проповеди по Ездры 7:10 полностью, мы еще яснее понимаем, что каждый основной пункт этого плана служит указанием. Подпункты представляют собой дальнейшее развитие идеи, указанной в основном тезисе, но материалы, используемые для раскрытия темы, имеют отношение к другим библейским отрывкам.
Название: "Тот, кто ставит главное на первое место".
Предмет: Цель жизни Ездры.
I. Он посвятил себя изучению Слова Божиего.
1. Он сделал это, несмотря на высокое положение в суде.
2. Он стремился к познанию всем сердцем.
II. Он посвятил себя исполнению закона Божиего.
1. Посвятил себя исполнению закона Божиего с готовностью.
2. Посвятил себя неукоснительному исполнению закона Божиего.
3. Посвятил себя постоянному исполнению закона Божиего.
III. Он посвятил себя обучению закону Божиему.
1. Он обучал с душевной радостью.
2. Он обучал народ Божий.
Обратите внимание на то, что название и тема проповеди не совпадают. Принципы озаглавливания проповедей полностью изложены в главе 5. Однако уже сейчас следует заметить, что если тема проповеди может иметь особый интерес для слушателей, она должна быть вынесена в название.
Для второго примера плана текстуальной проповеди мы возьмем книгу пророка Исаии 55:7. Этот стих гласит: "Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив". В плане проповеди не все подпункты будут основаны непосредственно на этом тексте; как будет видно ниже, третий подпункт последнего тезиса основан на другом библейском отрывке.
Название: "Благословенное прощение".
Предмет: Милость Божия.
I. Объекты Божией милости ("Да оставит нечестивый... помыслы свои").
1. Нечестивые (очевидные грешники).
2. Беззаконники ("уважаемые" грешники).
II. Условия Божией милости ("да оставит... да обратится к Господу").
1. Грешник должен оставить зло.
2. Грешник должен обратиться к Господу.
III. Обещание Божией милости ("Он помилует его... Он многомилостив").
1. Милость Божия.
2. Прощение всех грехов.
3. Полное прощение грехов (Пс.102:3; Мих.7:18-19; 1Ин.1:9).
Приведенный пример плана показывает, что основные тезисы проповеди должны основываться на стихе или стихах, служащих основой проповеди. В то же время подпункты могут основываться как на том же библейском отрывке, так и на других, при условии, что они будут способствовать раскрытию основной темы.
Если же все пункты и подпункты плана основаны на одном и том же тексте и изложены подробно, можно сказать, что текст изучен в разъяснительном порядке.
Сейчас мы ненадолго оставим тему составления планов и рассмотрим основные аспекты текстуальной проповеди. К методам составления планов, а также к примерам этих планов мы вновь обратимся при изучении главы 8.

Основные принципы составления плана текстуальной проповеди

1. Текстуальный план должен отражать основную мысль библейского отрывка, а его тезисы должны основываться на тексте Библии, выделяя и раскрывая основную тему.
Основной задачей теологов при подготовке текстуальной проповеди является тщательное изучение текста, выделение главной идеи и составление основных тезисов на основе данного текста (см. гл. 9). Каждый тезис должен служить для выделения и раскрытия основной темы. В приведенном выше примере проповеди по Ездры 7:10 темой является жизненная цель Ездры, и каждый тезис, основанный на этом стихе книги, раскрывает доминирующую идею.
Доктор Джеймс М.Грей однажды привел пример текстуального плана, основанного на Послании к римлянам 12:1: "Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего". Определив в качестве темы христианское самопожертвование, доктор Грей составил следующий план на основе этого стиха:
I. Причина самопожертвования ("умоляю вас, братия, милосердием Божиим").
II. Чем нужно жертвовать ("представьте тела ваши в жертву").
III. Условия самопожертвования ("в жертву живую, святую, благоугодную Богу").
IV. Неизбежность самопожертвования ("для разумного служения вашего").
Следующий план на основе псалма 22:1 раскрывает тему взаимоотношений христианина с Богом: Название: "Мой Бог".
I. Это постоянные взаимоотношения ("Господь есть Пастырь мой").
II. Это личные взаимоотношения ("Господь есть Пастырь мой").
III. Это нынешние взаимоотношения ("Господь есть Пастырь мой").
При подготовке текстуального плана его тезисы бывают столь очевидны, что не должно возникать никаких сложностей при их составлении и расположении в верном порядке. Но, в основном, рекомендуется сначала определить тему проповеди, а затем уже выделять основные пункты плана.
2. Основные положения плана могут представлять собой истины и принципы, изложенные в самом тексте.
Пункты плана текстуальной проповеди не обязательно должны представлять собой результаты анализа текста. В качестве тезисов могут быть использованы содержащиеся в тексте истины и принципы.
Прочтите Евангелие от Иоанна 20:19-20 и проследите, как духовные истины, изложенные в этом отрывке, отражены в плане, приведенном ниже:
Название: "Радость христианской Пасхи".
Предмет: Сходство христиан с апостолами.
I. Подобно апостолам, христиане испытывают опасения, не зная о присутствии Иисуса (ст. 19).
1. Они испытывают опасения из-за неблагоприятных обстоятельств.
2. Подчас они напрасно испытывают опасения, даже находясь в плену неблагоприятных обстоятельств.
II. Подобно апостолам, христиане получают утешение от Иисуса (ст. 19-20).
1. Они получают утешение от Иисуса в момент, когда больше всего в нем нуждаются.
2. Они получают утешение от слов Иисуса, когда Он с ними разговаривает.
III. Подобно апостолам, христиане испытывают радость, ощущая присутствие Иисуса (ст. 20).
1. Они испытывают радость, несмотря на то, что неблагоприятные обстоятельства не меняются.
2. Они испытывают радость, потому что Господь - посреди них.
Применив это правило к Ездры 7:10 и определив в качестве темы важность эффективного изучения Библии, мы можем выделить из текста 4 основные истины:
Название: "Изучение Библии - превыше всего".
Предмет: Важность эффективного изучения Библии.
I. Это требует твердой решимости ("Ездра расположил сердце свое...").
II. Это требует прилежной работы ("...чтобы изучать закон Господень").
III. Это требует полного подчинения ("...и исполнять его").
IV. Это требует повсеместного распространения ("...и учить в Израиле закону и правде").
3. Иногда из текста можно выделить несколько основных мыслей, в зависимости от того, с какой позиции изучать его, но в плане проповеди развитие должны получить только одна истина или один сюжет.
Используя метод "многостороннего подхода", мы можем проанализировать текст с различных точек зрения, выделяя в каждом случае разные положения. Таким образом, на основе одного библейского текста можно составить планы нескольких проповедей. Проиллюстрируем это на примере текста Евангелия от Иоанна 3:16. Акцентируя наше внимание на теме даров Божиих, мы можем составить следующий план:
I. Это дары любви ("Ибо так возлюбил Бог мир").
II. Это дары самопожертвования ("что отдал Сына Своего единородного").
III. Это дары вечные ("дабы всякий, верующий в Него, не погиб, но имел жизнь вечную").
IV. Это дары для всех ("дабы всякий...").
V. Это дары с условием ("верующий в Него").
Рассмотрев этот же текст с иной точки зрения, скажем, выделив в качестве главной тему вечной жизни, можно составить следующий план:
I. Тот, кто ее дарует ("Бог").
II. Почему Он ее дарует ("Ибо так возлюбил... мир...").
III. Цена, которую Он заплатил за нашу вечную жизнь ("отдал Сына Своего единородного").
IV. Кто может получить ее ("всякий, верующий в Него").
V. Наша уверенность в вечной жизни ("не погиб, но имел жизнь вечную").
Начинающим учащимся, испытывающим затруднения при определении главной темы для составления плана, можно посоветовать попытаться рассмотреть текст с разных точек зрения. Иными словами, необходимо постараться взглянуть на текст под другим углом, как мы это только что сделали, и попробовать составить план по иной теме.
4. Основные положения плана должны находиться в логическом и хронологическом порядке.
Нет необходимости соблюдать порядок слов библейского текста, однако все пункты плана должны указывать на развитие хода мысли.
Рассмотрим первую часть Иоанна 3:36: "Верующий в Сына имеет жизнь вечную". Начнем с основных факторов спасения и вынесем в план следующие положения:
I. Кто ее дарует ("Сын").
II. При каком условии ("верующий в Сына").
III. Кому она будет дарована ("верующий").
IV. Ее неизбежность ("имеет").
V. Ее продолжительность ("жизнь вечную").
К этому плану подойдет название "Жизнь вечная". Обратите внимание, что это название отлично от темы, хотя она и очевидна при изучении текста.
5. Цитата из Библии может представлять собой отдельный пункт плана при условии, что она имеет отношение к главной теме.
В Библии существует множество подобных текстов, способных составить законченный пункт плана. В качестве иллюстрации приведем пример - Луки 19:10: "Ибо Сын Человеческий пришел взыскать и спасти погибшее".
Название: "Зачем пришел Иисус?".
I. Ибо Сын Человеческий пришел взыскать погибшее.
II. Ибо Сын Человеческий пришел спасти погибшее.
Очевидно, что тема и название этой проповеди совпадают. То же можно наблюдать при анализе другого отрывка - Иоанна 14:6: "Иисус сказал ему: Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня".
Название: "Единственный путь к Богу".
1. Чрез Иисуса, путь.
2. Чрез Иисуса, истина.
3. Чрез Иисуса, жизнь.
Следует чаще использовать для подготовки проповедей подобные тексты, структура которых столь очевидна. Однако для учащихся, осваивающих принципы текстуальных проповедей, будет полезно избегать таких "легких" текстов и сконцентрироваться на отрывках, развивающих мышление.
6. Контекст, из которого взят отрывок, должен быть тщательно изучен при анализе текста.
Отношение цитаты к своему контексту является основой верной интерпретации Писания. Важность этого фактора сложно переоценить, так как пренебрежение этим правилом может привести к серьезному искажению истины или полному непониманию текста.
Приведем пример Послания к Колоссянам 2:21. В нем говорится: ""Не прикасайся", "не вкушай", "не дотрагивайся"". Если не принять во внимание контекст этой цитаты, можно впасть в заблуждение и подумать, что Павел призывал к суровому аскетизму. Но когда вы изучите контекст, вам станет ясно, что Колоссянам 2:21 перечисляет правила и ограничения, которые лжеучители христианства пытались навязать христианам Колосс.
Исторические описания, содержащиеся в Библии, также могут утратить свое значение в отрыве от контекста. Это может случиться при изучении книги пророка Даниила 6:10: "Даниил же, узнав, что подписан такой указ, пошел в дом свой; окна же в горнице его были открыты против Иерусалима, и он три раза в день преклонял колена и молился своему Богу и славословил Его, как это делал он и прежде того". Молитва и славословие Даниила в этом случае приобретают истинное значение только, если принять во внимание предыдущие стихи 6-й главы, где рассказывается об угрозе его жизни.
7. Отдельные тексты содержат сравнения или сопоставления, которые следует анализировать, выделяя преднамеренное сходство или различие.
Успех анализа текстов такого рода будет зависеть от тщательного изучения контекста.
В послании к Евреям 13:5-6 приводится сопоставление утверждения Бога, и того, какой вывод мы можем сделать для себя на основании Его слов. Взглянув на текст, вы легко в этом убедитесь: "Ибо Сам [Бог] сказал: "не оставлю тебя и не покину тебя", так что мы смело говорим: "Господь мне помощник, и не убоюсь: что сделает мне человек?"".
Обратите внимание на тройное сопоставление в Притчах 14:11. Там говорится: "Дом беззаконных разорится, а жилище праведных процветет". Здесь подчеркивается разница между беззаконными и праведными, между домом и жилищем; и гибель того, что кажется крепче у беззаконных, противопоставляется вечности кажущейся хрупкости праведных.
Рассмотрим теперь противопоставление в 2 Коринфянам 4:17: "Ибо кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу". В этом стихе можно увидеть контраст между нынешними страданиями и будущим вознаграждением за них, между муками жизни и грядущим счастьем.
В Псалтири 1:1-2 читаем: "Блажен муж, который не ходит на совет нечестивых и не стоит на пути грешных, и не сидит в собрании развратителей; но в законе Господа воля его, и о законе Его размышляет он день и ночь!". Приведенный ниже план продемонстрирует, как следует анализировать текст, содержащий сопоставление:
Название: "Блаженный муж".
Предмет: Две черты богопослушного характера.
I. Негативная черта, отделение от грешников (ст. 1).
II. Позитивная черта, выполнение законов Божиих (ст. 2).
8. Можно взять два или три стиха из разных глав Библии и анализировать как единый текст.
Вместо того чтобы использовать один стих для раскрытия одного тезиса, а другой для разъяснения второго тезиса, стихи рассматриваются как единый текст, а затем составляется единый план комбинированных стихов.
Подобная комбинация стихов допустима только в том случае, если они взаимосвязаны по смыслу. При успешном выполнении подобных заданий текстуальная проповедь становится ценным средством утверждения духовной истины. Возьмем для примера Деяния 20:19-20 и 1 Коринфянам 15:10. Оба эти отрывка имеют отношение к деятельности апостола Павла:
"Работая Господу со всяким смиренномудрием и многими слезами, среди искушений, приключавшихся мне по злоумышлениям Иудеев; как я не пропустил ничего полезного, о чем вам не проповедывал бы и чему не учил бы вас всенародно и по домам" (Деян.20:19-20).
"Но благодатию Божиею есмь то, что есмь; и благодать Его во мне не была тщетна, но я более всех их потрудился; не я впрочем, а благодать Божия, которая со мною" (1Кор.15:10).
I. Его деятельность была смиренной ("Работая Господу со всяким смиренномудрием...").
II. Его деятельность была искренней ("...и многими слезами...").
III. Его деятельность была преподавательской ("...учил вас всенародно...").
IV. На свою деятельность он был вдохновлен Богом ("...благодать Божия...").
V. Его деятельность была полезной ("...не пропустил ничего полезного...").
VI. Его деятельность была тяжелой ("...я более всех и потрудился...").
Подходящим названием к этому плану будет "Деятельность для Бога и людей".

Серии текстуальных проповедей

Составить серию текстуальных проповедей очень легко. Мы выбираем общую тему и подбираем несколько текстов по этой теме. Эти отрывки становятся основой текстуальных проповедей. Для первого примера возьмем слово "приходить" (и его синонимы) как основу серии проповедей по теме "Тайны Бога". Пронаблюдайте, как в каждом отрывке использовано это слово:
"Тайна апостольства", на основе Матфея 19:21: "Иисус сказал ему: если хочешь быть совершенным, пойди, продай имение твое и раздай нищим; и будешь иметь сокровище на небесах; и приходи и следуй за Мною".
"Тайна успокоения", на основе Матфея 11:28: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас".
"Тайна веры", на основе Матфея 14:28-29: "Петр сказал Ему в ответ: Господи! если это Ты, повели мне придти к Тебе по воде. Он же сказал: иди. И вышед из лодки, Петр пошел по воде, чтобы подойти к Иисусу".
"Тайна исполнения желаний", на основе Иоанна 7:37: "В последний же великий день праздника стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей".
Другая серия текстуальных проповедей может быть названа "Хвала недругов Иисуса". Нетрудно заметить, что множество утверждений по поводу Иисуса Христа, записанных в Библии, было сделано его недругами или противниками. Мы перечислим четыре подобных утверждения в серии проповедей "Хвала недругов Иисуса".
"Он принимает грешников и ест с ними" (Лк.15:2).
Название: "Иисус, друг грешников".
"Этот Человек много чудес творит" (Ин.11:47).
Название: "Иисус, Чудотворец".
"Других спасал, а Себя Самого не может спасти!" (Мф.27:42).
Название: "Иисус, Спаситель, не спасший Себя".
"Я не нахожу никакой вины в Этом Человеке" (Лк.23:4).
Название: "Иисус, совершенное творение".
В Писании встречается по меньшей мере 7 случаев того, как Бог обращается к человеку по имени два раза подряд. Повторения в Библии являются эмфатическим средством выражения, и проповедник может использовать тексты, где содержатся подобные призывы, для подготовки серии интересных проповедей. Вот четыре подобных обращения:
"Но Ангел Господень воззвал к нему с неба и сказал: Авраам! Авраам! Он сказал: вот я. Ангел сказал: не поднимай руки твоей на отрока и не делай над ним ничего; ибо теперь Я знаю, что боишься ты Бога и не пожалел сына твоего, единственного твоего, для Меня" (Быт.22:11-12). Название: "Призыв к вере".
"Господь увидел, что он идет смотреть, и воззвал к нему Бог из среды куста, и сказал: Моисей! Моисей! Он сказал: вот я! И сказал Бог: не подходи сюда; сними обувь твою с ног твоих; ибо место, на котором ты стоишь, есть земля святая" (Исх.3:4-5). Название: "Призыв к послушанию".
"Иисус же сказал ей в ответ: Марфа! Марфа! ты заботишься и суетишься о многом, а одно только нужно. Мария же избрала благую часть, которая не отнимется у нее". (Лк.10:41-42). Название: "Призыв к объединению".
"Он упал на землю и услышал голос, говорящий ему: Савл, Савл! что ты гонишь Меня?" (Деян.9:4). Название: "Призыв к повиновению".
Каждый священник должен быть знаком с "семью последними словами", то есть фразами, произнесенными Христом после распятия. Очень важно подготовить, по крайней мере, две или три проповеди на основе этих слов Иисуса, и если позволяет время, мы попытаемся составить серию предпасхальных проповедей по каждому из "семи последних слов". Серия может быть озаглавлена "Слова с креста", а названия проповедей будут следующими:
"Распятие на кресте", на основе Луки 23:33-34: "И когда пришли на место, называемое Лобное, там распяли Его и злодеев, одного по правую, а другого по левую сторону. Иисус же говорил: Отче! прости им, ибо не знают, что делают".
"Спасение на кресте", на основе Луки 23:42- 43: "И сказал Иисусу: помяни меня, Господи, когда приидешь в Царствие Твое! И сказал ему Иисус: истинно говорю тебе, ныне же будешь со Мною в раю".
"Любовь распятого Христа", на основе Иоанна 19:25-27: "При кресте Иисуса стояли Матерь Его, и сестра Матери Его Мария Клеопова, и Мария Магдалина. Иисус, увидев Матерь и ученика тут стоящего, которого любил, говорит Матери Своей: Жено! се, сын Твой. Потом говорит ученику: се, Матерь твоя!".
"Оставленный на кресте", на основе Матфея 27:46: "А около девятого часа возопил Иисус громким голосом: Или, Или! лама савахфани? то есть: Боже Мой, Боже Мой! для чего Ты Меня оставил?".
"Жаждущий на кресте", на основе Иоанна 19:28- 29: "После того Иисус, зная, что уже все совершилось, да сбудется Писание, говорит: жажду. Тут стоял сосуд, полный уксуса. Воины, напоивши уксусом губку и наложивши на иссоп, поднесли к устам Его".
"Триумф распятого Христа", на основе Иоанна 19:30: "Когда же Иисус вкусил уксуса, сказал: совершилось! И, преклонив главу, предал дух".
"Покорность распятого Христа", на основе Луки 23:46: "Иисус, возгласив громким голосом, сказал: Отче! в руки Твои предаю дух Мой. И сие сказав, испустил дух".
В Псалтири также содержится ряд текстов для подготовки серии проповедей по теме "Недуги человеческие". Проповедь, посвященную отчаянию, можно подготовить на основе псалма 41:11; посвященную страху - на основе псалма 55:3; посвященную чувству вины - на основе псалма 50:3; посвященную скорби - псалма 24:16-17; посвященную разочарованию - псалма 40:10-11.
Эта же книга является источником проповедей, объединенных темой "Благословения из Псалтири" и основанных на фразе "блажен муж". Одну проповедь можно озаглавить "Блаженство Божиего человека" (по Пс.1:1); другую "Блаженство прощенного" (по Пс.31:1-2). Изучение разного рода приложений к Библии поможет получить разнообразные сведения об иных заповедях блаженства, содержащихся в Псалтири.
Можно подготовить серию проповедей "Права Христа" на основе слов "Я есмь" Иисуса Христа в Евангелии от Иоанна, например: "Я есмь хлеб жизни", "Я есмь пастырь добрый", "Я есмь путь и истина и жизнь".
Приведенные выше примеры должны были наглядно показать учащимся, как следует составлять планы текстуальных проповедей на основе Библии. Чтение серии проповедей обеспечивает единство мысли проповедей и поддерживает интерес аудитории при условии, что выступления логичны и тщательно подготовлены.

Заключение

Завершая изучение текстуальных проповедей, давайте составим еще один план. План проповеди на основе 2 Коринфянам 5:21, где говорится: "Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом". Читатель заметит, что, в соответствии с определением текстуальной проповеди, основные тезисы основаны непосредственно на тексте, а подпункты могут основываться на других источниках.
Название: "Спаситель грешников".
Предмет: Основные черты нашего Спасителя.
I. Совершенный Спаситель.
1. Он никогда не грешил против Бога и людей (Ин.18:38; 19:4,6; Мф.27:3-4; 1Пет.2:22).
2. Он внутренне и внешне совершен (Мф.17:5; Евр.10:5-7; 1Пет.1:19).
II. Спаситель, искупивший наши грехи.
1. Был распят на кресте за наши грехи (Ис.53:6; 1Пет.2:24).
2. Умер, чтобы искупить наши грехи (Рим.4:25; 1Пет.3:18).
III. Он - справедливый Спаситель.
1. От Него зависит Божия милость к нам (Рим.3:24).
2. Он - наша праведность и вера в искупление (Рим.3:21-22, 5:1; 1Кор.1:30).
Начинающим студентам будет достаточно сложно подготовить план текстуальной проповеди. Это происходит из-за того, что составление плана подразумевает внимательное изучение первоначального Деления текста. Однако подобные трудности должны не разочаровывать учащихся, а стимулировать их дальнейшее изучение законов подготовки проповеди. Посвятив себя этому занятию, учащийся, возможно, незаметно для себя, получит необходимый опыт определения пунктов плана, содержащихся в самом тексте, и будет постоянно расширять свои знания о ценностях Слова Божиего.
Тех, кто изучает искусство подготовки текстуальной проповеди, ожидает еще одно вознаграждение - это отклик в сердцах ваших слушателей во время чтения проповеди. Когда молодой проповедник раскрывает истины, содержащиеся в Библии, он видит, как это вдохновляет духовных христиан на восприятие ценностей, присутствующих даже в одном библейском стихе.

Упражнения

1. Подготовьте план текстуальной проповеди по 1 Посланию к фессалоникийцам 2:8 с указанием названия, темы, основных тезисов. В этом плане и во всех последующих не забывайте указывать номера библейских стихов, использованных вами.
2. Подготовьте план текстуальной проповеди по Посланию к Титу 2:11-13 с указанием названия, темы, основных тезисов. Как было указано выше, каждый тезис должен быть подкреплен цитатой из Библии с указанием номера стиха.
3. Подберите текст сами и, используя принцип многостороннего подхода, составьте планы двух проповедей на основе одного текста. Выпишите выбранный вами текст и укажите название, тему, основные тезисы каждого плана.
4. Используя только вторую часть стиха 7 из псалма 50 в качестве текста, составьте по нему план с названием, темой и основными тезисами.
5. Подберите подходящий библейский текст (не более трех стихов) для каждой проповеди к следующим случаям:
1) Новогодняя проповедь.
2) Воскресная проповедь.
3) Проповедь на панихиде.
4) Воскресная проповедь.
5) Проповедь по случаю крещения.
6) Миссионерская проповедь.
7) Проповедь на встрече молодежи.
Выпишите все тексты по порядку и подберите к ним подходящие названия.
6. Составьте план по тексту книги пророка Даниила 6:10, указав название, тему и тезисы.
7. В Бытии 39:20-21 допущено намеренное противопоставление между стихами 20 и 21. Составьте план проповеди, подобрав название, тему и тезисы.
8. В первой части Исхода 33:11 читаем: "И говорил Господь с Моисеем лицем к лицу, как бы говорил кто с другом своим", а во Второзаконии 34:10: "И не было более у Израиля пророка такого, как Моисей, которого Господь знал лицем к лицу". Соединив эти отрывки в единый текст, составьте план проповеди, подберите название, тему, тезисы.
9. В этой главе приведены названия четырех проповедей серии "Хвала недругов Иисуса". Перепишите эти названия и найдите в Библии еще три "хвалы", перепишите их тоже и подберите название к каждому тексту.
10. Назовите пять текстов, на основе которых можно составить серию проповедей для собрания прихожан. Процитируйте каждый текст полностью и подберите подходящие названия. Составьте текстуальный план первой проповеди этой серии, подберите к ней название, тему и тезисы.

3. Разъяснительная проповедь

Определение разъяснительной проповеди

Разъяснительная проповедь является самой действенной формой обращения с кафедры. От всех других видов проповеди она выгодно отличается тем, что разъясняет прихожанам смысл Библии. Растолковывая отрывок из Священного Писания, священник исполняет изначальную функцию проповедования, а именно: разъясняет людям библейские истины (что не всегда можно сказать о других видах проповеди).
Разъяснительной называется такая разновидность проповеди, в которой достаточно большой отрывок из Писания истолковывается относительно какой-либо одной темы или предмета. Большая часть материала берется непосредственно из этого отрывка, а план разъяснительной проповеди состоит из ряда утверждений, вытекающих друг из друга и основанных на одной главной идее.
Читая это определение, мы в первую, очередь отмечаем, что в основе разъяснительной проповеди лежит "достаточно большой отрывок из Писания". Такой отрывок может содержать несколько стихов, а может включать целую главу и более. При обсуждении разъяснительной проповеди мы для удобства воспользуемся минимальным отрывком в четыре стиха, но не будем оговаривать, какое же количество стихов следует считать максимальным.
Кроме того, определение сообщает нам, что достаточно большой отрывок из Писания истолковывается "относительно какой-то одной темы или предмета". Группу стихов, составляющую основу разъяснительной проповеди, доктор Джеймс М.Грей называет "разъяснительным блоком". Если говорить более конкретно, разъяснительный блок состоит из некоторого количества стихов, объединенных центральной идеей. Таким образом, в основе разъясни тельной проповеди, подобно тематической и текстуальной, лежит одна главная тема, но раскрывается она не в одном или двух, а в нескольких стихах.
Далее в определении говорится, что "большая часть материала берется непосредственно из отрывка". В разъяснительном выступлении недостаточно раскрыть основные идеи отрывка, необходимо еще объяснить упомянутые в нем детали и подкрепить ими основные положения проповеди. Отсюда следует, что при построении всех подпунктов и главных пунктов на материале одного и того же отрывка из Писания, он (отрывок) становится основой всего плана проповеди.
На протяжении всей разъяснительной проповеди необходимо помнить о теме отрывка и о том, что одна главная идея очерчивается в рассматриваемом тексте рядом утверждений, связанных с ней и между собой и составляющих план проповеди. Читатель, без сомнения, поймет это лучше, когда познакомится с примерами в этой главе.
В нашем определении есть важное выражение, которое не следует упускать из виду. Давайте снова вернемся к началу определения: "разъяснительной называется такая разновидность проповеди, в которой истолковывается достаточно большой отрывок из Писания". Хорошенько подумайте над первыми словами. В разъяснении мы должны раскрыть смысл Писания, прояснить его. В этом и состоит суть разъяснительного проповедования - сделать смысл Писания ясным и понятным. Однако чтобы добиться этого, мы должны тщательно изучить детали и в совершенстве уметь использовать их (см. главу 9). Но всегда помните, что целью разъяснения смысла Писания должно быть соотнесение прошлого и настоящего или раскрытие значения библейской истины для современности.

Различие между текстуальной и разъяснительной проповедью

В этом разделе мы попытаемся получить ясное представление об отличии текстуальной проповеди от разъяснительной.
Мы уже показывали, что текстуальная проповедь - это такая проповедь, в которой главные пункты основаны на тексте, представляющем собой короткий отрывок Писания, состоящий обычно из одного-двух стихов, а иногда только из части стиха. Для разъяснительной же проповеди берется относительно большая часть Писания, иногда целая глава и даже более, и из данного отрывка выделяются главные пункты проповеди. Эти основанные на тексте пункты в текстуальной проповеди используются в качестве указания. То есть они указывают, каким должен быть ход мыслей в проповеди, позволяя проповеднику привлекать для подтверждения основной идеи материал из любой части Писания, созвучной с логическим развитием мыслей, содержащихся в главных пунктах. Разъяснительная же проповедь обязывает составителя 6рать все подпункты, как и главные пункты плана из того отрывка Писания, который он собирается раскрыть. Таким образом, вся проповедь должна состоять из разъяснения определенной части Писания, а отрывок становится основой выступления. Другими словами, система представлений основывается непосредственно на тексте, а проповедь определенно можно считать толковательной.
Как мы говорили в главе 2, в Писании встречаются отрывки, которые, несмотря на то, что они состоят только из одного-двух стихов, являются настолько насыщенными, что на основе их можно построить не только главные пункты, но и все подпункты. В этом случае текстуальная проповедь ведется в разъяснительном ключе, а все выступление становится объяснением текста.

Примеры планов разъяснительных проповедей

Наш первый план мы построим на примере отрывка из Ефесянам 6:10-18. Чтобы учащимся была более понятна процедура составления проповеди, мы бы порекомендовали сначала прочитать этот отрывок несколько раз и тщательно изучить его, а уже затем обратиться к нашему примеру. Мы бы посоветовали им поступать так перед изучением каждого примера плана в этой главе и во всех последующих.
Даже краткое рассмотрение Ефесянам 6:10-18 позволит нам сделать вывод, что Павел говорит здесь о духовной борьбе верующего и стремится познакомить его с различными подробностями, относящимися к этому конфликту, чтобы он, в свою очередь, мог стать удачливым воином.
Рассмотрев отрывок более внимательно, мы увидим, что в стихах с 10-го по 13-й апостол призывает верующего быть храбрым и крепко стоять перед лицом превосходящих сил духовных врагов. Другими словами, Павел в этих стихах говорит о боевом духе христианина. Стихи с 14-го по 17-й рассказывают о различных доспехах и оружии, которые Господь дал святому, стоящему перед "мироправителями тьмы века сего". Таким образом, мы приходим к выводу, что этот раздел можно назвать "вооружение христианина". Но прежде чем закончить разговор о подробностях, связанных с духовной борьбой, апостол добавляет стих 18. В нем он говорит верующему, одетому в Божественные доспехи, что тот должен непрестанно молиться духом и просить за всех святых. Тогда становится ясно, что последняя деталь, о которой говорит Павел в связи с Духовным конфликтом, - это молитвенная жизнь христианина. Теперь мы готовы изложить в форме плана три главных положения, приводимых апостолом в разговоре о духовной борьбе верующего:
I. Боевой дух христианина (ст. 10-13).
II. Вооружение христианина (ст. 14-17).
III. Молитва в жизни христианина (ст. 18).
Рассматривая стихи 10-13 более подробно, мы видим, что великий апостол указывает, по крайней мере, на два аспекта христианской нравственности. Он призывает верующего, который переживает духовный конфликт, вначале возложить свои упования на Господа, а после того - "стоять" (см. ст. 11, 13 и 14), какими бы великими и могущественными ни выглядели его враги. Поэтому для развития плана разъяснительной проповеди в пункте "Боевой дух христианина" мы должны сделать два подпункта. Во-первых, боевой дух христианина должен быть высоким, а во-вторых, он должен быть неизменным.
Перейдя ко второму разделу разъяснительного блока, а именно к стихам 14-17, мы видим, что различные элементы вооружения христианина можно разделить на две основные группы: перечисление начинается вооружением оборонительного характера, а заканчивается наступательным вооружением - духовным мечом. В частности, интересно отметить, что о доспехах, защищающих спину, ничего не говорится по очевидным причинам - Господь не опасается, что Его воины в день битвы повернутся спиной и побегут.
Последний пункт, стих 18, можно также разделить на два подпункта. Внимательное изучение первой части стиха показывает, что христианин должен пребывать в молитве постоянно, а вторая часть говорит, что его молитва должна быть молитвой о других.
Учитывая все это, мы готовы теперь представить полный план проповеди со всеми подпунктами и главными пунктами, составленный на основе одного отрывка. В соответствии с содержанием той части Писания, которую мы намереваемся объяснить, мы выбираем такой заголовок для плана: "Благочестивая борьба веры".
Название: "Благочестивая борьба веры".
Предмет: Положения, связанные с духовной борьбой верующего.
I. Боевой дух христианина (ст. 10-14).
1. Он должен быть высоким (ст. 10).
2. Он должен быть неизменным (ст. 11-14).
II. Вооружение христианина (ст. 14-17).
1. Должно носить оборонительный характер (ст. 14-17).
2. Должно носить наступательный характер (ст. 17).
III. Молитва в жизни христианина (ст. 18).
1. Должна быть постоянной (ст. 18).
2. Должна быть заступнической (ст. 18).
Чтобы проповедь можно было назвать подлинно разъяснительной, все подпункты, а также главные пункты необходимо истолковать или должным образом объяснить. Таким способом проповедник достигает цели разъяснения, которая требует использовать в качестве основного материала какой-то один отрывок и раскрыть его содержание относительно одной основной темы.
В качестве второго примера разъяснительной проповеди мы выбираем отрывок из Исхода 14:1-14. Мы не имеем возможности привести здесь подробное толкование этого отрывка, но в то же время, не сделав этого, мы не имеем права приступать к составлению разъяснительной проповеди.
Однако, проведя необходимое подробное исследование текста, мы будем готовы к работе с планом отрывка. В качестве главной мысли отрывка мы выбираем ситуацию "безвыходное положение", позволяющую извлечь из нее не один урок, поскольку ясно, что, подобно народу Израиля у Чермного моря, мы тоже иногда оказываемся в обстоятельствах, из которых, как нам кажется, нет выхода, от которых нет избавления. Придерживаясь этой мысли, мы извлекаем из текста несколько уроков или истин:
I. "Безвыходное положение" - это положение, в которое Бог иногда ставит нас (ст. 1-4).
II. "Безвыходное положение" - это положение, когда Бог испытывает нас (ст. 4-9).
III. "Безвыходное положение" - это положение, в котором мы иногда изменяем Господу (ст. 10-12).
IV. "Безвыходное положение" - это положение, когда Бог заступается за нас (ст. 13-14).
Если читатель хочет знать, каким способом эти истины были выведены из текста, то ему следует еще раз обратиться к отрывку и проследить за развитием плана от пункта к пункту.
Исход 14:1-14 не только преподает нам четыре главных урока, но и предоставляет все подзаголовки плана. Таким образом, текст обеспечивает большую часть материала, необходимого для проповеди.
Теперь мы показываем план Исхода 14:1-14, в котором каждый главный пункт расширен подпунктами:
Название: "Безвыходное положение".
I. "Безвыходное положение" - это положение, в которое Бог иногда ставит нас (ст. 1-4).
1. Конкретным повелением (ст. 1-2).
2. В Своих целях (ст. 3-4).
П. "Безвыходное положение" - это положение, когда Бог испытывает нас (ст. 4-9).
1. Испытывает наше послушание (ст. 4).
2. Испытывает нас, позволяя нам оказаться в сложнейшей ситуации (ст. 5-9).
III. "Безвыходное положение" - это положение, в котором мы иногда изменяем Господу (ст. 10-12).
1. Своим неверием (ст. 10).
2. Своими жалобами (ст. 11-12).
IV. "Безвыходное положение" - это положение, когда Бог заступается за нас (ст. 13-14).
1. В нужный момент (ст. 13).
2. Взяв на себя контроль над ситуацией (ст. 14).
И вновь мы советуем серьезным ученикам сравнить предложенный план с текстом и самим убедиться, каким образом данные подпункты и главные пункты вытекают из рассматриваемого отрывка.
Третий пример плана разъяснительной проповеди мы построили на отрывке из Луки 19:1-10. Предварительно осуществив толковательное исследование отрывка, мы берем в качестве темы обращение Закхея, "потерянного" человека. Что говорит этот отрывок из Писания относительно выбранного предмета? Внимательно изучив его, мы обнаруживаем некоторые основополагающие факты обращения Закхея, "потерянного" человека, и эти факты ложатся в основу нашего исследования.
I. Поиски Закхея (ст. 1-4).
II. Завоевание расположения Закхея (ст. 5-7).
III. Спасение Закхея (ст. 8-10).
Теперь мы изучаем отрывок более внимательно и размышляем над тем, что в этом тексте отвечает нашим главным пунктам. Наше исследование показывает, что первому главному пункту отвечают два положения, связанные с поисками Закхея.
1. Иисус ненавязчиво привел Закхея к поискам.
2. Посещение Иисусом Иерихона пробудило в Закхее желание увидеть Его.
Для второго главного пункта мы отмечаем два других положения:
1. Иисус завоевал расположение Закхея, человека, у которого не было друзей (см. ст. 7), попросив Закхея пригласить Его в гости!
2. Просьба Иисуса пригласить Его в гости вызвала двоякий эффект - она обрадовала Закхея, но произвела неприятное впечатление на жителей Иерихона.
Мы обнаруживаем, что с третьим главным пунктом связаны следующие факты:
1. О спасении Закхея говорят удивительные перемены, произошедшие с ним во время посещения Иисуса.
2. Иисус весьма недвусмысленно объявляет о спасении Закхея.
Из содержания отрывка ясно, что Закхей, заблудший грешник, нашел в Иисусе друга или, лучше сказать, Иисус нашел его! Поэтому мы выбираем в качестве названия проповеди слова: "Победа любви".
Теперь мы можем соединить части плана в единое целое:
Название: "Победа любви".
I. Поиски Закхея (ст. 1-4).
1. Способ осуществления (ст. 1).
2. Результаты (ст. 2-4).
II. Завоевание расположения Закхея (ст. 5-7).
1. Способ осуществления (ст. 5).
2. Результаты (ст. 6-7).
III. Спасение Закхея (ст. 8-10).
1. Свидетельство спасения (ст. 8).
2. Объявление спасения (ст. 9-10).
Посмотрев на план, мы можем видеть естественное развитие событий, связанных с обращением Закхея, кульминацией которых было спасение начальника мытарей.

Механистическая разбивка отрывка из Писания

Многие из изучающих Библию считают, что для обнаружения структуры отрывка полезно подготовить его механистическую разбивку. Чтобы осуществить ее, мы записываем главные утверждения отрывка так, чтобы сделать его максимально понятным. Мы должны показать различие между главными и второстепенными подробностями с помощью отступов, размещая группы слов, фраз или предложений таким образом, чтобы хорошо была видна связь между ними. Мы должны также выделить смысловые глаголы и важные слова или мысли, в том числе ключевые соединительные слова, такие как "теперь", "поскольку", "и", "но", "тогда" и "следовательно".

Формы обращения, которые ошибочно считаются разъяснительными проповедями

Так как две формы проповеди иногда неправильно относят к разъяснению, возможно, полезно будет поговорить и о них. Когда мы дадим определение этим формам обращения, читателю станет ясно, что они отличаются от разъяснительной проповеди одним или несколькими важными аспектами.
1. Библейская беседа.
Библейская беседа - это последовательное толкование какого-либо отрывка из Писания, которое объясняет каждый стих и каждое предложение и показывает связь с действительностью. Обычно библейская беседа не имеет структуры проповеди, а состоит из ряда не связанных между собой замечаний к тексту, в ней не предпринимаются попытки установить связь между отдельными частями текста или между текстом в целом и его какой-либо частью, то есть она не имеет структурного единства или структурной связи.
2. Экзегетическая лекция.
Экзегетическая лекция - это подробное толкование смысла текста, имеющее логическую упорядоченность и практическое применение или не имеющее таковых. Важно, чтобы составитель проповеди мог найти экзегетический подход к изучению Слова Божиего. Однако для прихожан важен не процесс исследования, а его результат. Экзегезис извлекает скрытый смысл отрывка, разъяснение раскрывает этот смысл в необходимой и эффективной последовательности.
Ряд исследователей, пишущих о гомилетике, весьма язвительно отзывается об использовании библейской беседы и экзегетической лекции. Однако некоторые проповедники, повидимому, обладают даром находить в тексте именно те стороны, которые требуют пристального внимания и разъяснения, поэтому их обращения, хотя и состоящие лишь из не связанных между собой небольших проповедей, являются большим благословением для народа Божиего.

Основные принципы составления разъяснительных планов

1. Каждый рассматриваемый отрывок необходимо тщательно изучить, чтобы понять его смысл и сформулировать предмет проповеди.
Раскрытие темы отрывка является одной из первых задач разработки разъяснительного плана. Решение этой задачи обычно упрощает дальнейшую разработку плана. Однако чтобы найти главный предмет отрывка, необходимо тщательно изучить текст (см. главу 9).
Важность тщательного изучения отрывка нельзя переоценить. Оно дает проповеднику такую возможность проникновения в Писание, которую он не может получить другим путем. Поверхностные, случайные или небрежные методы никогда не позволят вам стать истинным проповедником-разъяснителем. Служение по изучению Библии требует, чтобы человек Божий отдал этой работе свою душу и сердце. Это означает, что он должен проводить часы в молении и усердных поисках при постоянной концентрации мыслей, чтобы понять намерение автора священной книги и истинный смысл отрывка.
При таком изучении он добьется свежего, обнадеживающего проникновения в замысел отрывка. Весь текст предстанет пред ним в новом свете, так что он сможет увидеть истины, о которых прежде и не подозревал.
В процессе своего научного исследования он рано или поздно увидит главный предмет, который проходит сквозь весь разъяснительный блок, а также естественные границы деления отрывка.
2. Наиболее значимые слова или словосочетания в тексте могут указывать на главные разделы плана или образовывать их".
Мы уже отмечали, что во многих отрывках намеренно повторяются различные важные слова или словосочетания и, безусловно, чаще всего такие повторения направлены на то, чтобы помочь нам понять ход размышлений автора, например, при переходе от одной важной идеи к другой.
Чтобы проиллюстрировать это, приведем один пример из Послания к Ефесянам. Прочтите Ефесянам 1:3-14 и отметьте следующее:
ст. 6 - "в похвалу славы благодати Своей",
ст. 12 - "к похвале славы Его",
ст. 14 - "в похвалу славы Его".
Повторение этих словосочетаний вынуждает нас задуматься над тем, хотел ли Дух Божий, чтобы каждое из этих выражений указывало на определенную часть рассуждения. Изучая с учетом этого Ефесянам 1:3-14, мы поймем, что апостол здесь имеет в виду искупительное дело Бога. Первая часть, заканчивающаяся 6-м стихом, описывает искупающее дело Бога Отца, вторая, завершающаяся 12-м стихом, говорит нам о деле Бога Сына, и третья, состоящая из стихов 13 - 14, переходит к делу Бога Святого Духа. Таким образом, дело искупления приписывается трем Лицам Триединого Бога. Неудивительно, что апостол в конце каждой части восклицает: "В похвалу славы Его!"
3. Порядок пунктов плана, выведенного из разъяснительного блока, может отличаться от последовательности стихов в тексте.
Вообще-то говоря, удобно, когда главные пункты и подпункты точно соответствуют порядку стихов в Библии, но это не всегда нужно. Могут быть случаи, когда ради сохранения логического или хронологического порядка последовательность главных пунктов или подпунктов должна будет отличаться от библейской последовательности.
Обратите внимание на следующий план отрывка из Исхода 12:1-3, где 4-й и 5-й главные пункты не соответствуют порядку стихов в Разъяснительном блоке:
Название: "Агнец Божий".
Предмет: Характеристики пасхального агнца, который предшествует Христу, Пасхальному Агнцу.
I. Это был божественно предопределенный агнец (12:1-3).
II. Это был агнец без порока (12:5).
III. Это был убиенный агнец (12:6).
IV. Это был искупающий агнец (12:7,12-13).
V. Это был подкрепляющий агнец (12:8-11).
4. Важные истины, излагаемые в отрывке, могут сформировать главные пункты плана.
Планы такого типа обычно вытекают из исторических и пророческих Писаний, главные духовные истины или уроки которых взяты из фактического материала и, по всей вероятности, подтверждаются или иллюстрируются фактами. Затем эти духовные истины или принципы становятся главными пунктами плана.
В качестве примера мы используем историческое событие - потоп (ссылка на Бытие, гл. 6-7).
Название: "Бог, с Которым мы должны сотрудничать".
Предмет: Истины о Боге и Его отношениях с людьми.
I. Он - высший моральный авторитет во вселенной (6:1-7,11-13).
1. Который отметил развращение людей (6:1-6,11-12).
2. Который решил наказать людей за их вину (6:7,13).
II. Он - Бог благодати (6:3,8-22).
1. Который предлагает средство избежать наказания за грех (6:8-22).
2. Который распространяет Свое милосердие и на виновных (6:3).
III. Он - Бог верности (7:1-24).
1. Который исполняет Свое Слово в отношении наказания (7:11-24).
2. Который верен Своим обязательствам (7:1-10,23).
Давайте рассмотрим второй пример. Он взят из книги пророка Авдия, книги, состоящей лишь из 21 стиха, представляющих собой пророчество о разрушении Едома. Изучая текст, мы обнаруживаем, что он содержит два откровения о характере Бога:
I. Он - Бог справедливости (ст. 1-16).
1. Который судит людей за их гордость (ст. 1-9).
2. Который судит людей за их жестокость (ст. 10-16).
II. Он - Бог благодати (ст. 17-21).
1. Который несет освобождение Своему народу (ст. 17,21).
2. Который дает им во владение Свою собственность (ст. 17-21).
5. Два или три не слишком длинных отрывка из различных "частей Писания можно соединить вместе, чтобы "сформировать основу разъяснительного плана.
В соответствии с этим принципом разъяснительный блок необязательно должен строиться вокруг единственного отрывка, где стихи следуют друг за другом; если два или три отрывка - кратких или развернутых - определенно связаны между собой по смыслу, их можно рассматривать как единое целое.
Таким примером является приношение мирной жертвы, которое описывается в книге Левит. Первое из ее описаний дается в главе 3:1-17, а остальные - в главе 7, стихи 11-15 и 28- 32. Но чтобы получить полную картину правил приношения мирной жертвы, нам придется объединить эти три отрывка, и в результате у нас выстраивается следующий план (пользуясь типологией Христа и верующего):
Название: "Мир с Богом".
Предмет: Правила, регулирующие примирение грешника с Богом.
I. Путь достижения примирения (3:1-17).
1. Божественно предписанная жертва (3:1,6,12).
2. Олицетворение грешника с жертвой (3:2,7-8,12-13).
3. Смерть жертвы (3:2,7-8,12-13).
II. Способ, которым можно получить примирение (7:11-15,28-32).
1. Участие в трапезе того, кто приносит жертву (7:11- 15).
2. Участие в трапезе священника (7:28-32).
Аналогично строятся и биографические проповеди. Взяв любой развернутый отрывок из Писания, где говорится о библейском персонаже, мы можем прибавить к нему другие отрывки, в которых этот персонаж упоминается, и таким образом получить полную картину для плана биографической проповеди.
Для примера мы выбрали историю Раав. Основное описание жизни Раав дается в книге Иисуса Навина, глава 2 и 6:22-25, но с помощью симфонии мы обнаруживаем, что существует еще восемь ссылок, в которых упоминается Раав, включая Матфея 1:5. По мере наших исследований мы обнаруживаем, что три ссылки, а именно: псалмы 86:4 и 88:11 и Исаии 51:9, никак не связаны с объектом нашего изучения. Напротив, в этих трех ссылках говорится об ужасном морском монстре, называемом "Раава", и к тому же это слово используется как символ Египта. Таким образом, мы приступаем к внимательному изучению остальных пяти отрывков, где упоминается имя Раав, а также двух отрывков из Иисуса Навина. В результате подробного рассмотрения, анализа и классификации всех этих отрывков мы можем подготовить два плана биографической проповеди о Раав, основанных на отрывке из Иисуса Навина. Первый план является аналитическим, а второй показывает истины или принципы, которые можно усвоить из "живой веры" Раав:
Название: "От грешника к святому".
I. Трагическое прошлое Раав (Нав.2:1; Евр.11:31; Иак.2:25).
II. Ее вера в Бога (Евр.11:31).
III. Проявление ее веры (Нав.2:1-6; Иак.2:25).
IV. Ее благословенное свидетельство (Нав.2:9-13).
V. Ее чудесное воздействие (Нав.2:18-19; 6:22-23,25).
VI. Ее благородное потомство (Мф.1:5; ср. Руфь 4:21-22).
Название: "Живая вера".
I. Вера, которая спасает (Евр.11:31).
II. Вера, которая действует (Нав.2:1-6; Иак.2:25).
III. Вера, которая свидетельствует (Нав.2:9-13).
IV. Вера, которая воздействует и на других (Нав.2:18-19; 6:22-23,25).
V. Вера, которая спустя много лет приносит плоды (Мф.1:5; ср. Руфь 4:21-22).
Другим примером биографической проповеди является история Лота, основанная на Бытии 13:2-13, 14:1-16, 19:1-38 и 2 Петра 2:6-8. Объединив эти отрывки, мы получим трагическую историю человека, который ходил "на совет нечестивых, стоял "на пути грешных" и сидел "в собрании развратителей".
Название: "Чего стоят мирские ценности".
I. Он выбирает свой путь в жизни (Быт.13:1-13).
II. Он настаивает на своем выборе (Быт.14:1-16; 2Пет.2:6-8).
III. Он страдает от последствий своего неправильного выбора (Быт.19:1-38).
Опираясь на духовные истины, которые можно вывести из его биографической зарисовки, мы приходим к следующему плану:
Название: "Приобретение или потеря - результат нашего собственного выбора".
I. Мы можем выбрать свой собственный путь в жизни.
1. Осуществляя свои планы независимо от Бога, подобно Лоту (Быт.13:1-13).
2. Пренебрегая, подобно Лоту, общением, которое дается нам (Быт.13:12-13; 2Пет.2:6-8).
II. Мы можем настаивать на своем выборе.
1. Пренебрегая, подобно Лоту, голосом совести (2Пет.2:6-8).
2. Пренебрегая предупреждениями, которые Бог милостиво посылает нам, как поступил и Лот после спасения его Авраамом (Быт.14:1-16).
III. Мы должны страдать от обстоятельств, порожденных нашим нечестивым путем.
1. Подобно Лоту, теряя все, что нам дорого (Быт.19:15-16; 30-35).
2. Подобно Лоту, теряя собственное достоинство (Быт.19:1; 6-8; 30-38).
Биографические проповеди можно составлять и по другим планам, включая такие пункты, как предпосылки появления личности, ее характер, достоинства и воздействие.
Биографические проповеди о характере личности иногда можно построить на контрасте между положительными и отрицательными сторонами характера. На основе фактов из Марка 16:14-29 и Луки 23:6-12 Чарльз Гэддон Сперджен однажды прочитал такого рода проповедь, в которой рассмотрел хорошие и плохие черты характера царя Ирода.
I. Черты характера Ирода, подающие надежды.
1. Хотя Ироду не были присущи справедливость, честь и чистота, он все же испытывал некоторое уважение к добродетели (Мк.6:14-20).
2. Он защищал Иоанна Крестителя из-за его праведности и святости (Мк.6:20).
3. Он продолжал слушать Иоанна Крестителя (Мк.6:20).
4. То, что он услышал от Иоанна Крестителя, оказало величайшее воздействие на его совесть (Мк.6:20).
II. Недостатки характера Ирода.
1. Хотя он уважал Иоанна Крестителя, он все же не повернулся к Иоанну Учителю (Мк.6:17-20).
2. Ему не нравилось то, что говорил Иоанн Креститель (Мк.6:17-20).
3. Хотя он "многое делал, слушаясь" Иоанна Крестителя, он все же оставался во власти греха (Мк.6:21-26).
4. Он предал смерти человека, которого уважал (Мк.6:26- 27).
5. Кончил он тем, что насмехался над Спасителем (Лк.23:6-12).
6. Используя метод множественного подхода, мы можем по-разному трактовать отрывки из Писания и, следовательно, иметь два или более различных планов для одного и того же отрывка.
Мы уже упоминали о методе множественного подхода в связи с трактовкой текстуальной проповеди. То, что является истиной в трактовке определенных отдельных стихов таким методом, является истиной и в трактовке разъяснительного блока.
Таким образом, применяя метод множественного подхода, мы можем разработать несколько отличающихся друг от друга планов для одного и того же отрывка. Каждый план будет основан на одной доминирующей идее, которую Дух Божий может открыть нам идя навстречу нуждам или обстоятельствам людей, которым мы служим, или затрагивая другие задачи, стоящие перед церковью в нашем сложном мире.
Тем не менее, если мы начинаем подготовку к своей проповеди, решая задачу, а затем, выбирая отрывок, мы не должны подчинять идеи текста своим целям. Напротив, нам следует искать в отрывке такие идеи или истины, которые отвечают именно нашей цели и которые естественным образом вытекают из отрывка Писания в соответствии с нашим замыслом. В случае нашей неспособности найти в отрывке то, что отвечает нашей цели, нам придется обратиться к другому тексту, который будет лучше соответствовать цели наших поисков.
Чтобы продемонстрировать то, как одну разъяснительную проповедь можно использовать в различных ситуациях, мы приведем ниже четыре различных плана, основанных на Матфея 14:14-21, где рассказывается о насыщении пяти тысяч. Пытаясь раскрыть содержание отрывка, мы можем рассмотреть его с точки зрения каждого человека или группы людей, о которых говорится в тексте, включая и Ипостаси Троицы. Таким образом, мы сможем задать себе следующие вопросы: что говорится о них в отрывке, что говорит или делает, или испытывает каждый человек?
В качестве первой иллюстрации мы возьмем атрибуты Иисуса как доминирующую идею разъяснительного блока:
Название: "Наш несравненный Господь".
I. Жалость Иисуса (ст. 14).
1. Проявившаяся в Его интересе ко множеству людей (ст. 14).
2. Проявившаяся в Его служении множеству людей (ст. 14).
II. Великодушие Иисуса (ст. 15-18).
1. Проявившееся в Его милосердном ответе Своим ученикам (ст. 15-16).
2. Проявившееся в Его терпеливом общении с учениками (ст. 17-18).
III. Сила Иисуса (ст. 19-21).
1. Продемонстрированная в насыщении множества людей (ст. 19-21).
2. Проявившаяся посредством служения учеников (ст. 14-21).
А сейчас мы трактуем этот отрывок с точки зрения Христа как удовлетворителя наших потребностей:
Название: "Смотрите на дела Божии".
I. Христос беспокоится о наших нуждах (ст. 14-16).
1. Он жалеет нас, когда мы нуждаемся (ст. 14,16).
2. Он помнит о наших нуждах, когда другие этого не делают (ст. 15-16).
II. Христа не смущают обстоятельства, если нужно удовлетворить наши нужды (ст. 17-19).
1. Его не смущает отсутствие у нас ресурсов (ст. 17-18).
2. Его не смущает отсутствие чего-либо другого (ст. 19).
III. Христос идет навстречу нашим нуждам (ст. 20-21).
1. Он в изобилии удовлетворяет наши нужды (ст. 20).
2. Он предлагает более, чем достаточно (ст. 20-21).
Для третьего плана мы рассматриваем текст с точки зрения проблем, с которыми мы сталкиваемся:
Название: "Разрешение наших проблем".
I. Иногда мы сталкиваемся с проблемами (ст. 14-15).
1. Это могут быть очень большие проблемы (ст. 14-15).
2. Это может быть давление обстоятельств (ст. 15).
3. Эти проблемы могут быть трудноразрешимы с человеческой точки зрения (ст. 15).
П. Христос в состоянии легко разрешить наши проблемы (ст. 16-22).
1. При условии, что мы доверим Ему наши ограниченные ресурсы (ст. 16-18).
2. При условии, что мы всецело подчинимся Ему (ст. 19-22).
Для четвертой иллюстрации того же отрывка мы составим план, основываясь на идее связи веры с нуждами человека:
Название: "Отношение веры к нуждам человека".
I. Вызов вере (ст. 14-16).
1. Причина вызова (ст. 14-15).
2. Сущность вызова (ст. 16).
II. Работа веры (ст. 17-19).
1. Первое проявление веры (ст. 17-18).
2. Второе проявление веры (ст. 19).
III. Вознаграждение за веру (ст. 20-21).
1. Блаженство вознаграждения (ст. 20).
2. Величина вознаграждения (ст. 20-21).
Таким образом, мы отметили четыре разных способа трактовки отрывка из Матфея 14:14-21; каждый из этих подходов можно использовать для выполнения различных задач.
7. Обратите внимание на контекст разъяснительной проповеди.
Говоря о текстуальной проповеди, мы запомнили, что изучение контекста совершенно необходимо для правильной трактовки. Этот Принцип применим как к текстуальной проповеди, так и к большинству разъяснительных проповедей. Изучение контекста - непосредственного и отдаленного - существенно поможет нам в понимании отрывка и даст возможность увидеть текст в его истинном свете.
Когда апостол Павел приступил к написанию 12 главы своего Послания к римлянам, он начал ее такими словами: "Итак умоляю вас, братия, милосердием Божиим". Слово "итак" относит нас к предыдущей главе и указывает, что следующие далее практические призывы основаны на жизненных истинах учения, представленных в предыдущей главе.
Недостаток места не позволяет нам дальше обсуждать этот принцип, но хочется подчеркнуть, что изучением контекста нужно заниматься всегда, если мы хотим быть верующими толкователями Писания.
8. По возможности проверьте исторические и культурные предпосылки написания отрывка.
Большинство отрывков из Библии нельзя рассматривать отдельно от исторических и культурных предпосылок их написания. Правильная их интерпретация будет определяться проверкой исторических периодов, к которым они относятся, а также культурной и географической окружающей обстановки по тексту.
Это правило затрагивает в основном больших и малых пророков в их связи с историческими книгами Ветхого Завета, а также Посланий Павла в отношении Деяний. Возьмите, к примеру, книгу Ионы. Содержание этой маленькой книги невозможно понять, не обращаясь к 3-й и 4-й книгам Царств, в частности к 14-й главе 4-й книги Царств, из которой мы узнаем трагические обстоятельства отступничества в земле Израиля во времена Ионы. Таким образом, создается впечатление, что книга Ионы призывает Северное царство раскаяться, как раскаялась Ниневия, а также, что она предупреждает народ Божий об ужасном наказании, падущем на них, если они будут продолжать упорствовать в своем восстании против Бога.
9. Подробности текста нужно трактовать точно, но не исчерпывающе.
Мы уже указывали, что в разъяснительной проповеди необходимо толковать Писание. Это означает, что мы должны толковать подробности так, чтобы раскрыть сущность отрывка. Именно это является той отличительной чертой, которая делает разъяснительную проповедь выдающимся средством сообщения божественной истины, поскольку, объясняя Слово отрывок за отрывком, она дает возможность прихожанам понять сущность и смысл, заложенные в этом тексте.
Именно этот пункт должен вызывать особое беспокойство у начинающих. Пытаясь дать тщательное объяснение, молодые проповедники часто настолько теряются в большом количестве подробностей, что их проповедь становится перегруженной экзегетическим материалом, но экзегезис не является конечной целью лекции. Он - лишь средство, которым мы пользуемся, чтобы донести истины, содержащиеся в отрывке. Тем не менее, проповеднику следует помнить, что, поскольку он должен разъяснить значение отрывка людям, разъяснительная проповедь должна в качестве предмета иметь только одну главную тему. Соответственно, проповеднику следует использовать в своем сообщении только те подробности, которые относятся к этой теме. Другие материалы текста, независимо от того, насколько они интересны или явно выражены, без сомнения, нужно отложить в сторону. Проповеднику следует, таким образом, сознавать, что он сам может определять значимые аспекты выбранного отрывка, а его объяснение, безусловно, будет отражать Писание, даже если многие детали и не будут использованы. Конечно, при этом должны учитываться как величина выбранного отрывка, так и насущные проблемы.
Однако мы должны добавить, что иногда детали, которые на первый взгляд кажутся незначительными, в действительности могут быть очень важны. Это не обязательно должно быть громкое слово или специфический термин, но это нечто, составляющее главную ценность объяснения; в действительности, истинная суть темы, которую проповедник должен объяснить, может быть раскрыта путем употребления глагола в определенном времени или особым предложением-связкой, или некоторыми другими, на первый взгляд, незначительными частями речи.
10. Истины, содержащиеся в тексте, следует раскрывать применительно к сегодняшнему дню.
Разъяснительную проповедь нередко критикуют среди прочего за то, что проповедник, практикующий этот способ обращения, часто оказывается неспособным показать, какое отношение истины Писания имеют к обстоятельствам и ситуациям, в которых оказываются люди в наши дни. Слишком часто проповедующий удовлетворяется простым объяснением текста и не показывает, каким образом можно применить текст к важным и насущным вопросам сегодняшнего дня. И не Писание виновно в этом, поскольку Слово Бога - живое и сильное, и оно всегда и во всем применимо к людям любого возраста и любого рода деятельности. Вину следует скорее возлагать на человека, который не видит необходимости или не понимает важности приложения божественной истины к проблемам и обстоятельствам, встающим перед человеком сегодня. Таким образом, составитель проповедей должен помнить, что, толкуя Писание, он в то же время извлекает из него бессмертные истины и показывает прихожанам их практическое применение.
Так как в книгах о гомилетике по этому поводу было сказано сравнительно немного, мы посвятили целую главу разговору об этом важном аспекте проповедования, в ней мы дадим учащимся несколько полезных советов о том, как связать истину с сегодняшним днем.

Распространенные ошибки начинающих проповедников при составлении разъяснительной проповеди

Чтобы научиться правильно толковать Писание и понять, что следует и что не следует включать в разъяснение отрывка, потребуется достаточно много времени и усилий. Поскольку начинающие проповедники обычно делают одинаковые ошибки, мы специально рассмотрим их.
У некоторых трудности вызывает разъяснение, потому что в процессе толкования они путаются в многочисленных подробностях и уже не могут увидеть главный смысл, заключенный в тексте. Каждая проповедь у них содержит столько подробностей, что их слушатели просто теряют нить рассуждения.
Другие, забывая о том, что толкование является основным положением разъяснительного проповедования, уделяют слишком много времени связи с действительностью, отодвигая объяснение на второй план и не сознавая, что Святой Дух донесет Слово Божие сердцам людей, если Писание будет открыто людям в ясной и доступной форме.
Еще одна распространенная ошибка будущих проповедников заключается в том, что они позволяют себе отойти от объясняемого текста и поговорить на отвлеченные темы.
Но, возможно, самой серьезной ошибкой является неправильное истолкование текста. Иногда это может быть вызвано неспособностью понять текст, но сегодня существует такое количество великолепных материалов, что едва ли можно найти оправдание тому составителю проповедей, который грубо нарушает принципы здравой библейской герменевтики.

Разнообразие в разъяснительном проповедовании

Возможно, читателю к этому времени уже стало ясно, что методика разъяснительной беседы может включать в себя очень многое. Разъяснительный блок может опираться на учение, если текст связан с основополагающими истинами христианской веры. Он может быть молитвенным, содержащим наставления о более тесном общении с Богом. Он может включать в себя этические вопросы, потому что многое в Библии носит этический характер. С другой стороны, он может быть пророческим или отчетливо символичным, если речь идет об объяснении какого-то символа и противопоставлении его символу с противоположным значением. Кроме того, он может быть биографическим или историческим. Другие разъяснительные блоки, прежде всего евангелического содержания, предоставляют особую возможность продемонстрировать задачи Евангелия.
Многие главы или фрагменты Писания столь богаты разнообразным материалом, что один отрывок может обладать сразу несколькими вышеупомянутыми характеристиками. Хотя в основе разъяснительной проповеди должна лежать одна главная идея, ход изложения одной проповеди может включать в себя такие элементы, как демонстрация Евангелия, богословское учение и наставление или слово утешения верующим.
Чтобы дать представление о разнообразии материалов, которые могут быть затронуты в ходе проповеди, мы представляем четыре примера планов разъяснительных проповедей. Первый из них основан на исторической части Евангелия от Иоанна, а именно - Иоанна 11:1-6; 19-44; второй - на последней части притчи Христа о блудном сыне, речь в которой идет о старшем брате, Луки 15:25-32; третий же построен на древнееврейской поэзии, псалом 22; а четвертый взят из послания Павла Ефесянам 4:30-5:2.
Название: "Лучший Друг".
Текст: Иоанна 11:1-6, 19-44.
Предмет: Иисус - наш лучший Друг.
I. Иисус - любящий друг (ст. 3-5).
1. Который любит каждого из нас в отдельности (ст. 3-5).
2. Который, тем не менее, позволяет несчастьям обрушиваться на нас (ст. 3).
П. Иисус - понимающий Друг (ст. 21-36).
1. Который понимает нашу скорбь (ст. 21-26,32).
2. Который сочувствует нашей глубочайшей печали (ст. 33- 36).
III. Иисус - могущественный Друг (ст. 37-44).
1. Который может творить чудеса (ст. 37).
2. Который совершает Свои чудеса, когда мы соглашаемся на Его условия (ст. 38-44).
Название: "Фарисей: вчера и сегодня".
Текст: Луки 15:25-32.
Предмет: Черты фарисейства, проявляющиеся в поведении старшего брата.
I. Он надеялся на собственную праведность (ст. 29-30).
1. На что указывают его собственные слова о послушании (ст. 29).
2. На что указывает его отношение к брату (ст. 29-30).
II. Он был человеком, не расположенным к любви (ст. 28- 30).
1. На что указывает его отношение к возвращению брата (ст. 28).
2. На что указывает то, что он практически отказывается от брата (ст. 30).
III. Он был человеком, склонным выискивать недостатки (ст. 25-30).
1. Он нашел недостатки у своего брата (ст. 30).
2. Он нашел недостатки у своего отца (ст. 29-32).
IV. Он был упрямым человеком (ст. 28-32).
1. На что указывает его отказ войти в дом (ст. 27-30).
2. На что указывает его непреклонная позиция (ст. 29- 32).
Примечание: Хотя последний план проповеди внешне не содержит позитивного, конструктивного по характеру учения, по мере развития плана становится очевидным, что верующий должен воспитывать в себе прямо противоположные черты характера.
Название: "Псалом довольства".
Текст: Псалом 22.
Предмет: Причина довольства овец Господа.
I. Пастырь овец (ст. 1).
1. Божественный Пастырь (ст. 1).
2. Личный Пастырь (ст. 1).
П. Забота об овцах (ст. 2-5).
1. Покой (ст. 2).
2. Водительство (ст. 3).
3. Утешение (ст. 4).
4. Изобилие (ст. 5).
III. Надежды овец (ст. 6).
1. Светлые надежды в этой жизни (ст. 6).
2. Благословенные надежды на грядущее (ст. 6).
Название: "Хождение путями любви".
Текст: Ефесянам 4:31-5:2.
Предмет: Истинный христианский характер.
I. Его отмечает отсутствие любых проявлений враждебности (4:31).
1. В каком бы ни было виде (ст. 31).
2. В какой бы ни было степени (ст. 31).
II. Его отмечает позиция всепрощения (4:32).
1. По отношению друг к другу (ст. 32).
2. В виду благодати Божией для нас (ст. 32).
III. Его отмечает позиция расположения, основанная на любви (5:1-2).
1. Подобающая сынам Божиим (ст. 1).
2. Любовь, подобная любви Христа (ст. 2).
Обратите внимание, что в каждом из этих планов все подпункты, как и главные пункты, взяты из одного и того же отрывка.
Учащийся вспомнит, что, согласно определению, в основе разъяснительной проповеди лежит "достаточно большой отрывок из Писания". До сих пор представленные планы строились на основе довольно коротких отрывков, но проповеди, построенные на более длинных отрывках, вносят значительное разнообразие в проповедование. Однако в таких проповедях невозможно затронуть все положения рассматриваемого текста. План сможет отразить только самые значительные характеристики отрывка. Ниже мы приводим план разъяснительной проповеди, охватывающей все Первое послание к Фессалоникийцам.
Название: "Сильнейшие стороны Церкви".
Текст: 1 Фессалоникийцам.
I. Вера (1:1 - 2:16).
1. Основанная на Слове Божием (1:2-5,9-10; 2:13).
2. Помогающая верующим не сгибаться перед лицом испытаний (1:6; 2:14-16).
II. Любовь (2:17 - 4:12).
1. Проявляемая верующим к старшим по вере (3:6).
2. Проявляемая верующими друг к другу (3:12; 4:9-10).
III. Надежда (4:13 - 5:28).
1. Основанная на возвращении Господа в Свои владения (4:13-18; 5:9-10,23).
2. Стремящаяся к воссоединению с ранее ушедшими любимыми (4:13-18).
В Иоанна 12:41 мы читаем, что Исаия "видел славу Его [Иисуса] и говорил о Нем". Эта фраза из Евангелия от Иоанна привлекает наше внимание к книге Исаии, по которой мы строим следующий основной план:
Название: "Наблюдая славу Христа".
Предмет: Предсказания в книге Исаии, касающиеся Христа.
I. Мы видим Его в тайне Его воплощения (7:14; 9:6).
II. Мы видим Его в чуде Его божественности (9:6).
III. Мы видим Его в скромности Его служения (42:1-7; 49:5- 6; 50:4-10; 52:13; 53:12).
IV. Мы видим Его в агонии Его заместительной жертвы (52:13 - 53:12).
V. Мы видим Его в славе Его грядущего царства (11:1-16; 59:20 - 66:24).

Циклы разъяснительных проповедей

Методика разъяснительных проповедей замечательно подходит для составления циклов разъяснительных лекций. Для проповедника вполне естественно и нормально в течение нескольких недель продолжать разъяснение большого отрывка или использовать разъяснительные блоки, связанные друг с другом.
Если священник умело ведет цикл разъяснительных проповедей, то он в совершенстве исполняет служение, цель которого - научить людей Слову Божиему. Он тем самым способен помочь своим слушателям увидеть целостность данной книги или большого отрывка Писания, а также взаимосвязь фрагментов со всей книгой и взаимосвязь фрагментов книги между собой. Кроме того, проповедование такого рода обеспечивает непрерывность служения, раскрывающего суть Библии, а церковная община, перед которой раскрывается смысл одного отрывка за другим, растет в познании божественного откровения.
Существуют различные способы написания циклов разъяснительных проповедей. Один из наиболее распространенных - это составление цикла проповедей по какой-либо из книг Библии. Количество проповедей в цикле будет зависеть от объема книги, а также от ее содержания. Цель, к которой стремится проповедник, может зависеть и от того, сколько проповедей предусмотрено в цикле.
Если возникает желание прочитать несколько проповедей об одной книге, то неплохо было бы посвятить первую проповедь панорамному обзору книги. Это даст прихожанам общее представление о многогранности и задаче книги и позволит им с большим пониманием следить за изложением различных отрывков текста, когда каждую неделю перед ними будет раскрываться глава за главой.
Однако начинающему не следует приступать к подготовке цикла проповедей по библейской книге до тех пор, пока он сам досконально не поймет ее и не сможет мысленно воспроизвести все, что в ней написано, от первой до последней главы.
Приведенные ниже примеры дадут учащимся представление о том, как можно составить цикл проповедей о целой книге.
Цикл по книге Ионы, начинающийся с обзорной проповеди по всей книге, может включать проповеди с такими названиями:
"Призыв к покаянию" (1 - 4).
"Безрассудство непослушания" (1:1-6).
"Заключенный в рыбе" (2:1).
"Молитва в стесненных обстоятельствах" (2:2- 11).
"Когда Бог раскаялся" (3:1-10).
"Ссора с Богом" (4:1-11).
Роберт Р.Фриш, одно время работавший над Английской Библией в Муленбергском колледже Аллентауна в Пенсильвании, также читал цикл лекций, связанных близкими названиями, по книге Ионы, которые были построены в аллитерационной манере (в русском переводе она не соблюдена. - Прим. перев.) и каждая из которых соответствовала одной из четырех глав книги Ионы.
"Блудный пророк".
"Молящийся пророк".
"Проповедующий пророк".
"Недовольный пророк".
Книга Бытие вместе с перечислением людей веры из Евреям 11 дает основу для семи связанных друг с другом проповедей "Жизнь в вере". Особенно важен порядок появления этих людей в божественной записи.
"Авель - жертва веры" (Быт.4:1-5; Евр.11:4).
"Енох - путь веры" (Быт.5:21-24; Евр.11:5-6).
"Ной - дело веры" (Быт.6-7; Евр.11:7).
"Авраам - послушание веры" (Быт.12-18; Евр.11:8-10).
"Исаак - видение веры" (Быт.26-27; Евр.11:20).
"Иаков - интуиция веры" (Быт.27-35; Евр.11:21).
"Иосиф - уверенность веры" (Быт.37-50; Евр.11:22).
Послание Павла филиппинцам создает предпосылки для цикла проповедей под названием "Как быть счастливым", каждая из которых основана на одной из четырех глав этого послания.
"Посредством Христа: наша жизнь".
"Посредством Христа: наш пример".
"Посредством Христа: наша цель".
"Посредством Христа: наше удовлетворение".
Кроме цикла, построенного целиком на одной книге, можно составить несколько последовательных проповедей, посвященных одной широкой теме, взяв за основу различные отрывки, связанные с этой темой. "Чудо обращений в веру" может быть названием Цикла, в котором каждая проповедь описывает обращение одного человека. Ниже приводятся примеры проповедей, рассказывающих о четырех чудесных обращениях в веру.
"Самарянка" или "Преображение через обращение в веру" (Ин.4:1-44).
"Вор на кресте" или "Мгновенное обращение в веру" (Лк.23:39-43).
"Евнух ефиоплянин" или "Божественная случайность при обращении в веру" (Деян.8:26-40).
"Темничный страж в Филиппах" или "Небесная радость при обращении в веру" (Деян.16:22-40).
Библия изобилует материалом, дающим богатую почву для различных циклов разъяснительных проповедей. Для групп таких проповедей можно использовать отрывки, расположенные в разных местах, но связанные между собой по смыслу. Песнь Моисея и детей Израиля в Исходе 15:1-21; песнь Моисея во Второзаконии 31:30 - 32:44; песнь Деворы в Судей 5 и песнь Давида во 2 Царств 22 могут стать основой цикла "Песни ветхозаветных святых". Молитвы апостола Павла из его Посланий также могут послужить основой для цикла разъяснительных проповедей.
Иногда во время проповеднического служения бывает неплохо прочитать цикл проповедей, построенный на псалмах. Мы можем порекомендовать циклы, основанные на псалмах Царства (Пс.94 - 99), псалмах прославления (Пс.106, 110, 111, 112, 134 и особенно псалмы 145 - 150), покаянных псалмах (Пс.6, 31, 37, 50, 101, 129 и 142). Безусловно, нам следовало бы прочесть такой цикл, как "Христос в псалмах", взяв за основу своих проповедей один из мессианских псалмов. Псалом 8 изображает Христа Сыном Человеческим, псалом 22 - Добрым Пастырем, псалом 39 - Божественным Пророком, а псалом 2 - Грядущим Царем. Мы должны также обратить внимание на замечательную связь между псалмами 21, 22 и 23 и прочитать три последовательных проповеди с такими названиями, как "Добрый Пастырь в Своей смерти" по псалму 21, "Великий Пастырь в силе Своей" по псалму 22 и "Главный Пастырь в славе Своей" по псалму 23.
Применив совершенно иной подход к псалмам, мы можем прочесть цикл разъяснений, посвященный "Голосам псалмов", с такими названиями:
"Голос покаяния" (Пс.50);
"Голос благодарения" (Пс.102);
"Голос упования" (Пс.26);
"Голос славословия" (Пс.17);
"Голос хвалы" (Пс.33).
В качестве основы для цикла проповедей мы можем использовать также какой-либо раздел книги. В него могут входить несколько глав, объединенных одной общей темой, например Исход 25 - 40 - скиния, или Бытия 37 - 50 - жизнь Иосифа, или Даниила 7 - 12 - видения Даниила. Обращения к семи церквам Малой Азии в Откровении 2 и 3 дают нам основу для серии из семи проповедей с названиями:
"Деловая церковь" (2:1-7);
"Страдающая церковь" (2:8-11);
"Церковь, идущая на компромисс" (2:12-17);
"Растленная церковь" (2:18-29);
"Мертвая церковь" (3:1-6);
"Миссионерская церковь" (3:7-13);
"Безразличная церковь" (3:14-22).
Другой метод составления цикла разъяснительных проповедей заключается в том, чтобы взять главу или часть главы и, тщательно изучив текст, выделить из нее несколько связанных между собой истин. В качестве примера мы используем 3 Царств 10:1-13, где говорится о визите царицы Савской к царю Соломону. В этом отрывке мы находим следующие названия для цикла разъяснений "Непреходящее богатство":
"Как находят непреходящее богатство" (ст. 1- 5);
"Как радуются непреходящему богатству" (ст. 6-9);
"Как распоряжаются непреходящим богатством" (ст. 10-13).
Внимательное исследование 4 Царств 5:1-15 откроет нам несколько способов, которыми воспользовался Бог, чтобы привести прокаженного Неемана к познанию Его. Это позволяет нам составить цикл "Способы, которыми Бог дает нам благословение".
Исаия 6:1-13 дает основу для ряда проповедей, объединенных темой "Приготовление к служению", названия которых отражают различные этапы приготовления Божиего человека к служению Господу:
"Видение Господа" (ст. 1-4);
"Исповедь перед Господом" (ст. 5);
"Очищение с помощью Господа" (ст. 6-7);
"Посвящение себя Господу" (ст. 8);
"Выполнение поручений Господа" (ст. 9-13).
Первая проповедь цикла может быть представлена в развернутом виде следующим образом:
I. Человеку, который собирается плодотворно служить Господу, должно прийти видение Господа в Его славе (ст. 1- 2).
II. Человеку, который собирается плодотворно служить Господу, должно также прийти видение Господа в Его святости (ст. 3-4).
Опытный проповедник может взять сразу несколько книг Библии и в рамках одного цикла составить планы проповедей, в каждой из которых дается краткий обзор одной из книг. Например, тема "Четыре предсказателя будущего" может быть общим названием для цикла проповедей о больших пророках, каждая из которых обращает внимание на основную отличительную черту одного из них.
"Исаия - мессианский пророк". "Иеремия - плачущий пророк". "Иезекииль - немногословный пророк". "Даниил - апокалиптический пророк".
В заключение беседы о циклах разъяснительных проповедей хочется дать вам совет. Несмотря на то, что подобные циклы позволяют рассказать о Библии с такой тщательностью, достичь которой не способен никакой другой метод проповедования, необходимо быть осторожным - цикл не должен быть слишком длинным. Возможно, что даже те прихожане, которые привыкли к разъяснительному методу, устанут слушать вас, если вы чрезмерно увлекаетесь рассмотрением какого-либо одного аспекта. Особенно важно соблюдать осторожность не очень опытному проповеднику, который еще не умеет вносить достаточное разнообразие в проповеди цикла или найти интересный способ изложения, если проповеди объединены одной главной темой или построены на одной книге.

Заключение

Учитывая сказанное в этой главе, мы имеем все основания утверждать, что разъяснительный метод - это в каком-то смысле простейший метод составления проповедей. Это можно объяснить тем, что все материалы, необходимые для составления проповеди, содержатся в разъясняемом отрывке и проповедник должен только следовать за текстом.
Но у разъяснительного проповедования есть и другие преимущества. В отличие от других видов проповеди оно гарантирует лучшее знание Писания со стороны как проповедника, так и слушателей. Более того, как сказал доктор Джеймс М.Грей: "В разъяснительных проповедях обязательно бывает больше чистой библейской истины и библейского взгляда на вещи", а еще они помогают проповеднику включать в свои сообщения многие практические указания, которые в ином случае могли бы показаться слишком личными и неуместными.
Есть и еще одно важное преимущество. Учащийся, который обретает способность к разъяснению Слова Божиего, по мере своего совершенствования все отчетливее сознает, что разъяснительное проповедование не раз предоставляет возможность сказать о библейском отрывке то, что в ином случае никогда не прозвучало бы в его проповедях.

Упражнения

1. Назовите, указывая номера стихов, количество разъяснительных блоков в Филиппийцам 4 и скажите, что, по вашему мнению, является в каждом из них основной мыслью.
2. Составьте план разъяснительной проповеди по 1 Коринфянам 3:1-8, написав название, тему и главные пункты отрывка. Укажите стихи, соответствующие каждому из главных пунктов.
3. Составьте план биографической проповеди о Мариамь, сестре Моисея (учтите все библейские ссылки о ней, включая Исход 2:1-10). Напишите название, тему и главные пункты и укажите стихи, соответствующие каждому из главных пунктов.
4. Сформулируйте план на материале Чисел 21:4-9, используя некоторые из подразумеваемых этим отрывком истин в качестве главных пунктов. Запишите название и предмет текста.
5. Выберите два-три не очень коротких и не очень длинных, связанных между собой отрывка из различных мест Писания, и используйте их в качестве основы для плана разъяснительной проповеди. Укажите название, тему и главные пункты, рядом с которыми запишите соответствующие им стихи.
6. Пользуясь методом множественного подхода, составьте план проповеди по Луки 19:1-10, выбрав для него основную мысль, отличную от приведенной в этой главе. Укажите название, тему и главные пункты, приведите стихи, на которые опираются главные пункты.
7. Самостоятельно выберите разъяснительный блок и составьте два различных плана разъяснительной проповеди по одному отрывку. Укажите тему и главные пункты каждой проповеди.
8. Выберите пять отрывков средней длины, связанных между собой, и дайте названия пяти проповедям цикла. Составьте разъяснительный план для первой проповеди.
9. Приведите пять названий проповедей о жизни Иосифа, опирающихся на Бытие 37 - 50. Укажите разъяснительные блоки, соответствующие каждой проповеди, и сформулируйте разъяснительный план для первой из них.
10. Внимательно изучите Послание Иуды и приведите названия, по меньшей мере, трех проповедей цикла по этому посланию. Изложите первую из них в виде разъяснительного плана с предметом и главными пунктами.

ЧАСТЬ II. ТЕХНИКА СОЗДАНИЯ ПРОПОВЕДИ

"Старайся представить себя Богу достойным, делателем неукоризненным, верно преподающим слово истины"
(2 Тим. 2:15).

4. Структура проповеди

Значение структуры проповеди

Широко известный пастор Вестминстерской часовни в Лондоне Д.Мартин Ллойд-Джоунз указывал в своем труде "К изучению Нагорной проповеди", что проповедь - это не эссе и не литературное сочинение, предназначенное для публикации, чтения и перечитывания. Это послание, которое предназначено для восприятия на слух и которое должно оказать моментальное воздействие на слушателей.
С тем чтобы обеспечить такое воздействие, проповедь должна быть свободна от неясностей, двусмысленностей и не содержать никакого материала, не связанного непосредственно с ее главной темой. С другой стороны, она должна обладать определенной формой или моделью, в которой содержащиеся там идеи должны указывать на последовательность мысли, а все рассуждение продвигаться к четко определенной цели или к кульминационному пункту. Другими словами, нужно выстроить проповедь таким образом, чтобы слушатели могли без труда понять главный смысл послания, так же, как и различные приемы, при помощи которых этот смысл раскрывается. Таковы требования к структуре проповеди.
В последующих главах будет подробно рассказано о механике построения проповеди. К созданию действенных эффективных проповедей нет простых путей. Это требует большого напряженного труда и прилежной учебы. Чтобы достичь мастерства в гомилетике, необходимо изучить принципы построения проповеди, а затем кропотливо и постоянно применять их на практике.
Однако награда за прилежание будет неизмеримо большей, нежели затраченные на это время и усилия. Ибо при исчерпывающем освоении принципов построения проповеди учащийся окажется гораздо ближе к тому, чтобы стать создателем проповедей. И его послания будут представлены столь ясно от начала до конца, что слушатели смогут следить - пункт за пунктом - за теми истинами Слова Божиего, которые он пытается донести до них.

Форма плана проповеди

В предшествующих главах говорилось о некоторых основных элементах плана проповеди, но для того, чтобы читатель получил полную картину правильной формы плана проповеди, мы представляем его ниже.
Название
Текст
Введение
1. __________
2. __________
Посылка
Вопросительное предложение
Переходное предложение
I. Первый основной раздел
1. Первый подраздел
Обсуждение
2. Второй подраздел
Обсуждение
Переходная часть
II. Второй основной раздел
1. Первый подраздел
Обсуждение
2. Второй подраздел
Обсуждение
3. Третий подраздел
Обсуждение
Переходная часть
Заключение
1. __________
2. __________
3. __________
Такая модель типична для построения большинства библейских проповедей, то есть текст предшествует введению, за ним идут посылка, вопросительное и переходное предложения именно в указанном порядке, затем основные разделы, подразделы и заключение. Переходная часть связывает основные разделы друг с другом и с заключением. (Более подробно о посылке, вопросительном и переходном предложениях см. в гл. 7; указания относительно переходный частей см. в гл. 8.)
Одна из целей формы состоит в том, чтобы сделать данный план простым и понятным. Ясный и четкий план является бесценным помощником проповедника. Когда план составлен именно в такой форме, он служит в качестве визуального вспомогательного материала, позволяя проповеднику видеть всю проповедь сразу. Озаглавливание введения и заключения, а также нумерация входящих в них пунктов позволяют четко выделить каждую позицию во введении и заключении, и поэтому легко проследить за развитием мысли. Основные разделы помещаются с левой стороны листа бумаги, и благодаря использованию абзацных отступов четко видно, что подзаголовки играют подчиненную роль по отношению к основным разделам. Обратите внимание, что строки с основными разделами и подразделами размещены на странице через одинаковые интервалы, и таким образом их истинные взаимоотношения абсолютно очевидны.
Основные и вторичные позиции, кроме того, помечены соответственно римскими и арабскими цифрами, а не с помощью букв алфавита. Причина состоит в том, что, если в ходе чтения проповеди надо коснуться темы, в которой проповеднику необходимо пронумеровать основные разделы или подразделы, ему будет гораздо легче говорить об этом с помощью цифр, нежели букв. Например, если проповедник хочет поговорить о тех словах, которые использует апостол Павел для описания христианского делателя во второй главе Второго послания к Тимофею, гораздо легче говорить о первом, втором, третьем и четвертом определениях, нежели говорить "определение А", "определение Б", "определение В" и так далее.
Если понадобится перечислить некое количество позиции, которые входят в подразделы, они точно так же могут быть обозначены с помощью арабских цифр со скобкой - 1), 2), 3) и так далее.
Конечно, количество основных разделов и подразделов отнюдь не ограничено тем числом, которое приведено в данной форме. То же самое можно сказать и о количестве пунктов во введении и заключении. Более подробно эти вопросы будут обсуждаться в дальнейших главах книги.

Краткость в составлении плана проповеди

План проповеди должен быть краток. Смысл введения и заключения, как и основных разделов, должен быть выражен столь малым числом слов, сколь возможно без ущерба для легкости восприятия. Таким же образом, содержащиеся в обсуждении пункты - которые по сути просто уточнение каждого подраздела - должны быть отмечены очень кратко. Другими словами, следует стремиться как бы сжимать целые абзацы в короткие простые предложения и вместо целых слов использовать сокращения там, где это возможно. (См. заполненный план проповеди в гл. 9 и 11.)

Изменения в принципах гомилетики

Несмотря на все преподанные им уроки того, как готовить и читать проповеди, д-р Джеймс М.Грэй однажды обратил внимание своего класса на то, что Господь не ограничен никакими правилами риторики или гомилетики. Более того, мы можем оказаться перед посланием из Слова Божиего, которое не имеет ни какого-либо явного плана, ни единства мысли. Таким образом, вовсе не обязательно, чтобы проповедник постоянно чувствовал себя скованным принципами гомилетики: "Дух животворит, плоть не пользует ни мало" и с нашими сердцами, открытыми к тому, чтобы Святой Дух наполнил и использовал нас, давайте превознесем "слово жизни"!
Однако непосредственно в ходе изучения гомилетики было бы неразумно пользоваться этой свободой. Напротив, начинающему следует жестко придерживаться всех правил, пока он полностью не овладеет ими. В его общественном служении еще придет время, когда, руководствуясь Духом Божиим, он сможет обходить некоторые из усвоенных принципов. По мере роста его проповеднического опыта он может счесть и полезным, и необходимым в некоторых случаях изменять изученные им правила, основываясь на своих собственных ощущениях и чувствах его слушателей в момент чтения проповеди, оставляя таким образом возможность для более страстного призыва.

5. Название

Определение названия

В процессе создания проповеди название обычно выбирают в самую последнюю очередь. Обычно сначала формулируют посыл и основной план, но, чтобы придерживаться порядка приведенной в главе 4 формы, мы обсудим проблему названия еще до рассмотрения прочих шагов в создании проповеди.
С самого начала необходимо иметь четкое понимание значений предмета, темы и названия. Некоторые авторы трудов по гомилетике проводят различия между предметом и темой. Они утверждают, что предмет дает общее представление, о чем, собственно, идет речь, тогда как тема - это конкретные или отдельные аспекты предмета. Как бы то ни было, предмет или тема представляют собой основу для нашего обсуждения или изучения.
Таким образом, предмет может быть очень широким, а может быть сужен до достаточно ограниченной области. Например, в широкой теме "Благодать Господня" существует весьма большое количество аспектов, как то: значение благодати Божией, ее источник, ее проявления, ее свидетельства, ее влияние и так далее, поэтому исчерпывающе осветить предмет в одном послании невозможно. Это значит, что составителю проповеди всегда лучше всего ограничить тему конкретным аспектом и осветить соответствующим образом данную узкую область.
Название - это выражение конкретного элемента, который будет представлен в проповеди, кроме того, оно должно служить и для привлечения внимания к проповеди.
Таким образом, название - это как бы украшение предмета. Например, если наш предмет или тема - "условия для приумножения благодати", наше название, которое будет подано как объявление в церкви или в газете, может звучать, например, так: "Как приумножить благодать" или "Укрепление духовного качества". А если мы в качестве библейского текста выберем вторую часть 17-го стиха 5-й главы Послания к римлянам: "То тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа", - общий предмет может быть определен как "победа", конкретный предмет как "предпосылки победы", и само название будет "Секрет успешной христианской жизни" или "Победоносная христианская жизнь".
Иногда может получиться так, что тема и название проповеди абсолютно идентичны, особенно в тех случаях, когда тема или предмет достаточно привлекательны сами по себе, чтобы подходить и в качестве названия проповеди.
Правильный выбор названия для проповеди невозможен без глубоких раздумий и мастерского построения фразы. Это обычно требует от начинающего значительных усилий, но затраченные им время и раздумья будут обильно вознаграждены повышенным интересом тех, кто прочтет названия его проповедей.

Принципы выбора названий проповеди

1. Название должно быть связано с конкретным библейским текстом или с конкретным посланием.
Очевидно, что название должно иметь четкую связь с библейским текстом или с самой проповедью. Например, если мы берем в качестве текста стихи 1-18 из 22-й главы Книги Бытие, где мы читаем о готовности Авраама принести в жертву своего сына Исаака, то название должно каким-то образом соотноситься с этим отрывком. Если главный упор в проповеди сделан на послушании, мы можем сузить наше название до "Цена послушания". Если, с другой стороны, наша основная идея состоит в том, чтобы показать Авраама как отца, мы вполне можем назвать проповедь "Примерный отец".
2. Название должно вызывать интерес.
Название должно быть сформулировано таким образом, чтобы пробудить внимание. Оно должны быть привлекательным, причем не благодаря использованию чего-то новенького, а благодаря тому, что представляет для людей огромный интерес.
Чтобы вызвать интерес, название должно соотноситься с обычными жизненными ситуациями и потребностями. На общественную жизнь и менталитет членов церкви может влиять множество различных обстоятельств как внутреннего, так и внешнего характера. Периоды духовного блаженства и дни испытаний, времена процветания или нужды, общественные и политические потрясения, праздники и юбилеи, радостные или печальные события - все это, так же, как и обстоятельства личной жизни отдельных членов церкви, затрагивает людей, к которым обращается пастор со своим словом. Поэтому он должен внимательно относиться к потребностям паствы, сталкивающейся время от времени с теми или иными обстоятельствами, и с помощью Господней его послания должны соответствовать тем конкретным условиям, в которых находятся люди. Названия его посланий точно так же должны соответствовать обстоятельствам жизни и устремлениям его аудитории.
Таким образом, следует избегать названий, которые не имеют для паствы конкретного смысла или значения. Например, такие название проповеди по библейскому отрывку из стихов 1-6 17-й главы Третьей книги Царств, как "Илия у потока Хорафа" или "Голод во времена Илии", едва ли будут исполнены для современных людей особым смыслом. А вот название типа "Испытание на доверие" будет близко и значимо каждому, кто переживает период испытаний. Точно также, заголовок "У вод Мерры" для проповеди о случае с горькими водами, описанном в стихах 22-26 15-й главы книги Исход, наверняка не вызовет особого интереса, тогда как название "Горечь вод и горечь душ" сразу же вызовет ответную реакцию у тех, кто, возможно, несет в душе горечь по поводу какого-то неблагоприятного для них поворота Божиего промысла.
Когда слова названия создают эффект аллитерации, это часто способствует привлечению внимания посредством самой необычности сочетания данных слов друг с другом. Эффективность такого рода моделей легко увидеть в следующих примерах названий проповедей широко известных проповедников прошлого и настоящего:
"Большое обретение благочестия" Александра Макларена, основанная на стихах 25-34 4-й главы Третьей книги Царств.
"Преодоление погибели" Т.А.Пирсона, основанная на 15-й главе Первого послания к коринфянам.
"Метания мести" Кларенса Е.Маккартни, основанная на книге Есфирь.
"Покой для беспокойных" Чарльза Сперджена, основанная на стихах 28-30 главы 11 Евангелия от Матфея.
"Постижение печали" У.Х.Гриффита Томаса, основанная на Бытии 35:8-29.
"Безжизненность или блаженство" Стивена Ф.Олфорда, основанная на книге Чисел 21:10-18.
А вот еще некоторые примеры:
"От слез к свидетельству", основанная на Евангелии от Иоанна 20:10-18.
"Могучая молитва", основанная на Деяниях апостолов 12:1-19.
"Обращая противодействие в помощь", основанная на Послании к филиппинцам 1:12-20.
"Самодостаточность Спасителя", основанная на Послании к евреям 10:14.
"Живая надежда в безнадежном мире", основанная на Первом послании Петра 1:3-9.
Начинающему может потребоваться довольно много времени и известного напряжения ума, чтобы сформулировать название, способное вызвать интерес. Однако если заголовок проповеди привлекателен, и особенно если он обнародован заранее, он может стать средством привлечения людей в церковь и повышения интереса со стороны верующих.
3. Название должно соответствовать авторитету церковной кафедры.
В попытках привлечь внимание некоторые проповедники совершают ошибку и используют названия, которые звучат довольно странно или даже сенсационно. Ниже приведены некоторые примеры:
"Снупи или Микки Маус";
"Вино, женщины и песни";
"Шоу в стиле Ветхого Завета";
"Кошачьи усы";
"Следует ли мужу бить жену?";
"Умный Алек";
"Астронавты и человек на Луне";
"Горячее местечко";
"Хиппи и мини-юбки".
Название проповедей типа вышеприведенных либо фантастичны, либо вызывающи и вульгарны и абсолютно не соответствуют священной задаче проповедования людям Библии.
В попытках вызвать интерес привлекательным названием проповеди следует всегда поддерживать авторитет, достоинство и почитание, положенные Слову Божиему. Тут совершенно не нужно мудрить и всеми силами надо избегать сенсационности или того, что рассчитано на возбуждение неуместного в данной ситуации внимания или любопытства. И главное, никогда не следует использовать название, которое находится на грани фривольности или вульгарности.
4. Название обычно должно быть кратким.
Короткое, компактное и четко построенное название обычно, гораздо более эффективно нежели длинное предложение. Кроме того, оно гораздо скорее привлечет внимание, чем строка из пятнадцати - двадцати слов. Таким образом, название следует, как правило, делать коротким, но не обрубленным. Не следует исключительно ради краткости жертвовать ясностью. Название, состоящее только из одного слова, выглядит обрубленным и обычно не может вызвать интерес.
5. Название может быть подано в форме либо утверждения, либо вопроса, либо восклицания.
Хотя обычно названия кратки и состоят буквально из нескольких слов, бывают случаи, когда потребуется изложить его пусть коротким, но полном предложением. Предложение это может быть либо утвердительным, либо вопросительным, либо восклицательным. Есть случаи, в которых название станет гораздо более впечатляющим, если будет составлено в форме неожиданного вопроса. Посмотрите на разницу между названиями "Жизнь ценна" и "Ценна ли жизнь?" или "Мы должны быть на стороне Господа" и "Кто на стороне Господа?".
Ниже приведены несколько дополнительных примеров.
Вопросительные предложения:
"Почему страдают благочестивые?"
"В чем смысл веры?"
Утвердительные:
"Бог справится с вашими проблемами".
"Что говорит Библия о смерти".
Восклицательные:
"Лучше, а не хуже!"
"Обретение через потери!"
6. Название может состоять из фразы, за которой следует вопрос.
Посмотрите на следующие названия:
"Трудные подростки: какую ответственность за них мы несем?";
"Сложности жизни: как их преодолевать?".
7. Название иногда может быть сформулировано в форме сложного подлежащего.
Посмотрите на следующие примеры:
"Христианин и его друзья";
"Ученичество: его трудности и его цена";
"Знак времени и второе пришествие Христа".
8. Название может состоять из краткой цитаты из Священного Писания.
Вот несколько цитат, использованных в качестве названий проповеди:
"Приготовься к встрече с Богом";
"Кто мой ближний?";
"Научи нас молиться";
"Все тайное становится явным";
"Не судите, да не судимы будете".
Примеры названий проповедей для специальных собраний
На Новый год:
"Новые горизонты";
"Порог блаженства";
"Как может моя жизнь значить больше для Бога?";
"Поверяя себя".
На Великую Страстную Пятницу:
"Значение креста";
"Печаль до смерти";
"Цена любви";
"Вдохновленный Богом";
"Неоценимая жертва".
На Пасху:
"Триумф воскресшего Христа";
"Где нет места сомнению";
"Сила воскрешения Христа";
"Утешение живого Христа";
"Твое личное знакомство с восставшим Господом".
На Рождество:
"Самый ценный Дар";
"Когда Бог стал Человеком";
"Рожденный погибнуть";
"Мудрость мудрецов".

Упражнения

1. Нижеприведенные названия проповедей были напечатаны на церковной странице одной из газет в городе Портленде, штат Орегон. Выпишите номера тех названий, которые не отвечают требованиям, предъявляемым к хорошим названиям для проповеди, и отметьте после каждого причину вашего решения.
1) "Пути Господни просты и исполнены силы".
2) "Возрождение или отступничество?".
3) "Возвращение к жизненной религии".
4) "Сила для нынешней жизни".
5) "Чем занимается братский совет?".
6) "Трепет ожидания".
7) "Вне лагеря".
8) "Приди и отобедай".
9) "Князь мира предрекает войну".
10) "До самого конца".
11) "Иллюзия и реальность".
12) "Дверь была заперта".
13) "Помогай богатым".
14) "Расчищая путь Богу".
15) "Послание Божиего узника".
16) "Иисус - это Господь".
17) "От страха к вере".
18) "Семь женщин удержат одного мужчину".
19) "Трагедия религиозного компромисса".
20) "Мечта Навуходоносора сбудется".
21) "Идти в церковь? Зачем?".
22) "Моя величайшая потребность".
23) "Повозки Иосифа".
24) "Человек и вселенная".
2. Приведенный ниже список содержит двенадцать названий проповедей, основанных на том или ином библейском отрывке. Определите те названия, которые требуют изменения, и пометьте, как бы вы улучшили их.
1) "Ложь Раав", основанная на 2-й главе книги Иисуса Навина.
2) "Заповеди блаженства", основанная на Евангелии от Матфея 5:3-12.
3) "Совет молодому человеку", основанная на стихах 12-16 главы 4 Первого послания к Тимофею.
4) "Видение", основанная на Бытии 13:14-17.
5) "Бремя Павла ради Израиля", основанная на Послании к римлянам 9:1-5.
6) "Молитва любви", основанная на Послании к ефесянам 3:14-19.
7) "Человек благословенный", основанная на псалме 1.
8) "Ложное видение", основанная на книге Чисел 13:25-34.
9) "Угрызения совести", основанная на Евангелии от Матфея 14:1-12.
10) "О духовных дарах", основанная на Первом Послании к коринфянам 12:1-31.
11) "Христианское братство", основанная на стихах 4-21 Послания к Филимону.
12) "Город, расположенный четвероугольником", основанная на Откровении Иоанна Богослова 21:10-27.
3. Подберите подходящее название для проповедей, основанных на каждом из нижеприведенных библейских отрывков.
1) "Мы, сильные, должны сносить немощи бессильных и не себе угождать" (Рим.15:1).
2) "Даниил положил в сердце своем не оскверняться яствами со стола царского и вином, какое пьет царь" (Дан.1:8).
3) "Я... провел среди них" (Иез.3:15).
4) "Христос умер за грехи наши, по Писанию" (1Кор.15:3).
5) "Не вознесу Господу, Богу моему, жертвы, взятой даром" (2Цар.24:24).
6) "Он ходил во всем путем отца своего Асы" (3Цар.22:43).
7) "Протяни руку твою" (Лк.6:10).
8) "Ходящих в непорочности Он не лишает благ" (Пс.83:12).
9) "Обретены слова Твои, и я съел их; и было слово Твое мне в радость и в веселие сердца моего" (Иер.15:16).
10) "И не только то, чего мы надеялись, но они отдали самих себя во-первых Господу, потом и нам по воле Божией" (2Кор.8:5).
11) "И мы видели и свидетельствуем, что Отец послал Сына Спасителем миру" (1Ин.4:14).
12) "Ибо он, как бы видя Невидимого, был тверд" (Евр.11:27).

6. Введение

Определение введения

В реальной практике введение, как и название, в процессе подготовки проповеди обычно формулируют в последнюю очередь. Потому что после того, как написаны основная часть и заключение проповеди, проповеднику гораздо легче придумать введение, которое будет подходить к посланию и которое лучше всего мобилизует и удержит интерес слушающих. Но хотя введение обычно готовится позже, мы считаем полезным рассмотреть его именно на данном этапе и, таким образом, держаться порядка формы плана, приведенного в главе 4.
В своей прекрасной книге "Теория проповеди" Остин Фелпс указывает на различие между просто вступительными словами проповедника и непосредственно введением. В первом случае могут быть сделаны какие-то общие замечания, которые не имеют прямого отношения к проповеди, но во втором - проповедник пытается настроить свою аудиторию на такое отношение к теме его проповеди, чтобы люди с готовностью слушали его рассуждения.
Таким образом, введение - это прогресс, с помощью которого проповедник пытается подготовить аудиторию и обеспечить интерес к тому, что он сейчас скажет.
Введение, таким образом, является жизненно важной составной частью проповеди, и успех всего послания очень часто зависит от способности проповедника добиться поддержки своих слушателей в самом начале своего выступления. Необходимо представить введение так, чтобы с самого начала вызвать интерес слушающих. Не стоит жалеть на это усилий.

Цели введения

Проповедник может добиваться с помощью введения самых разных целей, но все они могут быть сведены к двум основным задачам.
1. Расположить к себе слушателей.
Хотя проповедник может быть вполне уверен, что аудитория весьма расположена и к нему, и к теме его беседы, это не всегда соответствует действительности. Более того, в среднестатистической конгрегации вполне вероятно присутствие одного-двух человек, которые по той или иной причине не симпатизируют ни проповеднику, ни тому, что он собирается сказать. Иногда отсутствие взаимопонимания имеет поверхностные причины и устраняется без особых сложностей. Но бывают случаи, когда определенные неблагоприятные обстоятельства или глубоко укоренившиеся обиды, или озлобленность приводят к тому, что слушатели негативно настроены либо к самому проповеднику, либо к проповеди. В подобных случаях именно введение должно изменить настроение аудитории и вызвать благосклонное внимание всей конгрегации, если это, конечно, возможно.
Однако главный фактор в обеспечении позитивного расположения слушателей - это личность самого проповедника. Именно то, что мы из себя представляем, и определяет приемлемость нашего сообщения, и это в первую очередь относится к ситуации, когда проповедник выходит перед группой людей, чтобы донести до них послание из Слова Божиего.
2. Возбудить интерес к теме.
Кроме отсутствия симпатий к теме у отдельных индивидуумов, установлению требуемого внимания к проповеди может помешать ряд других обстоятельств. Одно из них - это тот факт, что головы у людей заняты совершенно иными вещами. Исполнение церковного гимна, молитва и чтение Писания до начала проповеди могут способствовать выработке к этому моменту более благосклонного отношения большей части присутствующих. Но неизменно будет много тех, чьи головы, несмотря на все точно распланированные части службы до начала проповеди, все равно останутся занятыми своими радостями или печалями, надеждами или страхами, своими собственными заботами или обязанностями. Другое препятствие на пути установления внимания - это безразличное отношение некоторых людей к библейским истинам; таких людей не особенно интересуют духовные материи. Внимание могут отвлекать и другие обстоятельства, например, плохо проветриваемое, душное помещение, тусклое освещение, хлопающая дверь, холод в здании.
Цель введения - пробудить внимание людей и настроить их так, чтобы они проявили активный интерес к затрагиваемой теме. Священник лондонского Вестминстерского аббатства и автор трудов по гомилетике У.Е.Сэнгстер пишет, что, когда проповедник приступает к своим рассуждениям, его первые фразы должны обладать как бы "металлическими крюками", которые моментально могут зацепить внимание слушателей.

Принципы подготовки введения

1. Как правило, введение должно быть кратким.
Так как цель проповеди состоит в том, чтобы донести людям Слово Божие, то чем раньше мы перейдем к основной части послания, тем лучше. И хотя обычно следует подходить к предмету постепенно, необходимо также избегать и излишних проволочек. Нам следует устранить все вторичное включая ненужные извинения, шутливые байки или цветистые поздравления по случаю праздника. Бывают случаи, когда вполне уместно сердечно поприветствовать аудиторию, особенно если на кафедру выходит разъездной проповедник, незнакомый публике, но такие приветствия не должны быть длинными.
Нижеприведенный план, основанный на истории блудного сына в 11-24м стихах 15й главы Евангелия от Луки, показывает, как введение может быстро и прямо подводить к теме:
Название: "Потерянный и обретенный".
Введение:
1. На Всемирной выставке в Чикаго власти создали специальное "бюро находок", чтобы помочь родителям отыскать потерявшихся на территории детей.
2. Глава 15 Евангелия от Луки - это такой же "отдел утрат и находок" в Библии. Там Иисус рассказывает о трех вещах и существах, которые сначала были потеряны, а затем обретены вновь, - овце, серебряной монете и сыне.
3. Рассказ о сыне, который был потерян, а потом обретен, вновь иллюстрирует историю раскаявшегося грешника, который тоже был "потерян и обретен".
Предмет: Вехи жизненного пути раскаявшегося грешника.
I. Вина грешника (ст. 11-13).
II. Мытарства грешника (ст. 14-16).
III. Раскаяние грешника (ст. 17-20).
IV. Восстановление грешника в правах (ст. 20-24).
2. Введение должно вызывать интерес.
Первые несколько минут проповеди обычно все решают. Именно в этот момент проповедник либо добьется успеха, либо утратит внимание своей аудитории. Если его первые фразы состоят из скучных, пустых или не относящихся к делу замечаний, он, скорее всего, с самого начала утратит внимание, которое его слушатели в ином случае, возможно, были готовы уделить его посланию. С другой стороны, если он сможет начать свою проповедь с того, что близко и важно людям или что привлечет их, он с самого начала обретет их внимание и подготовит их к восприятию своего послания. В этом месте у читателя неизбежно возникнет практический вопрос - каким образом можно стимулировать интерес в самом начале проповеди?
Один из способов привлечения внимания состоит в возбуждении любопытства. Люди по природе своей любопытны, и эта черта часто проявляется именно в начале проповеди. Например, проповедник может начать свое послание с описания своей беседы с неверующим. Он может, например, сказать: "Как только я заговорил с ним, он тотчас же задал мне вопрос: "Почему церковь никак не оставит меня в покое?"" Подобное начало непременно вызовет любопытство слушателей к тому, что же ответил священник неверующему, и смог ли он дать ему удовлетворительный ответ.
Второй способ возбуждения интереса состоит |в разнообразии. Не начинайте все проповеди одинаково, каждую неделю задействуйте разные подходы. Одна проповедь может начаться с уместной цитаты, другая - со строфы какого-нибудь гимна, третья - с ударного, неожиданного высказывания, а четвертая - с вопроса или с того, что проповедник как бы сам поставит под сомнение важность темы, которую он собирается предложить для обсуждения. В других проповедях можно коснуться исторического фона описанных в отрывке событий или связи данного отрывка с последующими и предыдущими главами.
Другой способ возбуждения интереса заключается в том, чтобы изложить название проповеди или процитировать соответствующий 6иолейский отрывок. В этом случае следует объяснить причину выбора именно такого названия или именно этого отрывка, а потом перейти к показу отношения названия или цитаты вместе или по отдельности к теме.
Еще один способ пробуждения интереса состоит в том, чтобы соотнести проповедь с обычными жизненными ситуациями, начав с изложения какой-то ситуации, которая наверняка касается жизни и образа мышления слушателей, их каждодневных проблем и потребностей. Например, рассказ об автомобильной аварии, в которой кто-то получил травму, о ребенке, который упал в колодец и которому удалось спасти жизнь, о пожаре в доме, о возникших у молодого человека сложных отношениях с соседом по комнате в университетском общежитии, о человеке, который заблудился в лесу и сгинул, об успехе какого-нибудь бизнесмена, о необычном случае на каком-нибудь местном массовом празднике - такие истории можно почерпнуть из повседневного общения с людьми. Именно использование таких элементов - самых обычных ситуаций и событий в жизни людей - сделает наши проповеди ближе к людям и наполнит наше послание понятным всем смыслом. Не следует, однако, рассказывать какие-то истории исключительно с целью развлечь публику. Нужно сделать так, чтобы приводимые случаи из жизни имели тесную связь с темой проповеди.
Ниже мы приводим два примера введений к проповеди, в которых используются рассказы о жизненных ситуациях.
Если тема нашего выступления "Равнодушные христиане", то мы можем начать проповедь, рассказав о случае, который произошел с пятилетней девочкой Кэрол Ли Морган, живущей недалеко от городка Астория на тихоокеанском побережье штата Орегон.
Кэрол сняла трубку и сказала телефонистке: "Мама заболела, она не говорит со мной". Голос девочки звучал вполне серьезно. Почувствовав напряженность ситуации, телефонистка миссис Маделайн Маркем немедленно переадресовала звонок старшей телефонистке миссис Марджори Форнесс. Старшая телефонистка спросила у Кэрол ее полное имя, но девочка не могла вспомнить имени ни своего покойного отда, ни матери. Миссис Форнесс назвала ей имена девяти Морганов, записанных в телефонном справочнике Астории, и Кэрол, услышав их, наконец вспомнила имя матери - "миссис Роберта Морган". Тогда миссис Форнесс спросила, не помнит ли Кэрол, как зовут кого-нибудь из соседей. Через некоторое время Кэрол вспомнила имя миссис Бад Коппиш, которая жила через улицу. Старшая телефонистка позвонила миссис Коппиш, которая согласилась немедленно зайти к миссис Морган. Позднее миссис Форнесс узнала, что когда миссис Коппиш вошла в дом, она обнаружила там миссис Морган в состоянии, близком к коматозному, и позаботилась о том, чтобы ее отправили в больницу. Когда миссис Морган поправилась и вернулась домой, она выразила признательность телефонисткам, которые выслушали ее малышку, а те, в свою очередь, были счастливы, что смогли помочь и что помощь эта пришла вовремя.
Мы все восхищаемся поступком телефонисток миссис Маркем и миссис Форнесс, их сообразительностью и отзывчивостью. Но, восхищаясь ими, мы спрашиваем себя: "А отнесемся ли мы сами к людям, находящимся в трудном положении, столь же чутко, как эти две служащие Тихоокеанской северо-западной телефонной компании отнеслись к беде в доме Морганов?". В то время, когда людей захлестывают волны смятения и безысходности, многие ли из нас действительно обеспокоены духовными бедами другого или хотя бы понимают их?
Предположим, что нам предстоит выступить с религиозным обращением на тему "Бог, Которому мы можем доверять". Можно начать выступление рассказом о случае из жизни покойного В.Рэймонда Эдмана, бывшего президента колледжа в Уитоне, штат Иллинойс.
Доктор Эдман описывает разговор, происходивший однажды между ним и управляющим супермаркета, в котором он делал покупки. После того, как управляющий принял чек у человека, стоящего перед доктором Эдманом в очереди к кассе, доктор Эдман спросил управляющего, доводилось ли ему принимать у постороннего человека чек, который впоследствии оказывался неоплаченным. Управляющий задумчиво отвечал: "Нет, потому что я смотрю не на чек, а на человека. Если я чувствую, что могу доверять человеку, то без колебаний беру у него чек". Каким уроком это должно быть для нас! Нам нужно только посмотреть на Того, Кто обещает, и тогда у нас не останется сомнений в достоверности Его обещаний.
Точно и живо пересказанные злободневные факты, относящиеся практически ко всем сферам жизни, можно также с успехом использовать для привлечения внимания слушателей. Обратите внимание на пример введения к проповеди на тему "Общение с Богом", приведенного Эмори ван Терпеном в "Sudan Witness".
В Африке, на кукурузном поле, находящемся неподалеку от нигерийского города Кано, от посторонних глаз спрятано обыкновенное на вид здание, обнесенное забором, внутри которого уместился целый городской квартал. Начиненное всевозможным электронным оборудованием, оно является станцией слежения (одной из восемнадцати подобных станций построенных по всему миру), ее задача - наблюдение за космонавтами, находящимися в космосе. Сложные электронные приборы постоянно измеряют пульс, кровяное давление астронавтов, следят за их дыханием, температурой и многими другими параметрами, в то время как космический корабль летит сквозь пространство. Одновременно с этим огромный магнитофон записывает всю эту информацию на ленту шириной в дюйм. Когда станция поддерживает связь с людьми на орбите, очень внимательно следят за тем, чтобы с земли не поступало никаких помех - ведь сигнал корабля так слаб! В радиусе полумили от станции запрещено движение автотранспорта, чтобы исключить создаваемые их генераторами помехи. Выключают даже радар, установленный в канском аэропорту, находящемся в нескольких милях от станции.
То же самое можно сказать и о нашем общении с Богом. Если мы стремимся вступить в полноценное, непрерывное общение с Ним, мы должны оградить себя от всевозможных помех, идущих из внешнего мира. И тогда, сев в тишине перед Господом, мы сможем услышать, что Он говорит нам.
3. Оно должно подводить к главной идее или к основной мысли отрывка.
Введение должно ориентироваться непосредственно на предмет проповеди. Составляющие его умозаключения должны представлять собой ряд последовательных мыслей, подводящих к главной цели проповеди. Необходимо, чтобы все приведенные цитаты, объяснения, примеры или случаи имели отношение к этой цели. Следует избегать повторений и громоздких фраз, введение должно быть простым и ясным, но в то же время не должно казаться незаконченным или поспешным.
Посмотрите на помещенный ниже план, в котором введение состоит из ряда последовательных мыслей, подводящих к теме проповеди:
Название: "Тайное оружие Бога".
Текст: Бытие 18:17-33; 19:27-29.
Введение:
1. Открытие тайны атома и обретение человеком в результате этого способности к уничтожению.
2. Тайна, открытая Богом Своим детям, - это сила более могущественная, чем любая атомная бомба. Атомное оружие разрушительно, а тайное оружие, переданное Богом в руки верующих, - созидательно, оно способно создавать и благословлять.
Предмет: Истины о тайном оружии - о заступнической молитве.
Что открывает нам текст об этом предмете? Из отрывка мы можем узнать три важные истины о молении - том тайном оружии, которое Бог предоставил верующим.
I. Бог ищет людей, которые будут молить за других (18:17-21).
II. Бог слышит молитвы тех, кто заступается за других, (18:22-33).
III. Бог отвечает на молитвы тех, кто молит за других (18:23-32; 19:27-29).
4. В плане введение должно быть выражено несколькими короткими предложениями, представляющими собой последовательный ряд идеи.
Следует избегать длинных и сложных предложений. Выражения, приводимые в сокращенном виде и, безусловно, заставляющие задуматься, все же должны быть достаточно понятны с первого взгляда. В качестве примера мы используем введение к помещенному в главе 3 плану проповеди "Псалом довольства" по псалму 22. Чтобы показать читателю, каким образом введение связано с проповедью, мы еще раз приведем здесь этот план:
Название: "Псалом довольства".
Введение:
1. Пастухи в Айдахо, имеющие стадо в 1200 овец, не могут уделять внимание каждой овце.
2. Противоположностью им в этом псалме является Пастырь, поскольку Он заботится о каждой овце в отдельности.
3. Каждое дитя Божие осознает себя овцой, о которой говорится в этом псалме.
Предмет: Причина довольства овец Господа.
I. Пастырь овец (ст. 1).
1. Божественный Пастырь (ст. 1).
2. Личный Пастырь (ст. 1).
II. Забота об овцах (ст. 2-5).
1. Покой (ст. 2).
2. Водительство (ст. 3).
3. Утешение (ст. 4).
4. Изобилие (ст. 5).
III. Надежды овец (ст. 6).
1. Светлые надежды в этой жизни (ст. 6).
2. Благословенные надежды на грядущее (ст. 6).

7. Посылка

Определение посылки

Посылка - это простое заявление о предмете, который проповедник намерен обсуждать, развивать, доказывать или объяснять в своей лекции. Другими словами, это утверждение в проповеди о главном духовном уроке или вечной истине, сведенное к одному повествовательному предложению.
Посылка, также называемая тезисом, фундаментальной или назидательной идеей, либо предметным предложением, является, таким образом, неким законом: правилом, которое регулирует правильный подход, либо фактом или обобщением, которое принимают в качестве истины и основы. Она состоит из чисто декларативного заявления о фундаментальной истине, которая действует постоянно или имеет универсальное применение.
Приведем следующие примеры принципов или вечных истин:
• Ежедневное размышление о Писании жизненно необходимо христианину.
• Господь желает, чтобы поклонение исходило от сердца.
• Человек, имеющий Бога в сердце, обладает всем, чем стоит обладать.
• Бог использует избранные средства, чтобы пойти навстречу нуждам других.
• Никто не может избежать последствий собственного греха.
• Тот, кто ставит Господа на первое место, никогда не будет испытывать нужды.
• Любовь ко Христу потребует от нас забыть о себе ради службы другим.
Библия изобилует материалом, из которого мы можем извлекать тезисы или фундаментальные идеи. Даже один-единственный стих Писания может быть источником нескольких принципов или вечных истин. Возьмем, к примеру, Ефесянам 2:8: "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар". Из этого небольшого отрывка мы извлекаем следующие принципы:
• Каждый спасенный грешник - это результат безграничной Божией милости.
• Хотя спасение дается даром, мы обретаем его лишь тогда, когда примем его верой.
• Источник благодати - это благодать Божия.
• Вера получает то, что по благодати дает Бог.
• Предусмотренное Богом спасение никак не зависит от того, что делает человек.

Важность посылки

Важность правильно сформулированной посылки нельзя переоценить. Она фактически является одним из наиболее важных элементов структуры проповеди. На это есть две причины:
1. Посылка является фундаментом всей структуры проповеди.
Посылка для структуры проповеди является тем же, чем фундамент для здания. Как нельзя без прочного основания построить хороший дом, так нельзя и составить проповедь, не имея правильной основы для дальнейшего ее развития. Следовательно, каждое слово посылки должно 6ыть сформулировано очень точно, чтобы правильно выразить главную мысль проповеди.
Правильно сформулированная посылка позволяет проповеднику сосредоточить материал вокруг запланированной основной мысли. В проповедь можно ввести многие положения, но все в ней, от первого до последнего слова, будет иметь отношение к одной конкретной истине или принципу, раскрытым в посылке. Помимо этого, следование одной центральной идее помогает проповеднику понять, что относится к проповеди, а что следует исключить из нее. В то же время неточно сформулированная посылка ослабляет или дезорганизует всю продуманную композицию проповеди.
2. Посылка раскрывает прихожанам суть проповеди.
Правильная посылка необходима не только проповеднику, но и прихожанам. Когда священнослужитель начнет свою проповедь, слушатели почти инстинктивно спросят себя: "А что он собирается сказать по этому поводу?". Если о цели проповеди не сказано ясно, то ее понимание затруднено, что нередко провоцирует невнимательное отношение слушателей. С другой стороны, если в самом начале проповедник сможет четко определить направление, которому собирается следовать, то тем самым он позволит слушателю следить за своими словами с легкостью и пониманием.
Обратите внимание на планы, приведенные во второй половине этой главы и в последующих главах, и отметьте, как тезис в начале каждого из них подготавливает почву для понимания следующей за ним основной части проповеди.

Раскрытие посылки

Создание посылки - одна из самых трудных задач для начинающего проповедника. Но в виду крайней важности точной формулировки предметного предложения, проповеднику совершенно необходимо научиться это делать.
Бывает так, что яркая идея возникает в сознании проповедника и на раннем этапе составления проповеди, но, как правило, определение главной истины отрывка и формулирование посылки все же является результатом последовательных действий, предпринимаемых при составлении проповеди.
1. Подробное экзегетическое исследование отрывка.
В главах 2 и 3 мы уже говорили о том, что тщательное изучение текста крайне важно для понимания его подлинного смысла. Другими словами, тщательное толкование отрывка, является, предпосылкой точного и исполненного веры разъяснения любого фрагмента Слова Божиего.
2. Формулирование экзегетической идеи отрывка.
После того, как толкование завершено наступает следующий этап - определение главной мысли отрывка. В предыдущих главах мы намеренно старались избегать упоминаний о посылке, ограничивая себя в разговоре о составлении плана такими словами, как "сюжет", "предмет", "основная идея" или "тема".
В недавно вышедшем труде, посвященном искусству составления проповеди, Гэддон В.Робинсон подробно говорит о том, что мы называем предметом или темой. Он же называет это экзегетической идеей. Экзегетическая концепция состоит из двух частей: предмета и одного или нескольких дополнений. Предмет - это то, о чем вы собираетесь говорить, а дополнение - то, что вы собираетесь сказать о предмете. Таким образом, экзегетическая идея соединяет предмет и дополнение или дополнения в единое связное предложение.
Каждый раздел Писания содержит предмет и, по крайней мере, одно дополнение. Задача составителя проповедей, во-первых, выявить предмет и, во-вторых, найти то, что в тексте говорится о предмете. Если учащийся не в состоянии сделать это, то у него, по-видимому, сложится лишь туманное представление о содержании отрывка, и он не сможет вразумительно объяснить его содержание своим слушателям.
Постановка знакомых вопросов "кто?", "что?", "почему?", "как?", "когда?" и "где?" нередко помогает искусным составителям найти предмет.
Раскрыть предмет и дополнение иногда позволяет перефразировка всего разъяснительного блока. В других случаях проанализировать содержание отрывка нам помогает его механистическая разбивка, которая наглядно показывает связь между зависимыми или независимыми частями предложения (см. пример из главы 3), она же подсказывает нам, о чем говорится в тексте.
Теперь мы обсудим четыре отрывка, для которых вы должны сформулировать экзегетические идеи. Толкование этих текстов выходит за рамки данного учебника, поэтому мы вынуждены считать, что это необходимое исследование уже было проведено.
Наш первый пример взят из Марка 16:1-4.
"По прошествии субботы, Мария Магдалина и Мария Иаковлева и Саломия купили ароматы, чтобы идти - помазать Его. И весьма рано, в первый день недели, приходят ко гробу, при восходе солнца, и говорят между собою: кто отвалит нам камень от двери гроба? И взглянувши видят, что камень отвален; а он был весьма велик".
Чтобы найти предмет, мы должны спросить себя: "О чем или о ком говорит этот отрывок? Говорит ли он, прежде всего, об ароматах, или о камне, или его смысл заключается в обсуждаемой женщинами проблеме?". Рассмотрев отрывок, мы вскоре поймем, что главная мысль концентрируется на женщинах, но мы спрашиваем вновь: "На каких женщинах?" или "Кем были эти женщины?". Дальнейшее обдумывание покажет, что существенный элемент повествования - это "женщины, пришедшие ко гробу, чтобы помазать тело Христа". Таким образом, мы находим предмет отрывка.
Теперь мы начинаем поиски дополнения. Другими словами, нам необходимо узнать, что именно отрывок говорит об этих женщинах. Вскоре мы узнаем некоторые факты: как звали этих женщин, в какой день недели и в какое время они пришли к гробнице, какие благовония принесли, о чем говорили между собой, какую проблему обсуждали и каким образом она неожиданно разрешилась. Здесь слишком много фактов, чтобы можно было выразить их одним четким предложением, и поэтому мы подводим итог двумя дополнениями: первое - "Они волновались, что не смогут отвалить камень от двери гроба"; второе - "Позднее они обнаруживают, что камень был отвален еще до их прихода".
Наша следующая задача - выразить основную идею отрывка, то есть предмет и дополнение, одним законченным предложением. Итак, мы формулируем экзегетическую идею одним исчерпывающим предложением: "Женщины, пришедшие к пустой гробнице, чтобы помазать тело Иисуса, волновались из-за неразрешимой для них проблемы, которая оказалась разрешенной еще до того, как они столкнулись с ней".
В качестве второго примера используем Галатам 3:13.
"Христос искупил нас от клятвы закона, сделавшись за нас клятвою, - ибо написано: "проклят всяк, висящий на древе".
Если мы тщательно обдумаем текст, то увидим, что предмет или то, о чем говорит этот стих, - это наше искупление от проклятия закона. Дополнение же или то, что Галатам 3:13 говорит о нашем искуплении от проклятия закона, заключается в том, что это искупление было совершено Христом, взявшим на Себя проклятие, когда Его повесили на дереве. Соединив предмет и дополнение, мы получаем такую экзегетическую идею: "Христос искупил нас от проклятия закона, взяв это проклятие на Себя".
Наш третий пример взят из Луки 15:1-2:
"Приближались к Нему все мытари и грешники слушать Его. Фарисеи же и книжники роптали, говоря: Он принимает грешников и ест с ними".
Внимательно исследовав эти стихи, мы понимаем, что предметом являются жалобы фарисеев и книжников на Иисуса. Дополнение - это то, что отрывок говорит об их жалобах, а именно: что Иисус принимает грешников и общается с ними. Теперь мы соединяем предмет и дополнение в экзегетическую идею: "Фарисеи и книжники жаловались на то, что Иисус принимает грешников и общается с ними".
В качестве четвертого примера возьмем Филиппинцам 1:9-11:
"И молюсь о том, чтобы любовь ваша еще более и более возрастала в познании и всяком чувстве, чтобы, познавая лучшее, вы были чисты и непреткновенны в день Христов, исполнены плодов праведности Иисусом Христом, в славу и похвалу Божию".
Каков предмет этих стихов? О чем в них рассказывается? Нетрудно понять, что это молитва, совершаемая Павлом о верующих Филипп. Что же касается дополнения или дополнений - что говорит нам текст об этой молитве, или о чем просит Павел в молитве за христиан? Стих 9 ясно показывает: апостол просит, чтобы любовь верующих все более и более возрастала; стихи 10 и 11 открывают, что в результате большей любви эти новозаветные святые исполнятся духовного познания и непременно особой христианской благодати, которая может способствовать возрастанию славы Божией. Так мы приходим к предмету молитвы Павла о верующих Филипп, к которому прибавляем два дополнения: "Молитва заключается в просьбе о возрастании любви верующих Филипп, а ее Двойной целью является исполнение этих святых духовного познания и христианской благодати, которая будет способствовать воспалению Бога".
Открытые нами предмет и дополнения приводят к следующей экзегетической концепции: "Павел молился о том, чтобы святые в Филиппах смогли приумножить свою любовь и чтобы они смогли исполниться такого духовного познания и обрести такие христианские черты, которые способствовали бы увеличению славы Божией".
Некоторые отрывки Слова намного сложнее тех, что мы сейчас рассмотрели, особенно определенные места из пророков и посланий. В подобных случаях, чтобы увидеть предмет и дополнение или дополнения, требуется особенно глубокое исследование текста в соответствии с принципами экзегезиса.
3. Нахождение той единственной главной истины, о которой, по мнению проповедника, говорится в отрывке.
Экзегетическая идея обычно отличается от посылки или назидательной идеи тем, что она выражает одним предложением то, о чем фактически говорится в тексте, тогда как посылка содержит одну главную духовную истину или преобладающий принцип, который предположительно должен передаваться отрывком.
В некоторых случаях экзегетическая идея может в точности соответствовать вечной истине или тезису. Например, слова из Галатам 6:7: "что посеет человек, то и пожнет", - это одновременно и суть содержания Галатам 6:7-8, и всеобщий принцип, применимый ко всем без исключения людям.
Однако если экзегетическая идея не содержит основополагающей истины, человек Божий должен спросить себя: "Что говорит мне текст?" или "Какая важная и непреходящая истина заложена в отрывке?".
Именно в этот момент толкователь часто ощущает свою полную зависимость от того, поможет ли ему Дух Божий узнать, какой именно духовный урок из священного текста он должен, по желанию Бога, представить Его людям. И именно в это время экзегетическая идея становится ступенькой к составлению посылки или предложения, раскрывающего предмет проповеди.
Мы покажем это на примере первой из экзегетических идей, сформулированных нами ранее на основе отрывка из Марка 16:1-4, в котором говорится о женщинах, собирающихся помазать тело Иисуса. Экзегетическая идея была такова: "Женщины, пришедшие к пустой гробнице, чтобы помазать тело Иисуса, волновались из-за неразрешимой для них проблемы, оказавшейся разрешенной еще до того, как они столкнулись с ней".
Эта экзегетическая идея подводит к следующему тезису или принципу: "Люди Господа иногда сталкиваются с проблемами, с которыми не в состоянии справиться самостоятельно". Конечно, мы можем выделить из этой экзегетической идеи немало других вечных истин, например, две такие: "Иногда мы напрасно волнуемся из-за несуществующих проблем" и "Бог превыше любых проблем, с которыми мы можем столкнуться".
Давайте рассмотрим несколько примеров экзегетических идей, полученных на основе отрывков, которые мы уже обсуждали в предыдущих главах, чтобы понять, как эти идеи помогают нам выразить посылку.
Первую идею мы берем из Ездры 7:10: "Ездра расположил сердце свое к тому, чтобы стать человеком, которого Бог мог бы использовать в Израиле". Вечную истину можно выразить так: "Бог использует тех людей, которые на первое место ставят главное".
Вторая идея основана на Иоанна 3:16: "Из Своей любви к миру Бог отдал Своего единородного Сына, чтобы люди могли спастись, веруя в Него". Из этого высказывания можно выявить такую вечную истину: "Принесение Богом в дар Своего Сына - единственное средство спасения человека".
Следующий пример мы берем из Ефесянам 6:10-18: "Верующие вовлечены в духовную борьбу, при этом они получают указания и все необходимое, чтобы побеждать в сражениях". Отсюда следует такая проповедническая идея: "Христианин, вовлеченный в духовную борьбу, может рассчитывать на то, что он не проиграет".
В качестве последнего примера мы приводим экзегетическую идею, полученную при толковании псалма 22:1-6: "Удовлетворенность Божиего стада зиждется на том, Кем является Пастырь, а также на том, что Пастырь делает для него в данный момент и что собирается делать в будущем". Это экзегетическое толкование приводит к такой посылке: "Каждый человек, который может назвать Бога своим Господом, имеет все основания быть удовлетворенным".
4. Формулирование посылки в виде короткого и выразительного предложения.
Когда в сознании проповедника выкристаллизовывается посылка, он должен постараться выразить ее кратко и ярко. В то же время он должен убедиться в том, что его посылка верно отражает суть отрывка Писания.
Посылка может также потребовать от проповедника переделки или перестройки всего плана проповеди для того, чтобы прихожане могли увидеть этот важный принцип в истинном свете.
Снова обратившись к нашей посылке, сформулированной при Рассмотрении псалма 22, мы можем выразить ее следующим простым предложением: "Удовлетворенность - счастливая привилегия всех детей Божиих".

Правила формулирования посылки

1. Посылка должна представлять собой фразу, выражающую, одним законченным предложением главную или центральную идею проповеди.
Как мы уже видели, посылка - это констатация одной главной истины, которую проповедник намеревается обсудить в своей проповеди; правильно сформулированная, она способствует единому направлению мыслей проповеди. Если в посылке имеется не одна важная идея, а более, то все единство построения проповеди мгновенно нарушается. Вот пример подобного высказывания, содержащего две идеи: "Писание учит нас тому, как прожить святую жизнь и быть верными слугами Христа". Здесь мы имеем две посылки, что препятствует сохранению единства мысли в проповеди.
Чтобы центральная идея проповеди являлась законченной мыслью, она должна быть сформулирована в виде законченного предложения. Иными словами, формулировка должна состоять из двух частей: предмета, то есть того о чем мы со6ираемся сказать, и его характеристики, то есть того, что мы собираемся сообщить о предмете. Например, в качестве предмета предстоящего разговора мы можем выбрать второе пришествие Христа. Если взять предмет сам по себе, то формулировка будет неполной, поскольку в ней отсутствует то, что мы хотели сказать о нашем предмете. Поэтому мы должны добавить характеристику в виде именной части сказуемого (или предикативного признака), чтобы точно выразить то, что мы намеревались сообщить о предмете. Итак, мы добавляем к нашему предмету слова: "это надежда страдающих верующих". Соединив предмет и его характеристику, мы получим законченную мысль, выраженную законченным предложением: "Второе пришествие Христа - это надежда страдающих верующих".
2. Посылка должна выражаться повествовательным предложением.
Это означает, что предложение, заключающее в себе тезис или предмет, должно быть четким и утвердительным, но не отрицательным. Такое, например, высказывание: "Мы чтим Господа, когда мы восхваляем Его за Его благодеяния" является повествовательным утверждением. С другой стороны, слова "Мы не чтим Господа, когда жалуемся на непредвиденные обстоятельства", - безусловно, отрицательное предложение.
Обратите внимание на приведенный ниже план и постарайтесь понять, как тезис или посылка выражены в форме повествовательного предложения.
Название: "Жизнь в зависимости".
Посылка: Жизнь христианина - это жизнь в постоянной зависимости.
I. Наше спасение зависит от Христа (Тит.3:5).
II. Наш духовный рост зависит от Слова Божиего (1Пет.2:2).
III. Наша духовная сила зависит от молитвы (Иак.5:15).
IV. Наша взаимная поддержка зависит от общения (1Ин.1:3).
3. Посылка должна выражать вечную истину, при этом обычно употребляется настоящее время.
Посылка - это принцип или истина, которая действует всегда, универсальная истина, которая служит мерилом образа жизни и поведения. Поэтому она обязательно должна иметь библейскую основу, в то же время грамматически она, как правило, должна быть сформулирована в настоящем времени.
Но, как мы уже говорили в первом пункте, нельзя полноценно выразить истину лишь одной фразой или частью предложения, ее нужно изложить законченным предложением, в котором есть предмет и его характеристика. Например, такое выражение как "Потребности Божиих людей во времена испытаний" не является повествовательным утверждением и не содержит истину. Это просто часть предложения, и если проповедник попытается использовать его в качестве посылки, то это приведет лишь к неясности и бессмысленности в изложении проповеди. С другой стороны, если мы говорим: "Люди Божии всегда могут обращаться к Богу во времена испытаний", то высказываем таким образом утверждение истинное всегда и применимое для всех.
Так же должно быть очевидно, что приказ - не принцип и, следовательно, не выражает вечную истину. Приказ - это и не повествовательное предложение. Поэтому было бы неверно формулировать посылку таким образом: "Работайте усердно".
Кроме того, к вечным истинам не относятся географические или исторические ссылки, не упоминаются в них и имена собственные, за исключением божественных имен. Поэтому неправильной будет такая фраза: "Как Господь призвал Амоса из Фекои в землю Иудейскую проповедовать в Северном Царстве, так и сейчас Он призывает некоторых людей отправляться в другие земли служить Ему". Вместо этого мы можем сказать: "Господь во всемогуществе Своем призывает верующих служить Ему там, где Ему угодно".
4. Посылка должна быть изложена ясно и просто.
В предметном предложении не должно быть неясностей или двусмысленностей. Например, если бы в качестве посылки была принята фраза: "Работа вознаграждается", то прихожане могли бы спросить себя: "Чья работа вознаграждается?", "Какая работа вознаграждается?", "Когда работа человека вознаграждается?" или "Какое вознаграждение получает человек за свою работу?".
Но, несмотря на необходимость ясного выражения назидательной идеи, не стоит использовать изысканные или напыщенные слова. Формулировка должна 6ыть настолько простой и понятной, чтобы ее смысл сразу стал ясен слушателям. Например, если мы собираемся говорить о христианском свидетельстве, то можем сформулировать посылку так: "Источающий свет христианин - хороший свидетель Христа".
5. Посылка должна отражать жизненные истины.
Когда проповедник доносит до слушателей слово Писания, он касается таких главных человеческих чувств, как страх, вина, отчаяние, душевная боль, любовь, радость, прощение, покой, благодать и надежда, а также многих других эмоций и устремлений. И поэтому тезис, являющийся душой проповеди, должен быть выражен словами, жизненно важными для людей.
При таком положении дел в тезисе не будет места банальностям. Например, такие предложения, как: "Рыбы могут плыть вверх по течению" или "Вкусы людей различны" не несут в себе особого смысла; даже если их истинность и неопровержима, все равно они не имеют прямого отношения к жизненно важным вопросам.
Поэтому проповедник должен приложить особое старание, чтобы придать предложению, раскрывающему предмет проповеди, вид того, что по праву называют центральной идеей, понятием, выражающим нечто жизненно важное. Другими словами, это должно быть содержательное предложение, исполненное смысла и значения.
6. Посылка должна быть конкретной.
Вечная истина выраженная в посылке, должна быть сведена к конкретному понятию или ограничена им. Если важная идея излагается в слишком общих выражениях, она становится расплывчатой и, таким образом, не привлекает внимания слушателей. Можно привести несколько примеров подобных высказываний:
"Молитва имеет большую ценность";
"Отцы должны воспитывать своих детей";
"Мы должны изучать Слово Божие";
"Христос любит потерянных".
Сравните их с приведенными ниже предложениями и обратите внимание на то, что в каждом случае утверждение, благодаря своей конкретности, становится четким и убедительным:
"Молящийся христианин оказывает огромное влияние";
"Отцы должны проявлять мудрость, воспитывая детей";
"Изучение Слова Божиего дает обильные всходы";
"Любовь Христа простирается на каждого грешника".
7. Посылка должна быть максимально ясной, практически "прозрачной" .
Эффективность тезиса тем больше, чем короче он выражен, при условии, что ясность не приносится в жертву краткости. Поэтому следует избегать затянутых, многословных формулировок. Другими словами, посылка должна выглядеть как четкое простое предложение. Полезно взять за правило использовать при формулировании посылки не более семнадцати слов. Если она будет длиннее, то станет менее действенной. Обратите внимание на краткость тезиса в следующем плане:
Название: "Победоносная жизнь".
Текст: Филиппийцам 1:12-21.
Посылка: Христиане могут вести победоносную жизнь во Христе.
I. Перед лицом несчастий, подобно Павлу (ст. 12-14).
П. Перед лицом сильного сопротивления, подобно Павлу (ст. 15-19).
III. Перед лицом смерти, подобно Павлу (ст. 20-21).
Следует отметить, что тезис - это не формальное оглашение главных пунктов. Цель посылки - не представление плана проповеди, а скорее изложение простыми словами ее главной мысли в виде вечной истины. В таком случае каждый пункт проповеди вытекает из этого предметного предложения и служит развитием одной из его сторон. Следовательно, в рассмотренном только что плане было бы неправильно сказать в посылке, что христиане могут вести победоносную жизнь во Христе перед лицом несчастий, сопротивления и смерти.

Способы соединения посылки и главных пунктов

Обычно посылка соединяется с планом основной части проповеди посредством вопросительного слова, за которым следует предложение-связка.
Наиболее часто встречаются пять вопросительных слов, и каждое из них может быть использовано для соединения посылки с главными пунктами проповеди. Это слова "почему", "как", "что", "где" и "когда". Например, в упоминавшемся уже плане проповеди "Жизнь в зависимости" посылка звучит так: "Жизнь христианина - это жизнь в постоянной зависимости". Теперь мы должны сопроводить эту посылку вопросом: "Почему жизнь христианина - это жизнь в постоянной зависимости?".
Вопросительное предложение подводит к предложению связке, которое соединяет посылку и главные пункты проповеди и обеспечивает плавный переход от одного к другому. В то же время вопросительное предложение и предложение-связка показывают, каким образом будет выражена, раскрыта или объяснена в проповеди назидательная идея. Обратите внимание на приведенные в этой главе примеры посылок, за которыми следуют вопросительное предложение и предложение-связка, и отметьте, что во всех случаях вопрос, следующий за посылкой, и предложение-связка, сменяющая вопросительное предложение, ясно показывают, как будет развиваться посылка в проповеди.
Предложение-связка всегда содержит ключевое слово, определяющее или подчеркивающее характер основных заголовков плана. Используя все тот же пример, "Жизнь в зависимости", мы можем сформулировать предложение-связку следующим образом: "Есть несколько причин, которые позволяют сказать, что жизнь христианина - это жизнь в постоянной зависимости". Очевидно, что слово "причины" связывает посылку с главными пунктами проповеди, а каждый главный пункт объясняет, каковы причины того, что жизнь христианина можно назвать жизнью в постоянной зависимости.
Чтобы объяснения были более понятны учащимся, мы повторяем план проповеди "Жизнь в зависимости", где в соответствующем порядке представлены назидательная идея, вопрос и предложение-связка.
Название: "Жизнь в зависимости".
Посылка: Жизнь христианина - это жизнь в постоянной зависимости.
Вопросительное предложение: Почему жизнь христианина - это жизнь в постоянной зависимости?
Предложение-связка: Есть несколько причин, которые позволяют сказать, что жизнь христианина - это жизнь в постоянной зависимости.
I. Наше спасение зависит от Христа (Тит.3:5).
II. Наш духовный рост постоянно зависит от Слова Божиего (1Пет.2:2).
III. Наша духовная сила постоянно зависит от молитвы (Иак.5:15).
IV. Наша взаимная поддержка постоянно зависит от общения (1Ин.1:3).
Ключевое слово - необходимый проповеднику инструмент, позволяющий извлечь из предложения-связки главные пункты. План, 6ез сомнения, должен обладать структурным единством. Отсутствие этого единства делает невозможным существование ключевого слова, соединяющего предложение-связку с каждым главным пунктом, а главные пункты - между собой. Следовательно, чтобы проверить, обладает ли план структурным единством, нужно убедиться, применимо ли ключевое слово ко всем без исключения главным пунктам.
В главе 3 мы подготовили такой разъяснительный план по Луки 15:25-32:
Название: "Фарисей: вчера и сегодня".
Текст: Луки 15:25-32.
Предмет: Черты фарисейства, проявляющиеся в поведении старшего брата.
I. Он надеялся на собственную праведность (ст. 29-30).
II. Он был человеком, не расположенным к любви (ст. 28- 30).
III. Он был человеком, склонным выискивать недостатки (ст. 25-30).
IV. Он был упрямым человеком (ст. 28-32).
Теперь мы добавляем к нему посылку, вопросительное предложение и предложение-связку:
Посылка: Господь питает отвращение к духу фарисейства.
Вопросительное предложение: К каким чертам фарисейства Он питает отвращение?
Предложение-связка: Показанные здесь черты характера старшего брата отражают дух фарисейства, к которому Господь питает отвращение.
Слово "черты" становится ключевым в предложении-связке. Давайте намеренно изменим последний главный пункт, чтобы нарушить структурное единство плана:
I. Он надеялся на собственную праведность (ст. 29-30).
II. Он был человеком, не расположенным к любви (ст. 28- 30).
III. Он был человеком, склонным выискивать недостатки (ст. 25-30).
IV. Позиция старшего брата вызывала у отца беспокойство (ст. 28-32).
Теперь уже невозможно должным образом соотнести предложение-связку с планом, потому что ключевое слово "черты" нельзя применить ко всем главным пунктам.
Чтобы учащиеся могли лучше понять связь между тезисом и предложением-связкой, мы приводим далее три плана, в которых присутствуют предметное предложение, вопросительное предложение, предложение-связка и ключевое слово.
Название: "Обретение благоприятных возможностей ценою жертвы".
Посылка: Христианин с чутким сердцем обнаруживает, что благоприятные возможности позволяют вновь обрести потерянное когда-то.
Вопросительное предложение: Когда наиболее вероятно появление таких возможностей?
Предложение-связка: Подобные возможности скорее всего появляются, когда в жизни человека настают тяжелые времена.
Ключевое слово: времена.
I. Времена, когда в доме происходят печальные события.
II. Времена, когда человеку может угрожать опасность.
III. Времена, когда человек болеет.
Название. "Примерное служение".
Текст:1 Фессалоникийцам 2:1-12.
Посылка: У слуги Божиего есть пример для подражания.
Вопросительное предложение: Каковы особенности этого примера?
Предложение-связка: Согласно 1 Фессалоникийцам 2:1-12, пример служения Павла имеет четыре особенности, которые должны быть характерны и для служения сегодняшнего слуги Божиего.
Ключевое слово: Особенности.
I. Служение следует совершать со святой отвагой (ст. 1- 2).
II. Служение следует совершать с верою в Бога (ст. 3-6).
III. Служение следует совершать с благосклонной снисходительностью (ст. 7-9).
IV. Служение следует совершать, поступая безукоризненно (ст. 10-12)
Название: "Чувствование Христа".
Текст: Филиппийцам 2.5-8.
Посылка: Христу уподобляется тот христианин, у которого есть те же чувствования, что и у Христа.
Вопросительное предложение: Какие стороны уподобления Христу подразумевают чувствования Христа?
Предложение-связка: Из Филиппийцам 2:5-8 ясно, что чувствования Христа подразумевают две стороны уподобления Христу.
Ключевое слово: Стороны.
I. Отказ от себя, подобно Христу (ст. 6-7).
II. Смирение, подобно Христу (ст. 8).

Приемлемые ключевые слова

Для гомилетической структуры проповеди особенно важен плавный переход от назидательной идеи к главным пунктам. Неудачный или неточный переход может ввести слушателей в заблуждение или ослабить действенность проповеди. Поскольку ключевое слово имеет жизненно важное значение для предложения-связки, необходимо также с особым вниманием относиться к выбору ключевого слова. Слово "это" слишком общее, чтобы его можно было использовать в качестве ключевого. Поэтому учащийся должен стремиться к выбору такого конкретного слова, которое точно соответствует главным пунктам.
Чтобы помочь составителю проповеди подобрать нужное ключевое слово, мы приводим некоторые наиболее часто используемые в предложениях-связках ключевые слова:
Аргументы, наблюдения, проявления, атрибуты, надежды, пункты, блага, названия, пути, благословения, наказания, радости, взгляды, недостатки, различия, виды, необходимости, результаты, возражения, обычаи, свидетельства, выводы, ограничения, следствия, выражения, опасности, слова, высказывания, отклики, случаи, гарантии, отличия, события, грехи, оценки, соглашения, группы, ошибки, способы, действия, парадоксы, средства, добродетели, перечни, статьи, доказательства, периоды, тайны, заблуждения, повеления, темы, заботы, подходы, тенденции, задачи, позиции, требования, законы, помехи, убеждения, замечания, потребности, указания, знаки, правила, уроки, значения, пределы, утверждения, идеалы, предложения, утраты, идеи, предметы, учения, использования, предостережения, факторы, истины, предосторожности, факты, источники, преимущества, функции, качества, препятствия, характеристики, ключи, привычки, цели, критерии, приложения, части, меры, примеры, черты, методы, приобретения, шаги, мотивы, причины, элементы, мысли, проблемы.

Альтернативные формы посылок

Чтобы избежать однообразия посылок, некоторые авторитеты в области гомилетики допускают формулировку вечных истин в форме вопросительного или восклицательного предложения или же в форме наставления.
Используя вопросительную форму, проповедник просто опускает вечную истину, а вместо нее использует вопросительное предложение. Таким образом, если мы воспользуемся приведенным ранее планом "Жизнь в зависимости", то центральная идея проповеди будет представлена вопросом: "Почему жизнь христианина - это жизнь в постоянной зависимости?".
Посылкой, выраженной в форме наставления, проповедник ставит перед собой цель убедить или уговорить прихожан принять определенную линию поведения. Посмотрите, как используется форма наставления в приведенном ниже плане:
Название: "Самый умный ученик".
Альтернативная форма: Давайте прилежно изучать Слово Божие.
I. Чтобы стать более зрелыми христианами (1Пет.2:2).
II. Чтобы показать себя Богу достойными работниками (2Тим.2:15).
III. Чтобы быть во всеоружии для христианского дела (2Тим.3:16-17).
IV. Чтобы мы смогли преобразиться и уподобиться Христу (2Кор.3:18).
Восклицательной называется такая форма посылки, которую составитель использует, когда хочет подчеркнуть особую важность своего предмета. Например, если он хочет подчеркнуть важность открытого нам в Ефесянам 1:3-14 благословения, которое верующий имеет во Христе, то он может воспользоваться таким планом:
Название: "В высшей степени благословенные".
Альтернативная форма: Как замечательны благословения, которые мы имеем во Христе!
I. Мы избраны в Нем (ст. 4).
II. Мы имеем искупление в Нем (ст. 7).
III. Мы сделались наследниками в Нем (ст. 11,13).
IV. Мы запечатлены в Нем (ст. 13).
Некоторые богословы-проповедники учат, что четко сформулированная цель проповеди иногда может являться разумной и приемлемой альтернативой посылке. Действительно, многие проповедники вполне способны успешно донести до слушателя истину, строя план вокруг центральной мысли или темы, не пользуясь при этом четко выраженной посылкой. Если в проповедь такого рода включить несколько вечных истин, особенно в конце, то это позволит прихожанам увидеть, как связан библейский текст с современным миром, в котором они живут. Прочтите Неемию 1:1 - 2:8 и посмотрите на приведенный ниже план, обращая внимание на то, как он выстроен вокруг предмета "Неемия - человек молитвы".
Название: "Сила от молитвы".
I. Он сознавал необходимость молитвы (Неем.1:1-3).
1. Глядя на бедствия своего народа (ст. 1-3).
2. Глядя на состояние Иерусалима, места поклонения (ст. 1-3).
3. Несмотря на то, что для него самого жизнь сложилась благоприятно (ст. 1-2,11).
II. Он молился правильно (Неем.1:4-11).
1. В духе искренности (ст. 4).
2. С сокрушенным сердцем (ст. 5-7).
3. С верой в обетования Божий (ст. 8-9).
4. С конкретными просьбами (ст. 10-11).
III. С помощью молитвы он добился замечательных результатов (Неем.2:1-8).
1. В ответ на свои просьбы (ст. 1-8).
2. Благодаря благословляющей руке Бога над ним (ст. 8).
В ходе проповеди или, лучше, заканчивая ее, мы можем высказать и развить следующие вечные истины, извлеченные из отрывка:
Господь небесный радуется, слушая проповеди Его людей на земле.
Мы должны выполнять предписанные Богом правила, если хотим, чтобы Он заступился за нас.
У Господа нет замены для исповеди - с грехом должно быть покончено определенно, безжалостно и навсегда.
Бог совершает невозможное для тех, кто молится Ему.
Для данного плана тезис, содержащий вечную истину, как отмечалось ранее в этой главе, может быть сформулирован таким образом: "Молитва от всего сердца, совершаемая благочестивым человеком, имеет замечательную силу". Наше вопросительное предложение может выглядеть так: "Как эта истина раскрывается перед нами в отрывке?". Тогда предложение-связка будет таким:
"Рассмотрев три основополагающих факта этой части Писания о Неемии, человеке молитвы, мы увидим, как проясняется эта истина". Затем проповедь будет развиваться, согласно приведенному выше плану.
Даже библейский рассказ легче будет понять и запомнить, если мы представим его, следуя простому плану. Обратите внимание на действенность плана, который однажды использовал Давид У.Фэнт, рассказывая притчу о добром самарянине из Луки 10:30-37:
I. Человек, который нуждался в ближнем (ст. 30).
II. Два человека, которым следовало поступить, как ближним (ст. 31-32).
III. Человек, который поступил, как ближний (ст. 33-37).
В рассказе упоминаются четыре человека, среди них и самарянин, который и оказался действительно ближним. Следовательно, очевидная задача этого отрывка - научить нас ответственно относиться к людям, которым необходима помощь ближнего.
Хотя альтернативные формы, которые мы обсуждали в этом разделе, и вносят разнообразие в формулировки посылок, мы все же рекомендуем начинающему проповеднику избегать их до тех пор, пока он в совершенстве не овладеет искусством составления посылки в соответствии с принципами, изложенными в данной главе.
Мы также настаиваем на том, чтобы всякий раз, прибегая к альтернативным формам, проповедник не забывал использовать и переходные элементы, соединяющие посылку с основной частью проповеди. Например, в плане, в котором использовалось восклицание: "Как замечательны благословения, которые мы имеем во Христе!", можно сделать переход к основной части проповеди с помощью такого предложения: "Давайте последовательно рассмотрим благословения, которые мы видим в этой части Послания Павла к Ефесянам".

Место посылки в плане проповеди

Вообще посылка должна появляться в конце введения. Введение подводит к посылке, которая вместе с вопросительным предложением и предложением-связкой в свою очередь перекидывает мостик к основной части проповеди. Посмотрите, как это сделано в приведенном ниже плане.
Название "Псалом довольства"
Текст: Псалом 22
Введение:
1 Пастухи в Айдахо, имея стадо в 1200 овец не могут уделять внимание каждой овце.
2 Противоположностью им в этом псалме является Пастырь, поскольку Он заботится о каждой овце в отдельности.
3 Каждое дитя Божие осознает себя овцой о которой говорится в этом псалме.
Посылка: Довольство - счастливая привилегия всех детей Божиих.
Вопросительное предложение: На чем основывается их довольство?
Предложение-связка: Дитя Божие узнает из псалма, что его довольство как овцы Божией основывается на трех обстоятельствах, связанных с овцами.
I Пастырь овец (ст. 1)
II Забота об овцах (ст. 2-5)
III Надежды овец (ст. 6)
Когда мы развиваем проповедь таким образом, произнося посылку прежде, чем представим объясняющие или доказывающие ее положения, мы используем дедуктивный подход. Этот метод используется в учебниках по составлению проповедей чаще всего, чаще других использовали его и мы.
Однако бывают случаи, когда проповеднику потребуется отложить оглашение цели проповеди до ее конца; тогда, чтобы подвести слушателей к вечной истине, он использует главные пункты. В следующем примере показано, как это делается.
Название: "Национальное самоубийство".
Текст: 4 Царств 17:7-23
I Народ может сознательно грешить против Господа, как грешил Израиль (ст. 7-12)
II Народ может ожесточить против себя Господа, как ожесточил Израиль (ст. 13-14)
III Народ может отвергнуть Слово Господа, как отверг Израиль (ст. 15-16).
IV Народ может делать неугодное перед очами Господа, как делал Израиль (ст. 16-17).
Посылка: Народ не может избежать божественного наказания, вызванного собственной виной этого народа.
Вывод: Так случилось с Израилем, и наказание, не снятое с него и по сей день, является постоянным напоминанием о Божием возмездии за прегрешения народа.
Приведя четыре примера из истории нечестивых дел Израиля, мы определяем принцип саморазрушения народа. Подобная процедура, когда пункты плана подводят к формулированию посылки, называется индуктивным подходом. Далее следует еще один пример индуктивного подхода.
Название: "Путь к спасению".
I Может ли членство в церкви спасти нас?
II Может ли крещение спасти нас?
III Могут ли добрые дела спасти нас?
IV Могут ли благочестивые намерения спасти нас?
Посылка и заключение: Только дело Иисуса Христа на кресте может спасти нас от греха, Ефесянам 2:8-9, Деяния 4:12

Упражнения

1. Ниже даются девять коротких отрывков, в которых учащемуся нетрудно будет найти предмет и дополнение. Назовите для каждого предмет и дополнение или дополнения Бытие 15:1, Исход 15:22-26, Иисуса Навина 5:13-15, псалом 125:1-6, Исаии 1:18, Амоса 7:10-17, 1 Коринфянам 4:1-2, Ефесянам 4:1-3 и 1 Петра 3:7
2. На основании предмета и дополнения, найденных в девяти отрывках из упражнения 1, сформулируйте для каждого из них подходящую экзегетическую идею в форме законченного предложения.
3. Какие из приведенных ниже высказываний удовлетворяют установленным в этой главе характеристикам посылки?
1) Возносили ли вы хвалу Господу сегодня?
2) Мы должны верно служить Христу.
3) Бог щедро расточает Свою благодать.
4) Верующий может рассчитывать на помощь Господа в тяжелые времена.
5) Дети часто боятся темноты.
6) Евангелие Божией благодати.
7) Тайна веков: Христос в вас.
8) Львы не съели Даниила, потому что он верил в Бога.
9) Слово Божие - наше руководство и наша сила.
10) Бог делает святых совершеннее.
11) Не беспокойтесь ни о чем.
12) Радостный христианин является свидетельством для окружающих.
13) Фарисеи утверждали, что Христос изгоняет бесов силой сатаны.
14) Если мы будем щедры в подношениях, то Господь обильно благословит нас.
15) Когда мы служим Господу, мы служим совершенному Господину.
16) Бывает время, когда нужно помолчать перед Господом.
17) Наш Небесный Отец с особым вниманием следит за Своими детьми.
18) Христианам полезно понять, что Бог всегда прав в Своих действиях.
19) Правитель этой вселенной видит все, что происходит в этом мире.
20) Бог не должен никому, и Он наградит нас за все, что мы делаем для Него.
4. Прочтите три проповеди, составленные разными проповедниками, и сформулируйте для каждой соответствующие предметные предложения.
5. Придумайте подходящую центральную идею для приведенных ниже планов тематических проповедей из главы 1:
"Надежда верующего";
"Познание Слова Божиего";
"Возможности Бога".
6. Сформулируйте правильную посылку для каждого из следующих планов текстуальных проповедей из главы 2:
"Тот, кто ставит главное на первое место";
"Радость христианской Пасхи";
"Единственный путь к Богу".
7. Напишите тезис, который соответствовал бы следующим планам разъяснительных проповедей из главы 3:
"Благочестивая борьба веры";
"Безвыходное положение";
"От грешной жизни к жизни праведной".
8. Найдите неточности в названии и посылке каждого из приведенных ниже планов и исправьте их. Там, где это возможно, припишите рядом с каждой посылкой вопросительное предложение и предложение-связку.
1) Название: "Удовлетворение просьбы".
Текст: 1 Царств 1:4-28.
Посылка: Эти стихи дают пять уроков молитвы, которые подходят каждому верующему.
I. Анна огорчается, что она бездетна (ст. 4-10).
II. Анна молит о сыне (ст. 10-11).
III. Священник неверно понимает Анну (ст. 12-18).
IV. Анна получает ответ на свою молитву (ст. 19-20).
V. Анна представляет Самуила Господу (ст. 24-28).
2) Название: "Стандарты".
Текст: Римлянам 12:1-2.
Посылка: Христианская жизнь имеет высокие стандарты, и мы способны жить по-христиански только благодаря Духу Божиему
I. Самоотверженная жизнь.
1. В самопожертвовании.
2. В служении.
II. Послушная жизнь.
1. В согласии с миром.
2. В согласии с волей Божией.
3) Название: "Даниил-победитель".
Текст: Даниила 1:1-21.
Посылка: Победа Даниила над грехом является примером для каждого христианина.
I. Испытание Даниила (ст. 1-7).
II. Цель Даниила (ст. 8).
III. Торжество Даниила (ст. 9-21).
4) Название: "Христос и привилегии христианина".
Текст: Ефесянам 1-6.
Посылка: Мы должны попытаться сделать синтетический обзор Послания к ефесянам, которое говорит о положении, хождении и борьбе верующих.
I. Положение верующих (1-3).
II. Хождение верующих (4-6-9).
III. Борьба верующих (6:10-20).
5) Название: "Имейте доброе сердце".
Текст: 1 Фессалоникийцам 3:1-13.
Посылка: Имейте сердце как у апостола Павла.
I. Сочувствующее сердце (ст. 1-4).
II. Любящее сердце (ст. 5-9).
III. Молитвенное сердце (ст. 10-13).

8. Разделы

Определение раздела

Разделы - это главные пункты подготовленной проповеди. Независимо от того, будут они сформулированы в выступлении или нет, правильно спланированная проповедь будет состоять из вполне определенных частей, каждая из которых вносит свои вклад в единство проповеди.
В предыдущих главах приводилось достаточное количество примеров планов проповеди, чтобы вы могли убедиться в важности правильного планирования. Тем не менее, было бы неплохо обсудить некоторые особые причины использования разделов в проповеди.

Значимость разделов для проповедника

1. Разделы позволяют поддерживать ясность мыслей.
Если проповедь составляется с определенной целью, она не может быть построена на нечетко сформулированных идеях или в неясных выражениях. Напротив, структура мысли должна быть настолько ясной и четкой, что значение каждого пункта станет совершенно ясным для всех слушателей в тот самый момент, когда этот пункт будет упомянут. Более того, изучение предлагаемого для проповеди материала в организованном виде заставляет проповедника излагать свои мысли четко и ясно. Проповедник, выстраивая проповедь в определенном порядке, должен так же четко сформулировать ее в своем сознании.
2. Разделы позволяют поддерживать единство мыслей.
Мы уже неоднократно говорили, что единство является неотъемлемой сущностью структуры проповеди. Планирование проповеди способствует ее единообразию, поскольку, стараясь сгруппировать материал по различным заголовкам, проповедник получает возможность узнать, обладает ли содержание его проповеди структурным единством. Несоответствующие пункты можно будет обнаружить, как только он соотнесет каждый раздел с центральной идеей своего выступления.
3. разделы помогают проповеднику правильно относиться к предмету.
Когда служитель готовит материал для своей проповеди, он может видеть весь предмет в целом, разнообразные аспекты этого предмета и соотношение между его различными частями. Некоторые черты имеют особую важность и, следовательно, заслуживают особого или подчеркнуто внимательного обращения. Другие могут оказаться не столь значимыми и, следовательно, их можно безболезненно удалить. Дальнейшее рассмотрение различных сторон предмета также указывает порядок, которому они должны следовать и, таким образом, подводить к последовательности мыслей по мере развития плана.
4. Разделы дают возможность проповеднику вспомнить главные пункты своей проповеди.
Общей ошибкой начинающих проповедников является то, что они чаще смотрят в свои записи, чем на своих слушателей и, таким образом, лишают себя возможности непосредственного визуального контакта с ними. Проповедник, чья проповедь сформулирована в соответствии с поставленной целью, обычно избегает этой ловушки. Его проповедь спланирована так ясно, что он без труда может вспомнить свои главные пункты и легко перейти от одной части проповеди к другой, бросив лишь мимолетный взгляд в свои записи. Его мысли текут свободным и непрерывным потоком, поскольку он, стоя на кафедре еще за несколько дней до этого, спланировал разделы своей проповеди в соответствующем порядке.

Значимость разделов для слушающих

Хорошо составленный план помогает слушателям не меньше, чем проповеднику. Он дает им, по крайней мере, два важных преимущества.
1. Разделы поясняют главные пункты проповеди. Слушателям легче воспринимать такое устное сообщение, в котором достаточно четко высказана и организована главная идея, чем то, где мысли не связаны друг с другом. Когда проповедник зачитывает свои разделы и переходит от одного главного пункта к другому, слушатель получает возможность понять отношение одной части к другой, а также понять развитие событий в дискуссии.
2. Разделы помогают восстановить в памяти главные черты проповеди.
Нередко бывает, что какой-нибудь человек после церковной службы может сказать, что получил благословение с помощью проповеди, но если попросить его припомнить, что именно сказал проповедник, он с удивлением отметит, что у него остались лишь смутные воспоминания о содержании проповеди. Зато когда проповедь раскрыта настолько, что в ней явно просматриваются главные заголовки, слушатель сможет обдумать главные идеи обращения, а каждый раздел будет служить "зацепкой" для истин, которые он услышал:

Правила подготовки главных разделов

1. Главные разделы, должны вытекать из посылки, причем каждый раздел должен способствовать развитию и уточнению посылки.
Как посылка выражает суть проповеди, так и главные разделы раскрывают или развивают посылку. Каждый главный раздел должен опираться на этот тезис, служить объяснением заложенной в него концепции или же, так или иначе, быть необходимым для его развития. Другими словами, каждый раздел должен быть распространением идеи, выраженной в посылке. Изучите планы, приведенные в последней главе, и обратите внимание на то, как главные разделы вытекают из посылки или, в любом случае, развивают и распространяют ее.
При рассмотрении плана проповеди по псалму 22 в главе 7 на первый взгляд может показаться, что посылка не связана с главными разделами, но так будет лишь до тех пор, пока мы не обратим внимание на аналогию между овцами и детьми Божиими, о которой говорится как во введении, так и в предложении-связке.
2. Главные разделы должны в корне отличаться друг от друга.
В то время как каждый главный раздел является либо выводом из посылки, ли6о развитием ее все они тем не менее должны в корне отличаться друг от друга. Это означает, что разделы не должны повторять друг друга. Обдумайте приведенный ниже план.
Название: "Идеал христианина".
Текст: 1 Коринфянам 13:1-13.
Посылка: Любовь - это идеал, которым измеряется жизнь христианина.
Вопросительное предложение: Что можем мы узнать из этой главы об идеале, которым измеряется наша жизнь?
Предложение-связка: Из 1 Коринфянам 13 мы можем узнать три основополагающих факта о любви.
I. Исключительность любви (ст. 1-3).
II. Характерные свойства любви (ст. 4-7).
III. Непреходящая ценность любви (ст. 8-13).
В этом плане разделы не повторяют друг друга;каждый из них абсолютно отличается от остальных. Теперь мы намеренно изменим план, добавив еще один раздел.
I. Исключительность любви (ст. 1-3).
II. Характерные свойства любви (ст. 4-7).
III. Постоянство любви (ст. 8-12).
IV. Неизменность любви (ст. 13).
Очевидно, что третий и четвертый разделы пересекаются, потому что идея постоянства любви включает в себя и идею неизменности. Совершая подобные ошибки, проповедник повторяется, высказывая близкие по смыслу идеи, при этом невежественно полагая, что он полнее развивает мысль проповеди.
3. Главные разделы следует располагать в определенной последовательности.
Помимо того, что каждый главный раздел должен способствовать развитию посылки, разделы следует располагать так, чтобы показать последовательность рассуждений. Их порядок может быть тем или иным в зависимости от разных факторов, но определенная последовательность все же должна существовать.
У проповедника может возникнуть желание изложить материал в хронологическом порядке или же он может расположить его в соответствии с географическим или пространственным положением. С другой стороны, проповедник может сформулировать разделы, руководствуясь логикой текста, и расположить их в порядке значимости, идя от причины к следствию и от следствия к причине, или же сравнивая и противопоставляя их. Если в качестве разделов выступают утвердительные и отрицательные предложения, то следует помнить, что обычно утвердительные должны следовать за отрицательными.
В плане разъяснительной проповеди лучше всего следовать общей логике отрывка, но это не всегда необходимо. Прочтите отрывок из Луки 15:25-32, а затем отметьте, что главные пункты в плане проповеди "Фарисей: вчера и сегодня" в главе 7 не следуют структуре текста, но, тем не менее, изложены в соответствующей форме.
План проповеди можно составить таким образом, чтобы каждый Раздел начинался со слов: "кто", "чей", "кого", "что", "который", "как", "почему", "когда", "где". Вот пример подобного плана:
Название: "Жизнь в изобилии".
Текст: Римлянам 15:13
Посылка: Жизнь в изобилии во Христе доступна каждому верующему. Вопросительное предложение. Что говорится в тексте об этой жизни в изобилии?
Предложение-связка. Римлянам 15:13 открывает нам некоторые факты о жизни в изобилии, которая доступна каждому верующему.
I Откуда она берется: "Бог же надежды да исполнит вас".
II Из чего она состоит: "Исполнит вас всякой радости и мира".
III. Как мы можем обрести ее: "В вере".
IV Зачем она нужна нам: "Дабы вы ... обогатились надеждою".
V Как мы можем прожить ее: "Силою Духа Святого".
Одним из вариантов такого плана может быть проповедь, в которой каждый раздел является вопросом. Используя тот же текст, Римлянам 15:13, мы можем расположить пункты плана следующим образом:
Название: "Жизнь в изобилии".
Текст: Римлянам 15:13.
Посылка: Жизнь в изобилии во Христе доступна каждому верующему.
Вопросительное предложение: На какие вопросы верующего, желающего насладиться этой жизнью, отвечает данный стих?
Предложение-связка: В Римлянам 15:13 мы можем найти ответ на пять вопросов о жизни в изобилии.
I Откуда она берется?
II Из чего она состоит?
III Как мы можем обрести ее?
IV Зачем она нужна нам?
V Как мы можем прожить ее?
Начинающие проповедники нередко составляют планы такого рода, но читатель заметит, что мы не использовали этот тип структуры проповеди в предыдущих главах, так как не хотим поощрять частое употребление подобной формы проповеди. Несмотря на то, что она разумна и допустима, проповедник, использующий ее слишком часто, испытывает определенные трудности в поддержании интереса у своих слушателей.
4. Если посылка включает в себя высказывание, требующее подтверждения или доказательства, то главные разделы должны давать исчерпывающие доказательства или настойчивое подтверждение той позиции, которую проповедник предлагает в своем тезисе.
В проповеди такого типа, где посылка требует подтверждения или доказательства, слушатели имеют право надеяться, что проповедник приведет соответствующие причины или аргументацию своей позиции. Недостаточные свидетельства или доказательства оставляют проповедь незаконченной и могут произвести неблагоприятное впечатление на слушателей. При таком стечении обстоятельств важно, чтобы все разделы, необходимые для развития проповеднической идеи, были включены в проповедь.
Подумайте над таким планом:
Название: "Повсеместное миссионерское предназначение церкви".
Посылка: Фундаментальные предпосылки миссионерского предназначения церкви накладывают на нее серьезные обязательства.
Вопросительное предложение: Какие фундаментальные предпосылки миссионерского предназначения церкви приведены в Писании?
Предложение-связка: В Писании приведены две фундаментальные предпосылки миссионерского предназначения церкви.
I Все люди одинаково нуждаются в Спасителе (Рим 5:1-2).
II Бог задумал спасение для всех людей (Ин.3:16).
Не упоминая о великом поручении, которое Христос дал Своим ученикам, чтобы они провозглашали Благую Весть о спасении всех людей, мы не можем полностью раскрыть посылку, потому что повеление, данное Христом Своим слугам, проповедовать Евангелие всякой твари несомненно является одним из главных библейских оснований для повсеместной миссионерской деятельности. Поэтому предложение-связка должно выглядеть так: "В Писании приведены три фундаментальные предпосылки миссионерского предназначения церкви", а третьим главным разделом должно стать:
III Бог повелел нам проповедовать Евангелие всякой твари (Мк.16:15).
5. В каждом главном разделе должна содержаться одна основная идея.
Ограничение каждого главного раздела одной идеей позволяет обращаться с каждым разделом как с независимым блоком; таким образом все, о чем говорится в этом разделе, концентрируется вокруг одной основной идеи. Следовательно, было бы неправильно говорить в одном разделе о смысле и силе истины, потому что они представляют собой два разных направления мысли, которые нужно рассматривать по отдельности.
6. Формулировки главных разделов не должны быть двусмысленными, а сами разделы должны быть так связаны с вопросительным предложением и предложением связкой, чтобы вместе с ними выразить законченную идею.
Все главные разделы необходимо сформулировать так, чтобы слушатели могли сразу понять их смысл. Чтобы добиться этого, проповедник должен быть уверен, что когда он соединяет вопросительное слово и предложение-связку с соответствующим главным разделом, все вместе они выражают законченную идею.
В том плане, который проповедник готовил в своем кабинете и который он может взять с собой на кафедру, не следует обозначать разделы длинными предложениями. Напротив, краткие четкие утверждения более предпочтительны, чем пространные высказывания. Иногда чтобы донести до слушателей идею, овладевшую умом проповедника в данный момент, достаточно одного-единственного слова. Например, в тематическом плане по описательным заголовкам Слова Божиего основные разделы могут быть представлены в блокноте проповедника следующим образом:
I Хлеб
II Светильник
III Молот
IV Меч
Однако, произнося проповедь, проповедник не должен приносить ясность в жертву краткости. Напротив, принимаясь за каждый из главных пунктов, он должен вслух произнести его в виде законченного предложения, используя для этого везде, где нужно, предложение-связку. Поэтому обратившись к плану, о котором мы только что говорили, проповедник может выразить первый главный раздел такими, к примеру, словами: "Одно из названий Слова Божиего, которое мы будем изучать сегодня, - это Хлеб". О втором разделе он может сказать: "Другое название Слова Божиего, которое мы находим в Писании, - Светильник" и так далее.
Отрывок из книги Иисуса Навина 1:1-9 дает материал для плана разъяснительной проповеди "Основы духовного руководства". Прочтите отрывок из Писания, а затем рассмотрите следующий план:
Название: "Основы духовного руководства"
Посылка: Человек, который является духовным руководителем, должен обладать определенными качествами.
Вопросительное предложение: Что это за качества?
Предложение-связка: Анализ отрывка из книги Иисуса Навина 1-1-9 открывает некоторые основы духовного руководства.
I Уверенность (ст. 1-2).
II Обретение (ст. 3-4).
III Зависимость (ст. 5-6,9).
IV Послушание (ст. 7-8).
Если читатель внимателен, то он заметит, что эти разделы не выражают мыслей, которые высказываются текстом Писания в отношении посылки. Текст не говорит о том, что основой духовного лидерства является просто уверенность. Уверенность без определения, в том виде, в котором она представлена в первом разделе, может быть понята неоднозначно. Можно посчитать, что это ссылка на уверенность Иисуса Навина в своей мудрости, уверенность в силе его армии или еще в чем-нибудь
Теперь обратите внимание на следующий план, который, будучи связанным с предложением-связкой, правильно выражает истины текста, открывающие основы духовного руководства.
I Уверенность в могуществе Бога (ст. 1-2).
II Обретение обетовании Божиих (ст. 3-4).
III Зависимость от присутствия Божиего (ст. 5,6,9).
IV. Послушание Слову Божиему (ст. 7-8).
Уже непосредственно во время проповеди проповедник объединит идею, содержащуюся в предложении-связке, с формулировкой каждого главного раздела. Например, первый главный пункт проповедник сформулирует так: "Рассматривая отрывок, который открывает нам определенные характеристики духовного лидерства, мы узнаем из первых двух его стихов, что одна из этих основ - это уверенность в Слове Божием".
7. Количество главных разделов должно быть минимальным.
Мы уже говорили, что нельзя не включать в проповедь разделы, необходимые для законченного развития посылки. С другой стороны, составитель проповеди должен соблюдать осторожность, чтобы не ввести в план ненужные разделы. Как правило, он должен стремиться ограничиться наименьшим количеством разделов. Однако очевидно, что разделов должно быть не меньше двух по той простой причине, что при разделении чего-либо появляется, по меньшей мере, две части.
Количество разделов в плане зависит от предмета обсуждения и содержания отрывка. Некоторые предметы требуют довольно большого количества разделов, тогда как другие можно обсуждать, используя лишь два-три раздела. При составлении плана полезно ограничить себя максимум семью главными разделами. Вообще-то говоря, трех, четырех или пяти разделов будет достаточно для развития посылки относительно текста Писания. Даже разъяснительную проповедь, основанную на длинном отрывке из Писания, в зависимости от его содержания, можно разбить на два, три или четыре главных раздела.
8. Каждую неделю нужно вносить разнообразие в план проповеди.
Хотя многие проповеди имеют только три главных пункта, не следует пользоваться все время одним и тем же планом. Напротив, нужно изменять количество разделов в зависимости от содержания текста или характера рассматриваемого предмета.
Во время прочтения также разумно разнообразить манеру представления разделов. Нередко к переходу от одного раздела к другому внимание привлекают, произнося вслух номер раздела. Однако вместо того чтобы использовать числительные "первый", "второй", "третий" и так далее, каждый раз представляя новый раздел, мы можем начать разговор о нем словами "начнем с того", "кроме того", "более того", "и еще" и "наконец". Другие подобные выражения проповедник легко придумает сам, переходя от посылки к первому главному разделу и от него к следующему.
Нет необходимости всегда указывать порядковый номер главного раздела. Вместо этого мы можем ссылаться на посылку каждый раз, когда представляем новый заголовок. В других случаях проповедник может провести черту между разделами в сознании людей, повторив формулировку предыдущего главного раздела прежде, чем представить следующий.
Существуют также определенные условия или обстоятельства, при которых бывает разумно вообще отказаться от произнесения вслух формулировок главных разделов. Не существует твердого правила, указывающего проповеднику, когда ему нужно отказаться от оглашения разделов. Иногда общий план проповеди бывает настолько очевидным, что изложение структуры плана могло бы придать проповеди механический, высокопарный вид. Неофициальная проповедь о благочестии, выступление на погребении или же ситуация, когда глубоко затрагиваются эмоции людей - вот те случаи, когда не должно сложиться впечатление, что мы читаем формальную проповедь. В таких обстоятельствах было бы разумно отказаться от изложения формулировок разделов.
9. Главные разделы должны следовать параллельной структуре.
Параллельная структура - это расположение плана в симметричной форме, то есть его разделы должным образом сбалансированы и соответствуют друг другу. Под этим подразумевается, что главные пункты проповеди следуют единой форме. Например, если название первого раздела имеет форму словосочетания, то другие разделы должны состоять из словосочетаний, а не из предложений или отдельных слов; или если первый пункт - вопрос, то и другие пункты также должны быть вопросами.
Такое же единообразие должно распространяться и на акцентированные слова. Например, если первый раздел начинается с определенной части речи, то и другие разделы должны, как правило, начинаться с той же части речи. Существительным должны соответствовать существительные, предлогам - предлоги, а глаголам, - глаголы, их форма должна быть одинаковой. Таким образом, если первый пункт начинается с предлога, то каждый следующий пункт в плане должен также начинаться с предлога.
Следует сказать о двух исключениях из этого общего правила. В одном случае единообразие пунктов может быть слегка нарушено. В другом - посылка может позволить проповеднику немного отойти от параллельной структуры проповеди. Эти исключения иллюстрирует следующий план, составленный по отрывку из Послания к римлянам 5:1-11.
Название: "Когда Бог оправдывает грешника".
Посылка: Оправдание приносит благословенные плоды тем, кто верует.
Вопросительное предложение: Какие плоды?
Предложение-связка: Эти стихи говорят о плодах, приносящих оправдание тем, кто верует.
I. Мир с Богом (ст. 1).
II. Доступ к Богу (ст. 2).
III Радость в Боге (ст. 2).
IV Торжество во Христе (ст. 3-4).
V Свидетельство Святого Духа (ст. 5).
VI Совершенную безопасность (ст. 6-11).
Посылка призывает к обсуждению плодов оправдания, и хотя последние два раздела не следуют параллельной структуре остальной части плана, они все же гармонируют с другими разделами, поскольку также являются плодами дел Божиих, направленных на оправдание человека.
Некоторые проповедники идут на крайние меры, стараясь добиться симметрии плана. Используя аллитерацию, они иногда находят слова, которые соответствуют по звучанию словам из других разделов, но несколько искажают мысль, заложенную в священном тексте.
Посмотрите на следующий план по псалму 22, в котором использована аллитерация:
"Семь чудесных "п" в псалме 22"
I Пастырство: "Господь - Пастырь мои".
II Покой: "Он покоит меня на злачных пажитях".
III Продвижение: "Направляет меня на стези правды ради имени Своего".
IV Присутствие: "Ты со мною".
V Предусмотрительность: "Ты приготовил предо мною трапезу в виду врагов моих".
VI Преимущество: "Умастил елеем голову мою".
VII Перспектива: "Я пребуду в доме Господнем многие дни".
Подробное рассмотрение псалма 22 ясно показывает, что слово, использованное в третьем главном разделе, не соответствует мысли священного текста. Идея текста в третьем пункте - не продвижение, а водительство. Аллитерация может способствовать запоминанию проповеди и быть очень полезной для ее структуры, но проповедник должен избегать такого приема, если он искажает смысл текста.

Связки

Предложение-связка необходимо для плавного перехода от посылки к основной части проповеди, и для перехода от одного главного раздела проповеди к другому тоже необходимы тщательно составленные связи. У прихожанина в церкви нет письменного текста проповеди, который помог бы ему лучше воспринимать ее, единственный доступный ему способ следить за ходом мысли проповедника - это слушать то, что он говорит. Связки помогают ему в этом.
Слушатель время от времени легко теряет нить обращения, особенно когда проповедник переходит от одного главного пункта проповеди к другому. В момент перехода сознание среднего слушателя начинает отставать от хода мыслей проповедника. Связка дает прихожанам понять, что священник готов перейти к следующему положению своей проповеди. Эффективная связка должна ясно показать слушателям каждый шаг развития проповеди. Кроме того, она должна подготовить их сознание и разбудить в них интерес к дальнейшему сообщению.
Связку следует выражать таким образом, чтобы облегчить переход идей из одной части проповеди в другую. Резкие смены направления мыслей имеют тенденцию рассеивать внимание или запутывать прихожан, хорошая связка облегчает передачу последовательных мыслей.
Так, действенная связка может соединить раздел с посылкой или с главным предложением-связкой, она может даже повторить мысль одного или нескольких разделов плана, она может вызвать у слушателя интерес к следующей мысли проповеди или же, сославшись на предыдущий главный раздел, показать переход от предшествующей мысли к следующей. Связка должна также соединять последний главный раздел проповеди с ее заключением.
Один из наиболее эффективных способов составления связки заключается в использовании ключевого слова, содержащегося в главном предложении-связке (см. главу 7). Если главное предложение-связка сформулировано правильно, оно всегда содержит ключевое слово, применимое ко всем главным разделам. Каждый раз, когда проповедник приступает к очередному разделу своей проповеди, он должен иметь возможность сослаться на главное предложение-связку, воспользовавшись ключевым словом. Таким образом, если бы он использовал приведенный выше план по Римлянам 5:1-11 со следующим предложением-связкой: "Эти стихи говорят о плодах, приносящих оправдание тем, кто верует", то ключевое слово - "плоды" - или его эквивалент применялось бы последовательно к каждому главному разделу, по мере того как проповедник рассказывал бы об одном результате оправдания за другим.
Иногда связка может быть выражена даже небольшим абзацем, но обычно вполне достаточно будет одного-двух предложений или даже словосочетания.
Следующий ниже план приведен в качестве примера использования связок в проповеди.
Название: "Лучший Друг".
Текст: Иоанна 11:1-6,19-44.
Введение:
1. Куда бы мы ни пошли, мы везде находим одиноких людей, ищущих истинного, настоящего друга.
2. В Притчах 18:24 говорится, что "бывает друг, более привязанный, нежели брат".
Посылка: Иисус - лучший из друзей, которые только могут у нас быть.
Вопросительное предложение: Какие характеристики Его указывают на то, что Он - лучший из друзей, которые могут у нас быть?
Предложение-связка: Рассматриваемый отрывок открывает нам три характеристики Иисуса, указывающие на то, что Он - лучший из друзей, которые могут у нас быть.
I. Иисус - любящий Друг (ст. 3-5).
1. Который любит каждого из нас в отдельности (ст. 3,5). Обсуждение.
2. Который, тем не менее, позволяет несчастьям обрушиваться на нас (ст. 3). Обсуждение.
Связка: Как чудесно иметь такого любящего друга, как Иисус, но Он - не просто любящий Друг.
II. Иисус - понимающий Друг (ст. 21-36).
1. Который понимает нашу скорбь (ст. 21-26,32). Обсуждение.
2. Который сочувствует нашей глубочайшей печали (ст. 33- 36). Обсуждение.
Связка: Иисус, несомненно, любящий и понимающий Друг, но все же названных характеристик Иисуса как друга явно недостаточно. Нам нужен Друг, который не только любит и понимает. Теперь мы переходим к стихам 37-44 и видим, что
III. Иисус - могущественный Друг (ст. 37-44).
1. Который может творить чудеса (ст. 37). Обсуждение.
2. Который совершает Свои чудеса, когда мы выполняем Его условия (ст. 38-44). Обсуждение.
Связка: Мы узнали, что Иисус обладает всем необходимым, чтобы быть лучшим Другом, какой только может у нас быть, но теперь перед нами встает важный вопрос: является ли Он нашим Другом?
Заключение
Другие примеры связок в проповедях можно найти в развернутых планах в конце 9-й и 11-й глав

Правила выделения подразделов

Построение подразделов во многом подчиняется тем же правилам, по которым строятся и главные разделы. Однако в применении этих правил к подразделам все же существуют некоторые отличия. Поэтому мы все же уделим внимание определенным правилам, которые используются непосредственно при составлении подразделов.
1. Подразделы вытекают из соответствующих главных разделов и должны быть логическим развитием последних.
Основное назначение подраздела - развитие мысли, содержащейся в главном разделе. Таким образом, подраздел может выполнить свое назначение только тогда, когда выражаемые им идеи прямо связаны с главным разделом и вытекают из него. Должно быть ясно, что подразделы не стоят наравне с главными разделами, а подчиняются им.
В определенном смысле, главный раздел - это тема, а каждый подраздел - раздел этой темы. Таким образом, все подзаголовки должны иметь отношение к идее, содержащейся в главном разделе. Чтобы проиллюстрировать это, мы повторяем план по псалму 22, показанный в главе 7.
Название: "Псалом довольства".
Текст: Псалом 22.
Введение:
1. Пастухи в Айдахо, имея стадо в 1200 овец, не могут уделять внимание каждой овце.
2. Противоположностью им в этом псалме является Пастырь, поскольку Он заботится о каждой овце в отдельности.
3. Каждое дитя Божие осознает себя овцой, о которой говорится в этом псалме.
Посылка: Довольство - счастливая привилегия всех детей Божиих.
Вопросительное предложение: На чем основано их довольство?
Предложение-связка: Дитя Божие узнает из псалма, что его довольство как овцы Божией основано на трех обстоятельствах, связанных с овцами.
I. Пастырь овец (ст. 1).
1. Божественный Пастырь (ст. 1).
2. Личный Пастырь (ст. 1).
II. Забота об овцах (ст. 2-5).
1. Покой (ст. 2).
2. Водительство (ст. 3).
3. Утешение (ст. 4).
4. Изобилие (ст. 5).
III. Надежды овец (ст. 6).
1. Светлые надежды в этой жизни (ст. 6).
2. Благословенные надежды на грядущее (ст. 6).
Если взглянуть на первый главный раздел, говорящий о "Пастыре овец", то можно заметить, что каждый из двух его подразделов описывает одну из сторон Пастыря. Давайте добавим третий подраздел к первому главному разделу:
1. Божественный Пастырь (ст. 1)
2. Личный Пастырь (ст. 1)
3. Великое утешение (ст. 1)
Очевидно, что третий подпункт не основан на идее, содержащейся в главном разделе и, следовательно, не должен располагаться под этим заголовком.
Посмотрите на подразделы второго главного раздела. Каждый из четырех подразделов говорит о какой-нибудь стороне заботы об овцах. Подзаголовки третьего главного раздела также прямо связаны с ним.
Другой аналитический подход к псалму 22 разделяет его на две основные части следующим образом:777
I. Пастырь и овца (ст. 1-4).
II. Хозяин и гость (ст. 5-6).
Представленный ниже план мы составили, основываясь на этом делении.
Посылка: У верующего есть все причины быть довольным.
Вопросительное предложение: Почему у него есть все причины быть довольным?
Предложение-связка: Псалом 22 указывает на два источника того, почему у верующего есть все причины быть довольным.
I. Благодаря качествам его Пастыря, Который о нем заботится (ст. 1-4).
1. Великий Пастырь (ст. 1).
2. Личный Пастырь (ст. 1-4).
3. Верный Пастырь (ст. 2-4).
II. Благодаря качествам Хозяина, который принимает его (ст. 5-6).
1. Могущественный Хозяин (ст. 5).
2. Щедрый Хозяин (ст. 5).
3. Верный Хозяин (ст. 6).
Следующий план показывает, как выделяют подразделы из соответствующих главных разделов в текстуальной проповеди.
Название: "Испытание на доверие".
Текст: Бытие 39:20-21.
Посылка: Господу иногда бывает угодно, чтобы верующий оказался в таких обстоятельствах, которых он не мог бы понять в то время.
Вопросительное предложение: Как верующий должен относиться к такому происшествию?
Предложение-связка: Происшествие, подобное случаю с Иосифом, верующий должен рассматривать с двух точек зрения.
I. С человеческой точки зрения (ст. 20).
1. Оно может показаться трагическим несчастьем.
2. Оно может показаться ситуацией, из которой совершенно нет выхода.
II. С Божественной точки зрения (ст. 21).
1. Его можно рассматривать как встречу с Богом.
2. Его можно рассматривать как знакомство с Божией добротой.
3. Его можно рассматривать как знакомство с Божией силой.
Доктор Ричард С.Бил из Таксона, Аризона, однажды произнес текстуальную проповедь, построенную на Иоанна 19:17-18, в которой использовал следующие главные разделы:
Название: "Место, называемое Голгофой".
I. Было местом распятия.
II. Было местом отделения.
III. Было местом возвышения.
Мы развили этот план, дополняя каждый главный раздел соответствующими подразделами.
I. Было местом распятия.
1. Где Иисус был распят за нас (1Пет.2:24).
2. Где Иисус понес наше проклятие (Гал.3:13).
II. Было местом отделения.
1. Где Иисуса оставил Его Отец (Мф.27:46; Мк.15:34).
2. Где раскаявшийся грешник был отделен от своего греха (Лк.23:40-43).
3. Где раскаявшиеся грешники были отделены от нераскаявшихся крестом Христа (Лк.23:39-43).
III. Было местом возвышения.
1. Где Иисусу было отведено центральное место (Ин.19:18).
2. Где Господь был возвышен как Спаситель людей (Ин.12:32-33, 19:19, 1Пет.3:18).
Подразделы необходимо делать не только в текстуальных и разъяснительных планах, но и в планах тематических проповедей. Изучите приведенный ниже тематический план и обратите внимание на то, как на основе соответствующих главных разделов строятся подразделы.
Название: "Можем ли мы узнать, что Бог уготовил нам?"
Посылка: Христиане могут узнать, что Бог уготовил им в жизни.
Вопросительное предложение: Как мы можем узнать, что Бог уготовил нам?
Поедложение-связка: Существует по крайней мере три общих правила, позволяющих узнать, что уготовил нашей жизни Бог.
I. Мы узнаем, что уготовил нам Бог, из Слова Божиего.
1. Которое мы должны читать (2Тим.3:16-17, Пс.18:8-9, 118:9,11; 103; 104; 129).
2. Которому мы должны повиноваться (Нав.1:8; Рим.12:1-2; Кол.1.9-10).
II. Мы узнаем, что уготовил нам Бог, через внутреннее убеждение Святого Духа.
1. Который запечатлевает в наших сердцах то, каких поступков ждет от нас Бог (Рим.8:14, Гал.5:16-18,25).
2. Который никогда не побуждает нас делать то, что противоречит Писанию (Ин.16.13-14, 17:17; Гал.5:16-17).
3. Который никогда не склоняет нас к тому, что противоречит обычному долгу (Рим.14-17-18; Еф.5:9-18).
III. Мы узнаем то, что уготовил нам Бог, из жизненных обстоятельств.
1. Которые могут подкреплять каждый или оба вместе из приведенных выше принципов (Деян.10:17-22; 11:4-15;16:6-10).
2. Которые могут открыть или закрыть нам дверь, в зависимости от уготовленного для нас Богом (Отк.3:7-8; Флп.1:22-26).
2. Подразделы должны следовать параллельной структуре.
Подобно главным разделам, подразделы должны быть симметричны или правильно сбалансированы. Форма, заданная первым подразделом первого главного пункта, должна сохраняться во всех остальных подразделах плана. Так, в приведенном ниже плане, основанном на отрывке, который мы рассматривали в предыдущей главе, Марка 16:1-4, первый подзаголовок первого главного раздела начинается с предлога, и все остальные подразделы выдержаны в той же форме.
Название: "Проблемы, с которыми нам самостоятельно не справиться".
Текст: Марка 16 1-4.
Посылка: Люди Господа иногда сталкиваются с проблемами, с которыми не в состоянии справиться самостоятельно.
Вопросительное предложение: Чему учат нас эти стихи относительно проблем, с которыми мы можем столкнуться?
Предложение-связка: Из этого отрывка мы можем извлечь два урока, касающихся таких проблем.
I. С непреодолимыми проблемами могут столкнуться даже самые преданные Богу люди (ст. 1-3).
1. В своих попытках исполнить служение любви.
2. В своих попытках исполнить жертвенное служение.
3. В своих попытках исполнить совместное служение.
II. Непреодолимые проблемы иногда легко разрешаются (ст. 4).
1. В тот момент, когда люди Господа совсем не ждут этого.
2. В том месте, где они совсем не ожидают этого.
Изучите другие планы этой главы, в которых содержатся подразделы, и обратите внимание на симметрию в каждом из них.
3. Число подразделов должно быть ограничено.
Количество подразделов главного раздела зависит от обсуждаемой темы или от содержания текста. Например, план по псалму 22 был бы неполным, если бы мы опустили один из подразделов второго главного раздела. Как правило, после одного главного раздела должно стоять не больше трех-четырех подпунктов. В исключительных случаях может оказаться, что необходимо большее число подразделов, но тогда будет разумно ограничить число подразделов в других главных разделах, чтобы не отягощать план многочисленными подчиненными пунктами.
Необходимости разбивать подразделы на еще более мелкие подразделы обычно не возникает, но встречаются такие предметы или отрывки Писания, которые требуют тщательнейшего рассмотрения. В подобных случаях может оказаться необходимым разбить подразделы на подпункты.
Прочтите псалом 1, а потом рассмотрите следующий пример.
Название: "Куда мы идем?".
Посылка: У каждого человека есть только две альтернативы, два пути в жизни.
Вопросительное предложение: Какие это альтернативы?
Предложение-связка: Псалом 1 описывает эти альтернативы как два пути в жизни.
I. Путь благочестивых (ст. 1-3).
1. Он отмечен отделением от греха (ст. 1).
2. Он отмечен приверженностью Слову Божиему (ст. 2).
3. Он отмечен благословением Божиим (ст. 3).
1) Стабильность.
2) Плодовитость.
3) Жизнеспособность.
4) Успех.
II. Путь нечестивых (ст. 4-6).
1. Он противоположен пути благочестивых (ст. 4).
2. Он заканчивается совсем не так, как путь благочестивых (ст. 5-6).
Проповеднику следует обозначить подпункты в своем плане, однако их не следует официально объявлять во время прочтения проповеди. Упоминая подпункты вслух, проповедник рискует спутать их в сознании слушателей с главными пунктами. Подпункты должны служить для проповедника руководством по развитию проповеди, но лучше не упоминать их в проповеди без особой надобности.
4. Как и главные разделы, подразделы не обязаны следовать за ходом мыслей текста.
В разъяснительной проповеди при подготовке главных разделов и подразделов обычно лучше следовать за ходом мыслей текста. Однако бывают случаи, когда с точки зрения логического развития проповеди желательно придерживаться последовательности мыслей, отличной от последовательности библейского отрывка. Прочтите отрывок из Исхода 16:4-36, а затем рассмотрите следующий план:
Название: "Хлеб с неба".
Введение: 1. Израильтяне находятся в пути из Египта в Ханаан; так и верующие находятся на пути с земли на небо.
2. Во время пути Бог кормил израильтян манной; духовная пища Божиих людей - Слово Божие.
3. По крайней мере в трех отношениях манна является прототипом духовной пищи, которой должны питаться Божий люди.
I. В своем приготовлении (ст. 4-15).
1. Она приготовлена Богом (ст. 4).
2. Она приготовлена для людей Божиих (ст. 4,15).
II. В том, как ее следовало собирать (ст. 4-21).
1. Ее следовало собирать в соответствии с потребностями каждого человека (ст. 16-18).
2. Ее следовало собирать рано поутру (ст. 4,21). III. В своем предназначении (ст. 4,19-36).
1. Питать людей Божиих во время пути (ст. 32-35).
2. Испытывать послушание людей Божиих (ст. 4,19-20,23-29).
Замечательное сходство между манной и Словом Божиим существует для того, чтобы запечатлеть в нашем сознании замечательную истину:
Посылка: Мы должны регулярно подкреплять себя Словом Божиим во время своего пути с земли на небо.
Можно заметить, что разделы приведенного выше плана расположены в логическом порядке, а не следуют за ходом мыслей в тексте.

Упражнения

1. Укажите все ошибки, которые сможете найти в следующих тематических планах, и исправьте их.
Название: "Служение Господу".
Посылка: Служение Господу - благочестивое дело.
Вопросительное предложение: Почему служение Господу является благочестивым делом?
Предложение-связка: Давайте рассмотрим три основополагающих аспекта служения Господу.
I. Господь прислушивается к мольбам верующего (Пс.39:2).
1. Господь хочет, чтобы люди искали Его (Пл.Иер.3:25).
2. Моя душа желает к Богу (Пс.41:2).
II. Бог обновляет силы верующего (Ис.40:31).
1. Со дня на день (2Кор.3:10).
2. Через познание (Кол.3:10).
III. Верующему обетовано наставление на пути его (Пс.31:8).
1. Когда мы надеемся на Него (Пс.24:4-5).
2. Держим прямо путь свой (Пр.21:29).
3. Стремимся узнать волю Божию (Пр.3:5-6).
4. Когда мы недоумеваем (Рим.12:1-2).
5. Если мы кротки (Пс.24:9).
2) Название: "Изобилие Божие".
Посылка: Бог есть Бог изобилия.
Вопросительное предложение: Как мы можем узнать об изобилии Божием?
Предложение-связка: Отмечая в Библии слово "обильный" или "изобилие" там, где оно связано с Богом, мы все узнаем об изобилии Божием.
I. Его милость обильна (1 Пет. 1:3).
1. Смысл милости.
2. Для всех, кто верует.
II. Его благодать обильна (Рим. 5:17).
1. Откуда следует, что благодать дается безвозмездно, поскольку были удовлетворены все требования к святости.
2. Во Христе.
III. Его утешение обильно (2Кор.1:3-5).
1. Когда мы нуждаемся в нем.
2. Чтобы дать нам силы утешать других.
IV. Обилие Божией силы (Еф.3:20).
1. Которая изобильна чрезвычайно.
2. Которая соответствует силе, действующей в нас.
2. Отметьте ошибки в следующих текстуальных планах и покажите, как бы вы исправили их. 1) Название: "Мир Божий благодаря миру с Богом".
Текст: Филиппийцам 4:6-7.
Посылка: Горячая молитва и мир Божий неотделимы одно от другого.
Вопросительное предложение: Как мы можем добиться мира Божиего?
Предложение-связка: Следующие стихи показывают, каким образом мы можем добиться мира Божиего.
I. Повеление: "Не заботьтесь ни о чем" (ст. 6).
1. Потому что Бог способен позаботиться о нас.
2. Независимо от серьезности наших проблем.
II. Условие: "Но всегда в молитве и прошении с благодарением" (ст. 6).
1. Горячая молитва.
2. Непрестанное благодарение.
III. Результат: "И мир Божий... во Христе Иисусе" (ст. 7).
1. Божий мир.
2. Посредством Христа.
Название: "Рука Божия на израильтянах".
Текст: "Вел их безопасно" (Пс.77:53).
Посылка: Рука Божия покоится на Его людях, которых Он вывел из Египта.
Вопросительное предложение: О чем этот текст свидетельствует в отношении руки Божией, возложенной на Его людей?
Предложение-связка: В псалме 77:53 мы находим троекратное свидетельство о руке Божией, возложенной на Его людей.
I. Руководство: "[Он] вел их".
1. Личное руководство.
2. Уверенное руководство.
II. Продвижение: "Он вел их вперед".
1. Вел их не назад.
2. А вперед.
III. Надежность: "Вел их безопасно".
1. Днем в виде столпа облачного.
2. Ночью в виде столпа огненного.
3. Укажите ошибки в следующих разъяснительных планах и исправьте их.
Название: "Целеустремленное христианство".
Текст: 1 Коринфянам 9:24-27.
Введение:
1. Всемирная ярмарка 1964 года в Нью-Йорке, здание с выставкой: "Торжество человека".
2 Что составляет торжество или успех в жизни христианина.
Посылка: Узнать цель жизни христианина возможно, хотя конкретные указания нередко отсутствуют.
Вопросительное предложение: Как мы можем узнать это?
Предложение-связка: Изучение текста поможет нам найти ответы на наши вопросы.
I. Мы стремимся к цели, чтобы получить награду (ст. 24)
1. Победят не все
2. Овцы должны пытаться победить
II. Мы стремимся к цели, чтобы получить венец (ст. 25).
1. Путем воздержания.
2. Путем стремления к нетленному.
III. Мы стремимся к цели, чтобы обрести уверенность (ст. 20-27).
1. Мы должны помнить о нашей цели
2. Мы должны усмирять и порабощать свои тела.
2) Название "Плоды веры"
Текст: Евреям 11:1-8
Введение:
1. Евреям 11 - почетный список Бога, перечень героев веры.
2. Наш текст рассказывает о четырех героях веры
Посылка: Бог воздает за веру.
Вопросительное предложение: Как Бог воздает за веру?
Предложение-связка: Апостол Павел в этом тексте обсуждает три результата веры.
I. Верой мы познаем (ст. 1-3).
1. Не видимое обычными глазами (ст. 1)
2. Что веки устроены словом Божиим (ст. 3).
II. Верой мы угождаем Богу (ст. 4-6)
1. Подобно Авелю, который получил праведность, поклоняясь в вере (ст. 4)
2. Подобно Еноху, который был переселен, потому что ходил в вере (ст. 5)
III. Верой мы повинуемся Богу (ст. 7-8).
1. Подобно Ною, который спас дом свой делами веры (ст. 7)
2. Подобно Аврааму, который получил наследие ожиданием веры (ст. 8)
3) Название: "Познать любовь Христа"
Текст: Ефесянам 3:14-21
Введение:
1. Самое важное в жизни христианина - любовь.
2. В своей великой молитве о христианах Ефеса Павел просил, чтобы нам было дозволено познать любовь Христа.
Посылка: Каждый христианин должен познать любовь Христа и научиться радоваться ей.
Вопросительное предложение: Почему христиане должны познать любовь Христа?
Предложение-связка: Есть три причины, по которым христиане должны познать любовь Христа.
I. Чтобы утвердиться духом (ст. 14-17).
1. И довериться полностью (ст. 17).
2. И обрести живую веру (ст. 17).
II. Чтобы понять всю необъятность любви Христа (ст. 18-19).
Лично (ст. 18).
2. Позитивно (ст. 19).
III. Чтобы исполниться полнотой Божией (ст. 20-21).
1. Бесконечная сила в нас (ст. 20).
2. Спасение через Христа (ст. 21).
3. Подготовьте тематический план для пасхальной воскресной утренней службы В нем должны быть название, введение, посылка, вопросительное предложение, предложение-связка, главные разделы, связки и подразделы.
4. Составьте текстуальный план по Исаии 41 10 из тех же элементов, что и план в упражнении 4.
5. Подготовьте разъяснительный план по Деяниям 12:1-19, состоящий HJ тех же элементов, что и план из упражнения 4.

9. Обсуждение

Определение дискуссии

Основные темы и разделы являют собой только скелет проповеди и демонстрируют ход мысли, которого следует придерживаться в ходе проповеди. А обсуждение - это необходимое развитие идеи, содержащихся в плане проповеди. Именно на этой стадии проповеди проповеднику следует активизировать знание и творческие способности аудитории Ему необходимо каким либо образом расширить свой план, чтобы проповедь вылилась в законченное и важное для слушателей послание, адекватное роли, которую проповедник предназначил для данной проповеди А для этого он должен отбирать, преподносить и адаптировать имеющийся материал, чтобы творчески развить каждый из пунктов плана проповеди.

Качества дискуссии

1. Единство
В предыдущей главе мы констатировали, что название каждого пункта плана - это тоже тема сама по себе Разделение каждой темы на подпункты должно происходить в соответствии с основной темой и служить ее более полному раскрытию Следовательно, что расширение темы не должно быть сопряжено с отклонениями от главной идеи или с введением в проповедь ненужных деталей Вместо этого следует добиваться постоянного стремления к адекватной дискуссии по каждому из пунктов Иногда материал, который является ненужным для одного подпункта, может оказаться необходим и интересен для дискуссии по другой части проповеди
2. Пропорциональность
С приобретением опыта проповедник сможет без труда распознавать, какие части его проповеди должны быть особо подчеркнуты а какие более глубоко раскрыты. Некоторые подразделы (в основном, по причине специфики их содержания) могут требовать повышенного внимания, в то время как другие могут оказаться менее важными с точки зрения общей задачи, поставленной перед проповедью, и ее темы Глубина текста проповеди, важность истины, которую несет проповедник, и трудность усвоения данного подраздела могут привести к тому, что проповедник остановится на том или ином тематическом пункте более детально.
Хорошо, если автор проповеди помнит, что каждый пункт должен, так или иначе, способствовать раскрытию общей темы. Следовательно, следует составлять план проповеди таким образом, чтобы ее отдельные части были сбалансированы с точки зрения времени, уделяемого каждому пункту, и важности обсуждаемых в нем проблем.
3. Ход мысли
Идеи, содержащиеся в каждом из подпунктов, должны представлять собой развитие идей, содержащихся в предыдущих разделах. То есть должна быть выстроена логическая цепочка, иллюстрирующая ход мысли проповедника. Никогда эти логические переходы не должны быть надуманными или натянутыми. Каждая новая идея должна быть одновременно как бы расширением прошлой.
Любые объяснение, цитата, иллюстрация, пример или аргумент должны находиться именно в том месте проповеди, которое обеспечит логичное развитие мысли проповеди в целом. Таким образом, ход мысли произведет на слушателей воздействие, стимулирующее внимание, и поможет им должным образом заинтересоваться содержанием проповеди.
4. Краткость
Одной из обычных ошибок человека является так называемое ложное красноречие. То, что вполне может быть сказано за двадцать пять или от силы тридцать минут, занимает у краснобая сорок минут и более. Опасность подобной практики состоит в том, что к концу проповеди аудитория утомляется и перестает слушать. Люди, возможно, будут хранить уважительное молчание, делая вид, что усердно слушают, но очень сомнительно, что к концу такой проповеди они сохранят внимание и интерес, проявлявшиеся ими в начале изложения материала.
Как ранее говорилось, каждый раздел и подраздел должен быть раскрыт с должной силой убеждения и точностью выражения. Но, в то же время, если человек за кафедрой хочет избежать излишней затянутости, он должен тренироваться, чтобы научиться говорить коротко и ясно. Каждое слово, которое он произносит, должно иметь смысловую нагрузку. Часто может быть необходимо или целесообразно проиллюстрировать свою мысль, разъяснить ее, иди для оживления внести в дискуссию побочный материал. Тем не менее, что бы ни говорил проповедник, подпункты следует раскрывать кратко. Каждое слово должно, так или иначе, быть связано с темой проповеди, и излагать мысли следует как можно короче.
Проповеднику, возможно, потребуются самодисциплина и подготовка, чтобы приобрести способность делать проповеди сжатыми. Но эти усилия будут многократно вознаграждены пользой, которую он извлечет из этой способности, причем полезно это будет в первую очередь его аудитории. Такой проповедник не станет разбазаривать время за кафедрой, посвящая его банальным истинам, ненужным повторениям или пояснениям. Он также избежит привычки использовать ненужные пояснения или истории из жизни, что порой делает проповеди более похожими на серию анекдотов, соединенных между собой цитатами из Писания.
5. Ясность
Важнейшей целью дискуссии является раскрытие темы, внесение в нее большей степени ясности. Если проповедь составляется по Библейской теме, все пункты проповеди будут посвящены, естественно, тому или иному аспекту текста Библии, истинам, содержащимся в Писании. Таким образом, очень важно, чтобы материал дискуссии был посвящен именно раскрытию библейских истин в каждом ид разделов проповеди. При этом можно использовать все доступные средства, для того чтобы достичь этой цели.
Особенно частой ошибкой начинающих проповедников является "разговор поверх голов" людей. Забывая о том, что у большинства слушателей не было возможности получить академическое образование, такой проповедник начинает говорить с людьми, как будто перед ним выпускники колледжа или семинарии. Помните язык философии и теологии вполне уместен в стенах, где готовят специалистов с высшим образованием. А за кафедрой особенно важно, чтобы проповедник сделал Писание ясным и доступным каждому, независимо от степени подготовки слушателей
Может быть, иногда проповеднику и придется к месту употребить слова типа "экзистенционализм", "антиномаинизм" или "сотериология". Но уж если он это делает, было бы неплохо, если бы проповедник потрудился объяснить людям на доступном для них языке, что он имеет в виду.
Помните, что Сам Иисус Христос, хотя и говорил о самом важном и непростом, всегда преподносил правду настолько простыми словами, что Его слово было понятно и простым людям.
6. Живость
Может быть так, что структурно проповедь построена безупречно, и темы раскрыты умело, а библейское послание никак не достигает слушателей Такое может случиться, если тема раскрыта сухим языком, на неинтересных или хорошо известных всем фактах, а проповедь состоит из предложений, за которыми не чувствуется личного интереса проповедника, его заинтересованности в пастве Нередко такое бывает и по той причине, что проповедник не может перейти от известных фактов и идей к новым взглядам на известное.
Для того чтобы ваши слова доходили до слушателя и находили в его сердце отклик, необходимо, чтобы вас просто было интересно слушать. Слова из Писания могут стать значимыми для людей только в том случае, если они почувствуют неразрывную связь приводимых цитат с их собственной жизнью. Упоминающихся в Библии людей следует представлять слушателям таким образом, чтобы последние понимали, в каких ситуациях эти люди действовали, и чтобы слушатели имели возможность сравнить эти ситуации с собственным положением Они должны понимать, какого рода искушениям подвергались библейские персонажи, какой опыт приобретали и какие поражения терпели.
Те места в Библии, которые содержат пророчества, должны быть представлены людям так, чтобы они поняли взаимосвязь пророчеств с национальными интересами своей страны и личными проблемами текущего дня. Дидактические и наставительные части проповеди также должны быть непосредственным образом связаны с современностью.
Только так, постоянно соотнося Писание с интересами и положением мужчин и женщин, слушающих нас, мы можем надеяться на то, что послание, которые мы несем людям, будет должным образом услышано.
7. Разнообразие
Проповедник, который стремится привнести в свои проповеди элемент новизны и живости, должен тщательно следить за тем, чтобы его проповеди были во всех отношениях разнообразными. Такой проповедник не станет все подряд иллюстрировать на примере собственных детей. Напротив: он попытается собрать материалы для проповеди как можно из большего количества источников, старых и современных, и применять он их станет, имея в виду эффективность того ли иного примера в данном контексте.
Нет нужды говорить о том, что, стремясь к разнообразию, проповедник должен следить за тем, чтобы отобранный им материал был интересен для людей. Конечно, фактический материал, напрямую связанный с положением слушающих его мужчин и женщин, всегда привлечет внимание. Но проповеднику, безусловно, не стоит рассказывать душещипательные истории только для того, чтобы выжать у слушателей слезу. Все истории и иллюстрации должны привноситься в проповедь лишь с тем, чтобы затронуть сердца слушателей.
Следует сказать слово и об использовании юмора. Некоторые проповедники настолько веселы, что их проповеди так и блистают шутками. Но заставить людей смеяться только для того, чтобы они смеялись, - вовсе не входит в задачу проповедника. С другой стороны, за кафедрой, конечно же, есть место для качественного юмора. Его элементы можно смело вводить в проповедь, если юмор способствует эмоциональному восприятию материала или возбуждению интереса. Кроме того, несколько секунд смеха снимут напряжение и поднимут настроение людей, готовых теперь слушать с еще большим интересом.

Источники и материалы для обсуждения

Проповедник может брать материалы для своих проповедей из пяти основных источников.
1. Библия
Слово Божие является неиссякаемым источником материалов для развития идей, содержащихся в каждой из частей проповеди. Из Библии мы, естественно, берем наибольшее количество материала.
Очень важно, чтобы проповедник понимал, о чем, собственно, идет речь в Святом Писании. Используя простые вопросительные слова ("кто", "что", "где", "когда", "почему" и "как"), он должен попробовать ясно представить себе, о чем идет речь в том или ином стихе.
При изучении Библии проповеднику следует уделить внимание основным грамматическим конструкциям, встречающимся в тексте. Бывает так, что глагол вносит в весь отрывок новое значение. Но иногда даже предлог или союз могут служить ключевыми словами, для того чтобы вникнуть в суть описанного.
Опытный проповедник обратит также внимание на литературные особенности библейского текста. Нередко текст включает в себя повторения, сравнения, контрасты, противопоставления.
Иногда что-то умышленно пропущено, и этот пропуск несет большое смысловое значение. Например, в стихах 30-35 главы 10 Евангелия от Луки, когда Иисус рассказывал историю о самарянине, а затем спросил, кто же оказался ближним этого достойного человека, попавшего в беду, Его собеседник ответил. "Оказавший ему милость". Таким образом, в ответе не был прямо упомянут самарянин. Очевидно, что гордый еврей, как и все его соотечественники в те дни, ненавидел самарян и не мог выдавить из себя признание в том, что милосердный незнакомец, который поступил, как настоящий ближний, принадлежит к народу, столь ненавистному иудеям.
Поскольку при глубоком чтении можно обнаружить, что Библия сама себя объясняет, к Писанию следует постоянно обращаться, когда есть желание использовать тот или иной отрывок из него. В этой связи хорошую услугу могут сослужить параллельно процитированные отрывки, и проповедник не должен сомневаться в необходимости цитирования, каким бы известным ни казался приводимый текст. Некоторые детали, на первый взгляд, не обладающие решающим значением, совершенно неожиданным образом помогут вам в ходе ваших мыслей.
Кроме того, Библия содержит иллюстрации, пригодные для бесед практически на любую тему. Глубокое владение исторической системой Библии даст проповеднику огромный иллюстративный материал, который окажет ему неоценимые услуги при обращении к любой из библейских тем, хотя поначалу тот или иной пассаж может показаться абсолютно не связанным по теме с вашей нынешней проповедью.
Делая замечания по содержанию Писания, прямое обращение к механическому цитированию, как это мы показали в третьей главе на примере 1-10-го стихов 19-й главы Евангелия от Луки, дает возможность обратиться к темам, которые в противном случае остались бы незатронутыми. Поэтому мы предлагаем, чтобы читатель обратился к истории о Закхее и вспомнил наблюдения, сделанные при чтении. Например:
Ст. 1-4 Нет очевидной причины, приведшей Иисуса в Иерихон, Но "Сын Человеческий пришел, чтобы взыскать" (ст. 10). Таким образом, инициатива исходила от Иисуса. Закхей ищет Иисуса.
Цель - не просто увидеть Его, а узнать, кто Он.
Настойчивость - несмотря на трудности.
Личность Закхея (ст. 2,5,7-8) - Нечестный, жадный, неприятный ненавидимый другими людьми.
Ст 5-7- Иисус пришел в место, где находился Закхей. Назвал его по имени. Выделил его среди других людей. Закхей пригласил Его в свой дом.
Любовь Иисуса к Закхею:
несмотря на его мерзкий характер.
Он стал его другом, хотя никто больше не желал дружбы Закхея
Чем ответил Закхей:
он стал непосредственным, жаждущим, веселым. Ст. 8-10
Заявление Закхея:
он звал Иисуса "Господом", то есть подчинился Ему.
Он стал честным, он совершенно изменился Констатация Иисуса.
Закхей спасен Его спасение не было отложено на потом, а уже состоялось.
Закхей, человек, который был потерян, спасся. А другие в городе не спаслись! (ст. 7)
В отрывке, взятом из Луки 19:1-10, есть еще много замечании, на которые можно было бы обратить внимание. Тем не менее, представляется, что уже названных моментов достаточно для того, чтобы показать: результатом молитв и внимательных наблюдений могут стать жизненно важные открытия из библейского текста. Мы полагаем, таким образом, что подобное изучение Писания может стать хорошим подспорьем для начинающего, который стремится открыть для себя важные факты из жизни Иисуса, не прибегая к дополнительной литературе.
2. Другая литература
Под этим заголовком мы подразумеваем любую другую форму печатного слова, которая может оказать нам помощь в подготовке проповеди.
Конечно же, одни виды литературы окажутся здесь более полезными, чем другие. Особенно ценными будут для нас теологические труды. Христианская библиография является другим важным источником пополнения знаний. Библейские справочники и словари, а также книги по археологии, по нравам и обычаям народов библейских времен дадут вам расширенную картину событий, изображенных в Писании. Полезно будет также ознакомиться с изданными сборниками проповедей признанных мастеров-проповедников.
3. Опыт
Личный опыт проповедника тоже является другим важным средством для дополнения проповеди. Когда проповедник, человек за кафедрой, в состоянии рассказать о том, что сам пережил или видел своими глазами, это заставляет относиться к нему с большим доверием. Слова такого проповедника оставят глубокий след в сознании - и все потому, что он знает, о чем говорит.
Некоторые пасторы склонны каждый раз извиняться, когда речь заходит о случае из их практики. При этом они произносят примерно следующую фразу "Надеюсь, аудитория простит мне, если я прибегну к случаю из моей личной практики". Хотя подобные извинения совершенно излишни. Вместе с тем, конечно, следует следить, чтобы, рассказывая какой-либо случай из своей жизни, не привлекать повышенного внимания к собственной персоне. Единственной целью проповедника является восславление Иисуса. Он стремится только к тому, чтобы дать Его народу как можно более ясное и яркое представление о Библии.
Наверное, излишне напоминать в этой связи, что совершенно недопустимо рассказывать случай, которого с вами в действительности не было.
Проповеднику следует быть осторожным, когда он говорит о чем-либо или ком-либо: нельзя конкретно называть человека, если случай упомянутый вами, имеет для него неприятный оттенок.
4. Наблюдение за окружающим миром
Наша жизнь дает нам массу материала, который лишь на первый взгляд может показаться тривиальным и никчемным. Между тем, многое из того, что мы видим вокруг нас, можно так или иначе использовать в проповедях, - нужно только, чтобы проповедник держал глаза широко открытыми и был в состоянии воспринимать информацию, которая может быть непосредственным образом связана с тем, что написано в Библии. Ведь Иисус Христос использует в качестве своего рода наглядных пособий для изучения Его Слова и цветы в поле, и птиц в небе, и семя в земле, и рыбу в море, и даже волосы на нашей голове. Так же и проповедник, к какой бы теме он ни обращался, найдет вокруг себя более чем достаточно материала. А обогащая свои проповеди примерами из окружающей жизни, он возбудит в слушателях дополнительный интерес.
5. Воображение
Если автор проповеди обладает достаточно развитым воображением, это также может помочь ему. Это придаст проповеди оригинальность и неожиданность, наполнит новым подходом к предмету Использование воображения может, таким образом, стать важным элементом проповеди.
Но есть некоторые ограничения, которых должен придерживаться проповедник при подготовке проповеди. Во-первых, он должен быть уверен в том, что его воображение не заводит его слишком далеко. Например, легко можно нарисовать словами картину пожара на корабле, живописать ужас людей, которые мечутся по палубе, не находя выхода из положения. Но, согласитесь, если детально и пространно описывать, как языки пламени сантиметр за сантиметром продвигаются в сторону несчастных жертв, - значит не вполне верно использовать свои способности по части воображения.
И еще проповеднику не стоит создавать силами своей фантазии картины, которые были бы за гранью воображения аудитории. Такая практика может губительным образом сказаться на доверии к вашим проповедям.
Кроме того, проповеднику, естественно, не следует описывать события, которые рождены его воображением, как фактически имевшие место. Например, не нужно говорить о том, что два молодых человека, посланные в Иерихон, чтобы шпионить, были красавцы-молодцы, и что через Иордан они переплыли на надувном матрасе. - Библия умалчивает и о том, каковы они были, и о том, как они переправились на другой берег. С другой стороны, мы можем сделать в отношении этих людей некоторые предположения. Например, сказать так: "Представьте себе двоих шпионов. Мы можем себе их представить как двух молодых здоровых парней, готовых служить своему народу и Богу. Они послушны приказу и без тени сомнения устремились во враждебный для них город".
Из того, о чем мы говорили, можно сделать вывод: в развитии библейских тем воображение может сыграть важную роль, придав проповеди новизну и свежесть, которых иначе никак не добиться. Но, используя свою фантазию, надо соблюдать два основных правила: во-первых, воображение должно работать умеренно, и, во-вторых, его плоды надо всегда использовать со вкусом

Ораторские приемы в подготовке плана проповеди

В подготовке проповеди используются различные ораторские приемы, такие как разъяснение, аргументация, цитата, иллюстрация, пример. Не все из перечисленных приемов могут быть уместны в одной и той же проповеди, но их использование находится в зависимости от темы и манеры изложения материала.
Манера применения приемов ораторского мастерства зависит от многих обстоятельств и условий. Иногда пример следует привести до цитаты или аргументации. Иногда полезно привести иллюстрацию перед разъяснением. Порой хороша цитата перед разъяснением. Единство проповеди и необходимый ход мысли подскажут вам, как лучше всего воспользоваться приемами ораторского мастерства.
Поскольку и иллюстрация, и пример обладают специфическим значением для проповеди, каждой из этих категорий мы посвятим по главе. А сейчас давайте детально рассмотрим три оставшиеся категории.
1. Разъяснение
Ранее мы констатировали, что одной из важнейших черт проповеди является объяснение текста Это верно не только в случае проповеди, посвященной тексту Библии или обзорным вопросам, но и при тематической проповеди, основывающейся на библейской истине.
Другими словами, если послание основано на Писании, каждое из приведенных или упомянутых мест из Библии должно сопровождаться надлежащим разъяснением. Именно это придает проповеди по Библии солидность и достоверность, пробуждает интерес у аудитории. Слово Божие становится тогда истинной сердцевиной проповеди, и каждая из частей проповеди зиждется на солидной библейской основе.
Однако внимательный исследователь Писания скоро понимает, что исключительная во многих отношениях библиотека из 66 книг написана в разное время и разным стилем. Значительная часть Библии написана прозой. Эта проза тоже имеет различные жанровые формы, история, предсказание, эпистола, апокалиптическая литература, притча. В то же время значительная часть Ветхого Завета написана в стиле древнееврейской поэзии. Здесь мы находим такие литературные приемы, как повторения, метод контраста, умышленное упрощение мысли, частое использование образов и образных речевых оборотов.
Поэтому когда человек приступает к интерпретации той или иной части Писания, он должен в первую очередь распознать вид литературы, с которым он столкнулся в данном конкретном отрывке, и затем соответствующим образом подойти к пониманию и к последующему разъяснению отрывка.
а) Как подходить к разъяснению текста.
Говоря в общем, объяснение текста предполагает усвоение нескольких точно определенных категорий.
1) Контекст.
Одним из важных аспектов успешного изучения Библии является изучение контекста - как непосредственного, так и общего. Рассмотрение контекста часто помогает слушателю, равно как и проповеднику, познать пределы значения слова или фразы и избежать неверного толкования текста.
Представьте себе, например, что проповедник говорит о второй части Филиппийцам 2:12, где сказано: "Со страхом и трепетом совершайте свое спасение". Непосредственный контекст говорит о том, что апостол не имел в виду попыток филиппийцев добиться спасения посредством дел. Но первая часть этого стиха показывает, что Павел ссылается на покорность филиппийцев не только в те моменты, когда он был с ними, но и в его отсутствие.
2) Перекрестные ссылки.
Добротная проповедь будет содержать ссылки и на другие места в Библии, кроме отрывка, изучаемого в данный момент. Проповеднику следует как можно чаще приводить цитаты из других книг Библии, сопоставляя текст с другими отрывками Писания и объясняя его. Это особенно важно при изучении тех фрагментов Библии, где сопоставление свидетельств разных апостолов может пролить дополнительный свет на изучаемый текст, который может быть, таким образом, прояснен. Проповеднику, кроме того, следует научиться приводить важные цитаты из Библии по памяти. Но если он не вполне уверен в точности цитирования, ему не следует стесняться: надо обратиться к Библии.
3) Использование законов языка.
Верная интерпретация Библии зависит также от адекватного использования законов языка. Надо уделять внимание правильному использованию грамматики, нюансам различных значений слов оригинала, специфическим формам выражения, метонимиям и синекдохам, этимологии слов. Все это поможет вам лучше понять текст и доходчивее и точнее объяснить его слушателям.
Для того чтобы интерпретировать тот или иной стих, иногда полезно привести несколько вариантов перевода Библии на ваш язык. При этом надо очень внимательно подходить к цитированию парафразов Писания, поскольку парафраз - это не точный перевод, а попытка изложить содержание на доступном для читателя языке.
Теологические труды, посвященные собственно Библии, стали результатом глубокого изучения текста подготовленными учеными, и поэтому такие книги тоже важны для подготовки хорошей проповеди. Таким образом, проповедь может включать в себя фрагменты и из этих сочинений. Возможно цитирование таких трудов, если приводимые цитаты покажутся полезными для понимания слушателями Писания.
4) Исторические и культурные корни.
Историческая и культурная подоплека текста, географические понятия, встречающиеся в нем, тоже могут стать важным фактором в проповеди. Использование добротной Библейской энциклопедии, вступительных статей или пособия по Библии поможет вам в получении информации, касающейся исторических и культурных аспектов Писания, а обращение к Библейскому атласу вооружит вас знанием важной географической информации. Между тем, проповеднику, конечно же, следует внимательно читать Библию и самому.
Мы столь подробно остановились на интерпретации текста, поскольку важнейшей задачей проповедника является верное и точное объяснение содержания Писания. А для этого нам необходим обстоятельный анализ текста. Только тогда мы можем вооружиться собственным впечатлением, которое будет отвечать и библейской истине.
Проповедник обязан честно говорить своим слушателям не то, что, по его мнению, текст ДОЛЖЕН выражать, а то, что он действительно выражает.
Стремясь к толкованию текста, проповеднику необходимо избегать цитирования древнееврейских и греческих слов и фраз. Ему следует разъяснять людям, что означают эти фразы на современном языке. Подобным же образом следует избегать ссылок на неупотребляемые ныне грамматические конструкции, которые для нашего слушателя, особенно неподготовленного, совершенно ничего не значат.
Не надо прибегать и к обстоятельному грамматическому анализу. Например: что скажет слушателю проповеди сообщение о том, что такой-то глагол стоит в настоящем времени, повелительном наклонении, активной форме? На самом деле, частое упоминание грамматических хитросплетений оригинального языка Библии только путает слушателя и оставляет у него впечатление, что проповедник стремится продемонстрировать свои знания древнееврейского и греческого языков.
б) Как подходить к спорному пассажу.
Эта проблема тоже может возникнуть, когда речь пойдет о неоднозначном или просто трудном для восприятия месте в Писании. Вместо того чтобы впадать в догматические утверждения и приводить собственные размышления о значении текста, в таком случае лучше обратиться к интерпретации видных теологов, особенно к тем из них, которые считаются общепризнанными и бесспорными.
Между тем, если после обстоятельного изучения теологической литературы проповедник не сможет обнаружить достаточно ясного объяснения, он может попробовать объяснить текст сам. При этом, правда, надо стремиться к тому, чтобы не запутать слушателя еще больше. А если и сам проповедник не может найти нужного разъяснения, то лучше открыто признаться в этом.
Представим себе случай, когда проповедник в силах объяснить значение сложного отрывка. Но разве такое объяснение не утомит людей, особенно если оно займет значительное время? Как мы указывали раньше, люди в церкви ждут от проповедника не отчета о проделанной научной работе, а исключительно ее результатов в виде ясного и краткого объяснения.
Перед тем как мы оставим тему объяснения библейской истины, мы обратимся к ошибкам, которые склонны делать проповедники, в особенности молодые.
в) Отношение к деталям.
Изучив детали текста и заинтересовавшись ими, проповедник нередко намечает в своем плане больше пунктов для объяснения, чем того позволяет отведенное для проповеди время. Он начинает торопиться, и его выступление становится настолько насыщенным фактами, что слушатели не всегда успевают за ходом мысли и, соответственно, просто не имеют времени, чтобы все осознать. Проповедник должен отказаться от практики приведения большого количества деталей, остановившись только на самых важных из них, требующих, кроме того, особого разъяснения.
Иногда, когда проповедник считает нужным подчеркнуть ту или иную мысль в тексте, он должен исключительно для себя привести все доводы в пользу толкования, о котором пойдет речь. Это не означает, однако, что все эти аргументы предназначены для слушателей.
Изучая Библию, сам проповедник будет все больше и больше узнавать о Боге и о Его Слове. И детали, которые он опустит в одной проповеди, сослужат ему неоценимую службу в подготовке другой проповеди.
Внимательный читатель Библии обнаружит, что изучение оттенков значения слов или их сочетаний может порой открыть совсем иной смысл всего стиха или отрывка. Следовательно, для того чтобы хорошо подготовиться к проповеди, необходимо не выделять основную мысль, а затем обогащать ее деталями за счет обстоятельного анализа отдельных слов и словосочетаний, а проделать то же самое, но в обратном порядке.
2. Аргументация
а) Важность аргументации.
Аргументации придается большое значение в Писании, и, следовательно, она должна быть важна и для проповедника, который должен прибегать к ней, не сомневаясь. Аргументация, кроме того, - это сильное средство расширения границ проповеди.
Времена, в которые мы живем, требуют от проповедника Библии, чтобы он подчеркивал перед слушателями разумность их веры, давая соответствующие доказательства этого. Ведь некоторые прихожане, особенно молодые, возможно, сомневаются в Слове Божием под воздействием критиков-одноклассников или системы преподавания в школе. Некоторые не согласны с христианскими постулатами, касающимися жизни человека. А иные поставлены в тупик последними достижениями археологии, которые, по их мнению, идут вразрез с тем, что написано в Библии. Поэтому очень важно, чтобы в проповеди были отражены хорошо подтвержденные документами свидетельства, которые закрепят Слово Божие в сознании людей, подтвердят, что христианская модель подведения верна и сегодня.
б) Методы аргументации.
Есть различные способы, которыми слуга Божий может донести до своих слушателей библейские истины.
1) Использование Писания.
Первым и самым важным методом является использование Писания. Когда проповедник способен убедить слушателей, что Бог говорил истину, он может считать, что имеет достаточный авторитет и что его задача выполнена. Инстинктивно люди поймут, что такой проповедник говорит не от своего имени, а выражает идеи Иисуса, которые человеку не дано ни опровергнуть, ни заменить другими истинами.
Но в своих попытках убедить проповедник должен использовать Библию грамотно и надлежащим образом, с чувством меры. Нельзя цитировать Библию без обозначения контекста, а интерпретация всегда должна быть созвучна тому, что имели в виду авторы Евангелий.
2) Логика.
Другим методом аргументации является убеждение, то есть использование логических аргументов с тем, чтобы слушатель пришел к тому или иному выводу.
Сама Библия содержит множество примеров убеждения, но нам будет достаточно упомянуть лишь некоторые из примеров библейской полемики. Призыв Иисуса к старейшинам и к народу Израиля содержит целую цепь доказательств того, что Бог всемогущ, и, следовательно, Ему надо служить. Призывы Петра направлены на то, чтобы убедить людей в действительно свершившемся воскресении Иисуса, причем рассуждения Петра основываются на аргументах из Ветхого Завета. В значительной степени Послание Павла к римлянам - это полемика, направленная на подтверждение и укрепление веры.
И Сам Иисус использовал полемику. Проследите за ходом Его мысли, когда Иисус уверял в любви нашего Отца Небесного. Используя пример с цветами и травой, Он увещевал: "Если же траву полевую, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, кольми паче вас, маловеры!" (Мф.6:30).
Иисус вступал в спор и тогда, когда Его на то вынуждали враги. Например, когда фарисеи обвинили Его в демонической силе, Он опроверг их аргументы известными словами о том, что разделенный дом не устоит. Следовательно, если бы царство сатаны было разделено враждой, и оно не устояло бы.
3) Свидетельства.
Третий тип аргументации - это свидетельства. Этот метод может быть отнесен к логическим аргументам, поскольку доказательством вполне может служить факт из окружающей действительности.
Тем не менее, мы рассмотрим свидетельства отдельно, поскольку этот момент крайне важен.
Значение свидетельства тем выше, чем выше его достоверность. А, следовательно, мы должны обратить внимание на факторы, влияющие на укрепление достоверности свидетельства. Один из этих факторов - это число свидетелей. Понятно, что чем больше свидетелей, тем достоверней свидетельство о том или ином событии. Другой фактор - это характер свидетелей. Чем выше их уровень знаний, чем больше их честность и откровенность, тем скорее мы поверим их словам. И, наконец, для достоверности важен характер материала, о котором говорят свидетели или свидетельства.
Еще одна форма свидетельства - это использование общепризнанных фактов и статистического материала. Если проповедник способен собрать значимые данные или факты и идти на дискуссию, вооружившись ими, можно смело предположить, что ему поверят. Но, опираясь на подобные материалы, проповедник должен быть совершенно уверен, что они достоверны, а для того чтобы в их достоверность поверили и слушатели, ему, вероятно, придется сказать, где он эти данные раздобыл. Неточные данные, почерпнутые из сомнительных источников, могут создать ощущение, что проповедник наивен или что он пытается ввести слушателей в заблуждение.
4) Логическая последовательность в проповеди.
Правильное, логичное расположение аргументов в проповеди также является мощным средством убеждения, в особенности, если это предусмотрено первоначальным планом проповеди. Если, например, мы вооружимся тезисом о том, что мир, созданный Господом, может чудесным образом влиять на жизнь каждого отдельно взятого человека, мы можем подкрепить эти слова цитатами из Библии.
Ход наших мыслей можно в этом случае изобразить следующим образом:
Предмет: "Сила Слова Божиего".
I. Эта сила возрождает от нетленного семени (1Пет.1:23).
II. Она очистительна (Ин.15:3).
III. Она священна (Ин.17:17).
IV. Она может способствовать духовному росту (1Пет.2:2).
в) Предосторожность, с которой надо употреблять аргументы
Мы заключаем наше рассмотрение аргументов несколькими словами совета. В стремлении к правде некоторые священники, кажется, одержимы идеей о том, что они - активные защитники веры. Следовательно, полагают они, проповедь следует наполнить массой неодобрительных слов в адрес тех, кто против их веры. В своей книге "Лекции моим ученикам" Чарльз Гэддон Сперджен говорит в этой связи о человеке, который разгуливает с "теологическим пистолетом", постоянно пребывая в готовности выстрелить в любого, кто покажется иноверцем или кто просто-напросто не вполне согласен с его доктриной. Ясно, что такое отношение к проповеди совершенно несовместимо с христианскими ценностями. Более того: оно опасно и чревато неприятными последствиями. Совершенно справедливо, что мы готовы защищать правду и постоять за нее, но агрессивными и чрезмерно наступательными в этой готовности быть не следует.
Человек Бога должен не только отрешиться от воинственных настроений в ходе проповеди. Он должен сделать все, чтобы у его слушателей также не пробудилась агрессивность - что бывает, если проповедник использует насмешки над противниками или едкий сарказм. Полемика по Библии может иногда требовать того, что теолог Уильям Эйер назвал "священным сарказмом". Пример такого сарказма - слова Илии, когда он высмеивает 400 пророков Ваала на горе Кармил. Между тем, все-таки лучше использовать логические аргументы и обойтись вообще без сарказма.
Еще одно предостережение следует высказать касательно использования аргументов. Если проповедь состоит на все сто процентов из аргументов, она, скорее всего, будет плохо слушаться. Неинтересной и сухой может быть и статистика, если она присутствует в проповеди в избытке. Таким образом, проповеднику следует развить способность излагать аргументы и свидетельства умело, чтобы они были наглядны и представляли интерес для слушателей. Например, вместо того чтобы говорить о населении Китая, равном примерно одному миллиарду человек, что мало кто может охватить рассудком, лучше сообщить, что каждый четвертый из землян - китаец.
3. Цитаты
Цитаты могут в значительной мере способствовать разработке плана проповеди. Точная цитата, приведенная в нужном месте, придаст вашим словам в целом большую убедительность. Проповеднику следует применять все необходимые цитаты, но и тут не следует слишком увлекаться.
Мы рассмотрим здесь четыре основных вида цитат.
а) Цитаты из Писания.
Мы уже упоминали о цитировании Библии в проповеди, но, тем не менее, повторимся: ничто не придает такого веса проповеди и словам проповедника, как уместная цитата из Библии. Даже если речь идет о каком-либо описании, нет ничего лучше для усвоения материала вашей проповеди, чем к месту упомянутые слова из Библии. Но и в этом случае следует пристально следить, чтобы все цитировалось к месту и точно.
б) Пословицы и поговорки!
Поговорки и пословицы - это устоявшиеся сочетания слов типа "Друзья познаются в беде" или "Лучше синица в руке, чем журавль в небе". Можно применять пословицы других народов. Например, китайские: "Тот, кто стоит в грязи, в ней и увязает", "И самые высокие башни начинаются с земли", "Мудрец в трудностях видит предоставленную возможность, а глупец и в предоставленной возможности видит только трудности", "Одна вещь, с трудом приобретенная, лучше сотни доставшихся даром".
Другой вид использования устоявшихся фраз - это упоминание специфических духовных истин, известных в краткой форме. Например:
"Служение Иисусу - это не лишний труд, а труд от любви"
"Наши большие дела малы для Него, а наши малые дела - это дела Его большой любви"
"И малое велико, если в нем - любовь Бога"
"Большее, чего мы можем добиться в жизни, - это пасть ниц у ног Иисуса"
"Быть малым с Богом значит быть малым для Бога"
Автор проповеди должен собирать и классифицировать такого рода поговорки, чтобы без труда отыскать нужную, когда она потребуется. Если тот или иной афоризм уместно использовать в проповеди, надо заучить его. Но при этом надо точно понимать его контекст, а также контекст проповеди.
в) Сведения из компетентных источников.
Значимые сведения из компетентных источников представляют собой другой тип данных, которые можно цитировать в ходе проповеди. При этом совершенно не обязательно, чтобы это были сведения теологического характера. Нужно лишь, чтобы они относились к сути дела.
Процитируем здесь, например, статью из газеты "The Oregonian" от 25 мая 1967 года. Это обращение бывшего заключенного Ларри Дотсона к сорока мальчикам и девочкам школы города Портленд. В статье содержится описание жизни за решеткой.
"Когда темнота и тишина поздней ночи опускается над большой тюрьмой, каждый из заключенных остается один на один со своей сломанной жизнью.
Поздняя ночь, когда все в мире погружено в сон, - это как раз то время, когда можно слышать стоны и слезы отчаяния. Это плачут 35- и 40-летние мужчины, скорбя по своей потерянной жизни".
Эти слова созвучны с данным в Библии описанием людей, которые брошены во тьму, "где плач и скрежет зубов".
В ходе проповеди хорошо было бы упомянуть и автора цитаты и, в особых случаях, ее источник. Следует особо подчеркнуть имя автора, если одно его упоминание является хорошим аргументом в дискуссии или споре.
Существует еще несколько принципов, которыми должен руководствоваться проповедник при составлении плана проповеди. При этом проповедник должен быть уверен, что цитирует источник точно. А если придется приводить цитату, которая в том или ином смысле идет вразрез с его собственным мнением, об этом также надо открыто сказать. Следует, конечно же, тщательно избегать цитат, которые могли бы повредить кому-либо из присутствующих или известных общине людей или испортить их репутацию. Кроме того, надо помнить, что замечания такого рода, касающиеся частных лиц или институтов, могут стать поводом для обращения в суд по обвинению проповедника в клевете.
В заключение скажем, что проповедник не должен увлекаться слишком пространными цитатами.
г) Поэзия.
Стихотворные цитаты украсят любую проповедь. Особо ценны гимны, содержащие высокие слова веры и говорящие о жизни высокодуховной души. Гимны, посвященные трудностям жизни, будут к месту, когда речь пойдет о жизненных испытаниях, которым подвергается человек. Могут быть использованы и другие гимны, если их темы созвучны темам проповедей.
Находя ту или иную цитату, проповедник должен удостовериться, что она не слишком длинна. Если речь идет о гимне, то, как правило, одной или двух строф будет вполне достаточно. А иногда полное представление о гимне дают даже две-три строчки.
То, что аудитория хорошо знакома с гимнами, не должно служить препятствием к их цитированию. Напротив, как показал опыт, знакомство людей с гимном только добавит интереса к проповеди, если люди услышат заученные тогда-то строки в новой связи.
Не следует злоупотреблять цитированием стихов во время проповеди. Как и в случае использования других выразительных форм, проповедник должен знать меру и не цитировать стихи слишком часто.

Методы записи логической последовательности мыслей в проповеди

Делая заметки по плану будущей проповеди, ее автор должен стремиться к тому, чтобы он был в состоянии говорить по этому плану не задумываясь. Каждый из пунктов плана проповеди должен, таким образом, быть по возможности более кратким, четко выраженным и хорошо читаемым.
Вместо того чтобы писать полными предложениями, можно ограничиваться краткими фразами, если это, конечно, возможно и целесообразно. Можно сокращать длинные слова.
Для большей ясности каждая новая мысль должна быть обозначена с новой строки, а весь материал, приведенный под каждым из заголовков, должен быть расположен так, чтобы четко выделялись его границы.
Ниже дается план-конспект проповеди под названием "Завоеванный любовью", составленный в качестве примера по Луки 19:1-10. Обратите при чтении внимание на краткость всех пунктов.
Мы умышленно привели почти все слова полностью, чтобы изучающий мог лучше понять, как осуществляется переход от одной мысли к другой, и не отвлекался на сокращения, которые обычно очень индивидуальны.
Введение.
1. В Библии содержится описание некоторых "безнадежных случаев", например, Марии Магдалины, бесноватого, женщины из Самарии.
2. Возможно, причина подробных описании - побудить нас задуматься о том, как добиться спасения в "безнадежных случаях".
3. Закхей - очередной "безнадежный случай".
Посылка: Бог стремится к тому, чтобы и мы старались победить в "безнадежных случаях" Вопросительное предложение: Из чего мы можем узнать, что история о З. - чистая правда? Предложение-связка: Рассмотрение трех основных фактов в этом отрывке, касающихся 3екхея, дает нам возможность понять, как Бог может помочь нам победить в случае, который кажется безнадежным.
I. Поиски З. (ст. 1-4).
1. Как они ведутся (ст. 1). Спокойно и несуетливо Единственная цель Иисуса в Иерихоне - поиск З.
Мытари - сборщики налогов, печально известные продажностью и беспощадностью.
Богатство З. - очевидно, результат обмана, присвоения денег.
2. Результат (ст. 2-4).
Въезд Иисуса вызвал в душе З. стремление увидеть Иисуса. З. пытался это сделать, но не мог. Возможно, его так ненавидели (ст. 7), что никто не помог ему увидеть Иисуса. Поэтому З. взобрался на дерево.
Комментарий Причина желания З. - любопытство. Но - надо припомнить интерес Иисуса к мытарям (см., например, Лк.15:1-2, 18:9-14).
З., вероятно, слышал об особом отношении Иисуса к людям его рода занятий, поэтому он и хотел видеть Иисуса. Но задолго до того, как З. осознал это желание, Иисус Сам хотел увидеть его Иисус пришел в Иерихон, чтобы увидаться с этим грешником.

"Иисус, мой Спаситель, в Вифлеем пришел,
Рожденный вдалеке от этих сел
О, как это прекрасно, славься имя Твое,
Что ты пришел в жилище мое"

Потерянных надо приводить в Царствие Господне.
Связка: Мы видели, что, поскольку Иисус был рад выигрывать "безнадежные случаи", Он стал искать З. Но рассказ о 3. напоминает нам еще об одной важной вещи, именно -
II. Поддержка 3. (ст. 5-7).
1. Как это произошло (ст. 5).
Иисус обратился к нему по имени, тот пригласил Его к себе в дом.
Причина: у 3. не было друзей, и весь город смотрел на него как на человека с дурной репутацией (ст. 5-7).
Греческий писатель Лукиан сравнивал сборщиков налогов (мытарей) с "насильниками, льстецами и грабителями". Но Иисус сказал "Хотя все ненавидят тебя, Я хочу быть твоим другом"
"Сойди скорее" - эти слова означают, что Иисус очень хочет стать другом 3.
2. Результат этого (ст. 6-7).
Услышав свое имя, 3., очевидно, очень обрадовался, поняв, что хотя Иисус знал о нем все, но тем не менее хотел стать его другом, причем торопился это сделать. Таким образом, любовь нашла путь к сердцу 3.
А значит, тех, кого мы считаем потерянными и безнадежными, можно обратить в нашу веру, достигая их сердец теплотой, добросердечностью.
Связка: Мы уже рассмотрели два важных факта из стихов Евангелия от Луки, связанных с тем, как помочь "безнадежному" человеку. А теперь давайте перейдем к третьему факту.
III. Спасение 3. (ст. 8-10).
1. Проявления этого (ст. 8).
1) Изменившееся отношение - 3. обращается к Иисусу "Господи!".
До того 3. жил исключительно для себя, а теперь он отдал свою жизнь Иисусу.
2) Изменившаяся жизнь.
Он оставил прежнюю недостойную жизнь, полную обмана, и вырос до щедрого, любящего человека Любовь к Иисусу проникла в его сердце, отозвавшись любовью:
а) "Половину имения моего я отдам нищим".
Позиция 3. по этому вопросу - не одну десятую, а половину.
Примечание: "Я отдаю" - в настоящем времени - должно стать нормой.
б) "Если кого чем обидел, воздам вчетверо".
По тогдашнему юридическому закону, укравший должен был вернуть похищенное плюс одну пятую его стоимости (Чис.5.7). 3. сам взял на себя иное обязательство - больше в четыре раза.
Иисус и в наши дни способен действовать в "безнадежных" случаях. Второе послание к коринфянам 5:17 - если человек принял Иисуса в душу, то он - человек новый, а если в жизни не произошло видимых изменений, надо задаться вопросом, действительно ли мы спасены.
"Природа ФОРМИРУЕТ наши души,
Грех ДЕФОРМИРУЕТ нас,
Школа ИНФОРМИРУЕТ,
И только Иисус СОЗИДАЕТ нас".
2. Заявление об этом (ст. 9 и 10). "Спасение" - это спасение от греха "Сын Авраама" - смотри Галатам 3:7. Так же, как Авраам поверил Богу и за это прослыл глубоко верующим (Быт.15:6), так и 3акхей уверовал не словом, а делом, и стал братом Авраама.
Деяния 10-43 - каждый, кто уверует в Иисуса Христа, получает прощение своих грехов Его именем
Связка: Насколько ясно этот рассказ о Закхее и его спасении раскрывает стремление Бога одерживать победу даже там, где положение кажется безнадежным, настолько и мы должны к этому же стремиться. Эта история должна придать силы и тем людям, которых окружающие считают "безнадежными".
Заключение:
1. Иисус может действовать и трансформировать души людей, считающихся безнадежными, добиваясь их спасения.
2. Иисус желает использовать и нас как инструмент лечения "безнадежных" случаев, показывая тем самым Свою любовь к нам.
Обратите внимание на то, что кроме вечной истины, содержащейся выше, мы определили еще три принципа, касающиеся нашей деятельности. Во-первых, мы поняли, что если мы хотим вернуть в Царствие Божие потерянных, мы должны сами идти к ним, к каждому из них. Во-вторых, мы поняли, что и самых безнадежных, на первый взгляд, людей можно спасти, подобно Христу, через любовь к ним. И, в-третьих, мы поняли, что Иисус Христос и сегодня может активно вторгаться в наши жизни и изменять их.
Другая возможность интерпретации Луки 19:1-10 состоит в поисках духовных принципов, содержащихся в этом тексте. Начать при этом мы можем с такого тезиса: для Иисуса безнадежных случаев не существует. Используя эти слова как гипотезу, мы теперь можем отыскать доказательства. Посмотрев внимательно на эти стихи, мы увидим, что существуют три причины, по которым мы можем быть уверены, что для Иисуса нет безнадежных случаев. Вот эти три причины:
Название: "Надежда для тех, кто ее потерял".
I. Потому что Иисус Сам ищет "безнадежные" случаи (ст. 1-4).
II. Потому что Иисус милостив в "безнадежных" случаях (ст. 5-7).
III. Потому что Иисус побеждает в "безнадежных" случаях (ст. 8-10).
Третий подход к этим стихам состоит в том, чтобы составить биографический очерк Закхея, показав в нем, кем Закхей был до того, как встретил Иисуса Христа, и как изменилась его жизнь после этой встречи. Подходящим названием для такой проповеди было бы, например: "Изменен Божией благодатью".
В качестве дополнительного примера расширенного конспекта мы приводим здесь конспект проповеди, основанной на Иоанна 19:1-5 и Бытии 3:14-18. Мы никогда не сможем полностью постичь всей глубины поведения нашего Спасителя на кресте и всего значения жертвы, принесенной Богом Отцом. Тем не менее, предлагаем план тематической проповеди "Венец из терна".
Название: "Венец из терна".
Введение:
1. Ежегодный фестиваль роз в Портленде, штат Орегон. Его главным событием становится коронация королевы фестиваля драгоценной диадемой. Церемония.
2. Контраст - коронация Иисуса Христа. Совершенный человек, Царь царствующих был увенчан не золотой короной и не диадемой, а венцом из терна.
Посылка: Преданный христианин счастлив почитать своего Спасителя.
Вопросительное предложение: Почему он счастлив почитать Христа?
Предложение-связка: Преданный христианин почитает своего Спасителя по трем основным причинам, по которым Иисуса короновали венцом из терна перед распятием (Мф.27:28; Мк.15:17; Ин.19:2,5).
I. Это был венец страдания.
1) Физические страдания, которые Он перенес. Какие страдания Иисус перенес после того, как венец из терна был возложен на Его голову (Мк.15:19)?
Бытие 3:17-18: терн стал результатом греха, поскольку Иисус искупил наши грехи, а страдания сопровождали это искупление.
2) Олицетворение зла, которое Иисус искупил (Книга Бытия 3:17-19) - поскольку человек грешил изначально, шипы явились выражением этого греха.
Терновые шипы на челе Иисуса Христа - это выражение проклятья, которое Он понес за нас - "...сделавшись за нас клятвою, - ибо написано: "проклят всяк, висящий на древе"" (Гал.3:13). Нам трудно представить себе глубину страданий Иисуса, когда Он претерпевал наказание за нас, и лишь часть этих страданий открывается нам в возгласе: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" (Мф.27:46).
Связка: Что, по мнению верующих, олицетворяет венец из терна, кроме страданий, испытанных Иисусом на кресте?
II. Этот венец олицетворял насмешки.
1) Над распятым на кресте Иисусом насмехались солдаты. Они, несомненно, слышали приговор Пилата, когда обсуждался вопрос о Его Царствии. В своей слепоте солдаты, очевидно, полагали, что странно и безрассудно утверждать, что ты - царь, когда ты так слаб и беззащитен. Они кричали, что Он - царь самозваный, не настоящий.
2) Венец выражал отношение людей к Иисусу.
Отметим те насмешки, которым подвергался Иисус на кресте (Мф.27:39-44; Ис.53:3). Остановимся на причине, по которой Иисус все это выносил (Евр.12:2).
Связка: Когда мы рассматриваем отрывки из Нового Завета, касающиеся тернового венца, мы понимаем, что злые люди рассматривали этот венец как повод для насмешек и инструмент отягощения страданий Иисуса. Но Иисус и его последователи верили, что это -
III. Это был венец славы.
1. Триумф Иисуса над Его противниками.
Терновый венец, иными словами, корона, чем-то напоминая венки, которые когда-то вручали победителям Олимпийских игр. Таким образом, хотя солдаты и придумали терновый венок как символ позора и поражения, они, сами того не зная, водрузили на голову Иисуса венец победы.
Что было начертано на кресте? "Иисус Назорей, Царь Иудейский" (Ин.19:19).
Первосвященники попросили изменить надпись, но Понтий Пилат отверг их просьбу (Ин.19:21-22). Пилат был прав, поскольку, хотя иудеи и отвергли Иисуса в качестве Царя, Он все еще был Царем, верша правление во имя Своих целей. Как подходила Иисусу Христу эта "корона" из терна! Ведь в то время, как сатана творит зло, Иисус творит добро. Страдая на кресте, Христос завершил искупление. Когда Он умер за нас, он принес нам жизнь. И когда казалось, что Он потерпел сокрушительное поражение, - на самом деле Он одержал величайшую из побед.
2. Выражение триумфа, которым Он завершил Свой земной путь во имя нас.
Что мы знаем о терне - это растение с колючками, которые способны ранить!
Поскольку Он победил грех, смерть и ад, мы можем обратить эти колючки в благословение (см. 1Кор.15:57).
Мы должны всегда подчиняться воле Христа (2Кор.2:14).
Пример: Подобно апостолу Павлу в тюрьме (Флп.1:12-14).
Связка: У нас действительно есть все основания для того, чтобы всячески почитать нашего Спасителя, Который и на кресте для нас носил этот венец из терна.
Заключение:
1. Благословенный результат коронации Иисуса венцом из терна - в Библии речь идет о многих венцах, которыми могут быть награждены христиане. Например, венец радости, правоты, неподкупности, славы - венцы, которые нельзя отнять.
Но когда мы видим Его, мы можем снять с себя венец, сказав: "Достоин агнец закланный принять силу и богатство, и премудрость и крепость, и честь и славу и благословение" (см. Отк.5:12).
2. Благодаря тому, что Иисус претерпел во имя нас, - не должны ли мы короновать Его сегодня как нашего Царя? Давайте ответим на этот вопрос гимном:

Стань властелином сердца, воли,
О Царь Царей, Иисус.
Да буду я Тебе послушен,
Твоей я власти отдаюсь.

Упражнения

1. Составьте список из десяти пословиц, указав, в какой ситуации в проповеди можно было бы употребить каждую из них.
2. Соберите 30 устойчивых сочетаний слов и классифицируйте их аналогично пословицам и поговоркам. Каждый из разделов вашей классификации выпишите на отдельный лист бумаги.
3. Найдите двенадцать значимых и авторитетных высказываний, которые вы могли бы использовать за кафедрой, и также классифицируйте их. Обязательно укажите авторов и источники.
4. Составьте план проповеди по псалму 22 так, как это было сделано в третьей главе по Луки 19:1-10. Не прибегая к помощи каких-либо книг или пособий, на отдельном листе бумаги напишите пункт за пунктом, что нового мы узнаем из этого псалма.
5. Составьте план-конспект, пригодный для проповеди, дав ей название. Пусть в нем будут введение, посылка, вопросительное предложение, предложение-связка, основная часть и связки между отдельными темами. Обогатите вашу будущую проповедь использованием того материала, который мы узнали из этой главы, то есть используйте интерпретацию, аргументацию и цитирование. Запишите ваши заметки к проповеди в как можно более сжатом виде.
6. Выберите самостоятельно текст из Библии и составьте на его основании краткую проповедь, которая могла бы прозвучать в первое воскресенье Нового года. При этом пользуйтесь теми же правилами, которые мы применяли для выполнения упражнения 5.
7. Возьмите более или менее пространный отрывок, сформулируйте на его основе тему для молитвы. Подготовьте краткую проповедь, которая могла бы предварить эту молитву. При этом пользуйтесь теми же правилами, которые мы применяли для выполнения упражнения 5.

10. Иллюстрация

Определение иллюстрации

Часто говорят, что иллюстрация, или приведение подходящего примера, для проповеди - это то же самое, что окно для здания. Так же, как через окно в дом поступает солнечный свет, так и хорошая иллюстрация освещает ваше послание.
Интересно, что само значение слова "иллюстрировать" можно проиллюстрировать на примере.
Иллюстрация - это пояснение смысла проповеди посредством яркого примера.
Иллюстрация используется в любой из форм проповеди. Она может сама по себе являться и сравнением, и аналогией, и аллегорией, и историей из опыта, и повествованием об историческом событии. Как мы указывали в предыдущей главе, можно прибегнуть и к такой иллюстрации, которая была от начала до конца придумана вами, рождена вашим воображением.

Ценность иллюстрации

Следует с самого начала заметить, что наиболее важной частью проповеди является все же не иллюстрация, а разъяснение текста. Интерпретация, главная функция проповедника, - это самый важный элемент проповеди, а иллюстрация, какой живой и интересной она бы ни была, всегда вторична.
Между тем, человек, стремящийся донести до других людей послание Иисуса, сделать его понятным, всеми силами будет стараться найти нужные иллюстрации, которые привнесут в его проповедь живость и интерес. Поэтому есть смысл поподробнее остановиться на значении и некоторых свойствах иллюстрации проповеди примерами.
1. Примеры вносят в проповедь ясность.
Порой истина бывает настолько глубока, что как бы ни старался проповедник донести ее до слушателей, она будет постоянно ускользать от них: здесь совершенно необходим доходчивый пример. Вот тут-то и потребуется иллюстрация, которая, как мы помним из определения, призвана разъяснять что-либо на примере.
Сам Иисус Христос, стремясь объяснить святые, но трудные для понимания истины, использовал аналогии: например, с лозой и ветвями.
2. Примеры делают проповедь интересной.
Ошибка многих проповедей состоит не в неверности их доктрины, а в затрудненности изложения и недостаточно простых аргументах. Послание может быть выражено таким сухим и неинтересным языком, что слушатель при всем желании не сможет поддерживать интерес к нему на протяжении всего изложения.
Проповеднику, как любому другому оратору, следует иметь в виду, что человек способен концентрировать внимание на чем- либо лишь в течение ограниченного промежутка времени. Если в течение этого времени человек не услышит ничего, что тронуло бы его чувства или заняло бы его разум, средний слушатель, как правило, просто не в силах следить за мыслью. А адекватная иллюстрация, то есть пример, дает возможность уму отдохнуть, поддерживает внимание, обогащает послание и готовит слушателя к тому, чтобы с интересом следить за мыслью и дальше.
Таким образом, проповедник должен использовать интересные иллюстрации, чтобы избежать потери внимания к тому, что он говорит. Добротные примеры можно найти в любом доступном источнике, и автор проповеди должен постоянно стремиться не пропустить что-то интересное из жизни или литературы, что могло бы обогатить проповедь, сделать ее более привлекательной.
Приведем один пример, относящийся к прошлому веку, но пригодный для упоминания и в наши дни:
Известный в округе проповедник ехал в экипаже, которым правил возница - раньше хороший мастеровой и состоятельный человек, который, однако, потерял состояние из-за пристрастия к бутылочке. В ходе поездки возница спросил у священника совета, как ему жить дальше.
Они некоторое время поговорили о том, как живет теперь бывший мастер на все руки, а затем священник задал ему вопрос:
"Друг, представь себе, что твоя упряжка на бешеной скорости летит, не слушаясь тебя, в неизвестность. И вдруг ты понимаешь, что рядом с тобой сидит человек, который знает, что делать. Как бы ты поступил, точно зная, что этот человек может спасти тебя от гибели?"
"Я бы передал ему поводья", - после нескольких секунд раздумья сказал возница.
И тогда проповедник рассказал ему о Господе нашем Иисусе, Который хочет взять под контроль наши жизни, чтобы направить их к лучшему. Но для этого Ему надо вручить "вожжи", чтобы нами можно было править.
Среди примеров, рассчитанных на то, чтобы сохранить внимание аудитории, эффективны те, в которых речь идет о детях, поскольку истории об этих невинных и порой очень остроумных созданиях часто лучше всяких долгих выкладок привлекают интерес людей. Судите сами: вот история двух проповедников, работавших в Гватемале, в которой речь идет о двух их маленьких сыновьях.
Однажды Брент рассказал нам об огромном таракане, которого он и его брат Марк нашли в спальне, пока нас не было дома. Брент сказал пришедшим родителям, что тараканище был не меньше десяти дюймов в длину! А Марк добавил: "Вот так и рождаются панические слухи".
Из изречений и дел наших маленьких детей мы можем извлечь массу материала для использования в проповеди. Возьмем пример, который мне рассказал учитель, преподававший в классе, где учились девочки:
Используя весь свой драматический дар, преподаватель воскресной школы рассказывал историю Авраама - о том, как тот готовился пожертвовать своим единственным сыном, Исааком, во имя Господа.
Когда учитель дошел до кульминации рассказа, описание его звучало настолько живо и впечатляюще, что одна из девочек воскликнула: "Пожалуйста, не надо продолжать! Это такая ужасная история!"
А другая маленькая девочка, которая сидела в другом конце класса, спокойно сказала ей: "Не будь глупенькой, Мери, это одна из историй про Бога, а истории про Бога всегда кончаются хорошо".
Подумайте, какая истина содержится в этих немудреных словах! Бог действительно всегда стремится к тому, чтобы все кончилось хорошо для тех, кто вошел в Его Царствие.
Неожиданность - это другой фактор, который в немалой степени может поспособствовать успеху проповеди. В качестве примера можно привести случай, произошедший в жизни профессора Д.Л.Муди.
После того как профессор Муди завершил проповедь, один из слушателей попросил его о встрече. Этот слушатель поинтересовался у профессора Муди, сколько людей обратилось после его проповеди в христианство.
Муди сказал, что, по его мнению, примерно два с половиной человека. Прихожанин очень удивился и попросил разъяснения. И профессор ответил, что в Бога уверовали двое детей и один взрослый. У детей еще вся жизнь впереди, а взрослый половину жизни уже прожил. И поэтому спасена, так сказать, лишь половина его жизни.
3. Иллюстрации придают живость изложению.
Единственная вещь, которая часто остается в памяти слушателей после проповеди, - это как раз примеры. Хотя бы поэтому надо стремиться, чтобы они были живыми и запоминающимися.
Хорошие примеры пленяют рассудок силой впечатления, которое они производят. Кроме того, примеры дают радость постижения сложной проблемы, которая без примеров была бы изложена сухо и совершенно не впечатляла бы.
Например, проповедник может часами говорить о честности. Но стоит ему проиллюстрировать свои слова каким-нибудь примером из Библии, он сразу же сделает людям понятными те неприятные последствия, к которым ведет нечестность.
При этом, вместо того, чтобы прямо ссылаться, скажем, на Писание, проповедник может повести рассказ примерно так:
Говорят, один восточный владыка в древние времена призвал к себе своего друга, строителя, и сказал ему: "Друг, построй мне дом. Все, что тебе для этого нужно, - деньги, люди, материал, время, - все, что тебе потребуется, я дам. Поди, построй дом для меня".
Разве какой-нибудь строитель когда-нибудь находился в таких райских условиях - никаких лимитов? Ведь друг владыки не был ограничен ни деньгами, ни временем. Строитель мог делать то, что он хочет. Он мог выбирать для дома лучшие из материалов и самых искусных мастеровых.
И скоро стало ясно, что дом, который строился неподалеку от дворца, обещал стать действительно шедевром. Но строитель начал понемногу халтурить, использовать неквалифицированный труд, плохие материалы. Он не смог построить дом для владыки таким, каким этот дом мог бы стать, приложи он к этому делу весь свой талант. Когда строительство было закончено, он, однако, устроил так, чтобы все, что было украдено или плохо сделано, старанием строителей было скрыто от глаз.
И вот посмотреть на творение рук друга пришел владыка. Посмотрел он на дом и сказал: "Видишь этот дом? Теперь он твой: возьми ключи от него и живи в нем!"
4. Иллюстрации подчеркивают истины.
Есть много возможностей, при которых проповедник сочтет необходимым подчеркнуть одну из библейских истин.
Можно, конечно, просто сказать, что дело обстоит так и так, можно повторять эту истину на разные лады и разными словами. Но использование примера - это отличный способ сделать истину достоянием аудитории. На специфическом примере аудитория лучше усвоит то, что она слышит с кафедры. На практике есть закономерность: чем ярче пример, тем лучше будет усвоен материал.
Например, проповедник стремится убедить аудиторию в важности вечерних и утренних собраний в церкви в воскресенье. И такая вот история о маленьком мальчике, рассказанная от его лица, сослужит проповеднику добрую службу.
В прошлое воскресенье вечером мы с приятелем решили пойти в церковь. Но мой дружок в последний момент передумал и стал уговаривать меня сходить с ним в кино. Однако я решил все-таки идти в церковь.
И что вы думаете? Там я не увидел своего учителя из воскресной школы. Не было там и двоих других учителей, которых ребята любят. Не нашел я там и преподавательницу воскресной школы, которую так ценит моя мама. И теперь я думаю, что ходить по воскресеньям в церковь - это совершенно ненужное занятие.

Принципы использования иллюстраций

1. Используйте адекватные примеры.
В соответствии с этимологией этого термина "иллюстрация" должна объяснять, то есть делать более ясным. Но иллюстрация не ведет к лучшему пониманию предмета, если она сама запутана или не относится к данной теме. В таком случае лучше от нее вовсе отказаться. Иначе ваша иллюстрация безнадежно отвлечет внимание слушателей от темы проповеди.
Между тем, адекватная иллюстрация, приведенная в нужное время и к месту, является одним из наиболее эффективных средств объяснения текста или возбуждения интереса. Если, например, проповедник говорит о благодати Бога, поскольку Бог прощает грехи наши, он может процитировать стихи, например, 2 Коринфянам 5:20-21 или Ефесянам 1:7. И после этого весьма уместно будет прибегнуть к примеру:
Один верующий узнал, что священник посетил умирающего человека, который всю жизнь беспрестанно грешил. Он спросил святого отца: "Зачем вы пошли к нему? Ведь за час нельзя искупить грех, длившийся всю жизнь!"
На это священник ответил: "Нет, один час не может искупить греховной жизни. Но кровь Иисуса Христа может это сделать".
2. Вы должны быть уверены в том, что ваш пример всем понятен.
Как мы уже узнали, главное значение слова "иллюстрировать" состоит в том, чтобы делать доходчивым. История или случай, которые пересказываются человеком за кафедрой с целью усвоения людьми какой-то истины, окажут как раз обратное воздействие, если пример непонятен. При таких условиях ваша иллюстрация, которая в других условиях казалась бы важной и уместной, просто-напросто "повиснет в воздухе".
В то же время ясный, хорошо продуманный и умело подобранный пример будет способствовать усвоению библейской истины, что в значительной мере будет способствовать полезности вашей проповеди.
Двадцать пятого января 1981 года через все газеты США прошла одна заметка. В ней говорилось о том, что Летний институт лингвистики отверг требование некоего колумбийского террориста. Террорист угрожал убить похищенного им ранее миссионера Честера Биттермана, если институт до 19 февраля не прекратит свою деятельность на территории Колумбии.
Через некоторое время после того, как это сообщение появилось в печати, Берни Мей, директор американской ассоциации переводчиков Библии, опубликовал призыв к молитве, в котором, в частности, говорилось:
"У нашей ассоциации есть политика, которую мы будем продолжать, какому бы шантажу мы ни подвергались. Мы ясно сознаем риск, на который идем (риск - это просто другое слово для обозначения понятия ВЕРА). Поэтому мы верим, что Бог Сам все уладит лучшим образом Честер Биттерман хорошо знал, что идет на опасное дело, вступая в ряды проповедников Библии. Но идти по стопам Иисуса - значит всегда быть под Его защитой. Человек, который следует путем Бога, неминуемо окажется под защитой креста. Это совершенно точно и неизбежно, поскольку "обещание урожая" остается в силе всегда и везде. Поэтому я прошу всех молиться за Биттермана. Я прошу всех еще раз пересмотреть свое отношение к Иисусу".
Через несколько недель после этого воззвания Честер Биттерман был застрелен людьми, которые его похитили.
Если целью нашего послания является проповедование преданности Иисусу, то этот случай, конечно же, станет понятным каждому призывом, отдать жизнь в руки Господа.
3. Используйте примеры, которые заслуживают доверия.
Иллюстрации, которые взяты "с потолка" или из какой-то далекой и чуждой вашей общине жизни, только снизят доверие к проповеди. Они могут пробудить у людей ощущение, что священник стремится либо запутать людей, либо сам настолько легковерен, что не проверяет свои источники. Даже если рассказ в целом или какой-либо эпизод соответствуют действительности, проповедник должен постоянно избегать излишне сложных и сомнительных примеров. Если какая-то иллюстрация покажется ему уместной, она должна, как минимум, соответствовать действительности. Она должна нести в себе все признаки правды и реальности.
Иногда на первый взгляд невероятный факт может быть удачно использован в качестве иллюстрации, особенно если он взят из области науки или истории. При этом, однако, необходимо, чтобы священник мог предъявить ссылку.
4. Подавайте факты в иллюстрациях точно.
Пример, который достоин того, чтобы быть приведенным в проповеди, достоин и того, чтобы быть приведенным правильно, без искажений. Пример не следует зачитывать. Как и вся проповедь в целом, пример, считанный с листа, теряет свое воздействие на людей. Именно поэтому, если проповедник решается применить тот или иной пример, он должен быть абсолютно уверен в том, что знаком со всеми его деталями. И он должен помнить, что стоит ему забыть одну или две важные детали, как весь пример, а, возможно, и вся проповедь, будут испорчены.
Есть, однако, случаи, когда иллюстрация содержит такое количество деталей, что все их не упомнишь. Возьмите себе на заметку пример, приведенный доктором М.Р.Де Хааном, который в свое время бросил врачебную практику и стал проповедником. Пример таков:
Каков потенциал нашего организма? Если вы - человек среднего роста и среднего размера, за 24 часа ваш организм делает следующее: ваше сердце бьется 103.689 раз. Ваша кровь проделывает по сосудам путь, равный 168 миллионам миль. Вы вдыхаете воздух 23.040 раз, то есть потребляете 438 кубометров воздуха. Вы съедаете около 3 или 4 фунтов пищи, выпиваете до 2 литров воды, а через вашу кожу испаряется около 2 пинт воды. Ваше тело поддерживает температуру около 36.6 градусов по Цельсию при любой погоде. Если вы мужчина, вы ежедневно произносите около 4.800 слов, используете около 700 мышц. Постоянно в работе находятся 7 миллионов клеток головного мозга Вы проходите около 7 миль (только женщины - мужчины в основном ездят на машинах).
И это тело принадлежит Богу. Со всей этой активностью - сколько же остается Богу? Ведь на самом деле это чудесно сотканное тело должно принадлежать только его Творцу. Поэтому сделайте Богу подарок - сделайте его сегодня.
Пример должен быть приведен очень точно. Полная честность - вот один из ведущих принципов проповеди. Никогда нельзя делать никаких заявлений, которые не соответствовали бы истине (исключение составляют заявления, рассмотренные в главе 9). Факты нельзя искажать или передергивать. И проповедник, который не выполняет эти правила, делая ложные заявления, скоро сведет на нет свою миссию, так как община справедливо не будет доверять ему.
5. Как правило, используйте краткие примеры.
Иллюстрация не должна отнимать слишком много времени от проповеди. Помните, что основная функция примера - лишь подтвердить какую-либо мысль. И поэтому существует общее правило: примеры не должны быть слишком пространными. Кроме того, некоторые иллюстрации только выигрывают от своей краткости. Однако в то время, как в одной части проповеди примеры должны отличаться краткостью, в другой они, возможно, займут несколько большее время.
6. Принципы отбора иллюстраций.
Иллюстрации для проповеди следует подбирать тщательно и со вкусом. Никакого гротеска, никакой пошлости в проповеди быть не должно. Использование такого рода примеров может стать поводом для обвинения проповедника в вульгарности - что навсегда закроет перед ним двери храма.
Особо тщательно следует проходить не только к выбору примера, но и к числу примеров, использованных в одной проповеди. Помните о том, что проповедник, который приводит слишком много примеров, может прослыть просто "рассказчиком".
Если главной целью проповедника является проповедь Слова Божиего, он станет применять иллюстрации только будучи уверенным, что пример поможет людям лучше понять смысл библейского послания.
Говоря о том, какое количество примеров следует использовать в проповеди, можно упомянуть простое практическое правило: в среднем каждый из разделов должно сопровождать не более одного примера. Иногда в одном разделе уместно использовать и два примера, не снабдив примером следующий раздел. Но не надо, конечно, сосредоточивать четыре примера в одном разделе.
Если проповедник избирателен в подборе иллюстраций, он позаботится о том, чтобы они применялись разнообразно. Как уже подчеркивалось в предыдущей главе, разнообразие должно присутствовать и в типе примеров, и в источниках, откуда они были почерпнуты. Тогда удастся избежать монотонности, и ваши примеры будут эффективными.

Сбор материала в качестве примеров

Хороший проповедник знает, что не следует применять одни и те же примеры перед одной и той же аудиторией - за исключением редких случаев. Чтобы избежать повторения примеров, надо постоянно находить новые.
Следует заметить, что важные и доходчивые примеры найти непросто. Примеры можно почерпнуть не только в процессе чтения книг и разнообразной специальной литературы, их источником может стать практические любое занятие.
Ниже следует история, которая была почерпнута с последней страницы одного церковного бюллетеня.
Один человек путешествовал по чужой для него стране. Однажды он обнаружил, что путь его ведет через горный перевал. Он понял, что путешествие будет небезопасным, и ему потребуется опытный проводник.
Свои услуги предложил один из местных жителей. Перед тем как согласиться, путешественник спросил: "Вы когда-нибудь были в поселке, в который мы идем?"
Проводник ответил: "Нет, но мне довелось проходить до половины пути. И друзья рассказывали мне, как выглядит этот поселок".
"Это хорошо, - сказал путешественник, - но вы не будете меня сопровождать".
И он вступил в разговор с другим местным жителем. Его он тоже спросил, не бывал ли тот в поселке, куда лежал его путь.
"Нет, - ответил второй житель, - но я видел этот поселок с вершины горы".
Путешественник отказался и от его услуг.
И тогда к путешественнику подошел третий житель. Путешественник спросил его о том же, что и первых двоих.
"Сэр, - сказал проводник, - этот поселок - моя родина".
Помните, что говорил Иисус? Он называл себя единственным путем к истине в жизни. И никому не дано прийти к Богу, минуя Иисуса.
Иногда во время чтения проповеди проповеднику приходит в голову хорошая идея. И если он не запишет ее, мысль может быть потеряна навсегда. Чтение проповедника, его разговоры с людьми, его собственное чтение Писания также могут подтолкнуть его к важным мыслям. И с течением времени человек, внимательно относящийся к жизни, поймет, что ценные идеи поджидают его буквально за каждым поворотом. И если он будет методично собирать, накапливать этот жизненный материал, у него постепенно сложится значительный архив важных мыслей, из которого он сможет черпать идеи для проповедей.
Для того чтобы в случае необходимости можно было скоро отыскать нужное, проповеднику следует завести простой каталог. Для этого потребуются две картотеки типа библиотечных. В одной можно собирать текстуальный материал. Во второй картотеке должен быть составлен тематический указатель. Важнейшие темы для внесения во вторую картотеку таковы:
аборты | ораторское искусство
ад | освящение
адвентизм седьмого дня | Пасха
археология | похороны
крещение | преображение
Библия - Слово Божие | проповедь, проповедник
Бог | пророчества
вера | религии - сравнение
возрождение | рождество
воскресенье | сатана
воскресная школа | семья, брак
география библейская | смерть
грех | спасение
гуманизм | Тайная Вечеря
дети | христианские добродетели
дом | христианские свидетельства
евангелизм | Христос - безгрешность
закон | Христос - воскресение и вознесение
прощение | Христос - второе пришествие
Иегова, свидетели | Христос - его кровь
Израиль и евреи | Христос - личность
коммунизм | Христос - непорочное рождение
комфорт | Христос - страдания и смерть
Культы | Христос - чудеса
любовь | церковь - ведение дел
миссия | церковь - верующие
молитва | церковь - история
мормонизм | эволюция
небеса | юность

Упражнения

1. Скажите, какими примерами вы можете проиллюстрировать следующие тексты из Библии:
1) "Ибо возмездие за грех - смерть" (Рим. 6.23).
2) "Приходящий свыше и есть выше всех; а сущий от земли земный и есть и говорит, как сущий от земли" (Ин.3:30).
3) "Направляет меня на стези правды ради имени Своего" (Пс.23:3).
4) "Благословляйте гонителей ваших" (Рим.12:14).
5) "Я твой щит; награда твоя весьма велика" (Быт.15:1)
6) "Блаженны чистые сердцем, ибо они Бога узрят" (Мф.5-8).
7) "Ищите Господа, когда можно найти Его" (Ис.55:6).
2. Используя вашу силу воображения, придумайте иллюстрацию к следующим реалиям:
1) Послушный сын;
2) Рвение в учении,
3) Раб Божий;
4) Разочарование,
5) Действенная молитва.
3. Найдите два примера из Библии, которые иллюстрировали бы следующее:
1) Проявление мягкотелости,
2) Поспешные действия,
3) Радость во время испытания,
4) Проявление ненависти;
5) Верный слуга;
6) Женщина, которая служит другим людям;
7) Проявление доброты;
8) Эгоистичное отношение к людям;
9) Дух прощения;
10) Нарушенное обещание;
11) Любовь к деньгам,
12) Сопротивление соблазну;
13) Проявление трусости;
14) Безумие мира.
4. Дайте четыре иллюстрации - две из Библии и две из окружающей нас жизни - к каждой из служб.
1) Причастие,
2) Пасха,
3) Рождество;
4) Евангелизационное собрание;
5) Возвещение Благой Вести
5. Выделите три темы, о которых шла речь в первой главе, и снабдите каждую из них двумя иллюстрациями.
6. Если у вас до сих пор нет систематизированного архива, заведите картотеку, которая была описана в этой главе. Подготовьте два каталога - тематический и текстовой, - как это рекомендовано в данной главе. Подготовьтесь к сбору информации для каталогов.

11. Применение

Определение применения

Практическое применение сказанного в Библии в жизни верующего - это важный элемент проповеди. Придавая должное значение применению, следует фокусировать Слово Божие на жизни каждого отдельно взятого человека. Это необходимо для того, чтобы он воспринимал и усваивал материал проповеди.
Когда этот элемент проповеди должным образом раскрыт, он призван показывать актуальность слов из Писания для жизни каждого из нас. Благодаря применению христианское послание становится элементом жизни людей. Между тем, реакция людей на библейское послание может быть весьма различной и зависит от характера проповеди. В одном случае ее результатом может стать изменение в оценках индивидуума, в другом - конкретные действия, а в третьем - приятие слов, которые произносит проповедник.
Применение часто описывается в учебниках как процесс, в ходе которого проповедник пытается убедить слушателей действовать в соответствии с определенными правилами, вытекающими из библейских истин. Но в таком определении нас подстерегает опасность. Ведь человек, который стремится целиком и полностью донести библейскую правду до конгрегации, может волей-неволей поставить себя на им же возведенный пьедестал, удариться в нравоучения, позабыв, что сказанное относится не только к аудитории, но и к нему самому. Подобное отношение может породить у слушателей впечатление, что проповедник стремится к такого рода нравоучениям, и это грозит для него потерей внимания и уважения общины.
Значительно лучше с самого начала исходить из того, что истина, которую вы проповедуете, относится в равной мере, как к слушателям, так и к вам самим. Проповедник должен дать понять аудитории, что и ему нужно искупление, прощение, что и он грешен. Люди поймут, что проповедник считает себя одним из них, ставит себя на один с ними уровень. Следовательно, он обладает теми же духовными потребностями.
Таким образом, мы можем определить применение как область ораторского искусства, где правда преподносится слушателю непосредственно и персонифицированно для того, чтобы убедить его в необходимости определенного характера поведения.
Это определение, на наш взгляд, относится как к слушателю, так и к проповеднику.

Когда следует обращаться к применению проповеди?

Время, когда проповеднику следует обратиться к тому, как молитва соотносится с жизнью, следует выбирать дифференцированно. Как правило, применение обсуждается в связи с каждой из областей духовной истины.
Бывает, однако, когда есть смысл рассмотреть применение духовных истин по завершении каждого из подразделов плана проповеди или же в конце каждого большого раздела. С другой стороны, бывают случаи, когда к применению следует приступить еще до рассмотрения духовной истины - то есть она предшествует аргументации, цитированию и объяснению.
Есть проповеди, в которых от рассмотрения области применения вообще можно воздержаться для того, чтобы каждый верующий сам решил для себя вопрос о том, как следует понимать и применять полученные сведения. Но и в таком случае возможно поговорить о применении в конце проповеди. Если же остановиться на этом вопросе на более ранней стадии проповеди, это повредит объяснению и снизит силу заключительной части, когда проповедь достигает своей кульминации. Часто в данную категорию попадают проповеди, посвященные исключительно Евангелию.
Количество времени, отведенное в проповеди для применения, является еще одним фактором, который следует рассмотреть подробнее. Как мы уже указывали выше, начинающий проповедник часто поддается соблазну посвятить слишком много времени подкреплению библейской истины, забывая о важнейшей задаче проповедника - интерпретации Слова Божиего таким образом, чтобы оно было понятно каждому. Иногда уроки жизни, которые следует извлечь из Писания, настолько очевидны, что применение становится чисто формальной частью - и, следовательно, совершенно излишней. Проповедник должен найти здесь золотую середину между излишним и недостаточным временем, посвященным практическому применению библейских истин.
Но когда необходимы разъяснения, касающиеся применения библейских истин в жизни, не нужно сомневаться, давать ли необходимые разъяснения.

Условия эффективного применения

Несмотря на то что проповедник разъясняет текст и дает конгрегации ясное значение библейских слов, не исключено, что кто-то и не почувствует необходимости соотнести Слово Божие со своей жизнью. И главной целью проповедника становится такое изложение Библии, при котором каждый слушатель неизменно понимал бы, что это Слово относится и к нему. Если проповедник хочет, чтобы его слова соотносились с потребностями, чаяниями и тревогами его слушателей, он сам должен предъявить к себе некоторые требования.
Давайте поэтому рассмотрим шесть основных условий эффективного применения проповеди.
1. Необходимо, чтобы за кафедрой стоял человек, живущий согласно Слову Божиему.
Проповедь, которая греет сердце и очищает совесть, не рождается в холодной атмосфере пустого интеллектуализма: она может родиться только в душе человека, который искренне предан Богу. Подобно апостолу Иоанну, проповедник должен быть как можно ближе к сердцу Иисуса, и тогда Его большое сердце наполнит проповедь качествами, которых иначе не достичь.
Однако в наше суматошное и требовательное время, когда на пастора со всех сторон давит бремя разнообразных обязанностей, ему все труднее находить возможность позаботиться о собственной душе. Поэтому нам нужно стараться следовать совету, данному отцом Хендли Маулом своим младшим братьям по миссии: "Тщательно следите за тем, чтобы всякие дела, выходящие за рамки пасторского долга, не заслоняли перед вами необходимость раскрывать великую личность Христа, наполнять людей Его Словом, внося в их жизнь Его свет".
Именно в ходе общения самого проповедника с Иисусом Бог наполнит его уверенностью и правильным знанием, шаг за шагом изменит его характер, сделав из него Своего проповедника и слугу. Как писал апостол Павел, "мы же все, открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2Кор.3:18).
Тесные отношения с Иисусом разовьют в пасторе любовь, мягкость, дружелюбие к пастве. Предметом его миссии станет, говоря словами притчи, не управление стадом, а руководство людьми, "доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова" (Еф.4:13).
Нет альтернативы божественной жизни и Его характеру. Если вы можете проповедовать, но сами живете не так, как завещал Иисус, - вас не поймут или вам не поверят. С другой стороны, жизнь, полная заботой о других, становится лучшей проповедью, которую только может придумать пастор.
Такая жизнь, являющая для других пример, должна стать результатом осознанного соблюдения правил Господних, и ее не добиться ни за неделю, ни за год, ни за пять лет. Такая жизнь может стать результатом лишь постепенной перемены человеческого сознания под воздействием Писания, каждодневного служения Богу. Чего бы это ни стоило, проповедник должен найти время, чтобы осмыслить содержание своих проповедей и для собственной жизни. Только в таком случае он будет иметь право говорить с людьми от лица Бога, стремясь к удовлетворению духовных запросов своей конгрегации.
Очень важно, чтобы проповедник обладал обширным и глубоким знанием как Писания, так и жизни людей. Он должен иметь солидный фундамент общих знаний о мире, а также понимания Библии и ее учения. Проповедник должен постоянно стремиться к самообразованию.
Если проповедник хочет эффективно применять библейские истины, добиваясь того же от своей паствы, он постоянно должен изучать Слово Божие. Наряду с тем, что его жизнь должна быть примером служения Господу, постоянное и глубокое изучение Библии является важной предпосылкой для успешной деятельности. Для такого человека недостаточно обладать глубокой и непоколебимой верой, хорошей академической подготовкой и навыками в разъяснении Библии. Если проповедник положится только на эти свои качества, он едва ли сможет эффективно и адекватно проповедовать. Нужно постоянно стремиться все лучше и лучше узнать Писание, чтобы разъяснять его содержание людям. А этого можно добиться только постоянными усилиями, молитвами, применением библейских истин в собственной жизни.
2. Другое важное качество проповедника - постоянное стремление проникнуть в сущность человеческой природы.
Когда проповедник обращается к аудитории, он находится перед группой людей, каждый из которых сталкивается в жизни с духовными и эмоциональными проблемами. Причем у каждого человека свой комплекс этих проблем. Кроме того, каждый из членов конгрегации находится на своем уровне духовной и эмоциональной зрелости, а также на определенной стадии физического и интеллектуального развития.
Очень важно, чтобы проповедник понимал природу человека, одержимого массой комплексов. Если он хочет быть убедительным в своем стремлении донести Слово Божие, он должен уметь понимать разные состояния людей, различные их идеи, оценки и интересы.
Кроме того, проповедник должен хорошо знать основные чувства и мотивы поведения людей, понимать, как чувства влияют на поведение. Человек, несущий Слово Бога, должен быть в состоянии распознать степень зрелости того или иного индивидуума. А для этого, естественно, и сам проповедник должен быть человеком зрелым, целостной личностью.
Проповедник должен быть хорошо знаком с основными потребностями различных групп людей - например, маленьких детей, молодых людей, одиноких мужчин и женщин, молодоженов, родителей, пожилых граждан.
3. Для того чтобы, соотнести истину жизни в Писании с проблемами и положением людей, проповедник должен быть в курсе жизненных условий паствы.
"Вы - в моем сердце", - сказал апостол Павел христианам. И служитель Господа, который несет людям Его Слово, должен многое знать о людях, понимать и вникать в их положение.
Честный и преданный своему делу пастор, поддерживающий связь со своей паствой, найдет в Писании слова, которые нужны людям именно в данный момент.
Способность видеть живую связь между потребностями людей и Библией будет воспитываться по мере знакомства проповедника с жизнью людей из его общины. На деле бывает так: что если пастор планирует свою деятельность тщательно и с умом, он может многое узнать о конкретных людях, просто позвонив им по телефону. Узнает он и о радостях, и о заботах, о надеждах и опасениях, об успехах и неудачах, - и это позволит ему лучшим образом подготовиться к проповеди в конкретной ситуации.
4. Еще одно качество, которым должен обладать проповедник, чтобы донести до людей Слово Господа, состоит в том, что он должен говорить совершенно естественно.
Чисто ораторские приемы того, как донести до людей библейские истины, не были предметом рассмотрения в этой книге. Но поскольку так много зависит от формы преподнесения материала, возникает естественная необходимость отдельно остановиться на том, как следует произносить проповедь.
По причине большого количества обязанностей в своей миссии и рвения проповедник может просто не сознавать стресса, под воздействием которого он вынужден работать. И порой результаты этого стрессового состояния сказываются, когда человек становится на кафедру. Вместо того чтобы показать все, на что он способен, говоря спокойно и убедительно, проповедник начинает чувствовать себя скованным и взволнованным. Его речь покажется тогда совершенно ненатуральной, а чтобы скрыть волнение, он может начать говорить либо слишком громко, либо слишком патетично.
Когда человек, несущий послание Господа, говорит таким образом, он сам затрудняет себе задачу. Он создает трудности аудитории, которой сложнее понять, о чем говорит проповедник, независимо от того, насколько тверда его вера и насколько важно его послание. Людям будет просто очень трудно следить за такой речью.
Чарльз Гэддон Сперджен однажды сказал, что "высшим мастерством проповедника является искусство говорить". Другими словами, наиболее эффективным способом является изложение материала в обычной разговорной манере, то есть проповедник должен говорить точно так же, как если бы перед ним стоял всего один человек.
Когда оратор произносит свою речь без напряжения, он не только не перенапрягается сам, но и дает возможность своей аудитории внимательно слушать его. Такая манера изложения освободит проповедника от тенденции к искусственным, деланным жестам и фразам. Ведь люди всегда предпочтут слушать того, кто говорит простыми словами и ведет себя при этом очень естественно.
Это, однако, не означает, что пастор не должен проявлять при изложении известной живости. Напротив: радость от того, что он сообщает людям Слово Божие, должна наполнять его сердце ликованием и заставлять говорить с подъемом и энтузиазмом. Серьезность и чистосердечность, с которыми пастор произносит свою речь, даже выражение его лица и глаз, покажут внимательным слушателям, что и сам проповедник рад познанию правды, которую он несет людям Ведь, согласитесь, что нет лучшего красноречия, чем естественная и грациозная манера говорить, произнося слова, которые идут от чистого сердца и рождены любовью.
5. Наконец, для того чтобы люди поверили проповеднику, надо, чтобы он полностью подчинился руководящей силе Святого Духа.
После всего того, что мы узнали о применении, мы должны признать, что степень убеждения в конечном счете зависит от действия "третьей силы" - то есть Святого Духа.
Проповедник может изо всех сил стараться, честно пытаясь донести до слушателей Слово Божие, он может бросать людям самые горячие призывы или предупреждать их о какой-либо опасности самым суровым образом. Но если Святой Дух не повлияет на сердца слушателей и не заставит их сердца биться учащенно, ваша проповедь окажется совершенно бесполезной.
Только Дух истины способен влиять на сознание людей, затрагивать волю, делать душу святой, записывать в сердце законы Божий, изменять поведение человека в соответствии со стремлением быть похожим на Бога. Ведь даже Иисус Христос был зависим от Святого Духа, который вдохновлял Его во дни Его пребывания на земле.
Когда Иисус начал Свое служение на земле, Он изрек "Дух Господень на Мне, ибо Он помазал Меня благовествовать нищим и послал Меня исцелять сокрушенных сердцем" (Лк.4.8) Отсюда вытекает необходимость водительства Божиего человека Святым Духом, когда он стоит на кафедре, проповедуя людям Слово Божие. Сам Святой Дух должен наполнять силой каждое его слово, Святой Дух должен открывать навстречу этому слову сердца людей.
Подобная проповедь, несущая на себе печать Святого Духа и вдохновленная Им, тесно связана с молитвой священника. Еще апостолы говорили о том, что молитва и проповедь неразрывно связаны друг с другом. А книга Деяний является вдохновенным рассказом того, что Бог пожелал видеть написанным руками этих людей.
Перед великой реформацией церкви в Англии в 1735 году Джонатан Эдвардс предался молитвам, которые без перерыва длились три дня и три ночи. Ходя взад и вперед по комнате, он лишь восклицал: "О, Боже! Дай мне Новую Англию! Дай мне Новую Англию!"
И в следующее воскресенье, когда он читал проповедь по теме "Грешники во власти Бога", Святой Дух снизошел на общину. Мужчины и женщины, присутствовавшие на проповеди, так испугались кары Божией, что с силой сжали руки и вжались в скамьи. Люди обратились к Богу, и с этого дня по стране началась волна обновления, которая быстро охватила всю Англию.

Принципы донесения правды до людей

1. Сопоставляйте содержание проповеди с проблемами людей и их потребностями.
Мы уже отмечали, что если проповедник намерен преуспеть в применении того, о чем говорит перед общиной, он должен хорошо понимать человеческую природу и модели поведения представителей разных классов и возрастных групп. Неся людям Слово Божие, необходимо не только обладать чутким пониманием основных человеческих проблем, но и обращать свои слова к тем, кто изо дня в день испытуем соблазнами или находится перед нелегким выбором.
Иными словами, мы должны найти такие слова, которые будут применимы для наших слушателей в конкретных жизненных ситуациях.
Для того чтобы помочь начинающему проповеднику осознать связь между Писанием и человеческими проблемами, мы предлагаем ему составить перечень основных человеческих черт и моделей поведения. Затем следует найти соответствующие этим ситуациям чертам фрагменты из Писания, а также примеры из Библии. Изучив специальные пособия, проповедник обнаружит большое количество материала, который относится к таким категориям, как вина, расстройство, одиночество, боязнь, ненависть, злость, ревность. И чем больше проповедник узнает таких соотношений между фактической жизнью и Библией, тем легче ему будет реализовывать свою миссию.
Ранее в этой главе мы уже констатировали, что человек, читающий проповеди, должен ознакомиться с положением людей, которые его слушают, с их повседневной жизнью. Это необходимо, чтобы понять образ их мышления. Желая своей проповедью затронуть интересы людей, проповедник может привнести в свою речь слова, которые заденут самые тонкие струны в душах его слушателей.
2. Используйте ваше воображение таким образом, чтобы оживить в воображении ваших слушателей библейские образы.
Как мы уже видели в предыдущей главе, сила воображения играет важную роль в процессе подготовки и произнесения проповеди. Это особенно важно, когда речь идет о возможности применения слушателями того, что они услышали от вас, в практической жизни. Поэтому нам всегда следует быть крайне осторожными, использовать слова и силу воображения с чувством меры, чтобы нас не "уводило" в сторону от темы.
Посмотрите в иллюстрациях, приведенных ниже, как использовано воображение проповедника для раскрытия двух библейских характеров. Какие слова нашел проповедник, чтобы донести правду об этих характерах до слушателей.
Представьте себе, что мы готовим проповедь по Бытию 45:1-15. Мы только что обсудили стихи от 4 до 8 и готовы перейти к области применения. Можно повести речь примерно так:
Какую восхитительную слабость прощать проявил Иосиф в отношении своих братьев! Только подумайте о годах невыразимых страдании, физических и моральных, которые он прошел, - и все из-за своих братьев. И, тем не менее, он не произносит в их отношении ни одного слова упрека, нет в его словах и горечи. Напротив, он не выказывает в их отношении никаких других чувств, кроме доброты и снисхождения к тем, кто так несправедливо поступил с ним.
Конечно, никто из нас не может сказать, что к нему кто-то был несправедлив так же, как это случилось с Иосифом Не пришлось нам пройти и через трудности и лишения, которые выпали на долю Иосифа Но давайте задумаемся. способны ли мы прощать так, как это сделал Иосиф, простив своих братьев?
Поскольку мы христиане, мы можем и должны сказать, что именем Иисуса Христа Бог простит нам наши грехи. И каково же должно быть наше отношение к нашему брату, который провинился?
Нет сомнений в том, что Бог обратил все зло в жизни Иосифа в добро, поскольку тот никогда не таил в своей душе злобу и горечь против тех, кто был виновен в его бедах. Бог обратит в добро все испытания, которые выпали или выпадут и на нашу долю, если мы отнесемся к ним соответствующим образом - так, как Иосиф, взрастя в душе дух прощения в отношении тех, кто нас невинно обидел.
В качестве нашего второго примера мы выбрали Евреям 11:24-27. В этих стихах мы находим, что Моисею было предложено три блага - почет, богатство и удовольствия. Но он понял, что, если он хочет быть человеком Бога, ему следует отказаться от каждого из них. И наша попытка применения может выглядеть следующим образом:
Обратите внимание, что ни одна из вещей, предложенных Моисею, не была плохой сама по себе. Бог вовсе не возражает против того, чтобы мы пользовались уважением среди других людей, чтобы мы использовали наши таланты на благо этого мира или чтобы мы выделяли определенное время для удовольствий и развлечений.
В то же время, если хотя бы одна из этих вещей, будучи совершенно нормальной сама по себе, начинает мешать нам полностью отдаваться Богу - тогда она обращается во зло. Поняв это, свое решение принял и Моисей. Ведь все то, что может нам дать этот мир, - ничто по сравнению со счастьем близости с Богом, счастьем быть Его человеком Моисей понял, что Бог хочет быть не его знакомцем, а его другом.
А ведь есть немало людей, которые готовы согласиться именно на знакомство с Господом, ходя в церковь и поддерживая ее. Давайте не будем забывать. Бог хочет не знакомства, а нашей дружбы.
3. Используйте иллюстрации, которые показывали бы, как библейская истина может быть использована в жизни и каждодневной работе людей.
Люди, перед которыми проповедник выступает в воскресное утро, - это мужчины и женщины, мальчики и девочки, изо дня в день сталкивающиеся с жизненными проблемами. И на них действует стресс, их тоже охватывает разочарование, они подвергаются различным соблазнам, их мучают трудности, у них болит сердце. И им следует наглядно показать, какую пользу они могут извлечь из знакомства с Библией, какова может быть эта практическая польза.
Таким образом, иллюстрации, взятые из жизни и должным образом использованные в проповеди, оказывают на аудиторию сильное воздействие.
Давайте рассмотрим случай, произошедший, когда пастор Вернон Мак-Ги из церкви Открытых Дверей в Калифорнии вел проповедь по Луки 19:1-10. Доктор Мак-Ги комментировал тот факт, что, когда Закхей обратился к Богу, он сразу же был готов покаяться в тех грехах, которые совершил в отношении других людей. И тогда Мак-Ги процитировал слова из неопубликованного письма, которое 2 января 1900 года направил Фрэнк де Уитт Тэлмидж доктору Торрею, - на него Мак-Ги наткнулся, когда случайно просматривал бумаги, оставшиеся от Торрея. Письмо представляло собой покаяние доктора Тэлмиджа перед доктором Торреем и содержало, в частности, такие слова:
Дорогой Торрей,
Сегодня я живу под тяжестью двух несчастий во-первых, скончался доктор Муди Во-вторых, я совершил в вашем отношении очень несправедливый поступок. (Тут следовало признание в неверном поступке, и ввиду его личного характера доктор Мак-Ги не захотел сказать, о чем конкретно идет речь). Если есть какая-либо возможность искупить мою вину, я с удовольствием сделаю это. И пусть светлый дух того, кто ушел от нас, поможет мне проповедовать любовь.

Искренне ваш, с печалью, Тэлмидж

И тогда Мак-Ги сказал в проповеди следующее:
Слезы навернулись на мои глаза, когда я прочитал эти слова, которые были скрыты от глаз людей на протяжении пятидесяти лет. Страшно подумать, сколько лет прошло с тех пор. Мы по-прежнему говорим о Боге и верности ему, но когда в последний раз мы так честно и с достоинством каялись в грехе? Даже в наших кругах есть мнение о том, что если голова человека повернута в направлении Бога, ноги его могут идти, куда только пожелают, - и тем не менее он останется человеком Бога.
Дорогой Друг, когда твоя голова смотрит в одну сторону, а ноги идут в другую что-то в корне неверное творится с тобой. Закхей не говорил, что он полон веры, - да ему и не надо было говорить об этом, поскольку он доказал это своим поступком.
4. Из текста выбирайте вечные принципы, которые действительны в любое время.
В ходе изучения Библии проповедник может многое открыть для себя именно из того отрывка, который он готовит для проповеди. Когда он сознает подобную истину, он незамедлительно должен записать ее на отдельный листок бумаги. И пусть ему не удастся применить все, что он написал, в той проповеди, которую он готовит, эти записи пригодятся ему в ходе подготовки других проповедей.
Вот пять основных принципов из учения Господа, касающихся беспокойства. Они взяты Чарльзом Свитндолом из Матфея 6:25-34.
Тревога мешает нам наслаждаться тем, что мы имеем.
Беспокойство заставляет нас забыть о нашей собственной ценности.
Тревога совершенно бессмысленна - она сама по себе не решит ни одной проблемы.
Тревога стирает из нашей памяти обещания Господа Тревога - это свойство неверующего человека.
Таким образом, можно констатировать, что принципы, записанные авторами Писания много столетий назад, действительны и в наши дни.
Конечно, недостаточно просто констатировать принципы, выведя их из нашей проповеди. Надо поподробнее разобраться в каждом из них.
Иногда речь, в которой мы упоминаем только одну или две универсальные истины, становится столь же эффективной, как если бы мы рассказали сразу о многих вечных истинах. При этом, естественно, предполагается, что все истины будут подробно раскрыты.
Для того чтобы облегчить работу начинающему проповеднику, ниже мы рассмотрим шесть принципов, выведенных нами из псалма 22.
Каждый верующий может быть уверен в том, что Господь Бог защитит именно его.
Бог дает возможность полноценного отдыха и спокойствия тем, кто в Него верит.
У меня есть Божественный руководитель, Которому я доверяю на все сто процентов.
Бог всегда с теми из верующих, кому нужна Его помощь.
Бог заботится и снабжает Свой народ всем необходимым, как бы трудно это ни было.
Обещание вечной жизни остается в силе - мы можем полностью положиться на него, что бы ни случилось.
Подобные принципы мы можем выводить как из отдельных стихов в тексте Писания, так и из целых разделов Библии. Следующие истины взяты, например, из псалма 22:
Истинно верующий в Иисуса может быть уверен в том, что не будет испытывать нужды.
Забота Господа о каждом из верующих пробуждает в их душах безграничное доверие к Богу.
5. Добивайтесь того, чтобы каждая область применения материала вашей проповеди была соотносима с истиной, содержащейся в рассматриваемом отрывке.
Правильное толкование и использование Писания зависит от точной интерпретации текста. Именно поэтому нам следует не жалеть усилий, чтобы понять истинный смысл Писания.
Хотя усвоение этого смысла может происходить с трудом и даже болезненно, мы должны уяснить, что такая работа очень важна для проповедника. Ведь пока мы сами точно не усвоим, о чем идет речь в Библии, мы не сможем побудить наших слушателей верно применять библейские истины.
Вот что сказал однажды один изучающий Библию по поводу повествования, содержащегося в Марка 16:1-4: "Женщина подошла к могиле, должным образом приготовившись - так и мы должны идти к Богу готовыми вверить Ему свою волю и свою жизнь".
Каждый, кто знаком с Евангелием от Марка, признает, что этот изучающий не вполне точно ухватил смысл текста. Если бы он понял, что женщина была настолько отважной и любящей, что пришла к могиле Иисуса ранним утром, он бы, наверное, так не ошибся. Ведь вместо утверждения о том, что мы готовы вверить Богу наши жизни и нашу волю, следовало бы заметить, что речь идет, скорее, об истинной любви к Спасителю и об ее свидетельствах, говорящих о самоотверженном характере этой любви.
6. Обозначайте область применения библейской истины точно и определенно.
Очень часто, к сожалению, призыв к верующим излагается такими общими словами, такими туманными выражениями, что община не понимает, чего от нее хочет проповедник и связан ли этот призыв с повседневной жизнью людей вообще. Такое случается, как правило, тогда, когда и сам проповедник не обладает достаточно ясным знанием предмета проповеди. Бывает и иначе: проповедник может испугаться обвинений в фанатизме или узости мышления, которые могут прозвучать в его адрес.
Посмотрите, как отличается от этой позиция Павла. Он говорил старейшинам храма в Ефесе, что ни минуты не сомневался, провозглашая им целиком и полностью волю Бога (см. Деян.20:27). И фессалоникийцам Павел объявил, что призыв, которым он будоражил души людей, проистекает не из сиюминутного веления или ошибки и не из обмана. "Ибо в учении нашем нет ни заблуждения, ни нечистых побуждений, ни лукавства, но, как Бог удостоил нас того, чтобы вверить нам благовестие, так мы и говорим", - заявил Павел (1Фес.2:3-4). Взяв пример с великого апостола, следует провозглашать Слово Божие, исполнясь святой самоотверженностью, но, в то же время, любовью и добротой. Только таким образом мы сможем показать, что эта истина существует независимо от сознания людей.
Одним из лучших средств призыва аудитории является использование вопросов, которые непосредственно относятся к присутствующим на проповеди людям. Следует, однако, обращать внимание на то, чтобы вопросы эти задавались в корректной и неоскорбительной форме. И проповедник должен порой ставить себя на место отвечающих на вопрос, называя отвечающую сторону не "вы", а "мы".
В качестве примера специфической возможности применения библейской истины мы используем видение Иисуса Навина, когда тот стоял у ворот Иерихона (Нав.5:13-15). Когда Иисус Навин увидел человека с мечом, он спросил его, против кого направлено это грозное оружие. И получил ответ, что человек этот - "Вождь воинства Господня". И тогда, как мы помним, Иисус упал ниц и спросил, чего хочет от него, слуги Господа, Бог. Этот отрывок мы могли бы прокомментировать в аспекте применения библейской истины следующим образом:
Когда Бог является христианину, всегда случается одно и то же. Вид нашего святого Спасителя напоминает нам о нашем месте. Вспомним принцип Царствия Небесного: пусть Бог станет более великим, пусть я, Его слуга, стану еще более ничтожным. Этим принципом руководствовались и Иаков, и Исаия, и Даниил, и Павел, и Иоанн.
Можем ли мы сказать, что действуем согласно этому принципу? Видели ли мы Господа во плоти? И если мы Его увидим - то воскликнем ли мы, подобно Иакову, с молением о том какое задание дает Хозяин Своему слуге?
Проповедь "Поведение по законам Бога", основанную на 1 Коринфянам 13 и опубликованную в журнале "Christian Economics" 4 апреля 1967 года, профессор Кайл Йетс из Вако, Техас, начинает серией вопросов Посмотрите, как эти вопросы направляют слушателя на соотнесение Слова Божиего с повседневной жизнью людей:
Как мы ведем себя в нашей повседневной жизни?
Могут ли вас считать христианином ваш пастор, ваши соседи, ваш отец и мать, ваши дети, ваша жена или ваш муж? Очень печально, если кто-либо из этих людей даст негативный ответ.
А если честно, каков ваш собственный ответ на этот вопрос?
Свидетельствует ли ваше поведение о том, что вы - христианин? Это - вопрос первостепенной важности.
Вам на помощь приходит апостол Павел, который точно и ясно нарисовал портрет христианина Вы найдете этот портрет в 1 Коринфянам 13 4-7 Вы не должны упустить из этого определения ни единой черты. И одной из главных характеристик является любовь.
В журнале "The Calvary Pulpit" в марте 1960 года пастор Нью-Йоркской баптистской церкви Стивен Олфорд опубликовал проповедь под названием "Подчиняясь Христу", основанную на Иоанна 15:1-11. В первой части проповеди, озаглавленной "Смысл подчинения жизни Христу", Олфорд также задает слушателям и читателям ряд вопросов, наталкивающих на мысль о применении библейских истин в жизни.
Давайте посмотрим на пятый стих. Иисус говорит: "Без Меня не можете делать ничего".
Мой друг христианин, скажи мне, случалось ли тебе упорно работать или бороться за что-нибудь долгие годы, так и не достигнув цели? Правда ли, что в твоей жизни нет результативности, нет истинной радости? Ты не находишь утешения? Тебя не уважают и не слушаются дети? Тебя донимают твои же перепады настроения? Тебя угнетают моменты одиночества? Прошла еще одна неделя, а ты не можешь с радостью сказать слова благодарности Иисусу, в Царствие Которого ты привел еще одного человека? Ты не можешь сказать, что Иисус живет в тебе, общается с тобой через Святого Духа?
Если ты не можешь сказать так, если ты, напротив, наполнен духом упадка и поражения, следовательно, ты не знаешь, что значит жить во Христе, подчинившись Ему "Без Меня, - говорит Иисус, - не можете делать ничего".
Предыдущий параграф весьма убедительно показал нам, как надо сделать область применения проповеди определенной и понятной аудитории. Тем не менее, следует отметить, что о применении библейских истин можно говорить и не прибегая к прямым призывам. Иногда достаточно просто процитировать Библию. Бывают случаи, когда на применение истины слушателя наталкивает и иллюстрация. Но в каком бы виде библейское содержание ни присутствовало в проповеди о практическом применении, проповедник Должен всегда быть уверен в том, что люди понимают Слово Божие, которое он им несет, имеет к ним самое прямое отношение.
Начинающий проповедник должен иметь в виду, что никогда нельзя говорить о применении библейской истины, которая имеет отношение лишь к некоторым членам общины или к какой-то их части. Говорить о таком применении - значит эксплуатировать Церковную кафедру за счет людей, потерявших надежду. Это, конечно же, вызовет негативную реакцию и со стороны тех христиан, к которым в данном случае обращены слова пастора.
С другой стороны, если истина представлена так, что аудитория сама осознает область ее применения, - это можно считать большим успехом проповедника.
7. Давайте слушателям правильную мотивацию.
Если проповедник посвятил проповедь проблемам и потребностям своих слушателей, которые могут понять, как библейские истины непосредственно относятся к их жизни, было бы логично, если бы проповедник показал путь разрешения конфликтов или решения проблем. Но для этого необходимо, чтобы он знал этот путь и вооружил паству верной мотивацией поступков.
Проповедник может мотивировать поступки людей, аппелируя к благородным чувствам мужчин и женщин, предупреждая, с другой стороны, проявления низменных чувств. Он может мотивировать поступки людей, приводя примеры, достойные подражания.
8. Пусть истина будет точно ориентирована во времени.
Ни у кого нет сомнения в том, что мы живем в век огромный перемен - политических, экономических, социальных, религиозных и моральных. Стандарты и масштабы прошлого времени все больше подвергаются сомнению, и общество, к сожалению, во все возрастающей степени отходит от соблюдения закона и порядка. И самые простые люди достаточно сильно затронуты этими революционными переменами, которые касаются всех аспектов их жизни.
Досадно слышать проповеди многих священников, посвященные оценке того, что происходит в мире сегодня. Вместе с тем, нельзя уже говорить о Слове Божием, не затрагивая массы вопросов, которые ставит перед человеком сама жизнь. Важно при этом помнить, что о чем бы ни говорилось в Библии, - эти слова имеют прямое отношение и к нашему "сегодня".
Если вы хотите сделать Слово Божие значимым в жизни конгрегации, знающей о переменах, охвативших мир, вам следует раскрывать не только значение Святого Писания, но и показывать, как истины из Библии соотносимы с бурными переменами в нашем мире. Проповедь, которая выполняет это требование, называется интерпретационной проповедью. Она представляет из себя, в частности, разъяснение фактов из Библии, которые бросают свет на события в мире, и их влияния на членов общины.
В то время как связи между Библией и сегодняшним днем в проповеди уже не избежать, интерпретационные проповеди таят в себе ряд опасностей.
Некоторые проповедники, сознавая социальный и политический хаос, в котором большинство из нас живет, стремятся совместить разъяснение Слова Божиего с оказанием конкретной социальной помощи людям. А на деле получается так, что вместо провозглашения вечных истин они ратуют за социальные реформы.
Иные религиозные деятели стремятся к участию в политической жизни. При этом они говорят, что чувствуют потребность высказываться по политическим, экономическим и глобальным проблемам и в ходе проповедей. Причем некоторые полагают, что их мнение по проблемам, которые ставят в тупик десятки видных политиков и экономистов, имеет немалый вес и что оно будет услышано.
Между тем, ни в Ветхом, ни в Новом Заветах мы не найдем заявлений апостолов, касающихся управления Римской империей. Никогда они не высказывались и о римском сенате.
Священник, который стремится пролить свет на Писание, делая это на примере последних политических событий, должен быть мудрым человеком. Преданный делу пастор предупредит своих людей об опасности оценок, которые могут повредить чистоте веры или церкви.

Важнейшие темы, используемые в интерпретационной проповеди

1. Евангелие
Три основные темы особенно должны привлекать внимание проповедника. Во-первых, это Евангелие - Благая Весть, которую Бог несет людям.
В то время как газеты ежедневно приносят нам все новые вести об обострении дел на национальной и международной арене, у проповедника есть действительно хорошая новость, какую люди с радостью воспримут в обстановке хаоса и стресса, которым они подвержены сейчас. И поэтому человек, несущий Благую Весть, должен использовать все доступные возможности для проповеди Евангелия и не допускать в проповеди ни единой фальшивой ноты, неся людям Слово Божие.
2. Евангелизм
Другая важная тема - это евангелизм. Ведь проповедник должен не только возвестить Благую Весть, но и побудить людей нести Благую Весть дальше, пока она не достигнет всех и каждого. "Лучшим способом евангелизма, то есть служения Господу, является стремление самого пастора достичь своим словом даже потерянных людей. И когда он вступает в контакт с неверующими, он тоже не должен забывать об этой миссии.
Между тем, евангелизм не должен, конечно же, ограничиваться пределами одной церковной общины. В духе истинного евангелизма - охватывать все большее количество окружающих, которые погрязли в грехе. Проповедник должен постоянно говорить своим людям, что они обязаны нести Слово Божие другим людям, пока для последних еще не поздно. С распространением Слова Божиего ни в коем случае нельзя медлить, поскольку так хочет Иисус. Именно по этой причине миссии, как внутригосударственные, так и зарубежные, должны занять достойное место в жизни проповедника.
3. Пророчество
Третьей темой, которая должна быть затронута в проповедях, является пророчество.
Сейчас, когда пишется эта книга, волнующие новости поступают с Ближнего Востока - не проходит и дня, чтобы газеты и телекомментаторы не упоминали мест, о которых идет речь и в Библии.
События, изложенные в Писании, настолько потрясающи, что они возбуждают и поныне интерес даже светской прессы - особенно в той их части, которая касается обещания Господа народу Израиля.
Проповедник не должен упускать уникальной возможности, которую предоставляют важные события, чтобы привлечь внимание общины к этим признакам времени. Конечно же, признаки конца света все ближе, и святым долгом слуг Божиих является проповедь трех частей Библии, в которых содержатся предсказания, касающиеся будущего этого мира.
Проповеди по этому пророчеству послужат предупреждением безбожникам о грядущей опасности, напомнят об их ответственности, заставят задуматься об их месте в этом мире.

Примеры плана интерпретационной проповеди

Ниже мы приводим пример расширенного плана-конспекта интерпретационной проповеди по Осии 10:12. Там говорится:
"Сейте себе в правду - и пожнете милость; распахивайте у себя новину, ибо время - взыскать Господа, чтобы Он, когда придет, дождем пролил на вас правду".
Название: "Время искать Господа".
Введение:
1. Слова обращены к Израилю - безнравственность, зло, коррупция. Бог использовал Осию, чтобы призвать народ Израиля к божественной жизни Если для Израиля должно прийти время искать Господа, то оно настало.
2. Применимы ли эти слова к нам?
Посылка: Господь Сам дает нам понять, когда настает время искать Его.
Вопросительное предложение: Каковы предпосылки?
Предложение-связка: В Писании названы, как минимум, три условия, при которых время искать Господа
I. Когда Божий суд угрожает стране.
1. Причины угрозы Божиего суда.
Библия характеризует Господа как высший моральный и этический авторитет.
Ничто не ускользает от Его ока (Пр.15:3). Что же Он увидит, посмотрев на нашу нацию?
1) НАСИЛИЕ.
23 марта 1981 года журнал "Time" констатировал. "Каждые 24 минуты где-нибудь в США совершается убийство, каждые 10 секунд - ограбление, каждые 7 минут насилуется женщина. Преступность свирепствует не только в перенаселенных гетто, но и в относительно благополучных, на первый взгляд, городах Преступления становятся все более жестокими, все более бессмысленными - и это пугает больше всего".
2) БЕЗНРАВСТВЕННОСТЬ. 1 сентября 1980 года "Newsweek" писал:
"Около половины американских девочек в возрасте от 15 до 19 лет вступали в сексуальные отношения до брака, и это число постоянно растет" Говоря об ужасном влиянии телевидения на детей, один профессор средств массовой информации Ныо-Йоркского университета заявил одному ведущему американскому изданию
"Телевидение заставляет детей стремиться как можно быстрее познать все тайны жизни. Очень серьезно, по моему мнению, то, что телевидение открывает все табу и секреты общества Тем самым размывается черта, отделяющая детей от взрослой жизни".
3) АБОРТЫ.
1 марта 1981 года в одной американской газете говорилось о том, что "ужасающие результаты самодеятельных абортов, совершаемых в домашних условиях с использованием наборов, продаваемых одной фармацевтической компанией, должны насторожить специалистов и правоохранительные органы". Эта фирма названа "коммерческой организацией, подстегивающей половую распущенность и продающей смерть ничего не подозревающим подросткам" (См. также 2Пет.2:2-9, Пр.1:24-32 )
2. Природа Божиего суда.
Бог покарал Израиль и израильтян за их грехи, позволив жестоким ассирийцам расправиться над ними. Древние статуи показывают иногда ассирийского короля, выкалывающего глаза пленникам.
Мы не знаем, как Бог решил покарать нашу страну, погрязшую в грехе. Но когда Бог открыл Аврааму Свои план разрушить Содом и Гоморру за их грехи, Авраам вступился за Содом. Результат - Бытие 19:29-30. Должны ли мы безучастно ждать суда Божиего, - или мы должны искать контактов с Богом, чтобы попытаться заступиться за нашу страну?
Связка: Нам следует искать Бога не только для того, чтобы заступиться за нашу страну.
II. Когда наша собственная духовная жизнь еле теплится.
1. Признаки такого состояния.
1) Безразличие к духовным потребностям потерянных людей.
2) Отказ следовать примеру Иисуса.
Иллюстрация: Петр пошел за Иисусом, потом грелся у огня врагов и в конце концов отказался от Иисуса. Может быть, и мы поступаем так же?
2. Результаты такого поведения.
Наказание: Бог знает, как наказать.
Следует ли ждать, пока Бог захочет покарать нас, для того, чтобы попросить прощения? (См. Отк.2:4-5, 3:15-19).
Связка: Мы не можем сомневаться в том, что первые два условия, о которых шла речь, имеют место и в наши дни. Но есть и третье условие, которое необходимо для того, чтобы искать Господа.
III Когда Бог готов излить на нас Свое благословение.
1. Степень благословения, на которую готов Господь (Ос.10:12).
2. Условия, при которых Господь "проливает" свое благословение.
1) Покаяние.
Ос.10:12 Давайте Святому Духу возможность искать, экспериментировать, открывать ваши заблуждения.
2) Страстный поиск Бога.
Ос.10:12 Время искать Господа. Следовательно, Господь хочет, чтобы мы были настойчивы в наших поисках.
Связка: Мы признаем, что и для нас пришло врем искать Бога Давайте не медлить с этим!
Заключение:
1. Исаии 55:6 Следует искать Бога там, где он может быть, звать Его там, где Он может нас услышать.
2. Иллюстрация возрождение сельских церквей.

Упражнения

1. Составьте список цитат из Писания, в которых речь шла бы о следующих категориях и состояниях:
1) Любовь.
2) Страх.
3) Удовлетворение.
4) Самоуверенность.
5) Радость.
6) Неудовлетворенность.
7) Доверие.
8) Надежда.
9) Ревность.
10) Горечь.
11) Умиротворение.
12) Эгоизм.
13) Вина.
14) Расстройство.
15) Мягкость.
Для каждой из вышеперечисленных категорий и состояний назовите, как минимум, один пример из Библии, в котором ее персонажи находились в таком состоянии.
Составьте тематическое выступление, пригодное для юных учеников колледжа или школы. Пусть в нем будут название, вступление, посылка, вопросительное предложение, предложение-связка, главная часть, подразделы, связки между ними.
Составьте текст проповеди, которую можно было бы прочесть на конференции по христианству. Составляя проповедь, пользуйтесь теми же категориями, которые рекомендованы в третьем упражнении.
Подготовьте разъяснительную проповедь, которую можно было бы использовать в воскресной школе. Составляя проповедь, пользуйтесь теми же категориями, которые рекомендованы в третьем упражнении. Дайте ваши названия серии посланий по евангелизму. Выберите одно из посланий и составьте выступление по нему. Используйте при этом ораторские приемы, рассмотренные нами в главах 9, 10 и 11. Напишите план в расширенной форме подобно тому, как мы это делали в главах 9 и 11.
Составьте проповедь, основанную на пророчествах из Ветхого Завета. Пусть в ней будут название, вступление, посылка, вопросительное предложение, предложение-связка, главная часть, подразделы, связки между ними. Возьмите из библиотеки или из какого-нибудь другого источника две проповеди известных проповедников прошлого и настоящего. Прочтите их и составьте для себя заметки по следующим темам:
1) Качества обсуждения.
2) Источники материала, использованные проповедником.
3) Ораторские приемы, использованные им.
4) Как раскрыта тема применения библейских истин?

12. Заключение

Определение заключения

Мы уже достаточно подробно говорили о том, что в каждой проповеди должны присутствовать внутреннее единство и цель. Вначале проповеднику следует определить именно цель. Эта цель всегда должна просматриваться очень ясно и определять все, что говорит человек за кафедрой. Все остальные элементы его выступления должны быть подчинены только одной вполне определенной цели.
Заключение является высшей точкой проповеди, где наиболее ясно и ярко выражается цель проповеди.
Заключение не должно представлять собой голую констатацию истины или серию банальностей, приведенных в конце проповеди. Оно должно стать последним логическим звеном проповеди, вытекающим из предшествующих.
Важно заметить, что в ходе заключения не следует отводить время для констатации каких-либо новых идей или аргументов. Цель заключения - лишь подчеркнуть, вновь выделить то, что уже говорилось в проповеди, запоминающимися словами повторить для слушателей истину из Библии.
Заключение, следовательно, становится наиболее важным элементом проповеди с точки зрения его влияния на слушателей. Если заключение произнесено или подготовлено слабо, это может свести на нет усилия, приложенные в ходе всех других частей выступления за кафедрой. В то же время некоторые проповедники стараются "сэкономить" именно на заключении, со всей тщательностью готовя остальные части. Вместо того чтобы сконцентрировать весь изложенный материал в виде нескольких сильных и запоминающихся слов, они следуют по течению мысли, которая ведет их к плавному затуханию огонька их проповеди.
С другой стороны, хорошее заключение может "вытянуть" и среднюю проповедь, улучшить общее впечатление от того, что было сказано слушателям раньше.
Ввиду важности заключения проповедник должен уделить его подготовке первостепенное значение, стремясь тем самым закрепить впечатление, которое он намерен произвести на своих слушателей.

Формы заключения

Существует несколько форм заключения. Когда мы будем обсуждать их, мы должны иметь в виду, что характер заключения варьируется от проповеди к проповеди и зависит, в частности, от характера проповеди, которую мы произносим, от ее содержания, а также от подготовки и состояния слушателей. Случается и так, что в одной проповеди есть смысл соединить сразу две формы заключения.
1. Резюмирование
Заключение этого вида обычно используется, когда проповедь включает в себя серию аргументов или идей, и есть нужда еще раз привлечь внимание аудитории к ходу мысли проповедника. Повторение основных идей проповеди в заключении служит тому, чтобы напомнить людям об основных пунктах, о которых шла речь.
Это повторение ни в коей мере не излишне - оно служит именно для того, чтобы еще раз подчеркнуть важность вышесказанного, еще раз в яркой форме констатировать истину, о которой уже шла речь.
Хороший проповедник при этом не станет повторять те же слова, которые он избрал для объяснения в ходе проповеди. Он найдет емкие, запоминающиеся выражения для констатации основных мыслей.
2. Иллюстрация
Идеи, содержащиеся в проповеди, или библейские истины, иногда могут наиболее эффектно подействовать на слушателей, если заключение прибегнуть к яркой иллюстрации. Это особенно хорошо, если сама иллюстрация является как бы средоточием этих истин или библейского послания в целом. Пользуясь этим средством, вы сделаете духовный урок незабываемым, и он останется в сердцах ваших слушателей.
Когда проповедник использует иллюстрацию такого рода, он может и не добавлять к заключению никаких слов. Иллюстрация, Достаточно яркая и понятная для всех, сама по себе является лучшим заключением.
Однажды проповедник читал проповедь по Числам 21:4-9 - там Речь идет о змеях, которые нещадно жалили сынов Израилевых, говоривших против Бога и Моисея. Напомнив, что люди, которые были ужалены, исцелялись, взглянув на медного змея, которого выставил на всеобщее обозрение Моисей, проповедник завершил повествование этой хорошо известной истории эпизодом из жизни Чарльза Гэддона Сперджена:
Когда Сперджен был еще молодым человеком, он был настолько исполнен чувством вины перед Господом за свои грехи, что ходил по церкви города, пытаясь узнать, как же ему добиться прощения. Однажды, в воскресенье утром, по дороге в очередную церковь его застигла метель, которая оказалась такой сильной, что Сперджену пришлось свернуть с выбранного пути.
Он свернул в переулок и через несколько минут оказался в небольшой церквушке, в которой собралось всего 15 верующих. Из-за непогоды к ним даже не смог прийти их пастор. Его место занял один из членов церковной общины. Он решил поговорить об Исаии 45:22, где сказано: "Ко Мне обратитесь и будете спасены, все концы земли; ибо Я Бог, и нет иного".
Поскольку этот человек очень мало знал о том, как надо читать проповедь, его выступление в основном состояло из того, что он на разные лады повторял эти слова из Библии. И вот, исчерпав свое красноречие, он обратился к Сперджену, который сидел на последней скамье церкви. Он сказал: "Молодой человек, у вас очень несчастный вид, и вы будете несчастны до скончания дней, да и после смерти, если не последуете тому, что сказано в этом тексте из Библии. Вам следует просто бросить взгляд в сторону Иисуса - и вы будете спасены".
И тогда человек за кафедрой вскричал: "Молодой человек, найдите же Иисуса!". С этого момента Сперджен освободился от чувства вины и неадекватности окружающему миру, он начал верить в то, что Иисус спас его. Его отчаяние уступило место радости. Теперь он точно знал, что его грехи прощены. И с его стороны это не потребовало никаких особых усилий. Просто он обрел Бога, и Бог спас его.
3. Область применения или призыв
Когда ваша проповедь близится к завершению, каждый из слушателей должен задаться вопросом: каким образом то, что он узнал от вас, связано с его собственной жизнью, с каждодневной жизнью его родственников, его церкви, с его работой? Именно по этой причине проповеднику следует завершать многие из проповедей прямым призывом позитивным образом отреагировать на истину которую он сообщил. Иногда наиболее эффективным является просто подведение итога всего сказанного. В других случаях проповедник может использовать два или три элемента своей проповеди, которые будучи изложенными в другой форме, также повлияют на аудиторию как призыв.
Поскольку библейские принципы сами по себе ясны и связаны с жизнью, при их должном раскрытии дополнительных пояснений в заключении они не потребуют. Иногда будет достаточно двух или трех кратких ремарок.
4. Мотивация
В заключении проповедник должен не только подвести мужчин и женщин к тому, чтобы они взяли на себя определенные моральные обязательства, но и вооружить их знанием, которое поможет им неукоснительно следовать этим правилам. Это можно сделать разными способами.
Иногда в сердцах слушателей можно пробудить страх перед Божиим гневом в случае, если человек не будет следовать этим принципам или просто уступит дурным мыслям. В других случаях следует призвать к таким чувствам, как любовь к Богу и людям, смелость и твердость, чистота и благородство.
Как бы то ни было, проповедник должен стремиться к тому, чтобы люди позитивно откликались на послание Господа.
Каким бы ни был предмет проповеди, проповедник должен собрать в заключении все основные мысли, чтобы у каждого из слушателей это вызвало глубоко личную реакцию. Именно по этой причине и читаются проповеди по Библии - такие проповеди призваны пробудить в людях стремление действовать определенным образом. Поэтому проповеднику следует глубоко продумывать содержание и структуру заключения, чтобы слова, которые он скажет с кафедры, были как можно более убедительными и сильными.
Ошибкой было бы, однако, считать, что проповедь следует завершать эмоционально-патетическим призывом, произнося который сам пастор возбуждается и проникается слишком сильными эмоциями. Напротив, простое, ясное, спокойное заключение всегда больше впечатляет.
Следует также сказать, что разного рода предостережения и запреты также лучше воспринимаются людьми, если произносятся они с любовью, а не с яростью и излишней патетикой.

Принципы подготовки заключения

1. Как правило, заключение должно быть кратким.
Хотя заключение является важнейшей частью проповеди и требует особенно тщательной подготовки, оно ни в коем случае не Должно быть излишне долгим. Напротив, заключение должно быть скорее кратким.
Нельзя определить точное время, необходимое для заключения, однако проповедник должен следить за тем, чтобы все части его проповеди были пропорциональны. Эта пропорция должна учитывать значение заключения, где следует подвести итоги проповеди и повторить главные ее идеи.
Некоторые проповедники имеют привычку информировать свою конгрегацию о том, что проповедь подходит к концу. Они говорят в таких случаях: "в заключение" или "в завершение". Но вместо обещанного конца они говорят еще минут 10-15, а аудитория надеется, что проповедь вот-вот закончится, и проповедник не должен обманывать ее ожидания.
Человек за кафедрой должен чувствовать, когда он уже достаточно полно изложил тему, и незамедлительно завершить свое выступление.
2. Заключение должно быть простым.
Проповеднику не следует стремиться к тому, чтобы заключение было цветистым в стилистическом отношении. Оно должно быть простым, доступным и ясным по языку, но вместе с тем проникать в сердца людей куда эффективнее, чем масса высоких слов.
Важным правилом в подготовке заключения является выбор слов, ясных для каждого слушателя.
3. Каждое слово заключения должно быть тщательно продумано.
Заключительные слова должны быть подобраны таким образом, чтобы слушателей впечатлила изложенная только что проблема, либо они должны придавать важность и остроту вашему сообщению. Для этого необходимо, чтобы заключительным словам была присуща хотя бы одна из следующих характеристик:
а) Подчеркнутое и живое повторение главной мысли проповеди.
Представьте себе, например, что проповедник вел речь об Иоанна 15:1-8. Проповедь называлась "Плодотворное христианство". И ее можно было заключить такими словами:
"Не следует ли нам спросить самих себя: а плодотворно ли мое христианство? Иисус говорит: "Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам"".
Проповедь по этой теме можно представить в виде такого плана:
Название: "Плодотворное христианство".
Текст: Иоанна 15:1-8.
Введение: 1. Библия содержит в себе много важных мыслей, касающихся жизни христианина.
2. Для того чтобы научить нас некоторым истинам, Иисус иногда использует простые иллюстрации или сравнения, в данном случае сравнение с виноградом и лозой.
Посылка: Одной из целей христианина должно стать превращение своей жизни в жизнь плодотворную.
Вопросительное предложение: Как мы можем стать "плодоносящими"?
Предложение-связка: Рассматривая основные черты сравнения в Иоанна 15:1-8, мы можем узнать, как стать "плодоносящими".
I. Виноградная лоза (ст. 1-5).
1. Этот образ говорит об Иисусе, истинной виноградной лозе (ст. 1).
2.Этот образ говорит об отношении Иисуса к нам (ст. 5).
II. Ветви (ст. 2-6).
1. Этот образ относится к нам (ст. 2,4-5).
2. Этот образ относится к тем из нас, кто принесет много плода (ст. 4-6).
3. Этот образ говорит о тех из нас, кто впоследствии будет очень плодороден (ст. 2,5,9).
III. Виноградарь (ст. 1,2,6,8).
1. Этот образ говорит о Боге, Который удаляет бесплодные ветви (ст. 1,2,6).
2. Этот образ говорит о Боге, Который ухаживает за виноградом (ст. 2).
3. Этот образ говорит о Боге, Который прославляется, когда мы становимся плодоносящими (ст. 8).
Заключение:
1. Каждый верующий может стать плодотворным христианином.
2. Заключительные заметки (смотри выше).
б) Цитата из текста.
Если проповедник избрал Иоанна 15:4, он может заключить проповедь словами Иисуса: "Если пребудете во Мне и слова Мои в вас пребудут, то, чего не пожелаете, просите, и будет вам".
в) Цитата из другого места Писания также подкрепит вашу мысль.
Если снова предположить, что наша проповедь касается Иоанна 15:4, то проповедник может припомнить, например, Галатам 5:22-23: "Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание".
В тематическом плане, показанном ниже, мы избрали в качестве заключения всего один стих из Библии.
Название: "Что такое дом христианина?"
Вступление:
1. Определение. "Дом - это царство отца, мир матери и рай для ребенка".
2. Необходимость дня: больше счастливых семей - больше христианских семей.
3. Библия определяет идеалы для семьи.
Посылка: Христианский дом - это дом, основанный на христианских идеалах.
Вопросительное предложение: Каковы идеалы, которые мы находим в Писании и которые касаются дома христианина?
Предложение-связка: В Библии мы находим, как минимум, три черты такого дома.
I. Это дом, где царит любовь.
1. Отношения между родителями (Тит.2:11; Кол.3:19; Еф.5:25,28-33; 2Кор.13:4-7).
2. Дети и родители (Тит.2:4; Быт.22:2).
II. Это дом, где царит авторитет родителей.
1. Отец - высший авторитет (Еф.6:4; 6:1-2).
2. В нужном духе (Еф.6:4; Кол.3:21).
III. Это дом, где присутствует Иисус.
1. Как Бог (Еф.5:22 - 6:4).
2. Для того чтобы показать Свое могущество, когда Ему повинуются (Ин. 2:1-11).
Заключение: "Кто имеет заповеди Мои и соблюдает их, тот любит Меня; а кто любит Меня, тот возлюблен будет Отцем Моим, и Я возлюблю его и явлюсь ему Сам" (Ин. 14:21)
г) Цитирование подходящего случаю стихотворения или одной-двух строк из церковного гимна.
Как мы уже указывали в главе 9, цитаты из стихотворений или гимнов должны быть очень короткими, обычно не больше двух строф.
д) Призыв.
Если проповедник читает проповедь по теме "Трое, погибшие на Голгофе", говоря о казненных вместе с Иисусом, он может завершить свою проповедь такими запоминающимися словами:
"Каждый мужчина и каждая женщина могут в наши дни ощутить себя на месте одного из разбойников, казненных на Голгофе. Послушны мы или не послушны, прощены мы или не прощены, спасены или не спасены? Подумайте: какое место - для вас?"
Давайте еще раз рассмотрим план проповеди по Луки 15:11-24 и обратим внимание на заключение. На сей раз оно состоит из иллюстрации и призыва. А призыв в данном случае несколько напоминает тог, о котором шла речь выше.
Название: "Потерянный и обретенный".
Введение:
1. На Всемирной выставке в Чикаго с целью помочь родителям отыскать потерявшихся на территории детей власти создали "бюро находок" для детей
2. 15-я глава Евангелия от Луки - это такое же "бюро находок" в Библии. Там Иисус рассказывает о трех вещах и существах, которые сначала были потеряны, а затем обретены вновь - овце, серебряной монете и сыне.
3. Рассказ о сыне, который был потерян, а потом обретен вновь иллюстрирует историю раскаявшегося грешника, который тоже был "потерян и обретен".
Предмет: Вехи истории раскаявшегося грешника.
I. Вина грешника (ст. 11-13).
II. Мытарства грешника (ст. 14-16).
III. Раскаяние грешника (ст. 17-20).
IV. Восстановление грешника в правах (ст. 20-24).
Заключение:
Иллюстрация: "Был в этой истории и другой потерянный человек - старший сын. Он находился в поле, когда его брат возвратился домой. И когда отец призвал его принять участие в празднике по поводу возвращения брата, тот отказался. Он мотивировал это тем, что прожил жизнь правильно и заслужил не прощение, а награду Младший сын, напротив, был Потерян и вел совершенно иной образ жизни, и домой его привело чувство вины.
Эти два сына символизируют два типа людей: тех, кто по своей воле приходит к Богу, признавая свои грехи и ощущая нужду в прощении, и тех, кто в своей "правильной" жизни вовсе не ощущает потребности в прощении.
А вы, подобно заблудшему сыну, могли бы прийти к Богу и признать свою вину? Или, может быть, вы, подобно второму сыну, считаете себя безгрешным человеком?
Спаситель говорит, что кто бы ни пришел к Нему, Он никого не отвергнет. Не пора ли обратиться к Богу?
Обратите внимание на то, что в этом последнем примере, как и в предыдущем, заключительные слова, по форме являющиеся призывом, сформулированы в виде вопроса. И слушателю остается задуматься над этим вопросом и дать на него ответ.
4. В плане проповеди заключение следует отражать в виде нескольких сжатых фраз.
Подобно всем Другим частям проповеди, заключение должно быть выражено в плане короткими предложениями, причем каждая новая мысль или идея должна записываться с новой строки.
Пример, приведенный ниже, относится к заключению проповеди по псалму 22.
Итак, заключение можно записать в плане следующим образом:
Заключение:
Овцы Христа знают голос Его (Ин. 10:4,16,27).
2. Если всему, что сказано об овцах в этом псалме, предстоит исполниться в нашей жизни, мы должны постоянно слушать и слышать голос Иисуса, следовать Его Слову.
Чтобы учащийся мог понять, как заключение связано с основной частью проповеди, мы представляем весь план полностью.
Название: "Псалом довольства".
Текст: Псалом 22.
Введение:
1. Пастухи в Айдахо, имея стадо в 1200 овец, не могут уделять внимание каждой овце.
2. Противоположностью им в этом псалме является Пастырь, поскольку Он заботится о каждой овце в отдельности.
3. Каждое дитя Божие осознает себя овцой, о которой говорится в этом псалме.
Посылка: Довольство - счастливая привилегия всех детей Божиих.
Вопросительное предложение: На чем основывается их довольство?
Предложение-связка: Дитя Божие узнает из псалма, что его довольство как овцы Божией основывается на трех обстоятельствах, связанных с овцами.
I. Пастырь овец (ст. 1).
1. Божественный Пастырь (ст. 1).
2. Личный Пастырь (ст. 1).
II. Забота об овцах (ст. 2-5).
1. Покой (ст. 2).
2. Водительство (ст. 3).
3. Утешение (ст. 4).
1 Изобилие (ст. 5).
III. Надежды овец (ст. 6).
1 Светлые надежды в этой жизни (ст. 6).
2 Благословенные надежды на грядущее (ст. 6).
Заключение:
1. Овцы Христа "знают голос его" (Ин.10:4,16,27).
2. Если всему, что сказано об овцах в этом псалме, предстоит исполниться в нашей жизни, то мы должны постоянно слушать и слышать голос Христа, следовать Его Слову.
С разрешения автора мы приводим ниже план разъяснительной проповеди, подготовленный Джеймсом Морганом, изучающим гомилетику в малтномахской библейской школе.
Название: "Условия успешной деятельности церкви".
Текст: Деян.13:1-5
Введение:
1. На протяжении всей своей истории у церкви не было лучшей возможности для благовестия.
2. Большая часть мира пока еще открыта для нас, и, как мы увидим, церковь и сегодня должна исполнять миссию, возложенную на нее Богом.
Посылка: Если соблюдаются условия, указанные в Слове Божием, церковь будет успешно выполнять свою миссию.
Вопросительное предложение: Каковы эти условия?
Предложение-связка: Деян.13:1-5 открывает нам четыре условия деятельности церкви.
I. У церкви должны быть соответствующие квалифицированные служители (ст. 1).
1. Активные последователи церкви (ст. 1).
2. Люди, обладающие необходимыми духовными качествами (ст. 1).
II. Церковь должна следовать велению Святого Духа (ст. 2).
1. Святой Дух призывает определенных людей (ст. 2).
2. Святой Дух призывает их для определенного служения (ст. 2).
III Церковная община должна благовествовать (ст. 3).
1. Она должна молиться с миссионерами (ст. 3).
2. Она должна посылать их (ст. 3).
3. Она должна взять на себя ответственность, посылая их (ст. 3).
IV. Посланные должны прилежно трудиться (ст. 4-5).
1. Они должны подчиняться указаниям Духа (ст. 4).
2. Они должны проповедовать Слово Божие (ст. 5).
3. Они должны действовать совместно (ст. 5).
Заключение:
1. Эти условия не сложны, но именно они были указаны Богом.
2. Наш ответ Христу заключается в том, что мы должны найти свое место в выполнении этих условий.
3. Каждый должен спросить себя:
"Есть ли у меня необходимые качества?"
"Слушаю ли я голос Святого Духа?"
"Истинно ли я отождествляю себя с теми, кто пошел благовествовать?"
"Желаю ли я отдать себя делу, на которое укажет Дух Божий?"
4. Бог ждет нашего ответа.
Другой способ подвести приведенный выше план к правильному заключению представляет собой следующая иллюстрация, данная доктором Джоном Дж. Митчеллом, бывшим пастором центральной библейской церкви в Портленде, Орегон, одним из основателей малтномахской библейской школы:
Когда доктор Митчелл был пастором церкви в Гранд-Рапидсе, штат Мичиган, он получил телеграмму от молодого человека из своей церкви который вот-вот должен был уехать из Соединенных Штатов миссионером в Китай. Незадолго до посадки на пароход он телеграфировал доктору Митчеллу из Сан-Франциско, обращаясь к своему пастору с просьбой дать ему последний совет перед отплытием на миссионерскую службу. Доктор Митчелл немедленно послал ответную телеграмму: "Сядь у ног Иисуса, а потом скажи китайцам, что ты видишь".
Совет, данный доктором Митчеллом этому молодому человеку, подходит не только миссионерам, работающим за границей, но и каждому из слуг Иисуса Христа, которому дана несказанная привилегия и честь провозглашать "неисследимое богатство Христово".
Если мы стремимся стать достойными проповедниками Христа, то давайте, подобно этому миссионеру, сидеть у ног Иисуса, пока наши сердца и наши характеры не преобразятся и не уподобятся Господу.
"Мы же все, открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа Посему, имея по милости Божией такое служение, мы не унываем" (2Кор.3:18-4:1)

Упражнения

1. Подготовьте соответствующие введение и заключение для плана тематической проповеди под названием "Можем ли мы узнать, что уготовил нам Бог?" из главы 8.
2. Изучите приведенный в главе 3 план разъяснительной проповеди "Безвыходное положение" и замечания к нему и сформулируйте для него введение посылку, вопросительное предложение, предложение-связку, связки между главными разделами и заключение.
3. Вместо заключения, представленного в главе 9 для проповеди "Покоренные любовью", придумайте пример, который был бы соответствующим завершением этой проповеди.
4. Составьте законченный план разъяснительной проповеди по Филиппийцам 4 4-9, следуя тем же указаниям, что и в упражнении 5

13. Краткий обзор всего материала

Основные этапы составления плана проповеди

Поскольку в предшествующих главах мы говорили о множестве правил, касающихся составления проповеди, в этой главе мы поэтапно приведем все основные моменты подготовки библейской проповеди.
1. Выбор отрывка.
Если бы мы изо дня в день читали проповеди по одной из книг Библии, то проблема выбора отрывка из Писания была бы решена. Мы просто брали бы по очереди главу за главой, стих за стихом. Это, несомненно, идеальный план, позволяющий проповеднику не только избежать проблемы поиска подходящего текста, но и охватить в своих проповедях целую книгу. Если цикл проповедей по одной книге не слишком длинен, то проповедник может сделать хороший обзор книги, а также затронуть ряд жизненно важных для его прихожан вопросов так, чтобы у них не возникло и мысли о том, что он намеренно привлекает внимание к этим проблемам.
Затруднения в выборе отрывка появляются, если мы не ведем планомерной работы и за нашим выбором нет никакой конкретной схемы. В этом случае мы вынуждены полагаться на различные обстоятельства, чтобы правильно выбрать отрывок для намеченной проповеди. Духовные и мирские потребности прихожан, особые торжества, трудные или напряженные времена, конкретные цели и планы церкви, а также обычные церковные праздники требуют текста, соответствующего случаю. Но каковы бы ни были обстоятельства, при которых мы несем Слово Божие Его людям, нам следует полагаться на руководство Святого Духа, Который укажет Нам, какую именно часть Писания мы должны выбрать для исполнения Его замысла. Если мы прислушаемся к Нему, Он, несомненно, найдет способ помочь нам правильно выбрать отрывок.
Однажды некий пастор, сидя в своем кабинете, размышлял над историей о блудном сыне, и вдруг его внимание привлекли слова из Луки 15:17 - "пришед же в себя". Эти слова настолько запали в душу священника, что для следующей воскресной службы он подготовил проповедь, названную им "Возвращение духовного рассудка". В это воскресное утро церковь посетила христианка, живущая в другом городе. Она отошла от Господа и была настолько отягощена своим грехом, что ей казалось, что она вот-вот сойдет с ума. Сев на скамью, она прочитала название проповеди в информационном листке, который ей дал служитель, и сразу поняла, что проповедь, которую собирается прочесть священник, как будто специально предназначена для нее. Эту проповедь Господь дал Своему верному слуге, а она послужила для оступившейся женщины средством возвращения к Господу и духовного выздоровления.
2. Тщательное экзегетическое исследование отрывка.
Бывают случаи, когда Дух Божий в мгновение ока дает нам понять, какую проповедь Он хочет услышать от нас; основные моменты и истины текста, который мы должны довести до слушателей, приходят к нам таким замечательным способом, что мы можем написать всю проповедь за несколько минут или не более чем за час. Но все же, как правило, подготовка проповеди требует от нас кропотливого исследования, исполненного постоянной молитвы.
3. Нахождение главной пружины отрывка.
В 7-й главе мы довольно долго обсуждали, как найти предмет текста и дополнение и выразить их в виде экзегетической идеи одним законченным предложением. Это предложение показывает главную мысль текста.
Из той же главы мы узнали, что экзегетическая идея подводит к формулированию посылки или гомилетической идеи, в которой основные истины отрывка выражены в форме основополагающего принципа, верного всегда и применимого ко всем людям, где бы они ни находились. Эта истина становится главной пружиной отрывка, тем, что проповедник должен пытаться донести до сердец своих слушателей на протяжении всей проповеди.
Но разъяснительный блок в зависимости от подхода, который нам указывает Дух Божий, можно рассматривать не только с одной точки зрения. Мы ссылались на это в 3-й главе, когда говорили о методе множественного подхода. Тем не менее, следует всегда помнить о том, что главная цель нашей проповеди должна быть выражена так, чтобы сидящим в церкви людям стал понятен отрывок из Писания.
4. Составление плана проповеди.
К тому времени, когда проповедник завершает экзегетическое исследование отрывка, у него нередко уже складывается полное представление о структуре и естественном делении текста. Эти естественные части текста могут стать разделами в плане проповеди, но не обязательно. Только после того как составитель проповеди сформулирует посылку, он готов к построению плана, поскольку, как мы уже говорили, тезис - это основание проповеди, и вместе с предложением-связкой он указывает направление, в котором будет развиваться проповедь. Главные разделы раскрывают, развивают или объясняют концепцию, выраженную в посылке.
Если проповедник намеревается построить проповедь, пользуясь индуктивным методом, он выразит свои мысли, придерживаясь строгой последовательности, и завершит их посылкой в конце проповеди. Или, в зависимости от цели, к которой он стремится, проповедь вообще может не иметь формального выражения тезиса.
Мы узнали также, что главные разделы должны быть ясно выражены, чтобы слушатели могли сразу понять их, и что пункты проповеди должны шаг за шагом подводить к кульминации. Одно из преимуществ ясного, логичного плана заключается в том, что он помогает проповеднику сохранять ясность мыслей в процессе чтения проповеди и, таким образом, не отвлекаться самому и не отвлекать слушателей, что порой случается, если священник часто заглядывает в свои записи. В то же время люди в церкви с большей легкостью следят за ходом проповеди, в которой есть строгая последовательность, а употребленные к месту связки помогают осознать развитие идеи при переходе от одной части проповеди к другой.
5. Заполнение плана проповеди.
Построив главные пункты и подпункты своей проповеди, проповедник далее должен заполнить свой план таким материалом, который соответственным образом донесет до слушателей идеи, представленные главными разделами его плана.
Поскольку одна из основных задач проповеди - разъяснение смысла текста, то материал, используемый священником для заполнения плана, должен строиться прежде всего на информации, собранной им во время экзегетического исследования отрывка. Помимо этого, он может включать факты, полученные из разных источников, таких, как литературные произведения другой формы, собственный опыт проповедника и его наблюдения над окружающим миром, опыт других людей. Используя свое воображение, проповедник может вызывать в сознании слушателей удивительные образы, несущие более свежее представление об истине, при условии, что он использует воображение с умом.
Разворачивая план проповеди, проповедник должен использовать не менее двух из рассмотренных нами риторических процессов: объяснение, аргументацию, цитирование, иллюстрирование и применение на практике. Как мы уже говорили, разъяснение текста - это основа толкования любого отрывка Писания. Однако порядок использования различных риторических процессов будет зависеть от обстоятельств и условий, которые появятся по мере того, как мы будем пункт за пунктом излагать проповедь.
У начинающего проповедника, собравшего значительное количество материала, может появиться желание включить в свою проповедь весь накопленный материал, но этого делать не следует. Если он попытается представить прихожанам подобную "солянку", то запутается в огромном количестве идей и фактов, а его слушатели окажутся в замешательстве от обилия полученной информации.
Чтобы избежать такой ситуации, проповедник должен стремиться к простоте. Он должен держать в голове одну важнейшую истину, которую хочет сообщить, и аккуратно, но безжалостно, отсекать весь лишний материал. Проповедь, цель которой сформулирована ясно, проповедь, которая быстро и непрерывно движется к своей кульминации, обычно бывает гораздо более действенной и эффективной, чем та проповедь, где и проповедник, и слушатель увязают в болоте множества подробностей, и смысл которой с трудом воспринимают присутствующие в церкви люди.
Во время проповеди священник должен постоянно следить за временем, отведенным на каждый пункт. Для изложения одних частей проповеди понадобится больше времени, чем для других, в зависимости от значимости каждой части и от реакции слушателей.
6. Составление заключения, введения и выбор названия.
Пока мысли, занимавшие сознание проповедника при составлении основной части проповеди, еще свежи в его сознании, он должен написать заключение. Дойдя в заключении до кульминации проповеди, он должен остановиться. Средний слушатель может оставаться внимательным в течение сравнительно небольшого отрезка времени. Поэтому священник не должен затягивать заключение проповеди.
Введение и название проповеди проповедник часто находит в последнюю очередь, но это происходит отнюдь не из-за меньшей значимости, а потому, что искусный составитель проповедей решает, как он должен представить свою тему, обычно только тогда, когда составил основную часть проповеди и понял, что будет обсуждать со слушателями.
7. Молитвенное упование на Дух Божий.
Сколько бы раз мы ни говорили об этом, будем повторять еще и еще: помимо всего времени и усилий, которые мы вкладываем в составление и прочтение проповеди, наше служение всегда должно быть основано на молитвенном уповании на Дух Божий. Только Он может вложить нужные мысли в наше сознание, нужные слова в наши уста, и исполнить нас любящим и благодатным духом, когда мы будем произносить проповедь, чтобы благословение Божие сопутствовало оглашению Его истины. Тогда мы сможем проповедовать силой Святого Духа нуждающимся и поднять уставшие души к славе нашего благословенного Господа и Спасителя Иисуса Христа.

"Ибо мы не себя проповедуем, но Христа Иисуса, Господа; а мы - рабы ваши для Иисуса"

(2Кор.4:5).

"Но сокровище сие мы носим в глиняных сосудах, чтобы преизбыточная сила была приписываема Богу, а не нам"

(2Кор.4:7).

Издательство "Библия для всех"


Как появилась Библия

СЕНСАЦИИ ВОКРУГ КНИГИ

ПЕЩЕРА СОКРОВИЩ

МИР НАПРЯЖЕННО ВНИМАЕТ

ТАИНСТВЕННЫЕ РУИНЫ

ВЕРНА ЛИ НАША БИБЛИЯ?

ЕЩЕ ОДНА СЕНСАЦИЯ

ГДЕ ПОДЛИННЫЙ ТЕКСТ?

ЖИЗНЬ НА СЛУЖЕНИЕ БИБЛИИ

ДРАГОЦЕННОСТЬ В МОНАСТЫРЕ

ПОДЛИННЫЙ ТЕКСТ

КТО НАПИСАЛ БИБЛИЮ?

АВТОРЫ

АВТОРЫ О СЕБЕ

ЧТО ТАКОЕ ВНУШЕНИЕ ИЛИ ИНСПИРАЦИЯ?

КАК ИИСУС ОТНОСИЛСЯ К БИБЛИИ?

БИБЛИЯ - ПЕРВАЯ НАСТОЯЩАЯ КНИГА

МОГ ЛИ ПИСАТЬ МОИСЕЙ?

НА ЧЕМ ПИСАЛАСЬ БИБЛИЯ

ОТ СВИТКА К КНИГЕ

ПРОРОЧЕСКИЕ ШКОЛЫ И КНИЖНИКИ

МОНАХИ И МАСОРЕТЫ

ЧТО ТАКОЕ АПОКРИФЫ?

ПОДЛИННОЕ ИЛИ НЕПОДЛИННОЕ?

ЧТО ОБЩЕГО У БИБЛИИ С КАНОНОМ?

МОЖЕТ ЛИ БИБЛИЯ БЫТЬ РАСШИРЕНА?

КНИГА КНИГ

ПЕРВАЯ ПЕРЕВЕДЕННАЯ КНИГА

ПЕРВАЯ ПЕЧАТНАЯ КНИГА

МАРТИН ЛЮТЕР ПЕРЕВОДИТ БИБЛИЮ

СЛОВО БОЖЬЕ ДЛЯ ВСЕХ НАРОДОВ

КАК СЛЕДУЕТ ИСТОЛКОВЫВАТЬ БИБЛИЮ?

"РАЗУМЕЕШЬ ЛИ, ЧТО ЧИТАЕШЬ?"

БИБЛИЯ ИСТОЛКОВЫВАЕТ САМА СЕБЯ!

ЕСТЬ ЛИ В БИБЛИИ ПРОТИВОРЕЧИЯ?

БИБЛЕЙСКАЯ НАУКА

ТЕОЛОГИЯ И БИБЛИЯ

БИБЛИЯ СЕГОДНЯ

БЕСТСЕЛЛЕР БЕЗ ЧИТАТЕЛЕЙ

БИБЛИЯ НА СОВРЕМЕННОМ ЯЗЫКЕ

КЛЮЧ НАЗЫВАЕТСЯ "ВЕРА"

"МОЯ" БИБЛИЯ

БИБЛИЯ ГОВОРИТ

КАК МНЕ НАЧАТЬ?

ПРОСТЫЕ ВСПОМОГАТЕЛЬНЫЕ СРЕДСТВА

ОТ ЧТЕНИЯ К УЧЕНИЮ

ЖИТЬ С БИБЛИЕЙ

ЖИЗНЬ С БУДУЩИМ

СЕНСАЦИИ ВОКРУГ КНИГИ

ПЕЩЕРА СОКРОВИЩ

Это случилось весною 1947 года на побережье Мертвого моря. Мухаммед Эд-Дзиб, юноша-бедуин, пробирался по ущельям и карабкался на склоны известных гор в поисках заблудившейся козы. Наконец он увидел ее и собирался уже пуститься

за ней вдогонку, когда его внимание привлекло отверстие в скале. Поддавшись мальчишескому любопытству, он бросил вверх камень, и секунду спустя услыхал звук, похожий на звон разбитого кувшина. Сокровище! — ошеломила его мысль. Быстрее поймать козу и позвать друга!

И вот Мухаммед и его приятель Омар протиснулись в узкую расселину. Когда немного осела поднятая ими пыль, юноши увидели глиняные кувшины. Взяв один из них, они попытались сдвинуть на нем крышку. Застывшая вокруг крыши смола, рассыпалась, и кувшин удалось открыть.

Вопреки ожиданиям юношей внутри обнаружилось не серебро и не золото, а какой-то странный свиток. Едва Мухаммед и Омар прикоснулись к потемневшей корке свитка, как она превратилась в прах, а на свет показалась заклеенная ткань. Без труда разорвав ее, юноши увидели пожелтевшую кожу, покрытую письменными знаками. Им и в голову не могло придти, что у них в руках — древнейшая рукопись Библии, ценность которой не сравнима ни с каким золотом.

Через некоторое время шейх из Вифлеема продал несколько свитков рукописей торговцу антиквариатом в Иерусалиме. И в истории открытия Библии началась новая глава приключений.

Естественно, что ученые приложили недюжинные усилия, пытаясь хотя бы немного приоткрыть тайну рукописей и пещеры. Но в ноябре 1947 вспыхнул новый конфликт между арабами и иудеями. Как известно, он вылился в открытые военные столкновения, и бесценная находка вновь оказалась в опасности.

МИР НАПРЯЖЕННО ВНИМАЕТ

Мир узнал об этой рукописи, только в феврале 1948 года, когда несколько ее свитков доставили для определения подлинности, и, по возможности, автора произведения в Школу восточных исследований в Иерусалиме.

Доктор Джон Тревер, специалист этого института, развернул самый большой, хорошо сохранившийся свиток семи метров в длину и 27 сантиметров в ширину. По древнееврейским письменным знакам доктор сразу же понял, что развернутый перед ним свиток намного древнее всех известных в конце сороковых годов ветхозаветных библейских рукописей. Затем Джон Тревер определил, что это — полная книга пророка Исаии.

Свиток оказался таким же древним, как и тот, по которому читал Иисус в синагоге Назарета (Лук. 4, 17). Желая проверить свои выводы, доктор Тревер сфотографировал свиток и отослал снимки ученому-археологу У. Олбрайту, преподававшему в Балтиморском университете. 15 марта 1948 года оттуда пришел ответ: "От души поздравляю с величайшим из сделанных в новое время открытием рукописей... Считаю, что свиток написан в сотом году до Рождества Христова".

Мировая печать немедленно разнесла весть о самой значительной археологической находке из сделанных когда-либо в Палестине. Местное население, стремясь опередить археологов, начало бессистемный лишенный всякого научного подхода поиск новых пещер. За бешеные деньги палестинцы побережья предлагали обрывки бесценных свитков.

До 1956 года обнаружилось в общей сложности одиннадцать пещер, содержавших сотни рукописей — сохранившихся целиком или же частично. Они составили все Книги Ветхого Завета, вплоть до книги Есфирь. Правда, не все тексты сохранились. Наиболее древней библейской рукописью оказался .список Книги Самуила (Книги Царств) от III века до Р. X. Однако есть некоторые предложения, что отрывки библейских книг были еще более древними. Сегодня в Иерусалиме для Свитка Исаии и истории его открытия открыт специальный музей.

ТАИНСТВЕННЫЕ РУИНЫ

Естественно, люди хотели знать, кто же в те незапамятные времена спрятал свитки рукописей в пещерах. Наряду с другими местами исследовали и руины на выступающем скалистом плато неподалеку от места обнаружения находок. Археологи пришли к выводу, что в Хирбет-Кумране жили ессеи, составлявшие своего рода религиозную общину. Некоторые свитки рукописей рассказывают об их вере, несколько отличавшейся от иудаизма того времени.

Исследователи открыли развалины "дома ордена" с большим помещением для собраний, скрипторием со скамьями, стопами и чернильницами. Далее шли хозяйственные помещения, цистерны, сооружения для омовений и кладбище. Следы пожара и найденные тут же наконечники стрел наводят на мысль, что обитателей монастыря скорее всего изгнали враги. По найденным здесь монетам археологи определили время существования общины — 200 года до Р. X. до 68 г. н. э. Во время иудейско-римской войны римляне превратили монастырь в развалины.

Очевидно, ессеи перед нападением римлян решили спасти свою библиотеку. Они поместили свитки рукописей в глиняные кувшины, запечатали их смолою, чтобы внутрь не проникли воздух и влага, и спрятали кувшины в пещерах. После гибели поселения тайники с книжными сокровищами были, по-видимому, совсем забыты.

Сегодня в Палестинском музее в Иерусалиме можно видеть каменные столы и лавки писцов Кумрана. Они — немые свидетели кропотливого труда писцов, которые, старательно переписывая библейские тексты, сохраняли книги Библии.

ВЕРНА ЛИ НАША БИБЛИЯ?

ЕЩЕ ОДНА СЕНСАЦИЯ

Исследователей рукописных находок с берегов Мертвого моря крайне волновал вопрос: аналогичен ли текст библейских книг II в. до Р. X. тексту сегодняшней Библии?

Критики, например, во все времена сомневались, что библейский текст из поколения в поколение, в течение тысячелетий передается неизменным. Они уверяли, что за многие века что-то из первоначального текста безнадежно утратилось, что-то было к нему прибавлено.

До 1947 года было найдено несколько древнейших рукописей Ветхого Завета, но все они датировались не позже VIII века по Р. X. Однако Ветхий Завет возник до Христа. Пророк Исаия, например, составил свою книгу в VII в. до Р. X. После обнаружения свитка Исаии из Кумрана (II в. до Р. X.) время написания великой книги сразу отодвинулось на тысячу лет!

Исследования принесли сенсационный результат: никаких существенных расхождений! Книга Исаии в известной нам Библии абсолютно соответствует тому списку, что насчитывает уже две тысячи лет. Критиков это открытие заставило замолчать.

ГДЕ ПОДЛИННЫЙ ТЕКСТ?

Кто-то, несомненно, может сказать: конечно, находка текстов 2000-летней давности — это сенсация, но где же та книга, которую Исаия написал собственноручно? Не прошло ли еще полтысячи лет от смерти пророка до

второго века до Христа?

И где хранится подлинная Библия? Этот вопрос, хотя и говорит о неосведомленности спрашивающего, тоже

вполне закономерен.

Да, некоторые библейские книги не дошли до нас в подлиннике. Однако существуют относящиеся к различным периодам списки-рукописи. Подобные списки делались и с известных мирских произведений античности. Например, Гомер, Эсхил, Софокл или Платон сохранились лишь в рукописях IX — XI вв. по 'Р. X. Т. е. в текстах, записанных через 1400 — 1700 лет после создания оригинала. На их фоне Библия подтверждена документально, не в пример надежнее.

Трудно в это поверить и даже странно как-то слышать, но каждый владеющий древнееврейским и греческим языками (языки Ветхого и Нового Завета), может читать в наши дни "подлинный" текст Библии. Однако откуда он известен? Благодаря кропотливому исследовательскому труду он составлен из множества древних рукописей, хранящихся в музеях и библиотеках.

ЖИЗНЬ НА СЛУЖЕНИЕ БИБЛИИ

В Лувре, в Париже, где наряду с многочисленными шедеврами мирового искусства хранится и Национальная библиотека, ноябрьским днем 1840 года появился молодой человек и попросил разрешения просмотреть "Кодекс Ефрема". Библиотекари снисходительно улыбнулись, не без оснований заподозрив в нем очередного смельчака из числа пытающихся прочесть древнюю рукопись!

На рукописи, принадлежавшей перу учителя церкви

Ефрема, безымянный писец XII ст. написал свой текст. Он взял древние, исписанные листы пергамента, соскоблил с них написанное ранее и таким путем дешево "приобрел" пергамент. Побледневший старый текст едва проступал на листах списка. Только по отдельным местам специалисты смогли распознать в рукописи очень древний греческий список библейского текста. Предполагалось, что он относится к V в. до Р. X.

До сих пор никому не удавалось прочесть "палимпсеста — так называют дважды исписанный пергамент, и трудно сказать, каким по счету смельчаком был пришедший в Лувр 27-летний молодой человек из Ленгенфельда в Фогтланде.

Невероятно, но насмешки библиотекарей вскоре сменились неподдельным изумлением. Константин Тишендорф, так звали молодого теолога, расшифровывал одну страницу за другой. Отличное знание греческого языка, острый ум и необычайно сильное зрение сослужили ученому добрую службу.

Через два года он завершил труд, казавшийся до того невозможным. Издав древнюю библейскую рукопись, содержащую части Ветхого и Нового Завета, Тишендорф снискал уважение и обрел авторитет в кругах специалистов как во Франции, так и за ее пределами.

Он стремился найти доказательства подлинности современного текста Библии. Ученому-христианину больно было слышать рассуждения, будто бы Библия есть результат "поздней небрежной работы", что в ней полно ошибок, а подлинный текст Книги почти не сохранился. Он поставил себе цель: из древних рукописей составить канонический текст Нового Завета, для чего ему предстояло исследовать древнейшие из сохранившихся библейских рукописей. Ибо чем древнее они, тем ценнее и достовернее.

Тишендорф имел возможность изучить "Кодекс Александрийский" — список, созданный около 450 года. Нового Завета, хранившийся в Британском музее и незадолго до того обнародованный. Он узнал также, что в Ватикане хранится "Ватиканский кодекс" IV в. н. э., доступный, однако, далеко не каждому. А где еще могли находиться древние рукописи Библии?

ДРАГОЦЕННОСТЬ В МОНАСТЫРЕ

Тишендорф знал, что в имеющих многовековую историю монастырях Египта и Ближнего Востока, среди старинных манускриптов хранятся .истинные сокровища. Там, решил он, и следует искать списки Библии!

Молодой теолог отправился на Синай. После трудного путешествия по пустыне он со своими спутниками остановился, наконец, у стен монастыря Св. Катерины. Сколько они ни осматривались, входа нигде не было видно. Ученый громко позвал кого-нибудь — и на десятиметровой высоте в стене открылась дверца, откуда спустили корзину. Тишендорф положил в нее письмо со своей просьбой, и корзина снова уплыла ввысь. Спустя время вниз опустилась балка на прочных канатах. Посетители один за другим садились на нее верхом и их поднимали вверх.

У монахов действительно была библиотека старых книг, но они мало проявляли к ней интереса, да и хранилась она небрежно. Напрасно осмотрел Тишендорф все закоулки хранилища в поисках древних рукописей Библии — поиски ничего не дали. Наконец он обратил внимание на корзину для бумажных отходов. К своему изумлению в ней он обнаружил 129 больших листов пергамента с греческим текстом.

С первого же взгляда ученый узнал текст Септуагинты — греческого перевода Ветхого Завета (буквально — "Перевод 70 толковников"). Но, увы, рукописей Нового Завета не было и следа. А ведь он искал именно в первую очередь его. Монахи передали Тишендорфу 43 листа. Остальные 86 листов теолог попросил непременно сохранить до его возвращения.

В 1856 году он предпринял второе путешествие в монастырь на Синае. На этот раз путешествие финансировало Саксонское государство. Ученый стремился спасти оставшиеся листы пергамента. Но какое разочарование постигло его! Когда Тишендорф попал в монастырь, об этих листах уже никто ничего не знал. Он решил, что его кто-то опередил, и стал следить за газетами. Напрасно,

нигде не проскочило ни слова!

Уже получив ученое звание профессора, Тишендорф и третий раз отправился в Синайский монастырь, заручившись рекомендательными письмами. В течение восьми дней разыскивал он исчезнувшие пергаменты, но — безуспешно. Вечером накануне отъезда Тишендорф беседовал с управляющим монастыря, когда тот невзначай заметил, что у него в келье тоже есть старая рукопись. И достал большой пакет, завернутый в красную материю. Взяв в руки листы пергамента, Тишендорф не поверил своим глазам. Перед ним были не только разыскиваемые 86 листов, но и еще 260! Всего — 346 листов, содержавшие весь Новый Завет от Матфея — до Откровения плюс еще две, небиблейские книги. Мир не знал таких открытий! Ни в Ватиканском, ни в Александрийском кодексах нет Нового Завета полностью. К тому же найденная рукопись была бесспорно древнее тех двух!

Тишендорф ликовал. Но он не мог забрать рукопись с собой, поскольку отсутствовал настоятель монастыря. Однако Тишендорф встретился с ним в Каире и убедил настоятеля отправить манускрипт в египетскую столицу. Там, в гостиничном номере, Тишендорф с двумя помощниками переписал страницу за страницей. Возвратившись домой, он немедленно начал публиковать сокровище из синайского монастыря, получившее с тех пор название "Синайского кодекса".

Впоследствии, Синайский кодекс, который как нам сегодня известно, является списком Нового Завета первой половины IV в. н. э., был подарен русскому царю. В 1933 году Кодекс был продан Англии и выставлен в Британском музее в Лондоне. Потянулся поток людей, жаждущих увидеть самую знаменитую книгу мира. Неделями шли посетители мимо витрины с драгоценной рукописью. Она и сегодня остается главным экспонатом музея.

ПОДЛИННЫЙ ТЕКСТ

Тишендорф тщательно сравнил между собой четыре объемистые рукописи: Синайский кодекс, Александрийский кодекс, Парижский кодекс и Ватиканский кодекс, доступ к которому ему предоставили спустя некоторое время. В результате ученый выработал основной текст, доступный каждому теологу. Он доказал, что Новый Завет в нашей Библии — это не "поздняя, небрежная работа", изобилующая ошибками, но текст, который благодаря внимательному и бережному отношению многих поколений христиан без искажений дошел до настоящего времени.

Несомненно, переписчики допускали иногда ошибка но их можно определить и устранить, сравнивая рукописи. Со времени Тишендорфа методика исследования и сравнительного анализа библейского текста достигла еще больших успехов. Были найдены отрывки из новозаветных писаний, даже более ранние, чем Синайский кодекс. Наиболее древнее, "вещественное доказательство" — это кусок папируса величиной с ладонь, содержащий стихи из Евангелия от Иоанна. Он относится к 325г. по Р. X. и, следовательно, примерно на 30 лет моложе оригинала, составленного около 95 г. по Р. X. Папирус найден не в Палестине, родине оригинала, а в песках египетской пустыни, что дает возможность представить насколько быстро распространялись новозаветные писания.

Тишендорф не единственный, кто посвятил свою жизнь Библии. Один знаток говорит: "Ни одной книге мировой литературы не посвящено так много научных трудов, как Библии". Воистину, великая Книга!

КТО НАПИСАЛ БИБЛИЮ?

АВТОРЫ

Библия состоит из двух частей: Ветхого Завета и Нового Завета. Ветхий Завет в три раза больше по объему, чем Новый Завет, и написан он до Христа, точнее — до пророка Малахии, жившего в V в. до Р. X.

Новый Завет был написан во времена апостолов — следовательно, в I веке по Р. X. Обе части органично связаны между собой. Ветхий Завет без Нового был бы незавершенным, а Новый Завет без Ветхого был бы непонятен.

Если посмотреть на перечень содержания (каждый Завет имеет свой собственный перечень), то легко можно заметить, что обе книги представляют собой собрание отдельных сочинений. Различают три группы книг: исторические, поучительные и пророческие.

Большая часть шестидесяти шести книг носит имена их составителей — тридцати великих мужей различного происхождения и даже различных эпох. Давид, к примеру, был царем, Амос — пастухом, Даниил — государственным деятелем; Ездра — ученый-книжник, Матфей — сборщик податей, мытарь, Лука — врач, Петр — рыбак. Моисей писал свои книги примерно в 1500 году до Р. X., Иоанн создал Откровение около 100 г. Р. X. В течение этого периода (1600 лет) были написаны и другие книги. Теологи полагают, например, что книга Иова древнее книг Моисея.

Поскольку книги Библии были написаны в разные времена, можно было бы предположить, что они описывают самые разные события с самых разных точек зрения. Но это вовсе не так. Святое Писание отличается единством. Объясняет ли подобное обстоятельство сама Библия?

АВТОРЫ О СЕБЕ

Авторы Библии использовали самые разные литературные жанры: исторические описания, поэзию, пророческие писания, биографии и послания. Но в каком бы жанре ни было написано произведение, оно посвящено одним и тем же вопросам: кто есть Бог? Что представляет собою человек? Что говорит Бог человеку?

Если бы авторы Библии записывали исключительно свои мысли о "высшем Существе", она, оставаясь, конечно, интересной книгой, была бы лишена своего особого значения. Ее можно было бы запросто поставить в книжном шкафу на одну полку с аналогичными произведениями человеческого духа. Но писатели Библии непременно подчеркивают, что они передают не свои мысли, они лишь записывают то, что показал и сказал

им Бог!

В качестве примера возьмем книгу Исаии, о которой уже шла речь. Бесспорно, пророк записал воспринятое от Бога, что, в частности, подтверждает частый повтор следующих оборотов речи: "Слово, которое было в видении к Исаии, сыну Амосову..." (2, 1); "И сказал Господь..." (3, 16); "И сказал мне Господь..." (8, 1). В 6 главе Исаия описывает, как произошло призвание его на служение пророка: он видел трон Божий, и Бог говорил с ним. "И услышал я голос Господа, говорящего..." (6, 8).

Может ли Бог разговаривать с человеком? Бесспорно, иначе Он не был бы Богом! Библия говорит: "У Бога не останется бессильным никакое слово" (Лук. 1, 37). Давайте прочитаем, что произошло с Исаией, когда к нему обратился Бог: "И сказал я: горе мне! погиб я! ибо я человек с нечистыми устами, и живу среди народа также с нечистыми устами, — и глаза мои видели Царя, Господа Саваофа". (6, 5).

Исаия не мог вынести присутствие святого Бога, по причине греха, разделяющего Бога и людей. Лишь когда снята была с него вина, он смог воспринять то, что говорил и показывал ему Бог: "И коснулся уст моих, и сказал: вот, это коснулось уст твоих, и беззаконие твое удалено от тебя, и грех твой очищен". (6, 7).

Грех глубокой пропастью разделял человека и Творца. Сам по себе человек никогда не смог бы перешагнуть ее и снова приблизиться к Богу. Человек и не узнал бы о Нем, если бы Бог Сам не преодолел эту пропасть, и не дал человеку возможность узнать Его через Иисуса Христа. Когда Сын Божий Христос пришел к нам, к нам пришел Сам Бог. Наша вина искуплена жертвою Христа на кресте, и через искупление снова стало возможным наше общение с Богом.

Не удивительно, что именно Иисусу Христу и тому, что Он сделал для нас, посвящен Новый Завет, тогда как ожидание Избавителя — главная мысль Ветхого Завета. В своих образах, пророчествах и обетованиях он указывает на Христа. Избавление через Него красной нитью проходит сквозь всю Библию.

Сущность Бога не доступна нам как нечто материальное, но Творец всегда может сообщить о Себе людям, дать им откровение о Себе, "открыть" то, что "сокрыто". Пророки — это Богом призванные "личности для контактов". Исаия свою книгу начинает словами: "Видение Исаии, сына Амосова, которое он видел..." (Ис. 1.1). Составители библейских книг придавали большое значение тому, чтобы каждый человек понял: возвещаемое через них исходит от Бога! Вот основание, исходя из которого мы убеждены, что Библия есть Слова Бога.

ЧТО ТАКОЕ ВНУШЕНИЕ ИЛИ ИНСПИРАЦИЯ?

Важное указание на происхождение Библии находим мы во втором послании апостола Павла своему ученику Тимофею. Говоря о значении "Священного Писания", Павел поясняет: "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности." (2 Тим. 3.16).

Слово, запечатленное в библейских книгах, "внушено" писцам или "вдохновлено" им Богом. Обозначающее это понятие греческое слово в подлиннике звучит как "теопнеустос", то есть буквально, — "боговдохновенно". На латынь же оно переводится как "инспирирован Богом" (inspirare — вдохнуть, вдуть). Поэтому способность призванных Богом людей записывать Его слово называется "инспирацией".

Как, каким образом нисходит на человека подобное "вдохновение"? В Первом послании к Коринфянам, размышляя о том, возвещал ли он свою собственную, человеческую мудрость или же слово Бога, апостол Павел пишет: "А нам Бог открыл это Духом Своим; ибо Дух все проницает, и глубины Божий. Ибо кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нем? Так и Божьего никто не знает, кроме Духа Божия. Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога, что я возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого, соображая духовное с духовным. Душевный человек не принимает того, что от Духа Божия... потому что о сем надобно судить духовно." (1. Кор. 2, 10 — 14).

Дух Божий связует Бога с людьми, оказывая самое прямое влияние на дух человека. Это Святой Дух разрешает проблему общения, "коммуникации", даруя человеку взаимопонимание между ним и Богом.

Через откровение пророки узнают от Бога то, чего сам по себе не может знать ни один человек. Постижение Божьих тайн нисходит к людям во сне или во время "видения". Как "видение" так и латинское "визион" этимологически родственны глаголу "видеть", означая также и сверхъестественное "видение" — такое, при котором пророк пребывает в ином состоянии, в иной реальности.

"И сказал: слушайте слова Мои: если бывает у вас пророк Господень, то Я открываюсь ему в видении, во сне говорю с ним". (Числ. 12, 6).

Посредством откровения Бог являет Свою истину, а через инспирацию Он дает призванным способность вразумительно ее записать. Тем не менее не все пророки, получившие откровения, писали библейские книги (например, Илья, Елисей). И наоборот — в Библии есть произведения мужей, не переживших непосредственных откровений, но бывших боговдохновенными, как, например, врач Лука, оставивший нам Евангелие от Луки и Деяния апостолов. Луке довелось многое узнать от апостолов и пережить самому. При записывании текста им руководил Дух Божий. Также не имели "видений", но были очевидцами деяний Иисуса, евангелисты Матфей и Марк.

Среди христиан, к сожалению, по поводу "инспирации" бытуют весьма различные представления. Апологеты одной точки зрения полагают, что "озаренный" человек способен лишь отчасти участвовать в написании Библии. Другие же отстаивают теорию "дословной инспирации", по которой каждое слово Библии записано в подлиннике так, как оно внушено Богом.

Когда Дух Божий вдохновлял пророков и апостолов на написание книг, то Он отнюдь не превращал их в лишенный воли инструмент и не диктовал им слово за словом.

"Писатели Библии были именно писателями Бога, а не Его пером... Не слова Библии инспирированы, а мужи, которые составляли ее. Инспирация проявляется не в словах или выражениях человека, а в самом человеке, наполненном мыслями под влиянием Святого Духа". (Е. Уайт).

При написании Библии Бог и человек действовали совместно. Дух Божий управлял духом пишущих, но не их перо. Ведь и общее построение любой библейской книги, и ее стиль, и словарный запас всегда позволяют распознать характерные особенности пишущего, его личность. Они могут проявиться даже в каком-нибудь недостатке сочинителя, например, в растянутой, затрудняющей восприятие манере повествования.

Библия написана не на каком-то божественном, "на человеческом" языке. Передавая то, что поручил им Бог, ее писали люди, неизбежно сохраняя своеобразие своего стиля. Было бы дерзостью упрекать Бога в нежелании довести до нас Свое Слово проще, понятнее и нагляднее, чем сделали это вдохновенные Им.

Инспирация — это не только доктринальная тема. Верующий читатель сам может убедиться, что мысли, содержащиеся в Библии, вдохновлены Духом Божьим! Ему дарована возможность обратиться в молитве к подлинному Автору, к Самому Богу. Просто Дух Божий обращается к нам через записанное слово.

КАК ИИСУС ОТНОСИЛСЯ К БИБЛИИ?

Для христиан Иисус Христос — бесспорный авторитет во всех вопросах — как религиозных, так и житейских. Но как Он Сам относился к Библии, которая в Его время состояла из одних Писаний Ветхого Завета?

Иисус жил, учил и защищался, ссылаясь на Библию. Он, который всегда оставался независимым от мнения других, постоянно и с особым уважением говорил о том, что записали люди в Священных Писаниях. Для Него это было Слово Бога, внушенное Святым Духом.

Так, например, Иисус, цитируя стих одного из Псалмов Давида, сказал: "Ибо сам Давид сказал Духом Святым..." (Марк. 12, 36). Или в другой раз: "А о воскресении мертвых не читали ли вы реченного вам Богом..." (Мф. 22, 31). И затем он привел место из "Исхода" — второй книги Моисея.

Иисус обличал богословов — Своих современников в незнании ни "Писаний, ни силы Божьей" (Мф. 22, 29), убеждая, что "Писаниям пророков" надлежит исполниться (Мф. 26, 56; Ин. 13, 18), именно потому, что речь в них идет не о человеческом слове, а о Слове Бога.

По высказываниям, принадлежащим лично Иисусу, Писание свидетельствует о Нем, Избавителе, и поэтому оно может привести читающего к вечной жизни: "Исследуйте Писания, ибо вы думаете через них иметь жизнь вечную; а они свидетельствуют о Мне". (Ин. 5, 39).

Тот факт, что сочинители, жившие в разное время, единодушно предсказывают пришествие Христа, убедительнейшим образом доказывает Божественное происхождение Библии. Это замечает и апостол Петр: "Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божий человеки, будучи движимы Духом Святым". (2. Петр. 1, 21).

Поэтому мы вместе со Христом и апостолами исповедуем то, что через слово Библии говорит нам Святой Дух. (Евр.3.7).

БИБЛИЯ - ПЕРВАЯ НАСТОЯЩАЯ КНИГА

МОГ ЛИ ПИСАТЬ МОИСЕЙ?

Бог повелевает Моисею записать то, что Он говорил ему... (Исх. 34, 27).

Первые же богословы поставили под сомнение сам факт, была ли во время Моисея письменность. Однако с появлением и развитием археологии,

науки о прошлом нашей планеты, чередой последовали сенсационные открытия в ходе раскопок. В развалинах дворцов и городов, в найденных статуях, картинах, надписях восстанавливалась история античного мира.

В это же время в Египте были найдены статуи, изображающие писцов из V династии, существовавшей за 2500 лет до Р. X. Моисей же жил более чем на тысячу лет позже, и, таким образом, не оставалось никакого сомнения, относительно его грамотности. Тем более, что он получил воспитание при египетском царском дворе. Но на чем и чем писал Моисей?

Во время Авраама, примерно за 400 лет до Моисея, когда центрами культуры в Месопотамии являлись города — государства Шумер и Аккад, записи велись на глиняных табличках. При помощи "стила" — палочки для письма — на мягкой глине выдавливались буквы. Затем таблицу обжигали. Письмо того времени было "весомее" современного в самом прямом смысле! В развалинах дворцов археологи находили целые библиотеки глиняных табличек. Одним из великих открытий последнего времени стало открытие такой библиотеки в Тель-Мардихе (Сирия). В 1975 г. группа итальянских археологов неожиданно нашла там более 15000 древних рукописей на таких табличках, относящихся к периоду царствования Эбла (2400 — 2250 гг. до Р. X.). Из них мы узнаем о хананейском мире. К величайшему своему изумлению ученые обнаружили на табличках имена встречающиеся

также и в Библии!

Впереди нас наверняка ждут не менее ценные открытия. Так что есть все основания полагать, что уже Авраам, Исаак и Иаков записывали на глиняных табличках, происходившие тогда события. И можно с уверенностью сказать, что Моисей наставляемый Святым Духом, безусловно составил свои первые пять книг.

НА ЧЕМ ПИСАЛАСЬ БИБЛИЯ

Моисей, скорее всего писал не на глиняных табличках, а на другом материале, как мы полагаем, был в употреблении в Египте около 1500 года до Р. X. Это — папирус.

Египтяне экспортировали за границу очень много

писчего материала из папируса. Римляне получали сырец, а грекам папирус поставлялся через древний портовый город Библос, расположенный у основания горного массива Ливана. От названия "Библос" произошло слово "библион", то есть — "книга", а от него в свою очередь образовалось слово "Библия". Итак, "Библия" означает не что иное, как "книга". Божье Слово по праву называется также "Книгою книг".

Во II ст. до Р. X. появился новый материал для письма — пергамент. Но это был совсем не тот пергамент, о каком имеем мы представление сегодня!

Евмений II (197 — 159 гг. до Р. X.) властелин Пергама в Малой Азии, был прямо-таки помешан на книгах. Он основал библиотеку, которая в скором времени могла сравняться с гордостью египтян — библиотекой в Александрии. Тогда властелин Египта издал запрет на экспорт папируса.

Но в Пергаме нашли выход из положения: там стали писать на специально обработанной коже животных. Тонкая кожа и прежде употреблялась как- материал для письма. На ней в основном писались документы, так как она была значительно прочнее папируса. Ремесленники Пергама знали способ выработки особенно тонкого 'ч нежного писчего материала из бараньей и козьей кожи. За короткое время он получил широкое распространение под названием "пергамент". Однако в новое время предпочтение отдавалось папирусу, поскольку он стоил дешевле пергамента.

ОТ СВИТКА К КНИГЕ

Первоначальной формой книги был свиток. От пятнадцати до двадцати папирусных листов приклеивали один к другому и сворачивали. В среднем свитки с текстами Библии имеют от шести до десяти метров длины. По тому принципу склеивались и листы пергамента. Но пергаментные свитки из-за большего веса делались заметно короче. Текст в узких колонках располагался поперек свитка, также как в современных ежедневных газетах. При чтении свитка, левой рукой сворачивали прочитанную часть, а правой разворачивали его. В конце "строки" приходилось перематывать весь свиток, чтобы снова добраться до начала текста.

Библейские книги в отдельных свитках имелись еще во времена Иисуса и апостолов. Но уже к началу нового летоисчисления появился новый метод "приведения в последовательный порядок" листов папируса и пергамента — кодекс, когда листы складывали друг на друга и сшивали с одного края. Метод подсказала необходимость упорядочивать акты при судопроизводстве — так легче было найти нужный акт. Однако обычной формой "книги" по-прежнему оставался свиток.

После христианизации большей части общества обострилась потребность в библейских писаниях. Их тщательно размножали от руки и распространяли. Также переходили от общины к общине, из рук в руки и послания апостолов. Снова и снова переписывали их на папирус, чем дальше, тем чаще используя форму кодекса. Оказалось очень удобным сводить в одну книгу несколько или даже множество свитков. Через какое-то время уже по одному только внешнему виду можно было отличить Библию от языческих писаний. Она в действительности стала первой настоящей книгой!

ПРОРОЧЕСКИЕ ШКОЛЫ И КНИЖНИКИ

После того, как мы узнали кое-что о писчих материалах и античном искусстве письма, возникает вопрос: кто же заботился о переписывании библейских книг, их сохранении и передаче потомкам? Давайте обратим наше внимание на краткий обзор:

* Около 1444 г. до Р. X.

Моисей написал пять книг, помещенных под его именем в начале Библии. Позже они получили общее название "Книга закона Моисея" или "Тора". Эта книга хранилась в Святое Святых израильского святилища (Втор. 31, 24 — 26), а две каменные скрижали с Десятью заповедями находились в Ковчеге Завета, самом священном предмете храма.

Пятую книгу Моисея, прибавив к ней отличную от других 34 главу, вероятно, завершил Иисус Навин, его преемник. Предположительно, уже в начале новой эпохи можно было говорить о смерти великого Божьего человека. Затем Иисус Навин описал свою собственную историю (книга Иисуса Навина).

* Около 1050 г. до Р. X.

Следующим автором Библии называют, по мнению большинства ученых, пророка Самуила, запечатлевшего в книге законы Израильского царства (I. Цар. 10, 25), Ко времени Самуила книга Судей Израилевых была уже завершена, может быть, даже им самим!

Самуил руководил школой пророков (1. Цар. 10, 10; 19, 20) и, предположительно, он же ее основал. Школа сыграла важную роль в деле передачи Священного Писания потомкам. Самуил, как и более поздние пророки, например, Илья и Елисей, также имел "пророческих учеников" (4. Цар. 2, 3). Пророческие школы существовали столетиями. Помимо того, что они становились источниками духовной жизни, в них обрабатывались, размножались и собирались библейские книги.

* Около 1000 г. до Р. X.

В книге 1. Паралипоменон, 29, 29 наряду с Самуилом названы пророки Нафан и Гад — как составители повествований о жизни царя Давида. Увы, их сочинения и ряд других тоже упомянутых в книгах Паралипоменон, не сохранились до наших дней. Есть, однако, все основания предполагать, что руководимые Духом Божьим мужи из священнических и пророческих школ черпали сведения из этих трудов, когда составляли книги Царств и Паралипоменон. Мы находим в них не только сообщения о действительных событиях всех времен царств Израиля и Иудеи, но также и духовную оценку той далекой эпохи.

* Около 700 г. до Р. X.

Пророк Исаия, автор самой объемной, да и самой известной пророческой книги, предостерегая своих современников от заблуждений и отпадения, указывал на писаное Слово Божье: "обращайтесь к закону (Тора) и к откровению. Если они не говорят, как это слово, то нет в них света". (Ис. 8, 20). Не приходится сомневаться, что ко времени Исаии кроме Торы (Пяти книг Моисея) существовал уже целый ряд Боговдохновенных Писаний, которые были основой истинного богопознания.

* Время Вавилонского пленения 586 — 536 г. до Р. X.

Во время своего пребывания в Вавилонском плену, пророк Даниил несомненно, располагал книгами Моисея и другими Писаниями. В одном месте он упоминает, лежавшую перед ним книгу Иеремии. (Дан. 9, 2). Пример, доказывающий, что пророки знали Писания своих предшественников и современников, и видели в них Слово Божье.

* Около 500 г. до Р. X.

После окончания Вавилонского пленения пророчествовали и писали пророки Аггей и Захария. А вскоре после них появился человек, впервые в истории получивший почетное прозвище, обозначившее его призвание — "книжник". Это был Ездра. Он провел необходимые реформы, приобретя известность своим особым почтением к библейским книгам. "Сей Ездра вышел из Вавилона. Он был книжник, сведущий в законе Моисеевом, который дал Господь, Бог Израилев. И дал ему царь все по желанию его, так как рука Господа, Бога его, была над ним". (Езд. 7, 6).

Неустанно заботясь о собирании и сохранении священных свитков Писаний, первый "книжник" одновременно поучал народ. "Потому что Ездра расположил свое сердце к тому, чтобы изучать закон Господень и исполнять его, и учить в Израиле закону и правде". (Езд. 7, 10), Ко времени Ездры (около 450 г. до Р. X.) были написаны почти все книги Ветхого Завета, за исключением книги пророка Малахии (примерно 400 г. до Р. X.). Со священником Ездрой на свет родилось новое духовное сословие — сословие книжников. Они заботились о сохранении и размножении библейских книг, следили за точностью их толкования. Из сообщений второго века до Р. X. мы знаем, что сословие книжников обрело всеобщее признание и пользовалось высоким уважением.

Однако ко времени Иисуса книжники преисполнились такого самоуверенного духа, что большинство из них не узнали Мессию. Несмотря на то, что сами же они проповедовали Его пришествие, они стали врагами Иисуса.

МОНАХИ И МАСОРЕТЫ

Ко времени Иисуса Библию (Ветхий Завет) подразделяли на три части: Закон Моисея, Пророки и Писания. Начало последней части составили Псалмы, представлявшие собой самую объемную книгу. Это разделение на три части упоминал Иисус: "И сказал им: вот то, о чем Я вам говорил, еще быв с вами, что надлежит исполниться всему, написанному о Мне в законе Моисеевом и в пророках и псалмах". (Лук. 24, 44).

Когда вспыхнула Иудейская война и в 70 г. после Р. X. пал Иерусалим, и его падение ознаменовало конец иудейского царства, хранители древнееврейской Библии решили, что наступило время великих перемен. В дни осады города римлянами произошло следующее.

В сумерках по вечерним улицам города, обреченного на гибель, двигалась погребальная процессия. Ученики несли к могиле своего дорогого учителя, старца Иоханана бен Саккаи. С благоговением уступали встречные дорогу траурному шествию. Даже пост державшей осаду римской армии позволил процессии беспрепятственно проследовать через ворота Иерусалима.

Выйдя из города, колонна остановилась. Ученики опустили гроб, открыли крышку — и из гроба поднялся уважаемый раввин Иоханан бен Саккаи. Прибегнуть к этой хитрости старца вынудил приказ фанатичных зелотов, по которому ни один живой человек не смел покинуть Иерусалим. Нарушение приказа грозило смертной казнью.

Престарелый раввин повелел отвести его к римскому командующему. Встретившись с ним, он попросил: "Позволь мне в Ябне основать школу!" Командующий ответил согласием.

С той поры Ябне, или Ямния, маленький город на прибрежной равнине западнее Иерусалима стала центром сохранения и исследования библейских текстов. Здесь трудилось новое поколение книжников. Это были отцы появившихся позже масоретов, людей посвятивших свою жизнь точной передаче Священного Писания грядущим поколениям.

Слово "масореты" происходит от "масора", что значит "традиция", "предание". Однако употребляется это слово исключительно по отношению к Библии.

В школах масоретов с большой тщательностью переписывали библейские книги. Текст считался святым, и в нем не допускалось ни малейшего изменения. Чтобы при списывании, даже случайно не вкралась какая-либо ошибка, в каждом книжном свитке, подсчитывались слова и буквы. Так, количество букв в пяти книгах Моисея равно 305 607; в прочих книгах — 846 600, а сумма букв всего Ветхого Завета составляет 1 152 207. Масореты также знали, какой стих является серединой каждой библейской книги, да и многое другое.

Их усердие может показаться нам сегодня чрезмерным, но именно благодаря ему мы располагаем сегодня надежным и достоверным текстом Библии. Поскольку древнееврейский язык постепенно выходил из употребления в ежедневном обиходе, масореты выполнили огромную работу, снабдив все слова Библии знаками гласных звуков. Это было крайне необходимо сделать, поскольку в еврейском шрифте графически изображаются только согласные. Тем, что мы знаем сегодня, как произносились слова в библейские времена, мы обязаны масоретам.

Христианские общины относились к книгам Ветхого Завета как Слову Божьему. За короткий промежуток времени появились четыре повествования о жизни Иисуса (Евангелия), рассказ о духовной жизни апостолов (Деяния апостолов), послания апостолов и Откровение. Все эти писания Нового Завета созданы в I в. после Р. X. Они так же старательно переписывались и передавались последующим поколениям, как в Ветхозаветные Писания. В последующие века о тексте Нового Завета заботились теологические школы, действовавшие, например, в Александрии, Кесарин и Антиохии. С VIII веки хранение библейских текстов взяли на себя монашеские ордена. В монастырях изготавливали рукописные, часто иллюстрированные Библии. Но позволить себе иметь такую рукописную Библию могли, естественно, только богатые люди. Наконец, когда католическая церковь ввела в богослужении латинский язык. Слово Божье и вовсе стало редкостью для простых людей.

Первоначально книги Библии не разделялись на главы и стихи. Разделение на главы было введено лишь в начале XIII века Стефаном Лангтоном, впоследствии архиепископом Кентерберийским. В XVI веке, чтобы легче было находить в книге нужные места, было введено также и подразделение на стихи.

ЧТО ТАКОЕ АПОКРИФЫ?

ПОДЛИННОЕ
ИЛИ НЕПОДЛИННОЕ?

Слово "апокриф", означающее "сокрытый, тайный" греческого происхождения. "Апокрифы" — это "тайные книги". Что представляют собой книги со столь странным названием?

Взяв в руки какое-нибудь древнее издание Библии, мы найдем апокрифы между Ветхим и Новым Заветом. Их содержит каждый католический перевод, ибо со времени Тридентского собора 1546 года они обязательно входят в католическую Библию, Книги "Товит", "Иудифь", "Сусанна", "Вил и дракон" содержат легендарные рассказы, а "Премудрости Соломона" (не "от Соломона"!), "Иисуса Сирахова" и "книга Варуха" относится к так называемой литературе о мудрости. Две книги Маккавейские сообщают о восстании иудеев против Сирии во II в. до Р. X. и, бесспорно, ценны как исторический источник.

Апокрифы не входили в еврейскую Библию и не употреблялись в иудейском богослужении. Однако они имеются в древнегреческом переводе Библии (Септуагинта), и поэтому Лютер, переводя священную книгу, перевел на немецкий язык и названные выше апокрифы. При этом Лютер приписал: "Апокрифы — это книги, которые не считаются равными Священному Писанию, но они полезны и хороши для чтения".

В апокрифах есть немало доброго, полезного. Но, выражая глубокое благочестие в одном случае, в другом — они передают выдуманные людьми противоречащие библейскому учению рассказы. Люди довольно рано поняли, что апокрифы не инспирированы Духом Божьим. Они возникли между 300 и 100 гг. до Р. X., когда Дух Божий уже прекратил призывать пророков. Последний пророк Ветхого Завета, Малахия, писавший около 400 г. до Р. X. Вавилонский Талмуд, произведение иудейских ученых-книжников, отмечает: "После последних пророков Аггея, Захарии и Малахии Святой Дух удалился от Израиля".

Понятно, почему слово "апокриф" стало употребляться в значении "сомнительный, неподлинный", что касается апокрифических сочинений, но отнюдь не Слова Божьего.

ЧТО ОБЩЕГО У БИБЛИИ С КАНОНОМ?

Кто из нас не участвовал в пении канона? Но возможно не все знают, что "канон" означает "правило", "отвес", "направляющая нить". Многоголосую часть музыкального произведения следует исполнять в строгом соответствии с правилами. Отсюда и ее название — "канон". Этот иноязычный термин широко распространен как в истории искусств, так и в теологии. В последней он означает правильный перечень библейских книг. Если мы откроем оглавление нашей Библия, то, выражаясь фигурально, у нас в руках окажется столь необходимая "направляющая нить". Зачем, тем не менее, нужен подобный канон, указывающий какие именно книги принадлежат Библии?

Если дополнительно к книгам Ветхого Завета имеются апокрифы, то наряду с каноническим Новым Заветом существуют неподлинные книги. После смерти апостолов они появлялись, как грибы после дождя, и передавались от общины к общине. Известно послание Варнавы, Евангелие от Петра, Откровение, Евангелие от Филиппа, Евангелие от Фомы.

Понятно, что общины пришли в замешательство, получая все новые и новые писания, да еще зачастую названные именами апостолов. Неизвестные авторы свои поддельные сочинения, приписывали апостолам, стремясь с помощью священного имени придать плодам своего творчества божественный авторитет. Поэтому их книги называют также "псевдоэпиграфами" — то есть, произведениями, распространенными под ложными именами.

Довольно скоро среди христиан возник спор, какие книги следует почитать подлинными, а какие поддельными. Богатый судовладелец из Синопа (Малая Азия) по имени Маркион задался целью разрешить эту задачу. В 144 г. от Р. X. он опубликовал перечень обязательных для принятия христианством новозаветных писаний — первый "канон". Но Маркион признал подлинными лишь Евангелие от Луки и десять посланий Павла, добавив к нему апокрифическое Послание Лаодикийцев и собственное (!) сочинение, содержащее весьма сомнительные учения. После этого прецедента заботу приняли на себя о сохранении канонического Нового Завета отцы церкви. В конце II века было достигнуто согласие в этом вопросе. На церковных соборах в Гиппо (393 г. по Р. X.) и в Карфагене (397 г. по Р. X. и 419 г. по Р. X.) окончательно канонизировалось количество и последовательность двадцати семи писаний Нового Завета.

МОЖЕТ ЛИ БИБЛИЯ БЫТЬ РАСШИРЕНА?

Снова и снова поднимается вопрос, не призывает ли Бог и в наши дни пророков, способных своими сочинениями дополнить Библию и привнести в нее актуальные ныне познания? Но Канон библейских книг не подлежит ревизии, Бог так передал Свое Слово, что оно содержит ответы на все времена и остается актуальным во веки веков. Например, Господь открыл пророкам пути развития человеческого общества в далеком будущем. В свое время они не понимали пророчества (I Петр. 1, 10 — 12), понимание пришло позже, когда оно уже исполнилось. Книги же Даниила и Откровение и вовсе составлены так, что вся их значимость откроется лишь теперь (Дан. 12, 4; Откр. 1, 19; 22, 6 — 7).

Библия, какой мы знаем ее сегодня, достаточно актуальна и всеобъемлюща. Она содержит все необходимое, что должны люди знать о Боге и своем собственном предназначении.

Тем не менее различные энтузиасты периодически "открывают" якобы древние библейские книги (в действительности же апокрифические или псевдографические писания) и доказывают их принадлежность к канону. На самом же деле все объясняется просто: некоторые люди распространяют ими же сочиненные ошибочные учения. Им не следует вовсе уделять внимания. Имеется множество обширных комментариев, толкующих Библию. Когда они соответствуют своему назначению, они, безусловно, необходимы. Но они ни в коей мере не являются Словом Божьим. Между библейским Словом Божьим и произведениями, черпающей из него литературы, проходит четкая граница, ибо то что не вдохновлено Духом Божьим, может увести в заблуждение. Церкви призваны возвещать Слово Божье, но и они не имеют ни малейшего права "дополнять" Библию новыми документами.

Не соответствует истине и утверждение католической церкви, будто она, в лице своих соборов, вправе определять, что является Словом Божьим, а что нет. При том, что ранняя церковь установила канон, она, тем не менее, поступала не произвольно — Слово Божье говорит само о себе! Определяющим остается само содержание книг. Кто основательно изучил Библию, тот способен отличить ее истинные тексты от литературы, не внушенной Духом Божьим. Правильно ли установлен канон библейских книг, христианская община может испытать в любое время.

Сегодня, с благодарностью беря в руки Библию, мы можем быть уверены, что в ней содержится именно Слово Божье, что и обязывает нас ничего в ней не изменять. Мы предупреждены, что не смеем ничего не прибавлять к Слову Божьему, ни отнимать от него. "Предостерегающие знаки" расставлены в начале, в середине и в конце Библии: "Не прибавляйте к тому, что я заповедую вам, и не убавляйте от того; соблюдайте заповеди Господа, Бога вашего, которые я вам заповедую". (Втор. 4, 2). "Всякое слово Бога чисто; Он — щит уповающим на Него. Не прибавляй к словам Его, чтобы Он не обличил тебя, и ты не оказался лжецом". (Притч. 30, 5 — 6). "И я также свидетельствую всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей; и если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде и в том, что написано в книге сей". (Откр 22, 18-19).

КНИГА КНИГ

ПЕРВАЯ ПЕРЕВЕДЕННАЯ КНИГА

Библию называют "Книгою книг", ибо она — Слово Божье, и никакая книга не может в этом отношении сравняться с ней. Но и во многом другом превосходит Библия все прочие книги. Как мы уже знаем, она первая "настоящая" книга по форме. Но кроме того, она же стала первой переведенной, первой печатной и, наконец, первой имеющей всемирное значение книгой.

Отдельные ее тексты были переведены на другие языки уже в очень давние времена. Насколько известно, Библия стала первой книгой, переведенной полностью. Имеется в виду перевод Ветхого Завета с древнееврейского на греческий — Септуагинта.

Легенда повествует, что царь Птоломей II Филадельф (285 — 246 гг. до Р. X.) пожелал приобрести Священные Писания иудеев в греческом переводе для своей знаменитой библиотеки в Александрии и обратился с просьбой о приобретении Библии к иудейскому первосвященнику. В ответ первосвященник послал царю семьдесят два ученых книжника, по шесть от каждого из двенадцати колен Израилевых. Эти семьдесят два мужа — каждый самостоятельно, работая в отдельной келье — и должны были перевести Библию. Они не только закончили переводы в одно и то же время — все полученные тексты звучали абсолютно одинаково! После чего Септуагинта получила название "Перевод семидесяти".

В действительности, однако, все происходило несколько иначе. В последние столетия перед началом новой эры в Египте, особенно в Александрии, основанной Александром Великим в 332 г. до Р. X., проживало много иудеев. Они говорили на греческом языке, и поэтому проявилась потребность в ее переводе. Так в III в. до Р. X. приступили к переводу ветхозаветных писаний, законченному только в следующем веке.

Септуагинта являлась также Библией апостолов. Они могли цитировать из нее в своих путешествиях по странам Средиземного моря и Малой Азии, поскольку греческий язык был тогда международным языком. И сегодня мы благодарны безымянным книжникам за возможность читать Септуагинту. Ибо перевод, созданный в то время, когда древнееврейский был еще живым языком, имеет неоценимое значение для исследования библейских текстов.

В первые христианские века появились новые переводы Библии. Наиболее известный из них — латинский перевод, "Вульгата", начатый в 386 г. по Р. X. ученым Иеронимом и законченный им в 405 г.

IV веком датирована первая Библия на немецком языке, переведенная Ульфилой, "апостолом готов". Но прежде ему пришлось создать готический шрифт. Так что Библия Ульфилы одновременно стала первым памятником готической письменности. Особенно ценный экземпляр готской Библии — пурпурно окрашенный пергамент с серебряным и золотым шрифтом — хранится сегодня в шведском городе Упсала, Швеция.

ПЕРВАЯ ПЕЧАТНАЯ КНИГА

В XV веке открылись новые горизонты во многих сферах человеческой жизни. В 1492 году Колумб открыл Америку, а в 1498 г. Васко да Гама — морской путь в Индию. Однако еще более значительным, чем эти потрясшие мир события, стало изобретение книгопечатания.

Собственно говоря, книги печатали и прежде, вырезая шрифт или изображения на деревянных пластинках. Но Иоганн Гутенберг изобрел печатание с подвижными литерами. Теперь можно было составить набор из отдельных букв, а после печатания разобрать его и употребить шрифт для новой работы. Первой Гутенберг напечатал латинскую Библию — объемный фолиант более чем с 320 двойными листами большого формата. Гуттенберг трудился над ней с 1452 по 1455 гг. Для приготовления листов пергамента потребовалась кожа ста семидесяти телят.

Искусство печати распространилось по всей Европе необычайно быстро. В 1466 году, через десять лет после появления первой Библии Гуттенберга, в Страсбурге Иоганн Ментелин выпустил первую печатную немецкую Библию.

Эти первопечатные Библии не могли, естественно, приобрести простые люди. В конце XV столетия за один экземпляр платили цену трех племенных быков. Тем не менее спрос на Библию был велик. Изобретение книгопечатания открыло новые возможности для оформления "Книги книг" и ее распространения.

МАРТИН ЛЮТЕР ПЕРЕВОДИТ БИБЛИЮ

Перевод Библии Лютером и Реформация оказались революционным моментом в победном шествии великой книги. До Лютера существовало восемнадцать Библий, напечатанных на немецком языке. Но они изобиловали столькими огрехами, что не получили широкого распространения. Чтение Библии затрудняло также то обстоятельство, что во времена Лютера не было еще единого немецкого языка, страна говорила на множестве разнообразных диалектов. Гений Мартина Лютера помог преодолеть все препятствия.

После рейхстага в Вормсе Лютеру пришлось скрыться в Вартбурге. Вынужденную бездеятельность великий реформатор использовал для перевода Нового Завета и сделал его за неимоверно короткий срок — с декабря 1521 г. до марта 1522-го. А в сентябре 1522 года переведенный им Новый Завет был напечатан у Мельхиора Лоттата в Виттенберге. Его называют Сентябрьский Завет. 5000 экземпляров распродались мгновенно, и уже в декабре того же года вышло в свет второе, переработанное издание (Декабрьский Завет). С 1522 по 1533 гг. Лютер осуществил семнадцать изданий.

Больше времени потребовалось для перевода Ветхого Завета. Лютер сделал его вместе с Филиппом Меланхтоном за пять лет: (1529 — 1534). В "Послании о переводе" он рассказывает, с какими трудностями приходилось сталкиваться обоим мужам: "Довольно часто случалось, что мы в течение двух, трех, даже четырех недель разыскивали и расспрашивали об одном единственном слове, и иногда так и не находили ответа".

В сентябре 1534 года появилась, наконец, первая Виттенбергская Библия, изданная на немецком литературном языке и напечатанная у Ганса Люфта. Спрос на перевод Лютера был настолько велик, что до его смерти в 1546 году вышло тринадцать изданий, каждый раз заново просматриваемых и улучшаемых Лютером и его друзьями. Виттенбергский книгопечатник Ганс Люфт с 1534 по 1584 год напечатал примерно 100000 Библий — величайшее достижение для своего времени! Библия Лютера перепечатывалась в четырех местах за пределами Виттенберга.

В основу своего перевода Лютер положил "саксонский канцелярский язык", и это было хорошим выбором. Он стремился писать так, чтобы текст легко понимался простым народом. "Нужно расспрашивать мать в доме, детей на улице, простого человека на рынке, смотреть им в рот, как они говорят, и так же переводить. Тогда они понимают, что с ними говорят по-немецки", — объяснял Лютер в "Послании о переводе".

Способность глубоко проникаться содержанием Писания и хорошее чувство языка, свойственные Лютеру, сделали Библию народной книгой в Германии, что решающим образом способствовало возникновению в стране единого литературного языка. Насколько сильно повлияла Библия Лютера на жизнь людей, культуру, литературу и искусство показывает, среди прочих, тот факт, что 705 расхожих ныне крылатых слов имеют Библейское происхождение: 368 слов из Ветхого Завета и 337 из Нового Завета (По Бюхману). Кто сегодня каждый раз не вспоминает, что он цитирует Библию, когда говорит, что его пробрало "до составов и мозгов" (Евр. 4, 12), что хочет "умыть руки в невинности" (Мф. 27, 24) или "поражен слепотою" (Быт. 19, 11; 4. Цар. 6, 18), что "как бы чешуя отпала от глаз" (Деян. 9, 18) или хотел бы "излить свое сердце" (I Цар. 1, 15; Пс. 61, 9), или что он написал "письмо длиною в локоть" (Зах. 5, 2)?!

Глубоко народный язык Лютера, ученость автора перевода обеспечили его произведению необычайный успех. Но не они одни. Мартин Лютер на самом себе ощутил силу Евангелия. Его вера и глубокое благочестие жили Словом Божьим. Не только разумом выстраивал Лютер фразы! Слово Божье передавал дальше тот, кто сам воодушевился им!

Новый Завет Лютера был сердечно принят и в Швейцарии, где вели Реформацию Цвингли и Кальвин. В этой стране тоже брались за перевод Библии. И прежде чем Лютер закончил перевод Ветхого Завета на немецкий, вышла в свет "Цюрихская Библия", которая и для наших дней представляет величайшую ценность. Последующие переводы, осуществленные представителями различных народов, опираются, в основном, на Библию Лютера.

СЛОВО БОЖЬЕ ДЛЯ ВСЕХ НАРОДОВ

Сентябрьский Завет 1522 года продавался за полтора гульдена. Кстати, на восемь золотых гульденов можно было жить в течение года. Тем не менее это издание Нового Завета считалось дешевым по сравнению с прежними Библиями. Например, Библия 1430 года стоила 300 золотых гульденов, латинская 1450 года — около 60, а первая печатная немецкая Библия Ментелина (без переплета) продавалась за 12 золотых гульденов. Впоследствии покупная цена Библии оставалась столь же высокой. За нее приходилось платить стоимость упряжки тягловых быков. Простолюдин, конечно, не мог позволить себе такую покупку. Тем не менее теперь Слово Божье можно было услышать во многих уголках Европы, равно как и купить, при наличии денег, Святое писание.

Август Герман Франке, основатель приютов для сирот в Галле, весьма сокрушался, что Библия из-за высокой стоимости все еще недоступна многим людям. Берлинский Барон фон Канштайн, его единомышленник и собрат, разделял заботы Франке. Канштайн предложил основать общество по изготовлению и распространению дешевых Библий. На пожертвования они приобрели достаточное количество литер, чтобы типография могла сохранять, не рассыпая каждый раз, набор Библии, Это значительно снизило стоимость печати. 21 октября 1710 года начало свою деятельность Библейское общество Канштайке. Принципом первого в мире подобного общества стал следующий: "...Исключая прибыль при печатании и издании, выпускать Библию в общеполезном предприятии, не ориентированном на прибыль, и распространять ее по себестоимости".

В результате цена Нового Завета стала два гроша, а полной Библии — девять грошей. В последующие десятилетия Библию имел каждый десятый немец.

Подобная ситуация сложилась в Англии. Еще в 1800 году в стране имелось очень мало Библий при очень большом спросе. Положение вещей изменила одна девушка, сама, впрочем, не ведая об этом. Мери Джонс из Уэллса раз в неделю проделывала весьма долгий путь, отправляясь к своей знакомой читать, единственную во всей окрестности Библию. Мери очень хотела иметь собственную священную книгу, и усердно копила на нее деньги. Через шесть лет она собрала нужную сумму. Девушка пошла к пастору и попросила Библию. Он задумался, а потом сказал, что только пастор Чарльз из Бала, города, что в сорока километрах от их прихода, сможет ей помочь. Мери снова отправилась в путь и изложила пастору Чарльзу свою просьбу. Тот опечалился и стал задумчиво мерить шагами свой кабинет. Потом спросил: "Так это правда, что ты шесть лет копила деньги на Библию, а вчера прошла сорок километров, чтобы наконец-то купить? Да, Мери? Увы, мне приходится тебя огорчить: я не могу дать тебе Библию".

Девушка залилась слезами.

"Мери, — сказал тогда пастор, — посмотри сюда, у меня всего две Библии в этом шкафу, и обе уже проданы. Но на свой страх и риск я дам тебе одну. Ты не должна возвращаться домой с пустыми руками".

Эту историю пастор Чарльз в 1802 году рассказал на собрании религиозного общества в Лондоне, дополнив свой рассказ просьбой найти способ напечатать Библию для бедных людей в Уэллсе. В ответ, баптистский проповедник Хугс, вскочив со своего места, воскликнул: "Почему только для Уэллса, почему не для Королевства, почему не для всего мира?"

Пробил час великого пробуждения. После взволнованной речи пастора о том, что во многих странах не хватает Библий, 7 марта 1804 года при большом собрании людей (присутствовало свыше 600 человек) было основано Британское и зарубежное Библейское общества. Вскоре возникли другие организации подобного рода в Базеле (1804), Филадельфии (1808), Финляндии 1812), Амстердаме (1814), Эльберфельде (1814), Берлине (1814), Дрездене (1814), Нью-Йорке (1815), Шотландии и Норвегии (1816). Эти Библейские общества взяли за основополагающий принцип фон Канштайна, следуя которому, издатель не получает никакой прибыли. Общества широко внедряли в своих типографиях технические новшества, такие, например, как скоростной книгопечатный пресс (1810). Отныне появилась возможность издавать Библию немыслимыми прежде тиражами.

Библейские общества заботились также и о переводе Слова Божьего на другие языки. Миссионеры разъехались по всему миру. Они проникали в джунгли Африки, в Среднюю и Южную Америку, в глухие районы Азии. Им также нужны были Библии. Нередко миссионеры начинали с того, что создавали для местных жителей письменность, и Библия становилась первой книгой, по которой аборигены учились читать.

В настоящее время в распоряжении Библейских обществ имеются целые институты, занимающиеся переводом. Ежегодно прибавляется несколько языков, на которых говорят где-нибудь в дебрях джунглей или на степных просторах, недавно открытых областей. Здесь в недалеком будущем также обязательно должна быть своя Библия.

Распространение Библии в нашем веке достигло поразительных масштабов. Статистикой, разумеется, подсчитано не только количество книг полной Библии, но и отдельно Нового Завета и различных редких изданий. Ведь на некоторых диалектах, на которых говорит всего лишь несколько племен, издавалось по одной единственной книге Библии.

Вот статистические данные:

1900 — 8 миллионов Библий;

1950 — 22 млн., из них около 2,5 млн. полных Библий;

1960 — 35 млн., из них около 4 млн. полных Библий;

1970 — 145 млн., из них около 5 млн. полных Библий;

1980 — 440 млн., из них около 9,5 млн. полных Библий.

Впечатляет и количество языков, на которые переведена Библия или ее части:

1600 — 40 языков;

1700 — 52 языка;

1800 — 71 язык;

1900 — 567 языков;

1950 — 1034 языка;

1965 — 1250 языков;

1985 — 1829 языков.

По подсчетам специалистов мир говорит на 3000 языках и диалектах. Из них более чем 1500 употребляется лишь относительно мелкими этническими группами. Вне всякого сомнения. Библия и в наше время остается бестселлером. Ни одна книга не пользуется столь широким спросом, как Священное Писание, и ни одна книга не переведена на такое количество языков. Библия воистину Книга книг!

КАК СЛЕДУЕТ ИСТОЛКОВЫВАТЬ БИБЛИЮ?

"РАЗУМЕЕШЬ ЛИ, ЧТО ЧИТАЕШЬ?"

Еще во времена апостолов было известно то, в чем современный читатель убеждается постоянно: совсем не просто понимать Библию. В Деяниях апостолов 8, 30 — 31 читаем:

"Филипп подошел и, услышав, что он читает пророка Исаию, сказал: разумеешь ли, что читаешь? Он сказал:

как могу разуметь, если кто не наставит меня? И попросил Филиппа взойти и сесть с ним".

Хранитель сокровищ Кандакии, царицы Эфиопской, прибыл в Иерусалим, желая познакомиться с верой иудейского народа. Он приобрел свиток книги Исаии и принялся за его чтение. Бог позаботился о том, чтобы благовестник Филипп встретился на пути хранителю сокровищ и объяснил ему, как пророк Исаия еще за семьсот лет предсказал избавление человечества через жертву Христа. Поскольку хранитель сокровищ готов был уверовать, Филипп возвестил ему Евангелие и крестил его. (Деян. 8, 32--39).

Некоторые полагают, что могут толковать Библию, как угодно. Что ж, пожалуй, и впрямь могут, но будут ли их толкования соответствовать истинному смыслу библейских речений? В принципе всякую книгу можно "истолковывать" самым произвольным образом, но едва ли при этом что-либо останется от мыслей ее сочинителя.

Тот, кто хочет понять Библию, не искажая ее истинный смысл собственными домыслами, тот должен потрудиться познать, что хочет сказать Своим Словом Бог.

Библия написана не на каком-то "таинственном языке", преднамеренно закрытом для непосвященного читателя! Однако в ней встречаются места, понимание которых требует предварительных знаний. Хотя, конечно, и не всегда. Хранитель сокровищ из Эфиопии купил всего одну часть Библии — книгу пророка Исаии. Но уже в ней встретил он пророчество, требовавшее "истолкования", т. е. объяснения. Сегодня нам не грозит столкнуться с подобными трудностями, ибо мы располагаем Библиями, содержащими все Слово Божье, в котором одна книга дополняет и разъясняет другую.

БИБЛИЯ ИСТОЛКОВЫВАЕТ САМА СЕБЯ!

Мнение, что Библию можно истолковать по-разному, сложилось по мере возникновения разных христианских конфессий, ибо все они, основываясь на Библии, все-таки различаются в своих учениях.

Некоторые люди изумляются, когда узнают, что далеко не все церкви и общины полагают основанием веры только Библию! Как это ни странно, но большинство христиан действительно придерживаются веры, ориентированной не только на Книгу книг. Они верят, прославляют и почитают святым многое из того, чего в ней нет.

Чем дальше церковь отходит от Библии, тем больше поводов для дискуссий. В этом как раз и проявляется существенное различие между католической церковью и церквями Реформации. Католическая церковь объявляет обязательными для веры "неписанные предания" и ставит традиции в один ряд со Священным Писанием. А реформаторы настаивают на недопустимости смешания человеческого слова со Словом Божьим, видя в Библии единственный источник веры. Не случайно их принцип было выражение "соля скриптура" — "только Писание".

По католическому учению вопрос о том, что есть истина, решает церковь, для чего у нее есть непогрешимый папа. По реформаторскому учению только Библия — действительное мерило веры. Принципу: церкви надлежит истолковывать Библию Лютер противопоставил принцип: Библия истолковывает себя сама.

Если исходить из того, что Бог дал человеку Свое Слово в Библии и только в ней, и что в этом Слове есть все необходимое для веры, то принцип "Библия истолковывает себя сама".

Но как возможно подобное "самотолкование"? Это происходит так: одна книга объясняет другую, один текст — другой. Новый Завет объясняет — Ветхий и наоборот. Следовательно, все, что необходимо, так это старательное изучение Библии.

"Библия истолковывает сама себя. Одно место Писания следует сравнивать с другим. Исследующий текст должен научиться рассматривать Слово как одно целое, распознавать взаимосвязь его частей между собою". (Е. Уайт, Воспитание, с. 176).

Не стоит оставлять один на один с этим "теологическим" заданием человека несведущего. Оно для него --заведомо непосильный труд. Ведь сам Иисус Христос основал Свою Церковь и поручил ей возвещение Слова Божьего. "Учите их соблюдать все, что Я повелел вам" (Мф. 28, 20), — говорит Иисус тем, кого Он посылает к народам.

Да, церковь, таким образом, имеет повеление учить, ее "служение учения" не имеет права основываться ни на чем ином, кроме как на Библии. Каждый верующий должен иметь возможность проверить правильность возвещения святым библейским Словом.

ЕСТЬ ЛИ В БИБЛИИ ПРОТИВОРЕЧИЯ?

Иногда слышны высказывания, будто бы в Библии содержатся противоречия и несоответствия. Но за подобными рассуждениями зачастую скрыто заурядное предубеждение. Если утверждающему подобное человеку предложить указать хотя бы на один пример, он чаще всего или скромно отмалчивается, или называет такие "противоречия", которые с головой выдают его некомпетентность.

"Откуда Каин взял себе жену?" — нередко спрашивают сомневающиеся. Каин и Авель были первыми детьми Адама. В 4 главе книги Бытия повествуется, что Каин убил своего брата, затем отправился в другую страну и взял себе жену (ст. 16 — 17). Откуда взялась жена, если на земле в те времена жили только Каин и его родители?

Очевидно, что спрашивающий читал эту часть Ветхого Завета недостаточно внимательно, иначе бы он заметил, что Каин, отправляясь в землю Нод, уже был женат.. Стих 17 сообщает лишь что она ему "родила Еноха", который первый основал город. Каин женился на одной из своих сестер, ибо Адам имел много сыновей и дочерей. (Быт. 5, 3 — 4). Брак с сестрой — нормальное явление на заре истории человечества.

Противоречия пытаются усмотреть и в других местах Писания. Матфей, Марк, Лука и Иоанн в Евангелиях описали жизнь Иисуса Христа. Внимательный читатель обнаруживает, что их повествования действительно не всегда и во всем сходятся. Что это — противоречия?

Когда школьники, побывав на экскурсии всем классом, затем описывают ее в своих сочинениях, никто и не ждет, что их описания полностью совпадают. Наоборот, они могут сильно различаться, поскольку разными детьми события оцениваются по-разному. То, что один выделит, другой едва упомянет. У четырех мужей, писавших о жизни Иисуса, также было разное восприятие событий. Их человеческую природу Дух Божий отнюдь не "отключал". Различие их описаний как раз и есть доказательство подлинности, ибо абсолютное совпадение прежде всего должно было бы возбудить подозрение, что они договорились и придумали всю тему повествования.

Очевидно, Богу было угодно, чтобы четыре мужа с различных точек зрения описали жизнь Сына Божьего. Именно благодаря различиям повествования взаимно дополняются и дают более полную картину.

Поскольку боговдохновенные авторы Библии писали, сохраняя индивидуальные подходы, они естественно, в каких-то малозначащих подробностях могли допустить неточности. Однако следует сдерживать себя, не торопясь вылавливать в Писании ошибки. Дистанция между нами и библейскими свидетелями слишком велика, мы просто не в состоянии справедливо судить о них.

Например, Матфей говорит о двух слепых, которым Иисус вернул зрение перед Иерихоном (20, 29 — 30), а Марк (10, 46 — 52) и Лука (18, 35 — 43) упоминают только одного слепого. Противоречие? Может быть, но оно вовсе не имеет значения. Возможно это происходило иначе. Марк одного слепца называет по имени: Вартимей, сын Тимея. Следовательно, он был известен. Не исключено, что второй не был упомянут, потому неизвестным осталось его имя. Так ли, нет ли, бесспорно одно: сам факт исцеления сомнения не вызывает. Просто особые обстоятельства повлияли на построение повествования.

Аналогичный пример — исцеление одержимого в Гадаринской местности. Матфей пишет о двух людях (Мф. 8, 28 — 34), Марк — только об одном (Мк. 5, 1 — 20). Но Марк рассказывает о нем больше, чем Матфей. Он прослеживает путь этого человека и после его исцеления. Поскольку он хотел об этом одном сообщить нечто важное, он, возможно, не счел нужным описывать второго.

Лучше оставлять вопрос открытым, чем поспешно обвинять Библию в противоречиях. К тому же эти расхождения имеют столь отдаленное отношение к предмету, что ни в какой мере не влияют на понимание образа жизни Иисуса Христа.

Очень часто люди неправильно понимающие тексты Библии, встречая трудные места считают, что натолкнулись на противоречия. Такие люди не "истолковывают" Писания, а "втолковывают" собственное мнение, на что сетовал еще апостол Петр: "И долготерпение Господа нашего почитайте спасением, как и возлюбленный брат наш Павел, по данной ему премудрости, написал вам, как он говорит об этом и во всех посланиях, в которых есть нечто неудобовразумительное, что невежды и неутвержденные, к собственной своей погибели, превращают, как и прочие Писания". (2 Птр. 3, 15 — 16).

Поскольку уже во время апостолов извращали и искажали библейские высказывания, стоит ли удивляться, когда то же самое происходит в наши дни.

Не застрахован от неправильного понимания, даже тот, кто стремится принять Библию дословно и ничего к ней не прибавлять. Так, например, некоторые ссылаясь на ЛК 22, 35 — 38 отстаивают мнение, что дело Христа и веры следует защищать с оружием в руках. Иисус советовал ученикам купить меч (ст. 36), и когда они показали два меча, Он сказал: "Довольно" (ст. 38).

Действительно ли Иисус думал так? Если это место рассматривать вне контекста, возможно толкование и такого рода. Но тогда мы станем утверждать явно противоположное тому, что хотел сделать Иисус. Когда Петр после того, как Иуда предал Иисуса отсек мечом ухо рабу, Господь повелел апостолу убрать меч, сказав:

"Все, взявшие меч, мечом погибнут". (Мф. 26, 52). Также и Пилату Иисус сказал: "Царство Мое не от мира сего; если бы от мира сего было Царство Мое, то служители Мои подвизались бы за Меня, чтобы Я не был предан иудеям; но ныне Царство Мое не отсюда". (Ин. 18,36).

Только в этом контексте можно верно понять сказанное в Евангелии от Луки. 22, 35 — 38. Иисус хотел подготовить учеников к Его жертве и к предстоящей духовной битве. К сожалению, они не поняли Его. Когда они вновь достали мечи, чем окончательно подтвердили свое непонимание, Иисус прервал дискуссию: "Довольно". Имелось в виду не "довольно мечей", но "довольно говорить"!

Отдельные высказывания можно правильно понять лишь приняв во внимание весь текст, а также при условии понимания Священного Писания на определенную тему в целом. Библия истолковывает себя сама! Читатель же должен просить Бога ниспослать верное понимание, ибо это — Его Слово.

БИБЛЕЙСКАЯ НАУКА

Как уже упоминалось, Библии посвящено много научных трудов, в первую очередь — направленных на изучение текста. Древние рукописи тщательно исследуются. Откуда они? Хорошо ли они сохранились, как они сохранились? Кто их изготовил? Могут ли они способствовать получению подлинного первоначального текста?

В поисках ответа на эти вопросы сотрудничают специалисты самых разных областей науки: шрифтовики, химики, историки, археологи.

Особое значение имеет археология. Необходимо знать, как жили люди во времена написания Библии, ориентироваться в политике, культуре и просвещении того времени, то есть, в той "окружающей среде", когда были написаны библейские книги.

В течение столетий люди основывали свои знания о древности и ранней истории мира на том, что сообщает о них Библия и греческие и римские писатели. Каждый образованный человек кроме Библии имел в своей библиотеке произведения иудейского историка Иосифа, а также сочинения Геродота и Ксенофонта.

Положение изменилось с наступлением в XVIII веке эпохи Просвещения. Люди узнали, что многие научные представления, долгое время считавшиеся правильными, нуждаются в корректировке. Но касается ли это и традиционного понимания истории человечества? Подвергнув тщательному анализу, классиков древности, ученые обнаружили, что не все излагаемое древними греками и римлянами как факты истории, достоверно. В их наследии немало неправильного и откровенно легендарного.

И — как следствие переоценки ценностей — появились скептики, начавшие относиться с подозрением и к Библии. Дух Просвещения охватил также и теологов. Во второй половине XVIII в. родилась новая ветвь теологии, последователи которой поставили своей целью критическое исследование библейских исторических сообщений. Эту сферу научной деятельности претенциозно назвали "высшей библейской критикой".

Начали с критической оценки книги Бытие, и в этом направлении критиканство вскоре разрослось настолько, что все, не поддающиеся объяснению разумом, стали относить к легендам. Известно, например, что в Библии говорится о древних городах и народах, не упоминаемых ни греками, ни римлянами. Просвещенные ученые сразу же сделали вывод: здесь составители Библии просто-напросто все выдумали.

Довольно скоро Библией занялась еще одна новая наука — археология, рожденная "под лопатами" ведущих раскопки исследователей.

Памятники архитектуры древнего Египта были известны давно: пирамиды и храмы, статуи и могилы, стены, пьедесталы и надгробия, которые покрывали таинственные письмена — иероглифы прочитать их, однако, никто не мог. И вот во время египетского похода Наполеона в 1799 году один французский офицер нашел в 7 км от Розетты камень с надписями на трех языках. Он и стал ключом к расшифровке иероглифов. В 1822 году весь мир с удивлением узнал, что французу Жану Франсуа Шампольону удалось казавшееся невозможным: прочитать иероглифы. Внезапно перед исследователями открылся мир древних египтян, и Библия предстала в новом свете.

На равнинах Месопотамии, (сегодня — Ирак), "страны двух рек", между Евфратом и Тигром издревле стояли загадочные холмы (названные арабами "телль"), о которых знали лишь одно: под ними скрыты развалины. Еще в XVIII веке путешественники привозили отсюда копии текстов, написанных непонятными знаками. За внешнее сходство знаков с клиньями тексты получили название "клинопись". Истолковать их долго не могли, но в середине XIX в. началось время сенсационных открытий.

В 1843 году к расшифровке клинописи приступил англичанин Роулинсон. Через три года после того, как несколько других ученых выполнили подготовительные работы, он смог прочесть первую надпись.

В том же году французский консул Э. Ботта первый копнул лопатой строительный мусор, решив найти упомянутый в Библии город Ниневию, столицу Ассирийского царства. К счастью Э. Ботта не знал, что ученые историки, известные как серьезные знатоки, давно уже отнесли Ниневию в разряд мифов и легенд.

Перед удивленным Боттой из-под мусора показались украшенные скульптурами и рельефами стены. Это был летний дворец ассирийского царя Саргона II (721 — 705 гг. до Р. X.), властелина, о котором писал пророк Исаия (Ис. 21, 1).

В 1845 г. англичанин О. Г. Лэйярд начал раскопки у Нимруда, а несколько позже он уже расчистил просторные дворцовые сооружения. Лэйярд открыл библейский Калах (Быт. 10, 11 — 12), столицу ассирийского царя Ашшурнасирпала II (883 — 859 гг. до Р. X.).

В 1846 году. Лэйярд продолжил раскопки Ниневии. В одном из дворцов в 1849 году он обнаружил библиотеку царя Ашшурбанипала II (668 — 631 гг. до Р. X.), состоявшую из 30 000 клинописных табличек!

Во тьме истории высветилось ассирийское царство. Внушительная часть находок попала в европейские музеи — надписи, рельефы, гигантские каменные фигуры человека и животных. Воодушевление охватило Европу и Америку. На дальнейшие исследования жертвовались миллионы долларов, снаряжались специальные экспедиции. Исследователи и их помощники не щадя своей жизни трудились в пустынях Ближнего Востока, несмотря на то, что расположенные там государства раздирали политические страсти.

В 1889 году американские археологи нашли Ниппур, библейский Халне (Быт. 10, 10). Так еще раз подтвердилось существование названных в Библии городов. Одновременно мир узнал о царстве шумеров, неизвестного прежде народа, праотца культуры Двуречья.

Последовали и другие открытия. В 1899 — 1917 гг. немецкие исследователи раскопали в песках пустыни древний Вавилон Благодаря находке многие главы Библии приобрели плоть и кровь, Ныне в Берлинском музее можно любоваться воротами Иштар и частью парадной дороги, сооруженной по повелению Навуходоносора, основателя Нововавилонского мирового царства. Они служат наглядной иллюстрацией к повествованиям книги Даниила.

В 1922 году Леонард Вулли открыл Ур, родину Авраама. К 1934 году он был очищен от праха тысячелетий. От хеттов, бывших во втором тысячелетии до Христа властелинами Малой Азии, совсем не осталось следа в исторических памятниках. Даже греки и римляне ничего не знали о них. Только Библия упоминает об этом народе. Однако критики не преминули подвергнуть сомнению сам факт существования хеттов. Но вот в 1905 году были найдены первые следы великого некогда народа, и сегодня он занял положенное место в общей картине истории.

Так библейская критика была вынуждена сдавать одну позицию за другой. После первой мировой войны археология стала наукой, заслужившей мировое признание. Ей принадлежат бесчисленные открытия, подтверждающие истинность библейских повествований.

Но почему развалины и надписи оставались немыми в течение тысячелетий и начали говорить лишь тогда, когда Библия попала под перекрестный огонь критики? Не заключается ли в этом Божья воля?

Сегодня исторические указания Библии внимательно изучаются исследователями древности. По ее указаниям все еще открывают останки древних городов. В свою очередь и археологические исследования обогащают наше понимание текстов Библии, поскольку они четче определяют временно-исторические связи. Уже многие "темные" места стали благодаря археологам понятны.

Пример — 1 Царств 13, 21. В стихах 19 и 20 рассказывается, как филистимляне, оккупировав израильскую страну, запретили всем иудеям заниматься кузнечным ремеслом, дабы не допустить изготовления оружия для освободительной борьбы. Поэтому когда появлялась нужда отточить сошники, топоры и другие орудия труда, израильтянам приходилось идти к кузнецам-филистимлянам. За эту работу требовали "пим" — как сказано в древнееврейском тексте. Переводчики долгое время пребывали в растерянности, не зная, как перевести это слово. Его значение оставалось загадкой в течение столетий, до тех пор, пока при раскопках в Палестине не нашли каменную гирю с нацарапанным на ней словом "пим". Вот так узнали, что пим соответствовал двум третям сикля — меры, которой взвешивали серебро. Ныне в новых изданиях Библии мы читаем: "А точили за две трети сикля серебра сошники, мотыги, вилы, топоры или чтобы направить рожон".

Одновременно стало ясно, какую бесстыдную цену ломили филистимские кузнецы. Ведь за эту сумму в то время можно было купить 40 фунтов ячменя или 20 фунтов пшеницы, 4 фунта шерсти или 70 обожженных кирпичей.

ТЕОЛОГИЯ И БИБЛИЯ

Когда представители "высшей библейской критики" перед лицом представленных археологами доказательств, вынуждены были признать, что Библия вполне надежна, как исторический источник, они все же не оставили своих сомнений, найдя для них новые поводы. Сомнениям, например, стали подвергаться чудеса и сообщения о сверхъестественных событиях.

Никакая наука не в силах объяснить, почему друзья Даниила не сгорели в плавильной печи Навуходоносора (Дан. 3, 21 — 30) или как Иисус мог ходить по воде (Мф. 14, 22 — 23) и несколькими хлебами и рыбами насытить тысячи голодных (Мф. 14, 13 — 21). Божьи дела не могут быть поняты человеческим разумом. Поэтому все, что бессильно вместить рациональное мышление, было объявлено легендой.

Просвещение победило не только в мировоззрении, но также и в той области теологии, на которой основываются церковные учения. Из "высшей библейской критики" возник "историческо-критический метод", положенный сегодня в основу теологического университетского курса. Апологеты этого метода пытаются доказать, что в библейское время для возвещения божественной истины использовались мифы и легенды. Если речь идет о фактах, то в Библии, дескать, следует, различать между зерном и плевелом.

Но кто скажет, где зерно и где плевел? Кто кроме Бога может знать, что сказал непосредственно Бог, а что прибавили люди? Теологи? Теология остается "учением о Боге" только тогда, когда она действительно передает то, что Сам Бог открыл о Себе в Своем Слове. Когда же она отражает мысли людей о Боге, она мало чем может помочь и может только ввести в заблуждение. Авторитет Библии как Слова Божьего должен оставаться неприкосновенным. Если мы желаем знать, что хочет сообщить нам Бог, мы обязаны воздержаться от всяких умозрительных спекуляций и вслушиваться в слова Священного Писания.

Когда нас пытаются убедить, что повествование о творении есть не что иное, как свидетельство верующего человека, связанного с мировоззрением того времени, что якобы имеются два противоречащих одно другому повествования о творении, тогда мы ссылаемся на Высшего, посланного Богом Учителя Иисуса Христа. Он сказал: "Не читали ли вы, что Сотворивший в начале мужчину и женщину сотворил их?" (Мф. 19, 4). Вторая глава первой книги Моисея Бытие не содержит никакого второго повествования. Она излагает начало истории человечества, причем обращается к первой главе творения, дополнительно ее разъясняя.

Опровергая мнение, будто бы книги Моисея написаны не Моисеем, а составлены уже после его смерти каким-то неизвестным автором, мы также укалываем на Иисуса Христа и его слова: "Если бы вы верили Моисею, то поверили бы и Мне, потому что он писал о Мне. Если же его писаниям не верите, — как поверите Моим слонам?" (Ин. 5, 46 — 47).

Также когда утверждают, что книга Даниила создана не пророком VI века до Р. X., но анонимным писателем времени Маккавеев (то есть четыреста лет спустя), который "позаимствовал" имя Даниила, мы опять же полагаемся исключительно на слово Иисуса Христа. Он советует принять во внимание предсказания именно Пророка Даниила (Матф. 24, 15).

При желании, примеры можно продолжить. При этом мы вовсе не закрываем глаза на "доказательства", хотя они, в сущности, и не доказательства. Но мы отдаем предпочтение слову Христа перед человеческим, философско-спекулятивным мышлением.

Где признается авторитет Библии, там распространяется сила, вложенная Богом в Свое Слово. "Ибо слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные". (Евр. 4, 12).

БИБЛИЯ СЕГОДНЯ

БЕСТСЕЛЛЕР БЕЗ ЧИТАТЕЛЕЙ

Библия — книга мировой литературы, переведенная на большинство языков, является к тому

же единственной книгой, которая со времени первого печатания 500 лет назад и поныне стабильно значится в заказах крупнейших в мире типографий. Последние двадцать лет Библия или отдельные се книги переводятся на новый язык в среднем каждые две недели. Тем не менее Библию читают мало. Прежде всего это касается стран Европы и Северной Америки, а не Африки и Южной Америки ряда других областей, где распространение и изучение Священного Писания происходит одновременно. Чем можно объяснить, что в так называемых цивилизованных, да еще христианских странах бестселлер остается без читателей?

1. Изменилось общее отношение к чтению. По приблизительным данным на десять читателей газет приходится от одного до двух читателей книг. Количество читающих и нечитающих примерно равное. В Западной Европе самое большое двадцать процентов населения читает книги (если не учитывать специальную литературу, которую изучают в силу профессиональной необходимости). А среди любителей чтения лишь около трех процентов населения решается читать толстые книги.

2. Библию невозможно читать как газету или роман. Телевидение, а в известной степени и современная литература, совращают людей, приучая к духовному комфорту. От книги ждут увлекательности и "легкой усваиваемости". Библия совершенно не подходит под книги такого разряда. Естественно, открыв Писание наугад, можно натолкнуться на увлекательную историю, но, как правило, текст все равно призывает к размышлению. Неопытный читатель тратит много времени, чтобы понять всего несколько стихов. Часто он и не подозревает, что иначе просто не может быть. Слово Божье — это неисчерпаемая духовная глубина. Люди же зачастую вообще откладывают в сторону то, что не смогли понять сразу. Так и Библию — сначала покупают, а потом закрывают в книжном шкафу.

Прочитав роман, знаешь, о чем он. Редко к какому произведению обращаются во второй раз. Прочитавший всю Библию в любом случае постигает далеко не всю заключенную в ней мудрость. Писание изучают всю жизнь, но и к старости не проникают в суть всех высказываний. Неисчерпаемость Библии завораживает и увлекает, и это тоже доказательство ее божественного происхождения.

3. Наша речь изменяется все быстрее. Вальтер фон дер Фогельвайде пел и сочинял стихи около 1200 года па средневерхненемецком языке. В его "фроувелин" не каждый узнает современное слово "фройляйн". Язык Лютера первой половины XVI в. звучит для нас более понятно. Однако многие слова и обороты Лютера мы уже не употребляем и понимаем их с некоторым трудом. Потому-то в последнее время все чаще и чаще Библия Лютера подвергается новому редактированию. Каждая такая редакция — это не какой-то новый перевод, но приближение Писания к современному немецкому языку и некоторое "сглаживание" текста для лучшего понимания. Сравните тексты отредактированного издания 1984 года с Библией Лютера начала нашего века. Различие между ними вы увидите с первого же взгляда. Для некоторых и новейшее издание звучит не совсем по-современному, но никто не смеет речь и стиль Лютера изменить до неузнаваемости; этот текст при всех редакциях должен оставаться его переводом.

Сегодня Священное Писание можно приобрести легко и дешево, но далеко не так легко понять его. В наше время чтение Библии не адекватно ее распространению. Что ж не очень-то ценишь то, что само идет в руки. Да, понять Библию трудно, но в ней заложены бесценные сокровища!

БИБЛИЯ НА СОВРЕМЕННОМ ЯЗЫКЕ

Возможно, кто-нибудь считает, что языковой барьер очень просто преодолеть: достаточно перевести Библию на современный язык. Это, конечно, делается, но все далеко не так просто.

Перевод — всегда творческий труд, о какой бы книге ни шла речь. Переводчик обязательно должен понять мысли автора, чтобы правильно передать их на другом языке. Если бы автор имел возможность контролировать своего переводчика, то идеальным переводом стал бы тот, о котором сам автор сказал бы: "Да, это моя книга. Это то, что я хочу сказать!"

Соблюдение такого условия обязательно для всякого перевода, но для Библии — особенно. Нужно, чтобы Сам Бог смог бы признать: "Да! Это Мое слово на вашем языке!". Что возможно лишь при условии, что переводчик — человек верующий, и не только хорошо знает Библию, но обладает также основательными знаниями языка и отличным языковым чутьем.

Кто изучал иностранный язык, тот знает, как трудно иногда перевести слово или предложение на родной язык. Тут действует принцип: как можно дословнее, как можно свободнее. Однако и здесь мнения расходятся: один переводит слишком вольно и искажает смысл; другой переводит слишком буквально разрушая стройность изложения.

При переводе Библии также играет роль богословская точка зрения переводчика. Она непроизвольно сказывается на конечном результате. И если говорить о теологическом понимании, не во всем совпадающем с общим свидетельством Священного Писания, то в подобном случае дело доходит до искажения текста. Чем в частности, страдают последние редакции Библии Лютера.

В нашем веке, особенно в последние десятилетия, появилось множество переводов, авторы которых стремились осовременить Библию. "Благая весть — Библия на современном немецком языке" пользовалась большим спросом. Это облегченная редакция, и читатель с готовностью берется за ее чтение. Ее можно порекомендовать тем, кто едва начинает знакомство с Книгой книг. Однако современный язык "Благой вести" не обошелся даром: во многих местах она переведена слишком произвольно и не всегда соответствует основному тексту.

Это относится и к другим библейским переводам последних лет. Чтобы всерьез изучать истины священного Писания следует все-таки обратиться к полному, дословно верному переводу. Испытаны и достаточно надежны Цюрихская Библия и Библия Менге. Кто хочет познакомиться с наиболее точным переводом, тот пусть пользуется Библией Эльберфельдера.

Хотя практически каждый перевод имеет свои недостатки, Евангелие об искуплении через Иисуса Христа возвещается достаточно недвусмысленно. Там же, где идет речь о тонкостях учения, следует прибегать к основному тексту. Поэтому каждый, кто несет Слово Божье людям, обязан изучить греческий, и уметь читать основной текст.

КЛЮЧ НАЗЫВАЕТСЯ "ВЕРА"

Благодаря Библии, археолог находит исчезнувшие города, историк — данные об исторических событиях, историк культуры — представление об образе жизни древних народов, историк литературы — образцы выдающейся поэзии и литературы, наконец, современник, желающий "дополнить свое образование", находит просто много интересного. Однако при определенных обстоятельствах, истинное предназначение этой книги может им так и не открыться. Библия указывает заблудшему человечеству путь, к Богу, его Создателю. Только тот, кто ищет Бога, слышит Его голос!

Миллионы людей уже испытали на себе, как Библия, обращаясь к разуму, затрагивает и совесть. Они приняли Слово Божье и нашли смысл своей жизни. Священное Писание навсегда стало их драгоценным достоянием.

В храмах и музеях хранятся Библии, с которыми связаны необычайные человеческие судьбы. Вюртембергская государственная библиотека в Штутгарте к своим знаменитым библейским сокровищам относит также и Тюбингенский Новый Завет от 1627 года. Это издание Библии возвращает нас в эпоху религиозных смут Тридцатилетней войны.

В 1634 году Евангелисты проиграли битву при Н¨рдлингене. Орды хорватов устремились в нюртембергскую землю, чтобы в ней, как они говорили, "разжечь такой огонь, от которого ангелы на небе подожмут ноги". Кто мог — бежал. В том числе и пастор Вельфлин из Овена при Кирхгейме. Он пришел в Нюртинген и попросил прибежища в церкви. У него с собой не было ничего, кроме Библии. Однако вскоре его нашли преследователи, и когда пастор понял, что настал последний час, он открыл место Писания 2. Тим. 4, 7 — 8. "Подвигом добрым я подвизался, течение совершил, веру сохранил; а теперь готовится мне венец правды...". Острие вражеского клинка дважды пробило Библию и вонзилось в грудь верного свидетеля веры, кровь которого обагрила открытую Библию. С тех пор она называется "Нюртингенская кровавая Библия".

Лондонское Библейское общество хранит не только Библию уже известной нам Мери Джонс, но и другие редкие экземпляры. Среди них — одна из первых напечатанных на Мадагаскаре Библий, чудом уцелевшая во времена преследования христиан.

В 1820 году миссионеры впервые прибыли на Мадагаскар, и царь гостеприимно принял их. Уже в 1830 году местные жители, обратившиеся в христианство, получили в руки Новый Завет на их родном языке. В 1835 году был переведен и Ветхий Завет. Но тем временем пришедшая ко власти царица Равапалона I запретила христианство под страхом смертной казни. Миссионеры вынужденно покинули остров, успев спрятать 70 переплетенных Библий и сообщить о них своим единоверцам. В последующие двадцать пять лет ни один миссионер не приходил на землю Мадагаскара. Местные жители-христиане прошли тяжкие испытания. Многие стали мучениками за свою веру. Но спрятанные Библии совершали чудеса: несмотря на преследования, на Мадагаскаре стало еще больше христиан. К 1862 году, когда миссионеры вернулись на остров, число христиан удесятерилось.

В прошлом веке началось победное шествие Библии в тех странах, где христианство оставалось ранее неизвестным. Шотландский миссионер Моффат, например, принес христианскую весть к бечуанам в Африке. Его встретили недоверчиво, но после того, как он однажды выступил в защиту народа, изучил его язык, лед недоверия растаял. Моффат перевел Новый Завет, который был напечатан в Лондоне в 1840 году. В 1857 году вышла вся Библия. У народа бечуанов появилось настолько сильное влечение к Слову Божьему, что они буквально вырывали книги из рук миссионера. Местные жители издал¨ка приводили свой скот, чтобы обменять его на Священное Писание.

Кто-то заметил: Библия — это книга, которая помогает в минуту испытания. Когда человеку грозит опасность, Библия — с ним. Слово Божье несет откровение во всех случаях жизни, но говорит оно именно тогда, а для многих — лишь тогда, когда человек оказывается в безвыходном положении. Когда во время войны падали бомбы, в подвалах и бункерах молились, читая псалмы. Даже неверующие ощущали утешение, исходившее от Слова Божьего. Также было и в концлагерях, где Библия переходила из рук в руки. Один человек, уверовавший в лагере, вспоминает: "Мы, люди за колючей проволокой, утратили абсолютно все; имущество, народ, государство, семью. Но не стали ли мы из-за этих утрат более восприимчивы к тому, чего невозможно лишиться?.. В течение многих месяцев я склонялся над Священным Писанием, читал, искал, боролся, чтобы почерпнуть из Него силу, утешение и божественную любовь. Так безысходное время стало временем подготовки. Разве я не должен благодарить за это?"

Мицуо Фухиде командовал японскими воздушными силами, которые 7 декабря 1941 года в составе 360 боевых самолетов внезапно атаковали американский военный флот в Пирл Харборе и уничтожили его. Хотя Фухиде во время войны был шесть раз сбит, он уцелел и занялся крестьянским трудом. В сельском уединении он предался поискам пути, которым Япония могла бы прийти к миру. Однажды в руки Фухиде попало религиозное сочинение, говорившее о том, что христианство в состоянии превратить вражду в братскую любовь. Это было то, к чему стремился Фухиде, и он захотел прочитать Библию. "Еще до того, как я освоил первые тридцать страниц, — рассказывал он позже, — я попал под сильное впечатление и понял: передо мной то, что нужно. Христос несомненно, единственная личность, способная дать мир всему миру. Оставалось сделать первый шаг и самому стать истинным христианином". Фухиде присоединился к христианской группе, нашел радость в ежедневном чтении Библии и через короткое время стал свидетелем библейской истины. (Хауг "Он — наша жизнь", стр. 87).

Ежедневно подобных опытов случаются тысячи, хотя и не всегда они сопровождаются столь драматическими обстоятельствами. Но они, как правило, изменяют жизнь тех, кто открыл для себя Книгу книг. Вот один голос из многих: "Через Библию мне открылись глаза, и сколько же я нашел того, что и ко мне имеет отношение! Короче, я обрел опору и покой, а прежде всего — силу справиться со всеми жизненными неурядицами".

"МОЯ" БИБЛИЯ

БИБЛИЯ ГОВОРИТ

"Слово Твое есть истина", — говорит Иисус Христос и Иоан. 17, 17, и в Его утверждении заключено сильнейшее доказательство того, что Библия воистину есть Слово Бога. Кто принимает это, тот ощущает божественную силу, исходящую от слов Христа, воспринимает как чудо тот факт, что слова, записанные тысячелетия тому назад по сей день тревожат совесть и изменяют жизнь. Подобному феномену есть только одно объяснение: Дух Божий говорит через Слово Священного Писания.

Бесчисленные примеры свидетельствуют о том, как слова Библии меняют жизнь человека, когда он внезапно понимает: "Это касается меня! Именно я в таком состоянии!".

Лютер жил по-монашески, не зная душевного мира и пребывая в постоянном страхе перед Богом. Услышав о справедливости Бога, он вспомнил о невыполненных требованиях святого, карающего Всевышнего и впал в отчаяние, В это время ему встретился в Библии текст из Рим. 1, 17: "В нем открывается правда Божия от веры в веру, как написано: "праведный верою жив будет".

Лютера внезапно осенило: "Библия говорит здесь о праведности, которая даруется через подвиг избавления, совершенный Христом, и которую можно принять верою. Через Христа, а не через мои слабые усилия становлюсь я праведным перед Богом!" С того числа Лютер нашел мир, что изменило не только его жизнь.

Каким мощным источником утешения и силы является Библия, знал также "философ разума" Иммануил Кант: "Ни одна из прочитанных мною книг не дала мне такого утешения, какое дал мне Псалм 22, 4: "Если я и пойду долиною смертной тени, не убоюсь зла, потому что Ты со мною". Кто может сказать, в скольких людей вселил мужество пастушеский псалом Давида?! А сколь многим притча о блудном сыне в Лук. 15 послужила поводом для возвращения к Богу!

Возможно, кто-то из вас пережил однажды чувство, подобное тому, что пережил один человек, в отчаянии шагавший по улицам Берлина, с веревкой в кармане;

он собирался положить конец своей пропащей жизни. Напоследок он решил заглянуть туда, куда регулярно ходила давно оставленная им, его верующая жена. Человек забрел в церковь и уселся в самом темном углу. В тот день как раз читалась проповедь о милосердном самарянине (Лук. 10, 30 — 37). Слова проповеди глубоко запали в душу человека и изменили его жизнь до самого основания.

Другая история: На Суматре находился в заключении голландский солдат, напавший на одного начальника. Суд приговорил его к смертной казни. Пришедший в тюрьму миссионер Номмензен попытался завязать разговор с осужденным, но тот мрачно молчал. Перед уходом Номмензен еще раз твердо посмотрел в глаза юноше и сказал: "Возвратись, отпадший сын, и Бог не будет с гневом смотреть на тебя". (Иер. 3, 12). Тогда арестант, став бледным, как мел, пролепетал в слезах: "Это были последние слова моей матери, когда я несколько лет тому назад уходил от нее". За несколько дней до казни молодой человек обратился к Богу.

Человеку тяжело, когда Библия говорит о грехах его и неумолимо требует раскаяния. У Иеремии 4, 18 сказано: "Пути твои и деяния твои причинили тебе это; от твоего нечестия тебе так горько, что доходит до сердца твоего".

Священное Писание не только открывает вину человека, оно также призывает его к признанию своего отступления и просьбе о прощении. При этом оно дарует доброе утешение. "По милости Господа мы не исчезли, — сказано в книге Плач Иеремии, — ибо милосердие Его не истощилось... Сидит уединенно и молчит, ибо Он наложил его на него; полагает уста своих в прах, помышляя: "Может быть, еще есть надежда"... Ибо не на век оставляет Господь. Но послал горе, и помилует по великой благости Своей". (Плач. 3, 22, 28, 29, 31, 32).

Нет в жизни такой ситуации, для которой не нашлось бы слова в Библии.

Тот, кто с верою изучает Библию, с удивлением убеждается, что давно записанное в ней в точности соответствует его жизни. И не остается сомнений, что Бог говорит каждому отдельно.

КАК МНЕ НАЧАТЬ?

Тот; кто хочет услышать то, что говорит ему Библия, прежде всего должен хорошо ее знать. Вот несколько советов начинающему:

1. Необходимо иметь собственную Библию, в которую можно было бы вносить заметки и надписи. Не торопитесь переходить к Библии другого издания!

2. Чтение лучше всего начинать с Нового Завета, от Матфея или от Луки.

3. Рекомендуется сразу прочитывать не более одной, двух глав, так как текст требуется усваивать духовно.

4. Место расположения текстов, признанных наиболее важными, следует пометить на полях, чтобы в случае нужды, их было легко найти.

5. Не прекращайте чтение на трудно понимаемом месте! Можно поговорить о нем с более сведущим человеком или продолжить чтение — и объяснение найдется.

6. Нужно читать Библию ежедневно, пусть даже по маленькому отрывку.

7. Истинность и силу Библии ощутит лишь тот, кто обращается к ее подлинному автору — к Богу. Он слышит каждую просьбу о понимании.

ПРОСТЫЕ ВСПОМОГАТЕЛЬНЫЕ СРЕДСТВА

В многочисленных изданиях Библии сразу же бросаются в глаза стихи, напечатанные жирным шрифтом. Эти тексты, выделены потому, что имеют основополагающее значение. Как правило, они поддаются пониманию и вне контекста. Однако изучение Библии не следовало бы ограничивать только ими.

В некоторых стихах какое-то одно слово отмечено определенной буквой. Под той же буквой непосредственно примыкает к тексту или вынесено набранное мелким шрифтом, как подстрочное примечание, указание "параллельного места" в Библии. Благодаря этой сноске мы видим, в каком еще месте Писания встречается это же понятие, или, по меньшей мере, сказано нечто подобное. С помощью параллельных мест легче узнать библейские взаимосвязи.

Тому, кто хочет еще основательнее заняться самостоятельным изучением Библии, рекомендуем купить симфонию. В ней приведены библейские тексты по ключевым словам. Приведем пример.

Мы открыли текст Матфея 26, 41: "Бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна". Теперь мы отыскиваем в симфонии ключевое слово "бодрствовать", под ним без труда находим все наиболее важные тексты, в которых оно встречается. Мы получаем возможность воочию определить, как часто и в какой связи употребляется слово "бодрствовать" в Библии. Тем же путем можно исходя из названного стиха разыскать ключевые слова "молиться", "искушение", "дух", "плоть". Этим способом узнают, как одно место Библии объясняет другое.

Симфония необходима, когда текст (или часть его) знают, но не помнят точно, в какой части книги он находится. Тогда просто выбирают слово из этого текста и по этому ключевому слову отыскивают в Симфонии необходимое место.

Дальнейшую помощь при изучении Библии может оказать приложение к ней. В зависимости от издания оно бывает более или менее исчерпывающим. Приложение, как правило, содержит указания о мерах, единицах веса, монетах, толкования трудных слов, хронологическую таблицу, географические карты, а иногда даже перечень ключевых слов, облегчающий поиск собственных имен, местностей и событий.

ОТ ЧТЕНИЯ К УЧЕНИЮ

Чтение Библии имеет величайшее значение для веры. Без значения Слова Божьего никто не может стать хорошим христианином. Однако невозможно постичь все библейские истины исключительно с помощью приложения к Библии и симфонии. Для этого необходимо наставление. Ведь если кто-то захочет, к примеру, узнать о втором пришествии Христа, он не обязательно может сам догадаться, что кое-что на эту тему можно найти по симфонии через слова "откровение", "открывать", "явление", "явиться", "день" (день Христов, день Господень) и "конец".

Словом, желающий узнать, чему учит Библия по определенной теме, нуждается в умелом руководстве и помощи. Возвещение Слова Божьего основано на долгом, основательном изучении, его нельзя достигнуть одними своими силами. Нужно как можно больше общаться с людьми, хорошо знающими Библию.

Существует большое количество групп, читающих Библию. Но следует проявлять осторожность. Не каждый круг людей, стремящихся объяснять Библию, выполняет обещанное. Нередко дискуссиями прикрывается неосведомленность в истине. Надежнее всего просить Бога, привести вас туда, где с Библией обращаются благоговейно и глубоко, серьезно исследуют ее.

В любой ситуации не следует довольствоваться чтением от случая к случаю. Надо постоянно стремиться глубже вникнуть в Слово Бога и постичь Его истины.

Систематическое введение предлагается в Библейской заочной подготовке. В методических письмах излагаются важнейшие темы, сопровождаемые необходимым обзором (обобщением). Обратившиеся лично, получают по почте первое методическое письмо. В каждом таком письме содержится несколько вопросов по теме. Следует заполнить опросный лист, выслать его по адресу, и после просмотра вы получите его обратно с очередным методическим письмом. Подобным образом многие уже заложили фундамент своей веры.

ЖИТЬ С БИБЛИЕЙ

Библия — это книга, с помощью которой миллионы совершили, совершают или еще совершат свой жизненный путь до конца. Там, где Библию принимают как Слово Бога, там она изменяет жизни. Вот типичные случаи.

Госпожа М.: "Несколько лет тому назад я из любопытства начала читать Библию, очень старое издание, принадлежавшее еще моей бабушке. Я старалась понять, но вскоре убедилась, что многого не понимаю. Мне же хотелось как можно больше знать о Библии и вере в Бога. Я стала беседовать с верующими и это очень помогло мне. А еще помогли произведения искусства на библейские темы. Но просто смотреть и изумляться я уже не хотела. Я стремилась больше знать о целях и побуждения веры в Бога... Хотела поразмышлять о многих вещах, возможно с иной точки зрения, чем раньше; я пересмотрю мои взгляды, чтобы прийти к новым познаниям".

Господин Ш.: "Благодаря обстоятельному проникновению в Библию и познанию ее взаимосвязей, я для себя распахнул дверь в новый мир. Мне хотелось бы освободиться от своего прежнего образа мыслей и жизни, но я сознаю, какая предстоит мне нелегкая борьба".

Господин X.: "Я воспитан не по-христиански, а поскольку после института я проявлял исключительный интерес к естественным наукам, то находил вполне обычным чисто рациональное понимание мира... Я начал изучать математику. Казалось, для Бога не было в то время места в моем миропонимании. Он просто был мне не нужен. Тем больше удивился я, случайно узнав, что два моих товарища-студента были христианами... Я просто из любопытства стал читать Библию, да еще с предубежденностью, поскольку многого не понимал. Подлинное личное значение все это приобрело несколько позже, когда я заболел... Я спрашивал себя, действительно ли то, что кажется мне смыслом и содержанием моей жизни есть истина? В этой ситуации я вспомнил, что слышал уже об Иисусе, и начал молиться. Сначала с оговоркой "...если Ты действительно есть...". С тех пор мне открылось, что такое вера и как нести свой жизненный крест с верой в Христа. Но я еще в самом начале пути".

Господин X.: "Библия стала для меня подкреплением в жизни. Теперь я смотрю на свое окружение и своих близких преимущественно с позитивной стороны, несмотря на то, что и сейчас у меня остается много проблем... Однако я уверен, что Бог меня принял. Это большое облегчение — знать, что рядом с тобой всегда кто-то стоит".

Господин М.: "Читая Библию и обмениваясь мнениями с верующими людьми, я обрел очень многое... Изменился весь образ моей жизни... Это облегчает жизнь не только мне, но и моим дочерям, и сотрудникам. Они сами признавались мне в этом. Я благодарен за это и молю, чтобы Бог позволил и дальше идти открывшимся мне путем... Я скорблю лишь о том, что до того пятьдесят лет прожил в неведении!".

Библия не только дает толчок к вере, не только показывает начало нового пути, но становится ежедневной духовной пищей, без которой невозможно жить.

"Обретены слова Твои и я съел их; и было слово Твое мне в радость и в веселие сердца моего; ибо имя Твое наречено на мне. Господи, Боже Саваоф". (Иер. 15, 16).

Постепенно происходит врастание в мир веры, в общение с Богом. Человек знакомится с библейскими принципами и живет по ним. Слово Божье признается мерилом добра и зла. Совесть обостряется благодаря заповедям Бога. Верующий, прежде чем совершить поступок, всякий раз спрашивает: "Что скажет на это Бог?". Такой человек сознает, что он может или принадлежать Богу целиком или не принадлежать вовсе. Насколько важно подчинить жизнь Божьим указаниям, показал Иисус в своей притче: "Итак всякого, кто слушает слова Мои сии и исполняет их, уподоблю мужу благоразумному, который построил дом свой на камне; и пошел дождь, и разлились реки, и подули ветры, и устремились на дом тот; и он не упал, потому что основан был на камне. А всякий, кто слушает сии слова Мои и не исполняет их, уподобится человеку безрассудному, который построил дом свой на песке; и пошел дождь, и разлились реки, и подули ветры, и налегли на дом тот; и он упал, и было падение его великое" (Мф. 7, 24 — 27).

Кто "принимает" Библию, тот вскоре ощущает авторитет Говорящего в ней. Некоторым это, возможно, не нравится. Но кто понимает, что это говорит Бог, который хочет сделать нас Своими детьми, тот находит истинное назначение своей жизни. Вот слова читателя Библии: "Библия для меня не только произведение литературы, которым я восхищаюсь, но и возможность проникнуть в сущность Бога. Читая ее, ощущаешь за ее словами могучий авторитет. Я не могу поступать иначе, я обязан ориентироваться на Библию; ее содержание определяет мое мышление и управляет моими действиями. Я уж не в силах сознательно погрешить против чего-то принципиального, ибо делаюсь от этого несчастным".

Но и тогда, когда Библия стала руководством в жизни верующего, может случиться, что он окажется перед вопросом, на который не знает ответа. В жизни немало неожиданностей, от которых никто не застрахован. Но именно в непредвиденных ситуациях, христианин обращается в молитве к своему Господу и ищет ответ в Писании. Ответ не всегда находится. Он может оказаться не на той странице, которую человек читает! Но он найдет его! И когда Бог заговорит через Свое Слово, ищущий возликует и тотчас поймет: это — ответ!

Одна женщина рассказывает о себе: "Я переживала сильные душевные муки, находясь в безвыходном положении. Тяжелая жизнь не прошла бесследно — силы мои были на исходе... Я взяла в руки Библию, вовсе не собираясь отыскать какое-либо определенное место. Увидела, вложенную в нее давным-давно закладку. Закладка отмечала книгу Иова. Мне трудно было в то время найти более подходящий для меня текст. Я уже не видела просвета в будущем, когда весть сама достигла меня... Теперь я знаю, что свою судьбу могу спокойно вверить в руки Господа... Он укажет мне правильный путь".

ЖИЗНЬ С БУДУЩИМ

Библия должна стать "моей" Библией, чтобы я с ней познакомился, чтобы Божий Дух в тишине мог говорить мне. Но хотя я один экземпляр называю "собственностью", Библия все же остается основанием веры христианской церкви, всех христиан. Она — "руководство" Бога для человечества. В Библии мы читаем о судьбах народов, о плане Бога относительно человечества, о цели истории. Речь идет не обо мне одном. Жить с Библией — значит, также, жить с народом Божьим.

"На сем камне Я создам Церковь Мою", — говорит Христос в Матфея 16, 18. А в Деяниях апостолов мы читаем: "Господь же ежедневно прилагал спасаемых к церкви".

Церковь существует не ради себя самой, она "соль земли" и "свет миру" (Мф. 5, 13 — 14). Она имеет поручение от своего Господа возвещать по всему миру Его Слово (Мф. 28, 18 — 20). Для этой цели у Бога каждому верующему в Него приготовлено задание. Библия — это книга, соединяющая между собой последователей Иисуса во всем мире и во все времена.

Только та церковь, которая верно претворяет в жизнь Слово Божье, может сказать отдельному человеку, какое поручение предусмотрел для него Господь. Эгоизм веры, когда отдельного верующего заботит лишь спасение собственной души — роковой туник. Христос освобождает от себялюбия и дарует способность служить ближнему.

Тому, кто соединяется с церковью, не стоит опасаться, что в своем изучении Библии он застынет однажды на месте в бессилии и растерянности. Благодаря возвещению он получает все новые и новые жизненные силы.

Дух Божий дает церкви знамение, какие библейские вести особенно действенны для настоящего времени и какое значение имеют они для нашего мира. Мы знаем, что Иисус Христос скоро придет во второй раз, но не младенцем в яслях, как две тысячи лет тому назад, а Судьей мира:

"Тогда явится знамение Сына Человеческого на небе; и тогда восплачутся все племена земные и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою". (Мф 24, 30), Сын Человеческий, о котором говорит евангелист, не кто иной как Христос, Сын Божий, ставший ради нас человеком, умерший за наши грехи на кресте и затем воскресший, чтобы возвратиться на небо. Это Он, Который сказал: "Дана Мне всякая власть на небе и на земле". (Мф. 28:18). То, что Христу действительно дана всякая власть, станет очевидным, когда Он снова придет Властелином мира — совершить Суд и установить Свое Царство. Как ни одна другая книга, Библия показывает нам начало и конец истории человечества. И только Писание может нас убедить, что мы имеем будущее, ибо наше будущее — Сам Бог!

"А вы увидите Меня, ибо Я живу, и вы будете жить", — обещает Иисус всем доверяющим Ему (Ин.14, 19).

И апостол Иоанн, которому Бог показал в видениях грядущее, заверяет: "И увидел я новое небо и новую землю... И Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их; и отрет Бог всякую слезу с очей, их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло. И сказал Сидящий на престоле: се, творю все новое. И говорит мне: напиши, ибо слова сии истинны и верны". (Откр. 21, 1.3 — 5).

Каждый, кто ощутил силу Слова Божьего, знает: что Бог обещал, то и сбудется. "Ибо мы возвестили вам силу и пришествие Господа нашего Иисуса Христа, не хитросплетенным басням последуя, но бывши очевидцами Его величия". (2. Петр. 1, 16).


Ч.Х. Сперджен

Как приводить души ко Христу

Оглавление

Предисловие к первоначальному изданию
Что значит спасать души?
Качества проповедника, которые желает видеть Бог
Качества проповедника, которые желают видеть люди
Какие проповеди наиболее уместны для приобретения душ
Препятствия на пути приобретения душ
Как побудить верующих приобретать души?
Как воскрешать мертвых
Как приводить души ко Христу
Цена приведения душ ко Христу
Награда за приобретение душ
Жизнь и труд ловца человеков
Что значит "мудрый привлекает души"
Спасение душ — самое важное дело в нашей жизни
Наставление для тех, кто приводит души ко Христу
Ободрение для ловца душ

Предисловие

Если мы читаем христианские книги, то каким книгам отдаем предпочтение? Скорее всего, мы в первую очередь читаем книги, изданные нашей собственной деноминацией, потому что мы заранее знаем, о чем пишется в этих книгах. Если у нас есть четкие убеждения, мы будем выбирать те книги, которые соответствуют нашему образу мыслей.
Фундаменталисты будут читать книги фундаментальных авторов, либералы — либеральных, а пиетисты предпочтут труды о просвещении и назидании. Большинство из нас желали бы утвердить свои позиции через чтение книг. Мы хотим шагать по проторенным дорожкам, чтобы чувствовать себя, как дома. И лишь немногие духовные искатели решаются проникнуть за черту твердо установленных границ.
Однако в трудах Сперджена мы все можем услышать знакомые и привлекательные ноты. Подобно тому, как при жизни проповеди Сперджена приходили слушать самые разные люди, так теперь фундаменталисты и либералы, консерваторы и реформаторы являются его постоянными читателями. И при всем этом полифоническом многообразии голосов, все они утверждают, что встреча со Спержденом изменила и обновила их жизнь. Я с надеждой молюсь о том, чтобы издаваемая книга повеяла весенним ветром на все деноминации, и мы увидели бы в них признаки духовного пробуждения.
Я должен признаться, что мои догматические взгляды отличаются от понятий, которых придерживался Сперджен в своих духовных размышлениях. Ну и что же? Я все равно вижу, что из проповедей Сперджена льется свежая и чистая вода. Это производит такое сильное впечатление, что вопрос о том, из какой системы богословия она истекает и через какой трубопровод подается, кажется второстепенным. Здесь все — и парфяне, и мидяне, и еламиты — слышат, каждый на собственном наречии, повествование "о великих делах Божиих" (Деян.2:9,11).
Из-за этого чуда Пятидесятницы ценность всех школ богословия становится относительной, хотя мы должны воспринимать их всерьез и не ниспровергать с чувством фанатизма. Очень трудно предсказать, какое впечатление получат читатели от чтения этой книги. Поэтому я лучше зачерпну ладонями из того океана, который простирается перед ними, и пророню несколько капель.
Первое, что поражает нас, — это сила и даже страсть его языка. Это вовсе не значит, что автор пытается оказать на нас нажим. Невозможно предположить, что Сперджен нажимает на педаль громкости с желанием произвести эффект или оказать психологическое давление. Нашей реакцией на такие приемы было бы внутреннее сопротивление.
Но мы не чувствуем такого сопротивления. Можно заметить, что проявления эмоций употребляются здесь отнюдь не из тактических соображений. Они исходят из той темы, которую раскрывает Сперджен.
Он и сам говорит об этом с благородной ясностью. Он пишет: "Если человек постучит ко мне в дверь среди ночи, разбудит меня и скажет бесстрастным и вялым голосом, что загорелся мой дом, я, наверное, не восприму его слова всерьез, и у меня появится желание вылить на нарушителя моего покоя ведро воды. Ибо если мой дом действительно загорится, то это будет настолько угрожающим явлением, что о нем невозможно будет говорить бесстрастно и равнодушно. Пожар заставит говорить о себе в поспешных и тревожных тонах. Так и Евангелие является волнующей, тревожащей и даже сенсационной вестью. Говорить о нем беспечно и вяло — значит привносить ложь в благую весть уже самим своим тоном голоса. Иными словами, мое свидетельство о Христе состоит не только из информации, но оно включает также стиль и манеру, в которой я его произношу. Если я не проявляю никакой настоятельности и не рассчитываю, чтобы моя весть захватила и увлекла других, то вряд ли кто-то поверит в то, что я говорю. Если я не увлечен сам, я не могу увлечь других". Сперджен был одним из тех, в ком действовала сила (exousia) Господня. И эту силу чувствуем мы с вами.
Второе, что бросается в глаза, — это то, что Сперджен проповедует Евангелие, а не Закон. Он не похож на Савонаролу, который бичевал грешников в свои дни. В связи с этим уместно заметить, что людям нравится, когда проповедник их бичует. Суровые критики обычно собирают много последователей. Это потому, что нам доставляет удовольствие слушать о грехах других и о том, как эти грехи бранятся.
Причина этого явно нехристианского удовольствия, которое великие проповедники покаяния возбуждают в сердцах слушателей, вполне очевидна. Нам нравится видеть, как бичуют не наши грехи, а грехи кого-то другого. Мы остаемся при этом сторонними наблюдателями. Но этот факт лишний раз подтверждает истину, что Закон убивает. Надо сказать, что и Сперджен упоминает о грехах своих слушателей и своего времени. Но он никогда не делает этого, если прежде не покажет, как можно освободиться от этих грехов. Он не предлагает моральное лекарство, которое бессильно помочь и лишь служит обогащению духовных аптекарей. Он говорит о том, что солнце светит, и мы должны выбежать наружу из наших мрачных домов, в которых мы живем. Когда камень лежит на солнце, то нет нужды повелевать ему, чтобы он нагрелся. Он и сам нагреется. Проповедь Евангелия всегда несет положительный заряд. В людях, нашедших новую жизнь, старая увянет сама собой.
Если человек будет так предан своему делу и так наполнен пробуждающей силой, как Сперджен, он не может быть солистом, добивающимся лести и греющимся в лучах славы, как великий проповедник.
Из него потекут потоки воды живой. Вокруг него расцветет плодовитая земля с пестрой растительностью. Проще говоря, он будет собирать вокруг себя сотрудников и с ними создаст хор или ансамбль. Он будет ведущим певцом, и, возможно, его голос будет выделяться, но он будет петь только как участник хора. Так Сперджен в своей книге учит нас, что проповедники не должны рассматривать свои церкви как просто потребителей Слова, но должны сами делать все дела, как солисты. Мы должны сделать каждого члена церкви источником жизни.
Мы должны привести их к духовному возмужанию. Мы должны разъяснить им их миссионерскую ответственность. И здесь снова возникает вопрос о стиле евангельской работы. Мы считаем, что стиль передачи евангельской вести не должен быть таким, как у популярного проповедника, который держит все собрание под своим контролем.
Надо сделать так, чтобы это было общее дело. Истинный проповедник не может жить сам по себе, он должен быть частью живой и пробужденной церкви. Жизнеспособность церкви можно определить по тому факту, есть ли в ней миссионерская группа.
Однако в проповедях Сперджена есть еще одна особенность. Он ставит своей целью достичь сердец слушающих. Он знает, как нужно утешить их в переживаниях, как предостеречь от ложного самоуспокоения, как ответить на мучающие их вопросы. И, таким образом, каждый слушатель чувствует, что проповедь обращена непосредственно к нему. Каждый может признаться: "Это слово было сказано для меня, я нуждался именно в такой проповеди". Такая адаптация к слушателям отнюдь не является тактическим приемом. Он совершенно не похож на торгаша. Торгаш изучает потребности и вкусы покупателей, чтобы сбыть им свой товар. Но разница между тем, как изучает своих покупателей торгаш, и тем, как изучает своих слушателей проповедник, вполне очевидна. Торгаш старается во что бы то ни стало продать товар. Это дело его чести и похвалы, если он рекламирует покупателям какой-то товар, даже если он им не нужен. Поэтому он вынужден потакать вкусам покупателей.
Проповедник Евангелия, однако, не желает сбыть свою весть слушателям любой ценой. Наоборот, он встречает и разочарование, и сопротивление. Но он знает, что чем яснее и сердечнее его речь, тем скорее они примут ее за нападение и вторжение в их личную жизнь. От этого слушатели еще больше насторожатся и будут противиться проповеди. Другими словами, реакция сопротивления может оказаться значительно сильнее, чем если бы проповедник говорил традиционную проповедь, которая настолько тривиальна, что воспринимается как что-то не относящееся к слушателям непосредственно.
Сперджен — это проповедник, который знает все это и который никогда не изменяет своему стилю ради завоевания успеха. Он убеждает слушателя и приспосабливается к нему, чтобы он понял, что в его жизни должна произойти революция. Но он никогда не приспосабливается, чтобы завлечь его лестью или произвести впечатление, что он, слушатель, не так уж и плох, и ему не надо ни волноваться, ни менять свою жизнь, а всего лишь стать чуточку более грамотным. Нет, Сперджен не оставляет у слушателя никаких сомнений в том, что проповедь потрясет всю его жизнь до самого основания и будет жалом в его плоти.
Для этой цели он преподает Слово Божье без всяких тактических или психологических манипуляций, как делают многие современные евангелисты. Он готов встретить град камней. Он не ждет аплодисментов. Я вспоминаю слова одного проповедника, по имени Мартин Келер, которые привожу здесь в заключение: "Павел был готов и старался быть всем для всех, для иудеев — иудеем, а для еллинов — еллином. Но он не брался делать следующие две вещи: творить чудеса для иудеев и быть утонченным христианином для еллинов."

Гельмут Тилике,
Профессор систематического богословия
При Гамбургском университете, Германия.

Предисловие к первоначальному изданию

Данный труд выходит в свет в соответствии с планами Сперджена, поскольку он уже подготовил для печати большую часть материала, а остальные его рукописи были добавлены после весьма незначительного редактирования. Его желанием было прочесть для студентов Пасторского колледжа короткий курс лекций на тему, которую он назвал "Самое высокое царственное занятие — спасение душ". После окончания курса он собирался проповедовать на эту же тему в других местах, и затем — опубликовать этот материал, как руководство для всех, желающих стать ловцами душ, с надеждой, что он вдохновит многих других христиан на это воистину благословенное служение для Спасителя.
Из этого объяснения станет понятным метод изложения материала в данной книге. Первые шесть глав содержат лекции для Колледжа, затем следуют четыре главы для учителей воскресных школ, евангелистов и для молитвенных собраний, проводимых в церкви Сперджена по понедельникам; остальной материал представляет собой проповеди, в которых приобретение душ настоятельно предлагается вниманию всех верующих в Господа Иисуса Христа.
В течение более сорока лет Сперджен был одним из величайших приобретателей душ, благодаря своим проповедям и статьям. Его печатное слово продолжает служить средством обращения многих душ на земном шаре. Мы уверены, что тысячи людей будут рады прочитать то, что он охарактеризовал как "самое главное занятие христианского служителя".

Что значит спасать души?

Я намерен, дорогие братья, если Бог мне поможет, прочесть вам краткий курс лекций на тему "Как спасать души". Спасение душ — наиважнейшее занятие христианского служителя, и, конечно же, оно должно быть основным стремлением всякого истинного верующего. Каждый из нас должен повторить вместе с Симоном Петром: "Иду ловить рыбу", и, как и у Павла, нашей целью должно быть: "Чтобы спасти, по крайней мере, некоторых".
Начнем наши рассуждения по данной теме с ответа на вопрос: ЧТО ЗНАЧИТ СПАСАТЬ ДУШИ?
Может быть, сначала полезно будет ответить на вопрос, что не является спасением душ. Мы не считаем, что спасением душ является воровство членов из уже существующих церквей и затем тренировка их в произношении нашего особого "шибболета". Нашей целью является приведение душ ко Христу, а не обращение их в нашу синагогу. Да, есть вокруг нас те, кто ворует овец, и я не могу о них сказать ничего, кроме того, что они — не братья или, по крайней мере, действуют не по-братски. Пусть они сами "стоят или падают перед своим Господом". Мы считаем это крайней подлостью — строить свой дом за счет руин соседского особняка, и без всяких оговорок предпочитаем сами добывать для себя строительный материал. Надеюсь, мы согласимся с великодушным взглядом доктора Челмерса. Когда ему сказали, что такие-то и такие-то мероприятия не будут полезны для Шотландской Свободной церкви, хотя и будут способствовать процветанию религии в стране вообще, он ответил: "Что такое Свободная церковь в сравнении с духовным благом для всего народа Шотландии?" Действительно, что представляет собой любая церковь или даже все церкви, вместе взятые как организации, если они мешают нравственному и духовному процветанию нации или создают препятствия царству Христа? Мы желаем видеть церкви процветающими только потому, что Бог благословляет через них народ, а не ради блага самих церквей. Существует в мире такая вещь, как эгоизм, проявляемый в усердном возвеличивании нашей собственной религиозной партии; от этого злого духа да избавит нас Божья благодать! Распространение Царствия Божьего должно быть более желательным, чем рост какого-нибудь одного клана. Да, мы желали бы сделать все от нас зависящее, чтобы детокрещенцы стали крещенными по вере, потому что мы уважаем установления Господни. Мы усердно трудились бы, чтобы верующие во спасение через свободную волю стали верующими во спасение по благодати, ибо мы хотели бы, чтобы все христианские вероучения были построены на твердой скале истины, а не на песке вымыслов; но в то же время нашей целью является не пересмотр мнений, а перерождение природы. Мы желаем приводить людей ко Христу, а не обращать их в наше специфичное понимание христианства. Нашей первостепенной заботой должно быть то, чтобы овцы были собраны вокруг Пастыря, а уж после этого у нас будет достаточно времени, чтобы закрепить их за различными нашими загонами. Делать людей прозелитами — занятие, подходящее для фарисеев; рождать людей для Бога — благородная цель служителей Христовых.
Далее, мы не считаем, что спасение душ заключается в поспешном включении в церковный список новых имен, чтобы показать хорошие результаты в конце года. Это делается легко, и есть братья, которые употребляют много стараний, если не искусства, чтобы таким образом достичь желаемых результатов. Но если такой метод поставить во главу угла всего служения, результаты будут плачевными. Давайте же стараться приводить в церковь истинно обращенных людей и затем учить их соблюдать все, что повелел Господь. Но мы знаем, что учить надо учеников, а не просто верующих по названию; и если не подойти к этому делу серьезно, то можно сделать больше вреда, чем пользы. Сделать членом церкви необращенного человека — значит ослабить и принизить церковь, и поэтому кажущееся приобретение может быть на самом деле потерей. Я не из тех, кто порицает статистику, и не считаю, что статистика порождает зло — наоборот, она очень полезна, если в ней приводятся точные данные и если ее используют законно. Хорошо, если через статистику упадка люди видят наготу земли, и это заставляет их упасть на колени перед Господом в молитве о процветании; точно так же, нет никакого вреда для работников, если они получают ободрение, видя перед собой отчет о результатах своей работы. Будет весьма прискорбно, если мы перестанем упражняться в сложении, вычитании и подсчете результатов, ибо мы должны уметь определять наше состояние количественно. Замечено, что те, кто выступает против такого учета, часто относятся к тем братьям, которые боятся, что неудовлетворительные отчеты некоторым образом будут унизительны для них. Так бывает не всегда, но подозрительно часто.
Однажды я слышал отчет из некоторой церкви, служитель которой, известный тем, что уменьшил количество членов чуть ли не до нуля, довольно умно заметил: "Наша церковь смотрит вверх".
Когда его спросили, что это значит, он ответил: "Всякому известно, что наша церковь лежит на спине, и поэтому ей ничего не остается делать, как только смотреть вверх". Когда церкви смотрят вверх подобным образом, их пастыри, как правило, говорят, что статистика — вещь довольно обманчивая и что невозможно вычислить работу Духа и подсчитать благополучие церкви в цифрах. Однако факты таковы, что вы можете вычислить все это очень правильно, если цифры записаны честно и если учитываются все обстоятельства; так что если нет роста, вы можете подсчитать довольно точно, что работы проделано было немного; или же если наблюдается очевидный упадок в церкви, в то время как увеличивается прирост населения в обществе, вы можете вычислить, что молитвы церкви и проповеди служителя не относились к числу сильных.
И все-таки я утверждаю, что всякая поспешность в приобретении новых членов церкви наносит величайший вред как для предполагаемых новообращенных, так и для самой церкви. Я очень хорошо помню нескольких молодых людей, у которых был хороший моральный характер и обнадеживающее отношение к религии, но вместо того, чтобы искать их сердца и направить к подлинному обращению, пастор не давал им покоя, пока не убедил их публично заявить о своей вере. Он думал, что если они исповедуют веру, то таким образом будут в большей степени привязаны к святым вещам, и поэтому он с совершенно спокойной совестью подталкивал их, ведь они подавали столь большие надежды. Он думал, что если испытывать слишком строго, это оттолкнет их, и, таким образом, ради сохранения количества он сделал их лицемерами. В настоящее время эти молодые люди ушли от Бога и церкви намного дальше, чем если бы их в свое время поставили на свое место и предупредили, что они — необращенные. Человеку будет причинен большой вред, если его примут в число верных, не имея достаточных доказательств его подлинного возрождения. Я абсолютно уверен в этом, потому что говорю на основании внимательных наблюдений. Некоторые из самых отъявленных грешников, которых я знаю, были однажды членами церкви.
Сделать исповедание веры их заставило чрезмерное давление со стороны тех, кто желал им добра, но плохо думал о последствиях.
Поэтому не думайте, что спасение душ обеспечивается умножением крещений или ростом количества членов церкви. Чего стоят, например, такого рода депеши с поля битвы: "Прошлым вечером четырнадцать душ были под сильным влиянием обличения, пятнадцать душ получили оправдание и восемь — полное освящение"? Я устал от этого публичного хвастовства, этого подсчета невысиженных цыплят, этой демонстрации сомнительных трофеев. Оставьте такого рода подсчеты душ, такие пустые попытки удостовериться за полминуты в том, что требует проверки в течение всей жизни. Надейтесь на лучшее, но даже в моменты наивысшего душевного подъема будьте трезвыми в своих оценках. Конечно же, это очень хорошо — беседовать с ищущими душами лично, в отдельной комнате, но если после этого вы будете попустому хвастаться, ваше хвастовство будет оскорблять Святого Духа и пагубно скажется на вашей работе.
Еще скажу, дорогие друзья, что спасением душ не является простое возбуждение чувств. Возбуждение чувств обычно сопровождает всякое великое движение. И мы можем задать справедливый вопрос, было ли это движение действительно серьезным и мощным, если оно было похоже на тихое чтение Библии в уютной комнате. Невозможно разбивать большие камни без грохота или вести войну и заставить ее участников сидеть тихо, как мыши. В сухую погоду телега не может двигаться по дороге без шума и пыли; трение и возбуждение — это естественный результат действия движущей силы. Точно так же, когда Дух Божий действует и возбуждает сердца людей, должны быть определенные видимые знаки этого движения, хотя их никогда нельзя перепутывать с самим движением. Если есть такие люди, которые считают, что целью движения телеги является производство пыли, то они могут взять метлу и за короткое время поднять столько же пыли, как и проехавший экипаж; но от этого будет больше досады, чем пользы.
Возбуждение чувств — такое же побочное явление, как и пыль, его ни в коем случае нельзя считать главной целью. Женщина, подметавшая свой дом, делала это для того, чтобы найти драхму, а не для того, чтобы поднять облако пыли.
Не ставьте своей целью произвести сенсацию или добиться "эффекта". Слезы на щеках, всхлипывания, выкрики, толпящиеся люди после окончания собрания и прочие подобные явления вполне могут случиться и сопровождать настоящие чувства; но ни в коем случае не надо планировать все это заранее.
Часто случается так, что те новообращенные, которые были рождены при возбужденных чувствах, умирают, как только уходят чувства. Они похожи на некоторых насекомых, которые роятся в жаркий день и умирают после захода солнца. Некоторые новообращенные, как сковородки, живут в огне, но выдыхаются при нормальной температуре. Я не люблю такой религии, которая не может обойтись без горячей головы или производит таковую. Покажите мне такое благочестие, которое процветает вблизи Голгофы, а не вблизи Везувия. Величайшая ревность во имя Христа совместима со здравым смыслом и рассудительностью, а неистовство, шумное веселье и фанатизм являются продуктом ревности не по рассуждению. Мы должны готовить людей для благоговейного участия в Вечере, а не для палаты в доме умалишенных. Я больше других сожалею о том, что приходится говорить эти предостережения, но, имея в виду излишества некоторых евангелистов, я не могу сказать меньше, чем сказал, хотя можно было бы говорить на эту тему еще много.
Чем же на самом деле является истинное приобретение душ для Бога? Поскольку здесь речь идет об использовании определенных средств, что представляет собой процесс, посредством которого душа приводится к Богу и к спасению? Я понимаю так, что одним из основных действий данного процесса является обучение человека, чтобы он мог знать истину Божью. Обучение Евангелию является началом всякой подлинной работы с человеческими душами. "Итак, идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века. Аминь".
Обучение начинает работу, и оно же ее венчает.
Евангелие, согласно пророку Исаии (55:3) представляет собой следующее: "Приклоните ухо ваше и придите ко Мне: послушайте, и жива будет душа ваша". Мы посланы евангелизировать, то есть, проповедовать Евангелие всему творению, но это невозможно сделать, если мы не научим людей великим истинам, которые открыл Бог. Евангелие — это благая весть. Если послушать некоторых проповедников, то можно прийти к выводу, что Евангелие — это понюшка священного зелья, чтобы заставить грешников проснуться или же это бутылка со спиртным для разгорячения их мозгов. Но на самом деле оно не похоже на подобные вещи. Евангелие — это новость; оно содержит информацию и наставление о том, что человеку необходимо знать, а также обещания о благословении для тех, кто слушает его. Это не магические заклинания, не чары, сила которых состоит в определенном наборе звуков; но это откровение фактов и истин, которые требуют знания и веры. Евангелие — это система познаний, требующая участия человеческого разума; оно дает пищу для размышления и соображения. Поэтому, если не научить людей чему-нибудь, то можно кричать: "Веруй! Веруй! Веруй!" — но во что они будут верить?
Всякий призыв требует соответствующего пояснения. Или еще: "Избегай!" Чего надо избегать? Для ответа на этот вопрос необходимо знать библейское учение о наказании за грех. "Прибегай!" Но к чему прибегать? В этом случае вы должны проповедовать Христа, Его раны, то есть ясное учение об искуплении через заместительную жертву. "Покайся!" В чем каяться? Здесь надо ответить на вопросы: "Что есть грех? В чем заключается его зло? Какие последствия греха?" "Обратитесь!" Но что значит обратиться? Какой силой мы должны быть обращены? От чего? К чему?
Поле для наставления велико, если мы желаем, чтобы люди знали истину, которая спасает. "Не хорошо душе без знания!" Знание является и нашим, и Господним инструментом, чтобы помочь людям знать истину таким образом, чтобы они могли в нее поверить и почувствовать ее силу. Не надо пытаться спасать людей в темноте, но силой Святого Духа мы должны стараться обратить их от тьмы к свету.
И еще, дорогие друзья, не думайте, что когда вы участвуете в благовестии или в специальном призывном служении, то можно и не излагать учение Евангелия; наоборот, в таких случаях вы должны еще больше ставить ударение на учение о благодати.
Проповедуйте евангельские доктрины ясно, с чувством, просто и искренне, особенно те истины, которые имеют насущное и практическое применение в отношении состояния человека и Божьей благодати. Похоже, что некоторые смельчаки вбили себе в голову мысль, что если проповедник говорит слово к необращенным, он должен умышленно уходить от изложения доктрин, которые надо проповедовать верующим, потому что, якобы, люди не станут каяться, если он будет возвещать им всю волю Божью. Но, братья, ведь так можно дойти до абсурдного вывода, что для спасения душ мы должны скрывать истину и провозглашать полуложь! Выходит, что мы должны говорить истину для народа Божьего, потому что верующие не станут слушать ничего другого; и в то же время мы должны лестью заманивать грешников в веру, выставляя одну часть истины и скрывая все остальное до лучших времен. Странная теория, хотя многие ее поддерживают. По их понятиям, мы должны проповедовать искупление избранных для народа Божьего, и всеобщее искупление — для внешнего мира; мы должны говорить верующим, что спасение — только по благодати, но для грешников — что они, вроде бы, могут спасти самих себя; мы должны рассказать христианам, что только Бог Дух Святой может обратить, но когда мы разговариваем с неспасенными, то почти не упоминаем о Духе Святом вообще. Но мы не так познали Христа. Если так понимают другие, то пусть они будут для нас предостережением, но ни в коем случае не примером.
Тот, Кто послал нас спасать души, не давал нам позволения изобретать ложь или подавлять истину. Его дело можно делать, не прибегая к таким подозрительным методам.
Может быть, кто-нибудь из вас скажет: "Но ведь Бог, тем не менее, благословляет недоговоренные истины и бессвязные рассуждения". Я осмелюсь заявить, что Бог не благословляет неправду. Он может благословить истину, даже если она смешана с ложью, но благословений будет намного больше, если проповедь будет более соответствовать Его Слову. Я не могу допустить мысль, что Господь благословляет евангелистскую казуистику, и в таком случае я не слишком жестко высказался, называя ее подавлением истины. Уход от учения о полной испорченности человека уже причинил серьезный вред многим, кто слушал подобного рода проповедь. Эти люди не получили подлинного исцеления, потому что они не знали правду о болезни, от которой страдали. Они не оделись по-настоящему, потому что ничего не было сделано, чтобы раздеть их донага. В служении многих проповедников недостаточно полно раскрывается истина о разобщении человека с Богом и о том, насколько эгоистично и пагубно такое состояние, из-за чего не исследуется состояние сердца человека и не пробуждается его совесть. Люди должны быть научены, что если божественная благодать не выведет их из состояния вражды с Богом, они погибнут навеки. Им надо также напоминать о суверенности Бога, то есть, о том, что Он не обязан вывести их из этого состояния, и они не имеют никаких заслуг перед Ним, чтобы просить воздаяния или заявлять о своих правах, и если они хотят быть спасены, то получат спасение исключительно по благодати. Задача проповедника — повергнуть грешников в полную беспомощность, чтобы заставить их взыскать Того, Кто Один может им помочь.
Попытки привести душу ко Христу, оставляя ее в неведении об истине, противоречат замыслу Духа Святого; старания спасти людей трескучими фразами, возбуждением чувств или ораторским искусством так же неразумны, как попытка поймать ангела на птичий клей или спустить с неба звезду с помощью музыки.
Лучшее средство для привлечения душ — это чистое Евангелие.
Оружие, которым Господь покоряет людей — это истина, открытая в Иисусе. Евангелие — лучшее средство при любой крайней нужде, это та стрела, которая может пронзить самое закаменелое сердце, тот бальзам, который может исцелить тяжелейшую смертельную рану. Так проповедуйте же его и не проповедуйте ничего другого. Положитесь безоговорочно на это старое, древнее Евангелие. Вам не нужны никакие другие сети для ловли человеков; те сети, которые дал Господь, достаточно прочны для больших рыб, их ячейки достаточно густые, чтобы удержать и самых маленьких.
Во-вторых, для того, чтобы привести душу ко Христу, необходимо не только наставить слушателя, чтобы он знал истину, но и воздействовать на его сердце, чтобы он мог ее прочувствовать.
Одно лишь наставление, которое всегда апеллирует к разуму, но оставляет незатронутыми чувства, конечно же, будет хромающим служением. "Неровно поднимаются ноги у хромого", — говорит Соломон. Точно так же хромают ноги у некоторых проповедников, нанося урон их служению. Мы как-то видели одного хромающего проповедника, у которого была длинная нога доктрины, но очень короткая нога чувств. Как ужасно, когда человек может холодно говорить о вечной участи погибших! Хотя он и не благодарит за это Бога, но ему не стоит никаких мучений сердца думать о погибели миллионов таких же человеческих существ, как он сам. Это ужасно! Я не могу терпеть, когда слышу об ужасах ада из уст людей с суровым выражением лица, резким тоном и бесчувственным сердцем, которое выдает сухого ментора. У таких людей высохло всякое добросердечие, симпатия и сочувствие.
Не имея своих собственных чувств, такой проповедник не может пробудить их и в других. Люди слушают его сухие, безжизненные утверждения и приходят к выводу, что этот проповедник "глубокий", затем и они сами становятся такими же "глубокими", в частности, впадают в глубокую спячку, поскольку дальнейшую свою жизнь проводят в презрительном фырканье по поводу ересей, а также придирчивости к словам даже искренних людей. Да не будем мы никогда крещены таким духом! Независимо от того, во что я верую или не верую, заповедь любить ближнего, как самого себя, остается для меня в силе, и упаси меня Бог, чтобы взгляды или мнения настолько высушили мою душу и ожесточили сердце, что я забыл бы этот закон любви! Любовь к Богу стоит на первом месте, но это ни в коей мере не умаляет обязанность любить ближнего. Фактически, первая заповедь включает в себя и вторую. Мы должны беспокоиться о спасении наших ближних, потому что любим их, и должны разговаривать с ними в выражениях Евангелия Божьей любви, потому что от сердца желаем им этого вечного блага.
У грешника есть не только голова, но и сердце; у него есть не только мысли, но также и чувства, и мы должны обращаться и к тому, и к другому. Грешник не может обратиться к Богу, если его чувства остались незатронутыми. Если он не чувствует сожаления о грехе, если у него нет никакой радости от принятия Слова Божьего, от него нельзя ожидать многого. Истина должна пропитать его душу и окрасить ее в свой цвет. Слово должно быть подобно сильному ветру, который проносится через его сердце и колеблет всего человека, как летний ветер колышет созревающие колосья на поле. Религия без чувств — это религия без жизни.
И все же мы должны иметь в виду причину этих чувств. Не играйте с душой, возбуждая в ней недуховные чувства. Некоторые проповедники очень любят рассказывать в своих проповедях о похоронах, об умирающих детях, и таким образом заставляют людей плакать в силу обычных естественных чувств. Такие чувства, правда, могут привести к чему-то хорошему, но разве они имеют сами по себе какую-либо ценность? Что хорошего в том, когда затрагивается горе матери или печаль вдовы? Я не верю, что наш милосердный Господь послал нас заставлять людей плакать об ушедших близких, раскапывать заново их могилы и пробуждать в памяти ушедшие картины тяжких утрат и горя. Зачем Ему это делать? Безусловно, можно с пользой рассказать случай об умирающем христианине или грешнике, чтобы проиллюстрировать мир в сердце верующего и терзания совести неверующего; однако польза получается не от самой иллюстрации, а от той истины, которую мы доказываем. Естественное горе само по себе не служит к пользе. Мы смотрим на него, как на помеху, отвлекающую нас от более высоких мыслей; это слишком высокая цена для чувствительных сердец, разве что мы сможем компенсировать ее тем, что привьем к стволу естественных чувств духовные впечатления, которые сохранятся на долгие времена. "Это была замечательная речь, которая очень затронула сердце", — сказал один человек, слышавший ее. Да, но каковы были практические результаты от этих чувств? Молодой проповедник как-то заметил: "Разве ты не был потрясен, видя такое большое собрание плачущим?" — "Да, — ответил его рассудительный друг, — но я еще больше был потрясен, когда подумал, что эти люди будут, может быть, еще больше плакать, наблюдая спектакль". Это действительно так, причем в обоих случаях плач может быть одинаково бесполезным. Я видел однажды на борту парохода девушку, которая читала книгу и плакала так, словно ее сердце разрывалось. Но когда я бросил взгляд на название книги, то оказалось, что это был один из тех глупых романов, которые заполняют прилавки привокзальных книжных магазинов. Ее слезы были совершенно бесполезной тратой влаги. Точно такими же являются слезы, произведенные сентиментальными историями и рассказами об умирающих, которые можно слышать с кафедры.
Если наши слушатели будут плакать о своих грехах и о страданиях Христа, пусть их слезы текут ручьями; если же причина их слез естественная, а не духовная, то что хорошего вы сделали, заставив их плакать? Возможно, есть некая добродетель в том, что мы заставляем людей радоваться, ведь в этом мире и так достаточно горя; но какая польза в том, что мы будем причинять ненужные страдания? Какое вы имеете право ходить по миру и резать всех скальпелем только для того, чтобы показать свое хирургическое искусство? Настоящий врач режет ткань только для лечения, и мудрый служитель возбуждает болезненные чувства в сердцах людей, имея в виду единственную цель — благословение их душ. Мы с вами должны продолжать стучать в сердца людей, пока они не сокрушатся; далее, мы должны проповедовать о Христе распятом, пока раны их сердца не будут перевязаны; когда это сделано, мы должны продолжать излагать Евангелие, пока все их существо не подчинится благовествованию Христову. Еще при подготовительной работе вы почувствуете нужду в том, чтобы Святой Дух действовал в вас. Но эта нужда станет еще более очевидной, когда вы сделаете шаг вперед и заговорите о рождении свыше, при котором божественная природа Святого Духа проявляется в высшей мере.
Я уже ставил вам на вид, что наставление и впечатление — это то, что более всего необходимо для спасения душ; но это еще не все, поскольку это всего лишь средства для достижения желаемого результата. Прежде чем человек получит спасение души, должна быть проделана очень большая работа. Божественная благодать должна совершить над душой свое чудо, далеко превосходящее все, что может быть сделано человеческими усилиями. Ко всем, кого бы мы ни пожелали привести ко Христу, относится написанное: "Если кто не родится свыше, не может увидеть Царствия Божия". Святой Дух должен совершить возрождение в тех, кого мы любим, иначе они никогда не смогут стать обладателями вечного счастья. Они должны быть оживлены для новой жизни, стать новым творением во Христе Иисусе. Та самая сила, которая воскресила Христа и сотворила мир, должна воздействовать на них всей своей мощью, — ничто, меньшее этого, не в состоянии удовлетворить данную нужду. Они должны быть рождены заново, рождены свыше. С первого взгляда может показаться, что здесь вообще не нужен никакой человек; однако, обращаясь к Писанию, мы не находим подтверждений для такого вывода, наоборот, многие места говорят обратное. Да, мы находим в Писании, что Господь есть все во всем, но там нет и намека на то, что по этой причине можно обойтись без средств. Верховное владычество и сила Господа являются в еще большей славе, когда Он совершает работу, употребляя средства. Он настолько велик, что не боится оказать честь инструментам, которые употребляет, говоря о них возвышенными словами и наделяя их великой силой для влияния на других. К сожалению, мы можем слишком мало говорить о Святом Духе, и я боюсь, что это один из самых вопиющих грехов нашего времени; и все же даже непогрешимое Слово Божие, в котором истина всегда правильно уравновешена, возвеличивая Святого Духа, не говорит пренебрежительно о человеке, через которого действует Бог. Бог не считает, что Его слава столь сомнительна, что ее нужно поддерживать ценой принижения человеческих услуг. В Посланиях есть два места, которые часто удивляют меня, когда я читаю и сравниваю их. Павел сравнивает себя с отцом и с матерью, говоря о новом рождении; он говорит об одном из новообращенных: "...которого я родил в моих узах", а также о целой церкви: "Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос". Смелое заявление! Оно намного смелее, чем допускает современное богословие и чем может позволить себе самый благословенный служитель; и, однако же, эти слова освящены, даже более того — продиктованы Самим Богом Святым Духом, и поэтому они не подлежат критике. Эту таинственную силу Бог вливает в избранные Им сосуды, и поэтому мы названы "соработниками у Бога"; в то же время, из этого вытекает и наша ответственность, а также основание нашей надежды.
Возрождение, или рождение свыше, производит перемену во всем естестве человека, и его сущность, насколько нам понятно, заключается во внедрении и создании нового принципа внутри человека. Святой Дух творит в нас новую небесную и бессмертную природу, которая в Писании называется "дух", и таким образом отличается от души. Наше понятие о возрождении таково, что падшая природа человека состоит только из тела и души, и когда человек возрождается, в нем создается новая, высшая природа — "дух", — который есть искра от вечного огня Божьей жизни и любви. Эта искра падает в сердце и остается там, и делает того, кто ее получил, "причастником Божеского естества". С этих пор человек состоит из трех частей: тела, души и духа, и дух является властвующей силой среди этих троих. Вы все хорошо помните эту замечательную главу о воскресении, 1Кор.15, где эти различия очень хорошо описываются в следующих словах: "Сеется тело душевное, восстает тело духовное. Есть тело душевное, есть тело и духовное. Так и написано: первый человек Адам стал душою живущею; а последний Адам есть дух животворящий. Но не духовное прежде, а душевное, потом духовное" (ст.44-46). Сначала мы находимся в нашем естественном, или душевном, состоянии бытия, каким был первый Адам; затем, через возрождение, мы переходим в другое состояние, и становимся обладателями "духа животворящего". Без этого духа никакой человек не может увидеть и войти в Царство небесное. Поэтому нашим пылким желанием должно быть то, чтобы Святой Дух посетил наших слушателей и сотворил их новыми людьми, — чтобы Он спустился на эти сухие кости и вдохнул вечную жизнь в тех, кто мертв во грехе. Пока это не произойдет, они никак не могут принять истину, ибо "душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем [надобно] судить духовно". "Помышления плотские суть смерть, а помышления духовные — жизнь и мир". Новый, небесный образ мышления должен быть создан силой Всемогущего, иначе человек находится в состоянии смерти. Поэтому, как вы видите, перед нами лежит такая великая работа, которую мы абсолютно неспособны выполнить сами. Спасти душу не может ни служитель, ни все мы, вместе взятые, ни все святые на небе и на земле — никто не может совершить возрождение даже одной-единственной души. Все усилия с нашей стороны будут верхом безрассудства, если мы не находимся в употреблении Святого Духа и не исполнены Его силой. С другой стороны, чудеса возрождения, сопровождающие наше служение, являются лучшей печатью и доказательством нашего призвания. Апостолы могли сослаться на те чудеса, которые сотворил Христос и которые они творили сами Его именем, а мы ссылаемся на чудеса, которые творит Дух Святой, потому что они столь же божественны и реальны, как и те, которые творил Сам Господь. Эти чудеса суть сотворение новой жизни в человеческом сердце, а также полная перемена всего существа тех, на которых нисходит Дух Святой.
Поскольку эта рожденная от Бога духовная жизнь в людях является тайной, давайте поговорим подробнее о более наглядных ее результатах, о видимых знаках, сопровождающих эту жизнь, ведь именно в их наличии мы должны быть заинтересованы. Прежде всего, возрождение будет очевидным, если есть осознание греховности. Мы полагаем, что это — абсолютно необходимый знак работы Духа Святого. Новая жизнь, входя в сердце, причиняет, в первую очередь, сильную внутреннюю боль. Правда, в наши дни можно услышать о людях, которые получили исцеление, еще не будучи ранены, а также получили уверенность в оправдании, еще не оплакав свое осуждение, но ценность подобного исцеления и оправдания весьма сомнительна. Такой порядок вещей не согласуется с истиной. Бог не одевает человека, если прежде не разденет его донага. Он не оживляет его с помощью Евангелия, если прежде не умертвит с помощью Закона. Если вы встретите человека, в котором нет даже следа осознания собственной греховности, можете быть вполне уверены, что над ним еще не поработал Дух Святой, ибо "Он, придя, обличит мир о грехе, и о правде, и о суде". Когда Дух Господень дышит на нас, Он иссушает всякую славу человеческую, которая как цвет на траве, и затем открывает высшую и непреходящую славу. Не удивляйтесь, если такое осознание греховности иногда будет слишком острым и тревожным, но, с другой стороны, не осуждайте тех, в ком оно проявляется менее сильно, ибо везде, где грех оплакан, исповедан, оставлен и возненавиден, мы видим явный результат работы Духа Святого. Правда, многие страхи и сомнения, сопровождающие осознание греховности, происходят не от Духа Божия, но от сатаны либо от испорченной природы. И все же истинное и глубокое осознание греховности абсолютно необходимо, и проповедник должен его добиться, ибо где оно не чувствуется, там рождение свыше еще не произошло.
Точно так же верно и то, что истинное обращение можно распознать по признаку простой веры в Иисуса Христа. Вам не нужно много говорить об этом, потому что вы и сами вполне убеждены в этой истине. Проявление веры составляет самый центр мишени, в которую вы целитесь. У вас не будет доказательства того, что вы приобрели душу человека для Христа до тех пор, пока он не отрешится от самого себя и от своих заслуг и не сокроется во Христе. Надо особенно внимательно проследить, чтобы человек проявил эту веру во Христа для получения полного спасения, а не его части. Многие люди думают, что Господь Иисус Христос имеет силу, чтобы простить прошлые грехи, но они не полагаются на Него, чтобы Он же сохранил их в будущем. Они доверяют Ему свои прошедшие годы, но не доверяют грядущие, тогда как в Писании нигде не говорится, что Христос совершил такое разделенное на части спасение. Он понес либо все наши грехи, либо ни одного. Он спасает нас либо раз и навсегда, либо вообще не спасает. Его смерть никогда не повторится снова. А потому либо она действительно является умилостивлением за будущие грехи верующего, либо верующий погибнет, поскольку ни о каком другом искуплении в будущем не может быть и речи, а грехи в будущем верующий совершит обязательно. Да будет благословенно Его имя, ибо сказано: "И во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий". Спасение по благодати — это вечное спасение. Грешники должны вверить свои души Христу для охраны на всю вечность, ведь иначе как они могут считать себя спасенными? Увы! Некоторые учат, что верующие спасены только отчасти, и в остальном должны быть зависимы от своих будущих усилий. Разве это Евангелие?
Нет, я так не считаю. Истинная вера полагается полностью на всего Христа, для получения полностью всего спасения. Стоит ли удивляться, что многие новообращенные отпадают, если, фактически, они так и не были научены употребить свою веру во Христа для получения вечного спасения, а употребили ее только для временного обращения? Неправильное объяснение Христа порождает неправильную веру; и если такая вера чахнет в собственном бессилии, кого винить в этом? Они получают по своей вере: и проповедник, и обладатель частичной веры должны вместе нести ответственность за то, что их жалкая, уродливая вера терпит поражение. Я желал бы сказать об этом еще громче, потому что такой полулегальный способ уверования встречается очень часто. Мы должны настаивать на том, чтобы трепещущий грешник полагался полностью и исключительно на Господа Иисуса навсегда, иначе мы заставим его прийти к выводу, что надо начинать духом, а заканчивать плотью: он будет ходить верою в прошлом и делами — в будущем, что и приведет его к роковому концу. Истинная вера во Христа воспринимает жизнь вечную, она видит полноту спасения в Том, Чья единократная жертва освятила народ Божий раз и навсегда. Ощущение того, что ты спасен и притом спасен вполне во Христе Иисусе, не является, как некоторые считают, источником плотской самоуверенности и врагом святого усердия, но как раз наоборот. Избавленный от страха, который делает спасение самого себя более непосредственным предметом, чем спасение от самого себя, и вдохновленный святой благодарностью к своему Искупителю, возрожденный человек становится способным к добродетели и полным ревности о славе Божьей. Если человек дрожит от чувства ненадежности спасения, то он направляет свои мысли в первую очередь к своим собственным интересам; но если он утвержден на Скале веков, у него есть и время, и желание воспевать новую песнь, которую Господь вложил в его уста.
И уже после этого его личное спасение завершается в моральном смысле, ибо его "я" больше не господствует над ним. Поэтому не успокаивайтесь до тех пор, пока вы не увидите в своих новообращенных простую, искреннюю и решительную веру в Господа Иисуса.
Вместе с безраздельной верой в Иисуса Христа должно быть также искреннее покаяние во грехе. Покаяние — слово старомодное, оно не часто употребляется современными популярными евангелистами. "О, — сказал мне как-то один служитель, — но ведь это значит всего лишь перемену мыслей!" Он, очевидно, считал, что сделал глубокий вывод. Да, действительно, это "всего лишь перемена мыслей", но какая перемена! Это перемена отношения ко всему на свете! Вместо того чтобы говорить "это всего лишь перемена мыслей", мне кажется, полезнее сказать, что это великая и глубокая перемена, — по сути, это перемена самого ума. Но независимо от того, каково буквальное значение слова в греческом оригинале, покаяние — не игрушка. Трудно найти лучшее определение покаяния чем то, которое дано в детском гимне: Покаяться — значит оставить Грехи, которые мы до этого любили, И показать, что мы искренне сокрушаемся о них, Не повторяя их более.
Истинное обращение во всех случаях сопровождается чувством греховности (о котором мы говорили ранее под заголовком Осознание греховности), сожалением о грехе, то есть, святым сокрушением о совершенных грехах; ненавистью ко греху, которая показывает, что власть греха кончилась; а также практическим отвращением от греха, показывающим, что внутренняя жизнь души управляет жизнью внешней. Истинная вера и истинное покаяние — близнецы: было бы напрасно пытаться определить, что из них рождается первым. Точно так же, как спицы колеса движутся все одновременно вместе с колесом, так и все признаки новой жизни вступают в действие, когда Дух Святой производит возрождение.
И все же я снова подчеркиваю, что в человеке должно произойти истинное покаяние. Грешник не может смотреть на Спасителя с сухими глазами и каменным сердцем. Поэтому задайтесь целью, чтобы произошло сокрушение сердца, осуждение совести, отвращение мышления от греха, и не успокаивайтесь до тех пор, пока весь разум глубоко и во всей полноте не изменит свое отношение ко греху.
Еще одно доказательство того, что душа приобретена для Христа, будет видно в подлинной перемене образа жизни. Если человек не живет иначе, чем он жил до этого, — и дома, и в обществе, — то его покаяние достойно сожаления, а его обращение — фикция. Должны измениться не только поступки и речь, но также дух и характер человека. "Но, — скажет кто-нибудь, — ведь благодать часто делает прививку и к дикому дереву!" Да, я знаю это; но каковы плоды после этой прививки? Плоды будут такие, какова привитая ветвь, а не такие, которые приносит исходный ствол.
"Но, — скажет еще кто-нибудь, — у меня жуткий характер, и он неожиданно берет надо мною верх. Потом, когда мой гнев проходит, я чувствую себя очень виноватым. И хотя я не могу держать себя в руках, я вполне уверен, что я — христианин!" Не слишком торопись, мой друг, иначе я отвечу, что я точно так же уверен в противоположном. Какая польза от того, что ты быстро остываешь, если за две или три секунды ты довел до кипения все вокруг себя? Если какой-нибудь человек в гневе нанесет мне ушиб, то моя рана не исцелится от того, что я увижу, как он сожалеет о своем безумном поступке. Вспыльчивый характер должен быть побежден, и весь человек должен обновиться, иначе его обращение сомнительно. Мы не должны призывать нашу паству к умеренной святости и говорить, что если они достигнут этих стандартов, с ними будет все в порядке. Писание говорит: "Всякий, делающий грех, есть от диавола". Если мы находимся во власти любого известного греха, то это признак того, что мы — рабы греха, ибо "того вы и рабы, кому повинуетесь". Тщетно похваляется человек, затаивший в своем сердце любовь к какому бы то ни было греху. Он может чувствовать, как ему нравится, может считать, как считает нужным, но он все равно находится "в горькой желчи и в узах неправды" до тех пор, пока хотя бы один грех является хозяином его сердца и жизни. Подлинное возрождение вселяет ненависть ко всякому злу; если же человек находит удовольствие хотя бы в одном грехе, то такое свидетельство не оставляет оснований для надежды на то, что человек действительно возрожден. Для того чтобы лишить человека жизни, не требуется употребить дюжину ядов, вполне достаточно и одного.
Между жизнью и вероисповеданием должна быть гармония.
Быть христианином — значит отречься от греха; если же христианин не поступает так, то само его название является обманом.
Однажды к Роланду Хиллу пришел пьяный человек и сказал: "Я один из ваших новообращенных, господин Хилл". "Вполне возможно, — ответил этот проницательный и чуткий проповедник, — но ты не Господень новообращенный, иначе ты не был бы пьян!" К подобному практическому испытанию мы должны приводить всю нашу работу.
Мы должны видеть в своих новообращенных также истинную молитву. Если нет молитвы, можно быть вполне уверенными, что душа мертва. Мы не обязаны призывать людей к молитве в том смысле, как если бы это была самая наибольшая обязанность евангелиста или же единственный предписанный путь к спасению; ведь наш главный лозунг — "Веруй в Господа Иисуса Христа". Мы можем легко поставить молитву не на свое место и сделать ее своего рода делом, которое человек должен сделать, чтобы получить жизнь вечную. Я надеюсь, что вы всеми силами постараетесь этого избегать. Вера является величайшим результатом евангельской вести; но, тем не менее, мы не должны забывать, что истинная вера всегда молится, и если человек провозглашает веру в Господа Иисуса, но не взывает к Господу каждый день, мы не отваживаемся поверить в его веру и в его обращение. Доказательство, данное Святым Духом Анании, которым Он убедил его в обращении Савла, не было: "Вот, он громко выражает свою радость и чувства", но: "Вот, теперь он молится", и в этой молитве было искреннее, сокрушенное исповедание греха и мольба о прощении. Дал бы Бог, чтобы мы видели это верное доказательство во всех, кто считает себя нашими новообращенными!
Кроме этого, в новообращенном должна быть видна готовность быть послушным Господу в выполнении всех Его повелений.
Стыдно, если человек заявляет о себе, что он ученик Христа, и в то же время не желает знать волю своего Господа по тем или другим вопросам или даже уклоняется от послушания, когда знает эту волю. Как может человек быть учеником Христа, если он живет в прямом непослушании Ему?
Если новообращенный определенно и сознательно заявляет, что он знает волю Господню, но не намерен ее выполнять, вы не должны потворствовать его самонадеянности, но обязаны прямо заверить его, что он не спасен. Разве не сказал Господь, что: "кто не берет креста своего и следует за Мною, тот недостоин быть Моим учеником"? Если человек ошибается в понимании Господней воли, его можно мягко поправить, но любое сознательное непослушание является роковым, и терпимость к нему будет означать предательство по отношению к Тому, Кто послал нас. Иисуса нужно принять не только как Священника, но и как своего Царя; если же в этом вопросе наблюдается нерешительность, то основы благочестия еще не были заложены.
Вера должна быть послушна воле своего Господа Точно так же, как она доверяется Его благодати; Бог прощающий есть в то же время Бог ревнующий По Своей собственной святости.
Итак, мои братья, вы видите, что те признаки, которые доказывают, что душа спасена, ни в коем случае не являются маловажными, и нельзя легкомысленно говорить о той работе, которую надо проделать, прежде чем эти признаки проявятся. Тот, кто приводит души ко Христу, ничего не может делать без Бога.
Он должен положиться на Невидимого, чтобы не быть посмешищем у дьявола, который с полнейшим пренебрежением смотрит на всякого, кто мечтает покорить человеческую природу одними лишь словами и убеждениями. Ко всем, кто надеется преуспеть в таком труде с помощью собственных сил, мы желаем обратиться с вопросом, который Господь задал однажды Иову: "Можешь ли ты удою вытащить левиафана и веревкою схватить за язык его?
Вденешь ли кольцо в ноздри его? Проколешь ли иглою челюсть его? Станешь ли забавляться им, как птичкою, и свяжешь ли его для девочек твоих? Клади на него руку твою, и помни о борьбе: вперед не будешь. Надежда тщетна: не упадешь ли от одного взгляда его?" В зависимости от Бога — наша сила и радость. Находясь в такой зависимости, пойдем вперед и будем искать души, чтобы привести их к Нему.
Хочу сказать, что по ходу нашего служения мы встретим много неудач в деле приведения душ ко Христу. Есть много таких птиц, о которых я думал, что я их поймал; я даже смог насыпать соли на их хвост, но, в конце концов, они улетели. Я помню одного человека, которого я назову Фома Беспечный. Он наводил ужас на деревню, в которой жил. В той местности часто случались пожары, и большинство людей думали, что он был их виновником.
Иногда у него случались запои на две-три недели, и тогда он бушевал и свирепствовал, как сумасшедший. Этот человек пришел послушать мою проповедь. Я помню, какая была сенсация, когда он зашел в помещение маленькой церкви. Он сел на скамью и буквально влюбился в меня. Я подумал, что в тот день он покаялся впервые, но он сказал, что уже был обращенным. Очевидно, он действительно пережил истинное покаяние, и внешне совершенно изменил свой характер, перестал пить и сквернословить, и во многих отношениях был примерным человеком. Помню, я видел, как он тянул баржу с приблизительно сотней людей на борту, которых он пригласил на мою проповедь; он гордился своей работой, и пел так же радостно и счастливо, как и любой из них.
Если кто-нибудь говорил что-то против Господа, он, не медля, бил его кулаком. Уезжая из того места, я опасался, что в этом человеке благодать еще не произвела свою работу; это был человек типа дикого краснокожего индейца. Я слыхивал о нем, что он мог поймать в поле птичку, распотрошить и съесть ее в сыром виде. Такие поступки христианину не к лицу, это совсем не то, "что любезно и достославно". После того, как я покинул эту местность, я спрашивал об этом человеке, и не слышал о нем ничего хорошего. Тот дух, который держал его в хорошем внешнем состоянии, ушел, и он стал хуже, чем до этого, если это вообще возможно. Теперь его не могло затронуть никакое средство. Та работа, которую сделал я, не могла противостоять пожару, она не могла вынести даже обычного искушения после того, как человек, оказывавший на него влияние, ушел прочь. Когда вы уходите из деревни или города, где проповедовали, очень вероятно, что кто-нибудь из тех, кто начинал хорошо, вернется к старому. Они питали к вам хорошие чувства, и ваши слова оказывали на них своего рода гипнотическое влияние, но когда вы ушли, пес возвращается на свою блевотину, и чисто вымытая свинья идет валяться в грязи. Не слишком спешите вести подсчет этим предполагаемым новообращенным; не принимайте их в церковь слишком скоро; не очень радуйтесь их рвению, если оно не сопровождается в нужной мере мягкостью и деликатностью, говорящей о том, что Святой Дух действительно поработал над их душами.
Я вспоминаю еще один случай совсем другого рода. Назову эту личность госпожа Мария Неглубокая. Она была молодой особой, не отличавшейся большим умом, но поскольку жила в одном доме с несколькими молодыми девушками христианками, она тоже заявила, что была обращенной. Я подумал было, что пора бы ее уже принимать в церковь, но потом рассудил прежде немного испытать. Спустя короткое время, она оставила своих подруг на том месте, где жила, и переехала в такое место, где у нее не было никого, кто мог бы помочь; и я не слышал о ней с тех пор ничего, кроме того, что она проводила все свое время в красивых нарядах, какие только она могла себе позволить, а также в общении с молодыми людьми. Она представляет собой тип людей, у которых не слишком много ума в голове, и если благодать Божья не заполнит эту пустоту, они очень скоро возвращаются назад, в мир.
Я был знаком с некоторыми людьми, похожими на одного молодого человека, которого я назову Умный Чарли, — они необыкновенно умны в чем угодно и где угодно, они умны также в подделке религии, которую берутся исповедовать. Они играют свою роль очень гладко; они пробуют проповедовать, и у них это хорошо выходит. За что бы они ни брались, у них все получается без подготовки, для них это так же легко, как поцеловать собственную руку. Не торопитесь принимать таких людей в церковь; они отличаются тем, что не испытали чувства унижения из-за своего греха; у них нет сокрушенного сердца, нет ощущения божественной благодати. Они кричат: "У нас все в порядке!" — и затем уходят прочь; и вы убедитесь, что они никогда не вознаградят вас за ваши труды и переживания. Они могут использовать язык детей Божиих, даже лучших из Его святых, они даже могут рассказывать о своих сомнениях и страхах, но этих "глубоких" переживаний хватает на пять минут. Они выглядят умнее, чем надо, и если попадут в церковь, могут натворить много беды, поэтому держите их подальше от церкви, насколько можете.
Я вспоминаю одного, который был очень святым в своих речах, назову его Иван Краснобай. О, как ловко он мог лицемерить, входил в среду наших молодых людей и затем заводил их в разного рода грехи и преступления, и при всем этом любил встречаться со мной и затевать получасовую духовную беседу! Этот негодный человек жил в открытом грехе, и в то же время участвовал в Вечере Господней, внедрялся в наши общественные дела и старался быть ведущим во всяком добром деле! Братья, будьте бдительны! Такие люди могут прийти к вам с деньгами в руках, наподобие той рыбы с монетой во рту, которую поймал Петр, они могут быть столь полезными в работе! Они говорят так мягко, и у них такие хорошие манеры! Да, я считаю, что Иуда был человеком именно такого сорта: он был очень умным и обманывал тех, кто его окружал. Мы должны иметь в виду, что таких людей ни в коем случае нельзя допускать в церковь, и всеми доступными средствами держать их извне. Может быть, в конце собрания вы мысленно говорите: "Какой прекрасный улов рыбы!" Но погодите минутку. Вспомните слова Спасителя: "Еще подобно Царство Небесное неводу, закинутому в море и захватившему рыб всякого рода, который, когда наполнился, вытащили на берег и, сев, хорошее собрали в сосуды, а худое выбросили вон". Не подсчитывайте вашу рыбу, пока вы ее не пожарите; не подсчитывайте ваших новообращенных, пока вы их не проверите и не испытаете. Это может несколько замедлить вашу работу, но зато впоследствии вы будете в ней уверены. Делайте свое дело выдержанно и основательно, чтобы тот, кто будет совершать служение после вас, не сказал, что ему пришлось пережить хлопот намного больше, чтобы очистить церковь от тех, кого не следовало допускать, чем вам, чтобы допустить их. Если Бог наделит вас способностью положить в Его духовный храм три тысячи кирпичей за один день, вы можете делать это; но до сего дня лишь Петр был столь хорошим каменщиком. Не раскрашивайте деревянную стенку под кирпич; пусть все ваше здание будет истинным, прочным и надежным. Пусть вся ваша постройка для Бога будет такая, как у апостола Павла: "Я, по данной мне от Бога благодати, как мудрый строитель, положил основание, а другой строит на [нем]; но каждый смотри, как строит. Ибо никто не может положить другого основания, кроме положенного, которое есть Иисус Христос. Строит ли кто на этом основании из золота, серебра, драгоценных камней, дерева, сена, соломы, — каждого дело обнаружится; ибо день покажет, потому что в огне открывается, и огонь испытает дело каждого, каково оно есть. У кого дело, которое он строил, устоит, тот получит награду. А у кого дело сгорит, тот потерпит урон; впрочем, сам спасется, но так, как бы из огня".

Качества проповедника, которые желает видеть Бог

Наше главное занятие, братья, — приобретать души. Кузнец, подковывающий лошадей, может знать о многом, но его прямая обязанность — знать о лошадях и о том, как их подковывать. Так и мы можем знать о многом, но наша прямая обязанность — знать о душах и о том, как привести их к Богу. Часть моей сегодняшней темы, под заголовком: КАЧЕСТВА, КОТОРЫЕ ЖЕЛАЕТ ВИДЕТЬ БОГ, имеет отношение к тем качествам, которые должны быть проявлены по отношению к Богу. Я буду говорить об этом, может быть, несколько упрощенно, прибегая к вашему здравому смыслу; вы же рассудите сами, какими должны быть те качества, которые Бог естественно желает видеть в Своих слугах, какие качества Он наверняка одобрит и вероятнее всего будет использовать. Вы, должно быть, знаете, что всякий работник, если он разумный, пользуется тем инструментом, который наиболее подходит для выполнения поставленной задачи. Есть некоторые музыканты, которые не могут играть ни на какой другой скрипке, кроме как на своей; есть также художники, которые не могут рисовать никакой другой кистью и пользоваться иной палитрой, кроме своей; и конечно же, великий Бог, самый сильный из всех работников, совершая великое искусство спасения душ, любит пользоваться Своими особыми инструментами. В старом творении Он не употреблял никакие иные, но только Свои собственные инструменты: Он сказал, — и совершилось; и в новом творении действующей силой остается Его могущественное Слово. Он говорит через служение Своих слуг, и поэтому они должны быть подготовленными трубами, чтобы Он мог провозглашать, пригодными инструментами для того, чтобы передать Его Слово в уши и сердца людей. Судите сами, братья мои, может ли Бог употребить вас; вообразите себя на Его месте и подумайте, какими должны быть те люди, которых вы вероятнее всего употребили бы, будучи на месте Всевышнего Бога.
Я уверен, вы скажете, прежде всего, что человек, приводящий души ко Христу, должен быть святым по своему характеру. Увы, как мало среди пытающихся проповедовать тех, кто задумывается об этом всерьез! Если бы они задумались, то были бы сразу же поражены мыслью, что Предвечный не станет употреблять грязные инструменты для Своей работы. Ни один умный человек не станет разливать свое вино в грязные бутылки; никакие хорошие и добрые родители не позволят своим детям смотреть аморальные спектакли; и Бог также не станет работать с инструментами, которые могут скомпрометировать Его характер. Давайте предположим, что Бог станет употреблять людей, которые умны, независимо от их характера и поведения; предположим также, что можно преуспеть в деле Божием с помощью крючкотворства и неправды; — тогда даже мирскому человеку, имеющему совесть, стало бы стыдно за такое положение дел, не правда ли? Но, братья, на самом деле это не так. В наши дни многие говорят, что театр — великая школа нравственности. Странная, должно быть, эта школа, если учителя в ней не усваивают собственные же уроки. В Божьей школе учителя должны быть мастерами в искусстве святости. Если мы учим устами одному, а жизнью — другому, то те, кто нас слушает, скажут: "Врач, исцели самого себя! Ты говоришь: "Покайся", — но где твое собственное покаяние? Ты говоришь: "Служи Богу и будь послушен Его воле", — а служишь ли Ему ты сам? Послушен ли ты Его воле?" Несвятое служение будет посмешищем для мира и бесславием для Бога. "Очистите себя, носящие сосуды Господни". Он будет говорить даже через неразумного, если тот будет святым человеком. Конечно же, я не имею в виду, что Бог избирает в качестве Своих служителей глупцов; но если человек действительно святой, то пусть у него будут даже самые скромные дарования, он все же будет более пригодным инструментом в Божьих руках, чем человек гигантских способностей, но непослушный божественной воле, нечистый и несвятой в глазах Всемогущего Господа Бога.
Дорогие братья, я умоляю вас, чтобы вы придавали наивысшее значение вашей личной святости. Живите для Бога. Если не будете жить для Бога, Господь не будет с вами. Он скажет о вас, как о лжепророках в древние дни: "Я не посылал их и не повелевал им, и они никакой пользы не приносят народу сему, говорит Господь". Вы можете говорить очень красивые проповеди, но если сами не являетесь святыми людьми, души не будут спасаться.
Очень возможно, вы не поймете, что причина вашей неудачи — недостаток святости; вы будете винить людей, вы будете ссылаться на время, в которое живете, вы будете сваливать вину на что угодно, кроме самих себя, но корень всех зол будет находиться именно в вас. Да разве мне и самому не известны люди весьма способные и усердные, у которых в течение многих лет нет никакого прироста в церкви? Причина в том, что они не живут перед Богом так, как должны жить. Иногда зло находится в семье служителя: его сыновья и дочери непокорны Богу, среди детей позволительно сквернословие, а его увещания похожи на мягкие вопросы, которые задавал Илий своим нечестивым сыновьям: "Для чего вы делаете такие дела?" Иногда служитель любит мир, жаден на наживу, небрежен к своей работе. Это не согласуется с Божьим замыслом, и Он не благословит такого человека. Когда я однажды слушал Георга Мюллера, то его проповедь была похожа на обыкновенную речь, которую мог бы сказать любой учитель воскресной школы, но я никогда не слышал проповеди, которая принесла бы мне больше добра и всесторонней пользы, чем эта. И человек, который сделал эту проповедь столь богатой, был Георг Мюллер. В определенном смысле, в ней не было Георга Мюллера, потому что он проповедовал Господа Иисуса Христа. Сам же Мюллер был лишь свидетелем истины, но таким свидетелем, слушая которого вы невольно скажете: "Этот человек проповедует не только то, во что верит, но также и то, как он живет". Казалось, что с каждым произнесенном словом его славная жизнь веры проникала в мои уши и сердце. Для меня было большим наслаждением сидеть и слушать его; но если говорить о новизне или силе мысли, то во всей проповеди не было и следа ничего подобного.
Силой проповедника была его святость, и можно быть абсолютно уверенными, что если мы желаем получить Божье благословение, мы должны находить свою силу в том же направлении.
Такого рода святость проявляет себя в общении с Богом. Если человек говорит свою собственную проповедь, то она будет иметь ту силу, которую ей придает характер самого человека; но если он говорит проповедь своего Господа, которую он услышал из Его уст, — тогда дело будет совсем другого рода. Если же он воспримет кое-что от духа Господнего, когда Он глядит на него и передает ему слово, да еще сможет передать выражение Его лица и тон Его голоса, то тогда дело будет абсолютно иного рода. Прочитайте мемуары Мак-Чина, прочитайте их полностью, я не могу оказать вам лучшую услугу, чем посоветовать прочесть их; вы не найдете в них слишком оригинальных или ошеломляющих мыслей, но если вы прочтете их, то обязательно получите пользу, ибо вы поймете, что это история жизни человека, который ходил с Богом. Муди никогда не смог бы проповедовать в той силе, которая ему была присуща, если бы он не жил в общении с Отцом и Сыном Его, Иисусом Христом. Наибольшая сила проповеди заключается в том, что было сделано до проповеди. Вы должны подготовиться ко всему служению в личном общении с Богом и в подлинной святости характера.
Вы все согласитесь с тем, что человек, которого употребляет Бог для приобретения душ, должен иметь в себе духовную жизнь весьма высокого уровня. Видите ли, братья, наша задача заключается в том, чтобы по милости Божьей передавать жизнь другим.
Здесь хорошим примером будет Елисей, когда Он распростерся над мертвым телом отрока и затем вернул его к жизни. Жезл пророка не подходил для этой цели, потому что в нем не было жизни: жизнь должна передаваться через живого посредника, и тот, через которого жизнь передается, должен иметь в себе ее избыток.
Вы помните слова Христа: "Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой", то есть Дух Святой, Который обитает в живом чаде Божьем, впоследствии выливается из глубины его сердца, как фонтан или река, так что и другие могут приходить и испытывать на себе благодатное влияние Духа. Я думаю, что ни один из вас не желал бы быть мертвым служителем. Бог не станет употреблять мертвый инструмент для совершения живых чудес, Ему нужны живые люди, притом живые вполне. Есть много тех, которые живы, но не вполне. Я помню, как однажды видел полотно, на котором было изображено воскресение мертвых; это была одна из самых странных картин, которые мне доводилось видеть. Художник попытался изобразить момент, когда воскресение произошло только наполовину: некоторые ожили только по пояс, у некоторых ожила только одна рука, а у других была жива только часть головы. Такое вполне возможно и в наши дни. Есть люди, которые живы только наполовину: у них живые челюсти, но неживое сердце; а у других — живое сердце, но неживой разум; у третьих живые глаза, которые могут видеть довольно ясно, но у них неживые сердца, они могут дать хорошее описание того, что видят, но в них нет теплоты и любви. Есть некоторые служители, которые наполовину ангелы, а наполовину — скажем так — жалкие черви. Мы знаем немало таких примеров ужасного противоречия. Нет ли подобных людей среди моих слушателей? Они проповедуют хорошо, и, послушав их, вы скажете: "Это хороший человек". Вам кажется, что он хороший человек, и вот вы узнали, что этот человек собирается посетить такое-то место для беседы, и вы тоже идете на это место, чтобы услышать из его уст слова благодати; но вместо этого вы слышите нечто странное. Этот человек был ангелом на кафедре, но теперь превратился в жалкого червя. Случай частый, хотя такого не должно быть никогда. Если мы желаем быть истинными свидетелями о Боге, нам надо быть всегда ангелами, но ни в коем случае не червями. Да избавит нас Бог от подобного состояния полусмерти! Мы должны быть наполнены жизнью от темени головы до подошвы ноги! Я знаю некоторых служителей такого рода; пообщавшись с ними, невозможно не почувствовать силу духовной жизни, которой они наполнены. Говорят ли они на духовные темы или просто об обыденных вещах — вы все равно чувствуете, что в этих людях есть нечто такое, что свидетельствует об их полноценной жизни для Бога. Таких людей Бог может употребить для духовного пробуждения других.
Предположим теперь, что вы стали на место Бога и думаете, кого бы вам употребить для дела, — разве не выбрали бы вы человека со смиренным духом? Разве стали бы вы брать себе в слуги человека гордого? Конечно же, великий Бог питает особую благосклонность к тем, кто смирен духом. "Ибо так говорит Высокий и Превознесенный, вечно Живущий, — Святый имя Его: Я живу на высоте [небес] и во святилище, и также с сокрушенными и смиренными духом, чтобы оживлять дух смиренных и оживлять сердца сокрушенных". Он ненавидит гордых, и всякий раз, видя высоких и великих, Он проходит мимо них; но, видя смиренных и сокрушенных, Он с радостью поднимает их. Особенно Он любит видеть смирение среди Своих служителей. Гордый служитель — ужасное зрелище. Мало что может обрадовать дьявола так сильно, как гордость, когда он обходит этот мир. Гордость — это нечто такое, в чем он находит удовольствие, говоря сам в себе: "Ну вот, здесь уже все готово для великого падения в ближайшее время!" Некоторые служители показывают гордость в манере проповеди; невозможно забыть, с каким ударением они читают текст: "Это Я, не бойтесь". Другие проявляют ее в своем внешнем виде, в глупой и тщеславной манере одеваться; еще другие — в своих разговорах, когда они постоянно подчеркивают недостатки других и превозносят собственные необыкновенные достоинства. Есть два сорта гордецов, и иногда трудно сказать, который из них хуже.
Есть, прежде всего, сорт людей, исполненных тщеславия, которые все время говорят о себе и желают, чтобы о них говорили другие, чтобы гладили их по головке и приглаживали перышки.
Таким людям достаточно проглотить маленький кусочек своего "я", чтобы они были довольны и ходили с важным видом, приговаривая: "Хвалите меня, хвалите меня, хвалите меня, я этого хочу!" Они похожи на маленьких детей, которые говорят друг другу: "Посмотри-ка на мое новое платье, правда же, оно хорошее?" Может быть, вам доводилось встречать столь славных ребят? Я лично видел много подобных людей. Другой вид гордецов слишком важен, чтобы заниматься такими мелочами. Они не заботятся об этом; они относятся к людям с таким презрением, что не снисходят до того, чтобы слышать от них похвалу в свой адрес. Они довольны собой настолько, что не могут унизиться, чтобы выслушать, что думают о них другие люди. Я иногда думаю, что в духовном смысле этот вид гордости более опасен, хотя и более уважаем со стороны людей. Ведь многим кажется, что есть что-то благородное в том, чтобы гордиться своей гордостью. Что ж, если такие великие ослы вдруг закричат в вашу сторону, не будьте сами ослами настолько, чтобы их замечать. Ну, а первый упомянутый нами гордец со своей мелкой душой говорит: "Да, если меня все хвалят, значит, я чего-то да стою!" И вот, он расставляет свои мышеловки, чтобы поймать мышат похвалы и зажарить их себе на завтрак. Да, у него хороший аппетит на такие вещи! Братья, избавляйтесь от обоих видов гордости, если замечаете в себе хоть что-то похожее. Гордость карлика и гордость великана — обе мерзость в глазах Господних. Не будем забывать, что мы ученики Того, Кто сказал: "Научитесь от Меня, ибо Я кроток и смирен сердцем".
Смирение не значит, что вы должны иметь о себе плохое мнение. Если у человека плохое мнение о самом себе, то весьма вероятно, что он прав в своей самооценке. Я знаю некоторых людей, мнение которых о самих себе действительно очень низкое, если судить по их собственным словам. Они настолько мало уверены в своих силах, что не решаются сделать ничего доброго, объясняя это тем, что они не надеются на свои собственные силы. Я знал некоторых людей, которые так удивительно скромны, что стараются занять для себя самое легкое место. Они слишком скромны, чтобы сделать что-либо такое, за что их будут ругать; они называют это смирением, а я считаю, что к такому поведению лучше подойдет название "греховная любовь к легкой жизни". Истинное смирение заставит вас думать о себе правильно, так, как есть на самом деле.
В деле приобретения душ смирение заставляет нас осознавать, что мы ничто и никто, и если Бог дает нам успех в работе, мы будем воздавать Ему всю славу, ибо она нам абсолютно не принадлежит. Если же успех отсутствует, смирение поможет нам винить свои собственные недостатки и слабости, а не Божье владычество. Может ли Бог послать нам благословение для того, чтобы затем мы хвалили самих себя? Слава за спасение душ принадлежит Ему одному. Так зачем же пытаться украсть эту славу? А ведь вы знаете, как много есть тех, кто посягает на такое воровство. "Когда я проповедовал на таком-то месте, пятнадцать человек пришли побеседовать со мной после богослужения и благодарили меня за мою проповедь". — "Отправляйся прочь со своей "благословенной" проповедью — сказал бы я этому проповеднику, — ибо ты действительно заслуживаешь осуждения, если приписываешь себе славу, которая принадлежит одному Богу!" Вы знаете историю о молодом принце, который пришел в комнату, где лежал с закрытыми глазами его умирающий отец и надел на свою голову царскую корону, чтобы посмотреть, как она ему подходит. Царь, который наблюдал за ним, сказал: "Погоди немного, мой сын, погоди, пока я умру". Так и вы, когда почувствуете малейшее побуждение надеть на свою голову славную царскую корону, представьте себе, что вы слышите голос Бога, говорящего: "Погоди, пока Я умру, и тогда наденешь Мою корону". А поскольку такое никогда не случится, лучше оставьте эту корону в покое, и пусть ее носит Тот, Кому она принадлежит по праву.
На наших устах всегда должен звучать псалом: "Не нам, Господи, не нам, но имени Твоему дай славу, ради милости Твоей, ради истины Твоей".
Некоторые братья, у которых не хватило смирения, оставили свое служение, потому что Господь не может употреблять тех, кто не воздает Ему всю славу. Смирение — одно из важнейших качеств, необходимое для того, чтобы быть в Божьем употреблении. Многие были вычеркнуты из списка людей, приносящих пользу, из-за того, что они возвысились в гордости и таким образом попали в сети дьявольские. Может быть, вы думаете, что вы всего лишь бедные студенты, и потому у вас нет опасности впасть в этот грех. Но вполне возможно, что именно по этой причине у некоторых из вас такая опасность будет еще больше, если Бог благословит вас и поставит на видное место. Человек, который вырос и провел всю свою жизнь в хороших кругах общества, не чувствует больших перемен, когда занимает то положение, которое для других было бы большим возвышением. Я все время думаю, что в судьбе некоторых братьев, которых я мог бы назвать по имени, произошла большая ошибка. Они только успели обратиться, как их тут же оторвали от прежних мирских друзей и поставили перед народом в качестве популярных проповедников. К большому сожалению, многие сделали из них маленьких князьков, и таким образом подготовили почву для их падения, ибо такие резкие перемены не под силу для новообращенных. Лучше было бы, если бы в них бросали камни и оскорбляли в течение лет десяти или двадцати; тогда, может быть, они были бы избавлены от столь печальных последствий. Я лично очень благодарен за то обращение, которое испытывал от разных людей в ранние годы своего служения. Всякий раз, как только я пытался сделать хоть что-то хорошее, они травили меня, как свора гончих. Я не мог спокойно присесть и похвалиться тем, что я сделал, потому что они свирепствовали и рычали на меня, не давая мне передышки.
Но если бы меня вот так сразу, без всякой подготовки, взяли и поставили на мое нынешнее место, то, по всей вероятности, я пал бы духовно так же быстро, как и поднялся. Когда вы закончите Колледж и начнете служение, то хорошо было бы, если бы с вами обращались так же, как и со мной. Когда ваше служение принесет вам большой успех, у вас может закружиться голова, если Бог не допустит вам пережить те или другие страдания. И если у вас появится искушение сказать: "Это ли не величественный Вавилон, который я построил?" — тут же вспомните о Навуходоносоре, как "отлучен он был от людей, ел траву, как вол, и орошалось тело его росою небесною, так что волосы у него выросли, как у льва, и ногти у него — как у птицы". У Бога было много способов, чтобы унизить гордость Навуходоносора, Он так же легко может смирить и вас, если вы будете о себе высокого мнения. Эта потребность проповедника в глубоком смирении не требует доказательств; для всякого очевидно с первого взгляда, что Бог не станет благословлять человека, если у него нет истинного смирения.
Следующим существенным и жизненно важным качеством, необходимым для успеха в деле Господнем, является живая вера.
Вы знаете, братья, что Господь Иисус Христос не мог сотворить многих великих дел в Своем отечестве из-за неверия людей. Одинаково верно и то, что Бог не может совершить многих великих дел через некоторых из-за их неверия. Если вы не верите, Бог не сможет вас употребить. "По вере вашей да будет вам" — это один из неизменных законов Его Царства. "Если вы будете иметь веру с горчичное зерно, и скажете горе сей: "перейди отсюда туда", и она перейдет; и ничего не будет невозможного для вас". Но если приходится задавать вопрос: "Где вера ваша?" — тогда не только гора, но даже жалкая сикомора не сдвинется со своего места.
Братья, у вас должна быть вера в свое призвание к служению.
Без всяких сомнений вы должны верить, что действительно призваны Богом быть служителями Евангелия Христова. Если вы твердо верите, что Бог призвал вас на проповедь Евангелия, тогда вы будете проповедовать смело и уверенно. Вы будете чувствовать, что заняты своим делом, потому что имеете право делать это дело. Если же вы считаете, что занимаетесь, может быть, не своим делом, тогда у вас ничего не будет получаться, и из вас выйдет лишь жалкий, хромающий, неуверенный в себе и полу извиняющийся проповедник, которого никто не будет воспринимать всерьез. Лучше не начинать проповедовать до тех пор, пока вы не будете вполне уверены, что Бог призвал вас к этому труду. Один человек как-то написал мне письмо с вопросом, должен ли он проповедовать или нет. Конечно, я не знаю, как отвечать на все вопросы, но я всегда стараюсь дать мудрый ответ, насколько это возможно. Итак, я написал этому человеку следующее: "Дорогой друг, если Господь открыл твои уста, то дьявол не сможет закрыть их, но если дьявол открыл твои уста, то да закроет их Господь!" Спустя шесть месяцев я встретил этого человека, и он поблагодарил меня за письмо, которое, по его словам, очень ободрило его начать проповедовать. Я спросил: "Как же это случилось?" Он ответил: "Вы сказали: "Если Господь открыл твои уста, то дьявол не сможет их закрыть". Я ответил: "Да, это действительно мои слова, но там была и другая сторона вопроса". Он тут же возразил: "О, эта сторона дела меня не касается". Мы всегда можем найти такие приметы, которые подтвердят наши собственные мысли, если мы знаем, как их правильно истолковать. Если у вас есть истинная вера в свое призвание к служению, то вы вместе с Лютером будете готовы проповедовать Евангелие, даже находясь в пасти левиафана между его огромными зубами.
Вы должны быть уверены, что слово, которое вы будете говорить, есть Слово Божье. Я бы пожелал вам, чтобы вы лучше были твердо уверены в полудюжине истин, чем слабо — в сотне. Если ваша рука не настолько велика, чтобы держать много, держите крепко то, что сможете удержать. Может быть, иной раз было бы хорошо последовать примеру мальчика из древней басни. Когда он запустил руку в кувшин с узким горлышком и захотел взять горсть орехов, то не мог вытащить руку, но когда он выпустил половину из них, то смог вытащить часть орехов. Так должны поступать и мы. Мы не можем держать в руке все сразу, наша рука не настолько велика, но если мы имеем что-то в руке, то будем держать крепко и уверено. Имейте твердое убеждение в том, во что вы верите, иначе вы никогда не сможете убедить в этом других. Если вы будете говорить в таком духе: "Я думаю, что это истина, и, как молодой человек, я прошу, чтобы вы выслушали меня снисходительно, то, что я буду говорить, всего лишь предположение", и т.д., — если таков стиль вашей проповеди, то я скажу вам, что это — вернейший способ умножать сомневающихся.
Я хотел бы, чтобы вы говорили так: "Хотя я и молод, но то, что буду говорить, я взял не от себя, а от Бога, Слово Божье говорит так-то и так-то. Вот так написано, и вы должны верить тому, что говорит Бог, иначе погибнете". Тогда люди, слушающие вас, скажут: "Этот молодой человек действительно во что-то верит", — и очень возможно, что некоторые из них тоже придут к вере. Бог употребляет веру своих служителей, чтобы породить веру в других людях. Вы можете быть уверены, что души не спасаются через сомневающегося служителя, и если вы проповедуете свои сомнения и вопросы, то душа вряд ли решится прийти ко Христу.
Вы должны иметь твердую веру в Слово Божье, если желаете завоевать души тех, кто его слышит.
Вы должны также верить в спасающую силу евангельской вести. Может быть, вы слышали историю об одном из наших первых студентов, который пришел ко мне и сказал: "Я проповедую уже несколько месяцев, и за это время не было ни одного обращения". Я спросил его: "А ты рассчитываешь на то, что Господь благословит тебя и будет спасать души всякий раз, когда ты открываешь уста?" "Нет, сэр", — ответил он. "Так вот, — сказал я, — потому-то у тебя души и не спасаются. Если бы ты верил, Господь послал бы тебе благословения". Я очень хорошо поймал его на слове; но многие другие ответили бы мне точно так же, как и он. Они робко верят, что, возможно, каким-нибудь странным, таинственным способом Бог может через сотню проповедей спасти четвертушку души. У них едва хватает веры, чтобы стоять прямо на своих собственных ногах, как могут они рассчитывать на Божье благословение? Я люблю выходить за кафедру с убеждением: "Это Божье слово, и я буду проповедовать во имя Его, оно не может возвратиться к Богу тщетным; я попросил Его благословения, и Он обещал послать; Его намерения сбудутся в любом случае — будет ли моя проповедь запахом живительным на жизнь, или запахом смертоносным на смерть для тех, кто будет слушать".
А что делать, если у вас есть такая уверенность, но души все равно не спасаются? Вы можете, например, созвать особое молитвенное собрание, чтобы расследовать, почему люди не приходят ко Христу. Вы можете собрать отдельно тех, кто серьезно ищет Бога. В любом случае, выходите к людям с радостным лицом, чтобы они видели, что вы уверены в благословении. Но в то же время дайте им знать, что вы глубоко переживаете то, что Господь пока не посылает обращения. А как в действительности обстоят дела во многих местах? Усиленные молитвы о пробуждении отсутствуют, молитвенных собраний нет, служитель не поощряет людей засвидетельствовать о действии благодати на их души.
Истинно, истинно говорю вам, что такой служитель получает награду свою; он имеет то, о чем просит, он получает то, на что рассчитывает. Господь дает ему его копейку и не более. Слово Божье повелевает: "Открой уста твои, и Я наполню их", а мы сидим тут с сомкнутыми устами, и еще ожидаем благословения.
Открой уста твои, брат, с полной уверенностью, с твердой верой, и по вере твоей будет тебе.
Это очень существенно: вы должны веровать в Бога и в Его Евангелие, если собираетесь быть завоевателями душ; можно упустить что-то другое, но веру — никогда. Правда, Бог не всегда измеряет Свою милость нашим неверием, ибо Он думает о других людях так же, как и о нас. Но если смотреть на вещи с позиции здравого смысла, то кажется очевидным, что скорее всего Бог употребит того человека, который рассчитывает на то, что Бог его употребит и совершает труд в силе этого убеждения. И когда придет успех, он не удивится, потому что он ожидал успеха. Он посеял живое семя и надеялся собрать урожай, он отпустил хлеб свой по водам и теперь рассчитывает найти его опять.
И еще одно качество: если человек желает иметь успех в своем служении и приобрести много душ, он должен отличаться горячим усердием. Разве мы не встречали некоторых братьев, чьи проповеди настолько скучны, что кажется маловероятным, чтобы они кого-нибудь затронули? Однажды я слышал, как один хороший брат просил у Господа о благословении на проповедь, которую он собирался произнести, чтобы от нее покаялись грешники. Я не желаю умалять Божье всемогущество, но я не верю, что Бог благословил его проповедь, разве что Он сделал так, чтобы слушатели не понимали того, о чем говорил проповедник. Это была одна из тех проповедей, которые я сравниваю с полированной кочергой. Как вы знаете, есть такие полированные кочерги, которые висят в гостиной для красоты, но не для употребления. И если вам вдруг понадобится помешать угли в камине, то вы наверняка попросите у хозяйки дома обыкновенную кочергу. Есть и проповеди, похожие на ту кочергу: полированные, блестящие и холодные; возможно, они имеют какое-то отношение к обитателям звезд, но никак не к людям этого мира. Какая польза от таких речей — никто не может сказать; но я точно знаю, что в них не хватит силы даже для того, чтобы убить таракана или паука; и уж тем более в них нет силы, чтобы дать жизнь мертвой душе.
Есть проповеди и такого сорта, что чем больше о них думаешь, тем меньше понимаешь, и если какой-нибудь бедный грешник придет послушать их, желая обрести спасение, то можно сказать, что проповедник скорее стоит поперек дороги, ведущей в небо, чем показывает эту дорогу.
Вы можете рассчитывать на то, что люди поймут проповедуемую вами истину лишь в том случае, если вы действительно желаете, чтобы они ее поняли; но если вы сами несерьезны, то вряд ли они вам поверят. Если кто-то постучит ко мне в полночь, и, когда я выгляну в окно, чтобы узнать, в чем дело, скажет мне спокойно и безразлично: "Там у тебя горит огонь в задней части дома", то я подумаю не об огне, а о том, чтобы кувшин воды вылить на голову этому человеку. Если ко мне подойдет человек на улице, и весело скажет: "Добрый день, сэр, вы знаете, я умираю от голода.
Я не пробовал пищи уже так давно, что не могу и припомнить, когда я ел в последний раз". Я бы ему ответил: "Дорогой приятель, кажется, ты об этом нисколько не переживаешь, и я не верю, что ты давно не ел, иначе ты не был бы к этому так безразличен".
Некоторые братья, как мне кажется, проповедуют именно в такой же манере: "Мои дорогие друзья, сегодня воскресенье, и вот, я стою здесь перед вами. Я провел всю неделю в изучении материала для проповеди, и теперь, надеюсь, вы послушаете то, о чем я хочу вам сказать. Я не знаю, есть ли в моей речи что-то такое, что касалось бы вас непосредственно, но, возможно, что-то коснется человека, живущего на луне. Настолько я понимаю, некоторые из вас рискуют попасть в такое место, о котором я не желал бы упоминать, поскольку я слышал, что это место не очень приятно даже для временного проживания. Но если вы не возражаете, то у вас есть возможность"... — и т.д. и т.п. Такими словами можно выразить суть многих проповедей. В подобных речах нет ничего, что могло бы принести кому-либо хоть какую-то пользу. И после того, как такой проповедник продолжает говорить в течение сорока пяти минут, он заканчивает свою проповедь словами: "Ну, а теперь пора расходиться по домам", и надеется, что диаконы заплатят ему за такую службу положенные деньги. Братья, я скажу вам, что так дело не пойдет. Мы пришли в этот мир не для того, чтобы таким образом тратить наше время, а также время других людей.
Я надеюсь, мы родились для чего-то лучшего, чем быть картошкой в овсяной каше, как тот проповедник, о котором я только что говорил. Невозможно себе представить, чтобы Бог послал в мир для приобретения душ человека с подобным складом ума и подобной жизненной позицией. Некоторые служители постоянно утомляются, потому что ничего не делают. Они говорят по воскресеньям пару проповедей определенного сорта и утверждают, что это такая трудная работа, что почти истощила все их жизненные силы. Они совершают иногда короткие пастырские посещения, которые состоят из чаепития и мелких сплетен, но у них нет страстной борьбы за души, их сердца и уста не кричат "Горе! Горе!", у них нет полного посвящения, нет усердия в Господнем служении. И не стоит удивляться, если Господь сметет их с дороги, если Он их срубит, чтобы не мешали другим. Господь Иисус Христос плакал над Иерусалимом, и вам надо будет плакать над грешниками, если захотите, чтобы они через вас спаслись. Братья дорогие, будьте ревностными, вкладывайте в работу всю свою душу, иначе вам будет лучше оставить работу.
Следующее качество, существенное для приобретения душ, это великая простота сердца. Я не знаю, смогу ли объяснить вам, как следует, что я имею в виду, но попытаюсь сделать это путем сравнения. Как вы знаете, есть братья, которые слишком мудры, чтобы им быть обыкновенными верующими; они знают так много, что не воспринимают ничего простого и очевидного. Их души питаются так утонченно, что не могут потреблять ничего, кроме китайских птичьих гнезд и прочих подобных деликатесов. Ни одна корова не может дать такого молока, которое удовлетворило бы их, они слишком утонченны, чтобы пить такие напитки. У них все должно быть ни с чем не сравнимым. Так вот, Бог не благословляет таких изысканных небесных модников, духовных аристократов, — нет и нет. И как только вы с ними встречаетесь, у вас возникает мысль: "Может быть, они достаточно хороши, чтобы быть слугами господина такого-то, но это не те люди, которые годятся для дела Божьего. Он вряд ли пошлет на дело таких важных джентльменов, как эти". Когда они выбирают текст, они никогда не объясняют его истинного смысла; они ходят вокруг да около, пытаясь найти что-то такое, чего Дух Святой никогда не имел в виду в данном тексте; и когда находят в нем свою "новую мысль" — ох уж как они стараются обратить на нее внимание!
"Ура! Я нашел тухлую селедку! — кричит такой проповедник. — Какое лакомство! Какой запах!" Будьте уверены, что в течение следующих шести месяцев вы только и будете слышать об этой тухлой селедке, пока какой-нибудь другой проповедник не найдет следующую тухлую селедку. Какой они поднимут шум! "Слава! Слава! Слава! Я нашел новую мысль!" Потом будет издана новая книга на эту же тему, и все эти великие люди будут ходить вокруг нее с важным фырканьем, чтобы показать, какие они глубокие мыслители и какие прекрасные люди. Но Бог не благословляет такой вид мудрости.
Говоря о простоте сердца, я имею в виду то, что человек совершает служение исключительно во славу Божию и для спасения душ, не имея никакой другой цели. Есть некоторые люди, которые готовы приобретать души и прославлять Бога, если все это возможно совместить с их личными интересами. Они с удовольствием, даже с наслаждением будут распространять Царство Христа, если это Царство Христа дает полный простор их собственным удивительным способностям. Они пойдут приобретать души, если за это люди посадят их на лошадей и провезут по улицам в знак почета. Они обязательно хотят что-то собой представлять, чтобы люди о них знали и говорили: "Какой распрекрасный человек!" Правда, они воздают славу Богу, но она похожа на выжатый апельсин, который они в первую очередь получили и использовали для самих себя. Да, я должен сказать, что люди с таким настроением есть и среди служителей, но Бог не может терпеть подобное. Бог не станет пользоваться объедками после человека; Он получает либо всю славу, либо никакой славы вообще. Если человек хочет служить самому себе, получать почет для самого себя вместо того, чтобы искать служения Богу и чести Ему Одному, тогда Господь не сможет взять такого человека в Свое употребление. Человек, которого желает употребить Бог, должен быть убежден, что все, что он ни делает, он делает во славу Божию, у него не должно быть никаких других побуждающих причин для Господнего труда. Когда люди со стороны приходят и слушают некоторых проповедников, то все, что они запоминают, это то, что увидели замечательного артиста. Но у человека Божьего совсем другой склад. Когда люди слушают его, они думают не о том, как он выглядит, или как говорит, но о той серьезной истине, которую он провозглашает. Есть проповедники, которые произносят свои речи в такой манере, что слышащие его говорят один другому: "Посмотри-ка на него: ведь он живет за счет проповеди!
Он проповедует для того, чтобы зарабатывать деньги!" По-моему было бы лучше, если бы люди говорили о проповеднике так: "Этот человек говорит в своей проповеди такое, что заставляет слушающих думать о нем как можно меньше; он высказывает крайне неприятные истины, и делает это все только для того, чтобы довести до нашего сознания Слово Господне; его единственная цель — привести нас к покаянию и вере во Христа". Именно таких людей Господь желает благословить.
Мне нравятся люди, такие, как и некоторые из вас, которым я говорил: "Вот, ты получаешь хорошую зарплату, и у тебя есть перспектива занять влиятельное положение в этом мире; если же ты бросишь свою работу и поступишь учиться в наш Колледж, то, скорее всего, ты станешь бедным баптистским пастором на всю свою жизнь"; и эти люди, глядя мне прямо в глаза, отвечали: "Я лучше буду голодать, но приобретать души, чем потрачу свою жизнь на что бы то ни было другое". Я уверен, что большинство из вас являются именно такими людьми. Вы никогда не должны одним глазом взирать на славу Божию, а другим поглядывать на жирную овцу; вы не должны искать славы Божьей, и в то же время — собственной славы и похвалы от людей. Так дело Божье не пойдет. Вы не должны проповедовать так, чтобы угодить Богу, и в то же время обеспечить свое собственное благосостояние. Надо стремиться прославлять Бога, абсолютно не думая о своих интересах. Заботы о благосостоянии могут преследовать служителя буквально по пятам, но в деле Божьем он не должен допускать даже мысли о том, чтобы повысить его за счет человекоугодничества. Имея истинную простоту сердца, он должен угождать Богу независимо от того, угодит он или не угодит людям.
И, наконец, должна быть полная самоотдача Богу в том смысле, что с этих пор вы желаете думать не своими мыслями, а Божьими, и желаете проповедовать не свои выдумки, а Божье Слово; более того, вы решились также передавать эту истину не таким способом, какой вам нравится, но какой угоден Богу. Предположим, что вы будете читать свою проповедь с листа (что, впрочем, маловероятно), и вы желаете письменно выразить только то, что будет вполне согласно с волей Божьей. Вам, возможно, понравилось красивое длинное слово, но спросите самих себя, принесет ли оно духовное благословение для ваших слушателей, и если вы сочтете, что нет, то лучше опустите это слово. Или, может быть, вам попадется цитата из поэзии, которую вы и сами не понимаете, но вам хочется включить ее в проповедь; но если задать вопрос, послужит ли она к наставлению для простых людей в вашей церкви, то вы будете обязаны выбросить эту поэзию. Если вы желаете показать людям, как хорошо вы подготовились к проповеди, тогда выбирайте словесные перлы из литературной массы; но если вы хотите представить себя всецело в руки Божьи, тогда, возможно, вам придется употреблять очень простые выражения, банальные высказывания, которые всем знакомы. И если вы чувствуете побуждение поместить их в проповедь, обязательно поместите, даже если вы выбросите красивые слова, поэзию и перлы человеческой мудрости, ибо, может быть, Господь употребит ваши простые слова евангельской проповеди для спасения какого-то бедного грешника, ищущего Спасителя.
Если вы так беспрекословно отдадите себя в распоряжение мудрости и воли Божией, то со временем в процессе служения вы иногда будете чувствовать побуждение употреблять непривычные выражения или молиться необычной молитвой, что даже вам самим покажется странным. Но вы поймете все это позже, когда кто-нибудь подойдет к вам и скажет, что он не мог понять истину до тех пор, пока вы в тот день не выразили ее таким необычным способом. Вероятнее всего, вы будете чувствовать такие побуждения тогда, когда были хорошо подготовлены к проповеди через изучение Слова Божьего и молитву. Я убеждаю вас всегда хорошо готовиться к проповеди, даже полностью записывать то, о чем собираетесь говорить, но ни в коем случае не произносите заученные речи, как попугай, потому что в таком случае вы не сможете находиться под водительством Святого Духа.
Я не сомневаюсь в том, что иногда вам захочется использовать в проповеди хорошие стихи или же цитаты из классических авторов. Вы вполне уверены, что когда люди услышат эту проповедь, они скажут, что в ней есть что-то необычное. Однако может быть и так, что Господь сочтет такую проповедь слишком хорошей, чтобы Он мог ее благословить. В ней слишком много человеческого материала, как когда-то было слишком много людей у Гедеона, и Он не мог предать мадианитян в их руки, чтобы они не хвастались перед Ним и не говорили: "Мы одержали победу собственными силами". И когда двадцать две тысячи из них были отосланы домой, Господь сказал Гедеону: "Все еще много народа", и всех их надо отослать домой, кроме трехсот лакавших, после чего Господь сказал Гедеону: "Встань, сойди в стан, Я предаю его в руки твои". Точно так Господь говорит о некоторых наших проповедях: "Я не могу употребить их ни на что доброе, они слишком велики". Может быть, Господь благословит такую проповедь, если мы выбросим из нее добрую половину. Может так случиться, что как раз в середине вашей речи к вам придет мысль: "Если я скажу это, то наш старый диакон очень рассердится на меня. А вон там сидит директор школы, и он тоже, скорее всего, будет недоволен, если я скажу это. Еще там, на балконе, сидят те, которые уверены в себе, что они избранные по благодати, и не считают нужным проповедь Евангелия — они тоже одарят меня своим многозначительным "небесным" взглядом". Братья, будьте готовы говорить все, что Бог дает вам говорить, не считаясь с последствиями и с откликами тех или других людей.
Одно из главных качеств хорошей кисти, которой пользуется великий художник — это полное подчинение себя ему, чтобы он рисовал ею то, что сочтет нужным. Арфист любит играть на каком-то одном инструменте, потому что он знает этот инструмент и, кажется, инструмент тоже знает его. Точно так, когда Бог касается Своей рукой струн вашей души, и когда все ваши душевные силы откликаются на движения Его руки, тогда вы являетесь тем инструментом, который Он может употребить. Нелегко быть в таком состоянии, когда вы с первого раза получаете то вдохновение, которое хотел вам передать Святой Дух. Если по морю плывет большой корабль, то маленькие волны не оказывают на него никакого влияния. Судно не чувствует даже волны средней величины, поскольку нижняя часть его корпуса погружена в глубину.
Но посмотрите на спокойную воду возле причала, где плавают разные щепки: стоит даже мухе сесть сверху, как они приходят в движение и начинают плясать на крошечных волнах. Будем и мы такими же подвижными под действием силы Божьей, как эти щепки на поверхности моря! Я убежден, что самоотдача — это одно из главных качеств проповедника, приобретающего души. У вас должно быть всегда наготове слово, если вы желаете быть средством для спасения даже самого неприметного человека в вашем собрании, и горе вам, если вы колеблетесь сказать это слово, горе вам, если вы боитесь, что кто-то из членов церкви упрекнет вас в чрезмерной ревности и усердии!
Все эти вышеперечисленные качества, как я считаю, хочет видеть в нас Бог, и если бы мы стали на место Всевышнего, то именно эти качества обратили бы на себя наше внимание, и заставили бы подумать о том, чтобы употребить нас для приобретения душ.
Пусть же Бог дарует нам все эти качества Христа ради! Аминь.

Качества проповедника, которые желают видеть люди

Как вы помните, братья, в предыдущей беседе я говорил о тех качествах, которые хочет видеть Бог и которые должны быть присущи человеку, желающему приобретать души. Я дал вам описание такого человека, которого Бог вероятнее всего может употребить для спасения душ. Сегодня я хочу предложить вашему вниманию беседу на тему: КАЧЕСТВА ПРОПОВЕДНИКА, КОТОРЫЕ ЖЕЛАЮТ ВИДЕТЬ ЛЮДИ.
Говоря о качествах проповедника, которые желают видеть люди, я мог бы сейчас упомянуть те же самые качества, о которых говорил раньше, ибо я считаю, что те качества, к которым благоволит Бог, найдут одобрение и у людей, с которыми имеет дело проповедник.
В мире есть много людей, которые совершенно не приспособлены для работы с душами, и позвольте мне, прежде всего, сказать, что человек невежественный не может быть ловцом душ. Тот, кто знает лишь то, что он грешник и что Христос — его Спаситель, может быть очень полезным, если свидетельствует подобным себе людям, и его обязанность — всеми силами стараться употребить для этого даже свои небольшие познания. Но в целом я не верю, что такой человек может принести много пользы в служении Богу. Если бы этот человек имел более широкое и глубокое понимание духовных вещей, если бы он был человеком образованным в высшем смысле, то есть научен Богом, он мог бы употребить свои познания на пользу для других людей. Но если он сам невежда в духовных истинах, то я не верю, что он может научить этим истинам других. Правда, в темноту духовного невежества может проливать небольшой свет даже свеча, и если человек берется учить других, то он должен иметь хоть какую-то информацию о том, чему учит. Человек, который либо почти, либо совсем невежда, даже если пытается делать что-то для спасения душ, все равно не попадет в один ряд с великими ловцами душ; он не годится даже для того, чтобы его зачислили в их список. Поэтому, братья, проверим себя, достаточно ли мы научены в истине Божьей, чтобы быть в состоянии учить других.
Считая, что все вы, к которым я сейчас обращаюсь, не являетесь невеждами, но научены лучшим образом в божественной мудрости, я хочу задать вам вопрос: какие качества должны быть проявлены у ловца душ по отношению к другим людям? Я считаю, что в нас должна быть очевидная искренность; не просто искренность, а такая искренность, которая становится очевидной с первого взгляда для всякого, кто честно стремится познать истину. Вы должны дать своим слушателям ясно понять, что сами твердо верите в те истины, которые проповедуете, иначе вы никогда не заставите их поверить в эти истины. До тех пор, пока они вполне не убедятся, что вы верите в эти истины, ваша проповедь не будет иметь силы, воздействующей на их сердца. Если так случится с вами, то ваша работа будет безрезультатной. Все, кто вас слушает, должны чувствовать, что вы занимаетесь одним из самых достойных дел и выполняете самые святые обязанности, какие только доводилось выполнять людям. Если же вы сами лишь слабо цените то Евангелие, которое проповедуете, то ваша проповедь не будет влиять мощно на слушающих вас. Однажды я слышал такой разговор об одном служителе: "Хорошо ли он проповедовал?" — "Да, говорил-то он хорошо". — "Но разве ты не получил никакой пользы от его проповеди?" — "Нет, ни капельки". — "Разве проповедь была плохая?" — "Нет, говорил-то он хорошо". — "Что ты имеешь в виду? Почему ты не получил от проповеди никакой пользы, если проповедник говорил хорошо?" — "Я не получил никакой пользы, потому что я не верю этому человеку. Он всего лишь артист, играющий свою роль. Я не верю, что он сам чувствует то, о чем проповедует, и ему все равно, чувствуем ли и верим ли мы, или нет".
Если проповедник относится к проповеди подобным образом, для слушателей не будет много проку от его проповедей, независимо от того, на какую тему он говорит. Они могут согласиться, что провозглашаемые истины прекрасны, они могут заставить себя питаться той пищей, которую им предлагают, но пользы от этого не будет, так как слушатели не могут отделить бездушного проповедника от его проповеди, которую он произносит столь небрежно. Как только проповедник доводит дело до того, что его служение становится обычным формализмом и превращается в рутину, оно превращается в игру актера. Проповедник всего лишь играет роль, как актер в театре, но не говорит от всего сердца, как человек, посланный от Бога. Я умоляю вас, братья, чтобы вы говорили от сердца, или же не говорили совсем. Если вы можете молчать, лучше молчите; но если чувствуете обязанность говорить во имя Бога, вкладывайте в проповедь все свое сердце. Если Бог не призвал вас к этому делу, то лучше вернуться к своим земным делам, то есть взвешивать масло, продавать рис и хлопок или делать что-то другое, чем разыгрывать из себя служителя Евангелия. Я считаю, что тот, кто проповедует Евангелие как артист, занимается самым отвратительным делом, поскольку он превращает служение Богу в своего рода театральное представление. Такую насмешку заслуживает диавол, а не Бог. Божественная истина слишком дорога, чтобы над ней так глумиться. Вы можете быть уверены, что как только люди заподозрят вас в неискренности, они станут слушать вас не иначе как с отвращением, и если вы дадите им повод считать, что вы не верите в то, что говорите, то тем более они никогда не поверят в проповедуемую вами истину.
Надеюсь, что не ошибусь, если предположу, что все мы абсолютно искренни в служении нашему Господу. Теперь я перейду к следующему качеству ловца душ, которое хотели бы видеть в нем люди, и это — страстная убежденность. Заповедь "Возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всем разумением твоим, и всею крепостию твоею" в первую очередь относится к тому, кто желает быть истинным служителем Господа Иисуса Христа. Тот из вас, кто желает быть ловцом душ, должен проявлять не только искренность сердца, но и глубину чувств. Можно проповедовать самые серьезные предостережения или страшные угрозы таким безразличным и равнодушным тоном, что они не затронут ни единого человека; можно повторять самые нежные призывы, не прилагая к тому сердца, и они никого не заставят ни любить, ни бояться. Я считаю, братья, что это качество страстной убежденности едва ли не важнее для ловца душ, чем любое другое. Мне приходилось видеть и слышать некоторых братьев, которые были очень плохими проповедниками, но, тем не менее, привели к Спасителю много душ благодаря силе эмоций в своих проповедях. В этих проповедях не было абсолютно ничего особенного (если не считать, что некоторые продавцы использовали их в качестве оберточного материала для масла), и все же столь слабые проповеди привели многих ко Христу. Дело было не столько в том, о чем говорил проповедник, сколько в том, как он это говорил, и это убеждало сердца слушателей. Самая простая истина доводилась до сознания с такой силой эмоций, что эффект получался поразительный. Если кто-нибудь из вас, братья, принесет мне пушечное ядро пудов на пять весом, а другой — пулю и заряженное ружье, то я сразу же соображу, какое оружие будет более эффективным. Пусть никто не пренебрегает маленькой пулей, ибо очень часто именно она поражает и грех, и грешника. Поэтому, братья, я говорю вам, что дело не в величине произносимых вами слов, а в силе, с которой они произносятся. Я слышал, как один корабль был обстрелян пушками из форта, но выстрелы не причинили никакого вреда, пока генерал не приказал раскалить ядра докрасна, и тогда судно было потоплено в течение трех минут. Точно так и ваши проповеди должны быть раскаленными; и неважно, если люди скажут, что вы слишком эмоциональны или даже слишком фанатичны, — стреляйте в них раскаленными ядрами, потому что ничто другое и наполовину не годится для выполнения поставленной цели. Мы ходим на воскресные собрания для того, чтобы бросать в людей не снежные, а огненные шары, мы должны закидать гранатами неприятельские ряды.
Тематика наших проповедей заслуживает поистине великой силы убеждений! Мы должны говорить с силой убеждения о Спасителе, о небе и об аде. Помня то, что имеем дело с бессмертными душами, а также с грехом, последствия которого простираются на всю вечность, с безграничным прощением, с ужасами и радостями, которые будут длиться во веки веков, мы должны проповедовать еще более убедительно! Если человек проповедует на такие темы без всяких эмоций, то стоит задать вопрос, есть ли у него вообще человеческое сердце? И можно ли это сердце разглядеть хотя бы под микроскопом? Если бы такого человека анатомировать, то, наверное, внутри была бы одна галька и камни или что-то в этом роде, неспособное выражать эмоции. Я надеюсь, что, поскольку Бог дал нам живое сердце из плоти, которое может чувствовать и переживать, мы сможем передать наши чувства и переживания другим.
Считая сказанное выше само собой разумеющимся, я бы назвал еще одно качество, необходимое для ловца душ, это открытая любовь к своим слушателям. Я не могу представить себе человека, который спасает души, если он плохо обращается со своими прихожанами и разговаривает с людьми в таком тоне, как будто ему ненавистен сам их вид. Похоже, что такие люди могут быть счастливы только тогда, когда изливают чашу своего гнева на тех, кто имел несчастье их выслушивать. Как-то я слышал проповедь одного брата на текст "Некоторый человек шел из Иерусалима в Иерихон и попался разбойникам". Он начал речь так: "Я хочу сказать, что этот человек не приходил на то место, где вы сейчас находитесь, но я знаю другого человека, который пришел на это место и попался разбойникам". Вы можете легко представить себе реакцию слушателей на подобный сарказм. Я знаю одного брата, который проповедовал на место из книги Левит 10:3 "... Аарон молчал", и один из его слушателей заметил, что разница между проповедником и Аароном была в том, что Аарон молчал, а он не молчал, но наоборот, неистовствовал перед людьми со всей своей силой.
Вы должны быть искренне доброжелательны по отношению к людям, если хотите оказать на них серьезное влияние. Ведь даже кошки и собаки любят тех людей, которые любят их, и надо сказать, что человеческие существа во многом очень похожи на этих бессловесных животных. Люди очень быстро поймут, что на кафедре находится холодный человек, один их тех, которые высечены из мраморной глыбы. В нашем Колледже учились, кажется, два таких брата, и у них нигде не пошло дело. Когда я спрашивал о причине их неудачи, ответ был один и тот же: "Он хороший человек и даже очень хороший, он проповедует хорошо и даже очень хорошо, но все-таки мы не смогли с ним ужиться". Я спросил: "Из-за чего же вы его невзлюбили?" Ответ был: "Просто никто его не мог полюбить". — "Разве он был сварливым?" — "Нет, никогда! Я , наоборот, желал бы, чтобы он с кем-нибудь поссорился". Я попытался выяснить, в чем же был его недостаток, и, наконец, кто-то сказал: "Я не знаю, как это выразить, но мне кажется, что у него совсем нет сердца; по крайней мере, он проповедует и ведет себя так, как будто его у него нет".
Очень печально, если причиной неудачи в служении является недостаток сердечности. У вас должно быть большое, огромное сердце, как гавань в Портсмуте или Плимуте, чтобы все люди в вашей церкви могли приходить и бросать в нем якорь, чувствуя, что они находятся под укрытием высокой скалы. Разве вы до сих пор не заметили, что успех служителей и ловцов душ находится в прямой зависимости от того, насколько велико их сердце? Вспомните, например, брата Брока, В нем было так много человечности, вся его внутренность была наполнена состраданием; а что хорошего может дать служитель, у которого ничего подобного нет?
Я не говорю о том, что надо поставить своей целью развитие плотских чувств, но я утверждаю, что если вы хотите приводить людей к Иисусу и если вы желаете сопровождать многих пилигримов к Небесному граду, у вас должно быть великое сердце. Я встречал некоторых братьев, которые были очень тощими и заявляли о себе, что они абсолютно святы; и я почти согласен с тем, что они не могут грешить, потому что походят на мешок с костями, обтянутый кожей, в котором не осталось ничего, что было бы в состоянии грешить. Так вот, я однажды встретился с одним таким "совершенным" братом, он был похож на засушенную водоросль, поскольку в нем не было никакой человечности. Мне всегда хочется видеть в человеке хоть какой-то след человечности, и другие люди, в общем, хотят того же; они лучше уживаются с таким человеком, у которого есть хоть что-то от человеческой природы. Человеческая природа в некоторых отношениях ужасна; но когда Господь Иисус Христос взял эту природу на Себя и соединил с ней Свою божественную природу, Он сделал из нее нечто великое, и с тех пор человеческая природа становится благородной, когда соединяется с Господом Иисусом Христом. Те люди, которые хранят себя для самих себя, подобно затворникам, и при этом полагают, что живут святой самовлюбленной жизнью, вряд ли смогут оказать какое-нибудь серьезное влияние на мир и послужить своим собратьям по человеческому роду. Надо любить людей и находиться среди них, чтобы суметь им послужить. Есть некоторые служители, которые имеют способности большие, чем у других, но, однако, они не могут совершать столько же добрых дел, сколько те, у которых больше человечности, которые сидят рядом с людьми и, насколько это возможно, чувствуют себя среди них как среди своих. Вы знаете, братья, что можно появляться на людях с таким видом, как будто вы лучше всех настолько, что народ думает о вас, как о существах, совершенно превосходящих всех остальных и более пригодных проповедовать ангелам, херувимам и серафимам, чем грешным сынам Адама. Старайтесь быть людьми среди людей. Не участвуйте в их пороках и грехах, но общайтесь с ними с искренней любовью и симпатией. Осознавая то, что вы не сможете своими силами привести их ко Христу, скажите, тем не менее, вместе с апостолом Павлом: "Ибо, будучи свободен от всех, я всем поработил себя, дабы больше приобрести: для Иудеев я был как Иудей, чтобы приобрести Иудеев; для подзаконных был как подзаконный, чтобы приобрести подзаконных; для чуждых закона — как чуждый закона, — не будучи чужд закона пред Богом, но подзаконен Христу, — чтобы приобрести чуждых закона; для немощных был как немощный, чтобы приобрести немощных. Для всех я сделался всем, чтобы спасти, по крайней мере, некоторых".
Следующее качество ловца душ, которое хотели бы видеть люди, — это полное бескорыстие. Как только о человеке узнают, что он корыстолюбив, этот человек перестанет приводить души ко Христу. Некоторые люди, кажется, насквозь пропитаны духом корыстолюбия: вы можете заметить это и дома, за столом, и в доме Божием, и везде. Когда такого рода люди попадают в церковь и бывают на собрании, их корыстолюбие быстро обнаруживается, поскольку они стремятся захватить для себя все, что только возможно, хотя баптистскому проповеднику не часто случается получать много. Я надеюсь, братья, что каждый из вас будет рад сказать: "Что до меня, то мне достаточно иметь всего лишь пропитание и одежду, и я буду вполне доволен этим". Если вы будете стараться прогонять мысль о деньгах подальше от себя, то деньги часто будут приходить к вам в двойном размере; но если вы будете хватать и забирать себе все, что только можно, то вскоре обнаружите, что деньги вообще перестанут к вам поступать.
Проповедники, проявляющие корысть в получении жалованья, обычно проявляют корысть и во всем остальном. Они не хотят, чтобы люди знали тех, кто проповедует лучше их; они не терпят, когда говорят, что в чьей-то церкви дела идут лучше, чем в их церкви. Если в другой церкви наблюдается пробуждение и спасаются души, они с ухмылкой говорят: "О, да, у них много новообращенных, но где они вскоре окажутся? Что с ними случится через несколько месяцев?" Они хвалятся намного больше тем, что приобрели одного члена за год, чем тем, что их сосед — сотню за один раз. Если люди заметят в вас подобное корыстолюбие, вы очень скоро потеряете в их глазах весь свой авторитет. Если возмечтаете о том, что вы должны стать большим человеком, и начнете пробивать себе дорогу подобным образом, то даю вам гарантию, что вы попадете в конфронтацию со всеми. Кто ты такой, мой дорогой брат, чтобы все люди падали и кланялись перед тобой с мыслью, что равного тебе нет во всем мире? Я расскажу тебе, в чем суть: чем меньше ты думаешь о себе, тем больше люди думают о тебе; и чем больше ты думаешь о себе, тем меньше думают о тебе люди. Если вы видите в себе малейшие признаки корыстолюбия, я умоляю вас, чтобы вы немедленно от него избавились, иначе никогда не станете инструментом, пригодным для приведения душ к Господу Иисусу Христу.
Далее, я убежден в том, что ловцу душ необходимо иметь святость характера. Какая польза, если мы говорим в воскресенье о "высшей жизни", а затем живем "низшей жизнью" в течение недели? Христианский служитель должен быть очень внимательным, чтобы не только не быть замешанным в плохих делах, но также чтобы не причинить соблазн для слабых овец из своего стада. Все мне позволительно, но не все полезно. Мы не должны делать ничего того, что является плохим в наших собственных глазах, но мы должны также воздерживаться от того, что само по себе не является злом, но может послужить соблазном для других.
Когда люди увидят, что мы не только проповедуем святость, но и сами являемся святыми людьми, они также будут стремиться к святой жизни под влиянием и нашего характера, и наших проповедей.
Я также считаю, что если мы желаем быть ловцами душ, в нас должны быть серьезные манеры. Некоторые братья серьезны по своей природе. Некоторое время назад один человек подслушал разговор двоих в вагоне поезда. Один из них говорит: "Да, я думаю, что католическая церковь имеет большой авторитет и пользуется успехом среди людей, потому что можно с первого взгляда определить католических священников, что они святы.
Возьмите, к примеру, кардинала NN, — он похож на скелет; из-за долгих постов и молитв он похудел так, что превратился в кожу да кости. Всякий раз, когда я с ним заговорю, я тут же чувствую святость этого человека. А посмотри на Сперджена: он ест и пьет, как обыкновенный человек, у меня нет ни малейшего желания слушать его проповеди". Его друг слушал очень внимательно, а потом довольно тихо сказал: "Разве я до сих пор не говорил тебе, что кардинал так выглядит из-за того, что у него не все в порядке с печенью? Я не думаю, что это благодать сделала его таким худым, это все из-за печени". Итак, есть некоторые братья, у которых наблюдается естественная предрасположенность к меланхолии, и у них всегда очень серьезный вид; но это вовсе не знак присутствия благодати, но всего лишь признак того, что у них печень не в порядке. Они никогда не смеются, поскольку считают, что это нехорошо; и их существование на белом свете лишь увеличивает людское несчастье, которого и так предостаточно без их ненужного вклада. Такие люди, наверное, думают, что их предназначение — выливать ведра холодной воды на всякое проявление человеческой радости и веселья. Поэтому, дорогие братья, если кто-нибудь из вас очень серьезен, не спешите приписывать это действию благодати, потому что причина может быть в вашей печени.
Я думаю, что большинство из нас относятся благосклонно к такому смеху, который действует, как хорошее лекарство, и нам понадобится вся наша веселость, если мы желаем утешить и поднять тех, кто унывает; но, с другой стороны, мы не приведем много душ ко Христу, если, как некоторые, будем чересчур легкомысленными. Люди скажут о нас: "Все это шутки; вы только послушайте, как эти молодые люди острят на религиозные темы; одно дело слушать, как они говорят с кафедры, и совершенно другое дело — слушать их, когда они сидят за обеденным столом". Я слышал рассказ об одном умирающем человеке, который позвал служителя для беседы с ним. Когда служитель пришел, умирающий сказал ему: "Помните ли вы молодого человека, который приходил к вам вечером несколько лет назад, когда вы собирались проповедовать?" Проповедник сказал, что не помнит. "Я помню этот случай очень хорошо, — сказал умирающий. — Разве вы не припоминаете, как вы проповедовали в такой-то деревне на такой-то текст, и после проповеди один молодой человек шел по дороге домой вместе с вами?" — "О, да, я помню это очень хорошо!" — "Так вот, это я тот молодой человек, который шел с вами домой в тот вечер; я помню вашу проповедь, и никогда ее не забуду". — "Слава Богу за это" — сказал проповедник. — "Нет, — ответил молодой человек, — вы не станете благодарить Бога, если выслушаете все до конца. Я шел с вами по дороге в деревню, но вы не очень хотели разговаривать со мной, потому что обдумывали свою проповедь; вы произвели на меня глубокое впечатление своей проповедью, и я уже подумал о том, чтобы отдать свое сердце Христу. По дороге домой я хотел поговорить с вами о своей душе. Но в этот момент вы отпустили шутку и всю дорогу говорили о серьезных вещах в столь комическом тоне, что я даже не смог выразить вам все, что чувствовал в тот момент. После этого у меня появилось полнейшее отвращение и к религии, и к тем, кто ее исповедует. А теперь я пойду в место проклятия, и моя кровь будет лежать у ваших дверей, можете быть в этом абсолютно уверены!" С такими словами он покинул этот мир. Никто из нас не пожелал бы, чтобы такое случилось с нами; поэтому берегитесь, братья, чтобы не дать для этого повода. В нашей жизни должна преобладать серьезность, иначе мы не сможем рассчитывать на то, что приведем ко Христу других.
И, наконец, если мы желаем быть в Божьем употреблении как ловцы душ, в наших сердцах должно быть достаточно много чуткости и деликатности. Мне нравится, когда человек проявляет в должной мере святую смелость, но я не желал бы видеть в нем наглость и бесстыдство. Если, например, молодой человек выйдет за кафедру и начнет извиняться за то, что не умеет как следует проповедовать, и станет просить людей потерпеть его речи; если он заявит, что если бы Господь послал его, то у него было бы что сказать слушателям, но в данный момент он чувствует себя молодым и неопытным и не может ни о чем говорить вполне уверенно, — то такая речь не может спасти даже мышь, не говоря уже о бессмертной душе. Если Господь послал тебя проповедовать Евангелие, то почему ты должен извиняться? Послы не извиняются, когда идут на прием в чужом государстве; они знают, что посланы своим государем, и они должны передать послание со всей властью своего царя и страны, которые стоят за их плечами. Не стоит также обращать внимание на вашу молодость. Вы всего лишь трубы, сделанные из бараньего рога; и не имеет значения, сняли этот рог с бараньей головы вчера или двадцать пять лет тому назад. Если Бог трубит в ваш рог, то труба будет издавать достаточно громкий звук и даже больше, чем звук; если же Бог не трубит, то останется лишь пустой звук. Когда проповедуете, говорите напрямую, но в то же время будьте деликатными, и если вы должны сказать что-то неприятное, постарайтесь выразить это в возможно мягкой форме. Некоторые наши братья должны были поставить что-то на вид одному брату, и когда они пришли к нему домой, то высказали это так неуклюже, что тот остался глубоко оскорбленным. Когда мне пришлось позже говорить с этим братом по тому же поводу, он сказал: "Если бы ты тогда пришел ко мне, то я принял бы твое обличение, потому что ты можешь выражать неприятную истину таким образом, что человек не обидится, даже если она ему не нравится". — "Да, но ведь я сказал тебе об этом так же твердо, как и те братья". — "Да, но они сказали об этом с такой недоброжелательностью, что я просто не мог принять того, о чем они говорили. И скажу тебе, брат, что мне легче, когда ты меня ругаешь, чем когда они меня хвалят!" Можно обличить так, что человек будет вам благодарен. Один может толкнуть человека вниз, но сделает это так, что он будет доволен; другой же может открыть дверь так оскорбительно, что человек не войдет в нее, пока тот стоит на дороге. Итак, если мне надо говорить какому-либо человеку трудно перевариваемую истину, необходимую для спасения его души, то я, безусловно, обязан передать эту истину верно; однако я буду стараться выразить ее так, чтобы человек не был оскорблен. И если после этого он все-таки будет оскорблен, значит так и надо; только это будет уже не оскорбление, а знак того, что мои слова затронули его совесть.
Я знаю некоторых братьев, которые проповедуют так, как будто они ведут борьбу за получение приза. В течение всей проповеди они явно вызывают кого-то подойти и затеять с ними драку, они не удовлетворятся до тех пор, пока не набросятся на кого-либо своими словами. Есть такая манера проповеди, от которой у всех уши вянут; если некоторым проповедникам позволить проповедовать на небе, то я боюсь, что и ангелы затеют драку от их речей. Я знаю нескольких служителей подобного склада. Один из этих братьев, о котором мне доподлинно известно, за свое не слишком долгое время служения успел побывать в дюжине церквей, и можно точно сказать, где именно он был, по тем развалинам, которые он оставил после себя. Он всегда находил церкви в плохом состоянии и сразу же начинал очищать их, то есть, попросту разрушать. Как правило, первым уходил ответственный диакон, затем следующий диакон, затем все ведущие семьи, и вскоре этот человек очищал церковь до такой степени, что несколько оставшихся человек уже не могли его содержать. Потом он уходил в другую церковь и процесс разрушения повторялся. Этот брат — своего рода духовный потопитель судов, который не успокоится, пока не продырявит днище какому-нибудь хорошему кораблю.
Он считает, что корабль неисправен и начинает сверлить в нем дыру за дырой, пока корабль не потонет, однако в последний момент он успевает выпрыгнуть из него и пересесть на другой корабль, который вскоре идет ко дну таким же образом. Этот брат считает, что он призван отделять драгоценное от ничтожного, и в конце концов портит все дело. Я не имею оснований считать, что у него не все в порядке с печенью, но более вероятно, что что-то не в порядке с сердцем. Этот брат болен какой-то заразной болезнью, из-за которой я всегда выхожу из себя, встречаясь с ним.
Его невозможно терпеть более чем три дня, потому что за это время он может поссориться с самым мирным на свете человеком. Я ни за что не стану рекомендовать его на пастырское служение. Пусть сам себе ищет место, если сможет, потому что куда бы он ни пошел, после него всякое место будет словно вытоптано конем из Тартара, после которого там уже не будет расти трава.
Если у вас, братья, имеется хотя бы немного этого враждебного и ожесточенного духа, пойдите к морю и избавьтесь от него. Надеюсь, что с вами произойдет что-то похожее на случай с Магометом, взятый из легенды. Эта легенда повествует, что в каждом человеке есть две черные капли греха. Даже сам великий пророк не был свободен от этой участи. Но к нему был послан ангел, который вынул сердце пророка и выжал из него эти две черные капли греха. Избавьтесь и вы от этих черных капель, пока еще находитесь в Колледже; если у вас есть злоба, недоброжелательность, вспыльчивость, — молите Господа, чтобы Он освободил вас от всего этого, пока вы еще здесь; не идите в церкви для того, чтобы затевать войну, как это делали другие.
Но кто-то из вас, братья, скажет: "Я все равно не позволю никому топтаться по мне; я возьму быка за рога!" Брат, ты будешь великим безумцем, если поступишь так. Я никогда не считал, что мое призвание — делать что-либо подобное. Почему бы не дать возможность этому быку идти туда, куда он пожелает? Ведь бык — это такая тварь, которая швырнет тебя в воздушное пространство, если ты станешь брать его за рога. "Да, — говорит другой брат, — но ведь надо же навести порядок!" Конечно, но лучший способ наведения порядка — это, прежде всего, не делать большего беспорядка. Никому ведь не придет в голову пустить быка в посудную лавку для того, чтобы почистить посуду, и точно так же ни один человек с дурным характером не исправит в церкви ничего, что в ней есть неправильного. Поэтому старайтесь всегда говорить истину с любовью, особенно когда вы обличаете грех.
Я уверен, братья, что дело приобретения душ должно совершаться людьми с таким характером, который я описал выше; причем это дело будет особенно успешным тогда, когда их помощниками являются люди с подобным же характером. Постарайтесь же создать для вашей жизни и служения такую атмосферу, которая будет пропитана этим духом, и тогда вы сможете вполне законно рассчитывать на самое полное и обильное благословение.
Будьте же вы сами и все ваши люди такими, как я здесь описал — во имя Господа Иисуса Христа! Аминь.

Какие проповеди наиболее уместны для приобретения душ

Сегодня, братья, я буду говорить о том, КАКОГО РОДА ПРОПОВЕДИ НАИБОЛЕЕ ПРИГОДНЫ ДЛЯ ПРИОБРЕТЕНИЯ ДУШ, то есть, какого рода должны быть наши речи, если мы действительно желаем, чтобы наши слушатели поверили в Господа Иисуса Христа и были спасены. Безусловно, мы согласны с тем, что только Дух Святой обращает души, и никто не может войти в Царство Небесное, если не родится свыше. Вся эта работа совершается Святым Духом, и мы не должны приписывать себе никаких результатов этой работы, ибо именно Дух Святой творит все новое и работает над человеком в соответствии с вечными намерениями Божьими.
И все же мы можем быть инструментами в Его руках, ибо Он выбирает инструменты для Своего употребления, притом выбирает их для разумных целей. Средство должно быть приспособлено для достижения цели, как это было в случае с Давидом, когда он выступил с пращей и камнем сразил Голиафа. Голиаф был рослым, но камень из пращи все же достиг его. Этот великан был вооружен и защищен, и на нем не было уязвимого места, кроме лба, так что это было именно то место, в которое требовалось попасть. И хотя у Давида была всего лишь праща, она оказалась самым уместным оружием, потому что он уже давно упражнялся в метании камней, как это обычно делало большинство мальчишек. Затем он взял гладкий камушек, потому что знал, что он подойдет к праще. Он выбрал правильный сорт камня, чтобы попасть в голову Голиафа, так что когда метнул камень из пращи, он ударил ему в лоб, поразил мозг и повалил наземь.
Вы можете убедиться, что этот принцип соответствия характерен для всякой работы Духа Святого. Так, например, когда потребовался апостол для язычников, Святой Дух выбрал Павла, человека с широким кругозором, хорошим воспитанием и высшим образованием. Он более подходил для такой работы, чем несколько ограниченный, хотя и прямолинейный Петр, который лучше годился для проповеди иудеям и принес намного больше пользы для обрезанных, чем мог бы когда-либо принести для необрезанных. Павел был незаменимым человеком на своем месте, а Петр — на своем. Из этой закономерности вы можете извлечь для себя урок и попытаться приспособить имеющиеся у вас средства для достижения поставленной вами цели. Дух Святой может обратить душу, употребив любой текст из Писания, независимо от того, как вы его пересказываете, толкуете и излагаете. Но все же, как вы знаете, есть некоторые тексты Писания, которые лучше других подходят для того, чтобы предложить их вниманию грешников. И если это верно в отношении выбора текста, то тем более верно в отношении вашей речи, обращенной к слушателям. По поводу того, какие проповеди с наибольшей вероятностью будут благословенным орудием обращения тех, кому они адресованы, я скажу следующее: Во-первых, это те проповеди, которые определенным образом нацелены на обращение слушателей. Однажды я слышал, как один служитель молился и просил Господа спасти души через проповедь, которую он собирался произнести. Я не побоюсь сказать, что Сам Бог не смог бы употребить эту проповедь для данной цели, разве что Он заставил бы слушателей не воспринимать того, что говорил проповедник, потому что вся проповедь была рассчитана скорее на то, чтобы грешники стали еще более упрямы в своем грехе, чем на то, чтобы побудить их отречься от греха и взыскать Спасителя. В этой проповеди не было ничего для благословения слушателей, разве в случае, если бы вывернуть ее наизнанку, или перевернуть вверх ногами. Я получил от этой проповеди такую пользу, как та, о которой сказала однажды добрая пожилая сестра, вынужденная слушать проповеди своего пастора. Когда ее спросили: "Почему ты ходишь на эти собрания?" она ответила: "Ну, хотя бы потому, что поблизости нет другого места, где я могла бы поклоняться Богу". "Но ведь, наверное, было бы лучше оставаться дома, чем слушать такие проповеди!" "Может быть и так, — отвечала она, — но я люблю ходить на богослужение, даже если ничего от этого не получаю. Вы видели, например, курицу, которая копошится в куче мусора, стараясь найти зернышко; она ничего не находит, зато показывает, что она ищет зерно и прилагает старания, чтобы его найти; и, кроме того, упражнение согревает ее". Таким образом, эта пожилая сестра сказала, что копание в плохой проповеди приносит благословение для нее, потому что она упражняет свои духовные способности, и таким образом согревает свой дух.
Есть проповеди такого сорта, через которые Бог не может спасать души, разве что Он сделает так, что можно будет собирать урожай пшеницы от посева снега и льда и освещать землю с помощью тумана и облаков. Можно ли говорить о пользе проповеди, если и сам проповедник не верит, что через его проповедь кто-то покается? Если бы через подобного рода проповеди покаялись сто или полдюжины человек, никто не удивился бы этому так сильно, как сам проповедник. Я расскажу вам случай, когда человек был обращен от подобного рода проповеди. В одной приходской церкви после проповеди священника один человек был глубоко обличен во грехе. Он подошел к служителю, чтобы побеседовать, но бедный священник не знал, что с ним делать. "Я очень извиняюсь, если в моей проповеди было что-то такое, что заставило вас так обеспокоиться; я совсем не хотел этого". "Да, сэр, — отвечал обеспокоенный человек, — вот вы сказали, что нам надо родиться свыше"... "О, — ответил священник — это все уже сделано через крещение". "Но, сэр, — продолжал человек, не желавший, чтобы от него так легко избавились — вы не говорили об этом в проповеди. Вы говорили о необходимости возрождения". "Ну что теперь поделаешь, я очень сожалею, что сказал что-то такое, что заставило вас встревожиться, потому что я уверен, что с вами все в порядке. Вы относитесь к людям хорошего сорта: никогда не были таким плохим человеком, как, например, браконьер, или чем-то еще в этом роде". "Может быть и так, сэр, но я чувствую себя грешником, а вы сказали, что надо стать новым творением". "Ну, хорошо, хорошо, мой милый человек, — сказал, наконец, сбитый с толку священник — я не разбираюсь в таких вещах; я и сам не был рожден свыше". Он послал спрашивающего к баптистскому служителю, и теперь этот человек тоже стал баптистским служителем, отчасти благодаря уроку, усвоенному от проповедника, который сам не понимал истину, проповедуемую им для других.
Конечно, Бог может спасти душу даже и через такую проповедь, и через такого служителя, но это маловероятно. Более вероятно, что Он в Своем безграничном всемогуществе будет действовать на том месте, где проповедник с горячим сердцем передает людям истину, которую принял сам, и при этом всей душой желает их спасения, готовый повести их и дальше по путям Господним, как только они будут спасены. Как правило, Бог не помещает Своих новорожденных детей среди тех, кто не понимает, что такое новая жизнь, и где они будут оставлены без надлежащего питания и ухода. Поэтому, братья, если вы желаете, чтобы ваши слушатели обратились, вы должны быть уверены, что ваша проповедь нацелена именно на обращение и что Бог непременно благословит вашу проповедь для достижения этой цели. Если дело обстоит именно так, тогда ожидайте, что души будут спасены, и притом в большом числе. Не удовлетворяйтесь, если спасается всего лишь одна душа. Помните, что правилом Царства Божьего является: "По вере вашей будет вам". Проповедуя вчера вечером в Скинии, я заметил, что я рад, что в Евангелии не написано "По неверию вашему будет вам". Если у нас имеется большая вера, Бог пошлет благословение согласно нашей вере. О, если бы мы совершенно избавились от неверия! Если бы мы веровали в великие дела Божьи и всем сердцем и душой проповедовали так, чтобы люди действительно обращались через наши проповеди! Если бы мы говорили слово в такой манере, чтобы наши речи послужили бы благословенным орудием для их обращения! Разумеется, при этом мы должны полностью полагаться на Святого Духа, чтобы наш труд возымел действие, ибо мы лишь инструмент в Его руках.
Однако если подойти к нашей теме чуточку поближе, то для того, чтобы люди спасались через проповедь, такая проповедь должна их заинтересовать. Сначала надо сделать что-то для того, чтобы люди пришли послушать Евангелие. В Лондоне наблюдается какая-то особенная антипатия к местам поклонения Богу, и я не слишком удивляюсь, если это справедливо в отношении многих церквей и молитвенных домов. Я полагаю, что во многих случаях простой народ не посещает подобные богослужения потому, что люди не понимают богословской фразеологии, звучащей с кафедры: это не английский, не греческий, а какой-то двусмысленный датский. И когда рабочий человек приходит послушать эти красивые слова, он говорит своей жене: "Я больше не пойду туда, моя милая; там ничего нет ни для меня, ни для тебя; может быть, там есть что-то для господ, закончивших колледж, но нет ничего для таких людей, как мы". Нет, мои братья, мы должны проповедовать на таком языке, который Витфилд называл "рыночным языком", если желаем, чтобы наши проповеди слушали люди из всех сословий.
А затем, когда они придут, мы должны проповедовать интересно. Люди не придут к покаянию, если они заснут на собрании.
Лучше уж пусть спят у себя дома на кровати, там спать гораздо удобней. Мы должны держать их ум в бодрствующем и активном состоянии, если желаем по-настоящему принести им пользу. Невозможно подстрелить птицу, если не заставить ее взлететь, надо выгнать ее из зарослей травы, где она спряталась. И потому я уж лучше пущу в ход немного того, что один весьма уважаемый проповедник назвал ужасной и плохой вещью, — то есть, юмора. Да, я лучше разбужу собрание с его помощью, чем обо мне скажут, что я усыпил их своими монотонными речами, а потом и сам уснул вместе с ними. Иной раз будет вполне хорошо, если о нас скажут, как говорили когда-то о Роланде Хилле: "Что он имеет в виду? Ведь он своими проповедями заставляет людей смеяться".
"Да, — последовал мудрый ответ, — но разве вы не видите, что он сразу же после этого заставляет их плакать?" Да, это была хорошая, прекрасно выполненная работа. Я иной раз щекочу устрицу, чтобы она раскрыла ракушку, а потом вонзаю в нее нож.
Она не раскрылась бы, если бы я начал орудовать ножом, но зато раскрылась под другим воздействием. Именно так надо обращаться с людьми. Их надо каким-то образом заставить раскрыть свои глаза, уши и душу; а когда они раскроются, вы почувствуете тот момент, когда надо действовать ножом. Ведь есть же уязвимое место у грешников, приходящих послушать вашу проповедь, как в складках кожи носорога. Однако имейте в виду, что если вы намерены сделать выстрел по этому слабому месту, то надо выпустить пулю, состоящую из евангельской вести, потому что ничто другое не сможет выполнить необходимую работу по спасению души.
Более того, люди должны быть заинтересованы в такой степени, чтобы они могли запомнить то, что вы говорите. Они не запомнят ничего из слышанного, если предмет не заинтересует их.
Они забудут наши прекрасные вступления, они не смогут вспомнить наши цитаты из поэзии, — хотя я не уверен, что эти цитаты принесли бы пользу, если бы их вспомнили, — но мы должны сказать нашим слушателям нечто такое, что они никогда не смогли бы забыть. Кажется, преподобный Тейлор назвал это "силой удивления проповеди", то есть, это нечто такое, чего слушающие не ожидали. Именно тогда, когда они по предыдущим проповедям знают, что вы обязательно выскажете что-то точно и метко, сообщите что-то удивительное и загадочное, вы можете завязывать евангельский узелок там, где он вероятнее всего останется навсегда. Я помню, как однажды читал рассказ о портном, который нажил себе богатство и пообещал своим братьям-портным рассказать секрет того, как он это сделал. Вот они собрались возле его смертного одра и стали внимательно слушать, Он сказал им: "Я поведаю вам секрет того, как портные могут разбогатеть. Это делается так: всегда завязывайте узелок на вашей нитке". Этот же совет я даю и вам, проповедникам: всегда завязывайте узелок на вашей нитке. Если на нитке будет узелок, она не выскользнет из ткани. Некоторые проповедники совершенно правильно вставляют нитку в иголку, но на их нитке нет узелка, и в результате получается так, что они ничего не сделали. Завязывайте побольше узелков на ваших проповедях, братья, чтобы было больше вероятности, что они останутся в памяти ваших слушателей. Вы же не желаете, чтобы ваши проповеди были похожи на швы, сделанные некоторыми швейными машинами, где стоит только разорвать один стежок, и вся работа пропадет. В проповеди должно быть множество "репейников", и я даю вам гарантию, что кто-то найдет такой "репейник", впившийся в одежду, даже когда придет к себе домой. Разбрасывайте же такие "репейники" среди людей; говорите что-то такое, что поражает их воображение, что-то такое, что прилипнет к ним на многие дни, и тогда они получат от этого благословение. Я уверен, что та проповедь, к которой благоволит Господь, может послужить средством обращения, если в ней есть что-то особенное, интересное для слушателей, равно как и прямо направленное к спасению их душ.
Третье, чем отличаются проповеди, предназначенные для приведения душ ко Христу, это то, что они должны быть поучительными. Если через проповедь должны спастись души, то эта проповедь должна дать, по крайней мере, хоть сколько-нибудь познания истины. В проповеди должен быть не только огонь, но также и свет. Некоторые проповедники говорят исключительно со светом, но без огня, другие же — только с огнем, но без света; а нам нужно и то, и другое. Я не осуждаю тех братьев, которые говорят пылко и бурно, но я бы им пожелал, чтобы они имели больше осведомленности насчет того, о чем говорят. По-моему, было бы хорошо, если бы они не торопились говорить о том, чего сами не вполне понимают. Конечно, это прекрасно стоять на улице и выкрикивать: "Веруйте! Веруйте! Веруйте! Веруйте! Веруйте!" Но, моя дорогая душа, во что же мне надо веровать? Что значит весь этот шум? Подобного рода проповедники похожи на маленького мальчика, который громко плакал, и когда что-то неожиданно заставило его остановиться и замолчать, он спросил у матери: "Мама, скажи мне, пожалуйста, о чем это я плачу?" Нет сомнения в том, что проявление эмоций на кафедре бывает очень кстати, а выражение наших чувств, пафоса, порывов сердца хорошо и великолепно, если оно на правильном месте. Но будьте так добры, используйте также немного и ваши мозги, скажите людям что-нибудь существенное, когда вы выходите на кафедру проповедовать вечное Евангелие.
Те проповеди, которые вероятнее всего приведут слушателей ко Христу, должны быть переполнены истиной. Я имею в виду истину о грехопадении и о Законе, о человеческой природе и о ее отчужденности от Бога, о Святом Духе и об Отце Вечности, о новом рождении и о послушании Богу, о том, как научиться послушанию, а также и обо всех остальных подобных истинах. Говорите вашим слушателям что-нибудь существенное, дорогие братья, всякий раз, когда вы проповедуете! Скажите им что-нибудь существенное, скажите им что-нибудь существенное!
Конечно, может получиться что-то хорошее даже и тогда, когда ваши слушатели вас не понимают. Я смею так полагать потому, что так случилось с одной уважаемой леди, которая говорила речь на собрании квакеров. Она была очень благородной женщиной, и поскольку обращалась к англичанам на датском языке, то попросила одного из братьев переводить для нее. Но слушатели заявили, что в ее речи было столько присутствия духа и силы, что, хотя она и говорила на датском, они не нуждались в переводе, ибо и так получили всю возможную пользу. Правда, эти слушатели были квакерами, а это люди совершенно другого склада, чем я, потому что мне все равно, какой хорошей и милой была эта женщина, я бы лучше хотел знать, о чем она говорила. И я уверен, что не получил бы никакой, даже малой пользы, если бы не было перевода на английский. Точно так же мне нравится, когда проповедники знают, о чем они говорят, и уверены, что в их речи есть что-то заслуживающее внимания. Так старайтесь же, милые братья, дать вашим слушателям нечто большее, чем вереница трогательных примеров, которыми вы заставляете их плакать. Скажите людям что-нибудь существенное! Вы должны учить их, вы должны проповедовать Евангелие своим слушателям так, чтобы по возможности заставить их понимать его смысл, вы должны проповедовать то, что служит к их миру. Мы не можем надеяться, что люди будут спасены через наши проповеди, если не научим их серьезным истинам.
Четвертое, о чем я хотел бы сказать, это то, что те люди которые, возможно, будут спасены через нашу проповедь, должны получить впечатление от того, что слышат. Проповедь должна быть не только интересной и поучительной, но и впечатляющей; и я уверен, дорогие друзья, что те проповеди, которые впечатляют, содержат в себе гораздо больше чем кое-кто предполагает.
Но помните: для того, чтобы Слово Божие могло произвести впечатление на слушающих, оно должно прежде произвести впечатление на вас самих. Вы сами должны испытать это на себе, и говорить, как тот, кто испытал это, притом не так, как будто вы это испытали, но потому что вы это испытали, иначе вы не заставите других пережить те же впечатления. Я удивляюсь, как вообще может быть, что иногда люди выходят за кафедру и читают собравшимся проповедь не свою, а кого-то другого. Мы читаем в Библии об одной вещи, которую позаимствовали, но потом с нее слетела голова; и я боюсь, что то же самое часто случается с заимствованными проповедями — с них слетают головы. Могу поручиться, что проповедники, которые читают заимствованные проповеди, не имеют никакого понятия о наших переживаниях в подготовке к проповеди и о радости проповедования с помощью всего лишь краткого конспекта. Один мой хороший друг, который любил читать свои проповеди с листа, как-то заговорил со мной на эту тему. Я сказал ему, как вся моя душа волнуется и все мое сердце беспокоится, когда я только думаю о том, что буду говорить своим людям, и потом, позже, когда уже говорю проповедь; но он ответил мне, что никогда не испытывает подобных чувств.
Он напоминает мне ту маленькую девочку, у которой болели зубы, и бабушка сказала ей: "Внученька, я удивляюсь, как тебе не стыдно плакать из-за такого пустяка". "Да, бабушка, — отвечала маленькая девочка, — хорошо тебе говорить так, потому что когда у тебя болят зубы, ты можешь их вынуть, потому что они чужие, а я не могу вынуть, потому что у меня свои". Так поступают и некоторые братья, когда выбранная ими проповедь звучит не слишком гладко: они идут к своему ящику и выбирают другую.
Но когда у меня проповедь наполнена радостью, а я сам чувствую тяжесть и грусть на душе, тогда я вижу себя в крайне жалком положении. Или когда я хочу умолять и убеждать людей, чтобы они поверили, а мой собственный дух уныл и холоден, тогда я чувствую себя самым несчастным человеком. Мои зубы болят, и я не могу их вытащить, потому что это мои собственные зубы; точно так же я проповедую мои собственные проповеди, и потому переживаю немало беспокойства, как при их подготовке, так и при их произношении.
Я хорошо помню, как мой почтенный дедушка ответил на мой вопрос. Я сказал ему: "Я не могу проповедовать, если не чувствую себя буквально больным, и у меня появляется такое чувство, как будто мне надо переплыть пролив Ла-Манш". И я спросил дорогого старика, смогу ли я, по его мнению, когда-нибудь избавиться от этого чувства. Его ответ был таким: "Если ты от него избавишься, то твои проповеди потеряют всю свою силу". Поэтому, мои братья, когда с вами случается, что не столько вы овладели предметом проповеди, сколько предмет проповеди овладел вами, когда вы чувствуете, что захвачены им с непреодолимой силой, тогда ваша проповедь относится как раз к тому сорту, который вероятнее всего заставит и других прочувствовать те же переживания. Если вы сами находитесь под впечатлением вашей темы, вы можете рассчитывать на то, что ваша проповедь произведет впечатление и на других. Поэтому позаботьтесь, чтобы в вашей проповеди было что-то такое, что производило бы впечатление, как на вас, так и на тех, кто слушает вашу проповедь.
Далее, я полагаю, что и сама манера произнесения проповеди должна быть впечатляющей. У некоторых проповедников манера произношения речи очень плохая. Если она плохая и у вас, мои братья, то всеми силами постарайтесь это исправить. Один молодой человек пожелал учиться петь, но учитель сказал ему: "В вашем голосе всего лишь одна нота, да и та выходит из ряда вон".
Точно так у некоторых служителей голос звучит на одной ноте, и в этой ноте нет никакой музыки. Пожалуйста, приложите все ваши силы, чтобы ваш ораторский стиль мог послужить той великой цели, которая перед вами стоит. Например, проповедуйте так, как если бы вы стояли перед судьей и упрашивали его о даровании жизни вашему другу или как если бы вы ходатайствовали перед самой королевой о дорогом для вас человеке. Употребляйте в обращении к грешникам такой тон прошения, как будто в вашей комнате стоит виселица, и вас повесят на ней, если вы не сможете убедить того, кто имеет власть освободить вас. Именно такой сорт убедительной речи вам нужен для того, чтобы умолять грешников, как полагается посланнику Божьему. Приложите усилия и сделайте каждую свою проповедь такой, чтобы и самые легкомысленные могли убедиться, что если слушать вашу проповедь для них является развлечением, то для вас не представляет развлечения обращаться к ним с речью, и вы говорите с ними о вечных ценностях совершенно серьезно. Часто во время проповеди я чувствовал нечто подобное тому, как будто нахожусь на поле боя, и уже использовал весь свой арсенал, но затем я как бы зарядил сам себя в большую евангельскую пушку, и выстрелил самим собой в слушателей — выпалил всю пережитую на личном опыте Божью доброту, все свое сознание греховности, все свое ощущение силы Евангелия. Есть люди, на которых не действует ничто другое, кроме подобных проповедей, поскольку они видят, что вы передаете им не только Евангелие, но также и самих себя. Проповедь, которая вероятнее всего сокрушит сердца слушателей, это та проповедь, которая сначала сокрушает сердце проповедника и выходит прямо из сердца проповедника. Поэтому, дорогие братья, всегда стремитесь проповедовать так, чтобы не только произвести на людей впечатление, но чтобы заодно заинтересовать их и наставить в истине.
Пятое, в чем я убежден, это то, что мы должны стремиться убрать из нашей проповеди все, что может отвлечь слушателей от главного предмета, на который мы хотим обратить их внимание.
Лучший в мире стиль проповеди, так же, как и лучший стиль одежды, это тот, которого никто не замечает. Один человек как-то провел вечер в гостях у Анны Мор, и когда вернулся домой, жена спросила его: "Как была одета миссис Мор? Наверное, она была одета очень роскошно". Муж отвечал: "Да, действительно, она была одета... — да, дорогая моя, но как же она была одета? Я совершенно не заметил, как она была одета; мне кажется, в ее одежде не было ничего особенно выдающегося, она сама была предметом интереса". Вот так одевается истинная леди: мы замечаем ее, но не замечаем ее одеяние. Она одета так хорошо, что мы не знаем, как она одета, и вот так же должна быть "одета" наша проповедь. Пусть о вас никогда не говорят, как о некоторых популярных проповедниках: "Он выражался так величественно, он говорил в таких возвышенных тонах." Никогда не употребляйте в вашей проповеди ничего такого, что может отвлечь внимание слушателей от великого предмета, который вы имеете в виду. Если вы оторвете мысли грешника от главного предмета, то, говоря по-человечески, будет меньше вероятность того, что он получит впечатление, которое вы желали бы произвести и, следовательно, меньше возможность его обращения. Я вспоминаю случай, описанный в книге Ч. Финнея о пробуждении. Он рассказывает, как однажды один человек начал молиться о покаянии, но как раз в этот момент какая-то пожилая женщина прошла к кафедре, с сильным грохотом шаркая деревянными башмаками, и в результате кающаяся душа была потеряна! Я прекрасно понимаю, что имел в виду этот евангелист, хотя мне не нравится то, как у него поставлено само дело евангелизации. Шум, произведенный деревянными башмаками пожилой женщины, отвлек внимание человека от того предмета, о котором он в данный момент размышлял, и вполне возможно, что он не смог вернуться к этим размышлениям. Мы должны обращать внимание на все эти мелочи с таким чувством, словно все дело покаяния зависит от нас, помня в то же время, что только Дух Святой может сделать нашу работу результативной.
Ваша проповедь не должна отвлекать внимание людей тем, что она имеет лишь отдаленное отношение к тексту. Многие слушатели считают, что между проповедью и текстом должна существовать определенная взаимосвязь, и если он начинают спрашивать самих себя: "Как вообще мог служитель прийти к подобным мыслям? Какое отношение его речь имеет к тексту?" — вы перестанете владеть их вниманием. Привычка уходить слишком далеко от текста может быть весьма пагубной для подобного рода людей; поэтому, братья, держитесь избранного вами текста. Если вы не будете придерживаться текста, то будете похожи на того мальчика, который ходил ловить рыбу, и, когда дядя спросил его: "Много ли рыбы ты поймал, Самуил?" — Мальчик отвечал: "Я ловил рыбу три часа, и не поймал ничего, зато истратил много червей".
Я надеюсь, вам никогда не придется говорить: "Я не приобрел ни одной души для Спасителя, зато истратил много прекрасных текстов. Я смешал и перепутал много мест из Писания, но не сделал с их помощью ничего хорошего. Моей заботой не было изучение мыслей Духа Святого, скрытых в тексте, и я не понял их смысл собственным умом, хотя и пытался это сделать". Нет, такая работа никуда не годится; придерживайтесь вашего текста и не будьте похожи на нерадивого работника, которого силой заставляют заниматься своим делом. Старайтесь извлечь из Писаний то, что вложил в них Дух Святой. Пусть ваши слушатели никогда не зададут вопрос: "Какое отношение имеет эта проповедь к тексту?" Если вы заставите их задавать такой вопрос, то вполне возможно, что они никогда не будут спасены.
Я хочу пожелать вам, братья студенты, берите все знания, какие только можете, впитывайте все, что ваши преподаватели способны вложить в вас. Возможно, для этого потребуется все ваше время, но вы должны постараться изучать все, что только можете. Ибо — поверьте мне — недостаток образования может быть помехой делу спасения душ. Вы не представляете себе, какое зло могут причинить ваши ошибки, когда вы пропускаете буквы в словах или ставите ударения, где не нужно. Известны случаи, когда из-за таких ошибок в произношении люди приходили в недовольство, их внимание отвлекалось от истины, и они не могли обратиться к Богу. Одна буква может причинить много зла и стать для многих той "буквой, которая убивает". Все эти грамматические ошибки могут сделать вреда намного больше, чем вы себе представляете. Вы, может быть, думаете, что я говорю о каких-то пустяках, не заслуживающих внимания, но это не пустяки, ибо они могут причинить самые серьезные последствия. А потому, поскольку учиться говорить и писать на своем родном языке правильно — задача совсем нетрудная, старайтесь учиться хорошо, чтобы знать язык как можно лучше.
Возможно, кто-нибудь скажет: "Ну, а я знал такого-то и такого-то преуспевающего брата, и он не был образованным человеком". Да, я согласен; но обратите внимание на то, что времена меняются. Одна молодая женщина говорит другой: "Я не вижу причины, зачем нам, девушкам, преподают так много уроков.
Раньше молодые женщины знали не слишком много, однако все же выходили замуж". "Да, — ответила ее приятельница, — но тогда, знаешь ли, не было и школ; а теперь молодые люди образованы, и мы будем выглядеть очень невыгодно, если останемся малограмотными". Молодой человек может сказать: "Такой-то и такой-то служитель был безграмотным, однако у него все получалось хорошо". Да, но в его дни и люди были безграмотными, поэтому это не играло большой роли. Но теперь, когда все ходят в школу, будет жаль, если люди придут послушать вас, и их внимание будет отвлекаться от серьезных вещей, над которыми вы пожелали бы им задуматься, потому что они просто не могли не заметить изъяны вашего образования. Бог может благословить вас, даже если у вас нет образования; но голос разума говорит нам, что мы не должны позволить, чтобы недостаток образования препятствовал Евангелию производить на людей благословенное воздействие.
Возможно, вы скажете: "Такие люди, должно быть, слишком придирчивы, если обращают внимание на подобные ошибки". Да, но разве придирчивые люди не нуждаются в спасении так же, как и остальные? Я не желал бы, чтобы подобный придирчивый человек справедливо сказал о моей проповеди, что она раздражала его слух и расстраивала внимание, из-за чего он не смог понять ту истину, которую я пытался ему изъяснить. Слышали ли вы историю о том, как Чарльз Диккенс едва не стал спиритистом, и почему он им не стал? Во время спиритического сеанса он попросил вызвать духа Линдлея Марри. Явился некто, и заявил, что он и есть дух Линдлея Марри, и Диккенс спросил: "Вы ли Линдлей Марри?" Последовал ответ: "I are". После такого безграмотного ответа не осталось никакой надежды на обращение Диккенса в спиритисты. Вы можете посмеяться над этой историей, но не забудьте извлечь из нее мораль. Легко понять, что если вы забываете об именительном или винительном падежах существительного или местоимения, или если неправильно употребляете времена глаголов, вы можете отвлечь внимание слушателей от того, что пытаетесь им преподнести, и таким образом не дадите истине проникнуть в их сердце и сознание. Поэтому старайтесь убрать из вашей проповеди все лишнее, что может отвлечь внимание слушателей от главного предмета, о котором вы говорите. Внимание и мысли людей должны быть всецело сосредоточенны на истине, которую мы излагаем, если мы желаем проповедовать так, чтобы пришедшие послушать нас были спасены.
Шестое, о чем я хотел бы сказать, — я считаю, что те проповеди, которые до краев наполнены Христом, скорее всего послужат благословенной цели обращения грешников. Пусть ваши проповеди будут наполнены Христом, пусть в них от начала и до конца Евангелие переливается через край. Что касается меня, братья, то я не могу проповедовать ничто другое, как только Христа и Его крест, ибо я не знаю ничего другого и давно уже решил, как апостол Павел, не знать ничего, кроме Иисуса Христа, и притом распятого. Люди часто спрашивают меня: "В чем секрет твоего успеха?" Я всегда отвечаю, что у меня нет никаких секретов, кроме того, что я проповедую Евангелие — не о Евангелии, но само Евангелие — полноценное, данное как дар, славное Евангелие живого Христа, Который является воплощением Благой вести. Проповедуйте, братья, Иисуса Христа всегда и везде; и каждый раз старайтесь, чтобы в вашей проповеди было много Христа. Вспомните историю о том, как старый служитель слушал проповедь молодого человека, и когда тот спросил, каково его мнение о проповеди, служитель долго медлил и, наконец, сказал: "Если хочешь знать мое мнение, то мне твоя проповедь совсем не понравилась; в ней не было Христа". "Но, — отвечал молодой человек, — это потому, что я не нашел Христа в моем тексте". "О, — сказал старый служитель, — неужели ты не знаешь, что в каждом городе, деревне и маленьком селе в Англии есть дорога, ведущая в Лондон?
Поэтому какой бы текст я ни взял, я говорю себе: "Где-то здесь должна быть дорога к Иисусу Христу, и надо проследить эту дорогу, чтобы попасть к Нему". "Хорошо, — сказал молодой человек, — а что делать, если, предположим, ваш текст ничего не говорит о Христе?" "Тогда я перелезу и через забор, и через канаву, но все равно доберусь до Христа". Вот так и мы должны делать, братья, мы должны наполнять Христом все наши проповеди, независимо от того, чем еще они могут быть наполнены. Необходимо, чтобы в каждой проповеди было достаточно Евангелия, чтобы спасти душу. Независимо от того, будете ли вы проповедовать перед Ее Величеством королевой или перед уборщицей, или перед начальником, — позаботьтесь о том, чтобы в каждой вашей проповеди присутствовало истинное Евангелие.
Я слышал об одном молодом человеке, который должен был проповедовать в какой-то церкви и спрашивал: "Что это за церковь? Во что они верят? Какое у них вероучение?" Я скажу вам, как избежать необходимости задавать подобные вопросы: проповедуйте им Иисуса Христа. Если это не подходит к их вероучению, то проповедуйте им Иисуса Христа в следующее воскресенье, а затем повторите то же и в следующее воскресенье, и еще в следующее, и еще в следующее, и не проповедуйте им ничего другого. Для тех, кто не любит Иисуса Христа надо проповедовать о Нем до тех пор, пока они Его не полюбят, ибо такие люди нуждаются в Нем больше всего. Вы знаете, что все торговцы в мире продают свой товар тогда, когда на него есть спрос, но наш товар таков, что создает заодно и спрос, и предложение. Мы проповедуем Иисуса Христа для тех, кто нуждается в Нем, и мы проповедуем до тех пор, пока не заставим людей прочувствовать свою нужду в Нем, и убедить их, что они не могут обойтись без Него.
Седьмое, о чем я хотел сказать вам, братья, это мое твердое убеждение в том, что проповеди, которые наиболее вероятно послужат к обращению людей — это те проповеди, которые обращены к их сердцам, а не просто палят поверх голов или нацелены только на интеллект. Мне не хотелось бы говорить об этом, но я знаю некоторых проповедников, которые просто неспособны добиться хороших результатов. Они прекрасные люди, у них многосторонние способности, они могут хорошо говорить, у них немало остроумия; но так или иначе, для всех, кто с ними знаком, вполне очевидно, что у них совершенно отсутствует сердце. Я знаю одного или двух человек, сухих, как пни. Если повесить их на стенку, как вы обычно вешаете водоросли, чтобы узнать погоду, то они вряд ли покажут вам что-нибудь, так как на них не действует никакая погода.
Но я знаю также некоторых людей, прямо противоположных упомянутым братьям. У них мало шансов приобрести души, потому что они слишком легкомысленны, фривольны и дурашливы, в них нет ничего такого, что свидетельствовало бы об их серьезности. Я не могу найти никаких признаков того, что у них есть душа. Они слишком мелки, чтобы вместить душу, потому что она не сможет существовать в водоеме глубиной в несколько сантиметров, — а именно столько они вмещают. Кажется, что они появились на свет вообще без души, и поэтому от их проповеди Евангелия не выйдет ничего хорошего. Братья, если вы хотите заботиться о душе вашего брата, вы должны сами иметь душу, будьте в этом совершенно уверены. Точно так же, если вы желаете достичь сердца брата, вы сами должны иметь сердце.
А вот еще один сорт людей — это те, которые не могут плакать о грешниках, — будет ли от их служения хоть какая-нибудь польза? Такой проповедник никогда в жизни не плакал о других людях, он никогда не боролся за них перед Богом, никогда не говорил вместе с Иеремией: "О, кто даст голове моей воду и глазам моим — источник слез! Я плакал бы день и ночь о пораженных дщери народа моего". Я знаю одного такого брата. Однажды на собрании служителей, после того, как мы исповедовали свои недостатки, он сказал, что ему было очень стыдно за всех нас. Что ж, без сомнения нам должно было быть стыдно за самих себя еще больше, чем мы это осознавали; но он сказал нам, что если мы действительно серьезно исповедовались перед Богом, то мы опозорили все служение проповедников. Что ж, могло быть и так. Он сказал, что он не такой, как мы; ибо, насколько ему известно, он ни разу не проповедовал без уверенности, что это была лучшая из всех возможных проповедей, и лучшую проповедь просто невозможно было приготовить. Он был тем человеком, который ежедневно занимается самообразованием определенное число часов, молится определенное количество минут, укладывает проповедь в точно установленное время, — фактически, это самый правильный человек из всех, которых я знаю. Когда я услышал его заявление в наш адрес, то спросил себя: "Интересно знать, каков же результат столь безукоризненного служения?" Оказалось, что в его служении не было ничего удовлетворительного. У него был великий дар разгонять людей, ибо, когда он приходил проповедовать в наполненный дом молитвы, этот дом скоро становился пустым. И все же, я думаю, он хороший человек в своем роде. Я бы пожелал ему, чтобы его часы когда-нибудь остановились или пробили не вовремя, или чтобы с ним случилось что-то необычное, потому что от этого он получил бы какую-то пользу.
Но он настолько правильный и порядочный, что все его дела безнадежно бесполезны, и его ошибка в том, что у него нет никаких ошибок. Заметьте, братья, что у тех проповедников, которые не имеют недостатков, нет также и достоинств; а потому постарайтесь не опуститься на эту плоскую, мертвую ступень, и не допускайте ничего такого, что уменьшает возможность обращения для ваших слушателей.
Возвращаясь к мысли о том, что надо иметь сердце, о чем я говорил раньше, я вспоминаю, как однажды спросил молодую девушку, недавно присоединившуюся к нашей церкви: "Есть ли у тебя доброе сердце?" Она ответила: "Да, сэр, есть!" Я спросил: "А разве у тебя нет злого сердца?" "Конечно, есть!" — ответила она.
"Хорошо, — сказал я, — но как согласовать оба твои ответа?" "А вот как, — ответила девушка, — я знаю, что у меня есть доброе сердце, потому что Бог дал мне новое сердце и праведный дух. Но я также знаю, что у меня есть злое сердце, потому что я часто чувствую, как оно борется с моим новым сердцем". Она была права.
Я тоже скорее соглашусь, что у служителя может быть два сердца, чем не будет вообще ни одного. Если вы, братья, желаете приобрести много душ, то в этой работе сердце должно участвовать намного больше, чем голова. Занимаясь всеми богословскими науками, берегитесь, чтобы ваша духовная жизнь не стала сухой.
Нет никакой нужды доводить себя до этого, хотя на многих обучение производит именно такое воздействие. Мои дорогие братья, преподаватели могут подтвердить мои слова о том, что изучение латинского, греческого и еврейского производит весьма иссушающее воздействие. Справедливо звучат строки: "Еврейские корни, как многим известно, Процветают лучше всего на сухой земле".
Очень сушит душу также классика, математика, и вы можете быть поглощены любой наукой настолько, что ваше сердце увянет. Не допускайте, чтобы с вами это случилось, иначе люди скажут о вас: "Он теперь знает намного больше, чем когда пришел к нам впервые, но у него не так много духовности, как было тогда".
Смотрите, чтобы с вами этого не произошло. Не удовлетворяйте себя одним лишь полированием решетки на камине вашего сердца, но воспламеняйте в нем огонь, и пусть вся ваша душа горит любовью ко Христу, иначе вряд ли Бог сможет вас употребить в полную силу для спасения человеческих душ.
И, наконец, братья, я думаю, что те проповеди, о которых вы много молились, лучше всего послужат к обращению людей. Я имею в виду те проповеди, о которых вы много и по -настоящему молились как во время подготовки, так и во время произнесения, ибо есть много так называемых молитв, которые можно назвать всего лишь игрой в молитву.
Однажды мы ехали верхом на лошадях с одним человеком, который утверждал, что придумал чудесное целительное средство из соков какого-то дерева. После того, как он рассказал мне об этом чудесном средстве, я спросил его: "Что же именно в этом средстве производит целебное воздействие, о котором вы говорите?" "О, — отвечал он, — весь секрет целительных свойств заключается в моем способе приготовления, причем гораздо больше, чем в самом веществе. Я растираю вещество очень интенсивно и притом довольно продолжительное время, и, кроме того, во мне есть так много жизненной энергии, что я передаю в лекарство саму свою жизнь".
Да, конечно, он был всего лишь шарлатаном, но из его рассказа мы можем извлечь урок. Ибо способ приготовления проповеди заключается в том, чтобы в горячей молитве наделить их жизненной энергией, влить в них свою собственную жизнь и жизнь Самого Бога. Разница между проповедью, приготовленной с молитвой и без нее, похожа на ветхозаветного первосвященника до и после помазания его елеем. Вы должны помазывать ваши проповеди, братья, и вы не сможете сделать это никаким иным способом, кроме продолжительного личного общения с Богом. Пусть же Святой Дух помажет каждого из вас и обильно благословит в приобретении душ во имя Господа Иисуса Христа! Аминь.

Препятствия на пути приобретения душ

Я уже говорил вам, братья, в прошлых беседах о том, что приобретение душ является тем занятием, которое наиболее достойно царственного звания. Пусть же все мы станем в этом смысле "сильными охотниками пред Господом" и приведем к Спасителю многих грешников! На этот раз я желаю сказать несколько слов о том, какие существуют ПРЕПЯТСТВИЯ НА ПУТИ ПРИОБРЕТЕНИЯ ДУШ ДЛЯ ХРИСТА.
Их очень много, и я не собираюсь составлять каталог; но самое первое и самое трудное препятствие, без сомнения, это — равнодушие и апатия грешников. Правда, не все люди одинаково равнодушны; фактически, есть некоторые люди, у которых, очевидно, имеется своего рода религиозный инстинкт, оказывающий на них влияние в лучшую сторону еще задолго до того, как у них появляется подлинная любовь к духовным интересам. Но в некоторых местностях, особенно в сельских, равнодушие преобладает; то же самое состояние наблюдается во многих частях Лондона. Это нельзя назвать неверием, но люди не придают религии должного значения и даже противятся ей. Они не обращают внимания на то, о чем вы проповедуете, так как у них нет к этому никакого интереса. У них нет мыслей о Боге, нет никакого дела ни к Нему, ни к служению Ему; они употребляют имя Бога лишь при ругательстве. Я часто замечал, что в тех местах, где есть проблемы с занятостью населения трудом, плохо обстоят дела и с религией. Например, среди негров на Ямайке, там, где они мало занимаются работой, плохо процветают и церкви. Я могу назвать районы, не слишком отдаленные отсюда, где предпринимательство не на высоте, и вы можете убедиться, что там очень мало сделано в духовном отношении. Повсюду в окрестностях Темзы есть места, где проповедник может говорить так, что сердце вырывается из груди, до изнеможения, но от этого мало пользы по той причине, что там нет рабочих мест для населения.
Итак, всякий раз, когда вы, мои дорогие братья, встречаетесь с равнодушием в тех местах, где проповедуете, — это равнодушие действует также и на вашу собственную паству, и даже ваши диаконы, кажется, слегка поддаются его влиянию, — что вы должны в таких случаях делать? Скажу вам, что единственное средство победить в данном случае — это быть самому вдвойне усердным.
Всеми силами старайтесь поддерживать ваше собственное усердие, чтобы оно было жизнеспособным, и более того — страстным, пламенным, ярким, всепоглощающим. Трясите своих людей, как только можете; и даже если ваше усердие кажется напрасной тратой сил, — все равно горите ярко; а если и это не производит действия на ваших слушателей, идите в другое место, куда направит вас Господь. Это равнодушие или апатия, овладевшая сердцами некоторых людей, возможно, будет оказывать вредное воздействие на вашу проповедь; но мы должны всеми силами бороться против этого и стараться пробуждать и себя, и своих слушателей. Мне бы лучше встретиться с человеком, который искренне и пылко противится Евангелию, чем с беспечным и равнодушным.
Вы не сможете оказать слишком большое влияние на человека, если он не говорит против религии или если он не желает прийти и послушать ваши речи о Боге. То же самое относится и к откровенно неверующему человеку, покрытому, как левиафан, чешуей богохульства, а также и к такому, который, извиваясь, как червяк, увиливает от встречи с вами.
Следующее серьезное препятствие в деле приобретения душ — это неверие. Вы знаете, как в Евангелии сказано, что когда Господь Иисус пришел в свое отечество, Он не мог сотворить много чудес из-за неверия людей. Это зло живет в каждом невозрожденном сердце, но в некоторых людях оно приобретает весьма ярко выраженную форму. Они думают о религии, но они не верят в ту Божью истину, которую мы им проповедуем. Собственное мнение имеет для них больший вес и заслуживает большего доверия, чем боговдохновенное Слово Божие, и они не желают принимать ничего того, что открыто в Писании. На таких людей весьма трудно оказать какое-либо влияние; но я хотел бы предупредить вас, чтобы вы не сражались с ними их же оружием. Я не считаю, что неверующего человека можно победить силой доказательств; а если такое и случается, то очень редко. Лучшим доказательством, убеждающим людей в реальности религии, является святость и искренность тех, кто считает себя последователем Христа. Как правило, неверующие забаррикадировали свой разум, чтобы туда не попали никакие доводы, и если мы будем использовать кафедру для спора с ними, то от этого будет больше вреда, чем пользы.
Вероятнее всего, наши доводы поймет лишь небольшая часть слушателей, и в то время как мы пытаемся убедить неверующих, скорее всего, получится, что мы научим неверию тех, кто о нем еще не знает, и первейшие сведения о тех или иных ересях они услышат из наших уст. Кроме того, может получиться, что мы опровергали заблуждение не самым лучшим образом, и в результате многие юные души, слушая наши неудачные попытки разоблачения, сами попадут под его влияние. Я убежден, что вы сможете быстрее искоренить неверие вашей верой, а не разумом; если вы будете верить и действовать согласно своим убеждениям, то от этого будет больше пользы, чем от всех ваших доводов, какими бы сильными они ни были. В нашей церкви есть один человек, который приходит слушать мои проповеди почти каждое воскресенье. "Я хочу тебе признаться, — обратился он ко мне однажды, — что ты единственный человек, с которым связано что-то доброе в моей жизни. Но все же, по моему мнению, ты ужасный человек, потому что у тебя нет ко мне никакого сочувствия". Я ответил: "Да, правда, я действительно не имею к тебе сочувствия, то есть, точнее сказать, к твоему неверию". Он продолжал: "Мое неверие заставляет меня приходить и слушать твои проповеди.
Видишь ли, мне кажется, что я так и останусь неверующим; но все же когда я наблюдаю за твоей спокойной верой и вижу, как Бог благословляет тебя, когда ты употребляешь свою веру, и как много ты делаешь силой этой веры, тогда я говорю сам себе: "Джек, ты глупец!" Я ответил ему: "Ты вынес себе совершенно правильный приговор; и чем скорее ты начнешь мыслить так же, как я, тем лучше, ибо нет большего глупца, чем тот, кто не верит в Бога". Я надеюсь, что в очень скором времени он обратится; и хотя между нами происходит постоянная борьба, я никогда не отвечаю ни на один из его доводов, не вступаю в спор. Однажды я сказал ему: "Ты можешь считать меня лжецом, если хочешь, но я говорю тебе то, что знаю, что я сам видел и испытал. Я не хочу любой ценой добиться своего, поэтому мне нет смысла обманывать тебя". Этот человек уже давно разгромил бы меня, если бы я стрелял в него бумажными шариками интеллектуальных доводов. Итак, я вам советую, вести бой с неверием — верою, и с ложью — истиной, однако никогда не следует урезывать Евангелие и пытаться приспособить его под капризы и вкусы людей.
Третье препятствие на пути приобретения душ — это роковое промедление, которое часто случается у людей. Может быть, это зло распространяется еще шире и делает вреда больше, чем вышеупомянутое равнодушие и неверие. Многие люди говорят нам то же самое, что сказал Феликс Павлу: "Теперь пойди, а когда найду время, позову тебя". Такой человек уже стоит на приграничной полосе и, кажется, находится всего лишь в нескольких шагах от страны Эммануила, однако он парирует наш ловкий удар и прогоняет нас прочь словами: "Да, я подумаю над этим вопросом, и мое решение не заставит себя долго ждать". Нет ничего важнее, чем побуждать людей к незамедлительным действиям и призывать их решить этот жизненно важный вопрос сразу же. Мы поступаем правильно, если проповедуем то, что говорит Бог в Своем слове: "Вот, теперь время благоприятное, вот, теперь день спасения".
Данные размышления заставляют меня упомянуть еще одно препятствие на пути приобретения душ для Христа, которое представляет собой то же, что и вышеупомянутое, но в несколько иной форме, — я имею в виду плотскую самоуверенность. Многие люди воображают, что у них все в порядке в духовных вопросах, но на самом деле они просто не проверили фундамент, на котором построено их здание, и не убедились, насколько он глубок и прочен, и, тем не менее, они уверены, что у них все обстоит хорошо. Если они и не являются хорошими христианами, то, по крайней мере, считают себя намного лучшими, чем иные христиане, или те, которые называют себя христианами; а если у них и есть те или другие недостатки, то их можно в любой момент устранить, и таким образом быть готовыми явиться перед Богом. По этой причине у них нет страха, а если и есть какой-то страх, то они не чувствуют ужаса вечной погибели от лица Господня и от славы могущества Его, который будет их уделом, если они не покаются и не уверуют в Господа Иисуса Христа. Для таких людей мы должны говорить громогласно и днем, и ночью. Им надо ясно сказать, что неверующий грешник "уже осужден" и со всей определенностью погибнет навеки, если не поверит во Христа. Мы должны проповедовать так, чтобы заставить трепетать каждого грешника, сидящего на нашем собрании; и если он не придет к Спасителю, то, по крайней мере, пусть у него появятся серьезные мысли о Нем и пусть они не дают ему покоя, пока он остается вдали от Христа. Я опасаюсь, что мы иногда проповедуем слишком гладко, успокаивающе и приятно, и не раскрываем как должно перед людьми реальную опасность, в которой они находятся. Если мы избегаем объяснять им всю волю Божью в данном отношении, то, по крайней мере, часть ответственности за их погибель будет лежать на нашей совести.
Следующее препятствие на пути приобретения душ — это пессимизм, потеря надежды. Маятник качается то в одну сторону, то в другую, и человек, который вчера не имел страха, сегодня не имеет смелости. Есть тысячи людей, которые слышали Евангелие, и, тем не менее, они как бы не смеют и думать, что когда-либо испытают на себе его силу. Может быть, они выросли в семьях, где их учили, что спасение зависит только от Бога, а не от грешника, и поэтому они говорят, что если им суждено спастись, то они когда-нибудь спасутся. Вы знаете, что в учении о предопределении содержится великая истина, но взятое само по себе, без пояснения, оно становится ужасным заблуждением. Но не предопределение, а фатализм заставляет людей говорить, что им, якобы, ничего не надо делать или что они не могут ничего делать. Вряд ли может спастись человек, который говорит: "Если спасение для меня предназначено, оно придет ко мне в нужное время". Вы можете встретить немало людей, которые рассуждают подобным образом, и даже после того, как вы объяснили им истину, они остаются, словно в стальном чехле, без малейшего отклика, потому что в их душе не ожила надежда. О, если бы они поверили, что могут получить милость как только попросят, если бы пришли и повергли свои виновные души к ногам Христа, — какое было бы благословение! Будем же проповедовать спасение, даруемое во всей полноте каждому, кто верует в Иисуса, чтобы, если возможно, достичь сердец и этих людей. Может быть, подобной проповедью будут злоупотреблять люди с плотской самоуверенностью, зато в некоторых из пессимистов мы сможем пробудить надежду, чтобы они собрались с духом и отважились прийти ко Христу.
Нет сомнения в том, что огромным препятствием в приобретении душ является любовь ко греху. "У дверей грех лежит". Есть много людей, которые не могут получить спасение из-за какой-нибудь тайной плотской похоти; например, может быть, они живут в прелюбодеянии. Я хорошо помню случай с одним человеком, о котором я был уверен, что он придет ко Христу. Он уже вполне испытал на себе силу Евангелия и, казалось, находился под воздействием проповеди Слова Божьего; но потом я узнал, что он связался с женщиной, которая не была его женой, и жил в грехе, заявляя в то же время, что ищет Спасителя. Когда я узнал об этом, мне сразу стало понятно, почему он до сих пор не имеет мира в душе: всякий раз, когда его сердце располагается к покаянию, эта женщина удерживает его в узах греха.
Некоторые люди повинны в нечестных сделках; и вы не увидите их спасения, пока они продолжают так поступать. Если они не прекратят заниматься мошенничеством, они не могут быть спасенными. А иные не могут бросить пьянство. Пьющие люди, как вы знаете, часто очень легко поддаются влиянию проповеди; у них влажные глаза, пьянство сделало их слабохарактерными, и они слезливы во хмелю; но до тех пор, пока человек пьет из чаши дьявола, он вряд ли придет ко Христу. Есть люди, для которых большим препятствием является тайный грех или скрытое пристрастие. Один говорит, что не может избавиться от вспышек гнева, другой признается, что не может бросить пить, а на самом деле корень зла заключается в том, что они связаны с блудницами, которые и перекрывает для них дорогу к спасению. Во всех таких случаях мы можем только продолжать проповедовать истину, и Бог поможет нам пустить стрелу в слабое место на доспехах грешника.
Следующее препятствие на нашем пути — это самоправедность.
Самоправедные люди не совершили ни один из вышеперечисленных грехов, они соблюли от юности все заповеди — чего им еще недостает? В их сердце совсем нет места для Христа. Когда человек с головы до ног закутан в собственную праведность, он не имеет нужды в праведности Христовой, — по крайней мере, не осознает эту нужду; и если Евангелие не убеждает его в этом, то должен прийти Моисей с законом и показать ему его истинное состояние. Такое состояние служит препятствием в очень многих случаях; человек не приходит ко Христу, потому что не сознает, что он погибший; он не просит, чтобы его подняли, потому что не знает, что он — падшее создание; он не чувствует ни малейшей нужды в божественной милости и прощении и потому не ищет его.
И еще одна причина, из-за которой все, о чем мы говорим, не производит действия — это чрезмерная мирская озабоченность.
Эта озабоченность бывает двух видов. В среде бедных людей она является результатом угнетающей нищеты. Когда у человека не хватает средств на пропитание и одежду, когда, придя домой, он слышит плач малых детей и видит изможденное непосильной работой лицо своей жены, мы должны проповедовать поистине замечательно, чтобы заставить его слушать и думать о вечности.
"Что нам есть? Что пить? Во что одеваться?" — эти вопросы гнетут бедного человека весьма тяжко. Когда у Христа был хлеб в руках, Он относился к голодным с великим состраданием. Именно так наш Господь поступил, когда преломил хлеб и рыбу для толпы, ибо Он не считал ниже Своего достоинства накормить голодных. Так и мы должны поступать в тех случаях, когда у нас есть возможность хотя бы элементарно помочь обездоленным и тем облегчить их участь, чтобы у них появилась возможность слушать и воспринимать Евангелие Христово. Другой вид мирской озабоченности бывает тогда, когда человек имеет слишком много от этого мира или, по крайней мере, стремится иметь слишком много. Такой человек считает, что он должен выглядеть светским джентльменом, его дочери должны одеваться в наилучшем стиле, его сыновья должны уметь танцевать и т.п. Этот вид мирской озабоченности представляет собой сущий бич в среде наших нонконформистских церквей.
А вот перед нами человек несколько другого сорта: он с раннего утра и до поздней ночи усердно работает в своем магазине, и, кажется, он ничего больше не желает знать в жизни, кроме своего бизнеса; он просыпается рано и поздно ложится, старается экономить на еде, чтобы больше делать денег. Чем можно помочь таким алчным людям? Можно ли вообще надеяться затронуть сердце человека, единственная цель которого — быть богатым, ради чего он дрожит над каждой копейкой? Быть экономным хорошо, но есть такая экономия, которая становится скряжничеством, и это скряжничество у подобных жалких людей превращается в привычку. А некоторые из них даже ходят в церковь, потому что это считается хорошим и приличным делом, и заодно рассчитывают заиметь в церкви своих клиентов. Иуда остался необращенным даже в обществе Иисуса Христа, также и среди нас имеются некоторые люди, для которых звон тридцати сребреников звучит в ушах так громко, что они не слышат звуки Евангелия.
Я могу упомянуть еще одно препятствие в приобретении душ, а именно то препятствие, которое для некоторых людей представляют их привычки, времяпровождение и компания. Можем ли мы, например, представить себе рабочего человека, который приходит домой и сидит целый вечер в комнате, где он и живет, и спит?
Там, наверное, плачут двое или трое детей, сохнет белье, и вся обстановка причиняет раздражение. Человек заходит в дом, а там бранится жена, кричат дети и сохнет белье. Что бы вы делали, оказавшись на его месте? Представьте, что вы не христианин, — разве не пошли бы вы в таком случае искать более приятное место? Вы выходите на улицу, а там, как известно, есть и та уютная комната с яркими огнями в публичном доме, и тот винный магазин на углу, где так светло и весело и где уже собралась хмельная компания. Конечно же, вам не стоит надеяться, что вы станете средством для их спасения, пока они ходят в такие места и встречаются с такой компанией. Все хорошее, что они получили в воскресенье от услышанных гимнов, улетучивается, когда они слушают вульгарные песни в пивнушках, и вся память о богослужении стирается сомнительными историями, которые они слушают в баре за столом. И какое великое счастье, если рабочие имеют возможность посетить места, где можно просто спокойно посидеть или где собирается общество трезвенников, и хотя такие собрания не состоят из одного только пения, проповеди и молитвы, все же в какой-то мере все это там присутствует. Здесь человек может освободиться от прошлых привычек, которые прочно держат его в плену. А вскоре он вообще перестанет заходить в публичный дом, и сможет обзавестись хотя бы двумя комнатами, или, может быть, маленьким домом, чтобы его жена могла сушить белье во дворе, и чтобы дети не плакали, как раньше, потому что мать может больше уделять им времени. Все это потому, что человек изменил свое времяпровождение. Я уверен, что действия христианского служителя вполне оправданы, когда он употребляет всевозможные хорошие и законные средства, чтобы отвлечь людей от худых сообществ, иногда даже полезно сделать что-то такое, что может показаться необычным, если это поможет приобрести людей для Господа Иисуса Христа. Это должно быть нашей целью во всем, что бы мы ни делали; и какие бы препятствия ни встречались на нашей дороге, мы должны просить помощи Святого Духа и устранять их, чтобы души были спасены, и Бог был прославлен.

Как побудить верующих приобретать души?

Братья, я уже говорил вам раньше о том великом деле нашей жизни, которое называется приобретение душ. Я старался показать вам разные пути приобретения душ, качества, которые требуются от нас по отношению к Богу и людям, проповеди, наиболее подходящие для этой цели, а также препятствия на пути приобретения душ. А теперь я хотел бы поговорить с вами о следующем вопросе нашей темы, а именно: КАК МЫ МОЖЕМ ПОБУДИТЬ ВЕРУЮЩИХ ПРИОБРЕТАТЬ ДУШИ?
Каждый из вас стремится стать в свое время пастором церкви, если Господь не призовет на служение евангелиста или миссионера для язычников. Начало вашего служения похоже на сеятеля одиночку, который рассевает семена Царствия собственными руками из собственной корзины. Но все же вы хотите стать духовными фермерами, иметь собственный участок и сеять уже не в одиночку, а вместе с помощниками. И тогда вы скажете своему слуге: "Иди", — и он пойдет, или же: "Приди" — и он тут же придет; и вы будете стараться помочь им овладеть искусством и таинством посева, чтобы в скором времени у вас было много людей, делающих это благое дело, и чтобы еще больший участок мог возделываться для великого Господина жатвы. Есть здесь среди нас те, кто по благодати Божьей получили столь великое благословение, что теперь нас окружает великое множество людей, получивших духовную жизнь через наше служение, людей пробужденных, наученных и получивших силу благодаря нам, людей, которые служат Богу, как верные слуги.
Позвольте мне предупредить вас, чтобы вы не рассчитывали получить такое благословение сразу же, потому что это — дело времени. Не ожидайте получить в первый же год вашего пастырского служения то, что должно быть наградой за двадцать лет тяжкого непрерывного труда на одном и том же месте. Молодые люди иногда делают очень грубую ошибку в том, как они разговаривают с людьми, увидевшими их впервые каких-нибудь несколько недель тому назад. Вы не можете говорить с властью, как человек, который был для них отцом в течение двадцати или тридцати лет. Если вы все же будете так говорить, то это будет с вашей стороны глупым обезьянничанием. С другой стороны, было бы глупо рассчитывать, что ваши люди моментально станут такими, как будто их четверть века учил хороший благочестивый служитель. Правда, вы можете попасть в церковь, где кто-то верно трудился и сеял доброе семя многие годы, и вы найдете свое поле в самом благословенном и процветающем состоянии. И вы будете счастливы, если сможете занять место этого доброго служителя и продолжить следование той дорогой, которую он уже проложил. Считается хорошим знаком, когда кони не замечают, что у них новый кучер. Точно так же и вы, мои дорогие, хотя и неопытные братья, будете очень счастливы, если такова будет ваша доля; но вполне возможно, что вы попадете в такую церковь, которая была доведена почти до развала или же находится в полнейшем запустении.
Может быть, вы попытаетесь заставить наиболее влиятельного диакона подражать вашему усердию; и когда вы будете в состоянии белого каления, а он — холоден, как сталь, вы будете похожи на кусок раскаленного железа, опущенного в ведро с водой. Возможно, он поделится с вами воспоминаниями о других служителях, которые поначалу тоже были такими же горячими, как вы, но вскоре остыли, а потому он не удивится, если то же случится с вами. Этот диакон очень хороший человек, но он стар, а вы молоды, и мы не можем посадить молодую голову на старые плечи даже при всем нашем старании. Может быть, следующим вашим шагом будет попытка привлечь к труду кое-кого из молодых людей, чтобы добиться больших успехов; но они не поймут вас из-за своей нерасторопности и замкнутости, и вскоре бросят это занятие. Не удивляйтесь, если с вами все это случится. Весьма вероятно, что вам придется самим делать почти все, связанное с данным трудом; в любом случае, рассчитывайте на это, и тогда Вы не разочаруетесь, если случится именно так. Может случится и наоборот, но с вашей стороны будет мудрым, если вы, начиная свое служение, не станете тешить себя надеждой на слишком большую помощь в деле приобретения душ. Рассчитывайте на то, что вам придется делать это самому и в одиночку. Оказавшись единственным работником, сейте семя, обходите ваше поле с молитвой к Господину жатвы о благословении на ваш труд и ожиданием того времени, когда ваши усилия, при Божьем благословении, превратят кусок земли, ныне покрытый крапивой, усыпанный камнями, поросший сорняком и терновником и наполовину затоптанный, — в хорошо возделанный участок, где можно сеять семя с наибольшей отдачей и с минимальным количеством помощников. Но все это — дело времени.
Я должен сказать вам вполне определенно: не рассчитывайте на все это, по крайней мере, пока не пройдет несколько месяцев с момента начала вашего служения. Пробуждение, если только оно настоящее, не приходит к нам, как только мы свистнем. Попробуйте свистнуть ветру, чтобы он пришел к вам, и увидите, что из этого получится. Большой дождь был ниспослан в ответ на молитвы Илии, но даже и для Илии это не был ответ на первую же молитву. Так и мы должны молиться, молиться и молиться, и затем, наконец, появится облако, и из облака пойдет дождь. Жди, продолжай работу, будь усидчивым, и в свое время ты получишь благословение и увидишь церковь такой, о какой ты мечтал, но все это не придет в один момент. Я вспоминаю брата Джона из Бирмингема, который вряд ли мог видеть много плодов в течение многих лет своего служения. Насколько я знаю, та церковь не слыла знаменитой до того, как он начал в ней проповедовать, но он твердо продолжал проповедь Евангелия и, в конце концов, вокруг него собралась компания благочестивых людей, которые помогли ему стать самой влиятельной фигурой на то время, ко благу города Бирмингема. Попробуйте и вы сделать то же самое, но не рассчитывайте увидеть сразу все то, что этот верный служитель со своими помощниками смог достичь только спустя многие годы.
Для того, чтобы собрать вокруг себя такую группу христиан, которые впоследствии сами станут приобретать души, я бы посоветовал вам не работать по каким-либо строго установленным правилам, ибо то, что хорошо в одно время, будет неразумно для применения в другое время; и то, что лучше всего подходит на одном месте, не будет столь же хорошим на другом. Иногда наилучшим методом планирования работы будет членское собрание церкви, где вы можете сказать членам церкви, чего бы вы хотели добиться и убедительно пояснить им, что каждый должен стать приобретателем душ для Бога. Скажите им: "Я не желаю быть вашим пастором только для того, чтобы проповедовать для вас одних; я жажду видеть спасенные души, и я хочу, чтобы те, кто уже спасен, искали возможности привести других к Господу Иисусу Христу. Вы знаете, каким образом было получено благословение Пятидесятницы: это случилось, когда вся церковь единодушно собралась на одном месте, и пребывала в молитве и молении, и на них излился Дух Святой, в результате чего тысячи были спасены. Разве не можем и мы собраться таким же образом вместе и вопиять к Богу о ниспослании благословения?" Такое обращение к церкви помогло бы вам мобилизовать ваших членов. Созыв собрания, горячий призыв к труду, объяснения задачи и молитва к Богу могут быть подобны спичке для сухого хвороста; но может случиться и так, что из этого ничего не получится, если у людей нет желания к приобретению душ. Они могут сказать: "Это было прекрасное членское собрание, наш пастор очень на нас рассчитывает, и мы все желаем, чтобы у него получилось то, на что он рассчитывает", но на этом все их желания и закончатся.
Итак, если у вас из этого ничего не получится, тогда, возможно, Бог поможет вам начать с одним или двумя человеками. В каждой церкви, как правило, найдется "молодой и красивый" юноша, и вы, заметив в нем более глубокую духовность, чем у остальных членов, можете предложить ему: "Не желаешь ли ты прийти ко мне в гости вечером, и мы проведем немного времени в молитве?" Постепенно можно увеличить круг до двух или трех богобоязненных молодых людей, если будет возможность, или же вы можете начинать это служение вместе с некоторыми благочестивыми пожилыми сестрами, которые живут в более близком общении с Богом, чем любой брат, и чьи молитвы помогут вам больше, чем молитвы братьев. Заручившись их поддержкой, вы можете сказать им: "Давайте попытаемся повлиять на всю нашу церковь, давайте начнем работу с наших членов перед тем, как пойдем к тем, кто вне церкви. Давайте постараемся сами всегда бывать на молитвенных собраниях, чтобы показать пример остальным, а также организуем молитвенные кружки в наших собственных домах и пригласим на них братьев и сестер. Вот вы, дорогая сестра, могли бы собрать у себя полдюжины сестер; и вы, брат, могли бы предложить своим друзьям, чтобы вместе молиться за вашего пастора". Иногда лучший способ поджечь дом — это разлить в нем керосин и зажечь, как делали в Париже леди и джентльмены во времена Коммуны; и иногда самый быстрый метод поджога дома — зажечь его сразу с четырех сторон. Правда, я ни разу в жизни не пробовал делать ни то, ни другое, но все же я себе представляю, что это делается именно так. Я люблю зажигать не дома, а церкви, потому что церкви не сгорают дотла, они горят и не сгорают, если огонь в них тот, что надо. Когда куст терновника всего лишь куст терновника, и ничего больше, тогда он быстро сгорает, если его поджечь; но когда этот куст горит и не сгорает, мы знаем, что там присутствует Бог. Точно так же случается и с церковью, которая горит святым усердием. Ваше дело, братья, каким-то образом зажечь в церкви огонь. Вы можете сделать это, обращаясь к членскому собранию или же к нескольким доверенным людям, но вы должны каким-то образом зажечь огонь. Пусть у вас для этой святой цели имеется тайное общество преданных людей, решивших низвести на всю церковь огонь с неба. Когда вы станете так действовать, дьяволу это не понравится, поскольку вы будете причинять ему беспокойство, и он будет стараться разрушить ваше единодушие, чего он больше всего желает; мы же будем бороться не на жизнь, а на смерть, чтобы мир с его привычками и устоями не проник в церковь. И снова я повторяю, что на все это уйдет время. Я видел, как некоторые братья начинали делать дело так быстро, что вскоре стали похожи на взмыленную лошадь, и на них поистине было жалко смотреть; так что вам нужно время, братья, поэтому не надейтесь на то, что все, чего вы желаете, сбудется сразу же.
Я думаю, что в большинстве церквей проводятся молитвенные собрания по понедельникам вечером. И если вы со своими членами церкви желаете приобретать души, старайтесь всеми силами поддерживать ваше молитвенное собрание. Не будьте похожи на некоторых служителей в пригородах Лондона, которые говорят, что не могут собрать народ на молитвенные собрания и на библейские уроки, и поэтому они проводят в своей церкви одно собрание на неделе, на котором совмещают молитву и короткое наставление. Один такой нерадивый служитель как-то сказал, что нет нужды устраивать собрание среди недели, чтобы давать наставления или говорить проповеди, поэтому он объединил молитвенное собрание и библейские уроки в одно, и получилось ни молитвенное собрание, ни уроки, как говорится, ни рыба, ни мясо, ни курица, ни селедка; а потом он прекратил и эти комбинированные собрания и сказал, что они не нужны, — и я уверен, что его члены церкви имеют об этих собраниях такое же мнение. После всего этого почему бы ему не прекратить и одно из воскресных собраний? Ведь о них можно рассуждать точно так же, как и о собраниях среди недели. В одной из американских газет я прочитал следующую заметку: "Есть верный слух, что в церкви Сперджена в Лондоне рядовые прихожане не приходят на воскресное вечернее собрание один раз в каждые три месяца, чтобы предоставить место для гостей. И притом они делают это без всякого самовосхваления, обычно присущего англичанам. Ну, а наши американские христиане столь "благородны" в этом отношении, что предоставляют место для гостей каждое воскресенье в году".
Я надеюсь, братья, что с нашими людьми этого не случится ни на воскресных, ни на молитвенных собраниях.
На вашем месте я бы сделал молитвенное собрание главной характерной чертой своего служения; пусть это будет такое молитвенное собрание, подобного которому не найдется в радиусе семи тысяч миль. Не ходите на молитвенное собрание, как на прогулку, как делают многие, чтобы говорить кое-как, что придет в голову на тот момент. Наоборот, старайтесь сделать все возможное с вашей стороны, чтобы собрание было интересным для всех, кто его посетит. Не постесняйтесь сказать тому пожилому брату, что с Божьей помощью вы не позволите ему молиться двадцать пять минут. Убеждайте его сократить молитву, а если он не может, остановите его. Если в мой дом зайдет человек с намерением перерезать горло у моей жены, я попытаюсь разубедить его в этом и сказать о последствиях, а затем предприму все меры, чтобы он не сделал моей дорогой жене никакого зла. Я люблю церковь почти так же сильно, как свою жену, поэтому если человек молится долго, пусть он молится где-нибудь в другом месте, но не на собрании, за которое я несу ответственность. Скажите этому брату, чтобы он закончил свою молитву дома, если не может молиться с разумной продолжительностью на собрании. Если люди выглядят скучными и сонными, спойте какой-нибудь гимн из репертуара Муди и Санкея, а после, когда они выучат эти гимны наизусть, не пойте их, а вернитесь к своему обычному сборнику гимнов.
Поддерживайте ваше молитвенное собрание, даже если из-за него причиняется ущерб каким-то другим занятиям; это наилучший ваш вечер в течение недели, наилучшее служение между воскресными днями, — постарайтесь, чтобы так и было. В сельской местности вы можете организовать хорошее собрание в половине четвертого утра. А почему бы и нет? В пять часов утра придет больше людей, чем в пять часов вечера. Я уверен, что на молитвенное собрание в шесть часов утра соберется много людей, занятых сельским хозяйством; они придут, скажут несколько слов в молитве и будут рады такой возможности. А можно собрать людей и в двенадцать часов ночи; некоторые люди не смогут прийти ни в какое другое время. Попытайтесь проводить собрания в час, в два, в три, в любое время дня и ночи, чтобы так или иначе собрать людей для молитвы, а если не сможете привлечь их на собрание, идите к ним домой и скажите: "Я желал бы провести в вашем доме молитвенное собрание". "О, Боже мой, моя жена будет очень переживать о том, что в доме беспорядок". "Ничего страшного! Скажите ей, что мы не пойдем ни в сарай, ни в сад, ни куда-нибудь еще, но нам обязательно надо провести молитвенное собрание, и мы проведем его прямо в прихожей!" Если люди не придут на молитвенное собрание сами, тогда мы должны пойти к ним. Представьте себе, как полсотни людей устало идут по улице и устраивают собрание прямо под открытым небом; но это еще не самое трудное. Вспомните, как в Америке женщины боролись против продажи спиртных напитков: они молились прямо в торговых точках, пока не добились своего. Если мы не можем поднять дух людей иначе, как чем-то необычным, то во имя всего доброго и великого будем делать необычные вещи, только бы всеми средствами поддерживать молитвенные собрания, так как они являются великим источником силы как от общения с Богом, так и от общения с людьми.
Мы должны всегда сами подавать пример усердия. Медлительный служитель не созиждет живую и усердную церковь, я в этом уверен. Человек равнодушный или такой, который прилагает к своей работе как можно меньше старания, не вправе ожидать, что его члены церкви будут усердствовать в приобретении душ. Я знаю, что вы, братья, желали бы иметь рядом с собой группу таких христиан, которые жаждут спасения своих друзей и соседей, круг тех лиц, которые всегда заинтересованы, чтобы Бог благословил ваши проповеди, которые наблюдают за выражением лиц слушателей, чтобы увидеть, какое они получили впечатление, и которые будут глубоко опечалены, если нет покаяний и если души не спасаются. Может быть, они не станут жаловаться вам, если такое происходит, но будут взывать к Богу со слезами в молитве о вас. Но возможно, что они будут говорить о таком положении дел и с вами. Я помню, как однажды в воскресенье вечером перед Вечерей Господней, когда мы принимали в церковь всего лишь четырнадцать душ, один из моих диаконов сказал мне: "Начальник, сегодня у нас плохая прибыль". Мы привыкли к тому, что принимали по сорок или пятьдесят человек ежемесячно, и этот дорогой брат остался недоволен меньшим числом. Я согласился с ним, что в будущем, если сможем, мы должны принимать больше людей. Я предполагаю, что некоторые братья чувствуют досаду, когда им делают подобные замечания; но мне было приятно выслушать то, о чем сказал мой добрый диакон, ибо то же самое чувствовал и я.
И затем мы желали бы иметь рядом с собой таких христиан, которые готовы помогать всем, чем только они могут, в деле приобретения душ. Есть много людей, которых пастор не может охватить своим служением. Вы должны постараться приобрести таких христианских работников, которые смогут как бы "пристегиваться" к людям, вы понимаете, о чем я говорю. Я имею в виду такие близкие отношения между людьми, когда вы можете держать своего друга за прядь волос или за пуговицу на его одежде. Авессалому было не так-то легко убежать, когда он зацепился за дуб волосами своей головы. Поэтому старайтесь подойти к грешникам на близкую дистанцию, говорите с ними по-доброму, чтобы, в конце концов, рассказать им о Царстве небесном, вложить в их уши благословенную весть, которая принесет мир и радость их сердцам. Нам нужен в Церкви Христовой отряд снайперов, которые берут людей по одиночке, которые всегда наблюдают за теми, кто приходит на собрание, и не надоедают им, но стараются, чтобы они не ушли домой без личного предупреждения, личного приглашения и личного призыва прийти ко Христу.
Нам надо воспитывать всех членов церкви, чтобы сделать из них не одну Армию Спасения. Каждый мужчина, женщина или ребенок в наших церквях должен быть занят делом для Господа. Тогда они не будут удовлетворяться одними красивыми проповедями, как американцы, но они скажут: "Тьфу, какая болтовня! Мы не желаем слушать такое!" Чего желают люди, убирающие урожай на поле, от грома и молнии? Они желают просто отдохнуть немного под деревом, вытереть пот с лица после своих трудов, а потом снова взяться за работу. Наши проповеди должны быть похожими на обращение главнокомандующего к своей армии: "Вот там находится враг; завтра его там не должно быть". Надо сказать что-то краткое, что-то приятное, что-то побуждающее и впечатляющее — и это будет именно то, в чем нуждается наш народ.
Мы обретаем уверенность в желаемом благословении тогда, когда вся атмосфера, в которой мы живем, располагает к приобретению душ. Я помню, как один брат сказал мне на вечернем собрании: "Сегодня мы наверняка получим благословение, потому что кругом так много росы". Я желаю, чтобы вы почаще проповедовали там, где много росы! Один ирландец как-то сказал, что бесполезно поливать, когда светит солнце, потому что, по его наблюдениям, всякий раз, когда идет дождь, небо покрыто облаками, и солнца не видно. В этом наблюдении много истины, больше, чем может показаться с первого взгляда. Действительно, дождь приносит пользу растениям тогда, когда все приготовлено к тому, чтобы шел дождь: облачное небо, влажная атмосфера, общее ощущение сырости; если же вылить аналогичное количество воды, когда ярко светит солнце, то листья, наверное, пожелтели бы, сморщились и увяли. Любой садовод скажет вам, что он всегда старается поливать цветы вечером, когда солнце не светит на них.
В этом причина того, что искусственное орошение, какое бы оно ни было хорошее, не приносит такой же пользы, как дождь. Если мы желаем, чтобы растения и цветы получали пользу от поливания, этому должна благоприятствовать вся окружающая обстановка. То же самое происходит в духовной жизни. Я часто замечал, что когда Бог благословляет и необычным образом расширяет мое служение, большинство членов моей церкви пребывают в молитве. Великое дело — проповедовать в атмосфере, наполненной росой Духа Святого! Я знаю, что значит проповедовать в такой атмосфере, но — увы! — я знаю также, что значит проповедовать без нее. Тогда это похоже на горы Гелвуйские, на которых нет ни росы, ни дождя. Вы можете проповедовать, вы можете надеяться, что Господь благословит вашу проповедь, но все без пользы. Надеюсь, братья, что с вами так не случится. Возможно, вам выпадет жребий попасть туда, где какой-то хороший брат уже давно трудился для Господа в поте лица и с молитвой, и вы увидите, что все люди уже подготовлены к тому, чтобы получить благословение.
Я часто чувствую, выходя проповедовать, что мне нельзя приписать никаких заслуг, потому что все обстоятельства расположены в мою пользу. Люди сидят на скамьях с открытым ртом, ожидая благословения, почти все ожидают от меня чего-то доброго, и поскольку они этого ожидают, оно к ним и приходит; и когда я закончил проповедь, они продолжают молиться о благословении и получают его. Если посадить человека на скачущего коня, ему ничего не останется делать, как ехать верхом дальше; именно так случалось много раз со мною: я получал благословения, когда все вокруг содействовало этому. Вы можете убедиться, что зачастую хорошие результаты получаются не только благодаря проповеднику и его проповеди, но также благодаря всем обстоятельствам, которые сопровождали проповедь. Так было в день Пятидесятницы, когда проповедь Петра привела ко Христу три тысячи душ, и с тех пор еще никто не произнес лучшей проповеди. Хотя она представляла собой обычное личное свидетельство, но, тем не менее, обличила людей в грехе против Спасителя, Которого они предали смерти. И, однако, я не приписываю обращение трех тысяч одним лишь словам апостола, потому что там были облака, воздух был влажным, как сказал мой друг, там было много росы. Разве ученики не пребывали в продолжительной молитве и прошении о ниспослании Духа и разве Святой Дух не снизошел на всех них, так же, как и на Петра? И когда пришло время, благословение Пятидесятницы излилось на них преизобильно. Так всякий раз, когда церковь приходит к такому же состоянию, как апостолы и ученики в то замечательное время, тогда на этом месте сосредоточивается вся небесная энергия. И однако, как вы знаете, даже Сам Христос не мог совершить многих великих дел в некоторых местах из-за неверия людей. Я уверен, что такие же препятствия время от времени встречают все Его слуги, которые трудятся с усердием. У некоторых братьев, сидящих здесь, есть в церквях люди, озабоченные мирским, не имеющие Христа; но, тем не менее, я не считаю, что братья должны убегать от таких людей.
Я думаю, надо обратить на них внимание и попытаться, если возможно, сделать их более похожими на Христа.
Да, правда, у меня тоже были случаи не столь радостные, как я описывал выше. Помню, как однажды я проповедовал на вечернем собрании в одной церкви, где временно отсутствовал служитель. Когда я прибыл в эту церковь, мне не было оказано ни малейшего гостеприимства. Руководящие братья получили от моего посещения если не духовное благословение, то, по крайней мере, хороший денежный сбор, но они не оказали мне абсолютно никакого радушия, а наоборот, сказали, что на их членском собрании, хотя большинство было за то, чтобы пригласить меня, диаконы были против, потому что не считали меня "здравым". Там присутствовали некоторые братья и сестры из других церквей, которые явно были довольны и получили пользу от моей проповеди, но местные члены церкви не получили благословения. Они не ожидали его, а потому и не получили. После собрания я зашел в братскую комнату и там увидел двух диаконов, стоящих по обе стороны камина. Я спросил их: "Вы диаконы?" Они ответили: "Да". "Дела в вашей церкви идут не очень успешно, правда же?" — сказал я. "Да, правда", — ответили они. "Я думаю, что вряд ли они пойдут лучше с такими диаконами, как вы", — сказал я им.
"А вы знаете о нас что-нибудь плохое?" — спросили они. "Нет, — ответил я, — но я не знаю о вас ничего хорошего". Я рассчитывал на то, что смогу поговорить если не со всеми диаконами, то хотя бы с одним или двумя из них. Мне было приятно узнать впоследствии, что моя проповедь или беседа пошла на пользу; в этой церкви совершает служение один наш брат, и на сегодняшний день дела у него идут хорошо. Один из диаконов был настолько раздражен моим замечанием, что оставил свое служение, другой же был раздражен в верном направлении, он остался на своем месте и начал усердно работать и молиться, пока не наступили лучшие времена. Да, трудно грести против ветра и волн, но еще труднее это делать, когда к лодке привязан конь на берегу, который тащит ее в другую сторону. Но ничего, братья, если такое случится с вами, нажмите на весла еще сильнее и стащите этого коня в воду.
Помните также, что если вам удалось создать благоприятную атмосферу, то вам будет трудно поддерживать такую атмосферу.
Как вы заметили, я сказал "если", и это слово напоминает нам, как мало мы можем сделать, а точнее, мы ничего не можем делать без Бога, ибо это Он управляет атмосферами, Он Один может их создавать и поддерживать, а потому наши глаза должны быть постоянно обращены ввысь, к Тому, от Кого придет наша помощь.
Может случится так, что кто-нибудь из вас проповедует очень хорошо и усердно, и, казалось бы, эти проповеди должны быть благословенными, но грешники не спасаются. Что ж, не оставляйте проповедь, но скажите сами себе: "Я должен попытаться собрать вокруг себя побольше людей, которые будут молиться вместе со мной и за меня, которые будут рассказывать своим друзьям о нуждах дела Божьего и которые будут жить и трудиться так, что Господь пошлет дождь благодати, потому что все обстоятельства будут содействовать получению благословений." Я слышал мнение некоторых служителей, которые говорили, что когда они проповедовали в нашей церкви, то там царил такой необъяснимый дух, который производил на них удивительно сильное воздействие. Я считаю, что мы имеем это благодаря нашим прекрасным молитвенным собраниям, потому что у верующих есть дух усердной молитвы, а также и потому, что многие из них внимательно присматриваются к душам. Особенно выделяется один брат, который всегда смотрит, нет ли среди слушателей тех, на кого проповедь произвела впечатление; я называю этого брата своим охотничьим псом, и он действительно всегда готов поднять и принести ко мне птицу, которую я подстрелил. Я наблюдал, как он захватывал их одну за другой, чтобы привести ко Христу, и я радуюсь, что у меня есть такие хорошие друзья. Однажды два наших брата, Фуллертон и Смит, проводили серию евангелизационных собраний, на которых проповедовал весьма известный евангелист, говоривший о себе, что он имеет дар "ускорять принятие решения прийти ко Христу". Он имел в виду то, что Господь благословил его уменьем побуждать людей к скорейшему принятию решения прийти ко Христу. Конечно, это прекрасно, когда у человека есть такая способность, но точно так же прекрасно, когда у него есть целая группа людей, которые на каждом собрании обращаются к слушателям с вопросами: "Ну, приятель, как тебе понравилась проповедь? Было ли в ней что-нибудь интересное для тебя? Спасен ли ты? Знаешь ли ты, как надо спастись?" Ваша Библия должна быть всегда наготове, чтобы сразу открыть текст, который вы желаете прочитать для ищущих Бога. Я не раз видел, как этот мой друг, о котором я только что говорил, открывал Библию и читал самые подходящие места, которые были у него всегда наготове и под рукой, так что он знал, когда какое место прочесть, чтобы оно попало в цель. Вы знаете те тексты, которые я имею в виду и которые жаждут услышать ищущие души: "Сын Человеческий пришел взыскать и спасти погибшее". "Верующий в Сына имеет жизнь вечную". "Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха". "Всякий, кто призовет имя Господне, спасется". Так вот, этот брат имел при себе целый ряд таких мест Писания, напечатанных жирным шрифтом и прикрепленных к Библии изнутри, так что он мог сослаться на них, не листая Библию, и таким образом, он привел много обеспокоенных душ к Спасителю. Не будет неразумным с вашей стороны, если вы сможете позаимствовать у него некоторые подобные методы, которые оказались столь полезными на деле.
И, наконец, братья, не бойтесь, если вы придете в какую-либо церковь и найдете ее в очень плохом состоянии. Для молодого проповедника будет хорошим началом сразу же иметь дело с явно плохими перспективами, потому что если он будет хорошо трудиться, то рано или поздно дело у него пойдет на лад. Если вы придете в церковь и увидите, что она почти пуста, то, вероятнее всего, состояние этой церкви такое, что вряд ли бывает хуже, и у вас есть возможность стать тем средством, через которое некоторые люди придут в церковь, и таким образом дела в ней улучшатся. Если бы мне представилась возможность выбирать себе место для труда, я бы выбрал его прямо на краю озера огненного, ибо я уверен, что работа среди тех, которые считаются худшими грешниками, принесет большую славу Богу. Если Бог благословит вас возможностью служить людям такого сорта, они наверняка останутся вашими самыми верными друзьями на всю жизнь; но наихудший сорт людей — это те, которые долгое время считали себя христианами, но были лишены благодати, они имели имя, будто живы, будучи на самом деле мертвы. Увы, такие люди есть среди наших диаконов и членов церкви, и мы не можем от них избавиться; и до тех пор, пока они остаются, они будут оказывать самое пагубное влияние. Как ужасно иметь мертвых членов, когда каждая часть тела Христова должна быть преисполнена божественной жизнью; однако во многих случаях дело обстоит именно так, и мы бессильны избавиться от этого зла. Мы должны оставить плевелы расти вместе с пшеницей до жатвы; и самое лучшее, что можно сделать, если нельзя искоренить плевелы, — это поливать пшеницу, ибо лучшее средство для сдерживания роста плевелов — это хорошая и сильная пшеница. Я знал некоторых нечестивых людей, которые почувствовали, что у них горит земля под ногами, и были рады убежать из той церкви. Они говорили: "Такие проповеди для нас слишком строги, а эти люди слишком сильно придерживаются пуританских взглядов и чересчур многого от нас хотят". Какое благословение, когда церковь находится в таком состоянии! Мы не хотим прогонять людей, проповедуя им истину, но если они уходят по собственному решению, мы не желаем, чтобы они возвращались в церковь в таком же состоянии; пусть живут, как хотят, а мы будем молиться Господу, чтобы Он по великой Своей милости обратил и привел их к Себе от путей заблуждения, и тогда мы будем рады, если они придут к нам, чтобы вместе жить и трудиться для Господа.

Как воскрешать мертвых

Дорогие соработники в винограднике Господнем, позвольте мне обратить ваше внимание на одно из самых поучительных чудес, совершенных пророком Елисеем, о чем записано в 4 Царств, 4. Гостеприимство сонамитянки было вознаграждено тем, что она получила в подарок сына; но — увы! — нам не дано знать, как долго мы будем пользоваться нашими земными благами, — и через некоторое время дитя заболело и умерло.
Несчастная мать, тем не менее, имела веру, и сразу же поспешила к человеку Божию. Через этого человека Бог дал ей обетование, соответствующее желанию ее сердца, и она решила рассказать ему все, как есть, чтобы он, в свою очередь, изложил это перед Господом Богом и получил для нее успокаивающий ответ.
Действия Елисея записаны в следующих стихах: "И сказал он Гиезию: опояшь чресла твои и возьми жезл мой в руку твою, и пойди; если встретишь кого, не приветствуй его, и если кто будет тебя приветствовать, не отвечай ему; и положи посох мой на лице ребенка. И сказала мать ребенка: жив Господь и жива душа твоя! не отстану от тебя. И он встал и пошел за нею.
Гиезий пошел впереди их и положил жезл на лице ребенка. Но не было ни голоса, ни ответа. И вышел навстречу ему, и донес ему, и сказал: не пробуждается ребенок. И вошел Елисей в дом, и вот, ребенок умерший лежит на постели его. И вошел, и запер дверь за собою, и помолился Господу. И поднялся и лег над ребенком, и приложил свои уста к его устам, и свои глаза к его глазам, и свои ладони к его ладоням, и простерся на нем, и согрелось тело ребенка. И встал и прошел по горнице взад и вперед; потом опять поднялся и простерся на нем. И чихнул ребенок раз семь, и открыл ребенок глаза свои. И позвал он Гиезия и сказал: позови эту сонамитянку. И тот позвал ее. Она пришла к нему, и он сказал: возьми сына твоего. И подошла, и упала ему в ноги, и поклонилась до земли; и взяла сына своего и пошла" (4Цар.4:29-37).
В данном случае Елисей находился в точно таком же положении, как и вы, братья, если говорить о вашем труде для Христа.
Елисей имел дело с мертвым ребенком. Правда, в данном случае смерть была естественной, но и та смерть, с которой соприкасаетесь вы, не менее реальна, хотя это духовная смерть. Вот эти мальчики и девочки, которые посещают ваш класс, взрослеют и становятся "мертвыми по грехам и преступлениям". И пусть каждый из вас вполне ясно отдает себе отчет в том, каково естественное состояние всякого человеческого существа! Если у вас не будет четкого представления о полной испорченности и духовной мертвости ваших детей, вы не сможете принести им благословение. А потому я прошу вас: идите к ним не как к спящим, которых вы можете разбудить собственными силами, но как к духовным мертвецам, оживить которых может только божественная сила. Великая задача Елисея состояла не в том, чтобы омыть мертвое тело, и не в том, чтобы помазать его благовониями, завернуть в чистое полотно, уложить подобающим образом и затем оставить его таким же мертвым телом: нет, он поставил своей целью ни много, ни мало, но возвращение ребенка к жизни. Возлюбленные учителя, я желал бы, чтобы вы никогда не останавливались на второстепенных благих намерениях, но чтобы стремились достичь величайшей из всех возможных целей — спасения бессмертных душ!
Ваше дело — не просто учить детей в вашем классе читать Библию, или внушать им правила морали, или даже преподать евангельские истины, но ваше высокое призвание заключается в том, чтобы быть средством в Божьих руках для передачи небесной жизни в их мертвые души. Ваши уроки воскресной школы будут бесполезными, если дети останутся мертвыми в грехах. В мирских школах хорошее владение знаниями служит доказательством того, что старания учителя не были напрасны; но у вас дело обстоит совершенно иначе, и даже если ваши юные воспитанники вырастут хорошими членами общества, более того, станут регулярно посещать церковь, — вы все же не будете уверены, что ваши молитвы о них услышаны, желания исполнены и высшие цели достигнуты до тех пор, пока не скажете со всей уверенностью: "Господь воскресил их со Христом".
Итак, наша цель — воскресение! Наша миссия — воскрешать мертвых! Как у Петра в Иоппии и у Павла в Троаде, у нас есть юные Тавифы и Евтихи, которых надо вернуть к жизни. Как же нам выполнить столь необычную работу? Если поддаться влиянию неверия, то можно прийти в ужас от того очевидного факта, что дело, к которому призвал нас Господь, абсолютно превосходит наши личные силы. Мы не можем воскрешать мертвых. Если бы кто-то попросил нас это сделать, то мы могли бы только разорвать одежды, как царь израильский, и сказать: "Разве я Бог, чтобы умерщвлять и оживлять?" Но, с другой стороны, мы имеем сил не меньше, чем было у Елисея, ведь он не сам же смог воскресить сына сонамитянки. Правда, мы не можем своими силами заставить забиться духовной жизнью сердца наших учеников, но ведь и Павел и Аполлос были бы точно так же бессильны это сделать. Должно ли это нас обескуражить, или же направить к истинному источнику силы, чтобы мы перестали уповать на нашу собственную сомнительную силу? Надеюсь, мы вполне понимаем, что человек, живущий верой, живет в мире чудес. Творить чудеса — это профессия веры, это ее естественное дело.
Вера мост живой возводит Между небом и землей; Верой житель мира ходит По путям волны морской.
Итак, Дух Божий почил на Елисее, призвал его к работе и стал посылать ему Свою помощь, и с тех пор Елисей уже не был прежним заурядным человеком. Так и ты, дорогой учитель, посвятивший себя Богу и пребывающий в молитвенной заботе о душах, — ты уже не заурядный человек, но удивительный храм Святого Духа, в тебе обитает Бог, и ты, благодаря вере, вступил на путь творца чудес. Ты послан в мир не для того, чтобы делать то, что могут делать все остальные, но чтобы делать невозможное, то, что Бог совершает через верующих Своим Духом. Ты должен творить чудеса, совершать удивительное. А потому не смотри на дело воскрешения этих мертвых детей, которым во имя Бога ты должен дать жизнь, как на что-то невероятное и трудное, помня Того, Кто совершает это дело через твой немощный сосуд. "Что же? Неужели вы невероятным почитаете, что Бог воскрешает мертвых?" Когда вы еще с самого раннего возраста встретитесь с испорченностью, ветреностью и упрямством ваших детей, неверие будет вам нашептывать: "Оживут ли кости сии?" Но вашим ответом должны быть слова: "Господи Боже! Ты знаешь это". Доверяя все в руки Всемогущего, вы должны заниматься своим делом: говорить слова пророчества сухим костям и небесному духу, и тогда в скором времени вы так же, как Иезекииль, увидите в долине вашего видения признаки торжества жизни над смертью. Так давайте же займем подобающее нам место и обдумаем план наших действий. Вот, перед нами мертвые дети, и наши души жаждут вдохнуть в них жизнь. Мы хорошо понимаем, что весь процесс воскрешения может совершить только один Господь, и если Он желает нас употребить для совершения чудес Его благодати, в смирении попросим, чтобы Он показал нам, что мы должны делать.
Хорошо, если бы Елисей вспомнил о том уроке, который преподал ему Илия, — тогда он не послал бы Гиезия с посохом, но действовал бы сразу так, как ему пришлось действовать позже. В 3 Царств, 17 вы можете найти рассказ о том, как Илия воскресил мертвого ребенка, из которого видно, что Илия как учитель оставил для своего слуги вполне завершенный пример, и до тех пор, пока Елисей не последовал ему в точности, чудотворная сила не была проявлена. Я считаю, что Елисей поступил бы мудро, если бы с самого начала подражал примеру своего учителя, милоть которого он носил. И я убежден, мои дорогие соработники, что было бы тем более хорошо, если бы мы, учителя, подражали нашему Учителю, — если бы мы изучили образ действий и методику нашего прославленного Господа и научились у Его ног, как приобретать души. Подобно тому, как Он с глубочайшим сочувствием вступил в самое близкое общение с нашим несчастным человеческим родом, снизойдя с участием к нашему плачевному состоянию, — так должны и мы подойти поближе к душам, с которыми желаем иметь дело, чтобы томиться о них Его томлением, плакать над ними Его слезами, если мы хотим видеть их воскресшими от греховного сна. Только при условии подражания духу и методам Господа Иисуса мы станем мудрыми в приобретении душ.
Однако Елисей забыл об этом и решил поначалу пойти своим собственным путем, который лучше высветил бы его пророческое достоинство. Он дал свой жезл Гиезию, своему слуге, и повелел положить этот жезл на ребенка, с чувством уверенности, что исполнен божественной силой настолько, что она будет действовать через него любым способом, и, стало быть, его личное присутствие и усилия необязательны. Но Господь думал иначе. Я боюсь, что очень часто те истины, которые мы проповедуем с кафедры или в классах воскресной школы, представляют собой нечто постороннее, не наше личное, как жезл, который мы держим в своих руках, но который не является частью нашего существа.
Мы берем библейскую истину, касающуюся вероучения или практической жизни, подобно тому, как Гиезий взял жезл, и затем кладем ее на лицо ребенка, но сами лично не боремся за его душу.
Мы употребляем то или другое поучение, истину, пример, иллюстрацию, метод обучения и способ подачи материала, но до тех пор, пока преподаваемая нами истина будет для нас посторонним предметом, без взаимосвязи с нашим внутренним человеком, — до тех пор она будет производить на мертвого ребенка не больше воздействия, чем жезл Елисея. Увы, я боюсь, что часто случалось так, что хотя я проповедовал Евангелие на этом месте, хотя я был уверен, что это Евангелие моего Господа — истинный пророческий жезл, — однако результата не было, потому что, к сожалению, я не проповедовал с той страстностью, убедительностью и сердечностью, которые должны быть присущи проповеди Евангелия. Разве вам не приходилось преподавать истину, зная, что это действительно библейская истина, имеющая ценность для вашей собственной души, — и все же безрезультатно, потому что, преподавая истину, вы не вкладывали в нее сердца, и дети, которым она была адресована, чувствовали это. Вы были похожи на Гиезия, который равнодушной рукой положил посох на лицо ребенка. Неудивительно, что вы вместе с Гиезием вынуждены были сказать: "Не пробуждается ребенок", ибо та сила, которая действительно пробуждает, не смогла найти себе выход через вашу безжизненную проповедь. Мы не знаем, был ли Гиезий действительно уверен в смерти ребенка, потому что он говорил так, как будто ребенок уснул и нуждался только в пробуждении от сна.
Бог не благословит тех учителей, которые всем сердцем не осознали реальность греховного состояния своих детей. Если вы считаете, что ребенок не испорчен, если вы придерживаетесь глупого понятия о невинности ребенка и достоинстве человеческой природы, то не удивляйтесь, если вы остаетесь пустыми и бесплодными. Как может Бог благословить вас на совершение воскрешения, если вы будете неспособны понять его славную сущность даже в случае, когда Господь совершит его через вас? Если бы ребенок поднялся, это не удивило бы Гиезия, поскольку он подумал бы, что тот всего лишь пробудился от необычно крепкого сна. Если Бог станет употреблять для обращения душ проповеди тех, кто не верит в полную испорченность человека, то они скажут всего лишь то, что Евангелие содержит высокие моральные стандарты и производит самое доброе влияние, но они не будут славить и величать возрождающую благодать, с помощью которой Сидящий на престоле творит все новое.
Обратите внимание на то, что сделал Елисей, когда его первая попытка потерпела неудачу. Когда мы терпим неудачу, мы не должны из-за этого бросать свою работу. Если у вас, дорогой брат и сестра, нет успеха, вы не должны делать вывод, что у вас нет призвания к труду, точно так же, как Елисей не пришел к выводу, что ребенка нельзя воскресить. Урок, который надо извлечь из неудачи, заключается не в том, что надо бросить работу, но в том, что надо сменить метод работы. Беда не в неспособном человеке, а в неразумном плане действий. Если вам не удалось осуществить свое желание, вспомните школьную песенку: Если сразу не выходит, Пробуй, пробуй снова!
Но не повторяйте свои действия тем же способом, разве что вы уверены, что этот способ наилучший. Если же первый метод работы не принес успеха, постарайтесь улучшить этот метод. Проверьте, в чем именно была причина неудачи, измените ваш подход или ваш характер, и через эту перемену Господь может приготовить вас к такому плодотворному служению, которого вы и не ожидали. Узнав, что дитя не пробудилось, Елисей не стал предаваться унынию, но подпоясался и принялся за свое дело с удвоенной энергией.
Обратим внимание на место, где лежало дитя: "И вошел Елисей в дом, и вот, ребенок умерший лежит на постели его." Это была та самая постель, которую гостеприимная сонамитянка приготовила для Елисея, — знаменитая постель, которая так же, как стол, стул и светильник никогда не будет забыта в Божьей Церкви. Эта знаменитая постель была употреблена для цели, о которой добрая женщина вряд ли могла подумать, когда, из любви к пророку, готовила ее для его отдыха. Я люблю размышлять о том, что мертвый ребенок лежал именно на этой постели, потому что она символизирует то место, на котором должны быть помещены и наши необращенные дети, если мы хотим, чтобы они спаслись. Если мы хотим стать для них благословением, они должны быть помещены в наших сердцах, — они должны быть на нашем попечении и ночью, и днем. Мы должны носить образы своих детей в самых сокровенных уголках нашего сердца, размышлять о них в ночные стражи, из-за тревог о них лишаться сна, наполнять ими наши полуночные переживания. Наши постели должны быть свидетелями наших слезных прошений: "О, хотя бы Измаил был жив пред лицом Твоим! О, хотя бы эти дорогие мальчики и девочки из моего класса могли стать детьми живого Бога!" Илия и Елисей учат нас, что мы не должны помещать дитя вдали от самих себя, где-то за дверью или в склепе холодной забывчивости, но если мы желаем им воскресения к жизни, мы должны поместить их в самый теплый, согретый сочувствием уголок нашего сердца.
Читая дальше, мы видим, что он "…вошел, и запер дверь за собою, и помолился Господу". Теперь пророк делает свое дело в правильном ключе, и у нас есть прекрасная возможность поучиться у него искусству воскрешения детей из мертвых. Если вернуться к рассказу об Илии, то можно увидеть, что Елисей в данном случае воспользовался правильным библейским методом. Мы читаем: "И сказал он ей: дай мне сына твоего. И взял его с рук ее, и понес его в горницу, где он жил, и положил его на свою постель, и воззвал к Господу и сказал: Господи, Боже мой! неужели Ты и вдове, у которой я пребываю, сделаешь зло, умертвив сына ее? И, простершись над отроком трижды, он воззвал к Господу и сказал: Господи, Боже мой! да возвратится душа отрока сего в него!
И услышал Господь голос Илии, и возвратилась душа отрока сего в него, и он ожил". Секрет великого успеха в большой мере зависит от усиленной молитвы. "Он вошел, и запер дверь за собою, и помолился Господу". Старая поговорка гласит: "Каждая истинная кафедра проповедника основана в небесах", а это значит, что всякий истинный проповедник проводит много времени с Богом.
Если мы не молимся Богу о благословении, если кафедра не утверждена на личной молитве проповедника, тогда наше публичное служение не будет иметь успеха. Так и у вас: сила всякого истинного учителя должна исходить свыше. Если вы никогда не ходатайствовали за своего ребенка перед престолом благодати, то как вы можете рассчитывать на то, что Бог благословит вас его обращением? Я считаю, что весьма подходящим методом для работы с детьми был бы следующий: вы в буквальном смысле берете каждого ребенка отдельно, приводите его в свой кабинет и молитесь вместе с ним. Вы увидите обращение ваших детей, если с Божьей помощью будете работать с ними индивидуально, если будете болеть душой за них, если за закрытой дверью будете молиться за них вместе с ними. Молитва, произнесенная в присутствии ребенка наедине, производит гораздо большее воздействие, чем публичная молитва в классе, — конечно же, имеется в виду воздействие не на Бога, а на ребенка. Такая молитва часто становится как бы ответом на саму себя, ибо в то время как вы изливаете свою душу перед Богом, Он может сделать вашу молитву тем молотом, который разобьет душу, даже если ее не затронули ваши проповеди. Молитесь с вашими детьми по отдельности, и это станет верным средством получения великого благословения. Если же это невозможно, то все равно молитесь, молитесь много, молитесь постоянно, молитесь горячо, молитесь такой молитвой, которая не может быть отвергнута, подобно молитве Лютера, которую он назвал бомбардировкой небес; то есть, надо как бы поставить пушку у ворот небесных, чтобы заставить их открыться.
Только такой молитвой люди могут превозмочь, и они не отойдут от престола благодати, пока не воскликнут вместе с Лютером: "Я победил, я получил то благословение, за которое боролся!" "Царство Небесное силою берется, и употребляющие усилия восхищают его". Так будем же возносить такие усиленные молитвы, которые побуждают Бога действовать и подчиняют небеса, — и Господь не допустит, чтобы мы искали Его лица напрасно!
Кроме молитвы, Елисей предпринимал действия. Молитва и действия должны сопутствовать друг другу. Действия без молитвы — это самонадеянность! Молитва без действий — лицемерие! Итак, вот перед нами лежит ребенок, и рядом с ним стоит уважаемый человек Божий. Посмотрим на его странные действия: вот он наклоняется над мертвым телом и прикладывает свои губы к губам ребенка. Теплые, живые губы пророка прикоснулись к холодным мертвым губам ребенка, и животворящий поток чистого, горячего дыхания начал вливаться в холодные, окаменевшие проходы мертвого рта, горла и легких. Далее, святой человек, исполненный святого рвения и оптимизма, приложил свои глаза к глазам ребенка, и свои руки к его рукам. Теплые ладони старца покрыли холодные ладони отошедшего ребенка. Затем он распростерся над ребенком и покрыл его всем своим телом, словно желая передать собственную жизнь безжизненному телу и решившись либо умереть вместе с ним, либо вернуть его к жизни. Возможно, вы слышали рассказ об одном охотнике, который сопровождал робкого путешественника, и когда они приблизились к самому опасному участку дороги, охотник крепко прижал к себе путешественника и сказал: "Либо мы оба, либо ни один!" — то есть, либо оба останутся в живых, либо никто, поскольку теперь они составляют одно целое. Так и здесь, подобным образом пророк установил таинственную взаимосвязь между собою и ребенком, и решил в самом себе, что либо сам будет охвачен холодом его смерти, либо ребенок воспримет теплоту его жизни. Чему мы можем научиться из этого примера?
Здесь много очевидных уроков. Мы видим здесь прообраз того, что если мы желаем дать ребенку духовную жизнь, нам надо очень живо представлять его истинное состояние. Ребенок мертв! Бог хочет, чтобы вы чувствовали, что ребенок мертв в грехах и преступлениях так же, как и вы когда-то были мертвы. Бог желает, дорогие учителя, чтобы вы соприкоснулись с этой смертью, проявив при этом ваше личное мучительное, сокрушающее, смиряющее соучастие. Я уже говорил вам, что для приобретения душ нам надо приглядеться к тому, как работал с душами наш Господь.
Как же Он с ними работал? Что надлежало Ему сделать, чтобы воскресить нас из мертвых? Ему надо было Самому умереть, и другого пути не было. Так должны поступать и мы. Если мы желаем воскресить этого мертвого ребенка, нам самим надо ощутить холод и ужас его смерти. Умирающий должен воскресить умирающего. Я не представляю себе, что можно выхватить из огня горящее полено, не протянув руку к огню и не ощутив его жар.
Вы должны иметь более или менее ярко выраженное чувство ужаса от гнева Божия и грядущего суда, иначе вам не будет хватать энергии для работы, то есть вам будет недоставать одного из существенных слагаемых для успеха в работе. Я не могу себе представить, чтобы проповедник говорил хорошо на данную тему, и не чувствовал при этом бремени от Господа, возложенного лично на него. "Я проповедовал, находясь в оковах, для людей, находящихся в оковах", — говорил Джон Буньян. Вы можете быть уверены, что если смерть, присутствующая в ваших детях, тревожит, удручает и сокрушает вас, значит, Бог вскоре ниспошлет вам Свое благословение.
Осознавая это состояние ребенка, мы должны затем приложить свои уста к его устам и свои руки к его рукам, что значит, насколько это можно, приспособить себя к природным склонностям, привычкам и характеру ребенка. Вы должны говорить таким языком, который будет понятным для ребенка; ваши глаза должны смотреть на мир глазами ребенка, ваше сердце должно уметь чувствовать то, что чувствует детское сердце, чтобы стать его близким другом; вы должны сочувствовать переживаниям детей; вы должны, насколько это возможно, войти в мир детских радостей и горестей. Не надо бояться трудностей, связанных с этим трудом, не надо также чувствовать себя униженным такой работой, ибо если вы сочтете что-либо тяжким бременем или унизительным для вашего достоинства, то вам не место в воскресной школе. Если от вас требуется выполнение трудной работы, вы должны делать ее, не считаясь с трудностями. Бог не сможет воскресить через вас мертвого ребенка, если вы не желаете стать всем для этого ребенка, чтобы только спасти его душу.
Далее написано, что пророк лег над ребенком и простерся на нем. Невольно возникает мысль, что здесь должно было быть написано, что "он сжался над ребенком"! У пророка был рост вполне взрослого человека, а у ребенка был детский рост. Разве не следовало здесь написать "он сжался над ним"? Нет, здесь написано, что "он простерся на нем", и я скажу вам, что для взрослого человека нет задачи сложнее, чем "простереться" над ребенком. Тот, кто имеет дело с детьми, не должен быть глупцом; притворяющийся простаком очень сильно ошибается, если думает, что его глупые выходки могут заинтересовать мальчиков и девочек. Работа с детьми требует с нашей стороны и первосортного остроумия, и основательной подготовки, и самых серьезных мыслей, и вполне зрелых сил. Вы не сможете пробудить дитя к жизни, если не распростретесь над ним, — как ни странно это звучит, но это факт. Самый мудрый человек должен употребить все свои способности, если желает быть учителем малых сих.
Итак, мы видим, что Елисей прочувствовал реальность смерти ребенка и что он приспособил себя к своему делу, но превыше всего, мы видим в нем проявление сочувствия. В то время как Елисей чувствовал холод мертвого тела, его собственное тепло стало проникать в ребенка. Хотя само по себе это не давало жизни, но Бог действовал через этот процесс: тепло тела пророка проникало в ребенка и становилось средством его оживления. Пусть каждый проповедник взвесит хорошенько следующие слова Павла: "Мы могли явиться с важностью, как Апостолы Христовы, но были тихи среди вас, подобно как кормилица нежно обходится с детьми своими. Так мы, из усердия к вам, восхотели передать вам не только благовестие Божие, но и души наши, потому что вы стали нам любезны". Настоящий ловец душ понимает, что это значит. Так случалось и со мной, что когда во время проповеди я исчерпал все свои доводы, когда уже выпалил в собравшихся все свои мысли, как снаряды из пушки, так что моя пушка раскалилась докрасна, — тогда я часто заряжал в пушку свою собственную душу, и, выстреливая ее, с Божьей помощью одерживал победу. Да поможет нам Бог силой Духа Святого прилагать сердце к Его истине, которую мы провозглашаем, чтобы эта истина сделала то, что сама по себе, произнесенная холодным тоном, она никогда не сможет сделать. В этом и заключается секрет. Вы должны, возлюбленные учителя, вложить душу в детей; у вас должно быть такое чувство, как будто гибель ребенка — это ваша собственная гибель. Вы должны прочувствовать, что если ребенок останется под угрозой гнева Божьего, это будет таким же горем, как если бы вы сами находились под такой угрозой. Вы должны исповедовать грехи ребенка перед Богом так, словно это ваши собственные грехи, и стоять как священник перед Господом с ходатайством о его прощении. Ребенок был покрыт телом Елисея, и вы должны покрыть ваш класс своим состраданием, распростершись перед Господом в усиленной молитве о детях. Так совершается чудо воскрешения мертвых. Дух Святой действует тайно, но применение внешних средств описано здесь вполне понятно.
Вскоре проявился результат усилий пророка: "и согрелось тело ребенка". Должно быть, Елисей был очень доволен этим результатом; но мы не видим, что из-за такого приятного чувства он ослабил свои усилия. И вы, дорогие друзья, ни за что не удовлетворяйтесь тем, что ваши дети подают вам хорошие надежды.
Может быть, девочка из вашего класса пришла к вам и говорит: "Учитель, помолитесь обо мне!" Что ж, радуйтесь, потому что это хороший знак, но ожидайте большего. А может быть, вы видели, как у мальчика текли слезы из глаз, когда вы говорили о любви Христа? Благодарите Бога за то, что тело начинает согреваться, но не останавливайтесь на этом. Можно ли расслабиться в данный момент? Подумайте: вы ведь еще не добились главного результата! Вам нужно видеть жизнь, а не только потепление! То, к чему вы должны стремиться, возлюбленные учителя, — это не просто убеждение, но обращение; вы должны желать увидеть не только произведенное впечатление, но возрождение, — жизнь, жизнь от Бога, жизнь Иисусову! Именно в этом нуждаются ваши ученики, и ничто меньшее не должно вас успокаивать.
Но вернемся снова к Елисею и понаблюдаем за его действиями: "И встал и прошел по горнице взад и вперед". Обратите внимание на взволнованность человека Божия; он никак не может успокоиться. Ребенок согрелся (слава Богу за это, но он еще не ожил); и вместо того, чтобы сесть на свой стул возле стола, пророк стал ходить беспокойными ногами по горнице, встревоженный, вздыхающий, с учащенным сердцебиением и нетерпеливым желанием, чтобы скорей прошло время вынужденного покоя. Он не мог спокойно смотреть на безутешную мать и слышать ее вопрос: "Ожил ли ребенок?" Он продолжал мерить шагами комнату, словно показывая, что его тело не может успокоиться до тех пор, пока не удовлетворена душа. Подражайте этому священному беспокойству! Когда вы видите, что мальчик в вашем классе как будто поддается вашему влиянию, не успокаивайтесь и не говорите: "Слава Богу, ребенок подает большие надежды, и я вполне удовлетворен этим". Вы никогда не завоюете драгоценный камень спасенной души, если будете рассуждать таким образом. Вы должны чувствовать печаль, беспокойство, тревогу, если только желаете быть духовным родителем в вашей церкви. Вот одно из выражений Павла, которое трудно объяснить словами, но вы должны понимать его значение своим сердцем: "Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос!" О, пусть Святой Дух даст вам такие же внутренние муки, такое волнение, тревогу и святое беспокойство, пока вы не увидите ваших учеников, подававших надежды, полностью обращенными!
После короткого времени хождения взад и вперед пророк "опять поднялся и простерся на нем". То, что уместно было сделать однажды, уместно сделать и во второй раз. А что годится дважды, пригодится и семь раз. Надо проявить настойчивость и терпение. Вы были старательны в прошлое воскресенье; не будьте же ленивы в следующее. Как легко можно потерять сегодня то, что мы строили вчера! Если в воскресный день я с Божьей помощью смог убедить ребенка в своем усердии, то пусть не получится противоположное этому в следующее воскресенье. Если в прошлом тело ребенка стало теплым благодаря моему теплу, то не дай Бог, чтобы в будущем моя холодность сделала сердце ребенка опять холодным! Точно так же, как тепло перешло от Елисея к ребенку, может переходить и холод от вас на ваш класс, если вы не горите душой к своему делу.
Елисей снова распростерся над ребенком со многими молитвами и вздохами и с большой верой, и вот, наконец, его желание сбылось: "И чихнул ребенок раз семь, и открыл ребенок глаза свои".
Всякое движение указывает на наличие жизни, и для пророка наступило удовлетворение. Ребенок "чихнул", как считают некоторые, потому что причиной его смерти была болезнь головы, изза чего он и сказал своему отцу: "Голова моя! Голова моя болит!", и через чиханье прочистились жизненно важные проходы, которые были заблокированы. Но мы не можем этого утверждать.
Свежий воздух вновь поступил в легкие, и также мог стать причиной чиханья. Этот звук был не слишком внятным и не совсем музыкальным, но он означал присутствие жизни. Это то, чего мы должны ожидать от детей, когда Бог дарует им духовную жизнь.
Некоторые члены церкви ожидают от них намного больше, но что касается меня лично, то я доволен, если дети чихают, — то есть, если они подают хоть какие-нибудь признаки действия благодати, даже если они слабые и невнятные. Если дорогое дитя всего лишь может чувствовать свое погибшее состояние и уповать на дело Иисуса, совершенное на Голгофе, и притом выражает все это в смутных выражениях, не похожих на выражения доктора богословия или просто взрослого человека, то разве не должны мы принять такое дитя и взрастить его для Господа?
Если бы там на тот момент присутствовал Гиезий, то он не придал бы чиханию большого значения, потому что он не простирался над ребенком, но для Елисея эти звуки несли утешение. Точно так, если мы с вами действительно выстрадали души в молитве, наш глаз очень живо заметит первые признаки действия благодати, и мы будем благодарны Богу, если таким признаком будет всего лишь чихание.
Затем ребенок открыл глаза свои, и мы осмелимся сказать, что Елисей никогда в жизни не видел еще таких прекрасных глаз. Я не знаю, какого цвета были эти глаза, карие или голубые, но я знаю то, что те глаза, которые Бог поможет вам открыть, будут для вас самыми прекрасными. Я слышал однажды, как один учитель воскресной школы рассказывал о "прекрасном мальчике", который был спасен в его классе, а другой рассказывал о "дорогой девочке" из его класса, которая любила Господа. Я и не удивляюсь тому, что они были "прекрасными" и "дорогими" в глазах тех, кто привел их к Иисусу, но еще прекраснее и дороже они для Иисуса. Возлюбленные друзья, дай вам Бог часто смотреть в те глаза, которые были когда-то покрыты пеленой духовной смерти, но теперь благодатью Божьей открылись через ваше учение!
Тогда вы будете по-настоящему счастливы.
Хочу сказать вам слово предупреждения. Может быть, на нашем собрании присутствует Гиезий? Если среди собравшихся здесь учителей воскресной школы есть хоть один, кто может всего лишь носить посох, то мне его искренне жаль. Ах, мой друг, пусть Бог по Своей милости даст тебе жизнь, ибо иначе как можешь ты рассчитывать на то, чтобы послужить средством оживления других?
Если бы Елисей сам был мертвецом, то было бы бесполезно ожидать передачи жизни, положив один труп поверх другого. Мертвая мать, замерзшая и холодная, не может лелеять своего младенца. Какое тепло, какое утешение может исходить от потухшего камина? Не таков ли и ты, дорогой друг? Пусть же благодать Божья совершит свою работу прежде всего в вашей душе, а затем пусть благословенный и вечный Дух Божий, который один может оживлять души, сделает вас средством для воскрешения многих в похвалу Его благодати!
Примите же, дорогие друзья, мое братское приветствие, и знайте, что мои усердные молитвы будут всегда сопровождать вас, чтобы вы получали благословение сами и послужили благословением для других.

Как приводить души ко Христу

Для меня большая честь обращаться с речью к столь многоуважаемому собранию проповедников. Мне хотелось бы быть более пригодным для выполнения этой задачи. Серебра красноречия и золота глубокомыслия я не имею, а что имею, то даю вам.
Итак, мы будем говорить о том, как приводить души ко Христу. Но что же значит приобрести душу? Я надеюсь, что все вы придерживаетесь старомодных способов спасения душ. В наши дни, кажется, все перевернулось и сдвинулось со старых оснований. Сейчас учат, что надо развивать в людях то доброе, что уже вложено в них: стоит только взяться за дело! Но я боюсь, что с помощью такого рода эволюции из людей получатся дьяволы. Я не знаю, что хорошего можно получить из человеческой природы, ибо люди наполнены грехом так же, как яйцо — белком и желтком, поэтому эволюция греха может породить только нескончаемое зло. Мы все знаем, что надо спасать души так, чтобы именем Божиим все старое стало новым. Старое творение мертво и испорчено, и его надо похоронить, притом, чем быстрее, тем лучше. Иисус пришел для того, чтобы старое прошло и наступило все новое. Совершая наш евангельский труд, мы стараемся принести людям счастье в трезвенности, и да благословит Бог все такие старания! Но мы должны будем признать себя побежденными, если научим весь мир воздержанию и оставим людей жить в их неверии. Мы должны стремиться добиться чего-то большего, чем трезвенности, поскольку считаем, что всем людям необходимо родиться свыше. Конечно, это очень хорошо, когда мертвое тело помыто, и поэтому хорошо, если даже невозрожденный человек будет придерживаться правил морали. Будет большим благословением, если они будут омыты от своих пороков, зловоние которых доходит до обоняния Бога и благочестивых людей. Но наша первоочередная задача состоит не в этом, а в том, чтобы мертвые в грехах ожили, чтобы в них зародилась духовная жизнь и чтобы Христос воцарился там, где до этого царствовал князь тьмы. Поэтому, братья, мы должны проповедовать об этом, чтобы люди оставляли свои грехи и прибегали ко Христу за прощением, чтобы они были обновлены Его благословенным Духом и полюбили все святое так же крепко, как они теперь любят все греховное. Надо поставить своей целью радикальное излечение, ведь "уже и секира лежит при корне дерев"; исправление старой природы не должно вас удовлетворять, поэтому ищите того, чтобы силой Божьей была внедрена новая природа, чтобы окружающие вас люди начали новую жизнь для Бога.
Наша задача— перевернуть мир вверх ногами; или, другими словами, где умножается грех, должна еще более умножаться (изобиловать) благодать. Наша цель — сотворение чуда, и будет хорошо, если мы уясним себе это с самого начала. Некоторые братья думают, что им надо понизить свои духовные способности, чтобы сравняться с уровнем слушателей, но это ошибочное мнение. По понятиям этих братьев, мы не должны призывать людей к покаянию и вере до тех пор, пока они сами не покаются и не поверят. Я отвечу на это так: да, я действительно предлагаю людям покаяться и веровать в Евангелие, хотя и знаю, что они не смогут этого сделать без участия благодати Божией. Дело в том, что я послан делать не то, что говорит мне мой ум, но то, что повелел мне мой Господь и Учитель. Нам дано совершать необычные дела, исполнившись Духом Божиим, Который наделяет Своих слуг способностью творить чудеса именем Святого Сына Божьего Иисуса. Мы посланы говорить слепым "прозрите" и глухим "услышьте", мертвым — "оживите", и даже Лазарю, смердящему в своем гробу, сказать: "Лазарь, выйди вон!" Есть ли у нас смелость делать все это? Будет мудрым с нашей стороны начать с убеждения, что сами по себе мы абсолютно бессильны, если наш Учитель не пошлет нас и не пребудет с нами. Но если Пославший нас пребывает с нами, то нет ничего невозможного верующему.
Дорогой проповедник, если ты желаешь собраться с силами и подсчитать, что ты сам сможешь сделать, я советую тебе проявить мудрость и поскорее сесть спокойно на свое место. Но если ты желаешь испытать, что твой Всемогущий Господь и Учитель сможет сделать через тебя, тогда перед тобой откроются поистине безграничные возможности! Нет никаких ограничений в том, что может совершить Бог, если Он действует через твое сердце и твой голос. Однажды в воскресный день перед проповедью мы собрались с дорогими братьями диаконами и пресвитерами церкви для совместной молитвы, и один из них сказал: "Господи, возьми его в Свои руки так же крепко, как берет человек в руки инструмент и затем делает с его помощью то, что задумал". Да, все духовные работники имеют нужду именно в том, чтобы Господь работал через них. Вы должны быть инструментом в руках Бога, и при этом, разумеется, активно употреблять все ваши способности и силы, данные Господом. Однако не надейтесь на свои силы, но всецело полагайтесь на святую, таинственную божественную силу, которая действует в нас и через нас на сердца и умы людей. Братья, мы бываем весьма разочарованы в некоторых наших новообращенных, не правда ли? Но мы и всегда будем разочарованы в них, если они наши новообращенные. Мы будем весьма радоваться о них тогда, когда будет видно, что их обращение — дело Господне. Когда сила благодати совершает в них свою славную работу, тогда будет, как сказал мой родной брат, "Слава!" и только слава; ибо благодать приносит славу, а пустое красноречие производят один только стыд и срам на многие дни. Когда мы думаем употребить в проповеди красивый, колоритный текст Писания или изящные поэтические строки, тогда пусть бы нас удерживал в узде тот страх, который действовал в Павле, когда он говорил, что желает проповедовать не в премудрости слова, чтобы не упразднить креста Христова. Проповедник Евангелия должен мыслить так: "Если я выражу эти мысли слишком красиво, то люди заметят мое красноречие, а потому я буду говорит так, чтобы они обратили внимание непосредственно на истину, которую я им проповедую". В деле спасения душ не так важен наш метод изложения Евангелия или способ подачи иллюстраций, как действие самого Евангелия в руках Духа Святого и к Его помощи мы должны прибегать для того, чтобы обращение людей было подлинным. В наших слушателях должно совершиться чудо "по действию державной силы Его, которою Он воздействовал во Христе, воскресив Его из мертвых и посадив одесную Себя на небесах, превыше всякого Начальства и Власти", и поэтому мы должны смотреть не на самих себя, а направить взор к живому Богу. Да и как может быть иначе? Ведь только прибегая к силе Святого Духа, мы увидим подлинное и очевидное обращение. Совершенно понятно, что если мы рассчитываем увидеть чудо, то это чудо должен совершить Бог: оно не делается ни нашими доводами, ни убеждениями, ни устрашениями, оно приходит только от Господа.
Итак, если спасение душ есть чудо Божье, то каким образом мы можем найти надежный путь исполнения Духом Божьим, чтобы действовать Его силой? Я скажу вам, что ответ на данный вопрос во многом зависит от состояния самого человека. По моему убеждению, мы никогда не обращали достаточного внимания на ту работу Божию внутри нас, которая необходима для нашего служения Богу. Посвященный человек должен быть заряжен божественной энергией до самых краев, так, чтобы все окружающие люди могли это ощущать. Невозможно сказать, что это за энергия, откуда она приходит и куда уходит, но только в таком человеке есть что-то неизмеримо высшее, чем все, что его окружает. Бывают времена, когда этот же человек может быть слабым и унылым, чувствуя при этом свою слабость. Он пытается стряхнуть с себя эту слабость и проявить силу, как бывало раньше, но у него ничего не получается. Совершенно понятно, что Самсон должен находиться в должном состоянии иначе он не сможет одержать победу. Если же у былого победителя отрезаны локоны, то филистимляне посмеются над ним. Если Господь отойдет от человека, то у него не останется силы для плодотворного служения. В таком случае лучше заниматься домашним хозяйством и стараться о его благосостоянии. Если ты не ходишь в близком общении с Богом, если не пребываешь в том ясном свете, который окружает Его престол и который известен только для тех, кто находится в тесной дружбе с Предвечным, — то даже если ты попытаешься выйти из своей комнаты и возьмешься с усердием за духовный труд, у тебя все равно ничего не получится. Совершенно верно, что наш сосуд всего лишь глиняный, однако и для него есть место в Божьем хозяйстве; но этот сосуд не наполнится божественным сокровищем до тех пор, пока не станет чистым и посвященным, пригодным для Господнего употребления. Позвольте мне показать вам некоторые аспекты работы с душами, где успех служения во многом зависит от самого человека.
Некоторые души могут быть спасены через наше личное свидетельство. Это значит, что мы выступаем как свидетели и рассказываем людям те или другие истины о Господе Иисусе Христе. Я должен признаться, что мне ни разу в жизни не выпадало "счастье" стоять на суде в качестве свидетеля. Иногда мне приходилось задумываться, что бы я стал делать, если бы меня посадили на скамью для свидетелей и учинили перекрестный допрос. Наверное, я просто поднялся бы и рассказал правду обо всем, что я знаю по данному делу, не пытаясь продемонстрировать ни свое остроумие, ни красноречие, ни свою оценку судебного дела. Если я просто буду давать прямые ответы на вопросы, то меня не собьет с толку ни один следователь. Но беда в том, что часто свидетель больше переживает о себе самом, чем о том, что он должен говорить, поэтому его быстро можно растревожить, раздразнить, заставить потерять терпение, и таким образом он не сможет быть хорошим свидетелем по делу. Подобно этому, все вы, кто проповедует Евангелие под открытым небом, часто попадаете под обстрел дьявольских следователей, — у него на службе их состоит великое множество. И единственное, что вы должны в таких случаях делать, — это свидетельствовать истину. Если вы будете говорить сами себе: "Этому человеку надо ответить более утонченно, чтобы привести его ко Христу", — значит, у вас недостает мудрости. Остроумный ответ часто бывает весьма уместен, и все-таки благодатный ответ — лучше. Старайтесь убеждать себя следующими словами: "В конце концов, не так уж важно, окажется ли этот человек глупым или умным, ибо я уже решился, чтобы выглядеть безумным Христа ради, и меня не волнует моя репутация. Я должен быть свидетелем того, что я знаю, и с Божьей помощью буду делать это с дерзновением. Если кто-то перебьет меня и спросит о чем-то другом, я отвечу ему, что я пришел сюда не для того, чтобы свидетельствовать о чем-либо, кроме того, что вы слышите. И я буду придерживаться одной этой темы".
Таким образом, братья, свидетельствующий человек должен быть сам спасен, и должен иметь в этом уверенность. Я не знаю, уверены ли вы в собственном спасении. Может быть, я позволил бы вам проповедовать даже в случае ваших сомнений, поскольку если вы не спасены сами, то, во всяком случае, желаете спасения другим. Вы нисколько не сомневаетесь, что когда-то имели полную уверенность, теперь же вы с горечью признаетесь: "Увы! Я не чувствую в моем сердце силу Евангелия во всей полноте", однако вы вполне можете добавить к этому следующее: "И все же я знаю, что оно истинно, потому что я видел, как оно спасает других, и я знаю, что никакая другая сила не может спасти меня самого".
Может быть, даже такое прихрамывающее свидетельство, но произнесенное искренне, заставит вашего слушателя пролить слезу и проникнуться к вам симпатией. "Я иногда проповедовал, — говорил Джон Буньян, — не имея надежды, как узник узникам, и когда слышал звон собственных кандалов, я все же говорил другим, что можно от них избавиться и призывал их бросить свой взгляд на великого Избавителя". Я не стал бы прерывать даже такую проповедь брата Буньяна. Но в то же время как хорошо, если вы можете из личного опыта рассказать, как Господь "сокрушил врата медные и вереи железные сломил". Те, кто слышит наше свидетельство, спрашивают: "А вы уверены в этом?" Уверенны ли мы? Я лично уверен в этом так же, как уверен в том, что я живой человек. Люди называют это догматизмом. Не обращайте на это внимания. Человек должен знать, о чем он проповедует, а иначе пусть сядет и займется чем-то другим. Если бы у меня были хоть какие-то сомнения о том, что я проповедую с этой кафедры, то мне было бы стыдно оставаться пастором этой церкви; но я проповедую то, что знаю и свидетельствую о том, что видел сам.
Если я ошибаюсь, то ошибаюсь искренне и страстно; ведь я рискую своей душой и ее вечной участью, если не передаю достоверно истину, которую проповедую. Если то Евангелие, которое я проповедую, не спасает меня самого, то я не смогу спастись никогда, ибо то, что я проповедую другим, является основанием моей собственной уверенности. У меня нет частной спасательной лодки; тот ковчег спасения, в который я приглашаю других, является также и моим ковчегом.
Хороший свидетель должен сам знать обо всем, что он хочет рассказать другим; он должен свободно владеть тем предметом, который собирается излагать. Представим себе, что кто-то приглашен в суд как свидетель, скажем, грабежа; он знает то, что видел, и должен говорить только об этом. Следователь начинает расспрашивать его о том, какие картины висели в доме, или о цвете платья в шкафу. Он отвечает: "Вы задаете вопросы не по существу; я могу свидетельствовать только о том, что я видел".
Из всего, что мы знаем и чего не знаем, можно составить два очень увесистых тома, если не больше.
А потому, дорогой брат, скажи то, что ты знаешь, и садись на свое место. Но пока говоришь то, что знаешь, будь спокоен и уверен. Ты не сможешь правильно употребить эмоции во время проповеди и не сможешь чувствовать себя уверенно перед слушателями, если не знаком с темой своей проповеди. А когда знаешь то, о чем говоришь, тогда твой ум свободен в выборе более убедительных выражений. Если вы, проповедники Евангелия под открытым небом, не будете знать Евангелие от начала и до конца, если не будете знать, какую истину надо проповедовать в тех или иных случаях, вы не сможете выразить уместные к вашей проповеди чувства. Но если вы хорошо разбираетесь в своем вероучении, тогда можете проповедовать с такой смелостью, пылкостью и настойчивостью, какая вам понравится. Дайте людям почувствовать, что вы хотите сказать им что-то стоящее внимания, в чем вы абсолютно уверены и что для вас самих является чем-то жизненно важным. Во всяком собрании — в помещении или на улице — найдутся искренние души, которые желают слышать из уст проповедника искренние убеждения; они готовы принять их и прийти к вере в Господа Иисуса Христа.
Кроме того, вы не только свидетели Иисуса Христа, но еще и ходатаи от Его имени. Успешное ходатайство тоже зависит от того, какой человек берется за дело. Если судить по некоторым проповедникам, то эмблемой христианства должны быть не огненные языки, а глыбы льда. Вы не пожелали бы, чтобы ваш адвокат защищал ваше дело на суде холодным, безучастным тоном, не проявляя ни малейшего интереса к тому, обвинят ли вас в убийстве или признают невиновным. Как бы вам понравилось его безучастие, если бы вам грозила виселица? Да вы бы лучше пожелали, чтобы такой адвокат замолчал! Точно так же, когда человек говорит о Христе и не проявляет при этом пылких чувств, пусть лучше он ложится в свою постель и спит. Вам смешно? Но разве не лучше ему пойти и выспаться самому, чем усыпить все собрание? Да, мы должны проповедовать с ярко выраженными чувствами. Если мы желаем одержать победу в борьбе за души людей, мы должны любить их. У некоторых проповедников наблюдается искренняя любовь к людям, а у некоторых — искренняя ненависть. Я знаком с некоторыми джентльменами, которые считают, что люди из рабочего сословия настолько испорчены, что за ними надо иметь строгий надзор и держать в крепкой узде. С такими понятиями они никогда не приведут ко Христу ни одного человека из рабочего класса. Для того чтобы приобрести людей, вы должны считать так: "Я — один из них; если они погибшие грешники, то и я один из них; если они нуждаются в Спасителе, то и я один из тех, кто в Нем нуждается". Для самого закоренелого грешника вы должны проповедовать на текст: "И такими были некоторые из вас…" Только благодать делает нас другими людьми, и благодаря этой благодати, мы проповедуем другим. Истинная любовь к Богу и усердная любовь к людям составляют важнейшие качества ходатая от имени Христова.
Далее, я считаю (хотя некоторые не согласны со мной), что на людей надо действовать страхом, причем этот же страх должен действовать и на самого проповедника. "Ной, благоговея, приготовил ковчег для спасения дома своего". Спасение мира от погибели в водах потопа было в страхе, который имел Ной. Когда человек боится за других, так что его сердце кричит: "Они погибнут! Они погибнут! Они попадут в ад, они навеки будут удалены от присутствия Господа!" Когда этот страх гнетет и давит душу, заставляя выходить из дому и проповедовать со слезами, — о, тогда он будет ходатайствовать перед людьми так, что его просьбы превозмогут! Зная страх Господень, он будет убеждать людей. Знание страха Господня является тем средством, которое учит нас убеждать, а не говорить сурово и резко. Некоторые употребляют страх Господень для того, чтобы устрашать, но Павел употреблял его для убеждения. Будем же подражать Павлу. Говорите людям так: "Мы пришли сказать вам, мужи братья, что мир горит в огне, и вы должны убегать, чтобы спасти свою жизнь, убегайте в горы, чтобы огонь вас не пожрал!" Мы должны высказать это предупреждение с полным убеждением, что оно истинно иначе мы будем всего лишь как тот глупый мальчик, который кричал "Волк!" в то время как волка не было. Тени страшного последнего дня должны каким-то образом падать на нашу душу, чтобы придать большую вескость нашей проповеди о милости, иначе мы потеряем истинную силу убеждения. Братья, мы должны поведать людям об их неотложной нужде в Спасителе и показать им, что мы вполне понимаем их нужду и сочувствуем им иначе мало вероятности, что мы приведем их к Спасителю.
Тот, кто убеждает людей от имени Христова, должен быть движим фактом приближения Судного дня. Когда я вхожу в этот зал и вижу с кафедры эту громадную толпу людей, на меня часто нападает чувство страха. Подумать только: сколько тысяч бессмертных душ глядят на мир через окна своих тоскующих глаз и я должен им всем проповедовать и нести ответственность за их кровь, если буду неверным в своей проповеди!.. Я должен признаться, что этот страх побуждает меня уйти назад и не становиться на кафедру. Но у меня есть не только страх. Меня ободряет надежда и вера в то, что Бог желает благословить этих людей через Свое Слово, которое Он мне поможет передать им. Я верю, что каждый человек из этой массы людей прислан сюда Богом для определенной цели. Я часто думаю во время проповеди: "Интересно, кто же сейчас обратится к Богу?" Я еще ни разу не встречал случая, чтобы Слово Божие было бездейственным. Такого просто не может быть! Наоборот, я часто чувствую уверенность в том, что кто-то обращается к Богу во время проповеди, и Бог всегда прославляется через свидетельство Его истины. Если у вас есть твердая надежда и уверенность в том, что Божье Слово не возвращается к Нему тщетным, то знайте, что эта надежда послужит великим ободрением как для вас самих, так и для ваших слушателей.
Ваша твердая уверенность в обращении слушателей может быть похожа на то, как мать протягивает палец ребенку, чтобы он держался на ногах и шел к матери. Огонь в ваших сердцах может бросить искру в их души и из этой искры загорится пламя духовной жизни.
В то же время, дорогие проповедники на открытом воздухе и все вы, братья христиане, собранные здесь, мы должны быть не только свидетелями и ходатаями, но также и примером. Один из самых успешных способов ловли диких уток состоит в использовании утки-приманки. Утка-приманка заходит в сеть, за ней следуют другие утки. Нам нужно больше использовать в Христовой церкви святое искусство привлечения душ. То есть, мы должны подавать пример того, как мы сами приходим ко Христу, как мы ведем благочестивый образ жизни в этом развращенном веке, как мы радуемся и скорбим, как свято подчиняемся Божьей воле в годину переживаний, как во всем проявляем себя добрыми и обходительными, — и это будет средством привлечения других на путь жизни. Конечно же, вы не можете стоять посреди улицы и рассказывать людям о своей примерной жизни; но в то же время люди знают о любом проповеднике лучше, чем он это себе представляет. Кто-то из слушателей, может быть, хорошо осведомлен о личной жизни проповедника. Я однажды слышал, как во время проповеди на улице один из слушателей выкрикнул в адрес проповедника следующее: "Эй, Джек, ты не смеешь говорить об этом возле дверей собственного дома!" А дело было в том, что незадолго до того этот проповедник, как на беду, подрался с кем-то из соседей, и поэтому ему вряд ли стоило проповедовать рядом со своим домом, ибо реплика соседа оказалась убийственной. Если проповедник живет дома недостойно, то ему надо уходить для проповеди подальше от дома и когда станет на проповедь, то он не должен говорить ничего, а стоять молча. Люди знают нас, братья; они знают о нас намного больше, чем мы себе представляем, а то, чего не знают, они выдумывают. И все же наш образ жизни и то, что мы проповедуем, должно быть наиболее сильной частью нашего служения. Это и есть то, что называется последовательностью, то есть, когда наши уста согласуются с нашей жизнью.
Мое время коротко, однако я должен сказать пару слов еще об одном качестве. Я уже сказал, что действие силы Духа Святого зависит во многом от самого человека, но я должен добавить к этому, что многое зависит и от того, какого сорта люди помогают проповеднику. Если проповедник выходит на служение в одиночку, то его положение очень невыгодно. Весьма полезно иметь взаимосвязь с ревностной живой церковью, которая будет за вас молиться; и если вы не можете найти такую церковь в районе своей деятельности, то тогда вам надо взять с собой несколько братьев и сестер, которые будут вас поддерживать, сопровождать и особенно молиться вместе с вами. Некоторые проповедники настолько независимы, что могут обходиться без помощников, но они поступят гораздо более мудро, если не будут чувствовать себя одинокими. Почему бы таким проповедникам не подумать вот о чем: если они возьмут с собой полдюжины молодых братьев, то эти братья научатся духовной работе; а если возьмут не обязательно молодых, но более опытных братьев, то тогда польза будет обоюдная. Я должен признаться, что хотя Бог во многом благословлял меня в Своей работе, все же я не приписываю себе никаких заслуг, но за все благодарен тем дорогим друзьям из моей церкви, а также и во всем мире, которые усиленно молились обо мне. Имея вокруг себя таких людей, каких имею я, невозможно не иметь успеха в работе. Мой дорогой друг, диакон нашей церкви Вильям Олни однажды сказал: "Наш служитель до сих пор вел нас вперед, и мы от всего сердца следовали за ним. Мы видим успех во всем нашем служении, и мы верим, что это тот руководитель, которого дал нам Бог" Люди отвечали: "Да!" Тогда мой друг продолжал: "Так вот, если наш пастор привел нас к такой яме, которую он сам не может перепрыгнуть, давайте ляжем в эту яму, чтобы он мог перейти ее по нашим телам!" Это была действительно великолепная речь. Яма была заполнена и притом немедленно. Если у вас есть настоящий товарищ, ваша сила более чем удваивается. Какое благословение иметь добрую жену! Я обращаюсь к вам, женщины, которым неуместно проповедовать на улице, — вы можете сделать ваших мужей счастливыми и спокойными, когда они приходят к себе домой, и это поможет им проповедовать еще лучше! Некоторые из вас могут помогать мужьям проповедникам даже в подготовке к проповеди, если у вас есть достаточно благоразумия и кротости. Вы можете мягко намекнуть своему супругу, что он был слегка не в надлежащей форме, когда излагал некоторые детали в проповеди, и он поймет ваш намек и исправится. Один хороший брат как-то однажды попросил у меня совета по какому-то вопросу и между делом заметил: "Единственный инструктор, которого я имею до сих пор, — это моя жена, которой удалось получить более хорошее образование, чем у меня. Когда я говорю в проповеди неграмотно, она спокойно намекает мне, что люди могут надо мной смеяться, если я не подтянусь в грамматике". Таким образом, его жена стала для него профессором английского языка и сослужила ему столь хорошую службу, что ее вес был для него равноценен весу золота, и он признавал это. Если у кого из вас есть такой помощник, благодарите за него Бога каждый день.
Далее, для вас будет очень большой поддержкой, если у вас будет братский союз с теми христианами, у которых горит сердце и имеются познания большие, чем у нас, и мы можем научится от них многим полезным вещам. Бог может благословить нас ради других, если Он не может благословить нас ради нас самих. Вы ведь слышали забавную историю о том человеке, который привел ко Христу много душ и приписывал успех себе самому. Однажды ночью во сне ему было открыто, что в тот великий день он не получит за это никакой награды. Он спросил у ангела, кому же принадлежит заслуга, и ангел ответил: "Тот глухой старичок, который сидит возле кафедры на лестнице, был причиной благословений!" Так давайте же будем благодарны и за того глухого человека и за ту старушку и за тех друзей из бедного сословия, которые молились о благословении на ваше служение. Дух Божий может благословить двоих, если Он не может благословить одного. Авраам в одиночку не мог выпросить в молитве о спасении пяти городов, хотя его молитва была весом в тонну. Но у него был племянник Лот, доля у которого была, возможно, самой жалкой, а молитва весила не более чем половина унции; и, однако, когда этот крохотный кусочек был положен на чашу весов, город Сигор был спасен. Добавьте же ваши маленькие полунции к мощному весу молитв великих святых, ибо они, возможно, нуждаются в них.
Дорогие братья, проповедующие на открытом воздухе, я не пытаюсь учить вас, поскольку некоторые из вас могли бы гораздо лучше научить меня. Хотя, если верить высказываниям некоторых людей, я уже достиг тех лет, когда могу кого-то учить. Одна женщина в начале этого года (1887) о чем-то спрашивала меня и сказала: "Я помню, как слышала ваш дорогой голос более сорока лет назад!" Я ответил: "Вы слышали меня более сорока лет назад! Где же это могло быть?" Она сказала: "Вы проповедовали на вершине Пентонвилл Хилл возле молитвенного дома брата Соуди". "Да, — сказал я, — но это было, наверное, больше, чем сорок лет назад". "Да, — подтвердила она, — это могло быть и пятьдесят лет назад". Я сказал: "Должно быть, я тогда был еще совсем молодым?" "О, да! — сказала она, — вы были таким прекрасным молодым человеком!" Все это она сказала, конечно, зря, потому что она не стала бы меня так нахваливать, если бы я сказал ей, что никогда в жизни не проповедовал на вершине Пентонвилл Хилл и что пятьдесят лет назад мне было всего три года от роду, и что, по моему мнению, ей должно быть стыдно предполагать, что я дам ей денег за такую ложь. Однако в этот вечер я притворюсь перед вами, что я такой, как говорила обо мне эта женщина и представлю себя именно такой уважаемой личностью, как она описала. И в этой роли я наберусь смелости сказать вам, дорогие братья, что если мы желаем приводить души ко Христу, мы должны взяться за тяжкий труд и трудную работу.
И, в первую очередь, мы должны работать над собственными проповедями. Я надеюсь, что вы не разочаровались тем, что вам приходится произносить проповеди, не так ли? ("Нет!") Я надеюсь, вам не надоело совершать служение проповеди, хотя, безусловно, вы иногда чувствуете усталость, совершая это служение.
Пусть сапоги шьет сапожник и пусть проповеди произносит проповедник. В тот великий день, когда будет оглашен список спасенных, все те, кто обратился через красивую музыку, церковную декорацию и развлечения составят десятую часть от пустого места; но Богу всегда благоугодно спасти верующих юродством проповеди. Оставайтесь же верными вашему служению проповедника; и если у вас есть еще и другие занятия, — не позволяйте им заслонять вашу проповедь. На первом месте должна быть проповедь, на втором месте — проповедь и на третьем месте — проповедь.
Верьте в силу проповеди о любви Божией, верьте в силу проповеди об искупительной жертве, верьте в силу проповеди о рождении свыше, верьте в силу проповеди всех установлений воли Божьей. Старый молот Евангелия будет по-прежнему разбивать скалу вдребезги; древний огонь Пятидесятницы будет пылать среди толпы людей, как и встарь. Не надо испытывать никаких новых средств, просто продолжайте проповедовать; и если мы все будем проповедовать в силе Святого Духа, посланного с небес, то результаты будут удивительными. Ведь даже обыкновенная речь имеет неограниченную силу! Обратите внимание, какую силу имеет злой язык, сколько он может причинить беды; так разве не может Бог придать большую силу доброму языку, если мы употребляем его правильно? Посмотрите на силу огня: единственная искра может поджечь целый город; точно так, когда Дух Божий живет в нас, мы можем сделать так много великих дел, что не сможем даже подсчитать. Нельзя вычислить возможности пламени огня, и точно так же нет конца возможностям божественной истины, проповедуемой с тем огнем, который порождает Дух Божий. Так пусть же у вас будет великое упование, братья, пусть будет великое упование, несмотря на бесстыдство, которое творится на полночных улицах, несмотря на питейные заведения, расставленные на каждом углу, несмотря на порочность богачей, несмотря на невежество бедняков. Вперед, вперед, вперед во имя Бога идете вперед, ибо если людей не спасет проповедь Евангелия, то их не спасет ничто. Если Божья милость не сможет спасти людей, тогда пусть рыдают небеса, пусть навеки потухнет солнце, ибо тогда для нашего бедного человеческого рода не останется ничего, кроме черной темноты. Спасение через заместительную жертву Христа — это Божий ультиматум. Радуйтесь, что он неизменен. Будем же безоговорочно верить ему и с ним идти вперед, проповедуя Слово Божье.
Истинный проповедник на открытом воздухе всегда сочетает проповедь и искренние личные беседы. Как много душ было спасено в нашей церкви благодаря личным беседам некоторых братьев! Они все присутствуют здесь, когда я проповедую. Я вспоминаю случай, как один из братьев разговаривал со мной в понедельник вечером и вдруг он исчез, не договорив предложения до конца. Я так и не узнал, о чем он хотел мне сказать, но я увидел его на том балконе слева, сидящим на скамье и беседующим с незнакомой мне женщиной. После служения я спросил его: "Куда ты ушел?" Он ответил мне: "Луч солнца заглянул в окно и осветил чье-то лицо, которое выглядело таким печальным, что я побежал наверх по лестнице и сел рядом на скамье с той женщиной, у которой было печальное лицо". "И ты ее утешил?" "О, да! Она приняла Господа Иисуса очень быстро; но сразу же после этого я заметил другое озабоченное лицо и попросил женщину подождать меня на скамье после окончания служения, а сам пошел к этому другому лицу, которое принадлежало молодому человеку".
Брат молился вместе с ними обоими и не успокоился до тех пор, пока они не отдали свои сердца Господу. Вот что значит быть всегда на страже! Да, нам нужны такого рода снайперы, чтобы "брать" людей по одному. Когда мы палим из-за кафедры с помощью большой пушки, то хотя и производим разгром, но многих при этом упускаем. Поэтому нам нужны любящие сердца, которые ходили бы вокруг и проводили бы личную работу с душами: кого надо, обличали, а кого надо ободряли. Каждый проповедник на открытом воздухе должен уметь обращаться с речью не только к сотням слушателей, но он должен обращать внимание и на отдельных людей имея при себе помощников, владеющих этим же благословенным искусством. Насколько больше пользы было бы от проповедей на улицах, если бы каждый проповедник имел при себе группу людей, которые доводили бы дело до конца своими личными беседами с людьми!
В прошлое воскресенье вечером один дорогой брат рассказал мне небольшую историю, которую я никогда не забуду. Как-то вечером он посетил больницу в Кройдоне, поскольку ему это было поручено вместе с другими братьями. Все швейцары уже разошлись по домам, и было время закрываться на ночь. Этот брат остался один в больнице, не считая врача, как вдруг вбежал мальчик и сообщил, что случилась железнодорожная авария, и надо, чтобы кто-то пошел на станцию с носилками. Врач предложил брату: "Пойдем вместе?" "Конечно!" — последовал бодрый ответ; и таким образом доктор вместе с пастором пошли с носилками. Они принесли в госпиталь пострадавшего. Брат продолжал: "В течение последующих двух недель я часто ходил в больницу, поскольку хотел знать о состоянии того человека, которого мы принесли". Я думаю, что он теперь будет всегда интересоваться судьбой этого человека, поскольку однажды почувствовал на себе его вес. Если вы знаете, что значит нести человека в своем сердце, если чувствуете на себе его тяжесть, то его имя будет начертано на вашей душе. Так же случается, когда вы беседуете с людьми лично: вы чувствуете тяжесть их душ, и я убежден, что многим проповедникам нужно больше заниматься этой работой, после чего и их проповеди станут лучше.
В тех случаях, когда невозможно совместить проповедь и личные беседы, пусть у вас будут наготове евангельские трактаты, которые часто приносят хорошие результаты. Правда, некоторые трактаты так слабы, что не смогут обратить и жука, в них мало интересного даже для мухи. Поэтому или приготовьте хорошие, впечатляющие трактаты или вообще не раздавайте никаких трактатов. Красноречивый, животрепещущий евангельский трактат часто может быть добрым семенем для жизни вечной. Поэтому не выходите на открытую проповедь без хороших трактатов.
Я полагаю, что кроме раздачи трактатов, вы должны попытаться попросить адрес (телефон) тех людей, которые часто приходят слушать ваши проповеди, чтобы посетить или позвонить им. Как прекрасно, когда проповедник посещает человека на дому!
"Послушай-ка, Билл, — говорит жена своему мужу, — тебя хочет видеть гость, это тот джентльмен, который проповедует на углу нашей улицы. Пригласить ли его зайти в наш дом?" "О, да, — последовал ответ, — я слушал его проповеди много раз; это хороший человек". Посещайте, по возможности, многих людей, ибо это будет на пользу не только для них, но и для вас самих.
А каким сильным может оказаться личное письмо к человеку! У некоторых людей все еще сохраняется своего рода суеверное благоговение перед письмами, и когда они получат искреннее послание от кого-то из вас, уважаемые братья служители, они серьезно задумаются над ним, и, кто знает, может быть, почтовое послание коснется того человека, которого не коснулась проповедь. Молодые люди, которые не умеют проповедовать, могли бы сделать много полезного, если бы начали писать письма своим сверстникам о вопросах спасения их душ. Иногда люди очень хорошо выражают письменно то, чего не могут выразить языком. Давайте же будем спасать людей всеми доступными средствами; давайте же будем останавливать их на дороге в ад. Мы не имеем даже и половины того усердия, которое должны иметь. Вспомните историю о том умирающем молодом человеке, который сказал своему брату: "Мой брат, как ты мог быть столь безразличным к моей душе?" Тот отвечал: "Я не был безразличным к твоей душе, ведь я часто говорил с тобой на эту тему". "О, да! — сказал умирающий, — ты говорил; но я думаю, что если бы ты посерьезнее задумался над тем, что я иду в ад, ты относился бы ко мне с большим вниманием, ты бы плакал обо мне и, как брат, не позволил бы мне погибнуть!" Пусть никто так не скажет о вас!
Но я слышал и то, что большинство проповедников, стараясь проявить искреннее внимание к душам, начинают делать странные поступки и говорить непонятные вещи. Что ж, если это происходит от искреннего сердца, то пусть они делают эти странные вещи. Мы не желаем, чтобы они делали то, что имеет только вид искренности; но люди в наши дни действительно нуждаются в горячем соучастии и если вы видите его проявление, не будьте слишком критичны. Вы должны признать, что у штормового ветра есть свои пути, а у живого сердца — свой способ выражения. Если у вас есть ревность, но вы не можете говорить, ваша ревность придумает свой особенный способ достижения цели. Говорят, что Ганнибал растворял скалы уксусом; так и ревность так или иначе найдет способ растворить каменные сердца людей. Пусть же на каждом из вас почивает Дух Божий, ради славы имени Иисуса Христа! Аминь.

Цена приведения душ ко Христу

Я желаю сказать несколько слов для тех, кто уже пробовал приводить души ко Христу. Вы жаждете и молитесь о том, чтобы Бог вас употребил, но знаете ли вы, чем все это для вас обернется? Вы уверены, что знаете? Тогда приготовьтесь к тому, чтобы встретить и пережить много такого, чего бы вы не желали. Некоторые переживания, лично для вас не нужные, станут вашим уделом, если Господь употребит вас для спасения других. Обычный человек может спокойно почивать на своей кровати всю ночь, но хирурга могут позвать на помощь в любой момент. И земледелец может отдыхать у своего камина, но если он станет пастухом, то он должен будет находиться среди ягнят в любую погоду. Именно об этом говорил Павел: "Посему я все терплю ради избранных, дабы и они получили спасение во Христе Иисусе с вечною славою". Ради этого и мы будем вынуждены претерпеть в своей жизни много необычного и удивительного.
Несколько лет назад я переживал ужасный упадок духа. В моей жизни произошли некоторые неприятные события, к тому же я был болен и поэтому совсем впал в отчаяние. Из глубины я заставил себя воззвать к Господу. Как раз перед моим отъездом на отдых в Ментон я испытывал сильные физические боли, но еще больше я страдал душой, ибо мой дух был подавлен. Находясь под таким гнетом, я проповедовал на слова: "Боже мой, Боже мой, для чего Ты оставил меня?" Я был на то время действительно так хорошо подготовлен проповедовать на этот текст, как никогда раньше. Наверное, только немногие из моих братьев могли бы столь глубоко проникнуться смыслом этих душераздирающих слов. Я чувствовал в полной мере весь ужас души, оставленной Богом. Скажу вам, что это не было то переживание, которого я желал. Я дрожу от одной мысли о том, чтобы мне довелось еще раз пройти через такое затмение души, и я молюсь, чтобы мне больше никогда не испытывать переживания подобного рода, разве что они будут нужны для достижения тех же результатов, что и прежде.
В тот вечер после проповеди ко мне в кабинет зашел один человек, который был похож на умалишенного, словно сбежал из психиатрической лечебницы. Казалось, его глаза вот-вот выскочат из орбит. Он сказал, что уже впал было в полное отчаяние, если бы не эта проповедь, которая помогла ему узнать, что есть еще один человек, который понимает его чувства и может описать его переживания. Я побеседовал с ним и попытался ободрить его, а затем пригласил прийти опять в понедельник вечером, так как у меня будет больше времени, чтобы поговорить с ним. Я встретил этого брата еще один раз и сказал ему, что есть надежда на его духовное выздоровление, и я был рад, что моя проповедь оказалась столь уместной для его нужды. Как мне показалось, он не воспринял слова утешения, которые я ему предложил, однако я был уверен, что те драгоценные истины, которые он услышал в проповеди, производили свою работу в его уме, и что душевная буря вскоре сменится глубокой тишиной.
А теперь послушайте, что было дальше. Вчера вечером я, по странному совпадению, проповедовал на слова: "Жив Бог, лишивший [меня] суда, и Вседержитель, огорчивший душу мою" (Иов.27:2). После служения ко мне зашел этот же самый брат, с которым я встречался пять лет назад. На этот раз он выглядел совсем по-другому, как день после ночи или как жизнь после смерти. Я сказал ему: "Я рад видеть тебя, я часто думал о тебе и задавал себе вопрос, нашел ли ты полный мир для своей души". Как я уже говорил, после тогдашней беседы с ним я уехал в Ментон, и он тоже уехал в деревню, так что мы не виделись с ним пять лет. Итак, на мой вопрос этот брат ответил: "Да, вы тогда говорили мне, что есть надежда на выздоровление, и я знаю, вы будете рады узнать, что с тех пор и доныне я хожу в свете солнечных лучей. Все во мне изменилось и стало совершенно другим". Дорогие друзья, когда я увидел этого бедного отчаявшегося брата в первый раз, я благословил Бога за то, что мои ужасные переживания помогли мне посочувствовать и помочь ему; но когда вчера вечером я увидел его совершенно поправившимся, мое сердце переполнилось благодарностью Богу за мои былые печальные переживания. И я готов спуститься в глубокие воды еще сотню раз, чтобы ободрить чей-то подавленный дух; и как хорошо, что мне пришлось пережить такие страдания, потому что теперь я знаю, какое слово и в какой момент будет уместно сказать скорбящему.
Предположим, что вам сделали очень болезненную операцию, благодаря которой ваша правая рука стала чуть длиннее. Я не думаю, что вам когда-нибудь придется делать такую операцию, но если бы вы знали наперед, что претерпев боль, вы сможете достать и вытащить из воды утопающего человека, который без вашей помощи утонет у вас на глазах, то я думаю, что вы согласились бы претерпеть боль и заплатить много денег хирургу, чтобы таким образом быть в состоянии спасти ваших друзей. А теперь представьте себе, что для приобретения силы спасать души вам надо пройти через огонь и воду, через сомнения и отчаяние, через терзания ума и страдания души. Конечно, не у всех из вас будут одинаковые переживания, возможно, не будет даже и двоих с абсолютно одинаковым опытом, но ваша подготовка будет соответствовать предназначенному для вас труду. Вы должны будете пойти в огонь, если надо выхватывать других из огня; вы должны будете нырять в волны, если надо вытаскивать других из воды.
Вы не сможете работать пожарником так, чтобы не иметь ожогов от пожарищ, или работать на спасательной лодке так, чтобы вас не заливало волнами. Если Иосифу было суждено спасти жизнь своим братьям, он должен был сам пойти в Египет первым; если Моисею было предназначено вести народ через пустыню, он должен был сам перед этим провести в пустыне сорок лет со стадами.
Правильно сказано: "Если кто-то просит у Бога, чтобы быть благословенным служителем, он не знает, чего просит, и ему рано или поздно придется подумать, сможет ли он выпить до дна Христову чашу горечи и креститься Его крещением".
Я впервые задумался об этом благодаря молитве, которую произнес наш уважаемый брат Левинсон. Он, как вы понимаете, из семени Авраамова, и обратился ко Христу благодаря миссионерской работе в городе среди евреев. Если бы тот миссионер сам не был евреем, он не смог бы понять сердце молодого путешественника и не пленил бы его слух евангельской вестью. Обычно людей можно привести ко Христу через соответствующий инструмент, и это соответствие часто заключается в способности симпатизировать. Ключ открывает дверь потому, что он соответствует выемкам в замке; так и искренний призыв касается сердца потому, что он соответствует настроению этого сердца. Мы с вами должны подходить ко всем видам замков, чтобы соответствовать любому состоянию ума и сердца, как сказал Павел: "Для Иудеев я был как Иудей, чтобы приобрести Иудеев; для подзаконных был как подзаконный, чтобы приобрести подзаконных; для чуждых закона — как чуждый закона, — не будучи чужд закона пред Богом, но подзаконен Христу, — чтобы приобрести чуждых закона; для немощных был как немощный, чтобы приобрести немощных.
Для всех я сделался всем, чтобы спасти, по крайней мере, некоторых". Такой же процесс должен произойти и в нас с вами. Будем же с радостью претерпевать все, что Святой Дух совершает внутри нас, чтобы благодаря такой работе мы бы послужили большим благословением для наших собратьев людей. Придите, братья, и положите все на алтарь! Все вы, Его работники, отдайте себя всецело в руки Господа! Вы, кто привык к деликатности и утонченности, возможно, будете вынуждены стать грубыми и невежественными, чтобы принести пользу подобным людям. Вы, которые мудры и образованны, возможно, будете поставлены перед необходимостью стать глупыми, чтобы приобрести для Христа глупых; ведь и глупые нуждаются в спасении, и многие из них не смогут быть спасены ничем другим, как только теми средствами, от которых культурный человек будет не в восторге.
Некоторые пытаются спасать людей с помощью утонченных манер, в то время как нужно проявить силу! С другой стороны, некоторые действуют слишком напористо, тогда как необходимы такт и мягкость, а не сила! Всему этому надо учиться, надо в этом упражняться. Вот вам один из примеров подобного опыта: — перед нами элегантный брат; он желает проповедовать искренне, но ему следовало бы вдобавок еще и более тщательно готовиться к проповеди. Он написал свою прекрасно подготовленную проповедь на бумаге, составил детальный конспект, но, — увы!
— забыл этот бесценный документ дома. Что же ему теперь делать? Брат слишком вежлив, чтобы отказаться от проповеди, и он пытается говорить. Он начинает прекрасно и быстро заканчивает свою первую мысль. Все шло гладко. Но что же дальше? Он растерянно глядит по сторонам, чтобы вспомнить свою вторую мысль. Что говорить, когда нет конспекта? Наш милый брат барахтается в волнах, но он не может плавать; наконец, он выкарабкался на берег, и говорит сам себе: "Ну, это моя последняя попытка!" Но жизнь идет вперед, и вот, он проповедует опять.
Он чувствует себя уже более уверенно, и постепенно из него получается яркий оратор. Благодаря пережитому унижению, Господь подготовил его делать свое дело более квалифицированно. Начиная свое служение, мы слишком хороши, чтобы быть к нему пригодными, либо слишком велики, чтобы быть хорошими. И нам надо послужить подмастерьем, чтобы таким образом изучить свое дело. Карандаш не приносит пользы до тез пор, пока он не заточен; надо срезать красивую кедровую древесину, и затем внутреннее содержимое — грифель — может быть употреблен для записей или рисования. Братья, нож испытаний остр, но зато благотворен; вы, возможно, не находите в нем удовольствия, но ваша вера научит вас ценить его. Разве вы не готовы пройти через любое испытание, чтобы любой ценой спасти хотя бы некоторых?
Если у вас нет такого настроения, тогда лучше занимайтесь вашим сельским хозяйством или торговлей, ибо никто не сможет приобрести ни одной души, если не будет готов претерпеть все, что только возможно, ради этой души.
Иногда немало страданий может причинить страх, но этот страх может помочь пробудить душу и привести ее в должное состояние для труда. По крайней мере, он может побудить сердце к молитве, и уже это одно составляет значительную часть необходимой духовной подготовки. Один хороший брат так описывает свои первые попытки посещения душ для беседы об их духовном состоянии: "По дороге к дому этого человека я размышлял о том, как я начну беседу, о чем буду говорить. И эти размышления заставляли меня дрожать и волноваться. Когда я подошел к двери, то мне показалось, что я проваливаюсь сквозь каменную кладку; вся моя храбрость улетучилась, и когда я поднял руку, чтобы позвонить, то моя рука вдруг сама опустилась, даже не прикоснувшись к звонку. От страха я опустился на несколько ступенек вниз, но через мгновенье опять оказался возле звонка, и таким образом, вошел в дом. Мои речи и молитвы были очень нескладными, но я все же благодарен Богу, что мои страхи и трусость не взяли надо мной верх. Лед был сломан". Да, мы должны пройти через этот процесс ломки льда, и результаты будут весьма полезными.
О вы, бедные души, кто желает найти Спасителя, — Иисус умер за вас, и теперь Его народ живет на земле ради вас! Мы не можем принести искупительной жертвы за вас; в этом нет никакой необходимости; но все же мы с радостью пойдем на жертву ради спасения ваших душ. Слышали ли вы, что сказал сейчас один из наших братьев в молитве: "Мы сделаем все, что угодно, станем всем, чем угодно, отдадим все, что угодно и выстрадаем все, что угодно если сможем привести вас ко Христу"? Я уверяю вас, что многие из нас имеют именно такие чувства. Не позаботитесь ли и вы о своей душе? Не получится ли так, что мы будем заботиться о ваших душах, а вы будете растрачивать время зря? Будьте мудрыми, умоляю вас, и пусть безграничная мудрость Божья сегодня же приведет вас к ногам драгоценного Спасителя. Аминь.

Награда за приобретение душ

По дороге на наше собрание мое внимание привлекла надпись на доске объявлений возле полицейского участка, это был броский плакат, который обещал большую НАГРАДУ тому, кто поможет найти и предать в руки правосудия крупного преступника. Без сомнения, наши правовые органы знают, что крупная награда — это единственная надежда на то, что преступника выдадут его же сообщники. Обычно доносчику достается так много презрения и ненависти, что мало кого можно склонить на такое дело, даже если предложить золотые горы. Ничего не скажешь, у доносчика поистине жалкое занятие.
Намного приятнее знать, что есть награда за приведение людей к помилованию и что это дело более высокого порядка, чем приведение их к правосудию; более того, оно намного более доступно и практично для нас, и поэтому заслуживает нашего внимания. Не все из нас могут охотиться за преступниками, зато все могут спасать погибающих. Слава Богу, что убийц и грабителей сравнительно немного на белом свете, а вот грешников, которых нужно искать и спасать, полным-полно вокруг нас на всяком месте. Здесь есть поле деятельности для всех нас, и пусть никто не считает, что ему не достанется награда за этот труд любви.
При упоминании слова "награда" некоторые морщатся и недовольно ворчат: "Это пахнет делами закона!" Но дело в том, что награда, о которой мы говорим, дается не по долгу, а по благодати, и получается не с гордым чувством собственных заслуг, но с радостью благодарного и смиренного сердца.
Другие шепчут: "Разве здесь не замешаны низкие корыстные мотивы?" На это мы отвечаем, что корысть здесь такого же рода, что была у Моисея, который "взирал на воздаяние". В данном деле все зависит от того, что представляет собой награда. Если наградой является радость от того, что мы делаем добро, удовольствие от того, что прославляется Бог и блаженство от того, что мы угождаем Господу Иисусу, — тогда надо согласиться с мыслью, что стремление спасать наших братьев-людей от преисподней само по себе является благодатным даром от Господа. И если даже мы не преуспеем в этом, Господь скажет о нас так же, как сказал о Давиде, когда он хотел построить храм: "Хорошо, что это у тебя лежит на сердце". Даже если все те души, которых мы желаем спасти, останутся неверующими, будут презирать, отвергать и высмеивать нас, то все же уже сама такая попытка является делом Божьим. Если из облака не выпадет дождь, все же это облако заслонит от палящего солнечного зноя, — значит, не все потеряно, даже если не удалось достичь чего-то большего. Может быть, мы только и смогли вместе со Спасителем плакать и говорить: "Сколько раз Я хотел собрать вас, но вы не захотели!" Но даже если нам дано только стоять рядом с Иисусом и плакать вместе с Ним, то это уже проявление высокого духа. Если никто другой не станет лучше от наших слез, то, по крайней мере, мы сами станем лучше.
Но, благодарение Богу, наш труд не тщетен перед Господом. Я уверен, что большинство из вас, кто на самом деле стремился к тому, чтобы в силе Святого Духа, с учением Библии и с молитвой приводить других к Иисусу, — уже получили вознаграждение за ваш труд. Может быть, и есть некоторые, у которых не было успеха, но если так, то я посоветовал бы таким друзьям внимательно пересмотреть свои мотивы, свой дух, свою работу и свои молитвы, и затем попытаться снова. Может быть, они возьмутся за работу более благоразумно, с большей верой, с большим смирением и в силе Святого Духа. Они должны поступать так, как поступает крестьянин, который после плохого урожая с новой надеждой берется за плуг. Не надо терять присутствие духа, наоборот, надо приободриться. Мы должны быть озабочены тем, чтобы найти причину неудачи, если она есть, мы также должны брать пример с наших сотрудников. Однако мы должны твердо решиться сделать все от нас зависящее, чтобы спасти, по крайней мере, некоторых и чтобы, независимо от результатов, после наших стараний спасти ближних вокруг нас не осталось незатронутым ни одного камня. Как можно быть довольным своей работой среди людей, если мы не возвратимся с радостью, неся свои снопы? Я уверен, что большинство из нас, собравшихся сейчас для молитвы, уже имели в своей работе такой успех, который превосходил все наши ожидания. Бог уже благословлял нас, если не больше, чем мы того желали, то, во всяком случае, больше, чем мы надеялись.
Я часто удивляюсь величию милости Божьей к себе самому.
Мои жалкие проповеди, о которых я плачу, приходя домой, все же уже привели ко кресту множество людей. Но еще более удивительно то, что даже простые слова, по-человечески говоря, чисто случайные и произнесенные в обычных беседах, тем не менее становились как бы крылатыми стрелами в руках Божьих, которые пронизывали сердца людей и в таком уязвленном состоянии приводили их к ногам Иисуса. Я часто в изумлении поднимал свои руки вверх и говорил: "Как может Бог благословлять столь немощный инструмент?" Такие же чувства характерны для большинства тех, кто посвятил себя благословенному делу ловцов человеков. Желание успеха в этом деле является столь же чистым побуждением, как и побуждения в сердцах ангелов, и даже более того, — как то побуждение, которое заставило Спасителя ради предстоявшей Ему радости претерпеть крест, пренебрегши посрамление. "Разве даром богобоязнен Иов?" — задавал вопрос сатана. Если бы он на этот вопрос получил утвердительный ответ, то это значило бы, что праведнику нет награды за его святую жизнь, и тогда сатана подверг бы сомнению Божью справедливость и стал бы убеждать людей отказаться от столь бесполезного занятия. Но поистине, есть награда праведнику, и все наши возвышенные благодатные старания получат бесценное воздаяние. Стараясь привести людей к Богу, мы занимаемся делом куда более полезным, чем то, которым занимается ныряльщик за жемчугом или искатель алмазов. Ни одно из дел, которые делают смертные люди, не сравнится по достоинству с делом ловца душ.
Я говорю с полной уверенностью, что дело, к которому я вас призываю, подобно посту министра или царскому званию; это поистине царственное занятие, и те, кто выполняет его успешно, являются истинными царями.
Еще не наступило время сбора урожая после всех наших праведных трудов, и мы только "ожидаем в терпении". Однако мы все же получаем залог нашей награды еще здесь как ободряющее нас поручительство того, что получим все, приготовленное для нас на небе. Отчасти, эта награда заключается в самой нашей работе. Люди занимаются охотой и стрельбой просто ради спортивного интереса; и подобно этому, только на бесконечно более высоком уровне, мы можем охотиться за человеческими душами просто из-за удовольствия в выполнении собственного желания делать доброе дело. Для некоторых из нас было бы величайшим несчастьем видеть, как люди идут в ад и не предпринять никаких усилий для их спасения. Итак, наша награда в данном случае заключается в том, что мы даем выход собственному страстному желанию. Горе и томление духа для нас, если мы будем лишены возможности участия в этом святом деле выхватывания горящих головней из огня. Мы исполнены глубоким состраданием к нашим людям-братьям, мы как бы чувствуем, что, в определенном смысле, их грех — это наш грех, и их погибель — наша погибель.
Миру бурь, волнений нужно Сердце, полное любви, Чтобы людям в жизни трудной Утешенье понести.
Сердце храброе, простое, Как героев прошлых лет, Сердце, чтоб на все живое Отражало Божий свет.
Итак, неся Евангелие другим, мы избавляем себя от того страшного ощущения погибели душ, которое отзывается эхом в нашем сострадающем сердце.
Приобретение душ — это такое служение, которое приносит неоценимую пользу для всех, посвящающих себя ему. Тот человек, который наблюдал за душой, молился за нее, переживал, с трепетом говорил ей о Христе, старался коснуться сердца, — сам получил хорошие уроки благодаря своим усилиям. Когда его постигала неудача, он взывал к Богу еще усерднее, и затем снова повторял попытку; он искал в Писании обещание прощения для виновных грешников; он апеллировал к тем качествам Божьего характера, которые больше всего укрепляют колеблющуюся веру, — словом, предпринимая все эти действия, он получил пользу и сам для себя. Когда он снова и снова повторял старую повесть о Голгофском кресте грешнику, кающемуся в слезах, и после слов грешника: "Я теперь верю, я поверил, что Иисус умер за меня" он, наконец, смог пожать ему руку, — тогда, скажу вам, он получает награду в самом этом процессе, через который проходит его собственный разум.
Это напоминает ему о прежнем гибельном состоянии, показывает ту внутреннюю борьбу, через которую Дух Святой привел к покаянию его самого, напоминает о том драгоценном моменте, когда он впервые взглянул с верой на Иисуса; и все это укрепляет его уверенность в том, что Иисус и сегодня продолжает спасать людей. Когда мы видим, как Иисус спасает других, когда замечаем удивительное преображение на лице спасенного, тогда и наша собственная вера получает великое подкрепление. Скептики и современные модернисты мало заботятся о том, чтобы души обращались к Богу. Но те, кто трудится ради обращения душ, верят в реальность обращения. Те, кто наблюдает процесс возрождения, видят, как на их глазах свершается чудо и уверены в том, что это — "перст Божий". Самое благословенное занятие для души, самое достойное и богоугодное достоинство сердца мы находим в том, когда растрачиваем себя, чтобы найти и привести других людей к ногам драгоценного Искупителя. Если такая цель достигается, тогда вы можете благодарить Бога за то, что Он призвал вас к служению столь утешительному, столь укрепляющему, столь возвышающему, столь утверждающему, как обращение людей от их злых путей.
Еще одну драгоценную награду мы получаем в той благодарности и любви, которую питают к нам те, кого мы привели ко Христу. Это поистине лучшая доля — быть счастливым от ощущения радости другого, испытывать удовольствие от сознания, что ты привел душу ко Христу. Вы можете измерить сладость такого блаженства горечью противоположных чувств. Вот вам пример подобной ситуации. Когда-то в прошлом мужи Божьи привели к Иисусу многие души, и все дела в церкви шли хорошо, пока не наступили годы упадка. На церковь повеял дух времени, и эти благочестивые мужи оказались не у дел, а впоследствии их духовные чада выставили своего же служителя за дверь. Такой недобрый разрыв отношений произошел со стороны тех, кто обязан этому служителю спасением собственных душ. Сердце служителя разрывается, когда он со вздохом говорит: "Может быть, я смог бы пережить это, если бы против меня не стал выступать тот, кого я привел к Спасителю". Такая горечь небезызвестна и мне. Я никогда не забуду одно семейство, в котором Господь дал мне великую радость привести к ногам Иисуса четверых домочадцев и нескольких человек из прислуги. Они были вырваны из омута беспечной мирской жизни, и хотя до этого ничего не знали о Божьей благодати, теперь стали с радостью исповедовать свою веру.
Через некоторое время у них появились кое-какие понятия, отличающиеся от наших, и с того момента некоторые из них стали говорить обо мне и о моих проповедях только плохое. Я от всей души старался научить их всем тем истинам, какие знал сам, и если они после этого нашли где-то больше истины, чем открыто мне, то, по крайней мере, хотя бы вспомнили, от кого они научились основам веры. С тех пор прошло уже много лет, и я никогда не говорил об этом случае так много, как сейчас, но в моем сердце осталась глубокая рана. Я вспоминаю об этих острых колючках только для того, чтобы показать, насколько сладко иметь вокруг себя тех, кого вы привели к Спасителю.
Мать находит великое удовольствие в своих детях, и эта пылкая любовь берет свое начало в естественных отношениях. Но существует еще более глубокая любовь, связанная с духовным родством, та любовь, которая будет длиться всю земную жизнь и продолжится в вечности, ибо даже на небе каждый слуга Господний скажет: "Вот я и дети, которых Ты дал мне!" В граде Бога нашего не женятся, не выходят замуж, но то отцовство и братство, которое во Христе, все же будет существовать и там. Эти сладкие и благословенные узы, которые завязались благодаря благодати, останутся неразрывными навеки, и переход в лучшую страну не разрушит, а укрепит эти взаимоотношения. Итак, если вы желаете испытать настоящую радость, ради которой стоит жить, то я уверяю вас, что ни радость приобретения богатства, ни радость умножения познаний, ни радость влияния на других, и никакая другая радость не может сравниться с тем восторгом, который вы испытываете, когда спасаете душу от смерти, когда помогаете своим заблудшим братьям вернуться в дом нашего великого Небесного Отца. Что, в сравнении с этим, представляла бы собой награда в десять тысяч фунтов стерлингов? Такая награда абсолютно ничего не стоит, ведь ее очень легко можно растратить. Но нельзя исчерпать то невыразимое наслаждение, которое мы получаем через благодарность тех душ, которых мы обратили от их неверных путей.
Но самая богатая награда заключается в том, что мы угождаем Богу и предоставляем Искупителю возможность смотреть с довольством на подвиг Своей души. Вполне понятен тот факт, что Иисус должен получить Свою награду от Небесного Отца, но удивительно в этом то, что Отец употребляет нас с вами, чтобы дать Христу то, что Он приобрел Своими муками. Это поистине чудо из чудес! О, дорогая душа, это такая честь, которая слишком велика для тебя! Это такое блаженство, которое слишком глубоко, чтобы выразить словами! Послушайте меня, дорогие друзья, и дайте ответ. Что бы вы могли сделать, чтобы заставить сердце Возлюбленного трепетать от радости? Вспомните, скольких горестей стоили вы Ему, сколько болей пронзали Его, чтобы избавить вас от грехов и их последствий, — разве после всего этого вам не хочется доставить Ему радость? Так знайте же: когда вы приводите к Его ногам других, вы доставляете Ему радость и великое удовлетворение. Посмотрите на этот прекрасный текст: "Так, говорю вам, бывает радость у Ангелов Божиих и об одном грешнике кающемся". Что это значит? Значит ли это, что радуются ангелы? Обычно мы понимаем это именно так, но данный текст имеет другой смысл, а именно, что радость находится в сердце Бога, вокруг престола Которого стоят ангелы. Это та радость, которую любят созерцать ангелы. Что же это за радость? Неужели благословенный Бог может иметь радость большую, чем безграничное блаженство, присущее Его собственной природе? Какие удивительные слова! Безграничное блаженство Бога не может быть увеличено, зато оно может быть более ярко выражено.
И разве мы сможем быть инструментом для этого? Разве мы сможем сделать хоть что-либо, что могло бы порадовать Вечно Блаженного? Да! Ведь нам сказано, что великий Отец Небесный безмерно радуется, когда оживает снова Его блудный сын, который был мертв, когда снова находится тот, кто был потерян.
Если бы только я мог выразить эту истину, как должно, то каждый христианин громко бы возгласил: "Я тоже буду трудиться, чтобы привести души к Спасителю!" И тогда те из нас, кто уже приводили души к Христу, кто трудился во время и не во время, привели бы их к Нему еще больше. Мы получаем удовольствие даже тогда, когда оказываем услугу своему земному другу, но когда мы делаем что-то особенное для Иисуса и притом то, что приносит Ему наибольшую радость, — тогда мы получаем поистине великое наслаждение! Хорошее дело — построить молитвенный дом и посвятить его на дело Божье; но даже один живой камень, положенный на твердое основание с нашей помощью, доставит Господу больше радости, чем если бы мы возвели громадное здание из обычных камней, которое только загромождало бы пространство. Так пойдем же, дорогие друзья, и станем искать и приводить к ногам Спасителя наших детей и соседей, наших друзей и родных, ибо ничто другое не доставит Ему столько же радости, как возможность увидеть их обращенными и имеющими жизнь вечную. Ради вашей любви к Иисусу, я умоляю вас: станьте ловцами человеков!

Жизнь и труд ловца человеков

Мне кажется, что рассматривать верующих в совокупности как Тело Христово более радостно, чем видеть в них только спасенные души. Говоря это, я не имею в виду ту великую радость спасения, которая заставляет звучать ангельские арфы. Размышляя о муках Спасителя ради их искупления, о работе Святого Духа в каждом обновленном сердце и о любви Отца Небесного, которая простерта ко всякой возрожденной душе, я не мог бы при всем моем желании выразить радость, которая наполняет сердце при виде множества верующих, даже если мы обращаем внимание только на то, что Бог сделал для них, что Он обещал им и что совершит в них. Но есть более широкое представление о том, чем должны быть верующие, о чем мне пришлось немало поразмышлять. Я имею в виду тот потенциал для служения, который кроется в многочисленных группах верующих, та возможность быть благословением для других, которая содержится в сердце каждого возрожденного чада Божьего. Мы не должны увлекаться созерцанием того, кем мы являемся, до такой степени, чтобы забыть о том, что Господь может совершить через нас для других. Если мы будем похожи на горящие уголья, то трудно даже представить, какой большой огонь может разгореться от этих углей!
Мы должны рассматривать христианскую церковь не как роскошную гостиницу, где верующие джентльмены могли бы жить в свое удовольствие каждый в отдельном номере, но как казарму, где солдаты проходят обучение и тренировку для боевых действий.
Мы должны рассматривать христианскую церковь не как общество взаимного почтения и утешения, но как армию со знаменами, которая маршем идет в бой, чтобы завоевать новые победы для Христа, взять штурмом твердыни врага и присоединить новые области к царству Искупителя. Мы можем рассматривать возрожденные души, собранные в поместную церковь, как пшеничное зерно, собранное в житницу. Слава Богу, что это так и что до сих пор верно сбываются слова: "жнущий получает награду". Но намного более вдохновляющим является взгляд на этих же верующих как на самостоятельных распространителей царства Иисуса, ибо тогда они сами становятся добрым семенем, посеянным в плодородную почву, которое должно принести плод в тридцать, в сорок, в пятьдесят, а иное — во сто крат. Зерно имеет огромную жизненную силу, так что за удивительно короткий срок из одного получается тысяча. За короткое время несколько пшеничных зерен могут воспроизвести столько зерна, что им можно покрыть весь земной шар. Точно так нескольких истинных святых достаточно для обращения ко Христу всех народов. Надо лишь собрать посеянный в этом году урожай, сохранить его до следующего года и затем посеять снова, — и тогда процесс умножения пойдет так быстро, что вы не будете успевать подсчитывать количество урожая. О, если бы каждый христианин был таким плодовитым зерном для Господа ежегодно! Если бы все пшеничное зерно в мире вдруг погибло, кроме одного, то не понадобилось бы много лет, чтобы снова наполнить им всю землю и засеять поля. Еще меньше времени понадобилось бы Павлу или Петру, чтобы в силе Святого Духа евангелизировать все народы.
И мы должны считать себя таким зерном, которому предназначено засеять собой весь мир. Какая славная жизнь у христианина, который трудится так, как будто от него зависит само существование христианства, и который твердо решил, что все люди, с которыми он общается, должны узнать через него весть о неисследимых богатствах Христовых.
О, если бы все мы, кого Христос благоволил использовать как Свое семя были должным образом разбросаны и посеяны в мире, если бы мы приносили плод, — сначала зелень, а потом колос с зерном, — то каким великим был бы урожай! О, если бы исполнились слова: "Будет обилие хлеба на земле, наверху гор; плоды его будут волноваться, как [лес] на Ливане, и в городах размножатся люди, как трава на земле"! Пусть же дарует нам Бог хотя бы отчасти почувствовать пробуждающую силу Духа Святого, чтобы мы рассуждали не столько о том, что Бог совершил для нас, сколько о том, что Он может совершить через нас, и в какой мере мы соответствуем тому состоянию, которое нужно, чтобы Он нас употребил.
В нашем тексте подчеркиваются две истины, которые очень ясно выражены в двух фразах, из которых он состоит. Первая истина заключается в том, что жизнь верующего наполнена или должна быть наполнена благословениями для душ: "Плод праведника — древо жизни". На втором месте та истина, что — верующий должен всегда стремиться приобретать души. Вторая мысль весьма похожа на первую, с той разницей, что в первой подчеркивается наше неосознаваемое влияние на души, а во второй — наши усилия, которые мы прилагаем для достижения ясно осознанной цели — приобретения душ для Христа.
Рассмотрим сначала первую мысль, потому что вторую невозможно привести в действие без первой, то есть без полноты жизни внутри нас не может быть избытка жизни для других. Бесполезно пытаться приобретать души, если мы не приносим добрый плод в нашей собственной жизни. Как можно служить Господу устами, если вы не служите Ему своей жизнью? Как можно проповедовать Его Евангелие языком, когда своими руками, ногами и сердцем вы проповедуете евангелие дьявола и изображаете антихриста своей нечистой жизнью? Мы должны в первую очередь прославлять Бога своей жизнью и принесением плода, а затем, вслед за нашим личным примером, последует и обращение других.
I. ЖИЗНЬ ВЕРУЮЩЕГО НАПОЛНЕНА БЛАГОСЛОВЕНИЯМИ ДЛЯ ДУШ. Мы рассмотрим эту истину с помощью некоторых выводов, сделанных на основании нашего текста, и, прежде всего, заметим, что видимая сторона жизни верующего уподобляется плоду, который произрастает из него. Важно запомнить эту истину. "Плод праведника" — то есть его жизнь — не является чем-то прикрепленным к нему извне, но вырастает изнутри. Это не похоже на одежду, которую можно снимать и надевать снова, но это нечто неотделимое от него самого. Вера искреннего человека — это сам человек, а не его маскировочное облачение. Истинное благочестие — это естественный плод обновленной природы, а не искусственно выращенный в теплице подъем благочестивого настроения. Разве не естественно для виноградной лозы приносить гроздья винограда, а для пальмы — финики? Точно так же естественно, если содомское дерево приносит содомские яблоки, а вредное растение — ядовитые ягоды. Когда Бог дает Своим детям новую природу, в ней свободно и естественно начинает проявляться новая жизнь. Если религия не является неотъемлемой частью человека, он рано или поздно обнаружит для себя ее полнейшую бесполезность. Тот человек, который носит благочестие как карнавальную маску и, приходя домой, из святого превращается в дикаря и из ангела — в дьявола, из Иоанна — в Иуду и из благодетеля — в хулигана — такой человек, смею утверждать, прекрасно умеет использовать формализм и лицемерие в своих целях, но у него нет ни малейшего признака истинной религии. Смоковница не приносит в один день смоквы, а в другой день — терновник, все растения остаются верными своей природе в любое время.
Те люди, которые считают, что благочестие связано с облачением в особые одежды, поступают правильно, если они оставляют религию в покое и употребляют ее только тогда, когда одеваются в свою священную помпезность. Но человек, познавший истинную суть христианства, понимает, что оно представляет собой жизнь, а не просто роль, формальность или профессию. Я очень уважаю христианские символы веры, но все же осмелюсь заявить, что истинное христианство представляет собой не столько символ веры, сколько проявление жизни. Да, в нем есть и кредо, и обряды, но большей частью оно все-таки представляет собой жизнь. Христианство — это божественная искра, упавшая от небесного огня в человеческое сердце, которая зажигает огонь внутри человека, и этот огонь сначала проникает в сокровенные тайники души, а затем вырывается наружу и горит небесным пламенем, которое видят и чувствуют окружающие люди. Под действием силы живущего внутри Духа Святого возрожденный человек становится похож на тот куст в пустыне, который пылал божественным пламенем. Бог, живущий внутри человека, дает ему способность сиять, так что земля вокруг него становится священной, и люди, видящие его, ощущают силу его святой жизни.
Дорогие братья, мы должны стремиться к тому, чтобы наша религия все больше и больше становилась естественным проявлением нашей души. Многие формальные верующие огородили себя правилами, вроде: "Ты не должен делать то, ты не должен делать это", и продвигаются вперед с помощью правил: "Ты должен делать то, ты должен делать это". Но есть лучшее правило, в котором, несмотря на злоупотребления, содержится благодатная истина для наших сердец: "Мы не под законом, но под благодатью", а значит, мы повинуемся воле Божьей не потому, что хотим заслужить вход на небо или избежать Божьего гнева, а потому, что мы имеем в себе жизнь, которая жаждет всего святого, чистого, праведного и истинного и не может мириться ни с каким злом.
Поэтому надо делать добрые дела не из-за желания соблюсти закон или от страха наказания за его несоблюдение, но потому что в нас живет святое, рожденное от Бога, и оно в силу своей природы стремится делать то, что угодно Богу. Будем же более и более усердно стараться, чтобы наша религия была подлинной, истинной, естественной, живой. Пусть она не будет искусственной, вынужденной, суеверной, зависимой от времени, дня и места, чтобы не была плесенью, порожденной всплеском эмоций, или брожением умов, возбужденным многолюдным собранием или ораторским искусством. Нам всем нужна такая религия, которая может жить и в пустыне, и среди толпы людей; такая религия, которая проявляет себя на каждом шагу в нашей повседневной жизни и в окружении самых различных людей. Я хотел бы видеть такое благочестие, которое проявляется в семейном кругу, особенно когда семья собирается вокруг камина, ибо нигде оно не бывает таким прекрасным, как здесь. Покажите мне благочестие, которое проявляется в битве жизни, на вашем обычном рабочем месте в окружении насмешников и противников точно так же, как и среди друзей христиан. Покажите мне такую веру, которая не боится, когда мир смотрит на вас хищным взглядом, которая бесстрашно идет вперед, когда люди хмурятся и ненавидят вас, равно как и тогда, когда люди станут вам симпатизировать, и друзья будут вам снисходить. Пусть наполняет вас жизнь Духа Святого и пусть все ваше поведение и образ жизни будут естественным проявлением этого Духа, живущего в вас.
Заметим далее, что плод, который приносит христианин в своей жизни, соответствует характеру христианина: "Плод праведника — древо жизни". Всякое дерево приносит свой плод, по которому и узнают это дерево. Праведник приносит плод праведности, и пусть никто из нас, братья, не обольщается и не заблуждается в этом отношении, ибо только "кто делает правду, тот праведен", а "всякий, не делающий правды, не есть от Бога, равно и не любящий брата своего". Я уверен в том, что мы готовы умереть за учение об оправдании верою и перед всеми врагами будем утверждать, что спасение обретается не по делам. Но мы признаем также и то, что оправдываемся той верой, которая производит дела, и если найдется такой человек, у которого вера не производит дел, то такая вера от дьявола. Спасающая вера усваивает совершенное Господом Иисусом дело спасения, и таким образом сама по себе уже является средством спасения, ибо мы оправдываемся не делами, но верою. Но вера без дел не приносит спасения ни одному человеку. Мы спасаемся не делами, но верой, однако не такой верой, у которой нет дел, ибо истинная вера, спасающая душу, действует любовью и очищает характер человека. Если вы можете обманывать за прилавком, то ваша надежда попасть на небо тоже обман; и хотя вы можете молиться не хуже других и проявлять внешнее благочестие вместе с другими лицемерами, — вы заблуждаетесь, если надеетесь, что это зачтется вам в праведность. Если, будучи слугой, вы ленивы, лживы и уклоняетесь от работы или если, будучи хозяином, вы жестоки, властны, не похожи на христианина в отношениях с вашими людьми, то по вашим плодам видно, что вы представляете собой дерево, растущее в сатанинском саду, и приносите такие плоды, которые пригодны для его зубов. Если вы допускаете обман в торговых сделках, если вы позволяете себе лгать — как много людей каждый день говорят неправду о своих соседях или о своем товаре! — то можете сколько угодно говорить о том, что вы оправданы верой, но участь всех лжецов все равно в озере, горящем огнем и серой.
Притом вы окажетесь среди наибольших лжецов, ибо вы виновны во лжи, когда говорите: "Я христианин", тогда как не являетесь христианином. Ложное вероисповедание относится к наихудшим разновидностям лжи, поскольку причиняет величайшее бесчестие Христу и Его народу. Плод праведника есть праведность; смоковница не приносит терновник, и репейник не родит виноград. Дерево познается по плодам; и хотя мы не можем и не должны судить человеческие сердца, мы можем судить об их жизни. Я молю Бога, чтобы мы все могли судить свою собственную жизнь и видеть, приносим ли мы плод праведности, ибо если плода праведности нет, то мы не являемся праведниками.
Нельзя, однако, забывать, что хотя плод праведности произрастает естественно, ибо рожденная от Бога природа праведника приносит добрый плод послушания, — все же этот плод всегда является результатом действия благодати и даром от Бога. Будем же всегда помнить эти слова: "от Меня будут тебе плоды" (Ос.14:9). Мы не можем приносить плод, если не пребудем во Христе. Праведник цветет, как ветвь и только как ветвь. Каким образом цветет ветвь? Она соединена со стволом и питается его соком.
Точно так и дела, которые делает праведник, с одной стороны являются его собственными делами, однако, с другой стороны, их производит благодать, обитающая в нем, и потому он не приписывает себе никаких заслуг, но поет: "Не нам, Господи, не нам, но имени Твоему дай славу". Если он падает, то винит себя самого, а если преуспевает, то прославляет Бога. Возьмем и мы это за правило для самих себя. Всякую ошибку, всякую слабость и немощь надо складывать у своих собственных дверей. Если мы в чем-то проявляем несовершенство, — а мы его, конечно же, проявляем — то давайте будем относить его за свой собственный счет без всякого извинения. А если в нас проявляется добродетель, дух благодарения, истинное духовное желание, истинная молитва, и вообще всякое добро, — будем приписывать это Духу Божьему.
Будем помнить, что праведник не был бы праведником, если бы Бог не сделал его праведным, и он никогда не принес бы плод, если бы не питался божественным соком, который только и может производить добрые плоды. Единому Богу пусть будет вся слава и честь.
Главная же мысль нашего текста состоит в том, что это внешнее проявление жизни христианина, являющееся следствием жизни внутренней, этот плод его души становится благословением для других. Так же, как и обычное дерево, жизнь праведника дает тень и пропитание тем, кто находится вокруг него. Эта жизнь называется древом жизни. Данное образное выражение содержит в себе богатые наставления, которые я постараюсь, насколько смогу, объяснить. Итак, то, что для верующего является плодом, для других становится деревом. Такое сравнение может показаться странным, но оно верно. Плод святой жизни детей Божиих растет и падает на землю, как желудь падает с дуба. Эта святая жизнь начинает наилучшим образом влиять на других, подобно тому, как из желудя вырастает новый дуб, и под его тенью укрываются птицы небесные. Святость христианина становится древом жизни. Я полагаю, что здесь имеется в виду живое дерево, предназначенное для того, чтобы давать жизнь и пропитание для других.
Плод становится деревом, и это дерево — древо жизни! Какой удивительный результат! Христос производит в жизни христианина такой характер, который становится древом жизни. Видимое проявление характера является плодом внутренней жизни, и это видимое проявление затем из плода превращается в дерево, а становясь деревом, приносит плод для других во славу и похвалу Божью. Дорогие братья и сестры, я знаю некоторых святых Божьих людей, которые живут в очень близком общении с Ним. Они являются истинным деревом жизни, и их тень дает утешение, прохладу, свежесть для многих утомленных душ. Я видел, как и молодые, и утомленные жизнью, и удрученные приходили к ним, рассказывали о своих бедах, и получали для себя большое благословение, чувствуя их сострадание, слушая их рассказы о верности Господа и получая мудрые наставления. Немного есть в этом мире таких людей, знакомство с которыми обогащает душу. Их можно сравнить с библиотеками евангельской истины, но они лучше, чем книги, ибо истина написана в них на живых страницах. Их характер — настоящее живое дерево. Это не сухой ствол мертвых доктрин, который производит одни только предписания и заодно гниет, но это живое, растущее, плодоносящее дерево, которое насадила десница Господня.
Такие святые люди дают другим не только утешение, но также и духовную пищу. Зрелые христиане становятся кормящими отцами и матерями, которые укрепляют слабых и перевязывают раны сокрушенных сердцем. Совершая такое великодушное, решительное, благородное дело, эти христиане оказывают большую услугу своим собратьям и помогают им подняться на более высокий духовный уровень. Когда мы смотрим на таких христиан, мы всегда получаем ободрение, видя их терпение в страданиях, их смелость в опасности, их святую веру в Бога, их счастливые лица во времена испытаний. Их пример придает силу нам самим выстоять в испытаниях. Тысячами способов пример святого верующего оказывает целительное и утешающее воздействие на братьев, помогая им подняться выше своих тревог и маловерия. Подобно тому, как листья древа жизни созданы для исцеления народов, слова и дела святых являются лекарством от тысячи болезней.
Как сладок для боящихся Бога тот плод, который приносят наученные Богом христиане! Мы не должны полагаться на людей так, как мы полагаемся на Господа, но именно Господь делает так, что одни члены Его тела служат благословением для других, каждый в свою меру, уподобляясь в этом Главе тела. Один лишь Иисус является Древом Жизни, но Он делает Своих слуг маленькими деревьями жизни, и через них дает нам вкушать такие же плоды, какие приносит Он Сам. Это Христос, живущий в Своих святых, дает им способность приносить золотые яблоки, которые радуют наши души. Пусть же каждый из нас уподобится нашему Господу, чтобы на наших ветвях созревали Его плоды!
Многие святые уже ушли от нас в иной мир, и есть среди них такие, (я не стану называть их имен), — жизнь которых, при воспоминании о них, является для меня деревом жизни даже по сей день. Я молю Бога о том, чтобы и мне быть похожим на них.
Многие из вас знали этих людей, и всякий раз, когда вам приходит на память их святая, преданная Богу жизнь, оставленное ими влияние является для вас древом жизни. Они говорят, даже будучи мертвыми: прислушайтесь к их красноречивой проповеди!
Огонь, которым горела их жизнь, все еще находится в их прахе, и вы можете обогреть свои души их теплом. Их благородный пример — богатство церкви, и ее чада облагораживаются и обогащаются, вспоминая их жизнь веры и труд любви. Возлюбленные, пусть же каждый из нас станет истинным благословением для наших церквей, где мы посажены, как деревья в саду! "О! — говорит кто-то из вас, — я думаю, что я не слишком похож на такое хорошее дерево, ведь я так слаб и незаметен". Если у тебя есть вера с горчичное зерно, то ты уже начал расти таким деревом, в ветвях которого будут гнездиться птицы небесные. Те птицы, которые могли бы съесть крошечное зерно, прилетят и найдут приют в ветвях дерева, выросшего из этого зерна; и те люди, которые смотрят на вас с пренебрежением и насмешкой теперь, когда вы молоды и только начинаете свое служение, — впоследствии, когда Бог благословит вас, будут рады получить для себя поддержку через ваш пример и опыт.
И еще одна мысль на эту тему. Помните, что совершенство и зрелость святой жизни будут очевидны даже на небе. Есть небесный город, о котором сказано: "Среди улицы его, и по ту и по другую сторону реки, древо жизни". Древо жизни — небесное растение.
Итак, плод христианина —небесный плод; и хотя он еще не пересажен в славную страну, он уже здесь становится пригодным для своего вечного места обитания. И разве святость не является проявлением неба на земле? Разве жизнь для Бога не представляет собой сущность неба? А что можно сказать о праведности, чистоте, уподоблении Христу? Разве все это не имеет более прямого отношения к небу, чем арфы, пальмы и улицы из чистого золота?
Святость, чистота, красота характера — все эти качества создают небо в сердце человека, и если бы даже не существовало неба, то такое сердце, избавленное Христом от греха и уподобленное Господу Иисусу, все равно обладало бы небесным счастьем. Итак, дорогие братья, обратите ваше внимание на то, как важно быть по-настоящему праведными перед Богом, ибо тогда результатом нашей праведности будет такой плод, который станет деревом жизни для других, а затем — древом жизни на небе, во веки веков.
О, благословенный Дух Святой, сделай же, чтобы все это было так, и да будет вся слава за это единому Тебе!
II. Теперь мы переходим к следующему заголовку: ВЕРУЮЩИЙ ДОЛЖЕН ВСЕГДА СТРЕМИТЬСЯ ПРИОБРЕТАТЬ ДУШИ. Увы! Все человеческие души являются погибшими по своей греховной природе. Вы можете ходить по улицам Лондона и говорить со вздохами и слезами о массах людей на многолюдных тротуарах: "Погибшие, погибшие, погибшие!" Если нет веры во Христа, если Дух Святой не сотворил новое сердце, если душа не пришла к своему великому Отцу Небесному, — значит, она погибшая. Но, по милости Господней, эти погибшие души можно приобрести. Они не потеряны безнадежно, к тому же Бог не предопределил, чтобы они оставались в таком состоянии вечно. Еще не вступили в силу слова: "Нечистый пусть остается нечистым", и для них еще есть надежда обрести милость, ибо сказано, что их еще можно приобрести для Христа. Их еще можно спасти, но наш текст указывает на то, что для этого нам необходимо приложить все усилия: "Мудрый привлекает души".
Что мы имеем в виду, когда произносим слово "привлекает" (приобретает, завоевывает)? Мы употребляем это слово, когда говорим о делах сердечных, например, когда жених "завоевывает" сердце невесты. Иногда для этого требуется проявить очень много любви, сказать много таких слов, которые приобретают благосклонность, много ухаживать, прежде чем сердце возлюбленной расположится к нему. Я пользуюсь этой иллюстрацией, потому что в определенном отношении было бы лучше всего, если бы души приобретались для Христа именно таким образом, чтобы они были обручены с Ним. Мы должны предпринимать своего рода любовное ухаживание по отношению к грешникам, чтобы приобрести их для Христа. Именно таким образом их сердца будут привлечены к Нему. Иисус — наш Жених, и мы должны говорить о Нем, рассказывая о том, как Он прекрасен, подобно слуге Авраама, посланному найти жену Исааку. Он действовал как ухаживатель от его имени. Если вы еще не читали эту историю, то откройте Библию, и посмотрите, как слуга говорил о своем хозяине, о его имении, о том, что Исаак должен все это наследовать, и т.п., и как он закончил свою речь тем, что предложил Ревекке пойти вместе с ним. Родные задали ей вопрос: "Пойдешь ли с этим человеком?" Такова и задача служителя — восхвалять своего Господа и Его богатства, и затем сказать душе: "Не желаешь ли ты соединить свою судьбу со Христом?" Кто сумеет преуспеть в этом столь деликатном деле, того можно считать мудрым человеком.
Мы употребляем данное выражение и тогда, когда говорим о военных действиях. Мы говорим о том, что "взяли" (приобрели, завоевали) город, крепость, или же выиграли в сражении. Битвы не выигрываются, если люди отправляются спать. Поверьте, мне, что крепость не могут покорить люди, которые еще только наполовину проснулись. Чтобы выиграть битву, необходимо применить самое передовое уменье и выучку, проявить величайшую стойкость и мужество. Для покорения крепости, которая считается особо неприступной, военные люди должны меньше спать ночами и больше изучать искусство штурма, чтобы в момент атаки ни один воин не был бездейственным, но чтобы были употреблены все боевые и человеческие ресурсы. Так и для того, чтобы покорить человеческое сердце силой благодати, чтобы взять его в плен, сломив медные запоры и разбив вдребезги железные ворота, требуется такое уменье, которое может дать только Христос. Для того чтобы потрясти тараном каждый камень в совести грешника, чтобы его сердце содрогнулось от страха грядущего гнева — словом, для того, чтобы атаковать душу всей артиллерией Евангелия, — требуется человек мудрый и к тому же полностью посвященный своему делу. Для того, чтобы вовремя поднять белый флаг, как предложение о милости, а если предложение отвергнуто, употребить таран угроз, пока не будет проделана брешь, а затем, взяв духовный меч, захватить город, сорвать вниз черный флаг греха и поднять знамя голгофского креста, — для всего этого проповедник должен применить свои наилучшие способности, и даже намного больше, чем только свои способности. А те, у кого душа холодна, как Арктика, чья духовная энергия едва теплится, вряд ли смогут взять крепость Душу для Царевича Эммануила. Если вы считаете, что ваше призвание — приобретать души, вы должны всеми силами души быть вовлечены в это дело так же, как воин всей своей душой вовлекается в сражение, иначе вы никогда не сможете одержать победу.
Мы употребляем слово "добиться" (приобрести, достичь) также и о людях, которые нажили богатство. Хорошо всем известно, что человек, ставший миллионером, должен просыпаться рано и ложиться поздно, расходовать свои средства с осторожностью, много трудиться и экономить, чтобы накопить большое богатство. Мы должны заниматься приобретением душ с таким же усердием и сосредоточенностью наших сил, как когда-то Астор в НьюЙорке начал накапливать свое многомиллионное имение, которое теперь осталось после него. Это дело поистине похоже на ристалище (состязание в беге), а вы знаете, что в этом состязании никто не сможет победить, если не будет упражнять каждый свой мускул и каждую связку. "Бегущие на ристалище бегут все, но один получает награду", и этот один обычно тот, кто имеет больше силы, чем у других. В любом случае, это тот, кто приводит в действие все свои силы. Так и мы не сможем приобретать души, если не будем подражать этому бегуну.
Соломон в нашем тексте говорит, что: "Мудрый привлекает души", и такое утверждение тем более ценно, что оно исходит от столь мудрого человека. Разрешите мне объяснить, почему ловец душ является мудрым человеком. Во-первых, потому, что прежде, чем начать этим заниматься, он должен быть научен Богом.
Человек, который не пережил в своей жизни духовного прозрения, который не может сказать: "Я был слеп, а теперь вижу", пусть лучше подумает о своей собственной слепоте, прежде чем пытаться направить ближних на истинный путь. Если вы не спасены сами, вы не сможете послужить средством для спасения других. Тот, кто приобретает души, должен, прежде всего, быть сам "умудрен во спасение верою во Христа Иисуса".
Если же он уже спасен, то его мудрость заключается в том, что он выбрал себе достойную цель в жизни. Молодой брат, выбрал ли ты уже для себя занятие, достойное того, чтобы стать великой целью твоей жизни? Я надеюсь, что ты рассудишь мудро и выберешь благородную цель. Если Бог дал тебе большие таланты, я надеюсь, что ты не растратишь их на разные низменные, грязные и эгоистичные занятия. Может быть, кто-то из тех, к кому я сейчас обращаюсь, имеет великие таланты и может осуществить свои желания, например, стать членом Парламента и содействовать принятию важных государственных решений или стать преуспевающим деловым человеком, и я надеюсь, что такой молодой человек хорошо взвесит призыв Иисуса и вопрос своей бессмертной души, равно как и все другие перспективы. Чему посвятить свою жизнь? Наукам? Бизнесу? Путешествиям? Развлечениям?
Стать ли главным охотником на лис в стране? Заняться ли продвижением политических и социальных реформ? Над всем этим стоит подумать как следует, но если ты, мой дорогой друг, являешься христианином, то ничто другое не принесет тебе столько радости, успеха, чести и достойного вознаграждения, как посвящение себя делу спасения душ. О, я скажу вам, что это действительно великая охота, превосходящая любую охоту на лис, если иметь в виду только подъем чувств и радостное настроение. Сколько раз мне приходилось со слезами ходить через канавы и изгороди за каким-нибудь бедным грешником, пристально наблюдать за каждым его движением и поворотом, пока я, наконец, не настигал его и с помощью благодати Божьей спасал от смерти, и несказанно радовался , когда видел его у ног моего Господа! Наш Господь Иисус называет Своих служителей ловцами человеков, и никакой другой рыболов не прилагает таких кропотливых усилий и не испытывает столько мук и блаженства, как мы. Какое счастье, что вы можете приобретать души для Иисуса, даже находясь на вашем обычном рабочем месте! Некоторые из вас никогда не смогли бы приводить души ко Христу, если бы проповедовали из-за кафедры, — такая попытка была бы плачевной. Но вы можете приобретать души и в мастерской, и в прачечной, и в детских яслях, и в вагоне поезда. Возможность для их поиска есть везде: на обочине дороги, у камина, на углу улицы, среди толпы людей. Темой нашего разговора является Иисус, независимо от того, общаемся мы с простыми людьми или с великими. Мой дорогой брат, ты будешь мудрым, если тобой будет владеть всепоглощающее желание обращать нечестивых с их кривых путей. Ибо за это ты получишь в награду венец, сияющий многими звездами, который ты положишь к ногам Иисуса в день Его явления.
Далее, мудрость заключается не только в том, чтобы сделать приобретение душ главной целью своей жизни, но и в том, чтобы преуспеть в этом деле, потому что у этих душ очень разный характер, чувства и общественное положение, и надо ко всем им найти правильный подход. Охотники в Северной Америке изучают повадки животных, которых они хотят поймать в капкан, так и вам надо учиться иметь дело с разными видами людей. Некоторые люди слишком подавлены, и вам надо будет их утешить. Но если вы дадите им слишком много утешения, они могут стать маловерными, и вам придется употребить острое слово, чтобы вывести их из состояния угрюмости, в которую они впали. А другой человек может быть слишком легкомыслен, но если вы сделаете слишком строгое лицо, то можете вспугнуть птичку; поэтому надо иметь веселый вид, и при этом как бы невзначай ронять слова увещания. Есть и такие люди, которые не дадут вам возможности заговорить с ними, потому что сами будут говорить с вами; но и здесь вы должны суметь вклинить нужное слово. Вам надо быть весьма мудрыми и для всех сделаться всем, и то, насколько вы преуспеете, покажет, насколько вы мудры. Теории о работе с душами могут звучать весьма умно, но на деле они часто оказываются бесполезными, но тот, кто по милости Божией совершает эту работу, является мудрым человеком, даже если не знает никакой теории вообще. Данный труд потребует от вас и остроты ума, и много других качеств, и вам надо будет взывать к великому Спасителю душ, чтобы Он послал на вас Свой Святой Дух.
Заметьте, однако, что тот, кто приобретает души, мудр еще и потому, что само дело, которым он занимается, делает людей мудрее, когда они преуспевают в этом деле. Поначалу у вас ничего не будет получаться, и весьма вероятно, что вы будете отталкивать грешников от Христа своими попытками привести их к Нему. Я однажды пытался всеми силами повлиять на некоторые души, употребляя определенные места Писания, но они поняли эти места совсем иначе, чем я имел в виду, и пошли в ложном направлении. Иногда бывает очень трудно сориентироваться, как вести себя с людьми, запутавшимися в своих исканиях. Некоторых надо тянуть назад, чтобы заставить их идти вперед, а иных надо склонять повернуть направо, чтобы они пошли налево, — только тогда они пойдут в должном направлении. Вы должны быть готовы встретить и такие превратности жалкой человеческой натуры. Я знал одну бедную пожилую христианку, которая была чадом Божьим сорок лет, но находилась в таком состоянии меланхолии и беспокойства, из которого ее никто не мог вывести. Я посещал ее несколько раз, пытаясь ободрить, но когда я уходил, она впадала еще в худшее состояние. Посещая ее в очередной раз, я решил не говорить с ней ничего ни о Христе, ни о вере. Она первая начала разговор на эту тему, и я сказал, что не был намерен говорить об этом сегодня, потому что она не имеет понятия о столь святых вещах, и не является верующей, а только лицемеркой в течение многих лет. Она не выдержала таких обвинений и, защищаясь, стала доказывать мне, что Господь на небесах знает ее сердце лучше, чем я, и что Он — свидетель того, как она любит Господа Иисуса Христа. Наверное, она потом ругала себя за столь откровенные признания, но зато она больше никогда не разговаривала со мной в таком подавленном духе, как бывало до этого. Те, кто по-настоящему любит человеческие души, учатся искусству обращения с ними, и Дух Святой делает их первоклассными хирургами душ во славу Христа. Так получается не потому, что у человека больше способностей, чем у других, но исключительно потому, что Господь дает ему такую чуткую любовь к душам людей, а любовь наделяет поистине непостижимыми способностями, ибо средство приведения грешников ко Христу большей частью состоит из любви к ним, которая привлекает к Нему души.
Возлюбленные братья, я хочу еще раз повторить, что тот, кто приводит души ко Христу — мудр, независимо от того, каким способом он это делает. Некоторые из вас с трудом понимают эту истину. Вы говорите: "Да, я признаю, что брат такой-то трудится весьма плодотворно, но он очень груб". Ну и что же? Его грубость в данном случае не играет никакой роли, поскольку он приобретает души! Кто-то говорит: "Да, но я не получаю назидания от его проповеди". А зачем ты ходишь слушать его проповеди для своего назидания, если Господь послал его обличать грех?
Пусть он занимается обличением греха, а ты иди для назидания куда-нибудь в другое место, но не ропщи на человека, который делает какое-то одно дело, потому что не может делать ничего другого. Мы бываем также слишком склонны противопоставлять служителей друг другу и говорить: "Ты бы послушал нашего пастора!" Может быть, послушать было бы неплохо, но лучше всего слушать проповеди того служителя, от которого получаете духовное назидание вы, а остальные пусть идут и слушают тех служителей, кто назидает их. "Мудрый привлекает души". Я не спрашиваю вас о том, как он это делает. Может быть, он поет евангельские песни, которые вам не нравятся, но если он приводит души ко Христу, то он мудр. Я скажу вам, что не является мудростью, притом не только сейчас, но и в последний день: ходить в церковь, ничего не делать самому и критиковать других Господних слуг, которые находятся в Его употреблении.
Посмотрите на этого дорогого брата, который находится уже на смертном ложе: он наполнен сладкими воспоминаниями о том, как Господь помог ему привести ко Христу многие души, он ждет того момента, когда в небесных воротах многие спасенные выйдут встретить его. Они станут толпой у входа в Новый Иерусалим и будут приветствовать человека, который привел их ко Христу. Эти души будут бессмертным памятником его трудам. Этот человек действительно мудр. А вот вам другой человек, который провел всю свою жизнь в истолковании пророчеств, так что мог распознавать в книге Даниила и в Откровении все, о чем пишут газеты. Некоторые считают, что он мудр, но я бы лучше потратил свое время на спасение душ. Я бы предпочел скорее привести хотя бы одного грешника ко Христу, чем раскрыть все тайны Слова Божьего, ибо спасение душ — это то дело, которому мы должны посвятить свою жизнь. Дай Бог, чтобы я мог понимать все тайны, но больше всего я хотел бы провозглашать тайну спасения души через веру в кровь Агнца. Для служителя Божьего мало быть защитником здравого вероучения и охранять от посягательств рубежи церкви, — его главной заботой должно быть приобретение душ. Мы поступаем очень хорошо, если боремся за чистоту веры, однажды преданной святым, но мне не хотелось бы в своем последнем отчете сказать: "Господи, я всю жизнь боролся с католицизмом и с государственной церковью, я разоблачал всякие секты, но не привел к голгофскому кресту ни одного грешника". Да не будет так! Мы должны подвизаться добрым подвигом веры, но приобретение душ для нас важнее, и мудрым будет тот, кто в этом преуспеет. Некоторые братья проповедуют истину, но делают это настолько гладко, что невозможно распознать евангельскую весть. Эти братья считают, что проповедь не готова до тех пор, пока она не записана на бумаге и каждое предложение не приведено в соответствие с правилами ораторского искусства, каким славился Цицерон и Квинтилиан, и затем они выходят на кафедру, чтобы произнести великолепную речь на евангельскую тему. Мудро ли они поступают? Конечно, для того, чтобы быть хорошим оратором, надо иметь определенную мудрость, но если изящная речь мешает понимать Евангелие, то лучше не быть оратором. Лучше бросить псам такое красноречие, из-за которого может погибнуть душа. Наша задача — спасать души, но их невозможно спасти цветистыми речами. Приобретение душ должно исходить из нашего сердца, и мы должны проявить для их спасения все наше усердие, зато потом, несмотря на наши многочисленные ошибки с точки зрения тех, кто нас критикует, мы будем зачислены в список тех, кого Господь называет мудрыми.
А теперь, дорогие братья и сестры, я вам желаю взяться за это дело практически. Вы должны решиться на то, чтобы каждый день постараться привести ко Христу одну душу. Попробуйте начать с тех, кто приходит на собрание и сидит рядом с вами, если вы вообще еще не пробовали. Попробуйте сделать это по дороге домой. Попробуйте побеседовать с вашими детьми. Помните, я рассказывал вам историю, которая случилась в один из воскресных вечеров? В своей проповеди я сказал: "Дорогие матери, молились ли вы хотя бы раз вместе с каждым из ваших детей в отдельности, призывая отдать свое сердце Христу? Может быть, ваша любимая дочь Джейн уже легла спать, и если вы еще не беседовали с ней о вечности, то, придя домой, разбудите ее и скажите: "Джейн, прости меня за то, что я ни разу не говорила тебе о Спасителе лично, я хочу поговорить с тобой об этом сейчас". Разбудите ее, обнимите ее за шею и сердечно помолитесь о ней Богу". Случилось так, что на собрании присутствовала одна сестра, у которой была дочь по имени Джейн. И знаете ли, что случилось? Она пришла ко мне в понедельник и привела свою дочь, потому что когда после проповеди она разбудил ее и сказала: "Я не говорила с тобой об Иисусе", то Джейн ответила: "О, дорогая мама, я люблю Иисуса уже шесть месяцев, и удивляюсь, что ты до сих пор не заговорила со мной о Нем!" Потом они стали целовать друг друга и радоваться. Может быть, и в вашей семье что-то подобное произошло с вашими дорогими детьми, а если еще не произошло, тогда у вас еще больше причин сегодня же начать с ними разговор. Неужели вы еще не приобрели для Иисуса ни одной души?
Представьте себе, что вы получите на небе венец, но на нем не будет ни одного драгоценного камня. Вы будете на небе бездетными! А ведь вы знаете, как в древние библейские времена женщины боялись оставаться бездетными. Пусть такой же страх будет и у христиан, — страх не иметь духовных детей. Мы должны слышать крики новорожденных, которых Бог родил для Себя через нас. Мы должны слышать этот крик, иначе мы сами должны кричать с глубокой тоской: "Дай мне новообращенных, иначе я умру!" Дорогие братья и сестры, молодые и старые, — если вы любите Господа, пусть ваше сердце горит желанием спасать души.
Разве вы не замечаете их? Они тысячами уходят в ад; каждый раз, когда стрелка часов завершает свой оборот, ад поглощает новые толпы людей, из которых некоторые не знали о Христе, а некоторые сознательно Его отвергли. Мир лежит во тьме; наш большой город также жаждет света; ваши друзья и родные еще не спасены, и они могут умереть раньше, чем закончится эта неделя. Если у вас есть хоть капля человеколюбия, то перестаньте заниматься исключительно вашей религией! Если вы нашли лекарство, расскажите о нем тем, кто болен! Если вы познали жизнь, объявите о ней тем, кто еще мертв духовно! Если вы обрели свободу, провозгласите о ней пленникам греха! Если вы нашли Христа, расскажите о Нем другим! Дорогие мои братья, дорогие студенты Колледжа, пусть этот труд будет вашей лучшей курсовой работой, пока вы здесь учитесь, и пусть он станет вашей единственной целью жизни, когда вы покинете стены Колледжа. Не удовлетворяйтесь тем, что у вас будет своя церковь, но трудитесь, приобретая души, и тогда Бог вас благословит. Что же касается нас всех, то мы желаем всю оставшуюся жизнь следовать за Тем, Кто есть истинный Спаситель душ; мы желаем вверить себя в Его руки, чтобы Он сделал нас ловцами человеков, чтобы наша жизнь не была бессмысленной тратой времени, но чтобы по ее плодам было видно, что нами руководила мудрость.
О вы, дорогие души, еще не пришедшие ко Христу! Помните, что вера во Христа спасет вас! Доверьтесь Ему. Дай вам Бог поверить в Него во славу Его имени! Аминь.

Что значит "мудрый привлекает души"

В нашем тексте не говорится, что мудрый человек — это тот, кто приобретает благоволение власть имущих, хотя он может считать себя мудрым в житейском смысле, то есть идти на пресмыкательство и угодничество для достижения своей цели. Такова мудрость земная, которая заканчивается вместе с земной жизнью. Но есть иной мир, где не котируется никакая земная валюта и где то, чем обладал человек на земле, не является признаком мудрости или богатства. В данном тексте Соломон не награждает венцом мудрости ни умелого государственного деятеля, ни даже самого способного правителя; он не называет этим именем ни философов, ни поэтов, ни мудрецов, — он увенчивает лаврами лишь того, кто привлекает души. Он также не говорит, что мудрый — это тот, кто проповедует, хотя — увы — есть толпы проповедников, которым много аплодируют и воздают почести, но которые не привлекают души, и которые в конце концов не получат награды, потому что они, по всей вероятности, пошли туда, куда Господь их не посылал. Соломон не говорит, что мудрый — это тот, кто много говорит о приобретении душ, потому что бывает легко устанавливать правила для других, но трудно выполнять эти правила самому. Мудрый — это тот, кто по-настоящему, на самом деле обращает людей от их ложных путей к Богу и, таким образом, становится средством их спасения от ада. Такой человек мудр независимо от того, какими методами привлечения душ он пользуется. Он может быть похож на Павла с его глубокой логикой, способностью наставлять и давать мудрые советы; и если он с помощью всего этого привлекает души, значит, он мудр. Он может быть похож и на красноречивого Аполлоса с его великолепной риторикой и высоким полетом мысли; и если он с помощью этого привлекает души, значит, он мудр, — но не наоборот!
Или же он может быть похож на грубого и шероховатого Кифу с его нескладными метафорами и категорическими требованиями, но если он привлекает души, то он не менее мудр, чем его красноречивый брат или логичный друг, — в противном случае у него нет мудрости. Согласно нашему тексту, великая мудрость тех, кто привлекает души, доказывается только их действительным успехом в практике приобретении душ. За методы работы они будут отчитываться перед Господом, но не перед нами. Так давайте же не будем сравнивать и противопоставлять тех или других служителей. Кто ты, осуждающий чужого раба? И оправдана премудрость всеми чадами ее. Только дети спорят по поводу различных методов, взрослые же люди видят конкретные результаты — и ничего более. Задайте себе вопрос: приобретают ли души все эти работники с разным характером и методом работы? Если да, то они мудры, а вы, которые их критикуете, но сами остаетесь без плода, не можете быть мудрыми, даже если вам нравится их судить. Сам Бог сказал, что мудрые — это те, которые привлекают души, а кто же посмеет спорить с Богом? Этот диплом, выданный им в небесном колледже, всегда будет говорить в их пользу, несмотря на толки людей.
Итак, тот, кто привлекает души, мудр, — в этом можно легко убедиться. Тот, кто может силой благодати достичь столь чудесных успехов в деле Божьем, должен быть мудрым также и в обычных житейских делах. Великие люди, приобретающие души, не бывают глупцами. Человек, которому Бог дал способность привлекать души, мог бы с таким же успехом делать любое другое дело, если бы Бог поручил ему его. Возьмите, например, Мартина Лютера. Неужели вы, братья, думаете, что этот человек был пригоден только для того, чтобы совершить Реформацию, но не мог бы, например, управлять страной или командовать армией?
Или вспомните Витфилда, чье громогласное красноречие потрясло Англию, — он не был слаб в рассудительности и силе ума; этот человек был ведущим оратором, и если бы он посвятил себя торговле, то занимал бы главное место среди купцов, а если бы стал политиком, то завладел бы всеобщим вниманием в Сенате. Тот, кто привлекает души, как правило, пригоден на любое другое дело, если Бог призовет его. Конечно, я согласен, что Господь употребляет те орудия, которые Он Сам выбирает, но Он всегда употребляет те орудия, которые пригодны для достижения задуманной Им цели. Вы скажете: "Но ведь Давид убил Голиафа всего лишь пращей!" Я отвечу вам, что на то время это было наилучшее в мире оружие, чтобы поразить такого великана, притом оно было лучшим и для Давида, поскольку он упражнялся во владении им от самой юности. Те инструменты, которые употребляет Бог, всегда лучшим образом приспособлены для того, чтобы посредством их добиться заданных результатов. Хотя слава принадлежит не им, а Богу, и у них нет никаких собственных заслуг, все же у них есть определенная готовность и приспособленность, которую видит Бог, даже если мы не видим. Совершенно очевидно, что люди, приобретающие души, ни в коем случае не глупцы и не простаки, но Бог сделал их мудрыми для Своей славы, хотя тщеславные умники могут обзывать их глупцами.
Тот, кто привлекает души, мудр, потому что избрал для себя мудрое занятие. Говорят, что Микеланджело сделал однажды великолепные статуи из снега, но этих статуй давно уже нет, поскольку материал, быстро образовавшийся с помощью мороза, так же быстро растаял от жары. Он поступал намного мудрее, когда выбирал для работы прочный мрамор, который остается на века. Но даже и мрамор разрушается со временем, поэтому понастоящему мудр тот, кто в качестве сырья выбирает бессмертные души, которые переживут даже время существования звезд.
Если Бог благословит нас в приобретении душ, то наша работа останется невредимой даже тогда, когда дерево, сено и солома земного искусства возвратятся в прах, откуда они и произошли.
Тот, кто с Божьей помощью приобретает души, даже в небе будет видеть плоды своей работы, пребывающие навеки в небесных обителях. Он выбрал для себя мудрое занятие, ибо что может быть мудрее, чем прославлять Бога и вслед за этим, в самом высоком смысле, делать добро нашим собратьям-людям, выхватывать бессмертную душу из зияющего рва и поднимать к славе небес, избавлять ее из рабства сатаны и приводить в свободу Христову?
Есть ли занятие более славное? Я скажу вам, что такая высокая цель говорит сама за себя для всякого здравого ума, и даже ангелы завидуют нам, бедным сынам человеческим, что нам дозволено сделать делом нашей жизни привлечение душ к Иисусу Христу. Кажется, что даже сама мудрость дает свое благословение на это великое дело.
Да, в деле спасения душ от человека требуется поистине безграничная мудрость. Сам Бог привлекает души не без мудрости, ибо вечный план спасения был составлен совершенной мудростью, в каждом его штрихе видно высочайшее мастерство. Христос, великий Божий Спаситель душ, является "премудростью Божьей". В новом творении мы видим столько же мудрости, сколько и в старом. В спасении грешника Бог раскрывает Себя так же, как и в созданном из ничего мироздании. Поэтому мы, соработники Божьи, совершающие вместе с Ним великое дело спасения душ, должны быть также мудрыми. Это то дело, которое наполняет сердце Спасителя, та работа, которая двигала ум Вечного Иеговы еще до сотворения земли. Это не детская игра, ее нельзя выполнить в полусонном состоянии, нельзя совершить без благодатной помощи Единого Премудрого Бога, Спасителя нашего.
Для выполнения этого дела нужна мудрость.
Обратите внимание, братья, что человек, преуспевающий в приобретении душ, считается мудрым в глазах тех людей, кто судит не по началу дела, а по его результатам. Если бы я был крайним эгоистом и не думал ни о чем, кроме собственного счастья, то, по возможности, я бы выбрал для себя, с Божьей помощью, долю ловца душ. Ибо я никогда в жизни не испытывал такого совершенного, переполняющего, невыразимого счастья в самом чистом и благородном виде, как тогда, когда впервые услышал, что благодаря мне человек взыскал и нашел Спасителя. Я вспоминаю пронзивший меня в тот момент радостный трепет. Ни одна молодая мать так не радовалась о своем первенце, никакой воин так не гордился своей трудной победой! О, какая это радость — знать, что грешник, бывший во вражде с Богом, теперь примерен с Ним, благодаря действию Святого Духа, через слова, сказанные нашими устами! И с тех пор, по данной мне благодати, мысль о которой повергает меня в глубочайшее смирение, — я видел тысячи грешников, обращенных от своих неправедных путей через Божье свидетельство, сказанное моими устами. Придут ли скорби, умножатся ли испытания, если Бог позволит, — все равно нас будет переполнять эта радость, — радость от того, что мы являемся приятным благоуханием Христовым Богу на всяком месте, что через нашу проповедь Слова Божьего у людей открываются сердца, грудь наполняется новой жизнью, глаза льют слезы о грехе, и потом эти слезы вытираются, когда они видят великого Заместителя за свои грехи, и обретают в Нем жизнь.
Несмотря на все прекословия, радость приобретения душ ценится выше, чем целый мир, и, благодарение Богу, она не прекращается вместе с земной жизнью. Какое будет великое блаженство, когда ты предстанешь перед вечным престолом и услышишь, как дорогие души, устремляющиеся в трепетном полете к небесной славе, скажут тебе: "Мы вместе с тобой входим в жемчужные врата; ты привел нас к Спасителю!" И тебя будут встречать в небе те, кто называет тебя отцом в Боге — отцом в лучшей семье, чем на земле, отцом по благодати, родившего наследника бессмертия. Это будет несравненное счастье, когда ты встретишь в небесных обителях тех, которых ты родил во Христе Иисусе, за которых был в муках рождения, пока в них не изобразился Христос, упование славы. Тогда сбудется обещание Господа: "И разумные будут сиять, как светила на тверди, и обратившие многих к правде — как звезды, вовеки, навсегда".
Я надеюсь, братья, что сказал достаточно, чтобы некоторые из вас избрали для себя труд ловца душ. Но перед тем как рассматривать наш текст далее, я хотел бы напомнить, что эта честь принадлежит не одним только служителям, — хотя и они могут быть полноправными соучастниками. Эта честь принадлежит каждому из вас, кто посвятил себя Христу: эта честь принадлежит всем святым. Каждый находящийся здесь мужчина, женщина и ребенок, чье сердце в правильном отношении с Богом, может приводить души ко Христу. Божье Провидение не поместило ни одного человека в такие условия, где он не может делать ничего доброго.
Даже светлячок под изгородью дает нужный свет, и точно так даже рабочий, женщина-мать, служанка, трубочист или дворник — все имеют хоть какую-то возможность служить Богу. И все, что я говорил о ловцах душ, относится не только к ученым богословам или красноречивым проповедникам, но ко всем братьям и сестрам в Иисусе Христе. Каждый из вас может, если Бог даст вам благодатную способность, быть мудрыми и изведать счастье обращения душ ко Христу силой Святого Духа.
А теперь я постараюсь истолковать текст "Мудрый привлекает души", прежде всего, объяснением значения слова "привлекать", а затем я дам некоторые советы по данной теме, которые, как я уверен, помогут всякому верующему убедиться в том, что данный труд требует величайшей мудрости.
Итак, рассмотрим значение слова, употребленного в нашем тексте: "Мудрый привлекает души". (В английском переводе: тот, кто завоевывает души — мудр). В древнееврейском оригинале слово "привлекает" встречается в В.З. 975 раз, и чаще всего переводится словом "брать", "взять", "принимать", "приобретать" — (ср. Прит.2:1; 4:10; 8:10; 10:8; 11:30; 17:23; 20:16; 22:27; 24:11, 32; 27:13; 31:16). Мы употребляем слово "брать" в разных смыслах. Иногда его употребляют в азартных играх, когда используют разные трюки, ловкость рук или при игре в наперсток, когда игроки уверены в своей победе. Я должен сказать, что, к сожалению, много ловкого обмана и трюкачества можно встретить и в религиозном мире.
Действительно, есть те, кто, якобы, спасает души, употребляя любопытные трюки, интригующие и проворные телодвижения.
Они берут тазик с водой, окропляют младенца, произносят установленный набор слов — и в одно мгновение этот младенец стал чадом Божьим, членом тела Христова, наследником Царства Небесного! Такое "водное возрождение" превосходит мое понимание, этот трюк для меня абсолютно непостижим.
Есть еще способ "приобретения" душ с помощью возложения рук на голову, при котором через механическое движение "святейших" пальцев якобы передается благодать. Должен признаться, что хотя я и не разбираюсь в подобной оккультной науке, но в то же время и не удивляюсь ей, ибо заявлять о спасении душ с помощью таких манипуляций могут лишь те "привилегированные особы", которые получили "апостольскую преемственность" прямо от Иуды Искариота! Все эти обряды, через которые якобы передается благодать, есть не что иное, как бесстыдный обман, а вся эта религиозная система — мерзость. Подумать только, что в нашем веке все еще есть люди, которые проповедуют спасение через таинства и через собственные усилия! Милостивые господа, сегодня вы уж слишком поздно приходите к нам с этим бредовым учением! Сегодня для нас власть духовенства и учение о таинствах — это анахронизм, отживший свой век. Все это еще сошло бы для неграмотных в те дни, когда книги были редкостью, но с того времени, когда знаменитый Лютер громогласно провозгласил с Божьей помощью освобождающую истину: "Благодатью вы спасены и сие не от вас — Божий дар", эти папские совы получили достаточно много света. Так пусть они возвращаются в свои заросшие плющом твердыни и жалуются при луне на тех, кто посягнул на их древнее царство тьмы. Пусть эти постриженные затылки идут в Бедлам, а багряные клобуки — к багряной блуднице, но пусть ни один христианин не воздает им почестей. В деле спасения душ мы применяем совсем другое искусство, чем то, которое предлагает нам духовенство. Не верьте никому, кто заявляет о себе, как о духовном лице. Священники — это лжецы по своему ремеслу и обольстители по профессии. Мы не можем и не желаем спасать души, как они, с помощью театрализованного представления, ибо знаем, что в подобном трюкачестве замешана рука сатаны, который, в конце концов, посмеется над священниками, когда станет их бить их же картами.
Как же, в таком случае, мы будем брать души? Слово "брать" имеет довольно широкое значение. Оно употребляется, например, в военной терминологии. Воины берут города и области. Однако взять душу гораздо труднее, чем город. Посмотрите на усердного ловца душ за его работой: он внимательно следит за указаниями своего великого Начальника. Он должен точно знать, когда надо вывесить белый флаг с предложением душе сдаться на милость чудесной любви умирающего Спасителя; когда выставить черный флаг угрозы в знак того, что если благодать не будет принята, то вскоре грянет неизбежный суд; в какой момент развернуть красный флаг с предупреждениями о грядущих судах Божьих для всех упорных и нераскаянных душ. Тот, кто завоевывает души, должен осаждать душу так же, как военачальник осаждает стены города-крепости: чертить план окружения, рыть траншеи, выстраивать войско. Он должен передвигаться не слишком быстро, иначе может переусердствовать в боевых действиях, и в то же время не слишком медленно, иначе покажет, что не заинтересован во взятии города, и тогда может случиться беда. Он должен знать, в какие ворота нанести удар, как разместить орудия возле ворот Слуха и дать залп, в какое время наступать и наносить огневые удары, чтобы по возможности сделать брешь в стене, когда надо залечь и прекратить огонь, а затем вдруг ударить из всех батарей со всей мощью, и, если получится, внезапно взять душу или же неожиданно забросить в нее снаряд истины, чтобы он взорвался изнутри и разрушил твердыни греха. Воин-христианин должен знать, как продвигаться шаг за шагом, как сделать подкоп под предубеждением, как взорвать древнюю вражду, как разнести на куски похоть, как взять штурмом цитадель. Он должен приставить лестницу и, прислушавшись к звукам на стене сердца, уловить ободряющую весть, а затем с клинком в зубах вскарабкаться вверх, спрыгнуть внутрь души, убить неверие именем Бога, захватить город, поднять кроваво-красный стяг креста Христова и воскликнуть: "Наконец-то душа завоевана для Христа!" Для этого требуется, чтобы воин был хорошо обучен и был мастером своего дела. После многих дней атак, многих недель ожидания и бесчисленных часов молитвенного штурма и обстрела вы поймете, что это действительно нелегкая работа. Глупец не сможет ее выполнить. Божья благодать должна сделать человека мудрым, чтобы таким образом взять крепость Человеческой Души, пленить плен и широко распахнуть врата сердца, чтобы в них мог войти Сын Царя — Эммануил. Вот что значит взять душу!
Это же слово в значении "завоевать" обычно употреблялось в древности для обозначения победы в поединке борцов. Когда древний грек желал завоевать венец из лавра или плюща, он был обязан задолго до этого пройти курс тренировки, и когда, наконец, он выходил на поединок, то еще в самом начале борьбы вы могли бы видеть, как хорошо в нем подготовлен каждый мускул и каждый нерв. Борец знал, что у него сильный противник, и потому все его силы были собраны. Во время борьбы вы могли бы заметить, как он ловит глазами малейшее движение и маневры противника, и как все его тело, включая руки и ноги, вовлечены в поединок. Он боялся упасть и рассчитывал повергнуть на землю своего противника. Точно так же истинный завоеватель душ должен часто вступать в поединок с силами врага, которые находятся в душе человека. Он должен бороться с предубеждением, любовью ко греху, неверием, гордостью, а затем с новыми силами внезапно обрушиваться на дух отчаянья, а далее — на самоправедность и неверие в Бога. Враг употребляет десятки тысяч приемов, чтобы завоеватель душ не победил в поединке, но если он послан Богом, то будет прилагать все усилия, чтобы взять душу, до тех пор, пока власть греха не будет свергнута, и еще одна душа будет приобретена для Христа.
Кроме этого есть еще одно значение слова "взять". Мы употребляем это слово в более мягком значении, нежели упомянутое выше, когда речь идет о сердечных делах. Пути, которыми любящий завоевывает предмет своих чувств, таинственны и непостижимы, но в них проявляется та мудрость, которая помогает достичь намеченной цели. Я не могу вам объяснить, каким образом любящий завоевывает сердце возлюбленной, — этому, может быть, вас научит опыт. Оружие в этой борьбе не всегда одно и то же, но когда победа одержана, то для всех становится очевидно участие мудрости в употреблении средств. Оружием любви иногда может быть взгляд или шепот нежных слов, приковывающих к себе все внимание, а иногда — и слезы. Я думаю, что большинство из нас в свое время уже набросили на чье-то сердце ту цепь, которую наш пленник ни за что не захочет разорвать, и эта цепь увлекла обоих в тот благословенный плен, который стал радостью нашей жизни. Примерно таким же способом мы должны спасать души. Данная иллюстрация ближе к истине, чем любая другая. Любовь является истинным средством завоевания души, ибо когда я говорю о штурме стен и о битве, то всего лишь употребляю сравнения, но именно в любви заключается вся суть дела. Мы завоевываем сердца любовью. С ее помощью мы покоряем души для Иисуса, проявляем сострадание к их скорбям, заботимся о том, чтобы они не погибли, обращаемся в сердечной молитве к Богу, чтобы они не умерли неспасенными, чтобы они искали Его милость и обрели благодать. Да, братья мои, таков способ духовного привлечения и покорения сердец для Господа Иисуса, и если вы желаете этому научиться, надо просить Господа, чтобы Он даровал вам нежное сердце и чуткую душу. Я уверен, что секрет успеха в завоевании душ большей частью кроется в сострадательном сердце и в духе сочувствия к человеческим слабостям. Проповедник, высеченный из гранита, если даже ему дать ангельский язык, не обратит к Богу ни одной души. Поставьте его на самую знаменитую кафедру, научите его безупречному красноречию, дайте ему глубоко богословскую тему для проповеди, но пока в его груди — холодное сердце, он не приобретет ни одной души.
Спасение душ требует такого сердца, которое способно учащенно биться. Оно требует души, полной человеколюбия, и в этом — залог успеха. Это главное естественное качество, которым должен обладать завоеватель душ и которое при содействии и благословении Господнем будет творить чудеса.
Я не наводил справки о значении данного слова в еврейском оригинале, но нашел ссылку в Библии, из которой следует, что в выражении "мудрый завоевывает души" употреблено слово, которое применяется к ловле рыбы или птиц. Каждое утро, покидая свой дом, я невольно обращаю внимание на людей с клетками для ловли птиц в руках, которые ходят по полям и пустырям, чтобы поймать бедных маленьких щебетуний. Они знают, как заманивать и ловить свои жертвы. Ловец душ мог бы многому у них поучиться. Наши средства приобретения душ должны быть приспособлены к тому, чтобы привлечь и пленить внимание человека. Мы должны выступить со всем необходимым снаряжением, чтобы ловить души человеческие. Враг душ употребляет искусство ловли, основанное на самых подлых и разрушительных методах, мы же должны превзойти его искусством, основанном на благородных и благодатных методах. Но мы должны овладевать мастерством только в Божьей школе, проявляя при этом благоразумие и желание.
Тот, кто ловит рыбу, должен также обладать определенным уменьем. Есть рассказ о трех джентльменах, которые прочитали в книге о прелестях рыбной ловли. Решив испытать это удовольствие, они начали изучать азы рыболовного искусства. Для этого они поехали в Нью-Йорк и купили лучшие по тем временам удочки, леску и наживку, чтобы рыба, так сказать, сама с удовольствием прыгала в корзину. Они ловили рыбу весь день, но корзина оставалась пустой. Им уже опротивело данное занятие, а тут еще подошел босоногий мальчишка и крайне их унизил. У него в руках вместо удочки был сорванный с дерева прут, к которому была привязана веревка вместо лески, а на конце вместо крючка — согнутая булавка. Он насадил на нее червяка, забросил "удочку" и почти сразу же поймал рыбу, затем ловко проделал то же самое еще несколько раз, пока его корзина не наполнилась. Когда джентльмены спросили, почему у него все так ловко получается, он ответил: "Я не могу вам объяснить, но это делается очень легко, когда умеешь".
Это хорошо иллюстрирует ловлю людей. У некоторых проповедников шелковые лески и красивые удочки, они говорят весьма красноречиво и мило, но не завоевывают души. Я не знаю, как это получается, но вот приходит другой, говорит очень просто, но с горячим сердцем, и люди тут же обращаются к Богу. Безусловно, между служителем и душой должна быть симпатия. Бог дает естественную любовь к выполняемой работе и духовное соответствие этой работе всем, кого Он делает ловцами душ. Между теми, кто получает благословение, и теми, кто является средством для его передачи, должна быть взаимная симпатия, и души, при Божьем содействии, покоряются в значительной степени благодаря этой симпатии. Итак, для нас совершенно ясно, что для того, чтобы стать ловцами человеков, надо быть мудрым. "Мудрый привлекает души".
А теперь, братья и сестры, я обращаюсь к тем, которые участвуют в Господнем труде постоянно, ища возможности привести души ко Христу. Во второй части моей беседы я хочу для наглядности рассказать, о некоторых СПОСОБАХ ЗАВОЕВЫВАНИЯ ДУШ. Я считаю, что проповедник наилучшим образом приобретает души тогда, когда уверен в реальности своего труда и верит в немедленное обращение душ ко Христу. Как он может ожидать от Бога какого-либо действия, если не верит, что Бог произведет его? Больше всех преуспевает тот, кто рассчитывает на обращение душ после каждой своей проповеди. Ему будет дано по его вере. Удовлетворенность тем, что нет обращений — вернейший путь к тому, чтобы не иметь их никогда, а целенаправленная работа по спасению душ — лучший метод успешного служения.
Если мы сокрушаемся и плачем до тех пор, пока люди не обратятся, они непременно будут спасены.
Наибольшего успеха добьется тот, кто в своих проповедях старается как можно точнее передавать те истины, которые направлены к спасению душ. Конечно же, не всякая истина является душеспасительной, хотя всякая истина может быть назидательной.
Тот, кто придерживается простой истины о голгофском кресте, кто снова и снова говорит людям, что всякий, верующий во Христа, не судится, но спасен, что от человека не требуется ничего, кроме простой веры в распятого Искупителя, тот, чье служение состоит большей частью из славного повествования о кресте, о страдающем и умирающем Агнце, о милости Божьей, о готовности великого Отца принять вернувшихся блудных сыновей, тот, кто день за днем провозглашает: "Вот Агнец Божий, Который берет на Себя грех мира", — тот человек непременно будет приобретать души, особенно если он много молится, чтобы они пришли к Иисусу, а также при условии, что он и лично, не меньше, чем в публичном служении, ищет возможности рассказать другим о любви драгоценного Спасителя человеков.
Поскольку я обращаюсь сейчас не к служителям, а к сидящим на церковных скамьях, прошу позволить мне обратится к вам более конкретно. Братья и сестры, вы обладаете различными дарованиями. Я надеюсь, что вы все используете их. Может быть, некоторые члены церкви думают, что не имеют никаких дарований, но у всякого верующего есть свой дар и своя доля труда. Что вы могли бы делать для приобретения душ?
Позвольте мне дать совет для тех, кто думает, что не может делать ничего: вы можете приводить других послушать Слово Божье. Эта христианская обязанность находится в наибольшем пренебрежении. Не обязательно приводить людей именно в данную церковь, ведь многие из вас посещают наполовину пустые церкви. Заполните их. Не пренебрегайте маленькими общинами, а наоборот, сделайте их большими. Возьмите кого-нибудь с собой уже на следующее собрание, и церковь сразу же увеличится. Усерднее молитесь, чтобы проповедь служителя была благословенной, и если не можете проповедовать сами, то, приводя других под воздействие Слова Божия, вы можете делать столь же хорошее дело.
Я даю вам очень простой и общеизвестный совет, но позвольте мне заострить на нем внимание, потому что он имеет большую практическую ценность. Многие церкви и молитвенные дома, которые теперь почти пусты, могли бы скорее наполниться многочисленными посетителями, если бы те, кто назидается Словом, рассказали другим о полученном благословении и вдохновили их посетить свое собрание. Это важно особенно здесь, в нашем городе, где так много людей не ходят в дом Божий. Убедите ваших соседей прийти на богослужение, возьмите над ними шефство, помогите им почувствовать, что оставаться целый день дома в воскресенье — это плохо. Я не говорю о том, что надо их укорять, от этого мало пользы; но я говорю: увлеките и убедите их.
Отдайте им свои билеты в Табернакл или постойте в проходе, а они пусть сядут на ваше место. Пусть они слушают Слово Божье, и кто знает, какой будет результат? Какое благословение будет для вас, когда вы увидите, что то, что не смогли сделать вы, — ведь вы не всегда можете рассказать о Христе, — сделал ваш пастор в силе Духа Святого благодаря тому, что вы пригласили человека туда, где он может послушать евангельскую весть!
Затем, дорогие ловцы душ, старайтесь после проповеди побеседовать с посетителями. Может быть, проповедник не достиг цели, тогда не упустите ее вы, а если он попал в цель, то вы можете добрым словом посодействовать тому, чтобы углубить произведенное впечатление. Я припоминаю нескольких человек, присоединившихся к церкви, которые обратились к Богу на богослужении в Сари Мьюзик Холл но по их словам, кроме церковного богослужения этому содействовала личная помощь. Эти люди совсем недавно прибыли из сельской местности, и один добрый человек — я хорошо его знал, и, по-моему, он сейчас уже на небе, — обратил на них внимание. Он спросил, как им понравилась проповедь, выслушал их мнение, пригласил их на вечернее служение, а заодно и к себе в гости на чашку чая. Они пришли, и он рассказал им о Господе. На следующее воскресенье это повторилось, и теперь эти люди, на которых проповедь не произвела большого впечатления, стали слушать ее ушами другого человека, пока, наконец, под воздействием убедительных речей этого доброго старичка и при благодатной помощи милосердного Бога, они обратились к Нему. Этот участок работы представляет собой хорошее поле деятельности для всех, по-настоящему желающих делать добро, особенно в больших общинах. Как много людей приходят в ваш дом молитвы на утреннее и вечернее служение, даже не думая о том, что надо принять Христа! О, если бы все вы, кто любит Господа, захотели помогать мне, беседуя с вашими соседями по скамье! Как много мы могли бы сделать вместе! Пусть никто из наших посетителей не скажет: "Я хожу в эту церковь уже три месяца, и еще никто не побеседовал со мной". Поэтому старайтесь с сердечной доверительностью, которая всегда должна присутствовать в доме Божьем, глубже запечатлеть истину в сознании ваших друзей, ту истину, которую я могу вложить только в уши, но которую, с Божьей помощью, вы можете вложить в их сердце.
Далее, позвольте мне посоветовать вам, дорогие друзья, овладевать искусством привлечения ваших знакомых и родных. Если вы не можете проповедовать сотне человек, проповедуйте одному.
Найдите одного человека, а затем с любовью и молитвой спокойно заговорите с ним. Ты, брат, говоришь: "Только одного?" — Да, а разве одного не достаточно? Я понимаю твои амбиции, молодой человек. Ты хотел бы проповедовать с этой кафедры, обращаясь к тысячам слушателей. Но начни на первых порах с одного. Твой Господь не стыдился сидеть у колодца и проповедовать одной душе, и Его проповедь сделалась благословением для целого города Сихаря, ибо эта женщина стала миссионеркой для своих друзей. Часто робость мешает нам быть полезными в этом служении, но мы не должны давать ей ход. Нельзя допускать, чтобы люди не узнали о Христе из-за нашего молчания, и грешники не получили бы предостережение из-за нашей небрежности. Мы должны учиться и упражняться в личной работе с необращенными. Мы должны не извинять, а заставлять самих себя делать это трудное дело до тех пор, пока оно не станет для нас легким. Это один из самых почетных способов приобретения душ, который требует от нас большего, чем усердия и смелости, поэтому очень стоит им овладеть. Возлюбленные, мы обязаны спасать души, мы не можем равнодушно смотреть на погибающих людей, мы должны приводить их к Иисусу. Если вы это понимаете, то поднимайтесь и действуйте, и пусть ни один ваш ближний не умрет без предостережения, без слез и без внимания с вашей стороны. Трактат — вещь хорошая, но живое слово несравненно лучше. Все ваше естество: глаза, лицо и голос, могут помочь делу. Не будьте трусливыми настолько, чтобы избавиться от беседы с помощью клочка бумаги, в то время как ваша речь могла бы повлиять намного лучше. Я убеждаю вас ради Иисуса обратить на это все ваше внимание.
Некоторые из вас могут писать письма о своем Господе и Учителе. Для людей, которые находятся вдалеке, несколько строк, написанных с любовью, могут стать весьма влиятельными в добром смысле. Будьте похожи на тех людей из колена Иссахарова, которые владели пером. Бумага и чернила нигде не используются так хорошо, как в приобретении душ. Этим методом уже сделано очень многое. И разве вы не можете его использовать? Может быть, попробуете? Некоторые из вас, даже если не могут много говорить или писать, могут жить достойно. Это прекрасный способ свидетельства: проповедовать на ногах, я имею в виду проповедь вашей жизнью, поведением и обхождением. Посмотрите на эту любящую жену, которая тайком плачет о своем неверующем муже, но, тем не менее, всегда столь добра к нему; посмотрите на это милое дитя, чье сердце разрывается, слыша брань отца, но оно еще более послушно, чем было до своего обращения; а вот слуга, которого бранит хозяин, но все же доверяет ему свой тугой кошелек; а вот торговец, которого высмеивают за то, что он христианин, но он все равно ровен, как струна, и его невозможно втянуть в грязные дела даже на волосок, — все эти мужчины и женщины проповедуют своей жизнью лучше проповеди, они — ваши проповедники на практике. Дайте нам вашу святую жизнь, и этой святой жизнью, как рычагом, мы перевернем мир. При Божьем благословении мы, может быть, найдем хорошие уста, но еще большая нужда в том, чтобы жизнь наших людей была такой, чтобы было о чем рассказать устам. Евангелие чем-то похоже на газету с иллюстрациями. Слова проповедника — это печатное слово, а фотографии — это жизнь людей, из которых состоят наши церкви, и подобно тому, как зачастую, взяв в руки газету, ее не читают, а смотрят на картинки, — так и в церкви, — посторонние люди, может быть, приходят не столько слушать проповедника, сколько увидеть, разглядеть и обсудить жизнь ее членов. Итак, если вы, дорогие братья и сестры, являетесь ловцами душ, смотрите за собой, чтобы ваша жизнь была наглядным Евангелием.
Для меня нет большей радости, чем когда дети мои ходят в истине.
И еще одно: завоеватель душ должен владеть искусством молитвы. Вы не сможете приводить души к Богу, если не будете приходить к Богу сами. Вы должны получить свои боевые секиры и остальное вооружение из арсенала священного общения с Христом. Если вы долгое время пребываете наедине с Христом, вы исполняетесь Его духом, зажигаетесь пламенем, которое горело в Его сердце и на котором была принесена в жертву Его жизнь. Вы будете плакать теми слезами, которые Он проливал над Иерусалимом, видя его погибель. И даже если вы не сможете говорить столь красноречиво, как говорил Он, все же в ваших словах будет хоть какая-то доля той силы, которая была в Нем, заставляя трепетать сердца и пробуждая совесть людей. Мои дорогие слушатели и особенно члены церкви, я всегда очень боюсь, что кто-то из вас начнет дремать на веслах и перестанет заботиться о деле Царства Божьего. Есть среди вас те, — которым я благодарен и за которых благодарю Бога, — кто вовремя и не вовремя озабочены приобретением душ, и вы имеете истинную мудрость; но я боюсь, что есть и такие, у которых руки опущены, которые довольны тем, что я для них проповедую, но не проповедуют сами, которые сидят на этих скамейках, занимают места и считают, что у них все дела идут хорошо, и больше ничего не делают. О, дайте мне увидеть вас занятыми делом! Такое великое воинство почти в пять тысяч членов может горы перевернуть, если мы будем живы и все заняты делом! Но это же воинство, лишенное подъема духа, становится обычной толпой, неуклюжей массой, способной производить лишь беспорядки, от которых не будет ничего хорошего. Если бы мы все были искрами для Христа, мы могли бы воспламенить всю страну. Если бы все были колодцами живой воды, то сколько жаждущих душ могли бы пить — и освежиться!
Возлюбленные, перед тем, как закончить беседу, я задам вам еще один вопрос: спасена ли ваша собственная душа? Иначе вы не сможете спасать других. Спасены ли вы сами? Мои дорогие слушатели, все вы, и те, что там под балконом, и те, что здесь вблизи, спасены ли вы сами? Готовы ли вы в эту же ночь дать ответ на этот вопрос Тому, Кто больше меня? Что будет, если не я, а тот последний оратор — смерть, поднимет вверх свой костлявый палец? Что, если ее неодолимое красноречие превратит ваши кости в камень, окутает вас ледяным покровом и остудит кровь в ваших жилах? Сможете ли вы надеяться в тот последний час на то, что спасены? А если не спасены, то разве сможете спастись по ту сторону смерти? И когда же вы думаете спастись, если не сейчас?
Будет ли еще другое время, лучше этого? Путь к спасенью прост: надо поверить в то, что Сын Человеческий сделал, когда стал человеком и претерпел наказание за всех, кто верует в Него. Христос стал Заместителем за весь Свой народ. А Его народ — это те, кто верует в Него. Если вы веруете в Него, значит, Он умер за ваши грехи, и вы уже не будете наказаны за них, ибо Бог не может наказывать за грех дважды: Христа и вас. Если вы доверитесь Христу, Который теперь жив и сидит одесную Бога, то вы в этот же момент получите прощение и спасение навеки. О, если бы вы доверились Ему теперь! Теперь или, может быть, уже никогда! Так пусть же это совершится теперь, сейчас, и тогда, дорогие друзья, вам не надо будет думать над вопросом: "Спасен ли ты?" Ибо вы сможете ответить: "Да, я спасен, потому что написано: "Всякий верующий в Него не судится". Так поверьте же в Него, поверьте в Него сейчас, и тогда Бог поможет вам быть завоевателями душ, и вы станете мудрыми, и Бог будет прославлен!

Спасение душ — самое важное дело в нашей жизни

Мы всегда высоко ценим человека, который страстно увлечен достижением какой-нибудь цели. Такой человек обычно обладает силой воли, и если у него достойная цель, то и он сам, как правило, человек достойный. Целенаправленный человек — это настоящий человек. Тратить жизнь на достижение многих целей — все равно, что разбить реку на бесчисленное множество мелких ручейков, каждый из которых будет настолько мелок и узок, что в нем не проплывет даже лодка. Жизнь, посвященная одной цели, похожа на могучую реку, несущую к океану множество кораблей и обеспечивающую плодородие почвы на своих берегах. Покажите мне человека, у которого есть не только великая цель в душе, но и страстное желание, и сосредоточенность, и рвение в достижении этой цели, — и вы покажете мне одного из самых влиятельных людей, рожденных в этом мире. Покажите мне человека, сердцем которого владеет чувство святой любви и разум которого руководствуется небесными мыслями, — и я осмелюсь предсказать, что этот человек станет широко известным, независимо от того, как сложится его судьба, и люди будут долго помнить его имя даже после того, как забудут место, где он похоронен.
Таким человеком был апостол Павел. Я не намерен поставить его на пьедестал, чтобы вы смотрели и удивлялись, а еще меньше, — чтобы вы кланялись и молились ему, как одному из святых. Я упоминаю Павла для того, чтобы показать, что мы все должны быть такими же, каким был он. И хотя мы не можем нести апостольское служение, хотя не обладаем его талантами и боговдохновением, тем не менее, мы должны быть объяты тем же духом, который приводил в действие его, и притом, — позвольте мне добавить, —в той же степени, что и апостол Павел. У вас есть возражения? Тогда я задам вам вопрос: имел ли Павел, по благодати Божией, хоть что-нибудь такое, чего не можете иметь вы? Сделал ли Иисус что-либо для Павла больше, чем Он сделал для вас? Бог изменил жизнь Павла, — но Он изменил также и вашу жизнь, если вы перешли от тьмы в Его чудный свет. Павлу было прощено много, — но точно так же были прощены и вы, по милости Божьей. Он был искуплен кровью Сына Божьего, — но таким же образом были искуплены и вы, — во всяком случае, вы это утверждаете. Он был исполнен Духом Божьим, — и вы Им исполнены, если воистину соответствуете той христианской вере, которую исповедуете. Итак, если мы точно так же, как и Павел, обязаны Христу своим спасением, если омыты драгоценной кровью Иисуса и возрождены Святым Духом, то почему, спрашиваю я вас, то же самое семя не должно принести в нас такой же плод? Почему одна и та же причина не может произвести одинаковые следствия? Не говорите мне, что апостол был исключением из правила, и поэтому его нельзя ставить в пример для простых людей. На это я вам отвечу, что мы должны быть такими, как Павел, если мы хотим быть там, где Павел. Павел не считал себя достигшим и совершенным. Так неужели мы должны считать его недосягаемым и довольствоваться тем, что мы так не похожи на него? Нет и еще раз нет! Будем же непрестанно молиться о том, чтобы мы, верующие во Христа, были последователями Павла в его следовании Христу, а там, где он не смог стопа в стопу следовать за Господом, давайте даже превзойдем его и будем более усердными, более преданными Христу, чем был апостол язычников. О, пусть же Дух Святой поможет нам быть похожими на нашего Господа Иисуса Христа.
Я желаю сейчас поговорить с вами о том, что у Павла была великая цель жизни. Он сам говорит нам о том, что его цель была "спасти, по крайней мере, некоторых". Постараемся теперь заглянуть в сердце Павла и обратим внимание на те великие причины, которые заставляли его считать столь важным спасение хотя бы некоторых. Затем мы рассмотрим некоторые средства, которые апостол употреблял для достижения этой цели. Мы будем говорить обо всем этом для того, чтобы и вы, дорогие братья, задались целью "спасти некоторых", чтобы вами овладели те великие побуждающие мотивы, которым невозможно противостоять и чтобы вы употребляли для успешного достижения цели мудрые методы.
I. Итак, братья, во-первых, какую великую цель имел Павел в своей повседневной жизни и служении? Он сам отвечает на этот вопрос: спасти хотя бы некоторых.
На нашем собрании присутствуют служители Христа, миссионеры, евангелисты, женщины-работницы, учители воскресных школ, а также другие работники в винограднике Господнем, и я желаю спросить каждого из вас: является ли цель Павла целью также и вашего служения? Стремитесь ли вы превыше всего прочего спасать души? Я боюсь, что некоторые из вас забыли об этой великой цели, но, дорогие друзья, все, что не направлено на выполнение этой задачи, недостойно стать великой целью христианской жизни. Я опасаюсь, что некоторые из вас проповедуют только для того, чтобы развлекать людей. Вы собираете много людей и льстите их слуху, чтобы они ушли домой довольные слышанным. Оратор тоже рад, он складывает руки и самодовольно покидает собрание. Но Павел не старался угодить публике и не стремился собрать вокруг себя толпу. Если он не мог спасти их, то у него не было желания и развлекать их своими речами. Если истина не касалась их сердец, не изменяла их образ жизни и не делала из них новых людей, Павел уходил домой с печальными мыслями: "Кто поверил слышанному от нас, и кому открылась мышца Господня?" Очень многие в наши дни считают, что христиане должны направить все свои усилия на то, чтобы дать людям образование. Я вполне согласен с тем, что образование само по себе дело весьма ценное, и я уверен, что все христианские церкви в нашей стране радуются, что у нас, наконец, внедрена общенациональная система образования. Если эту систему умело использовать, то каждый ребенок в нашей стране будет держать в своих руках ключи знания. Пусть другие расплачиваются за невежество, если им это нравится, но мы будем всячески поощрять распространения знания, и чем шире оно будет распространяться, тем лучше. Однако если церковь Божия считает, что она послана в мир только для того, чтобы тренировать умственные способности людей, то это будет серьезная ошибка. Задача христианства состоит вовсе не в том, чтобы давать людям мирские знания, и не в том, чтобы привить им любовь к искусству, научить ценить красоту природы и обаяние поэзии. Иисус Христос пришел в мир не для этого. Он пришел взыскать и спасти погибшее, и это же поручение Он дал Своей Церкви. Церковь будет изменницей по отношению к пославшему ее Господу, если станет развлекаться красотами искусства и забудет, что ее единственная цель, ради которой она существует среди сынов человеческих, — проповедовать Христа распятого. Церковь должна быть занята делом спасения душ. Служитель церкви должен употребить все средства, чтобы спасти хотя бы некоторых. Он не является служителем Христовым, если его сердце не наполнено этим единственным желанием. Миссионеры далеко не соответствуют своему званию, если они удовлетворяются приобщением туземцев к цивилизации; их первоочередная задача — спасать души. То же самое относится и к учителям воскресных школ и ко всем прочим работникам среди детей. Если они учат детей только читать, петь гимны и тому подобному, — то они не выполняют свое истинное призвание. Мы должны спасать души детей. Мы должны делать это дело последовательно и методично, чтобы спасти хотя бы некоторых, ибо если мы никого не спасли, то мы ничего не сделали.
Павел не говорит также, что он старается научить людей правилам морали. Мы знаем, что Евангелие — лучшее средство для утверждения морали. Когда человек получает спасение души, он становится не просто нравственным — он становится святым. Но если мы в первую очередь будем добиваться повышения морали, то никогда не достигнем истинной цели; если же нам и удастся повысить мораль, то все равно это будет не то, для чего мы посланы в мир. Для тех, кто считает задачей христианства повышение морали, хорошим уроком может послужить опыт доктора Челмерса. Он рассказывал, что в начале своего служения, он проповедовал правила морали, но из этих нравоучений не выходило абсолютно ничего хорошего. Но как только он начал проповедовать Христа распятого, дело сдвинулось с мертвой точки, сердца людей всколыхнулись, появились и противники, но благодать одержала верх. Если кто любит приятные запахи, пусть растит цветы; если же кто желает утверждать нравственность, пусть спасает души человеческие. Если кто желает, чтобы труп зашевелился, пусть — сначала вдохнет в него жизнь, и тот, кто желает, чтобы люди вели правильный образ жизни, должен, прежде всего, пожелать, чтобы Дух Святой дал им новое сердце. Мы не можем удовлетворяться тем, что научим людей их обязанностям по отношению к ближним или даже по отношению к Богу, — это задача Моисея, но не Христа. Закон дан через Моисея, благодать же и истина пришли через Христа. Мы можем сделать гораздо больше, чем просто научить людей, какими они должны быть, ибо через проповедь Евангелия в силе Духа Святого мы делаем людей такими, какими они должны быть. Мы не кладем перед глазами слепых те вещи, которые они не могут видеть, но мы открываем им глаза во имя Иисуса. Мы не рассказываем пленным о том, как хорошо быть свободным, но открываем двери темницы и снимаем с них кандалы. Мы не довольствуемся рассказом о том, какими люди должны быть, но показываем им, каким образом они могут приобрести требуемый характер, и как Иисус Христос дарует все необходимое для получения жизни вечной тем, кто приходит к Нему с верой.
Подумаем, братья, еще и о том, что если мы с вами потратим свою жизнь на то, чтобы развлекать людей, давать им образование и учить морали, — то мы окажемся в весьма плачевном состоянии и представим очень жалкий отчет в тот великий день, ибо какая польза человеку от образования, если он будет осужден навеки? Чем помогут ему наши развлечения в тот момент, когда прозвучит последняя труба, потрясутся небо и земля, раскроется огненная бездна и поглотит неспасенные души? Или какая польза будет человеку от того, что он морален, если все равно ему предстоит стоять по левую сторону Судьи и услышать "отойдите от Меня, проклятые"? Запачканными в крови погибших душ окажутся одежды тех, кто назывался христианами, если их жизнь не была направлена к той цели, чтобы "спасти хотя бы некоторых".
О, я умоляю вас всех, а особенно дорогих друзей, работающих в воскресных школах и других учебных заведениях, — не думайте, что вы уже что-то сделали для Бога, если души детей не спасены.
Вы должны ясно понять, что их спасение — от начала и до конца — ваша святая обязанность. Поэтому, во имя Христа и в силе Духа Святого, приложите все ваши силы к ее выполнению, чтобы любыми средствами спасти хотя бы некоторых и привести их к Иисусу, чтобы они избавились от грядущего гнева.
Что имел в виду Павел, когда говорил, что он желает спасти некоторых? Что значит быть спасенным? Павел имел в виду ничто иное, как то, что они должны родиться свыше; ибо человек не может быть спасенным до тех пор, пока не станет новым творением во Христе Иисусе. Старая природа не может быть спасена: она мертва и испорчена. Лучшее, что мы можем для нее сделать, — это распять и предать погребению в том гробе, где был погребен Христос. Дух Святой Своей силой должен вселить в нас новую природу, иначе мы не сможем спастись. Мы должны стать новым творением, — так, словно до этого мы вообще не существовали. Мы должны во второй раз выйти из рук Вечного Бога, как будто Он сегодня сотворил нас Своей премудростью, подобно тому, как сотворил Адама в раю. Слова великого Учителя гласят: "Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа". "Если кто не родится свыше, не может увидеть Царствия Божия". Итак, Павел имел в виду то, что человек должен стать новым творением во Христе, и мы не можем успокаиваться до тех пор, пока не увидим произведенную в нем перемену.
И поэтому целью наших проповедей, наших молитв и даже всей нашей жизни должно быть то, чтобы "некоторые" были рождены свыше.
Кроме этого, Павел желал, чтобы некоторые были очищены от своих прошлых грехов через заслуги искупительной жертвы Сына Божьего. Никто не может получить спасение от грехов, кроме как через искупительную жертву. "Проклят всяк, кто не исполняет постоянно всего, что написано в книге закона". Это проклятие еще никто не отменял, и есть только единственный путь избежать его: Иисус Христос был проклят за нас, ибо написано: "Проклят всякий, висящий на древе. И теперь всякий, кто верует в Иисуса, кто возложил свои руки на голову Иисуса из Назарета, как когда-то возлагали руки на козла отпущения за грехи народа, — тот избавился от бремени грехов. Для такого человека вера является надежным доказательством того, что его преступления уже давно возложены на голову великого Заместителя. Господь Иисус Христос был наказан вместо нас, и мы теперь уже не вызываем на себя Божий гнев. Ибо вот, жертва искупления за грех убита, возложена на жертвенник, и Господь принял ее, и эта жертва удовлетворила Его настолько, что Он провозгласил, что всякий, кто верует в Иисуса, вполне и навеки прощен. И теперь мы жаждем видеть людей, получивших прощение именно таким образом. Мы хотим привести блудных сыновей на лоно Отца, заблудших овец — на плечи доброго Пастыря, и потерянную драхму — в руки ее Владельца, и пока мы этого не сделали — мы не сделали еще ничего. Я имею в виду то, что мы не сделали ничего в духовном отношении, ничего для вечности, ничего заслуживающего затраты наших лучших сил, ничего такого, ради чего стоит отдать весь жар наших бессмертных душ. О, Господь, наши души жаждут видеть вознаграждение Иисусу в спасении тех, кого Он купил Своей кровью! Содействуй нам Твоей благодатью в приведении душ к Нему!
Я хочу сказать далее, что когда апостол желал спасти хотя бы некоторых, он имел в виду то, что они должны быть возрождены, прощены, а также очищены и освящены, ибо до тех пор, пока человек живет во грехе, он все еще не спасен. Пусть человек утверждает что угодно, но он не может быть спасенным от греха, продолжая оставаться рабом греха. Разве спасен от греха пьяница, если он, как и прежде, предается буйству? Разве спасен от греха сквернослов, если он все еще употребляет гнилые слова? Надо называть вещи своими именами. И я снова повторяю, что великая цель христианской работы заключается в том, чтобы некоторые были спасены от своих грехов, очистились, освятились, убелились и стали образцом здравомыслия, целомудрия, честности и праведности, то есть, чтобы виден был плод Духа Божьего. Если этого не произошло, то мы трудились напрасно и потратили свои силы зря.
Я могу заявить перед всеми вами со всей ответственностью, что я не искал в этом молитвенном доме ничего другого, как только спасения душ. Призываю во свидетели небо и землю, а также вашу совесть, что я не стремился достичь никакой другой цели, кроме как привести вас ко Христу и представить вас перед Богом в тот день "принятыми в Возлюбленном". Я не старался угождать испорченным вкусам людей ни новшествами в вероучении, ни обрядностью, но придерживался евангельской простоты. Я не скрывал от вас драгоценных Божьих Слов, но старался представить вам волю Божью во всей полноте. Я не стремился быть слишком красноречивым, но говорил простыми словами, прямо к вашему сердцу и совести, и если вы все еще не спасены, я сожалею об этом и плачу перед Богом, что до сего дня все мои проповеди оказались напрасными. Если вы еще не приблизились ко Христу, если не омыты струей Его крови, вы представляете собой бесплодную землю, на которой до сих пор нет никакого урожая.
Может быть, вы мне скажете, что благодаря посещению этого собрания вы не делаете многих грехов, что вы познали многие истины. Что же, это все хорошо, но разве я живу всего лишь для того, чтобы научить вас некоторым истинам и удерживать от очевидных грехов? Как могу я быть доволен всем этим, если знаю, что вы все еще не спасены, а значит, после смерти будете брошены в пламя адского огня? Нет, возлюбленные, я перед Богом считаю, не стоит тратить жизнь, душу и силы, ни на что, как только на то, чтобы привести вас ко Христу. Ничто другое не принесет моему сердцу радости исполнившегося желания, как только спасение ваших душ. Я обращаюсь к каждому присутствующему здесь работнику с просьбой никогда не упускать из виду эту единственную цель, то есть приобретать души для Христа, видеть их рожденными свыше и омытыми струей крови Христовой. Пусть сердце работника болит и тоскует об этом, пусть голос будет напряжен до хрипоты, но только пусть работник знает, что он еще не сделал ничего, если через его труд до сих пор не спасены, по крайней мере, некоторые. Подобно тому, как рыболов желает поймать рыбу в свои сети, или охотник старается вернуться домой с добычей, подобно тому, как мать с тоской желает прижать к груди свое потерявшееся дитя, и мы томимся о спасении душ до такой степени, что готовы лучше умереть, чем не видеть их спасенными. Спаси же их, о Господь, спаси их ради Христа!
Но теперь мы перейдем к следующей мысли.
II. У апостола были веские причины для того, чтобы избрать себе такую цель жизни.
Если бы он мог быть сейчас среди нас, он рассказал бы об этих причинах примерно следующее. Необходимо спасать души, ибо, если они не спасаются, тогда имя Божье бесславится. Пытались ли вы хотя бы раз подумать о том, сколько бесславия наносится Господу Богу нашему в Лондоне ежечасно? Возьмите, например, хотя бы наше молитвенное собрание, на которое мы пришли под предлогом помолиться Богу. Если бы можно было прочесть мысли каждого присутствующего на этом собрании, то как много нашлось бы мыслей, бесславящих Всевышнего! Но подумайте о том, что за стенами каждого молитвенного дома живут тысячи, десятки тысяч, сотни тысяч людей, которые в течение всего этого дня пренебрегают даже напоминанием о служении Богу, Который их сотворил и Который охраняет их жизнь! Подумайте о том, сколько раз в течение этого часа открывались двери питейных заведений и сколько раз там хулилось имя Божье! В нашем городе творятся дела и похуже этих, хотя хуже пьянства трудно что-то придумать, но я не буду о них говорить. Перенесите ваши мысли на пару часов позже, когда на землю спустится покров темноты.
Чувство стыда не позволяет нам даже думать о том, как бесславится имя Божье в людях, чей праотец был создан по образу Божьему, но которые осквернили себя и стали рабами сатаны и жертвами животных похотей. Увы, увы, горе нашему городу, наполненному мерзостями, о которых апостол пишет: "Ибо о том, что они делают тайно, стыдно и говорить".
Дорогие братья и сестры во Христе, ничто другое, кроме Евангелия, не может смыть это социальное зло. Пороки похожи на змей, и только голос Иисуса может прогнать их с нашей земли. Евангелие подобно большой метле, которая может вымести нечистоты нашего города, и ничто другое здесь не поможет. А что мы увидим, если попытаемся охватить мыслью все крупные города мира?
Посмотрим, например, на миллионы идолопоклонников в Китае или Индии! Перед нами массы людей, поклоняющихся лжепророку и антихристу, — какие страшные оскорбления имени Божьему! Какой смрадный дым для обоняния Иеговы представляет собой это поклонение ложным богам! Наверное, Он должен был бы простереть руку к рукояти Своего меча и сказать: "О, удовлетворю Я Себя над противниками Моими и отмщу врагам Моим!" Но Он терпеливо сносит все это. Так не будем же пренебрегать Его долготерпением, но будем день и ночь взывать к Нему и ежедневно трудиться для Него, чтобы всеми средствами спасти хотя бы некоторых, во славу Его имени.
А теперь, дорогие друзья, подумаем о том, в каком крайне жалком состоянии находится род человеческий. Если бы мы могли мысленно собрать в одно место все несчастье жителей Лондона, находящихся в больницах и исправительных учреждениях, то мы пришли бы в ужас. Говоря о нищете, я безоговорочно признаю, что это большое зло, откуда бы оно ни приходило. Но если посмотреть внимательно, мы обнаружим, что лишь немногие люди бедны из-за непреодолимых обстоятельств, большая же часть лондонской нищеты является исключительно результатом расточительства, бездумности, праздности и, что хуже всего, пьянства.
Пьянство процветает благодаря дьявольским пивным заведениям, распространившимся по городу подобно зловещей язве. Я отдаю себе отчет в том, что говорю. Многие питейные заведения действительно представляют собой ничто иное, как ад в миниатюре, и даже хуже того, ибо ад, по крайней мере, заставляет кого-то страшиться Божьего наказания за грех, а о питейных заведениях вообще нельзя сказать ничего доброго. Этот порок нашего времени является в трех четвертях случаев причиной нищеты. Вы только посмотрите на те несчастные семьи, где женщины дрожат, когда слышат звуки шагов своих мужей, а дети в страхе забиваются в угол, потому что это двуногое животное, шатаясь, возвращается домой из того места, где оно удовлетворяло свой аппетит!
Если вы посмотрите на все это и вспомните, что только за прошедшую ночь такие истории повторялись десятки тысяч раз, — я думаю, вы непременно скажете: "О Боже, помоги нам спасти, во что бы то ни стало, по крайней мере некоторых!" Поскольку "секира", которая лежит "при корне дерев", есть Евангелие Христово, то да поможет нам Бог идти с этой секирой в рассадники порока и рубить без устали под самый корень, пока огромный ядовитый ствол не зашатается и не повалится вниз. И тогда будет спасен наш Лондон, и будет спасен наш мир от этой нищеты и убожества, которые сейчас сваливаются на нас с каждой ветки этого дерева!
Далее, дорогие друзья, у христианина есть еще и другие причины для того, чтобы спасти хотя бы некоторых. Прежде всего, это ужасное будущее для нераскаянных душ. Человеческий взор не может проникнуть через завесу смерти, но тот, чьи глаза помазаны небесной мазью, глядит сквозь эту завесу, и что же он видит?
Мириады и мириады душ, выходящих из тел, выстраиваются в жуткую очередь и отправляются — куда? Мы видим, как неспасенные, невозрожденные, неомытые драгоценной кровью, эти души занимают место на скамье подсудимых, где в суровой тишине оглашается приговор, и они изгоняются от Божьего лица в то место ужаса, которое нельзя ни описать, ни даже вообразить.
Уже одного этого достаточно для того, чтобы и днем, и ночью причинять нам чувство горести. Приговор ужасающе суров. Вот звучит труба архангела, возвещающая воскресение мертвых. Души выходят из своей темницы. Я вижу, как они возвращаются на землю и входят в тела, в которых они когда-то жили. Далее я вижу, как они стоят — великое множество, огромные толпы — в долине суда. И вот, приходит Он и садится на великий белый престол. На Его голове венец, перед Ним раскрыты книги, и они стоят перед ним, как подсудимые перед судьей. Я внимательно вглядываюсь в них, — как все они дрожат! Как трепещут, подобно листьям от порыва ветра! Куда убежать? Ни скалы не падут на них, ни горы не покроют. Что их ожидает? Вот страшный ангел берет серп и косит их, как жнец косит плевелы, предназначенные для сожжения. Он собирает их и бросает в пропасть, где их ожидает вечное мучение без всякой надежды. О, горе! Мое сердце разрывается, когда я вижу их гибель и слышу жуткие крики их слишком запоздалого пробуждения. О, христианин, спаси же хотя бы некоторых из них! Спаси во что бы то ни стало! Чтобы не попали они в этот огонь, в эту тьму внешнюю, где плач и скрежет зубов, — постарайся спасти хотя бы кого-то! Пусть же великой и преобладающей целью твоей жизни будет жажда, как это было у апостола, спасти, по крайней мере, некоторых.
Ибо если они будут спасены, то — не чудо ли? — вы увидите великую разницу в их вечной участи. Их души восходят на небо, а после воскресения туда же поднимутся и их тела, и там они будут прославлять искупившую их любовь. Никто не может так прекрасно играть на арфах, как они! Никто не может петь лучше, чем они! Вот слова их песни: "Ему, возлюбившему нас и омывшему нас от грехов наших Кровию Своею, и соделавшему нас царями и священниками Богу и Отцу Своему, слава и держава во веки веков, аминь". Какое счастье видеть бывших блудных сынов в доме Отца, и чад гнева — наследниками неба! Да, спасение включает в себя и все это блаженство. О, если бы бесчисленное множество людей наследовало это счастье! Но дай нам Бог спасти хотя бы некоторых. Хотя бы некоторые, благодаря нашим стараниям, наследовали славу небес. Посмотрите на Учителя: Он для вас пример. Он оставил славу, чтобы спасти хотя бы некоторых. Он взошел на крест, спустился во гроб, чтобы "спасти хотя бы некоторых". Великой целью Его жизни было положить душу Свою за Своих овец. Он возлюбил Свою Церковь и отдал Себя за нее, чтобы искупить ее Себе в удел. Подражайте Учителю. Научитесь Его самоотвержению и благословенному посвящению, чтобы и вы могли спасти, по крайней мере, некоторых.
Моя душа жаждет того, чтобы и я лично мог "спасти хотя бы некоторых", но все же мне хочется большего, чем это. Я желаю, мои дорогие друзья, чтобы каждый из вас, кто связан с нашей церковью узами братского общения, стал бы духовным отцом или матерью для детей Божьих. О, дал бы Бог, чтобы каждый из вас мог "спасти хотя бы некоторых"! Я обращаюсь к вам, почтенные старцы: вы еще не слишком стары для этого служения. Я обращаюсь к вам, молодые братья и сестры, вы не слишком молоды для того, чтобы быть воинами в армии Царя. Грядущее Царство Господа не созидается трудом только нескольких служителей, миссионеров и благовестников, проповедующих Евангелие. Оно придет благодаря труду всех, кто его благовествует — на рыночной площади или у камина, на улице или в доме. Все вы без исключения должны быть постоянно заняты попыткой "спасти некоторых". В этот вечер я хотел бы заново призвать вас на службу в армию Царя и поднять над вашей головой Его знамя. Я хотел бы, чтобы вы с новой силой прониклись чувством любви к вашему Господу и Жениху. "Ближе, Господь, к Тебе" — поем мы в известном гимне. Будем же стремиться быть в близком общении с Ним, и тогда у нас появится больше желания возвеличить Христа за спасение грешников.
Я желал бы задать серьезный вопрос тем, кто уже спасен: сколько душ вы привели ко Христу? Конечно, вы не можете делать это своими силами, и я с вами согласен, но я имею в виду вопрос, сколько грешников Дух Божий привел через вас ко Христу? Много? Или, может быть, вообще ни одного? Вы не можете припомнить ни единого случая? Тогда мне вас жаль. "Запишите человека сего лишенным детей, человеком злополучным во дни свои", — так сказал Господь Иеремии об Иехонии. В те дни бездетность считалась ужасным проклятием. Не придется ли записать бездетными и вас, мои дорогие друзья? Ваши дети не спасены, ваша жена не спасена, и вы остаетесь духовно бездетными. Неужели вам все равно? Я умоляю вас пробудиться от забытья, и просите Господа, чтобы Он сделал вас годными для Своего употребления. "Я так хотел бы, чтобы верующие подумали о нас, грешниках!" — говорит молодой человек. Другой отвечает ему: "Они думают о нас, и даже очень много думают". — "Так почему же они не проявляют это на деле? Я часто хотел поговорить о святых вещах с моим другом, который является членом церкви, но он ни разу не начинал разговор на эту тему, и мне кажется, что он старается держаться от этих вопросов подальше, когда я рядом с ним". Не позволяйте вашим друзьям говорить подобное о вас. Рассказывайте им о Христе и о святых вещах, твердо решите, чтобы никто из них не погиб из-за недостатка ваших молитв, стараний и душевных наставлений. Да даст вам Бог Свою благодать, чтобы вы могли не только твердо решить, но также и привести в исполнение это решение — спасти, по крайней мере, некоторых!
III. Мое время почти истекло, и поэтому я напомню напоследок о тех великих методах, которые употреблял апостол.
С чего начинал свое дело этот человек, который желал "спасти хотя бы некоторых"? Конечно же, прежде всего он начинал с простой проповеди Евангелия. Он не пытался вызвать сенсацию потрясающими воображение речами, он также не проповедовал ложное учение с целью заслужить благосклонность толпы. Некоторые евангелисты, проповедующие выдумки своей собственной головы, должны знать, что они направляют людей на ложный путь. Они умышленно избегают оглашения тех или других евангельских истин только потому, что эти истины мешают им заниматься словоблудием. Они стараются говорить общими фразами, потому что надеются таким образом привлечь на свою сторону больше людей. Но даже если человек искренне желает спасти большее число грешников, он все же не прав, когда позволяет себе говорить в проповеди что-либо противное здравому смыслу. Мне приходилось слышать о том, как на некоторых призывных собраниях кое-что говорилось и делалось не в согласии со здравым учением, но люди оправдывали все это "необычностью ситуации".
Я считаю, что я не имею права проповедовать ложное учение, даже если я знаю, что оно приведет душу ко спасению. Конечно же, такое предположение абсурдно, но оно поможет вам понять мои мысли. Я считаю своим долгом доводить до сознания людей истину, а не ложь, и мне не будет никакого извинения, если я под тем или иным предлогом преподнесу им лжеучение. Вы можете быть уверены также и в том, что утаивание любой евангельской истины не может быть правильным и верным способом спасения душ. Проповедуйте грешникам учение Евангелия во всей полноте. Если вы придерживаетесь, например, кальвинистских взглядов, то не скрывайте и не стесняйтесь их высказывать. Не секрет, что результаты многих евангелизационных кампаний оказались недолговечными, потому что там не проповедовалось полноценное Евангелие. Дайте же людям услышать все евангельские истины без исключения, и пусть эти истины будут крещены святым огнем, чтобы они оказали должное влияние на сердца людей.
Самая же великая истина заключается в проповеди о кресте.
Это истина о том, что "так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". Мой брат, придерживайся этой истины.
Это именно тот колокол, в который ты должен звонить. Так звони же в него, мой брат! Звони, говорю я тебе! Не переставай звонить! Издавай эту ноту из серебряной ли трубы, или из бараньего рога — труби ее, и стены Иерихона непременно падут. Увы, цветистые речи современных "культурных" богословов приносят одну лишь беду. Я слышал, как они на повышенных тонах порицали мою "старомодную" проповедь. Все эти речи о Христе распятом, — говорят они, — архаичны, шаблонны, старомодны и абсолютно непригодны для утонченного современного вкуса.
Просто удивительно, какими умными мы стали за последнее время! Я боюсь, что мы стали настолько умны, что скоро будем пожинать, если не пожинаем уже, поколение глупцов. Говорят, что людям нравятся "мыслящие" проповедники и что рабочий люд пойдет туда, где обожествляется наука и где почитают за святыню "глубокие мысли". Однако я заметил, что, как правило, в тех церквях, где старое Евангелие подменяется "новым мышлением", на собрание приходит больше пауков, чем людей, а там, где в простоте проповедуют Иисуса Христа, дом заполняется до самых дверей. Чем же еще и привлекать людей, в любом количестве и в любое время, как не проповедью о Христе распятом? Что касается нашей позиции по этому вопросу, то мы уже выбрали свой путь, и у нас нет сомнений в правильности выбранного направления.
Если кто-то сочтет за глупость проповедь об искуплении через кровь Христа, мы готовы быть такими глупцами. И если приверженность той старой истине, которую проповедовал Павел, будет безумием, мы все равно будем проповедовать ее во всей простоте, безыскусно, не пытаясь ее улучшить, даже если нас заклеймят как неспособных идти в ногу со временем. Ибо мы убеждены, что такое "безумие проповеди" есть Божье установление и что крест Христов — для многих предмет преткновения, а для еще более многих предмет насмешек — все же остается Божьей силой и Божьей премудростью. Да, мы будем придерживаться старомодной истины о том, что кто уверует, тот будет спасен, и пусть пошлет Бог Свое благословение на проповедь этой истины, согласно Его вечному определению! Мы и не рассчитываем на то, что такого рода проповедь будет пользоваться популярностью, но мы знаем, что Бог не замедлит благословить ее. Мы не меняем своих убеждений, даже если ту Истину, которую мы любим, мир в слепоте злословит, называя ее ребячеством и бреднями, даже если люди не видят подстерегающую их опасность, высмеивают то лекарство, которое только и может их излечить, и в таком состоянии умирают.
Далее, для того, чтобы "спасти хотя бы некоторых", Павел употреблял много молитвы. Бог не может благословить проповедь отвлеченных евангельских истин: мы должны молиться о благословении на нашу проповедь. Одного известного художника спросили, с чем он смешивал свои краски, и он ответил, что смешивал их со своими мозгами. Может быть, такой ответ звучит хорошо из уст художника, но если кто-то спросит проповедника, с чем он смешивает истину, то проповедник должен уверенно ответить, что смешивает ее с усиленной молитвой. Однажды каменотес разбивал гранитную глыбу. Он наносил удары по ней, стоя на коленях. Проходивший мимо служитель сказал: "Тяжела твоя работа, мой друг! Она в точности похожа на мою работу: и тебе, и мне надо разбивать камень". "Да, — ответил каменотес, — и если тебе удается разбивать каменные сердца, то ты делаешь это так же, как и я, стоя на коленях". Каменотес был прав, ни один не может применять молот Евангелия успешно, если не будет подолгу стоять на коленях. Но этот молот Евангелия разобьет каменные сердца очень скоро, если проповедник умеет молиться. Одолевший Бога, одолеет и человеков. Давайте же будем выходить за кафедру прямо из комнаты молитвы, получив свежее помазание от Духа Божьего. То, что мы получили втайне, с радостным сердцем будем раздавать людям. Пусть никто из нас не отважится говорить людям о Боге, если до этого мы не говорили Богу о людях. Да, мои дорогие слушатели, если вы желаете получить благословение на вашу воскресную школу или любой другой христианский труд, — смешивайте этот труд с вашими горячими ходатайственными молитвами!
А теперь рассмотрим еще одну особенность: Павел всегда начинал свой труд, имея в сердце глубокое сочувствие к людям, с которыми он имел дело, и это сочувствие помогало ему приспосабливаться к ним в каждом конкретном случае. Обращаясь к иудеям, он не заявлял им с порога, что является апостолом язычников, но говорил, что он — иудей, каковым он и был. Он не затрагивал вопросы национальной принадлежности или соблюдения обрядов. Он желал рассказать иудеям о Том, о Ком Исаия говорил: "Он был презрен и умален пред людьми, муж скорбей и изведавший болезни", чтобы они поверили в Иисуса и были спасены.
Встречаясь с язычником, апостол язычников не проявлял той высокомерной брезгливости, которая обычно присуща человеку, воспитанному в иудейских традициях. Он ел и пил, как язычник, сидел и разговаривал вместе с ним, и был в обращении с язычником таким, как язычник. Он не поднимал вопросов насчет обрезания или необрезания, но желал рассказать ему единственно о Христе, Который пришел в мир спасти как иудеев, так и язычников, и сделать из обоих одно. Встречаясь со скифом, Павел разговаривал с ним на варварском языке, а не классическом греческом.
Встречаясь с греком, он разговаривал с ним так, как в Ареопаге, на языке, характерном для утонченных афинян. Для всех он был всем, чтобы спасти, по крайней мере, некоторых.
Будем же и мы похожи на него, дорогие христиане, ведь главным делом всей нашей жизни является приведение людей к вере в Иисуса Христа силой Духа Святого, и все остальное должно быть подчинено этой главной цели. Если вы будете приводить людей ко спасению, то все остальное приложится вам в свое время. Миссионер Хадсон Тейлор, этот возлюбленный муж Божий, много потрудившийся в Китае, считал необходимым одеваться по-китайски и даже заплетал косичку. Он всегда смешивался с народом и, насколько было возможно, вел одинаковый с ними образ жизни. Я считаю это поистине мудрой тактикой. Я вполне понимаю, что если мы желаем трудиться среди китайцев, нам надо быть похожими на китайцев, насколько это возможно, чтобы приобрести для Христа китайцев. Очень уместно будет стать похожим на африканского зулу, чтобы спасти зулу, но надо иметь в виду, что при этом не надо разыгрывать роль зулу. Если мы сможем поставить себя на один уровень с теми, кому желаем послужить, тогда у нас будет больше шансов на успех, чем если будем оставаться чужаками и иностранцами и при этом говорить им о любви и единстве. Забыть себя ради спасения других — вот какова была цель апостола. Наша мудрость будет состоять в том, если мы выбросим за борт наши личные особенности, сделаем уступку в тысячах второстепенных вопросов, чтобы привести людей к Иисусу и распространить Царство нашего Господа. Пусть никакие наши характерные особенности или условности не отталкивают души от принятия Евангелия, — это будет преступлением с нашей стороны. Лучше сделать уступку в личных понятиях и быть ущемленным во второстепенных вопросах, чем удерживать грешника от покаяния спорами о пустяках.
Если бы Иисус Христос был сегодня среди нас, то я уверен, что Он не стал бы одеваться в кричащие модные наряды. Невозможно себе представить, чтобы наш Господь Иисус Христос одевался по последней моде. Апостол учил, чтобы даже женщины одевались скромно, и, по-моему, Христос не хотел бы, чтобы Его служители подавали пример шутовства. Даже и в одежде должно соблюдаться соответствие тому принципу, который изложен в нашем тексте. Итак, если бы Иисус был здесь, то во что бы Он одевался? В свое время Он носил обычную одежду, какую носили Его сограждане, и я думаю, что Он хочет, чтобы Его служители одевались в такой костюм, который похож на обыденный наряд слушающих их людей, чтобы даже своим внешним видом они могли показать, что не чуждаются их. Господь хотел бы, чтобы учителя воскресных школ говорили с детьми по-детски и сами, насколько это можно, стали, как дети, если они желают привести своих детей ко Христу. Те, кто хочет найти дорогу к юным сердцам, должны сами постараться уподобиться юным. Те, кто желает посещать больных, должны сочувствовать их болезни и разговаривать с ними так, словно и сами болеют той же болезнью. Спуститесь вниз к тем, кто не может подняться вверх к вам. Невозможно вытащить человека из воды, если не наклониться и не ухватиться за него. Если вам предстоит иметь дело с трудными людьми, вы должны снизойти и к ним, не в смысле соучастия в их грехах, но в том, чтобы приспособиться к их грубым манерам и языку, для того, чтобы установить с ними контакт. Я молю Бога, чтобы мы могли научиться святому искусству привлечения душ через приспособление к ним. В свое время церковь пастора Витфильда, что в Мурфильде, называли "ловушкой для душ". Витфильд был этим очень доволен и говорил, что он надеется, что его церковь всегда будет такой ловушкой. О, дал бы Бог, чтобы все наши молитвенные дома были ловушками для душ, чтобы каждый христианин был ловцом человеков, стараясь делать свое дело, как хороший рыболов, чтобы с помощью своего мастерства приобрести для Христа новые души! Будем же усердно употреблять все доступные нам средства, чтобы получить в награду за это дорогие души, которых в вечности ожидает либо блаженство, либо вечные мучения. Ныряльщик опускается в морскую глубину, чтобы найти жемчуг, а мы решимся на любые трудности и опасности, чтобы приобрести души. Пробудимся же, дорогие братья, для этой богоугодной работы, и да благословит нас в этом Господь!

Наставление для тех, кто приводит души ко Христу

С тех пор, как Христос призвал нас Свей благодатью, мы должны иметь в виду не только то, кем мы стали, но также и то, кем Он может нас сделать. Я имею в виду Его слова: "Идите за Мною, и Я сделаю вас..." Мы должны покаяться за то, кем мы были в прошлом, но мы должны также радоваться о том, чем мы можем стать. Христос не сказал: "Идите за Мною, потому что вы уже стали..." Он не сказал также: "Идите за Мною, потому что вы сами можете стать...", но: "Идите за Мною, и Я сделаю вас..." После нашего обращения мы становимся такими, о которых я могу вполне определенно сказать следующими словами: "...еще не открылось, что будем". Кажется совершенно невероятным, чтобы простые рыбаки стали апостолами путем самоусовершенствования, и затем с таким же успехом, как раньше ловили рыбу, стали проповедовать и наставлять в вере новообращенных. Вы совершенно справедливо скажете: "Как это может быть? Неужели можно сделать из крестьян основателей церквей?" Но Христос сделал с ними именно это. А потому и мы, смиряясь перед Богом и осознавая свое недостоинство, получаем ободрение в следовании за Иисусом, Который может сделать нас другими. Вспомним ту женщину, скорбящую духом, которая впоследствии воспела песнь: "Из праха подъемлет Он бедного, из брения возвышает нищего, посаждая с вельможами, и престол славы дает им в наследие". Мы не можем предсказать, что Бог может сделать из нас в новом творении, так же, как невозможно было предсказать, что Он мог сотворить из хаоса в прежнем творении. Кто мог бы вообразить, какие прекрасные вещи получатся из темноты и беспорядка благодаря единственному слову Бога: "Да будет свет"? И кто может сказать, какие прекрасные проявления Божьего совершенства покажутся в жизни человека, который прежде был во тьме, после того, как Божья благодать сказала ему: "Да будет свет"? О вы, кто не видите в себе сегодня ничего хорошего, придите и последуйте за Христом, и вы увидите, что Он может сделать с вами!
Разве вы не слышите Его нежный голос, призывающий вас и говорящий: "Идите за Мною, и Я сделаю вас ловцами человеков"?
Заметим далее, что когда мы были пойманы в сети Евангелия, мы не стали сразу же и во всей полноте тем, кем должны стать, равно как и не стали тем, кем хотели бы стать. Прежде всего, благодать Божья спасла нас, но это еще не все, что она должна сделать. Живя в мире, мы были, как рыба в воде, то есть, грех был нашей родной стихией; но милосердный Господь пришел и неводом Евангелия вытащил нас, избавив от жизни в грехе и от любви ко греху. Однако при этом Он не совершил в нас все то, что Он может совершить или что мы хотели бы, чтобы Он в нас совершил. Он должен совершить еще большее чудо: нас, которые раньше были рыбой, сделать рыболовами, спасенных — спасителями, обращенных — обращающими, принявших Евангелие — Его распространителями для других людей. Я могу сказать всем вам следующее: если вы спасены, то этим сделана лишь половина дела, вторая половина будет сделана, когда вы станете приводить других ко Христу. Сейчас вы только наполовину преобразились в образ Господа. И вы не достигнете полноты жизни во Христе, если не начнете мало-помалу говорить другим о благодати Божьей, а затем будете трудиться все усерднее, и станете средством приведения многих к благословенному Спасителю, Который стал вашей надеждой и силой.
Он не сказал: "Идите за Мною и получите спасение или даже освящение", но: "Идите за Мною, и Я сделаю вас ловцами человеков". Будем же следовать за Христом, имея такое намерение и такую цель, и будем опасаться неполноценного следования в случае, если Он не может хотя бы в какой-то мере употребить нас для спасения душ. Задача заключается в том, чтобы каждый из нас был вовлечен в труд ловца человеков. Если Христос вытащил нас, мы должны вытаскивать из стихии греха других. Задача заключается в том, чтобы каждый из нас был вовлечен в труд ловца человеков. Если Христос извлек нас из стихии греха, то и мы должны извлекать других. Если мы были взяты Им под арест, то теперь и сами должны стать Его полисменами, чтобы арестовывать непокорных Ему бунтовщиков. Будем же просить, чтобы Он дал нам благодать для такого рода ловли, чтобы наш невод мог вытащить множество рыбы. О, пусть же Дух Святой призовет из нашего числа великих ловцов, которые направили бы свои лодки во многие моря и поймали целые косяки рыбы!
Мое наставление будет очень простым, но, надеюсь, оно будет практичным; потому что я хочу, чтобы ни один из вас, кто любит Господа, не отставал в служении Ему. Вы помните, что сказал Соломон о том стаде овец, которые выходят из купальни? Там сказано: "У каждой пара ягнят, и бесплодной нет между ними".
Пусть будет так со всеми членами нашей церкви, а также и со всеми христианами, слушающими эту проповедь! Мы живем в темное время, когда небо покрыто грозовыми облаками. Люди даже не представляют себе, какая грозная буря может потрясти очень скоро наш город и весь наш народ, вплоть до потрясения всех общественных устоев. Ночь может стать такой темной, что даже звезды будут падать с небес, как плоды с потрясаемого дерева. Время теперь злое. А потому каждый светлячок должен проявить свой крошечный свет. Все те, у кого имеется хотя бы маленькая копеечная свеча, должны вытащить ее из-под сосуда и поставить на подсвечник. В это время нужны вы все. Лот был жалким человеком. Он был очень слабым и немощным верующим, но все же и он мог бы стать великим благословением для Содома, если бы должным образом стремился к этому. Так и среди нас есть много слабых и немощных христиан, но в наше злое время каждая возрожденная душа может стать ценной и послужить для славы Господней. Я молюсь о том, чтобы всякий "праведник, утомленный обращением между людьми неистово развратными", был, как никогда, настойчив в своих молитвах, чтобы обратился к своему Богу и обновил духовную жизнь, и стал благословением для погибающих людей вокруг себя. Я особенно подчеркиваю эту мысль, обращаясь к вам сегодня. О, пусть Дух Божий даст каждому из вас почувствовать личную ответственность!
Итак, мы видим здесь определенное условие, которое должен выполнить всякий верующий во Христа, желающий быть полезным, и это условие — "Иди за Мною". Но есть также и то, что должен сделать наш великий Господь и Учитель: "Я сделаю вас ловцами человеков". Сами по себе мы не сможем усовершенствоваться и стать ловцами человеков, но это сделает Иисус, если только мы пойдем за Ним. Кроме того, здесь мы видим прекрасную иллюстрацию, которую употребил наш великий Учитель, ибо Он редко обходился без притчи. Он наглядно показывает, кем должен стать христианин: ловцом человеков. Мы можем почерпнуть отсюда некоторые полезные уроки, и я молюсь, чтобы Святой Дух благословил нас через них.
I. Итак, прежде всего, я полагаю, что каждый присутствующий здесь верующий желает быть полезным для Господа. Если он этого не желает, я сомневаюсь, является ли он истинным верующим.
Итак, если вы действительно желаете быть полезными для Господа, то вы должны что-то делать для этого: "Идите за Мною, и Я сделаю вас ловцами человеков".
Как стать плодотворным проповедником? Кто-то скажет: "Молодой человек, поступай в колледж". Христос говорит: "Иди за Мною, и Я сделаю тебя ловцом человеков". Каким образом человек может стать успешным в деле Божьем? "Посещай соответствующие семинары" — скажет кто-то. Совершенно верно, но есть еще более надежный совет: следуй за Иисусом, и Он сделает тебя ловцом человеков. Начальником великой школы для христианских работников является Христос, и Он не только Начальник, не только Учитель, но также и Руководитель, поэтому мы должны не только изучать преподаваемые Им уроки, но также и следовать за Ним в практике. "Идите за Мною, и Я сделаю вас ловцами человеков". Господь предлагает нам идти в ясно определенном и притом единственном направлении, так как никто не может стать ловцом человеков никаким иным образом. Процесс обучения может показаться слишком простым, но он, там не менее, самый успешный. Господь Иисус Христос, Который знал в совершенстве искусство ловли человеков, Сам определил это правило: "Идите за Мною, если вы хотите стать ловцами человеков.
Если вы желаете быть плодотворными, не сворачивайте с Моих следов".
Я понимаю это, прежде всего, в смысле, быть отделенными для Христа. Апостолы должны были оставить свою работу и своих товарищей, они должны были, фактически, оставить мир, чтобы их делом стала ловля человеков во имя Господа. Мы же не призваны бросать наши ежедневные занятия или оставлять семьи.
Таким образом, мы убежали бы от ловли, вместо того, чтобы совершать труд во имя Господне. Нам ясно сказано выйти из среды нечестивцев, отделиться и не прикасаться к нечистому. Мы не можем быть ловцами человеков, если будем находиться в той же стихии, в которой находятся они. Рыба не может быть рыбаком.
Грешник не может обращать грешников. Нечестивый не обратит нечестивого. Но для верующих особенно важно осознавать, что мирской христианин не может обратить мир. Если мы являемся частью мира, то, несомненно, мир будет любить свое, но мы не сможем спасти мир. Если мы — тьма, если принадлежим к царству тьмы, то мы не сможем прогнать тьму. Если мы находимся в одном строю с нечестивцами, мы не сможем победить нечестивцев. Я считаю, что единственная причина, из-за которой Церковь Божья в наши дни слишком слабо влияет на мир, — это то, что мир слишком сильно влияет на Церковь. Сегодня мы видим, как независимые от государства церкви все больше и больше допускают в своих рядах того, против чего боролись их пуританские предшественники, и были готовы лучше быть сожженными на костре, чем допустить такое в церкви. Нынешние христиане считают, что они могут быть похожи на мирских людей, и я с досадой отвечу им на подобные вольности: "Делайте, что считаете для себя нужным. От этого вы не станете хуже, чем есть. Ваши устремления выдают испорченность вашего сердца. Если вы проголодались по такой собачьей еде, идите, ешьте эти отбросы вместе с псами!" Мирские увлечения — как раз подходящая пища для притворных христиан и лицемеров. Если вы дети Божьи, то вам будет омерзительна сама мысль о нечистых мирских наслаждениях, и вы не станете спрашивать: "Как далеко можно заходить в подражании миру?", но будете кричать: "Куда бы подальше убежать от этого мира!" У вас появится желание лучше стать непреклонно строгим ультра-пуританином, отделенным от греха в наше злое время, чем задаваться вопросом: "Могу ли я быть похожим на прочих людей и поступать так, как они?" Братья, польза Церкви в этом мире заключается в том, что она — как соль, предотвращающая гниение. Но если соль потеряет силу, то какая от нее польза? Если вдруг случится такое, что станет гнить сама соль, то от этого всеобщее загнивание достигнет своей высшей точки. Наихудшим днем, который был на этой земле, был день, когда сыны Божии смешались с дочерями человеческими.
После этого пришел потоп, ибо единственным препятствием для потопа Божьих судов является отделение святых от грешников.
Наша христианская обязанность — твердо стоять на нашем месте во имя Бога, и гнушаться даже одеждой, которая осквернена плотью, и, как когда-то сказал Иисус Навин, пусть другие избирают сами, кому служить, "... а я и дом мой будем служить Господу".
Выйдите же, возлюбленные дети Божьи, и станьте вне стана вместе с вашим Господом! Иисус призывает вас сегодня и говорит: "Идите за Мною!" Видели ли вы когда-нибудь Иисуса, сидящего в театре? Ходил ли Он смотреть спортивные соревнования?
Или, по-вашему, Он мог появиться в Иродовом дворце, чтобы заниматься там придворными развлечениями? Нет, эти места были не для Него! Он был "... святой, непричастный злу, непорочный, отделенный от грешников". В некотором смысле, никто не имел такого близкого общения с грешниками, как Он. Он шел к ним, как врач идет к больным, чтобы их лечить. Но в другом отношении между людьми мира и Спасителем была великая пропасть, которую ни Он, ни они не могли перешагнуть, чтобы осквернить Его.
Итак, самый первый урок, который Церковь должна усвоить, заключается в следующем: — Иди за Иисусом, будь отделен от мира, и Он сделает тебя ловцом человеков. Если мы не возьмем свой крест и не скажем "нет" безбожному миру, нам нечего и надеяться, что святой Иисус сделает нас ловцами человеков.
Следующая мысль в нашем тексте вполне очевидна: пребывай в общении с Христом, и тогда ты станешь ловцом человеков. Ученики, которых призвал Христос, должны были проводить свою жизнь вместе с Ним. Они общались с Ним каждый день. Они слышали, как Он проповедовал вечное Евангелие перед людьми, и, кроме того, они получали лично от Него объяснение того, что Он говорил. Они были Его слугами и в то же время — Его ближайшими друзьями. Они видели Его чудеса и слышали Его молитвы.
Более того, они составили с Ним одно целое в Его святых трудах.
Им было дано сидеть с Ним за одним столом, и Он даже омывал им ноги. В их жизни исполнились слова: "Куда ты пойдешь, туда и я пойду, и где ты жить будешь, там и я буду жить". Они были с Ним в Его страданиях и гонениях. Они были свидетелями Его тайных душевных мук, они видели Его частые слезы, они замечали порывы Его души и Его сострадание и, таким образом, насколько могли, переняли Его дух и научились быть ловцами человеков.
У ног Иисуса и мы должны постигать искусство и секрет приобретения душ. Жить в общении с Христом — лучший способ научиться проводить жизнь с пользой. Величайшее благо для любого из нас — иметь близкое общение с таким Христовым служителем, у которого горит сердце. Лучший способ обучения молодых служителей — это тот, который практиковали пастыри в старые времена, когда к каждому старому служителю был прикреплен молодой, который ходил вместе с ним проповедовать, жил в его доме, видел, как он молился и ежедневно вел благочестивый образ жизни. Прекрасный способ обучения, не правда ли?
Но он не идет ни в какое сравнение с тем обучением, которое прошли апостолы, жившие с Самим Иисусом и имевшие с Ним ежедневное общение. Этой школе поистине нет равных. Не стоит поэтому удивляться тому, кем они стали, после того, как побывали у небесного Учителя и прониклись Его духом. Его нет теперь с нами в теле, но Его духовная сила, возможно, для нас известна более, чем для апостолов в те два или три года, когда Он был в теле. Среди нас есть те люди, с которыми Господь имеет очень близкое общение. Такие люди знают Его лучше, чем своих наилучших земных друзей. Мы никогда не знаем до конца, что бывает на сердце у нашего друга при всех превратностях жизненной дороги, зато мы знаем, что на сердце у нашего Возлюбленного.
Мы можем приклонить голову к Его груди и наслаждаться общением с Ним так, как ни с кем из наших родных и знакомых. И это — лучший способ научиться делать доброе. Живи с Иисусом, следуй за Иисусом — и Он сделает тебя ловцом человеков. Наблюдай, как Он делает дело, и учись делать сам так, как Он. Христианин должен стать подмастерьем у Иисуса, чтобы научиться ремеслу Спасителя. Мы не можем спасать людей, предлагая им искупление, ибо мы не в состоянии их искупить. Однако мы можем научиться спасать людей, предлагая им избежать будущего гнева и направляя их к единственному средству избавления. Смотри, как спасает Иисус, и ты увидишь, как это делается, ибо этому невозможно научиться нигде в другом месте. Живи в общении с Христом, и у тебя появятся такие чувства и манеры, какие должны быть у всякого, кто желает учить других и кто желает иметь мудрость для спасения душ.
Следующая мысль, которая содержится в словах "Идите за Мною", означает: "Повинуйтесь Мне, и тогда узнаете, что надо делать, чтобы спасать людей". Мы не можем говорить о нашем общении с Христом и об отделении от мира, если Он не станет нашим Учителем и Господом во всей нашей жизни. Некоторые проповедники не вполне правильно преподают истину; как же, в таком случае, могут они рассчитывать на благословение? Всякий христианин, горящий желанием приносить пользу для Господа, должен быть весьма последовательным в повиновении своему Учителю. Я не сомневаюсь в том, что Господь может благословить наши церкви даже и тогда, когда они во многом нарушают Его волю, потому что Его милость пребывает вовек. Если в наших проповедях и церковной жизни допускаются некоторые ошибки, Он все-таки может снизойти к нам и употребить наше служение по Своей благодати. Однако огромная часть благословений обязательно теряется в тех проповедях, которые содержат сознательные грубые ошибки. Бог может поставить Свою печать на те истины, которые содержатся в таких проповедях, но Он не может поставить Свою печать на содержащихся там ошибках. В результате наших неправильных представлений о церковных установлениях или о чем-то другом, особенно в результате неправильного расположения сердца или неправильного подхода, может возникнуть такое зло, о котором мы даже и не подозреваем.
Иногда это зло можно распознать еще при нашей жизни, а иногда оно может еще худшим образом отразиться на следующем поколении.
Если мы желаем, чтобы Господь мог с большим успехом употребить нас в качестве ловцов человеков, мы должны во всем подражать нашему Господу Иисусу, и быть во всем послушными Ему.
Если же мы не будем во всем повиноваться, то у нас не будет и успеха. Каждый из нас, кто желает видеть спасение собственных детей, или благословение в классе воскресной школы, или обращение грешников в своей церкви, должен позаботиться о том, чтобы быть чистым, нося сосуды Господни. Все то, чем мы оскорбляем Духа Божьего, непременно в какой-то мере лишает нас силы для благого дела. Господь весьма милосерд и сострадателен, но Он также и Бог ревнитель. Иногда Он весьма строго относится к тем Своим детям, которые небрежны в исполнении обязанностей или участвуют в неугодных Господу сообществах. Он уничтожит их работу, лишит их силы, унизит их до такой степени, что они в конце концов скажут: "Мой Господь, я во всем буду повиноваться Тебе. Я буду делать то, что Ты мне велишь, ибо иначе я буду Тебе неугоден". Господь сказал Своим ученикам: "Идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет". При этом Он обещал, что их будут сопровождать знамения, и когда ученики выполняли порученное, эти знамения действительно сопровождали их. Так и мы должны вернуться к апостольской практике и апостольскому учению; мы должны оставить заповеди человеческие и свои собственные выдумки и делать то, что повелел нам Христос, делать так, как повелел нам Христос, и делать потому, что повелел нам Христос. Без всяких оговорок и условий мы должны занять место рабов Его, и если мы так не сделаем, мы не можем рассчитывать на то, что Господь будет благословлять нас самих и через нас благословлять других. Так давайте же твердо решимся, подобно стрелке компаса, быть всегда верными в выполнении повелений нашего Господа и Учителя, поскольку Он дает нам разумение этих повелений. Иисус сказал: "Идите за Мною, и Я сделаю вас ловцами человеков". Этими словами Он как бы говорит: "Следуйте за Мной! Ибо если вы пойдете без Меня, то, даже хотя будете забрасывать сеть всю ночь, вы не вытащите ни одной рыбы. Если же будете делать дело так, как Я вам велел, тогда забросите сеть по правую сторону лодки, и поймаете".
Далее, я думаю, что в нашем тексте есть хороший урок для тех, кто проповедует свои собственные мысли, а не мысли Христа.
Ученики должны были пойти за Христом, чтобы иметь возможность Его слушать. Они слышали то, что Он говорил, впитывали в себя Его учение, а потом шли и учили тому, чему научились от Него. Господь сказал им: "Что говорю вам в темноте, говорите при свете; и что на ухо слышите, проповедуйте на кровлях". Они должны были верно передавать учение Христа, чтобы Он сделал их "ловцами человеков". Сегодня же, как вы знаете, хвастливые проповедники заявляют: "Я не намерен проповедовать это старомодное Евангелие, эти заплесневелые пуританские нравоучения. Я буду сидеть до полуночи в своем кабинете, придумаю новые идеи, а затем выйду на люди и выпалю свои новоиспеченные мысли вслух". Многие следуют не за Христом, а сами за собой, и о них Господь хорошо сказал следующие слова: "И узнают все, чье слово сбудется: Мое или их". Иные проповедники проявляют мудрость наизнанку и решают, что некоторые истины, о которых ясно учит Слово Божье, должны замалчиваться. Не надо быть грубым, надо говорить лестное и предсказывать приятное. Зачем говорить о наказании за грех, зачем пугать вечным адом? Эти истины сейчас вышли из моды! Возможно, о них написано в Библии, но они не подходят для развитого интеллекта современного человека, и мы должны урезать их употребление. Братья во Христе, я не желаю быть в этом соучастником. А вы? О, дорогая душа, не входи в их совет! Конечно, некоторые вещи, придуманные в наш просвещенный век, не подтверждаются Библией. Теория эволюции прямо противоречит тому, что написано в книге Бытие, но это не играет никакой роли. Мы не собираемся верить вместо Библии оригинальным мыслителям. Мы не собираемся следовать тщеславным амбициям нашего времени.
Заметьте, пожалуйста, что по мере того, как распространяется модернистское богословие, разлагаются и нравы нашего поколения. В немалой степени это — результат того, что люди питают слабость к такому размытому богословию, которому их учат.
Современные проповедники с кафедры учат людей, что можно шутить с грехом. Эти люди, предавшие Бога и Христа, внушили людям, что незачем бояться ада. "Может быть, и существует где-то маленький ад, — говорят они, — но праведного возмездия за грех не существует." Драгоценная искупительная жертва Христа высмеивается и искажается теми, кто обязан проповедовать о ней.
Они произносят перед людьми название Евангелия, но само Евангелие испарилось в их руках. В сотнях церквей Евангелие исчезло, словно вымершая давным-давно птица додон, и, несмотря на это, проповедники этих церквей все еще занимают место и употребляют звание служителей Христовых. Что же из этого получается? Получается то, что их церкви становятся все меньше и меньше, чего и следовало ожидать. Иисус сказал: "Идите за Мною, и Я сделаю вас ловцами человеков". Если же люди идут своим собственным путем, если закидывают свои собственные сети, то из этого не получится ничего хорошего, и Господь не будет им в этом помогать. Господь повелевает нам, чтобы мы признали Его нашим Руководителем и взяли Его себе в пример для подражания.
Он говорит: "Идите за Мною, идите за Мною!" Проповедуйте Мое Евангелие. Проповедуйте то, что проповедовал Я. Учите тому, чему Я вас научил, и на том стойте". Подобно копировщику, будем тщательно копировать Христа, вплоть до йоты и черты, и никогда не будем стремиться стать оригиналом. Если будем так поступать, тогда Он сделает нас ловцами человеков, если же нет, то наши труды будут напрасными.
Я завершу данную часть моей проповеди утверждением, что мы не сможем стать ловцами человеков, если не будем следовать за Христом в еще одном важном отношении, я имею в виду старание всеми силами подражать Его святости. Святость является наиболее действенной силой, которой может обладать христианин и христианка. Мы можем правильно учить, но мы должны также правильно жить. Не дай Бог, чтобы мы проповедовали чуждое учение, но наша проповедь будет напрасной, если она не подтверждается жизнью. Более того, несвятой проповедник может сделать истину отвратительной. По мере того, как мы отходим от живого и усердного освящения, мы отходим также от источника духовной силы. А сила наша заключается в словах: "Идите за Мною". Мы должны уподобиться Христу. Будем стараться во всем думать, говорить и действовать так, как это делал Иисус, и тогда Он сделает нас ловцами человеков. Для этого требуется самоотвержение. Мы должны ежедневно нести свой крест. Это может повлечь за собой потерю нашего доброго имени, и о нас станут говорить, как о безумцах и тому подобном, как обычно люди называют тех, кто живет в близком общении со своим Учителем.
Мы должны с радостью отказаться от всего, что может выглядеть, как наша личная слава и честь, ради того, чтобы полностью принадлежать Христу и прославлять Его имя. Мы должны жить Его жизнью и быть готовыми умереть Его смертью, если понадобится. О, братья и сестры, если мы таким образом следуем за Христом, если ставим наши стопы в следы Его пронзенных ног, Он сделает нас ловцами человеков! Если же Ему не будет угодно, чтобы мы привели ко кресту много душ при жизни, мы все равно будем говорить и из гроба. Господь сделает так, что святая жизнь будет тем или иным образом оказывать влияние на других. Не может быть, чтобы жизнь следования за Христом была несостоятельной в глазах Всевышнего. "Идите за Мною, и Я сделаю вас ловцами человеков".
На этом я заканчиваю первую часть моих рассуждений. Итак, мы должны что-то делать: по Его благодати мы призваны следовать за Иисусом. О, Дух Святой, поведи же нас этим путем!
II. Но во второй части я коротко остановлюсь на том, что должен сделать Господь. Когда Его возлюбленные слуги следуют за Ним, тогда Он Сам обещает: "Я сделаю вас ловцами человеков".
Не забудем, однако, что это Он помог нам последовать за Ним, то есть, Он Сам дал нам это преимущество — идти по Его следам, и таким образом, стать ловцами человеков. Все это производит Его Дух. Я уже говорил о том, как мы можем перенять Его Дух, как пребывать в общении с Ним, как повиноваться Ему, слушать Его голос и подражать Ему, но мы не можем делать ничего подобного, если Он не будет производить это в нас. "От Меня будут тебе плоды" — мы не должны ни на минуту забывать эти слова Писания. Итак, если мы следуем за Ним, то это значит, что Он дает нам такую способность, и, таким образом, Он делает нас ловцами человеков.
И далее, когда мы следуем за Христом, Он делает нас ловцами человеков благодаря переживаемому нами опыту. Я уверен, что если человек действительно посвятил себя для служения людям, он сам получает от этого благо в своих переживаниях, особенно в горестях. Я часто благодарю Бога за пережитые мною периоды ужасного уныния духа. Я бывал на грани отчаяния, так что моя нога почти соскальзывала в эту темную пучину; но зато после этого я смог подать руку помощи сотням братьев и сестер, находившимся в подобном состоянии, чего я ни за что не смог бы сделать, если бы сам не пережил глубокий упадок духа. Поэтому я уверен, что даже самые мрачные и ужасные переживания детей Божьих помогают им стать ловцами человеков при условии их следования за Христом. Держитесь крепко за вашего Господа, и Он сделает каждое переживание благословением для вас. Если Бог усмотрит, чтобы вы были богатыми, Он даст вам способность свидетельствовать другим богачам, — невежественным и злым, которых так много в нашем городе и которые столь часто являются причиной самых ужасных грехов. Если же Господу угодно, чтобы вы были бедными, то вы сможете пойти и сказать о Христе невежественным и злым беднякам, которые также часто являются причиной греха в нашем городе и столь остро нуждаются в Евангелии. Ветер Божьего провидения направит вашу лодку как раз туда, где вы сможете поймать рыбу. Колеса провидения "полны глаз", и эти глаза предусматривают то направление, где вы можете получить от Бога помощь в приобретении душ. Нередко вы с удивлением будете замечать, что Бог уже давно присутствует в том доме, который вы собираетесь посетить, и что еще до вашего визита Его рука трудилась над этим домом. Начиная разговор с некоторыми людьми, вы можете заметить, что Божье провидение уже направило пути этого человека и приготовило выслушать слово, которое вы собираетесь сказать и которое никто, кроме вас, не скажет этому человеку. О, будьте же последователями Христа, и вы увидите, что Он сделает вас ловцами человеков, употребив все эти переживания, с которыми вам придется столкнуться.
Более того, если вы будете следовать за Ним, Он сделает вас ловцами человеков, используя для этого ясные внутренние побуждения. Многие побуждения, которые приходят от Духа Божьего, христиане не замечают, когда они находятся в очерствевшем состоянии, но когда наше сердце чисто перед Богом и когда мы пребываем в общении с Ним, тогда у нас появляется святая чувствительность, так что Господу не нужно кричать, чтобы мы услышали, и достаточно Его тихого шепота. Впрочем, даже и шепот не потребуется, так как Он будет руководить нами при помощи одного только взгляда. О, как много христиан, похожих на лошака, которого надо обуздывать удилами и уздою и применять то и дело кнут! Но те христиане, которые следуют за Господом, получают от Него более ласковое обхождение. Я не хочу сказать, что Дух Божий скажет вам: "Подойди и пристань к сей колеснице", или что вы будете слышать Его речь своими ушами. Но, тем не менее, в вашей душе вы будете слышать, какова воля Божья, так же отчетливо, как Дух сказал Филиппу: "Подойди и пристань к колеснице. Может случиться, что, когда вы увидите какого-то человека, у вас в голове пронесется мысль: "Пойди и поговори с этим человеком". Всякая возможность засвидетельствовать о Христе будет для вас сигналом к действию. И если вы готовы, то перед вами откроются двери, и вы услышите голос позади вас, говорящий: "Вот путь, идите по нему". Если Бог даст вам милость пойти правильным путем, Он не оставит вас без свидетельства о том, что вы идете в верном направлении. Этот путь приведет вас к реке или морю, где вы сможете закинуть свои сети для лова и начать приводить души ко Христу.
Далее, я полагаю, что в Своих словах Господь имел в виду то, что Он даст Духа Святого тем, кто последует за Ним. Апостолы последовали за Ним, и затем, когда Он вознесся к престолу Всевышнего, они ожидали некоторое время в Иерусалиме, и Дух Святой сошел на них и облек их таинственной силой. Слова Господа в нашем тексте были обращены к Петру и Андрею, и вы знаете, каким образом они исполнились в жизни Петра. Какое множество рыбы он вытащил на берег после того, как впервые забросил сеть в силе Духа Святого! "Идите за Мною, и Я сделаю вас ловцами человеков".
Братья, мы даже не представляем себе, что Бог может сделать через верующих, собранных в этот вечер здесь, в молитвенном доме. Если бы мы были исполнены Духом Святым, то этого количества людей было бы достаточно, чтобы евангелизировать весь Лондон. Этих людей было бы достаточно для спасения всего мира.
Бог спасает не через многих, но через немногих. Давайте же будем стремиться к тому, чтобы послужить благословением для наших братьев людей, и в этом стремлении будем прислушиваться к наказу Господа: "Идите за Мною, и Я сделаю вас ловцами человеков". Дорогие мои братья и сестры, сидящие на этом собрании, вы находитесь на берегу великого моря человеческой жизни, в котором толпятся человеческие души. Вы живете в окружении миллионов людей. Но если вы будете следовать за Иисусом, если будете верными и преданными в выполнении Его наказов, Он сделает вас ловцами человеков. Не говорите: "Кто может спасти этот город?" И самый слабый может быть достаточно силен. Гедеонов ячменный хлеб повалил на землю вражеский шатер. Самсон, вооружившись ослиной челюстью, валявшейся под ногами, побил толпу филистимлян. Не бойтесь и не ужасайтесь. Пусть чувство ответственности приближает вас к Господу. Пусть ужасное распространение греха заставляет вас глядеть в дорогое лицо Того, Кто в давние времена плакал над Иерусалимом, а теперь плачет и над Лондоном. Крепко держитесь за Него и не отпускайте! Чувствуя в себе эти могучие порывы божественной жизни, пробужденной и взлелеянной Духом Божьим, давайте же выучим этот урок, который желает преподать нам Сам Господь: "Идите за Мною, и Я сделаю вас ловцами человеков". Хотя вы не пригодны для этого, Он сделает вас пригодными. Хотя вы не можете делать это своими силами, Он даст вам силу свыше. Хотя вы не знаете, как надо закидывать сеть и вытаскивать на берег улов, Он научит вас. Только идите за Ним, и Он сделает вас ловцами человеков.
Я хотел бы говорить эти слова громовым голосом, чтобы услышала вся Церковь Божья. Я хотел бы написать их звездными буквами через все небо: "Иисус сказал: — Идите за Мною, и Я сделаю вас ловцами человеков". Если вы не выполните условия, то не получите и обетования. Если пойдете какой-либо другой дорогой, станете подражать другому руководителю, ваша ловля будет напрасной. Дай нам Бог от всего сердца поверить, что Иисус может совершить в нас великое, а затем Он может совершить великое через нас, к благу наших ближних!
III. Над последней мыслью вы можете поразмышлять лично у себя дома, чтобы получить больше пользы. Итак, перед нами прекрасная иллюстрация, в которой скрыто много полезных наставлений. Я хочу предложить вам пару мыслей, которые вы сможете с пользой применить. "Я сделаю вас ловцами человеков". До сих пор вы были ловцами рыбы, а теперь, если пойдете за Мной, Я сделаю вас ловцами человеков.
Рыболов — это человек весьма зависимый от обстоятельств, а потому он должен отправляться на дело с уверенностью. Он не может видеть рыбу. Тот, кто ловит рыбу в море, должен бросать сеть, так сказать, наугад. Ловля рыбы — это акт веры. Я часто видел, как на Средиземном море мужчины выходят на своих лодках и покрывают огромными сетями целые гектары морских просторов, но когда они вытаскивают сети на берег, улов оказывается таким маленьким, что мог бы уместиться в моей руке. Несколько серебристых рыбешек потребовали приложения столь огромных усилий! Но рыбаки снова выходят в море и закидывают свои большие сети несколько раз в день, ожидая, что будет улов. Никто так не зависим от Бога, как служитель Божий. Как непросто дается ловля человеков здесь, в нашей церкви! Она требует столь большой веры! Я не могу знать заранее, какая душа придет к Богу через мою проповедь. Я не могу знать, насколько моя проповедь соответствует интересам сидящих на собрании людей. Но я верю, что Бог будет руководить мною, когда я закидываю сеть. Я ожидаю, что Он будет совершать спасение душ, и вполне полагаюсь на Него в этом деле. Мне нравится эта полная зависимость, и если бы мне в моей проповеди дано было распоряжаться самостоятельно какой-то долей силы, спасающей грешников, то я просил бы Господа не давать мне эту силу, ибо мне намного приятней все время находиться в зависимости от Него. Быть слабым — благословение, если от этого Христос становится нашей силой в еще большей мере. А потому — беритесь за работу все, кто желает быть ловцом человеков, даже если вы чувствуете себя слабыми и неспособными. Приступайте к этому Божьему делу, хотя у вас нет силы. Когда ваша сила совсем истощится, тогда будет еще лучше видна действующая в вас сила Господа. Рыболов — человек зависимый от обстоятельств, и потому он должен надеяться на успех всякий раз, когда закидывает сеть. Но в то же время он отправляется на дело с уверенностью и потому закидывает свою сеть с оптимизмом.
Рыбак, зарабатывающий своим трудом себе на жизнь, должен быть человеком трудолюбивым и настойчивым в достижении цели.
У рыбака бывают удачи и неудачи. Рано на рассвете рыбаки выходят в море и продолжают ловлю до вечера. Пока работают руки, рыбаки ловят рыбу. Пусть же Господь сделает нас трудолюбивыми, настойчивыми, неутомимыми ловцами человеков! "Утром сей семя твое, и вечером не давай отдыха руке твоей, потому что ты не знаешь, то или другое будет удачнее, или то и другое равно хорошо будет".
Рыболов проявляет в своем деле разум и наблюдательность. Это только кажется, что быть рыболовом легко, но если вы сами возьметесь за это дело, то вскоре обнаружите, что это далеко не детская игра. Здесь надо проявить искусство, начиная с правильного закидывания сети и заканчивая вытаскиванием ее на берег.
Рыбак должен хорошо потрудиться, чтобы не дать рыбе выбраться из сети. Однажды вечером я услышал сильный шум в море, как будто какой-то гигант бил в огромный барабан. Я выглянул в окно, и увидел, как рыбаки били по воде, чтобы загнать рыбу в сеть, и чтобы она не ушла оттуда после того, как попалась. Вот он, урок для нас! Мы с вами должны следить за краями евангельской сети, чтобы грешники, которые уже почти пойманы, не убежали оттуда. Да, эта рыба очень хитра, она употребляет все свое лукавство, чтобы избежать спасения. Поэтому нам надо быть на своем месте, и применить все свое уменье и даже больше, чем только свое уменье, если мы желаем быть успешными ловцами человеков.
Рыболов — это человек, занятый очень тяжелым трудом. Его призвание не из легких. Он не сидит в кресле, когда ловит рыбу.
Ему надо выходить на работу при любой погоде. Если сказано, что "Кто наблюдает ветер, тому не сеять", то я уверен, что кто наблюдает ветер, тому и не ловить рыбу. Если мы делаем дело Христово только тогда, когда нам сопутствует удача, мы не много преуспеем. Если у нас появляется чувство, что мы не можем молиться, потому что не желаем молиться, то мы никогда не будем молиться, и если мы говорим: "Я не буду проповедовать сегодня, потому что я не чувствую, что смогу проповедовать", то мы никогда не произнесем ни одной проповеди, заслуживающей внимания. Мы всегда должны быть заняты своей работой до изнеможения, отдаваясь делу всей душой при любой погоде, во имя Христа.
Рыболов должен быть также человеком отважным. Он выходит в открытое бурное море. На его лице соленые брызги, он промокает тысячу раз, но ему все это нипочем. Становясь рыбаком, он не рассчитывает на то, что ему доведется дремать, сложа руки.
Так и истинный служитель Христа, ловец человеческих душ, никогда не станет рассчитывать на маленький риск. Ему много придется делать и говорить того, что не нравится людям. И даже некоторые христиане могут счесть его слова слишком строгими. Но он должен делать и говорить то, что принесет пользу для душ. Не его дело задаваться вопросом, как люди посмотрят на его учение или на него самого, но во имя Всевышнего Бога он должен твердо сказать: "Пусть бушует море и все, что в нем, а я буду все равно закидывать сеть, как повелел мой Господь".
И последняя мысль: человек, которого Христос сделал ловцом душ, обязательно увидит результаты своего труда. "Но, — скажет кто-нибудь, — я всегда считал, что главное для служителей Христа —это быть верными, не беспокоясь о результатах". Да, я слышал такое мнение, и в каком-то смысле оно верно, но в другом отношении я сомневаюсь в его верности. Безусловно, тот, кто проявляет верность, с Божьей точки зрения уже поступает более или менее хорошо. Но возьмем, примеру, некоторого брата, который говорит, что он проявляет верность. Я ему, конечно, верю, но я ни разу не слышал, чтобы от его проповеди покаялся хоть один грешник. Я бы сказал, что наоборот, если грешник не желает покаяться, то ему не найти более безопасного в этом отношении места, чем в церкви у этого брата, потому что он проповедует так, что его проповеди вряд ли кого-нибудь пробудят или заставят задуматься. Тем не менее, этот брат заявляет, что он "проявляет верность". Но если бы кто-то сказал вам так: "Я рыбак, но я не поймал до сих пор ни одной рыбы", то вы бы удивились, как он смеет называть себя рыбаком. Разве можно назвать фермером того, кто не вырастил ни одного зерна пшеницы или другого злака? Если Иисус Христос говорит: "Идите за Мною, и Я сделаю вас ловцами человеков", Он имеет в виду то, что мы действительно спасем некоторых, ибо тот, кто не поймал ни одной рыбы, не рыбак! Так и тот, кто за годы служения не спас ни одного грешника, не служитель Христа! Если результатом его работы является ноль, то он сделал ошибку еще тогда, когда становился служителем. Если ты пойдешь на жнивье с огнем Божьим в своих руках, то жнивье загорится, можешь быть абсолютно уверен в этом. И если ты посеешь доброе семя, то хотя и не все оно упадет на добрую почву, но все же некоторое упадет, и ты можешь быть уверен в этом. Если ты не делаешь ничего другого, как только излучаешь свет, некоторые будут просвещены твоим светом. Ты должен, ты непременно обязан увидеть результат своей работы. Однако помни, что это слова Господни: "Идите за Мной, и Я сделаю вас ловцами человеков". Держись крепче за Иисуса, делай так, как делал Иисус, трудись в Его духе, и Он сделает тебя ловцом человеков.
Возможно, меня внимательно слушает человек, который еще не обращен ко Христу. Друг, я скажу тебе то же самое: ты тоже можешь стать последователем Христа, и затем Он сможет употребить для Своего дела и тебя. Это Он привел тебя на это место, чтобы ты был спасен и чтобы впоследствии стал говорить другим во имя и во славу Его. Вспомни, как Он призвал Савла из Тарса и как затем сделал его апостолом язычников. Бывший браконьер может стать лучшим охотничьим инспектором, и спасенный грешник может стать лучшим проповедником Евангелия. О, дал бы Бог, чтобы вы сегодня же убежали от вашего старого хозяина, даже не уведомляя его об этом, ибо, если вы его уведомите, он удержит вас в плену. Поспешите к Иисусу и скажите: "Я бедный сбежавший раб! Мой Господь, мои руки все еще закованы в кандалы, освободи меня, и я буду принадлежать Тебе!" Помни то, что написано: "Приходящего ко Мне не изгоню вон". Еще не было случая, чтобы Христос не принял такого беглеца, даже если он приходит к Нему среди ночи, и Он не отдает никого старому хозяину. Если Иисус освободит вас, вы истинно свободны будете. Так беги же к Иисусу, беги немедленно! Да поможет тебе Его благой Дух, и пусть Он сделает тебя впоследствии ловцом душ человеческих во славу Его! Да благословит тебя Бог! Аминь.

Ободрение для ловца душ

Апостол Иаков — превосходный практик. Я вполне могу понять, почему он заслужил звание "Иаков праведный", — ведь эта характерная черта проявляется в его Послании. И если это тот Иаков, о котором сказано "брат Господень", то он очень близко напоминал своего великого Родственника и Господа, Который начинал Свое служение Нагорной проповедью с ее практическим содержанием. Мы должны быть благодарны Господу за то, что в Священном Писании мы находим пищу для верующих всякого рода, а также применение всех способностей, какими они обладают. Там, например, предусмотрено, чтобы люди, склонные к глубоким размышлениям, нашли пищу для своего ума, — и такую пищу предлагает апостол Павел. Он преподал нам здравое учение и изложил его в надлежащем порядке; он высказал глубокие мысли и серьезные истины; он раскрыл нам глубины Божьи. И пока существуют на свете Послания Павла, ни один человек, склонный к серьезным размышлениям, не останется без сокровенной манны для питания своей души. Для тех, кто из-за своей эмоциональной и мечтательной натуры более склонен к мистическим сюжетам, Иоанн написал истины, горящие огнем благочестия и пылающие жаром любви. Мы читаем его простые, но возвышенные Послания — те Послания, которые с первого взгляда написаны так просто, как для детей, но при внимательном изучении не могут быть вполне постигнуты даже самыми серьезными богословами. Этот же апостол с орлиным взглядом и орлиными крыльями написал удивительные видения в своем Откровении, при изучении и истолковании которого необходимо проявить в высшей степени благоговение, молитву и воображение.
Однако в жизни всегда есть люди, которые склонны более к практическим действиям, чем к размышлениям и воображению, и Премудрость Божья предусмотрела, чтобы был апостол Иаков, главной задачей которого было помочь таким людям преуспевать, при содействии благодати Духа Святого, в христианской практике. Передо мной текст из Послания Иакова, который является, возможно, самым практическим повелением во всем Послании. Все его Послание словно пылает огнем, но данный текст возносится в огненном пламени до самого неба, в нем — кульминация и завершение всего Послания. Здесь нельзя пропустить ни одного слова. Он подобен обнаженному мечу, вынутому из драгоценных ножен и обращенному к нам своим острым лезвием. Я бы хотел проповедовать в таком же духе, как написан этот текст, но если у меня это не получится, то я молюсь, чтобы, во всяком случае, вы проводили жизнь в этом духе. К большому сожалению, сейчас мало тех, кто ведет благочестивую христианскую жизнь. Можно встретить много христиан, умеющих красиво выражаться, но наша огромная нужда в тех, кто основательно и повседневно делает подлинно труд для Бога. Если наша жизнь — пусть даже не украшенная листьями учености или правил этикета — будет, тем не менее, приносить плод для Бога в душах, спасенных через наши труды, то это будет хорошо, ибо тогда мы предстанем перед Господом в красоте оливкового дерева, состоящей в плодовитости.
Я желаю привлечь ваше внимание к трем важным вещам. Вопервых, в нашем стихе идет речь о конкретном случае: "Братия! если кто из вас уклонится от истины и обратит кто его..." Говоря о конкретном случае, апостол затрагивает также и общую истину: "пусть тот знает, что бративший грешника от ложного пути его спасет душу от смерти и покроет множество грехов." И третье, на что я хотел обратить ваше внимание, — это практическое применение нашего текста. Хотя апостол и не писал об этом, но я считаю, что такое применение текста более чем оправдано — я имею в виду поощрение работы по обращению ко Христу детей.
I. Итак, мы имеем здесь дело с особым конкретным случаем.
Прочтите внимательно наш стих, и вы увидите, что он относится к отступникам, которые оставили видимую Церковь Божью. Слова: "Братия! если кто из вас..." адресованы тем, которые называют себя христианами. Уклонившийся от истины назывался именем Христа, и какое-то время следовал за истиной, но в годину искушения он поддался ложному учению и отошел от истины. И дело здесь не в том, что он стал ошибаться во второстепенных вещах, которые находятся где-то на окраинах евангельской истины, но это было заблуждение в отношении жизненно важных истин. Иными словами, он отступил от основ веры. Есть те истины, в которые человек обязан верить, ибо они прямо относятся к спасению и если не воспринимаются от всего сердца — душа погибнет. Итак, данный человек сначала исповедовал истинную веру, но затем уклонился от истины в самых существенных ее вопросах. Надо сказать, что в дни первоапостольской церкви христиане не говорили так, как говорят христиане-симулянты в наши дни: "Мы должны покрывать все любовью и предоставить брату возможность иметь свое собственное мнение. Он видит истину с другой точки зрения и по-иному применяет ее на практике, но его мнение ничем не хуже нашего, поэтому мы не должны говорить, что он отступил от истины". Так выглядит модный современный способ легко превращать божественную истину в то, что льстит слуху. Таким образом, принижается истинное Евангелие и пропагандируется "иное евангелие".
Я хотел бы спросить современных либеральных богословов, есть ли у них хоть одна истина, за которую они пошли бы на костер или в тюрьму. Я не уверен, что они дадут мне ответ, ибо если их "свободомыслие" верно, то все мученики за веру были глупцами в высшей степени. Из всего, что пишут и о чем говорят модернистские богословы, мне совершено ясно, что для них абсолютно все равно, о чем говорит Писание. Может быть, они чувствуют себя неловко, когда свободомыслие заходит слишком далеко, и в таких случаях предпочли бы более умеренный подход, — но все же в целом они настолько либеральны, что не существует никакой истины, противоположность которой они бы осудили как гибельное заблуждение. Для них черное и белое — это такие понятия, которые можно применить к одному и тому же цвету, если на него посмотреть с разных точек зрения. "Да" и "нет" одинаково истинны, по их мнению. Их богословие подвижно, как песчаные дюны, и всякое твердое заявление они называют проявлением фанатизма. Истина и заблуждение одинаково хороши в рамках их широких взглядов. Но апостолы совсем не так смотрели на заблуждение. Они не предписывали обходиться с лжеучением в духе любви и свободомыслия и не советовали считать заблудившихся "глубокими мыслителями" со "свежими и оригинальными" взглядами. Кроме того, они не учили глупой бессмыслице, что, якобы, в искренних сомнениях может содержаться больше истинной веры, чем в вероисповедных принципах. Апостолы не верили в оправдание через сомнения, как учат современные либералы. Они считали, что уклонившийся брат нуждается в обращении, то есть, рассматривали его как человека необращенного, который умрет смертью духовной, если не обратится и не будут покрыты его многие грехи. Апостолы не были похожи на тех легкомысленных культурных приятелей из школы "современной мысли", которые доучились до того, что отвергают божественность Иисуса Христа и возрождение от Духа Святого, не верят в богодухновенность Писания и считают, что, несмотря на все это, человек может быть таким же, как и самый благочестивый христианин! О, Боже, избави нас от этого обольстительного неверия, которое не только губит заблудших и часто не дает им покаяться, но также вредит и нашим душам! Оно учит, будто истина не имеет большого значения, и с заблуждением можно обходиться легкомысленно, и таким образом, посягает на нашу верность Богу истины и из верноподданных делает нас изменниками по отношению к Царю всех царей!
Из нашего текста явствует, что уклонившийся брат не только отступил от истины, но за этим логически последовало также и его отступление в практической жизни, ибо в следующем стихе сказано: "Обративший грешника от ложного пути его". Его путь (жизнь) стал ложным после того, как стало ложным мышление.
Уклонившись от правильной веры, невозможно в скором времени не уклониться, так или иначе, и от правильной жизни. Данный человек уклонился от правильной жизни именно потому, что он уклонился от правильной веры. Представим себе человека, который стал придерживаться понятий, ведущих его к низкой оценке Христа — это приведет его вскоре к слабой вере в Него и слабому послушанию, а далее — к самооправданию и вседозволенности.
Если он начнет легкомысленно думать о наказании за грех, то естественно, что совесть перестанет судить его за совершенные грехи, а дальше человека уже ничто не сможет удерживать от греха. Если человек станет отвергать нужду в искуплении, то результат будет аналогичным. Всякое заблуждение вырастает в присущие ему последствия, подобно тому, как всякая гниль разрастается в ту или иную плесень. Напрасно ожидать, чтобы святость произрастала из заблуждения так же, как из здравого учения.
Собирают ли с терновника виноград или с репейника — смоквы?
Факты истории доказывают обратное. Там, где преобладает истина, изобилует нравственность и святость, но как только на передний план выступает заблуждение, благочестие со стыдом отступает назад.
Апостол Иаков ставит целью обращение отступившего грешника от его ложных мыслей и путей. Это означает полный поворот, возвращение к правильным мыслям и правильным делам.
Увы! Я опасаюсь, что многие из тех, кто называет себя христианами, не рассматривают отступника в таком свете и не считают, что он нуждается в обращении. Я знал одного уклонившегося от истины человека, который вел себя так, как загнанный зверь. Поначалу его заблуждение не бросалось в глаза, но затем оно постепенно переросло в открытое неповиновение. Жестокая критика усугубила положение, и заблуждение еще больше укоренилось в этом человеке. Он был вынужден, — хотя и греховным образом — занять еще более крайнюю позицию, делая зло в церкви, так как не мог терпеть, когда его разоблачали вместо того, чтобы попытаться побеседовать по-братски. А мы знаем, что когда человек ведет себя недостойно, то часто о его проступках разносятся преувеличенные слухи, и в результате бедный заблудший брат падает еще ниже, теряет всякое самоуважение и впадает в намного худшие грехи. Некоторые христиане ставят целью в подобных случаях не лечить, а ампутировать заболевший член тела. Они считают, что вместо милости надо дать волю справедливости.
Долой его! Он слишком нечист, чтобы пытаться его отмыть, и слишком болен, чтобы поддаться лечению. Но такие понятия далеки от чувствований Христовых и от образца первоапостольских церквей.
В дни апостола Иакова были братья, которые искали возможности восстановления и спасения от смерти тех, кто отступил от истины и от святой жизни, покрывая, таким образом, множество их грехов. Есть нечто особенно выразительное в словах: "Братия! если кто из вас уклонится от истины". Это напоминает похожие слова: "Посему, кто думает, что он стоит, берегись, чтобы не упасть". Тот, кто впал в заблуждение, был один из вас, он сидел вместе с вами за одним столом Трапезы Господней, вы разделяли с ним искренние беседы, но потом он попался в хитрую ловушку сатаны. Так не судите же его слишком резко и не бросайте безжалостно на погибель. Если он однажды был спасен, то он все еще ваш брат, и вы обязаны вернуть блудного сына домой, на радость Отцовскому сердцу. И, несмотря на все его промахи, он все еще чадо Божье, так пойдите же за ним и не успокаивайтесь, пока не приведете его обратно домой. Если же он не является чадом Божьим, если его обращение было ошибкой или притворством, а подлинного возрождения не произошло, — все равно не оставляйте его, но со святой неотступностью проявляйте любовь, помня, какой ужасной будет его участь за лицемерие и осквернение священных вещей нечистыми руками. Плачьте над ним еще больше, если вы чувствуете, что он сознательно обольщает других, ибо в таком случае у вас есть причина плакать в семь раз больше. Если вы видите, что он никогда не был искренним, но вкрался в церковь под маской ложного исповедания, — и тогда скорбите о нем еще больше, ибо его жребий должен быть ужасным, а значит, от вас требуется большее сострадание к такому человеку. В любом случае, ищите того, чтобы он мог обратиться.
Наш текст ясно указывает, кто именно должен обратить уклонившегося брата. Здесь сказано: "Если кто из вас уклонится от истины, и обратит кто его". Кто же этот кто-то? Служитель? Нет, любой брат. Если это может сделать служитель, то он блажен, ибо сделал доброе дело, но здесь ничего не сказано о проповедниках или о пастырях — это дело под силу любому члену церкви.
Иными словами, любой член церкви, увидевший, что брат уклонился от истины или поступает не по-христиански, должен настроить себя, при содействии Духа Святого, на то, чтобы обратить этого грешника от его ошибочных путей. Всеми средствами ищите возможности спасать души из мира, но не пренебрегайте собственными заблудившимися братьями. Этим делом должны заниматься не особые люди, назначенные через голосование церкви, но любой член тела Христова, во благо всем остальным его членам. И все же, некоторые члены церкви имеют большую обязанность, чем другие. Например, если отступил молодой христианин, то его отец и мать, если они верующие, в семь раз больше обязаны искать обращения своего заблудившегося чада. Если уклонился муж, то никто другой не может ревновать о его восстановлении так, как его жена, и наоборот. Или если речь идет о друзьях, то данную задачу должен принять ближе всех к сердцу тот, кто находится в наиболее близких отношениях с согрешившим.
Если ты видишь, что твой друг заблудился, ты должен больше всех остальных стараться с сердечным участием вернуть его в стадо. Ты обязан делать это уже потому, что ты христианин, но вдвойне обязан, если ты имеешь влияние на человека или если у вас были близкие с ним отношения. Я умоляю вас, чтобы вы наблюдали друг за другом во имя Господне, и если увидите, что ваш брат впал в грех, тогда "вы, духовные, исправляйте такового в духе кротости". Итак, вы теперь знаете свою обязанность, так не пренебрегайте же ею.
Братья, для нас радостно знать, что попытка обратить согрешившего имеет шанс на успех. И когда вы добьетесь желаемого, ваша радость будет особенной. Поистине, великая радость — привести к Богу постороннего, блуждающего в мире грешника, но радость из всех радостей, когда вы найдете заблудшую овцу, которая была раньше в вашем стаде, но потом заблудилась. Великое дело — превратить кусок меди в серебро, но для бедной женщины великая радость заключалась в том, что она нашла тот кусок серебра, который уже являлся серебром, притом с царским отпечатком, но какое-то время это серебро было потерянным.
Принятие и усыновление странника и пришельца является праздником, но еще большим праздником с еще более громкой музыкой является возвращение родного сына, который был заблудшим, "был мертв и ожил, пропадал и нашелся". Пусть колокола звенят вдвое громче, потому что вернулся заблудший, пусть будет радость вдвойне, потому что восстановлен тот, кто ушел далеко и уже был близок к погибели. Иоанн радовался, когда нашел жалкого Петра, отрекшегося от Господа и плачущего о своем отречении. Он ободрял, утешал и общался с ним до тех пор, пока Сам Господь обратился к Петру с вопросом: "Симон, сын Ионин, любишь ли ты Меня?" Кому-то может показаться, что возвращение отступившего брата не столь яркое событие, как обращение блудницы или пьяницы, но в Божьих глазах это великое чудо благодати, и тот, через кого оно совершилось, испытает великую радость. Ищите же, мои братья, ищите тех, кто был среди нас, но ушел от нас; ищите также тех, которые хотя и ходят на собрание, но своим поведением опозорили церковь и за это справедливо наказаны, ибо мы не имеем права мириться с их нечистотой. Ищите их с молитвами и со слезами, не даст ли им Бог покаяние к спасению.
Я хочу обратиться также ко всем присутствующим здесь отступникам: пусть этот текст ободрит вас, если вы желаете обратиться к Богу. Возвратитесь, дети-отступники, ибо Господь вменил в обязанность Своему народу искать вас. Если бы Он не заботился о вас, то не говорил бы о том, что надо вас искать. Но поскольку Он позаботился и вменил верующим в обязанность искать тех, кто уклонился от истины, то дверь перед вами открыта, и сотни братьев и сестер ожидают вас у родных ворот, готовые приветствовать ваше возвращение. Возвратитесь к Богу, Которого вы оставили, а если вы никогда не знали Его, то пусть сегодня же Дух Святой сокрушит ваши сердца и приведет к истинному покаянию, чтобы вы были в истинном смысле спасены! Да благословит вас Бог, бедные отступники! Если Он не спасет вас, то множество грехов останется на вас, и вы погибнете навеки. Да помилует вас Бог ради имени Иисуса Христа!
II. Итак, мы с вами рассмотрели особый конкретный случай, а теперь поговорим об общей истине.
Нам очень важно знать эту общую истину, ибо так сказано в Слове Божьем: "Пусть тот знает". Если кто-либо из вас обратит отступника, то сказано, "Пусть тот знает". То есть, пусть тот размышляет об этом, пусть будет уверен в этом, пусть утешается и вдохновляется этим. "Пусть тот знает" это, и пусть не сомневается. Пусть эти слова не просто звучат для ваших ушей, дорогие сотрудники, но пусть они упадут глубоко в ваше сердце. Поскольку апостол, вдохновленный Духом Святым, сказал: "Пусть тот знает", то я умоляю вас, пусть духовная леность не мешает вам испытать на собственном опыте всю силу данной истины.
Что же мы должны знать? То, что обративший грешника от ложного пути его спасет душу от смерти и покроет множество грехов. Разве можно счесть маловажным делом спасение души от смерти? Среди нас есть те братья и сестры, на которых мы глядим с уважением, потому что они спасли много драгоценных жизней.
Их можно сравнить со спасательной лодкой или с пловцом, который бросается в реку для спасения утопающих; они похожи на пожарников, рискующих жизнью среди горящих развалин ради того, чтобы выхватить погибающих из пожирающего пламени огня. Эти братья и сестры — истинные герои, достойные большего почета, чем герои военных сражений. Да благословит Бог их отважные сердца! Пусть наша страна никогда не испытывает недостатка в достойных людях, в пример для всего человечества!
Когда мы видим человека, находящегося в опасности, наше сердце начинает учащенно биться, мы приходим в возбужденное состояние, желая спасти его. Разве не так?
Но спасение души от смерти — намного более важное дело.
Подумаем о том, что представляет собой смерть для души. Это не прекращение существования. Я не пошевелил бы и пальцем, чтобы спасти кого-нибудь от состояния небытия. Я не вижу слишком большой беды в аннигиляции, — то есть, в полном уничтожении человеческой личности, — во всяком случае, я не вижу в этом никакого наказания за грех. Точно так же я не вижу никакой радости в вечном существовании. Если только в этом заключается вечная жизнь, то нет ничего страшного в прекращении такого существования. Мне все равно, быть мне или не быть, если речь идет всего лишь о таком бесцветном бытии. Но "вечная жизнь", о которой говорит Писание, — нечто отличное от вечного существования. Она означает такое существование, при котором человек испытывает во всей полноте радость жизни, когда он похож не на сухую соломину в стоге сена, но на цветок во всей его красоте. "Смерть" по Писанию и вообще — это не прекращение существования. Разница между словами "умереть" и "прекратить существование" огромна. Смерть, или умирание в первоначальном смысле, есть отделение души от тела, в результате которого наше тело разлагается на составляющие его элементы.
Смерть вторая — это разлучение человека, его души и тела, с Богом, Который есть источник жизни и радости для человека. Она означает "наказание, вечную погибель, от лица Господа и от славы могущества Его". Это значит, что человек погибнет и превратится в опустошенную развалину, где будет на веки веков завывать дракон угрызения совести и кричать филин отчаяния.
Описание второй смерти, которое дает нам Писание, ужасно.
Оно говорит нам о том, что "червь их не умирает" и "огонь не угасает", оно говорит об "ужасах Господних" и о "рассечении на куски", о "дыме их мучений, который восходит во веки веков", и о "бездне великой". Я не берусь сейчас цитировать все места, говорящие об этих ужасах, но в Писании действительно есть слова, от которых трепещет плоть и встают дыбом волосы при одной лишь мысли о грядущем гневе. Но наша радость заключается в том, что если мы стали средством в Божьих руках для обращения человека от пути заблуждения, мы спасем его душу от этой вечной смерти. И тогда спасенный не попадет в этот ужасный ад, он не испытает на себе Божий гнев и не будет отстранен навсегда от присутствия Господнего. Разве эта радость не превышает все радости земные? Но это еще не все. Если вы спасли душу от смерти, то этим самым вы привели ее к жизни вечной, и, по милости Божьей, еще одним хористом в белых одеждах будет больше среди тех, кто поет хвалу Иегове, еще одна рука будет играть в вечности на струнах арфы мелодию благодарности и еще один грешник будет спасен в награду Искупителю за Его страдания. О, какое это счастье — спасти душу от смерти!
Но к этому добавлено, что в таком случае вы покроете множество грехов. Мы понимаем это в том смысле, что в результате обращения грешника все его грехи будут покрыты искупительной кровью Иисуса. Никто не может сказать, сколько грехов было прощено человеку, но если он обратится от пути заблуждения, то вся масса его грехов будет смыта и навеки потоплена в Красном море Христовой крови. Вспомним теперь, что Христос пришел в мир для двоякой цели: разрушить смерть и устранить грех. И если вы обратили грешника от пути заблуждения, то, подобно Христу, вы тоже сделали эти два дела: силой Духа Божьего победили смерть, вырвав душу от второй смерти, и устранили грех от лица Господнего, покрыв множество грехов искуплением Иисуса Христа.
Обратите внимание, что апостол не предлагает никакого другого поощрения для ловцов душ. Он не говорит: "Если вы обратите грешника, то получите честь". Истинное человеколюбие несовместимо с такими мотивами. Он не говорит также: "Если вы обратите грешника, то будете пользоваться уважением в церкви и вас будут любить люди". Даже если мы все это получим, нами все же движут намного более высокие цели. Мы находим радость в делании добра. Награда за труд любви заключается в результатах этого труда. И если мы спасли душу от смерти и покрыли множество грехов, то само это уже является достаточной наградой за наш труд, даже если о нем никто не услышит и не напишет. Пусть никто не помнит об инструментах, — хорошо уже то, что получен хороший результат. Он должен радовать нас, даже если нас никто не оценит, и мы останемся в тени забвения. И даже если честь за наше доброе дело достанется другим, мы не будем роптать, а будем радоваться о том, что душа спасена от смерти и покрыты ее многие грехи.
И еще, дорогие братья, вспомним, что спасение души от смерти прославляет Иисуса, ибо нельзя спасти душу иным путем, кроме как через Его кровь. Что же мы с вами можем делать для того, чтобы спасти душу от смерти? Сами — не можем делать ничего, не более, чем то перо, которым было написано "Путешествие Пилигрима". Но когда за это перо взялся Буньян, тогда был написан непревзойденный труд. Так вы и я не можем делать ничего для спасения душ, если вечный Божий Дух не возьмет нас в Свои руки, но затем Он может совершить через нас чудеса, и Сам прославит Себя через нас. Мы же будем радоваться о том, что Иисус прославляется и возвеличивается Дух Святой. Никто не говорит о том, каким пером писал Гомер, и никому не приходит в голову поместить это перо в золотой футляр или писать о его блестящих достижениях. Так и мы не желаем получать честь от людей, ибо для нас достаточно быть пером в руках Спасителя, которым Он написал завет Своей благодати на плотяных скрижалях человеческих сердец. Таким вот золотом вознаграждается человек, который поистине любит своего Господа: Иисус прославлен, грешники спасены.
А теперь я хочу отметить ту особенную мысль, что все, что здесь сказано апостолом, относится к спасению всего лишь одной души.
"Братия! если кто из вас уклонится от истины, и обратит кто его, пусть тот знает, что обративший грешника от ложного пути его спасет душу от смерти и покроет множество грехов". Разве вам не хотелось бы быть таким, как Витфилд? Разве вы, молодые братья, не испытывали желания быть похожими на Макчейна, Брейнерда, или Моффата? Развивайте в себе хорошие стремления, но в то же время будьте счастливы в том, чтобы привести к Иисусу Христу одного грешника, ибо тот, кто обратил всего лишь одного грешника, должен знать, что он не заслуживает порицания, потому что спас душу от смерти и покрыл множество грехов.
Наш текст не говорит ничего о личности, которая является средством для выполнения этой работы. Здесь не говорится: "Если служитель или какой-нибудь известный красноречивый богослов обратит человека". Это может сделать даже наименьший в народе Божьем. Маленький ребенок может рассказать об Иисусе своему отцу, служанка может предложить трактат бедной душе, ищущей спасения, самый скромный проповедник на углу улицы может затронуть сердце вора или блудницы и они покаются, — кто бы это ни был, пусть знают, что спасли душу от смерти и покрыли множество грехов.
Итак, мои возлюбленные, какой же вывод мы должны сделать из этого? Давайте будем все стремиться к тому, чтобы Бог употребил нас для спасения грешников. Иаков не говорит о Святом Духе или о Господе Иисусе Христе, так как пишет тем, кто прекрасно знает важные истины о Духе и о Сыне Божьем. Тем не менее, возможно, некоторым из вас надо напомнить, что мы не можем принести никакой духовной пользы нашим ближним без Духа Божьего и не можем послужить для них благословением, если не будем проповедовать Иисуса Христа Распятого. Бог желает употребить нас, но давайте же от всей души возжелаем этого сами, давайте же будем об этом молиться и к этому стремиться! Дорогие братья и сестры, очистим себя от всего такого, что может помешать Господу употребить нас. Если мы видим за собой какое-то злое дело или упущение в добром деле, если мы скрываем нечистоту или небрежно относимся к благодатным дарованиям и из-за этого становимся непригодны для Божьего употребления — будем молиться, чтобы Господь нас очистил, исправил, омыл, чтобы мы были сосудами в Господнем употреблении. А затем давайте не упускать возможность быть в Его употреблении. Будем жить в этом мире с открытыми ушами и глазами, готовые при первой же возможности принять участие в добром деле. Не успокоимся, если мы не при деле, но сделаем соучастие в деле Божьем главным стремлением и целью нашей жизни. Так или иначе, мы обязаны, и мы будем приводить души к Иисусу Христу. И как когда-то Рахиль плакала: "Дай мне детей, а если не так, я умираю", так пусть никто из нас не довольствуется собственным бесплодием в семье Божьей. Плачь и вздыхай до тех пор, пока ты не выхватишь хотя бы головню из огня, пока не приведешь хотя бы одного грешника к Иисусу Христу, и таким образом ты спасешь душу от смерти и покроешь множество грехов.
III. А теперь давайте на несколько минут займемся рассмотрением вопроса, о котором прямо не говорится в нашем тексте. Я хотел бы сделать практическое применение всей нашей темы к вопросу обращения наших детей.
Возлюбленные друзья, я надеюсь, что вы не забываете о существовании воскресной школы, хотя я боюсь, что многие христиане вряд ли вообще думают об этом. Они слышали о ней, но не видели ее. Может быть, за последние двадцать лет такие верующие даже ни разу не посетили воскресную школу и не проявляли к ней личного интереса. Им приятно слышать об успехах в обучении детей, но поскольку у них нет личной заинтересованности, то на этом они и останавливаются. В большинстве церквей можно найти целый ряд юных христиан с горящим сердцем, посвятивших себя работе в воскресной школе, но есть также и ряд других, кто мог бы намного улучшить школу, но ни разу не попытался это сделать. Можно было бы извинить таковых друзей, если бы они были заняты какой-нибудь другой работой, но, к сожалению, у них нет никакой работы для Бога, и они просто прожигают время. А между тем, работа находится рядом, ее не надо искать, надо только приложить руки, но они пренебрегают работой. Я не хочу предположить, что на нашем собрании присутствуют такие ленивцы, но не могу быть вполне уверенным и в том, что у нас их нет, а потому взываю к совести виновных, чтобы они начали делать свою работу.
Дети нуждаются в спасении, дети могут быть спасены, и для их спасения нужны инструменты. Дети могут быть спасены уже в детском возрасте. Тот, Кто сказал: "Пустите детей, и не препятствуйте им приходить ко Мне, ибо таковых есть Царство Небесное", не имел в виду то, что говорят сейчас некоторые члены церкви: "Мы будем воспитывать детей позже, когда они вырастут и станут молодыми людьми". Он желал, чтобы дети стали предметом молитв и прилежного воспитания и могли обратиться к Богу еще в детском возрасте.
Обращение детей требует такого же действия благодати Божьей и производит такие же благословенные результаты, как и у взрослых. Обращение детей тоже означает спасение души от смерти и покрытие множества грехов, но оно включает в себя великую радость о том, что мы уберегли ребенка. Обращение детей спасает их от множества грехов. Если по Своей великой милости Бог благословит вашу работу учителя, если через вас обратится какой-нибудь мальчуган, то насколько счастливее будет его жизнь в сравнении с тем, каким бы он был, если бы рос в невежестве, грехе и позоре, и был обращен только уже будучи взрослым! Мы проявим высочайшую мудрость и истинное благоразумие, если будем молиться за наших детей, чтобы еще в детском возрасте их сердца принадлежали Спасителю.
Вот, Иисус зовет детей, Он сегодня их зовет, По пути блаженных дней Он пришедших поведет.
Хорошо, когда мы возвращаем блудного сына домой, но еще лучше, когда мы предотвращаем его от участи блудного сына.
Достойно похвалы, когда мы приводим к покаянию вора или пьяницу, но намного лучше сделать так, чтобы мальчик никогда не стал вором или пьяницей. Вот поэтому наставления воскресной школы занимают одно из наивысших мест в списке добродетелей, и христиане должны проявлять максимум усердия в ее работе. Тот, кто обратил дитя от пути заблуждения, не только покрыл множество грехов, но и предохранил его от этого множества.
Более того, спасение детей дает для церкви перспективу иметь в своих рядах лучших мужчин и женщин. Самуил и Соломон были научены мудрости с детства. Давид и Иосия имели чуткое сердце еще когда они были в юных летах. Читайте биографии известных служителей, и вы, как правило, увидите, что их христианская жизнь начиналась в раннем возрасте. Хотя и нельзя сказать, что в этом есть абсолютная необходимость, однако для становления и совершенствования христианского характера весьма существенную и основополагающую роль играет благочестивая жизнь, начатая с детства. Я считаю, что Церковь Иисуса Христа должна созидаться, как правило, не теми людьми, которые прожили всю жизнь в грехе, но теми, которые с детства были воспитаны в учении и наставлении Господнем, и затем, после обращения, духовного созревания стали столпами в доме Бога нашего. Если мы желаем, чтобы наше христианство было сильным, мы должны заботиться о том, чтобы было больше людей, уверовавших от своей юности. Мы должны насаждать деревья в доме Господнем, если желаем, чтобы они долго жили и приносили хорошие плоды.
И еще, братья, я убежден, что труд учителя в наше время важен, как никогда раньше, потому что сейчас есть много людей, которые вкрадываются в наши семьи и обольщают мужчин и женщин своими ложными учениями. Пусть же наши учителя воскресных школ учат детей хорошо и в здравом учении. Надо не просто заполнять время благочестивыми фразами, но довести до ума детей все евангельские истины и учение о благодати. Надо молиться за наших детей и не успокаиваться до тех пор, пока дети не обратятся к Господу Иисусу Христу и не примкнут к Церкви. Католические священники когда-то говорили, что они могли бы вернуть Англию назад, в лоно католической церкви, если бы им разрешили катехизацию детей. Я думаю, что мы вполне могли бы воспользоваться хорошими катехизисами, и в любом случае, мы должны практиковать преподавание для детей простых и ясно изложенных истин, а также молиться о скорейшем их обращении к Господу Иисусу Христу. Дух Божий готов помочь нам в этом труде. Он с нами, когда мы с Ним. Он желает благословить самого скромного учителя, и даже младшие классы не останутся без благословения. Он может дать нам слова и мысли, подходящие для детской аудитории. Он может благословить нас так, что мы будем знать, как и когда сказать необходимое слово для юных ушей.
Но если случится так, что мы не сможем найти учителей или если учителя будут неверными, тогда — увы — мы увидим, как дети из наших школ уйдут назад, в мир, как и их родители, ненавидя религию из-за скучных уроков, проведенных в воскресной школе, и мы вырастим поколение либо безбожников, либо суеверов; золотое время будет упущено, и на нас останется самая серьезная ответственность за это! Я молюсь, чтобы Церковь Божья больше придавала значения воскресной школе. Я призываю всех, кто любит свой народ, молиться о воскресных школах; я умоляю всех, кто любит Иисуса Христа и желает пришествия Его Царства, быть очень чуткими по отношению к детям и подросткам и молиться, чтобы их сердца были обращены к Иисусу.
Я не все выразил так, как хотел бы, но эта тема лежит близко в моем сердце, и я желал бы, чтобы она глубоко затронула совесть каждого из нас. Однако, мне пора заканчивать проповедь, и пусть Сам Бог приведет вас к более полному пониманию этой темы.
Перед тем, как закончу, я желаю задать вам следующие вопросы: Что каждый из вас уже сделал для спасения детей? Что вы сделали для спасения собственных детей? Понимаете ли вы всю важность данного вопроса? Приходилось ли вам хоть раз обнять вашего сына и молиться о нем вместе с ним? Отец, ты увидишь, что таким образом сможешь оказать на своего мальчика большое влияние. Мать, говорила ли ты своей маленькой дочке о Христе распятом? При содействии руки Божьей ты можешь стать для своего любимого ребенка не только матерью физической, но также и духовной. А что сделали для спасения детей вы, их опекуны и учителя? Известно ли вам, в каком состоянии находятся их души? А вы, кто занимается с детьми ежедневно, равно как и учителя воскресных школ, делаете ли вы все возможное, чтобы ваши мальчики и девочки пришли к сознательной вере в Господа в раннем возрасте? Подумайте и ответьте на этот вопрос самим себе.
Вы получите великую награду, когда, как я уверен, придете на небо и увидите там многих дорогих детей, которые будут встречать вас у входа в вечные обители. К вашему собственному небу прибавится еще одно небо, когда вы встретите небожителей, которые будут приветствовать вас, как своих учителей, которые привели их к Христу. Я не желал бы попасть на небо в одиночку.
А вы? Я не хотел бы получить на небе венец без единой звезды из-за того, что не спас ни одной души, а вы? Когда вы увидите священное стадо искупленных кровью овец, следующих за своим великим Пастырем, где у многих овец будут двойни или по одному ягненку, — неужели вам захочется быть бесплодной овцой в этом стаде? Посмотрите теперь на другую картину. Вот, слышится твердая поступь великого воинства. Я слышу военные марши, мой слух наполняется их песнями победы. Воины Христовы возвращаются домой, неся на плечах добычу, чтобы прославить своего великого Вождя. Они проходят через жемчужные врата и по золотым улицам шагают торжественным маршем к небесной Столице. Каждый воин несет свою часть добычи. Будете ли вы среди них? Неужели у вас не будет никакой добычи, завоеванной для Иисуса вашим мечом и луком? Но вот, передо мной открывается еще одна картина. Я слышу, как жнецы с радостными возгласами возвращаются домой, неся на плечах каждый свой сноп. Некоторые из них несут целую кипу снопов, сгибающих их счастливые плечи. Они сеяли с плачем, но возвращаются с радостью, неся снопы свои. Вместе с ними идет жнец, у которого небольшой сноп, но зато полный отборным зерном. У него был крошечный участок земли, и ему было доверено немного семени для посева, но он великолепно справился с работой и умножил зерно в соответствии с библейской пропорцией.
Неужели вы будете там даже без одного снопа? Неужели вы никогда не пахали, не сеяли и потому не жали? Если так, то каждое радостное восклицание жнецов будет больно колоть ваше сердце, напоминая вам, что вы ничего не пожали, потому что не сеяли. Если вы не любите Господа, не говорите вашими устами, что вы Его любите. Если Он не искупил вас Своей кровью, то не лгите перед Ним, не садитесь за Его стол и не говорите, что вы Его слуга. Но если вы искуплены Его драгоценными ранами, то отдайте себя Ему, если вы любите Его, то пасите Его овец и ягнят.
Он стоит здесь. Я не вижу Его своими глазами, но распознаю верой. Он показывает вам раны на Своих руках и ногах и говорит: "Мир вам! Как послал Меня Отец, и Я посылаю вас. Идите по всему миру, и проповедуйте Евангелие всей твари. И знайте, что обративший грешника от ложного пути его спасет душу от смерти и покроет множество грехов". Благой Господь, помоги же нам в служении Тебе! Аминь.


Как упорядочить свой внутренний мир. Г. Макдональд

Как упорядочить свой внутренний мир.

Г. МакДональд

О книге

Предисловие

Синдром карстовой воронки

Взгляд с мостика

Мотивация

Пойманный в золотой клетке

Трагическая история преуспевшего лентяя

Как люди становятся загнанными?

Для загнанного человека не все потеряно

Быть призванным человеком

Призванный человек

Иоанн - пример призванного человека

Призванные люди осознают свою подчиненность

Призванные люди точно знают, кем они являются

Призванные люди обладают непоколебимой уверенностью в своем предназначении

Призванные люди до конца верны своему призванию

Мир и радость

Обретение призвания

Сектор 2

Не видел ли кто-нибудь мое время? Я куда-то подевал его!

Симптомы неорганизованности

Составление бюджета времени

Господин времени

Возвращение времени

Законы упущенного времени Макдональдса

Как вернуть время

Я должен иметь правильные критерии, чтобы выбирать, как использовать свое время

Я овладеваю временем и распоряжаюсь им, если заранее составляю его бюджет

Когда лучший проигрывает

Цена умственной слабохарактерности

Опасно быть слишком быстрым на старте

Необходимость дисциплинировать наш ум

Сожаление о так и не прочитанной книге

Привести себя в режим роста

Как организовать ум, чтобы заставить его развиваться

Мы растем, становясь слушателями

Мы растем благодаря чтению

Мы растем благодаря систематическим занятиям

Сектор 4 Духовная сила

Порядок в саду

Быстрый способ

Возделывание сада

Привилегии, которых мы можем лишиться

Что для этого потребуется?

Внешние "подпорки" не нужны

Тишина и уединение

Слушать Бога

Ведение дневника - способ слушать Бога

Как вести дневник

Все надо "вводить" в свое сердце

Смотреть божественными глазами

Почему нам трудно молиться

Поклонение богу и молитвенное прошение являются молчаливым признанием в слабости

Иногда кажется, что молитва не имеет отношения к действительному результату

Беседа с Богом

Содержание молитвы

Поклонение

Исповедь

Молитвенное прошение

Сектор 5

Отдых, который выше досуга

Мы нуждаемся в отдыхе

Значение субботнего отдыха

Замыкание петли

Возвращение к вечным истинам

Определение своей задачи

Необходимо найти время для отдыха

Прялка

О книге

Существует ли такое понятие, как внутренняя жизнь человека - неповторимый мир, таинственный сад, цветущий в душе каждого из нас?

Священное Писание, опыт великих святых и произведения выдающихся умов современности говорят нам, что человек наделен неповторимой внутренней жизнью, что ее можно привести в порядок и управлять ею. Когда в душе человека творится хаос и беспокойство, то его внутренние силы пропадают в пустую и он лишен возможности полноценно духовно расти. Но если происходит постоянная "настройка" внутреннего мира и состояние его регулируется, то душа раскрывается и растет, человек возрастает во Христе сам и помогает это делать другим.

Предисловие

В этой книге поднята весьма непростая тема, она касается той стороны жизни человека, о которой трудно говорить даже с очень близкими людьми. Г. Макдональд называет это внутренним миром. Что же это такое - внутренний мир? По определению автора, это то место, откуда исходит духовная энергия, способная обновить человека и изменить его жизнь. Это место, где мы общаемся с Богом. Кто-то называет это место сердцем, кто-то духовным центром, сам Г. Макдональд счел уместным сравнить его с садом, и, говоря о его идеальном состоянии, он употребляет слово "порядок". По аналогии, вся остальная часть жизни называется внешним миром - это и наша работа, и общение с близкими, друзьями, знакомыми, наши интересы, и многое другое, чему мы придаем столь большое значение.

Раскрывая эту тему, Г. Макдональд делит людей на призванных и загнанных. Загнанные люди действуют по принуждению обстоятельств, они направляют все свои силы, способности на то, чтобы достичь как можно больших успехов во внешнем мире. У этих людей никогда нет времени остановиться и осмыслить происходящее, и большинство из них плохо представляет себе, что такое внутренний мир и какое воздействие он оказывает на их жизнь. Таких людей можно встретить в разных слоях общества: их много среди руководителей различных рангов, среди рядовых служащих, это могут быть ученые, спортсмены, домохозяйки, служители церкви и т. д.

Заметьте, верующие не являются исключением! И хотя их действия обусловлены благими намерениями, такие христиане все свои усилия направляют во внешний мир, стремясь достичь как можно больших успехов на своем поприще. И неудивительно, ведь внешний мир так реален, он требует от нас наше время, способности, силы, а внутренний мир не умеет громко кричать о себе, эта тонкая духовная субстанция может долгое время находиться в небрежении, что в конечном итоге способно привести человека к истощению физических и моральных сил.

В отличие от загнанных, призванные люди в состоянии правильно ориентироваться в происходящем, потому что на первое место они поставили свой внутренний мир. Отсюда они черпают духовную энергию, здесь они отдыхают и, главное, - общаются с Богом.

Загнанные люди, как их описывает Г. Макдональд, представляют собой весьма непривлекательное зрелище, но и для них еще не все потеряно - им нужно лишь, разобравшись в себе, начать приводить в порядок свой внутренний мир. И процесс этот не из легких. На это может уйти большая часть жизни. Г. Макдональд называет внутренний мир "одним из величайших полей сражений нашего века". Другими словами, предстоит борьба - борьба с самим собой, своими привычками, устоявшимися взглядами на жизнь, на свое окружение, на веру и многое другое. И справиться с такой борьбой можно лишь с помощью Бога.

Таким образом, для верующих загнанных людей путь к победе будет гораздо короче, ведь неверующим предстоит еще совершить шаг огромной важности - принять Бога, Его любовь, познать Его милость, и тогда - только тогда! - можно рассчитывать на победу.

Сам автор книги уже долгие годы идет этим путем, ему многое удалось, он многое понял и теперь в состоянии поделиться с нами своими мыслями по этому поводу и дать практические советы.

Да, путь труден, но жизнь в непосредственном контакте с Богом - это такая прекрасная перспектива, что никакие усилия не кажутся слишком большими. Для достижения этой цели стоит пожертвовать и нашим престижем во внешнем мире, и нашими ложными критериями, и мнимым успехом.

Глава 1

Синдром карстовой воронки

Памятка для неорганизованного:

Мой внутренний мир будет приведен в порядок лишь в том случае, если я буду убежден, что внутренний мир, мир духовного, должен управлять внешним миром деятельности.

Недавно во Флориде жители многоквартирного дома проснулись, чтобы увидеть ужасающую картину за окнами. Улица напротив их дома буквально провалилась, образовав массивную впадину, которую жители Флориды называют воронкой. В углубляющуюся яму проваливались автомобили, мостовая, тротуары и все, что было на газонах. Само здание, совершенно ясно, было на очереди, чтобы последовать за ними.

Ученые говорят, что карстовые воронки образуются, когда в сезон засухи иссякают подземные воды, и в результате земля на поверхности лишается подстилающей опоры. Внезапно все просто оседает, оставляя людей с ужасным подозрением, что ничто не заслуживает доверия, - даже Земля у них под ногами.

Есть Много людей, чья жизнь похожа на одну из воронок Флориды. Рано или поздно многие из нас осознают себя находящимися на краю обвала, подобного карстовой воронке. Чувствуя отупляющую усталость, - результат очевидной неудачи или горького опыта, когда исчезают иллюзии насчет своих задач или целей, - мы можем ощутить, как что-то внутри нас сдает. Мы понимаем, что находимся за мгновение до обвала, который угрожает смести весь наш мир в бездонную яму. Иногда кажется, что почти ничего нельзя сделать, чтобы предотвратить такой обвал. Что же здесь не так?

Если мы будем думать над этим в течение долгого времени, то, может быть, обнаружим существование внутреннего пространства - нашего внутреннего мира, о котором мы раньше не имели представления. Я надеюсь, что станет очевидным и то, что, если им пренебрегать, этот внутренний мир не выдержит веса событий и нагрузок, которые давят на него.

Некоторые испытывают удивление и обеспокоенность, сделав такое открытие. Они внезапно осознают, что большую часть своего времени и энергии потратили на устройство жизни на видимом уровне, на поверхности. Они накопили много хороших и, возможно, даже превосходных активов, таких, как ученые степени, опыт работы, важные связи, физическая сила и красота.

Во всем этом нет ничего плохого. Но часто едва ли не слишком поздно обнаруживается, что внутренний мир человека находится в состоянии беспорядка, или слабости. И если это действительно так, то всегда существует потенциальная возможность синдрома карстовой воронки.

И тогда мы увидим себя живущими в двух очень разных мирах. Легче иметь дело с нашим внешним, или общественным, миром. Он значительно более измерим, видим и открыт. Наш внешний мир состоит из работы, свободного времени, приобретений и множества знакомств, которые образуют социальную среду. Это та часть нашего существования, которую легче всего оценить в таких понятиях, как успех, популярность, богатство и красота. Но наш внутренний мир имеет более духовную природу. Здесь делается выбор и определяются оценки, здесь можно найти место для уединения и размышлений. Это место для осуществления богослужения и исповеди, тихое место, куда не должна проникать моральная и духовная грязь времен.

БОЛЬШИНСТВО из нас хорошо обучены управлять своим общественным миром. Конечно, всегда найдется ненадежный работник, несобранная домохозяйка или человек, настолько неразвитый в социальном плане, что он становится обузой для всех окружающих. Но большинство из нас научились распоряжаться, планировать и давать указания. Мы знаем, какая система нам больше подходит в работе и во взаимоотношениях. Мы выбираем подходящие формы досуга и удовольствий. Мы способны выбирать друзей и поддерживать хорошие отношения с ними.

Внешний мир видимым образом требует наше время, наши привязанности, наши деньги и нашу энергию. И он так реален, что приходится прилагать огромные усилия, чтобы не обращать внимания на все его соблазны и требования. Он пронзительно кричит, требуя нашего внимания и действий.

В результате наш внутренний мир оказывается в пренебрежении, потому что он не умеет кричать так же громко. Его с успехом можно игнорировать в течение долгого времени, прежде чем он позволит произойти обвалу, подобному карстовой воронке.

Писатель Оскар Уайльд был одним из тех, кто мало обращал внимания на свой внутренний мир. Уильям Баркли цитирует признание Уайльда: "Боги дали мне почти все. Но я позволил себе вовлекаться в долгие периоды бессмысленной и чувственной свободы... Устав от пребывания на высотах, я сознательно устремился в глубины в поисках новых ощущений. То, что было парадоксом в области моих мыслей, стало извращенностью в сфере чувств. Я взрастил в себе легкомысленное отношение к жизни других людей. Я получал удовольствие там, где мог его получить, и шел дальше.

Я забыл, что каждый повседневный мелкий поступок созидает или разрушает личность и что однажды человеку придется прокричать с крыши дома о том, что он сделал в потайной комнате. Я перестал быть господином самому себе. Я не был более капитаном своей души, но не знал об этом. Я позволил наслаждению властвовать над собой. И я закончил ужасающим бесчестьем".

Когда Уайльд пишет "я не был более капитаном своей души", он описывает человека, чей внутренний мир пребывает в хаосе, чья жизнь рушится. И хотя его слова достигают огромных высот личной трагедии, так могли бы сказать многие - многие, кто, как и он, пренебрегал своей духовной жизнью.

Я уверен, что одним из величайших полей сражений нашего века является внутренний мир каждого человека. Это борьба, в которой должны участвовать в особенности те, кто называет себя "практикующими" христианами. Среди них есть такие, кто много трудится, беря на свои плечи большую ответственность дома, на работе и в церкви. Они - хорошие люди, но они очень, очень устали! И поэтому они слишком часто живут на грани обвала, подобного карстовой воронке. Почему? Потому что, хотя их полезная деятельность совсем не похожа на действия Уайльда, но, как и он, они слишком ориентированы на внешний, общественный мир и при этом игнорируют внутреннюю сферу до тех пор, пока не становится едва ли не слишком поздно.

Наши западные культурные ценности помогают нам слепо идти в этом направлении. Мы склонны наивно верить, что самые активные в социальном плане люди обладают наибольшей внутренней духовностью. Мы предполагаем, что чем больше церковь, тем более благословенна она свыше. Мы думаем, что чем большей информацией о Библии обладает человек, тем ближе он должен быть к Богу.

Так как мы склонны думать подобным образом, есть искушение уделять несоразмерное внимание своей общественной жизни за счет внутренней. Больше планов, больше встреч, больше учебы, больше связей, больше деловой активности до тех пор, пока все это с непомерной тяжестью не обрушится на вашу жизнь, и она начнет колебаться, оказавшись на краю гибели. Усталость, разочарование, неудачи, крушение надежд - все это становится пугающе возможным. Заброшенный внутренний мир не в состоянии больше выдерживать нагрузку.

Недавно один человек, утвердившийся в христианской вере более десяти лет назад, подошел ко мне на краю футбольного поля, где играли наши сыновья. В перерыве между таймами мы вместе прогуливались и разговаривали. Я задал ему один из тех вопросов, которые христиане должны задавать друг другу, но они не решаются это делать, чтобы не выглядеть странно.

Я спросил: "Скажите, как у вас обстоят дела в духовном плане?"

И он ответил: "Интересный вопрос! Что же мне ответить? О, я думаю, у меня все в порядке. Правда, я не могу сказать, что расту или чувствую себя ближе к Богу... На самом деле я почти остановился".

Не думаю, что я вышел за рамки дозволенного, поднимая этот вопрос, мой собеседник произвел на меня впечатление человека, искренне заинтересованного в обсуждении этой темы, и я продолжил:

"Как много времени вы отводите на то, чтобы приводить в порядок свой внутренний мир?"

Он с любопытством посмотрел на меня. Если бы я спросил: "Сколько времени вы молитесь?", он бы точно знал, как отвечать. Это было бы измеримо, и он мог бы ответить в таких определениях, как дни, часы и минуты, системы и методы. Но я спросил об упорядочении его духовного мира. И ключевое слово - "порядок" - обозначало качество, не количество. И когда он понял это, то почувствовал беспокойство.

"Когда мне приводить в порядок свой внутренний мир? - спросил он. - Я завален работой до конца года! На этой неделе я не бываю дома даже по ночам. Жена настаивает, чтобы я взял отпуск на неделю. Дом требует покраски. Поэтому у меня не слишком много времени, чтобы думать о приведении в порядок внутреннего мира, как вы выразились".

Он остановился на мгновение и потом спросил: "Да и что это такое - внутренний мир?"

Внезапно я понял, что он был показным христианином, который годами вращался в христианских кругах, заработал репутацию христианина, совершая христианские поступки, но так и не понял, что за всей этой деятельностью и шумом должно стоять что-то истинное, надежное. Его ответы показали, что он отдает приоритет делам внешнего мира, считая себя слишком занятым, чтобы следить за внутренним миром; собственно говоря, он не совсем хорошо представлял себе, что такое внутренний мир. Все это говорило о том, что он, возможно, прошел на большом расстоянии от главной цели своей жизни, намеченной для него Богом. Нам с ним предстояло о многом поговорить.

Анне Морроу Линдберг, жене знаменитого авиатора, как никому, приходилось бороться с нагрузками внешнего мира, и при этом она ревниво охраняла свой внутренний мир. В своей книге "Дар моря" она написала несколько проницательных замечаний об этом:

"В первую очередь я хочу... быть в мире с собой. Я хочу прямоты взгляда, чистоты намерений, ядра в своей жизни, которое даст мне возможность выполнять эти обязанности и действовать наилучшим образом. Я хочу на самом деле, - заимствуя слово из языка святых, - жить "в благодати" так долго, насколько это возможно. Я не использую этот термин в строго богословском смысле. Под благодатью я имею в виду внутреннюю гармонию, истинно духовную, которая может выразиться во внешней гармонии. Возможно, я ищу то, о чем просил Сократ в молитве, как сказано у Федра: "Пусть внешний и внутренний человек будут едины". Я хотела бы достичь состояния внутренней, духовной благодати, исходя из которой я могла бы действовать и давать так, как мне было предназначено Богом".

Фред Митчелл, лидер всемирных миссий, обычно держал на своем столе девиз, гласивший: "Остерегайся бесплодности занятой жизни". Он тоже осознавал возможную гибель, которая может стать неизбежной, если пренебрегать внутренним миром.

Карстовая воронка во Флориде - это зримое воплощение духовной проблемы, на которую должны обратить внимание многие христиане Запада. Так как напряженность жизни в 80-х и 90-х годах возрастает, жизнь многих людей может уподобиться воронке, если они не обратят взгляд внутрь себя и не зададутся вопросом: есть ли внутренний мир под этим шумом и деятельностью на поверхности - мир, который надо исследовать и хранить? Можно ли развить силу и жизнеспособность, которые выдержат давление извне?

Джон Квинси Адамс в момент одиночества в Вашингтоне, когда он был охвачен тоской по своей семье в Массачусетсе, написал письмо с ободрением и советами, обращенными к каждому сыну и дочери. Своей дочери он писал о будущем замужестве и о том, какого человека она должна выбрать себе в мужья. Его слова показывают, насколько высоко он ценил упорядоченный внутренний мир:

"Дочь! Возьми себе в мужья честного человека и береги его честь. Не имеет значения, богат ли он, достаточно, чтобы он был в состоянии обеспечить свою независимость. Считайся с честью и моральными качествами мужчины более, чем со всеми остальными обстоятельствами. Не думай ни о каком величии, кроме как о величии души, ни о каком богатстве, кроме богатства сердца".

Глава 2

Взгляд с мостика

Памятка для неорганизованного:

Мой внутренний мир будет приведен в порядок лишь в том случае, если я буду ежедневно следить за его состоянием.

Мой близкий друг служил офицером на борту атомной подводной лодки в составе военно-морских сил Соединенных Штатов. Он рассказал мне о случае, происшедшем однажды во время дежурства подлодки в Средиземном море. Наверху, на поверхности, проходило множество кораблей, и подводной лодке приходилось совершать много отчаянных маневров, чтобы избежать возможных столкновений.

В отсутствие капитана мой друг был дежурным офицером, ответственным за оперативное управление маневрированием подводной лодки. Необычное количество маневров, по-видимому, обеспокоило капитана, и он неожиданно появился на мостике с вопросом: "Все в порядке?"

"Да, сэр!" - ответил мой друг.

Капитан бросил быстрый взгляд вокруг и двинулся назад в люк. Покидая мостик, он сказал: "Мне тоже кажется, что все в порядке".

Эта простая, привычная сцена общения морского командира и одного из его доверенных офицеров дала мне наглядное представление о том, как должен быть организован порядок в нашем внутреннем мире. Вокруг подводной лодки повсюду таилась потенциальная опасность столкновения.

Любого бдительного капитана это должно было насторожить. Но опасность эта была снаружи. Внутри же подлодки было спокойное место, где мог осуществляться абсолютный контроль за ситуацией на корабле. И именно туда направился капитан.

На этом командном пункте не было и следа паники. Прекрасно обученная команда моряков делала свое дело, четко выполняя хорошо продуманные действия. Поэтому, когда командир появился на мостике, он убедился, что все в порядке. Он пришел в нужное место и получил должный ответ.

Вот так капитан организовал свою подлодку. Необходимые действия отрабатывались тысячу раз, когда опасности не было, поэтому, когда настало время действовать в опасной ситуации, капитану не было нужды впадать в панику. Он мог предвидеть отличные действия людей на мостике. Когда там все в порядке, подлодка находится в безопасности независимо от обстановки наверху. "Мне тоже кажется, что все хорошо", - говорит в таком случае капитан.

Но если подготовке к кризисным ситуациям не уделяется должного внимания, если необходимые действия заранее не отрабатываются на практике, тогда происходят несчастья. Корабли сталкиваются и тонут, нанося огромный ущерб. Точно так же происходит и в человеческой жизни, когда налицо дезорганизация на "мостике" внутреннего мира. Несчастные случаи, которые происходят тогда, могут быть названы такими словами, как опустошение, крушение или взрыв.

Одно дело для человека - совершить ошибку или даже потерпеть неудачу. В таких случаях мы получаем свои лучшие уроки, понимая, как нужно действовать в подобной ситуации, и укрепляя характер. Но другое дело - видеть, как человеческие существа разрушаются прямо на наших глазах из-за отсутствия источников внутренней поддержки в трудных обстоятельствах.

"Уолл-стрит джернел" недавно представил серию статей, озаглавленных "Кризис администратора". Главным героем одной истории был Джералд X. Максвелл, молодой предприниматель, основавший преуспевающую компанию, которая использовала сложную современную технологию. В течение какого-то времени он считался административным и финансовым гением. Но только какое-то время. Затем последовало крушение, обвал, подобный карстовой воронке.

"Этот день навсегда запомнился Джералду X. Максвеллу. И семья тоже никогда не забудет его. Для них это был день, когда он начал плакать в своей комнате, день, когда его бьющая через край уверенность в себе иссякла и у него началась депрессия, день, когда его мир - и их тоже - превратился в руины".

Максвелл был уволен! Все распалось, он был не способен контролировать ситуацию.

"Впервые в жизни Максвелл потерпел неудачу, и она потрясла его. Сознание своего поражения привело его к эмоциональному срыву, подточило узы, связывающие Максвелла с его женой и четырьмя сыновьями, и подтолкнуло его к краю... "Когда все рухнуло, им было так плохо, а мне ужасно стыдно" - вспоминает мистер Максвелл. Он делает паузу, вздыхает, затем продолжает: "В Библии сказано: просите, и будет дано вам. Что ж, много раз я просил о смерти".

Большинство из нас не просили о смерти, как Максвелл. Но большинство из нас испытывали такое давление со стороны внешнего мира, что спрашивали себя, не надвигается ли своего рода смерть. В такие моменты мы задаемся вопросом о надежности наших резервов - можем ли мы идти дальше, стоит ли упорствовать, не настало ли время "бежать со всех ног". Короче, мы не уверены, что имеем достаточно духовных, психических или физических сил, чтобы придерживаться того темпа, который мы пытались сохранить.

В подобных случаях мы должны делать то, что сделал капитан подводной лодки, о которой я рассказывал. Когда ситуация наверху осложнилась, он направился к мостику, чтобы выяснить, все ли в порядке. Он знал, что ответ можно получить только там, больше нигде. Если там все в порядке, то можно спокойно вернуться к себе. Корабль способен справиться с бурной обстановкой, если на мостике все хорошо.

Одна из моих излюбленных библейских историй рассказывает о том, как однажды вечером ученики попали в страшный шторм на Галилейском море. Вскоре их охватил ужас, и они потеряли все свое самообладание. Это были мужчины, годами ловившие рыбу в море, имевшие собственное снаряжение, они переживали подобные штормы и раньше. Но по какой-то причине на этот раз они были не способны контролировать ситуацию. Иисус же спокойно спал на корме лодки, и они побежали к Нему, рассерженные тем, что Его, похоже, не беспокоила реальная угроза, нависшая над их жизнью. Возможно, нам следует отдать им должное по крайней мере за то, что они знали, куда бежать.

После того как Христос усмирил бурю, Он задал им вопрос, который был центральным вопросом для их личного духовного роста и развития как лидеров: "Где же ваша вера?" Он мог бы спросить, говоря языком, который использую я: "Почему на мостике вашего внутреннего мира так плохо организована работа?"

К сожалению, очень многие, столкнувшись с личными конфликтами и трудностями, не торопятся пойти на мостик жизни, а пытаются бежать быстрее, протестовать решительнее, собирать больше данных и приобретать более высокую квалификацию. Мы живем в век, когда, похоже, подсознательно уделяется внимание каждому кубическому сантиметру жизни, кроме нашего внутреннего мира - единственного места, где мы можем почерпнуть силы, чтобы смело встретить и даже победить любую внешнюю бурю.

Библейские писатели верили в принцип обращения к мостику; они знали и учили, что в первую очередь мы должны развивать и сохранять внутренний мир. В этом одна из причин, по которой их работа преодолела границы всех времен и культур. Потому что они записали то, что получили от Создателя, Который создал нас так, чтобы мы работали наиболее эффективно в направлении от внутреннего мира к внешнему.

Автор Притчей выразил принцип сохранения внутреннего мира следующими словами:

"Больше всего хранимого храни сердце твое; потому что из него источники жизни" (Брит. 4:23).

В одной простой фразе автор передал нам самое изумительное открытие. То, что я называю "мостиком", он называет "сердцем". Он видит сердце источником и считает, что из него может проистекать энергия, понимание сути вещей и сила, которая не уступает внешней буре, а преодолевает ее. Храни сердце, говорит он, и оно станет неистощимым источником жизни, из которого можешь пить и ты, и другие.

Но что это означает - "хранить" сердце? Во-первых, автор определенно озабочен тем, чтобы сердце было защищено от влияний извне, которые могли бы подвергнуть опасности его целостность. Кроме того, автор озабочен силой и развитием сердца, для того, чтобы увеличить его способность вносить порядок в жизнь человека.

Но даже за этими возможными уроками, извлеченными из метафоры, стоит тот факт, что хранить и защищать сердце, "мостик" человеческой жизни, - это определенный и ответственный выбор, который должны сделать мужчина или женщина. Мы должны сделать выбор - хранить сердце. Нельзя надеяться на его здоровье и продуктивность как на само собой разумеющееся, его надо постоянно защищать и поддерживать. И снова мы должны вспомнить, как действовал капитан подводной лодки, когда почувствовал, что происходит что-то необычное: он немедленно пошел на мостик. Почему? Потому что он знал, что в этом месте можно было найти все необходимое, чтобы встретиться лицом к лицу с опасностью.

В Новом Завете Павел сделал замечание такого же рода, когда призывал христиан: "И не сообразуйтесь с веком сим [внешним], но преобразуйтесь обновлением ума вашего" (Рим. 12:2).

Дж. Б. Филипс истолковал слова Павла следующим образом: "Не позволяйте миру втискивать вас в свою форму".

Апостол сформулировал нестареющую истину. Он нацеливал на то, чтобы был сделан правильный выбор. Собираемся ли мы привести в порядок свой внутренний мир, чтобы он оказывал влияние на мир внешний? Или мы будем пренебрегать своим внутренним миром и тем самым позволим внешней сфере формировать нас? Этот выбор нам приходится делать ежедневно в своей жизни.

Это поразительная мысль. И это, в некотором роде, интуиция, которой пренебрег уволенный руководитель в статье из "Уолл-Стрит джернел". Доказательство? Его провал, когда окружающий мир стал давить на него с сокрушительной силой. У него не было в запасе внутренней силы, не было порядка в его личном мире.

Мери Слессор, молодая незамужняя женщина, на рубеже века покинула Шотландию, чтобы поехать в ту часть Африки, которая была полна болезней и неописуемых опасностей. Но она обладала неукротимым духом и держалась, когда мужчины и женщины послабее не выдерживали, сбегали и больше никогда не возвращались. Однажды, после особенно тяжелого дня, она пыталась заснуть в убогой хижине среди джунглей. В ту ночь она написала:

"Я не слишком забочусь о своей постели в эти дни, и не удивительно, что я мало спала, лежа на тонком слое набросанных грязных веток, покрытых грязной соломенной подстилкой, среди множества крыс и насекомых, с тремя женщинами и младенцем трех дней от роду рядом и более десятка коз, овец и коров снаружи. Но в моем собственном сердце эта ночь была такой спокойной". (Выделено мной.)

Это то состояние, к которому мы должны стремиться, наводя порядок в своем личном мире. Назовете ли вы его "мостиком", на языке моряков, или "сердцем", на языке Библии, существо вопроса остается все тем же: должно быть спокойное место, где все упорядочено, место, откуда исходит энергия, которая помогает преодолевать бурю и не пугаться ее. Мы будем знать, что усвоили этот важный принцип, когда придем к убеждению, что развитие и сохранение сильного внутреннего мира - единственная важнейшая функция нашего существования. Тогда в момент, когда появляются неприятности и нарастает напряжение, мы можем спросить себя: "Все в порядке?" И обнаружив, что так оно и есть, скажем от всего сердца: "Мне тоже кажется, что все в порядке".

Глава 3

Сектор 1

Мотивация

Пойманный в золотой клетке

Памятка для неорганизованного:

Мой внутренний мир будет приведен в порядок, если я осознаю всю тщетность, ничтожность попыток с моей стороны действовать согласно схемам и образцам, сформированным моим беспорядочным прошлым, и начну согласовывать свои поступки с Богом.

Двенадцать человек, последовавших за Иисусом Христом и в конечном счете основавших Его церковь, были странной группой людей. Среди них нет никого, кого бы я выбрал, чтобы поручить им деятельность, связанную с миссией Христа (может быть, за исключением Иоанна, который, по моему мнению, неагрессивен и располагает к себе). Нет, я бы их не выбрал. Но Иисус призвал их, и вам известен результат.

Откровенно говоря, мне больше по вкусу некоторые из тех добровольцев, что были отвергнуты Иисусом. Они были энергичны, способны были видеть доброе. Они, казалось, искрились энтузиазмом. И Он отверг их! Почему?

Возможно, Иисус, с Его необыкновенной способностью постигать суть вещей, заглянул во внутренний мир этих людей и увидел опасные признаки. Возможно, он увидел загнанных людей, вынужденных действовать в стремлении проявить себя. Может быть, именно то, что мне нравится в них, и было проблемой: они хотели управлять ситуацией, чтобы самим решать, где им начинать и куда идти.

Возможно (это всего лишь предположение), если бы они поехали за границу, то в их планах обнаружилось бы значительно больше, чем казалось вначале. Очень может быть, что у них имелись собственные планы и проекты, цели и задачи. А Иисус Христос не совершал могущественной работы во внутреннем мире людей, настолько занятых своими устремлениями. Он никогда этого не делал. Похоже, что Он предпочитает работать с людьми, призванными Им. Вот почему Библия совсем не знает добровольцев, а только призванных.

В исследовании внутренней, духовной, области человека надо с чего-то начинать, и я решил начать с того, с чего, очевидно, начал Христос, - с различения призванных и действующих по принуждению (загнанных). Каким-то образом Он разделял людей на основе их склонности к принуждению или готовности быть призванными. Он рассматривал их мотивы, основу их духовной энергии, а также их ожидания: какое вознаграждение они хотели получить. Он призывал тех, кто был привлечен Им, и избегал тех, кто был загнан обстоятельствами и хотел использовать Его.

Как вы можете узнать загнанного человека? Сегодня это сделать сравнительно нетрудно. В загнанных (принуждаемых) людях легко обнаружить признаки стресса. Ищите симптомы стресса и вы, возможно, найдете загнанных мужчин и женщин.

Современный мир уделяет большое внимание вопросу напряжения, стресса. Стресс является темой книг, исследований и предметом разговора в приемной врача фактически каждый раз, когда кто-либо чувствует боли в груди или расстройство желудка. Многие делают на этом целую карьеру. Ученые измеряют напряжение в лабораториях, подвергая всевозможные материалы воздействию различных видов давления, температур и вибрации. Инженеры контролируют его в системах и двигателях автомобилей и самолетов, испытывая их в различных экстремальных условиях на протяжении тысяч миль. Давление в человеческом организме тщательно контролируется, когда люди находятся в космосе, в барокамере на дне океана или когда подвергаются медицинскому обследованию в больничной лаборатории. Один мой знакомый разработал чувствительный измерительный прибор, который реагирует на волновое излучение мозга и может показать исследователю момент, когда объект его исследований перенапряжен.

В последнее десятилетие стало слишком очевидным, что многие люди в нашем обществе находятся в состоянии постоянного и разрушительного стресса, так как их жизнь достигла такого темпа, что оставляет совсем мало времени на восстановительный отдых и уединение. Недавно журнал "Тайм" сообщил:

"За последние 30 лет врачи и работники здравоохранения пришли к осознанию того, насколько большими потерями оборачивается стресс для благополучия нации. Согласно сведениям Американской академии домашних врачей, две трети посещений приемной домашнего доктора вызваны симптомами, связанными со стрессом. В то же время руководители промышленности встревожены тем, что эти симптомы являются причиной потери рабочего времени, они увеличивают расходы предприятий на медицину и снижают производительность труда".

Далее в статье сказано, что последствия стресса обходятся американскому бизнесу в сумму от 50 до 75 млрд. долларов ежегодно, что составляет более 750 долларов на каждого американского рабочего. Стресс, говорится в "Тайм", - "это главная причина, прямая или косвенная, коронарных болезней сердца, рака, болезней легких, травм в результате несчастных случаев, циррозов печени и самоубийств". И это только начало.

Что стоит за всем этим? "Тайм" цитирует д-ра Джоэла Элкса из Луисвиллского университета: "Сам наш образ жизни - то, как мы живем, - является основной причиной заболеваний в наше время".

Все мы прекрасно знаем, что существует разновидность стресса, которая является полезной, т. к. выявляет лучших исполнителей, спортсменов или руководителей. Но внимание, уделяемое в настоящее время этой проблеме, по большей части сконцентрировано на тех видах стресса, которые скорее уменьшают способности человека, чем увеличивают их.

Увлекательное научное исследование по вопросу стресса было проведено доктором Томасом Холмсом. Холмс известен тем, что разработал свою знаменитую Систему оценки социальной адаптации или, как она известна большинству из нас, Стрессовую таблицу Холмса. "Стрессовая таблица Холмса" - это простой способ измерения, показывающий величину вероятного напряжения, испытываемого человеком, а также его близкие возможные опасные физические и психические последствия.

После проведения определенных исследований Холмс и его сотрудники присвоили определенное количество очков различным событиям, которые происходят с человеком в течение жизни. Каждое очко было названо "изменяющей жизнь" единицей. Если в течение года сумма единиц составит более 200, то, по предположению Холмса, это может служить предостережением о возможном инфаркте, эмоциональном стрессе или об общем ухудшении здоровья. Например, смерть супруга обладает наибольшим количеством "изменяющих жизнь" единиц - 100. Увольнение с работы дает 47 очков, в то время как приобретение нового члена семьи - 39. Не все вызывающие стресс события, перечисленные Холмсом, являются негативными. Даже положительные и счастливые события, такие, как Рождество (12 очков) или отпуск (13), вызывают стресс.

По собственному опыту я знаю, что нет ничего необычного в том, чтобы встретить человека, у которого общая сумма очков значительно превышает 200 единиц. Например, однажды в мой офис пришел пастор для встречи со мной. Он сказал, что общая сумма очков у него - 324; у него критически высокое кровяное давление; он страдает от постоянных болей в желудке, боится язвы желудка и плохо спит по ночам. В другой раз, завтракая с одним молодым руководителем, я узнаю от него, что до недавнего времени его честолюбивым желанием было накопить до 35 лет миллион долларов. Когда он определил свое нынешнее состояние по Стрессовой таблице Холмса, то пришел в ужас, обнаружив, что общая сумма равняется 412 единицам. Что общего между этими двумя людьми, один из которых принадлежит к миру бизнеса, а другой - к религиозному миру?

Оба они относятся к тем людям, которых я называю принужденными (загнанными) людьми. И их принуждение, гонка, оплачивается слишком дорого; общая сумма очков - это просто выраженная в цифрах констатация факта. Я использую слово "загнанные", потому что оно характеризует не только состояние, в котором они гонятся за жизнью, но и их неспособность посмотреть правде в глаза, чтобы трезво оценить ситуацию и увидеть, что они делают с собой. Возможно, они вынуждены преследовать цели и задачи, не всегда понимая, зачем им это нужно, или не сознавая, во что в действительности это обойдется их разуму, телу и, конечно, их сердцу. Под сердцем я имею в виду то, что написано в Прит. 4:23, - тот источник, который дает энергию для жизни.

Есть много загнанных людей, совершающих очень хорошие поступки. Загнанные люди - не обязательно плохие, хотя последствия их загнанности могут давать печальные результаты. На самом деле загнанные люди часто приносят огромную пользу своей деятельностью. Они основывают организации, предоставляют работу и дают людям другие возможности для реализации их способностей, часто они бывают умны и предлагают пути и методы действий, которые приносят пользу многим. Но тем не менее они действуют по принуждению, и это вызывает беспокойство, невольно возникает вопрос, способны ли они выдержать такой темп без угрозы для самих себя?

Можно ли по каким-то признакам определить загнанных (принужденных) людей? Да, конечно. Есть много симптомов, показывающих, что человек загнан. Среди них чаше всего я встречаю следующие:

1. Загнанный человек обычно может быть удовлетворен только достижением результата. Где-то в процессе взросления этот человек обнаруживает, что он может быть доволен собой и своим миром, лишь накапливая достижения. Такое отношение к жизни и к себе чаще всего является результатом формирующего влияния в раннем возрасте; родители или влиятельные наставники такого ребенка показывали свое одобрение только тогда, когда он полностью заканчивал какое-то дело. Никакой оценки не давалось, пока задание не было выполнено. Поэтому единственным путем завоевания любви и доверия был путь достижений.

В подобных обстоятельствах иногда формируется психология стремления к достижениям, она овладевает сердцем человека, и он приходит к мнению, что если в результате одного свершения он получил хорошее отношение и высокую оценку со стороны других, то несколько последующих достижений приведут к изобилию хорошего отношения и одобрения.

Поэтому загнанный человек начинает искать способы накопления все большего и большего количества достижений. Вскоре его можно будет увидеть делающим два или три дела одновременно, и это приносит ему какое-то странное удовольствие. В конце концов он попадает в разряд людей, которые всегда читают книги и посещают семинары, где им обещают помочь использовать время еще более эффективно. Почему? Потому что так они могут сделать еще больше, что, в свою очередь, обеспечит большее признание.

Такие люди воспринимают жизнь только с точки зрения конечных результатов. По существу, они невысоко ценят процесс, ведущий к результатам. Такой человек предпочел бы лететь из Нью-Йорка в Лос-Анджелес на сверхзвуковом самолете, потому что путешествовать со скоростью наземного транспорта и видеть холмы Пенсильвании, золотые поля пшеницы Айовы и Небраски, устрашающие Скалистые горы и пустыни Юты и Невады было бы, по его мнению, пустой тратой времени. По прибытии в Лос-Анджелес, после быстрого двухчасового путешествия такой загнанный человек был бы до крайности раздражен четырехминутной задержкой при высадке. Прибытие - это все для ориентированного на достижения человека, путешествие для него ничего не значит.

2. Загнанный человек озабочен внешней символикой достижений. Обычно он осознает значение власти в целом и старается сосредоточить ее в своих руках. Это значит, что он придает значение внешним признакам статуса, для него очень важны звания, размер и расположение офиса, положение в табели о рангах организации и особые привилегии.

В состоянии загнанности всегда присутствует забота о собственной известности. Загнанный человек спрашивает себя: кто знает о том, что я делаю? Как мне лучше обеспечить связи с "великими" моего общества? Эти вопросы часто заботят загнанного человека.

3. Загнанный человек обычно охвачен необузданным стремлением к расширению своей деятельности. Загнанные люди хотят быть частью растущего и все более процветающего дела. Обычно они все время находятся в движении, в поисках больших и лучших возможностей и нечасто находят время, чтобы оценить современные достижения.

Английский проповедник Чарлз Сперджен, живший в XIX веке, однажды сказал:

"Человек, достигший успеха, подвергается нажиму со стороны других людей, и это заставляет его крепко держаться за свои завоевания с помощью плотских методов и практических действий, и руководствуется он при этом повелительными требованиями непрерывной экспансии.

Но моим разумом и волей успех может владеть лишь до тех пор, пока я не вспомню, что Бог есть Тот, Кто на самом деле совершает работу, что Он может продолжать делать это без меня и способен справиться с ней в любой момент, когда захочет отказаться от моей помощи".

Действие этого плачевного принципа можно обнаружить в жизни людей, которые находятся в погоне за карьерой. Но вы можете увидеть его действие и в жизни тех, кто трудится в сфере духовной деятельности, поскольку существует такое понятие, как духовно загнанный человек, всегда неудовлетворенный самим собой или тем, как он реализует себя в религиозной работе, и, конечно, это означает, что и к окружающим он относится подобным же образом. Он редко бывает удовлетворен результатами работы равных по положению или подчиненных. Он живет в состоянии постоянного беспокойства и тревоги, в поисках более эффективных методов, больших результатов, более сильных духовных переживаний. Обычно нет никакой надежды на то, что он когда-нибудь будет доволен собой или кем-нибудь еще.

4. Загнанные люди не слишком заботятся о честности. Они настолько озабочены своим благополучием и достижениями, что у них нет времени остановиться и спросить, поспевает ли их внутреннее "я" за темпом внешней деятельности. Обычно внутреннее "я" остается далеко позади, пропасть все растет, а крушение личности проявляется в нечестности. Подобные люди часто становятся все более лживыми; они обманывают не только других, но и самих себя. Упорно стараясь пробиться вперед, они лгут себе относительно истинных мотивов своей деятельности; ценности и нравственные принципы дискредитируются. Кратчайший путь к успеху становится стилем их жизни. Поскольку цель для них слишком важна, они постепенно соскальзывают к бесчестности и в этическом плане. Загнанные люди становятся пугающе прагматичными.

5. Загнанные люди часто не умеют ладить с другими людьми; качества, необходимые для общения, либо слабо развиты в них, либо отсутствуют вообще. Они не отличаются умением ладить с другими. Это не значит, что они родились неспособными поддерживать хорошие отношения, но планы для них важнее, чем люди. Так как их взгляд всегда обращен к целям и задачам, они редко обращают внимание на людей вокруг себя до тех пор, пока те не понадобятся им для выполнения одной из задач. А других, которые, по их мнению, не могут быть им полезны, они рассматривают как препятствие или как конкурентов, от которых нужно избавиться.

За таким человеком обычно тянется "хвост тел". Там, где люди однажды прославляли его за ярко выраженное умение вести за собой, вскоре возникают все возрастающие разочарование и враждебность, становится ясно, что загнанный человек очень мало обращает внимания на здоровье и профессиональный и духовный рост окружающих. Для такого человека существует лишь план, который не обсуждается, и этот план господствует над всем остальным. Коллеги и подчиненные из окружения загнанного человека постепенно уходят один за другим, опустошенные и лишенные иллюзий, понимая, что их просто использовали. Скорее всего, мы могли бы сказать о таком человеке: "Работать с ним ужасно, но он всегда добивается своего".

В этом-то и загвоздка. Он добивается своего, но на пути к своей цели может разрушать людей. Непривлекательное зрелище. Однако ирония, которой нельзя пренебречь, состоит в том, что почти в каждой крупной организации, религиозной или светской, людей такого сорта можно обнаружить на ключевых позициях. Да, они несут с собой семена катастрофы, но они часто незаменимы, когда надо действовать.

6. Загнанные люди имеют сильную тенденцию к соревнованию. Они рассматривают каждую попытку как игру, которую можно выиграть или проиграть. И конечно, загнанный человек постоянно стремится выигрывать, чтобы хорошо выглядеть в глазах других людей. Чем больше он загнан, с тем большим счетом ему надо выиграть. Выигрыш дает то, в чем загнанный человек отчаянно нуждается, - доказательство его правоты, ценности и значимости. И следовательно, он склонен рассматривать других как конкурентов или врагов, которых надо победить - возможно, даже унизить - по ходу дела.

7. Загнанный человек, часто обладает вулканической силой гнева, который может извергнулся в любой момент, когда он почувствует сопротивление или нелояльность по отношению к себе. Этот гнев может быть вызван или несогласием людей, или в момент, когда предлагается альтернативное решение проблемы, или даже лишь при намеке на критику.

Гнев необязательно может проявляться в виде физического насилия. Он может приобрести форму словесной грубости, например, сквернословия или унизительных оскорблений. Гнев может проявиться в карательных действиях, таких, как увольнение людей, оскорбление на глазах у равных по положению или просто как отказ в каких-то привилегиях - привязанности, деньгах или товарищеских отношениях.

Мой близкий Друг рассказал, что как-то он находился в офисе вместе с другими работавшими там коллегами, когда начальник канцелярии, женщина, проработавшая в компании 15 лет, подала заявление на недельный отпуск, чтобы побыть с больным ребенком. Хозяин отказался удовлетворить ее просьбу, и она совершила ошибку, ответив слезами на его отказ. Он повернулся и, увидев ее слезы, прорычал: "Очистите стол и убирайтесь отсюда; я в вас больше не нуждаюсь". Когда она ушла, он повернулся к шокированным зрителям и сказал: "Давайте проясним одну вещь: все вы находитесь здесь только для того, чтобы делать для меня деньги. И если вам это не нравится, убирайтесь прямо сейчас!"

Печально, что многие хорошие люди, окружающие загнанного человека, покорно смиряются под ударами его гнева, хотя это ужасно оскорбляет их. Они оправдывают это тем, что руководитель добивается результатов, что он благословлен Богом, или считают, что никто не может спорить с победителем. Иногда гнев и его жестокие последствия принимают просто потому, что ни у кого нет ни мужества, ни способности противостоять загнанному человеку.

Недавно один человек, работающий в правлении крупной христианской организации, рассказал мне о стычке с исполнительным директором, который в порыве гнева ужасно сквернословил и был невероятно груб. Когда я спросил, почему члены правления мирились с подобным, ничем не оправданным поведением, он сказал: "Мы были под таким впечатлением от того, как, казалось, Бог использовал его для общественного служения, что с трудом могли противостоять ему".

Стоит ли еще что-нибудь говорить о загнанном человеке, который теперь кажется совершенно несимпатичным? Еще лишь следующее:

8. Загнанные люди, как правило, сверх меры заняты. Они обычно слишком заняты, чтобы заниматься простыми отношениями в семье или с друзьями; они не способны поддерживать нормальные взаимоотношения даже с самим собой, не говоря уже о Боге. Так как загнанные люди редко удовлетворяются достигнутым, они используют каждую свободную минуту, чтобы посещать больше собраний, изучать больше материалов, начинать новые программы. Они действуют, исходя из правила, что такая репутация в бизнесе является показателем успеха и повышает их личную значимость, поэтому они пытаются произвести впечатление на людей, демонстрируя свою загруженность. Они могут во всеуслышание сожалеть о своем положении, постоянно сетуя на то, что находятся в "ловушке" обязанностей, громко выражая свое желание как-то освободиться от всего, с чем им приходится мириться. Но только попробуйте предложить выход!

Правда состоит в том, что любой выход из создавшегося положения - это худшее, что могло бы произойти с ними. Они действительно не знали бы, что делать с собой, если бы внезапно у них стало меньше дел. Занятость для загнанного человека становится привычкой, образом жизни и мышления. Они находят удовольствие в том, чтобы жаловаться и искать сочувствия, но, вероятно, не хотели бы ничего изменить. Скажите только об этом загнанному человеку, и вы вызовете его гнев.

Вот таков загнанный человек - не слишком привлекательная картина. Что часто беспокоит меня, когда я смотрю на этот портрет, так это тот факт, что нашим миром по большей части правят загнанные люди. Мы создали систему, которая покоится на их спинах. И там, где это на самом деле так: в бизнесе, в церквах и в домах, - там часто растет число людей, принесенных в жертву ради достижений и накопления.

Пасторы, которые являются загнанными людьми, известны тем, что увольняют множество помощников и подавляют лидеров, стремясь единолично возглавлять свои организации, - самые крупные, самые лучшие и самые известные. Есть деловые люди, которые в церкви декларируют свою христианскую веру и имеют репутацию милосердных, но в то же время у себя в офисе они безжалостно подгоняют людей и выжимают из них все силы, чтобы самим получать удовлетворение от побед, приобретений или создания репутации.

Недавно один бизнесменов стал христианином благодаря моему хорошему другу. Вскоре после того как он сделал выбор следовать за Иисусом Христом, он написал ему длинное письмо и описал ситуацию, в которую попал в результате своей загнанности. Я попросил разрешения частично использовать это письмо, потому что оно живо иллюстрирует загнанного человека. Он писал: "Несколько лет назад я пережил момент полного крушения в жизни. Хотя у меня была замечательная жена и три прекрасных сына, в моей карьере все шло плохо. У меня было совсем мало друзей, у старшего сына начались неприятности - он стал хуже успевать в школе, я страдал от депрессии, отношения в семье были напряженными и несчастливыми. В это время я получил возможность поехать за океан для работы в иностранной компании. Эта перспектива была настолько прекрасной в финансовом и профессиональном отношении, что я поставил ее на первое место в своей жизни, пренебрегая другими ценностями. Я сделал много неверных (т. е. грешных) поступков, чтобы продвинуться вперед в карьере и благосостоянии. Я оправдывал все тем, что это будет хорошо для моей семьи (больше денег и т. д.) - в результате я лгал самому себе и своей семье и поступал неправильно во многих отношениях.

Конечно, это было невыносимо для моей жены, и она с семьей вернулась в США. Но я все еще был слеп к своим внутренним проблемам. Мое преуспевание, моя зарплата, моя карьера - это было на первом плане. Я был пойман в золотую клетку... (Выделено мной.)

Хотя снаружи все шло прекрасно, на самом же деле я все терял. Казалось, я потерял свои способности размышлять и принимать решения. Я постоянно оценивал альтернативы, рассматривая различные возможности, всегда стараясь использовать то, что приведет к максимальному успеху и выигрышу в карьере, но результаты были плачевными. В своем сердце я чувствовал, что где-то допустил ужасную ошибку. Я пошел в церковь, но то, что там говорилось, не достигало меня. Я был слишком занят своим собственным миром.

После ужасного случая с моей семьей несколько недель назад я совершенно отбросил свой прежний образ мыслей и на девять дней переехал в гостиницу, чтобы решить, что делать. Чем больше я думал, тем больше беспокоился. Я начал осознавать, насколько глупым я был на самом деле, насколько темна была моя жизнь. И что было еще хуже, я не видел выхода из создавшегося положения. Единственным моим решением было убежать и спрятаться, начать все снова в другом месте, обрубить все связи".

Эта тяжелая повесть о человеке "на дне", к счастью, имеет счастливый конец. Его переживания во время девятидневного пребывания в гостинице открыли ему любовь Бога и Его способность вызывать драматическое изменение жизни. И загнанный человек превратился в то, что в следующей главе мы назовем призванным человеком. Он выбрался из своей золотой клетки.

В Библии немногие люди представляют собой настолько типичный пример загнанного человека, как Саул, первый царь Израиля. Его история, в отличие от предыдущей, закончившейся благополучно, имела печальный конец, потому что Саул так никогда и не выбрался из золотой клетки. Все, что он делал, лишь обременяло его непосильным гнетом. И это привело его к гибели.

То, как Библия представляет Саула, должно послужить для нас достаточным предупреждением. У этого человека были некоторые уязвимые стороны, которые необходимо было обратить к внутреннему миру, в противном случае это могло привести к потере контроля над собой.

"Был некто из сынов Вениамина, имя его Кис, сын Авиила, сына Церона, сына Бсхорафа, сына Афия, сына некоего Вениамитянина, человек знатный. У него был сын, имя его Саул, молодой и красивый; и не было никого из Израильтян красивее его; он от плеч своих был выше всего народа" (1 Цар. 9:1-2).

У Саула было три ничем не заслуженных качества в начале его общественной жизни, которые потенциально могли стать достоинствами или помехами. Все зависело от его выбора. А выбор, в свою очередь, зависел от повседневного состояния его внутреннего мира.

Три? Первое - богатство; второе - привлекательная внешность; и третье - крупное и физически хорошо развитое тело. Все эти характерные черты весьма ценились людьми внешнего мира. Иными словами, Саул с первого взгляда производил впечатление незаурядного человека, он казался лучшим, чем кто-либо из окружающих. Все три внешних признака привлекали внимание и давали ему быстрые преимущества. (Каждый раз, когда я думаю о природных дарованиях Саула, я вспоминаю, как несколько лет тому назад один президент банка сказал мне: "Макдональд, вы могли бы далеко пойти в мире бизнеса, если бы были примерно на шесть дюймов выше ростом".) И что наиболее важно, они наделяли его своего рода харизмой (исключительной одаренностью), что дало ему возможность рано добиться успеха, даже без необходимости развивать мудрость сердца или духовные качества. Он просто был быстр на старте.

Из текста Библии, где рассказывается история Саула, мы узнаем и о некоторых других качествах этого человека, которые могли способствовать его успеху или стать частью его полного поражения. Например, его умение владеть словом. Когда у него появлялся шанс говорить перед множеством народа, он был красноречив. Другими словами, для человека были созданы все условия, чтобы сосредоточить в своих руках власть и иметь признание, без необходимости развить сначала сильный внутренний мир. И именно в этом заключалась опасность.

Когда Саул стал царем Израиля, он слишком быстро достиг больших успехов. Очевидно, это лишило его представления о том, что и в его жизни существуют какие-то границы. Он слишком мало времени размышлял о нуждах других, о взаимоотношениях с Богом и о своих обязанностях по отношению к людям, которыми он правил. Начали появляться признаки загнанного человека.

Саул стал занятым, беспокойным человеком; он видел миры, которые, по его мнению, надо было завоевать. Накануне битвы с филистимлянами, главными врагами израильтян в то время, он с нетерпением ждал в Галгале пророка Самуила, который должен был принести необходимые жертвы. Но святой человек не появился в назначенное время, и это вызвало раздражение Саула. Он решил, что его временные планы нарушаются и ему надо действовать. Какие меры он надумал принять? Он решил сам принести жертву. И именно так он и поступил.

Каков же был результат? Довольно серьезное нарушение завета с Богом. Приносить жертвы могли только пророки, такие, как Самуил, а не цари, такие, как Саул. Но Саул забыл об этом, так как считал себя слишком значительным человеком.

С этого момента Саул обнаружил, что его жизнь покатилась по наклонной плоскости. "Но теперь не устоять царствованию твоему; Господь найдет Себе мужа по сердцу Своему" (1 Цар. 13:14). Именно так кончают загнанные люди.

Саул, лишенный благословений и помощи от Бога, которые он имел до настоящего момента, все больше превращался в загнанного человека. Вскоре он начал тратить всю свою энергию на то, чтобы удержать трон, состязаясь с юным Давидом, поразившим воображение народа Израиля.

Писание дает нам несколько примеров, когда гнев Саула достигал устрашающей силы; в такие моменты он был способен и к насилию, и к жалости к себе, парализующей его волю. К концу своей жизни он стал человеком, не способным владеть собой, видевшим врагов за каждым кустом. Почему? Потому что с самого начала Саул был загнанным человеком и потому что он никогда не стремился упорядочить свой внутренний мир,

Мне интересно, какую сумму очков набрал бы Саул по Стрессовой таблице Томаса Холмса? Я подозреваю, что количество единиц у него было бы на уровне жертв инсультов и инфарктов. Но Саул так и не разобрался в своей загнанности, ни через некое подобие стрессовой таблицы, ни просто обратившись к своему внутреннему миру, чтобы услышать упреки, исходящие от Бога. Думаю, Саул не смог бы долго находиться среди двенадцати учеников, выбранных Иисусом. Его собственное принуждение было намного сильнее. То, что понуждало его ухватиться за власть и не выпускать ее, что заставляло его набрасываться на своих ближайших сторонников и что вызвало последовательный ряд неразумных поступков, это в конце концов привело его к унизительной смерти. Он был классическим примером загнанного человека.

Когда мы обнаруживаем в самих себе эту загнанность, мы должны проводить работу в своем внутреннем мире. Если внутренний мир полон неразрешенных понуждений, мы не сможем различить голос Христа, когда Он призовет нас. Слишком велики будут шум и боль, вызванные стрессом.

К сожалению, наше общество изобилует саулами, мужчинами и женщинами, пойманными в золотую клетку, понуждаемыми копить, добиваться известности или стремиться к свершениям. Наши церкви, к сожалению, тоже полны такими загнанными людьми. Многие церкви превратились в высохшие фонтаны. Вместо того чтобы быть источниками жизненной энергии, которая побуждает людей расти и наслаждаться на путях Божьих, они становятся источниками стресса. Внутренний мир загнанного человека расстроен; его клетка может быть щедро позолочена, но это ловушка; внутри нее нет ничего долговечного.

Глава 4

Трагическая история преуспевшего лентяя

Памятка для неорганизованного:

Мой внутренний мир будет приведен в порядок только в том случае, если я смогу увидеть, что понуждает меня, и, отказавшись от этого, стану спокойно прислушиваться к призыву Христа.

Когда эта супружеская пара впервые посетила мой офис, они сели как можно дальше друг от друга. Было очевидно, что оба испытывали неприязнь друг к другу, по крайней мере, в тот момент. И, однако, вопрос стоял о сохранении брака - их брака.

Я узнал, что жена предложила мужу покинуть дом. Что же побудило ее к этому? По ее мнению, это был единственный выход, с помощью которого можно было вернуть мир в семью и создать нормальную жизнь для остальных членов семьи. Не было ни измены с его стороны, ни других обычных проблем. Она просто не хотела жить с ним до конца жизни, принимая во внимание его характер и систему ценностей.

Но муж не собирался оставлять семью и был просто шокирован решением жены. В конце концов, он был надежным кормильцем; у них был довольно большой дом в престижном районе; у детей было все необходимое. Ему было трудно понять, почему она захотела расторгнуть брак. Кроме того, они были христианами. Он всегда считал, что христиане не должны даже думать о разводе. И вот сейчас они надеялись, что я помогу им разрешить их проблему.

История постепенно прояснялась. Стало ясно, что передо мной один из загнанных мужчин. Его перегруженность стоила ему брака, семьи и собственного здоровья. То, что их брак практически умер, я мог видеть, наблюдая за языком их тел. То, что их семья лежала в руинах, я мог заключить из того, что они рассказывали о детях. То, что его здоровье было в опасности, стало очевидным, когда он рассказал мне о наборе своих болезней: язвы, приступы мигрени и иногда боли в груди. История продолжала распутываться.

Так как он имел собственное дело, то был волен распоряжаться своим рабочим временем и работал по девятнадцать-двадцать часов в сутки. У него было столько обязанностей, что он редко общался со своими детьми. Утром он обычно уходил из дома раньше, чем кто-либо вставал с постели, и он не часто приходил домой до того, как самый последний из детей был уже уложен спать. Если он обедал дома, то чаще всего был замкнут и занят своими мыслями. Нередко случалось, что его звали к телефону в середине ужина, и он проводил там остаток времени, решая какую-то проблему или заключая торговую сделку.

В конфликтных ситуациях, по его признанию, он поддавался вспышкам гнева; во взаимоотношениях он мог быть грубым и агрессивным. В обществе он обычно скучал за разговорами, предпочитал уединение и слишком много пил. Когда я спросил его о друзьях, то он не мог назвать никого, кроме партнеров по бизнесу. Помимо работы, он мог говорить только о своей спортивной машине, своей лодке и билетах на сезон игр любимой команды, другими словами, - о вещах, - не о людях, с которыми он, по иронии судьбы, в любом случае не мог общаться в свое удовольствие из-за занятости.

Он был человеком, у которого почти совсем не было порядка во внутреннем мире. Все было внешним. Его жизнь была, по собственному признанию, сочетанием деятельности и накопления. Он никогда не мог сделать или заработать столько, чтобы чувствовать себя удовлетворенным. Ему необходимо было видеть, как все увеличивается, улучшается и производит все большее впечатление. Что побуждало его? Можно ли было когда-нибудь привести в порядок его внутренний мир?

После нескольких разговоров я начал понимать, откуда берет свое начало фантастический источник энергии, который разрушал все, что окружало этого человека, и в конце концов привел его к такому образу жизни. Однажды я задал ему вопрос об отце, и внезапно его настроение драматически изменилось. Любой бы понял, что я обнаружил глубоко скрытую проблему.

Постепенно раскрывалась история крайне болезненных родственных отношений. Как я узнал, его отец был чрезвычайно саркастичен и насмешлив. Он постоянно говорил своему сыну: "Ты - лентяй; ты всегда будешь лентяем и ничем больше!" Это было сказано столько раз, что эти слова как неоновая надпись запечатлелись в центре внутреннего мира молодого человека.

Теперь передо мной был мужчина сорока с небольшим лет, который неосознанно взял на себя пожизненное обязательство. Он обязал себя опровергнуть ярлык, который приклеил ему отец. Он должен был любыми способами неоспоримо доказать, что он не был лентяем. Это стало самой насущной заботой его жизни, хотя он никогда реально не осознавал этого.

Лени нужно было противопоставить упорный труд, высокий доход и богатое состоянием, именно эти цели и определили жизнь загнанного человека. Теперь он будет постоянно демонстрировать свою высокую работоспособность тем, что выведет собственное дело на первые места в соответствующем разделе "Желтых страниц". Он сделает все, чтобы бизнес приносил ему большие доходы, не брезгуя при этом и деньгами, полученными не очень честным способом. Большой дом, спортивный автомобиль, билеты на весь сезон на лучшие места на стадионе "Фенуэй" - все это будет зримым опровержением отцовского обвинения в лености. Таким образом, мой посетитель стал загнанным человеком, принужденным заслуживать уважение и любовь своего отца.

Так как все его цели в своей основе были внешними, не было нужды развивать внутренний мир. Взаимоотношения были неважны - важна была победа. Духовное здоровье не имело значения - физическая сила была значима. Не было необходимости в отдыхе - необходимо было иметь больше времени для работы. И накопление знаний и мудрости не было вопросом большой значимости - важны были методы торговли и нововведения в производстве.

Он утверждал, что все это делалось из желания обеспечить семью. Постепенно мы вместе начали открывать, что в действительности он пытался добиться лишь одобрения со стороны отца. Он хотел услышать, как в конце концов отец скажет: "Сын, ты не лентяй; я полностью ошибался".

Эта проблема была необычной еще и потому, что отец его умер несколько лет назад. Однако сын и теперь, в середине своей жизни, продолжал работать, чтобы заслужить его одобрение. То, что в начале было задачей, стало жизненной привычкой, от которой он не смог отказаться.

Как люди становятся загнанными?

Почему так много людей оказываются загнанными? На примере моего друга можно увидеть одну из причин. Он - типичный представитель тех, кто вырос в среде, где никогда нельзя было услышать слово одобрения. Нет ничего необычного в том, что человек, выросший в такой обстановке и жаждущий уважения, приходит к заключению, что если больше работать, стать преуспевающим или добиться признания в обществе, то это в конце концов убедит человека, чье мнение для него много значит, сказать в итоге: "Сын (дочь), ты не лентяй. Я страшно горжусь тем, что я - твой отец".

Многие люди, занимающие ведущие позиции, живут с чувством неуверенности в себе. Некоторые руководители кажутся в высшей степени доброжелательными, милосердными людьми, они делают добро, и их превозносят за бескорыстные действия; на деле же может оказаться, что их толкает вперед надежда обрести признание и одобрение со стороны лишь одного человека из их прошлого. И если им не удается достичь этого, тогда они развивают в себе ненасытный аппетит к признанию, богатству или власти, черпая силу из других источников в попытке компенсировать потерю. Однако они редко бывают удовлетворены. Это происходит потому, что их поиски сосредоточены в общественном, внешнем мире; внутренний мир остается в пустоте и ожидании. А именно здесь сосредоточена истинная боль.

Другой источник загнанности - ранний опыт серьезной потери или стыда. В своей книге "Созидательное страдание" Пол Турнье отмечает, что огромное число мировых политических лидеров нескольких последних столетий были сиротами. Выросшие в условиях, где они были лишены истинной родительской любви и эмоциональной близости, они, возможно, искали компенсации в объятиях толпы. В начале их великой гонки за властью, вероятно, была просто потребность в любви. Вместо того чтобы удовлетворить эту потребность путем упорядочения своего личного внутреннего мира, они решили добиваться этого на внешнем уровне.

Загнанные люди могут также быть выходцами из среды, в которой существовало ощущение огромного стыда или запутанности, беспорядка. В своей замечательно искренней книге "Человек, который не мог делать зла" пастор Чарлз Блэр описывает собственное детство в дни Великой депрессии в Оклахоме. С болью он вспоминает свою ежедневную обязанность приносить из местной пожарной части домой бесплатное молоко, выдаваемое правительством. Когда он нес по улице ведерко с молоком, ему приходилось выносить то, что он воспринимал как грубые насмешки со стороны мальчиков своего возраста. В такие мучительные моменты пришло решение, что наступит время, и он никогда больше не понесет символическое ведерко с молоком, которое для него было признаком никчемности.

Блэр рассказывает историю о незабываемой прогулке по пути домой из школы с девочкой, которая ему очень нравилась. Неожиданно к ним подъехал мальчик на сверкающем новом велосипеде и предложил девочке прокатиться с ним. Без колебаний она вскочила на багажник, и они с мальчиком укатили, оставив Блэра позади себя. Унижение, испытанное в тот момент, побудило Блэра решить, что однажды он станет обладателем эквивалента сверкающего велосипеда, что он будет обладать денежными средствами, чтобы производить впечатление, которое завладеет вниманием и привязанностью других.

И эти решения прожгли себе путь в его жизни. Они послужили первопричиной гонки, которая впоследствии, по его собственной оценке, предала его. Позднее ему потребуется обладать самым красивым автомобилем, руководить самой красивой и самой большой церковью и носить самую модную одежду. Все эти вещи будут доказывать, что он справился с оклахомской депрессией. Он не был никчемным; он не был бедняком. Он смог доказать это. Смотрите!

Чарлз Блэр убегал от чего-то, и это означало, что ему надо было бежать к чему-то. Хотя его гонка была облечена в разного рода впечатляющие духовные мотивы, а его служение было в высшей степени эффективным, в центре всего лежали незабытые обиды прошлого. Так как эти обиды остались беспокоящей точкой в его внутреннем мире, они вернулись, чтобы не давать ему покоя. Они влияли на его выбор и оценки и ослепляли его, мешая увидеть, что в действительности происходило в критический момент его жизни. Результат? Поражение, растерянность и публичное унижение.

Но необходимо добавить, что он воспрянул. Одно это уже дает надежду загнанному человеку. Чарлз Блэр, загнанный человек в свои ранние годы, бегущий от стыда, теперь - призванный человек, и он достоин восхищения своих друзей. Я считаю его книгу одной из самых замечательных, какие я когда-либо читал. Ее следует обязательно прочитать каждому мужчине или женщине, занимающим руководящее положение.

Наконец, некоторые люди просто выросли в таком окружении, где гонка является стилем жизни.

В книге под названием "Привычка к богатству" Филипп Слейтер подробно рассказывает о среде, в которой выросли несколько ныне живущих миллиардеров. Почти все они еще детьми сделали процесс накопления вещей и завоевания людей своей забавой. В этом было мало игры, если она вообще была. Они знали только одно: как побеждать, как копить. Они видели, что именно этим занимались их родители, и предположили, что это единственный способ жить. Таким образом, побуждение становиться все богаче и могущественнее берет свое начало в раннем детстве.

Для таких людей упорядоченный внутренний мир мало что значит. Единственное, что достойно их внимания, - это внешний, общественный мир, где все можно измерить, оценить и использовать.

Конечно, здесь даны всего лишь несколько примеров и причиной загнанности может стать многое другое. Но одно определенно присутствует во всех случаях: загнанные (принужденные) люди никогда не наслаждаются спокойствием, уравновешенностью упорядоченного внутреннего мира. Все, такие важные для них, цели - внешни, материальны и измеримы. Ничто другое не кажется реальным, ничто другое не имеет большого значения. И за все это надо крепко держаться, как это было с Саулом, который считал, что власть намного важнее, чем дружба с Давидом.

А теперь постарайтесь понять главное: когда мы говорим о загнанных людях, то имеем в виду не только конкурентоспособных бизнесменов или профессиональных спортсменов. Мы подразумеваем нечто, что способно распространяться намного шире, чем "горение" на работе. Любой из нас может заглянуть внутрь себя и неожиданно обнаружить, что загнанность - это стиль его жизни. Мы можем гнаться за исключительной репутацией христианина, стремиться пережить драматический духовный опыт или стараться занять лидирующее положение, что в действительности является скорее поиском власти над людьми, чем служением. Домохозяйка может быть загнанным человеком, им может быть и студент. Загнанным человеком может быть любой из нас.

Для загнанного человека не все потеряно

Может ли загнанный человек измениться? Вне всяких сомнений. Это начинается, когда такой человек поворачивается лицом к факту и понимает, что он действует согласно принуждению, а не призыву. Обычно это открытие делается в ослепительном, пронизывающем свете неожиданной встречи с Христом. Как обнаружили двенадцать учеников, общение с Христом через какое-то время выявляет все истоки загнанности и все формы ее проявления.

Чтобы справиться с загнанностью, надо начать безжалостно оценивать свои мотивы и ценности, так, как вынужден был делать Петр, время от времени сравнивая себя с Иисусом. Человек, ищущий освобождения от загнанности, должен прислушиваться к тому, что говорят ему наставники и критики, а главное, те, кто сегодня передает нам слова Христа.

Может быть, ему придется смиренно совершить какие-то акты самоотречения, произвести какие-то дисциплинирующие действия, отказавшись от каких-то вещей, которые не обязательно плохи сами по себе, но важность которых определялась исключительно ошибочными мотивами.

Возможно, загнанному человеку придется даровать прощение кому-то из тех, кто в прошлом никогда не давал ему должной любви и признания. И все это может быть лишь только началом.

Апостол Павел в свои дохристианские времена был загнанным человеком. Как человек принужденный, он изучал, вступал в контакты, добивался, покорял и получал громкое одобрение. Скорость, с которой он действовал незадолго до своего обращения, была почти бешеной. Он гнался за иллюзорной целью, и позднее, когда он смог оглянуться назад и увидеть свой образ жизни со всеми его принуждениями, он сказал: "Все это ничего не стоило".

Павел был загнанным до тех пор, пока Христос не позвал его. Такое ощущение, что, когда Павел упал на колени перед Господом на дороге в Дамаск, в его внутреннем мире произошел взрыв и это принесло ему облегчение. Какая мгновенная перемена произошла в нем! От загнанности, которая толкала его в Дамаск в стремлении искоренить христианство, не осталось и следа в тот драматический момент, когда в совершенном смирении он спросил Иисуса Христа:

"Что мне делать, Господи?" Загнанный человек превратился в призванного.

Именно такую перемену я надеялся увидеть в человеке, который пришел поговорить со мной в надежде сохранить свой брак, так как его жена требовала, чтобы он оставил их дом. Раз за разом мы говорили о его ненасытной погоне за тем, чтобы побеждать, зарабатывать, производить впечатление. Несколько раз мне казалось, что он схватывает мысль, и я позволял убедить себя, что мы движемся вперед. Я действительно верил, что он собирается перенести центр тяжести своей жизни с общественной стороны к личной, внутренней.

Я почти видел его на коленях перед Христом, отдающим свою загнанность, очищающимся от всех старых, страшно болезненных воспоминаний об отце, который бросил ему в душу, в его внутренний мир, обвинение в лености. Как я желал, чтобы мой друг, преуспевший "лентяй", увидел себя призванным учеником Христа, а не человеком, вынужденным стремиться к достижениям, чтобы доказать что-то.

Но этого не произошло. И в конце концов мы потеряли контакт друг с другом. Впоследствии я услышал, что его загнанность стоила ему всего: семьи, брака, бизнеса. Потому что она привела его прямо к могиле.

Глава 5

Быть призванным человеком

Памятка для неорганизованного:

Мой внутренний мир будет приведен в порядок в том случае, если я буду считать себя на службе у Христа, а не хозяином моих целей, моей роли и моей личности.

В своей книге "Шкатулка с камеями" Ф. У. Борэм размышляет о вере дяди Тома, героя книги Харриет Бичер Стоу "Хижина дяди Тома". Старый раб был вырван из привычной среды и посажен на пароход, направлявшийся к неизвестным местам. Для него это был момент страшного кризиса, и Борэм отмечает: "Вера дяди Тома пошатнулась. Ему действительно казалось, что он не только навсегда потерял тетушку Хлою и детей и своих старых товарищей, но и оставлен Богом!"

Заснув, раб увидел сон. "Ему снилось, что он опять дома и что маленькая Ева читает ему Библию, как и прежде. Он слышал ее голос: "Когда ты будешь проходить по водам, Я буду с тобой; ибо Я есть Господь Бог, единый святой Израиля, твой Спаситель". Борэм продолжает:

"Некоторое время спустя бедный Том корчился под ударами плети своего нового хозяина. Но, как пишет миссис Стоу, "удары падали только на его плоть, а не как прежде - на душу". Том стоял покорно, однако Легри не мог не понять, что его власть над жертвой кончилась. Как только Том скрылся в своей хижине, и Легри внезапно резко повернул коня, в голове тирана промелькнула одна из тех живых вспышек совести, которые часто проливают свет на темную, грешную душу. Он ясно понял, что тот, кто стоял между ним и Томом, был Бог, и он оскорблял Его!" (Выделено мной.)

Призванный человек

Чтобы понять разницу между загнанными (принужденными) и призванными людьми, давайте рассмотрим чувство уверенности, свойственное и тем, и другим. Загнанные люди считают, что они обладают этим качеством, так как они продвигаются вперед. Но часто в тот момент, когда этого меньше всего ожидаешь, враждебные события устраивают заговор и может наступить крушение. Призванные же люди обладают силой, исходящей изнутри, стойкостью и энергией, которые не поддаются ударам извне.

Призванные мужчины и женщины могут быть родом из никому не известных мест и заниматься самыми обычными делами. Они могут быть незаметными, простодушными, незначительными, по мнению окружающих. Посмотрите снова на тех, кого избрал Христос: немногие из них, если кто-нибудь вообще, могли претендовать на высокое положение в религиозных кругах или в крупном бизнесе. И не ПОТОМУ, что они были слишком уж неспособными. Просто они были самыми обычными. Но Христос призвал их, и все изменилось.

Устав жить по принуждению, некоторые откликаются на призыв Отца. Такие призывы обычно слышны в упорядоченном внутреннем мире.

Иоанн - пример призванного человека

Иоанн Креститель - яркий пример призванного человека. Он имел смелость сказать собратьямиудеям, что они должны перестать оправдывать себя, уповая на свою принадлежность к избранной нации, и осознать необходимость духовного и морального покаяния. Крещение, как говорил он, должно стать свидетельством искренности их раскаяния. Неудивительно, что не было ни одного человека, нейтрально относившегося к Иоанну. Он никогда не смягчал свои выражения. Это был человек, которого любили или ненавидели; один из тех, кто ненавидел его, в конце концов лишили его головы. Но произошло это не раньше, чем Иоанн завершил свое дело.

Иоанн, призванный человек, представляет собой яркий контраст с Саулом, загнанным человеком. Похоже, что Иоанн с самого начала имел четкое осознание своего предназначения, и это было результатом божественного призвания, исходившего из глубины его существа. Наиболее ярко контраст между Саулом и Иоанном виден в ситуациях, когда их жизни или их дело подвергаются опасности. Саул, загнанный человек, как вы помните, реагировал бурно, яростно набрасываясь на обнаруженных врагов, так как был убежден, что только он сам может сохранить свою власть и положение.

Но с Иоанном все обстояло иначе. Понаблюдайте за его реакцией, когда приходит известие, что его популярности, возможно, приходит конец. Чтобы несколько драматизировать ситуацию, позвольте мне предположить, что Иоанн стоит перед перспективой потери своего дела. То, что я имею в виду, начинается с того момента, как Иоанн представил Христа множеству людей и они начали переносить свою любовь на этого "Агнца Божия" (Ин. 1:36). Внимание Иоанна обращают на то, что толпы людей, и даже некоторые из его собственных учеников, переходят к Иисусу, слушают Его поучения и начинают креститься у Его учеников. Появляется такое чувство, что те, кто принес эту новость Иоанну, выражая свое беспокойство о "снижении его рейтинга", надеялись увидеть его резкую негативную реакцию. Но этого не произошло, он разочаровал их.

"Не может человек ничего принимать на себя, если не будет дано ему с неба. Вы сами мне свидетели в том, что я сказал: не я Христос, но я послан пред Ним. Имеющий невесту есть жених; а друг жениха, стоящий и внимающий ему, радостью радуется, слыша голос жениха: сия то радость моя исполнилась; Ему должно расти, а мне умаляться" (Ин. 3:27-30).

Призванные люди осознают свою подчиненность

Обратите внимание, что Иоанн воспринимал свою жизнь как служение, а те, кто с ним разговаривал, основывали свой вопрос на предположении, что массы некогда принадлежали Иоанну, что он приобрел их своей духовной мощью. И если бы это было действительно так, то Иоанн бы кое-что потерял, а именно - свое ведущее положение пророка.

Но Иоанн видел ситуацию совсем по-иному. Он никогда ничем не владел, и менее всего массами. Иоанн считал себя просто управляющим, а это качество присуще только призванному человеку. Задача управляющего состоит в том, чтобы должным образом выполнять дело, порученное ему владельцем, до тех пор, пока он не возьмет собственность назад. Иоанн знал, что люди, покидавшие его ради Христа, на самом деле никогда ему не принадлежали. Бог поручил их его заботам на какое-то время и теперь взял их обратно. С Иоанном в этом смысле все обстояло прекрасно.

Насколько это отличает Иоанна от загнанного Саула, который полагал, что трон Израиля принадлежит ему, и он может распоряжаться им по своему усмотрению. Когда человек чем-то владеет, ему приходится крепко держаться за это, приходится его защищать. Но Иоанн не воспринимал свою жизнь таким образом, поэтому когда Христос пришел, чтобы владеть людьми, Иоанн был только очень рад отдать их обратно.

Современному человеку необходимо так же относиться к происходящему, как это делал Иоанн, - считать себя управляющим от имени владельца. То, чем были люди для Иоанна, для нас могут быть наши профессии, положительные качества, наши природные или духовные дарования, наше здоровье. Владеем мы всем этим или просто управляем от имени Того, Кто их дал? Загнанные люди считают, что владеют, призванные - нет. Когда загнанные люди теряют что-то, для них это становится серьезной трагедией. Когда призванные люди теряют, ничто не изменяется. Внутренний мир остается тем же, возможно, даже более сильным.

Призванные люди точно знают, кем они являются

Второе свойство призванности проявляется в осознании Иоанном своей личности. Вы помните, он ответил им: "Вы сами мне свидетели в том, что я сказал: не я Христос". Иоанн прекрасно понимал, кем он не был, и это дало ему возможность понять, кем он был. И у Иоанна не было иллюзий относительно собственной личности. Это уже было определено в его внутреннем мире.

В противоположность этому, те, чей внутренний мир пребывает в беспорядке, склонны заблуждаться на свой счет. Они не в состоянии отделить свою личность от своей роли, отождествляя себя со своим, делом. Вот почему людям, которые имели власть, необычайно трудно отказаться от нее, и часто они ведут смертельную борьбу, чтобы удержать власть в своих руках. По той же причине многим мужчинам и женщинам тяжело уходить на пенсию. И этим же объясняется депрессия матери, когда последний из ее детей покидает дом.

Нам надо хорошо обдумать этот вопрос о личности, похоже, это очень современная тема. Иоанн мог бы легко воспользоваться доверчивостью толпы в те времена, когда он был популярен, или прельститься ее восхищением. Тот факт, что массы, оставив священников Иерусалима, перенесли на него свою преданность, мог бы развить в нем высокомерие и неоправданные амбиции. Было бы довольно легко в ответ на вопрос, не он ли Мессия, утвердительно кивнуть головой.

Мы почти слышим, как человек менее неподкупный, чем Иоанн, в минуту искушения говорит: "Ну, я не думал об этом именно так, как вы говорите, но, возможно, вы правы, во мне есть нечто мессианское. Почему бы нам не допустить, что я - Христос, и посмотреть, что из этого выйдет?"

Но истинный Иоанн не стал бы даже делать подобных попыток. Его внутренний мир был слишком хорошо организован, чтобы он мог не видеть ужасных последствий несоответствующей идентификации своей личности.

Если и был момент, когда восхваление толпы стало оглушительным, голос Бога внутри Иоанна был все же громче. И этот голос говорил убедительнее, потому что прежде чем выйти на служение, Иоанн, находясь в пустыне, привел в порядок свой внутренний мир.

Важность этого принципа нельзя недооценивать. Сегодня в нашем мире, ориентированном на средства массовой информации, многие хорошие и талантливые лидеры сталкиваются с постоянным искушением начать верить тексту своих собственных публичных заявлений. И если это происходит, их личность и стиль руководства мало-помалу заражаются мессианскими фантазиями. Забывая, кем они не являются на самом деле, они начинают видеть свою личность в искаженном свете. Как это происходит? Они становятся слишком занятыми, чтобы проводить время в пустыне для приведения в порядок своего внутреннего мира. Потребности организации, предприятия становятся слишком большими; похвалы последователей начинают слишком очаровывать. Таким образом, призывающий голос Бога тонет в обычном шуме общественной жизни.

Призванные люди обладают непоколебимой уверенностью в своем предназначении

Замечательный ответ Иоанна открывает нам также, что пророк еще в пустыне осознал цель своей деятельности - быть предвестником Христа. И это еще одно свойство призванности - умение видеть свое предназначение. Отвечая тем, кто интересовался его чувствами по поводу растущей популярности Человека из Назарета, он сравнил свое предназначение с ролью шафера на свадьбе: "Имеющий невесту есть жених; а друг [т. е. Иоанн] жениха, стоящий и внимающий ему, радостью радуется, слыша голос жениха" (Ин. 3:29). Назначение шафера - стоять рядом с женихом, Делая так, чтобы все внимание было обращено к жениху.

Было бы глупо со стороны шафера в середине свадебной церемонии внезапно повернуться к гостям и запеть песню или попытаться привлечь их внимание веселым монологом. Шафер исполняет свои обязанности самым лучшим образом, если не привлекает внимания к себе, а концентрирует его целиком на невесте и женихе.

Именно это и делал Иоанн. Если Иисус Христос был жених, пользуясь метафорой Иоанна, тогда Креститель должен был быть шафером, и ничем больше. В этом была цель его призвания, и он не хотел добиваться чего-либо большего. Поэтому, увидев множество людей, стремящихся к Христу, Иоанн воспринял это как одобрение своей деятельности: его предназначение осуществилось. Но только призванные люди, такие, как этот человек, способны чувствовать умиротворение в подобных обстоятельствах.

Призванные люди до конца верны своему призванию

В итоге, будучи призванным человеком, Иоанн осознал и смысл, значение своего призвания. "Ему должно расти, а мне умаляться" (Ин. 3:30), - сказал он тем, кто хотел увидеть его отношение к происходящему. Ни один загнанный человек никогда не смог бы сказать то, что сказал Иоанн, потому что загнанные люди должны постоянно приобретать все больше и больше внимания, больше и больше власти, больше и больше материальных активов. Соблазны общественной жизни могли бы вызвать у Иоанна желание соперничать, но подлинный внутренний призыв к предназначению звучал громче. Дело, которое Иоанн должен был исполнить, - представить людям Христа как "Агнца Божия" - было закончено. Осуществив связь, Иоанн был удовлетворен и готов удалиться.

Именно эти качества - осознание своей подчиненности, понимание своей личности и своей роли, верность призванию - характеризуют призванного человека, человека, который в первую очередь строит свой внутренний мир, чтобы из него били источники жизни.

Как разительно отличаются жизни царя Саула и Иоанна Крестителя. Один стремился защитить золотую клетку - и проиграл; другой был доволен местом в пустыне и возможностью служить - и победил.

Мир и радость

В жизни Иоанна реализуются все необыкновенные качества, достойные восхищения. В нем есть умиротворенность, которая не связана с уверенностью в своей карьере. Я часто провожу время с мужчинами и женщинами, чей успех неожиданно исчез по разным причинам, и они превратились в "обрубки". Эти обстоятельства показывают, что их жизнь, вероятно, была сосредоточена вокруг карьеры, и они никогда не думали о прочности и устойчивости внутреннего мира, в котором говорит Бог.

Иоанн открывает нам также радость, которую не следует путать с современной интерпретацией счастья - состоянием чувств, основанном на том, что все идет как надо. Когда окружающие пришли к Иоанну, думая, что он будет обеспокоен неудачей в конце своей деятельности, они обнаружили, что на самом деле он вполне удовлетворен, несмотря на то, что его слушатели покидают его. Некоторые современники Иоанна, возможно, не были согласны с его выводами, но Иоанн был уверен в том, что правильно оценил ситуацию, потому что его оценки основывались в первую очередь на его внутреннем мире, где могли полностью сформироваться реальные ценности в согласии с Богом.

Иоанн - действительно призванный человек. Его жизнь иллюстрирует то, что имела в виду Стоу, когда писала, что удары Саймона Легри падали на внешнего человека дяди Тома, а не на его душу. Что-то стояло между Иоанном и общей уверенностью, что он потерпел неудачу. Это была не вызывающая сомнений реальность Божьего призыва, который Иоанн услышал в своем внутреннем мире. И этот голос был громче всех остальных звуков. Он исходил из тихого, спокойного места, где все было упорядочено.

Обретение призвания

Когда человек с восхищением смотрит на Иоанна Крестителя, у него возникает естественный вопрос - как он стал таким? В чем был источник этой решимости, этой стойкости, этой непоколебимой способности смотреть на события с совершенно другой точки зрения, нежели другие? Взгляд на окружение Иоанна поможет нам исследовать структуру и сущность его внутреннего мира.

Чтобы понять Иоанна, в первую очередь нужно обратить внимание на его родителей, под влиянием которых формировался его характер в раннем возрасте. Священное Писание ясно дает понять, что Захария и Елизавета были благочестивыми людьми, они чрезвычайно трепетно относились к призванию Иоанна, которое было открыто им через ангелов, неоднократно являвшихся им. И в свою очередь, с ранних дней они стали внедрять это предназначение в душу Иоанна. У нас мало сведений о жизни семьи Иоанна после его рождения, но мы точно знаем, что его родители были отмечены чистотой необыкновенной глубины, благочестием и стойкостью.

Вероятно, родители Иоанна умерли, когда он был еще очень молодым человеком. Как он справился с потерей, мы не знаем. Но когда Иоанн снова выходит на первый план, то, как сказано в Священном Писании, он живет один в пустыне, удалившись от общества, к которому позднее он будет обращаться как пророк.

"В пятнадцатый же год правления Тиверия кесаря, когда Понтий Пилат начальствовал в Иудее, Ирод был четвертовластником в Галилее, Филипп, брат его, четвертовластником в Итурее и Трахонитской области, а Лисаний четвертовластником в Авилинее, при первосвященниках Анне и Каиафе, был глагол Божий к Иоанну, сыну Захарии, в пустыне. И он проходил по всей окрестной стране Иорданской, проповедуя крещение покаяния для прощения грехов" (Лк. 3:1-3).

Эти слова заключают в себе проблему, требующую внимания. Цезарь находился в Риме, занимаясь важными делами, которыми обычно занимаются цезари. Анна и Каиафа были в Иерусалимском храме, храня официальную религию. И разные другие политические деятели действовали и появлялись в общественных местах, принимая участие в важных, на первый взгляд, событиях. Мир каждого из них был впечатляющим миром власти, известности и человеческих связей.

Но "был глагол Божий к Иоанну", незначительному человеку в самом незначительном из мест - в пустыне. Почему Иоанн? И почему пустыня?

Мне вспоминаются слова Герберта Баттерфилда, которые оставили во мне глубокий след:

"И в истории, и в жизни отнюдь не редким явлением бывает встреча со сравнительно необразованными людьми, которые, кажется, обладают поразительной духовной глубиной... в то время как есть много высокообразованных людей, от которых остается впечатление, что они демонстрируют искусные упражнения своего ума, чтобы скрыть зияющую пустоту, лживость того, что лежит в душе".

Почему Иоанн? По существу, потому, что Бог позвал Иоанна, и он откликнулся. Призыв требовал покорности Божьим путям, Божьим методам и Божьим критериям успеха. И Иоанн был готов принять эти условия, неважно - ценой боли или одиночества.

Почему пустыня? Вероятно потому, что в пустыне люди способны слушать и размышлять о вещах, которые не просто услышать или о которых не просто думать в шумных городах, где люди обычно заняты, суетны и исполнены мыслями о собственной значимости. Порой в городах шум общественной жизни настолько велик, что тихий голос Бога не может быть услышан. А иногда в городах люди слишком самодовольны, чтобы слушать голос Бога посреди своих небоскребов из стали и бетона, своих красочных театров или своих невероятных храмов.

Бог повлек Иоанна в пустыню, где Он мог говорить с ним. И когда Он привел его туда, то стал запечатлевать новые понятия во внутреннем мире Иоанна, которые дали сыну Захарии совершенно другое видение своего времени. Там, в пустыне, он обрел новый взгляд на религию, на добро и зло, на Божий замысел истории. И там он развил особую восприимчивость и мужество, которые могли бы подготовить его к совершенно исключительной задаче: познакомить свое поколение с Христом. Его личный мир строился в пустыне.

Слово Бога пришло к Иоанну в пустыне. Какое странное место избрал Бог, чтобы говорить. Чему можно научиться в пустыне? Я стараюсь избегать пустынь, миновать их стороной, когда это возможно. Для меня пустыни означают боль, одиночество и страдания. И никто ничего подобного не любит. Пустыня - это трудное место для жизни, в физическом или духовном плане. Но факт неоспорим: величайшие уроки можно получить в пустыне, если человек в разгаре борьбы слушает призыв Бога.

В пустыне человек узнает о засухе, потому что пустыни сухи. Иоанн учился не только бороться с засушливостью пустыни, но она, несомненно, научила его оценивать бесплодность духа тех людей, с кем он будет говорить на Иордане.

В пустыне человек учится полагаться на Бога. Жизнь в пустыне, как это поняли иудеи веками раньше, нельзя вынести без помощи милосердного Бога. Только человек, испытавший трудности, подобные тяготам пустыни, знает, что значит полностью предать себя в руки Бога, потому что больше ничего не остается.

Однако пребывание в пустыне имеет и свои положительные стороны. Пустыня - это место, где человек свободен думать, планировать, готовиться к предстоящей деятельности, чтобы потом, в назначенное время, выйти из пустыни и исполнить поручение - сказать слова, которые разоблачат ханжество и выявят поверхностное отношение, поднимут проблемы, которые касаются бездонных глубин человеческого духа. И поколение людей узнает Бога Иисуса Христа.

В пустыне человек может быть призван. Когда Иоанн противостоял сначала критиковавшим его, а затем ярости защищавшегося Ирода, чью безнравственную жизнь пророк обличал, в нем ясно проявилось это особое качество призванности: и в разгаре своей пророческой деятельности он сохранял спокойствие и ясность ума. Что-то необычное действовало в нем, давая ему независимость суждений и мудрость. Немногие могли устоять перед его проповедью.

Как же был устроен его внутренний мир, сформированный в пустыне? Откровенно говоря, библейские писатели не слишком много говорят нам об этом. Нам просто представляют свидетельство упорядоченного внутреннего мира - это тот результат, к которому мы должны стремиться. Во внешнем мире, где все кажется хаотичным и беспорядочным, Иоанн действует с уверенностью и убежденностью.

Научили ли нас чему-нибудь Саул, Иоанн и мой друг, "преуспевший лентяй"? Я думаю, что их послание очевидно. Посмотрите в себя, как бы говорят они. Чем вы живете? Чего вы надеетесь достичь в результате? И какова будет ваша реакция, если вы всего этого лишитесь?

Я заглядываю в свой внутренний мир и обнаруживаю, что почти каждый день я вынужден вести борьбу и решать, каким мне быть: как Саул или как Иоанн? Живя в мире соперничества, где достижение - это почти все, было бы легко присоединиться к Саулу, чтобы быть вынужденным удерживать, защищать, доминировать. И я могу даже представить себя поступающим так и говорящим себе в то же время, что я делаю Божье дело. Но стресс, возникающий в результате таких действий, может быть слишком сильным.

Бывают дни, когда я, может быть, похож на Иоанна. Услышав призыв Бога, я могу осознать свою миссию. Конечно, для этого может потребоваться мужество и дисциплина, но теперь результаты - в руках Призывающего. Расту я или умаляюсь - это Его дело, не мое. Организовывать свою жизнь согласно собственным видам на будущее и оценивать себя согласно мнениям других - значит опустошать свой внутренний мир. Но действовать, основываясь на призыве Бога, - значит обладать упорядоченным внутренним миром.

Глава 6

Сектор 2

Не видел ли кто-нибудь мое время? Я куда-то подевал его!

Памятка для неорганизованного:

Мой внутренний мир будет приведен в порядок в том случае, если я приму решение ежедневно рассматривать время как дар от Бога, заслуживающий внимательного отношения к себе.

Я только что закончил лекцию для группы пасторов, в которой упомянул несколько книг, недавно прочитанных мною. По окончании лекции один молодой пастор спросил:

"Где вы нашли время, чтобы прочесть все эти книги? Когда я вступил в должность пастора, я был уверен, что тоже смогу столько читать. Но я ничего не читаю неделями. Я слишком занят!"

Мы поговорили немного о дисциплине чтения, и разговор начал переходить к другим аспектам его личной жизни. Он сказал, что испытывает чувство вины, когда думает о своих духовных занятиях, так как почти ничего не делает в этом направлении. Он признался также, что уже достаточно давно не проводил сколько-нибудь действительно ценного времени со своей женой. Он очень сожалел о том, что его проповеди, по его собственной оценке, обычно оставляют желать лучшего. И в завершение нашего разговора признал, что проблема не в том, что ему не удается прочесть книгу, это просто признак более серьезных трудностей. "Откровенно говоря, - сказал он, - я совершенно дезорганизован и не получаю никакого удовлетворения от своей работы".

Мне очень симпатичен этот молодой человек и его признание. В моей собственной жизни было время, когда я мог сказать то же самое. И я думаю, что к нам присоединились бы многие, если бы наши коллеги на той лекции были искренними. Мир полон неорганизованных людей, потерявших контроль над своим временем.

Уильям Баркли, комментируя недисциплинированную жизнь Сэмюэля Тэйлора Коулриджа, пишет:

"Жизнь Коулриджа представляет собой трагедию недисциплинированного человека. Никогда столь великий ум не производил столь мало. Он ушел из Кембриджского университета, чтобы пойти в армию; он ушел из армии, потому что не мог чистить коня; он поступил в Оксфорд и ушел, не получив диплома. Он начал издавать газету под названием "Страж", которая просуществовала в течение десяти номеров и затем зачахла. О нем было сказано: "Он погружался в мечты о будущей работе, которая всегда оставалась несделанной. Коулридж обладал всеми поэтическими дарованиями, но не обладал одним - даром прилагать длительное и сосредоточенное усилие". В его уме и памяти существовали разнообразные книги, как он сам сказал, "законченные, только не записанные на бумаге". Он мог бы послать в издательство два тома своих произведений, но книги так и не оформились за пределами ума Коулриджа, потому что он не мог заставить себя сесть и записать их. Ни один человек не достигал высот и ни один, достигнув, не смог удержать их без дисциплины"".

Коулридж был живым свидетельством того, как люди, разносторонне одаренные, обладающие громадным интеллектом и замечательными дарованиями, могут, однако, закончить свою жизнь, безрассудно растратив весь свой потенциал из-за неспособности контролировать свое время. Он без всякой пользы растратил свое время в литературном мире, другие делают то же самое дома, в церкви или в конторе.

Никто из нас, я уверен, не хочет подойти к концу своей жизни и, посмотрев назад, выразить сожаление о том, что могло быть совершено, но так и осталось несделанным, как случилось с Коулриджем. Но, чтобы предотвратить это, необходимо понять, как мы можем распоряжаться временем, которое дал нам Бог.

Симптомы неорганизованности

Прежде всего нужно провести безжалостную самооценку и внимательно посмотреть, как мы используем свое время. Действительно ли мы неорганизованны? Давайте рассмотрим характерные черты неорганизованной жизни. Некоторые из этих симптомов могут показаться немного забавными, но, как правило, они являются частью большой картины, которая сводит все воедино. Позвольте предложить вам пригоршню образцовых симптомов неорганизованности.

Если на моем письменном столе появляется беспорядок, я понимаю, что постепенно соскальзываю к дезорганизации. То же самое происходит с туалетным столиком в моей спальне. Фактически всякая горизонтальная поверхность, попадающаяся мне на пути в моих повседневных делах, приобретает вид хаоса: все завалено бумагами, заметками на память, на которые я не отреагировал, и обрывками незаконченных дел, супруга постоянно напоминает мне: "Прочти, это давно лежит у тебя на столе в офисе". Мой письменный стол для другого может быть кухонным столом, рабочим верстаком или мастерской в подвальном помещении. Принцип остается тем же.

Состояние моей машины тоже может выявить симптомы неорганизованности. Она становится грязной изнутри и снаружи, я перестаю следить за ее своевременным техническим обслуживанием и обнаруживаю, что перехожу крайние сроки, необходимые, чтобы сменить шипованные покрышки и получить ежегодный талон на вождение.

Моя самооценка падает, когда неорганизованность берет надо мной верх. Я чувствую легчайший налет паранойи, незначительный страх, я боюсь, что люди вскоре обнаружат, что мой труд не оправдывает вложенных ими денег, и придут к заключению, что я и наполовину не тот человек, за которого они меня принимали.

Я осознаю свою неорганизованность, когда у меня появляется ряд забытых встреч, телефонных звонков, на которые я не ответил, и крайних сроков, которые я начал пропускать. Приходит день, заполненный нарушенными обязательствами и слабыми оправданиями. (Я должен обратить ваше внимание на то, что не имею в виду время, когда не зависящие от меня обстоятельства, словно сговорившись, разрушают даже самые лучшие намерения. У всех бывают такие дни, даже у самых организованных из нас.)

Еще один симптом неорганизованности выявляется в тот момент, когда я начинаю тратить свою энергию на дела, которые не дают результатов. Я действительно обнаруживаю, что делаю мелкие и скучные дела, просто чтобы сделать что-то. Появляется склонность к мечтательности, стремление избегать решений, которые необходимо принять, и откладывать дела со дня на день. Дезорганизация начинает всесторонне влиять на мое желание работать стабильно и качественно.

Неорганизованные люди испытывают чувство неудовлетворенности своей работой. То, что удается закончить, им не нравится. Они с большим трудом воспринимают одобрение со стороны других. В глубине души они знают, что сдали работу не самого лучшего качества.

Не раз я возвращался домой в подобном настроении с утренней воскресной службы, где проповедовал. И когда я замечал, что в расстройстве барабаню по рулю, я знал, что мог бы подготовить проповедь лучше, если бы в течение недели более эффективно распоряжался своим временем.

Неорганизованные христиане редко переживают моменты близости с Богом. Конечно, они стремятся к этой близости, но никогда не достигают ее в полной мере. Нет нужды говорить, что разговоры о времени неуместны, когда речь идет об изучении Библии, о молитве, о богослужении. Люди знают обо всем этом. Они просто не делают этого. Они оправдывают себя, говоря о нехватке времени, но в душе, в своем внутреннем мире, они знают, что это вопрос организованности и личной воли и ничего больше.

Если я нахожусь в состоянии дезорганизации, это обычно сказывается на качестве моих взаимоотношений с окружающими. Проходят дни без сколько-нибудь значительных разговоров с моим сыном или дочерью. Мы общаемся с женой, но темы наших разговоров ничтожны, мы избегаем откровенности и не получаем поддержки друг от друга. Я становлюсь раздражительным, негативно реагирую на всякую попытку с ее стороны привлечь мое внимание к делам, которые я оставил несделанными, или к людям, которых я, похоже, покинул.

Суть дела в том, что если мы теряем способность контролировать свое время, то мы перестаем любить себя, свою работу и, что еще хуже, - свою жизнь. И трудно сломать эту устоявшуюся модель, которая пагубно влияет на нас и нашу жизнь.

Эта страшная привычка к неорганизованности должна быть сломана, или наш внутренний мир быстро придет в состояние полного хаоса. Мы должны принять решение и взять контроль над своим временем.

Психологи выявили много причин, которые приводят людей к неорганизованности, и полезно разобраться в некоторых из них. Существует большое количество полезной литературы, где рассказывается, как научиться организовывать свое время и управлять им. Но за всеми этими трюками и уловками, направленными на введение организации в нашу жизнь, лежат некоторые основополагающие принципы, которые должен внимательно рассмотреть каждый человек, стремящийся привести в порядок свой внутренний мир. Воплощение этих принципов на практике будет проблемой для некоторых людей, пренебрегавших до сих пор умением контролировать свое время.

Составление бюджета времени

Центральный принцип организации личного времени прост: время надо распределять!

Большинство из нас давно научилось применять этот принцип в отношении денег. Когда мы обнаружили, что у нас едва ли хватит денег, чтобы получить все желаемое, то сочли благоразумным сесть и продумать наши финансовые приоритеты.

Когда речь идет о деньгах, то приоритеты здесь очевидны. Поскольку моя жена и я привержены Божьему плану служения, нашим первым финансовым приоритетом всегда были десятина и пожертвования. Затем - необходимые расходы: питание, дом, предметы обихода, книги (мы оба настаиваем на том, что книги относятся к статье необходимых расходов) и т. д., в порядке значимости, и все это мы научились предусматривать заранее.

Только после того, как мы распределили определенную сумму денег на необходимое, мы решились обратиться к той части бюджета, где можно распоряжаться по своему усмотрению, т. е. к тому, что является больше желанием, чем необходимостью. Здесь можно обсудить обед в любимом ресторане, полезный бытовой прибор или особенно привлекательное зимнее пальто.

Если люди не понимают разницу между тем, что является необходимостью и тем, чем можно распоряжаться свободно в своей финансовой жизни, они в итоге обычно приходят к долгам, которые являются финансовой версией дезорганизации.

Если количество денег ограничено, человек распределяет их. И когда существует лимит времени, то действует тот же принцип. Неорганизованный человек должен распределять свое время с учетом перспективы. Это означает, что он должен определить разницу между необходимыми делами, - которые он обязан сделать, и свободными, - которые он хотел бы сделать.

Именно эти вопросы я поднял, когда мой молодой друг пастор решил поговорить о своей непродуктивности. Он УДИВИЛСЯ, услышав, что я и сам постоянно сражаюсь с подобными проблемами.

"Гордон, - сказал он, - вы не производите впечатление человека, у которого когда-нибудь время выходит из-под контроля".

Я возразил: "Иногда я спрашиваю себя, контролировал ли я его вообще когда-нибудь". Все эти симптомы неорганизованной жизни раньше или позже были моими симптомами, но я принимал решение (в действительности не однажды), что ни одной минуты больше не стану жить подобным образом.

Господин времени

Мой юный друг пастор очевидно надеялся, что я поделюсь с ним несколькими внезапными озарениями, которые побудили меня организовать свой внутренний мир так, чтобы я мог управлять своим временем. Если он думал, что у меня был портфель готовых ответов, то ему пришлось разочароваться. Во время нашего разговора я предложил ему внимательно посмотреть на Того, Кто, по-видимому, никогда не терял ни одной минуты.

Когда я читаю Библию, то на меня производят сильное впечатление те практические уроки по организации, которые можно извлечь из жизни и деятельности Иисуса Христа. Все четыре автора Евангелий отмечают, что Иисус находился под постоянным давлением со стороны окружающих, Его преследовали в равной мере и друзья, и враги. За каждым Его словом следили, каждое действие анализировали, каждый жест комментировали. В сущности, у Иисуса не было частной жизни как таковой.

Я пытался представить нашего Господа в современном мире. Стал бы Он делать междугородные телефонные звонки? Предпочитал бы Он скорее летать, чем ходить пешком? Был бы Он заинтересован вести прямую переписку? Как бы Он справлялся с огромным количеством взаимоотношений, которые мы можем поддерживать благодаря современной технике? Как бы Он приспособился ко времени, где произнесенные слова могут в течение секунд облететь весь мир, чтобы стать заголовками для завтрашних утренних газет?

Хотя Его мир был значительно меньшим по масштабу, оказывается, Он жил, испытывая те же посягательства и требования, которые знакомы нам. Но, изучая жизнь Христа, вы нигде не увидите, что Он когда-нибудь спешил, что Ему когда-нибудь приходилось "хватать мяч на лету" или что Он когда-нибудь был захвачен врасплох. Он не только искусно распоряжался Своим общественным временем без помощи секретаря, планирующего встречи, но и умел выделить необходимое количество времени для уединенной молитвы и размышлений и для того, чтобы проводить его с теми немногими, которых Он собрал вокруг Себя, чтобы учить. Повторяю, все это было возможно потому, что Он взял Свое время под контроль.

Стоит приложить усилия, чтобы выяснить, как управлял Своим временем наш Господь. Что побудило Его быть таким организованным человеком?

Первое, что производит на меня впечатление, это Его умение ясно осознавать Свою миссию. У Него была основная задача, и Он соизмерял Свое время со значением Своей миссии.

Наиболее четко это проявилось во время Его последнего пути в Иерусалим. Когда Он подходил к Иерихону, как пишет Лука (гл. 18), Он услышал пронзительный голос слепого человека и остановился к большому удивлению и испугу и друзей, и недругов. Они были раздражены, Иисус словно бы забыл, что до Иерусалима было еще шесть-семь часов пути, а они хотели успеть туда на празднование Пасхи - в этом была их цель.

И в этом действительно был смысл, - если бы и у Христа была та же цель - вовремя добраться до Иерусалима к религиозному празднику. Но, как мы скоро узнаем, не это было главной целью Иисуса. Прикосновение к несчастным людям, таким, как этот слепой, было более значительным делом, достаточно важным для Иисуса, чтобы Он тратил на это Свое время.

Вскоре после первой неожиданной встречи Иисус остановился снова, на этот раз под деревом, чтобы позвать Закхея, известного сборщика налогов. Именно Господь предложил Закхею встретиться в его доме и поговорить. И снова толпа, окружавшая Иисуса, была разгневана, во-первых, тем, что путешествие в Иерусалим опять было прервано, и во-вторых, из-за репутации Закхея.

С их позиции казалось, что Иисус неверно распоряжается Своим временем. Однако, с точки зрения Иисуса, время было потрачено с пользой, - Его поступки определялись Его миссией.

Лука приводит слова Иисуса, сказанные именно по этому поводу: "Ибо Сын Человеческий пришел взыскать и спасти погибшее" (Лк. 19:10). Ученики с трудом воспринимали это, и Иисусу постоянно приходилось ставить их перед лицом конкретных фактов, раскрывающих Его миссию. До тех пор пока они не поняли эту миссию, они не могли попять, как Он организовывал Свое время и какими критериями руководствовался при этом.

Внимательно изучив, как Иисус распределял личное время, можно сделать и второй вывод: Он осознавал пределы Своих возможностей. Когда Иисус пришел на землю как воплощенный Сын Божий, Он сохранил Свои определенные привилегии Царя Небесного и принял на какое-то время некоторые человеческие ограничения, чтобы полностью отождествиться с нами. Он имел такие же ограничения, как и мы, но успешно справлялся с ними, - и мы должны следовать Его примеру.

Нельзя приуменьшать значение того факта, что Иисус, во время Его служения в мире, прежде чем принять решение или сделать что-то важное, всегда находил возможность провести время в уединении с Отцом Небесным.

Публичному выступлению Иисуса с Его миссией предшествовали тридцать лет фактического молчания. Мы в полной мере сможем понять значение этих трех десятилетий только тогда, когда нам будет позволено предстать перед Христом в вечности. Сейчас мы можем решиться лишь сделать вывод, что это было важное время подготовки. Глубокое впечатление производит тот факт, что трем годам важнейшей по своему значению деятельности предшествовали тридцать лет подготовки в сравнительной безвестности и уединении.

Не стоит удивляться и тому, что Моисей провел сорок лет в пустыне, прежде чем встретился лицом к лицу с фараоном. Павел провел длительное время в пустыне, слушая Бога, прежде чем принял апостольское служение. И опыт этих людей не был исключением.

Перед началом Своего общественного служения Иисус провел сорок дней в пустыне в общении с Отцом. Не забудьте о ночи, проведенной в молитве, перед избранием двенадцати. После напряженного дня в Капернауме была ранняя молитва на склоне горы. И конечно, была гора Преображения перед последним походом в Иерусалим. А в конце был Гефсиманский сад.

Иисус хорошо знал Свои пределы. Может показаться странным, что Он знал то, что мы предпочитаем забыть: время необходимо распределять должным образом, чтобы иметь возможность концентрировать внутреннюю силу и решимость и компенсировать свою слабость, когда начинается духовная борьба. Зная Свои пределы, Иисус сделал подобные моменты необходимыми статьями Своего бюджета времени. И даже те, кто был к Нему ближе всех, не могли оценить это в полной мере.

Я думаю, следует выделить как третий важный элемент то, что Он уделял особое время подготовке двенадцати Апостолов. Это весьма поучительный момент, так как Иисус, Которому предстояло установить контакт с великим множеством, распределил Свое время таким образом, чтобы основную часть его проводить всего лишь с несколькими простыми людьми.

Большую часть времени Он использовал на то, чтобы провести Своих учеников по Писанию и поделиться с ними Своими божественными озарениями. Самыми важными минутами были те, когда Он делился Своим служением с этими несколькими людьми, позволяя им видеть каждое действие и слышать каждое слово. Особое время выделялось на то, чтобы объяснить им более глубокое значение тех слов, с которыми Он обращался к множеству людей, или на то, чтобы проэкзаменовать их после выполнения поручения, сделать выговор, если они не справлялись, и утвердить их, когда они делали успехи.

Мы могли бы не раз поддаться искушению и спросить, почему Иисус проводил так много драгоценного времени с группой простодушных мужчин, если Он мог избрать людей, которые могли бы разумом оценить Его богословское искусство. Но Иисус отдавал Себе отчет в том, где была истинная значимость, в чем состояли приоритеты. А там, где находятся ваши приоритеты, будет и ваше время.

На это у Иисуса всегда было время. Так как Он знал суть Своей миссии, так как Он укреплялся духом в моменты пребывания наедине с Отцом и так как Он понимал, кто были те люди, которые должны будут продолжать Его миссию спустя долгое время после Его вознесения, для Него никогда не представляло трудности сказать твердое НЕТ в ответ на приглашения и требования, которые нам могли бы показаться весьма заманчивыми.

В моей собственной жизни наступило время, когда изучение жизни и деятельности Иисуса привело меня к глубокому и сильному желанию обрести эту способность. Я хотел уметь правильно распределять свое время, чтобы освободиться от этой бешеной гонки повседневной жизни, когда постоянно приходится что-то догонять. Было ли это осуществимо? Да, но не тем путем, каким я шел!

Молодой пастор, который подошел ко мне после лекции, очень заинтересовался нашим разговором, и я предложил ему встретиться как-нибудь в другой раз. Вероятно, я мог бы поделиться с ним некоторыми практическими выводами. Большую часть из них я познал трудным путем, и в предстоящем разговоре с ним мне нужно было быть предельно откровенным.

Глава 7

Возвращение времени

Памятка для неорганизованного:

Мой внутренний мир будет приведен в порядок, если я начну ликвидировать "утечки времени" и распределять продуктивное время с учетом своих возможностей, ограничений и приоритетов.

Мы с молодым пастором решили продолжить наш разговор через несколько дней. Тем временем я начал собираться с мыслями, чтобы еще раз увидеть, чему я научился за прошедшие несколько лет; что помогло мне начать приводить в гармонию мою жизнь в этой области; к каким выводам я пришел благодаря своим неудачам, а что почерпнул из разговоров с другими, так же, как этот молодой человек, который собирался прийти поговорить со мной.

Чем больше я смотрел на полученные уроки, тем больше осознавал, насколько важно приобрести контроль над временем как можно раньше в своей жизни. Формулируя свои мысли на бумаге, я обнаружил, что существует всего лишь несколько основных принципов, но до тех пор, пока ими не овладеешь, вопрос времени всегда будет большой и потенциально обескураживающей проблемой. Написанное мною в качестве подготовки к следующему разговору я решил озаглавить так: "Законы упущенного времени Макдональда".

Законы упущенного времени Макдональдса

Закон 1: я упускаю время, когда иду на поводу своих слабостей

Так как в начале работы я не сумел четко определить суть своей миссии и не был достаточно безжалостным к своим слабостям, то вскоре обнаружил, что обычно трачу непомерно много времени на дела, к которым у меня нет особых способностей, в то время как задачи, которые я способен выполнить безупречно и эффективно, остаются без внимания.

Я знаю многих христианских лидеров, которые чистосердечно признают, что они потратили до 80% своего времени, делая то, в чем они были не самыми лучшими. Например, мой самый сильный дар - это умение проповедовать и учить, при этом я достаточно хороший администратор, но это, конечно, не лучшая стрела в моем пасторском колчане.

Итак, почему я, когда был моложе, тратил почти 75% имевшегося в моем распоряжении времени, стараясь выполнять административные обязанности, и сравнительно мало времени уделял необходимым научным занятиям и подготовке хороших проповедей? Потому что упущенное время всегда направлено к соответствующей слабости человека. Я знал, что могу сделать неплохую проповедь при минимальной подготовке, и не использовал свои способности в полную силу. Именно это происходит, когда человек недооценивает проблему и не принимает решительных мер.

В конце концов я решился на крутые меры. Несколько чутких человек помогли мне увидеть истинное положение дел и показали, что я, по-видимому, напрасно растрачиваю свои способности. С их помощью я принял решение передать руководство делами нашей конгрегации компетентному пастору-администратору. Сначала это было нелегко, потому что я все еще хотел сказать свое слово по каждому решению, выразить мнение по каждому вопросу. Мне пришлось отступить и оставить все в его руках. Но это сработало! И когда я смог полностью положиться на нашего пастора-администратора (что оказалось легко сделать), то получил возможность направить огромное количество энергии на то, что, по воле Божьей, я, скорее всего, делаю хорошо.

Я почти слышу, как кто-то говорит: "Прекрасно, когда есть деньги, чтобы нанять кого-то выполнить то, в чем я не силен". Возможно, что мои заметки лишь помогут осознать, почему мы чувствуем себя разбитыми, когда время, кажется, ускользает от нас. Но я должен добавить, что помощь будет более ощутимой, если мы на деле сможем найти созидательные пути, чтобы разделить наши задачи с другими. Во-первых, мы должны сесть и подумать: что каждый из нас умеет делать лучше других? Это применимо в доме, в конторе, в церкви.

Закон 2: я упускаю время под влиянием людей, доминирующих в моей жизни

Знаменитый "духовный закон" гласит, что "Бог любит нас и у Него есть план относительно нашей жизни". Человек, который не владеет своим временем, обнаруживает, что то же самое можно сказать о людях, способных оказывать влияние на нашу жизнь.

Люди, подпадающие под этот закон, выясняют, что поскольку сами они не определили бюджет своего времени, то другие вторгаются в их жизнь и определяют для них расписание и приоритеты. Будучи молодым пастором, я обнаружил, что, поскольку мое время не было как следует организовано, я находился во власти всякого, кто имел фантазию посетить меня, пригласить на чашку кофе или желал моего присутствия на заседании комитета. Мой календарь был неорганизован, и я не мог сказать "нет". И потом, будучи молодым человеком, я очень хотел угодить людям.

Из-за недостатка организованности я не только был лишен возможности использовать свое время с большей пользой для себя, но и моя семья часто страдала от этого, напрасно ожидая те прекрасные часы, которые я должен был уделять ей. И так это продолжалось: активные люди распоряжались моим временем лучше, чем я, потому что я не взял на себя инициативу и не распорядился своим временем прежде, чем они это сделали за меня.

Закон 3: я упускаю время, уступая всем срочным требованиям

Лучше всего говорит об этом Чарлз Хаммел в маленькой, ставшей классической брошюре: всеми нами управляет тирания срочности. Те из нас, кто несет на себе обязанности руководителя, - в бизнесе, в доме или в церкви - постоянно окружены событиями, взывающими к немедленному вниманию.

Как-то летом, когда наш второй пастор и я - оба - были в отпуске, священник, ответственный за христианское образование, ответил на звонок одного члена церкви, который хотел, чтобы я провел службу на похоронах его дальнего родственника. Когда ему сказали, что я уехал на месяц, он спросил о моем заместителе и был разочарован, узнав, что он тоже уехал. Ему предложили, чтобы службу провел какой-нибудь другой пастор, но он отказался, сказав: "Нет, мне не подойдет кто-нибудь ниже рангом, чем номер два".

Люди с подобным образом мыслей создают срочные, напряженные ситуации для руководителей. Каждый хочет привлечь внимание первого лица. Каждый комитет и правление хотят, чтобы на заседаниях присутствовало первое лицо, даже если они не всегда собираются выслушать его мнение. Большинство людей в случае затруднения хотели бы получить немедленный отклик со стороны главного руководителя.

Как-то в субботу днем в нашем доме раздался телефонный звонок. Когда я ответил, на другом конце линии зазвучал встревоженный женский голос. "Мне надо срочно встретиться с вами", - сказала женщина. Я спросил ее имя и сразу понял, что никогда не встречался с ней раньше и что едва ли она посещала нашу церковь.

"По какой причине мы должны встретиться прямо сейчас?" - спросил я. Это был важный вопрос, один из нескольких, которые я научился задавать. Если бы это происходило много лет тому назад, когда я был молодым, я бы немедленно откликнулся на ее просьбу, учитывая слова о срочной необходимости, и, отменив все дела, назначил бы встречу через десять минут в моем офисе.

"Мой брак распадается", - ответила она.

Тогда я спросил: "Когда вы поняли, что он распадается?"

Она ответила: "В прошлый вторник".

Я задал следующий вопрос: "Как долго, по вашему мнению, уже идет процесс распада?"

Следующая ее реплика была незабываемой: "О, это продолжается в течение пяти лет".

Мне удалось подавить мою подлинную реакцию и сказать: "Поскольку вы видите, что идете к разрыву в течение почти пяти лет и поскольку вы с прошлого вторника знаете, что это должно произойти, почему для вас так важно встретиться со мной прямо сейчас? Мне необходимо знать это".

Она ответила: "Сегодня после полудня у меня свободное время, и я просто подумала, что было бы неплохо встретиться с вами".

Закон номер три, как правило, означал бы, что я уступил бы ее желанию видеть меня немедленно. Но к этому моменту моей жизни мое время по большей части было распределено, поэтому я сказал: "Я не могу понять, почему вы думаете, что у вас срочная проблема. Сейчас я буду очень откровенным с вами. Завтра утром я должен прочитать проповедь, и, откровенно говоря, моя голова целиком занята этой обязанностью.

Поскольку вы живете со своей проблемой уже в течение нескольких лет и поскольку у вас было несколько дней, чтобы обдумать вашу ситуацию, я хочу предложить вам позвонить мне в понедельник утром, и мы сможем назначить время для встречи, когда мой ум будет в лучшем состоянии. Я хочу быть способным уделить вам максимум внимания. Но сегодня днем это сделать невозможно. Как вы находите мое предложение?"

Она сочла это потрясающей идеей и поняла, почему я предложил подобный план. И она, и я закончили разговор вполне удовлетворенными. Она - зная, что все-таки поговорит со мной; я - потому что сберег время для наиболее важного в ту субботу дела. Казавшееся срочным дело не сломало бюджет моего времени. Не все, что громко кричит, является самым срочным.

В своей духовной автобиографии "Пока еще день" Элтон Трублад пишет: "Общественный деятель, хотя во многих случаях ему необходимо быть доступным, должен научиться скрываться. Если он доступен всегда - это означает, что он не вполне стоит того, чтобы быть доступным. Однажды я написал главу на вокзале в Цинциннати. Это было своего рода укрытие, потому что никто не знал, кем был человек с блокнотом, и, следовательно, никто не приближался ко мне в течение пяти замечательных часов до отправления следующего поезда в Ричмонд. Мы должны использовать все имеющееся у нас время, потому что даже в лучшем случае его никогда недостает". (Выделено мной.)

Закон 4: я упускаю время, вкладывая его в то, что получает общественное одобрение

Другими словами, мы склонны отдавать свое неучтенное время делам, которые могут принести скорейшие и наибольшие похвалы.

Когда мы с моей женой были молодоженами, то обнаружили, что могли бы получать много приглашений на банкеты и встречи разного рода, если бы умели петь соло или дуэтом. Было бы приятно слышать аплодисменты и приобретать популярность. Но концерты не были нашим призванием. Им были проповедь и пасторские заботы. К сожалению, в молодых проповедниках не было большой нужды, и у нас появилось искушение делать именно то, чего от нас ожидали.

Нам пришлось сделать решающий выбор. Используем ли мы наше время на то, чего от нас больше всего ждут другие, или мы займемся серьезным делом и обратим свое внимание к тому, что является самым важным: учиться быть проповедником и советчиком? К счастью, мы решили избегать соблазна и избрали второй путь. Это окупилось.

Нам приходилось не раз делать подобный выбор в течение всей супружеской жизни. И не раз я делал неверный выбор. Было время, когда казалось, что для пользы дела нужно лететь через всю страну, чтобы выступить на банкете. И время использовалось не лучшим образом. Старое замечание "проповедь - это то, ради чего я пересек бы страну, чтобы прочитать, но не пересек бы улицу, чтобы услышать", слишком похоже на правду, чтобы быть приятным. Когда-то было так лестно находиться за главным столом молитвенного завтрака политиков или давать интервью для христианской программы на радио, но и подобное использование времени нельзя было назвать продуктивным.

Таким образом, законы упущенного времени снова и снова возвращаются, чтобы преследовать неорганизованного человека, до тех пор пока он не примет решение взять инициативу в свои руки, прежде чем это сделает за него другой человек или иное событие.

Как вернуть время

Собирая материал для будущей встречи с молодым пастором, я оглянулся на свой собственный опыт, пытаясь выявить принципы, которые, будучи воплощенными в жизнь, внесли некоторый порядок в мой внутренний мир. И когда я серьезно задумался о пути, который я прошел, то пришел к выводу, что я смог успешно овладеть временем с помощью трех способов.

Я должен знать свои ритмы максимальной эффективности

Внимательное изучение своих привычек в работе привело меня к важному открытию. Есть разные задачи, которые я лучше всего выполняю в определенные периоды времени и при определенных обстоятельствах. Например, в первые дни недели я неэффективно работаю над моей воскресной проповедью. Двухчасовая работа в понедельник почти ничего не дает, тогда как один час в четверг или в пятницу почти бесценен. Я просто лучше концентрируюсь. С другой стороны, лучше всего я общаюсь с людьми в начале недели когда напряжение предстоящей проповеди еще не завладело мной. Я имею тенденцию снижать эффективность взаимоотношений с людьми в конце недели, когда целиком занят предстоящей воскресной работой на кафедре.

Я могу идти в своих наблюдениях дальше, к более мелким деталям. Работой за письменным столом мне лучше заниматься рано утром, когда у меня есть в достаточной мере никем не нарушаемое уединение. А мое лучшее "время для людей" - после полудня, когда я чувствую себя внимательным и проницательным.

Изучение своих ритмов научило меня откладывать занятия за письменным столом на конец недели и планировать время для работы с людьми и в комитетах, по возможности, на первую половину недели. Таким образом, мой бюджет времени отражает и использует ритмы моей жизни.

Я также заметил, что я - утренний человек ("жаворонок"). Я встаю рано и несколько тревожусь, если не пошел спать вовремя предыдущей ночью. Поэтому для меня важно придерживаться установленного времени сна. Мы использовали этот принцип в жизни наших сыновей, когда они были детьми. Я не знаю, почему нам раньше не приходило в голову, что и взрослым было бы разумным использовать определенное время для сна. И когда я наконец понял это, то постарался ложиться спать каждый вечер в одно и то же время.

Прочитав специальную статью по этому вопросу, я начал экспериментировать, чтобы определить для себя необходимую продолжительность сна. В процессе эксперимента автор советовал завести будильник на определенное время и вставать в это время в течение трех дней подряд. Затем перевести будильник на десять минут раньше на следующие три дня. Таким образом, переводя стрелку будильника каждые три дня на десять минут раньше, человек в итоге придет к точке естественной усталости, когда в течение всего последующего дня он не будет чувствовать себя достаточно отдохнувшим. Я постарался проделать это, выяснил, что мог вставать значительно раньше, чем предполагал, и это добавило почти целых два - весьма ценных - часа к моему дню.

Итак, есть недельные ритмы, дневные и годовые. Я выяснил, например, что в определенные месяцы способен испытывать патологическое эмоциональное утомление, когда какая-то часть меня хотела бы сбежать от людей и от ответственности. Необходимо было справиться с этим.

С другой стороны, были периоды в году, когда мне надо было быть сравнительно более сильным в качестве христианского руководителя, потому что многие вокруг меня испытывали слишком сильную усталость и напряжение. Таким временем были февраль и март, когда все мы в Новой Англии боремся с последствиями долгой зимы и склонны к раздражительности и критицизму. Я научился готовить себя к тому, чтобы стать дополнительной, особой поддержкой другим людям в такие времена. А когда приходит весна и люди чувствуют себя возродившимися, тогда я могу позволить себе переживать мое собственное время слабости.

Я выяснил также, что летние месяцы для меня - прекрасное время для дополнительного чтения и моей духовной подготовки к следующему году. А с января по март включительно по причинам, о которых я только что упомянул, большую часть времени я планирую проводить с людьми, так как мой список нуждающихся в совете резко увеличивается. Все мои книги были прочитаны в летнее время; нет возможности сделать это зимой.

Зная свои ритмы, я не удивляюсь, когда чувствую себя внутренне опустошенным после периода напряженных выступлений и преподавания. Я не могу жить день за днем за пределами эмоциональных границ, наступает момент, когда я должен опуститься несколько ниже границы эмоциональной нормы, чтобы восстановить растраченные силы. Поэтому разумно не принимать важные решения в понедельник, после дня, когда были прочитаны несколько проповедей. И если день за днем я испытываю сильное напряжение во время летних отпусков, для меня разумно запланировать короткое время отдыха, когда все закончится.

Было время, когда я еще не научился замечать мои личные ритмы. Я помню, как настал день, когда все, казалось, стало рушиться на глазах. До этого я дважды в течение недели совершал обряд на очень печальных похоронах; у меня не было достаточного отдыха в течение десяти дней. В то же время я прочел расстроившую меня книгу и совсем не поддерживал своих духовных занятий. Время, которое я проводил с семьей, постоянно нарушалось посторонними делами в течение нескольких дней, а часть моей работы была на грани крушения. Поэтому не было ничего удивительного в том, что субботним днем, находясь в центре своего маленького личного кризиса, я внезапно заплакал. Слезы текли, и я был не в состоянии остановиться почти в течение трех часов.

Хотя здесь не было ничего похожего на настоящее крушение в классическом смысле, я узнал из этого болезненного опыта, как важно постоянно следить за нагрузками и стрессами и знать, когда и как я выполняю определенные задачи наилучшим образом. Я не хотел, чтобы это произошло снова, и это не повторилось. Я был слишком напуган этим опытом, чтобы позволить себе когда-нибудь снова залезть в такие эмоциональные долги. Мне надо было научиться лучше, чем прежде, рассчитывать свое время.

Сейчас я могу оценить отрывок из письма, которое Уильям Бут, основатель Армии спасения, получил однажды, находясь в длительной поездке, от своей жены. Она писала:

"Твои записи за вторник прибыли в сохранности, я рада была услышать о постоянном успехе твоей работы, однако жаль, что ты так измотан; я опасаюсь последствий всех этих волнений и напряжения, пагубных для твоего здоровья, и, хотя мне не хотелось бы мешать твоей полезной работе, я хочу предостеречь тебя от неразумной траты своих сил.

Помни, что длинная жизнь, наполненная постоянным, последовательным, святым трудом принесет в два раза больше плодов, чем жизнь, сокращенная и разрушенная судорожными и расточительными усилиями; будь внимателен и береги свои силы там, где усилия не являются необходимостью".

Я должен иметь правильные критерии, чтобы выбирать, как использовать свое время

Много лет назад отец поделился со мной мудрой мыслью. Он сказал, что одним из самых больших испытаний человеческого характера является момент выбора, когда среди всех возможностей, встречающихся на жизненном пути, необходимо что-то выбрать, а от чего-то отказаться. "Твой выбор, - сказал он мне, - будет заключаться не в отделении хорошего от плохого, а в том, чтобы выбрать самое лучшее из всевозможного хорошего". Он был абсолютно прав. Мне действительно пришлось научиться (иногда с тяжелым сердцем) говорить "нет" тому, что мне очень хотелось сделать, чтобы сказать "да" самому лучшему.

Следование этому совету означало иногда необходимость отказаться от обедов и спортивных мероприятий в субботу вечером, чтобы чувствовать себя свежим духовно и (физически в воскресенье утром, или отказаться от каких-то выступлений, хотя на самом деле очень хотелось сказать "да".

Иногда мне бывает трудно сделать такой выбор просто потому, что мне нравится получать одобрение от людей. Когда человек учится говорить "нет" чему-то хорошему, он рискует приобрести себе врагов и критиков: а кому надо иметь их больше, чем есть? Поэтому мне трудно говорить "нет".

Я обнаружил, что большинство людей, чья жизнь связана с той или иной формой руководства, испытывает ту же проблему. Но если мы стоим перед необходимостью распорядиться временем, нам придется набраться мужества и сказать твердое, но вежливое "нет" возможностям, которые являются хорошими, но не самыми лучшими.

Этого требует, как и во времена служения нашего Господа, суть нашей миссии. Что мы призваны делать? Как лучше всего распорядиться своим временем? Что является необходимым, без чего мы не можем идти вперед? Все остальное должно рассматриваться как подлежащее обсуждению: разумное, но не необходимое.

Я люблю слова К. С. Льюиса, написанные в "Письмах к американке", о важности такого выбора: "Не давайте слишком легко себя убедить, что Бог в действительности хочет, чтобы вы делали всякого рода работу, которую вы делать не обязаны. Каждый должен исполнять свои долг "в том звании, в котором призван" Богом. Помните, что вера в добродетельные дела ради самих дел является типично женской, типично американской и типично современной: поэтому три завесы могут отделять вас от правильного взгляда! Может существовать такое же пристрастие к работе, как к спиртным напиткам. То, что кажется рвением, усердием, может оказаться всего лишь суетностью или даже попыткой ощутить собственную значимость... Делая то, что не требует "его состояние и долг", человек может стать менее способным к исполнению своего истинного долга и, таким образом, совершить несправедливость".

Я овладеваю временем и распоряжаюсь им, если заранее составляю его бюджет

Этот последний принцип является наиболее важным; именно здесь либо побеждают, либо проигрывают сражение.

Трудным путем я выяснил для себя, что основные элементы бюджета моего времени должны быть записаны в календарь за восемь недель до наступления даты. За восемь недель?

Если сейчас август, то я уже начинаю составлять план на октябрь. А что я записываю в календарь? Те аспекты моего внутреннего мира, которые не подлежат обсуждению: мои духовные ученики, мои интеллектуальные ученики, мой субботний отдых, особые дружеские связи и, конечно, мои обязанности по отношению к семье. Затем в календарь заносится второй ряд приоритетов: расписание основной работы, к которой я призван, - работа над проповедью, а также записи по совершенствованию руководства и обучения.

По мере возможности все это заносится в календарь за много, много недель до намеченного срока, потому что когда приближается это время, то я обнаруживаю вокруг себя людей, которым необходимо, как им кажется, немедленно встретиться со мной. Некоторые из них имеют обоснованные требования, и надо надеяться, что для них останется свободный промежуток времени.

Но требования других будут нецелесообразными. Они будут претендовать на вечер, который я запланировал для своей семьи. Или им потребуется утренний час, зарезервированный для занятий. Насколько лучше организован мой внутренний мир, если я допускаю, что работа течет, огибая приоритеты и попадая в свободную канавку, чем при другом положении вещей.

Однажды мне пришло в голову, что мои самые важные элементы бюджета времени имеют нечто общее. Они никогда не начинают немедленно вопить, если их игнорируют. К примеру, я мог забросить свои духовные занятия и ни разу не слышал, чтобы Бог громко кричал об этом. Я прекрасно мог обходиться без этого какое-то время. И когда я не уделял время семье, Гейл и дети обычно все понимали и прощали и часто были гораздо терпеливее, чем некоторые члены церкви, требовавшие немедленного отклика и внимания.

И когда я отодвигал научные занятия на задний план, то некоторое время это сходило мне с рук. Такими вещами можно было пренебрегать в течение какого-то времени без всяких неблагоприятных последствий, и поэтому они так часто отодвигались в сторону, когда я не составлял бюджет времени заранее; другие, менее важные дела находили способ вклиниваться и вытеснять их неделя за неделей. Печально то, что если семьей, отдыхом и духовными занятиями пренебрегают слишком долго, то в конце концов наступает такой момент, когда избежать отрицательных последствий уже невозможно.

Например, наш сын Марк в средней школе делал успехи в спорте, а наша дочь Кристен обладала артистическими данными и занималась музыкой. Оба они участвовали в спортивных играх и концертах. Было бы легко пропустить эти мероприятия, если бы я не записывал их даты в свой календарь заранее, за много недель. Мой секретарь, например, всегда хранил в офисе расписание игр, в которых участвовал мой сын, и прекрасно знал, что на это время не надо назначать никаких дел.

Если кто-то просил меня о встрече в день игры, я доставал свой календарь и, поглаживая подбородок, говорил:

"Сожалею, но в этот день я не могу: это время уже занято. А как вы смотрите на то, чтобы вместо этого...?" У меня редко при этом возникали проблемы. Ключ ко всему лежал в планировании и распределении времени за несколько недель до события.

А что для вас является первоочередным? Я думаю, что большинство из нас, жалующихся на свою неорганизованность, просто не знает ответа. В результате важные дела, которые способны в огромной степени изменить эффективность нашей жизни и деятельности, не могут попасть в расписание до тех пор, пока не становится слишком поздно. Последствия? Дезорганизация и утомление; несущественные дела заполняют наше время, отодвигая на задний план все необходимое. И такое состояние в течение длительного времени просто мучительно.

На днях меня поймал один человек и спросил, не можем ли мы встретиться в такой-то день за ранним завтраком. "Как рано?" - спросил я.

"Вы встаете рано, - сказал он, - почему бы не в шесть?" Я посмотрел в свой календарь и сказал: "Простите, на этот час у меня уже назначена встреча; что если мы встретимся в семь?" Он согласился на семь часов довольно быстро, но выглядел несколько удивленным тем, что в моем календаре могло быть что-то запланировано на такой ранний час.

У меня действительно была назначена встреча на шесть часов в то утро. На самом же деле она началась еще раньше. Это была встреча с Богом. Он был первым в моем календаре в тот день, и там Он находится всегда. И это не та встреча, которая может быть объектом компромисса. Напротив, если человек хочет завладеть временем и держать его под контролем, то встреча с Богом должна стать отправной точкой каждого организованного дня, организованной жизни и организованного внутреннего мира.

Глава 8

Когда лучший проигрывает

Памятка для неорганизованного:

Мой внутренний мир будет приведен в порядок, если я твердо решу, что каждый день будет для меня днем возрастания в познаниях и мудрости.

Единственные золотые медали и голубые ленты в моей жизни были завоеваны на соревнованиях в беге по пересеченной местности. Хотя я мог бы быть более удачливым бегуном, если бы был суровей к себе, все же те годы участия в соревнованиях по бегу, во время учебы в частной средней школе и в колледже, дали мне возможность приобрести богатый опыт и помогли развить самодисциплину и характер.

Среди всех этих юношеских опытов самый большой урок я получил во время эстафеты штата Пенсильвания в Филадельфии одним весенним днем. В тот раз в команде нашей школы я занимал очень важную позицию - был на первом этапе в эстафете на одну милю. Моей главной задачей было захватить лидерство в беге и, закончив свой этап в четверть мили, передать это лидерство следующему бегуну нашей команды.

Если бы я не смог закончить этот этап первым, то второй участник, получив эстафетную палочку с отставанием, оказался бы в толпе бегунов. Он рисковал сбиться с шага в давке и толкотне, что часто случалось, и это могло стоить бесценных десятых долей секунды, так необходимых на последнем этапе борьбы.

Нашей команде по жребию досталась вторая дорожка, и мне было интересно узнать, кто получил крайнюю внутреннюю дорожку. Оказалось, что это был бегун из школы Поули Преп, обладатель впечатляющего рекорда на спринтерской дистанции в сто ярдов. Мы соревновались прежде пару раз на более коротких дистанциях, и он побеждал меня со значительным отрывом. Мог ли он сделать то же самое в гонке на 340 ярдов длиннее?

Было очевидным, что он уверен в своей победе, потому что именно это он сказал, когда мы пожали друг другу руки на стартовой линии: "Макдональд, пусть победит сильнейший; буду ждать тебя на финише".

Вы могли бы назвать это разновидностью спортивной психологической борьбы. Отчасти это сработало, и на какой-то момент мне пришлось бороться с собой, чтобы обрести равновесие.

Пистолет выстрелил, и, казалось, то же самое сделал парень из Поули Преп. Я до сих пор помню ощущение боли от щелчков гравия, который отбросили его шиповки на мои голени, когда он мгновенно исчез за первым поворотом. Между тем остальные семь бегунов начали то, что выглядело борьбой за вторую позицию из восьми. Пробежав пятьдесят ярдов, я начал мысленно готовиться к тому, чтобы прийти к финишу вторым, допуская, что могу справиться с этой задачей.

И так бы случилось на самом деле - если бы дистанция была короче. Однако где-то около отметки 300 ярдов ситуация резко изменилась. Парень из Поули Преп, бежавший далеко впереди, внезапно сбавил скорость и перешел от спринта к бегу трусцой. Секундой позже, обгоняя его на своей предельной скорости, я услышал, как он пытается справиться со своим дыханием. Он едва двигался. Как говорят спортсмены, он выдохся, Не помню, каким номером он финишировал, но точно знаю, что ждал его на финише, упорно стараясь не торжествовать.

В тот день я получил ценный урок благодаря парню из Поули Преп. Непреднамеренно он научил меня, что даже люди огромных способностей должны пробежать всю дистанцию, прежде чем провозгласить свою победу. Быть впереди на первом повороте не имеет смысла, если нет выносливости и сил для финиша. Дистанцию надо бежать с постоянной скоростью до самого конца, а хороший бегун готов даже к тому, чтобы закончить дистанцию "рывком", на взрывной скорости. Спортивный талант не приносит больших результатов, если не сопровождается соответствующей выносливостью.

Цена умственной слабохарактерности

Я рассказываю эту историю, потому что она имеет отношение к той части нашего внутреннего мира, которую нужно постоянно приводить в порядок. Упорядочение нашего внутреннего мира должно сочетаться с развитием умственных способностей, что является результатом интеллектуального роста.

В нашем напряженном мире люди, чье мышление искажено, обычно становятся жертвами идей и систем, разрушительных для человеческого духа и человеческих взаимоотношений. Они становятся жертвами, потому что не научились думать самостоятельно и развитие ума не стало для них целью жизни. Не обладая сильным интеллектом, они начинают зависеть от мыслей и мнений других людей. Вместо того чтобы иметь дело с идеями и проблемами, они живут жизнью, полной правил, инструкций и готовых программ.

Массовое самоубийство в 1978 году в Гайяне членов Храма народов - это горький пример, который показывает, куда может завести неспособность мыслить самостоятельно. Позволив Джиму Джоунсу думать за себя, рядовые члены пришли к катастрофе. Они опустошили свой ум и доверились решениям его ума. И когда разум Джоунса перестал работать нормально, все пострадали от последствий. Лидер пообещал людям покровительство в этом враждебном и злобном мире. Он дал им готовые ответы на все вопросы и обеспечил их пищей. И они отказались от своего права на независимое суждение в качестве платы за такую безопасность.

Люди подобного рода не обязательно должны быть невежественными. Просто они никогда не думали, что использование ума для целей роста, развития является необходимой частью образа жизни, угодного Богу. Легко попасть в ловушку и позволить своему разуму бездействовать, особенно когда вокруг много доминирующих людей, тут же готовых подумать за нас.

Такое легкомыслие, глупость мы наблюдаем в неуравновешенной, неверующей семье, где один из членов с помощью страха заставляет всех остальных предоставить ему право принимать все решения и высказывать свои мнения. Есть много церквей, где миряне передают право думать за них пастору, который по природе своей является сильным лидером. В 3 Послании Иоанна упоминается такой человек по имени Диотреф, который, подобно Джиму Джоунсу, взял практически всех в церкви под свой контроль. Христиане просто отказались от своего права думать.

Опасно быть слишком быстрым на старте

Как в соревнованиях по бегу, где талантливый от природы спринтер отталкивается от стартовой колодки с ошеломляющей скоростью, в зрелой жизни есть люди, которые любят быстрое начало, рывок, - не потому, что они великие мыслители или гиганты ума, а скорее в силу природных способностей. Может быть, им посчастливилось вырасти в талантливой семье, где все окружающие были очень общительными, умели легко обращаться с идеями и решать проблемы. В результате они могли приобрести определенную самоуверенность в раннем возрасте.

Такой ранний наглядный опыт учит молодого человека лидировать, конкурировать с другими и держать себя в руках в трудных обстоятельствах. Результат можно назвать "преждевременным успехом". И такой преждевременный успех чаще оказывается препятствием, а не помощью.

Рано преуспевший человек обычно легко усваивает любые знания, способен освоить многие профессиональные навыки, затрачивая минимум усилий. Он обычно благословен хорошим здоровьем и избытком энергии. Кажется, что он может убедить в своей правоте по любому вопросу. И он приходит к заключению, что способен сделать все, за что берется, потому что ему, похоже, все легко дается.

Сколько это будет продолжаться, можно только предполагать. В некоторых случаях, я полагаю, всю жизнь. Но мои наблюдения показывают, что где-то в начале четвертого десятка в жизни талантливого, от природы быстрого на старте человека начинают появляться симптомы возможных затруднений. Они могут быть предвестниками того, что остальную часть дистанции в жизни придется пробежать на терпении и дисциплине, а не на способностях. И, как бегун из Поули Преп, этот человек, может быть, увидит, что не такие быстрые, но лучше подготовленные бегуны начинают его перегонять.

Я встречаюсь со многими такими людьми, которые приходят ко мне посоветоваться. Я вижу поразительное количество измученных, душевно опустошенных людей, которые остановились в своем росте и тратят жизнь в стремлении к чему-то чуть большему, чем забава.

Я использую слово "забава" из-за его буквального значения в английском языке. Оно означает "действие без размышлений". Действие без размышлений приводит к чувству личной дезорганизации. Кто те люди, которые действуют, не размышляя? С большой вероятностью можно сказать, что это те, о ком двадцать лет назад говорили:

"Он всегда добивается успеха, он не может потерпеть неудачу". Это может быть проповедник, который в возрасте двадцати одного года обладал необычными проповедническими способностями, коммерсант, начавший свою карьеру впечатляющим списком заключенных сделок, женщина, которая на выпускном вечере выступала с речью от всего класса. Вероятно, это будут те, кто никогда не осознавал, что ум надо подталкивать, заполнять, расширять и заставлять функционировать. Природный талант поддерживает таких людей до определенного момента и подводит их задолго до конца дистанции.

Необходимость дисциплинировать наш ум

Ум необходимо тренировать, чтобы учиться думать, анализировать, вводить новшества. Люди, полностью организовавшие свой внутренний мир, активно работают в этом направлении. Их разум бодр и проворен, каждый день принимая свежие порции информации, регулярно производя новые открытия и делая заключения. Они обязали себя к постоянному упражнению ума.

"Живое христианство невозможно, если не развиты по крайней мере три его аспекта, - пишет Элтон Трублад, - внутренняя жизнь молитвы, внешняя жизнь служения и интеллектуальная жизнь здравого рассудка". Для многих христиан очень легко пренебречь третьим аспектом, считая его слишком мирским и противоречащим духу Евангелия. Но притупление ума ведет к полной дезорганизации внутреннего мира.

Я хорошо знаю, что такое преждевременный успех, потому что и я тоже в начале своего четвертого десятка обнаружил, что ехал до сих пор на способностях, данных от рождения, и не уделял необходимого внимания развитию своего ума. Я начал понимать, что пока не сделаю что-то с этим, мой ум не будет адекватно служить мне в последующие годы, в то время, когда я хотел бы бежать на предельной скорости ума, делая все возможное и отдавая все свои силы служению.

Это означало, что, если я собираюсь стать более эффективным проповедником, хочу быть более чутким к страдающим людям и более полезным руководителем, мне придется серьезно заняться вопросом тренировки моих умственных способностей, чтобы я мог справиться с моим внешним миром. Нельзя сказать, что я пребывал в полной интеллектуальной спячке, но и не занимался упорной дисциплинирующей работой, которая помогала бы мне быть передовым и способным к нововведениям человеком, каким, по моему мнению, хотел видеть меня Бог.

Неудивительно, что я испытывал муки неорганизованности, когда сталкивался с ситуациями, в которых мне не хватало проницательности понять, что происходит. Как человек, пытающийся поднять слишком большой вес, я обнаружил, что все больше и больше берусь за идеи и проблемы, для поднятия которых с земли я был недостаточно силен умом.

Хотя евангельские христиане сделали прямой своей обязанностью христианское образование, развитию ума не всегда уделяется должное внимание. Немногие из нас в полной мере оценили разницу между теми, кто накапливает детали, подробности и правила, и теми, кто умело разрабатывает идеи. Есть люди, которые много знают о многих вещах, но это не означает, что они умеют глубоко размышлять и понимать суть того, что им известно.

Я наблюдал за людьми, которые забили свою голову огромным количеством информации о Библии. Они научились говорить, используя богатый словарный запас правильной христианской лексики. Их молитвы звучат так гладко, что все вокруг них сидят в благоговении. Мы считаем их духовными людьми. Но бывают ситуации, когда мы начинаем понимать, что они строги и негибки, невосприимчивы к изменениям и новшествам. В ответ на любое сомнение в правильности их мыслей они взрываются и выплескивают массу обвинений в ваш адрес.

Как и другие, я считаю, что христиане должны быть сильнейшими, ярчайшими, самыми творческими мыслителями в мире. Это Павел сказал, что нам, христианам, дан ум Христов. Это обеспечивает потенциал интеллектуального дыхания, которым не обладает необращенный ум. Это предполагает вечную, вневременную позицию, с которой надо мыслить. Во Христе - основание той истины, которая должна производить наши идеи, наш анализ происходящего и наши нововведения, стоящие в ряду самых сильных в современности. Но не всегда дело обстоит так, поскольку многим христианам присущи неотъемлемая лень и внутренняя дезорганизация. Мы лишаемся одного из величайших даров, который Бог дал нам через Христа.

Миссионер-евангелист Стенли Джоунс пишет: "Свами Шивананда, знаменитый учитель Индии, обычно говорил своим ученикам: "Убейте разум и тогда, и только тогда, вы можете медитировать". У христиан иная позиция: "Люби Господа Бога твоего всем разумом твоим" (интеллектуальная природа), "всем сердцем твоим" (эмоциональная природа), "всей душой твоей" (волевая природа) и "всеми силами твоими" (физическая природа). Человек весь в целом должен любить Его - с помощью ума, чувств, воли, силы. Но "сила" может означать силу всех трех составляющих. Кто-то любит Его силой ума и слабостью чувств - интеллектуал в религии; кто-то любит его силой чувств и слабостью ума - сентименталист в религии; кто-то любит его силой воли и слабостью чувств - человек "из железа", к которому не слишком легко подступиться. Но способность любить Бога силой разума, силой чувств и силой воли - вот что делает человека истинным христианином и действительно уравновешенной и сильной личностью"'. (Выделено мной.)

В течение многих лет адмирал Хайман Риковер был главой Атомного Военно-морского флота Соединенных Штатов. Его почитатели и критики имели резко противоположные мнения о суровом и требовательном адмирале. Многие годы каждый офицер атомной подводной лодки проходил личное собеседование с Риковером перед вступлением в должность. Прошедшие через это собеседование обычно выходили, дрожа от страха, гнева или совершенно запуганные. Среди них был экс-президент Джимми Картер, который много лет назад служил под началом Риковера. Вот его мнение о собеседовании с адмиралом:

"Я был приписан к программе атомных подводных лодок, и адмирал Риковер проводил со мной собеседование перед вступлением в должность. Я впервые тогда встретился с ним; больше двух часов мы сидели вдвоем в большой комнате, он позволил мне выбирать любые темы для обсуждения по моему желанию. Я выбрал то, что знал тогда лучше всего, - текущие события, морское дело, музыку, литературу, военно-морскую тактику, электронику, артиллерийское дело - и он начал задавать мне серии вопросов возрастающей трудности. В каждом случае он вскоре доказывал, что я знаю сравнительно мало о выбранном предмете.

Он все время смотрел мне прямо в глаза и ни разу не улыбнулся. Я был весь в холодном поту.

В конце концов он задал один вопрос, и я решил, что смогу спасти свое положение. Он сказал: "Какое положение вы занимали в вашем выпуске в Военно-морской академии?" Так как я закончил второй курс технического колледжа штата Джорджия до того, как стал курсантом первого курса в Аннаполисе, я учился очень хорошо: и я с гордостью расправил грудь и ответил: "Сэр, я был пятьдесят девятым среди 820!" Я откинулся на спинку стула в ожидании поздравлений - которые так и не последовали. Вместо них был вопрос: "Вы сделали все, что могли?" Я начал: "Да, сэр...", но тут я припомнил несколько случаев из множества подобных во время учебы в Академии, когда я мог получить больше знаний о наших союзниках, наших врагах, оружии, стратегии и т. д. В итоге я проглотил комок в горле и сказал: "Нет, сэр, я не всегда делал все от меня зависящее".

Он посмотрел на меня долгим взглядом, а затем повернулся на стуле, давая понять, что собеседование закончено. Он задал мне один последний вопрос, который я никогда не мог забыть или ответить на него. Он сказал: "Почему нет?" Я сидел там какое-то время, потрясенный, а потом медленно вышел из комнаты".

Эта встреча стала первоначальным толчком к замыслу книги Картера "Почему не лучший?". И над этой историей стоит поразмышлять: может быть, люди, которые считают, что они ходят с Христом, должны воспринимать совершенствование своего мышления как моральный долг перед Создателем?

Мышление - это удивительная способность, которую Бог дал человеческому существу, чтобы он мог открывать и наблюдать законы мироздания, сравнивать и сопоставлять каждую из его частей и, по возможности, использовать их должным образом, чтобы отражать славу Создателя. Мыслители смотрят на давно известное свежим взглядом; они анализируют гипотезы, отделяя истинное от ложного. Мыслители иногда воплощают старые истины в новые слова и новые формы; они помогают другим увидеть возможность их применения в жизни. Мыслители принимают смелые, дерзкие решения, помогают нам встать на новую точку зрения и преодолевать препятствия способами, о которых мы раньше не имели представления.

И это должно стать постоянным занятием не только великих и выдающихся людей, это задача каждого человека, обладающего здравым умом. Как и в случае с физическим телом, некоторые из нас могут быть крепче других, но это не освобождает тех из нас, кто имеет более слабые физические возможности, от обязанности использовать свое тело и свой ум.

Говорят, что Томас Эдисон - обладатель свыше тысячи патентов - считал, что только одно изобретение - фонограф - он мог заявить как свою оригинальную идею. Все остальные "изобретения", по его мнению, были переделкой или усовершенствованием идей, которые другие люди оставили неразработанными.

Распространяя процесс творения, Бог скрыл определенные вещи, чтобы человечество их обнаруживало, радовалось им и благодаря им постигало сущность Самого Создателя. Мы должны впитывать все это, словно губки.

"Слава Божия - облекать тайною дело, а слава царей - исследовать дело" (Прит. 25:2).

Делом первых людей было открывать и идентифицировать то, что создал Бог. Из-за непослушания законам Божьим возможность такой замечательной деятельности отчасти была для них утеряна. Теперь им приходилось больше беспокоиться о том, как выжить во враждебном мире, чем о том, чтобы продолжать открывать то, что в нем было. Существо деятельности внезапно изменилось. Я убежден, что небесная жизнь каким-то образом восстановит эту изначальную форму деятельности.

Но принцип и возможность открытия все еще присутствуют в нашей жизни. Некоторые открытия совершаются благодаря тяжелому физическому труду, как, например, добыча золота из горных недр. Другие открытия мы делаем, наблюдая за течением жизненных процессов в мире растений, животных и людей. И большая часть исследований мироздания сделана в чисто интеллектуальной сфере. Мы, по сути, раскапываем и раскрываем идеи и истины; затем мы выражаем все это в художественной форме, в богослужении и в творчестве.

Мышление - это великий труд. Лучше всего с ним справляется тренированный ум, который поддерживается в надлежащей форме, совсем так же, как в соревнованиях по бегу побеждает тренированный человек, который сохраняет в надлежащей форме свое тело. Наилучшим образом мышление осуществляется в контексте почитания Божьей благодатной власти над всем мирозданием. Печально видеть, когда огромная мыслительная и творческая деятельность осуществляется людьми, которые не стремятся к пониманию Бога. Они размышляют и создают что-то новое исключительно ради стремления к расширению собственной власти или для развития человеческой системы, которая предполагает, что может обойтись без Бога.

Некоторые христиане, похоже, боятся думать. Они ошибочно принимают накопление фактов, догматических систем и правил за мышление. Они чувствуют себя неловко, сталкиваясь со сложными, неоднозначными вопросами. И они не понимают значения борьбы с великими идеями, если в итоге не всегда можно прийти к комплекту готовых ответов. В результате - сползание к посредственности в личной жизни и в мыслительной деятельности и потеря того многого, что Бог предназначил Своим чадам к радости, когда они будут идти сквозь мироздание, открывая для себя дело Его Рук. Жизнь в таком случае становится "забавой", действием без мысли.

Неразмышляющий христианин не осознает этого, но он в опасной мере погружен в окружающую его культуру. Так как его разум нетренирован и незаполнен, ему недостает способности задавать миру испытующие сложные вопросы. Проблема для современного христианина в мирском обществе состоит в том, что надо научиться задавать пророческие вопросы, прежде чем появится возможность дать ответ сориентированный на христианство.

Иногда из-за того, что нас постоянно бомбардируют огромными порциями информации, неразмышляющий христианин стремится сбежать и укрыться от всего, оставляя трудные раздумья немногочисленной элите христианских лидеров или теологам.

Гарри Блэймерс в проницательной книге под названием "Христианское мышление" спрашивает, где же христиане с умом достаточно острым, чтобы противостоять культуре, которая постепенно уходит в сторону от Бога. Он ищет людей, которые размышляют "по-христиански" о великих нравственных проблемах. У него есть опасение, которое я разделяю, что мы обманываемся, считая себя думающими людьми, в то время как мы таковыми не являемся. С язвительным упреком, обращенным к христианской общественности, он пишет:

"Христианство обессилело в сфере интеллектуальной значимости. Оно, возможно, остается носителем духовности и морального руководства на индивидуальном уровне; на общественном уровне оно не более чем выражение идеализированного духовного единения".

Когда ум христианина притупляется, он может сделаться жертвой пропаганды нехристианской системы ценностей, проводимой людьми, которые не пренебрегали своими мыслительными способностями и просто оказались умнее нас.

Так же, как мой тренер когда-то учил меня тренировать свое тело, чтобы закончить бег на финише, так и я должен учить тому, что другим необходимо знать: ум тоже надо тренировать. Внутренний мир христианина будет слабым, беззащитным и неорганизованным, если не уделяется серьезное внимание этому участку интеллектуального роста.

Парень из Поули Преп был лучшим, чем я, бегуном, но он проиграл. Он проиграл потому, что 100 ярдов таланта недостаточно для дистанции в 440 ярдов.

Когда я однажды оценивал порядок в интеллектуальном секторе моего внутреннего мира, я, к счастью, обнаружил, что лишь немногие из моих природных дарований или лет, потраченных на обучение, останутся невостребованными; все остальное вполне годилось для того, чтобы сделать меня человеком, которого Бог мог бы использовать для работы в любом месте по Его усмотрению. Я мог продолжать расти интеллектуально, приближаясь к использованию всего своего потенциала, но не потому, что был талантлив и имел степени, а потому, что научился браться за мускулы своего ума и приводить их в хорошую форму.

Для этого мне надо было стать думающим человеком. Я должен был уметь видеть направление исторического процесса. Мне необходимо было знать, как сражаться с великими идеями человечества. И мне надо было научиться выносить независимые суждения о том, что я видел. Это был подходящий момент, чтобы я начал трудиться - упорно трудиться. Другие бегуны догоняли, а до конца дистанции было далеко. Я не хотел быть лучшим на первом повороте и проигравшим на финише из-за того, что у меня были способности, но не было выносливости.

Глава 9

Сожаление о так и не прочитанной книге

Памятка для неорганизованного:

Мой внутренний мир будет приведен в порядок, если я постараюсь использовать все, чему научился, для служения другим, как это делал Христос.

Однажды мы с женой перебирали книги в старом книжном магазине. Каждый раз, когда нам удается отыскать какую-нибудь старую книгу, мы испытываем наслаждение. В этот раз Гейл нашла экземпляр биографии Дэниэла Уэбстера, опубликованной в 1840 году. Книга показалась интересной, и, поскольку мы оба любители биографий, она купила ее.

Обложка книги выглядела достаточно потрепанной, из чего можно было сделать вывод, что книгу много читали. Можно было предположить, что это издание высоко ценилось в библиотеке нескольких поколений семьи, жившей в Новой Англии. Может быть, книгу давали почитать другим, и она просветила дюжину разных читателей.

Ничего подобного! Начав перелистывать старую книгу, Гейл обнаружила, что в книге даже не разрезали как следует страницы и многие из них нельзя было раскрыть. Неразрезанные страницы были ясным доказательством того, что книгу никогда не читали! Снаружи она выглядела так, как будто ею постоянно пользовались. Возможно, ее действительно использовали, но не по назначению, - может быть, чтобы украсить книжную полку, или для блокировки двери, или клали на стул маленькому ребенку, чтобы ему удобнее было сидеть за обеденным столом. Вероятно, книгу использовали; но, конечно, никогда не читали.

Христианин, не развивающийся интеллектуально, похож на книгу, в которой многие страницы остаются нераскрытыми и непрочитанными. Как эта книга, он может представлять определенную ценность, но эта ценность не сравнима с той, которую он мог бы иметь, если бы предпочел обострять и развивать свой ум.

Привести себя в режим роста

Если человек решительно настраивается на использование своего ума для своего роста и развития как личности, в его внутреннем мире наступает новый порядок. Его разум - орган в значительной мере неразвитый у многих людей - оживляется для новых возможностей, когда человек приводит себя в состояние, которое я называю режимом роста.

Существуют по крайней мере три задачи в развитии интеллектуальных параметров нашего внутреннего мира. Позвольте предложить их вам в качестве плана умственного совершенствования.

Задача 1: ум надо учить думать по-христиански

Я осознаю эту задачу, так как вырос в христианской среде и имел все преимущества христианского воспитания с самого детства.

Думать по-христиански - значит осознавать, что мир был создан Богом и принадлежит Ему, что придется отчитываться за то, что мы делаем с Его творением, и важно всегда делать свой выбор в соответствии с законами Божьими. Библия называет это - быть управителем. Христианское мышление рассматривает все вопросы и идеи с позиции Бога, учитывая Его желание и выбирая то, что могло бы послужить к Его славе.

Человек, не имевший подобного преимущества, вероятно, не сможет так просто приобрести этот общий взгляд. Если он становится последователем Христа в зрелом возрасте, его в особенности будет беспокоить сравнение его внутреннего чутья и реакций с чутьем и реакциями более зрелых верующих. Он будет всегда чрезмерно строг к себе, постоянно спрашивая себя, продвигается ли он вперед в вопросах веры.

Для такого человека процесс мышления будет осуществляться в большей степени по обязанности, а не на основе христианской интуиции. Другими словами, реакция новообращенного христианина на проблему или возможность может быть нехристианской, и тогда ему придется отбросить ее и заменить выученным христианским откликом.

Человек, который думает в христианском ключе с детства, вероятно, обладает должными мыслительными реакциями до тех пор, пока сам не решает для себя избрать жизнь в открытом неповиновении. Но будет ли следовать за его мысленным христианским откликом христианское действие - это другой вопрос.

Я описываю эти два образа мышления, т. к. понял, что это полезно знать людям, в особенности молодым христианам, которые стремятся духовно расти. Им интересно, почему они всегда хоть на секунду, но отстают от старших христиан и, похоже, не способны их догнать. Ответ часто находится в воспитании, и это свидетельствует о большой значимости христианской семьи. Такое христианское воспитание встречается все реже и реже, поскольку мир все в большей мере становится светским и отклоняется от христианских основ.

Для новообращенного христианина развитие ума является частью развития христианской точки зрения, христианского отклика на жизнь и христианской системы ценностей в рыночном мире.

Зрелый христианин борется с проблемой иного рода. Он может обладать инстинктивными христианскими реакциями на большинство ситуаций, но его жизнь может быть не отмечена таким энтузиазмом, как у новообращенного верующего. Он просто предполагает, что христианские механизмы будут срабатывать автоматически. Но в этом кроется большая опасность. Процесс христианского мышления без регулярного подтверждения нашей приверженности Христу ведет к омертвению религии, скучной вере, недейственному свидетельству. И мы, те, кто выросли с Благой вестью Христа, должны с большой осторожностью подходить к этому вопросу и стараться избегать подобного автоматизма.

Задача 2: разум надо научить увидеть и оценить откровения, которые Бог написал в творении

"Небеса проповедуют славу Божию" (11с. 18:1). Все созданное Богом, и в том числе человеческие существа, имеет главную цель - отражать славу Божью.

К сожалению, сила греха исказила некоторые аспекты творения, лишив их способности отражать эту славу. Фактически, грех впервые появляется, чтобы оставить свою печать на роде людском; затем, через мужчин и женщин, грех систематически пятнал все остальное в мире. Но там, где человек не способен внести беспорядок в этот вопрос, творение продолжает выкрикивать это откровение: "Да славится Бог-Создатель!"

Растущий ум, наполненный любовью Христа, исследует мироздание в поисках этих посланий. В силу наших духовных и физических дарований, любой из нас способен увидеть и услышать их - каждый в своей области. И мы наделены способностью брать этот материал творения и идентифицировать его, придавать ему форму, видоизменять его или другими способами использовать его к славе Божьей. Плотник работает с деревом; врач исследует тело; музыкант придает форму звукам; администратор руководит людьми; воспитатель учит молодежь; научный работник имеет дело с элементами вселенной - анализирует, вводит что-то новое и внедряет это в жизнь.

Мы развиваем свой разум для выполнения этих задач и радуемся, выполняя их ради всего того, что Бог открывает нам из глубины Своего любящего сердца.

Задача 3: ум надо тренировать, чтобы уметь извлекать информацию, находить идеи, вникать в суть вещей и служить тем самым людям своего общества

Совершенствование ума дает возможность мужчинам и женщинам служить поколению, в котором они живут. Я думаю о вкладе врача-миссионера Пола Брэнда, который получил заслуженное признание как хирург, восстанавливая функции конечностей, пораженных болезнью Хансена (проказой). Мы все стали духовно богаче благодаря работам К. С. Льюиса в литературе или Джона Перкинса в области расовых отношений. А есть люди, чьи имена не так хорошо известны: молодой гражданский инженер, использующий свои профессиональные знания, чтобы помочь построить гидроэлектростанцию в Эквадоре; бухгалтер, уделяющий драгоценное время, чтобы помочь потерпевшим убытки людям реорганизовать свои финансы; строитель, который идет в центр города и учит людей реконструировать и утеплять старые дома; и оператор компьютера, отдающий время на обучение детей иммигрантов. Все они используют свой разум в служении другим.

Мы развиваем свой интеллект не просто для своего личного совершенствования, мы применяем силу своего разума для работы на благо других. Я помню это, когда подгоняю себя, занимаясь чтением и сбором материалов: я накапливаю сырье, которое однажды превратится в проповедь поддержки или понимания для других. Так как мой ум развивается, он может дать возможность развиваться другим людям.

Как организовать ум, чтобы заставить его развиваться

Оглядываясь назад, на ранние годы моей жизни, я припоминаю, как однажды пришел к поразительному осознанию. Я понял, что, накапливая огромное количество сведений о многих вещах, я в действительности никогда не побуждал себя активно мыслить. Собственно говоря, я не уверен, что вообще научился любить процесс обучения.

В годы моего учения я имел тенденцию делать лишь то, что находится в пределах необходимого. "Скажи мне, что требуется, чтобы закончить этот курс, и я сделаю это", - говорил я. За редкими исключениями, я пользовался этой философией в годы учения в средней школе, в колледже и в аспирантуре. Иногда я сталкивался с преподавателем, который видел этот ограниченный взгляд и побуждал меня к более высокому мастерству. Я не перестаю спрашивать себя, почему я ценил этих преподавателей больше остальных? Потому что на самом деле было замечательно, что меня заставляли шире использовать свои возможности, вытягивали из меня нечто большее, чем посредственность.

Но когда в конце концов я закончил формальное образование, со мной не осталось никого, кто бы толкал или тянул меня, кому было нужно мое совершенство, кроме меня самого. И вскоре я понял, что мне придется взять на себя полную ответственность за мое интеллектуальное развитие. Это было время, когда я достиг интеллектуальной зрелости. Впервые я серьезно задумался о том, как научиться думать и учиться самостоятельно.

Вы хотите знать, как человек подходит к процессу интеллектуальной организации во внутреннем мире? Позвольте мне перечислить несколько путей.

Мы растем, становясь слушателями

Процесс моей интеллектуальной организации начался с того момента, когда я научился слушать. Для такого человека, как я, который любит говорить, слушать бывает трудно. Но если человек не умеет слушать, он отказывает своему уму в главном источнике информации, необходимом для роста.

Во-первых, чтобы стать слушателем, нужно научиться задавать вопросы. Я редко встречался с человеком или был в ситуации, когда нельзя было узнать ничего стоящего. Во многих случаях, чтобы начать слушать, сначала мне приходилось задавать вопросы. А этому необходимо научиться.

Правильные вопросы позволяют получить ценную для роста информацию. Я люблю спрашивать людей о их работе о том, где они познакомились со своими супругами, что они читают, что они считают главными проблемами в настоящем и в какой области их жизни, по их мнению, Бог действует наиболее активно. Ответы всегда имеют ценность.

В процессе своего становления как слушателя я пришел к выводу, что большинство людей хочет поделиться своими проблемами или просто рассказать о себе. Mногие пожилые люди редко имеют подобных слушателей, и они обычно являются неутомимыми рассказчиками. Страдающие люди, люди, испытывающие стресс и напряжение, могут многое рассказать тем, кто научился задавать правильные вопросы. И, задавая вопросы, мы не только учимся, но и способны также дать поддержку и любовь.

В особенности мы должны научиться слушать стариков и детей. Все они могут рассказать истории, которые обогащают разум и сердце. Дети упрощают вещи, часто с жестокой искренностью. Старые люди привносят в проблемы взгляд в перспективе долгих лет. Страдающие люди также помогают нам понять, что же является в действительности важным в жизни. У каждого человека можно научиться чему-либо, если только у нас есть желание сесть у их ног и в достаточной степени смирить себя, чтобы задать верные вопросы.

Во-вторых, умение слушать понадобилось мне, когда я начал посещать людей на их рабочем месте, чтобы увидеть, чем они занимаются, с кем работают, и таким образом узнать что-то об особых проблемах, с которыми они сталкиваются. Я по-новому увидел тот вклад, который окружающие меня люди вносят в мою жизнь. Я люблю спрашивать людей об их занятиях: "Скажите, что нужно, чтобы в совершенстве выполнять такую работу, как ваша? В чем заключаются главные, насущные проблемы, с которыми сталкивается человек? В какой области вы должны решать этические и моральные вопросы? Какого рода занятие наиболее утомительно для вас и вызывает уныние? Спрашиваете ли вы себя когда-нибудь о том, каким образом Бог присутствует в этой работе?"

В-третьих, нашему росту способствует умение слушать наставников. На протяжении всей моей жизни Бог окружал меня многими людьми, которые верили в меня, любили меня и старались помочь мне развить все задатки, заложенные Богом. Я благодарен родителям за то, что они научили меня слушать таких людей; многие из моих коллег отбрасывали советы и мудрость наставников и поэтому лишились ценных знаний.

В-четвертых, я считаю, что нашему росту способствует умение слушать своих критиков. И это нелегкое дело для любого из нас. Доусон Тротман, основатель "Навигаторов", владел хорошим методом, помогающим справиться с любой направленной в его сторону критикой. Неважно, какой несправедливой могла показаться критика, он всегда приносил ее Богу в молитве и говорил: "Господи, прошу, покажи мне зерно истины, скрытой в этой критике".

Конечно, может оказаться, что правды тут мало, но всегда стоит поискать и подумать. Я был благодарен, узнав секрет Доусона Тротмана. Это много раз спасало меня в неприятные минуты, когда у меня было искушение защищаться во время критики. Вместо этого я начал учиться расти с помощью моих критиков. Мне редко приходилось слышать в свой адрес критические замечания, которые в действительности не содержали в себе полезного зерна истины. Некоторые из этих зерен были слишком мелкими, но все же они были.

Когда я мысленно перебираю наиболее важные истины, которые я положил в основу моего характера и личного развития, то с изумлением обнаруживаю, что подавляющее большинство их появилось в результате очень неприятных ситуаций, когда кто-то из любви или от злости громко упрекал или критиковал меня.

Я храню воспоминание о том случае, когда мой профессор миссиологии Денверской семинарии, д-р Рэймонд Бьюкер, подошел ко мне после специального собрания, где я читал доклад по животрепещущей для студентов тех дней моральной проблеме. В тот день я пропустил два его занятия чтобы подготовиться к докладу, и это не прошло незамеченным.

"Гордон, - сказал он, - доклад, который ты сегодня прочитал, был хорошим, но он не был значительным. Ты хотел бы знать, почему?"

Я не был уверен, что на самом деле хотел это узнать, потому что заранее почувствовал, что услышу что-то обидное, но я подавил это чувство и сказал д-ру Бьюкеру, что хотел бы услышать его оценку.

"Доклад не был значительным, - сказал он, постукивая пальцем по моей груди, - потому что вы пожертвовали заведенным порядком для того, чтобы написать его".

Болезненным для меня образом я получил один из самых важных уроков, в которых нуждался. Так как, будучи христианским лидером, в целом я распоряжаюсь временем по своему усмотрению, было бы очень легко избежать рутинных обязанностей и целиком отдаться действительно интересующим меня делам. Но жизнь, по большей части, проходит в повседневных делах, и Бьюкер был прав: мужчина или женщина, научившиеся примиряться с рутинными обязанностями, в конечном счете вносят наибольший вклад.

Но я не получил бы этого урока и не использовал бы его для своего совершенствования, по крайней мере в тот момент своей жизни, если бы не нашелся человек, готовый высказать мне упрек, и если бы я не захотел слушать и учиться.

Мы растем благодаря тому, что слушаем, активно слушаем: задавая вопросы, внимательно следя за тем, что происходит вокруг нас, отмечая хорошие или плохие последствия для людей, являющиеся результатом сделанного ими выбора.

Мы растем благодаря чтению

Вторым путем нашего роста является чтение. В наш век средств массовой информации молодому поколению становится все труднее и труднее овладевать навыком чтения, и может быть, это одна из самых больших потерь нашего времени. Ничто не в состоянии заменить мудрость книг.

Павел свидетельствует о собственной потребности в чтении, когда просит Тимофея принести пергамента и книги. Даже будучи немолодым человеком, он беспокоился о своем интеллектуальном росте. Некоторые из нас по своей природе не склонны к чтению, и это занятие представляется весьма трудным для них. Но мы должны, насколько это возможно, подталкивать себя в этом направлении, чтобы приобрести привычку к систематическому чтению.

Моя жена и я - любители биографий, и едва ли в нашем доме бывает время, когда мы оба не пробираемся через два или три биографических описания. Эти книги послужили источником бесценных открытий для нашего ума.

Другие увлекаются психологией, теологией, историей или хорошей художественной литературой. Каждому из нас необходимо всегда читать хотя бы одну хорошую книгу, по возможности - больше. Когда я встречаюсь с пасторами, которые всячески стараются добиться эффективности в своей деятельности, я часто спрашиваю: "Что вы читали в последнее время?" Почти всегда можно предсказать, что если пастор изо всех сил старается избежать неудачи в своем служении, то он будет не в состоянии назвать ни одного заглавия или автора книг, прочитанных за последние дни. Если он не читает, то велика вероятность, что он остановился в своем развитии. А если он не растет, то может очень быстро скатиться к неэффективности в своем служении.

Во время кризиса с заложниками в Иране одна женщина, похоже, выделялась из остальных пятидесяти или более жертв того ужасного испытания. Кэтрин Куб стала источником воодушевления для многих людей в посольстве и здесь, в Соединенных Штатах. Когда она вернулась домой и смогла описать, что помогло ей сохранить здравый ум и силы в таких условиях, она охотно признала, что это было то, чем она занималась всю жизнь, - чтение и заучивание наизусть. В ее уме хранилось почти безграничное количество материала, из которого она черпала силу и решительность, а также и истины, помогающие успокоить других.

В моих собственных занятиях я стараюсь уделять как минимум один час в день для чтения. Я выяснил, что не следует приниматься за чтение без карандаша в руке, чтобы быть готовым отмечать наиболее яркие отрывки. Я также выработал простую систему шифра, которая позволяет мне вспомнить мысли или цитаты, которые произвели на меня впечатление, чтобы "вырезать" и сохранить их для использования в будущем.

Во время чтения я кратко записываю ключевые мысли и идеи, которые впоследствии использую в своих проповедях и статьях. Нередко возникают догадки, которые могут быть полезными кому-то из моих знакомых. Часто я делаю копию такой особой цитаты или ссылки и посылаю ее в качестве поддержки или руководства, считая это одной из своих обязанностей как священника.

Если автор производит особенное впечатление на мой ум и сердце, я стараюсь приобрести все написанное им. И еще я тщательно записываю библиографию, сноски и алфавитные указатели по темам, которые меня интересуют.

За прошедшие годы я научился спрашивать любого известного мне любителя чтения: "Что вы сейчас читаете?" Если человек может посоветовать мне полдюжины названий, я искренне благодарю его и заношу эти книги в список для чтения. Вы всегда можете определить читателей в группе людей, когда кто-нибудь упоминает особенно интересную книгу. Читатели - это те, кто сразу же достают записную книжку или карточку и записывают название и автора.

Мы растем благодаря систематическим занятиям

Третий путь интеллектуального роста - это систематическая учеба. Всем нам требуется разное количество времени на учебу, во многом это зависит от рода наших занятий. Проповедникам просто необходимо учиться, если они собираются делать то, к чему призваны - давать с кафедры духовную пищу.

В первые годы моего служения, когда дело интеллектуального роста еще не стало для меня потребностью, мои занятия по большей части были тем, что я называю оборонительной учебой. Под этим я подразумеваю такие занятия, когда я спешно поглощаю информацию, необходимую мне для подготовки к предстоящей проповеди или лекции. И все мои усилия сосредоточены на выполнении этой задачи.

Но позднее я открыл для себя значение так называемой наступательной учебы. Это занятия, целью которых является сбор большого количества информации и понятий, необходимых для будущей проповеди, лекции, книги или статьи. В занятиях первого рода человек ограничивается одной избранной темой. В последнем случае он исследует, ищет истину и понимание во множестве источников. Обе формы занятий, оборонительная и наступательная, необходимы в моей жизни.

Но растем мы, когда следуем дисциплине наступательных занятий. Это делается с помощью чтения, иногда очередных курсов, обогащающих наш интеллект, толчка извне, который заставляет нас учиться новому, а также изучения различных дисциплин ради чистой радости, которую мы обретаем, познавая Божий мир.

Я выяснил, что лето является идеальным временем для большой наступательной учебы, зима же - нет. Каждый раз зимой я откладываю определенные книги и программы, с которыми хочу ознакомиться, а когда летние месяцы предоставляют мне дополнительные возможности, приступаю к занятиям. Остается надеяться, что к концу лета я буду готов вступить в более тяжелые месяцы года со значительным количеством предварительных материалов в моих записных книжках для проповедей и занятий по изучению Библии, необходимых мне в течение наступающего года.

Как я раньше упоминал в этой книге, для меня лучшим временем для занятий являются ранние утренние часы. Но это становится возможным только потому, что я заранее определил для них время в своем календаре, и сделал это задолго до намеченного срока. Если я пытаюсь обмануть время, то в итоге почти всегда сожалею об этом. Это свидание, которое никогда не следует отменять.

В этом вопросе меня прекрасно поддерживает моя жена, она помогает мне не пропускать время моих занятий, это и для нее является частью роста. В первые годы нашего супружества и служения ей пришлось, так же, как и мне, понять необходимость оборонительных и наступательных занятий. Так как она была тогда еще неопытной молодой женой, то ей не приходило в голову, что меня не следует отвлекать, когда я читаю книгу или работаю за письменным столом. В конце концов, легко было предположить, чти тридцать секунд для ответа на вопрос или короткий перерыв, чтобы вынести мусор, ничего не значат для меня.

Но вскоре Гейл поняла, что занятия - это тяжелый труд для меня и что перерывы часто нарушают мыслительный процесс. Осознав это, она стала не только охранять мое время от посягательств других, но и следить за тем, чтобы я продуктивно использовал его: она тактично напоминала мне о моих занятиях, если ловила меня на том, что я терял попусту время или тянул с выполнением обязательств. Ни одна из моих книг никогда не была бы написана, если бы она не была твердо убеждена в том, что мои писательские занятия были волей Божьей и что мне нужна ее поддержка, так же как и подталкивание с ее стороны.

Несколько месяцев тому назад я вел семинар для пасторов, где мы обсуждали вопросы занятий и подготовки к проповеди. Поскольку при этом присутствовало несколько супружеских пар, я сказал группе: "Может быть, кое-кто из вас думает, что когда ваш муж, или жена, читает, то они тратят свое время на второстепенные вещи, и вы, возможно, считаете себя вправе прервать их по первому побуждению. Так вот, вы должны осознать, что они в это время работают точно так же, как плотник, затачивающий в своей мастерской полотно пилы. Поэтому вы не только не должны отвлекать своего супруга, но и должны делать все от вас зависящее, чтобы не прерывать его уединения, если вы хотите, чтобы эффективность его работы возрастала".

Месяца два назад, во время другого собрания, где я выступал с докладом, ко мне подошла супружеская пара. Они держались за руки, и оба сияли. Молодой человек протянул руку и сказал: "Мы подошли поблагодарить вас за то, что вы изменили нашу жизнь".

Так как я не считаю, что могу изменять жизни очень часто, мне было любопытно узнать, что же я сделал.

Жена ответила: "Мы были на вашем семинаре несколько месяцев назад, и вы говорили нам о важности чтения и занятий как работы. Вы подчеркнули необходимость оберегать время друг друга, отведенное для этих целей. Помните?"

Да, конечно, я помнил.

"Я поняла, - продолжала она, - что, кажется, никогда не смотрела на чтение и занятия моего мужа с этой точки зрения. Я обещала Богу, что буду поступать иначе, когда мы вернемся домой..."

"...и это изменило мою жизнь, - добавил молодой пастор, - мы благодарны вам".

Чтобы занятия были продуктивными, необходимо разработать хорошую систему сбора информации по темам, так, чтобы она никогда не пропадала бесследно. Для этого потребуются некоторые материальные жертвы, чтобы приобрести хорошую справочную литературу. Но самое главное, необходима решительность и дисциплина. И результатом этого всегда будет наш рост, развитие.

И еще одно замечание по поводу необходимости учения для всех нас. Я говорил главным образом о пасторах, потому что это мой мир и потому что занятия действительно важны для пасторской работы. Но я обращаюсь ко всем христианам вообще, ко всем мужчинам и женщинам. Я осознал, что не только моя жена должна давать мне возможность заниматься, но и я должен давать возможность заниматься ей. Это взаимная дисциплина, которой мы поощряем друг друга, - каждый из нас должен заниматься развитием своего ума.

Я хочу пояснить свою мысль: мы, мужья, должны спросить себя, создаем ли и охраняем ли мы время своих жен, чтобы они могли читать и заниматься? В процессе консультаций по вопросам брака мы общаемся со множеством супружеских пар, чья проблема заключается в неравном интеллектуальном развитии. После десяти или пятнадцати лет супружества один продолжает развиваться, в то время как другой - нет. Откровенно говоря, чаще всего мы сталкиваемся с проблемой, когда жена продолжает свое интеллектуальное развитие, перешагнув за сорок лет, в то время как муж предпочитает сидеть перед телевизором. Но эта проблема может действовать в обоих направлениях.

Вы можете определить учащегося любого возраста главным образом по тому, что они любят делать записи. Много лет назад мы с Гейл выбрали определенный формат бумаги для записей и купили десятки скоросшивателей. Все наши записи помещаются в эти папки под специальными тематическими шифрами. Мы фактически никуда не ходим без бумаги, чтобы всегда быть готовыми записать мысли человека, с которым могут пересечься наши пути и который может сказать что-то важное. Никто не знает, когда он раскроет книгу или переживет событие, достойные быть записанными, чтобы потом обратиться к своим записям в будущем.

Христианин, который хочет расти, обычно делает записи во время проповедей или занятий по изучению Библии. Это один из практических путей утверждения в вере; необходимо быть внимательным, так как Бог всегда готов дать нам то, что пойдет на пользу служения. Хорошие записи - это способ сохранить постоянно приходящие к нам сведения и догадки и, следовательно, воспользоваться в наибольшей мере данными нам возможностями для роста.

Ветхозаветный книжник Ездра верил в развитие разума. "Ездра расположил сердце свое к тому, чтобы изучать закон Господень и исполнять его, и учить в Израиле закону и правде" (Езд. 7:10). Обратите внимание, в каком порядке описывается развитие внутреннего мира человека: он изучал; он исполнял то, чему учился; он делился с другими тем, что было полезным. Ездра был посредственным профессиональным студентом, затратившим намного больше времени на учебу, чем потребовалось бы любому из нас. Но он создал великий прецедент. И так как его разум и дух были наполнены, Бог подключил Ездру к гигантской задаче - вести через пустыню большую группу людей, которым предназначалась работа по восстановлению Иерусалима.

Если бы вы пришли сегодня в наш дом и взяли с полки ту старую биографию Уэбстера, вы бы обнаружили, что мы разрезали все страницы и прочли историю жизни этого великого американца. Книга выглядит все так же ужасно потрепанной, по теперь уже по достойной причине: ее в конце концов прочитали!

Подобно этой книге, многие люди демонстрируют внешние признаки жизненных передряг. Но на самом деле большие области их внутреннего мира остаются нераскрытыми. Они внутренне дезорганизованы, потому что никогда не стремились раздвинуть границы своего разума и привести его в надлежащее состояние, чтобы уметь обращаться с информацией и современными спорными вопросами. Они не воспользовались всем тем, что Бог дал нам на земле для открытий, радости и использования.

Но если мы серьезно относимся к росту и развитию своего ума, происходит нечто прекрасное. Мы приходим к более полному пониманию Бога и становимся неизмеримо полезнее в служении другим, потому что именно так, как было задумано творение изначально, мы - с нашим обостренным разумом - тоже начинаем отражать славу Божью.

Глава 10

Сектор 4 Духовная сила

Порядок в саду

Памятка для неорганизованного:

Мой внутренний мир будет приведен в порядок, если я буду постоянно расширять духовный центр своей жизни.

Говард Рутледж, пилот Военно-воздушных сил Соединенных Штатов, был сбит над Северным Вьетнамом в начале войны. Он провел несколько несчастных лет в руках захватчиков и был освобожден после окончания войны.

В своей книге "Среди врагов" он вспоминает об источниках, из которых он черпал силы в те трудные дни, когда жизнь казалась такой невыносимой.

"В эти долгие периоды вынужденных размышлений стало настолько легче отделять важное от тривиального, ценное от пустого. Например, в прошлом я обычно много работал или играл по воскресеньям, и у меня не находилось времени для церкви. Многие годы Филис (моя жена) побуждала меня присоединиться к семье в церкви. Она никогда не донимала меня придирками и не отчитывала - она просто продолжала надеяться. Но я был слишком занят, слишком поглощен заботами, чтобы проводить один или два коротких часа в неделю, думая о действительно важных вещах.

Теперь меня повсюду окружали картины, звуки и запахи смерти. Вскоре моя жажда духовной пищи превзошла желание съесть кусок мяса. Теперь я хотел узнать о той части моего существа, которая никогда не умрет. Теперь я хотел поговорить о Боге и о Христе и о церкви. Но в одиночном заключении в Хартбрейк ("Жестокое разочарование" - название, которое военнопленные дали своему лагерю) не было пастора, не было учителя воскресной школы, не было Библии, не было сборника гимнов, не было общины верующих, чтобы руководить и поддерживать меня. Раньше я совершенно пренебрегал духовной стороной своей жизни. Потребовалась тюрьма, чтобы показать мне, насколько пуста жизнь без Бога". (Выделено мной.)

Нужны были тяготы лагеря военнопленных, чтобы показать Рутледжу, что в его внутреннем мире был центр, который он игнорировал в сущности всю свою жизнь. Я предпочитаю называть этот центр духом человека, другие называют его душой. Вы не можете с точки зрения психологии определить место, где находится духовный центр внутреннего мира человека, но он существует. Он бессмертен, я это то место, где мы наиболее близко общаемся с нашим Небесным Отцом. Дух не может потерять свою бессмертную сущность, но может существовать в состоянии такой дезорганизации, что общение с Богом становится практически невозможным. Это обычно ведет к общему хаосу в других областях внутреннего мира человека.

Христианин, в теологическом смысле, убежден в существовании души. Но многие христиане борются за качество жизни за пределами этого центра. По крайней мере именно такое впечатление складывается у меня, когда я подолгу слушаю тех, кто хочет поговорить о значении личной духовной деятельности. Многие мужчины и женщины чувствуют мучительную неудовлетворенность уровнем своего контакта с Богом. "У меня не слишком часто бывает чувство, что я достиг Его", - это типичное замечание.

Дезорганизованный дух часто лишает нас внутреннего спокойствия. Для некоторых то, что должно быть спокойствием, на самом деле лишь оцепенение и пустота. Некоторые испытывают беспокойство, чувство, что они никогда не оправдывают ожидания Бога на их счет. Общей проблемой является неспособность сохранять на должном уровне духовную энергию, иметь разумные, последовательные взгляды и желания. "Я начинаю свою неделю с грандиозными замыслами, - комментирует молодой человек, - но к утру среды я уже теряю интерес. Я просто не могу поддерживать должный уровень духовной жизни. Поэтому я дошел до момента, когда чувствую усталость от своих бесплодных попыток".

Быстрый способ

Иногда взгляд на жизнь великих святых Библии пробуждает в нас зависть. Мы вспоминаем об эпизоде с горящим кустом Моисея, о видении Храма Исаией и о встрече Павла с Христом на пути в Дамаск.

Появляется искушение сказать: "Если бы я пережил что-нибудь подобное, я бы утвердился духовно на всю жизнь"*. Мы считаем, что наша духовность могла бы укрепиться благодаря какому-то драматическому моменту, который неизгладимо врезался бы в наше сознание. Убежденные таким впечатляющим соприкосновением с Богом, мы, как нам кажется, больше никогда не испытывали бы сомнений по этому вопросу.

По этой причине многие из нас надеются обрести некий "быстрый способ", позволяющий увидеть Бога реально и более близко. Некоторые чувствуют глубокое удовлетворение от сильного чувства вины, которое вызывает в них проповедник, гневно обличающий с кафедры. Другие ищут эмоциональных переживаний, которые приводят их в экстатическое состояние. Есть такие, кто погружаются в бескоонечные поиски более эффективных курсов и занятий по изучению Библии и, вместо того чтобы постигать учение, ищут там возможность получить достаточную близость с Богом. Есть и такие, которые стремятся обрести духовность через работу в церкви. Обычно мы выбираем путь для заполнения кажущейся духовной пустоты, основываясь на нашем психологическом темпераменте, - мы ищем то, что наиболее действенно трогает нас в данную минуту и приносит чувство умиротворенности.

Но непохоже, чтобы средний человек - такой, как вы и я, - смог пережить когда-нибудь великую библейскую встречу; и вряд ли мы получим доказательства в виде драматических переживаний, которые случается испытывать другим. И я думаю, если нам удастся развить духовную жизнь, дающую удовлетворение, то это будет результатом подхода к духовной жизни как к дисциплине, подобно тому, как спортсмен тренирует свое тело для соревнований.

Одно совершенно ясно. Если мы отказываемся от такой дисциплины, то наступит день, - как он наступил для Говарда Рутледжа, - когда мы станем сожалеть о том, что не приняли вызов.

Возделывание сада

Как нам охарактеризовать это средоточие, эту внутреннюю духовную территорию, где встречи настолько святы, что их почти невозможно описать словами? Помимо богословских определений, нам остается не более чем собрание метафор.

Давид в Псалмах мыслил метафорически, когда представлял свой внутренний мир подобным пастбищу, где пастырь, Бог, вел его, как агнца. В его метафоре были тихие воды, зеленые пастбища и столы, полные еды, которую можно есть в безопасности. Это было место, говорил Давид, где душа возрождалась.

Христианский поэт XVIII века Уильям Коупер использовал образ тихой заводи:

Жизнь бурная и шумная может показаться

Тому, кто ее ведет, разумной и достойной похвалы,

Но мудрость - это жемчужина, которую успешнее всего

Ищут в тихих водах.

Что касается меня, подходящей метафорой для внутреннего духовного центра я считаю образ сада, где возможны мир и спокойствие. Это то место, куда приходит Дух Божий, чтобы обнаружить Себя, поделиться мудростью, выразить Свое одобрение или упрек, дать поддержку и указать направление. Когда сад содержится в порядке, то это действительно спокойное место, где отсутствует суета, оскверняющий шум, беспорядок.

Духовный сад - это легко уязвимое место, и, если за ним правильно не ухаживать, он быстро зарастет ненужной порослью. А Бог не часто гуляет в запущенных садах. И поэтому духовный сад, на который не обращают внимания, говорят, пустеет.

Именно с этим боролся Говард Рутледж, когда ему тяжелее всего приходилось в тюрьме Хартбрейк. Полная изоляция, частые побои и ухудшающееся здоровье привели к тому, что его мир стал враждебным местом. Из каких источников он мог бы почерпнуть для себя поддержку? По его собственному признанию, он безрассудно растратил возможности (которые у него были в жизни), чтобы накопить в духовном саду силу и решимость. "Я был слишком занят, слишком поглощен заботами, чтобы проводить один или два коротких часа в неделю, размышляя о действительно важных вещах". Тем не менее он использовал и развил то немногое, что у него было с детства. Неожиданно Бог стал очень реальной и очень важной частью его жизни.

Умение вносить порядок в духовную сферу нашего внутреннего мира можно назвать духовным садоводством - заботливой обработкой духовного участка земли. Садовод вспахивает почву, удаляет сорняки, планирует участок, высевает семена, поливает и удобряет, и в результате - радуется урожаю. Именно это многие называют духовной дисциплиной.

Я люблю слова брата Лоренса, христианина-мыслителя, жившего много веков назад, который использовал образ часовни:

"Чтобы быть с Богом, не всегда необходимо быть в церкви. Из нашего сердца мы создаем часовню, в которой можем укрываться время от времени, чтобы кротко, почтительно и любяще общаться с Ним. Каждый человек способен так близко разговаривать с Богом. Некоторые больше, некоторые меньше - Он знает наши возможности. Давайте начнем. Возможно, Он лишь ждет, чтобы мы приняли решение от всего сердца. Смелее! Нам осталось жить не так много". (Выделено мной.)

Начнем скорее, уговаривает нас брат Лоренс, времени мало! Надо приступать к дисциплинированию духа сейчас.

Привилегии, которых мы можем лишиться

Если мы не сделаем это, то потеряем целый ряд привилегий, данных нам Богом, чтобы мы могли жить полной жизнью. Например, мы никогда не обретем взгляда на реальность в перспективе вечности и бесконечности, того взгляда, который должны были иметь от сотворения. Наши способности выносить суждения будут существенно снижены.

Давид показывает нам частицу перспективы вечности, когда пишет о "царях земли", которые восстают "против Господа и против Помазанника Его", пытаясь жить по-своему (Пс. 2:2). Давид мог бы устрашиться этих царей, не имей он в перспективе вечного и всемогущего Бога, Которого он рисует сидящим на небесах и смеющимся над этими тщетными махинациями. Каков результат? Давид не поддался страху, как могло бы случиться с теми, у кого нет видения такой перспективы.

Если мы не дисциплинируем духовный центр нашей внутренней жизни, то лишаемся второй привилегии - насущной, животворящей дружбы с Христом. И снова обратимся к жизни Давида, который в полной мере осознал потерю такой связи с Богом, когда согрешил с Вирсавией. Он довольно долго крепился, а потом бросился к Богу с криком покаяния и с мольбой о возврате к прежнему. Для него эта близость значила слишком много.

Третья привилегия, которую может утратить недисциплинированный дух, - это чувство ответственности перед Богом. Постепенно такой человек забывает, что все, чем мы являемся и что имеем, исходит из Его доброй руки, и начинает считать, что все это принадлежит только ему. Так случилось с Озией, царем Иудеи, который имел глубокие взаимоотношения с Богом, но потом постепенно разрушил их (2 Пар. 26). В результате он возгордился и это привело к обескураживающему падению. Он начал, как герой; но закончил, как глупец. Причина была в растущем хаосе и беспорядке в его духовном саду.

Позволяя духовному центру прийти в отчаянное состояние, мы, в-четвертых, теряем осознание своей истинной значимости в сравнении с Создателем. И напротив, мы забываем нашу неповторимость и ценность в Его глазах как Его сыновей и дочерей. Забывая об этом, мы повторяем ошибки блудного сына и в итоге делаем ряд катастрофических выводов, которые приводят к горьким последствиям.

Наконец, если духовное средоточие находится в пренебрежении и беспорядке, это обычно означает, что у нас осталось мало резервов и решимости на случай кризисных ситуаций, таких, как поражение, обида, страдание, смерть любимого человека или одиночество. Именно в таком отчаянном положении находился Рутледж. Насколько это непохоже на состояние Павла в темнице: все покинули его, по оправданным или неоправданным причинам; но он был уверен в том, что он не одинок. На чем основывалась такая уверенность? На годах духовной дисциплины, на возделывании духовного сада, что создало место, где он мог встречаться с Богом, невзирая на враждебность внешнего мира, окружавшего его.

Что для этого потребуется?

Когда духовный сад содержится в хорошем состоянии и в нем присутствует Дух Божий, сбор урожая происходит регулярно. Плоды? Это такие вещи, как мужество, надежда, любовь, стойкость, радость и совершенное спокойствие. Пожинаются также способность к самоконтролю, умение видеть зло и распознавать истину. Как сказал об этом автор Притчей, "когда мудрость войдет в сердце твое, и знание будет приятно душе твоей, тогда рассудительность будет оберегать тебя, разум будет охранять тебя, дабы спасти тебя от пути злого, от человека, говорящего ложь" (Прит. 2:10-12).

Ричард Фостер цитирует одного из моих любимых авторов, Томаса Келли:

"Мы честно осознаем тяготы множества обязанностей и пытаемся исполнить их все. И мы несчастливы, беспокойны, напряжены, подавлены и боимся стать ограниченными... Мы видим намеки на то, что существует образ жизни, который неизмеримо богаче и глубже, чем наше существование в постоянной спешке, жизнь спокойствия, мира и силы. Если бы только мы могли проскользнуть в этот Центр!.. Мы встречали раньше и знаем теперь людей, нашедших этот глубокий жизненный Центр, где раздражительные крики жизни поглощены тишиной и спокойствием, где "нет", так же, как и "да", можно сказать с уверенностью".

Келли хорошо говорит об этом: если бы только мы могли проскользнуть в этот Центр!

На протяжении столетий христианские мистики были теми, кто в высшей степени серьезно относился к духовной дисциплине. Они изучали ее, практиковали и иногда доводили ее до нездоровых и опасных крайностей. Но они верили, что необходимо регулярно уходить от рутинной жизни и взаимоотношений в духовный сад, чтобы обрести там Бога. Они спешили сказать нам, что церковных служб и религиозных церемоний далеко не достаточно. Люди должны создать часовню, тихую заводь или сад во внутреннем мире, говорили они. Альтернативы нет.

Иисус, несомненно, постоянно занимался дисциплиной Своего духа. Мы знаем, что и Давид делал это. Так же поступали Моисей, Апостолы и Павел, который писал о своих повседневных занятиях:

"И потому я бегу не так, как на неверное, бьюсь не так, чтобы только бить воздух; но усмиряю и порабощаю тело мое, дабы, проповедуя другим, самому не остаться недостойным" (1 Кор. 9:26-27).

Не снизили ли мы цену этой духовной дисциплины, этого возделывания духовного сада? В наше время христиане говорят о значимости "тихого времени", ежедневного молитвенного времени, часто сведенного к упрощенной и поспешной системе или методу. Мы сокращаем его до семи или до тридцати минут, в зависимости от того, каким временем мы располагаем. Мы используем руководства по изучению Библии, молитвенные руководства, религиозные буклеты и тщательно подобранные перечни молитв. Все это хорошо - лучше, чем ничего, - но далеко не так эффективно, как то, что имели в виду мистики.

Не так давно мне позвонили из редакции крупного христианского журнала и попросили провести день в обществе одного знаменитого христианского лидера из другой страны, который был с визитом в нашем городе Бостоне. Они хотели, чтобы я всесторонне проинтервьюировал его, так, чтобы читатели могли понять его как личность. Я навестил его и попросить разрешения на интервью.

"И о чем же мы будем говорить?" - спросил он меня.

"Я предполагал, что мы могли бы поговорить о вашей жизни проповедника, писателя и ученого, - сказал я, - возможно, мы могли бы обратиться к вашим взглядам на семейную жизнь, дружеские связи и ваши духовные занятия..."

"Мои духовные занятия?" - прервал он меня.

"Да, - подтвердил я, - многие люди хотели бы узнать, какими путями вы достигли личного общения с Богом".

Я никогда не забуду его ответ.

"Эта часть моей жизни - слишком личная, чтобы делиться ею с кем-то".

Я все еще считаю, что многие из нас, те, кто недавно вступил на путь служения, могли бы извлечь пользу из откровений этого более зрелого человека; тем не менее я понял, что он пытался сказать. Эта область его внутреннего мира была именно такой: строго личной. Она развилась в тайне от других, и так будет продолжаться впредь. Он и Бог будут разделять ее - и никто больше. Она не будет сведена ни к какой системе.

Что требуется, чтобы заставить нас дисциплинированно возделывать духовный сад нашего внутреннего мира? Необходим ли для этого опыт суровых испытаний? Кажется, именно об этом говорит нам история снова и снова: те, кто оказывается в тяжелых обстоятельствах, ищут Бога, потому что им не остается ничего другого. Те, кто осыпан "благословениями", имеют тенденцию плыть по течению. И поэтому я иногда сомневаюсь в слове "благословение". Конечно, что-то нельзя назвать благословением, если это отвлекает нас от пути внутреннего духовного развития.

Можно ли вообще оценить значение духовного центра до тех пор, пока мы вплотную не подошли к смерти, поражению или унижению? Но повеления и прецеденты повторяются для нас снова и снова в Священном Писании и в жизни великих святых. Тот, кто приведет свой внутренний, духовный мир в порядок, тем самым создаст место, куда Бог сможет приходить и говорить. И Его голос не будет похож ни на что, слышанное раньше. Именно это открыл Говард Рутледж. Но чтобы выяснить это, ему потребовалось стать военнопленным.

Брат Лоренс говорит: "Давайте начнем". Томас Келли убеждает: "Проскользните в этот Центр". Христос призывает: "Придите узнать Меня". Как осуществляется это воспитание духа?

Глава 11

Внешние "подпорки" не нужны

Памятка для неорганизованного:

Мой внутренний мир будет приведен в порядок, если я не побоюсь предстать в тишине и одиночестве перед лицом Христа.

И. Стэнли Джоунс, методистский миссионер в Индии, в пожилом возрасте перенес инсульт, который привел его к неподвижности и по существу, лишил речи. Но не лишил его веры. "Мне не нужны внешние подпорки, чтобы поддерживать мою веру, - писал он, - потому что моя вера поддерживает меня". Но он с сожалением видел, что не все окружающие могли бы сказать то же самое.

"Я разговаривал с епископом, вышедшим в отставку. Он был расстроен. Когда он перестал быть центром внимания как епископ, то почувствовал себя сокрушенным и сказал мне об этом. Он хотел понять секрет победоносной жизни. Я ему сказал, что секрет - в подчинении себя чужой воле. Отличительный признак такого подчинения - это умение предать свое сокровенное "я" Иисусу. Различие состояло в структуре вещей, которые поддерживали его. Когда наружные нити были отрезаны отставкой, внутренних нитей оказалось недостаточно, чтобы поддержать его. Очевидно, его случай был случаем "болезни в результате известности", вместо того чтобы быть случаем подчинения себя Иисусу. К счастью, подчинение Иисусу имело для меня первостепенное значение, и когда внешние нити были отрезаны инсультом, моя жизнь не пошатнулась" (Выделено мной.)

Джоунс понимал то, о чем говорит Томас Келли, когда призывает нас проскользнуть в Центр. Кто из нас не хотел бы обладать видением и стойкостью Джоунса? Но сколькие из нас обречены из-за пренебрежения духовным садом попасть в ту же ловушку, которую епископ поставил для себя? Как нам возделывать духовный сад в нашем внутреннем мире?

Поскольку эта книга не была задумана как исследование духовных дисциплин, я не могу представить обзор всех путей, которые были найдены святыми, чтобы укрепить свой дух. Вместо этого я выбрал четыре духовных занятия фундаментальной значимости, те, которыми, по моему мнению, пренебрегают многие христиане. А именно: стремление к уединению и тишине; регулярное общение с Богом и умение слушать Его; опыт размышлений и созерцания; молитва как поклонение Богу и молитвенное прошение.

Тишина и уединение

Отцы-пустынники прошлых веков, как рассказывает нам Генри Нувен, понимали значение окружающей тишины для развития духа, когда призывали друг друга: "Fuge, terche, et quisset" - "тишина, уединение и внутренний мир".

Немногие из нас в полной мере оценивают ужасный заговор окружающего нас шума - шума, который лишает нас тишины и уединения, в которых мы нуждаемся, чтобы возделывать духовный сад. Было бы нетрудно поверить, что заклятый враг Бога с тайной целью окружил нас, где только возможно в нашей жизни, назойливыми звуками цивилизации, которые, если их не заглушить, обычно делают неслышным голос Бога. Тот, кто ходит перед Богом, без обиняков скажет вам, что Бог обычно не кричит, чтобы быть услышанным. Как обнаружил Илия, Бог скорее говорит шепотом в саду.

Недавно я посетил миссионерский центр в Латинской Америке, в котором работники занимались оборудованием студии звукозаписи для радиостанции. Они принимали все меры для обеспечения звуконепроницаемости комнат, чтобы никакой шум с городских улиц не мог испортить радиопередачи и записи, передаваемые оттуда. Мы должны научиться делать свое сердце непроницаемым для звуков внешнего мира, чтобы услышать то, что хочет сказать Бог. Я люблю слова Матери Терезы из Калькутты:

"Нам необходимо найти Бога, а Его нельзя найти в шуме и беспокойстве. Бог - друг тишины. Посмотрите, как природа - деревья, цветы, трава - растет в тишине; посмотрите на звезды, луну и солнце, как они движутся в безмолвии... чем больше мы получаем в тихой молитве, тем больше мы можем отдать в нашей активной жизни. Нам нужна тишина, чтобы можно было прикасаться к душе. Важно не то, что говорим мы, а то, что Бог говорит нам и через нас. Все наши слова будут бесполезными, если они не исходят из души, - слова, которые не дают света Христова, чтобы рассеять темноту". (Выделено мной.)

Наш мир полон звуков нескончаемой музыки, разговоров и бесконечных дел. Во многих домах стереосистема есть почти в каждой комнате, они - в каждой машине, в каждом офисе, в лифте. Теперь мне, даже когда я набираю номер рабочего телефона моего друга, предлагается слушать музыку по телефону, пока он не ответит. При таком количестве звуков, как можем мы уединиться и уловить спокойный, тихий голос Бога?

Мы так привыкли к шуму, что чувствуем беспокойство, если вокруг нас вдруг становится тихо. Прихожане во время богослужения с трудом могут просидеть в тишине более одной-двух минут; они сразу начинают предполагать, что что-то случилось или кто-то забыл свою роль. Большинство из нас с трудом могут провести всего лишь час, не говоря ничего и не слыша ни слова от кого-нибудь.

Такие же трудности могут встретиться и в моменты уединения. Мы часто не только скучаем в тишине, но и чувствуем дискомфорт в одиночестве. А время для периодического удаления от суеты необходимо. Должны быть такие моменты, когда мы отрываемся от повседневности, от взаимоотношений, от требований общественного мира, чтобы встретить в саду Его. Этого нельзя сделать во время больших собраний или эффектных церемоний.

Нувен цитирует Томаса Мертона, ученика тех странных мистиков раннего христианства, которые в погоне за уединением иногда доходили до предела. То, что он говорит о них, поучительно. Почему они искали уединения?

"Они знали, что были бессильны делать добро другим, пока сами блуждали среди обломков. Но как только они ступили на твердую почву, все изменилось. Теперь они обрели не только силу, но и обязанность тянуть за собой к спасению весь мир".

Интересно, что ангел Божий, когда нашел Захарию и сказал, что он и его жена станут родителями Иоанна Крестителя, использовал молчание, чтобы обуздать его неверие. Если Захария был неспособен воспринять слово Бога сразу, как только оно пришло к нему, тогда он должен был онеметь на несколько месяцев, чтобы иметь возможность подумать об этом. С другой стороны, когда Елизавета, его жена, поняла, что происходит, она удалилась, говорит Писание, отчасти потому, что такова была традиция беременных женщин, но, кроме того, я считаю, потому, что ей надо было поразмышлять о том необычном и таинственном, что произошло с ней.

Потом была Мария, которая, узнав о своей роли в рождении нашего Господа, не разболтала о планах Бога, а избрала молчание. "А Мария сохранила все слова сии, слагая в сердце Своем" (Лк. 2:19). Приход Христа был отмечен не только пением и прославлением ангелов, но и молчаливым присутствием людей, нуждавшихся в уединении, чтобы подумать о чуде и оценить его.

Уэйн Оутс говорит нам:

"Тишина не присуща от природы моему миру. Тишина, скорее всего, незнакома и вашему миру тоже. Если в вашем и моем шумном сердце бывает когда-нибудь тишина, мы должны оберегать и развивать ее... Вы можете взрастить се в вашем шумном сердце, если вы цените ее, лелеете ее и стремитесь питать ее".

Тишина и уединение достались мне совсем не легко. Когда-то я отождествлял их с леностью, бездеятельностью и непроизводительностью. В минуты, когда я был один, мой ум взрывался воспоминанием о вещах, которые я должен был сделать: телефонные звонки, неприведенные в порядок бумаги, непрочитанные книги, неподготовленные проповеди и необходимые встречи с людьми.

Малейший шум за дверями моего кабинета грубо нарушал сосредоточенность. Казалось, мой слух приобретал сверхчувствительность и я мог услышать разговоры в другом конце дома. Независимо от своей воли я с напряженным любопытством прислушивался к разговорам. Так как мой кабинет находится недалеко от помещения для стирки, то в тот момент, когда я приступал к духовным занятиям, стиральная машина, кажется, никогда не упускала случая решить, что загрузка несбалансирована, и громким звуком, подобным гудку парохода в тумане, потребовать, чтобы я - поскольку все остальные были наверху - пришел и отрегулировал режим стирки.

Но достичь сосредоточенности, даже в тишине, было отчаянно трудно. Я выяснил, что мне надо подготовиться к тому, что примерно в течение пятнадцати минут мой ум будет делать все возможное, чтобы противостоять уединению. Поэтому, помимо всего прочего, я начинал с того, что читал или писал по теме моих духовных занятий. Постепенно, казалось, мое сознание получало послание: мы (мой разум и я) должны молиться и размышлять, и чем быстрее мой ум достигнет духовного сада для этого, тем будет лучше.

Я предполагаю, что мне придется вести эту борьбу за тишину и уединение всю свою жизнь. Однако хочу сказать, что впоследствии, когда я начал пожинать плоды тихого времени, у меня появилось растущее желание иметь его больше. Но все-таки еще приходится преодолевать первоначальное сопротивление. Когда человек активен по натуре, уединиться для него весьма нелегко. Но это необходимый труд.

Для меня легче всего обрести тишину и уединение в утренние часы. Поэтому время в моем расписании для этой цели определяется раньше, чем кто-то предложит использовать его с иной целью. Для других это может быть поздний вечер. Но каждый, кто хочет внести порядок в духовный сектор своего внутреннего мира, должен найти для этого время и место в соответствии со своим характером.

Слушать Бога

Когда Моисей спустился с горы после общения с Богом и нашел свой иудейский народ танцующим вокруг золотого тельца, для него это, вероятно, было как холодный душ ранним утром. В течение нескольких дней он сам жил в присутствии святости, и сознание славы Божьей и праведности навсегда запечатлелись в его духе. И теперь это зрелище! Он был жестоко разочарован.

Как это случилось? В то время как Моисей слушал Бога, его брат Аарон, первосвященник всего народа, слушал людей. И результаты, которых они достигли, были совершенно различными. Моисей получил Божье откровение закона праведности; Аарон услышал жалобы, желания и требования людей. Моисей принес с собой бескомпромиссные божественные нормы; Аарон поддался людским прихотям. Вопрос в том, кого слушать.

Сад нашего внутреннего мира возделывается, не только когда мы время от времени удаляемся в тишину и уединение, но и когда мы начинаем в таких условиях учиться слушать. Я встречал немногих людей, знающих, как слушать Бога. Занятые люди с трудом могут этому научиться. Большинство христиан в раннем возрасте научились разговаривать с Богом, но они не научились также и слушать.

Мы слушаем каждый раз, как открываем Священное Писание или с почтением прибегаем к вдохновенным авторам, раскрывающим тайны Бога. Мы слушаем, как я буду отмечать это в дальнейшем, когда учим себя чутко реагировать на побуждения обитающего в нас Святого Духа. Процесс слушания происходит, когда дает поучения проповедник или преподаватель Священного Писания, облеченный Святым Духом.

Все эти вещи достойны обсуждения (а не просто упоминания!). Но сейчас я хотел бы поговорить о другом занятии, таком, которое создает основу для всех остальных способов слушания.

Ведение дневника - способ слушать Бога

Когда я занимался изучением христианских мистиков и созерцателей, я обнаружил, что одним из способов научиться слушать Бога, Который говорит в саду моего внутреннего мира, было ведение дневника. С карандашом в руке, я ждал и готов был услышать и записать все, что Бог мог бы прошептать мне во время чтения и размышлений.

Это открытие пришло почти двадцать лет тому назад, когда я читал одну биографию. В основе книги лежала многолетняя привычка описывать свою духовную жизнь. И я извлекал пользу из этой дисциплины, хотя автор писал скорее ради своей пользы, чем моей. Как научил его Святой Дух, он вел тщательные записи - то, к чему можно было возвращаться снова и снова и видеть руку Божью в своей жизни.

На меня произвел впечатление тот факт, что многие люди прошедших веков тоже вели дневники, и мне подумалось: может быть, они нашли в этом средство для духовного роста? Чтобы удовлетворить свое любопытство, я решил провести эксперимент и начал сам вести дневник.

Сначала это было трудным делом. Я чувствовал смущение, беспокоился, что потеряю дневник или кто-то случайно прочтет мои записи. Но постепенно чувство неловкости стало проходить, и я обнаружил, что все свободнее делюсь с дневником мыслями, наполняющими мой внутренний мир. Я описывал в дневнике свои чувства, свои страхи и слабости, свои надежды и свои открытия по поводу того, куда меня ведет Христос. И о том, когда я чувствовал себя опустошенным и побежденным, я тоже писал в своем дневнике.

Постепенно я начал понимать, что дневник помогает мне овладеть огромной частью моей внутренней сущности, по отношению к которой я никогда не был до конца честен с самим собой. Во мне не оставались больше неопределенные страхи и напряжение. Я извлекал их на поверхность и смотрел им в лицо. И я постепенно осознал, что Божий Дух Святой направлял многие мои мысли и догадки, когда я писал. На бумаге Бог и я вступали в непосредственное общение. Он помогал мне, говоря словами Давида, "исследовать мое сердце". Он побуждал меня облечь в слова мои страхи, обрисовать мои сомнения. И когда я был искренен в этом, тогда через Писание или через размышления моего собственного сердца приходили утешение, упреки и предостережения, в которых я так сильно нуждался. Но это стало происходить, только когда я начал вести дневник.

Я обнаружил, что мои молитвы часто были несвязными и что я был неспособен сосредоточиться (или даже сохранять ясное понимание) во время молитвы. Я стал спрашивать себя, могу ли я развить сильную молитвенную жизнь? И снова дневник помог мне, у меня появилась возможность писать молитвы, когда моим устным молитвам недоставало связности. Теперь содержание молитвы стало более глубоким, и я начал радоваться, отмечая свое движение вперед в вере и следовании за Христом.

Главная польза от моего дневника была в том, что записи делались не только в хорошие, но и в тяжелые моменты. Когда наступало время разочарования и даже отчаяния, я мог описать свои чувства и рассказать, как Дух Божий в конце концов помог мне укрепиться в решимости. Эти отрывки приобретали особое значение, и я снова к ним возвращался; они помогали мне прославлять силу Божью среди моих собственных слабостей.

Я припоминаю, что Господь однажды велел израильтянам сохранить "полный гомор манны" (Исх. 16:33), чтобы они имели осязаемое напоминание о Его постоянной заботе. Дневник стал моим "гомором манны", поскольку в нем содержалось то свидетельство верности Бога в моей жизни, в котором я нуждался. Этот процесс воспоминаний, который становится возможным благодаря дневнику, имеет особое значение.

Теперь, после двадцати лет ведения дневника, это вошло у меня в привычку. Едва ли выдается утро, когда я не открываю дневник и не записываю то, что говорит мне Бог через мое чтение, размышления и повседневную практику. Открывается дневник, и открывается ухо моего сердца. Если Бог захочет со мной говорить, я готов слушать.

Когда У. И. Сэнгстер был молодым пастором в Англии его начал беспокоить духовный климат в английской методистской церкви. Размышляя о собственной роли в будущем руководстве, он обратился к дневнику с целью обострить свое мышление. В дневнике он мог излагать на бумаге свои самые сокровенные мысли и результаты размышлений и постигать то, что Бог клал ему на сердце. Читая его размышления через несколько десятилетий, мы видим, как человек использовал дневник, чтобы привести в порядок сначала свой внутренний мир, а позднее - внести порядок в мир внешний. Однажды он записал:

"Я чувствую себя обязанным работать под руководством Бога ради возрождения этого отделения Его Церкви - не заботясь о собственной репутации, не обращая внимания на комментарии старших и ревнивых. Мне тридцать шесть лет. Если мое предназначение - служить Богу таким образом, я не должен более уклоняться от этого дела.

Я проверил свое сердце - нет ли в нем честолюбия. И уверен, что там его нет. Мне очень не хочется вызывать критику и тягостную болтовню со стороны других. Мне по душе неизвестность, спокойная поглощенность чтением и служение простым людям, но по воле Бога, это - мое дело...

Смущенный и неверящий, я услышал голос Бога, Который сказал мне: "Я хочу через тебя провозгласить весть". О Боже, пытался ли когда-нибудь Апостол избежать задания больше, чем я? Я не хочу сказать "нет", но, как Иона, я рад был бы убежать.

Боже, помоги мне. Боже, помоги мне. В чем заключается первоочередная задача? Призвать методизм назад к своему настоящему делу".

Сэнгстер представляет собой прекрасный пример человека, который слушает Бога в своем внутреннем мире с помощью дневника. Он изложил свои мечты на бумаге, чтобы отделить пагубное честолюбие от истинного призыва. Он пытался найти доказательства, что его мысли не были мыслями Небесного Отца. Он боролся со своими сомнениями. Интересно, не правда ли, что, как только он почувствовал божественный шепот, он облек в буквы спокойный, тихий голос Господа?

Как вести дневник

Когда я заговорил о ведении дневника с людьми, то обнаружил, что многих это сильно интересует. Их любознательность имеет тенденцию первоначально концентрироваться больше на технических вопросах, чем на чем-либо другом. Как выглядит ваш дневник? Как часто вы делаете в нем записи? Какого рода вещи в нем содержатся? Не является ли он в действительности просто записной книжкой-календарем? Позволяете ли вы жене читать ваш дневник? Хотя я, без сомнения, опытен в ведении дневника, мне приходится прилагать усилия, чтобы ответить как можно лучше.

Мои собственные дневники - это блокноты, скрепленные спиралью, которые я покупаю в магазине товаров для офиса. Они выглядят довольно невпечатляюще. Я заполняю один такой блокнот примерно за три месяца. Ценность их маленьких размеров состоит не только в портативности, но и в том, что потеряй я такой блокнот, у меня не пропадут записи за год или больше.

Я пишу в своем дневнике почти каждый день, но не слишком беспокоюсь, если какой-то день проходит без записи. У меня вошло в привычку писать в первые минуты времени, отведенного на духовные занятия, а для меня это означает - первое дело за утро.

Как я уже говорил, я включаю в дневник молитвы, если чувствую необходимость записать их, догадки в результате чтения Библии и другой духовной литературы, а также дела, касающиеся моей собственной повседневной работы. Я люблю записывать то, что вижу в жизни членов моей семьи. И я предвижу, что однажды наши дети прочтут какие-то из этих дневников, и если после своей смерти я смогу утвердить их в том, что вижу сегодня в их растущей жизни, это будет для них сокровищем.

Все это - часть процесса общения с Богом. Я делаю записи и сознаю: возможно, это то, что на самом деле Бог хочет мне сказать. Я предполагаю, что Его Дух часто руководит тем, что я выбираю для обдумывания и записи. И приходится тщательно исследовать свое сердце, чтобы понять, к принятию каких решений Он побуждает, о каких вопросах Он хочет мне напомнить, какие темы Он надеется запечатлеть в моем сердце.

Недавно, когда я размышлял над вопросом выбора, имевшим огромное значение в моем служении, в моем дневнике это отразилось в следующих словах:

"Господи, что я в действительности знаю о том, как черпать от Тебя силу? Я - с мелким разумом, слабым духом, минимальной дисциплиной. Что есть во мне, что Ты мог бы использовать? У меня есть способности, но у других их больше, и они лучше их применяют. У меня есть опыт, но другие обладают большим опытом и извлекли больше пользы. Так что же в том?

Возможно, ответ лежит где-то в замечании [Хадсона] Тейлора:

"Бог использует людей достаточно слабых и немощных, чтобы они опирались на Него". Но, Господи, я беспокоюсь, что будучи достаточно слабым, буду ли я достаточно проницательным, чтобы понять, откуда исходит помощь для меня?

В случае если Ты предназначишь меня к этому делу, что будет мне поддержкой? А как же бессонные ночи, когда я буду таким одиноким? Обольщение похвалами? Искушение поверить внешним символам лидерства? Что будет хранить мои суждения чистыми, мой ум острым, мой дух наполненным? Я спрашиваю сейчас искренне: способен ли я принять эту чашу? Что обратит меня к нуждам заблудших? Что сохранит мою чуткость к бедным? Что заставит меня слушать? Молиться? Учиться? Оставаться в простоте? О Боже, не что другое, как только Твое присутствие".

Я пишу в своем дневнике как в обычном порядке - с начальных страниц, так и от последней страницы к началу. Последние страницы содержат список людей и дел, избранных мной для просительной молитвы. В заголовке этих страниц я написал фразу: "Отражает ли мой молитвенный список людей и программы, к которым я наиболее привержен?"

Затем, продолжая работу от последних страниц к центру дневника, я часто записываю выдержки из того, что читаю в настоящий момент - что произвело на меня особое впечатление. Часто я уделяю время, чтобы просто прочесть многие из этих коротких абзацев. Это могут быть молитвы, вызывающие на размышления, замечания из произведений таких людей, как Св. Фома, А. У. Тозер и Эйми Кармайкл, или отрывки из Священного Писания.

Когда ежедневные записи, которые начинаются с первых страниц дневника, встречаются с ежедневными размышлениями, идущими от конца, я просто закрываю этот том и начинаю новый. Он стал еще одним альбомом, описывающим мое духовное путешествие, с его трудностями, борьбой и приобретенным опытом. И стопка духовных альбомов продолжает расти. Случись в нашем доме когда-нибудь пожар, то после эвакуации семьи, я думаю, эти дневники были бы первым, что я попытался бы схватить и вынести с собой на улицу.

Читает ли жена мои дневники? Я предполагаю, что она по случаю заглядывала туда украдкой. Но, откровенно говоря, у меня плохой почерк, и еще я использую в некотором роде стенографию; так что, подозреваю, ей пришлось бы мною потрудиться, чтобы разобрать написанное. Однако наши взаимоотношения достаточно близки, поэтому там мало что могло бы ее удивить.

Тем, кто обеспокоен возможным недостатком секретности в подобных вопросах, я советую просто найти место, где дневник был бы заперт и сохранен от тех, кому было бы нежелательно в него заглядывать. Если конфиденциальность имеет значение, вы должны найти способ обеспечить ее. Тревога по поводу секретности - это недостаточная причина для того, чтобы отказаться от попытки вести дневник.

Ведение дневника станет привычкой для большинства людей, если они будут заниматься им большую часть года.

БОЛЬШИНСТВО людей слишком быстро бросает дневник, так и не привыкнув вести его, и это вызывает сожаление.

Мой дневник сопровождает меня в поездках. Он помогает мне вести учет всему, с чем я встречался, и когда я снова возвращаюсь в места, где уже бывал, я могу просто просмотреть в дневнике подробности своего предыдущего визита и восстановить отношения, которые могли быть прекращены из-за отдаленности.

Эти рассуждения о ведении дневника привели меня к тому, чтобы поговорить о его пользе в межличностных отношениях. Эта польза, безусловно, огромна. Но главная ценность дневника состоит в том, что он служит средством, благодаря которому я слушаю тихий Голос, который приходит из сада моего внутреннего мира. Дневник служит замечательным инструментом для уединения и общения с Отцом. Когда я пишу, я как будто напрямую общаюсь с Ним. И есть такое ощущение, что в словах, которые вы написали под водительством, таинственно действует Божий Дух и происходит общение на глубочайшем уровне.

Мои мысли возвращаются к Говарду Рутледжу в тюремном лагере. Любой голос был враждебным; любой звук мог означать, что, возможно, случится что-то плохое. В такой угрожающей обстановке - был ли дружеский голос, приятный звук откуда-нибудь? Да, если вы подготовили свои уши к тому, чтобы слышать в духовном саду. Здесь можно услышать величайший из всех голосов: тот, что принадлежит Ему, Тому, Кто ищет нашей дружбы и содействует нашему росту. Говоря словами старого и очень чувствительного гимна:

"Он говорит, и звук Его голоса

Так сладок, что птицы перестают петь"

(К. Остин Майлз. "В саду").

Глава 12

Все надо "вводить" в свое сердце

Памятка для неорганизованного:

Мой внутренний мир будет приведен в порядок, если я смогу укоренить слова Христа в моей позиции и в моих действиях.

И. Стэнли Джоунс не всегда был человеком, который мог сказать на тяжком смертном одре: "Сокровенные нити самые прочные. Мне не нужны внешние подпорки, чтобы поддерживать мою веру, потому что моя вера поддерживает меня". В начале его служения с ним произошло временное крушение, подобное карстовой воронке. Больше года он изнемогал и от духовной, и от физической безрезультативности. "Духовный спад привел за собой спад физический, - писал он, - внешнее крушение произошло потому, что внутренний опыт не мог сдержать его. Девизом моей жизни стало решение - всегда проповедовать лишь то, что я переживаю в настоящее время, поэтому внешнее и внутреннее соединились в крушении".

Дисциплина духа - которую я назвал возделыванием духовного сада - зависит от готовности христиан искать уединения и тишины и слушать шепот Бога.

Но все, что мы слышим в уединении и тишине, должно быть усвоено. Я пишу эту книгу с технической помощью компьютера и программы текстового редактора. Когда я впервые начал знакомиться со своим компьютером, мне пришлось выучить функцию клавиши "ввод". Из руководства я узнал, что могу печатать на экране все, что угодно, но до тех пор, пока я не нажму клавишу "ввод", компьютер не "услышит" и не отреагирует ни на одно напечатанное мной слово. Все мои слова - не важно, насколько они выразительны, - будут просто сидеть на поверхности экрана до тех пор, пока я не введу их в "сердце" (память) компьютера.

У меня тоже есть способность слышать, но не обязательно все это "вводить". То, что сидит в моем уме, не всегда проникает в сердце.

Евангелист Армии Спасения комиссар Сэмюэл Логан Бренгл, говоря о своей духовной дисциплине, писал: "Я много слушаю. Молитва, как вы знаете, подразумевает не монолог, а диалог. Это всегда общение, дружеский разговор. Когда Господь общается со мной главным образом через Свое Слово, Он оказывает мне огромную поддержку самым непосредственным образом. Это не значит, что Он дает мне разжеванную пищу или нянчится со мной, как с младенцем. Он дает мне уверенность - уверенность в Его присутствии и Его воле в моем служении. Это похоже на поддержку, которую дает военный командир своему солдату или агенту перед сложным заданием: "Иди, надень свое снаряжение и помни: я слежу за тобой, и я пошлю тебе все необходимое для подкрепления, если это потребуется". Я очень нуждаюсь в поддержке такого рода. Я не просто предполагаю, что Бог находится рядом со мной и доволен мной; я ежедневно должен иметь новое тому подтверждение".

Библия рассказывает о другом Самуиле, отроке, ученике Илия, первосвященника. Ночью Самуил услышал голос, звавший его по имени. Он побежал к Илию, решив, что это он зовет его. Убедившись, что Илий не звал его, Самуил вернулся в свою комнату. Но призыв звучал снова и снова. Именно Илий понял, в чем дело, и посоветовал Самуилу, как откликнуться в следующий раз: "Когда ты услышишь голос снова, Самуил, ответь такими словами: "Говори, Господи; ибо слышит раб Твой!" Иначе говоря, - "Самуил, нажми клавишу "ввод".

Самуил сделал это, и Бог начал говорить. Слова Бога проникли в его сердце и изменили его судьбу.

Мы укрепляем сокровенные нити, как назвал это Джоунс, удостоверяясь, что слова Бога входят в сад нашего внутреннего мира. Наш первый шаг в духовной дисциплине - найти уединение и тишину; наш второй шаг - научиться слушать Бога. Третий шаг - нажать клавишу "ввод", что осуществляется через размышление и созерцание.

Некоторые христиане испытывают неловкость и проявляют отрицательную реакцию при упоминании таких слов. Им кажется, что подобная практика открывает дверь к слишком неконкретной деятельности, которая может привести к неправильным заключениям. Это вызывает в их воображении образ человека, который сидит в позе "лотос" и с помощью медитации (созерцания) вводит себя в транс.

Но Библия полна мест, говорящих о размышлении и созерцании, и Бог призывает нас открыть для этого свой внутренний мир. Среди наиболее известных - те места из Псалмов, где автор фокусирует свое внимание на определенных аспектах Божьей сущности и Его последовательной заботы о Своих чадах.

Псалмопевец смотрел через все доступные созерцательные линзы. Например, он видел Бога пастухом, командующим генералом, руководителем духовной практики.

Акт медитации подобен настройке духа на божественные частоты. Человек берет часть Священного Писания и просто позволяет ей войти в самые дальние тайники своего существа. Часто бывает несколько результатов: глубокое очищение, обретенное спокойствие, желание славить и приносить благодарность. Иногда размышление о чем-то касающемся сущности Бога или Его действий раскрывает разум для нового водительства или нового осознания того, что Господь, может быть, пытается сказать нам.

В своем молитвеннике Джон Бейли раскрывает медитативное настроение во время своей молитвы:

"Всемогущий Бог, в этот тихий час я ищу общения с Тобой. От раздражения и лихорадки повседневных дел, от нестройного мирского шума, от похвалы и обвинений людей, от запутанных мыслей и пустых фантазий моего собственного сердца я хочу сейчас отвратиться и искать спокойствия Твоего присутствия. Целый день я трудился и боролся; но сейчас в спокойствии сердца и ясном свете Твоей вечности я хочу поразмышлять над тем, какой узор плетет моя жизнь".

Размышление (медитация) достижимо, конечно, если мы избрали обстановку, обеспечивающую в достаточной степени время, тишину и уединение. Не много поразмышляешь в автобусе или за рулем - хотя я слышал, как люди утверждали, что для них это является временем духовной дисциплины.

Многие из нас обнаружат, что для размышления необходим подготовительный период. Вероятно, вы переживали такой опыт после трудного упражнения, когда входишь куда-то, все еще тяжело дыша, и в течение нескольких минут практически не можешь успокоиться - задыхаешься и пытаешься сдержать дыхание, чтобы сидеть тихо. То же самое справедливо и для размышления. Мы часто входим в комнату для встречи с Богом, в то время как все еще эмоционально задыхаемся. Сначала трудно сосредоточить свои мысли и настроить их на присутствие Господа. Нам необходимо спокойно расслабиться на короткое время, пока разум настраивается на деятельность в окружении "сада". Таким образом, потребуется время - время, которому некоторые люди не уделяют должного внимания.

Христиане всегда считали Библию главным откровением нашей веры, достойной того, чтобы над ней размышлять. Позвольте мне добавить, что для целей духовного роста необходимо читать также великих классиков христианской литературы. На протяжении веков были люди, которые записывали свои мысли и упражнения в надежде, что когда-нибудь мы их прочитаем. И хотя эти книги не несут в себе авторитетной силы Библии, тем не менее они содержат огромное количество духовной пищи.

Размышление и медитация (созерцание) требуют некоторого воображения. Например, мы читаем первый Псалом и представляем себе дерево, посаженное у реки. Каким было в действительности это потрясающее дерево, которому автор уподобляет людей, ходящих по путям Бога? В Псалме 19 мы позволяем своему разуму пронестись через Вселенную и представить себе небесные тела и постичь их невероятное послание. Во время чтения мест, описывающих служение Иисуса, наш размышляющий ум помещает себя прямо в историю: мы видим, как Спаситель исцеляет, слышим, как Он учит, и откликаемся на Его повеления.

В размышлении мы сосредоточиваем свое внимание на каких-то словах пророков, возможно, запоминая небольшие отрывки, и позволяем этим словам проникнуть в нашу сущность, по мере того как мы повторяем их снова и снова. Такие опыты дают нам возможность прийти к новым и замечательным заключениям. Слово Божье входит в наш внутренний мир. И поскольку мы зафиксировали свое внимание на Его слове, мы можем быть уверенными, что Святой Дух будет руководить нашими размышлениями.

К. С. Льюис, когда пишет своему американскому другу, говорит об упражнениях в размышлении: "Все мы проходим через периоды истощения в наших молитвах, не правда ли? Я сомневаюсь... обязательно ли это является плохим признаком? Иногда я подозреваю, что наши лучшие, как мы думаем, молитвы, в действительности являются худшими; чувство удовлетворения от этих молитв очень похоже на удовлетворение от очевидного успеха, как при исполнении танца или декламации. Не потому ли иногда наша молитвенная жизнь не приносит желаемого результата, что мы переставляем акценты и настаиваем в своих попытках говорить Богу тогда, когда Он хочет говорить с нами.

Джой рассказала мне однажды, как много лет назад, ранним утром, ее преследовало чувство, что Бог что-то хочет от нее, она испытывала постоянный нажим, как ноющее напоминание об обязанности, которой пренебрегли. И до позднего утра она все время спрашивала себя, что бы это могло быть? Но в тот момент, когда она перестала задавать этот вопрос, ответ пришел, как будто он был высказан вслух: "Я не хочу, чтобы вы что-то делали. Я хочу вам что-то дать";и сразу же в ее сердце наступили мир и удовлетворение. Св. Августин говорит: "Бог дает там, где Он находит пустые руки". Человек, руки которого полны пакетов, не может принять дар. Возможно, эти пакеты не всегда являются нашими грехами или мирскими заботами, иногда это наши собственные суетливые попытки поклоняться Богу по-своему. Между прочим, чаще всего прерывают мои собственные молитвы не крупные, а мелкие дела, отвлекающие внимание, - то, что надо сделать или чего надо избежать в течение следующего часа".

Это хороший пример упражнения в размышлениях и медитации. Бог говорит - мы слушаем, и послание входит в наше сердце. Необходимость в подпорках извне уменьшается; духовный сад возделывается дальше. Люди, занимающиеся духовной дисциплиной, становятся сильнее в своем внутреннем мире.

Глава 13

Смотреть божественными глазами

Памятка для неорганизованного:

Мой внутренний мир будет приведен в порядок, если я начну следовать духовной дисциплине и смотреть на события и людей глазами Христа, чтобы мои молитвы отражали мое желание соответствовать Его целям и обетованиям.

В маленькой умной книге о созерцательной вере, написанной более шестидесяти лет назад, европейская христианка по имени Бриджет Херман писала:

"Когда мы читаем о жизни святых, то поражаемся своего рода праздности, которая идет рука об руку с замечательной эффективностью. Они никогда не спешили; они делали сравнительно мало вещей, которые не обязательно были поразительными или важными; и они очень мало беспокоились о своем влияние. Однако они, похоже, всегда добивались своей цели; каждая частица их жизни убеждала; их простейшие действия имели индивидуальность, исключительность, что является отличительными чертами мастера.

Причину не надо долго искать. Их святость была результатом привычки согласовывать с Богом даже малейшие действия. Они жили в Боге; они действовали чисто из любви к Богу. Они были так же свободны от заботы о своих интересах, как и от рабской зависимости от мнений других. Бог видел, и Бог награждал: что еще им было нужно? Они хранили Бога в себе и себя - в Боге. Отсюда - неотъемлемое достоинство этих кротких, спокойных людей, которые способны достигать таких изумительных результатов с такими скромными ресурсами".

Четвертый путь, которым мы можем улучшить общение с Богом в саду нашего внутреннего мира, состоит в молитве как поклонении Богу и в молитвенном прошении. Именно это, по словам Бриджет Херман, характеризовало святых. "Их святость была результатом привычки согласовывать с Богом даже малейшие действия".

"Пусть внутренняя молитва будет вашим последним действием перед тем, как вы заснете, и первым действием, когда вы просыпаетесь, - писал Томас Келли. - И в свое время вы обнаружите, как это было с братом Лоренсом, что "те, у кого есть ветер Святого Духа, идут вперед даже во сне".

Большинство из нас никогда этого не испытывали. Ежедневная, дисциплинирующая молитва - это одно из самых трудных занятий, которые предпринимают христиане.

Женатые мужчины часто признают, например, что молиться со своими женами очень трудно. Почему? У них на самом деле нет ответа. Иногда пасторы в момент самораскрытия обнаруживают, что целостность молитвенной жизни для них труднодостижима. И они тоже затрудняются объяснить это.

После разговоров со многими христианами у меня сложилось впечатление, что богослужение и молитвенное прошение возглавляют список духовных трудностей. Никто не стал бы отрицать, что молитва важна; но мало кто считает, что его молитвенная жизнь в достаточной степени развивается. И это основная причина, по которой духовный сад внутреннего мира столь многих людей находится в состоянии беспорядка. Вот почему большинству из нас было бы трудно сказать, как И. Стэнли Джоунсу: "Внешние подпорки не нужны".

Почему нам трудно молиться

Почему так много людей испытывают трудности, когда дело касается молитвы? Позвольте мне предположить три возможных причины.

Поклонение богу и молитвенное прошение кажутся неестественными действиями

Изначально люди были созданы с желанием общаться с Богом. Но последствия греха притупили по большей части это изначальное человеческое желание. Грех превратил естественную деятельность в неестественную функцию.

Я подозреваю, что когда грех глубоко воздействовал на человека, самым жестоким образом он затронул духовную сторону его личности, в то время как природные физические аппетиты и желания фактически не уменьшились. Наша инстинктивная озабоченность нишей, сексуальным удовольствием и безопасностью вероятно близка к своему изначальному уровню. Может быть было бы небеспочвенным предположить, что человек, будучи безгрешным, когда-то имел такое же великое - если не большее - желание общаться с Богом, каким он обладает сегодня для удовлетворения естественных и очень реальных аппетитов и инстинктов. Но духовный голод, когда-то несомненно сильный, страшно притуплен силой греха. Таким образом, поклонение Богу и молитвенное прошение стали трудной проблемой.

В результате фактически все внутри нашего природного существа сопротивляется молитве, она неизмеримо далека от того образа жизни, который сформировался у нас под воздействием нашей культуры.

Немногие осознают, насколько у каждого из нас "промыты мозги". Послания бомбардируют наш внутренний мир каждый день, говоря, что все имеющее духовную природу - на самом деле пустая трата времени. С самых ранних лет нас неназойливо учат, что единственный путь достичь чего-либо - это действие. А молитва представляется формой бездействия. Человек с дезорганизованным внутренним миром не верит, что молитва способна исполнить что-либо.

До тех пор пока мы не поверим, что молитва в действительности является реальной и в высшей степени значимой деятельностью, что она фактически достигает через пространство и время Бога, Который на самом деле находится там, мы никогда не приобретем привычки к поклонению Богу и к молитвенному прошению. Для того чтобы обрести эту привычку, мы должны сделать сознательное усилие, чтобы преодолеть в себе то, что мешает нам считать молитву естественной частью нашей жизни.

Поклонение богу и молитвенное прошение являются молчаливым признанием в слабости

Есть и вторая причина. Людям трудно поклоняться Богу и обращаться к Нему с молитвенным прошением потому, что эти действия по своей природе означают признание личной слабости. Во время молитвы что-то внутри нашего духовного сада признает, что мы полностью зависим от Того, к Кому обращаем наши слова.

Да, мы можем сказать, что мы слабы и что наше существование всецело зависит от Бога; но дело в том, что где-то на глубинном уровне мы не желаем осознать это. Что-то глубоко внутри энергично отрицает нашу зависимость.

Я часто сталкивался с нежеланием многих мужчин-христиан молиться со своими женами или в группе, где, кроме мужчин, были и женщины. Не так уж необычна жалоба жены-христианки: "Мой муж никогда со мной не молится, и я не могу этого понять".

Ответ, может быть, лежит в том факте, что в нашей культуре мужчин приучили никогда не обнаруживать слабость, и они стараются избегать ситуации, которая может ее продемонстрировать. Молитва в ее самой чистой форме подтверждает, что мы слабы и зависимы от нашего Бога. Что-то в мужском существе знает это и неосознанно борется с необходимостью примириться с фактом зависимости.

С другой стороны, по моему наблюдению, большинство женщин, по крайней мере до последнего времени, никогда не старались бороться с необходимостью посмотреть в лицо своим слабостям; и это, может быть, одна из причин, почему им легче, чем мужчинам, молиться в обществе других.

Человек обнаруживает значительный духовный рост, когда он признает, что нуждается во взаимоотношениях с Богом, чтобы быть таким человеком, каким он был задуман во время творения. Осознав это, человек испытывает огромное чувство освобождения. Брат Лоренс писал:

"Мы должны внимательно разобраться в себе и понять, какие качества больше всею необходимы нам в трудных ситуациях; что бы мы хотели изменить в себе: в какие грехи мы чаще всего впадаем и в каких ситуациях неизбежно падаем. В час нашей борьбы мы должны обратиться к Богу с полным доверием, уверенно пребывать в присутствии Его божественного величия, смиренно поклоняться Ему и раскрыть перед Ним наши горести и наши слабости. И таким образом мы обретем в Нем все достоинства, хотя сами мы можем не иметь их".

Похоже, что у брата Лоренса никогда не было проблем с тем, чтобы посмотреть в лицо своим слабостям, и. вероятно, поэтому его молитвенная жизнь была такой живой.

Иногда кажется, что молитва не имеет отношения к действительному результату

Третья причина, по которой молитва требует от нас напряжения, состоит в том, что часто у нас складывается впечатление, как будто молитва не связана с реальным результатом. Чтобы вы не обвинили меня в отрицании важного обетования Священного Писания, послушайте меня внимательно. Я действительно верю, что Бог отвечает на молитву. Но большинство из нас имеет достаточно опыта и знает, что Его ответы не всегда приходят в той форме, как мы предполагаем, и в соответствии с тем графиком, который мы спланировали.

Будучи очень молодым пастором, я часто делился с женой своим замешательством но поводу моей личной молитвы. "Иногда мне кажется, что в те дни, когда я молюсь очень мало, мои проповеди оказываются очень сильными. И наоборот, когда я чувствую, что действительно молился как следует, я, по моему мнению, проповедую наиболее слабо. Теперь скажи мне, - вопрошал я ее, - чего Бог ожидает от меня, когда Он, похоже, не дает мне благословений, которые соответствуют моему молитвенному вкладу?"

Как и другие, я молился об исцелении, о чуде, о руководстве и о помощи. Откровенно говоря, временами я был уверен, что Бог непременно ответит мне, потому что я молился с сильным чувством веры. Но во многих случаях ничего не происходило - или если происходило, то совсем не то, что я предполагал.

Мы живем в обществе, которое разумно организовано. Опустите письмо в ящик, и оно придет туда, куда вы его послали. Закажите какую-то вещь по каталогу, и вы получите ее со всеми указанными параметрами: размер, цвет и модель. Попросите кого-то обслужить вас, и вы можете ожидать, что все будет сделано как надо. Иными словами, мы привыкли к результатам, отвечающим нашим ожиданиям. Вот почему кого-то из нас молитва может обескураживать. Как можем мы предсказать результат? В таких случаях у нас появляется искушение оставить молитвенную практику как занятие, не дающее реальных результатов, и попытаться добиться всего самостоятельно.

Но дело в том, что моя молитва не может быть напрямую связана с результатами, которых я жду или требую. К настоящему моменту у меня было много возможностей понять, что то, чего я ожидал от Бога в ответ на мою молитву, могло мне повредить. Я начал понимать, что поклонение Богу и молитвеннее прошение должно быть ориентировано на цели Бога, а чаще всего мы просим Его равняться на наши цели.

Анри Нувен говорит об этом лучше, когда пишет:

"Молитва - это радикальное изменение всего нашего мыслительного процесса, потому что в молитве мы удаляемся от себя, от наших тревог, забот и потакания своим прихотям и направляем все, что считаем принадлежащим нам, к Богу в простой надежде, что все это обновится Его любовью".

Когда наш Господь пришел в сад в ночь Своего распятия, Его молитва перед тем, как Его схватили, была сосредоточена на утверждении Его единства с замыслами Отца. Это зрелая молитва.

Много раз я шел молиться, подразумевая результаты. Я хотел приобрести контроль над людьми и событиями, о которых я молился, диктуя Отцу свою точку зрения на то, как все должно выглядеть. Поступая так, я смотрю на людей и события через мирские стекла, а не через небесные, Я молюсь так, словно я знаю лучше, чем Бог, каким должен быть исход.

Томас Келли считает, что более подходящей молитвой является следующая: "Господи, будь Ты моей волей". Возможно, одна из самых простых молитв - это просто просить: "Отец, пусть я буду видеть землю божественными глазами".

Еще раз Келли пишет:

"Жизнь в полном повиновении, полностью смиренная, полностью слушающая, удивительна в своей полноте. Ее радости восхитительны, ее мир абсолютен, ее смирение глубоко, ее сила потрясающа, ее любовь всеохватна, ее бесхитростность подобна доверчивому ребенку".

Именно такой образ мыслей помог мне преодолеть препятствия, часто вполне реальные для меня, которые мешали моему поклонению Богу и молитвенному прошению. Да, молитва необычна для обычного человека. Но Христос вошел в мою жизнь, и то, что когда-то было неестественным, теперь становится обычным. Да, молитва обозначает слабость и зависимость. Но в этом заключена правда обо мне, и теперь у меня больше сил, чтобы вплотную подойти к ней. Да, ответы на мои молитвы не всегда совпадают с моими ожиданиями. Но проблема в моих ожиданиях -- не в возможностях или восприимчивости Бога.

А теперь давайте посмотрим, как мы, столкнувшись с этими препятствиями, совершенствуемся в поклонении Богу и молитвенном прошении в нашем духовном саду.

Беседа с Богом

Практическая сторона поклонения Богу и молитвенного прошения имеет дело со временем - когда молиться, с позицией - как молиться, и с содержанием - что включать в беседы с Отцом.

У каждого из нас разное время в течение дня считается лучшим для духовных занятий. Я - утренний человек; а один из моих ближайших друзей говорит, что для него лучшие часы - вечерние. В то время как я начинаю день молитвой, он его этим заканчивает. Ни у кого из нас нет железных аргументов в пользу своего выбора; я думаю, что дело в индивидуальных ритмах. Даниил Вавилонский, например, решил проблему иначе: он считал себя утренним и вечерним человеком - и человеком дневным и полуночным тоже.

Когда приближается мой утренний час, то для меня фактически невозможно войти в состояние поклонения и молитвенного прошения тотчас, когда я прихожу в свое уединенное место. Помните принцип потери дыхания? Молиться с полностью активным разумом, в котором свежи множество разговоров и решений, сложно, если не невозможно. Чтобы молиться содержательно, разум должен снизить темп до уровня размышлений.

Чтобы сделать это возможным, я часто начинаю с чтения или записей в своем дневнике. Дела такого рода постепенно убеждают мой разум, что я действительно серьезно отношусь к духовным занятиям, и поэтому менее вероятно, что он воспротивится, когда я обращусь к молитве.

Существует ли лучшая поза для молитвы? Вероятно, нет, хотя некоторые хотели бы заставить нас так считать. В библейских культурах люди, скорее всего, стояли во время молитвы. Однако само слово молитва в Ветхом Завете означает падать ниц, и временами это может означать - простираться всем телом на полу,

Друзья Э. У. Тозера, великого человека молитвы нашего времени, говорили мне, что он держал в стенном шкафу в кабинете комбинезон. Когда наступало время молитвы, он надевал его и простирался на жестком полу. Комбинезон, конечно, предохранял его костюм от загрязнения. Стоит попробовать молитвенную позу мусульман. В этой позе встают на колени и затем наклоняются вперед, пока лоб не коснется пола. Я обнаружил, что, когда чувствую усталость, мусульманская поза помогает мне сохранить интеллектуальную и духовную живость.

Иногда я молюсь, шагая взад и вперед по своему кабинету; в других случаях я довольствуюсь тем, что просто сижу. Дело в том, что молитву можно совершать в самых разных положениях, и, возможно, лучше всего время от времени использовать их все.

Те, кто серьезно относится к молитвенному прошению, ведут молитвенные списки. Хотя я не хочу назвать себя серьезным просителем, я на самом деле веду такой список, и он находится, как я уже говорил, в конце моего дневника. Там я могу делать обзор своих главных забот, когда молюсь. Это единственный известный мне способ, который гарантирует, что те, кого Бог доверил моим заботам, получат действительную помощь через выражение моей любви и заботы.

Содержание молитвы

О чем нам следует молиться? Обратите внимание на выдержку из молитв Сэмюэла Логана Бренгла, евангелиста Армии Спасения начала нашего века:

"Храни меня, о Господи, от увеличения умственной и духовной тупости и глупости. Помоги мне сохранить физические, умственные и духовные мышцы атлета, который постоянно отрекается от себя, берет свой крест и следует за Тобой. Дай мне успех в моей работе, но спрячь от меня гордость. Сохрани меня от самодовольства, которое так часто сопровождает успех и процветание. Сохрани меня от духа нерадения, от потакания своим желаниям, так как физические немощи и разрушение подбираются ко мне".

Неудивительно, что деятельность Бренгла была эффективной. Он знал, как и о чем молиться. Ничто не утаивалось, даже в таком коротком кусочке молитвенного прошения, как этот. Записав эту молитву, биограф Бренгла добавляет: "Молясь так ежедневно и ежечасно, проповедник сохранил накал страсти и простоту взгляда, даже когда он пришел к своему закату".

Поклонение

В наших духовных занятиях, когда мы в духовном саду беседуем с Отцом, первым пунктом в повестке богослужения должно быть поклонение.

Как мы можем поклоняться в молитве? Во-первых, размышляя о том, кто есть Бог, и благодаря Его за те вещи, которые Он открыл о Себе. Поклоняться в молитве - это значит позволить нашему духу наслаждаться тем, что Бог открыл о Своих деяниях в далеком и недавнем прошлом, и тем, что Он сказал нам о Себе. Постепенно, по мере того как мы обозреваем все это в духе благодарения и признательности, можно почувствовать, как наш дух начинает расширяться, воспринимать с большей реальностью Божье присутствие и сущность. Постепенно наше сознание обретает способность принимать тот факт, что вселенная вокруг нас не закрыта и не ограничена, а на самом деле так обширна, как это было предусмотрено Богом. Когда мы приступаем к поклонению, то напоминаем себе, как Он велик.

Исповедь

В свете величия Божьего мы призваны честно оценивать себя в сопоставлении с Ним. Это второй аспект богослужения - исповедь. Духовная дисциплина призывает к регулярному признанию нашей истинной природы и определенных действий и позиций в недалеком прошлом, которые не были угодны Богу в то время, как Он искал нашего товарищества и нашего послушания.

"Боже, будь милостив ко мне, грешному" - это сокращенный вариант молитвы покаяния. Нам нужен опыт ежедневного смирения в виде раскрытия себя перед Богом, когда мы смотрим в лицо своим недостаткам, нашей склонности искать пагубные пути. Что меня поразило как христианина, так это осознание новых уровней греха, которые я прежде в себе не замечал.

Несколько лет назад, когда мы с Гейл купили старую покинутую ферму в Ныо-Гэмпшире, которую мы теперь называем "Пис Ледж" (Риф тишины), мы обнаружили, что место, на котором мы хотели построить свой загородный дом, усыпано валунами и камнями. Предстояло проделать много тяжелой работы, чтобы очистить все это для травы и посадок. Вся семья вышла на работу по очистке. Первый этап выполнения плана очистки был легким. Большие валуны быстро исчезли. И когда их убрали, стало видно много камней меньших размеров, которые тоже надо было убрать. И поэтому мы снова очистили участок. Но когда мы очистили площадку от валунов и камней, то заметили все камешки и гальку, которых не видели раньше. Это была гораздо более трудная, утомительная работа. Но мы упорно делали ее, и пришел день, когда почва была подготовлена для посева травы.

Наша личная жизнь очень похожа на то, каким было это поле. Когда я только начал серьезно следовать за Христом, Он указал на множество крупных "валунов" моего поведения и отношений, которые надо было удалить. И с годами многие из этих огромных валунов были действительно убраны. Но когда они начали исчезать, я обнаружил в своей жизни новый слой действий и отношений, которых я прежде не видел. Но Христос их видел и показывал одно за другим. Процесс уборки начался снова. Затем я достиг такой точки в своей христианской жизни, где Христос и я имели дело с камешками и галькой. Они слишком многочисленны, чтобы их себе представить, и, насколько я понимаю, до конца своих дней на земле я буду трудиться над множеством камешков и гальки в моей жизни. И каждый день, во время, посвященное духовной дисциплине, мною предпринимается новая попытка очистить свое духовное пространство.

Но я не могу закончить эту историю, не отметив кое-что еще. Каждую весну в Пис Ледж, после того как оттает земля, мы обнаруживаем, что вокруг загородного дома появились новые камни и валуны. Они находились под землей и пролагали себе путь наверх. И в свое время, один за другим, они оказываются на поверхности. С некоторыми из них очень трудно иметь дело, потому что они кажутся мелкими до тех пор, пока мы не предпримем попытку их убрать. И только тогда мы обнаруживаем, что значительно большая часть их принадлежит к разряду валунов, чем кажется на первый взгляд.

Моя греховность точно такая же. Она состоит из камней, гальки и валунов, которые появляются на поверхности один за другим. И люди, которые игнорируют в духовной дисциплине ежедневное покаяние, вскоре будут подавлены ими. Я понимаю, почему Апостол Павел в преклонном возрасте называл себя "главой грешников". Даже когда в тюрьме он видел конец своей жизни, он все еще убирал гальку и валуны.

У меня вызывают улыбку молодые верующие, которые говорят, что они чувствуют уныние из-за тех грехов, которые видят в своей жизни. Тот факт, что они по крайней мере видят эти грехи и чувствуют к ним отвращение, показывает, что они в действительности растут. Есть слишком много людей, объявляющих себя последователями Христа, которые много лет назад утратили видение своей греховности. Они участвуют в воскресном богослужении и уходят оттуда, так и не пережив покаяния перед Богом, которое является признаком истинного поклонения. Это ведет к тому, что христианин перестает соответствовать требованиям истинного христианства.

И. Стэнли Джоунс пишет о значении исповеди в нашей духовной дисциплине:

"Я знаю, что есть определенные ментальные и эмоциональные, а так же моральные и духовные позиции, которые вредят здоровью: гнев, обиды, страх, беспокойство, желание доминировать, поглощенность собой, проступки, сексуальная нечистоплотность, зависть, недостаток творческой активности, приниженность, недостаток любви. Это двенадцать апостолов слабого здоровья. Поэтому в молитве я научился передавать эти вещи, когда они появляются, Иисусу Христу. Однажды я спросил д-ра Кагаву: "Что такое молитва?" И он ответил: "Молитва - это отказ от самого себя".

Я согласен. Молитва - это в первую очередь отказ от самого себя, полный отказ, день за днем. Это все, что мы знаем, и все, чего мы не знаем. "Все, чего мы не знаем" охватывает нераскрытое будущее и включает в себя проблемы, как только они возникают. Поэтому если какая-либо из этих двенадцати вещей появляется, а это действительно происходит, потому что никто не свободен от такой возможности, я научился в молитве обращаться с ними к Богу: не бороться с ними, а, предав их Иисусу Христу, сказать: "Вот, Господи, это в Твоих руках".

Молитвенное прошение

Похоже, все великие воины молитвы сходятся в одном: молитвенное прошение можно начинать только после поклонения Богу в полной мере. Войдя в соприкосновение с живым Богом, мы подготавливаемся молиться с "божественными глазами", как называл это Томас Келли.

Старый комиссар Бренгл был человеком молитвы. Его биограф пишет: "В молитве он был образцом человека, общающегося с Богом. Обыкновенно, за исключением тех периодов, когда он был очень болен, он вставал с постели между четырьмя и пятью часами утра и посвящал общению с Господом не меньше часа до завтрака. Д-р Хейес, чья книга "Высоты христианской приверженности" содержит следующее посвящение: "Комиссару Сэмюэлу Логану Брендлу, человеку молитвы", предлагает нам такой взгляд: "Когда Бренгл гостил в моем доме, я часто находил его коленопреклоненным, перед ним, на кровати или на стуле, лежала Библия, которую он читал. Бренгл говорил, что такой подход помогает ему превратить все, что он читает, в свое собственное прошение: "О Господи, помоги мне сделать это или не делать того. Помоги мне быть таким, как этот человек, или избежать этой ошибки".

Когда исполнено поклонение, можно начинать молитвенное прошение. Молитвенное прошение обычно означает молитву от имени других. По моему мнению, это величайшее, простое - и, вероятно, самое трудное - служение, иметь которое может только христианин.

Замечали ли вы когда-нибудь, что молитву с прошением чаще всего практикуют пожилые люди? Почему? Одной из причин может быть желание упростить свою деятельность. Но, возможно, это происходит и потому, что пожилые люди смогли осознать огромную эффективность часов, проведенных в молитвенном прошении, в отличие от безмолитвенной деятельности. И конечно, опыт проб и ошибок дал им мудрость опираться на надежную силу Бога.

В последние несколько лет я поставил перед собой задачу научиться совершать молитвенное прошение ради служения другим. Прогресс очень медленный. Возможно, это самая трудная задача, с которой я столкнулся в своем внутреннем мире.

Чем большим духовным авторитетом и ответственностью обладает человек, тем важнее для него развивать способности к молитвенному прошению. Это требует времени и определенной дисциплины, что многим из нас весьма трудно дается.

Я думаю, что именно этого добивались Апостолы, лидеры ранней общины в Иерусалиме, когда, согласно Деян. 6, просили учеников взять на себя дело служения вдовам и сиротам, чтобы самим Апостолам можно было постоянно пребывать "в молитве и служении Слова". Обратите внимание на то, что стоит первым в списке приоритетов этих очень, очень занятых людей. Они почувствовали, что все меньше стали уделять времени молитве, и были довольно сильно обеспокоены этой ситуацией.

Молитвенное прошение (заступничество) в буквальном смысле означает: находиться между двумя сторонами и выражать интересы одной из них перед другой. Существует ли лучший пример заступничества, чем молитвенная деятельность Моисея, который посвятил себя частой, сильной молитве от имени своенравного народа израильского?

За кого мы обычно молимся? Если состоим в браке, то, очевидно, за своих мужей или жен и за детей. Но молитвенное прошение предполагает расширение этого круга, чтобы вовлечь в него близких друзей, за которых мы ответственны перед Богом, мужчин и женщин, с которыми мы работаем, и тех людей в нашей общине и в нашем окружении, чьи личные нужды нам известны.

В мой молитвенный список включены многие христианские лидеры и организации. Среди них есть такие, кого я знаю и кто мне нравится; но я должен признаться, что не обременяю себя большим, чем молитва за них время от времени. В противоположность этому, есть и такие, чьи нужды и проблемы мне очень хорошо известны, и я каждый день представляю их перед Господом в своем молитвенном прошении. Они ощущают огромную поддержку, когда слышат от меня: "Я каждый день молюсь за вас. Будучи сам в определенной степени ответственным за христианское руководство я понял, какую сильную поддержку мы получаем, зная, что есть люди, которые каждый день представляют тебя перед троном Божьим в просительной молитве.

Обращаясь к Богу с молитвенным прошением, мы должны всегда помнить, что призваны евангелизировать мир. Для того чтобы систематически молиться обо всем мире, я разделил континенты таким образом, что каждый день могу молиться за один из них: воскресенье - Латинская Америка; понедельник - Центральная Америка; вторник - Северная Америка; среда - Европа; четверг - Африка; пятница - Азия; суббота - за народы Тихого Океана. И каждый раз я включаю прошение о государственной церкви, о миссионерах, хорошо известных мне, и об ужасных страданиях, с которыми сталкиваются там люди.

Нас постоянно подстерегает искушение представлять Господу наши собственные прошения и требования. Каким-то образом я чувствую, что это должно быть последним в нашей молитве, - но оговорюсь сразу: это лишь мое частное мнение. Прежде чем обратиться к Богу с прошением, я тщательно продумываю, в каких вопросах моей личной жизни лучше всего просить у Бога мудрости и поддержки. Я очень много думал и пытался понять, с какими проблемами, по Его предположению, нам следует обращаться к Нему (некоторые говорят, что со всеми) и с чем мы должны справляться сами. Не знаю, есть ли у меня на это хороший ответ. Но я вижу, что, по мере того как я расту в своей вере, я все меньше и меньше прошу у Бога для себя и все больше и больше для других. И даже мои личные просьбы все в большей степени являются просьбами о ресурсах и возможностях, которые могли бы принести большую пользу для Других.

Сад нашего внутреннего мира нельзя надолго оставлять неухоженным, иначе он зарастет такой растительностью, которая сделает его непривлекательным и для обитания Господа, и для нас самих. Оставленный надолго без внимания, он становится похожим больше на свалку, чем на сад. И тогда нам приходится полагаться на внешние источники силы и руководство, чтобы продолжать двигаться вперед.

Это было причиной внутренней борьбы Говарда Рутледжа в лагере военнопленных в Северном Вьетнаме. По милости Божьей, как он свидетельствует, ему удалось справиться со своими проблемами. Но он никогда не забывал, что это значит - встретиться с таким суровым испытанием, когда твой внутренний мир духа остался вообще неразвитым.

Известная христианская личность нашего столетия, Эрик Лиддел, олимпийский чемпион в беге, который был героем художественного фильма "Огненные колесницы", пережил совершенно противоположный опыт, находясь в заключении в Северном Китае во время Второй мировой войны. Его биограф говорит о том, как высоко ценили Лиддела в лагере Вейнсен. И в чем же был секрет его замечательной мощи лидера, его радости, цельности и чистоты среди немыслимых тягот? Биограф цитирует слова женщины, которая находилась в то время в лагере вместе со своим мужем и хорошо знала Лиддела:

"В чем был его секрет? Однажды я спросила его, но в действительности уже знала ответ, потому что мой муж был с ним в одном бараке и тоже участвовал в этом секрете. Каждое утро, около 6 часов, плотно закрыв шторы, не пропускающие свет масляной лампы, чтобы патрулирующие часовые не подумали, что кто-то пытается сбежать, он спускался со своей верхней койки, минуя спящие тела своих товарищей по бараку. Потом, за маленьким китайским столиком, двое мужчин тесно сидели в свете, который освещал только их Библии и записные книжки. Молча они читали, молились, думали. Эрик был человеком молитвы не только в установленное время хотя он не пропускал молитвенное собрание или причастие, когда их можно было организовать. Он говорил с Богом постоянно, естественно, как мог бы делать тот, кто поступил в "Школу молитвы", чтобы изучить этот метод внутренней дисциплины. Казалось, что у него не было обременительных душевных проблем: его жизнь имела в своем основании Бога, веру и надежду".

Приводить в порядок наш внутренний мир - это значит возделывать сад, как это делал Лиддел. Благодаря подобным занятиям сердце человека становится таким, из которого, как утверждает автор Притчей (4:23), исходит энергия, дающая жизнь.

В возрасте восьмидесяти лет, прикованный к кровати инсультом, повлиявшим на его речь и парализовавшим руку, которой он писал, И. Стэнли Джоунс спрашивал себя:

"Могу ли я справиться с этим кризисом?" Его ответ: "Безусловно, да, потому что сокровенные нити самые прочные. Мне не нужны внешние подпорки, чтобы поддерживать мою веру".

Глава 14

Сектор 5

Отдых, который выше досуга

Памятка для неорганизованного:

Мой внутренний мир будет приведен в порядок, если я сделаю субботний покой обязательной частью моей суетной повседневной жизни, чтобы найти отдых, который Бог предназначил для Себя и всего человечества.

Уильям Уилберфорс, призванный христианин, был членом английского парламента в начале девятнадцатого столетия. Он известен как политик, который своими энергичными действиями сумел убедить парламент провести исторический билль, отменяющий рабство в Британской империи. Это был настоящий подвиг. Собственно говоря, это был, возможно, один из величайших и самых смелых актов политической прозорливости в истории демократии.

Уилберфорсу понадобилось почти двадцать лет, чтобы создать коалицию законодателей, которые в конечном итоге приняли закон, запрещающий рабство. Для этого потребовалось детально подтвердить документами несправедливость и жестокость рабства, убедить законодателей, не желающих идти против интересов большого бизнеса, а также выстоять против множества политических противников, которые с радостью увидели бы падение Уилберфорса.

Уилберфорс должен был обладать огромной духовной силой и огромным нравственным мужеством. Мы узнаем кое-что об источнике этой силы и мужества из случая, который произошел в 1801 году, за несколько лет до принятия закона против рабства.

Лорд Эддингтон привел свою партию к власти и в качестве нового премьер-министра начал формировать новый кабинет. Центральным вопросом дня в Англии был мир;

Наполеон терроризировал Европу, и дело было в том, сможет или нет Англия остаться в стороне от войны. По слухам, Уилберфорс был среди кандидатов на пост в кабинете министров, и он страстно желал получить это назначение, чтобы проводить политику мира. Гарт Лин, один из более поздних биографов Уилберфорса, рассказывает эту историю так:

"Очень быстро мысль о возможном назначении буквально завладела его вниманием. Несколько дней она безраздельно господствовала в его сознании, вытеснив все остальное. По его собственному признанию, у него были симптомы "повышения амбиций", и это обессиливало его душу".

Но в жизни Уилберфорса была выработана способность останавливаться и приводить себя в равновесие, и в этой особой ситуации такая установившаяся практика стала необходимой. Как говорит Лин, "воскресенье принесло лекарство". Потому что во внутреннем мире Уилберфорса пришло время регулярного отдыха.

Лучше всего об этом рассказывает запись, сделанная христианским политиком в дневнике в конце недели бурных мечтаний и искушений, связанных с местом в кабинете министра: "Слава Богу за день отдыха и религиозных занятий, когда мирские вещи принимают свои истинные размеры. Рост честолюбия остановлен" (выделено мной).

Для Уилберфорса остановкой и обретением равновесия в суетной жизни было воскресенье (священный день отдохновения); он пришел к пониманию истинного отдыха. Уилберфорс обнаружил, что человек, регулярно уделяющий определенное время для воскресного отдохновения, скорее всего, всю жизнь будет сохранять истинное видение и избежит опустошения и крушения.

Не все в общественном мире Уилберфорса придерживались этого правила; "горение" на работе и бешеная деловая активность были в те дни, как и теперь, обычной нормой. Например, об Уильяме Питте Уилберфорс писал: "Бедный парень, он никогда не заставляет свой ум прерывать политические размышления, самые безрассудные среди всех других, способные ожесточить и озлобить". О двух других политиках, которые покончили жизнь самоубийством, Уилберфорс писал: "Будь у них спокойные воскресенья, веревки никогда не захлестнулись бы на их шеях, как это произошло от перенапряжения".

Мало порядка может быть во внутреннем мире человека, когда не оценивается по достоинству значение и необходимость истинного отдыха, перерыва, как назвал это Уилберфорс, в современной суете. От начала истории это было аксиомой, которая лежала в основе здоровой жизни; это принцип, который совершенно неправильно понимается теми, кто всю жизнь вынужден гнаться за достижениями и приобретениями.

Мы нуждаемся в отдыхе

У меня такое чувство, что мы - усталое поколение. Доказательствами этой усталости изобилуют статьи о проблемах здоровья, связанных с переутомлением и изнурением. "Горение" на работе - это современное понятие. Как бы упорно мы ни стремились работать в нашем конкурирующем мире, всегда кажется, что есть кто-то, кто готов вложить в работу на несколько часов больше, чем мы.

Самое странное, что усталость присуща людям, живущим в обществе, ориентированном на досуг. Мы действительно имеем то, что называется индустрией развлечений, и она является одной из самых прибыльных в экономике. Целые компании, организации и сеть розничных магазинов занимаются обеспечением товаров, с помощью которых люди гонятся за развлечениями и приятным времяпрепровождением.

По всей вероятности, сейчас у нас больше времени для досуга, чем было когда-нибудь раньше. Пятидневная рабочая неделя - сравнительно недавнее нововведение в истории; мы ушли от фермы, где всегда было больше работы; мы можем позабыть о работе, если хочется, и устремиться к развлечениям свободного времени. Тогда почему же сегодня так много усталых людей, истощенных морально и физически? Это действительно реальный факт нашей жизни или нам это только кажется? А может быть, современная форма изнурения является доказательством того, что мы не понимаем больше истинного смысла отдыха, который отличается от погони за развлечениями?

Существует библейский взгляд на отдых, который необходимо раскрыть и исследовать. Фактически, Библия показывает, что Сам Бог был первым "отдыхающим". "И почил в день седьмый..." Еще более ясный комментарий сделан Моисеем (Исх. 31:17): "В шесть дней сотворил Господь небо и землю, а в день седьмый почил и покоился".

Действительно ли Бог нуждался в отдыхе? Конечно, нет! Но почему Бог предпочел отдохнуть? Почему? Потому что Бог дал Своему творению определенный ритм жизни, где отдых чередуется с работой, и Сам соблюдал этот ритм как прецедент для всех остальных. Таким образом Он показал нам ключ к порядку в нашем внутреннем мире.

Этот отдых означал не наслаждение, а скорее необходимость для тех, кто хотел роста и развития. Поскольку мы не поняли, что отдых - это необходимость, мы извратили его значение, заменив отдых, впервые наглядно показанный Богом, тем, что называется праздностью и развлечениями. Они совсем не приносят с собой порядка во внутренний мир. Праздность и развлечения могут доставлять радость, но они являются для внутреннего мира человека тем же, чем волокнистый леденец для пищеварительной системы. Он обеспечивает моментальное облегчение, но его действие непродолжительно.

Я вовсе не критикую стремление к веселью, развлечениям, смеху или приятному времяпрепровождению. Но я считаю, что только это не восстановит душу так, как мы жаждем. Хотя развлечения могут обеспечить какой-то кратковременный отдых для тела, но они не удовлетворят глубокой потребности в отдыхе во внутреннем мире.

Несколько лет назад проводилась известная рекламная кампания, в ходе которой обещали, что рекламируемый препарат будет глубоко проникать в больные мышцы, облегчая боль. Субботний отдых проникает до самых глубоких уровней утомления во внутреннем, духовном мире. Это утомление редко снимается каким-либо из современных развлечений.

Значение субботнего отдыха

Замыкание петли

Когда Бог отдыхал, Он посмотрел на Свою работу, порадовался законченному виду и затем поразмышлял о значении Своего труда. "И увидел Бог, что это хорошо". Здесь нам показан первый из трех принципов истинного отдыха. Бог осмыслил Свою работу и подтвердил ее завершение, показав тем самым, что и в нашей повседневной практике необходимо осуществлять оценку и посвящение.

Разработчики систем высокой технологии используют выражение "замкнуть петлю", чтобы описать завершение фазы в электрической цепи. Они, кроме того, используют это выражение, когда хотят сказать, что работа закончена или что каждый участник проекта информирован или проконсультирован.

Поэтому вы могли бы сказать, что в день седьмой Бог замкнул петлю Своей первичной созидательной деятельности. Он замкнул ее, отдыхая и оглядываясь назад, чтобы обозреть то, что было совершено.

Тогда отдых, в первую очередь, - это время, чтобы оглянуться назад, замкнуть петлю. Мы смотрим на свою работу и задаем себе вопросы типа: "В чем смысл моей работы?", "Для кого я сделал эту работу?", "Насколько хорошо сделана работа?", "Почему я это делал?", "Какого результата я ждал, и что я получил?"

Иными словами, отдых, установленный Богом, был предназначен прежде всего для того, чтобы мы могли дать толкование нашей работе, облечь ее смыслом, удостовериться, что мы знаем, кому она, собственно говоря, посвящена.

Брат Лоренс был поваром в монастыре. Он научился облекать смыслом практически каждое свое действие в течение дня. Обратите внимание на его способность видеть не только значение, но и цель, назначение своего труда:

"Я переворачиваю свой маленький омлет на сковороде ради любви к Богу. Когда он приготовлен, если у меня нет дела, я простираюсь на полу и поклоняюсь моему Богу, Который дал мне эту благодать, позволив приготовить его, после чего я поднимаюсь более счастливым, чем король. Если мне нечего больше делать, достаточно подобранной соломинки ради любви к Богу. Люди ищут способов научиться любить Бога. Они надеются добиться этого, уж не знаю, каким множеством разных действий. Они разными способами стараются пребывать в Его присутствии. Не короче и не прямее ли будет путь, если делать все ради любви к Богу, использовать каждое дело, которое суждено сделать в жизни, чтобы показать Ему эту любовь, и постоянно хранить Его присутствие в себе, общаясь с Ним в своем сердце? В этом нет ничего сложного. Надо только приняться за это искренне и просто".

Я уверен, что большинству из нас необходимы такие периоды времени. Самому простому рабочему необходимо твердо знать, что его работа что-то значит, имеет смысл и что ее ценят. Мы все страстно жаждем иметь такую уверенность, но не понимаем, что для ее обретения необходимо затратить время. Начинается деловая деятельность, устанавливается бешеный ритм, и мы откладываем наши поиски смысла и толкования; и скоро мы привыкаем обходиться без этого. Мы теряем из виду вопрос: "Для чего все это?" Мы начинаем довольствоваться тем, что оцениваем значение нашей работы путем простого подсчета сумм в платежной ведомости. Не многие понимают, насколько сухим и бесплодным это оставляет наш внутренний мир.

Один человек, который мне очень нравится, недавно был уволен своей компанией после двадцати двух лет службы. Экономическая ситуация вынудила произвести сокращение штатов, и его должность сочли не нужной для выживания компании. Его уволили!

Мой друг был убежден, что в течение нескольких дней он найдет работу в другой компании, работающей в той же области. В конце концов, как он сказал мне, у него было множество связей, выгодная характеристика и большой опыт работы. Он сказал, что не беспокоится за свое будущее.

Но минуло несколько месяцев без предложений. "Связи" иссякли; никто не откликался на его запросы или резюме. Он дошел до того, что сидел дома в ожидании телефонного звонка.

Однажды, после многих месяцев неопределенности, он сказал мне: "Все это заставило меня крепко подумать. Я отдал себя своей карьере на долгие годы, и посмотри, что она мне принесла. Во всяком случае, не ясно, для чего все это было? Старина, мои глаза открылись!"

Открылись на что? Мой друг - прекрасный христианин. Но его глаза, по его собственному признанию, были закрыты на значимость его карьеры. В конце концов он понял, что многие годы работал, не задаваясь очень важными вопросами: что значит эта работа для него, в чем ее смысл и каких результатов он ждет от нее. Он никогда не размышлял о своей работе в контексте библейского отдыха.

Работа без отдыха порождает беспокойного человека. Работа, которая продолжается месяц за месяцем без настоящей остановки, чтобы поинтересоваться ее смыслом и целью, может увеличить банковский счет и укрепить профессиональную репутацию, но она истощит внутренний мир, лишив его жизненных сил и радости. Как это важно - регулярно замыкать петлю нашей деятельности.

Возвращение к вечным истинам

Существует второй путь, которым библейский отдых восстанавливает порядок во внутреннем мире. Истинный отдых - это умение регулярно делать передышку в повседневных делах, чтобы разобраться, какими истинами мы руководствуемся в своей жизни и деятельности.

Ежедневно мы должны выполнять огромное количество дел, и все они требуют от нас преданности и сил. Нас толкают и тянут в тысячу разных направлений, просят принять решения и дать оценки, вложить наши средства и наше время. Какими критериями мы руководствуемся, принимая эти решения?

Бог заповедал Своему народу уделять один день каждую неделю для того, чтобы заниматься только этим вопросом. Действительно, Он побудил людей выделить несколько праздничных дней в году, чтобы вспоминать и прославлять главные темы вечной истины и божественной деятельности. Вы могли бы назвать это повторной проверкой духа.

Видеть истину, которая является главной в жизни, весьма необходимо, при этом человек должен помнить, что, согласно Иеремии, сердце лукаво. Во все времена мы не защищены от искажения истины, от заблуждения, что истинное в действительности ложно и что ложное в действительности правдиво. Помните слова автора гимна:

Склонный к блужданиям, Господи, я чувствую это;

Склонный оставить Бога, Которого я люблю... (Роберт Робинсон)

Гимн отражает неумолимый внутренний дрейф, который необходимо регулярно контролировать, соизмеряя наши мысли и оценки с вечными истинами, которые были открыты в Священном Писании и могущественных деяниях Бога.

Иудейский теолог Абрахам Джошуа Хешель рассматривал традицию отдыха субботнего и писал:

"Суббота предназначена праздновать скорее время, чем пространство. Шесть дней в неделю мы живем, подчиняясь тирании вещей, принадлежащих пространству; в субботу мы стараемся настроиться на святость во времени. Это день, когда мы призваны разделить то, что вечно во времени, обратиться от результатов творения к тайне творения; от мира творения к сотворению мира".

Мы должны спросить себя, происходит ли это в нашем собственном внутреннем мире?

Ставни нашего дома в Ныо-Гемпшире расширяются и сжимаются в соответствии с предельными температурами. В результате гвозди кое-где перестают держать и их приходится снова приколачивать, чтобы закрепить. Именно такое "повторное заколачивание" производится во время истинного отдыха, и не важно, происходит ли это в уединении спокойного дня или среди членов общины во время служения живому Богу.

Одна из величайших радостей от повторения традиционных символов веры христианской церкви состоит в том, что это дает нам возможность вновь подтвердить главные истины Божьего откровения. Когда мы говорим: "Верую...". то начинаем приколачивать обратно гвозди наших убеждений и приверженностей. И мы отделяем эти верования от того, во что мы предпочитаем не верить.

То же самое происходит, когда мы поем прекрасные старые гимны или молимся определенными молитвами. Гвозди приколачиваются обратно, и возвращается порядок нашему дрейфующему духу в нашем внутреннем мире. Повторное подтверждение происходит в этот особый день отдыха, если мы используем время в уединении для чтения, созерцания и размышления.

Моя жена показала мне как-то запись в своем дневнике на эту тему:

"Прекрасный День Господень. Подробно читала о субботе. Чувствую все сильнее и сильнее, что я не в полной мере исполняла Божью заповедь об отдыхе.

Это правило, которое не ограничивает, а освобождает. Потому что Он создал меня так, что я нуждаюсь в отдыхе. И физически, я интеллектуально мы освобождаемся для лучших поступков, если живем в пределах Его "плановой спецификации". И это день напоминания нам, кто есть Бог. Каждый седьмой день мне необходимо возвращаться к неизменному Центру.

Дон Стефенсон отметил сегодня, что для него и других воскресенье это именно тот день, который позволяет прийти назад, к самому краю, и получить поддержку, чтобы вернуться в "болото".

Я предполагаю, что нам необходимо задавать трудные вопросы и о себе, и о нашей церкви, чтобы понять, бывает или нет в действительности такой отдых, который снова утверждает в истине. Христиане и их церкви могут так увлечься выполнением своих планов - возможно, преследующих весьма благие цели, - что отдых-богослужение, так необходимый внутреннему миру, будет исключен из их жизни.

Таким образом, отдых не только дает возможность оглянуться назад, чтобы осмыслить свою работу и пройденный путь, но и помогает оживить нашу веру и подтвердить наши обязательства перед Христом. Это прекрасная настройка наших внутренних навигационных приборов, чтобы можно было находить свою дорогу в мире в течение следующей недели.

Определение своей задачи

Если первые два значения отдыха были сосредоточены па прошлом и настоящем, это концентрируется на будущем. Когда мы отдыхаем в библейском смысле, мы подтверждаем наше намерение стремиться к завтрашнему дню, центром которого является Христос. Мы тщательно обдумываем, куда мы направимся в течение будущей недели, месяца или года и определяем наши намерения и приверженности.

Генерал Джордж Пэттон требовал, чтобы его подчиненные знали и могли четко объяснить, в чем конкретно заключалась текущая задача. "В чем состоит ваша задача?" - часто спрашивал он. Это было самой важной информацией, с которой солдат мог идти в бой. Основываясь на этом знании, он мог принимать свои решения и выполнять намеченное. Именно это происходит во время библейского отдыха.

Я пристально смотрю на свою задачу. И это научило меня делать небольшой перерыв даже в моих духовных дисциплинах каждое утро, чтобы задать вопрос: "В чем заключается моя задача сегодня?" Если мы не задаем себе этот вопрос регулярно, то остаемся незастрахованными от ошибок в суждениях и не в состоянии выбрать правильное направление.

Иисус часто уходил в поисках уединения. В то время как другие были убаюканы отдыхом сна, Иисус использовал отдых, который давал силу и поддержку для выполнения следующего этапа Его миссии. Неудивительно, что каждую схватку Он встречал со свежими силами и преисполненный мудрости. Неудивительно, что Он обладал достаточным мужеством, чтобы не отвечать борьбой на борьбу, не защищать Себя. Его дух всегда был спокоен, Его внутренний мир - упорядочен. Без такого отдыха наш внутренний мир всегда будет находиться в напряжении и беспорядке.

Необходимо найти время для отдыха

Одним из известных викариев англиканской церкви был Чарлз Симеон, из церкви Святой Троицы в Кембридже. Он проповедовал с ее кафедры более пятидесяти лет, и люди толпились в храме, стоя в боковых приделах, чтобы слышать его.

Симеон был членом совета Королевского колледжа и жил в квартире, выходящей окнами во двор комплекса зданий колледжа. Его жилище на третьем этаже обеспечивало ему особый выход на крышу, где он часто совершал прогулку, отдыхая физически и одновременно разговаривая с Богом. Эта плоская крыша получила известность как площадка для прогулок Симеона.

Занятой и известный человек, Симеон контактировал со студентами в колледжах Кембриджа, с большой общиной и с церковными и миссионерскими лидерами по всему миру. Он написал буквально тысячи писем, издал пятьдесят книг своих проповедей и стал одним из основателей нескольких крупных миссионерских организаций. Но, несмотря на свою занятость, он всегда находил время для отдыха, которого требовал его внутренний мир.

Хью Хопкинс, биограф Симеона, приводит следующую запись из его дневника:

"Я провел этот день гак же, как и в течение последних 43 лет, как день уничижения; с каждым годом моей жизни потребность в таком времени все возрастает".

Хопкинс пишет: "Самоуничижение для Чарлза Симеона состояло не в преуменьшении даров, данных ему Богом, не в притворном признании себя незначительным человеком, не в преувеличении своих грехов, которые он очень хорошо осознавал, а в том, что он сознательно приводил себя в непосредственную близость к Богу, размышляя о Его величии и славе, восхваляя милость Его прощения и чудо Его любви. Именно это уничижало его - не столько его собственная греховность, сколько невероятная Божья любовь".

Симеон всю жизнь жил эффективно, несмотря на огромное напряжение, которое он испытывал во внешнем мире. Я не сомневаюсь, что секрет его выносливости - в обдуманном и дисциплинированном исполнении субботнего отдыха.

Для иудея день субботний был самым важным из всех дней. День, выделенный особо, предназначенный для поклонения Богу. Закон запрещал любую работу, позволяя только какие-либо празднества, такие, как те, что мы уже рассматривали. Христиане имеют слабое представление о том, насколько особым днем была суббота для благочестивых иудеев. Нам было бы неплохо послушать, что они думали об этом. В израильской брошюре для туристов приводятся слова одного раввина о субботе: "Сделайте субботу вечным памятником познания и освящения Бога - и в центре вашей занятой общественной жизни, и в мирном убежище вашего домашнего очага. В течение шести дней возделывайте землю и правьте ею... Но седьмой - это суббота Господа Бога...

Потому позвольте [человеку] осознать, что Создатель в далеком прошлом есть живой Бог сегодня, [что Он] наблюдает за каждым человеком и каждым человеческим достижением, чтобы видеть, как человек использует или портит мир, данный ему на время, и силы, дарованные ему, и что Он есть единственный зодчий, Которому каждый человек должен представить отчет о своих трудах ,за неделю".

Важно то, что за этими утверждениями стоит осознание иудеями особого темна дня субботнего. Повседневные дела должны прекратиться; работа должна остановиться. Даже хозяйка дома в благочестивой иудейской семье должна воздержаться от приготовления пищи и домашней работы. Пища готовится до начала субботы, так, чтобы и хозяйка могла радоваться плодам особого дня отдыха. Это сильно отличается от того невероятного, заполненного до предела, напряженного дня, который многие евангельские христиане склонны считать своим "днем отдохновения".

Суббота - это первый среди всех дней. В нашей христианской традиции мы предпочли сделать этот день не седьмым, как у иудеев, а первым днем недели, в признание воскресения Христа. Но совершив этот выбор, что мы сделали с нашим днем - этим временем, которое Бог дал нам как особый дар?

Мирянин, с которым я совершаю богослужение каждую неделю, сказал мне после одного особенно длинного дня работы в церкви: "Я определенно рад, что в педеле существует только один день отдыха, я бы сгорел, если бы нам приходилось переживать каждые семь дней два "дня отдыха", подобных этому".

Его юмор содержит серьезное обвинение в адрес многих христианских лидеров, которые превратили воскресенье в день волнений, возможно, для некоторых - это самый напряженный день недели.

Но день субботний - это не просто день. Это принцип отдыха в системе трех измерений, уже упомянутых мной. Давайте посмотрим, что может произойти, если мы изберем покой отдыха субботнего вместо развлечений светского досуга.

Во-первых, субботний отдых предусматривает участие в богослужении с христианской семьей. В таком богослужении осуществляются все три аспекта, способствующие отдыху нашего внутреннего мира: взгляд назад, вверх и вперед. Для человека, призванного ходить перед Богом, такое богослужение не может быть предметом сделки.

Меня неизменно трогает описание субботних занятий Иисуса: "И пришел в Назарет, где был воспитан, и вошел, по обыкновению Своему, в день субботний в синагогу" (Лк. 4:16, выделено мной). Христос никогда не избегал открытого богослужения Отцу.

Но, во-вторых, день субботний подразумевает сознательное принятие человеком этого периода отдыха и спокойствия в своей личной жизни. Суббота означает отдых, приносящий покой во внутренний мир. Как Христос усмирил бурю, успокоил одержимого, дал здоровье отчаявшейся больной женщине и вдохнул жизнь в умершего друга, так Он хочет внести покой в опустошенный внутренний мир человека, который всю неделю находился на рыночной площади, Но есть условие. Мы должны принять этот покой как дар и потратить время на то, чтобы получить его.

Очень долго для меня и моей жены воскресенье было чем угодно, но только не субботним отдыхом. Прошло много лет христианского взросления, прежде чем я понял, что лишаю себя возможности восстанавливать свои силы. Дело было в том, что я нуждался в субботнем отдыхе для своего внутреннего мира и не получал его. Когда я смотрел на свои воскресенья, то и подумать не мог о том, что когда-нибудь буду радоваться восстановительному дару дня субботнего. Как мог я надеяться на восстановление сил, читая по три утренних воскресных проповеди и часто вечернюю проповедь и при этом в течение всего дня общаясь с членами своей общины? Редко мы с Гейл, заканчивая воскресенье, не находились на грани изнурения. Вот уж действительно "день отдыха"!

Что делать? Несколько лет назад община церкви Благодати была настолько милосердна, что дала мне четырехмесячный субботний отпуск. Вместо того чтобы поехать на занятия в университет, я предпочел отправиться в Нью-Гемпшир, где мы строили Пис Ледж. Замечательным опытом этих четырех месяцев были тишина и покой, открытые нами по воскресеньям.

Хотя я с огромным удовольствием занимался строительством Пис Ледж, я пообещал себе, что не буду работать в День Господень. Поэтому, когда наступило воскресенье, мы провели несколько ранних утренних часов в чтении, размышлениях и молитве. А потом мы пошли в местную церковь, где смогли участвовать в богослужении. Мы не знали многих людей, но старались целиком посвятить себя богослужению и извлечь из молитв, гимнов и проповеди пищу для своей души. В это время мы укреплялись в наших убеждениях, благодарили Бога за благословения и готовили себя к будущей неделе, в течение которой нам необходимо было приложить старания, чтобы отражать славу Господню.

Наше воскресное послеобеденное время в течение четырех месяцев было тихими часами прогулок в лесу, задушевных разговоров и исследований, когда мы оценивали наши духовные занятия и духовный прогресс. Для нас это был необыкновенно спокойный субботний опыт; до этого я никогда не знал ничего подобного.

Мы уже привыкли к дню субботнему, когда вернулись из нашего "субботнего" отпуска. Но внезапно все вернулось к проповедям, советам и планированию. Обычная воскресная деятельность. Мы чувствовали себя ограбленными! И тогда мы решили, что наша суббота будет в другой день недели. Мы не собирались терять дар Божий! По воскресеньям мы старались помочь другим радоваться их дню субботнему, а свой день покоя, как правило, переносили на какое-то другое время. И это было прекрасно.

Днем субботним для нас с Гейл стал четверг. Чтобы это стало возможным, мы определили этот день недели для отдыха в нашем внутреннем мире. Это означало, но возможности, полное прекращение контактов с нашей общиной, мы даже откладывали повседневные дела по дому, если нам удавалось. Мы поняли: чтобы стать полезными тем, с кем мы связаны в служении, нашим детям и общине, нам придется ревностно охранять эту возможность духовного восстановления.

Здесь нет установленных законов - скорее свободное принятие дара. Откровенно говоря, я считаю, что некоторые уничтожили радость дня субботнего, подобно фарисеям, окружив его предписаниями и установлениями. Это не суббота. День субботний был создан для нас и дан нам Богом. Целью этого дня является поклонение Богу и духовное восстановление, и мы должны это делать во что бы то ни стало.

Важно сказать, что, когда наши дети были маленькими и требовали постоянного внимания, нам не так легко давался субботний отдых. Но, как часто замечает это Гейл, мы приносим гораздо больше пользы другим людям, удаляясь от них ради отдыха. Потому что, когда мы возвращаемся, у нас есть что им предложить, и, по всей вероятности, Бог не смог бы нам ничего дать в другой обстановке.

Конечно, невозможно выделить каждый четверг для дня субботнего. Но если нам это удается, то результаты потрясающи. Наш внутренний мир действительно существенно преображается. Самым поразительным открытием было то, что я чувствовал себя не только отдохнувшим, но и способным использовать время остальных дней намного эффективнее.

К моему великому удивлению, наведение порядка в моем внутреннем мире, благодаря должному соблюдению дня субботнего, дало мне возможность в последующие дни укрепить мой внешний мир, наполнив его большей мудростью и здравым смыслом.

Я считаю, что для отдыха субботнего можно выделить какой-то день недели, но это может происходить и в любое время, большими и малыми дозами, когда мы уделяем час или больше для близости с Богом. Все мы нуждаемся в "прогулке Симеона".

Но спешу подчеркнуть, что отдых субботний должен быть четко определен в бюджете нашего времени. Мы отдыхаем не потому, что наша работа сделана; мы отдыхаем потому, что Бог повелел это и мы нуждаемся в таком отдыхе.

На это следует обратить внимание, потому что наш современный взгляд на отдых и досуг отрицает этот принцип. Большинство из нас думает об отдыхе, как о чем-то таком, что мы делаем после завершения работы. Но на самом деле суббота - это то, что должно быть до начала трудов. Если мы предположим, что отдых возможен только после окончания работы, тогда многие из нас попадут в беду, так как есть профессии, где работа никогда не заканчивается. И отчасти поэтому некоторые из нас редко отдыхают; делая свою нескончаемую работу, мы не можем и подумать о том, чтобы потратить время на субботний покой и восстановление.

Мне пришлось научиться проводить субботний отдых без чувства вины. Я смог осознать, что нет ничего плохого в том, чтобы отложить работу и воспользоваться Божьим даром особого времени. Таким образом, дни субботние стали регулярной частью нашего расписания. Они планируются заранее, за недели, вместе с другими приоритетами. И если кто-то предлагает ужин, игру в мяч или заседание комитета в день, отведенный для реорганизации нашего внутреннего мира, моя жена и я просто говорим: "Извините, этот день у нас уже занят. Это для нас день субботний".

Именно дисциплина такого рода дала Уильяму Уилберфорсу силы преодолеть истощающий напор честолюбия, который столько дней обессиливал его внутренний мир. Придя к дню отдыха, он проскользнул обратно в тот центр, где Бог все полностью контролировал. Он увидел происходящее в истинном свете; "честолюбие прекратило рост".

Интересно, если бы Уилберфорс не имел той субботней остановки, которая дала ему возможность привести себя в равновесие и посмотреть в лицо своей честолюбивой натуре, смог бы он выполнить свое предназначение и вывести Англию из рабства? Вероятно, нет. Вам придется поверить, что благодаря дню субботнему он увидел, что отклонился от своего подлинного назначения, и получил силу, чтобы снова встать на правильный путь. Так как он вернулся в свою колею, великое историческое событие - отмена рабства - стало возможным.

Миру и церкви нужны истинно отдохнувшие христиане: христиане, которые регулярно восстанавливают свои духовные ресурсы благодаря истинному субботнему отдыху, а не просто развлечениям или свободному времени. Когда благочестивый отдых станет возможен, вы увидите, какими стойкими и жизнерадостными могут быть в действительности христиане.

Эпилог

Прялка

Памятка для неорганизованного:

Мой внутренний мир будет приведен в порядок в том случае, если я приму заранее обдуманное решение начать процесс "упорядочения внутреннего мира"... Сейчас!

Одним из прославленных героев нашего столетия был Мохандас Ганди, индийский лидер, который зажег огонь независимости для своей страны. Те, кто читал его биографию или видел его историю, так блистательно переданную на экране, часто поражались спокойствию духа, которое демонстрировал "Джордж Вашингтон Индии", как называли Ганди.

Спокойствие? Мы видим Ганди среди самых нищих людей индийских городов, где процветают смерть и болезни. Он прикасается к ним, говорит слово надежды, дарит ласковую улыбку. Но днем позже тот же человек во дворцах и правительственных зданиях ведет переговоры с самыми умными людьми своего времени. И возникает вопрос: как ему удалось преодолеть пропасть между двумя крайностями, общаясь со столь разными людьми и в столь различных обстоятельствах?

Как Ганди смог сохранить внутреннее чувство порядка, присущее ему смирение и основу своей мудрости и здравого смысла? Как он избежал потери собственной индивидуальности и духа убеждения, когда перемещался в пределах этих громадных крайностей? Откуда появлялась эмоциональная и духовная сила?

Может быть, начало ответа на эти вопросы мы найдем, узнав, что Ганди, оторвавшись от государственных дел, часто возвращался в свое скромное жилище, где, по индийскому обычаю сидя на полу, занимался простой работой - прядением шерсти, из которой была сделана его одежда. Кажется, колесо прялки всегда было в центре его жизни.

Что он пытался этим доказать? Было ли это просто частью плана создания определенного образа? Было ли это чисто политической попыткой отождествиться с массами, чья преданность принадлежала ему? Я бы предположил, что это было чем-то намного большим.

Прялка Ганди была его центром тяготения. Он был великим поборником равенства в жизни. И когда он возвращался от больших общественных дел, работа с прялкой восстанавливала в нем должное чувство пропорции, чтобы он ошибочно не раздулся от гордости, вызванной аплодисментами людей. Когда он от встречи с королями и лидерами правительств переходил к работе с прялкой, это помогало ему сохранить правильное представление о себе и своей деятельности.

Прялка всегда служила Ганди напоминанием о том, кем он был на самом деле и что окружало его в жизни. Занимаясь этим регулярным упражнением, он сопротивлялся всем силам своего внешнего мира, которые пытались исказить его сущность.

Ганди не был христианином, но то, что он делал у прялки, может служить прекрасным уроком для любого зрелого христианина. Его опыт показывает, как нужно действовать человеку, который хочет жить в этом мире, не уподобляясь ему. Нам тоже необходимо использовать опыт прялки - приводить в порядок наш внутренний мир, где мы могли бы постоянно восстанавливать свои силы и жизнеспособность.

Томас Келли как-то сказал: "Мы пытаемся проявлять себя в различных областях нашей внешней жизни, в то время как существует лишь одна Жизнь внутри нас, которая организует нас и управляет нами". И он добавляет: "Я имею в виду Жизнь, ориентированную на Центр, божественный Центр. Каждый из нас может жить такой жизнью - поразительной силы и мира и спокойствия, единения и доверия, где сложное становится простым, - при одном условии: если вы действительно хотите этого".

И это условие, с которым мы обязаны иметь дело. Действительно ли мы хотим порядка в своем внутреннем мире? И снова, хотим ли мы его?

Если правда, что дела говорят громче, чем слова, то создается впечатление, что для обычного христианина порядок в его внутреннем мире не является главным приоритетом. Похоже, мы предпочитаем добиваться успеха в бизнесе, в неистовом планировании, в накоплении материальных ценностей, мы спешим на различные конференции, семинары, смотрим фильмы и слушаем докладчиков по интересующим нас темам.

Короче говоря, мы пытаемся внести порядок во внутренний мир, начиная с действий во внешнем. Это прямо противоречит тому, чему учит нас Библия, что продемонстрировали нам великие святые и что регулярно нам доказывает наш собственный печальный духовный опыт.

Где-то я читал высказывание Джона Уэсли о жизни во внешнем мире: "Хотя я всегда тороплюсь, я никогда ничего не делаю в спешке, потому что никогда не беру на себя больше работы, чем могу справиться в спокойствии духа".

Один из моих товарищей по служению, Боб Людвиг, - любитель наблюдать за звездами, - время от времени проводит вечер за городом, где может навести свой телескоп на темнеющее небо. Он непременно должен уехать из города, так как уличные огни мешают видеть звезды. И как только город остается позади, картина неба становится намного яснее.

Как нам освободиться от всего, чтобы взглянуть во внутреннее пространство нашего мира? В жизни слишком многих людей этот вопрос опасно долго остается без ответа. Мужчины и женщины, возглавляющие крупные организации и церкви, слишком часто не в состоянии ответить на этот вопрос. Простые люди, занятые тем, что зарабатывают на жизнь и пытаются быть "не хуже других", тоже борются с этим вопросом. Дело в том, что на него нет легкого ответа, - а только простой. Мы лишь тогда сможем найти спасение в пространстве своего внутреннего мира, когда определенно решим, что эта деятельность более важна, чем что-либо еще из того, что мы делаем.

Хотя я всегда считал упорядочение моего внутреннего мира своим главным делом, реальное воплощение это нашло, лишь когда я приблизился к середине своей жизни. И теперь, все более осознавая свои пределы, свои слабости, а с годами и приближение к тому дню, когда моя жизнь окончится, я стараюсь как можно чаще смотреть внутрь себя - возвращаться к "прялке", - чтобы внутренняя энергия и духовная жизнеспособность могли стать для меня животворящим источником.

Именно в этом Центре мы начинаем видеть Иисуса Христа во всем Его могуществе. Здесь Он больше, чем то, что содержится в некоторых утверждениях доктрины о Нем. Он больше, чем сентиментальные слова некоторых современных христианских песен. В Центре Он владеет нашим вниманием как воскресший Господь жизни; и это понуждает нас следовать за Ним и черпать от силы Его личности и сострадания.

В Центре мы испытываем должное благоговение перед великолепием и могуществом Бога как Небесного Отца. Здесь - торжественное, но радостное поклонение Богу; здесь - исповедь и уничижение. И здесь - прощение, восстановление и уверенность.

В итоге в Центре мы наполняемся энергией и силой Бога как Святого Духа. Здесь возрождается доверие и надежда; порождается вера, которая сдвигает горы, и начинает расти любовь к другим, даже к тем, кто недостоин любви. Здесь мы получаем понимание сути и мудрость.

Если мы постоянно возвращаемся к своему Центру, где все снова приобретает истинные пропорции и цену, мы можем управлять внешним миром и воздействовать на него должным образом. Взаимоотношения с семьей и друзьями, с коллегами по работе, соседями и даже с врагами приобретают новую и более здоровую перспективу. Становится возможным прощать , служить, не искать мести, быть великодушным.

И на нашу работу будет оказывать влияние этот Центр. Работе будет дан новый смысл и более высокий критерий совершенства. Прямота и честность станут важными объектами стремлений. Исчезнет страх и будет обретено сострадание.

Используя "опыт прялки", мы менее склонны обольщаться фальшивыми обещаниями и соблазнами тех, кто хочет завладеть душой.

Все это, и много больше того, приходит в движение, если в первую очередь внутренний мир приведен в порядок, - до того, как христианин выходит во внешний мир.

Не делать этого - значит возбуждать синдром карстовой воронки. И история изобилует примерами людей, чья жизнь имела такие последствия.

Сегодня в нашем внешнем мире должно быть несколько хороших людей, которые смогут вести переговоры с сильными мира сего, но никогда не изменяться, никогда не сдаваться, никогда не идти на компромисс.

И каким образом они с этим справятся? Регулярно возвращаясь к своей "прялке": в спокойный Центр, где время можно упорядочить согласно приоритетам, где разум можно настроить на открытие творения Божьего, где дух можно укрепить и где есть спокойствие отдыха субботнего. Это и есть внутренний мир, и, когда ему уделяют должное внимание, он приходит в порядок.


Камо грядеши

Генрик Сенкевич

Глава1 Глава2 Глава3 Глава4 Глава5 Глава6 Глава7 Глава8 Глава9 Глава10 Глава11 Глава12 Глава13 Глава14 Глава15 Глава16 Глава17 Глава18 Глава19 Глава20 Глава21 Глава22 Глава23 Глава24 Глава25 Глава26 Глава27 Глава28 Глава29 Глава30 Глава31 Глава32 Глава33 Глава34 Глава35 Глава36 Глава37 Глава38 Глава39 Глава40 Глава41 Глава42 Глава43 Глава44 Глава45 Глава46 Глава47 Глава48 Глава49 Глава50 Глава51 Глава52 Глава53 Глава54 Глава55 Глава56 Глава57 Глава58 Глава59 Глава60 Глава61 Глава62 Глава63 Глава64 Глава65 Глава66 Глава67 Глава68 Глава69 Глава70 Глава71 Глава72 Глава73 Глава74 Послесловие

Глава I

Петроний пробудился лишь около полудня, и, как обычно, с ощущением сильной усталости. Накануне он был у Нерона на пиру, затянувшемся до глубокой ночи. Здоровье его в последнее время стало сдавать. Он сам говорил, что просыпается по утрам с какой-то одеревенелостью в теле и неспособностью сосредоточиться. Однако утренняя ванна и растирание, которое усердно проделывали хорошо вышколенные рабы, оживляли движение медлительной крови, возбуждали, бодрили, возвращали силы, и из элеотезия001 , последнего отделения бань, он выходил будто воскресший - глаза сверкали остроумием и весельем, он снова был молод, полон жизни и так неподражаемо изыскан, что сам Отон не мог бы с ним сравниться, - истинный arbiter elegantiarum002 , как называли Петрония.

В общественных банях он бывал редко: разве что появится какой-нибудь вызывающий восхищение ритор, о котором идет молва в городе, или когда в эфебиях003 происходили особенно интересные состязания. В усадьбе у Петрония были свои бани, которые Целер, знаменитый сотоварищ Севера004 , расширил, перестроил и украсил с необычайным вкусом, - сам Нерон признавал, что они превосходят императорские бани, хотя императорские были просторнее и отличались несравненно большей роскошью.

И после этого пира - на котором он, когда всем наскучило шутовство Ватиния005 , затеял вместе с Нероном, Луканом и Сенеционом006 спор, есть ли у женщины душа, - Петроний встал поздно и, по обыкновению, принял ванну. Два могучих бальнеатора007 уложили его на покрытый белоснежным египетским виссоном008 кипарисовый стол и руками, умащенными душистым маслом, принялись растирать его стройное тело - а он, закрыв глаза, ждал, когда тепло лаконика009 и тепло их рук сообщится ему и прогонит усталость.

Но через некоторое время Петроний заговорил - открыв глаза, спросил о погоде, потом о геммах, которые обещал прислать ему к этому дню ювелир Идомен для осмотра... Выяснилось, что погода стоит хорошая, с небольшим ветерком со стороны Альбанских гор010 и что геммы не доставлены. Петроний опять закрыл глаза и приказал перенести его в тепидарий011 , но тут из-за завесы выглянул номенклатор012 и сообщил, что молодой Марк Виниций, недавно возвратившийся из Малой Азии, пришел навестить Петрония.

Петроний распорядился провести гостя в тепидарий, куда перешел сам. Виниций был сыном его старшей сестры, которая013 когда-то вышла замуж за Марка Виниция, консула при Тиберии. Молодой Марк служил под началом Корбулона в войне против парфян,014 и теперь, когда война закончилась, вернулся в город. Петроний питал к нему слабость, даже привязанность, - Марк был красивый юноша атлетического сложения, к тому же он умел соблюдать в разврате некую эстетическую меру, что Петроний ценил превыше всего.

- Приветствую тебя, Петроний! - воскликнул молодой человек, пружинистой походкой входя в тепидарий. - Пусть даруют тебе удачу все боги, особенно же Асклепий и Киприда,015 - ведь под их двойным покровительством тебе не грозит никакое зло.

- Добро пожаловать в Рим, и пусть отдых после войны будет для тебя сладостен, - ответил Петроний, протягивая руку меж складок мягкого полотна, которым его обернули. - Что слышно в Армении и не случилось ли тебе, будучи в Азии, заглянуть в Вифинию?

Петроний был когда-то наместником Вифинии016 и управлял ею деятельно и справедливо. Это могло показаться невероятным при характере этого человека, известного своей изнеженностью и страстью к роскоши, - потому он и любил вспоминать те времена как доказательство того, чем он мог и сумел бы стать, если б ему заблагорассудилось.

- Мне довелось побывать в Гераклее017 , - сказал Виниций. - Послал меня туда Корбулон с приказом собрать подкрепления.

- Ах, Гераклея! Знавал я там одну девушку из Колхиды018 , за которую отдал бы всех здешних разведенных жен, не исключая Поппеи. Но это давняя история. Лучше скажи, как дела там, у парфян. Право, наскучило уж слушать обо всех этих Вологезах, Тиридатах, Тигранах,019 об этих дикарях, которые, как говорит юный Арулен,020 у себя дома еще ходят на четвереньках и только перед нами притворяются людьми. Но теперь в Риме много о них говорят, верно потому, что о чем-нибудь другом говорить опасно.

- В той войне дела наши были плохи, и, когда бы не Корбулон, мы могли потерпеть поражение.

- Корбулон! Клянусь Вакхом! Да, он истинный бог войны, настоящий Марс, великий полководец, но вместе с тем запальчив, честен и глуп. Мне он симпатичен, хотя бы потому, что Нерон его боится...

- Корбулон отнюдь не глуп.

- Возможно, ты прав, а впрочем, это не имеет значения. Глупость, как говорит Пиррон,021 ничуть не хуже мудрости и ничем от нее не отличается.

Виниций начал рассказывать о войне, но, когда Петроний прикрыл глаза, молодой человек, глядя на его утомленное и слегка осунувшееся лицо, сменил тему разговора и стал заботливо расспрашивать о здоровье.

Петроний опять открыл глаза.

Здоровье!.. Нет, он не чувствует себя здоровым. Конечно, он еще не дошел до того, до чего дошел молодой Сисенна,022 который настолько отупел, что, когда его по утрам приносят в бани, он спрашивает: "Это я сижу?" И все же он нездоров. Виниций поручил его покровительству Асклепия и Киприды. Но он в Асклепия не верит. Неизвестно даже, чьим сыном был Асклепий - Арсинои или Корониды,023 - а если нельзя с уверенностью назвать мать, что уж говорить об отце! Кто нынче может поручиться, что знает даже собственного отца!

Тут Петроний рассмеялся, потом продолжал:

- Правда, два года тому назад я послал в Эпидавр024 три дюжины живых серых дроздов и чашу золотых монет, но знаешь почему? Я себе сказал так: поможет или нет - неизвестно, но не повредит. Если люди еще приносят жертвы богам, все они, думаю, рассуждают так, как я. Все! За исключением, может быть, погонщиков мулов, которые предлагают свои услуги путникам у Капенских ворот.025 Кроме Асклепия, пришлось мне также иметь дело с его служителями - асклепиадами, когда в прошлом году у меня была болезнь мочевого пузыря. За меня тогда они совершали инкубацию026 . Я-то знал, что они обманщики, но тоже сказал себе: чем это мне повредит! Мир стоит на обмане, и вся жизнь - мираж. Душа - тоже мираж. Надо все же иметь достаточно ума, чтобы отличать миражи приятные от неприятных. Я приказываю в моем гипокаустерии027 топить кедровыми дровами, посыпанными амброй, ибо в жизни предпочитаю ароматы смраду. Что ж до Киприды, которой ты меня также поручил, я уже столько пользовался ее покровительством, что в правой ноге колотье началось. Впрочем, это богиня добрая! Полагаю, теперь и ты - раньше или позже - понесешь белых голубей на ее алтарь.

- Ты угадал, - молвил Виниций. - Стрелы парфян меня не тронули, зато ранила меня стрела Амура... и совсем неожиданно, в нескольких стадиях028 от ворот города.

- Клянусь белыми коленами Харит029 ! Ты расскажешь мне об этом на досуге, - сказал Петроний.

- Я как раз пришел спросить у тебя совета, - возразил Марк.

Но в эту минуту явились эпиляторы030 и занялись Петронием, а Марк, сбросив тунику031 , вошел в бассейн с теплой водой - Петроний предложил ему искупаться.

- Ах, я и спрашивать не буду, пользуешься ли ты взаимностью, - сказал Петроний, глядя на юное, словно изваянное из мрамора тело Виниция. - Видел бы тебя Лисипп032 , ты был бы теперь украшением ворот Палатинского дворца033 в образе статуи юного Геркулеса.

Молодой человек удовлетворенно улыбнулся и начал окунаться в бассейне, обильно выплескивая теплую воду на мозаику с изображением Геры, просящей Сон усыпить Зевса034 . Петроний смотрел на него глазами художника.

Но когда Марк вышел из бассейна и отдал себя в распоряжение эпиляторов, вошел лектор с висевшим у него на животе бронзовым футляром, из которого торчали свитки папируса.

- Хочешь послушать? - спросил Петроний.

- Если произведение твое, то с удовольствием! - ответил Виниций. - Но если не твое, лучше побеседуем. Поэты теперь ловят слушателей на каждом углу.

- Еще бы! Возле каждой базилики, возле терм, библиотеки или книжной лавки нельзя пройти, чтобы не встретить поэта, который жестикулирует, как обезьяна. Агриппа035 , когда приехал сюда с Востока, принял их за одержимых. Но такие нынче времена. Император пишет стихи, и все подражают ему. Не дозволяется только писать стихи лучше, чем император, и по этой причине я слегка опасаюсь за Лукана... Я-то пишу прозой - правда, не щадя ни самого себя, ни других. А лектор собирался нам читать "Завещание" бедняги Фабриция Вейентона036 .

Нерон приказал изгнать Вейентона и сжечь его книгу.

- Почему бедняги?

- Потому что ему приказали сыграть роль Одиссея и не возвращаться к домашнему очагу до нового распоряжения. Эта "одиссея" окажется для него куда менее трудной, чем некогда для самого Одиссея, ибо его жена не Пенелопа. Словом, я не должен тебе говорить, что поступили глупо. Но у нас здесь ни о чем особенно не задумываются. Книжонка довольно дрянная и скучная, ее начали с увлечением читать лишь тогда, когда автора изгнали. Теперь же вокруг только и слышно: "Скандал! Скандал!" Возможно, Вейентон кое-что присочинил, но я-то знаю город, знаю наших отцов сенаторов и наших женщин и уверяю тебя, что все его выдумки меркнут перед действительностью. Ну, понятно, каждый в этой книге что-то ищет - себя со страхом, других с удовольствием. В книжной лавке Авириа сотня писцов переписывает ее под диктовку - успех обеспечен.

- Твои делишки там не описаны?

- Есть и они, но тут автор оплошал - на самом деле я и хуже, и не столь примитивен, как он меня изобразил. Видишь ли, мы тут давно утратили чувство того, что пристойно и что непристойно; мне самому уже кажется, что тут нет различия, хотя Сенека, Музоний037 и Тразея притворяются, будто его видят. Мне на это наплевать! Клянусь Геркулесом, я говорю, что думаю! Но я все же превосхожу их кое в чем, я знаю, что безобразно и что прекрасно, а это, например, наш меднобородый поэт, возница, певец, танцор и актер не понимает.

- Все же мне жаль Фабриция! Он славный товарищ.

- Его погубила собственная его любовь. Все это подозревали, никто не знал точно, но он сам не мог сдержаться и по секрету разбалтывал всем. Историю с Руфином слышал?

- Нет.

- Тогда перейдем во фригидарий038 , охладимся немного, и я тебе все расскажу.

Они перешли во фригидарий, посреди которого бил фонтан розоватой воды, распространяя аромат фиалок. Там, усевшись в устланных шелком нишах, они стали наслаждаться прохладой. Несколько минут оба молчали. Виниций задумчиво смотрел на бронзового фавна, который, неся на плече нимфу, пригнул ее голову и страстно прижимался губами к ее губам.

- Он поступает правильно, - сказал Марк. - Это лучшее, что есть в жизни.

- Пожалуй. Но ты, кроме этого, еще любишь войну, которая мне не по душе - потому что в шатрах ногти портятся, трескаются и теряют розовый цвет. В общем, у каждого свои увлечения. Меднобородый039 любит пенье, особенно свое собственное, а старик Скавр - свою коринфскую вазу040 , которая ночью стоит у его ложа и которую он целует, когда ему не спится. Уже выцеловал на ее краях выемки. Скажи, а стихов ты не пишешь?

- Нет, я ни разу не сочинил полного гекзаметра041 .

- И на лютне не играешь и не поешь?

- Нет.

- А колесницей правишь?

- Когда-то участвовал в ристаниях в Антиохии042 , но неудачно.

- Тогда я за тебя спокоен. А к какой партии на ипподроме ты принадлежишь?

- К зеленым.

- Тогда я совершенно спокоен, тем более что, хотя состояние у тебя изрядное, ты все же не так богат, как Паллант или Сенека. У нас теперь, видишь ли, похвально писать стихи, петь в сопровождении лютни, декламировать и мчать в колеснице по цирку, но еще лучше, а главное, безопаснее, не писать стихов, не играть, не петь и не состязаться в гонках. А самое выгодное - уметь восхищаться, когда все это делает Меднобородый. Ты красивый юноша - стало быть, тебе может угрожать разве лишь то, что в тебя влюбится Поппея. Но для этого она чересчур опытна. Любовью она досыта насладилась при первых двух мужьях, а при третьем ей нужно кое-что другое. Ты знаешь, этот дурак Отон до сих пор любит ее безумно. Бродит там по испанским скалам и вздыхает - он настолько утратил прежние свои привычки и так перестал следить за собой, что на завивку волос ему теперь хватает трех часов в день. Кто бы мог этого ожидать от нашего Отона?

- Я его понимаю, - возразил Виниций. - Но я на его месте поступал бы иначе.

- А именно?

- Я бы создавал преданные мне легионы из тамошних горцев. Иберы - храбрые воины.

- Виниций, Виниций! Мне так и хочется сказать, что ты не был бы на это способен. И знаешь, почему? Такие вещи, конечно, делают, но о них не говорят, даже в условной форме. Что до меня, я бы на его месте смеялся над Поппеей, смеялся над Меднобородым и сколачивал бы себе легионы - но не из иберов, а из ибериек. Ну, самое большее, писал бы эпиграммы, которых, впрочем, никому бы не читал, в отличие от бедняги Руфина.

- Ты хотел рассказать его историю.

- Расскажу в унктории043 .

Но в унктории внимание Виниция привлекли красивые рабыни, ожидавшие там купающихся. Две из них, негритянки, походившие на великолепные эбеновые статуи, принялись умащать тела господ тончайшими аравийскими благовонными маслами, другие, фригиянки, искусные причесывальщицы, держали в нежных и гибких, как змеи, руках шлифованные стальные зеркала и гребни, еще две, прелестные, как богини, девушки - гречанки с острова Коса044 , вестиплики045 , ждали минуты, когда надо будет живописно уложить складки тог046 на обоих мужчинах.

- Клянусь Зевсом Тучесобирателем! - сказал Марк Виниций. - Какой тут у тебя цветник!

- А я больше забочусь о качестве, чем о числе, - отвечал Петроний. - Вся моя фамилия047 в Риме составляет не более четырехсот человек, и я полагаю, что разве только выскочкам требуется больше прислуги.

- Пожалуй, и у Меднобородого нет таких прекрасных тел, - сказал, раздувая ноздри, Виниций.

Петроний на это ответил с любезной небрежностью:

- Ты мой родственник, и я не такой черствый человек, как Басс048 , и не такой педант, как Авл Плавтий.049

Виниций, однако, услыхав последнее имя, забыл на миг о девушках с Коса и, быстро взглянув на Петрония, спросил:

- Почему тебе вспомнился Авл Плавтий? Знаешь, подъезжая к городу, я сильно разбил себе руку и провел в его доме больше десяти дней. Когда со мной это случилось, Плавтий как раз проезжал по дороге, он увидел, что мне худо, и забрал меня к себе; там его раб, лекарь Мерион, вылечил меня. Именно об этом я и хотел с тобою поговорить.

- Чего это вдруг? Не влюбился ли ты случайно в Помпонию? Тогда мне тебя жаль: она немолода и добродетельна! Худшего сочетания не могу себе представить. Бр-р!

- Не в Помпонию, увы! - ответил Виниций.

- Тогда в кого же?

- Если б я сам знал в кого! Но я даже не знаю точно ее имени - Лигия или Каллина? В доме ее называют Лигией, потому что она из народа лигийцев050 , и у нее есть свое варварское имя: Каллина. Странный дом у этих Плавтиев! Народу много, а тишина, как в лесах Сублаквея051 . Более десяти дней я не знал, что там живет богиня. Но раз на заре я увидел, как она умывалась у фонтана в саду. И клянусь тебе пеной, из которой родилась Афродита, что лучи зари пронизывали ее тело насквозь. Мне думалось, когда взойдет солнце, она растворится в его свете, как исчезает из глаз утренняя звезда. С той поры я ее видел еще два раза, и с той поры, поверь, я не знаю другого желания, мне не в радость все утехи города, я не хочу женщин, не хочу золота, не хочу коринфской бронзы, ни янтаря, ни жемчуга, ни вина, ни пиров, хочу только Лигию. Говорю тебе, Петроний, чистосердечно, я тоскую по ней, как тосковал Сон, изображенный на мозаике в твоем тепидарии, по Пасифее052 , тоскую днем и ночью.

- Если она рабыня - купи ее.

- Она не рабыня.

- Кто же она? Вольноотпущенница Плавтия?

- Она никогда не была невольницей и не могла быть отпущена на волю.

- Так кто же она?

- Сам не знаю - царская дочь или что-то в этом роде.

- Ты пробудил мое любопытство, Виниций.

- Но если тебе будет угодно меня выслушать, я его быстро удовлетворю. История не слишком длинная. Ты, возможно, был знаком с Ваннием, царем свебов053 , - народ его изгнал, он долго жил в Риме и даже прославился удачливой игрой в кости и счастливой судьбой. Цезарь Друз054 вернул ему трон. По сути, Ванний был человеком твердым, вначале он правил неплохо и воевал успешно, но потом начал слишком ретиво грабить не только соседей, но и своих свебов. Тогда Вангион и Сидон, два его племянника, сыновья его сестры и Вибилия, царя гермундуров055 , решили вынудить его опять отправиться в Рим... искать счастье в игре.

- А, помню, это было при Клавдии, совсем недавно.

- Вот-вот. Началась война. Ванний призвал на помощь язигов056 , а его любезные племяннички - лигийцев, которые, прослышав о богатствах Ванния и надеясь на жирную добычу, явились с такими полчищами, что сам император Клавдий встревожился. Вмешиваться в войну варваров Клавдий не хотел, но все же написал Ателию Гистру057 , командовавшему придунайским легионом, чтобы тот внимательно следил за ходом войны и не позволил нарушить наш покой. Гистр потребовал от лигийцев обещания не переходить границу, на что они не только согласились, но еще дали заложников, среди которых были жена и дочь их вождя. Ты же знаешь, варвары отправляются на войну с женами и детьми. Так что моя Лигия - дочь того вождя.

- Откуда ты все это знаешь?

- Мне рассказал сам Авл Плавтий. Лигийцы тогда действительно границу почти не нарушали, но ведь варвары налетают, как буря, и, как буря, исчезают. Так исчезли и лигийцы с турьими рогами на головах. Свебов и язигов Ванния они разбили, но их царь погиб, и они ушли с добычей, а заложники остались во власти Гистра. Мать вскоре умерла, дочку Гистр, не зная, что с нею делать, отослал правителю всей Германии Помпонию. Закончив войну с хаттами058 , Помпоний возвратился в Рим, где Клавдий, как тебе известно, разрешил ему триумфальные почести. Девушка шла за колесницей победителя, но когда торжества кончились, Помпоний тоже не знал, что с нею делать, - ведь заложницу нельзя было считать пленницей, - и в конце концов отдал ее своей сестре, Помпонии Грецине, жене Плавтия. В этом доме, где вс=, начиная с господ и кончая птицей в курятнике, преисполнено добродетели, девушка выросла, увы, столь же добродетельной, как сама Грецина, и стала такой красавицей, что даже Поппея рядом с нею выглядела бы, как осенняя фига рядом с яблоком Гесперид.059

- Ну, и дальше что?

- Повторяю тебе, с той минуты, что я увидел ее у фонтана, увидел, как лучи солнца пронизывают насквозь ее тело, я без памяти влюбился.

- Выходит, она прозрачна, как медуза или как маленькая сардинка?

- Не шути, Петроний, а если тебя ввело в заблуждение то, что я так свободно говорю о своем увлечении, знай, что под нарядным платьем часто скрываются глубокие раны. Еще должен тебе сказать, что по пути из Азии я провел одну ночь в храме Мопса060 , надеясь получить оракул. И вот во сне мне явился сам Мопс и изрек, что в моей жизни произойдет большая перемена вследствие любви.

- Слыхал я, как Плиний говаривал061 , что не верит в богов, но верит в сны, и, возможно, он прав. Несмотря на все мои шутки, я и сам временами думаю, что существует лишь одно вечное, всемогущее, творящее божество - Венера Родительница. Она соединяет души, соединяет тела и предметы. Эрос вывел мир из хаоса. Хорошо ли он поступил, это другой вопрос, но раз уж так случилось, мы должны признать его могущество, хотя можем и не благословлять его.

- Ах, Петроний, куда легче услышать философское рассуждение, чем добрый совет.

- Но скажи, чего ты собственно хочешь?

- Хочу-получить Лигию. Хочу, чтобы вот эти мои руки, которые сейчас обнимают только воздух, могли обнять ее и прижать к груди. Хочу дышать ее дыханием. Будь она рабыней, я бы дал за нее Авлу сотню девушек, у которых ноги выбелены известью в знак того, что они в первый раз выставлены на продажу. Хочу иметь ее у себя в моем доме до тех пор, пока голова моя не побелеет, как вершина Соракта062 зимою.

- Она не рабыня, но все-таки принадлежит к фамилии Плавтия, а поскольку она покинутое дитя, ее можно считать воспитанницей. Если бы Плавтий захотел, он мог бы тебе ее уступить.

- Ты, наверно, не знаешь Помпонии Грецины. Впрочем, оба они привязались к ней, как к родной дочери.

- Помпонию я знаю. Уныла, как кипарис. Не будь она женою Авла, ее можно было бы нанимать в плакальщицы. Со дня смерти Юлии она не снимает темной столы063 , и вообще вид у нее такой, будто она уже при жизни бродит по лугам, где растут асфодели064 . Вдобавок она - одномужняя жена, а стало быть, среди наших женщин, разводившихся по четыре-пять раз, истинный феникс. Да, слышал ты, будто в Верхнем Египте недавно вылупился из яйца феникс, что с ним случается не чаще чем раз в пятьсот лет?

- Ох, Петроний, Петроний, о фениксе мы поговорим когда-нибудь в другой раз.

- Что же сказать тебе, милый мой Марк? Я знаю Авла Плавтия, он, хотя и осуждает мой образ жизни, все же питает ко мне известную слабость, а может быть, даже уважает меня больше, чем других, зная, что я никогда не был доносчиком, как, к примеру, Домиций Афр065 , Тигеллин и вся свора дружков Агенобарба. Я не притворяюсь стоиком, а между тем порицал не раз такие поступки Нерона, на которые Сенека и Бурр смотрели сквозь пальцы. Если ты считаешь, что я могу чего-нибудь добиться для тебя у Авла, - я к твоим услугам.

- Да, считаю, что можешь. Ты имеешь на него влияние, к тому же твой ум неисчерпаемо изобретателен. Если бы ты все это хорошенько обдумал и поговорил с Плавтием...

- У тебя преувеличенное представление о моем влиянии и изобретательности, но, коль дело только в этом, я поговорю с Плавтием, сразу как они приедут в город.

- Они вернулись вот уже два дня.

- В таком случае идем в триклиний, там нас ждет завтрак, а потом, подкрепившись, прикажем отнести нас к Плавтию.

- Я всегда тебя любил, - с живостью ответил на это Виниций, - но теперь, пожалуй, прикажу поставить твою статую среди моих ларов066 - такую же прекрасную, как вот эта, - и буду приносить ей жертвы.

Говоря это, он повернулся к статуям, украшавшим целую стену наполненной благоуханием залы, и указал на статую Петрония в виде Гермеса с посохом в руке.

- Клянусь светом Гелиоса! - прибавил Марк. - Если "божественный" Александр был схож с тобою, я не дивлюсь Елене067 .

В возгласе этом звучала не просто лесть, но искреннее восхищение, - хотя Петроний был старше и не столь атлетического сложения, он был красивее даже Виниция. Женщины в Риме восхищались его острым умом и вкусом, доставившим ему прозвище "арбитра изящества", но также его телом. Восхищение было заметно даже на лицах девушек с Коса, которые теперь укладывали складки его тоги и одна из которых, по имени Эвника, тайно в него влюбленная, смотрела ему в глаза покорно и восторженно.

Но Петроний на это не обращал внимания и, с улыбкой обернувшись к Виницию, начал цитировать ему в ответ сентенцию Сенеки о женщинах:

- "Animal impudens"068 , - и т. д.

Затем, обняв его за плечи, повел Марка в триклиний.

В унктории две девушки-гречанки, две фригиянки и две негритянки принялись убирать сосуды с душистыми маслами. Но вдруг из-за занавеса, отделявшего фригидарий, показались головы бальнеаторов и послышалось тихое "тсс". По этому знаку одна из гречанок, фригиянки и эфиопки встрепенулись и вмиг исчезли за занавесом. Начиналась в термах пора вольности и разгула, чему надзиратель не препятствовал, так как сам нередко принимал участие в подобных развлечениях. Догадывался о них и Петроний, но, как человек снисходительный и не любивший наказывать, смотрел на это сквозь пальцы.

Осталась в унктории одна Эвника. С минуту она прислушивалась к удалявшимся в направлении лаконика голосам и смеху, потом взяла выложенный янтарем и слоновой костью табурет, на котором только что сидел Петроний, и осторожно поставила его возле статуи своего господина.

Ункторий был весь залит солнечными лучами и сиял цветными бликами, игравшими на радужном мраморе, которым были отделаны стены.

Эвника встала ногами на табурет и, оказавшись вровень со статуей, вдруг обвила ее шею руками; затем, откинув назад свои золотистые волосы и прижимаясь розовым телом к белому мрамору, страстно припала губами к холодным устам Петрония.

001 Элеотезий - комнаты для умащения.
002 Arbiter elegantiarum - "законодатель изящного вкуса" (лат.), несколько измененное выражение Тацита ("Анналы", XVI, 18).
003 Э ф е б и и - площадки для гимнастических состязаний эфебов (юноши от 16 до 20 лет).
004 Ц е л е р и С е в е р - архитекторы, строители "Золотого дворца" Нерона.
005 В а т и н и й Т и т - сапожник, впоследствии шут и приближенный Нерона.
006 С е н е ц и о н К л а в д и й - приближенный Нерона, впоследствии участник заговора Пизона.
007 Б а л ь н е а т о р - раб-банщик.
008 В и с с о н - тонкое, почти прозрачное хлопковое полотно, обычно белого, иногда пурпурного цвета. В эпоху империи ценилось на вес золота.
009 Л а к о н и к - отделение горячей бани с большим, но мелким бассейном.
010 Собственно, Альбанская гора (ныне Монте-Каво), самая высокая вершина Лация (прибл. в 30 км к юго-востоку от Рима), у подножья которой был расположен древнейший город латинян Альба-Лонга.
011 Т е п и д а р и й - теплая (прохладная) баня.
012 Н о м е н к л а т о р - "именователь", раб, в обязанности которого входило знать и называть хозяину гостей, всех рабов дома, а также подаваемые кушанья.
013 В действительности Марк Виниций, консул 30 и 45 гг., в 33 г. женился на Юлии, внучатой племяннице Тиберия.

014 Рим постоянно соперничал с Парфией (мощным государством на территории современных Ирака и Ирана) за влияние на Ближнем Востоке и в Армении. Имеется в виду неудачная для римлян кампания 62 - 63 гг., приведшая к переходу Армении под контроль парфян. Д о м и ц и й К о р б у л о н - талантливый римский полководец; покончил с собой в 67 г. по приказу Нерона.
015 А с к л е п и й - в греческой мифологии бог врачевания, сын Аполлона. Тождествен римскому Эскулапу. К и п р и д а - эпитет Афродиты (Венеры). По одной из версии мифа, Афродита родилась из морской пены у берегов Кипра.
016 Об этом сообщает Тацит ("Анналы", XVI, 18). Годы наместничества Петрония неизвестны. В и ф и н и я - область на северо-западе М. Азии. Римская провинция с 74 г. до н. э.
017 Г е р а к л е я - город в Вифинии на побережье Черного моря.
018 К о л х и д а - область на юго-восточном побережье Черного моря.
019 В о л о г е з I - парфянский царь (ок. 57 - 76). Т и р и д а т - брат Вологеза, в 66 г. возведен Нероном на армянский престол. Т и г р а н IV - царь Армении (60 - 62).
020 Имеется в виду Юний Арулен Рустик, философ-стоик. В 66 г., будучи народным трибуном, выступал в поддержку Тразен Пета.
021 П и р р о н (ум. 275 или 270 до н. э.) - греческий философ, основатель скептической школы. Скептики отрицали познаваемость сущности вещей и призывали воздерживаться от суждений, утверждая, что всякое положение ничуть не более истинно, чем любое другое.
022 Вероятно, лицо вымышленное.
023 По одной из версий мифа, Асклепий был сыном Аполлона и Арсинои, дочери мессенского царя Левкиппа, по другой - Аполлона и нимфы Корониды.
024 Э п и д а в р - прибрежный город в Арголиде (область на северо-востоке п-ова Пелопоннес), известный своим храмом Асклепия.
025 К а п е н с к и е в о р о т а - в южной части Рима, между холмами Авентином и Целием. Через них проходила Аппиева дорога в Капую (главный город провинции Кампания, ок. 200 км к юго-востоку от Рима).
026 И н к у б а ц и я - обычай проводить ночь в храме с целью увидеть вещий сон.
027 Г и п о к а у с т е р и й - подвальное помещение, откуда нагретый воздух по трубам поступал в жилую часть дома.
028 С т а д и й - ок. 185 м.
029 Х а р и т ы - в греческой мифологии три дочери Зевса (Аглая, Евфросина и Талия), богини юности, изящества и красоты; тождественны римским Грациям. В различных версиях мифа имена Харит и их число варьируются.
030 Э п и л я т о р ы - рабы-массажисты, удалявшие волоски на теле.
031 Т у н и к а - длинная рубашка, одевавшаяся на голое тело; повседневная домашняя одежда.
032 Л и с и п п - выдающийся греческий скульптор (2-я пол. IV в. до н. э.); излюбленной темой его творчества был образ Геракла.
033 Со времен Августа резиденцией императора становится дворец на Палатинском холме (центральный холм Рима наряду с Капитолийским).
034 Г е р а (в римской мифологии Юнона) - сестра и супруга Зевса (Юпитера), верховная олимпийская богиня. Согласно мифу, Гера уговорила бога сна (Гипноса) усыпить Зевса, пока она преследует Геракла. Второй раз Гипнос усыпил Зевса по просьбе Геры, чтобы ахейцы смогли победить в Троянской войне.
035 А г р и п п а М а р к В и п с а н и й (62 - 12 до н. э.) - приближенный и зять Августа, крупный полководец. Прославился также сооружением в Риме двух водопроводов и первых терм (общественных бань).
036 Ф а б р и ц и й В е й е н т о н, известный доносчик, написал, по сообщению Тацита ("Анналы", XIV, 50), книгу под названием "Завещание", полную нападок на неугодных ему лиц. За злоупотребления
037 М у з о н и й Р у ф - известный философ-стоик, учивший в Риме при Нероне; сослан в связи с раскрытием заговора Пизона.
038 Ф р и г и д а р и й - прохладная комната в бане.
039 М е д н о б о р о д ы й (лат. Ahenobarbus) - родовое прозвище фамилии Домициев, к которой принадлежал Нерон; внешность императора отвечала этому прозвищу.
040 Видимо, вымышленное лицо, так как Эмилий Мамерк Скавр, известный оратор и поэт-трагик, покончил с собой в 34 г. Вазы из коринфской бронзы (от названия города Коринф, расположенного на северо-востоке Пелопоннеса, у Истмийского перешейка) ценились за красоту чеканки и особое качество металла, содержавшего примеси золота и серебра.
041 Г е к з а м е т р - шестистопный дактиль с последней усеченной стопой, особенно характерен для эпической поэзии.
042 А н т и о х и я - крупный город в северной Сирии близ побережья Средиземного моря.
043 У н к т о р и й - комната в бане, предназначенная для растираний и умащений.
044 К о с - остров близ юго-западного побережья М. Азии.
045 В е с т и п л и к а - рабыня, наблюдавшая за одеждой.
046 Т о г а - верхняя одежда совершеннолетних граждан, кусок ткани, особым образом оборачивавшийся вокруг тела. Юноши до 17 лет, а также жрецы и магистраты носили т. н. претексту - тогу с пурпурной каймой.
047 Домашние рабы назывались "фамилия". (Примеч. автора.) Термин "фамилия" обозначал дом как совокупность всех домочадцев, включая рабов.
048 Вероятно, Ауфидий Басс, известный историк и философ-эпикуреец, которого высоко ценил Сенека.
049 А в л П л а в т и й - известный полководец, завоеватель и наместник Британии (в 43 - 47 гг.).
050 Л и г и й ц ы (лугии) - собирательное название ряда племен, обитавших на территории современной западной Польши.
051 С у б л а к в е й - вилла Нерона близ т. н. Симбруинских озер (прибл. 60 км к юго-востоку от Рима).
052 П а с и ф е я (в некоторых версиях мифа - младшая из Харит) была обещана Сну Герой в награду за усыпление Зевса. История не слишком длинная. - Нижеследующая история сообщается Тацитом ("Анналы", XII, 29 - 30), за исключением эпизода с девушкой, и происходила в 50 г.
053 С в е б ы - собирательное название ряда германских племен, обитавших на северо-востоке Германии. Царем свебов сделал Ванния в 16 г.
054 Ц е з а р ь Д р у з М л а д ш и й (13 до н. э. - 23 н. э.), сын Тиберия.
055 Г е р м у н д у р ы - германское племя, обитавшее на территории современных Баварии и Тюрингии.
056 Я з и г и - сарматское племя, обитавшее между Дунаем и Тиссой.
057 В действительности командира дунайского легиона и наместника Паннонии звали Секст Палпеллий Гистр.
058 Х а т т ы - крупное германское племя, обитавшее в верхнем течении р. Везер.
059 Г е с п е р и д ы - в греческой мифологии нимфы, жившие на краю света у берегов Океана. Они охраняли золотые яблоки вечной молодости, которые Гера получила в подарок от Геи-Земли.
060 М о п с - легендарный прорицатель, сын пророчицы Манто.
061 Имеется в виду Гай Плиний Секунд (Старший) (23 - 79), римский государственный деятель, историк и ученый-энциклопедист, погибший при извержении Везувия.
062 С о р а к т - высокая гора в южной Этрурии (к северу от Рима).
063 С т о л а - длинное просторное платье, отличительная одежда римской матроны.
064 Т. е. в царстве мертвых.
065 Д о м и ц и й А ф р (ум. 59) - способный оратор, запятнавший себя, однако, многочисленными доносами.
066 Л а р ы - боги - хранители домашнего очага (в римской мифологии).
067 Александр (греч. "Отражающий мужей") - прозвище Париса, сына троянского царя Приама и Гекубы. Прекрасная Елена (дочь Зевса и супруга царя Менелая) пленилась красотой Париса и бежала с ним в Трою, что послужило причиной Троянской войны.
068 Бесстыдное животное (лат.).

Глава II

После угощенья, которое называлось завтраком и за которое оба друга уселись в час, когда обычные смертные уже давно съели свою полуденную трапезу, Петроний предложил немного вздремнуть. Идти с визитом было, по его словам, еще слишком рано. Есть, правда, люди, которые начинают посещать знакомых с восходом солнца, полагая, что таков старинный римский обычай. Но он, Петроний, считает его варварским. Самое подходящее время для визитов - после полудня, однако не раньше, чем солнце перейдет на сторону храма Юпитера Капитолийского и не начнет глядеть на Форум069 искоса. Осенью в эту пору бывает еще жарко, и люди после трапезы любят поспать. И как приятно слушать шум фонтана в атрии070 и после обязательной тысячи шагов задремать в алом свете, льющемся сквозь неплотно натянутый пурпуровый навес.

Виниций не возражал, и они стали прохаживаться, беседуя о том, что слышно на Палатине и в городе, и слегка философствуя о жизни. Затем Петроний отправился в кубикул071 , но спал недолго. Через полчаса он вышел и, приказав подать ему вербену, стал ее нюхать и натирать ею руки и виски.

- Ты не поверишь, - сказал он, - как это освежает и бодрит. Теперь я готов.

Носилки уже давно ждали, оба друга уселись и велели нести их на улицу Патрициев, к дому Авла. Дом Петрония находился на южном склоне Палатина, невдалеке от Карин072 , поэтому кратчайший путь лежал ниже Форума; Петроний, однако, желал заглянуть к ювелиру Идомену и распорядился нести их по улице Аполлона и Форуму в направлении Злодейской улицы, на углу которой было множество различных таверн, располагавшийся в юго-восточной части центра города, между Палатинским и Эсквилинским холмами.

Гиганты негры подняли носилки и тронулись в путь, а впереди бежали рабы-педисеквы073 . Спустя некоторое время Петроний молча поднес к носу свои пахнущие вербеной руки - казалось, он о чем-то размышляет.

- Мне пришло в голову, - сказал он, - что, если твоя лесная богиня не невольница, она могла бы оставить дом Плавтиев и переселиться к тебе. Ты бы окружил ее любовью, осыпал роскошными дарами, как я мою обожаемую Хрисотемиду, которая, между нами говоря, надоела мне примерно так же, как я ей.

Марк отрицательно покачал головой.

- Нет? - спросил Петроний. - На самый худой конец дело это будет представлено императору, и можешь быть уверен, что наш Меднобородый, хотя бы благодаря моему влиянию, станет на твою сторону.

- Ты не знаешь Лигии! - возразил Виниций.

- А позволь тебя спросить, ты-то ее знаешь иначе как с виду? Говорил ты с ней? Признался в любви?

- Я видел ее сперва у фонтана, потом встречал еще два раза. Помню, когда я жил у Авла, меня поместили в соседней вилле, предназначенной для гостей, - и с поврежденной своей рукой я не мог садиться за общий стол. Лишь накануне дня, назначенного мною для отъезда, я встретил Лигию за ужином - и не мог даже слова ей сказать. Я должен был слушать Авла, рассказы о его победах в Британии, а потом об упадке мелких хозяйств в Италии, чему пытался воспрепятствовать еще Лициний Столон074 . Вообще я сомневаюсь, способен ли Авл говорить о чем-либо другом, и нам наверняка не удастся этого избежать, разве что ты захочешь послушать об изнеженности нынешних нравов. Они держат у себя на птичнике фазанов, но не едят их из убеждения, что каждый съеденный фазан приближает конец римского могущества. Во второй раз я встретил ее возле садовой цистерны с только что вырванным камышом в руке, она опускала его кисть в воду и кропила росшие вокруг ирисы. Погляди на мои колени. Клянусь щитом Геркулеса, они не дрожали, когда на наши манипулы075 шли с воем полчища парфян, но у той цистерны они задрожали. И я, смущенный, как мальчик, который еще носит буллу076 на шее, одними лишь глазами молил о жалости и долго не мог слова вымолвить.

Петроний взглянул на него с легкой завистью.

- Счастливец! - сказал Петроний. - Пусть весь мир и жизнь погрязнут в зле, одно благо пребудет вечно - молодость!

Немного помолчав, он спросил:

- И ты с ней не заговорил?

- Заговорил. Придя в себя, я сказал, что возвращаюсь из Азии, что вблизи города расшиб себе руку и страдал от сильной боли, но в эту минуту, когда мне приходится покинуть их дом, я понял, что страдание в нем отрадней, чем наслаждение в другом месте, и болезнь здесь приятней, чем в другом месте здоровье. Она слушала мои речи тоже в смущении и, потупив голову, чертила что-то камышом на шафранно-желтом песке. Потом подняла глаза, а потом снова взглянула на начерченные ею знаки и еще раз на меня, будто желая что-то спросить, - и вдруг убежала, как гамадриада077 от глупого фавна.

- У нее, наверное, красивые глаза?

- Глаза как море - и я утонул в них, как в море. Поверь, море Архипелага078 не такое синее. Через минуту прибежал сынок Плавия и стал что-то спрашивать. Но я не понимал, чего ему надо.

- О Афина! - воскликнул Петроний. - Сними у этого юноши повязку с глаз, которой его наградил Эрос, не то он расшибет себе голову о колонны храма Венеры. - И, снова обратясь к Виницию, продолжал: - О ты, весенний бутон на древе жизни, ты, первый зеленый побег винограда! Да ты должен был приказать нести себя не к Плавтиям, а в дом Гелотия, где помещается школа для не знающих жизни мальчишек.

- Чего ты надо мною смеешься?

- А что она чертила на песке? Не имя ли Амура, не сердце ли, пронзенное стрелой, или что другое, из чего ты мог бы понять, что сатиры уже нашептывали этой нимфе на ухо некие тайны жизни? Как можно было не посмотреть на эти знаки!

- Я надел тогу раньше, чем ты думаешь, - сказал Виниций. - Пока не прибежал маленький Авл, я внимательно рассматривал эти знаки. Я ведь знаю, что и в Греции и в Риме девушки часто чертят на песке признания, которые отказываются произнести их уста. Но угадай, что она начертила?

- Если что другое, я, пожалуй, не угадаю.

- Рыбу.

- Как ты сказал?

- Говорю, рыбу. Должно ли это было означать, что в ее жилах течет такая же холодная кровь, - не знаю! Но ты, назвавший меня весенним бутоном на древе жизни, - ты, надеюсь, лучше сможешь понять этот знак?

- Дорогой мой! Об этих вещах спрашивай Плиния. Уж он-то в рыбах разбирается. Будь еще жив старик Апиций079 , он, возможно, тоже смог бы тебе что-нибудь сказать - за свою жизнь он съел больше рыб, чем их может поместиться в Неаполитанском заливе.

Но на этом беседа прервалась - их теперь несли по людным улицам, и шум толпы мешал разговаривать. С Аполлоновой улицы они повернули на Римский Форум, где в погожие дни, перед заходом солнца, толпился праздный люд, чтобы побродить между колонн, рассказать и послушать новости, поглазеть на носилки с известными особами, посетить лавки ювелирные, книжные, меняльные, лавки с шелковым товаром, бронзовыми изделиями и всяческие другие, которых было превеликое множество в домах, окаймлявших часть Форума напротив Капитолия. Находившаяся у самых склонов Капитолийского холма половина Форума уже была погружена в тень, тогда как колонны храмов, расположенных выше, золотились в закатном свете на голубом небе. Колонны же, стоявшие внизу, отбрасывали длинные тени на мраморные плиты, и так много было этих колонн, что взор терялся, как в лесу. Казалось, всем этим колоннам здесь тесно - они тянулись кто выше, разбегались направо и налево, взбирались вверх по склонам, прижимались к крепостной стене или друг к другу, похожие на древесные стволы, - одни повыше, другие пониже, толстые и тонкие, золотистые и белые, то расцветая под архитравами цветками аканта080 , то увенчанные ионическими закрученными рогами, то завершаясь простым дорическим квадратом. Над этим лесом блестели разноцветные триглифы, из тимпанов081 выпячивались скульптурные фигуры богов, крылатые позолоченные квадриги, казалось, вот-вот взлетят с высоких кровель в воздух, в голубое небо, мирно осенявшее этот город бесчисленных храмов. Посреди Форума и по его окружности двигался людской поток: толпы людей проходили под арками храма Юлия Цезаря, другие сидели на ступенях храма Кастора и Поллукса082 или сновали вокруг небольшого святилища Весты083 , напоминая на фоне всего этого нагромождения мрамора рои разноцветных мотыльков или жуков. По гигантским ступеням, ведущим от храма, посвященного "Jovi Optimo Maximo"084 , спускались сверху все новые людские волны: у ростральной085 трибуны слушали случайных ораторов, громко кричали торговцы фруктами, вином или водой, смешанной с соком смокв; тут были и шарлатаны, выхвалявшие чудодейственные снадобья, и предсказатели будущего, и угадчики зарытых кладов, и толкователи снов. Местами среди гомона и выкриков слышались звуки систра, египетской самбуки086 или греческих флейт. Люди больные, благочестивые или чем-то озабоченные несли в храмы свои жертвы. На каменных плитах собирались, жадно клюя жертвенное зерно, стайки голубей, напоминавшие подвижные пестрые и темные пятна; они то вдруг с громким шумом крыльев взлетали в воздух, то опять опускались на не занятые людьми места. Время от времени толпа расступалась давая дорогу носилкам, из которых выглядывали холеные женские лица или лица сенаторов и всадников087 с застывшим на них выражением равнодушия и пресыщенности. Разноязычная толпа громко повторяла их имена, прибавляя язвительные или хвалебные прозвища. Между беспорядочными группами кое-где проходили чеканным военным шагом отряды солдат или стражей, наблюдавших за порядком на улицах. Греческий язык был слышен вокруг столь же часто, как и латинский.

Виниций, давно не бывавший в городе, смотрел с некоторым любопытством на это скопление людей и на Римский Форум, господствующий над миром и вместе с тем настолько затопленный его волнами, что Петроний, угадав мысль своего спутника, назвал Форум "гнездом квиритов088 - без квиритов". И действительно, местное население тонуло в толпе, состоявшей из представителей всех рас и народов. Здесь можно было увидеть эфиопов и рослых, светловолосых людей с далекого севера, бриттов, галлов и германцев, косоглазых серов089 , людей с берегов Евфрата и людей с берегов Инда, чьи бороды выкрашены в кирпичный цвет, сирийцев с берегов Оронта090 с черными, томными глазами, иудеев со впалой грудью, египтян с неизменной равнодушной усмешкой на лице, нумидийцев и африканцев, греков из Эллады, которые наравне с римлянами господствовали в городе, но господствовали благодаря знаниям, искусству, разуму и плутовству, греков с островов и из Малой Азии, из Египта, из Италии, из Нарбоннской Галлии.091 В толпе рабов с продырявленными ушами немало было и свободных, праздношатающихся горожан, которых император развлекал, кормил и даже одевал; были тут и пришлые свободные люди, привлеченные в огромный город легкой жизнью и возможностью разбогатеть; то и дело попадались на глаза разносчики мелкого товара, жрецы Сераписа092 с пальмовыми ветвями в руках, и жрецы Исиды093 , на алтарь которой приносилось больше жертв, чем в храм Юпитера Капитолийского, и жрецы Кибелы094 с золотистыми колосьями риса в руках, и странствующие жрецы, и восточные танцовщицы в ярких митрах, и продавцы амулетов, и заклинатели змей, и халдейские маги, и, наконец, множество людей без какого-либо занятия, которые каждую неделю приходили к зернохранилищам на берегу Тибра за своей долей зерна, дрались за лотерейные таблички в цирках, проводили ночи в часто обрушивавшихся домах квартала за Тибром, а теплые, солнечные дни - в крытых портиках, в грязных харчевнях Субуры095 , на Мульвиевом мосту или возле особняков богачей, где время от времени им выбрасывали объедки со стола рабов.

Петрония толпа хорошо знала. До слуха Виниция то и дело доносилось "Hic est!" - "Это он!" Петрония любили за щедрость, но популярность его особенно возросла с той поры, как узнали, что он высказался перед императором против смертного приговора всей фамилии, то есть всем, без различия пола и возраста, рабам префекта Педания Секунда, за то, что один из них в порыве отчаяния убил этого изверга096 . Петроний, правда, уверял, что его это дело мало волнует и что говорил он с императором только как частное лицо, как "арбитр изящества", чье эстетическое чувство оскорбляла столь варварская бойня, приличествующая разве каким-нибудь скифам, но не римлянам. И все же народ, возмутившийся из-за этой резни, относился с тех пор к Петронию с любовью.

Но ему это было безразлично. Он помнил, что тот же народ любил и Британника, которого Нерон отравил, и Агриппину, которую Нерон приказал убить, и Октавию, которую задушили на Пандатерии097 , предварительно вскрыв ей вены в жарко натопленной бане, и Рубеллия Плавта098 , которого изгнали, и Тразею, которому каждое утро могло принести смертный приговор. Любовь народа можно было скорее считать зловещим признаком, а скептик Петроний был суеверен. Толпу он презирал вдвойне: как аристократ и как эстет. Люди, от которых воняло жареными бобами, заложенными за пазуху, всегда охрипшие и потные от игры в мору099 на уличных перекрестках и в перистилях, недостойны были в его глазах называться людьми.

Итак, не отвечая ни на рукоплескания, ни на воздушные поцелуи, посылаемые со всех сторон, он рассказывал Марку о деле Педания, насмехаясь над изменчивостью уличного сброда, который на следующий день после бурного возмущения аплодировал Нерону, ехавшему в храм Юпитера Статора.100 Перед книжной лавкой Авирна Петроний велел остановиться - выйдя из носилок, он купил красивую рукопись и вручил ее Виницию.

- Это тебе подарок, - сказал он.

- Благодарю, - ответил Виниций. И, взглянув на название, спросил: - "Сатирикон"? Что-то новое. Чье произведение?

- Мое. Но я не желаю подвергнуться ни участи Руфина101 , чью историю я собирался тебе рассказать, ни участи Вейентона, - поэтому никто об этом не знает, и ты никому не проговорись.

- Ты сказал, что не пишешь стихов, - заметил Виниций, заглядывая в середину рукописи, - а тут, как я вижу, проза густо ими усеяна.

- Когда будешь читать, обрати внимание на пир Тримальхиона102 . Что ж до стихов, они мне опротивели с того времени, как Нерон стал писать эпическую поэму. Ты знаешь, Вителлий, чтобы облегчить себе желудок, пользуется палочками из слоновой кости, засовывая их себе в глотку, другие применяют перья фламинго, смоченные в оливковом масле или в отваре чабреца, - я же читаю стихи Нерона, и действие их мгновенное. Потом я могу хвалить их - коль не с чистой совестью, то с чистым желудком.

Сказав это, он опять остановил носилки у лавки ювелира Идомена и, договорись насчет гемм, велел нести себя прямо к Авлу.

- По дороге расскажу тебе историю Руфина как пример того, к чему приводит авторское тщеславие, - сказал он.

Но Петроний не успел приступить к рассказу, как они свернули на улицу Патрициев и вскоре оказались у дома Авла. Молодой мускулистый привратник открыл им дверь в остий - первую прихожую, - над дверью висела клетка с сорокой, верещавшей гостям приветствие "Salve"103 .

Проходя из этой первой прихожей в атрий, Виниций сказал:

- Ты заметил, что привратник здесь без цепи?

- Странный дом, - вполголоса ответил Петроний. - Наверно, тебе известно, что Помпонию Грецину104 подозревали в приверженности восточному суеверию, состоящему в почитании какого-то Хрестоса. Удружила ей, говорят, Криспинилла105 , которая не может простить Помпонии, что ей хватило одного мужа на всю жизнь. Унивира106 !.. Да в Риме легче найти миску рыжиков из Норика107 ! Ее судили домашним судом.

- Ты прав, дом странный. Немного погодя расскажу тебе, что я тут слышал и видел.

Тем временем они пришли в атрий. Распоряжавшийся здесь раб, называемый "атриенсис"108 , послал номенклатора, чтобы тот известил о приходе гостей, а другие рабы подали, им кресла и скамеечки для ног. Петроний, который прежде думал, что в этом строгом доме царит вечное уныние, и потому никогда здесь не бывал, осматривался с известным удивлением и даже недоумением - атрий производил впечатление скорее радостное. Через большое отверстие в потолке лился сноп яркого света, рассыпаясь в фонтане тысячами искр. Квадратный бассейн с фонтаном в центре, называвшийся "имплувий", был предназначен для дождевой воды, падавшей в ненастье через отверстие в крыше, и обсажен анемонами и лилиями. В этом доме, видимо, особенно любили лилии, их было множество - и белых, и красных; обильно росли также сапфировые ирисы, чьи нежные лепестки серебрились от водяной пыли. Среди скрывавшего горшки с лилиями влажного мха и пышных листьев виднелись бронзовые статуэтки детей и водяных птиц. На одном углу бассейна отлитая также из бронзы лань склоняла позеленевшую от влаги голову к воде, как бы желая напиться. Пол в атрии был мозаичный, стены, частью облицованные красным мрамором, частью расписанные изображениями деревьев, рыб, птиц и грифов, радовали глаз гармоничной игрой красок. Косяки дверей в боковые комнаты были украшены черепахой и даже слоновой костью, в простенках стояли статуи предков Авла. Везде ощущалось мирное довольство, чуждающееся роскоши, исполненное благородства и уверенности в себе.

Петроний, чье жилище было украшено гораздо более пышно и изысканно, не мог, однако, найти здесь ни одного предмета, который оскорблял бы его вкус; этой мыслью он тут же поделился с Виницием, но вот раб-веларий109 отодвинул завесу, отделявшую атрий от таблиния110 , и в глубине дома показался спешивший к гостям Авл.

Это был человек, достигший вечерней поры жизни, но еще крепкий, с убеленной серебром головою и энергичным, быть может, несколько коротковатым лицом, в котором зато было что-то напоминавшее орла. Сейчас оно выражало удивление, даже беспокойство, вызванное неожиданным приходом Неронова друга, сотрапезника и наперсника.

Петроний был человек достаточно светский и наблюдательный, чтобы сразу это заметить, и после первых приветствий он со всем присущим ему красноречием и непринужденностью объяснил, что явился поблагодарить за заботу, которой окружили в этом доме сына его сестры, и что благодарность

- единственный повод его прихода, на который он отважился, памятуя о давнем знакомстве с Авлом.

Авл со своей стороны уверил, что рад видеть такого гостя, а что до благодарности, то, мол, сам он преисполнен этого чувства, хотя о причине Петроний, наверно, и не догадывается.

Петроний и впрямь не догадывался. Напрасно он, подняв свои орехового цвета глаза к потолку, пытался припомнить хоть самую малую услугу, когда-либо им оказанную Авлу или кому другому. Ни одной не мог вспомнить, разве что ту, которую собирался оказать Виницию. О, разумеется, нечто подобное могло случиться помимо его воли, но только помимо воли.

- Я сердечно люблю и высоко ценю Веспасиана, - молвил Авл, - а ты спас ему жизнь, когда однажды, на свое несчастье, он заснул, слушая стихи императора.

- Напротив, то было его счастье, - возразил Петроний, - ибо он их не слышал, но не стану спорить, что оно могло закончиться несчастьем. Меднобородый так и рвался послать к нему центуриона с дружеским советом вскрыть себе вены.

- А ты, Петроний, тогда его высмеял.

- Да, верно, а точнее, наоборот, ему польстил: я сказал, что, ежели Орфей111 умел песнею усыплять диких зверей, триумф Нерона не меньше, раз он сумел усыпить Веспасиана. Агенобарба можно порицать, но при условии, чтобы в малом порицании заключалась большая лесть. Наша всемилостивейшая Августа, Поппея, превосходно это понимает.

- К сожалению, такие ныне времена, - сказал Авл. - У меня недостает двух передних зубов, они выбиты камнем, брошенным рукою бритта, и с тех пор я говорю с присвистом, но в Британии я провел счастливейшие дни своей жизни...

- Потому что победоносные, - вставил Виниций.

Но тут Петроний, испугавшись, как бы старый полководец не пустился рассказывать о прошлых войнах, переменил тему. Вот, говорят, в окрестностях Пренесты112 крестьяне нашли мертвого волчонка о двух головах, а во время недавней грозы был разрушен громом угол храма Луны - дело неслыханное в такую позднюю осеннюю пору. Некий Котта, сообщив ему об этом, прибавил, что жрецы храма предсказывают по сей причине падение города или, по крайней мере, разрушение какого-либо большого здания, что можно предотвратить лишь чрезвычайными жертвоприношениями.

Выслушав эту новость, Авл сказал, что, по его мнению, такими приметами пренебрегать нельзя. Боги, возможно, разгневаны неслыханными злодеяниями, и в этом нет ничего удивительного, стало быть, умилостивляющие жертвы вполне уместны.

- Твой-то дом, Плавтий, не слишком велик, - отвечал на это Петроний,

- хотя живет в нем великий человек; мой же дом, конечно, слишком велик для такого плохого хозяина, как я, но он тоже мал. Если же дело идет о разрушении какого-то очень большого здания, вроде Проходного Дома113 , то стоит ли нам приносить жертвы, чтобы предотвратить его падение?

Плавтий на этот вопрос не ответил, и его осторожность слегка задела Петрония - хотя ему несвойственно было различать между злом и добром, он доносчиком никогда не был, и с ним можно было разговаривать вполне свободно. Снова переменив тему, он стал хвалить жилище Плавтия и заметный во всем убранстве хороший вкус.

- Дом этот старый, - сказал Плавтий, - и я ничего в нем не менял с той поры, как унаследовал его.

После того как отодвинули завесу, отделявшую атрий от таблиния, дом был виден во всю длину - через таблиний, через расположенный за ним перистиль114 и следовавшую далее залу, или экус, взору открывался вид сада, как светлая картина в темной раме. Оттуда в атрий доносился веселый детский смех.

- Ах, доблестный вождь, - сказал Петроний, - разреши нам послушать вблизи этот искренний смех, который ныне так редок.

- С удовольствием, - ответил, вставая, Плавтий. - Там играют в мяч сын мой Авл и Лигия. Что ж до смеха, Петроний, мне кажется, у тебя вся жизнь проходит в нем.

- Жизнь достойна смеха, вот я и смеюсь, - отвечал Петроний, - но у вас тут смех звучит по-другому.

- Кроме того, - прибавил Виниций, - Петроний не то чтобы смеется целые дни, скорее он смеется целые ночи.

Так беседуя, они прошли по дому в сад, где Лигия и маленький Авл играли мячами, а предназначенные для этой игры рабы-сферисты подбирали мячи с земли и подавали играющим. Петроний окинул Лигию быстрым внимательным взглядом, маленький Авл, увидев Виниция, подбежал с ним поздороваться, а тот склонил голову, проходя мимо прелестной девушки, которая стояла с мячом в руке разрумянившаяся, слегка запыхавшаяся, с рассыпавшимися по плечам волосами.

Но так как в садовом триклинии, затененном плющом, виноградом и каприфолией, сидела Помпония Грецина, гости направились поздороваться с нею. Хотя Петроний прежде не бывал у Плавтия, жену его он знал - встречал ее у Антистии, дочери Рубеллия Плавта, и в доме Сенеки, и у Поллиона115 . И все же ее грустное, но спокойное лицо, исполненная благородства осанка, движения, речь вызвали в нем чувство невольного удивления. Весь облик Помпонии настолько противоречил его понятиям о женщинах, что этот человек, славившийся в Риме своей испорченностью и самоуверенностью, питал к Помпонии известное уважение и даже иногда в ее присутствии терял привычную невозмутимость. Вот и теперь, принося ей благодарность за заботу о Виниции, он как бы нехотя то и дело вставлял обращение "домина"116 , которое не приходило ему на ум, когда он говорил, например, с Кальвией Криспиниллой, со Скрибонией, с Валерией, Солиной и другими знатными женщинами. После приветствий и изъявлений благодарности Петроний перешел к упрекам - он укорял Помпонию, что она так редко показывается на людях, ее не встретишь ни в цирке, ни в амфитеатре, на что она, положив руку на руки мужа, спокойно ему отвечала:

- Мы стареем и оба все больше ценим домашнюю тишину.

Петроний хотел что-то возразить, но Авл Плавтий, говоря, как всегда, с легким присвистом, дополнил слова жены:

- И чувствуем себя все более чужими среди людей, которые даже наших римских богов называют греческими именами.

- Боги с некоторых пор стали чисто риторическими фигурами, - небрежно возразил Петроний, - а поскольку риторике нас обучали греки, мне самому, например, легче произнести "Гера", чем "Юнона".

При этих словах он взглянул на Помпонию, как бы давая понять, что в ее присутствии никакое другое божество не могло прийти ему на память, а затем принялся оспаривать то, что она говорила о старости.

- О, конечно, люди быстро стареют, но это относится к тем, кто ведет совершенно иной образ жизни; кроме того, есть лица, о которых Сатурн словно бы забывает.

Это было сказано даже с долей искренности - Помпония Грецина, хотя и достигла послеполуденной поры жизни, сохранила необычайно свежий цвет лица, черты которого были мелки и изящны, и, несмотря на темную одежду, степенную осанку и грустный вид, производила временами впечатление совсем молодой женщины.

Между тем маленький Авл, подружившийся с Виницием, когда тот жил у них в доме, стал просить юношу поиграть в мяч. Вслед за мальчиком вошла в триклиний и Лигия. Под сенью плюща, с трепетными бликами света на лице, она теперь показалась Петронию красивее, чем при первом взгляде, и действительно напоминающей нимфу. Он встал, склонил перед нею голову и вместо обычных приветствий - а он ведь еще не сказал ей ни слова - обратился к ней со стихами, которыми Одиссей приветствовал Навсикаю117 :

Руки, богиня иль смертная дева, к тебе простираю,

Если одна из богинь ты, владычиц пространного неба,

То с Артемидою только, великою дочерью Зевса,

Можешь сходна быть лица красотою и станом высоким;

Если ж одна ты из смертных, под властью судьбины живущих,

То несказанно блаженны отец твои и мать, и блаженны

Братья твои...118

Даже Помпонии нравилась изысканная учтивость этого светского человека. Что ж до Лигии, та слушала его в смущении и, краснея, не смела поднять глаза. Но вот в уголках ее рта дрогнула шаловливая улыбка, на лице отразилась борьба между девической стыдливостью и желанием ответить - и, видимо, это желание победило: глянув в упор на Петрония, она ответила ему словами Навсикаи, произнеся их единым духом, будто заученный урок:

Странник, конечно, твой род знаменит: ты, я вижу, разумен.

После чего, быстро повернувшись, упорхнула, точно спугнутая птица. Теперь пришел черед Петрония удивляться - он не ожидал услышать

Гомеровы стихи из уст девушки, которая, как он узнал от Виниция, была родом из варварского племени. Он вопросительно посмотрел на Помпонию, но та, не заметив его взгляда, ничего не сказала - в эту минуту она, улыбаясь, смотрела на сиявшее гордостью лицо Авла.

Гордость эту Авл и не пытался скрыть. Он был привязан к Лигии, как к родной дочери, и вдобавок, несмотря на свои древнеримские предрассудки, побуждавшие его метать громы и молнии против греческого влияния и его распространения в Риме, греческий язык был в его глазах признаком высшей светской утонченности. Сам Авл так и не овладел им, о чем втайне сокрушался, и теперь ему было приятно, что знатному гостю, да кстати и писателю, видимо считавшему его дом чуть ли не варварским, ответили на языке Гомера и его стихами.

- У нас в доме есть учитель-грек, - сказал он, обращаясь к Петронию,

- он учит нашего мальчика, а девушка слушает. Она еще воробышек, но милый воробышек, и мы оба к ней привыкли.

Петроний смотрел сквозь переплетение плюща и каприфолии на игравшую в саду юную тройку. Виниций сбросил тогу и в одной тунике подбрасывал мяч, а стоявшая напротив него с поднятыми руками Лигия старалась мяч поймать. При первом взгляде девушка не произвела на Петрония большого впечатления. Она показалась ему слишком худощавой. Но, приглядевшись в триклинии поближе, он подумал, что, пожалуй, именно такой можно себе представить юную Аврору, - и как знаток женщин отметил в ней нечто необычное. Он все увидел и все оценил: и розовое, будто святящееся личико, и свежие, точно для поцелуя сложенные, губки, и голубые, как морская лазурь, глаза, и алебастровую белизну лба, и пышные темные волосы, отливающие на извивах янтарем или коринфской медью, и стройную шею, и божественную линию плеч, и всю ее гибкую, тонкую фигуру, юную и свежую, как майский день, как только что распустившийся цветок. В нем пробудился художник и почитатель красоты, который почувствовал, что к статуе этой девушки можно было бы сделать надпись "Весна". Тут ему вдруг вспомнилась Хрисотемида, и он едва не рассмеялся вслух. С золотистой пудрой на волосах, с подведенными черною краской бровями, она показалась ему такой безнадежно увядшей, какой-то пожелтевшей, осыпающейся розой. А ведь из-за Хрисотемиды ему завидовал весь Рим. Затем он вспомнил Поппею - да, всеми восхваляемая Поппея, подумал он, похожа на бездушную восковую маску. А в этой девушке с фигурой танагрской статуэтки119 дышит не только весна - в ней живет лучезарная Психея, светясь в ее розовом теле, как огонь светится в лампе.

"Виниций прав, - подумал Петроний, - а моя Хрисотемида стара, стара... как Троя!"

И, оборотясь к Помпонии Грецине, он указал рукою в сад.

- Теперь я понимаю, домина, - сказал он, - что, имея такую пару, вы предпочитаете быть дома, чем на пиру в Палатинском дворце или в цирке.

- Да, верно, - ответила Помпония, устремив взгляд на играющих Авла и Лигию.

А старый полководец начал рассказывать историю девушки и то, что когда-то слышал от Ателия Гистра о живущем на сумрачном севере народе лигийцев.

В саду тем временем закончили играть в мяч, и все трое стали прохаживаться по песчаным дорожкам, выделяясь на темном фоне миртов и кипарисов наподобие трех белых статуй. Лигия держала маленького Авла за руку. Немного погуляв, они уселись на скамью у бассейна в центре сада. Маленький Авл тут же вскочил с места и стал пугать рыбок в прозрачной воде. Виниций же продолжал разговор, начатый во время прогулки.

- Было так, - говорил он тихо, с дрожью в голосе. - Едва я снял претексту, меня отправили в азиатский легион. В городе я почти не жил - не изведал ни жизни, ни любви. Я знаю наизусть кое-что из Анакреонта и Горация120 , но не сумел бы, как Петроний, читать стихи, когда ум от удивления немеет и неспособен найти собственных слов. Мальчиком ходил я в школу Музония, который говорил нам: счастье состоит в том, чтобы желать того, чего желают боги, - и потому зависит от нашей воли. Я же думаю, что есть другое, большее и более ценное счастье, которое не зависит от воли, ибо его может дать только любовь. Этого счастья сами боги ищут, вот и я, о Лигия, до сих пор не знавший любви, подражаю им и также ищу ту, которая пожелала бы дать мне счастье...

Он умолк, и некоторое время слышен был только легкий плеск воды, в которую маленький Авл кидал камешки, пугая рыб. Наконец Виниций снова заговорил голосом мягким и приглушенным:

- Ты, конечно, знаешь Тита, сына Веспасиана? Говорят, он, едва выйдя из детского возраста, так полюбил Беренику121 , что любовная тоска чуть не высосала из него жизнь. И я бы сумел так полюбить, о Лигия! Богатство, слава, власть - все это дым, суета! Богатый встретит еще более богатого, славного затмит чужая, еще более великая слава, могучего одолеет более могучий. Но разве сам император или даже кто-либо из богов может испытывать большее наслаждение, быть счастливее, чем простой смертный в тот миг, когда у его груди дышит дорогая ему грудь или когда он целует любимые уста? Ведь любовь делает нас богоравными, о Лигия!

А она слушала с тревогой, с изумлением, но также и с упоением, как слушала бы звуки греческой флейты или кифары. Порою ей чудилось, будто Виниций поет какую-то дивную песнь, которая льется ей в уши, приводит в волнение кровь и наполняет сердце томлением, страхом и непонятной радостью. И еще ей чудилось, будто он говорит то, что было и раньше в ней самой, только она не могла это выразить. Казалось, он будит в ней что-то до сих пор спавшее, и в эту минуту туманные сновидения обретают контуры, все более отчетливые, манящие и притягивающие.

Между тем солнце уже давно передвинулось за Тибр и стояло низко над Яникулом122 . Багряный свет падал на неподвижные кипарисы - им был пронизан воздух. Лигия подняла свои голубые, словно пробудившиеся от сна глаза на Виниция, и вдруг, в вечерних этих лучах, склонившийся над нею с мольбой во взоре, он показался ей прекраснее всех людей, всех греческих и римских богов, чьи статуи она видала на фронтонах храмов. А он, нежно взяв ее руку повыше запястья, спрашивал:

- Неужто ты не догадываешься, почему я говорю тебе это?

- Нет! - шепнула она так тихо, что Виниций едва расслышал.

Но он ей не поверил и все сильнее притягивал к себе ее руку - еще немного, и он привлек бы девушку к своей груди, в которой сердце стучало как молот от желания, разбуженного этим прелестным существом, и обратился бы к ней с жгучими словами страсти, если бы на окаймленной миртами дорожке не показался старик Авл.

- Солнце заходит, - молвил он, приближаясь к ним, - берегитесь вечерней прохлады и не шутите с Либитиной123 !

- О нет, - возразил Виниций, - я даже тоги не надел и холода не чувствую.

- Глядите, уже только половина солнечного диска видна из-за холмов, - отвечал старый воин. - Вот если бы у нас был мягкий климат Сицилии!.. Там по вечерам народ собирается на рынках, чтобы хоровыми напевами прощаться с заходящим Фебом.

И, позабыв, что сам только что пугал Либитиной, Авл начал рассказывать о Сицилии, где у него были поместья и большое, дорогое его сердцу земледельческое хозяйство. Не преминул он также заметить, что у него не раз появлялась мысль переехать на Сицилию и там спокойно доживать век. Зимний иней уже не радует того, кому зима убелила голову. Пока еще листья с деревьев не осыпались и над городом милостиво улыбается ясное небо, но, когда виноград пожелтеет, когда в Альбанских горах выпадет снег и боги нашлют на Кампанию пронзительные ветры, тогда, кто знает, не переселится ли он всем домом в свое уютное сельское имение.

- Ты бы хотел покинуть Рим, Плавтий? - с внезапной тревогой спросил Виниций.

- Желание такое у меня есть давно, - ответил Авл, - жизнь там спокойней и безопасней.

И он снова принялся расхваливать свои сады, стада, окруженный зеленью дом и поросшие тмином и чабрецом холмы, над которыми жужжат рои пчел. Но Виниция эти буколические картины не трогали, он думал лишь о том, что может потерять Лигию, и глядел туда, где сидел Петроний, точно от него одного ждал спасения.

А Петроний, сидя рядом с Помпонией, любовался видом заходящего солнца, сада и стоявших у бассейна людей. Их белые одежды на темном фоне миртов золотились в закатных лучах. Западная часть неба окрасилась в пурпурные и фиолетовые тона, переливчатые, как опал. Остальная часть небосвода была сиреневого цвета. Черные силуэты кипарисов вырисовывались еще отчетливей, чем днем, - в людях, в деревьях, во всем саду воцарился вечерний покой.

Покой этот поразил Петрония, особенно покой в людях. От лиц Помпонии, старика Авла, мальчика и Лигии исходило нечто такое, чего он никогда не видел на тех лицах, которые его окружали каждый день, а вернее, каждую ночь, - в них были свет, умиротворенность и ясность, видимо, от той жизни, которую все они здесь вели. И с легким удивлением он подумал, что, оказывается, могут существовать красота и наслаждение, которых он, вечно ищущий красоты и наслаждения, не знает. Не в силах скрыть эту мысль, он сказал Помпонии:

- Я думаю о том, насколько отличается ваш мир от того мира, которым правит наш Нерон.

Она подняла свое небольшое лицо к закатному небу и ответила с удивительной простотой:

- Миром правит не Нерон, а бог.

Наступила минута молчания. Вблизи триклиния послышались шаги старого военачальника, Виниция, Лигии и маленького Авла, но, прежде чем они вошли, Петроний успел спросить:

- Значит, ты веришь в богов, Помпония?

- Верую в бога единого, справедливого и всемогущего, - отвечала жена Авла Плавтия.

069 Ф о р у м - центральная площадь, средоточие общественной и политической жизни Рима. Главным форумом считался т. н. Римский Форум (или просто Форум), расположенный на юго-западном склоне Капитолийского холма. К нему примыкали форумы, построенные императорами - Цезарем, Августом и др.
070 А т р и й - передняя (вообще первое помещение от входа в дом).
071 К у б и к у л - спальня.
072 К а р и н ы - богатый аристократический квартал,
073 П е д и с е к в ы - рабы-скороходы, сопровождавшие господина.
074 Л и ц и н и й С т о л о н Г а й - народный трибун, в 367 г. до н. э. вместе с Луцием Секстием Латераном провел законы в пользу плебса и рядового крестьянства.
075 М а н и п у л - боевое подразделение римской армии (180 - 200 чел.), состоявшее из двух центурий. Три манипула составляли когорту, десять когорт - легион (5000 - 6000 чел).
076 Б у л л а - шейный амулет в виде шарика или кружка (часто золотого), который носили до совершеннолетия дети полноправных граждан.
077 Г а м а д р и а д а - лесное божество, нимфа дерева, которая (в отличие от дриады) рождается и умирает вместе с ним.
078 М о р е А р х и п е л а г а - Эгейское море.
079 А п и ц и й - богач и гастроном времен Августа и Тиберия. Под его именем до нас дошло сочинение "О кулинарном искусстве" (вероятно, гораздо более позднего происхождения).
080 А р х и т р а в - опирающаяся на капители колонн горизонтальная несущая балка, нижняя из трех частей перекрытия (антаблемента). А к а н т - распространенное в Средиземноморье растение, причудливо изрезанные листья которого послужили прототипом архитектурного орнамента, в особенности капителей коринфского ордера.
081 Т р и г л и ф ы - вытянутые по вертикали плиты с продольными желобками; чередуясь с метопами (горизонтально вытянутыми плоскими плитами), образуют фриз (в дорическом ордере) - среднюю часть перекрытия. Т и м п а н - треугольное поле фронтона (верхней части торцевого фасада) без обрамляющих его карнизов; часто украшалось рельефами и скульптурными изображениями.
082 К а с т о р и П о л л у к с - в греческой мифологии т. н. Диоскуры, братья-близнецы, сыновья Зевса, боги - покровители воинов и моряков.
083 В е с т а - в римской мифологии богиня - покровительница домашнего очага и государства.
084 "Юпитеру Наилучшему Величайшему" (лат.). Имеется в виду храм Юпитера Капитолийского, главный храм Римского государства.
085 Р о с т р а л ь н а я т р и б у н а - трибуна, украшенная рострами (загнутыми носами захваченных вражеских кораблей).
086 С и с т р - трещотка типа кастаньет. С а м б у к а - разновидность арфы.
087 В с а д н и к и - члены сословия всадников (следующего за высшим, сенаторским).
088 К в и р и т - полноправный римский гражданин.
089 С е р ы - китайцы.
090 О р о н т - главная река Сирии, впадавшая в Средиземное море против Антиохии.
091 Н а р б о н н с к а я Г а л л и я - юго-восточная часть современной Франции у побережья Средиземного моря.
092 С е р а п и с - синкретическое божество эллинистического Востока, соединявшее в себе функции египетского Осириса, греческих Зевса, Аполлона, Посейдона и Плутона; повелитель стихий природы.
093 И с и д а - в египетской мифологии богиня плодородия, воды и ветра, покровительница мореплавателей. Культ Исиды, как и культ Сераписа, был весьма популярен в греко-римском мире.
094 К и б е л а - фригийское божество плодородия, "Мать богов". Оргиастический культ Кибелы стал распространяться в Риме с II в. до н. э.
095 С у б у р а - оживленный район Рима (в низине между холмами Эсквилином, Квириналом и Виминалом, к северу от Карин) с одноименной улицей, изобиловавшей харчевнями и притонами.
096 В 61 г. Педаний Секунд был префектом (градоначальником) Рима.
097 П а н д а т е р и я - остров у побережья Кампании; в императорское время - место ссылки.
098 Р у б е л л и й П л а в т - потомок Августа по женской линии; Нерон, опасаясь Плавта как возможного претендента на престол, приказал сослать его (в 59 или 60 г.).
099 М о р а - популярная игра, состоящая в отгадывании числа внезапно раскрываемых игроками пальцев.
100 Этот храм был расположен на склоне Палатинского холма, где, по преданию, основатель Рима Ромул взмолился к Юпитеру, прося его остановить бежавшее от неприятеля римское войско ("Статор" - по-латыни "Остановитель").
101 Имеется в виду римский всадник Виниций Руфин, изгнанный в 61 г. за подделку завещания.
102 Т р и м а л ь х и о н - персонаж из "Сатирикона" Петрония, тип самовлюбленного богача.
103 Здравствуй! (Лат.)
104 Об этом сообщает Тацит ("Анналы", XIII, 32), не указывая, правда, в каком именно "суеверии" обвиняли Помпонию.
105 К р и с п и н и л л а К а л ь в и я - богатая матрона, устраивавшая для Нерона оргии.
106 У н и в и р а - "одномужница" (лат.).
107 Н о р и к - римская провинция на территории совр. Австрии.
108 А т р и е н с и с - раб, смотритель дома, кастелян.
109 В е л а р и й - раб, раздвигавший занавеси.
110 Т а б л и н и й - галерея, крытая терраса.
111 О р ф е й - в греческой мифологии знаменитый певец и музыкант, магическое искусство которого покоряло даже животных и растения.
112 П р е н е с т а - древний город Лация в 30 км к востоку от Рима.
113 П р о х о д н о й д о м - название дворца Нерона на Палатине и Эсквилине до пожара 64 г. (после восстановления - Золотой дворец); дворец этот отличался огромными размерами и походил скорее на небольшой город.
114 П е р и с т и л ь - внутренний двор, обнесенный колоннадой.
115 Скорее всего, Анний Поллион, друг Клавдия Сенециона.
116 Д о м и н а - госпожа (лат.).
117 Н а в с и к а я - в греческой мифологии дочь царя феаков Алкиноя, оказавшая помощь Одиссею, выброшенному бурей на остров феаков.
118 Г о м е р. Одиссея, VI, 149 - 155 (перев. В. Жуковского).
119 Город Танагра (вост. часть Средней Греции) был известен как центр изготовления терракотовых статуэток, отличавшихся замечательной пластикой.
120 А н а к р е о н т (2-я пол. VI в. до н. э.) - греческий лирический поэт, для творчества которого характерны темы любви и веселого застолья. Г о р а ц и й Флакк Квинт (65 - 8 до н. э.) - выдающийся римский поэт.
121 Б е р е н и к а - сестра иудейского царя Ирода Агриппы II, возлюбленная Тита.
122 Я н и к у л - холм на правом берегу Тибра, за чертой города.
123 Л и б и т и н а - римская богиня мертвых, смерти и погребения.

Глава III

- Она верит в бога единого, всемогущего и справедливого, - повторил Петроний, уже снова сидя в носилках рядом с Виницием. - Если ее бог всемогущ, стало быть, он властен над жизнью и смертью; а если он справедлив, стало быть, ниспосылает смерть правильно. Так почему же Помпония носит траур по Юлии? Скорбя о Юлии, она ропщет на своего бога. Сие рассуждение мне надо бы повторить перед нашей меднобородой обезьяной - полагаю, что в диалектике я не слабее Сократа124 . А что касается женщин, я согласен, что каждая из них обладает тремя или четырьмя душами, но ни у одной нет души разумной. Пусть себе Помпония рассуждает вместе с Сенекой или Корнутом125 о том, что такое их великий Логос. Пусть себе призывают тени Ксенофана, Парменида, Зенона и Платона, которые в киммерийских пределах скучают126 , как чижи в клетке. Совсем о другом хотел я поговорить с нею и Плавтием. Клянусь священным лоном египетской Исиды! Но скажи я им так попросту, зачем мы явились, их добродетель, вероятно, зазвенела бы, как медный щит от удара палкой. И я не решился! Поверишь ли, Виниций, не решился! Павлины - красивые птицы, да кричат слишком пронзительно. Я убоялся крика. Но твой выбор я одобряю. Поистине "розовоперстая Аврора"...127 И знаешь, что еще она мне напомнила? Весну! Причем не нашу здесь, в Италии, где лишь изредка увидишь яблоню в цвету и где оливковые рощи все такие же серые, как были зимою, но весну, которую я когда-то видел в Гельвеции128 , - юную, свежую, ярко-зеленую. Клянусь этой бледной Селеной129 , я тебе не удивляюсь, Марк, но ты должен знать, что влюбился в Диану130 и что Авл и Помпония готовы тебя растерзать, как некогда собаки растерзали Актеона131 .

Не подымая головы, Виниций с минуту помолчал, потом заговорил прерывающимся от волнения голосом:

- Я хотел ее и раньше, но теперь хочу еще больше. Когда я взял ее руку, меня обожгло огнем. Она должна быть моей. Будь я Зевсом, я бы окутал ее облаком, как он окутал Ио, или дождем на нее пролился, как он - на Данаю132 . Я хочу целовать ее уста до боли! Хочу слышать ее стон в моих объятиях. Хочу убить Авла и Помпонию, а ее похитить и отнести на руках в мой дом. Сегодня я не буду спать. Прикажу наказывать какого-нибудь раба и буду слушать его вопли.

- Успокойся, - молвил Петроний, - у тебя прихоти, достойные плотника из Субуры.

- Ах, мне все равно. Она должна быть моей. Я обратился к тебе за помощью, но если ты не найдешь выхода, я сам его найду. Авл считает Лигию дочерью, почему же мне смотреть на нее как на рабыню? Уж если нет иного пути, пусть она обовьет пряжей дверь моего дома, смажет ее волчьим жиром и сядет у моего очага как жена.

- Успокойся, безумный потомок консулов. Не для того тащили мы варваров на веревках за нашими колесницами, чтобы жениться на их дочерях. Бойся всего окончательного. Прибегни сперва к простым, пристойным способам и оставь себе и мне время на размышление. Мне тоже Хрисотемида казалась дочерью Юпитера, а все же я на ней не женился - как и Нерон не женился на Акте, хоть ее сделали дочерью царя Аттала133 . Успокойся. Подумай о том, что, коль она захочет ради тебя покинуть дом Авла, они не вправе ее удерживать, и знай, что не только ты пылаешь, но и в ней Эрос зажег огонь. Я это видел, а мне ты можешь верить. Имей терпение. Все можно преодолеть, но сегодня я уже и так слишком много думал, это меня утомило. Зато обещаю тебе завтра еще поразмыслить о твоей любви, и верь - Петроний не будет Петронием, если не найдет какого-нибудь выхода.

Оба помолчали. Но вот Виниций заговорил уже спокойнее:

- Благодарю тебя, и пусть Фортуна будет к тебе благосклонна.

- А ты будь терпелив.

- Куда ты приказал себя отнести?

- К Хрисотемиде.

- Счастливец, ты владеешь той, которую любишь.

- Я? Знаешь, что меня еще забавляет в Хрисотемиде? То, что она изменяет мне с моим же вольноотпущенником, лютнистом Теоклом, и думает, что я этого не вижу. Когда-то я любил, а теперь меня забавляют ее ложь и глупость. Пойдем к ней вдвоем. Если она начнет тебя завлекать и чертить тебе на столе буквы омоченным в вине пальцем, помни, что я не ревнив.

И он приказал нести их обоих к Хрисотемиде.

В прихожей Петроний, положив руку на плечо Виницию, вдруг сказал:

- Постой, мне кажется, я нашел способ.

- Да вознаградят тебя все боги!

- Да, да, конечно! Думаю, способ будет верный. Слышишь, Марк?

- Внимаю тебе, моя Афина.

- Так вот, через несколько дней божественная Лигия будет в твоем доме вкушать зерна Деметры134 .

- Ты могущественнее императора! - с восторгом воскликнул Виниций.

124 С о к р а т (ок. 470 - 399 до н. э.) - греческий философ, учитель Платона. Открытый Сократом метод философствования заключался в разыскании истины с помощью диалога, беседы двух или нескольких собеседников. Д и а л е к т и к а в данном случае означает искусство вести философскую беседу.
125 К о р н у т Луций Анней - философ-стоик, вольноотпущенник Сенеки, учитель поэтов Лукана и Персия; изгнан Нероном в 68 г.
126 К с е н о ф а н (ок. 570 - 478 до н. э.) из Колофона (город на западном побережье М. Азии), П а р м е н и д (ок. 540 - 480 до н. э.) и З е н о н (ок. 490 - 430 до н. э.) (оба из г. Элеи в Южной Италии) - представители т. н. Элейской школы древнегреческой философии. Элеаты полагали, что истина достижима не чувственным путем, но лишь с помощью разума; их исходная установка состояла в утверждении тождества мыслимого и сущего. К и м м е р и й с к и е п р е д е л ы - по представлениям древних, область на краю света, где в вечном мраке обитает сказочный народ киммерийцев.
127 "Р о з о в о п е р с т а я А в р о р а" - эпитет богини зари Эос (римской Авроры); часто встречается в поэмах Гомера.
128 Г е л ь в е ц и я - область на территории современной Швейцарии.
129 С е л е н а - в греческой мифологии олицетворение луны.
130 Д и а н а - римская богиня растительности, покровительница охоты, родов, олицетворение луны; тождественна греческой Артемиде.
131 Согласно мифу, юный охотник Актеон, случайно увидевший омовение Артемиды, был превращен ею в оленя и разорван собственными собаками.
132 В греческой мифологии Ио - дочь аргосского царя Инаха, возлюбленная Зевса, который явился к ней в виде облака. Даная - дочь аргосского царя Акрисия, также возлюбленная Зевса. Узнав от оракула, что ему суждена смерть от руки внука, Акрисий заключил дочь в подземелье, но Зевс проник туда в виде золотого дождя.
133 Акта - наложница Нерона. Задумав вступить с ней в брак, Нерон заставил нескольких сенаторов ложно поклясться, будто она происходит из пергамского царского рода Атталидов. Сенкевич допускает неточность, называя Акту "дочерью Аттала", так как последний царь Пергама (государство на северо-западе М. Азии) по имени Аттал правил в 139 - 133 гг. до н. э., после чего Пергам стал римской провинцией.
134 Д е м е т р а - греческая богиня плодородия и земледелия; тождественна римской Церере.

Глава IV

И Петроний обещание выполнил.

После посещения Хрисотемиды он, правда, целый день проспал, однако вечером приказал нести себя на Палатин, где у него состоялась доверительная беседа с Нероном, вследствие которой на другой день перед домом Плавтия появился центурион во главе отряда из полутора десятка преторианцев.

Время было смутное, страшное. Подобные гости бывали обычно и вестниками смерти. Поэтому с минуты, когда центурион ударил молотком в дверь Авла и смотритель дома доложил, что воины уже в прихожей, смятение воцарилось в доме. Вся семья окружила старого полководца - никто не сомневался, что опасность прежде всего грозит ему. Обвив руками шею мужа, Помпония судорожно прильнула к нему, ее посиневшие губы, быстро шевелясь, шептали что-то невнятное; Лигия с бледным как полотно лицом целовала его руку, маленький Авл цеплялся за тогу, а из коридоров, из комнат, расположенных в верхнем этаже и предназначенных для прислуги, из людской, из бань, из сводчатых нижних помещений, словом, со всех концов дома сбегались рабы и рабыни. Слышались возгласы: "Heu, heu, me miserum!"135 , женщины плакали в голос, некоторые, покрыв головы платками, уже царапали себе щеки.

Один только старый воин, издавна привыкший смотреть смерти в глаза, оставался невозмутим; лишь его небольшое, с орлиным профилем лицо словно окаменело. Довольно скоро он, успокоив рыдавших и приказав челяди удалиться, промолвил:

- Пусти меня, Помпония. Если пришел мой конец, у нас еще будет время проститься.

И он слегка отстранил ее.

- Дай бог, чтобы твоя судьба, - сказала она, - была также и моею, о Авл!

После чего, упав на колени, принялась молиться с таким жаром, какой придает лишь страх за дорогое существо.

Авл вышел в атрий, где его ждал центурион. Это был немолодой воин Гай Хаста, бывший его подчиненный и товарищ по британским войнам.

- Здравствуй, Авл, - произнес центурион. - Я принес тебе приказ и привет от императора - вот таблицы и знак, что я явился от его имени.

- Благодарю императора за привет, а приказ исполню, - ответил Авл. - Здравствуй, Хаста, говори же, с каким поручением ты пришел.

- Авл Плавтий, императору стало известно, что в твоем доме живет дочь царя лигийцев, которую этот царь еще при жизни божественного Клавдия отдал во власть римлян в залог того, что лигийцы никогда не нарушат границ империи. Божественный Нерон благодарит тебя, Авл, за то, что ты столько лет давал ей приют у себя, но, не желая долее обременять твой дом, а также памятуя, что девушка, будучи заложницей, должна пребывать под опекой самого императора и сената, - приказывает тебе выдать ее мне.

Как бывалый воин и закаленный невзгодами муж, Авл не мог себе позволить, чтобы ответом на приказ были тщетные слова обиды или жалобы. Лишь складка гнева и скорби вдруг появилась на его челе. При виде этой складки дрожали некогда британские легионы - и даже в эту минуту на лице Хасты выразился испуг. Однако теперь Авл Плавтий, выслушав приказ, почувствовал свое бессилие. Поглядев на таблицы, на знак, он поднял взор на центуриона и уже спокойно сказал:

- Подожди, Хаста, в атрии, пока заложница будет тебе выдана.

После чего он пошел на другой конец дома, в залу, где Помпония Грецина, Лигия и маленький Авл ждали его в тревоге и страхе.

- Никому не грозит ни смерть, ни ссылка на далекие острова, - сказал Авл, - и все же посланец императора - вестник горя. Дело идет о тебе, Лигия.

- О Лигии? - с изумлением воскликнула Помпония.

- Да, о ней, - ответил Авл и, обращаясь к девушке, продолжал: - Ты, Лигия, воспитывалась у нас в доме как родное наше дитя, и мы с Помпонией оба любим тебя как дочь. Но ты знаешь, что ты не наша дочь. Ты заложница, которую твой народ дал Риму, и опека над тобою возложена на императора. Посему император забирает тебя из нашего дома.

Полководец говорил спокойно, но каким-то странным, необычным голосом. Лигия слушала его слова, недоуменно моргая, точно не понимая, о чем речь; Помпония побледнела; в дверях, выходивших из залы в коридор, снова начали появляться взволнованные лица рабынь.

- Воля императора должна быть исполнена, - молвил Авл.

- О Авл! - воскликнула Помпония, обеими руками прижимая к себе девушку, как бы порываясь защитить ее. - Лучше бы ей умереть!

А Лигия, припав к ее груди, повторяла: "Матушка! Матушка!", не в силах среди рыданий вымолвить что-либо иное.

На лице Авла снова появилось выражение гнева и скорби.

- Будь я один на свете, - угрюмо произнес он, - я не отдал бы ее живой, и родственники наши могли бы уже сегодня принести за нас жертвы Юпитеру Освободителю. Но я не вправе губить тебя и нашего мальчика, который, быть может, доживет до более счастливых времен. Сегодня же отправлюсь к императору и буду его умолять, чтобы он отменил свой приказ. Выслушает ли он меня, не знаю. А пока, Лигия, будь здорова и помни, что и я, и Помпония всегда благословляли тот день, когда ты села у нашего очага.

Промолвив это, он положил руку на голову девушки, стараясь сохранить спокойствие, но, когда Лигия обратила к нему залитое слезами лицо, а потом, схватив его руку, стала целовать ее, старик сказал голосом, в котором слышалась дрожь глубокого отцовского горя:

- Прощай, радость наша, свет очей наших!

И он поспешил обратно в атрий, дабы не позволить волнению, недостойному римлянина и военачальника, овладеть его душой.

Тем временем Помпония увела Лигию в опочивальню, кубикул, и принялась ее успокаивать, утешать, подбадривать, произнося слова, звучавшие странно в этом доме, где тут же, в соседней горнице, еще помещались ларарий136 и очаг, на котором Авл Плавтий, соблюдая древний обычай, приносил жертвы домашним богам. Да, пробил час испытания. Вергиний некогда пронзил грудь собственной дочери, чтобы спасти ее от Аппия137 ; еще раньше Лукреция138 добровольно заплатила жизнью за свой позор. - "Но мы с тобою, Лигия, знаем, почему мы не вправе наложить на себя руки!" Не вправе! Однако закон, которому обе они повинуются, закон более великий, более святой, позволяет все же защищаться от зла и позора, хотя бы и пришлось ради этого претерпеть муки, даже проститься с жизнью. Кто выходит чистым из обиталища порока, того заслуга ценнее. Такое обиталище земля наша, но, к счастью, жизнь - это всего лишь миг, а воскресение ждет нас на том свете, где царит уже не Нерон, но Милосердие, - там вместо горя будет радость, вместо слез - веселье.

Потом Помпония заговорила о себе. Да, она спокойна, но и в ее груди немало жгучих ран. Вот с глаз ее Авла еще не спала пелена, еще не пролился на него луч света. И сына она не властна воспитывать в истине. И когда она подумает, что так может продолжаться до конца ее дней и что может настать миг разлуки с ними, во стократ более страшной, непоправимой, чем эта, временная разлука, о которой обе они теперь сокрушаются, - она и вообразить не в силах, как сможет она без них быть счастлива даже на небесах. О, много ночей проплакала она, много ночей провела в молитвах о милости и помощи. Но горе свое она вверяет господу - и ждет, верит, надеется. А теперь, когда ее постиг новый удар, когда приказ изверга отымает у нее дорогое существо, ту, которую Авл назвал светом очей своих, она все равно уповает, ибо верит, что есть сила могущественнее власти Нероновой - есть милосердие, которое сильнее его злобы.

И она еще крепче прижала к груди головку девушки. Немного погодя Лигия склонилась к ней на колени и, спрятав лицо в складках ее пеплума139 , долго молчала, но, когда наконец выпрямилась, лицо ее было уже более спокойно.

- Мне жаль тебя, матушка, жаль отца и брата, но я знаю, что сопротивление бесполезно и только погубило бы вас всех. Зато я обещаю тебе, что слов твоих я в доме императора не забуду никогда.

Она еще раз обвила руками шею Помпонии и, когда обе они вышли в экус, стала прощаться с маленьким Плавтием, со старичком-греком, который был их учителем, со своей служанкой, что когда-то нянчила ее, и со всеми рабами.

Один из них, высокий, широкоплечий лигиец по имени Урс, который некогда вместе с матерью Лигии и с нею самой был отправлен в лагерь римлян, упал к ее ногам, а потом склонился перед Помпонией.

- О госпожа! - сказал он. - Позволь мне пойти с моей госпожой, чтобы служить ей и охранять ее во дворце императора.

- Ты слуга не наш, а Лигии, - возразила Помпония Грецина. - Но вряд ли тебя допустят во дворец. И каким образом сумеешь ты ее оберегать?

- Не знаю, госпожа, знаю лишь, что в моих руках железо крошится, как дерево...

Вошедший в эту минуту Авл Плавтий, узнав, о чем речь, не только не воспротивился желанию Урса, но заявил, что даже не имеет права его удерживать. Они ведь отдают Лигию как заложницу, которую требует к себе император, а потому обязаны отправить и ее свиту - та вместе с нею перейдет под его опеку. И он шепнул Помпонии, что под видом свиты может дать Лигии столько рабынь, сколько она, Помпония, сочтет уместным, - центурион не вправе отказаться взять их.

Для Лигии это было некоторым утешением, и Помпония тоже была рада, что сможет окружить воспитанницу прислугой по своему выбору. Кроме Урса, она назначила ей старушку-горничную, двух кипрских девушек, искусных причесывальщиц, и двух германок для банных услуг. Выбраны ею были только приверженцы нового учения - Урс тоже исповедовал его уже несколько лет, - так что Помпония могла положиться на преданность их всех и вдобавок тешить себя мыслью, что в императорском дворце будут посеяны семена истины.

Еще написала Помпония несколько слов, поручая Лигию покровительству Нероновой вольноотпущенницы Акты. Правда, на собраниях верующих в новое учение она Акту не встречала, но слышала от них, что та никогда не отказывает им в помощи и жадно читает послания Павла из Тарса. К тому же ей было известно, что молодая вольноотпущенница постоянно грустит, что она резко отличается от всех прочих женщин в Нероновом доме и вообще среди домочадцев слывет добрым гением.

Хаста взялся собственноручно передать письмо Акте. Он также счел вполне естественным, что царская дочь должна иметь при себе свиту, и даже не подумал отказываться доставить всех во дворец - напротив, удивился малочисленности прислуги. Он лишь просил поторопиться, опасаясь получить выговор за медлительность в исполнении приказа. Настал час прощанья. Глаза Помпонии и Лигии снова наполнились слезами, Авл еще раз положил руку на головку девушки, и минуту спустя воины, за которыми, пытаясь защитить сестру и грозя кулачками центуриону, с плачем бежал маленький Авл, повели Лигию в императорский дворец.

Старый полководец между тем приказал приготовить себе носилки и, уединившись с Помпонией в смежной с экусом пинакотеке, сказал:

- Выслушай меня, Помпония. Я отправляюсь к императору, хотя думаю, что понапрасну, и, хотя слова Сенеки уже для него не имеют веса, побываю также и у Сенеки. Ныне обладают влиянием Софроний, Тигеллин, Петроний, Ватиний... Что ж до императора, он, возможно, в жизни не слыхал о народе лигийцев и потребовал выдать Лигию как заложницу лишь потому, что кто-то его подговорил, а кто мог это сделать, угадать нетрудно.

Тут Помпония вскинула на него глаза.

- Петроний?

- Разумеется.

Оба они помолчали, затем старый воин продолжил:

- Вот что значит пустить в дом кого-нибудь из этих людей без чести и совести. Да будет проклят тот миг, когда Виниций ступил на порог нашего дома! Это он привел к нам Петрония. Горе нашей Лигии - ведь им нужна вовсе не заложница, а наложница.

И от гнева, от бессильной ярости и боли за отнятое дитя в его речи еще сильнее слышался присвист. Прошло несколько минут, пока он овладел своими чувствами, и лишь по его судорожно сжимавшимся кулакам можно было судить, сколь тяжкой была эта внутренняя борьба.

- До сих пор я чтил богов, - молвил он, - но сейчас мне кажется, что не они правят миром, что существует только один злобный, бешеный изверг, имя которому Нерон.

- О Авл! - вздохнула Помпония. - Пред богом Нерон - только горсть смрадного праха.

Муж ее начал расхаживать широкими шагами по мозаичному полу пинакотеки. В его жизни было немало больших деяний, но больших несчастий не случалось, и к ним он не имел привычки. Старый воин был привязан к Лигии сильнее, чем сам думал, и теперь не мог примириться с мыслью, что ее потерял. Вдобавок он чувствовал себя униженным. Им распоряжалась сила, которую он презирал, в то же время понимая, что против этой силы он ничто.

Когда ж ему наконец удалось подавить гнев, мутивший его мысли, он сказал:

- Я думаю, что Петроний отнял ее у нас не для императора, он вряд ли захотел бы рассердить Поппею. Стало быть - либо для себя самого, либо для Виниция... Сегодня же я это выясню.

Вскоре носилки его уже двигались по направлению к Палатину. А Помпония, оставшись одна, пошла к маленькому Авлу, который все еще плакал по сестре и грозил императору.

135 "Увы, увы, мне несчастному!" (Лат.)
136 Л а р а р и й - домашнее святилище, где помещались изображения ларов.
137 По сообщению Тита Ливия (III, 44 - 50), Вергиний, представитель древнего плебейского рода, был вынужден убить свою дочь, которую пожелал сделать наложницей Аппий Клавдий, римский государственный деятель и законодатель сер. V в. до н. э.
138 По преданию, сын последнего римского царя Тарквиния Гордого обесчестил жену своего родственника Лукрецию, которая покончила самоубийством. Смерть Лукреции вызвала восстание, приведшее к падению царской власти в Риме (510/9 до н. э.).
139 П е п л у м - широкое платье из тонкой ткани.

Глава V

Авл не ошибся, полагая, что его не допустят пред лицо Нерона. Ему ответили, что император занят пеньем с лютнистом Терпносом и вообще не принимает тех, кого не вызвал сам. Это означало, что Авлу нечего пытаться и впредь увидеть Нерона. Зато Сенека, хотя был болен лихорадкой, принял старого военачальника с подобающим почетом; выслушав, однако, о чем тот хлопочет, Сенека горько усмехнулся.

- Могу тебе оказать лишь одну услугу, добрый мой Плавтий, - никогда не открывать императору, что мое сердце сочувствует твоему горю и что я желал бы тебе помочь; если бы у императора появилось на этот счет хоть малейшее подозрение, поверь, он никогда бы не отдал Лигию, не имея для этого никаких иных поводов, кроме желания поступить мне назло.

Сенека также не советовал обращаться ни к Тигеллину, ни к Ватинию, ни к Вителлию. Возможно, с помощью денег от них удалось бы чего-то добиться, они, пожалуй, охотно бы сделали неприятное Петронию, чье влияние стараются подорвать, но уж наверняка не скрыли бы от императора, сколь дорога Лигия семье Плавтиев, и тогда император тем более не отдал бы ее. Тут старый философ заговорил с едкой иронией, которая относилась к нему самому:

- Ты молчал, Плавтий, молчал долгие годы, а император не любит тех, кто молчит! Как же это ты не восторгался его красотой, его добродетелью, его пеньем, декламацией, искусством править колесницей и его стихами! Как это ты не прославлял гибели Британника, не произнес похвальной речи в честь матереубийцы и не принес поздравления по поводу удушения Октавии! Да, не хватает тебе, Авл, благоразумия, которым мы, счастливо при дворе живущие, обладаем в достаточной степени.

С этими словами он взял висевший у его пояса кубок, зачерпнул воды в имилувии, освежил запекшиеся губы и продолжал:

- О, у Нерона благодарное сердце. Он любит тебя, потому что ты служил Риму и пронес славу его имени на край света, любит он и меня, потому что я был его наставником в юности. Поэтому я знаю, что моя вода не отравлена и, как видишь, пью ее спокойно. Вино в моем доме было бы менее безопасно, но эту воду, если тебя томит жажда, можешь пить смело. Она течет по водопроводам от самых Альбанских гор, и, чтобы ее отравить, пришлось бы отравить все бассейны в Риме. Как видишь, в этом мире еще можно жить без страха и наслаждаться спокойной старостью. Я, правда, болен, но хворает скорее душа, не тело.

И это была правда. Сенека не обладал той силой духа, которой отличались, например, Корнут или Тразея, - поэтому его жизнь была рядом уступок перед злодейством. Он сам это чувствовал, он сознавал, что последователь принципов Зенона из Китиона140 должен идти иным путем, и страдал от этого даже больше, чем от страха смерти.

Но старый воин прервал его полное горечи рассуждение.

- Благородный Анней, - сказал Авл, - я знаю, как тебе отплатил император за заботу, которою ты окружал его юные годы. Однако виновник похищения нашего дитяти - Петроний. Скажи мне, как на него подействовать, кто может оказать на него влияние. Но ведь ты тоже мог бы применить тут все свое красноречие, на какое способно тебя вдохновить давнее твое дружеское чувство ко мне.

- Петроний и я, - отвечал Сенека, - мы из двух противоположных станов. Я не знаю, как на него подействовать, он не поддается ничьим влияниям. Возможно, что при всей своей порочности он все же лучше тех негодяев, которыми ныне окружает себя Нерон. Но доказывать ему, что он совершил дурной поступок, - пустая трата времени: Петроний давно лишился способности различать добро и зло. Надо доказать ему, что его поступок безобразен, тогда он устыдится. При встрече я скажу ему: "Твой поступок достоин вольноотпущенника". Если это не поможет, ничто не поможет.

- И на том благодарствуй, - молвил старый военачальник.

После чего он приказал нести себя к Виницию, которого застал за фехтованием со своим наставником в этом искусстве. Видя, как спокойно молодой человек упражняется в ловкости, когда совершено покушение на Лигию, Авл пришел в ярость, и, едва за учителем опустилась завеса, гнев его излился потоком горьких упреков и оскорблений. Но Виниций, узнав, что Лигию забрали из дому, так страшно побледнел, что Авл ни на мгновение не мог заподозрить его в соучастии. Лоб юноши покрылся каплями пота, кровь, отхлынувшая было к сердцу, снова горячей волною бросилась в лицо, глаза метали молнии, из уст сыпались беспорядочные вопросы. Ревность и бешенство бушевали в его груди. Ему казалось, что если Лигия переступит порог императорского дворца, она для него навеки потеряна, а когда Авл произнес имя Петрония, в мозгу молодого воина молнией блеснуло подозрение, что Петроний над ним подшутил и либо хотел, доставив императору Лигию, снискать новые милости, либо намеревался удержать ее для себя. Чтобы кто-то, увидав Лигию, не пожелал тотчас ею завладеть, этого Виниций не мог себе представить.

Горячность, наследственная черта в его роду, понесла его, как взыгравший конь, и отняла способность рассуждать.

- Авл, - сказал он прерывающимся голосом, - возвращайся домой и жди меня. Знай, что если бы Петроний был моим отцом, я и то отомстил бы ему за Лигию. Возвращайся домой и жди меня. Она не будет принадлежать ни Петронию, ни императору.

И, подняв сжатые кулаки к стоявшим на полках в атрии восковым маскам, Виниций вскричал:

- Клянусь этими посмертными масками! Прежде я убью ее и себя.

Он быстро повернулся и, еще раз бросив Авлу: "Жди меня", - выбежал как безумный из атрия, спеша к Петронию и расталкивая по дороге прохожих.

Авл воротился домой несколько утешенный. Если Петроний, полагал он, убедил императора забрать Лигию, с тем чтобы отдать ее Виницию, то Виниций приведет ее обратно в их дом. Немалым утешением была также мысль, что если Лигию и не удастся спасти, она будет отомщена, и смерть защитит ее от позора. Видя ярость Виниция и зная о присущей всему его роду вспыльчивости, Авл был уверен, что юноша исполнит все, что обещал. Он сам, хоть и любил Лигию, как родной отец, предпочел бы ее убить, чем отдать императору, и, когда бы не мысль о сыне, последнем потомке их рода, Авл совершил бы это, не колеблясь. Он был воином, о стоиках знал только понаслышке, но характером был не чужд им, и гордость его легче мирилась с мыслью о смерти, чем о позоре.

Он постарался успокоить Помпонию, вселить в нее немного бодрости, и оба стали ждать вестей от Виниция. Послышатся в атрии шаги кого-нибудь из рабов, и обоим уже казалось, что, может быть, это Виниций ведет к ним любимое их дитятко, и в глубине души они были готовы благословить молодую пару. Но время шло, а никаких вестей не было. Только вечером раздался стук молотка в ворота.

Минуту спустя появился раб и вручил Авлу письмо. Старый воин, обычно любивший показывать свое самообладание, взял табличку слегка дрожащей рукой и начал читать с такой поспешностью, точно речь шла о судьбе всего его дома.

Внезапно лицо его омрачилось, как будто упала на него тень быстро летящего облака.

- Читай, - сказал он, обращаясь к Помпонии.

Помпония взяла письмо и прочла следующее:

"Марк Виниций приветствует Авла Плавтия. То, что произошло, произошло по воле императора, пред которой вы должны склонить головы, как склоняем я и Петроний".

Наступило долгое молчание.

140 З е н о н (ок. 336 - 264 до н. э.) и з К и т и о н а (город на Кипре) - основатель стоической философской школы.

Глава VI

Петроний был дома. Его привратник не посмел остановить Виниция, влетевшего в атрий как вихрь; узнав, что хозяина надобно искать в библиотеке, он столь же стремительно помчался в библиотеку; Петроний что-то писал, Виниций выхватил у него из рук стиль141 , сломал его, швырнул на пол и, судорожно схватив Петрония за плечи, приблизив лицо к его лицу, спросил хриплым голосом:

- Что ты с нею сделал? Где она?

Но тут случилось нечто удивительное. Утонченный, изнеженный Петроний сжал впившуюся ему в плечо руку молодого атлета, оторвал ее от себя, затем оторвал другую и, держа их обе в своей одной с силою железных клещей, промолвил:

- Я только по утрам размазня, а вечером ко мне возвращается прежняя сила. А ну-ка, попробуй вырваться. Гимнастике тебя, видно, обучал ткач, а манерам - кузнец.

На его лице не было и тени гнева, лишь в глазах мелькнула искорка былой отваги и энергии. Минута, и он выпустил руки Виниция, который стоял униженный, сконфуженный и разъяренный.

- Рука у тебя стальная, - сказал Виниций, - но, клянусь всеми богами ада, если ты меня предал, я всажу тебе нож в горло, пусть даже в палатах императора.

- Поговорим спокойно, - отвечал ему Петроний. - Как видишь, сталь сильней железа - хотя из одной твоей руки можно сделать две моих, мне тебя нечего бояться. Но я огорчен твоей грубостью, и, если бы меня могла еще удивлять неблагодарность человеческая, я удивился бы твоей неблагодарности.

- Где Лигия?

- В лупанарии142 , сиречь в доме императора.

- Петроний!

- Успокойся, сядь. Я высказал императору две просьбы, которые он обещал исполнить: во-первых, извлечь Лигию из дома Авла и, во-вторых, отдать ее тебе. Нет ли у тебя там ножа в складках тоги? Может быть, проткнешь меня? Но я советую тебе подождать с этим день-другой, ведь тебя заточили бы в тюрьму, а Лигия тем временем скучала бы в твоем доме.

Виниций молча с изумлением смотрел на Петрония и наконец произнес:

- Прости меня. Я ее люблю, и любовь помутила мой разум.

- Восхищайся мною, Марк. Третьего дня я сказал императору следующее: "Мой племянник Виниций так влюбился в некую тщедушную девицу, которая воспитывается у Авла, что его дом от жарких вздохов уподобился паровой бане. Ни ты, император, сказал я, ни я, знающие, что такое истинная красота, не дали бы за нее и тысячи сестерциев, но этот мальчишка всегда был глуп, как треножник, а теперь поглупел окончательно".

- Петроний!

- Если ты не понимаешь, что я сказал это с целью уберечь Лигию от опасности, я готов поверить, что сказал ему правду. Я убедил Меднобородого, что такой эстет, как он, не может считать подобную девушку красавицей, и Нерон, который пока не решается смотреть на вещи иначе, чем моими глазами, не найдет в ней и следа красоты, а не найдя, не пожелает ею завладеть. Надо ведь было обезопасить обезьяну, посадить ее на веревочку. Лигию теперь будет оценивать не он, а Поппея, а уж та, бесспорно, постарается побыстрее спровадить ее из дворца. Я же, будто нехотя, говорил Медной Бороде: "Возьми Лигию у Авла и отдай ее Виницию! Ты имеешь на это право, потому что она заложница, а заодно досадишь Авлу". И он согласился. У него не было повода не согласиться, тем паче что я указал ему способ досадить порядочным людям. Тебя назначат государственным стражем заложницы, отдадут в твое распоряжение это лигийское сокровище, а ты как союзник доблестных лигийцев и вдобавок верный слуга императора не только не растратишь сокровище, но постараешься его приумножить. Для приличия император подержит ее несколько дней у себя во дворце, а потом отошлет в твой дом, ты счастливец!

- Это правда? Ей и в самом деле ничего не грозит во дворце?

- Если бы ей пришлось там жить постоянно, Поппея поговорила бы о ней с Лукустой143 . Но в эти несколько дней ей ничего не грозит. Во дворце императора обитает десять тысяч человек. Нерон, возможно, и не увидит ее, тем более что он все доверил мне - недавно у меня даже был центурион с известием, что он отвел девушку во дворец и передал ее Акте. Акта - добрая душа, поэтому я и приказал поручить девушку ей. Помпония Грецина, кажется, такого же мнения об Акте, даже написала ей. Завтра у Нерона пир. Я выпросил для тебя местечко рядом с Лигией.

- Прости мне, Гай, мою горячность, - сказал Виниций. - Я думал, ты приказал ее забрать для себя или для императора.

- Горячность я могу тебе простить, но куда труднее простить эти жесты мужлана, бесцеремонные крики и тон игроков в мору. Мне это не по душе, Марк, предупреждаю тебя. Знай, сводником при императоре служит Тигеллин, и еще знай, что пожелай я взять девушку себе, я бы сейчас, глядя прямо тебе в глаза, сказал бы следующее: "Виниций, я забираю у тебя Лигию и буду держать ее, пока она мне не наскучит".

Говоря это, он глядел своими глазами цвета орехового дерева в глаза Виницию, глядел холодно и надменно.

- Я виноват, - сказал молодой человек, вконец смущенный. - Ты добр, ты благороден, и я благодарю тебя от всего сердца. Позволь только задать еще один вопрос. Почему ты не приказал отвести Лигию прямо в мой дом?

- Потому что император хочет соблюсти приличия. В Риме будут об этом говорить, а так как Лигию мы забираем в качестве заложницы, то, пока будут идти разговоры, она поживет во дворце императора. Потом ее отошлют к тебе без шума, и делу конец. Меднобородый - трусливый пес. Он знает, что власти его нет пределов, и все же старается пристойно обставить каждый свой шаг. Ну как, остыл ты уже настолько, чтобы немного пофилософствовать? У меня не раз появлялась мысль - почему злодейство, даже у таких могущественных особ, как император, и, как он, уверенное в своей безнаказанности, всегда тщится соблюсти видимость справедливости и добродетели? К чему эти усилия? Убить брата, мать и жену - это, по-моему, деяния, достойные азиатского царька, а не римского императора; но, случись такое со мной, я бы не писал сенату оправдательных писем. А Нерон пишет - Нерон заботится о приличиях, потому что Нерон трус. Но вот Тиберий же не был трусом и тоже старался оправдаться в каждом своем поступке. Почему это происходит? Что за удивительная вынужденная дань, приносимая злом добродетели? И знаешь, что я думаю? Происходит такое, по-моему, оттого, что поступки эти безобразны, а добродетель прекрасна. Ergo144 , истинный эстет - тем самым добродетельный человек. Ergo, я - добродетельный человек. Сегодня я должен совершить возлияние теням Протагора, Продика и Горгия145 . Оказывается, и софисты могут на что-то сгодиться. Но слушай, я продолжаю. Я отнял Лигию у Авла, чтобы отдать ее тебе. Это так. Лисипп создал бы из вас дивную скульптурную группу. Вы оба красивы, но ведь и мой поступок красив, а раз он красив, он не может быть дурным. Гляди, Марк, вот перед тобою сидит сама добродетель, воплощенная в Петронии! Живи теперь Аристид146 , он должен был бы прийти ко мне и наградить меня сотней мин147 за краткую лекцию о добродетели.

Однако Виниций, как человек, которого действительность волнует больше лекций о добродетели, сказал:

- Завтра я увижу Лигию, а потом она будет жить в моем доме, и я буду видеть ее каждый день, всегда, до самой смерти.

- У тебя будет Лигия, а у меня - Авл, отныне мой злейший враг. Он призовет на мою голову месть всех богов подземного царства. И хотя бы этот дурень загодя взял урок декламации! Куда там! Он будет браниться так, как бранил моих клиентов бывший привратник, которого я, впрочем, за это отослал в деревню в эргастул148.

- Авл был у меня. Я обещал сообщить ему, что узнаю о Лигии.

- Напиши ему, что воля божественного императора высший закон и что твой первенец будет наречен Авлом. Надо же чем-то утешить старика. Я готов просить Меднобородого, чтобы он пригласил Авла на завтрашний пир. Пусть бы старик увидел тебя в триклинии рядом с Лигией.

- Не делай этого, - возразил Виниций. - Мне все-таки жаль их, особенно Помпонию.

И он сел писать то письмо, которое отняло у старого полководца последнюю надежду.

141 С т и л ь - палочка с одним острым концом для писания по навощенной дощечке и другим, тупым, для стирания написанного.
142 Л у п а н а р и й - публичный дом.
143 Т. е. попыталась бы отравить. Л у к у с т а (Локуста) - знаменитая смесительница ядов, с помощью которой были отравлены Клавдий и Британник.
144 Следовательно (лат.).
145 П р о т а г о р из Абдер (город в Северной Греции), П р о д и к с Кеоса (остров у восточного побережья Средней Греции) и Г о р г и й из Леонтины (город в Южной Италии) (все - V в. до н. э.) - основатели софистики. Учение софистов провозглашало абсолютный ценностный релятивизм; в своих рассуждениях софисты часто прибегали к логическим парадоксам, "софизмам".
146 А р и с т и д (ок. 540 - 468 до н. э.) - афинский государственный деятель; вошел в историю как образец честности и неподкупности.
147 М и н а - греческая денежная единица (25 - 30 руб. золотом).
148 Э р г а с т у л - каторжная тюрьма.

Глава VII

Перед Актой, бывшей любовницей Нерона, когда-то склонялись знатнейшие головы Рима, но даже и тогда она не желала вмешиваться в публичную жизнь, и если порою пользовалась своим влиянием на молодого государя, то лишь для просьб о милосердии. Тихая, скромная, она снискала благодарность многих и не сделала своим врагом никого. Даже Октавия не сумела ее возненавидеть. Завистники не почитали ее опасной. Было известно, что Акта продолжает любить Нерона любовью печальной и страдальческой, которая питается уже не надеждой, но лишь воспоминаниями о тех днях, когда Нерон был не только более молодым и любящим, но был лучше. Все знали, что к этим воспоминаньям прикованы ее душа и помыслы, но что она ничего уже не ждет, а так как можно было не опасаться, что император к ней вернется, на Акту смотрели как на вполне безобидное существо и не трогали ее. Для Поппеи она была лишь смиренной прислужницей, настолько безвредной, что она даже не требовала удалить Акту из дворца.

Но так как император когда-то ее любил и расстался с нею без оскорблений, спокойно, почти по-дружески, Акта продолжала пользоваться уважением. Отпустив ее на волю, Нерон дал ей покои во дворце с отдельным кубикулом и несколькими служанками. В прежние времена Паллант и Нарцисс, вольноотпущенники Клавдия, не только садились с Клавдием за трапезу, но как могущественные его министры занимали почетные места, и Акту тоже иногда приглашали к императорскому столу. Делали это, возможно, еще и потому, что ее красота составляла истинное украшение пира. Впрочем, в выборе сотрапезников император давно уже перестал считаться с какими бы то ни было приличиями. За его столом сидела пестрая смесь людей всех сословий и занятий. Были среди них сенаторы, но главным образом такие, которые заодно могли быть шутами. Были старые и молодые патриции, жаждавшие забав, роскоши и наслаждений. Бывали там женщины, носившие громкие имена, но не стыдившиеся надевать вечером белокурые парики и отправляться на поиски приключений в темных закоулках города. Бывали и высокие сановники, и жрецы, которые за полными чашами охотно насмехались над своими богами, а наряду с ними толпился всяческий сброд - певцы, мимы, музыканты, танцовщики и танцовщицы, поэты, которые, декламируя стихи, думали о сестерциях, что, возможно, им перепадут за восхваления стихов императора, голодные философы, провожавшие жадными взглядами подаваемые на стол блюда, наконец, прославленные возницы, фокусники, чудотворцы, краснобаи, остряки да всевозможные, модой или глупостью людской вознесенные знаменитости-однодневки, проходимцы, среди которых было немало прятавших под длинными волосами продырявленные уши рабов.

Более знаменитые прямо садились к столу, прочие развлекали пирующих во время еды, поджидая минуту, когда слуги разрешат им наброситься на остатки еды и напитков. Подобных гостей доставляли Тигеллин, Ватиний и Вителлий, и частенько им приходилось позаботиться и о приличествующей императорским палатам одежде для всего этого сброда - впрочем, императору такое общество нравилось, в нем он чувствовал себя вполне непринужденно. Придворная роскошь все золотила, всему придавала блеск. Великие и ничтожные, потомки знатных родов и голытьба с римских мостовых, вдохновенные артисты и жалкие бездарности, все стремились во дворец, чтобы насладиться зрелищем ослепительной роскоши, превосходящей воображение человеческое, и приблизиться к подателю всяческих милостей, богатств и благ, прихоть которого могла, конечно, унизить любого, но также могла безмерно вознести.

В тот день предстояло и Лигии присутствовать на таком пиру. Страх, робость и понятная при столь резкой перемене ошеломленность противостояли в ее душе желанию воспротивиться насилию. Она боялась императора, боялась людей, боялась дворца, шум которого доводил ее до дурноты, боялась пиров, о бесстыдстве которых наслушалась от Авла, от Помпонии Грецины и их друзей. Несмотря на молодость, Лигия многое понимала - впрочем, в те времена отголоски окружающего зла доходили даже до детских ушей. И Лигия знала - в этом дворце ее ждет гибель, о чем в миг расставанья предупреждала ее, впрочем, и Помпония. Но юное сердце девушки, незнакомое с развратом и глубоко усвоившее уроки, преподанные названой матерью, было готово защищаться от грозящей гибели: Лигия давала в этом обет матери, себе, а также тому божественному учителю, в которого она не только верила, но которого полюбила своим полудетским сердцем за сладость его учения, за муки его кончины и за славу воскресения из мертвых.

Теперь она была к тому же уверена, что ни Авл, ни Помпония Грецина не будут в ответе за ее поступки, и она раздумывала, не лучше ли воспротивиться и не пойти на пир. Страх и тревога владели ее душою, но они не могли заглушить все возраставшую жажду выказать мужество, стойкость, пойти на муки и на смерть. Ведь так учил божественный учитель. Ведь сам он явил тому пример. Ведь Помпония рассказывала ей, что наиболее ревностные приверженцы его учения всею душой жаждут такого испытания, молят о нем. И Лигией, когда она еще жила в доме Авла, порою овладевало такое желание. Она видела себя мученицей, видела раны на своих ладонях и ступнях, видела, как ее, с лицом белее снега, сияющим неземною красотой, уносят такие же белоснежные ангелы в голубое небо, и воображение ее упивалось этими грезами. Тут много было детской мечтательности, но была также доля самолюбования, за что ее корила Помпония. А теперь, когда сопротивление воле императора могло навлечь жестокую кару и когда грезившиеся ей муки могли стать действительностью, к упоительным ее мечтам, к этим страстным стремленьям примешивалось, наряду со страхом, известное любопытство - как же ее покарают, какие муки для нее придумают.

Подобные мысли смущали во многом еще детское сердце Лигии. Но Акта, узнав о них, взглянула на нее с таким удивлением, точно девушка говорит в лихорадочном бреду. Противиться воле императора? С первой же минуты навлечь его гнев? Для этого надо быть сущим ребенком, не ведающим, что он лепечет. Да ведь из слов Лигии ясно, что она не заложница, а просто забытая своим народом девушка. Ее не охраняет никакой закон, а если бы и охранял, император достаточно могуществен, чтобы в минуту гнева растоптать любой закон. Императору было угодно взять ее, и отныне он ею распоряжается. Отныне она в его власти, выше которой нет на свете ничего.

- Да, конечно, - говорила Акта, - я тоже читала послания Павла из Тарса и знаю, что в небесах, над землею, есть бог и есть сын божий, который воскрес из мертвых, но здесь, на земле, есть только император. Помни об этом, Лигия. Знаю я также, что твое учение не дозволяет тебе быть тем, чем была я, и что вам, как и стоикам, о которых мне рассказывал Эпиктет149 , когда приходится выбирать между позором и смертью, дозволено избрать лишь смерть. Но откуда ты можешь знать, что тебя ждет смерть, а не позор? Разве не слышала ты о дочери Сеяна150 , которая была еще девочкой и по приказу Тиберия для соблюдения закона, запрещающего карать смертью девственниц, должна была перед своей гибелью подвергнуться бесчестью? О Лигия, Лигия, бойся прогневить императора! Когда настанет решающий миг, когда тебе придется выбирать между позором и смертью, ты поступишь так, как велит тебе твоя истина, но не ищи гибели добровольно и не раздражай по пустячному поводу земного и притом жестокого бога.

Акта говорила с чувством глубокой жалости, даже со страстью, - немного близорукая, она приблизила свое нежное лицо к лицу Лигии, как бы приглядываясь, какое впечатление производят ее слова.

- Какая ты добрая, Акта! - сказала Лигия, с детской доверчивостью обняв ее.

Польщенная похвалой и доверием, Акта прижала девушку к своей груди, а затем, высвободясь из ее объятия, сказала:

- Счастье мое миновало, и радость миновала, но злой я не стала.

Быстро прохаживаясь по комнате, она заговорила как бы сама с собою, и отчаяние слышалось в ее голосе:

- Нет, он не был злым. Он сам тогда считал себя добрым и хотел быть добрым. Я это знаю лучше, чем кто-либо. Все пришло потом... когда он перестал любить... Это другие сделали его таким, какой он теперь, да, другие - и Поппея!

Тут на ее ресницах блеснули слезы. Лигия водила вслед за ней своими голубыми глазами и наконец спросила:

- Ты о нем тоскуешь, Акта?

- Да, тоскую, - глухо ответила гречанка.

И снова принялась ходить по комнате, заломив руки, словно от боли, и на лице ее была скорбь.

- Ты его еще любишь, Акта? - робко спросила Лигия.

- Люблю... - И минуту спустя прибавила: - Ведь его никто, кроме меня, не любит.

Наступило молчание. Акта, видимо, старалась обрести нарушенное воспоминаниями спокойствие и, когда на ее лицо вернулось обычное выражение тихой грусти, сказала:

- Поговорим о тебе, Лигия. Ты и не думай противиться императору. Это было бы безумием. А впрочем, ты не тревожься. Я хорошо знаю здешние нравы и полагаю, что со стороны императора тебе ничто не грозит. Если бы Нерон приказал тебя похитить для себя самого, тебя бы не привели на Палатин. Тут повелевает Поппея, и с тех пор как она родила дочь, Нерон еще больше подпал под ее власть. Да, Нерон приказал, чтобы ты была на пиру, но он же до сих пор тебя не видел, не спрашивал о тебе, значит, он тобою не интересуется. Возможно, он забрал тебя у Авла и Помпонии только оттого, что зол на них. Петроний написал мне, чтобы я тебя опекала, но, как ты знаешь, писала мне и Помпония - так может быть, они меж собой договорились. Может быть, он это сделал по ее просьбе. Если так, если он, по просьбе Помпонии, будет заботиться о тебе, тогда тебе ничто не угрожает и, возможно, что Нерон, склонясь на его уговоры, отошлет тебя обратно в дом Авла. Я не знаю, очень любит ли Нерон Петрония, но знаю, что император редко решается противиться его мнению.

- Ах, милая Акта, - отвечала Лигия, - Петроний был у нас перед тем, как меня забрали, и матушка моя была уверена, что Нерон потребовал выдать меня по его наущению.

- Это было бы печально, - сказала Акта. Но, минуту подумав, снова продолжала в утешающем тоне: - А может быть, Петроний проговорился перед Нероном как-нибудь за ужином, что видел у Авла заложницу лигийцев, и Нерон, ревниво оберегающий свою власть, потребовал тебя потому, что заложники принадлежат императору. Вдобавок он Авла и Помпонию терпеть не может. Нет, я не думаю, чтобы Петроний, если бы захотел отнять тебя у Авла, прибег бы к такому способу. Не знаю, можно ли сказать, что Петроний лучше тех, кто окружает императора, но он другой. А может быть, ты найдешь и кроме него кого-нибудь, кто пожелает за тебя заступиться. Не случалось ли тебе в доме Авла познакомиться с кем-то из приближенных императора?

- Я там видела Веспасиана и Тита.

- Император их не любит.

- И Сенеку.

- Стоит Сенеке дать совет, чтобы Нерон поступил наоборот.

Нежное личико Лигии начало заливаться румянцем.

- И Виниция.

- Я его не знаю.

- Это родственник Петрония, недавно вернулся из Армении.

- Ты полагаешь, Нерон будет рад его видеть?

- Виниция все любят.

- И он захочет заступиться за тебя?

- Да.

- Так на пиру ты, наверно, его увидишь, - ласково улыбаясь, сказала Акта. - А быть там ты должна прежде всего потому, что иначе нельзя. Только такое дитя, как ты, могло рассудить по-другому. И потом, если ты хочешь вернуться в дом Авла, на пиру тебе может представиться возможность попросить Петрония и Виниция, чтобы они своим влиянием добились для тебя разрешения вернуться. Будь они сейчас здесь, они оба сказали бы тебе то же, что я, - что попытка сопротивления была бы безумием и гибелью. Император, конечно, может и не заметить твоего отсутствия, но если бы заметил и подумал, что ты посмела противиться его воле, спасения для тебя уже не было бы. Но пойдем, Лигия. Слышишь, как шумно стало во дворце? Солнце уже опускается, скоро начнут собираться гости.

- Ты права, Акта, - отвечала Лигия, - и я послушаюсь твоего совета. Что в этом решении было от желания увидеть Виниция и Петрония, а что от женского любопытства, от стремления хоть разок поглядеть на такой пир, на императора, на его двор, на знаменитую Поппею и других красавиц, на всю эту неслыханную роскошь, о которой рассказывали в Риме всякие небылицы, - сама Лигия вряд ли могла бы отдать себе отчет. Но и доводы Акты были разумны, девушка это хорошо понимала. Надо было идти, и, когда необходимость и здравый смысл подкрепили затаившийся в ее душе соблазн, Лигия перестала колебаться.

Акта провела ее в свой собственный ункторий, чтобы умастить и нарядить - рабынь в императорском доме было достаточно, и у самой Акты не было недостатка в прислужницах; однако из сочувствия девушке, чья красота и невинность тронули ее сердце, Акта решила сама ее одеть, и тут сразу стало ясно, что в молодой гречанке, при всей ее грусти и увлечении посланиями Павла из Тарса, много еще осталось от прежней эллинской души, которой красота тела говорит больше, чем что-либо иное на земле. Раздев Лигию донага, при виде ее гибкого и в то же время мягко округлого стана, словно изваянного из жемчужно-белой массы и роз. Акта не могла сдержать восхищенного возгласа и, отойдя на несколько шагов, стала любоваться этой несравненной, полной весеннего очарования красотой.

- Лигия, - воскликнула она наконец, - да ты во сто раз прекраснее Поппеи!

Но девушка, воспитанная в строгом доме Помпонии, где соблюдалась скромность даже тогда, когда женщины были одни, стояла неподвижно - прекрасная, как дивный сон, исполненная гармонии, как творение Праксителя151 или как чудная песня, но смущенная, порозовевшая от стыда, стояла, сдвинув колени, прикрывая руками грудь и опустив веки. Но вот Лигия внезапно подняла руки, выдернула шпильки, и в одно мгновение, слегка тряхнув головою, прикрылась волосами, как плащом.

- О, какие у тебя волосы! - сказала Акта, подойдя к ней и касаясь ее темных локонов. - Я не стану посыпать их золотой пудрой, они сами на изгибах светятся золотом. Разве кое-где добавлю золотистого блеска, но слегка, чуть-чуть, как если бы их озарял луч солнца. Прекрасен, наверно, ваш край, где родятся такие девушки.

- Я его не помню, - ответила Лигия. - Только Урс мне рассказывал, что у нас все леса, леса да леса.

- А в лесах цветут цветы, - приговаривала Акта, окуная руки в вазу с вербеновым настоем и увлажняя им волосы Лигии.

Покончив с этим делом, Акта принялась умащать ее тело благовонными аравийскими маслами, а затем надела на нее мягкую золотистую тунику без рукавов, поверх которой полагалось надеть белоснежный пеплум. Но прежде надо было причесать Лигию, и Акта, окутав ее широким одеянием, называвшимся синтесис, и усадив в кресло, отдала девушку на время в руки рабынь, чтобы самой издали наблюдать за их работой. В это же время две рабыни стали надевать на ножки Лигии белые, вышитые пурпуром туфли и прикреплять их, обвязывая крест-накрест золотой тесьмой алебастровые лодыжки. Когда наконец прическа была готова, пеплум на Лигии уложили красивыми легкими складками, после чего Акта застегнула на ее шее жемчужное ожерелье и, слегка тронув ее локоны золотой пудрой, приказала наряжать себя, не сводя с Лигии восхищенных глаз.

Акту одели быстро, а так как перед главными воротами уже начали появляться первые носилки, обе пошли в боковой криптопортик152 , откуда были видны главные ворота, внутренние галереи и дворцовая площадь, окаймленная колоннадой из нумидийского мрамора.

Все больше и больше гостей проходило под высоким сводом ворот, над которыми великолепная квадрига Лисиппа, казалось, увлекала ввысь Аполлона и Диану. Лигия была поражена зрелищем, какого она в скромном доме Авла не могла даже вообразить. Был час заката, последние лучи солнца ложились на желтый нумидийский мрамор колонн, который в их свете отливал золотистыми и розоватыми тонами. Между колоннами, мимо белых статуй Данаид153 и статуй богов и героев, двигались группы мужчин и женщин, похожих на эти статуи, ибо все они были в тогах, пеплумах и столах, красиво ниспадавших до земли мягкими складками, на которых угасали лучи заходящего солнца. Гигант Геркулес, чья голова еще была освещена, а торс уже погрузился в тень колонны, взирал с высоты на толпу. Акта указывала Лигии сенаторов в тогах с широкою каймой, в цветных туниках и с полумесяцами на обуви, и всадников, и знаменитых актеров, и римских дам, одетых то на римский лад, то на греческий, то в фантастические восточные наряды, с прическами в виде башен и пирамид, а у иных волосы были зачесаны гладко, как у статуй богинь, и украшены цветами. Многих мужчин и женщин Акта называла по именам, прибавляя короткие и порой ужасные истории, наполнявшие Лигию недоумением, изумлением и страхом. Странен был ей этот мир, чьей красотою упивались ее глаза, но чьих контрастов не мог постигнуть ее девичий ум. В звездах на небе, в рядах неподвижных колонн, уходящих куда-то в глубину, и в этих, подобных статуям, людях было удивительное спокойствие; казалось, среди мраморных этих громад должны обитать чуждые забот и тревог, блаженные полубоги, а между тем тихий голос Акты открывал Лигии одну за другой жуткие тайны и этого дворца, и этих людей. Вон там, вдали, виден криптопортик, на колоннах которого и на полу еще темнеют пятна крови, брызнувшей на белый мрамор из тела Калигулы, когда он упал, заколотый Кассием Хереей; там убили его жену, там размозжили о камни голову ребенка; а вон под тем крылом есть подземелье, где от голода грыз собственные руки Друз154 ; там отравили его старшего брата155 , там извивался от ужаса Гемелл156 , там бился в конвульсиях Клавдий, там - Германик157 . Все эти стены слышали стоны и хрипенье умирающих, а люди, что спешат теперь на пир в тогах, в ярких туниках, украшенные цветами и драгоценностями, - они, быть может, завтрашние смертники; быть может, у многих из них улыбка на лице скрывает тревогу, страх, неуверенность в завтрашнем дне; быть может, в эти минуты лихорадочная страсть, алчность, зависть гложут сердца этих с виду беспечных, увенчанных цветами небожителей. Смятенный ум Лигии не мог поспеть за словами Акты, и, хотя волшебный мир все сильнее приковывал ее взор, сердце ее сжималось от испуга, и внезапно на душу нахлынула безмерная тоска по любимой Помпонии Грецине и по спокойному дому Авла, где царила любовь, а не злодейство.

Тем временем со стороны улицы Аполлона волнами надвигались все новые толпы гостей. Из-за ворот доносились шум и возгласы клиентов, провожавших своих патронов. По всей усадьбе и в колоннадах замелькали несчетные императоровы рабы, рабыни, мальчики и охранявшие дворец солдаты-преторианцы. Среди светлокожих и смуглых лиц чернели здесь и там физиономии нумидийцев с большими золотыми кольцами в ушах и в шлемах с перьями. Во дворец несли лютни, кифары, охапки искусственно выращенных поздней осенью цветов, ручные серебряные, золотые и медные лампы. Все нараставший гул голосов смешивался с шумом фонтанов - розовеющие в закатном свете их струи, падая с высоты на мрамор, разбивались с плеском, похожим на рыданья.

Акта умолкла, но Лигия все всматривалась в толпу, будто ища там кого-то. Вдруг лицо ее заалелось. Между колонн показались Виниций и Петроний, они направлялись в большой триклиний, оба великолепные, невозмутимые, похожие в своих белых тогах на богов. Когда среди всех этих чужих людей Лигия увидела два знакомых, дружеских лица, особенно же когда увидела Виниция, ей показалось, будто огромная тяжесть свалилась с ее сердца. Она почувствовала себя не такой одинокой. Охватившая было тоска по дому Авла и Помпонии стала вдруг не такой мучительной. Соблазн увидеть Виниция поговорить с ним заглушил в ее сердце все прочие голоса. Напрасно старалась она вспомнить все дурное, что слышала об императорском доме, и слова Акты, и предостережения Помпонии. Вопреки этим словам и предостережениям Лигии внезапно стало ясно, что она не только должна быть на пиру, но хочет на нем быть; при мысли, что через минуту она услышит милый, любезный ей голос, который говорил ей о любви и о счастье, достойном богов, и который до сих пор звучал, словно песня, в ее ушах, радость объяла ее.

Но Лигия тут же испугалась этой радости. А не предает ли она в этот миг и то чистое учение, в котором воспитана, и Помпонию, и себя самое? Одно дело идти по принуждению, другое - радоваться такой необходимости. Она почувствовала себя виновной, недостойной, погибшей. Отчаяние овладело ею, слезы подступили к глазам. Будь она одна, она бы упала на колени и била бы себя в грудь, повторяя: моя вина, моя вина! Но Акта взяла ее за руку и повела через внутренние покои в большой триклиний, где должен был состояться пир, а меж тем у Лигии темнело в глазах, шумело от волнения в ушах и сердце так билось, что мешало дышать. Будто сквозь сон увидела она тысячи мерцающих ламп на столах и на стенах, будто сквозь сон услышала возглас приветствия императору, будто сквозь сон заметила его самого. Возглас оглушил ее, свет ослепил, закружилась голова от благовоний, и она, почти теряя сознание, с трудом различала Акту, которая, уложив Лигию у стола, сама возлегла рядом.

Но минуту спустя зазвучал низкий знакомый голос по другую сторону от Лигии.

- Приветствую тебя, прекраснейшая из дев на земле и из звезд на небе! Приветствую тебя, божественная Каллина!

Немного придя в себя, Лигия обернулась: рядом с нею возлежал Виниций. Он был без тоги - ради удобства и по обычаю тоги на пирах снимали.

Тело его прикрывала только алая туника без рукавов, с вышитыми серебром пальмами. Руки юноши были обнажены и по восточной моде украшены выше локтей двумя широкими золотыми браслетами - гладкие, тщательно очищенные от волос, но чересчур мускулистые, настоящие руки солдата, созданные для меча и щита! На голове у него был венок из роз. Сросшиеся густые брови, сверкающие глаза, смуглый цвет лица делали Виниция воплощением молодости и силы. Он показался Лигии таким красивым, что она, уже оправившись от первого испуга, все же еле сумела ответить:

- Приветствую тебя, Марк...

- Счастливы глаза мои, что тебя видят; счастливы уши, что слышали твой голос, который для меня слаще флейт и кифар. Предложили бы мне выбирать, кого я хочу видеть рядом с собою на этом пиру, тебя, Лигия, или Венеру, я выбрал бы тебя, о божественная!

И он вперил в нее свой взор, будто желая насытиться ее видом, - его глаза прямо жгли ее. Они скользили по ее лицу, по шее, по обнаженным рукам, ласкали ее прелестную фигуру, любовались ею, обнимали ее, вбирали в себя, но вместе с желанием в них светились счастье, и страстная любовь, и безграничное восхищение.

Мысли Лигии прояснились, и она, чувствуя, что в этой толпе и в этом доме он единственное близкое ей существо, начала говорить с ним, расспрашивать обо всем, что было ей непонятно и пугало. Откуда он знал, что найдет ее во дворце императора, и зачем она здесь? Зачем император отнял ее у Помпонии? Ей здесь страшно, она хотела бы вернуться домой. Она бы умерла от тоски и тревоги, если бы не надежда, что Петроний и он заступятся за нее перед императором.

Виниций объяснял ей, что о ее уводе он сам узнал от Авла. А зачем она здесь, он не знает. Император никому не дает отчета в своих распоряжениях и приказах. Но все равно ей не надо бояться. Он, Виниций, рядом с нею и останется с нею. Он предпочел бы лишиться глаз, чем ее не видеть, лишиться жизни, чем ее покинуть. Она - его душа, вот он и будет ее беречь, как собственную душу. Он соорудит в своем доме ей алтарь, как своему божеству, и будет приносить в жертву мирру и алоэ, а весной - анемоны и яблоневый цвет. И если ей страшен дом императора, он, Виниций, обещает ей, что она в этом доме не останется.

И хотя Виниций говорил уклончиво, а порою лгал, голос его звучал искренне, потому что чувство было подлинным. И жалость его к девушке была чистосердечной, а ее слова так трогали юношу, что, когда она стала его благодарить и уверять, что Помпония его полюбит за доброту, а сама она всю жизнь будет ему благодарна, Виниций не мог подавить волнения, и ему начало казаться, что он будет не в силах устоять перед ее мольбой. Сердце его таяло от нежности. Красота Лигии опьяняла его, он желал ее и чувствовал, что она ему безмерно дорога, что он и впрямь мог бы поклоняться ей, как божеству; и еще он ощущал неукротимую потребность говорить о ее красоте и о своем преклонении перед нею, но шум пиршества становился все оглушительней, и Виниций, подвинувшись ближе, начал шептать Лигии нежные, сладостные, из глубины души лившиеся слова, звучные, как музыка, и пьянящие, как вино.

И они опьяняли ее. Среди окружавших ее чужих людей Виниций казался ей все более близким и дорогим, вполне надежным и беззаветно преданным. Он успокоил ее, обещал забрать ее из императорского дома, обещал, что ее не покинет, что будет ей служить. Прежде, в доме Авла, он говорил с нею о любви вообще и о счастье, которое может дать любовь, а теперь уже прямо говорил, что любит ее, Лигию, что она ему милее и дороже всех на свете. Лигия впервые слышала такие слова из уст мужчины, они как будто пробуждали что-то спавшее в ее душе, ее охватывало чувство счастья, в котором безмерная радость смешивалась с безмерной тревогой. Щеки Лигии пылали, сердце колотилось, губы приоткрылись, точно от удивления. Ей было страшно, что она слышит такие речи, но ни за что в мире она не согласилась бы упустить хоть одно из его слов. Временами она опускала глаза, потом опять устремляла на Виниция сияющий свой взгляд, робкий и вопрошающий, будто внушая ему: "Говори еще!" Шум, музыка, запах цветов и аравийских курений опять стали туманить ей голову. Выросши в Риме, Лигия свыклась с римским обычаем возлежать на пирах, но в доме Авла ее место было между ложем Помпонии и маленького Авла, а теперь рядом с нею возлежал Виниций, молодой, могучий, влюбленный, пылающий страстью, и она, ощущая веющий от него жар, испытывала и стыд, и наслаждение. Ею овладевали сладостное бессилие, томность, забытье, будто она засыпает.

Но и Виниция волновала ее близость. Лицо его побледнело, ноздри раздувались, как у арабского коня. Видимо, и его сердце под алой туникой билось с необычной силой - дыхание стало частым, речи прерывистыми. Ведь он тоже впервые был так близко от нее. Мысли его начали путаться, по жилам пробегал огонь, который он тщетно пытался погасить вином. Но сильнее вина опьяняли его прелестное ее лицо, ее голые руки, девичья грудь, вздымающаяся под золотистой туникой, вся ее фигура, прикрытая белыми складками пеплума - он пьянел все больше и больше. Наконец он взял ее руку выше запястья, как это сделал однажды в доме Авла, и, притянув девушку к себе, зашептал дрожащими губами:

- Я люблю тебя, Каллина... божественная моя!

- Пусти меня, Марк, - молвила Лигия.

Но он продолжал говорить, и глаза его подернулись туманом.

- Божественная! Люби меня!

В эту минуту раздался голос Акты, возлежавшей по другую сторону рядом с Лигией:

- Император смотрит на вас.

Виниция вдруг охватил гнев - на императора, на Акту. Ее слова разрушили чары упоительного мгновения. Даже дружеский голос показался бы ему в такой миг несносным, и юноша решил, что Акта хочет помешать его беседе с Лигией.

Он поднял голову, взглянул поверх плеч Лигии на молодую вольноотпущенницу и со злостью сказал:

- Прошло то время, Акта, когда на пирах ты возлежала рядом с императором, и говорят, тебе угрожает слепота. Как же ты можешь его разглядеть?

- И все же я его вижу... - как бы с печалью ответила Акта. - Он тоже близорук, и он смотрит на вас сквозь изумруд.

Все, что ни делал Нерон, настораживало даже самых близких к нему людей - Виниций тоже встревожился, поостыл и начал украдкой поглядывать на императора. Лигия, которая от смущения в начале пира видела императора, будто в тумане, а потом, взволнованная присутствием Виниция и его речами, вообще на Нерона не смотрела, теперь также обратила на него любопытный и испуганный взор.

Акта сказала правду. Император, склонясь над столом и прищурив один глаз, а перед другим держа круглый шлифованный изумруд, с которым не расставался, смотрел на них. В какой-то миг его взгляд встретился с глазами Лигии, и сердце девушки сжалось от страха. Когда она в детстве бывала в сицилийском поместье Авла, старая рабыня-египтянка рассказывала ей про драконов, живущих в горных ущельях, и теперь ей померещилось, что на нее вдруг глянул зеленый глаз дракона. Как перепуганное дитя, ухватилась она за руку Виниция, и в голове у нее замелькали беспорядочные, отрывочные мысли. Значит, это он, этот страшный, всесильный владыка? Она его никогда не видела и воображала себе другим. Ей представлялось ужасное лицо с окаменевшими от злости чертами, а тут она увидела крупную, сидевшую на толстой шее голову, действительно страшную, но немного и смешную, потому что издали она напоминала детскую. От туники аметистового цвета - что было запрещено обычным смертным - ложился синеватый отсвет на широкое, квадратное лицо. Волосы были темные, уложенные, по заведенной Отоном моде, четырьмя рядами локонов. Бороды не было. Нерон недавно посвятил ее Юпитеру, за что весь Рим приносил ему благодарения, хотя потихоньку шептались, что посвятил он ее потому, что она, как у всех в его семье, была рыжая. Лоб сильно выдавался над бровями, и в этом было что-то олимпийское. Сдвинутые брови выражали сознание своего всемогущества, но чело полубога венчало лицо обезьяны, пьяницы и комедианта, отмеченное суетностью, сменяющимися прихотями, обрюзгшее от жира, несмотря на молодость, и в то же время болезненное и отталкивающее. Лигии он показался недобрым, но прежде всего омерзительным.

Наконец император отложил изумруд и перестал смотреть на Лигию. Тогда она увидела его выпуклые голубые глаза, щурившиеся от яркого света, - они были как стеклянные, без всякого выражения, похожие на глаза мертвеца.

А Нерон, обратясь к Петронию, спросил:

- Это и есть та заложница, в которую влюблен Виниций?

- Да, она, - подтвердил Петроний.

- Как называется ее народ?

- Лигийцы.

- Виниций считает ее красивой?

- Наряди в женский пеплум трухлявый ствол оливы, и Виницию он покажется прелестным. Но на твоем лице, о несравненный знаток, я уже читаю ей приговор! Тебе незачем его объявлять! Да, да! Слишком тощая! Худющая, сущая маковая головка на тонком стебельке, а ведь ты, божественный эстет, ценишь в женщине стебель, и ты трижды, четырежды прав! Лицо само по себе ничего не значит. Я много почерпнул от тебя, но такого верного глаза у меня еще нет. И я готов поспорить с Туллием Сенеционом158 на его любовницу, что, хотя на пиру, когда все лежат, нелегко судить обо всей фигуре, ты уже себе сказал: "Слишком узка в бедрах".

- Слишком узка в бедрах, - закрыв глаза, повторил Нерон.

На устах Петрония появилась еле заметная усмешка, и Туллий Сенецион, занятый разговором с Вестином159 , точнее, издевками над снами, в которые Вестин верил, повернулся к Петронию и, хотя понятия не имел, о чем речь, сказал:

- Ты ошибаешься! Я заодно с императором.

- Превосходно, - согласился Петроний. - Я как раз доказывал, что у тебя есть кроха ума, а вот император утверждает, что ты осел без всякой примеси.

- Habet!160 - рассмеялся Нерон и опустил вниз большой палец, как делали в цирке в знак того, что гладиатор получил удар и его надо добить.

Вестин, полагая, что речь еще идет о снах, воскликнул:

- А я верю в сны, и Сенека мне когда-то говорил, что он тоже верит.

- Прошлой ночью мне приснилось, что я стала весталкой161 , - сказала, наклонясь через стол, Кальвия Криспинилла.

Тут Нерон захлопал в ладоши, остальные последовали его примеру, и зал загремел от рукоплесканий - ведь Криспинилла, несколько раз уже разведенная, славилась в Риме баснословной распущенностью.

Ничуть не смущаясь, она сказала:

- Ну и что! Они все старые да уродливые. Одна Рубрия еще похожа на человека, а так нас было бы две, хотя у Рубрии летом бывают веснушки.

- Прости меня, пречистая Кальвия, - заметил Петроний, - но весталкой ты могла бы стать разве что во сне.

- А если бы император приказал?

- Тогда я бы поверил, что даже самые удивительные сны сбываются.

- Они и впрямь сбываются, - сказал Вестин. - Я понимаю людей, которые не верят в богов, но как можно не верить снам?

- А гаданьям? - спросил Нерон. - Мне когда-то предсказали, что Рим перестанет существовать, а я буду царить над всем Востоком.

- Гаданья и сны часто совпадают, - сказал Вестин. - Как-то один проконсул, ни во что не веривший, послал в храм Мопса раба с запечатанным письмом, запретив его вскрывать, - он хотел проверить, сумеет ли бог ответить на содержавшийся в письме вопрос. Раб провел ночь в храме, чтобы ему приснился вещий сон, потом возвратился и сказал следующее: "Мне снился юноша, светозарный, как само солнце, который промолвил только одно слово: "Черного". Услыхав это, проконсул побледнел и, обращаясь к своим гостям, таким же неверующим, как он, сказал: "Знаете, что было в письме?"

Тут Вестин остановился и, взяв со стола чашу с вином, начал пить.

- Что же там было? - спросил Сенецион.

- В письме был вопрос: "Какого быка я должен принести в жертву: белого или черного?"

Но впечатление от рассказа нарушил Вителлий, который явился на пир уже навеселе, - без всякого повода он разразился глупейшим хохотом.

- Чего хохочет эта бочка сала? - спросил Нерон.

- Смех отличает людей от животных, - молвил Петроний, - а у него нет иного доказательства, что он не кабан.

Вителлий так же внезапно перестал смеяться и, причмокивая лоснящимися от жирных соусов губами, стал всматриваться в окружающих с таким удивлением, будто никогда их не видел.

Потом поднял пухлую, как подушка, руку и прохрипел:

- У меня свалился с пальца всаднический перстень, от отца унаследованный.

- Который был сапожником, - прибавил Нерон.

Но Вителлий опять неожиданно захохотал и принялся искать перстень в складках пеплума Кальвии Криспиниллы.

Тогда Ватиний, кривляясь, стал вскрикивать голосом испуганной женщины, а Нигидия, подруга Кальвии, молодая вдова с лицом девочки и развратными глазами, громко заметила:

- Ищет то, чего не терял.

- И что ему никак не пригодится, даже если найдет, - заключил поэт Лукан.

Веселье разгоралось. Рабы вносили все новые и новые яства, из больших ваз, наполненных снегом и увитых плющом, вынимали менее крупные кратеры с винами всевозможных сортов. Все много пили. С потолка на столы и на гостей то и дело сыпались розы.

Но вот Петроний стал упрашивать Нерона, чтобы, пока гости еще не перепились, император украсил пир своим пеньем. Его поддержал хор льстивых голосов, однако Нерон отнекивался. Дело тут не в храбрости, хотя ему всегда ее не хватает. Богам известно, чего стоят ему все эти выступления. Он, правда, не отказывается от них, надо ведь что-то делать для искусства, и если Аполлон одарил его неплохим голосом, грешно пренебрегать божьими дарами. Он понимает, что это даже его долг перед государством. Но нынче он в самом деле охрип. Положил себе ночью оловянные гирьки на грудь - не помогло. Он даже подумывает о поездке в Анций162 , чтобы подышать морским воздухом.

Лукан, однако, заклинал императора спеть ради блага искусства и человечества. Ведь всем известно, что божественный поэт и певец сложил новый гимн Венере, в сравнении с которым гимн, сочиненный Лукрецием163 , - вой годовалого волка. Пусть же этот пир будет истинным пиром. Столь милостивый государь не должен причинять мучений своим подданным. "Не будь жестоким, император!"

- Не будь жестоким! - повторили хором все, кто находился поближе. Нерон развел руками, показывая, что вынужден уступить. Тотчас же на

всех лицах изобразилась благодарность, и взоры всех обратились к императору. Но он еще приказал известить Поппею о том, что он будет петь, и объяснил присутствующим, что Поппея не пришла на пир по причине нездоровья, а его пенье помогает ей как ни одно лекарство, и ему было бы жаль лишить ее такою случая.

Поппея вскоре явилась. Она во всем распоряжалась Нероном, как своим подданным, но знала, что, когда дело идет о его самолюбии певца, возницы или поэта, раздражать императора опасно. Итак, она вошла в пиршественный зал, прекрасная, как богиня, в одеждах такого же аметистового цвета, как у Нерона, и в ожерелье из необыкновенно крупных жемчужин, отнятом некогда у Масиниссы164 , - златокудрая, нежная и, хотя уже разведенная с двумя мужьями, сохранившая лицо и взгляд девушки.

Ее приветствовали громкими криками, называя "божественной Августой". Никогда в жизни Лигия не видела подобной красоты и с трудом верила своим глазам - ведь Поппея Сабина была одна из самых распутных женщин в Риме. Лигия слышала от Помпонии, что Поппея заставила императора умертвить мать и жену, об этом также говорили гости Авла и слуги; слышала, что статуи Поппеи в городе по ночам опрокидывают, слышала о надписях, за которые виновников карают самыми жестокими карами, но которые появляются каждое утро на стенах домов. А между тем, когда она глядела на эту страшную Поппею, слывшую среди приверженцев Христа воплощением зла и нечестия, ей чудилось, что подобный облик может быть у ангелов или других небесных духов. Лигия была не в силах отвести глаза от "божественной", и невольно из ее уст вырвался вопрос:

- Ах, Марк, возможно ли это?

А он, разгоряченный вином и раздраженный тем, что столько всяческих помех отвлекают ее внимание от него и его речей, возразил:

- Да, она красива, но ты во сто раз красивее. Ты себя не знаешь, не то влюбилась бы сама в себя, как Нарцисс. Она купается в молоке ослиц, а тебя, наверно, искупала Венера в своем собственном молоке. Нет, ты себя не знаешь, ocelle mi! Не смотри на нее. Обрати взор на меня, ocelle mi! Пригубь свою чашу, а потом я приложусь к этому месту своими губами.

И он придвигался все ближе, а Лигия отодвигалась к Акте. Но тут кругом зашикали - император встал. Певец Диодор подал ему лютню из тех, что назывались "дельта", другой певец, Терпнос, сопровождавший его игру, подошел со своим инструментом, наблием165 ; оперши свою дельту о стол, Нерон поднял глаза к потолку, и с минуту в триклинии стояла тишина, нарушаемая лишь шорохом падавших с потолка роз.

Наконец император запел, а точнее, начал напевно и ритмично декламировать в сопровождении двух лютен гимн Венере. И глуховатый голос его, и стихи звучали приятно, так что бедную Лигию снова одолели сомнения

- гимн этот, прославлявший нечистую языческую Венеру, показался ей великолепным, да и сам император в лавровом венке и с возведенным кверху взором - более величественным, не таким страшным и отталкивающим, как в начале пира.

Но вот раздался гром рукоплесканий. Вокруг слышались возгласы: "О, небесный голос!" Кое-кто из женщин, воздев руки вверх, так и застыли в порыве восхищения, другие утирали слезы на глазах, весь пиршественный зал гудел, будто улей. Склонив златокудрую головку, Поппея поднесла к устам руку Нерона и долго держала ее так в молчании, а юный Пифагор, красавец грек, с которым впоследствии полубезумный Нерон приказал фламинам166 обвенчать себя с соблюдением всех обрядов, опустился на колени у его ног.

Сам Нерон, однако, пристально смотрел на Петрония, чья похвала была для него наиболее желанной.

- Если говорить о музыке, - сказал Петроний, - то Орфей в этот миг, должно быть, пожелтел от зависти, так же как наш сотрапезник Лукан; что ж до стихов, я огорчен, что они слишком хороши и я не в силах найти слова для достойной похвалы.

Лукана ничуть не обидел намек на его зависть, напротив - он взглянул на Петрония с благодарностью и, притворяясь опечаленным, пробормотал:

- Будь проклят рок, судивший мне быть современником такого поэта. Я мог бы занять место в памяти людской и на Парнасе167 , а так я померкну, как светильник при свете солнца.

Обладавший удивительной памятью Петроний стал повторять строфы гимна, цитировать отдельные стихи, разбирать и превозносить удачные выражения. Лукан, как бы позабыв о зависти под действием чар поэзии, присоединил к хвалам Петрония свои восторги. На лице Нерона появилось выражение блаженства и безмерного тщеславия, не только граничащего с глупостью, но вполне с нею тождественного. Он сам подсказывал наиболее изящные, по его мнению, стихи, потом начал утешать Лукана - не надо, мол, падать духом, разумеется, кем ты родился, тем и будешь, но все же почет, оказываемый Юпитеру, не исключает поклонения другим богам.

Затем он поднялся, чтобы проводить Поппею, которой действительно нездоровилось. Но вставшим было сотрапезникам император велел оставаться на местах, пообещав вернуться. И немного спустя он снова был в триклинии, чтобы, вдыхая дурманящий дым курений, смотреть на зрелища, которые он, Петроний или Тигеллин обычно устраивали для гостей.

Началось чтение стихов и представление диалогов, в которых было не столько остроумия, сколько желания поразить. Потом знаменитый мим Парис изображал приключения Ио, дочери Инаха. Гостям, особенно Лигии, непривычной к подобным зрелищам, казалось, что они воочию видят чудо, волшебство. Движениями рук и всего тела Парис умел изображать то, что как будто невозможно передать пляской. От мелькания его рук воздух как бы потемнел и сгустился в сияющее, живое, трепещущее, сладострастное облако, которое обволакивало клонившуюся в истоме девичью фигуру, сотрясаемую судорогами блаженства. То была не пляска, а картина, ярко рисовавшая таинство любви, картина чарующая и бесстыдная, а когда это закончилось и в зал вбежали корибанты с сирийскими девушками и под звуки кифар, флейт, кимвалов и бубнов закружились в вакхической пляске с дикими выкриками и еще более непристойными телодвижениями, Лигии показалось, что она сейчас сгорит со стыда, или же молния испепелит этот дом, или потолок обрушится на головы пирующих.

Но из подвешенной к потолку золотой сети сыпались только розы, а полупьяный Виниций рядом с нею вел дальше свои речи:

- Я видел тебя в доме Авла у фонтана и полюбил тебя. Было это на заре, ты думала, что никто не смотрит, а я тебя видел. И такой вижу сейчас, хотя этот пеплум скрывает тебя. Сбрось пеплум, как Криспинилла. Видишь? И боги, и люди ищут любви. Кроме нее, нет на свете ничего! Положи головку мне на грудь и закрой глаза.

Лигия ощущала биение пульса в висках и в руках - чудилось ей, будто летит она в бездну, а этот Виниций, который представлялся ей прежде таким родным и надежным, не спасает ее, а, напротив, тянет ее туда. И он ей стал неприятен. Она опять начала бояться и пира этого, и Виниция, и себя самой. Некий голос, схожий с голосом Помпонии, еще взывал в ее душе: "Лигия, спасайся!", но тут же что-то в ней говорило, что слишком поздно - и что тот, кого обжигало таким огнем, кто видел творившееся на этом пиру, у кого сердце колотилось так, как у нее от речей Виниция, и кого пронизывал такой трепет, как ее, когда он приближался к ней, - тот погиб и спасенья ему нет. Силы ее покидали. Минутами ей казалось, что она лишится чувств, а потом произойдет что-то ужасное. Она знала - никто не смеет, под страхом навлечь гнев императора, подняться с ложа, пока не поднимется он, но у нее и без того уже не хватило бы сил встать на ноги.

А до конца пира было еще далеко. Рабы продолжали вносить новые блюда, наполняли кувшины вином, а перед столами, расположенными покоем, появились два атлета, чтобы потешить гостей зрелищем борьбы.

Началось состязание. Могучие, блестящие от масла тела сплетались в единый узел, хрустели кости в железных объятьях, стиснутые челюсти зловеще скрежетали. Временами слышались быстрые, глухие удары ног о побрызганный шафраном пол, а то оба вдруг застывали в неподвижности, и перед зрителями была словно бы высеченная из камня скульптура. Глаза римлян сладострастно следили за игрою набухших в страшном напряжении мышц на спинах, бедрах, руках. Борьба, впрочем, была недолгой - Кротон, учитель и начальник школы гладиаторов, недаром слыл самым сильным человеком в стране. Противник Кротона начал дышать все чаще, потом захрипел, потом лицо его посинело - вдруг кровь хлынула из его рта, и он поник.

Конец борьбы был встречен громом рукоплесканий - Кротон, поставив ногу на спину поверженному и скрестив на груди могучие руки, обводил зал торжествующим взором.

Его сменили потешники, подражавшие повадкам животных и их голосам, жонглеры и шуты, но на них уже почти не смотрели - в глазах у пьяных зрителей мутилось. Пир все больше превращался в попойку, в разнузданную оргию. Сирийские девушки, прежде участвовавшие в вакхических плясках, рассыпались среди гостей. Вместо музыки раздавался нестройный, дикий шум кифар, лютен, армянских цимбал, египетских систров, труб и рогов, - а там кое-кому из гостей захотелось поговорить, и музыкантам закричали, чтобы они убирались. Воздух был насыщен ароматами цветов, благовонных масел, которыми во время пира красивые мальчики кропили столы, запахами шафрана и разгоряченных тел, становилось очень душно, лампы горели тускло, венки на головах пирующих сбились набок, лица были бледны и усеяны каплями пота.

Вителлий свалился под стол. Обнажившаяся до пояса Нигидия приникла своей пьяной девичьей головкой к груди Лукана, и он, не менее пьяный, сдувал золотую пудру с ее волос, то и дело подымая кверху светящиеся блаженством глаза. Вестин с пьяным упрямством в десятый раз повторял ответ Мопса на запечатанное письмо проконсула. А насмехавшийся над богами Туллий прерывистым от икоты голосом рассуждал:

- Видишь ли, ежели Сферос Ксенофана круглый168 , то ведь такого бога можно катить перед собою ногами, как бочку.

Слыша такие речи, Домиций Афр, гнусный, старый доносчик, возмутился и от негодования облил свою тунику фалернским. Уж он-то всегда верил в богов. Вот люди говорят, что Рим погибнет, а некоторые даже считают, что уже гибнет. Пожалуй, что так! Но ежели это произойдет, так лишь оттого, что у молодежи нет веры, а без веры не может быть добродетели. К тому же старинные строгие обычаи пришли в упадок, никому и в голову не приходит, что эпикурейцам не устоять против варваров. Ничего не поделаешь! Что до него, он сожалеет, что дожил до таких времен, и вынужден искать в наслаждениях лекарство от огорчений, которые иначе быстро бы его прикончили.

И, обняв сирийскую танцовщицу, он принялся целовать беззубым ртом ее затылок и спину, при виде чего консул Меммий Регул169 засмеялся и, подняв плешивую голову в надетом набекрень венке, заметил:

- Кто говорит, что Рим гибнет? Ерунда! Я, консул, лучше других знаю. Videant consules...170 Тридцать легионов... охраняют нашу pax romana!171

Он сжал кулаками виски и закричал на весь зал:

- Тридцать легионов! Тридцать легионов! От Британии до страны парфян!

- Но вдруг остановился и, приставив палец ко лбу, уточнил: - Пожалуй, даже тридцать два...

После чего повалился под стол. Вскоре его стошнило, и он начал извергать языки фламинго, жареные рыжики, замороженные грибы, саранчу в меду, куски рыбы, мяса, - словом все, что съел и выпил.

Но Домиция не успокоило число легионов, охраняющих покой Рима. Нет, нет! Рим должен погибнуть, потому что исчезла вера в богов и строгость нравов! Рим должен погибнуть, а жаль - ведь жизнь хороша, император милостив, вино вкусно! Ах, как жаль!

И, уткнувшись головою в лопатки сирийской вакханки, он разрыдался:

- Какой толк от будущей жизни! Ахиллес был прав172 : лучше быть батраком в подлунном мире, чем царствовать в киммерийских пределах. Да еще вопрос, существуют ли какие-нибудь боги, - и в то же время неверие губит молодежь.

Лукан между тем сдул всю золотую пудру с волос Нигидии, которая спьяну уснула. Сняв несколько стеблей плюща со стоявшей перед ним вазы, он обвил ими спящую и, совершив этот подвиг, обвел присутствующих радостным вопрошающим взглядом. Затем украсил и себя плющом, повторяя с глубокой убежденностью:

- Никакой я не человек, я фавн.

Петроний не был пьян, зато Нерон, который, оберегая свой "небесный" голос, вначале пил мало, разошелся потом и, осушая один кубок за другим, сильно опьянел. Он даже вздумал снова петь свои стихи, теперь уже греческие, но забыл их и по ошибке затянул песню Анакреонта. Ему вторили Пифагор, Диодор и Терпнос, но у всех у них ничего не получалось, и вскоре они умолкли. Тогда Нерон принялся восхвалять как знаток и эстет красоту Пифагора и в восторге целовать его руки. Такие прекрасные руки он где-то видел однажды... У кого бишь?

И, приложив ладонь к мокрому лбу, стал вспоминать. Вдруг на лице его изобразился страх.

- Ах, да! У матери, у Агриппины! - пробормотал он и, одолеваемый мрачными виденьями, продолжал: - Говорят, будто она ночами при луне ходит по морю, между Байями и Бавлами...173 Вот просто ходит и ходит, будто чего-то ищет. А если приблизится к лодке, так поглядит и уйдет, но рыбак, на которого она взглянула, умирает.

- Недурная тема! - сказал Петроний.

А Вестин, вытянув, как журавль, длинную шею, таинственно прошептал:

- В богов я не верю, но в духов верю... О!

Не обращая внимания на их слова, Нерон продолжал:

- Но ведь я справил Лемурии174 . Я не хочу ее видеть! Уже пятый год пошел. Я должен был, должен был ее покарать, она подослала ко мне убийцу, и, если бы я ее не опередил, не слушать бы вам нынче моего пения.

- Благодарим, император, от имени Рима и мира, - воскликнул Домиций Афр. - Эй, вина! И пусть ударят в тимпаны!

Снова поднялся шум. Стараясь его перекричать, увитый плющом Лукан встал и завопил:

- Я не человек, а фавн, я живу в лесу. Ээ-хооо!

Наконец напились до бесчувствия и император, и все мужчины и женщины вокруг. Виниций охмелел не менее других, но у него вместе с похотью разгорелось желание буянить, что случалось с ним всегда, когда он выпивал лишнее. Смуглое лицо стало совсем бледным, язык заплетался.

- Дай мне твои губы! - говорил он возбужденным и повелительным тоном.

- Сегодня ли, завтра ли, какая разница! Довольно хитрить! Император забрал тебя у Авла, чтобы подарить мне. Поняла? Завтра, как стемнеет, я пришлю за тобой. Поняла? Император мне обещал еще до того, как тебя забрал. Ты должна быть моей! Дай губы! Не хочу ждать до завтра! Ну, поскорее, дай губы!

И он обнял Лигию. Акта начала защищать девушку, да и та пыталась обороняться из последних сил, чувствуя, что гибнет. Но тщетно старалась она обеими руками оторвать от себя его руки, тщетно дрожащим от обиды и страха голосом умоляла не быть таким жестоким, сжалиться над нею. Хмельное его дыхание обдавало ее все ближе, лицо было уже рядом с ее лицом. Но то был не прежний, добрый, дорогой ее сердцу Виниций, а пьяный, злобный сатир, внушавший страх и отвращение.

Лигия все больше слабела. Как ни уклонялась она, как ни отворачивалась, чтобы избежать его поцелуев, все было напрасно. Виниций встал, схватил ее обеими руками и, прижав ее голову к своей груди, тяжело дыша, начал разжимать губами ее побледневшие уста.

Но в эту минуту какая-то неимоверная сила оторвала его руки от шеи девушки с такой легкостью, будто руки ребенка, а его самого отстранила от Лигии как сухую ветку или увядший листок. Что случилось? Виниций, пораженный, протер глаза и увидел возвышавшуюся над ним гигантскую фигуру лигийца по имени Урс, которого он встречал в доме Авла.

Лигиец стоял спокойно, но смотрел на Виниция голубыми своими глазами так странно, что у юноши застыла кровь в жилах. Немного погодя Урс взял свою царевну на руки и ровными, мягкими шагами вышел из триклиния.

Акта последовала за ним.

Виниций минуту сидел, будто окаменев, потом вскочил и побежал к выходу с криком:

- Лигия! Лигия!

Однако похоть, изумление, бешенство и вино едва не свалили его с ног. Он пошатнулся раз, другой и, ухватясь за голые плечи одной из вакханок, недоуменно захлопал веками.

- Что случилось? - спросил он.

А она подала ему кубок с вином, затуманенные глаза ее улыбались.

- Пей! - сказала вакханка.

Виниций выпил и свалился в бесчувствии.

Большинство гостей уже лежали под столами, другие нетвердыми шагами бродили по триклинию, иные спали на ложах, громко храпя или изрыгая в полусне излишек выпитого вина, - и на охмелевших консулов и сенаторов, на перепившихся всадников, поэтов, философов, на спящих пьяным сном танцовщиц и патрицианок, на все это общество, еще всевластное, но уже лишенное души, увенчанное цветами и предающееся разврату, но уже теряющее силу, из золотой сети под потолком сыпались и сыпались розы.

Занимался рассвет.

149 Э п и к т е т (ок. 50 - 130) - популярный философ-стоик, сначала раб, затем вольноотпущенник. Упоминание его в данном контексте является анахронизмом.
150 Элий Сеян, фаворит императора Тиберия, был изобличен в заговоре и казнен (в 31 г.). Обстоятельства гибели Сеяна и его детей сообщает Тацит ("Анналы", V, 9).
151 П р а к с и т е л ь (сер. IV в. до н. э.) - выдающийся греческий скульптор; его произведения отличаются великолепной передачей пластики движения.
152 К р и п т о п о р т и к - крытая галерея.
153 Д а н а и д ы - в греческой мифологии 50 дочерей Даная, сына египетского царя Бела; спасаясь от преследования своих двоюродных братьев, они вместе с отцом бежали в Аргос (город на восточном побережье п-ва Пелопоннес), но были настигнуты и принуждены ко вступлению в брак. В брачную ночь Данаиды закололи своих мужей и за это были подвергнуты каре: вечно наполнять сосуд без дна в подземном мире.
154 Д р у з Юлий Цезарь (8 - 33) - приемный внук Тиберия; опасаясь соперничества, император уморил его голодом в подземелье Палатинского дворца.
155 Старшин брат Друза, Нерон Цезарь (6 - 30) в 29 г. был сослан на остров Понтия (у побережья Лация) и умерщвлен голодом (или отравлен).
156 Г е м е л л Тиберий (19 - 37) - внук императора Тиберия; убит по приказу Калигулы.
157 Г е р м а н и к Юлий Цезарь (15 до н. э. - 19 н. э.) - приемный сын Тиберия и его предполагаемый преемник, способный полководец; отравлен с ведома Тиберия.
158 Правильно - Клавдий Сенецион (см. примеч. в главе I).
159 В е с т и н Аттик Марк - консул 65 г., приближенный Нерона; покончил с собой после раскрытия заговора Пизона.
160 Получил (по заслугам) (лат.).
161 В е с т а л к и - жрицы богини Весты (числом 6), дававшие обет безбрачия.
162 А н ц и й - прибрежный город в 50 км к югу от Рима.
163 Л у к р е ц и й Кар (ок. 96 - 55 до н. э.) - выдающийся римский поэт и философ-эпикуреец; его философская поэма "О природе вещей" начинается обращением к Венере.
164 М а с и н и с с а (ок. 238 - 149 до н. э.) - нумидийский царь (Нумидия - область на северном побережье Африки), сначала противник Рима, затем его союзник в борьбе с Карфагеном (город и государство на территории современного Туниса).
165 Н а б л и й - разновидность арфы.
166 Ф л а м и н - жрец.
167 П а р н а с - горный массив в Фокиде (Средняя Греция); в греческой мифологии место обитания Аполлона и муз. У подножия Парнаса находился Кастальский ключ - источник вдохновения.
168 Ксенофан утверждал, что единое и тождественное мирозданию божество напоминает шар (греч. "сфера"); это утверждение, однако, следует понимать не буквально, а как философскую аналогию.
169 М е м м и й Р е г у л Гай - консул 63 г.
170 (Пусть следят консулы... - лат.) - начало формулы, объявлявшей о введении чрезвычайного положения и наделении консулов экстраординарными полномочиями.
171 Римский мир, римскую империю (лат.).
172 См. "Одиссея", XI, 488 - 491.
173 Б а й и - известный курортный город в Кампании (к западу от Неаполя), излюбленное место отдыха римской знати. Неподалеку от него располагался городок Б а в л ы.
174 Л е м у р и и - день лемуров (духов усопших); отмечался 9 мая.

Глава VIII

Урса никто не остановил, никто даже не спросил, что он делает. Те из гостей, кто не лежал под столом, разбрелись по залу, а челядь, видя гиганта, несущего на руках гостью императора, полагала, что это раб уносит свою опьяневшую госпожу. К тому же рядом шла Акта, и ее присутствие устраняло подозрения.

Так они прошли из триклиния в соседний покой, а оттуда - на галерею, которая вела в покои Акты.

Лигия настолько обессилела, что лежала на плече Урса будто мертвая. Но когда ее обдало прохладным, чистым утренним воздухом, она открыла глаза. Становилось все светлее. Пройдя вдоль колоннады, они свернули в боковой портик, выходивший не во двор, а в дворцовый сад, где верхушки пиний и кипарисов уже алели в лучах зари. В этой части дворца было пусто, отголоски музыки и пиршественного веселья становились все менее слышными. Лигии показалось, что ее вырвали из ада и вынесли на свет божий. Было все же в мире что-то, кроме этого омерзительного триклиния. Были небо, заря, свет, тишина. Девушка внезапно разрыдалась и, прижавшись к плечу великана, стала, всхлипывая, повторять:

- Домой, Урс, домой, к Плавтиям!

- Мы туда идем! - ответил Урс.

Покамест они, однако, очутились в небольшом атрии, принадлежавшем к покоям Акты. Там Урс усадил Лигию на мраморную скамью возле фонтана. Акта принялась ее успокаивать и убеждать, чтобы отдохнула, - ведь сейчас ей ничто не угрожает, пьяные гости будут после пира спать до вечера. Но Лигия долго не могла успокоиться и, сжимая руками виски, лишь повторяла, как ребенок:

- Домой, к Плавтиям!

Урс был готов исполнить ее просьбу. Конечно, у ворот стоят преторианцы, но он все равно пройдет. Выходящих солдаты не задерживают. Перед входной аркой носилок видимо-невидимо. Гости будут выходить толпами. Никто их не остановит. Они выйдут вместе с другими и прямо направятся домой. А впрочем, он тут не указ! Как царевна повелит, так и будет. Для того он здесь.

- Да, Урс, мы выйдем, - повторяла Лигия.

Пришлось Акте проявить благоразумие за них обоих. Выйдут! О да! Никто их не задержит. Но бежать из дома императора не дозволено, и кто это сделает, совершит преступление, государственную измену. Да, они выйдут, а вечером центурион с отрядом солдат принесет смертный приговор Авлу и Помпонии Грецине, а Лигию опять заберет во дворец, и тогда уже ей не будет спасенья. Если семья Авла примет ее под свой кров, их наверняка ждет смерть.

У Лигии опустились руки. Выхода не было. Надо было выбирать между гибелью семьи Плавтиев и своей. Отправляясь на пир, она надеялась, что Виниций и Петроний выпросят ее у императора и вернут Помпонии, но теперь она знала, что именно они и уговорили императора отнять ее у Плавтиев. Выхода не было. Только чудо могло спасти ее из этой бездны. Чудо и всемогущество божие.

- Акта, - с отчаянием молвила она, - ты слышала, как Виниций говорил, что император подарил меня ему и что нынче вечером он пришлет за мною рабов и заберет меня в свой дом?

- Слышала, - ответила Акта.

И, разведя руками, замолчала. Звучавшее в голосе Лигии отчаяние не находило отклика в ее душе. Ведь она прежде была любовницей Нерона. Сердце ее при всей ее доброте не могло проникнуться чувством стыда за такие отношения. Сама недавняя рабыня, Акта слишком свыклась с рабской долей, к тому же она продолжала любить Нерона. Пожелай он вернуться к ней, она бы встретила его с распростертыми объятьями, была бы счастлива. Понимая, что Лигия либо должна стать любовницей молодого красавца Виниция, либо навлечь на себя и на семью Плавтиев погибель, Акта не могла взять в толк, как девушка может колебаться.

- Оставаться в доме императора, - помолчав, сказала она, - тебе не более безопасно, чем в доме Виниция.

Ей и в голову не пришло, что, хотя она права, слова ее означали: "Смирись со своим жребием и стань наложницей Виниция". Но Лигии, еще ощущавшей на своих устах его дышащие животной страстью и жгучие, как раскаленный уголь, поцелуи, краска стыда бросилась в лицо при одном воспоминании о них.

- Ни за что! - пылко воскликнула она. - Я не останусь ни здесь, ни у Виниция, ни за что не останусь!

- Неужели Виниций так тебе ненавистен? - спросила Акта, удивленная этой вспышкой.

Но Лигия не могла ответить, рыдания опять сотрясали ее. Акта прижала девушку к своей груди и принялась ее утешать. Урс тяжело дышал и сжимал огромные кулаки - преданный, как пес, своей любимой царевне, он не мог снести вида ее слез. В его лигийском полудиком сердце росло желание вернуться в зал и задушить Виниция, а коль понадобится, и императора, но он боялся, что может погубить свою госпожу, и вдобавок не был уверен, что такой поступок, показавшийся ему сперва совсем простым, приличествовал приверженцу распятого агнца.

- Неужели он тебе так ненавистен? - повторила свой вопрос Акта, обнимая Лигию.

- Нет, нет, - возразила Лигия, - я не должна его ненавидеть, ведь я христианка.

- Я знаю, Лигия. Знаю также из посланий Павла из Тарса, что запрещено мириться с бесчестьем и страшиться смерти больше, чем греха, но скажи мне, дозволяет ли твое учение причинять смерть.

- Нет.

- Так как же можешь ты навлекать месть императора на дом Авла? Наступило минутное молчание. Опять перед Лигией разверзалась

бездонная пропасть.

- Я спрашиваю это, - заговорила опять молодая вольноотпущенница, - потому что мне жаль тебя и жаль добрую Помпонию, и Авла, и их мальчика. Я-то давно живу в этом доме и знаю, чем грозит гнев императора. Нет, бежать отсюда вам нельзя. У тебя остается один путь: умолять Виниция, чтобы он отдал тебя Помпонии.

Но Лигия уже опустилась на колени, обращаясь с мольбой к другому. Рядом с нею преклонил колени Урс, и оба начали молиться - молиться в доме императора при свете утренней зари.

Акта впервые видела такую молитву и не могла оторвать глаз от Лигии - обращенная к ней в профиль девушка, подняв лицо и руки к небесам, глядела ввысь, словно ожидая оттуда спасения. Лучи зари освещали темные волосы и белый пеплум, отражались в зрачках - вся в их сиянии, она сама, казалось, светилась. В побледневшем лице, приоткрытых губах, в поднятых к небу руках и глазах было что-то экстатическое, неземное. И Акта вдруг поняла, почему Лигия не может стать ничьей наложницей. Перед бывшей любовницей Нерона как бы приоткрылся уголок завесы, скрывавшей мир, совершенно отличный от того, к какому она привыкла. Ее изумляла эта молитва в доме злодеяний и срама. Раньше она думала, что для Лигии нет спасенья, но теперь начала верить, что может произойти нечто необыкновенное, что на помощь девушке может явиться такая могучая сила, с которой самому императору не справиться, что с неба спустится вдруг крылатое воинство либо солнце поднимет ее своими лучами и увлечет к себе. Она слыхала о многих чудесах, совершавшихся у христиан, и теперь подумала, что, видимо, все это правда, если Лигия так молится.

Но вот Лигия наконец поднялась с колен, лицо ее светилось надеждой. Урс тоже встал и, присев на корточки возле скамьи, смотрел на свою госпожу, ожидая, что она скажет.

Глаза девушки подернулись туманом, и две крупные слезы медленно потекли по щекам.

- Да благословит господь Помпонию и Авла, - сказала Лигия. - Я не вправе накликать на них гибель, а стало быть, я больше никогда их не увижу.

Потом, оборотясь к Урсу, она сказала ему, что теперь он один у нее остался на целом свете и должен быть ей отцом и опекуном. Им нельзя искать убежища у Авла, чтобы не навлечь на стариков гнев императора. Но она также не может оставаться ни во дворце императора, ни в доме Виниция. Пусть же Урс выведет ее из города, пусть спрячет где-нибудь, где ее не найдут Виниций и его слуги. Она пойдет за Урсом куда угодно, за моря и за горы, к варварам, где не слышали слова "Рим" и куда не достигает власть императора. Пусть заберет ее отсюда и спасет, он один у нее остался.

Лигиец был готов на все - в знак покорности он склонился и обнял ее ноги. Но на лице у Акты, которая ожидала от молитвы чуда, изобразилось разочарование. Только и всего? Бежать из дворца императора - значит совершить преступление, именуемое государственной изменой, кара за него неминуема, и даже если Лигия сумеет спрятаться, император отомстит Авлу. Хочет она бежать, пусть лучше бежит из дома Виниция. Тогда император, который не любит заниматься чужими делами, возможно, не пожелает помогать Виницию в поисках, и во всяком случае не будет совершена государственная измена.

Но Лигия и сама так думала. Семья Авла даже знать не будет, где она, даже Помпонии они не скажут. Только бежать ей надо не из дома Виниция, а по дороге. Он спьяну сообщил ей, что вечером пришлет за нею рабов. Наверно, он говорил правду, которой не сказал бы, будь он трезв. Видимо, Виниций, один или с Петронием, был перед пиром у императора и добился обещания, что на другой день вечером император ее отдаст. А если сегодня они забудут, так пришлют за нею завтра. Но Урс ее спасет. Он придет, возьмет ее из носилок, как взял из триклиния, и они пойдут странствовать по свету. Урса никто не одолеет. С ним не справился бы даже тот страшный борец, который вчера в триклинии победил. Но Виниций может прислать за нею очень много рабов, поэтому Урс сейчас же пойдет за советом и за помощью к епископу Лину. Епископ пожалеет ее, не оставит во власти Виниция и прикажет христианам идти за Урсом ее спасать. Они ее отобьют и уведут, а потом Урс постарается вывести ее из города и спрятать где-нибудь от римского всемогущества.

И лицо Лигии зарумянилось, повеселело. Она снова ободрилась, точно надежда на спасение стала действительностью. Бросившись на шею Акте и припав своими прелестными губками к ее щеке, Лигия зашептала:

- Ты же нас не выдашь, Акта, правда?

- Клянусь тенью моей матери, - отвечала вольноотпущенница, - я вас не выдам, только проси своего бога, чтобы Урсу удалось тебя отбить.

Голубые, детски чистые глаза великана сияли счастьем. Вот он, как ни ломал свою бедную голову, ничего не мог придумать, а уж это он сумеет. Хоть днем, хоть ночью, ему все равно! Он пойдет к епископу, ведь епископ читает в небесах, что надо делать и что не надо. Но собрать христиан он бы и так собрал. Разве мало у него знакомых рабов, гладиаторов да и свободных людей в Субуре и за мостами. Тысячу человек соберет, а то и две. И он отобьет свою госпожу, а вывести из города тоже сумеет и дальше пойти сумеет. Они пойдут вместе хоть на край света, хоть туда, откуда оба они родом, где никто и не слыхивал о Риме.

Тут глаза его уставились в пространство, словно он пытался разглядеть что-то исчезнувшее, страшно далекое.

- В бор? - пробормотал он. - Гей, какой бор, какой там бор!

Еще мгновенье, и он вернулся к действительности.

Да, сейчас он пойдет к епископу, а вечером, уже с какой-нибудь сотнею друзей, будет поджидать носилки. И пусть Лигию сопровождают не просто рабы, но сами преторианцы! Он никому не советует попасть под его кулак, даже в железных доспехах. Разве железо такое уж крепкое! Если по железу стукнуть хорошенько, так голова под ним не уцелеет.

Но Лигия с глубокой и вместе детской важностью подняла указательный палец.

- Урс! "Не убий!" - молвила она.

Лигиец закинул за голову огромную, похожую на дубинку руку и стал, ворча, скрести себе затылок с весьма озабоченным видом. Он ведь должен отбить ее, царевну, свет свой. Она сама сказала, что теперь его черед действовать. Конечно, он будет стараться. Но если случится что против его воли? Он ведь должен ее отбить! Но уж если случится, он так будет каяться, что распятый агнец смилуется над ним, горемычным. Он не хотел бы агнца обидеть, да что делать, когда рука у него такая тяжелая.

И глубокое волнение отразилось на его лице. Желая скрыть его, Урс поклонился со словами:

- Ну что ж, пойду к святому епископу.

Акта, обняв Лигию, расплакалась.

Она еще раз почувствовала, что есть некий мир, где даже страдание дает больше счастья, чем все утехи и наслажденья во дворце императора; еще раз приоткрылась перед нею дверь к свету, однако она сознавала, что недостойна в эту дверь войти.

Глава IX

Лигии было жаль Помпонию Грецину, которую она сердечно любила, жаль всю семью Плавтиев, но отчаянье прошло. Ей даже доставляла некую приятность мысль о том, что вот она, ради истины, жертвует богатством, удобствами и избирает незнакомую ей, скитальческую жизнь. Возможно, тут была и доля детского любопытства - какой же будет эта жизнь в дальних краях, среди варваров и диких зверей, - но, конечно, гораздо больше было глубокой, беззаветной веры, что она поступает так, как велит божественный учитель, и что отныне он сам будет опекать ее, как послушное, любящее дитя. А если так, что дурного может с нею приключиться? Суждены ли ей страдания - она перенесет их во имя его. Суждена ли внезапная смерть - ее заберет к себе он, и когда-нибудь, когда умрет Помпония, они будут вместе всю вечность. Много раз, еще в доме Авла, ее детскую головку мучил вопрос - почему она, христианка, ничего не может сделать для распятого, о котором с таким умилением говорил Урс? Но теперь этот миг настал. Лигия была почти счастлива и начала рассказывать о своем счастье Акте, но та не могла ее понять. Покинуть все, покинуть дом, богатство, город, сады, храмы, портики, все прекрасное в жизни, покинуть солнечный край и близких людей - для чего? Для того, чтобы сбежать от любви молодого, красивого воина? Это в голове у Акты не укладывалось. Минутами она чувствовала, что какая-то правда тут есть, что, возможно, есть даже великое, таинственное счастье, но понять это до конца она не могла, тем более что Лигии еще предстояло подвергнуться похищению, которое могло окончиться неудачей, могло даже стоить ей жизни. Акта по натуре была боязлива и со страхом думала о том, что принесет этот вечер. Но Лигии она о своих опасениях говорить не хотела, а тем временем стало совсем светло, солнце заглянуло в атрий. Акта начала убеждать Лигию отдохнуть - ведь это так необходимо после бессонной ночи. Лигия не сопротивлялась, и обе они пошли в кубикул, просторную опочивальню, убранную с роскошью, достойной бывшей любовницы императора. Обе легли рядом, но Акте, несмотря на усталость, не спалось. Жить в печали и тоске она давно привыкла, однако теперь душу ее смущало прежде неведомое ей беспокойство. До сих пор ее жизнь виделась ей просто безрадостной и лишенной надежды на лучшее завтра, теперь же она вдруг показалась Акте позорной.

Мысли ее все больше приходили в смятение. Дверь к свету то опять приоткрывалась, то закрывалась. Но в тот миг, когда она приоткрывалась, свет был так ослепителен, что Акта ничего не могла различить. Она скорее лишь догадывалась, что в этом сиянии таится безмерное блаженство, рядом с которым всякое другое настолько ничтожно, что, если бы, например, император удалил Поппею и снова полюбил ее, Акту, то даже это было бы сущей мелочью. И вдруг ей подумалось, что император, которого она любила и невольно почитала неким полубогом, такое же жалкое существо, как любой раб, и что дворец с колоннадами из нумидийского мрамора ничем не лучше груды камней. В конце концов смутные эти чувства и мысли стали для нее невыносимы. Ей хотелось уснуть, но тревога отгоняла сон.

Думая, что Лигия, которой грозило столько опасностей и неожиданностей, тоже не спит, Акта повернулась к ней, чтобы поговорить о предстоящем побеге.

Но Лигия спала спокойно. В затемненный кубикул из-за неплотно задернутого занавеса проникала узкая полоска света, и в его лучах плясали золотые пылинки. Акта разглядела нежное личико Лигии, покоившееся на обнаженной руке; веки были опущены, рот слегка приоткрыт. Лигия дышала ровно, как дышат во сне.

"Она спит, она может спать! - подумала Акта. - Она еще дитя".

Минуту спустя ей, однако, пришло на ум, что дитя это предпочитает бежать, чем стать любовницей Виниция, нищету предпочитает позору, скитания - великолепному дому в Каринах, нарядам, драгоценностям, звукам лютен и кифар.

"Почему?"

И она стала приглядываться к Лигии, словно пытаясь прочитать ответ на лице спящей. Акта смотрела на ее чистый лоб, на изящные дуги бровей, на темные ресницы, на приоткрытые уста, на колеблемую спокойным дыханием девическую грудь.

"Как она отличается от меня!" - подумала Акта.

Лигия представилась ей неким чудом, божественным видением, любимицей богов, во сто раз более прекрасной, чем все цветы в императорских садах и все статуи в его дворце. Но зависти в сердце гречанки не было. Напротив, при мысли о грозящих девушке опасностях глубокая жалость объяла ее. В ней пробудилось материнское чувство: Лигия казалась ей не только прекрасной, как дивный сон, но была бесконечно дорогим существом, и, припав губами к темным волосам девушки, Акта принялась ее целовать.

А Лигия спала спокойно, как дома, под кровом Помпонии Грецины. И спала довольно долго. Полдень уже миновал, когда она раскрыла голубые свои глаза и с изумлением стала осматриваться. Ее, вероятно, удивляло, что она не дома, не у Плавтиев.

- Это ты, Акта? - спросила она наконец, разглядев в полумраке лицо гречанки.

- Да, я.

- Уже вечер?

- Нет, дитя мое, но время уже после полудня.

- Урс не вернулся?

- Он и не говорил, что вернется, он только сказал, что будет вечером вместе с христианами поджидать носилки.

- Да, верно.

Они встали и обе пошли мыться. Акта помогла Лигии в бане и повела ее завтракать, а потом - в дворцовый сад, где можно было не опасаться нежелательных встреч, так как император и его приближенные еще спали. Лигия впервые в жизни видела эти великолепные сады, где в изобилии росли кипарисы, пинии, дубы, оливы и мирты, меж которыми белело множество статуй, блестели спокойные зеркала прудов, красовались заросли роз, орошаемых водяной пылью фонтанов; где входы в чарующие гроты были увиты плющом или виноградом; где в прудах плавали серебристые лебеди, а посреди статуй и деревьев бродили прирученные газели из пустынь Африки да порхали разноцветные птицы, привезенные со всех концов света.

В садах было пустынно, только здесь и там трудились с лопатами в руках рабы, вполголоса напевая; другие поливали розы и бледно-сиреневые цветы шафрана, а те, которым разрешили минуту отдыха, сидели у прудов или в тени дубов, сквозь листву которых пробивались солнечные лучи и ложились на вс= дрожащими бликами. Акта и Лигия гуляли довольно долго, осматривая всяческие диковины, и хотя дух Лигии был угнетен, она была еще настолько ребенком, что интерес, любопытство и восхищение взяли верх. Она даже подумала, что, будь император добрым человеком, то в таком дворце и среди таких садов мог бы чувствовать себя очень счастливым.

Наконец, слегка утомившись, они присели на скамью, скрытую в зарослях кипарисов, и заговорили о том, что более всего волновало их сердца, - о предстоящем вечернем побеге Лигии. Акта была гораздо меньше, чем Лигия, уверена в успехе. Минутами ей даже казалось, что это безумная затея, которая не может осуществиться. Ее все сильнее томила жалость к Лигии и не покидала мысль, что во сто крат безопасней было бы попытаться переубедить Виниция. И она принялась выспрашивать у Лигии, давно ли та знакома с Виницием и не думает ли, что он мог бы склониться на их просьбы и возвратить ее Помпонии.

- О нет, - сказала Лигия, печально покачав темноволосой своей головкой. - Дома, у Плавтиев, Виниций был другой, очень добрый, но после вчерашнего пира я его боюсь и лучше хотела бы бежать к лигийцам.

- Но в доме Плавтиев он был тебе мил? - продолжала спрашивать Акта.

- Да, - ответила Лигия, потупившись.

- Все же ты не рабыня, как была я, - молвила Акта после минутного размышления. - Виниций мог бы на тебе жениться. Ты заложница и дочь царя лигийцев. Авл и его супруга любят тебя, как родное дитя, и я уверена, что они охотно бы тебя удочерили. Да, Виниций мог бы на тебе жениться, Лигия.

На это Лигия ответила совсем тихо и еще печальней:

- Лучше я убегу к лигийцам.

- Скажи, Лигия, хочешь, я сейчас пойду к Виницию, разбужу его, если он спит, и скажу то, что говорю тебе в эту минуту? Да, дорогая, я пойду к нему и скажу: "Виниций, она царская дочь и любимое дитя достойного Авла. Если ты ее любишь, возврати ее Авлу, а потом возьми как жену из его дома".

Но девушка ответила уже так тихо, что Акта с трудом расслышала:

- Лучше к лигийцам.

И на опущенных ее ресницах блеснули две слезы.

Беседу их прервал шум приближающихся шагов, и прежде чем Акта успела разглядеть, кто идет, вблизи их скамьи появилась Сабина Поппея с небольшой свитой рабынь. Две из них держали над ее головой пучки страусовых перьев на золотых прутьях и слегка шевелили этими опахалами, заодно защищая госпожу от еще жаркого осеннего солнца, а черная, как эбеновое дерево, эфиопка с торчащими, набухшими от молока грудями несла перед нею на руках младенца, завернутого в пурпур с золотою бахромой. Акта и Лигия привстали, полагая, что Поппея пройдет мимо их скамьи, не обратив внимания, но она, поравнявшись с ними, остановилась.

- Акта, - сказала Поппея, - бубенчики, которые ты пришила на куклу, были плохо пришиты - ребенок оторвал один бубенчик и поднес ко рту, еще счастье, что Лилит вовремя заметила.

- Прости, божественная, - отвечала Акта, скрестив руки на груди и опустив голову.

- А это что за рабыня? - спросила Поппея, глядя на Лигию.

- Она не рабыня, о божественная Августа, а воспитанница Помпонии Грецины и дочь царя лигийцев, который отдал ее как заложницу Риму.

- Она пришла к тебе в гости?

- Нет, Августа. С позавчерашнего дня она живет во дворце.

- Она была вчера на пиру?

- Была, Августа.

- По чьему приказанию?

- По приказанию императора.

Поппея стала еще внимательнее разглядывать Лигию, которая стояла перед нею, склонив голову, то с любопытством вскидывая свои лучистые глаза, то опуская веки. Вдруг брови Августы сдвинулись, лоб прорезала вертикальная складка. Ревниво оберегая свою красоту и власть, Поппея жила в постоянной тревоге, что какая-нибудь счастливая соперница может погубить ее так, как сама она погубила Октавию. Поэтому всякое красивое лицо во дворце пробуждало в ней подозрения. Опытным глазом она вмиг охватила всю дивную фигуру Лигии, оценила каждую черточку лица и испугалась. "Да это нимфа! - сказала она себе. - Ее родила сама Венера". И в уме у нее мелькнула мысль, никогда еще не посещавшая ее при виде других красавиц, - что она намного старше! Самолюбие Поппеи было больно задето, беспокойство пронзило душу, и тревожные предположения вихрем закружились в мозгу. "Может быть, Нерон ее не видел или, глядя сквозь изумруд, не оценил. Но что будет, если он встретит ее днем, при свете солнца, такую прелестную? К тому же она не рабыня! Она царская дочь, правда, из племени варваров, но все же царская дочь! О бессмертные боги! Она так же хороша, как я, но она моложе!" И складка между бровями стала глубже, а глаза из-под золотистых ресниц блеснули холодным огнем.

С притворным спокойствием, обращаясь к Лигии, она стала ее расспрашивать.

- Ты говорила с императором?

- Нет, Августа.

- Почему же ты хочешь жить здесь, а не у Авла?

- Я не хочу, госпожа. Это Петроний уговорил императора забрать меня у Помпонии, но я здесь против воли, о госпожа!

- И ты хотела бы вернуться к Помпонии?

Последний вопрос Поппея произнесла более мягким и ласковым голосом, так что в сердце Лигии затеплилась надежда.

- Госпожа, - сказала девушка, простирая руки к Поппее, - император обещал отдать меня, как рабыню, Виницию, но ты заступись за меня и верни Помпонии.

- Стало быть, Петроний уговорил императора, чтобы он забрал тебя у Авла и отдал Виницию?

- Да, госпожа. Виниций уже сегодня пришлет за мною, но ты, милосердная, пожалей меня.

С этими словами она поклонилась низко и, ухватясь за подол платья Поппеи, с бьющимся сердцем ждала ответа. Лицо Поппеи осветилось злой усмешкой, она в упор поглядела на Лигию.

- Ну, так я тебе обещаю, что уже сегодня ты станешь рабыней Виниция,

- промолвила Поппея.

И она удалилась - восхитительное, но злобное видение. До слуха Лигии и Акты донесся лишь крик ребенка, который почему-то вдруг заплакал.

У Лигии глаза тоже налились слезами, но минуту спустя она взяла Акту за руку и сказала:

- Пойдем обратно. Помощи надлежит ждать только оттуда, откуда она может прийти.

И они вернулись в атрий, где и остались уже до вечера. Когда стемнело и рабыни внесли светильники, каждый с четырьмя большими языками огня, обе были очень бледны. Разговор ежеминутно прерывался, они все прислушивались не идет ли кто. Лигия твердила, что ей, конечно, жаль покидать Акту, но ведь Урс там, в темноте, ждет, и ей бы хотелось, чтобы все произошло сегодня же. Дыхание ее выдавало тревогу, оно становилось все более частым и напряженным. Акта лихорадочно собирала свои драгоценности и, увязывая их в узелок, заклинала Лигию не отказываться от ее дара, который может сгодиться при побеге. Временами воцарялось мертвое молчание, и тогда обеим чудилось, будто они слышат шепот за завесой, или плач ребенка, или лай собак.

Внезапно отделявшая прихожую завеса бесшумно отодвинулась, и в атрии появился высокий, черноволосый мужчина с изрытым оспою лицом. Лигия вмиг узнала Атацина, вольноотпущенника Виниция, - он бывал в доме Авла.

Акта испуганно вскрикнула, но Атацин с низким поклоном сказал:

- Привет божественной Лигии от Марка Виниция, который ждет ее на ужин в убранном зеленью доме.

Губы девушки побелели как полотно.

- Иду, - промолвила она.

И на прощанье обвила руками шею Акты.

Глава Х

А дом Виниция и в самом деле был убран зеленью мирта и плюща, развешанной по стенам и над дверями. Колонны были увиты виноградными лозами. В атрии, где над верхним отверстием натянули для защиты от ночного холода пурпурно-красную шерстяную ткань, было светло как днем. Ярко горели светильники с восемью и двенадцатью огнями, они имели форму кувшинов, деревьев, животных, птиц или статуй, поддерживавших лампы с ароматным маслом, сами же лампы были из алебастра, мрамора, позолоченной коринфской бронзы, не такие великолепные, как знаменитый светильник из храма Аполлона, которым пользовался Нерон, но весьма красивые и изготовленные знаменитыми мастерами. Некоторые лампы были прикрыты александрийским стеклом или прозрачными тканями с берегов Инда, красными, голубыми, желтыми, фиолетовыми, - весь атрий переливался разноцветными огнями. Воздух был напоен ароматом нарда, полюбившегося Виницию на Востоке. В глубине дома, где сновали фигуры рабов и рабынь, тоже было много света. В триклинии стол был накрыт на четырех человек - кроме Виниция и Лигии, ужинать должны были Петроний и Хрисотемида.

Виниций во всем следовал советам Петрония, который убедил его не идти за Лигией, а послать Атацина с полученным у императора разрешением, - сам же Виниций должен был принять ее дома, и принять любезно, даже с почетом.

- Вчера ты был пьян, - говорил Петроний. - Я тебя видел, ты вел себя, как каменотес с Альбанских гор. Не будь слишком настойчив, помни, что хорошее вино надо пить медленно. Знай также, что желать приятно, но еще приятнее быть желанным.

У Хрисотемиды было на сей счет свое, несколько иное мнение, и Петроний, называя ее своей весталкой и голубкой, стал ей объяснять разницу между искусным цирковым возницей и юнцом, который впервые правит квадригой. Затем, обращаясь к Виницию, он сказал:

- Завоюй ее доверие, развесели ее, будь с нею великодушен. Мне не хотелось бы, чтобы этот ужин был печальным. Поклянись ей хоть Гадесом175 , что возвратишь ее к Помпонии, а там уж от тебя будет зависеть, предпочтет ли она завтра вернуться или остаться здесь. - И, указывая на Хрисотемиду, прибавил: - Я уже пять лет каждый божий день примерно так поступаю с этой пугливой горлицей и не могу пожаловаться на ее суровость.

- Разве ж я не сопротивлялась, ты, сатир! - возмутилась Хрисотемида и ударила Петрония веером из павлиньих перьев.

- Тому виною был мой предшественник.

- Как будто ты не валялся у моих ног!

- Чтобы надевать на их кончики кольца.

Хрисотемида невольно опустила взор - на пальцах ее ног и впрямь искрились драгоценные камни, и оба они рассмеялись. Но Виниций не слушал их препирательства. Сердце у него билось тревожно под узорчатым облачением сирийского жреца, в которое он нарядился для встречи с Лигией.

- Они должны были уже выйти из дворца, - сказал он, как бы говоря с собою.

- Да, должны были, - согласился Петроний. - А пока я могу рассказать о предсказаниях Аполлона Тианского176 или ту историю о Руфине, которую я, не помню уж почему, не закончил.

Но Виниция Аполлоний Тианский интересовал столь же мало, как и история Руфина. Мысли его были с Лигией и, хотя он понимал, что встретить ее дома более пристойно, чем самому идти за нею во дворец наподобие судебного стражника, минутами он сожалел, что не пошел, - тогда он скорее бы увидел Лигию и сидел бы с нею рядом в темноте в двухместных носилках.

Тем временем рабы внесли украшенные бараньими головами бронзовые сосуды на треножниках - в сосудах были раскаленные угли, на которые рабы стали сыпать измельченные кусочки мирры и нарда.

- Они уже сворачивают к Каринам, - опять пробормотал Виниций.

- Он не выдержит, он побежит навстречу, да еще с ними разминется, - воскликнула Хрисотемида.

- Да нет, выдержу, - с бессмысленной улыбкой сказал Виниций.

Однако ноздри у него раздувались, он шумно дышал, и Петроний, глядя на него, пожал плечами.

- Нет в нем философа ни на сестерций, - сказал Петроний, - и мне никогда не удастся сделать этого сына Марса человеком.

Виниций даже не слышал его слов.

- Они уже в Каринах!

А они действительно уже повернули к Каринам. Рабы-лампадарии шли впереди, другие, педисеквы, - по обе стороны носилок. Атацин следовал позади, наблюдая за процессией.

Двигались они, однако, медленно. Город совсем не освещался, и фонари в руках рабов едва светили на погруженных в темноту улицах. В окрестностях дворца было безлюдно, лишь кое-где показывался прохожий с фонариком, но чем дальше, тем оживленнее становилась дорога. Почти из каждого переулка выходили группы по три, по четыре человека, все без факелов, все в темных плащах. Некоторые присоединялись к процессии, смешивались с рабами, другие, более многочисленные группы толпились впереди, какие-то люди лезли наперерез, шатаясь, будто пьяные. Временами становилось так трудно двигаться, что лампадарии начинали кричать:

- Дорогу благородному трибуну Марку Виницию!

Из-за раздвинутых занавесок Лигия видела эти темные группы фигур, от волнения ее бил озноб. Надежда и тревога попеременно овладевали ее сердцем. "Это он! Это Урс и христиане! Сейчас все произойдет, - шептала она дрожащими губами. - О Христос, помоги! О Христос, спаси!"

Но уже и Атацин, который сперва не обращал внимания на необычное уличное оживление, начал беспокоиться. Все было как-то странно. Лампадариям177 приходилось все чаще выкрикивать: "Дорогу носилкам благородного трибуна178 !" Неведомые люди так напирали на носилки с обеих сторон, что Атацин приказал рабам отгонять их дубинками.

Внезапно впереди поднялся крик, и все огни мигом погасли. Возле носилок началась толкотня, суматоха, драка.

Атацин понял: это нападение.

И его охватил страх. Все знали, что император частенько забавы ради бесчинствует с отрядом августиан и в Субуре, и в других концах города. Было известно, что иногда после этих ночных стычек он даже появлялся с шишками и синяками и что тот, кто ему сопротивлялся, шел на смерть, будь он хоть сенатор. Казарма ночных стражей, чьей обязанностью было охранять город, находилась неподалеку, но в подобных случаях стража притворялась глухой и слепой. А между тем вокруг носилок кипела борьба: люди дрались, колотили друг друга, валили с ног, топтали. Атацин мгновенно решил, что прежде всего надо спасать Лигию и себя, а остальное предоставить судьбе. И, вытащив девушку из носилок, он подхватил ее одной рукой и пытался скрыться во мраке.

Но Лигия закричала:

- Урс! Урс!

Ее белое платье легко было разглядеть, и Атацин другой, свободной рукой стал поспешно накрывать ее своим плащом, как вдруг могучие клещи сжали ему затылок и на голову обрушилось, будто камень, что-то огромное, сокрушительное.

Атацин рухнул наземь, как вол под ударом обуха у алтаря Юпитера. Большинство рабов лежало, другие спасались бегством, натыкаясь в непроглядной темноте на стены домов. Изломанные во время драки носилки валялись на земле. Урс уносил Лигию в Субуру, его друзья шли позади, постепенно по пути рассеиваясь в разные стороны.

Кучка рабов собралась у дома Виниция и в замешательстве стояла, не смея войти. После короткого совета они возвратились на место стычки, где нашли несколько трупов и среди них Атацина. Он еще корчился, но вот сильная судорога пробежала по его телу, Атацин вытянулся и застыл недвижим.

Рабы подняли его и, снова подойдя к дому Виниция, остановились у ворот. Надо было все же сообщить господину о случившемся.

- Пусть Гулон скажет, - зашептало несколько голосов. - У него, как и у нас, кровь по лицу течет, и господин его любит. Гулону безопасней, чем нам.

И германец Гулон, старый раб, который вынянчил Виниция и достался ему в наследство от матери, сестры Петрония, сказал:

- Я-то скажу, но пойдем мы все. Пусть гнев его обрушится не на меня одного.

Нетерпение Виниция все возрастало. Петроний и Хрисотемида посмеивались над ним, а он, быстрыми шагами кружа по атрию, все повторял:

- Они уже должны быть здесь! Должны быть здесь!

И все порывался идти навстречу, но гости его удерживали.

Вдруг в передней послышались шаги, и в атрий целою толпой вошли рабы

- быстро выстроившись у стены, они подняли руки и испуганно завопили:

- А-а-а-а! А-а-а-а!

- Где Лигия? - кинувшись к ним, вскричал Виниций изменившимся грозным голосом.

- А-а-а-а!

Тут Гулон, выставляя вперед свое окровавленное лицо, жалобно зачастил:

- Вот моя кровь господин! Мы защищались! Вот кровь, вот кровь!

Но договорить ему не пришлось - Виниций схватил бронзовый светильник и одним ударом раскроил рабу череп, потом сжал обеими руками свою голову и застонал.

- Me miserum! Me miserum!179 - хрипло повторял он.

Его лицо посинело, глаза закатились, на губах выступила пена.

- Розог! - прорычал он наконец нечеловеческим голосом.

- Смилуйся, господин! А-а-а-а! - стонали рабы.

Но тут Петроний поднялся с выражением досады на лице.

- Пойдем, Хрисотемида! - сказал он. - Если ты хочешь смотреть на мясо, я прикажу разбить лавку мясника в Каринах.

И они удалились из атрия. Вскоре в этом доме, украшенном зеленью плюща и убранном для пира, раздались вопли и свист розог, не стихавшие почти до утра.

175 Т. е. Аидом (греч. Hades), богом смерти и царством мертвых. Такая клятва считалась нерушимой.
176 А п о л л о н и й, философ-пифагореец из г. Тианы в М. Азии, жил в I в. н. э. и прославился как маг и прорицатель. Вокруг его личности сложилось множество легенд, послуживших основой для обширного романа "Жизнь Аполлония Тианского" греческого писателя III в. н. э. Флавия Филострата.
177 Л а м п а д а р и й - раб-факелоносец.
178 Т р и б у н - должностное лицо, защищавшее интересы плебеев и обладавшее правом вето в сенате; Виниций был, по-видимому, военным трибуном, одним из шести высших командиров легиона.
179 Несчастный я! (Лат.)

Глава XI

В ту ночь Виниций вовсе не ложился. После ухода Петрония он, убедясь, что стоны избиваемых рабов не умеряют ни его огорченья, ни ярости, собрал с десяток других слуг и уже поздней ночью отправился на поиски Лигии. Они обошли все улицы Эсквилина, Субуру, Злодейскую улицу и все прилегающие улочки. Затем Виниций со своим отрядом обогнул Капитолий, перешел по мосту Фабриция на остров и обследовал квартал за Тибром. Но погоня была бессмысленной, он не очень надеялся найти Лигию, и если искал ее, то лишь затем, чтобы как-нибудь скоротать эту страшную ночь. Домой Виниций вернулся уже на рассвете, когда в городе стали появляться повозки и мулы зеленщиков и хлебопеки открывали свои лавки. Виниций приказал обрядить тело Гулона, к которому пока никто не посмел притронуться, а тех рабов, которые не сумели отстоять Лигию, повелел отправить в деревню, в эргастулы, работать на плантациях, что было наказанием едва ли не более страшным, чем смерть, и наконец, бросившись на устланную ковром скамью в атрии, предался беспорядочным мыслям о том, как найти и захватить Лигию.

Отказаться от нее, утратить ее, никогда ее больше не видеть казалось ему невозможным, при одной мысли об этом он впадал в бешенство. Своевольная натура молодого воина впервые в жизни встретила сопротивление, встретила другую несокрушимую волю, и он просто не мог понять, как возможно, чтобы кто-то чинил препятствия его желаниям. Виниций скорее превратил бы и Рим и мир в развалины, чем отказался от того, чего ему хочется. У него отняли, из рук вырвали вожделенное блаженство, и ему казалось, что произошло нечто неслыханное, вопиющее о мести по законам божеским и человеческим.

Но главное, он не хотел и не мог примириться с таким поворотом судьбы - ведь никогда в жизни своей он ничего так страстно не желал, как Лигию. Без нее он не мыслил себе существования, не мог себе ответить, что будет делать завтра, как будет жить в последующие дни. Минутами его охватывала ненависть к ней, близкая к безумию. Ему хотелось видеть ее тут, рядом, чтобы ее избивать, тащить за волосы в кубикул, издеваться над ней, а то вдруг пронзала невыносимая тоска по ее голосу, ее телу, ее глазам, и он готов был валяться у нее в ногах. Он призывал ее, грыз себе пальцы, стискивал голову руками, изо всех сил стараясь рассуждать спокойно о том, как ее найти, но не мог. Тысячи разных способов и средств мелькали в его мозгу, одно безумнее другого. Наконец его осенила мысль, что Лигию отбил не кто иной, как Авл, и, уж во всяком случае, Авл должен знать, где она скрывается.

Виниций вскочил на ноги, чтобы бежать к Авлу. Если ее не отдадут ему, не испугаются угроз, он пойдет к императору, обвинит старого воина в непокорстве и добьется для него смертного приговора, но прежде исторгнет признание, где находится Лигия. И даже если Лигию отдадут ему добровольно, он все равно отомстит. Да, конечно, Плавтии приютили его под своим кровом, выхаживали его, но это не имеет значения. Одним этим нынешним поступком они освободили его от долга благодарности. И его мстительное, неистовое сердце радостно затрепетало при мысли об отчаянии Помпонии Грецины, когда центурион принесет старому Авлу смертный приговор. Он был уверен, что добьется такого приговора. Петроний поможет. Впрочем, император и так ни в чем не отказывает своим любимцам августианам, разве что его побудит к отказу личная неприязнь или страсть.

И вдруг в жилах Виниция кровь застыла от страшного предположения.

А что, если Лигию отбил сам император?

Всем было известно, что ночные бесчинства служили императору средством разгонять скуку. Даже Петроний принимал участие в этих забавах. Главной их целью было хватать женщин и подбрасывать их на солдатском плаще до обморока. Но сам Нерон называл эти походы "ловлей жемчужин", потому что случалось, что в недрах густо заселенных беднотою кварталов удавалось обнаружить истинную жемчужину красоты и молодости. Тогда "сагатио", как называлось подбрасывание на солдатском суконном плаще, превращалось в похищение, и "жемчужину" отправляли либо на Палатин, либо на какую-нибудь из бесчисленных вилл императора, либо Нерон уступал ее кому-то из своих любимцев. Так могло случиться и с Лигией. На пиру император разглядывал ее, и Виниций ни секунды не сомневался, что она должна была показаться Нерону прекраснейшей из всех женщин, каких тот когда-либо видел. Могло ли быть иначе? Она, правда, была на Палатине во власти Нерона, и он мог открыто удержать ее у себя, но, как справедливо говорит Петроний, императору в его преступлениях недостает смелости, и он, имея возможность действовать открыто, всегда предпочитает действовать тайно. На сей раз его к этому мог побудить также страх перед Поппеей. И тут Виницию пришло в голову, что Авл, пожалуй, не решился бы насильно отбирать девушку, подаренную ему, Виницию, самим императором. Но кто же все-таки решился? Да не тот ли голубоглазый великан, тот лигиец, который ведь посмел зайти в триклиний и на руках унести ее с пира? Но куда бы он с нею скрылся, где мог бы ее спрятать? Нет, раб на это неспособен. Значит, похищение совершил не кто иной, как император.

От этой мысли у Виниция потемнело в глазах и лоб покрылся испариной. Если так, Лигия потеряна навсегда. Из рук любого другого человека ее можно было бы вырвать, но не из этих рук. Теперь он с большим, чем прежде, основанием мог восклицать: "Vae misero mihi!"180 Воображение рисовало ему Лигию в объятиях Нерона, и он впервые в жизни понял, что есть мысли, которые перенести невозможно. Лишь теперь ему стало ясно, как сильно он ее полюбил. Подобно тому, как в памяти утопающего молниеносно проносится вся жизнь его, так перед мысленным взором Виниция проносились все его встречи с Лигией. Он видел ее, слышал каждое ее слово. Видел у фонтана, видел в доме Авла и на пиру. Он опять чувствовал ее близость, слышал запах ее волос, ощущал тепло ее тела, сладость поцелуев, которыми на пиру разжимал ее невинные уста. Она теперь казалась ему во сто крат более прекрасной, желанной, нежной, во сто крат более необыкновенной, избранной среди всех смертных и всех небожителей. И когда он подумал, что всем этим, так глубоко волнующим его сердце, ставшим его кровью, его жизнью, возможно, завладел Нерон, юноша содрогнулся от боли, пронзившей его тело, боли такой мучительной, что он готов был биться головою о стены атрия, пока не треснет череп. Он почувствовал, что может сойти с ума, и наверняка сошел бы, если бы не жажда мести. И как прежде ему казалось, что он не сможет жить, если не отыщет Лигию, так теперь он говорил себе, что не может умереть, пока не отомстит за нее. Эта мысль доставляла ему некоторое утешение. "Я буду твоим Кассием Хереей!" - повторял он, имея в виду Нерона. И, зачерпнув обеими руками земли из цветочных горшков, окружавших имплувий, он принес страшную клятву Эребу, Гекате181 и своим домашним ларам, что свершит месть.

И ему действительно стало легче. Теперь, по крайней мере, было для чего жить, чем заполнить дни и ночи. Отказавшись от мысли посетить Авла, Виниций приказал нести себя на Палатин. Если его не пустят к императору, рассуждал он по дороге, или захотят проверить, нет ли при нем оружия, это будет доказательством, что Лигию похитил император. Оружия он, впрочем, с собою не взял. Он был не в состоянии рассуждать здраво, но, как бывает с людьми, поглощенными одной мыслью, в том, что касалось мести, Виниций действовал обдуманно. Он тут не желал действовать сгоряча и прежде всего наметил встретиться с Актой, полагая, что сумеет от нее узнать правду. Временами у него вспыхивала надежда увидеть во дворце Лигию, и от этой мысли его кидало в дрожь. А вдруг император похитил ее, не зная, кого похищает, и сегодня же ее возвратит? Но это предположение Виниций сразу же отверг. Если бы ее хотели ему отослать, то сделали бы это вчера. Одна только Акта может вс= объяснить, и ее надо повидать раньше, чем кого-либо другого.

Утвердившись в таком решении, Виниций приказал рабам ускорить шаг, а сам предался беспорядочным мыслям то о Лигии, то о мести. Он слышал, будто египетские жрецы умеют наводить болезнь, на кого захотят, и решил у них выведать, как это делается. Еще говорили ему на Востоке, будто иудеи знают заклятие, с помощью которого могут покрыть нарывами все тело врага. Среди рабов в его доме было десятка полтора иудеев, и Виниций поклялся в душе, что, когда вернется, прикажет их сечь, пока они не откроют тайну. Но наибольшую приятность доставляла ему мысль о коротком римском мече, от удара которым кровь бьет струей, вот так, как била она из тела Гая Калигулы, оставив несмываемые пятна на колонне в портике. Он теперь готов был перебить всех жителей Рима, и, если бы божества мести пообещали ему, что все люди на земле, кроме него и Лигии, погибнут, он бы на это согласился.

Перед входной аркой Виниций внутренне подтянулся и, глядя на охранников-преторианцев, подумал: если они будут чинить ему при входе хоть малейшие помехи, это будет означать, что Лигия находится во дворце по воле императора. Но центурион дружелюбно ему улыбнулся и, сделав навстречу несколько шагов, сказал:

- Приветствую тебя, благородный трибун! Если ты желаешь явиться с поклоном к императору, минута выбрана неудачная, и я не знаю, сможешь ли ты его увидеть.

- Что случилось? - спросил Виниций.

- Божественная маленькая Августа вчера внезапно захворала. Император и Августа Поппея находятся подле нее вместе с врачами, которых созвали со всего города.

Событие было серьезное. Когда у Нерона родилась дочь, он просто обезумел от счастья и встретил ее с extra humanum gaudium182 . Сенат еще до родов торжественно препоручил богам лоно Поппеи. Приносились обеты, и в Анции, где произошло разрешение от бремени, были устроены великолепные игры и вдобавок сооружены храмы двум Фортунам. Ни в чем не знавший меры Нерон и этого ребенка полюбил безмерно. Поппее, разумеется, дитя также было дорого, хотя бы потому, что делало более прочным ее положение и неодолимым влияние.

От здоровья и жизни маленькой Августы могла зависеть судьба всей империи, однако Виниций был настолько поглощен собою, своим делом и своей любовью, что пропустил мимо ушей сообщение центуриона.

- Я хочу увидеть только Акту, - сказал он и прошел во дворец.

Но Акта тоже была занята ребенком, и ему пришлось долго ее ждать. Лишь около полудня она появилась, лицо у нее было бледное, измученное, а при виде Виниция побледнело еще больше.

- Акта, - вскричал Виниций, схватив ее за руку и потянув на середину атрия, - где Лигия?

- Я тебя хотела об этом спросить, - отвечала она, с укором глядя ему в глаза.

А он, хотя обещал себе, что будет расспрашивать ее спокойно, стиснул себе голову обеими руками и с лицом, искаженным от страдания и гнева, стал повторять:

- Нет ее. Ее похитили на пути ко мне!

Но Виниций быстро опомнился и, приблизив свое лицо к лицу Акты, заговорил сквозь стиснутые зубы:

- Акта, если ты дорожишь жизнью, если не хочешь стать причиною несчастий, которых ты даже вообразить себе не можешь, отвечай мне правду: не император ли ее похитил?

- Император вчера не выходил из дворца.

- Клянись тенью матери твоей, клянись всеми богами! Нет ли ее во дворце?

- Клянусь тенью матери моей, Марк, во дворце ее нет, и отбил ее не император. Со вчерашнего дня маленькая Августа больна, и Нерон не отходит от ее колыбели.

Виниций вздохнул с облегчением. То, что казалось ему страшней всего, больше не угрожало.

- Стало быть, - сказал он, садясь на скамью и сжимая кулаки, - ее похитили люди Авла, и в таком случае - горе им!

- Авл Плавтий был здесь утром. Ему не удалось меня увидеть, я была занята ребенком, но он расспрашивал о Лигии у Эпафродита и других слуг императора, а потом сказал им, что придет еще - ему, мол, надо повидаться со мною.

- Хотел отвести от себя подозрения. Если бы он не знал, что случилось с Лигией, он пошел бы ее искать в моем доме.

- Он оставил мне несколько слов на табличке, из них ты все поймешь. Авл, зная, что Лигию взяли из его дома по желанию твоему и Петрония, полагал, что ее отослали к тебе, и нынче рано утром побывал у тебя дома, где ему рассказали, что произошло.

После этих слов Акта пошла в свой кубикул и вскоре вернулась с табличкой, оставленной для нее Авлом.

Виниций молча пробежал ее глазами. Акта, словно читая мысли на хмуром его лице, сказала:

- Нет, Марк. Случилось то, чего хотела сама Лигия.

- Так ты знала, что она хочет бежать! - взорвался Виниций.

Акта посмотрела на него затуманенными своими глазами почти строго.

- Я знала, что она не хочет стать твоей наложницей.

- А ты чем была всю жизнь?

- Я-то до того была рабыней.

Но Виниций не унимался. Император подарил ему Лигию, и ему, Виницию, вовсе не интересно знать, кем она была прежде. Он разыщет ее хоть под землею и сделает с нею все, что ему захочется. Да, да! Она будет его наложницей. Он прикажет хлестать ее бичом, покуда ему не надоест. Когда она ему опротивеет, он отдаст ее последнему из рабов или пошлет вращать жернова в своих африканских поместьях. А теперь он будет ее искать и найдет только для того, чтобы ее раздавить, растоптать, унизить.

Все сильнее разгорячаясь, он вовсе утратил чувство меры, и даже Акта поняла, что он обещает больше, чем способен выполнить, и что его устами говорят гнев и душевные муки. За муки она готова была его пожалеть, но не знающие меры гневные его речи истощили ее терпение, и в конце концов она спросила напрямик, зачем он к ней пришел.

Виниций не сразу нашелся что ответить. Пришел, потому что так ему захотелось, потому что думал у нее что-нибудь узнать, но пришел он собственно к императору и, не имея возможности увидеть его, зашел к ней. Лигия своим побегом восстала против воли императора, и он, Виниций, добьется от императора приказа искать ее по всему городу и государству, хотя бы пришлось для этого созвать все легионы и обшарить каждый дом в империи. Петроний поддержит его просьбу, розыски начнут сегодня же.

- Берегись, как бы ты не утратил ее навек именно тогда, - молвила Акта, - когда ее, по приказу императора, найдут.

- Что это значит? - спросил Виниций, хмуря брови.

- Выслушай меня, Марк! Вчера мы с Лигией были в здешнем саду и встретили Поппею, а с нею маленькую Августу, которую несла негритянка Лилит. Вечером ребенок заболел, и Лилит уверяет, будто девочку сглазили, и будто сглазила чужеземка, повстречавшаяся им в саду. Если ребенок выздоровеет, про это забудут, но если нет - Поппея первая обвинит Лигию в колдовстве, и тогда, где бы ее не нашли, спасенья не будет.

Наступило короткое молчание, затем Виниций сказал:

- А может быть, действительно сглазила? Ведь и меня сглазила.

- Лилит все повторяет, что, когда дитя пронесли мимо нас, оно сразу заплакало. И верно: заплакало! Скорее всего девочку принесли в сад уже больной. Ищи Лигию сам, где хочешь, Марк, но пока маленькая Августа не выздоровеет, не говори о ней с императором, ты только навлечешь на себя месть Поппеи. Довольно уже пролили слез глаза Лигии из-за тебя, и отныне да охранят боги бедную ее голову.

- Ты ее любишь, Акта? - мрачно спросил Виниций.

В глазах вольноотпущенницы блеснули слезы.

- Да, я ее полюбила.

- Потому что тебе она не отплатила ненавистью, как мне.

Акта с минуту смотрела на него, точно колеблясь или пытаясь понять, искренне ли он говорит.

- О необузданный слепец! Она же тебя любила!

Услышав эти слова, Виниций вскочил, себя не помня. Неправда! Она его ненавидела. Откуда Акта может знать?! Неужели после одного дня знакомства Лигия ей призналась? И что это за любовь, которая предпочитает скитания, унижение нищенства, неуверенность в завтрашнем дне и, возможно, жалкую смерть убранному цветами дому, где ее ждет на пиршество влюбленный! Лучше бы ему не слышать таких речей, не то он с ума сойдет. Ведь эту девушку он не отдал бы за все сокровища здешнего дворца, а она сбежала. Что это за любовь, которая страшится наслаждений и порождает страдания! Кто ее поймет? Кто сумеет объяснить? Когда бы не надежда отыскать Лигию, он пронзил бы себя мечом! Любовь отдает себя, а не отнимает. Когда он жил у Авла, бывали минуты, что он верил в близость счастья, но теперь-то он знает, что она его ненавидела, ненавидит и умрет с ненавистью в сердце.

Но Акта, обычно робкая и спокойная, в свой черед возмутилась. Как он поступал, стараясь заполучить Лигию? Вместо того чтобы смиренно просить ее у Авла и Помпонии, он предательски отнял дитя у родителей. Нет, не женой хотел он сделать ее, а наложницей, ее, воспитанную в почтенной семье, ее, царскую дочь. И он привел ее сюда, в этот дом злодеяний и срама, он осквернил ее невинные глаза зрелищем гнусного пира, он вел себя с нею как с распутницей. Неужто он забыл, какой дом у Авла, кто такая Помпония Грецина, воспитавшая Лигию? Неужто у него не хватает ума понять, что это женщины не такие, как Нигидия, или Кальвия Криспинилла, или Поппея и все те, которых он встречает в доме императора? Неужто, увидев Лигию, он не понял сразу, что это девушка чистая, которая предпочтет смерть позору? Откуда ему знать, каким богам она поклоняется и что это за боги, - возможно, они чище и лучше, чем беспутная Венера или Ирида183 , которых чтят развратные римлянки? Нет, признаний Лигия ей не делала, но говорила, что спасенья ждет от него, от Виниция, она надеялась, что он упросит императора вернуть ее домой, что он возвратит ее Помпонии. И, говоря об этом, она краснела, как девушка, которая любит и верит. И сердце ее билось для него, но он сам ее напугал, оскорбил, возмутил, так пусть же теперь ищет ее с помощью императорских солдат, но пусть знает, что, если дочь Поппеи умрет, подозрение падет на Лигию, и гибель ее будет неотвратима.

Гнев и отчаяние Виниция начали стихать, уступая место нежности. Слова о том, что Лигия его любила, потрясли его до глубины души. Он вспомнил ее в саду Авла, когда она слушала его речи с зардевшимся лицом и сияющими глазами. Он подумал, что, видно, тогда она и полюбила его, и при этой мысли на него вдруг нахлынуло чувство счастья, еще неведомого ему и бесконечно более глубокого, чем то, которого он добивался. Да, он мог привести ее в свой дом, покорную и вдобавок любящую. Она обвила бы его двери пряжей и помазала бы их волчьим жиром, а потом села бы как жена на овечьей шерсти у его очага. И он услышал бы из ее уст священные слова: "Где ты Гаий, там я Гаия", и она была бы его навеки. Почему ж он не поступил так? Ведь он был на это готов. А теперь ее нет, и, быть может, он ее не найдет, а если и найдет, может ее потерять, а если не потеряет, все равно его не захотят ни Авл с Помпонией, ни она. Тут у него от гнева стали глаза наливаться кровью, но теперь гневался он уже не на чету Плавтиев и не на Лигию, а на Петрония. Да, Петроний во всем виноват. Кабы не Петроний, Лигии не пришлось бы скитаться, она была бы его невестой, и никакая опасность не грозила бы ее драгоценной головке. Но все уже свершилось, слишком поздно пытаться исправить зло, которое исправить невозможно.

- Слишком поздно!

И словно пропасть разверзлась под его ногами. Он не знал, что придумать, как поступить, куда бежать. Акта, будто эхо, повторила его слова "слишком поздно", и в чужих устах они прозвучали для него смертным приговором. Он понимал лишь одно - он должен найти Лигию, иначе с ним произойдет что-то ужасное.

Машинально запахнув тогу, Виниций хотел было уйти, даже не простясь с Актой, но вдруг завеса, отделявшая прихожую от атрия, отодвинулась, и он увидел перед собой скорбную фигуру Помпонии Грецины.

Должно быть, она тоже узнала об исчезновении Лигии и, полагая, что ей будет легче, нежели Авлу, говорить с Актой, пришла в надежде получить какие-нибудь сведения.

Увидев Виниция, она повернула к нему свое небольшое бледное лицо и сказала:

- Да простит тебе бог, Марк, то горе, которое ты причинил нам и Лигии.

А он стоял, потупив голову, с чувством тяжкой вины, и не понимал, какой это бог может или должен его простить и почему Помпония говорит о прощении, когда ей следовало бы говорить о мести.

Наконец Виниций вышел из атрия - в полной растерянности, удрученный горькими мыслями, мучительной заботой и недоумением.

Во дворе и в галерее толпились встревоженные люди. Среди дворцовых рабов можно было увидеть всадников и сенаторов, явившихся осведомиться о здоровье маленькой Августы и кстати показаться во дворце хотя бы императорским рабам - в доказательство своей озабоченности. Весть о болезни "богини", видимо, распространилась быстро - в воротах появлялись все новые посетители, а за входной аркой виднелась большая толпа. Некоторые из новоприбывших, видя, что Виниций выходит из дворца, спрашивали у него, что нового, однако он, не отвечая на вопросы, шел прямо к воротам, пока Петроний, также явившийся узнать новости и едва не задевший его плечом, остановил юного воина.

Виниций наверняка вспылил бы при этой встрече и совершил бы какое-нибудь бесчинство в императорском дворце, если бы после свидания с Актой не вышел весь разбитый и настолько угнетенный и измученный, что его даже покинула обычная вспыльчивость. Он все же отстранил Петрония и хотел пройти мимо, но тот чуть ли не силой удержал его.

- Как здоровье божественной? - спросил Петроний.

Неожиданное насилие пробудило гневливость Виниция, он вмиг разъярился.

- Пусть ад поглотит ее и весь этот дворец! - ответил Виниций, скрипя зубами.

- Молчи, несчастный! - молвил Петроний и, оглянувшись вокруг, торопливо прибавил: - Если хочешь что-нибудь узнать про Лигию, идем со мной. Нет, тут я ничего не скажу! Идем со мной, в носилках я изложу тебе свои догадки.

И, обняв молодого человека за плечи, поскорее увел его из дворца.

Это и было главной целью Петрония, новостей же он не знал никаких. Несмотря на вчерашнюю вспышку, он сочувствовал Виницию, а вдобавок сознавал себя отчасти виновным в том, что произошло, и как человек деятельный кое-что уже предпринял.

- Я приказал своим рабам караулить у всех городских ворот, - сказал Петроний, когда они сели в носилки, - и дал им подробные приметы девушки и того великана, что унес ее с императорского пира, - несомненно, это он ее похитил. Слушай меня, Марк! Авл и его жена, возможно, надумают ее укрыть в одном из своих обширных поместий, тогда мы узнаем, в каком направлении ее уведут. А если ее не приметят у ворот, это будет означать, что она осталась в городе, и мы сегодня же начнем искать ее здесь.

- Авл и Помпония не знают, где она, - возразил Виниций.

- Ты уверен в этом?

- Я видел Помпонию. Они тоже ее ищут.

- Вчера она не могла уйти из города, ночью ворота заперты. У каждых ворот следят двое моих людей. Один должен пойти за Лигией и великаном, другой - тотчас вернуться и сообщить. Если она в городе, мы ее найдем, потому что этого лигийца легко узнать хотя бы по росту и плечам. Да, тебе повезло, что похитил ее не император, а я могу тебя уверить, что не он, - на Палатине от меня нет тайн.

Но Виниций, охваченный горем еще больше, чем гневом, начал прерывающимся от волнения голосом рассказывать Петронию то, что слышал от Акты, - какие новые опасности нависли над головою Лигии, причем столь ужасные, что если беглецы и сыщутся, их придется тщательно прятать от Поппеи. Затем Виниций осыпал Петрония горькими упреками за его советы. Если бы не Петроний, все обернулось бы по-другому. Лигия осталась бы в доме Авла, и он, Виниций, мог бы видеть ее каждый день и был бы счастливей императора. И, распаляясь от собственных речей, он все больше приходил в волнение, пока наконец слезы горя и бешенства не показались на его глазах.

Петроний, никак не ожидавший, что молодой человек способен так сильно любить и желать, с удивлением глядя на эти слезы отчаяния, говорил про себя: "О, могучая владычица Кипра! Ты одна царишь над богами и над людьми!"

180 Горе мне, несчастному! (Лат.)
181 Э р е б - в греческой мифологии персонификация мрака, сын Хаоса и брат Ночи. Г е к а т а - древнее божество малоазийского происхождения; в греческой мифологии - богиня мрака, ночных видений и чародейства. Изображалась со змеями в волосах и факелом в руках. Римляне отождествляли Гекату с Тривией - "богиней трех дорог", изображение которой в виде трех фигур часто устанавливали на перекрестках.
182 сверхчеловеческой радостью (лат.).
183 И р и д а - в греческой мифологии олицетворение радуги, вестница богов.

Глава XII

Однако, когда они вышли из носилок у дома Петрония, смотритель дома сообщил, что из рабов, посланных к воротам, ни один еще не вернулся. По его словам, он распорядился отнести им еду и снова передать приказ под страхом плетей смотреть в оба на всех выходящих из города.

- Вот видишь, - сказал Петроний, - они, без сомнения, еще в городе, значит, мы их найдем. Прикажи все же и своим людям наблюдать у ворот, лучше всего тем, кого посылал за Лигией, эти ее скорее узнают.

- Я велел их всех отправить в деревенские эргастулы, - сказал Виниций, - но я отменю свой приказ, пусть идут к воротам.

И, начертив несколько слов на навощенной табличке, он дал ее Петронию, который приказал тотчас отнести ее в дом Виниция.

Затем они прошли во внутренний портик и, усевшись на мраморную скамью, продолжили разговор.

Златоволосая Эвника и Ираида поставили им под ноги бронзовые скамеечки, придвинули к скамье небольшой стол и принялись наливать в чаши вино из дивных узкогорлых кувшинов, которые доставляли из Волатерр и Цере184 .

- Есть ли среди твоей челяди кто-нибудь, кто знает этого гиганта лигийца? - спросил Петроний.

- Его знали Атацин и Гулон. Но Атацин вчера был убит при нападении, а Гулона прикончил я.

- Жаль мне его, - сказал Петроний. - Он носил на руках не только тебя, но и меня.

- Я даже собирался было его освободить, - молвил Виниций, - да что об этом толковать. Поговорим о Лигии. Рим - это море...

- В море и добывают жемчужины. Скорее всего, мы не найдем ее ни сегодня, ни завтра, но вообще-то найдем обязательно. Вот ты меня коришь за то, что я посоветовал такой способ ее заполучить, но ведь способ сам по себе хорош, а стал плох лишь тогда, когда дело обернулось плохо. Как бы там ни было, ты сам слышал от Авла, что он намерен со всей семьей переселиться на Сицилию. Так что девушка все равно была бы далеко.

- Я бы тоже поехал туда, - возразил Виниций, - и, во всяком случае, Лигия была бы в безопасности. А теперь, если этот ребенок умрет, Поппея и сама поверит, и императора убедит, что виновата Лигия.

- Да, ты прав. Меня это тоже встревожило. Но эта маленькая кукла еще может выздороветь. А коль ей суждено умереть, мы и тогда что-нибудь придумаем. - Тут Петроний ненадолго задумался, потом продолжил: - Говорят, Поппея придерживается религии иудеев и верит в злых духов. Император суеверен. Если мы пустим слух, будто Лигию похитили злые духи, этому поверят, тем паче что ее похитил не император и не Авл Плавтий, а исчезла она загадочным образом. Лигиец один не смог бы этого сделать. Ему потребовалась бы помощь, а как бы мог простой раб за один день собрать столько народу?

- Рабы поддерживают друг друга во всем Риме.

- Который когда-нибудь поплатится за это кровью. Да, они друг друга поддерживают, но ведь своим они не вредят, а тут было ясно, что на твоих рабов падет и ответственность, и кара. Если ты внушишь своим рабам мысль о злых духах, они охотно подтвердят, что видели их собственными глазами, - ведь для них это будет оправданием. Спроси любого из них для пробы, не видел ли он, как Лигию унесли в воздух, и он тотчас поклянется тебе эгидой Зевса, что так и было.

Виниций, который сам был суеверен, взглянул на Петрония с внезапно вспыхнувшей безумной тревогой.

- Если Урс не мог собрать людей на помощь и не мог похитить ее в одиночку, тогда кто же ее похитил?

Петроний на это только рассмеялся.

- Вот видишь, - сказал он, - они, конечно, поверят, раз и ты уже наполовину поверил. Таков наш мир, насмехающийся над богами. Все поверят и не станут ее искать, а мы тем временем поместим ее где-нибудь вдали от города, на какой-нибудь моей или твоей вилле.

- Но все же кто мог ей помочь?

- Ее единоверцы, - ответил Петроний.

- Какие единоверцы? Какое божество она чтит? Я-то, правда, должен был знать это лучше, чем ты.

- Почти каждая женщина в Риме чтит особого бога. Помпония, разумеется, воспитала ее в духе почитания того божества, которому сама поклоняется, а вот какому божеству поклоняется Помпония, я не знаю. Одно можно сказать с уверенностью - никто не видел, чтобы она в каком-нибудь из наших храмов приносила жертву нашим богам. Ее даже обвиняли в том, будто она христианка, но это невероятно. Домашний суд очистил ее от этого обвинения. О христианах говорят, что они не только почитают ослиную голову, но что они враги рода человеческого и совершают ужаснейшие злодеяния. Хотя бы поэтому Помпония не может быть христианкой, ведь ее добродетель всем известна, и ненавистница рода человеческого не обращалась бы со своими рабами так, как она.

- Да, ни в одном доме не обходятся с ними так, как в доме Авла, - подтвердил Виниций.

- Вот видишь! Помпония говорила мне о каком-то боге - единственном, всемогущем и милосердном. Куда она подевала всех прочих, это ее дело, довольно того, что этот ее Логос не был бы таким уж всемогущим, а скорее был бы самым жалким божком, если бы имел только двух почитательниц, сиречь Помпонию и Лигию, а в придачу к ним Урса. Их наверняка больше, его почитателей, они-то и оказали помощь Лигии.

- Их вера велит прощать, - молвил Виниций. - У Акты я встретил Помпонию, и она мне сказала: "Пусть бог тебе простит обиду, которую ты нанес Лигии и нам".

- Видно, их бог - весьма благодушный покровитель. Гм, если так, пусть он тебя простит и в знак прощения вернет тебе девушку.

- Я бы завтра же совершил ему гекатомбу. А сейчас я не хочу ни есть, ни купаться, ни спать. Возьму потайной фонарь и пойду бродить по городу. Может быть, переодетый, я найду ее. Я болен!

Петроний взглянул на него с некоторой жалостью. В самом деле, глаза Виниция были обведены темными кругами, зрачки лихорадочно блестели, на небритом со вчерашнего утра лице темная поросль покрыла резко очерченные челюсти, волосы на голове взъерошены, он действительно имел вид больного. Ираида и златоволосая Эвника тоже смотрели на него с участием, но он, казалось, их не замечал - впрочем, оба они, и он, и Петроний, на присутствие рабынь обращали внимания не более, чем обращали бы на собак, крутящихся у их ног.

- У тебя лихорадка, - заметил Петроний.

- Ты прав.

- Так послушай меня. Не знаю, что прописал бы тебе врач, но знаю, как бы я поступил на твоем месте. А именно - пока не найдется та девица, я поискал бы у другой то, чего лишился вместе с первой. Я видел у тебя на вилле изумительные тела. Не возражай мне. Я знаю, что такое любовь, я знаю, что, если желаешь одну, никакая другая ее не заменит. Но в объятиях красивой рабыни можно все же найти минутное развлечение.

- Не хочу! - отрезал Виниций.

Петроний, который питал к юноше слабость и искренне желал облегчить его страдания, задумался.

- Может быть, твои рабыни, - сказал он после недолгой паузы, - не обладают для тебя прелестью новизны, тогда (тут Петроний задумчиво поглядел на Ираиду и на Эвнику и наконец положил руку на бедро златоволосой гречанки) посмотри на эту нимфу. Несколько дней назад младший Фонтей Капитон185 давал мне за нее трех чудных мальчиков из Клазомен186 - более прекрасных тел, наверное, не создал сам Скопас187 . Сам не понимаю, почему я до сих пор остаюсь к ней равнодушен, - ведь не мысль о Хрисотемиде удерживает меня. Так вот, дарю ее тебе, возьми ее!

Златоволосая Эвника, услышав эти слова, вмиг побледнела как полотно и, вперив испуганный взор в лицо Виниция, казалось, перестала дышать, с тревогой ожидая его ответа.

Но Виниций вдруг вскочил с места и, сжав руками виски, заговорил быстро, как истерзанный болезнью человек, ничего не желающий слушать:

- Нет, нет! Не нужна мне она! Не нужны и другие! Благодарю тебя, но я не хочу! Пойду искать по городу. Прикажи дать мне галльский плащ с капюшоном. Я пойду за Тибр. Если бы мне хоть Урса встретить!

И он быстро вышел. Петроний, видя, что Виниций действительно не в состоянии усидеть на месте, не пытался его остановить. И все же, истолковав отказ Виниция как минутное отвращение к любой женщине, которая не была Лигией, и не желая, чтобы великодушный его жест пропал втуне, Петроний сказал гречанке:

- Эвника, выкупаешься, умастишь тело, нарядишься и пойдешь в дом Виниция.

Но рабыня упала перед ним на колени и, заломив руки, стала умолять, чтобы он не гнал ее из дому. Она не пойдет к Виницию, лучше она будет здесь носить дрова в гипокаустерий, чем будет там первой из служанок. Она не хочет! Не может! И молит его сжалиться над ней. Пусть прикажет бить ее плетьми каждый день, только не отсылает из дома.

И, трепеща как древесный лист от робости и волнения, она простирала к Петронию руки, а он слушал ее удивленно. Рабыня, которая смеет отказываться от исполнения воли господской, которая говорит: "Не хочу и не могу!" - это было в Риме нечто столь необычное, что Петроний сперва не верил своим ушам. Но потом нахмурил брови. Он был слишком утонченной натурой, чтобы быть жестоким. Его рабам, особенно в дни разгула, жилось привольнее, чем рабам других хозяев, - при условии что они образцово исполняли свои обязанности и волю господина чтили как волю богов. Однако в случае нарушения этих двух правил Петроний умел не скупиться на наказания, каким, по принятому обычаю, подвергали рабов. А кроме того, он не терпел, когда ему прекословили и когда что-либо мешало его спокойствию.

- Позови ко мне Тейрезия, - молвил он, поглядев с минуту на коленопреклоненную, - и вернешься сюда с ним.

Дрожа всем телом, Эвника встала со слезами на глазах и вышла. Вскоре она возвратилась со смотрителем дома, критянином Тейрезием.

- Возьмешь Эвнику, - приказал ему Петроний, - и дашь ей двадцать ударов плетью, только так, чтобы не испортить кожу.

Отдав это приказание, он пошел в библиотеку и, сев за стол из розового мрамора, занялся своим "Пиром Тримальхиона".

Но бегство Лигии и болезнь маленькой Августы отвлекали его мысли, долго работать он не смог. Особенно важным событием была болезнь девочки. Петронию пришло на ум, что если Нерон поверит, будто Лигия навела чары на маленькую Августу, это могут и ему вменить в вину - ведь привели девушку во дворец по его просьбе. Он, однако, надеялся, что при первой же встрече с императором сумеет как-нибудь растолковать Нерону всю нелепость подобных домыслов, а отчасти рассчитывал и на слабость к нему Поппеи, которая, правда, тщательно скрывала свое чувство, но не настолько, чтобы он не мог его угадать. Так поразмыслив о своих опасениях, Петроний пожал плечами и решил сойти в триклиний, чтобы подкрепиться и снова отправиться во дворец, затем на Марсово поле и, наконец, к Хрисотемиде.

По дороге в триклиний, проходя мимо предназначенной для челяди галереи, он вдруг заметил среди стоявших у стены рабов стройную фигурку Эвники и, позабыв, что не дал Тейрезию другого распоряжения, кроме как отхлестать ее плетьми, снова нахмурил брови и стал искать глазами Тейрезия.

Однако Тейрезия среди слуг не было, и Петроний обратился к Эвнике:

- Тебя отхлестали?

А она опять кинулась к его ногам и, припав устами к краю его тоги, ответила:

- О да, господин! Отхлестали! О да, господин!

В ее голосе слышались как бы радость и благодарность. Она, видимо, полагала, что порка ей заменила изгнание из дома и что теперь она может остаться. Поняв это, Петроний удивился такому страстному сопротивлению рабыни, но он был слишком опытным знатоком натуры человеческой, чтобы не догадаться, что причиной этого сопротивления могла быть единственно любовь.

- У тебя есть тут в доме возлюбленный? - спросил он.

Эвника подняла на него свои голубые, полные слез глаза и еле слышно ответила:

- Да, господин!

Ее глаза, ее отброшенные назад золотистые волосы, все ее лицо, выражавшее страх и надежду, были так прелестны и смотрела она так умоляюще, что Петроний, который как философ всегда провозглашал могущество любви, а как эстет чтил всяческую красоту, почувствовал некоторую жалость к рабыне.

- Который из них твой любовник? - спросил он, кивая в сторону группы рабов.

Но ответа не последовало, Эвника лишь прижалась лицом к его ногам и застыла в неподвижности. Петроний обвел взглядом рабов, среди которых были красивые, рослые молодцы, но ни на одном лице не мог заметить и тени смущения, напротив, все они глядели с какой-то странной усмешкой; он еще раз посмотрел на лежавшую у его ног Эвнику и молча пошел в триклиний.

Подкрепившись, Петроний приказал отнести себя во дворец, а затем к Хрисотемиде, у которой и пробыл до поздней ночи. Но по возвращении домой он призвал к себе Тейрезия.

- Эвнику наказали? - спросил Петроний.

- Да, господин. Но я следил, чтобы кожу ей не испортили.

- Разве я больше ничего не приказал относительно ее?

- Нет, господин, - с беспокойством отвечал смотритель.

- Ну что ж, хорошо. Кто из рабов ее любовник?

- Никто, господин.

- Что ты о ней знаешь?

- Эвника по ночам никогда не покидает кубикул, - начал Тейрезий не очень уверенным тоном, - там она спит вместе со старухой Акризионой и с Ифидой; после твоего купанья, господин, она никогда не остается в бане. Другие рабыни смеются над нею и называют ее Дианой.

- Довольно, - молвил Петроний. - Мой родственник, Виниций, которому я нынче утром подарил Эвнику, не принял ее, стало быть, она остается дома. Можешь идти.

- Могу я еще сказать об Эвнике, господин?

- Я велел тебе сообщить все, что знаешь.

- Вся челядь говорит о побеге девушки, которую должны были доставить в дом благородного Виниция, господин. После твоего ухода Эвника пришла ко мне и сказала, будто знает человека, который может найти беглянку.

- Вот как! - сказал Петроний. - Что это за человек?

- Я не знаю, господин, но я подумал, что должен тебя об этом известить.

- Хорошо. Пусть этот человек завтра ждет в моем доме прихода трибуна, которого ты завтра же утром попросишь от моего имени посетить меня.

Смотритель поклонился и вышел.

Петроний невольно стал думать об Эвнике. Вначале он решил, что молодая рабыня, должно быть, хочет помочь Виницию найти Лигию лишь для того, чтобы ее самое не принуждали заменить Лигию в его доме. Но потом ему пришло на ум, что человек, которого Эвника пришлет, возможно, и есть ее любовник, и мысль эта почему-то была Петронию неприятна. Разумеется, был самый простой способ узнать правду - он мог приказать позвать Эвнику, но час был поздний, и после длительного пребывания у Хрисотемиды Петроний чувствовал себя утомленным, хотелось поскорее лечь. Направляясь в кубикул, он почему-то вспомнил, что заметил сегодня морщинки у глаз Хрисотемиды. И еще он подумал, что о ее красоте только слава идет по всему Риму, а на деле не так уж она хороша, и что Фонтей Капитон, предлагавший ему за Эвнику трех мальчиков из Клазомен, хотел ее купить чересчур дешево.

184 В о л а т е р р ы и Ц е р е - древние города в Этрурии, соответственно в 200 и 40 км к северо-западу от Рима.
185 Ф о н т е й К а п и т о н - консул 59 г., наместник Нижней Германии, где он и погиб в 68 г.
186 К л а з о м е н ы - город на западном побережье М. Азии.
187 С к о п а с с о. Парос - известный греческий скульптор и архитектор 1-й пол. IV в. до н. э.

Глава XIII

На другой день, едва Петроний успел одеться в унктории, как явился приглашенный Тейрезием Виниций. Трибун уже знал, что никаких вестей от карауливших у ворот пока нет, и, хотя это могло означать, что Лигия находится в городе, тревога его лишь усилилась - теперь он начал предполагать, что Урс мог увести Лигию из города сразу после похищения, а значит, до того, как рабы Петрония были поставлены сторожить у ворот. Правда, осенью, когда дни становились короче, ворота запирались довольно рано, но их все равно открывали для всех выходящих из города, а таковых бывало довольно много. За городскую стену можно было пробраться и другими способами - рабы, желавшие бежать из города, хорошо их знали. Виниций, впрочем, разослал своих людей и на дороги, которые вели в провинцию, и к стражам в ближайших городах - с оповещением о сбежавшей паре рабов, с подробным описанием Урса и Лигии и с обещанием награды за их поимку. Было, однако, сомнительно, что поиски увенчаются успехом, а если бы даже беглецов опознали - что местные власти сочтут себя вправе задержать их по приватной просьбе Виниция, не подтвержденной претором188 . Добывать же подтверждение было некогда. Виниций и сам, перерядившись рабом, весь вчерашний день искал Лигию по всем закоулкам города, но не сумел найти ни малейшего следа, ни намека на след. Ему, правда, повстречались люди Авла, но те, видимо, тоже что-то искали, и это лишь подкрепило убеждение Виниция, что отбили Лигию не слуги Авла и что они тоже не знают, куда она исчезла.

Услыхав от Тейрезия, что есть человек, берущийся найти Лигию, Виниций поспешил к Петронию и, второпях поздоровавшись, спросил, что это за человек.

- Скоро мы его увидим, - сказал Петроний. - Это знакомый Эвники, а она сейчас придет уложить складки моей тоги и сообщит о нем более подробно.

- Это та, которую ты вчера хотел мне подарить?

- Да, та, которую ты вчера отверг, за что, впрочем, я тебе благодарен, так как она, пожалуй, лучшая вестиплика в городе.

Едва он договорил, как Эвника действительно появилась и, взяв с инкрустированного слоновой костью стула тогу, развернула ее, чтобы набросить на плечи Петрония. Лицо у нее было спокойное, в глазах светилась радость.

Петроний внимательно на нее посмотрел и нашел, что она очень хороша. Когда ж она, запахнув на нем тогу, стала укладывать ее складки, то и дело нагибаясь, чтобы их выровнять сверху донизу, он заметил, что руки у нее дивного цвета бледной розы, а грудь и плечи отливают нежными тонами перламутра или алебастра.

- Эвника, - сказал он, - пришел уже тот человек, о котором ты вчера говорила Тейрезию?

- Да, господин.

- Как его зовут?

- Хилон Хилонид, господин.

- Кто он?

- Он врач, мудрец и прорицатель, он умеет читать судьбы людей и предсказывать будущее.

- А тебе он тоже предсказывал будущее?

Эвника залилась румянцем, от которого порозовели даже ее уши и шея.

- Да, господин.

- Что ж он тебе напророчил?

- Что меня ждут боль и счастье.

- Боль досталась тебе вчера от рук Тейрезия, значит, и счастье должно прийти.

- Оно уже пришло, господин.

- Какое же?

И она прошептала.

- Я осталась здесь.

Петроний положил руку на ее золотистую голову.

- Ты нынче хорошо уложила складки, Эвника, я тобою доволен.

От прикосновения его руки глаза у нее вмиг затуманились слезами счастья, учащенное дыхание заволновало грудь.

Петроний и Виниций, не мешкая, пошли в атрий, где их ждал Хилон Хилонид, который при их появлении отвесил глубокий поклон. Вспомнив о своем вчерашнем предположении, что это, возможно, любовник Эвники, Петроний улыбнулся. Стоявший перед ним человек не мог быть ничьим любовником. В странной его фигуре было что-то жалкое и вместе с тем смешное. Он был не стар: в неухоженной бороде и курчавой шевелюре лишь кое-где белели седые волоски. Худощавый, с очень сутулою спиной, он на первый взгляд даже казался горбатым; над горбом торчала большая голова, лицо напоминало сразу и обезьяну, и лису, взгляд был пронзительный. Желтоватая кожа на лице была вся в прыщах, и усеянный ими сизый нос, видимо, указывал на пристрастие к вину. Неряшливая одежда - темная туника из козьей шерсти и такой же дырявый плащ - говорила о подлинной или притворной бедности. При виде его Петронию пришел на ум Гомеров Терсит189 , и, ответив взмахом руки на поклон гостя, он сказал:

- Приветствую тебя, божественный Терсит! Что сталось с шишками, которые тебе набил под Троей Улисс190 , и что сам-то он поделывает на Елисейских полях?191

- Благородный господин, - ответствовал Хилон Хилонид, - мудрейший из умерших, Улисс, шлет через меня мудрейшему из живущих, Петронию, свой привет и просьбу прикрыть мои шишки новым плащом.

- Клянусь Гекатой Трехликой, - вскричал Петроний, - твой ответ заслуживает плаща!

Но тут их беседу прервал нетерпеливый Виниций.

- Знаешь ли ты, - спросил он напрямик, - за что берешься?

- Когда две фамилии двух знатных домов ни о чем ином не толкуют, а вслед за ними эту новость повторяет пол-Рима, знать немудрено, - возразил Хилон. - Вчера ночью была похищена девушка, воспитанная в доме Авла Плавтия, по имени Лигия, а вернее Каллина, которую твои рабы, господин, препровождали из дворца императора в твой дом, и я берусь ее отыскать в городе либо, если она покинула город, - что маловероятно, - указать тебе, благородный трибун, куда она сбежала и где спряталась.

- Хорошо! - сказал Виниций, которому понравилась точность ответа. - Какие у тебя есть для этого средства?

Хилон лукаво усмехнулся.

- Средствами владеешь ты, господин, у меня же есть только разум.

Петроний тоже усмехнулся, гость пришелся ему по душе.

"Этот человек сумеет найти девушку", - подумал он.

Тем временем Виниций, нахмурив свои сросшиеся брови, сказал:

- Если ты, голодранец, обманываешь меня ради прибыли, я прикажу тебя забить палками насмерть.

- Я философ, благородный господин, а философ не может быть жаден до прибыли, особенно до такой, какую ты столь великодушно сулишь.

- Так ты философ? - спросил Петроний. - Эвника мне говорила, что ты врач и гадатель. Откуда ты знаешь Эвнику?

- Она приходила ко мне за советом, ибо слава моя достигла ее ушей.

- Какого же совета она просила?

- По любовному делу, господин. Хотела излечиться от безответной любви.

- И ты ее излечил?

- Я сделал больше, господин, я дал ей амулет, который принесет ей взаимность. В Пафосе, на Кипре, есть храм, где хранится пояс Венеры. Я дал ей две нити из этого пояса, заключенные в скорлупку миндального ореха.

- И потребовал хорошей платы?

- За взаимность невозможно заплатить слишком дорого, а я, лишившись двух пальцев на правой руке, собираю деньги на раба-писца, чтобы записывал мои мысли и сохранил для мира мое учение.

- К какой же школе ты принадлежишь, божественный мудрец?

- Я киник, господин, потому что у меня дырявый плащ, я стоик, потому что терпеливо переношу бедствия, и перипатетик, потому что за неимением носилок хожу пешком192 от трактира к трактиру и по дороге поучаю тех, кто обещает заплатить за кувшин вина.

- А за кувшином ты становишься ритором?

- Гераклит193 сказал: "Все течет", - а можешь ли ты, господин, отрицать, что вино течет?

- Он также изрек, что огонь - это божество, и божество это пылает на твоем носу.

- А божественный Диоген из Аполлонии194 учил, что основа всего - воздух и что чем воздух теплее, тем более совершенные существа возникают из него, а из самого теплого воздуха возникают души мудрецов. И так как осенью наступают холода, истинный мудрец должен согревать душу вином. Ибо ты, господин, не станешь отрицать, что кувшин хотя бы слабого винца из Капуи или Телесии195 разносит тепло по всем косточкам бренного тела человеческого.

- Где твоя родина, Хилон Хилонид?

- На берегах Понта Эвксинского196 . Я родом из Месембрии197 .

- Ты великий человек, Хилон!

- И непризнанный! - меланхолически прибавил мудрец.

Но Виниций снова стал проявлять нетерпение. Возникла некоторая надежда, ему хотелось, чтобы Хилон тотчас отправился на розыски, и вся эта беседа показалась ему пустой тратой времени. Он злился на Петрония.

- Когда ты приступишь к поискам? - спросил он, обращаясь к греку.

- А я уже приступил, - отвечал Хилон. - И находясь здесь, отвечая на твои любезные вопросы, я тоже ищу. Ты только верь мне, почтенный трибун, и знай, что, кабы у тебя потерялась завязка сандалии, я сумел бы найти завязку или того, кто ее поднял на улице.

- Приходилось ли тебе прежде оказывать подобные услуги? - спросил Петроний.

Грек поднял глаза к потолку.

- Слишком низко ценятся ныне добродетель и мудрость, и даже философ бывает вынужден искать иных средств к существованию.

- Какие они у тебя?

- Все знать и доставлять новости тем, кто их желает знать.

- И тем, кто за них платит?

- Ах, господин, мне ведь необходимо купить себе писца. Иначе мудрость моя умрет вместе со мною.

- Но если ты до сих пор не скопил даже на целый плащ, заслуги твои, видно, не слишком велики.

- Скромность не позволяет мне ими хвалиться. Но сам посуди, господин, теперь ведь нет таких благодетелей, каких было так много в старину и которым было столь же приятно осыпать золотом за услугу, как проглотить устрицу из Путеол198 . Не заслуги мои малы, мала людская благодарность. А когда порою сбежит ценный раб, кто его находит, если не единственный сын моего отца? Когда на стенах появляются надписи против божественной Поппеи, кто указывает виновников? Кто откопает у книготорговца стишки против императора? Кто донесет, о чем говорят в домах сенаторов и всадников? Кто разносит письма, которые не хотят доверить рабам? Кто подслушивает новости у дверей цирюлен? От кого нет тайн у виноторговцев и хлебопеков? Кому доверяют рабы? Кто способен видеть каждый дом насквозь, от атрия до сада? Кому известны все улицы, переулки, притоны? Кто знает, о чем толкуют в термах, в цирке, на рынке, в школах ланист, в лавках работорговцев и даже в аренариях?

- Клянусь всеми богами, довольно, почтенный мудрец! - вскричал Петроний. - Не то мы потонем в твоих заслугах, добродетели, мудрости и красноречии. Довольно! Мы хотели знать, кто ты, и теперь знаем.

Но Виниций приободрился, он подумал, что этот человек, как пущенная по следу гончая, не остановится, пока не найдет убежище Лигии.

- Превосходно, - сказал Виниций. - Нужны ли тебе какие-нибудь указания?

- Мне надобно оружие.

- Какое? - с удивлением спросил Виниций.

Грек протянул ладонь, а другою рукой изобразил, будто считает монеты.

- Уж такие нынче времена, господин! - со вздохом сказал он.

- Стало быть, - сказал Петроний, - ты будешь ослом, который завоевывает крепость с помощью мешков золота.

- Я всего лишь бедный философ, господин, - смиренно возразил Хилон, - золотом же владеете вы.

Виниций бросил ему кошелек, который грек поймал на лету, хотя у него действительно не хватало двух пальцев на правой руке.

- Я, господин, уже знаю больше, чем ты предполагаешь, - сказал он с повеселевшим лицом. - Я пришел сюда не с пустыми руками. Я знаю, что девушку похитили не люди Авла, с ними я уже говорил. Знаю, что ее нет на Палатине, - там все заняты болезнью маленькой Августы - и, возможно, я даже догадываюсь, почему вы предпочли искать девушку с моей помощью, а не с помощью императорских стражей и солдат. Я знаю, что бежать ей помог слуга, который родом из того же края, что она. Он не мог прибегнуть к помощи рабов, потому что рабы держатся сплоченно и не стали бы ему помогать против твоих людей. Помочь ему могли только единоверцы...

- Вот-вот, Виниций, слушай! - перебил его Петроний. - Разве я не говорил тебе то же самое, слово в слово?

- Мне это лестно, - молвил Хилон. - А девушка, господин, - продолжал он, обращаясь к Виницию, - бесспорно, поклоняется тому же божеству, что и добродетельнейшая из римлянок, истинная матрона, Помпония. Слышал я также, будто Помпонию судили домашним судом за почитание чужих богов, но мне не удалось выведать у слуг, что это за божество и как называются его приверженцы. Если бы мне это узнать, я бы пошел к ним, сделался бы среди них самым благочестивым и снискал бы их доверие. А ведь ты, господин, провел в доме благородного Авла несколько недель, - я и это знаю, - так не можешь ли ты сообщить мне хоть что-нибудь?

- Не могу, - сказал Виниций.

- Вы долго расспрашивали меня о разных вещах, милосердные господа, и я отвечал на ваши вопросы, позвольте же теперь и мне спросить вас. Не случалось ли тебе, почтенный трибун, видеть какие-нибудь статуэтки, жертвы или эмблемы, какие-нибудь амулеты на Помпонии или на твоей божественной Лигии? Не видел ли ты, чтобы они чертили друг другу какие-то знаки, понятные только им одним?

- Знаки? Погоди! Да! Однажды я видел, как Лигия начертила на песке рыбу.

- Рыбу? А-а-а! О-о-о! Один раз она это сделала или несколько?

- Один раз.

- И ты, господин, уверен, что она начертила... рыбу? О-о-о!

- Именно так! - ответил заинтригованный Виниций. - Неужели ты догадываешься, что это означает?

- Догадываюсь ли я?! - воскликнул Хилон.

И, отвешивая прощальный поклон, прибавил:

- Да осыплет вас обоих Фортуна поровну всеми своими дарами, достойнейшие господа.

- Скажи, чтобы тебе дали плащ! - бросил ему вслед Петроний.

- Улисс шлет тебе благодарность за Терсита, - ответил грек и, поклонясь вторично, удалился.

- Что ты скажешь об этом благородном мудреце? - спросил Виниция Петроний.

- Скажу, что он отыщет Лигию! - радостно воскликнул Виниций. - Но еще скажу, что, если бы существовало государство прохвостов, он мог бы там быть царем.

- Без сомнения. Надо мне завести с этим стоиком более короткое знакомство, ну а покамест я прикажу окурить после него атрий благовониями.

А Хилон Хилонид, запахнувшись в новый плащ, под складками его подбрасывал на ладони полученный от Виниция кошелек и наслаждался и тяжестью его, и звоном монет. Шел он не спеша, то и дело оглядываясь, не следят ли за ним из дома Петрония; миновав портик Ливии и дойдя до угла Вербиева склона, он повернул на Субуру.

"Надо пойти к Спору, - говорил он себе, - и совершить небольшое возлияние Фортуне. Наконец-то я нашел то, что давно искал. Он молод, вспыльчив, щедр, как кипрские рудники, и за эту лигийскую дурочку готов отдать половину состояния. Да, такого я искал с давних пор. Однако с ним надо быть начеку, складка между его бровями ничего хорошего не сулит. Ах, миром нынче правят волчьи выкормыши! Пожалуй, другого, Петрония, я меньше опасаюсь. О боги! Почему сводничество в наши времена куда доходнее, чем добродетель? Ха! Она тебе начертила на песке рыбу? Чтоб мне подавиться куском козьего сыру, если я знаю, что это означает! Но я непременно узнаю! А поелику рыбы живут в воде и искать в воде труднее, чем на суше, следовательно, за эту рыбу он мне заплатит особо. Еще один такой кошелек, и я смогу расстаться с нищенскою сумой и купить себе раба. А что бы ты сказал, Хилон, кабы я тебе посоветовал купить не раба, а рабыню? Я тебя знаю! Знаю, что согласишься! Если бы она была красивая, например, вроде Эвники, ты бы и сам рядом с нею помолодел, а заодно имел бы честный и верный заработок. Этой бедняжке Эвнике я продал две нитки из моего собственного старого плаща. Дурочка она, но если бы Петроний мне ее подарил, я бы ее взял. Да, да, Хилон сын Хилона! Ты потерял отца и мать! Ты сирота! Так купи же себе в утешение хотя бы рабыню. Ей, правда, надо где-то жить - ну что ж, Виниций снимет ей жилье, где и ты приютишься; ей надо одеться, значит, Виниций заплатит за ее наряды, и еще ей надо есть, значит, он будет ее кормить. Ох, какая трудная пошла жизнь! Где те времена, когда за один обол можно было получить столько бобов с салом, сколько вмещалось в двух горстях, или кусок козьей кровяной колбасы длиною в руку двенадцатилетнего отрока! А вот и этот ворюга Спор! В винной лавке скорее всего что-то узнаешь!"

С этими словами он вошел в лавку и спросил кувшин "темного"; заметив недоверчивый взгляд хозяина, он достал из мешочка золотую монету и положил ее на стол.

- Вот, Спор, - молвил Хилон, - нынче я трудился с Сенекой от зари до полудня, и мой друг одарил меня на прощанье.

Круглые глазки Спора при виде монеты еще больше округлились, и вмиг перед Хилоном оказалось вино. Грек, обмакнув в нем палец, начертил на столе рыбу.

- Ты знаешь, что это значит? - спросил он.

- Рыба? Чего там, рыба - это рыба!

- Ты глуп, хотя доливаешь столько воды в вино, что в нем могла бы оказаться и рыба. Это символ, на языке философов он означает "улыбка Фортуны". Если бы ты его разгадал, может быть, и тебя бы Фортуна одарила. Уважай философию, говорю тебе, не то я переменю винную лавку - мой личный друг Петроний давно уже уговаривает меня это сделать.

188 П р е т о р - высшее должностное лицо, ведавшее судом и юрисдикцией. Первоначально преторов было двое (по делам граждан и иноземцев), при Нероне - до восемнадцати.
189 Т е р с и т - согласно Гомеру ("Илиада", II, 212 - 270), незнатный воин в лагере ахейцев, враг Ахилла и Одиссея; изображен Гомером как сварливый демагог.
190 У л и с с - латинская форма имени Одиссей.
191 Е л и с е й с к и е п о л я - область в Аиде, где, по мнению древних, помещались души героев и праведных людей.
192 К и н и к и - популярная греческая философская школа, возникшая в IV в. до н. э. Киники демонстративно отвергали общепринятые социальные и моральные нормы, проповедуя максимальное опрощение. С т о и ц и з м - одно из самых влиятельных философских направлений античности; провозглашенный стоиками тип мудреца, стойкого и назависимого от внешних обстоятельств, особенно характерен для римского стоицизма. П е р и п а т е т и к и - общее название школы Аристотеля и его последователей. Название это происходит от греческого слова "перипатос" (крытая галерея, где происходили занятия школы), но не от глагола "перипатейн" ("прохаживаться"), так как обычай прогуливаться во время занятий был распространен во всех прочих философских школах.
193 Г е р а к л и т (конец VI - начало V в. до н. э.) из Эфеса (город на западном побережье Малой Азии) - один из популярных во все времена древнегреческих философов-диалектиков; его учению, которое реконструируется по сохранившимся фрагментам, присущи идеи непрерывного изменения, становления ("все течет", "в одну реку нельзя войти дважды"); противоположности пребывают в вечной борьбе, в то же время в космосе существует "скрытая гармония" и т. п.
194 Д и о г е н и з А п о л л о н и и (город в М. Азии или на Крите) - греческий натурфилософ (2-я пол. V в. до н. э.), близкий к традиции Гераклита.
195 Т е л е с и я - город в области Самний (прибл. 180 км к юго-востоку от Рима).
196 П о н т Э в к с и н с к и й - греческое название Черного моря.
197 М е с е м б р и я - город во Фракии на юго-западном побережье Черного моря.
198 П у т е о л ы - приморский курортный город в Кампании; здесь были расположены виллы Калигулы, Нерона и др.

Глава XIV

Несколько дней Хилон нигде не появлялся. Виниций же, с тех пор как услыхал от Акты, что Лигия его любила, еще сильнее горел желанием ее найти и начал поиски на свой страх и риск - он не хотел, да и не смог бы просить помощи у императора, пребывавшего в тревоге по поводу болезни маленькой Августы.

Не помогли жертвоприношения в храмах, ни молебствия, ни обеты, не помогло врачебное искусство и всевозможные колдовские средства, к которым прибегали в отчаянии. Спустя неделю ребенок умер. Двор и Рим погрузились в траур. Император, который при рождении дочки сходил с ума от радости, теперь сходил с ума от горя: он заперся в своих покоях, два дня не принимал пищи и, хотя во дворце толпились сенаторы и августианы, спешившие выразить свое горе и соболезнование, не желал никого видеть. Сенат собрался на чрезвычайное заседание, на котором умершая девочка была провозглашена богиней; было решено соорудить ей храм и назначить для служения ей особого жреца. А пока в память умершей приносили жертвы, отливали ее статуи из драгоценных металлов, и похороны ее были совершены с неслыханной торжественностью - народ дивился необузданным проявлениям скорби, которым предавался император; народ плакал с ним вместе, тянул руки за подачками, а главное, развлекался необычным зрелищем.

Петрония эта смерть встревожила. Весь Рим уже знал, что Поппея ее приписывает действию чар. Вслед за Поппеей это повторяли и врачи, которые таким образом могли оправдать тщетность своих усилий, и жрецы, чьи жертвоприношения оказались напрасными, и дрожавшие за свою жизнь знахари, и народ. Петроний теперь был даже рад тому, что Лигия сбежала; семье Авла он не желал зла, но он также беспокоился о благе своем и Виниция. Поэтому, как только убрали поставленный перед Палатином в знак траура кипарис, Петроний поспешил на прием, устроенный для сенаторов и августианов, дабы самому убедиться, насколько Нерон дал веру россказням о чарах, и предотвратить возможные последствия.

Зная Нерона, он также допускал, что тот, хотя сам в колдовство не верил, станет притворяться, будто верит, - чтобы заглушить свое горе, чтобы кому-нибудь отомстить и, наконец, чтобы пресечь предположения, будто боги начали его карать за злодейства. Петроний не допускал мысли, что император мог даже собственное дитя любить искренне и глубоко, хотя и изображал бурное чувство, зато ему было ясно, что скорбь свою Нерон будет преувеличивать. И он не ошибся. Нерон выслушивал утешительные речи сенаторов и всадников с каменным лицом, неподвижно устремив взор в одну точку, и было видно, что, если он и в самом деле страдает, его в то же время не покидает мысль о том, какое впечатление производит его скорбь на окружающих, и он позирует, подражая Ниобе199 , представляет сцену отцовской скорби, как если бы то выступал актер в театре. Но и тут он не мог долго выдержать позу безмолвной и словно окаменевшей печали - то и дело он приподнимал руку и как бы посыпал голову прахом земным, временами глухо стонал, а завидев Петрония, вскочил на ноги и трагическим тоном возгласил так, чтобы все могли его слышать:

- Увы! И ты повинен в ее смерти! Ведь по твоему совету проник в эти стены злой дух, который одним взглядом высосал жизнь из ее груди! Горе мне! Я хотел бы, чтобы очи мои не глядели на свет Гелиоса200 ! Горе мне! Увы! Увы!

И, все повышая голос, он перешел на безудержный крик. Тогда Петроний, мгновенно решив поставить все на один бросок костей, вытянул руку, резко сдернул с шеи Нерона шелковый платок, который тот носил постоянно, и прикрыл им Нерону рот.

- Государь, - торжественно произнес Петроний, - сожги с горя Рим и мир, но сохрани нам твой голос!

Присутствующие опешили, сам Нерон опешил на миг, один Петроний стоял с невозмутимым видом. Он хорошо знал, что делает. Он помнил, что Терпносу и Диодору был дан строгий приказ прикрывать императору рот, если он, слишком повышая голос, подвергал его опасности.

- О император, - продолжал Петроний столь же торжественно и печально,

- мы понесли безмерную утрату, так пусть же останется нам в утешение хоть это сокровище.

Лицо Нерона задергалось, еще минута, и из его глаз потекли слезы; он вдруг положил руки на плечи Петронию и, припав головою к его груди, стал, всхлипывая, повторять:

- Ты один из всех об этом подумал, ты один, Петроний! Ты один!

Тигеллин пожелтел от зависти, а Петроний сказал:

- Поезжай в Анций. Там она появилась на свет, там снизошла на тебя радость, там снизойдет исцеление. Пусть морской воздух освежит твое божественное горло, пусть грудь твоя вдохнет соленую влагу. Мы же, преданные твои друзья, последуем за тобою повсюду, и, если мы будем утешать твою печаль дружбой, ты нас утешишь песней.

- Да, - жалобно ответил Нерон, - я напишу гимн в ее честь и сочиню к нему музыку.

- А потом отправишься искать солнечного тепла в Байях.

- А потом - забвения в Греции!

- На родине поэзии и песни!

И каменно тяжелое, мрачное настроение владыки постепенно рассеивалось, как рассеиваются тучи, закрывающие солнце. Завязалась беседа, вначале еще как бы полная грусти, но также и всяческих замыслов на будущее - о путешествиях, артистических выступлениях, даже о торжествах по случаю прибытия царя Армении Тиридата201 . Тигеллин попытался было еще раз упомянуть о чарах, но Петроний, уже уверенный в победе, открыто принял вызов.

- Думаешь ли ты, Тигеллин, - сказал он, - что колдовство может вредить богам?

- Сам император о нем говорил, - возразил придворный.

- Это горе говорило; а не император, но что об этом думаешь ты?

- Да, боги слишком могущественны, чтобы им мог быть опасен сглаз.

- Будешь ли ты отрицать божественность императора и его семьи?

- Peractum est202 - пробурчал стоявший рядом Эприй Марцелл203 , повторяя возглас народа в цирке, когда гладиатор на арене получал такой удар, что добивать уже не требовалось.

Тигеллин подавил свою ярость. Между ним и Петронием существовало давнее соперничество за милость Нерона - преимущество Тигеллина было в том, что перед ним Нерон ни в чем не стеснялся, но при всякой стычке Петроний до сих пор побеждал его своим умом и находчивостью.

Так произошло и теперь. Тигеллин умолк и лишь отмечал в уме тех сенаторов и всадников, которые, едва Петроний удалился в глубину зала, сразу его окружили, полагая, что после случившегося он непременно будет первым любимцем императора.

Покинув дворец, Петроний направился к Виницию и рассказал ему о своем столкновении с императором и с Тигеллином.

- Я отвел опасность не только от Авла Плавтия и Помпонии, а заодно и от нас обоих, но даже от Лигии - теперь ее не станут разыскивать, хотя бы потому, что я убедил эту меднобородую обезьяну ехать в Анций, а оттуда в Неаполис или в Байи. И он поедет, ведь в Риме он доныне не решался выступать публично в театре, и я знаю, что он уже давно собирается выступить в Неаполисе. Потом он мечтает о Греции, ему хочется там петь во всех больших городах и, собрав все поднесенные ему греками венки, совершить триумфальный въезд в Рим. Тем временем мы сможем свободно искать Лигию и надежно ее спрятать. А как наш благородный философ? Он с тех пор не приходил?

- Твой благородный философ обманщик. Нет, не приходил, не появлялся и уже не появится!

- А я лучшего мнения если не о его честности, то о его уме. Он один раз уже пустил кровь твоему кошельку и явится хотя бы для того, чтобы пустить ее во второй раз.

- Пусть остерегается, как бы я не пустил кровь ему!

- Не делай этого, будь с ним терпелив, пока не убедишься в обмане. Денег больше не давай, но обещай щедрую награду, если он принесет тебе надежные сведения. Предпринял ли ты что-нибудь сам?

- Два моих вольноотпущенника, Нимфидий и Демас, ищут ее с отрядом в шестьдесят человек. Тому из рабов, кто ее обнаружит, обещана свобода. Кроме того, я разослал гонцов на все дороги, ведущие из Рима, чтобы они спрашивали в гостиницах о лигийце и о девушке. Я и сам брожу по городу днем и ночью, надеясь на счастливый случай.

- Если что узнаешь, сообщи мне сразу, потому что я должен ехать в Анций.

- Хорошо.

- А если когда-нибудь, проснувшись поутру, ты скажешь себе, что не стоит ради одной девушки терзать себя и тратить столько усилий, тогда приезжай в Анций. Там не будет недостатка ни в женщинах, ни в развлечениях.

Виниций начал кружить по комнате быстрыми шагами. Петроний некоторое время наблюдал за ним и наконец спросил:

- Скажи мне искренне - не как пылкий юнец, который сам себе что-то внушил и сам себя распаляет, но как разумный человек, отвечающий на вопрос друга: всегда ли тебе Лигия одинаково дорога?

Виниций на минуту остановился и глянул на Петрония так, словно никогда его прежде не видел, потом опять начал ходить. Было видно, что он старается сдержать вспышку. Наконец от сознания своего бессилия, от горя, гнева и неодолимой тоски на его глаза навернулись две слезы, которые все объяснили Петронию убедительней, чем самые красноречивые признания.

И, немного подумав, Петроний сказал:

- Вселенную несет на своих плечах не Атлант204 , а женщина, и порой играет ею как мячом.

- Ты прав! - сказал Виниций.

Они стали прощаться. Но в эту минуту вошел раб с известием, что в прихожей ждет Хилон Хилонид, который просит допустить его пред очи господина.

Виниций приказал тотчас впустить.

- Ну что? - сказал Петроний. - Не говорил я тебе? Клянусь Геркулесом! Ты только сохраняй спокойствие, иначе он возьмет верх над тобою, а не ты над ним.

- Привет и почет благородному военному трибуну и тебе, господин! - молвил Хилон, войдя в комнату. - Да будет ваше счастье равно вашей славе, а слава да обойдет весь мир, от столбов Геркулесовых до границ земли Аршакидов205 .

- Привет тебе, законодатель добродетели и мудрости! - ответствовал Петроний.

Виниций с деланным спокойствием спросил:

- Что принес?

- В первый раз я принес тебе, господин, надежду, теперь же приношу уверенность, что девушка будет найдена.

- Это значит, что до сих пор ты ее не нашел?

- Да, господин, но я нашел, что означает знак, который она начертила; я знаю, кто те люди, что ее отбили, и знаю, среди приверженцев какого божества надобно ее искать.

Виниций хотел было вскочить со стула, на котором сидел, но Петроний положил ему руку на плечо и, обращаясь к Хилону, сказал:

- Продолжай!

- Вполне ли ты уверен, господин, что девушка начертила на песке рыбу?

- Вполне! - хмуро подтвердил Виниций.

- Так, значит, она христианка, и отбили ее христиане.

Наступила пауза.

- Послушай, Хилон, - сказал наконец Петроний. - Мой родственник назначил тебе за отыскание девушки изрядную сумму денег, но также не менее изрядное количество розог, если ты вздумаешь его обманывать. В первом случае ты сможешь купить себе не одного, а трех писцов, во втором же философия всех семерых мудрецов с твоею в придачу не послужит тебе спасительным бальзамом.

- Девушка эта - христианка, господин! - воскликнул грек.

- Подумай-ка, Хилон. Ты же человек неглупый! Мы знаем, что Юлия Силана вместе с Кальвией Криспиниллой обвинили Помпонию Грецину в приверженности христианскому суеверию, но мы также знаем, что домашний суд снял с нее этот навет. Неужели ты хочешь теперь снова его вспомнить? Неужели ты хотел бы нас убедить, будто Помпония, а с нею вместе Лигия, могут принадлежать к врагам рода человеческого, к отравителям фонтанов и колодцев, к почитателям ослиной головы, к людям, которые убивают детей и предаются самому гнусному разврату? Подумай, Хилон, как бы этот тезис, который ты нам высказываешь, не отразился в виде антитезиса на твоей спине.

Хилон развел руками, показывая, что он не виноват.

- Попробуй, господин, - предложил он, - произнести по-гречески следующую фразу: Иисус Христос, бога сын, спаситель.

- Ладно. Сказал. Ну и что?

- А теперь возьми первые буквы каждого из этих слов206 и сложи так, чтобы получилось одно слово.

- Рыба! - удивленно сказал Петроний.

- Вот почему рыба стала символом христиан, - с гордостью сообщил Хилон.

Воцарилось минутное молчание. В рассуждении грека было что-то настолько необычное, что оба друга не могли оправиться от удивления.

- Виниций, - спросил Петроний, - а ты не ошибаешься? Лигия действительно начертила рыбу?

- Клянусь всеми богами подземного царства, тут можно рехнуться! - запальчиво вскричал молодой человек. - Если бы она начертила птицу, я сказал бы, что птицу!

- Стало быть, она христианка, - повторил Хилон.

- Это означает, - сказал Петроний, - что Помпония и Лигия отравляют колодцы, убивают схваченных на улице детей и предаются разврату! Вздор! Ты, Виниций, больше жил в их доме, я же там был недолго, но я достаточно знаю и Авла и Помпонию, даже Лигию знаю настолько, чтобы сказать: клевета и вздор! Если рыба - символ христиан, что и впрямь трудно отрицать, и если обе они христианки, тогда - клянусь Прозерпиной207 ! - христиане, очевидно, совсем не то, чем мы их считаем.

- Ты рассуждаешь, как Сократ, господин, - отвечал Хилон. - Разве кто-нибудь пытался понять христиан? Пытался ознакомиться с их учением? Три года тому назад, когда я шел из Неаполиса сюда в Рим, - о, зачем я там не остался! - в пути присоединился ко мне некий лекарь по имени Главк, про которого говорили, будто он христианин, но, несмотря на это, я убедился, что он был добрый и честный человек.

- Не от этого ли доброго и честного человека ты теперь узнал, что означает рыба?

- Увы, господин! По дороге, в гостинице, кто-то ударил почтенного старика ножом, а его жену и ребенка увели работорговцы - защищая их, я и потерял эти два пальца. Но, говорят, у христиан то и дело случаются чудеса, и я питаю надежду, что они у меня отрастут.

- Как так? Ты стал христианином?

- Со вчерашнего дня, господин! Со вчерашнего дня! Им сделала меня эта рыба. Видишь, какая все-таки в ней сила! И через несколько дней я буду самым ревностным из ревностных, чтобы они меня допустили ко всем своим тайнам, а когда меня допустят ко всем тайнам, я буду знать, где прячется девушка. Тогда, возможно, мое христианство окажется для меня доходнее моей философии. Я также принес обет Меркурию208 , что, если он мне поможет найти девушку, я принесу ему в жертву двух телок одного возраста и роста, которым прикажу вызолотить рога.

- Выходит, твое однодневное христианство и твоя более давняя философия разрешают тебе верить в Меркурия?

- Я всегда верю в то, во что мне выгодно верить, и в этом состоит моя философия, которая Меркурию должна быть особенно по вкусу. К сожалению, вы ведь знаете, милосердные господа, какой это подозрительный бог. Он не доверяет обетам даже самых безупречных философов и, наверно, предпочел бы получить телок наперед, а ведь это огромный расход. Не каждый человек - Сенека, и мне этого не осилить, но если бы благородный Виниций соизволил в счет той суммы, которую он мне обещал... сколько-нибудь...

- Ни обола, Хилон! - отрезал Петроний. - Ни обола! Щедрость Виниция превзойдет твои упования, но лишь тогда, когда Лигия будет найдена, то есть когда ты нам укажешь ее убежище. Придется Меркурию записать двух телок в твой кредит, хоть я не удивлюсь, что ему не захочется это делать, и в том усматриваю его ум.

- Выслушайте меня, достойные господа! Мое открытие чрезвычайно важно

- хотя девушку я до сих пор не нашел, но нашел путь, на котором следует ее искать. Вы вот разослали вольноотпущенников и рабов по всему городу и провинции, а разве хоть один доставил вам какую-то весть? Нет! Один я доставил. И больше вам скажу. Среди ваших рабов могут быть христиане, о которых вы не знаете, - ведь суеверие это уже распространилось повсюду, - и они не помогать вам будут, а предадут вас. Худо даже то, что меня видят здесь, - посему ты, благородный Петроний, прикажи Эвнике молчать, а ты, равно благородный Виниций, всем говори, будто я продаю тебе мазь, которая, если помазать ею лошадей, приносит им победу в цирке. Я один буду искать ее, я один найду беглецов, а вы верьте мне и знайте - все, что я получу вперед, будет для меня только поощрением, ибо вселит надежду на большее и уверенность, что обещанная награда меня не минует. О да, как философ я презираю деньги, хотя их не презирают ни Сенека, ни даже Музоний или Корнут, а они все же не лишились пальцев, защищая других, и могут сами писать и передать свои имена потомству. Но, кроме раба, которого я собираюсь купить, и кроме Меркурия, которому я обещал телок - а вы знаете, как подорожал нынче скот, - сами розыски требуют больших расходов. Только имейте терпение выслушать меня. За эти несколько дней у меня от беспрерывного хождения сделались раны на ногах. Я заходил в винную лавку, чтобы поговорить с людьми, заходил к хлебопекам, к мясникам, к продавцам оливкового масла и рыбакам. Я обошел все улицы и переулки, побывал в убежищах беглых рабов, проиграл в мору около сотни ассов, посетил прачечные, сушильни и харчевни, посудачил с погонщиками мулов и с ваятелями, повидал людей, которые лечат мочевой пузырь и рвут зубы, беседовал с продавцами сушеных фиг, побывал на кладбищах - все это знаете зачем? А затем, чтобы повсюду чертить рыбу, смотреть людям в глаза и слушать, что они при этом знаке скажут. Долгое время я не мог ничего обнаружить, но как-то раз увидел у фонтана старого раба, он черпал ведрами воду и плакал. Подойдя поближе, я спросил, какова причина его слез. И когда мы уселись на каменном ободе фонтана, он мне рассказал, что всю жизнь копил сестерций по сестерцию, чтобы выкупить любимого сына, но его хозяин, некий Панса, завидев деньги, отобрал их у него, а сына так и оставил в неволе. "Вот я и плачу, - говорил старик, - и хотя твержу себе, что на все воля божия, но я, бедный грешник, не могу удержать слез". Тогда я, словно предчувствуя что-то, обмакнул палец в ведро и начертил рыбу. Старик на это сказал: "И моя надежда во Христе". Я тогда спросил: "Ты узнал меня по знаку?" Он ответил: "Именно так, мир тебе". Тут начал я тянуть его за язык, и добряк все мне выболтал. Его хозяин Панса - это вольноотпущенник великого Пансы209 , он доставляет по Тибру камень в Рим; рабы его и наемные работники сгружают камень с плотов и переносят его к строящимся домам ночью, чтобы днем не мешать движению на улицах. Среди них работает много христиан, работает и сын старика, но труд непосильный, поэтому старик и хотел его выкупить. А Пансе вздумалось и деньги забрать, и раба не отпустить. Рассказывая все это, старик опять заплакал, и я к его слезам прибавил свои, что мне было нетрудно сделать по доброте сердечной и из-за колотья в ногах, мучающего меня от неустанного хождения. Тут и я стал жаловаться, что вот уже много дней, как пришел из Неаполиса, а не знаю никого из братьев, не знаю, где они собираются для общей молитвы. Он удивился, что христиане в Неаполисе не дали мне писем к римским братьям, на что я ответил, будто письма у меня украли в пути. Тогда он сказал, чтобы я пришел ночью к реке, он меня познакомит с братьями, а уж те поведут меня в молитвенные дома и к старшим, которые управляют христианской общиной. Услыхав это, я так обрадовался, что дал ему сумму, необходимую для выкупа сына, - в надежде на то, что великодушный Виниций возместит мне ее вдвойне...

- Хилон, - перебил его Петроний, - в твоем рассказе ложь плавает на поверхности правды, как оливковое масло на воде. Ты принес важные сведения, я этого не отрицаю. Я даже готов утверждать, что на пути к отысканию Лигии сделан большой шаг, но не приправляй свои вести ложью. Как зовут старика, который тебе открыл, что христиане узнают друг друга при помощи знака рыбы?

- Эвриций, господин, зовут его. Бедный, несчастный старик! Он напомнил мне лекаря Главка, которого я защищал от убийц, и этим меня особенно тронул.

- Я верю, что ты с ним познакомился и что ты сумеешь из этого знакомства извлечь пользу, но денег ты ему не давал. Ты не дал ему ни асса, не лги! Ничего не дал!

- Но я помог ему таскать ведра и о его сыне говорил с величайшим сочувствием. Ты прав, господин! Может ли что-нибудь укрыться от проницательности Петрония? Да, я не дал ему денег, вернее, дал, но только в душе, в мыслях, и, будь он истинным философом, этого ему должно было быть достаточно. Дал же я их потому, что признал такой поступок необходимым и выгодным, - сам посуди, господин, как бы он сразу привлек ко мне всех христиан, как расположил бы их сердца и какое доверие внушил.

- Разумеется, - сказал Петроний, - ты должен был это сделать.

- Для того-то я и пришел сюда, чтобы иметь возможность это сделать.

- Прикажи отсчитать ему пять тысяч сестерциев, - сказал Петроний, обращаясь к Виницию, - но только в душе, в мыслях...

Однако Виниций сказал:

- Я дам тебе мальчика, который понесет нужную сумму, а ты скажешь Эврицию, что мальчик этот - твой раб, и отсчитаешь при нем деньги старику. Но поскольку ты нынче принес важную новость, такую же сумму ты получишь для себя. Приходи за деньгами и за мальчиком сегодня вечером.

- Ты - истинный император! - сказал Хилон. - Позволь, господин, посвятить тебе мое сочинение, но также позволь сегодня вечером прийти только за деньгами. Эвриций сказал мне, что все плоты уже разгружены, а новые пригонят из Остии лишь через несколько дней. Мир с вами! Так прощаются христиане. Куплю себе рабыню, то бишь раба. Рыбы попадаются на удочку, а христиане на рыбу. Pax vobiscum! Pax!.. Pax!.. Pax!.. 210

199 Н и о б а - в греческой мифологии дочь царя Тантала, супруга фиванского царя Амфиона. Имея много детей (по наиболее распространенной версии мифа, семь сыновей и семь дочерей), Ниоба возгордилась перед матерью Аполлона и Артемиды богиней Лето (Латоной). В отместку Аполлон и Артемида поразили всех детей Ниобы, которая от горя окаменела.
200 Г е л и о с - в греч. мифологии бог солнца.
201 По условиям мирного договора Тиридат должен был получить царский венец из рук Нерона.
202 Готов! (Лат.)
203 Э п р и й М а р ц е л л Тит Клавдий - приближенный Нерона, известный доносчик. Покончил с собой в 79 г., будучи обвинен в заговоре против Веспасиана.
204 А т л а н т - в греческой мифологии титан, брат Прометея. После поражения титанов в борьбе с олимпийскими богами Атлант был принужден поддерживать небесный свод на крайнем западе, близ сада Гесперид.
205 Т. е. от Гибралтарского пролива до Парфии. Геракловы столбы - по преданию, две каменные стелы, которые Геракл установил на берегах пролива, отделяющего Европу от Африки. А р ш а к и д ы - парфянская династия.
206 Слово "рыба" (греч. ichthys) складывалось из начальных букв греческих слов I(esoys) Ch(ristos), Th(eoy) Hy(ios), S(oter). Изображение рыбы было наиболее употребимым криптографическим знаком среди ранних христиан.
207 П р о з е р п и н а - римская богиня царства мертвых, дочь Цереры; тождественна греческой Персефоне, дочери Деметры.
208 М е р к у р и й - римский бог торговли, покровитель путешественников; тождествен греческому Гермесу.
209 Неточность. Речь может идти лишь о Гае Вибии Пансе, друге Цезаря, консуле 43 г. до н. э. Панса погиб в том же 43 г., т. е. более чем за 100 лет до описываемых событий.
210 Мир с вами! Мир!.. Мир!.. Мир!.. (Лат.)

Глава XV

Петроний - Виницию:

"Посылаю тебе из Анция с надежным рабом это письмо, на которое, надеюсь, - хотя рука твоя более привычна к мечу и щиту, чем к стилю, - ты не мешкая пришлешь ответ с тем же нарочным. Я оставил тебя на верном пути, полного надежд, и полагаю, что ты либо уже утолил сладостную жажду в объятьях Лигии, либо утолишь ее прежде, нежели настоящий зимний ветер повеет на Кампанию с вершин Соракта. О мой Виниций! Да будет твоею наставницей золотая богиня Кипра, а тебе желаю быть наставником этой лигийской Авроры, что сбежала от солнца любви. И всегда помни, что мрамор, пусть самый дорогой, ничего не стоит, и что истинную ценность он получает лишь тогда, когда его превратит в чудо искусства рука ваятеля. Будь же таким ваятелем, carissime211 ! Недостаточно только любить, надо уметь любить и надо уметь научить любви. Ведь наслаждение испытывает и плебей, и даже животные, но настоящий человек тем собственно от них и рознится, что обращает любовь как бы в благородное искусство и, наслаждаясь ею, знает об этом, осознает божественную ее сущность и тем самым насыщает не только тело, но и душу. Когда я тут размышляю о тщете, ненадежности и скуке нашей жизни, мне нередко приходит на ум, что, возможно, ты сделал лучший выбор и что не императорский двор, но война и любовь - вот две единственные вещи, ради которых стоит родиться и жить.

В ратных делах ты был счастлив, пусть будет так же и в любви, а если ты хочешь знать, что делается при дворе, я время от времени буду тебе об этом сообщать. Итак, мы сидим здесь, в Анции, и лелеем наш небесный голос, однако нас не покидает ненависть к Риму, и мы собираемся на зиму ехать в Байи, чтобы публично выступить в Неаполисе, жители коего, подобно грекам, лучше сумеют нас оценить, нежели обитающее на берегах Тибра потомство волчицы212 . Нахлынет народ из Байев, из Помпей, из Путеол, из Кум, из Стабий213 , в рукоплесканиях и венках недостатка не будет, и это поддержит нас в намерении отправиться в Ахайю214 .

А как же с памятью о маленькой Августе? О да, мы все еще ее оплакиваем. Мы поем гимны собственного сочинения, да такие чудесные, что сирены от зависти попрятались в самых глубоких гротах Амфитриты215 . Вместо них могли бы нас слушать дельфины, но этим мешает шум моря. Скорбь наша доныне не утихла, и мы показываемся во всех позах, коим учит ваяние, причем внимательно следим, к лицу ли нам скорбь и способны ли зрители эту красоту понять. Ах, дорогой мой! Мы и умрем шутом и комедиантом.

Здесь находятся все августианы и августианки, не считая пятисот ослиц, в молоке которых купается Поппея, да десяти тысяч слуг. Иногда бывает весело. Кальвия Криспинилла стареет, она, говорят, упросила Поппею разрешить ей принимать ванну сразу после божественной. Нигидия получила пощечину от Лукана, заподозрившего ее в связи с гладиатором. Спор проиграл в кости жену Сенециону. Торкват Силан предложил мне за Эвнику четырех лошадей каштановой масти, которые в этом году непременно выиграют. Я не согласился! А тебе я тоже благодарен за то, что ты ее принял. Еще о Торквате Силане - бедняга и не догадывается, что он уже больше тень, нежели человек. Гибель его решена. А знаешь ли, в чем его вина? Он правнук божественного Августа216 . Спасенья для него нет. Таков наш мир!

Как тебе известно, мы здесь ждали Тиридата, а тем временем Вологез прислал оскорбительное письмо. Он, дескать, покорил Армению, а потому просит оставить ее за ним для Тиридата, а коли нет, он все равно ее не отдаст. Какая наглость! Вот мы и решили воевать. Корбулон получит такую власть, какую во времена войны с морскими разбойниками имел великий Помпей217 . У Нерона все же было минутное колебание; он, видимо, опасается славы, которая в случае победы может достаться Корбулону. Было даже намерение предложить высшее командование нашему Авлу. Воспротивилась Поппея - добродетель Помпонии для нее что бельмо в глазу.

Ватиний сулил нам какие-то необыкновенные бои гладиаторов в Беневенте. Подумай, до чего доходят вопреки поговорке: ne sutor supra crepidam218 - в наше время сапожники! Вителлий - потомок сапожника, а Ватиний - родной сын! Возможно, он сам еще сучил дратву! Вчера гистрион Алитур превосходно изображал Эдипа219 . Я спросил у него как у иудея, одно ли и то же христиане и иудеи? Он ответил, что у иудеев религия древняя, а христиане - это новая секта, недавно возникшая в Иудее. Во времена Тиберия там распяли одного человека, приверженцы которого умножаются с каждым днем и считают его богом. Никаких других богов, особенно же наших, они как будто и знать не хотят. Не понимаю, чем бы это им повредило.

Тигеллин выказывает уже явную враждебность. Покамест он одолеть меня не может, однако у него надо мною есть одно преимущество. Он больше дорожит жизнью и вместе с тем больше подлец, чем я, что сближает его с Агенобарбом. Эти двое раньше или позже договорятся, и тогда настанет мой черед. Когда это произойдет, я не знаю, но раз когда-нибудь это все равно должно произойти, стоит ли тревожиться о сроке. А пока надо развлекаться. Жизнь, как она есть, была бы сносной, кабы не Меднобородый. Из-за него становишься иной раз самому себе противен. Напрасно рисуешь себе борьбу за его милости неким цирковым номером, игрою, соревнованием, победа в котором льстит самолюбию. Я, признаться, часто стараюсь так это себе представить, но порой мне кажется, что я живу, как тот Хилон, и ничем не лучше его. Кстати, когда он тебе будет не нужен, пришли его мне. Его поучительные речи пришлись мне по душе. Передай привет твоей божественной христианке, вернее, попроси ее от моего имени, чтобы она для тебя не была рыбой. Сообщи о своем здоровье, о любви, умей любить, научи любить и прощай!"

М. Г. Виниций - Петронию:

"Лигии до сих пор нет! Не будь у меня надежды, что скоро ее найду, ты бы не получил ответа - ведь когда жизнь противна, то и писать не хочется. Я решил проверить, не обманывает ли меня Хилон, и в ту ночь, когда он пришел за деньгами для Эвриция, я накинул солдатский плащ и пошел крадучись вслед за ним и за мальчиком, которого дал ему в провожатые. Когда они прибыли на место, я, притаясь за столбом в порту, наблюдал за ними издали и убедился, что Эвриций не выдуманная фигура. Внизу, у реки, несколько десятков человек разгружали при свете факелов камень с большого плота и складывали его на берегу. Я видел, как Хилон подошел к ним и заговорил с каким-то стариком, который через минуту кинулся ему в ноги. Прочие окружили их, издавая возгласы удивления. На моих глазах мальчик отдал мешок Эврицию, а тот, схватив мешок, стал молиться с воздетыми кверху руками, и рядом с ним стоял на коленях еще кто-то, вероятно, его сын. Хилон говорил что-то еще, чего я не мог расслышать, и благословил обоих коленопреклоненных, а также всех остальных, чертя в воздухе знаки, напоминающие крест, - этот знак они, должно быть, чтят, ибо все стали на колени. Мне хотелось подойти к ним и пообещать три таких мешка тому, кто укажет, где Лигия, но я боялся испортить игру Хилону и, после минутного колебания, ушел.

Было это примерно дней через двенадцать после твоего отъезда. С тех пор Хилон был у меня несколько раз. Он сам мне сказал, что приобрел у христиан большой вес. Если он еще не нашел Лигию, говорит он, причина в том, что христиан в Риме уже несчетное множество, а потому не все они знают друг друга и не все осведомлены о том, что среди них происходит. Вдобавок они осторожны, неразговорчивы, но он ручается, что, как только доберется до старейшин, которых называют пресвитерами, он сумеет выведать у них все тайны. С несколькими пресвитерами он уже познакомился и пробовал их расспрашивать, но осторожно, чтобы не вызвать подозрений и не усложнить дело. Хотя ожидание мучительно и терпение иссякает, я чувствую, что он прав, и жду.

Мне уже известно и то, что для молитв сообща у них имеются особые места, - некоторые за городскими воротами в пустых домах и даже в аренариях. Там они поклоняются Христу, поют и трапезуют. Таких мест есть много. По мнению Хилона, Лигия умышленно ходит не в те дома, где бывает Помпония, чтобы в случае суда и допроса та смело могла поклясться, что не знает, где скрывается Лигия. Эту предосторожность, возможно, Лигии подсказали пресвитеры. Когда Хилон разузнает все эти места, я буду ходить с ним вместе и, коль боги позволят мне увидеть Лигию, клянусь тебе Юпитером, что на сей раз она из моих рук не ускользнет.

Непрестанно думаю об этих местах молитвы. Хилон не хочет, чтобы я с ним ходил. Он боится, но я не в силах сидеть дома. Я сразу ее узнаю, даже переодетую, даже за завесой. Собираются они по ночам, но я ее узнаю и ночью. Я всюду узнал бы ее голос, ее движения. Пойду переодетый и буду разглядывать каждого, кто входит или выходит. Я все время о ней думаю, стало быть, узнаю. Завтра Хилон должен зайти за мной, и мы пойдем. Я возьму с собой оружие. Несколько моих рабов, посланных в провинцию, вернулись ни с чем. Но теперь я уверен, что она здесь, в городе, и, возможно, даже недалеко. Я сам обошел немало домов под предлогом, будто хочу наняться служить. У меня ей будет во сто раз лучше, ведь там ютится сплошная голытьба. Я же ничего для нее не пожалею. Ты пишешь, что я сделал хороший выбор: да, выбрал хлопоты и терзания. Сперва мы пойдем в те дома, которые в городе, а потом уж за ворота. Надежда каждое утро чем-то манит, иначе было бы невозможно жить. Ты говоришь, что надо уметь любить; прежде я умел говорить Лигии о любви, но теперь лишь тоскую, лишь жду прихода Хилона, и находиться дома для меня невыносимо. Прощай!"

211 дражайший! (Лат.)
212 Т. е. римляне. По преданию, основатели Рима Ромул и Рем были вскормлены волчицей. В честь этого на Капитолии было установлено (в нач. V в. до н. э.) бронзовое изображение волчицы, сохранившееся до нашего времени.
213 П о м п е и и С т а б и и - городки в Кампании близ Везувия, погибшие при его извержении в 79 г.
214 А х а й я - историческая область на севере п-ова Пелопоннес. В римскую эпоху - название всей Греции как римской провинции.
215 А м ф и т р и т а - в греческой мифологии богиня моря, супруга Посейдона.
216 Децим Юний Торкват Силан, консул 53 г., приходился Августу, как сообщает Тацит ("Анналы", XV, 35), праправнуком; покончил с собой в 64 г., будучи обвинен в заговоре.
217 П о м п е й (106 - 48 до н. э.) - выдающийся государственный деятель и полководец, противник Цезаря. В 67 г. получил для борьбы с пиратами чрезвычайные полномочия: право распоряжаться государственной казной, доходами провинций, назначать наместников и проч.
218 Пусть сапожник судит не выше сапога (лат.).
219 Г и с т р и о н - актер, комедиант. Э д и п - в греческой мифологии сын фиванского царя Лая. Дельфийский оракул предсказал ему, что он убьет своего отца и женится на собственной матери Иокасте. История Эдипа была популярным сюжетом греческой трагедии.

Глава XVI

Однако Хилон довольно долго не появлялся. Виниций уже просто не знал, что думать. Напрасно он убеждал себя, что, если хочешь добиться надежного успеха, поиски надо вести не торопясь. Пылкая его кровь, порывистая натура противились голосу разума. Ничего не делать, ждать, сидеть сложа руки было настолько противно его нраву, что он с этим никак не мог примириться. Хождение по городским закоулкам в темном плаще раба было явно бессмысленным - он понимал, что это лишь попытка обмануть собственную бездеятельность, и успокоения она не приносила. Вольноотпущенники его, люди бывалые, вели, по его приказу, самостоятельные поиски, но оказывались куда менее дельными, чем Хилон. А тем временем, вместе с любовью к Лигии, пробудился в Виниции еще азарт игрока, жаждущего выиграть. Виниций всегда был таков. С юных лет он привык добиваться желаемого с необузданностью человека, не понимающего, что его может ждать неудача и что придется от чего-то отказаться. Правда, военная дисциплина на время усмирила его своеволие, но заодно внушила убеждение, что всякий приказ нижестоящим должен быть исполнен, а долгое пребывание на Востоке, среди людей угодливых и привычных к рабской покорности, лишь укрепило его в мнении, что для его "хочу" нет пределов. Поэтому тяжко страдало теперь и его самолюбие. Во всех этих препятствиях, в сопротивлении, в самом бегстве Лигии было для Виниция нечто непонятное, какая-то загадка, над которой он мучительно ломал себе голову. Он чувствовал, что Акта сказала правду и что он Лигии не был безразличен. Но если так, почему ж она предпочла скитания и нищету его любви, его ласкам, пребыванию в его роскошном доме? Ответа на этот вопрос он не находил, только мало-помалу начинал смутно ощущать, что между ним и Лигией и их понятиями, между миром его и Петрония и миром Лигии и Помпонии Грецины существует различие и непонимание, глубокое, как пропасть, которую ему не под силу заполнить и сгладить. Временами ему казалось, что он Лигию потеряет, и при этой мысли его покидали те остатки хладнокровия, которые пытался в нем поддержать Петроний. В иные мгновения он сам не знал, любит он Лигию или ненавидит, а понимал лишь то, что должен ее найти, и предпочел бы, чтобы земля его поглотила, нежели ему не видеть ее и не завладеть ею. В воображении своем Виниций иногда видел ее так отчетливо, будто она стояла перед ним; он вспоминал каждое слово, им сказанное ей и от нее услышанное. Он ощущал ее рядом, на своей груди, в своих объятьях, и тогда желание, как пламя, возгоралось в нем. Он любил ее, призывал ее. А при мысли, что он был любим и что она могла бы по доброй воле исполнить все, чего он от нее желал, его охватывала глубокая, неодолимая печаль, и беспредельная нежность волнами затопляла сердце. Но бывали также минуты, когда, бледнея от бешенства, он упивался мечтами о том, какие унижения и муки причинит Лигии, когда ее найдет. Ему хотелось не только владеть ею, но видеть ее униженной, покорной рабыней, и вместе с тем он сознавал, что, если бы у него был выбор - стать ее рабом или никогда в жизни больше ее не увидеть, - он бы предпочел быть ее рабом. А в иные дни он с наслаждением представлял себе следы, какие оставила бы на ее розовом теле плеть, и то, как он целовал бы эти следы. И часто ему приходило на ум, что он был бы счастлив, если бы мог ее убить.

От таких терзаний, грез, сомнений и тоски он совсем извелся и даже подурнел лицом. И с челядью своей стал обращаться сурово и жестоко. Его рабы, даже вольноотпущенники, приближались к нему с трепетом, а так как немилосердные и несправедливые наказания сыпались без всякой причины, в их сердцах пробудилась тайная ненависть. Виниций же, чувствуя это и сознавая свое одиночество, мстил им с удвоенной яростью. Только в обращении с Хилоном он себя сдерживал, опасаясь, как бы тот не прекратил поиски, а грек, смекнув это, все уверенней подчинял его волю и становился все более требовательным. Сперва он в каждый свой приход уверял Виниция, что дело пойдет легко и быстро, теперь же стал придумывать всяческие трудности и, хотя по-прежнему ручался в успехе поисков, не скрывал, что продолжаться они будут еще немало.

И вот, после долгих дней ожидания, Хилон наконец явился с таким мрачным лицом, что Виниций при виде его побледнел и, бросившись навстречу, едва нашел силы спросить:

- Ее нет среди христиан?

- Ты угадал, господин, - отвечал Хилон, - но зато я нашел среди них лекаря Главка.

- О чем ты говоришь? Кто это такой?

- Ты, видно, забыл, господин, про старика, с которым я шел из Неаполиса в Рим и защищая которого лишился этих двух пальцев, отчего не могу держать в руке стиль. Разбойники, захватившие его жену и детей, пырнули его ножом. Я оставил его умирающим в гостинице возле Минтурн и долго его оплакивал. Увы! Я убедился, что он до сих пор жив и состоит в христианской общине Рима.

Виниций, все еще не понимая, к чему клонит Хилон, понял только, что этот Главк, видимо, почему-то является помехой в поисках Лигии. Подавив закипающий в нем гнев, Виниций заметил:

- Если ты его защищал, он должен быть тебе благодарен и помогать.

- Ах, достойный трибун! Даже боги не всегда бывают благодарны, что уж говорить о людях! Да, разумеется, он должен бы мне быть благодарен. К сожалению, у старика ум слабоват, да еще затуманен годами и горестями, по этой причине он не только не благодарен мне, но, как узнал я от его единоверцев, обвиняет меня в том, будто я сговорился с разбойниками и будто я виновник его несчастий. Вот и награда мне за мои два пальца!

- Я уверен, негодяй, что так и было, как он говорит, - сказал Виниций.

- Тогда тебе известно больше, чем ему, господин, - с достоинством возразил Хилон. - Он-то лишь предполагает, что так было, однако это не помешало бы ему созвать христиан и жестоко мне отомстить. И он наверняка сделал бы так, а они наверняка бы ему помогли. К счастью, он не знает моего имени, а в молитвенном доме, где мы встретились, он меня не заметил. Я-то сразу его признал и в первую минуту хотел броситься ему на шею. Удержало только благоразумие да привычка взвешивать каждый шаг. И вот, выйдя из молитвенного дома, я стал расспрашивать о нем, и те, кто его знает, сказали, что это, мол, человек, которого предал его дорожный спутник, когда они шли из Неаполиса. Иначе мне бы и невдомек было, что он такое рассказывает.

- Какое это имеет для меня значение! Говори, что ты видел в молитвенном доме?

- Для тебя это не имеет значения, господин, но для меня имеет, причем как раз такое, как собственная моя шкура. И поскольку я желал бы, чтобы мое учение пережило меня, я предпочитаю отказаться от обещанной тобою награды, чем рисковать жизнью ради ублажения мамоны, без которой я как истинный философ тоже сумею и жить, и искать божественную истину.

Но тут Виниций, приблизясь к нему с угрожающим выражением лица, заговорил приглушенным голосом:

- А кто тебе сказал, будто смерть от руки Главка поразит тебя быстрее, чем от моей руки? Откуда ты знаешь, собака, что тебя через минуту не закопают в моем саду?

Хилон, который был трусом, взглянул на Виниция и вмиг понял, что еще одно неосторожное слово, и он погиб бесповоротно.

- Я буду ее искать, господин, и я ее найду! - поспешно воскликнул он. Наступила тишина, в которой слышалось лишь учащенное дыхание Виниция

да отдаленное пенье трудившихся в саду рабов.

Только когда грек убедился, что молодой патриций несколько успокоился, он заговорил снова.

- Смерть прошла рядом со мною, но я смотрел на нее столь же спокойно, как Сократ220 . Нет, господин, я не говорил, что отказываюсь искать девушку, я только хотел сказать, что теперь поиски связаны для меня с большой опасностью. Ты вот сомневался, существует ли на свете Эвриций, и, хотя убедился собственными глазами, что сын моего отца говорил тебе правду, теперь ты считаешь, будто я выдумал Главка. Увы, если бы он был только моим вымыслом, если бы я мог, как прежде, бывать у христиан, ничего не опасаясь, я бы за это отдал жалкую, старую рабыню, которую купил третьего дня, чтобы она заботилась обо мне, дряхлом и увечном. Но Главк жив, господин, и, если он меня увидит, ты уже меня не увидишь, и тогда кто тебе найдет девушку?

Тут он опять умолкнул и утер слезы, после чего продолжал:

- Но пока Главк жив, как мне ее искать, если каждую минуту я могу его встретить, а коль встречу, мне конец, и со мною вместе конец поискам.

- К чему ты клонишь? Как тут быть? И что ты намерен делать? - спросил Виниций.

- Аристотель учит нас, господин, что менее важное надлежит приносить в жертву более важному, а царь Приам говаривал, что старость - тяжкое бремя. Так вот - бремя старости и несчастий гнетет Главка уже давно и так немилосердно, что смерть будет для него благодеянием. И согласно Сенеке, что есть смерть, как не освобождение?

- Паясничай с Петронием, а не со мною, лучше скажи, чего ты хочешь.

- Ежели добродетель - это паясничанье, да позволят мне боги остаться паяцем навек. А хочу я устранить Главка, господин, ибо, пока он жив, и моя жизнь, и наши розыски под угрозой.

- Так найми людей, которые забьют его насмерть палками, а я им заплачу.

- Они с тебя сдерут, господин, а потом еще будут наживаться, угрожая выдать тайну. Разбойников в Риме - сколько песчинок на арене, но ты не поверишь, как они запрашивают, когда честному человеку необходимо нанять их бандитский нож. Нет, достойный трибун! А что будет, если стражи схватят убийц на деле? Они непременно сознаются, кто их нанял, и у тебя будут неприятности. А на меня они не укажут, потому что я им своего имени не открою. Ты неправ, что мне не доверяешь, - уж не говоря о моей расторопности, помни, что для меня дело тут идет еще о двух вещах - о собственной моей шкуре и о тобою обещанной награде.

- Сколько тебе надо?

- Мне нужна тысяча сестерциев. Сам посуди, господин, я ведь должен найти честных разбойников, таких, которые, получив задаток, не исчезли бы с ним вместе. За хорошую работу хорошая плата! Кое-что перепало бы и мне - чтобы осушить слезы, которые я пролью, скорбя по Главку. Призываю богов в свидетели того, как я его любил. Если нынче я получу тысячу сестерциев, через два дня его душа будет в Гадесе, и только там, если души сохраняют память и дар мышления, он узнает, как я его любил. Людей я найду сегодня же и объявлю им, что начиная с завтрашнего вечера я за каждый день жизни Главка вычитаю по сто сестерциев. Кстати, у меня возник некий замысел, который кажется мне совершенно надежным.

Виниций еще раз пообещал требуемую сумму, но запретил дальнейшие разговоры о Главке и стал спрашивать, какие другие новости принес Хилон, где он был за это время, что видел, что обнаружил. Но грек мог рассказать ему мало нового. Побывал он еще в двух молитвенных домах и внимательно ко всем присматривался, особенно к женщинам, но не заметил ни одной, которая была бы похожа на Лигию. Христиане уже видят в нем своего и, с тех пор как он выкупил сына Эвриция, почитают его как человека, идущего по стезе Христовой. Еще он узнал от них, что в Риме теперь находится великий их законоучитель, некий Павел из Тарса, заточенный в тюрьму по жалобе, поданной иудеями, и он, Хилон, намерен с этим Павлом познакомиться. Но больше всего порадовала его другая новость - что верховный жрец всей секты, который был учеником Иисуса и которому тот поручил управлять христианами во всем мире, тоже должен со дня на день прибыть в Рим. Разумеется, все христиане пожелают его увидеть и послушать его поучения. Состоятся многолюдные сборища, на которых и он, Хилон, будет присутствовать, - больше того, поскольку в толпе легко скрыться, он проведет туда и Виниция. Тогда-то они наверняка найдут Лигию. Если Главка убрать, это даже не будет связано с какой-либо опасностью. Отомстить, конечно, могут и христиане, но в общем люди они мирные.

Тут Хилон стал с известным удивлением рассказывать, что ни разу не видел, чтобы они предавались разврату, отравляли колодцы и фонтаны, вели себя как враги рода человеческого, чтили осла или питались мясом детей. Нет, нет, такого он не видал! Он, несомненно, найдет среди них и таких, что за деньги прикончат Главка, но, насколько ему известно, их учение преступлений не поощряет и, напротив, велит прощать обиды.

Виницию при этом вспомнилось то, что сказала ему у Акты Помпония Грецина, и вообще речи Хилона он слушал с радостью. Хотя чувство его к Лигии временами становилось похожим на ненависть, ему было приятно слышать, что учение, которому следовали и она и Помпония, не имеет в себе ничего преступного, гнусного. Но в душе его рождалось смутное предчувствие, что именно это учение, это неведомое ему, загадочное почитание Христа, создало преграду между ним и Лигией, - и он начинал страшиться этого учения и ненавидеть его.

220 По сообщению Платона (Федон, 117, а - е), Сократ, по приговору суда принявший в тюрьме яд, встретил смерть с исключительным самообладанием.

Глава XVII

А Хилону и впрямь было важно убрать Главка, который, хотя лет насчитывал немало, отнюдь не был немощным стариком. В том, что Хилон рассказывал Виницию, была большая доля правды. Он когда-то был знаком с Главком, предал его, продал разбойникам, лишил семьи, имущества и выдал на смерть убийцам. Однако воспоминание об этих событиях его не тяготило, так как он оставил Главка умирающим не в гостинице, а на поле возле Минтурн, и не предвидел лишь одного - того, что Главк излечится от ран и явится в Рим. И когда Хилон увидел его в молитвенном доме, то действительно испугался и в первую минуту хотел отказаться от поисков Лигии. Но, с другой стороны, Виниций напугал его еще сильнее. Хилон понял, что придется выбрать между страхом перед Главком и преследованием и местью могущественного патриция, которому, конечно, придет на помощь другой, еще более могущественный, а именно Петроний. Рассудив это, Хилон перестал колебаться. Лучше иметь врагами людей маленьких, чем знатных, решил он, и, хотя трусливой его душе претили кровавые средства, он пришел к выводу, что Главка необходимо прикончить чужими руками.

Теперь надо было только найти таких людей, и к ним собственно относился тот план, на который он намекнул Виницию. Проводя ночи напролет в винных лавках, среди людей без крова, без чести и совести, Хилон легко мог бы отыскать молодцов, что взялись бы за любое дело, но еще легче было наткнуться на таких, которые, пронюхав про его деньги, начали бы свою работу с него или же, взяв задаток, выудили бы у него остальные монеты угрозой выдать в руки стражей. Впрочем, у Хилона с некоторых пор появилось отвращение к голытьбе, к омерзительным и внушающим страх типам, ютившимся в притонах Субуры или за Тибром. Меряя всех своей меркой и недостаточно глубоко узнав христиан и их учение, он полагал, что и среди них найдет послушное орудие. К тому же они казались ему более толковыми, и он решил обратиться к ним, представив дело таким образом, чтобы они взялись за него не только ради денег, но также из ревности к вере.

С этой целью он отправился вечером к Эврицию, зная, что тот предан ему всею душой и охотно окажет любую помощь. Однако осторожный по натуре Хилон и не думал открывать истинные свои замыслы, которые, конечно, оказались бы в вопиющем противоречии с верой старика в его добродетель и богобоязненность. Ему надо было только найти людей, готовых на все, и договориться с ними о деле так, чтобы они ради самих себя свято хранили тайну.

Выкупив сына, старик Эвриций взял в аренду одну из лавчонок, которых видимо-невидимо возле Большого Цирка221 , и продавал там оливки, бобы, пресные лепешки и подслащенную медом воду приходившим на соревнования зрителям. Хилон застал его дома, старик прибирал в лавке, и гость, произнеся приветствие во имя Христа, сразу завел речь о деле, которое привело его к Эврицию. Как-никак он ведь оказал услугу старику и его сыну и надеется, что они отплатят ему благодарностью. Ему нужны два-три человека сильных и смелых, чтобы уберечь его от опасности, грозящей не только ему, но всем христианам. Он, конечно, человек бедный, потому что отдал почти все, что имел, Эврицию, но все же этим людям он бы заплатил при условии, что они будут ему доверять и точно исполнят все, что он им прикажет.

Эвриций и его сын Кварт слушали Хилона как своего благодетеля, чуть ли не коленопреклоненно. Оба сразу сказали, что готовы сделать все, чего он потребует, ибо верят, что муж столь праведный не может потребовать ничего такого, что не согласуется с учением Христа.

Хилон уверил их, что именно так обстоит дело, и, возведя глаза горе, сделал вид, будто молится, а на самом деле размышлял, не принять ли их предложение, что могло бы ему сберечь тысячу сестерциев. Но после минутного размышления он от этого отказался. Эвриций был стар и немощен - не столько от прожитых лет, сколько от забот и болезней; а Кварту минуло всего шестнадцать. Хилону же нужны были люди ловкие и, главное, сильные. Что ж до тысячи сестерциев, он надеялся, что возникший у него замысел поможет ему сэкономить большую часть этой суммы.

Старик и сын некоторое время настаивали, но, когда Хилон решительно отказал им, уступили.

- Я знаю пекаря Демаса, - сказал Кварт, - у него крутят жернова рабы и наемные работники. Один из этих работников такой сильный, что силы его хватило бы не то что на двоих, а на четверых, я сам видел, как он поднимал камни, которые не могли стронуть с места четыре человека.

- Ежели он человек богобоязненный и способный пожертвовать собою ради братьев, познакомь меня с ним, - сказал Хилон.

- Он христианин, - ответил Кварт. - У Демаса большинство работников христиане, господин. Есть там работники дневные и ночные, этот как раз из ночных. Если бы мы пошли сейчас, мы застали бы их за ужином и могли бы свободно с ними поговорить. Живет Демас возле Торговой пристани.

Хилон с готовностью согласился. Торговая пристань находилась у подножья Авентинского холма, а значит, недалеко от Большого Цирка. Идти туда можно было, не обходя холмов, вдоль реки, через Портик Эмилиев, что значительно сокращало путь.

- Стар я уже, - сказал Хилон, когда они вошли в колоннаду, - и порою память моя туманится. Вот, к примеру, наш Христос был предан одним из своих учеников, а имени предателя я что-то никак не могу вспомнить.

- Это Иуда, который повесился, господин, - отвечал Кварт, слегка удивляясь, как можно не помнить этого имени.

- Ах, да! Иуда! Благодарю тебя, - сказал Хилон.

И некоторое время они шли молча. Дойдя до Торговой пристани, уже закрытой, они миновали ее и, обогнув склады, из которых производились раздачи хлеба народу, повернули налево, к домам, тянувшимся вдоль Остийской дороги до холма Тестация и Хлебного Форума. Там они остановились у деревянного строения, из которого доносился стук жерновов. Кварт вошел внутрь, а Хилон, не любивший показываться многим людям сразу и опасавшийся, что злой рок может столкнуть его с Главком, остался на улице.

- Любопытно взглянуть на этого Геркулеса, что работает мельником, - говорил себе грек, поглядывая на ярко светившую луну. - Если он негодяй и человек умный, придется мне раскошелиться, но если он добродетельный христианин и дурак, то сделает даром все, чего я от него потребую.

Его размышления были прерваны Квартом, который вышел из дома с человеком, одетым в тунику, называвшуюся "экзомис", скроенную так, что правое плечо и правая грудь оставались обнаженными. В такой одежде, не препятствующей свободе движений, ходили обычно работники. Взглянув на силача, Хилон удовлетворенно вздохнул - в жизни не приходилось ему видеть таких рук и такой груди.

- Вот это и есть, - сказал Кварт, - тот брат, которого ты желал видеть.

- Да будет с тобою мир Христов, - молвил Хилон, - а ты, Кварт, скажи этому брату, заслуживаю ли я доверия, а потом ступай домой во имя божие, ибо не годится оставлять престарелого отца в одиночестве.

- Он святой человек, - сказал Кварт. - Он отдал все свое достояние, чтобы меня, ему не знакомого, выкупить из рабства. Да отплатит же ему за это господь наш спаситель наградой на небесах.

Услыхав эти слова, силач склонился и поцеловал Хилону руку.

- Как твое имя, брат? - спросил грек.

- При святом крещении, отче, мне дали имя Урбан.

- Урбан, брат мой, есть ли у тебя время, чтобы нам побеседовать не торопясь?

- Работа у нас начинается в полночь, а покамест нам только готовят ужин.

- Значит, времени достаточно, пойдем к реке, и там ты выслушаешь меня.

Они спустились к реке и присели на каменном парапете - кругом стояла тишина, которую нарушал лишь отдаленный стук жерновов да тихий плеск воды внизу. Хилон внимательно изучал лицо работника - хотя взгляд силача был угрюм и печален, как обычно у живших в Риме варваров, Хилону показалось, что выражение его лица говорит о добродушии и прямоте нрава.

"Да, конечно, - сказал он про себя, - это человек добрый и глупый, он убьет Главка бесплатно".

- Урбан, ты любишь Христа? - спросил Хилон.

- Люблю всей душой, всем сердцем, - отвечал работник.

- А братьев своих? А сестер, которые научили тебя истине и вере в Христа?

- Их я тоже люблю, отче.

- Тогда да пребудет с тобою мир.

- И с тобою, отче.

Опять наступила тишина - лишь вдалеке громыхали жернова, а внизу журчала вода.

Глядя на яркий диск луны, Хилон начал протяжно, приглушенным голосом говорить о смерти Христа. Говорил он как бы и не Урбану, а будто себе самому припоминал обстоятельства этой смерти или же поверял ее тайну спящему городу. В рассказе его было что-то волнующее и торжественное. Работник плакал, а когда Хилон, стеная, начал сетовать на то, что в минуту смерти спасителя не было никого, кто бы его защитил, пусть не от распятия, так хотя бы от издевательств солдат и иудеев, варвар сжал огромные свои кулаки, обуреваемый горем и сдерживая ярость. Сама смерть лишь умиляла его, но мысль о черни, глумящейся над пригвожденным к кресту агнцем, возмущала его простую душу и вызывала дикую жажду мести.

- Урбан, а знаешь ли ты, кто был Иуда? - внезапно спросил Хилон.

- Знаю, знаю! Но он же удавился! - воскликнул работник.

И в голосе его слышалось сожаление, что предатель уже сам покарал себя и не сможет попасть в его руки.

А Хилон продолжал:

- Ну а если бы он не удавился и если бы кто-нибудь из христиан повстречал его на суше или на море, не должен ли этот человек отомстить за муки, кровь и гибель спасителя?

- Всякий бы отомстил, отче!

- Мир тебе, верный раб агнца! Да, свои обиды надлежит прощать, но кто вправе прощать оскорбление бога? Увы, как змея порождает змею, злоба злобу и измена измену, так из яда Иудина родился другой предатель, и как тот выдал иудеям и римским солдатам спасителя, так и этот, живущий среди нас, хочет выдать волкам его овечек, и, если никто не помешает предательству, не раздавит заблаговременно голову змеи, всех нас ждет погибель, а вместе с нами погибнет и слава агнца.

Работник глядел на него в сильной тревоге, словно не совсем понимая то, что слышит. А грек, накинув на голову угол плаща, запричитал глухим, будто из-под земли исходившим голосом:

- Горе вам, слуги бога истинного, горе вам, христиане и христианки!

И снова наступило молчание, в котором слышались только стук жерновов, заунывное пенье работников да шум реки.

- Отче, - спросил наконец работник, - а кто этот предатель?

Хилон опустил голову. Кто предатель? Сын Иуды, порождение яда Иудина, он прикидывается христианином, ходит в молитвенные дома лишь для того, чтобы обвинить братьев пред лицом императора, - они, дескать, не желают признавать императора богом, отравляют фонтаны, убивают детей и хотят уничтожить этот город, чтобы камня на камне не осталось. Через несколько дней будет отдан приказ преторианцам схватить стариков, женщин и детей и казнить их, как недавно предали смерти рабов Педания Секунда. И все это будет делом рук того второго Иуды. Но если первого никто не покарал, никто ему не отомстил, никто не защитил Христа в час его мучений, так кто же покарает этого, кто раздавит змею прежде, чем его выслушает император, кто его уничтожит, кто защитит от погибели братьев и веру Христову?

Тут Урбан, сидевший на каменном парапете, вскочил на ноги и сказал:

- Я это сделаю, отче.

Хилон тоже поднялся. С минуту он смотрел на озаренное лунным светом лицо работника, потом поднял руку вперед и медленно положил ее на его голову.

- Ступай к христианам, - торжественно произнес грек, - иди в молитвенные дома и спрашивай братьев про лекаря Главка, а когда тебе его укажут, тогда, во имя Христово, убей его!

- Про Главка?.. - повторил работник, как бы стараясь закрепить это имя в памяти.

- Ты его знаешь?

- Нет, не знаю. Христиан в Риме тысячи, и не все друг друга знают. Но завтра к ночи соберутся в Остриане братья и сестры, все до единого, потому что прибыл в Рим великий апостол Христов и будет там поучать, - там братья укажут мне Главка.

- В Остриане? - спросил Хилон. - Это, кажется, за городскими воротами? Братья и сестры? Ночью? За воротами, в Остриане?

- Да, отче. Там наше кладбище, между Соляной дорогой и Номентанской222 . А ты разве не знал, что там будет поучать великий апостол?

- Я два дня не был дома, потому и не получил его письмо, а где находится Остриан, я не знаю, потому что недавно приехал из Коринфа, я там возглавляю христианскую общину. Но все верно! И ежели Христос тебя вдохновил, ты, сын мой, пойдешь вечером в Остриан, найдешь там среди братьев Главка и убьешь его на обратном пути в город, за что тебе будут отпущены все грехи. А теперь да пребудет с тобою мир...

- Отче...

- Слушаю тебя, слуга агнца.

Лицо работника выражало сильное смущение. Вот недавно он убил человека, а может, и двух, а ведь учение Христово запрещает убивать. Правда, убил-то он, не себя обороняя, но ведь и это не дозволено! И не корысти ради, упаси бог! Сам епископ дал братьев ему на подмогу, но убивать не разрешал, а он убил нечаянно, потому что бог покарал его чрезмерной силой. И теперь он несет покаяние. Другие, вращая жернова, поют, а он, несчастный, все думает о своем грехе, о том, что агнца обидел. Сколько уже молитв прочитал, сколько слез пролил! Сколько раз просил у агнца прощения! И все равно чует его сердце, что еще недостаточно покаялся. А теперь вот он опять пообещал убить предателя... И правильно! Прощать можно только собственные обиды, а он убьет - хоть и на глазах у всех братьев и сестер, которые завтра будут в Остриане. Но только пусть Главка сперва осудят старейшины общины, епископ или апостол. Убить дело нехитрое, а предателя убить даже приятно, вроде как убить волка или медведя, но вдруг Главк погибнет безвинно? Как же ему брать на свою совесть новое убийство, новый грех, новую обиду агнцу?

- Для суда нет времени, сын мой, - возразил Хилон, - предатель либо прямо из Остриана поспешит к императору в Анций, либо спрячется в доме одного патриция, которому он оказывает услуги, но я дам тебе знак - когда убьешь Главка, ты этот знак покажешь, и епископ, и великий апостол благословят твой поступок.

С этими словами грек достал монету, вытащил из-за пояса нож и, нацарапав на сестерции знак креста, протянул его работнику.

- Вот приговор Главку и знак для тебя. Когда прикончишь Главка и покажешь это епископу, он отпустит тебе и то убийство, которое ты совершил нечаянно.

Работник невольно потянулся рукой к монете, но, видно, память о недавнем убийстве была слишком свежа, и он, как бы устрашась, вздрогнул.

- Отче, - сказал он с мольбою в голосе, - ты и вправду берешь на свою совесть это дело и ты сам слышал, как Главк предавал братьев?

Хилон понял, что надо дать какие-то доказательства, назвать имена, не то в душу великана может закрасться сомнение. И вдруг у него блеснула счастливая мысль.

- Послушай, Урбан, - сказал он, - я живу в Коринфе, но родом я с Коса и здесь, в Риме, учу вере Христовой одну рабыню с моей родины, зовут ее Эвника. Она служит вестипликой в доме приближенного императора, некоего Петрония. В том доме и слышал я, как Главк брался выдать всех христиан, а кроме того, обещал другому любимцу императора, Виницию, что отыщет для него среди христиан девушку...

Тут он остановился и с удивлением взглянул на работника, глаза Урбана вдруг вспыхнули, как глаза хищника, а лицо исказила гримаса неистового гнева и злобы.

- Что с тобою? - спросил грек почти с испугом.

- Ничего, отче. Завтра я убью Главка!

Хилон молчал, но немного погодя взял работника за плечи, повернул его так, чтобы свет луны падал прямо на его лицо, и вперил в него пристальный взгляд. Видимо, грек колебался - спрашивать ли еще, чтобы выведать все до конца, или же остановиться на том, что он уже узнал и о чем догадался.

В конце концов победила присущая ему осторожность. Хилон глубоко вздохнул раз-другой, затем опять возложил руку на голову работника и, произнося слова торжественно и четко, спросил:

- Так ты говоришь, при святом крещении тебя нарекли Урбаном?

- Да, отче.

- Тогда да пребудет с тобою мир, Урбан.

221 Этот цирк, построенный, по преданию, еще Тарквинием Гордым, был расположен между Палатином и Авентином.
222 Соляная дорога шла на северо-восток, к берегу Адриатического моря. Параллельная ей Номентанская дорога, проходя через небольшой город Номента (в 30 км от Рима), вскоре соединялась с Соляной.

Глава XVIII

Петроний - Виницию:

"Плохо твое дело, carissime! Должно быть, Венера помутила твои мысли, отняла разум, память и способность думать о чем-либо ином, кроме любви. Прочитай когда-нибудь то, что ты написал мне в ответ на мое письмо, и ты увидишь, насколько ум твой стал равнодушен ко всему, что не есть Лигия, насколько он занят одной ею, постоянно возвращается к ней, кружа над нею, как ястреб над намеченной жертвой. Клянусь Поллуксом! Найди ее поскорее, иначе, если любовный жар не испепелит тебя, ты превратишься в египетского Сфинкса - он, говорят, полюбив бледную Исиду, стал ко всему глух, безразличен и ждет только ночи, чтобы смотреть на возлюбленную каменными своими очами.

Броди переодетый ночью по городу, посещай вместе с твоим философом молитвенные дома христиан. Все, что пробуждает надежду и убивает время, я готов одобрить. Но ради дружбы нашей прошу тебя об одном: я слышал, что Урс, раб Лигии, это человек силы необычайной, и я прошу тебя нанять Кротона, тогда вы можете втроем ходить куда вам заблагорассудится. Это будет безопасней и разумней. Христиане, раз к ним принадлежат Помпония Грецина и Лигия, вероятно, не такие злодеи, какими их все считают, однако при похищении Лигии они показали, что, когда речь идет о какой-нибудь овечке из их стада, они шутить не любят. Если тебе случится увидеть Лигию, я знаю, ты не сможешь себя сдержать и захочешь тотчас ее увести, а как ты это сделаешь с помощью одного Хилона? Кротон же с этим справится, хотя бы ее охранял десяток таких лигийцев, как этот Урс. Не позволяй Хилону обирать тебя, но на Кротона денег не жалей. Это, пожалуй, лучший из всех советов, какие я могу тебе дать.

О маленькой Августе и о том, что она умерла от чар, здесь уже перестали говорить. Порой вспоминает о ней Поппея, но мысли императора поглощены теперь другим; к тому же, если верно, что божественная Августа опять в положении, так и у нее воспоминание о том ребенке исчезнет бесследно. Вот уже недели две как мы в Неаполисе, вернее, в Байях. Будь ты способен чем-либо интересоваться, слухи о нашей жизни здесь наверняка дошли бы до твоих ушей - я думаю, весь Рим только об этом и толкует. Мы прямо поехали в Байи, и там на нас сразу обрушились воспоминания о матери и угрызения совести. Но знаешь ли, до чего уже дошел Агенобарб? Даже убийство матери - это лишь тема для его стихов и предлог для разыгрывания шутовских трагических сцен. Прежде он испытывал угрызения лишь потому, что он трус. Теперь же, когда он убедился, что мир остался в его власти и что ни один бог не отомстил ему, он только притворяется терзающимся, чтобы возбуждать сочувствие к своей судьбе. Иногда он вскакивает ночью с постели, уверяя, что его преследуют Фурии, будит нас, озирается, становится в позы актера, играющего роль Ореста223 - и притом дрянного актера, - декламирует греческие стихи и примечает, восхищаемся ли мы. А мы, конечно же, восхищаемся! И вместо того чтобы ему сказать: "Пошел спать, шут!", мы тоже настраиваемся на трагедийный лад и защищаем великого актера от Фурий. Клянусь Кастором! До тебя, во всяком случае, должно было дойти, что он уже выступал публично в Неаполисе. Собрали всех голодранцев греков из Неаполиса и ближних городов, от их дыхания арена наполнилась препротивными запахами чеснока и пота, и я благодарил богов, что сижу не в первых рядах с августианами, а нахожусь вместе с Агенобарбом за сценой. И поверишь ли, он трусил! В самом деле трусил! Он брал мою руку, прикладывал ее к своему сердцу, которое действительно билось учащенно. Он тяжело дышал и, когда надо было выходить, побледнел, как пергамент, и на лбу проступила испарина. А он ведь знал, что во всех рядах сидят преторианцы, что у них наготове палки, которыми при надобности они будут подогревать восторг публики. Но надобности не было. Ни одна стая обезьян из окрестностей Карфагена не сумела бы так выть, как выла эта голытьба. Уверяю тебя, запах чеснока был слышен и на сцене. А Нерон кланялся, прижимал руки к сердцу, посылал воздушные поцелуи и плакал. Потом прибежал за сцену, где мы стояли и ждали, и как пьяный завопил: "Чего стоят все триумфы в сравнении с этим моим триумфом!" А голытьба там еще выла и рукоплескала, зная, что хлопками этими добывает себе милости, подарки, угощенья, лотерейные тессеры и новые потехи с императором-шутом. Я даже не дивлюсь их рукоплесканиям - ведь такого прежде не видывали. А он ежеминутно повторял: "Вот что значит греки! Вот что значит греки!" И, кажется мне, его ненависть к Риму с тех пор еще усилилась. Разумеется, в Рим были посланы гонцы с сообщением о триумфе, и в ближайшие дни мы ждем благодарений сената. Сразу же после первого выступления Нерона произошел необычный случай - театр внезапно обрушился, но случилось это, когда люди уже вышли. Я был на месте происшествия и не видел, чтобы из развалин извлекли хоть один труп. Многие

- даже среди греков - усматривают тут гнев богов за унижение достоинства императора, он же, напротив, утверждает, что это знак милости богов, несомненно опекающих и его пенье, и тех, кто его слушает. Посему во всех храмах идут молебствия и торжественные благодарения, и это еще больше укрепляет в нем желание отправиться в Ахайю. Правда, несколько дней тому назад он мне говорил, что тревожится, как отнесется к этому римский народ, не взбунтуется ли из любви к нему, но также из опасения, что из-за долгого отсутствия императора могут прекратиться раздачи хлеба и устройство зрелищ.

А пока мы едем в Беневент224 любоваться сапожничьей роскошью, которой там будет щеголять Ватиний, а оттуда, под покровительством божественных братьев Елены225 , - в Грецию. Что до меня, я заметил одну странность: среди безумных сам становишься безумным и, более того, начинаешь находить в безумии некую прелесть. Греция и путешествие с тысячью кифар, триумфальная процессия Вакха среди увенчанных миртом, виноградными лозами и жимолостью нимф и вакханок, колесницы с запряженными в них тиграми, цветы, тирсы, венки, возгласы "эвоэ!" музыка, поэзия и рукоплещущая Эллада - все это прекрасно, но мы лелеем еще более дерзкие планы. Нам хотелось бы создать некую сказочную восточную империю, царство пальм, солнца и поэзии, где действительность превратится в дивный сон, а жизнь будет сплошным наслажденьем. Нам хотелось бы забыть о Риме и перенести центр вселенной в края между Грецией, Азией и Египтом, жить жизнью не людей, но богов, не ведать серых будней, плавать в водах Архипелага на золотых галерах под сенью пурпурных парусов, быть Аполлоном, Осирисом, Ваалом226 в одном лице, купаться в алых лучах зари, в золотых лучах солнца, в серебряных лучах луны, повелевать, петь, грезить... И веришь ли, я, у которого еще сохранилось ума на сестерций и трезвости на асс, даю себя увлечь этим фантазиям, да, даю себя увлечь, ибо, хотя они несбыточны, в них, по крайней мере, есть величие и необычность. Подобная сказочная империя была бы все же чем-то, что когда-нибудь, через многие века, показалось бы людям чудесным сновиденьем. Если Венера порой не принимает облика какой-нибудь Лигии или хотя бы моей рабыни Эвники и если искусство не украшает жизнь, то сама по себе она бессмысленна и частенько скалится нам обезьяньей мордой. Но Меднобородому не осуществить своих замыслов уж потому, что в этом сказочном царстве поэзии и восточной неги не должно быть места предательству, подлости и смерти, а в нем под личиною поэта прячется бездарный комедиант, тупой возница и пошлый тиран. Вот мы тем временем и губим людей, которые нам почему-то мешают. Бедный Торкват Силан уже обратился в тень, несколько дней тому он вскрыл себе вены. Леканий и Лициний227 со страхом вступают в консульские должности, старику Тразее не избежать смерти, так как он смеет быть честным. Тигеллин все не может добиться приказа, чтобы я вскрыл себе вены. Я еще необходим не только как арбитр изящества, но как человек, без чьего совета и вкуса поездка в Ахайю может оказаться неудачной. Все же я часто подумываю о том, что рано или поздно этим должно кончиться, и знаешь, что меня беспокоит? Мне хотелось бы, чтобы Меднобородому не досталась моя мурринская чаша228 , которую ты видел и восхищался ею. Если в час моей кончины ты будешь подле меня, я отдам ее тебе, а если будешь далеко, я ее разобью. А покамест у нас еще впереди сапожничий Беневент, олимпийская Греция и фатум, который каждому назначает путь неведомый и непредсказуемый. Будь здоров и найми Кротона, не то у тебя во второй раз отберут Лигию. Хилонида, когда он тебе уже будет не нужен, пришли мне, где бы я ни находился. Может быть, я сделаю его вторым Ватинием, и консулы и сенаторы еще будут трепетать перед ним, как трепещут они перед сим рыцарем Дратвой. До этого зрелища стоило бы дожить. Как найдешь Лигию, дай мне знать, чтобы я принес за вас в жертву пару лебедей и пару голубей в здешнем круглом храме Венеры. Как-то во сне я видел Лигию у тебя на коленях, она искала твоих поцелуев. Постарайся, чтобы сон оказался вещим. Да не будет на твоем небе облаков, а коль появятся, пусть у них будут цвет и запах роз. Будь здоров и прощай!"

223 В греческой мифологии Орест - сын ахейского царя Агамемнона и Клитемнестры. После того как Агамемнон был убит Клитемнестрой, Орест получил от оракула приказ отомстить за отца и убил свою мать. За это его преследуют богини мести Эринии (которым тождественны римские Фурии).
224 Беневент - город в области Самний, в 40 км к востоку от Капуи.
225 Т. е. Кастора и Поллукса.
226 Осирис - египетский бог производительных сил природы, царь загробного мира. В а а л - божество семитского происхождения; чаще всего почитался как бог плодородия и бог солнца.
227 Леканий и Лициний - консулы 64 г. Гай Леканий Басс и Марк Лициний Красс Фруги.

Глава XIX

Едва Виниций успел дочитать письмо, как в библиотеку бесшумно проскользнул никем не приглашенный Хилон, - у слуг был приказ впускать его в любой час дня и ночи.

- Да будет столь же милостива к тебе мать великодушного твоего предка Энея229 , - молвил грек, - сколь милостив ко мне был божественный сын Майи230.

- Что это значит? - спросил Виниций, резко вставая из-за стола, за которым сидел.

Хилон же, гордо подняв голову, только произнес:

- Эврика!

Молодой патриций был так поражен, что долго не мог слова вымолвить.

- Ты видел ее? - спросил он наконец.

- Я видел Урса, господин, и говорил с ним.

- И ты знаешь, где они скрываются?

- Нет, господин. Другой человек просто из самолюбия дал бы понять лигийцу, что угадал, кто он; другой постарался бы выведать у него, где он живет, - ну и получил бы либо удар кулаком, после которого ему стали бы безразличны все земные дела, либо возбудил бы недоверие великана, и тогда, возможно, они в эту же ночь стали бы искать для девушки другое убежище. Мне довольно знать, что Урс работает возле Торговой пристани у мельника, которого зовут Демас, как твоего вольноотпущенника, а довольно мне этого потому, что теперь любой надежный твой слуга может утром пойти следом за ним и высмотреть их убежище. Я только принес тебе, господин, уверенность, что если Урс здесь, то и божественная Лигия находится в Риме, и еще сообщаю вторую весть: нынче ночью она почти наверняка будет в Остриане.

- В Остриане? Где это? - прервал его Виниций, видимо намереваясь тотчас бежать в указанное место.

- Это старое кладбище со склепом между Соляной и Номентанской дорогами. Верховный жрец христиан, о котором я тебе, господин, говорил и которого ждали гораздо позднее, уже приехал и этой ночью будет крестить и поучать там, на кладбище. Они, видишь ли, прячутся, сборища их происходят тайно - правда, эдиктов, запрещающих их вероучение, пока нет, но народ их ненавидит, так что им приходится быть осторожными. Сам Урс говорил мне, что нынче все они до единого соберутся в Остриане, ведь каждому охота увидеть и услышать того, кто был учеником Христа и кого они называют посланцем. А женщины у них слушают поучения наравне с мужчинами, и, возможно, из женщин не будет только одной Помпонии - ей, я думаю, трудно было бы объяснить Авлу, почитателю древних богов, зачем она ночью уходит из дому. Но Лигия, которая теперь под опекой Урса и старейшин их общины, несомненно придет вместе со всеми женщинами.

Виниций, который до тех пор жил как в лихорадке и держался только надеждой, теперь, когда надежда эта, казалось, вот-вот сбудется, почувствовал вдруг отчаянную слабость, какая одолевает человека, достигнувшего цели после непосильного пути. Хилон это заметил и решил не упускать случая.

- Я знаю, у ворот караулят твои люди, господин, и христиане, конечно, об этом знают. Но им ворота не нужны. К тому же на Тибре и вовсе нет ворот, и, хотя от реки далековато до тех дорог, не беда и крюк сделать, чтобы увидеть великого апостола. Впрочем, у них есть тысячи способов перебраться через стены, мне это известно. В Остриане, господин, ты найдешь Лигию, а если - чего я не могу допустить - ее вдруг не будет, Урс придет, потому что дал мне клятву убить Главка. Он сам мне сказал, что там будет и там же его прикончит, - слышишь, благородный трибун? Итак, ты либо пойдешь вслед за ним и узнаешь, где живет Лигия, либо прикажешь своим людям схватить его как убийцу, и, когда он будет в твоих руках, ты заставишь его признаться, где он спрятал Лигию. Я свое дело сделал! Другой сказал бы тебе, господин, будто он выпил с Урсом десяток кувшинов лучшего вина, пока выудил из него тайну; другой сказал бы тебе, будто продул ему тысячу сестерциев в "двенадцать линий" или же будто купил эти сведения за две тысячи... Да, знаю, ты возместил бы все вдвойне, и все же я впервые в жизни... то есть, я хотел сказать, как всегда в жизни, буду честен, ибо уповаю, что, как говорил великодушный Петроний, твое великодушие превзойдет все мои затраты и надежды.

Однако Виниций, который был солдатом и привык не только принимать решения в трудных обстоятельствах, но и действовать, быстро справился с минутной слабостью и сказал:

- В моем великодушии ты не разочаруешься, но сперва ты пойдешь со мною в Остриан.

- Я - в Остриан? - спросил Хилон, у которого не было ни малейшего желания туда идти. - Я, благородный трибун, обещал найти Лигию, но не обязывался ее похищать. Посуди сам, господин, что со мною будет, коли этот лигийский медведь, растерзав Главка, тут же убедится, что растерзал его не вполне за дело? Не сочтет ли он меня - впрочем, несправедливо - виновником содеянного убийства? Знай, господин, что чем больше человек философ, тем труднее отвечать ему на глупые вопросы невежд, и что я бы ему ответил, спроси он меня, почему я обвинил лекаря Главка? Но если ты подозреваешь, что я тебя обманываю, изволь, заплати мне, лишь когда я укажу тебе дом, где живет Лигия, а сегодня выкажи только часть твоей щедрости, дабы, если вдруг и ты - от чего да охранят тебя все боги! - случайно пострадал бы, мне не довелось бы остаться без всякой награды. Твое сердце не перенесло бы этого.

Виниций подошел к стоявшему на мраморной подставке сундуку, называемому "арка", и, достав оттуда кошелек с монетами, бросил его Хилону.

- Здесь скрупулы231 , - сказал он. - Когда Лигия будет в моем доме, ты получишь такой же кошелек с ауреусами.

- О Юпитер! - воскликнул Хилон.

Но Виниций нахмурил брови.

- Тебе дадут поесть, потом можешь отдохнуть. До вечера ты отсюда не уйдешь, а как стемнеет, проводишь меня в Остриан.

На лице грека изобразились страх и колебание, но он быстро успокоился.

- Кто может тебе противиться, господин! - сказал он. - Прими эти слова за доброе пророчество, как принял их наш великий герой в храме Аммона. Что до меня, то сии скрупулы, - тут он встряхнул кошельком, - перевесили мою скрупулезную честность, уж не говоря о твоей дружбе, которая для меня великое счастье и наслаждение...

Виниций нетерпеливо прекратил его болтовню и начал расспрашивать о подробностях разговора с Урсом. Из них было ясно, что либо убежище Лигии будет этой же ночью обнаружено, либо удастся ее похитить на обратном пути из Остриана. И при этой мысли Виниций испытывал безумную радость. Теперь, когда он был уже почти уверен, что обретет Лигию, гнев и обида на нее рассеялись. За одну эту радость он прощал ей все. Он теперь думал о ней только как о дорогом и желанном существе, и такое у него было чувство, словно он ждет ее возвращения из долгого путешествия. Ему хотелось созвать рабов и приказать им украсить дом цветочными гирляндами. Даже на Урса он в эту минуту не злился. Он готов был всем все простить. Даже Хилон, к которому, несмотря на его хлопоты, Виниций испытывал неприязнь, показался ему теперь человеком забавным и незаурядным. Светом озарился для него весь дом, посветлели и глаза его, и лицо. Виниций снова почувствовал себя молодым, почувствовал радость жизни. Прежнее состояние мрачной тоски еще не вполне показало ему, как сильно полюбил он Лигию. Он понял это лишь теперь, когда появилась надежда ее обрести. Стремление к ней пробуждалось в юноше, как пробуждается весною пригретая солнцем земля, но его желания ныне были не так безудержны, не так дики, в них больше было радости и нежности. И еще он в себе ощущал силу безграничную и уверенность, что стоит ему увидеть Лигию, и ее уже не отнимут у него все христиане на свете и даже сам император.

Ободренный его радостным видом, Хилон начал давать советы. По мнению грека, рано еще было считать дело выигранным и следовало вести себя с сугубой осторожностью, без которой все может потерпеть крах. Он также умолял Виниция не похищать Лигию в Остриане. Отправиться туда им надо в капюшонах, прикрыв лица, и ограничиться разглядыванием всех присутствующих из какого-нибудь темного угла. А когда они увидят Лигию, безопасней всего будет пойти за нею, держась на отдалении, приметить, в какой дом она войдет, а уж завтра на заре окружить этот дом большим отрядом рабов и взять ее среди бела дня. Поскольку она заложница и, по сути, принадлежит императору, это можно сделать, не опасаясь правосудия. Если же они в Остриане ее не увидят, надо пойти вслед за Урсом, и результат будет тот же. Идти на кладбище с большим числом рабов нельзя, они могут привлечь к себе внимание, тогда христианам достаточно будет только погасить факелы, как было сделано при похищении Лигии, и рассеяться, раствориться во мраке, скрыться в известных им одним тайниках. Но оружие взять необходимо, а еще лучше взять двух надежных, крепких молодцов, чтобы в случае чего они могли защитить.

Виниций признал его правоту и, вспомнив кстати совет Петрония, велел рабам призвать к нему Кротона. Знавший всех в Риме Хилон, услыхав имя знаменитого атлета, чьей сверхчеловеческой силой он не раз восхищался на арене, заметно успокоился и заявил, что пойдет в Остриан. Ему подумалось, что с помощью Кротона кошелек, набитый ауреусами, будет куда легче заполучить.

С этой приятной мыслью грек сел за стол, к которому его пригласил смотритель дома, и, подкрепляясь, стал рассказывать рабам, какую необыкновенную мазь он принес их господину, - достаточно смазать ею копыта самым незавидным лошадям, и они оставят всех прочих далеко позади. А готовить эту мазь научил его один христианин, ведь среди стариков христиан многие в колдовских делах посильнее даже фессалийцев, хотя Фессалия232 славится своими колдуньями. Он, Хилон, пользуется у христиан полным доверием, а почему - о том легко догадается всякий знающий, что означает рыба. Говоря это, он внимательно смотрел на лица рабов, надеясь, что сможет среди них обнаружить христианина и донести об этом Виницию. Но надежда не оправдалась, и Хилон усердно принялся за еду и питье, не скупясь на похвалы повару и уверяя, что постарается откупить его у Виниция. Веселое его настроение нарушала только мысль, что ночью надо идти в Остриан, но он утешал себя тем, что пойдет переодетый, в темноте и в компании двух человек, один из которых силач, кумир всего Рима, а второй - патриций и большой военный начальник. "Если Виниция и обнаружат, - размышлял Хилон, - они не посмеют поднять на него руку, что ж до меня, вряд ли им удастся увидеть хоть кончик моего носа".

После чего он принялся вспоминать свою беседу с работником, и воспоминания эти еще больше ободрили его. Он ничуть не сомневался, что работник - это Урс. Из рассказов Виниция и тех, кто сопровождал Лигию на пути из императорского дворца, Хилон знал о необычайной силе лигийца. А так как у Эвриция он спрашивал о силачах, то неудивительно, что ему указали на Урса. Потом, замешательство и гнев работника при упоминании о Виниции и Лигии не оставляли сомнений в том, что к этой паре у него особое отношение; вдобавок работник упомянул о покаянии за убийство, а ведь Урс убил Атацина; и, наконец, облик работника вполне согласовался с рассказами Виниция о лигийце. Не совпадало только имя, и это могло бы вызвать сомнения, но Хилон уже знал, что христиане при крещении принимают новые имена.

"Если Урс убьет Главка, - говорил себе Хилон, - будет превосходно, а если не убьет, это тоже будет хорошим знаком, ибо покажет, насколько трудно христианам совершить убийство. Я ведь изобразил Главка родным сыном Иуды и предателем всех христиан, я был так красноречив, что камень и тот бы растрогался и пообещал бы свалиться на голову Главка, и, однако, едва уломал этого лигийского медведя, чтобы он поклялся придушить его своею лапой. Все колебался, отнекивался, болтал о своем горе и покаянии. Видно, у них это не принято. Свои обиды надобно прощать, за чужие не очень-то можно мстить, следовательно, Хилон, рассуди, что тебе тут может угрожать? Отомстить тебе - Главку не дозволяется; Урс, если он не убьет Главка за столь огромную вину, как предательство всех христиан, тем паче не убьет тебя за такую маленькую вину, как предательство одного-единственного христианина. Впрочем, как только я укажу этому пылкому голубю гнездышко его горлицы, я умываю руки и отправляюсь обратно в Неаполис. Христиане тоже любят говорить о каком-то умывании рук - должно быть, это у них принято, когда окончательно улаживается какое-то дело. Славные люди эти христиане, а как дурно о них говорят! О боги! Такова справедливость в мире. А все же мне нравится их учение за то, что не разрешает убивать. Но если оно не разрешает убивать, значит, уж наверняка не разрешает ни красть, ни обманывать, ни лжесвидетельствовать, так что я сказал бы, что ему не больно-то легко следовать. Оно, видно, учит не только добродетельно умирать, как учат стоики, но и добродетельно жить. Если когда-нибудь я разбогатею и буду иметь такой дом, как у этого трибуна, и столько рабов, может, стану и я христианином и буду им, доколе мне это будет на руку. Богач может себе все позволить, даже добродетель. Да, ясно, это религия для богатых, но тогда я не понимаю, почему среди них столько бедняков. Им-то что за корысть и почему они разрешают добродетели связывать себе руки? Да, над этим надо когда-нибудь подумать. А пока, слава тебе, Гермес, за то, что помог мне найти этого барсука. Но если ты сделал это ради двух телок, белых однолеток с позолоченными рогами, то я тебя не узнаю. Постыдись, победитель Аргуса233 ! Ты, такой премудрый бог, да чтобы не знал наперед, что ничего не получишь! Вместо них я приношу тебе свою благодарность, а если ты предпочитаешь моей благодарности двух скотин, тогда ты сам - третья, и в лучшем случае тебе надо быть пастухом, а не богом. Берегись также, чтобы я как философ не доказал людям, что тебя нет, - тогда все перестанут приносить тебе жертвы. С философами лучше быть в ладу".

Так беседуя с самим собою и с Гермесом, грек растянулся на скамье, подложив под голову плащ, и, когда рабы убрали посуду, уснул. Проснулся он, вернее его разбудили, только когда пришел Кротон. Хилон тогда направился в атрий и с удовольствием оглядел могучую фигуру ланисты, бывшего гладиатора, настолько огромную, что она, казалось, заполняла весь атрий. О цене за услугу Кротон уже успел договориться.

- Клянусь Геркулесом! - говорил силач Виницию. - Хорошо, что ты, господин, обратился ко мне сегодня, потому что завтра я отправляюсь в Беневент, меня пригласил туда благородный Ватиний, чтобы я в присутствии императора померялся с неким Сифаксом, самым сильным негром, какого когда-либо порождала Африка. Представляешь себе, как захрустит его позвоночник в моих объятиях, но вдобавок я еще расквашу кулаком его черную рожу.

- Клянусь Поллуксом! - отвечал Виниций. - Я уверен, что ты это сделаешь, Кротон.

- И прекрасно поступишь, - прибавил Хилон. - О да, вдобавок расквась ему рожу! Славная мысль и достойный тебя поступок! Готов биться об заклад, что ты расквасишь ему рожу. Но хорошенько умасти себе тело оливковым маслом, мой Геркулес, да потуже опояшься - помни, что тебе, возможно, придется иметь дело с настоящим Каком234 . Человек, охраняющий девушку, которая интересует достойного Виниция, тоже как будто отличается незаурядной силой.

Хилон говорил это, чтобы раздразнить самолюбие Кротона, но Виниций его поддержал:

- Это верно. Сам-то я не видел, но мне говорили, что он может схватить быка за рога и оттащить куда захочет.

- Ой-ой! - ужаснулся Хилон, который не представлял себе, что Урс настолько силен.

Но Кротон презрительно усмехнулся.

- Я, достойный господин, - сказал он, - берусь этой вот рукой схватить кого прикажешь, а вот этой другой обороняться от семерых таких лигийцев и принести девушку тебе домой, пусть все христиане Рима гонятся за мною как калабрийские волки235 . Если я этого тебе не докажу, я позволю отстегать себя плетьми тут, в этом атрии.

- Не разрешай ему этого, господин! - вскричал Хилон. - Они начнут кидать в нас камнями, и тогда что толку в его силе? Не лучше ли взять девушку из дому и не подвергать ни ее, ни нас смертельной опасности?

- Слышишь, Кротон, так и будет, - сказал Виниций.

- Твои деньги - твоя воля! Только помни, господин, завтра я еду в Беневент.

- У меня тут, в городе, пятьсот рабов, - отвечал Виниций.

После чего он сделал им рукою знак удалиться, а сам прошел в библиотеку и, сев за стол, написал Петронию следующее:

"Хилон отыскал Лигию. Нынче вечером я с ним и с Кротоном иду в Остриан, мы похитим ее сегодня или же завтра из дому. Да осыплют тебя боги всяческими удачами. Будь здоров, carissime, радость мешает мне продолжать письмо".

Положив стиль, Виниций принялся расхаживать быстрыми шагами по комнате - душа его не только была полна радости, но также терзалась тревогой. Он говорил себе, что вот уже завтра Лигия будет в его доме. Он сам еще не знал, как поведет себя с нею, однако чувствовал, что, коль захочет она его полюбить, он будет ее рабом. Ему вспоминались уверения Акты, что он был любим, и это волновало его до глубины души. Стало быть, препятствиями будут всего только девичья стыдливость да какие-то обеты, которых, видимо, требует христианское учение? Но если так, то, когда Лигия окажется в его доме и уступит уговорам или силе, тогда ей придется сказать себе: "Свершилось!", и потом она, конечно, уже будет покорной и любящей.

Течение этих блаженных мыслей было прервано приходом Хилона.

- Слушай, господин, - сказал грек, - вот что мне еще пришло в голову: а вдруг у христиан есть какие-то знаки, какие-нибудь тессеры, без которых никого в Остриан не допустят? В молитвенных домах, я знаю, так бывает, подобную тессеру я получил от Эвриция. Разреши же мне сходить к нему, господин, я подробно его расспрошу и, если надо, запасусь такими тессерами.

- Согласен, благородный мудрец, - весело отвечал Виниций. - Ты рассуждаешь как человек предусмотрительный и достоин за это всяческих похвал. Ступай к Эврицию и куда тебе вздумается, но для верности оставь вот на этом столе полученный тобою мешочек.

Хилон, который всегда неохотно расставался с деньгами, поморщился, но приказ исполнил и вышел из библиотеки. От Карин до Цирка, близ которого находилась лавчонка Эвриция, было не слишком далеко, и грек возвратился задолго до сумерек.

- Вот тессеры, господин. Без них нас бы не пропустили. Я также разузнал дорогу да кстати сказал Эврицию, что тессеры мне нужны только для моих друзей, а сам я не пойду, для меня, старика, это, мол, чересчур далеко, да, кроме того, завтра я увижу великого апостола, и он повторит мне самые лучшие места из своей проповеди.

- Как это - не пойдешь? Ты должен пойти! - сказал Виниций.

- Знаю, что должен, но я пойду, хорошенько прикрыв лицо капюшоном, и вам советую поступить так же, иначе мы можем спугнуть пташек.

Вскоре они начали собираться, сумерки уже сгущались. Надели галльские плащи с капюшонами, взяли фонари, Виниций вооружился коротким кривым ножом и дал такие же своим спутникам. Хилон еще напялил парик, которым запасся по дороге от Эвриция, и все трое поспешили выйти, чтобы добраться до Номентанских ворот - а они находились не близко - прежде, чем их закроют.

228 М у р р и н с к а я ч а ш а - белая чаща из плавикового шпата; такие чаши привозились в Рим с Востока и считались чрезвычайной редкостью.
229 Сын Венеры Эней считался родоначальником римского народа и основателем рода Юлиев, к которому должен был принадлежать молодой Виниций по женской линии.
230 Т. е. Гермес (Меркурий), родившийся от союза Зевса и нимфы гор Майи.
231 С к р у п у л (scripulum, или scrupulum) - маленькая золотая монета, равная одной трети золотого динария, или ауреуса. (Примеч. автора.)
232 Ф е с с а л и я - область на востоке северной Греции.
233 А р г у с - в греческой мифологии многоглазый великан, которого Гера приставила сторожем к возлюбленной Зевса Ио. Гермес убил Аргуса, предварительно усыпив его игрой на свирели.
234 К а к - в римской мифологии чудовищный великан, сын Вулкана.
235 К а л а б р и я - область на юго-восточной оконечности Италии.

Глава XX

Они шли улицей Патрициев, вдоль Виминала236 , по направлению к древним Виминальским воротам, к которым прилегает площадь, где впоследствии Диоклетиан соорудил великолепные бани237 . Миновав остатки стены Сервия Туллия238 , они, уже по более пустынным местам, дошли до Номентанской дороги, а там, свернув налево, к Соляной дороге, очутились среди холмов, где было много песчаных карьеров и размещалось несколько кладбищ. Тем временем совершенно стемнело, а луна еще не взошла, и им было бы трудновато найти дорогу, если бы - как это предвидел Хилон - ее не указывали им сами христиане. Справа, слева, впереди виднелись темные фигуры, осторожно двигавшиеся к песчаным оврагам. Некоторые из них несли фонари, стараясь, однако, прикрывать их плащами, другие, лучше знавшие дорогу, шли в темноте. Опытный солдатский глаз Виниция отличал по походке мужчин помоложе от стариков, что брели, опираясь на палки, и от женщин, плотно укутанных в длинные столы. Редкие путники и шедшие из города крестьяне, вероятно, принимали этих ночных странников за спешащих к карьерам работников или за членов похоронных братств, которые иногда устраивали себе ночью ритуальные трапезы. Однако чем больше отдалялись от города молодой патриций и его спутники, тем больше фонарей мерцало вокруг и гуще становился людской поток. Некоторые идучи пели негромкими голосами песни, которые, казалось Виницию, были исполнены тоски. Иногда слух его улавливал отдельные слова или фразы песен, например: "Пробудись спящий" или "Восстань из мертвых"; из уст идущих мужчин и женщин то и дело слышалось имя "Христос". Но Виниций не очень-то прислушивался к словам, он все думал о том, что, быть может, какая-нибудь из темных фигур - это Лигия. Иные, проходя близ него, говорили: "Мир вам", или: "Слава Христу", и Виниций всякий раз вздрагивал от волнения, и сердце его начинало биться чаще - ему чудилось, будто он слышит голос Лигии. В темноте ему ежеминутно мерещилось, что кто-то из идущих напоминает ее фигурой или походкой, и только убедившись не раз, что он обманулся, Виниций перестал доверять своим глазам.

Дорога показалась ему долгой. Окрестности Рима он знал хорошо, но теперь, в ночной тьме, шел как по незнакомым местам. То и дело надо было пробираться какими-то узкими проходами, попадались остатки стен, какие-то дома, которых он не помнил вблизи города. Наконец из-за густой пелены туч показался краешек луны и сразу осветил местность куда лучше, чем слабые огоньки фонарей. Вот и вдали что-то блеснуло, похожее на костер или пламя факела. Наклонясь к Хилону, Виниций спросил, не Остриан ли там.

Хилон, на которого мрак, удаленность от города и все эти похожие на призраки фигуры, видимо, производили сильное впечатление, ответил несколько неуверенно:

- Не знаю, господин, я в Остриане никогда не был. Но, право же, они могли бы славить Христа где-нибудь поближе к городу.

Минуту спустя, испытывая потребность поговорить и укрепить свой дух, он прибавил:

- Собираются здесь точно разбойники, а ведь им убивать не разрешено - разве что этот лигиец подло меня обманул.

Но и Виниция, поглощенного мыслями о Лигии, удивило, с какой осторожностью и таинственностью собираются ее единоверцы, чтобы послушать своего верховного жреца.

- Эта религия, - сказал он, - как и все прочие, имеет среди нас своих приверженцев, но ведь в основном христиане - секта иудейская. Почему же они собираются здесь, когда за Тибром есть иудейские храмы, в которых иудеи приносят жертвы середь бела дня?

- Нет, господин, иудеи, - они-то и есть их самые заклятые враги. Сказывали мне, что еще до правления нынешнего императора едва не вспыхнула война между ними и иудеями. Императору Клавдию так надоели эти беспорядки, что он всех иудеев изгнал, но теперь этот эдикт отменен. И все же христиане прячутся от иудеев и от римского народа, который, как тебе известно, обвиняет их во всяческих преступлениях и ненавидит.

Некоторое время они шли молча, наконец Хилон, чей страх все возрастал по мере того, как они удалялись от ворот, сказал:

- Когда я шел от Эвриция, то одолжил у одного цирюльника парик, да еще засунул в обе ноздри по бобу. Они не должны меня узнать. А коль и узнают, все равно не убьют. Они люди неплохие! Даже очень хорошие люди, я их люблю и уважаю.

- Не хвали их прежде времени, - возразил Виниций.

Они вошли в узкий овраг, по его сторонам тянулись как бы два вала, через которые в одном месте был переброшен акведук. Между тем луна полностью вышла из-за туч, и в конце этого ущелья они увидели стену, густо обросшую плющом, который серебрился в лунном свете. Это был Остриан.

Сердце Виниция забилось сильнее.

У ворот два могильщика отбирали тессеры. Виниций и его спутники оказались на довольно большой, кругом обнесенной стеною площади. Кое-где высились отдельные памятники, а посреди кладбища находился собственно склеп, или гипогей, нижняя часть которого располагалась под землею, и там были гробницы, - перед входом в склеп бил небольшой фонтан. Было ясно, что в самом гипогее большое число людей никак не поместится. Виниций догадался, что собрание будет происходить под открытым небом, и действительно внутри ограды вскоре собралась многолюдная толпа. Кругом, сколько хватал глаз, мерцали огоньки, но многие пришли без фонарей. Лишь несколько человек стояли с обнаженной головой, все прочие - то ли опасаясь предателей, а может, и холода - не снимали капюшонов, и молодой патриций с тревогой подумал, что если так будет до конца, то в этой густой толпе, при тусклом свете, ему не удастся увидеть Лигию.

Но внезапно возле склепа зажгли несколько смоляных факелов и сложили из них костер. Стало светлее. Толпа затянула сперва тихо, потом все громче какой-то странный гимн. Никогда в жизни Виниций такого пенья не слышал. Тоска, поразившая его в мелодиях, которые напевали вполголоса путники, идя на кладбище, звучала и в этом гимне, но гораздо отчетливее и выразительнее, и постепенно набрала такой пронзительности и мощи, словно вместе с людьми изливали тоску и кладбище это, и холмы, и овраги, и вся земля вокруг. Была в этом пенье мольба о свете, смиренная просьба о спасении заблудших во мраке. Подняв кверху головы, люди словно видели кого-то там, в вышине, и воздетые их руки призывали это божество сойти на землю. Но вот пенье смолкло, наступила минута тишины и ожидания, настолько напряженного, что и Виниций, и его спутники невольно стали поглядывать на звезды, как бы опасаясь, что может произойти нечто необычное и что в самом деле кто-то сойдет с небес. В Малой Азии, в Египте и в самом Риме Виниций повидал множество разнообразных храмов, познакомился со многими верованиями и слышал всевозможные песнопения, но здесь он впервые увидел людей, которые взывали к божеству своим пеньем, не просто выполняя установленный обряд, а из глубины души и с такой доподлинно сердечной тоской, с какой тоскуют дети по отцу и матери. Надо было быть слепым, чтобы не видеть, - эти люди не только чтят своего бога, но любят его всем сердцем, а этого Виницию не довелось видеть ни в одном краю, ни в одном из обрядов, ни в одном храме. Ведь и в Риме, и в Греции те, кто еще почитали богов, делали это, чтобы получить их помощь или из страха, но никому и в голову не приходило их любить.

Хотя мысли Виниция были заняты Лигией, а все внимание устремлено на поиски ее среди толпы, он все же не мог не заметить этой странности, необычности поведения людей вокруг него. В костер меж тем подбросили еще несколько факелов, красное зарево осветило кладбище и затмило огоньки фонарей - и в эту минуту из гипогея вышел старик в плаще с откинутым капюшоном и поднялся на лежавший вблизи костра камень.

При виде его толпа заволновалась. Вокруг Виниция раздался шепот: "Петр! Петр!" Некоторые опустились на колени, другие простирали к нему руки. Наступила такая глубокая тишина, что слышно было, как падает с факелов каждый уголек, как стучат колеса вдали на Номентанской дороге и шумит ветер в кронах пиний, растущих рядом с кладбищем.

Оборотясь к Виницию, Хилон прошептал:

- Это он! Первый ученик Христа, рыбак!

Старик поднял руку и осенил присутствующих крестным знамением, и тут все пали на колени. Спутники Виниция и сам он, чтобы себя не выдать, последовали примеру прочих. Молодой человек еще не вполне мог отдать себе отчет в своих впечатлениях, но ему показалось, что в фигуре старика, стоявшего перед ним, есть что-то и очень простое, и вместе необычное, - удивительным образом необычность как бы и состояла в простоте. Не было у старика ни митры на голове, ни дубового венка, ни пальмовой ветви в руке, ни золотой таблицы на груди, ни облачения, усеянного звездами или белоснежного, - словом, никаких атрибутов, какими украшали себя жрецы восточные, египетские, греческие, а также римские фламины. И тут Виниция поразила та же особенность, которую он почувствовал, слушая христианские песнопения, - "рыбак" этот имел вид вовсе не какого-то искусного в церемониях верховного жреца, но словно бы совсем простого человека преклонных лет, бесконечно почтенного свидетеля, пришедшего издалека, дабы поведать о некой истине, которую он видел, к которой прикасался, в которую уверовал, как верят в нечто очевидное, и которую полюбил, ибо в нее уверовал. И лицо его светилось такой силой убеждения, какая присуща одной истине. Будучи скептиком, Виниций не желал поддаваться обаянию старца, однако его охватило лихорадочное любопытство - что же все-таки изрекут уста этого приспешника таинственного "Христа" и в чем состоит учение, которое исповедуют Лигия и Помпония Грецина.

Тем временем Петр начал говорить. Вначале он говорил как отец, увещевающий детей и поучающий их, как надобно жить. Он наказывал им отречься от богатств и наслаждений, возлюбить бедность, чистоту нравов, истину, терпеливо сносить обиды и гонения, повиноваться вышестоящим и властям, чуждаться предательства, обмана и клеветы и, наконец, подавать пример друг другу среди своих и даже язычникам. Виниция, для которого хорошим было лишь то, что могло ему вернуть Лигию, а дурным - все, что воздвигало преграду меж ними, некоторые из этих советов взволновали и рассердили - ему показалось, что, восхваляя чистоту и борьбу со страстями, старик тем самым не только смеет осуждать его любовь, но настраивает Лигию против него и укрепляет ее сопротивление. Он понял, что, если она сейчас здесь, среди собравшихся, и слышит эти слова, внимает им всей душой, то в эту минуту она должна думать о нем как о враге их учения и нечестивце. При этой мысли его обуяла злоба. "Что же нового я услышал? - говорил он себе.

- И это - их таинственное учение? Да ведь каждый это знает, каждый это слышал. Бедность и воздержание проповедуют киники, добродетель восхвалял и Сократ как свойство людей доброго старого времени; да ведь любой стоик, даже какой-нибудь Сенека, у которого пятьсот столов из туевого дерева, прославляет умеренность, советует быть правдивым, выказывать терпение в невзгодах, стойкость в несчастьях - и все это вроде лежалого зерна, которое едят мыши, а людям есть его уже не хочется, потому что от времени оно протухло". И вместе с гневом было в нем разочарование - он-то надеялся узнать неведомые, чародейские тайны, в крайнем случае послушать поражающего красноречием ритора, а меж тем тут говорились самые что ни на есть простые слова, без каких-либо прикрас. Удивляла Виниция лишь тишина и сосредоточенность, с какими толпа слушала поучение. А старик продолжал наставлять этих притихших людей, что они должны быть добрыми, смиренными, справедливыми, бедными и праведными не для того, чтобы при жизни наслаждаться покоем, но чтобы после смерти жить вечно во Христе, жить в таком веселии, в такой славе, в таком блаженстве и ликовании, каких на земле никто никогда не удостоился. И тут Виниций, хотя только что он думал об этом с враждебностью, не мог не сказать себе, что все же есть различие между поучениями старика и тем, что говорят киники, стоики или другие философы, - все они учат благой жизни и добродетели, потому что это единственно разумное и выгодное поведение в жизни, а старик сулил за это в награду бессмертие, причем не какое-то жалкое бессмертие в подземном царстве, где тоска, тщета и пустота, но бессмертие великолепное, в котором люди почти равны богам. Говорил он об этом как о чем-то вполне достоверном, и при такой вере добродетель обретала ценность безграничную, а горести жизни казались безмерно ничтожными: ведь претерпеть минутное страдание ради вечного блаженства - это совсем другое дело, чем страдать лишь потому, что таков порядок вещей в природе. Но дальше старец говорил, что добродетель и благо надо возлюбить ради них самих, ибо наивысшее предвечное благо и предвечная добродетель есть бог; кто возлюбит их, тот возлюбит бога и сам становится его возлюбленным чадом. Виниций не вполне это понимал, но из слов, сказанных Помпонией Грециной Петронию, он уже знал, что, по учению христиан, бог един и всемогущ; когда же теперь он еще услышал, что бог этот есть высшее благо и высшая истина, то невольно подумал, что рядом с таким демиургом239 Юпитер, Сатурн, Аполлон, Юнона, Веста и Венера похожи на жалкую, шумливую ватагу, участники которой проказничают то вместе, то порознь. Но более всего был удивлен молодой патриций, когда старик заговорил о том, что бог - это также высшее милосердие, а значит, кто любит людей, тот исполняет самый важный его завет. Но любить людей своего народа недостаточно, ибо бог-человек пролил кровь за всех и нашел даже среди язычников таких своих избранников, как центурион Корнилий; также недостаточно любить тех, кто делает нам добро, ибо Христос простил и иудеям, выдавшим его на смерть, и римским солдатам, которые пригвоздили его к кресту, а посему надлежит оскорбляющих нас не только прощать, но любить их и платить им добром за зло; и недостаточно любить добрых, но надо любить и злых, ибо только любовью можно истребить в них зло.

Слыша такое, Хилон подумал, что все его усилия будут напрасны и что Урс ни за что не решится убить Главка ни в эту ночь, ни в какую-либо другую. Но тут же он утешился другим выводом, сделанным из поучений старика: и Главк тоже не убьет его, хотя бы увидел и узнал.

Виниций теперь уже не считал, что в словах старика нет ничего нового, но с изумлением спрашивал себя: что это за бог? что это за учение? что это за люди? Все услышанное им просто не вмещалось в его уме. Для него это была целая лавина непривычных, новых понятий. Вздумай он следовать этому учению, размышлял он, ему пришлось бы отречься от своих мыслей, привычек, характера, от всего, что составляет его натуру, сжечь все это дотла, после чего заполнить себя какой-то совершенно иной жизнью и новою душой. Учение, приказывавшее ему любить парфян, сирийцев, греков, египтян, галлов и бриттов, прощать врагам, платить им добром за зло и любить их, казалось ему безумным, но одновременно он смутно чувствовал, что в самом этом безумии есть что-то более могучее, чем во всех прежних философских учениях. Он подумал, что по безумию своему оно неисполнимо, но по неисполнимости - божественно. Душа Виниция его отвергала, но он чувствовал, что от учения этого, как от усеянного цветами луга, словно бы исходит дурманящий аромат, и кто раз его вдохнет, тот, как в краю лотофагов, забудет обо всем ином и лишь его будет желать. Виницию казалось, что в этом учении нет ничего жизненного, но также, что рядом с ним жизнь нечто столь жалкое, что и думать о ней не стоит. Открывались неведомые просторы, вставали громады гор, плыли облака. Кладбище предстало в воображении Виниция местом сборища безумных, но также местом таинственным и страшным, где, будто на некоем мистическом ложе, рождается нечто, чего в мире еще не бывало. Он припомнил все, что с самого начала говорил старик о жизни, истине, любви, боге, и мысли его туманились от сияния этих слов, как туманится в глазах от беспрерывно сверкающих молний. Подобно тем, у кого жизнь сосредоточилась в одной-единственной страсти, он обо всем думал исходя из своей любви к Лигии, и при свете этих молний ясно увидел одно: если Лигия сейчас здесь, на кладбище, если она признает это учение, слышит эти слова, то она никогда не станет его любовницей.

И впервые с тех пор, как он познакомился с нею в доме Авла, Виниций осознал, что если бы даже нашел ее сейчас, ему все равно ее не обрести вновь. Прежде ему такие мысли не приходили в голову, но и теперь он не мог это вполне себе уяснить, ибо то было не столько понимание, сколько смутное ощущение невозместимой утраты и нависшей беды. Тревога охватила его, которая сразу перешла в неистовый гнев - он гневался на всех христиан и в особенности на старика. Этот рыбак, показавшийся ему на первый взгляд человеком простым, неотесанным, теперь внушал чуть ли не страх и представал воплощением таинственного фатума, неумолимо и жестоко определяющего его судьбу.

Могильщик незаметно подложил в огонь еще несколько факелов, ветер в пиниях утих, пламя поднималось прямым, заостренным языком к мерцавшим на очистившемся небе звездам, а старик, упомянув о смерти Христа, говорил уже только о нем. Все слушали, затаив дыхание, тишина стала еще более глубокой

- казалось, можно было услышать биение сердца у каждого. Этот человек видел воочию! И повествовал как очевидец, в чьей памяти каждое мгновение запечатлелось так, что, стоит закрыть глаза, и все видишь снова. Он рассказывал, как, удалившись от креста, они с Иоанном просидели два дня и две ночи в трапезной без сна и без пищи, в терзаниях, скорби, тревоге и отчаянии, обхватив голову руками и размышляя о том, что он скончался. Ох, горе! Как тяжко было! Как тяжко! И вот настал третий день, и заря осветила стены, а они с Иоанном все сидели без сил, без надежды. То сморит их сон - ведь и ночь перед казнью они провели бодрствуя, - то проснутся и вновь начинают горевать. Но едва взошло солнце, как прибежала Мария Магдалина240 , задыхаясь, с распущенными волосами и с криком: "Взяли господа!" Услышав это, оба вскочили, побежали туда. Иоанн, тот помоложе, он прибежал первым, увидел, что гроб пуст, и не посмел войти. Лишь когда все трое собрались у входа, он, который им это рассказывает, вошел в пещеру, увидел на камне пелены и свивальники, но тела не было.

И тут испугались они, ибо подумали, что Христа похитили иудейские священники, и оба воротились домой в еще большем горе. Потом пришли другие ученики, и они начали оплакивать его то все вместе, чтобы лучше слышал их владыка сил ангельских, то по очереди. Пали духом они, ибо прежде надеялись, что учитель искупит грехи Израиля, а вот пошел уже третий день, как умер он, и они не понимали, почему отец покинул сына, и предпочли бы не видеть света белого, умереть - так тяжко было бремя отчаяния.

От воспоминаний о тех страшных часах на глазах у старца проступили слезы, и при свете костра было видно, как текли они по щекам и седой его бороде. Лысая старческая голова затряслась, голос пресекся. Виниций сказал себе: "Этот человек говорит правду и плачет над нею!" - а у простодушных слушателей перехватило от горя дыхание. Они уже не раз слышали о гибели Христа и знали, что после печали придет радость, но тут об этом рассказывал апостол, который сам все видел, и, потрясенные его словами, они, стеная, заламывали руки, ударяли себя в грудь.

Но мало-помалу все успокоились - победило желание слушать дальше. Старик прикрыл глаза, точно чтобы мысленно лучше видеть далекое, и продолжал:

- Когда мы вот так горевали, опять прибежала Мария Магдалина, крича, что видела господа. Сияние от него исходило такое сильное, что она не узнала его, подумала, это садовник. Он же сказал ей: "Мария!" Тогда она воскликнула: "Раввуни!" - и припала к его ногам. А он повелел ей идти к ученикам и потом исчез. Но они, ученики, не верили ей, а когда она плакала от радости, одни ее осуждали, другие думали, что она повредилась в уме, ибо еще она говорила, будто видела у гроба ангелов, а они, прибежав туда во второй раз, увидели, что гроб пуст. Потом, ввечеру, пришел Клеопа, который еще с одним учеником ходил в Эммаус241 , и оба вскорости вернулись, говоря: "Воистину воскрес господь". Начали они спорить, замкнув дверь из опасения перед иудеями. И тут он стал между ними, хотя дверь и не скрипнула, и, видя, что они устрашились, сказал: "Мир вам".

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

И я видел его, как видели все, и был он как свет и блаженство для сердец наших, ибо мы поверили, что он воскрес, что моря высохнут, горы обратятся в прах, но его слава не прейдет вовеки.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

А после восьми дней Фома Дидим242 вложил персты в его раны и трогал грудь его, а потом упал к его стопам и воскликнул: "Господь мой и бог мой!" А он ему ответил: "Ты поверил, потому что увидел меня; блаженны неувидевшие и уверовавшие". И мы слышали эти слова, и глаза наши глядели на него, ибо он был среди нас.

Виниций слушал, и что-то странное творилось с ним. Он вдруг забыл, где находится, утратил чувство реальности, трезвость суждения. Невероятное предстало перед ним воочию. Он не мог верить тому, что говорил старик, и, однако, чувствовал, что надо быть слепым, надо отречься от собственного разума, чтобы допустить, будто этот человек, говорящий: "Я видел", лжет. В его волнении, в его слезах, во всем его облике и в подробностях описываемых событий было что-то делавшее невозможным сомнение. Минутами Виницию казалось, что это ему снится. Но вокруг себя он видел притихшую толпу, копоть от фонарей щекотала его ноздри, чуть поодаль пылали факелы, а рядом с костром, на камне, стоял дряхлый старик с трясущейся головою и, свидетельствуя о чуде, повторял: "Я видел!"

Он рассказал им дальше все до мига вознесения на небо. Иногда он умолкал, чтобы отдохнуть, ибо рассказ его был очень обстоятелен, но было видно, что каждая мельчайшая подробность врезалась в его память навсегда. Слушали его с упоением, многие откинули капюшоны, чтобы лучше слышать и не проронить ни единого из этих бесценных слов. Им чудилось, будто некая сверхчеловеческая сила перенесла их в Галилею, будто бродят они вместе с его учениками по тамошним лесам и у вод, будто кладбище это превратилось в Тивериадское море, и на берегу в утренней мгле стоит Христос, как стоял он тогда, когда Иоанн, глядя из лодки, сказал: "Это господь!" - а Петр бросился вплавь, чтобы поскорее припасть к любимым его стопам. На лицах изображались безграничный восторг и отрешенность от жизни, счастье и безмерная любовь. Во время долгого рассказа Петра у некоторых, вероятно, были видения, а когда он заговорил о том, как в миг вознесения облака начали подвигаться под ноги спасителю, и, наплывая на него, заслонять от глаз апостолов, все головы невольно обратились к небу, и наступила минута, насыщенная ожиданием, точно все эти люди надеялись, что увидят его там или что он сойдет с горних полей посмотреть, как старый апостол пасет доверенных ему овец, и благословить его и его стадо.

И в этот миг для людей тех не существовало Рима, не было безумного императора, не было храмов, богов, язычников, а был лишь Христос, заполнявший собою землю, море, небо, весь свет.

Издали, от домов, разбросанных вдоль Номентанской дороги, донеслось пенье петухов, возвещая полночь. В эту минуту Хилон потянул Виниция за край плаща и шепнул:

- Господин, там, недалеко от старика, я вижу Урбана, а рядом с ним девушку.

Виниций вздрогнул, будто пробудясь ото сна, и, взглянув в указанном Хилоном направлении, увидел Лигию.

236 В и м и н а л - один из семи холмов Рима, расположенный на северо-востоке города, между Эсквилином и Квириналом.
237 Имеются в виду грандиозные термы, сооруженные императором Диоклетианом (284 - 305), остатки которых сохранились до нашего времени.
238 С е р в и й Т у л л и й - предпоследний римский царь (прибл. 578 - 534 до н. э.). Ошибочно относимая к его эпохе стена вокруг Рима была возведена, по-видимому, на 200 лет позже. Ее остатки сохранились до нашего времени.
239 Д е м и у р г (греч.) - искусный мастер, создатель, творец (мира); термин, употреблявшийся в греческой философской литературе.
240 М а р и я М а г д а л и н а - согласно христианскому преданию, женщина из Галилеи (прибрежная область в северной Палестине); стала последовательницей Христа после того, как он исцелил ее от одержимости бесами.
241 К л е о п а - один из учеников Христа; Э м м а у с - селение близ Иерусалима.
242 В христианском предании Ф о м а Д и д и м - один из 12 апостолов; он отказывался поверить в воскресение Христа, пока сам не увидел его ран и не вложил в них персты. Имя Фомы стало нарицательным - "Фома неверующий".

Глава XXI

Кровь закипела в жилах у молодого патриция при виде девушки. Он забыл о толпе, о старике, о своем удивлении перед теми непонятными вещами, что он слышал, - теперь он видел перед собой лишь ее одну. Наконец-то, после всех усилий, после многих дней тревоги, метаний, разочарований, он ее нашел! Впервые в жизни Виниций узнал, что радость может обрушиться на твою грудь как дикий зверь и сдавить так, что не вздохнешь. Он, который прежде полагал, что Фортуна чуть ли не обязана исполнять все его желания, не верил своим глазам, своему счастью. Не будь этого недоверия, пылкая натура могла толкнуть его на неосторожный поступок, но он решил вначале убедиться, не продолжаются ли это чудеса, о которых он здесь наслушался, не грезит ли он. Но сомненья не было: он видел Лигию, его отделяли от нее всего несколько десятков шагов. Она стояла на свету, в зареве костра, и он мог налюбоваться ею вволю. Капюшон Лигии сдвинулся назад, открыв распущенные волосы, рот был приоткрыт, глаза обращены к апостолу, она слушала с восторгом. Плащ на ней был из темного сукна, какие носили женщины из народа, однако Виниций никогда не видел ее более прекрасной и при всем смятении душевном не мог не подивиться, насколько эта одежда рабов оттеняла благородство ее прелестного лица. Любовь огненным вихрем опалила его душу, в чувствах его странно смешивались тоска, преклонение, обожание и вожделение. Он наслаждался одним видом Лигии, словно после долгой жажды пил прохладную живительную воду. Рядом с гигантом лигийцем она казалась Виницию меньше, чем прежде, почти девочкой. Он заметил также, что она исхудала, лицо ее стало почти прозрачным - нежный цветок, сама душа. Но тем сильнее он желал обладать этим созданием, столь отличным от женщин, которых он видел или любил на Востоке и в Риме. Он готов был отдать за нее их всех, а с ними Рим и мир в придачу.

Виниций так загляделся, что забыл обо всем, но тут Хилон потянул его за плащ, опасаясь, как бы Виниций не натворил чего-нибудь, что могло бы навлечь на них опасность. Христиане между тем начали молиться и петь. Грянуло мощное "Маран-ата!"243 , потом великий апостол начал крестить водой из фонтана тех, кого пресвитеры подводили к нему как готовых к принятию крещения. Виницию казалось, что эта ночь никогда не кончится. Ему хотелось поскорее пойти вслед за Лигией и похитить ее по дороге или из ее дома.

Наконец люди стали понемногу расходиться.

- Выйдем за ворота, господин, - шепнул Хилон, - мы же не сняли капюшонов, и на нас смотрят.

Он был прав. Когда во время проповеди апостола все откинули капюшоны, чтобы лучше слышать, они трое не последовали примеру верующих. Совет Хилона был дельным. Стоя у ворот, они, кроме того, могли видеть всех выходивших, а узнать Урса было нетрудно по росту и по осанке.

- Мы пойдем за ними, - сказал Хилон, - приметим, в какой дом они войдут, а завтра или даже еще сегодня ты, господин, поставишь рабов у всех входов в дом и возьмешь ее.

- Нет! - отрезал Виниций.

- Что же ты хочешь делать, господин?

- Мы следом за нею войдем в дом и сразу ее уведем - ведь ты, Кротон, взялся так сделать?

- Конечно, - ответил ланиста, - и я готов стать твоим рабом, господин, если не переломаю хребет этому буйволу, что ее стережет.

Однако Хилон принялся отговаривать и заклинать всеми богами не делать этого. Кротона ведь взяли только для защиты, на тот случай, если бы их узнали, а не для похищения девушки. Идти на такое дело вдвоем - значит, подвергать себя смертельной опасности, и, более того, они могут выпустить ее из рук, она скроется в другом месте или вообще покинет Рим. Что они тогда будут делать? Не лучше ли действовать наверняка, не идти на погибель и не ставить под угрозу всю затею?

Хотя Виниций с величайшим усилием сдерживал себя, чтобы тут же на кладбище не заключить Лигию в свои объятия, он сознавал, что грек прав, и, возможно, прислушался бы к его совету, если бы не Кротон, которого прельщала награда.

- Вели замолчать этому старому козлу, господин, - сказал Кротон, - или разреши мне опустить кулак на его голову. Однажды в Буксенте244 - меня туда пригласил на игры Луций Сатурнин245 - напало на меня в гостинице семеро пьяных гладиаторов, и ни один не ушел с целыми ребрами. Я не говорю, что надо умыкать девушку сейчас, среди толпы, потому что они могут начать кидать камни нам в ноги, но, когда она уже будет дома, я схвачу ее и отнесу, куда прикажешь.

- Так и будет, клянусь Геркулесом! - ответил Виниций, с удовольствием выслушав слова Кротона. - Завтра мы могли бы случайно уже не застать ее дома, а если бы устроили там переполох, они обязательно ее спрятали бы.

- Этот лигиец с виду ужасно силен! - простонал грек.

- Не тебе же придется держать его за руки, - возразил Кротон.

Им, однако, пришлось еще долго ждать - уже запели первые утренние петухи, когда они увидели, что из ворот выходит Урс, а с ним Лигия и еще несколько человек. Хилону показалось, что он узнал среди них великого апостола, - рядом шел другой старик, намного ниже ростом, две немолодые женщины и мальчик-подросток с фонарем. За этой группой следовала толпа человек в двести. Виниций, Хилон и Кротон смешались с толпой.

- Да, господин, - сказал Хилон, - твоя девица находится под могучим покровительством. С нею сам великий апостол - видишь, как там, впереди, люди становятся перед ним на колени.

Люди действительно преклоняли колени, но Виниций на них не смотрел. Ни на миг не теряя из глаз Лигию, он думал только о ее похищении и, понаторев на войне во всевозможных хитростях, с военной точностью намечал в уме план похищения. Он понимал, что решается на дерзкий шаг, но знал по опыту, что дерзкие нападения обычно кончаются успехом.

Дорога была дальняя, Виниций имел время подумать и о той пропасти, которую проложило меж ним и Лигией исповедуемое ею странное вероучение. Теперь ему было понятно все, что произошло, и стало ясно, почему произошло. На это у него проницательности хватило. Просто раньше он Лигию не знал. Он видел в ней только девушку редкой красоты, воспламенившую его чувства; теперь же ему открылось, что новое учение делало ее существом, отличающимся от других женщин, и надеяться, что ее тоже увлекут чувственность, вожделения, богатство, наслаждения, - пустая мечта. Он наконец понял то, о чем оба они с Петронием не догадывались, - что новая эта религия прививает душам нечто неведомое тому миру, в котором он жил, и что Лигия, даже если бы его любила, не пожертвует ради него ни единой из своих христианских истин; что если для нее и существует наслаждение, то оно ничуть не похоже на те, к каким стремятся он и Петроний, императорский двор и весь Рим. Любая другая женщина, которую он знал, могла стать его любовницей, но эта христианка могла быть только его жертвой.

Мысли эти причиняли ему жгучую боль, возбуждали гнев, но он сознавал, что гнев его бессилен. Он надеялся, что Лигию удастся похитить, даже был в этом уверен, но заодно в нем крепла уверенность и в том, что против ее религии и он, и его отвага, его сила - ничто, и тут он беспомощен. Этот римский военный трибун, убежденный, что сила меча и кулака, овладевшая миром, всегда будет им владеть, впервые в жизни увидел, что может существовать что-то еще, кроме этой силы, и с изумлением задавал себе вопрос: что же это?

Толком ответить себе он не мог, в уме его лишь чередой проносились картины: кладбище, густая толпа и Лигия, с беззаветным преклонением слушающая слова старика о муках, смерти и воскресении бога-человека, который спас мир и обещал людям блаженство по ту сторону Стикса246 .

И когда Виниций об этом думал, голова у него шла кругом.

От этих хаотических мыслей его отвлекли сетования Хилона на свою судьбу: да, конечно, он взялся отыскать Лигию, и вот с опасностью для жизни нашел ее, указал. Чего же еще хотят от него? Разве он брался ее похищать, да и кто бы мог потребовать этакого от калеки, лишившегося двух пальцев, от старого человека, посвятившего себя размышлениям, науке и добродетели? Что будет, ежели достойнейший Виниций потерпит неудачу при похищении девушки? Разумеется, боги должны опекать избранных, но разве иногда не бывает так, словно боги, вместо того чтобы следить, что делается в мире, играют в шашки? У Фортуны, дело известное, на глазах повязка, она не видит ничего даже днем, не токмо что ночью. А если случится беда, если этот лигийский медведь кинет в Виниция каменный жернов, бочку вина или, что еще хуже, воды, тогда кто поручится, что отвечать за это не придется бедному Хилону? Он, нищий мудрец, привязался к благородному Виницию, как Аристотель к Александру Македонскому247 , и, если бы благородный Виниций хотя бы вернул ему тот кошелек, который у него на глазах заткнул за пояс, выходя из дому, то в случае несчастья можно было бы сразу же нанять подмогу или умилосердить самих христиан. О, почему они не желают слушать советов старика, подсказанных осмотрительностью и опытом?

Слыша это, Виниций достал из-за пояса кошелек и бросил его на ладонь Хилону.

- Возьми и молчи.

Грек почувствовал, что кошелек изрядно тяжел, и приободрился.

- Вся моя надежда зиждется на том, - сказал он, - что Геркулес или Тесей248 совершали подвиги еще труднее, а кто таков мой личный, ближайший друг Кротон, как не Геркулес? Тебя же, достойнейший господин мой, я не назову полубогом, ты - бог, и, думаю, ты и впредь не забудешь о своем нищем, но преданном слуге, чьи потребности время от времени надо удовлетворять, ибо сам он, углубясь в книги, нимало о них не заботится. Мне бы всего несколько десятин сада да домик хоть с самым крохотным портиком, чтобы летом иметь немного прохлады, - вот дар, достойный такого благодетеля. А покамест я буду издали восхищаться вашими геройскими деяниями и молить Юпитера, чтобы помогал вам, а в случае чего подыму такой шум, что пол-Рима проснется и прибежит вам на помощь. Что за дрянная, неровная дорога! И масло в моем фонаре выгорело. Вот если бы Кротон, который столь же благороден, сколь могуч, взял меня на руки и донес до ворот, он бы, во-первых, загодя проверил, легко ли ему будет нести девушку, а во-вторых, поступил бы подобно Энею249 , умилостивил бы всех порядочных богов настолько, что я был бы вполне спокоен за успех нашего дела.

- Я предпочел бы нести труп овцы, издохшей от коросты месяц назад, - возразил ланиста, - но если ты отдашь мне кошелек, что тебе бросил достойный трибун, я понесу тебя до самых ворот.

- Чтоб тебе отбить большой палец на ноге! - отвечал грек. - Так-то усвоил ты уроки почтенного старика, который поучал, что бедность и сострадание - две важнейшие добродетели? Разве не повелел он тебе любить меня? Нет, вижу, что мне никогда не сделать из тебя даже плохонького христианина и что легче солнцу проникнуть сквозь стены Мамертинской тюрьмы250 , нежели истине сквозь твой череп гиппопотама.

На что Кротон, наделенный звериною силой, но не обладавший ни одним из человеческих чувств, возразил:

- Не тревожься! Христианином я не стану! Не хочу лишаться куска хлеба!

- Это так. Но имей ты хоть малейшее понятие о философии, ты бы знал, что золото - прах!

- Подойди-ка поближе со своей философией, и я разок ударю тебя головой в живот - посмотрим, кто выиграет.

- То же самое мог бы сказать вол Аристотелю, - возразил Хилон. Постепенно светало. В предутреннем тусклом свете стали видны

основания стены. Из мрака проступили придорожные деревья, дома и разбросанные там и сям могильные памятники. Дорога уже не была безлюдной. Поспешая к открытию ворот, зеленщики вели нагруженных овощами ослов и мулов, скрипели повозки с дичью. На дороге и по обе ее стороны стелилась легкая дымка, предвещая ясную погоду. В этой дымке на расстоянии люди казались туманными призраками. Виниций не сводил глаз со стройной фигурки Лигии - в нежном свете зари она словно бы серебрилась.

- Я оскорбил бы тебя, господин, - сказал Хилон, - мыслью, что твоя щедрость когда-нибудь иссякнет, но теперь, когда ты мне заплатил, тебе нельзя будет меня упрекнуть, будто говорю я только корысти ради. Итак, советую тебе еще раз, чтобы ты, разузнав, в каком доме живет Лигия, вернулся к себе за рабами и носилками и не слушал, что гудит этот слоновий хобот, этот Кротон, - ведь он лишь для того берется один похитить девушку, чтобы выжать твою мошну, как мешочек с творогом.

- Получишь у меня удар кулаком между лопатками, а это значит - тебе конец, - отозвался Кротон.

- А ты у меня получишь кувшин кефалленского вина251 , и это значит, что я буду жив-здоров, - возразил грек.

Виниций ничего ему не ответил - они уже подошли к городским воротам, и их взорам предстало удивительное зрелище. Когда в ворота проходил апостол, двое солдат преклонили колени, а он, возложив руки на их железные шлемы и минутку подержав так, осенил их знаком креста. Молодому патрицию не приходило раньше в голову, что и среди солдат уже могут быть христиане, и он с удивлением подумал, что, как пожар в пылающем городе захватывает все новые дома, так и учение это, видимо, с каждым днем пленяет новые души и ширится неслыханно быстро. Это снова навело его на мысли о Лигии, теперь он убедился, что, вздумай она бежать из города, нашлись бы стражи, которые сами помогли бы ей выбраться тайком. И он возблагодарил всех богов, что этого не произошло.

Пройдя по пустырям, лежавшим за стеною, христиане начали расходиться по сторонам. Теперь следовать за Лигией надо было на большем расстоянии и осторожней, чтобы не привлечь внимание. Хилон, жалуясь на раны и колотье в ногах, все сильнее отставал, и Виниций ему не препятствовал, полагая, что трусливый и хворый грек ему уже не понадобится. Он и вовсе разрешил бы Хилону уйти, когда бы тот пожелал. Но если осторожность удерживала грека, то любопытство, очевидно, толкало вперед; он все время плелся за ними, а порой даже подходил поближе, повторял свои советы, а также высказал предположение, что старик, сопровождавший апостола, будь он чуть повыше ростом, мог быть Главком.

Шли они еще долго, пересекли Тибр, и солнце должно было уже вскоре взойти, когда небольшая группа, где была Лигия, разделилась - апостол, старые женщины и мальчик пошли берегом вверх по течению реки, а невысокий старик, Урс и Лигия свернули в узкую улочку и, пройдя еще шагов сто, вошли в прихожую дома, в котором находились две лавки: продавца оливок и продавца птицы.

Хилон, который плелся шагах в пятидесяти позади Виниция и Кротона, остановился как вкопанный и, прижавшись к стене, стал шепотом их подзывать.

Они послушались и подошли посоветоваться.

- Иди, - сказал Виниций, - и посмотри, нет ли у этого дома выхода на другую улицу.

Хотя грек только что жаловался на больные ноги, побежал он так проворно, точно на щиколотках у него были крылышки Меркурия, и через минуту вернулся.

- Нет, выход только один, - сказал он. И, молитвенно сложив руки, снова завел свое: - Заклинаю тебя, господин, Юпитером, Аполлоном, Вестой, Кибелой, Исидой и Осирисом, Митрой252 , Ваалом и всеми богами Востока и Запада, откажись от этой затеи! Послушай меня!

Но тут он осекся, заметив, что лицо Виниция от волнения побелело, а зрачки сузились, как у волка. Достаточно было на него взглянуть, чтобы понять - ничто на свете не удержит его. Кротон начал набирать воздух в свою богатырскую грудь и поводить из стороны в сторону маленькой недоразвитой головой, как медведь в клетке. Впрочем, на лице его не было и тени беспокойства.

- Я войду первым! - сказал он.

- Нет, ты пойдешь за мной, - повелительным тоном сказал Виниций.

И через мгновение оба скрылись в темной прихожей.

Хилон отбежал от дома до поворота на ближайшую улицу и, выглядывая из-за угла, стал ждать, что произойдет.

243 "Господь грядет!" (сирийск.).
244 Б у к с е н т - приморский город на западном побережье Южной Италии.
245 Лузий (а не Луций) Сатурнин Гета командовал преторианцами при Клавдии.
246 С т и к с - река в царстве мертвых.
247 Аристотель был воспитателем (с 343 г. до н. э.) Александра и пользовался у него большим авторитетом.
248 Т е с е й - в греческой мифологии герой, сын царя Эгея; совершил многочисленные подвиги, в том числе убил чудовищного человеко-быка Минотавра. Тесей считался основателем Афинского государства.
249 По преданию, в ночь падения Трои Эней на плечах вынес своего отца Анхиза из горящего города.
250 Мамертинская тюрьма - построена, по-видимому, еще в царскую эпоху на восточном склоне Капитолийского холма. Под ней располагалась круглая подземная камера - т. н. Туллианум (будто бы возведенная Сервием Туллием), первоначально служившая как цистерна для воды.
251 Кефалленией называлась группа островов у западных берегов Греции, вокруг о. Итаки; в нее входили о-ва Зам, Закинф и Дулихий.
252 Митра - древнеиранский бог солнца.

Глава XXII

Лишь очутившись в прихожей, Виниций осознал всю трудность положения. Дом был большой, в несколько этажей, один из тех, какие в Риме строились тысячами для прибыльной сдачи внаем, причем обычно строили их так торопливо и скверно, что редко выпадал год, когда бы несколько таких домов не обрушилось на головы их обитателей. То были настоящие ульи - чересчур высокие и узкие, со множеством каморок и чуланов, где в страшной тесноте ютился бедный люд. В городе многие улицы не имели названий, и неудивительно, что дома не имели номеров; сбор платы за жилье хозяева поручали рабам, а те, поскольку городские власти не требовали сообщать имена жильцов, часто и сами их не знали. Разыскать кого-либо в таком доме бывало невероятно трудно, особенно если не было привратника.

По длинной, напоминавшей коридор прихожей Виниций и Кротон подошли к выходу в маленький внутренний дворик, своего рода атрий для всего дома, с фонтаном посреди, струя которого падала в каменный чан, вкопанный в землю. У всех четырех стен были наружные лестницы, частично каменные, частично деревянные, они вели на галереи, откуда можно было пройти в квартиры. Внизу тоже были жилые помещения - некоторые с дверями деревянными, другие были отделены от двора только суконными завесами, большей частью истрепанными и рваными.

Час был ранний, во дворе ни души. По-видимому, в доме еще все спали, кроме тех, кто возвратился из Остриана.

- Что будем делать, господин? - остановившись, спросил Кротон.

- Подождем здесь, может, кто-нибудь появится, - ответил Виниций. - Будет нехорошо, если нас заметят во дворе.

И он подумал, что совет Хилона, пожалуй, был дельным. С несколькими десятками рабов можно было бы преградить ворота, которые, видимо, были единственным выходом, и обыскать все жилые помещения. А теперь надо было сразу попасть туда, где жила Лигия, не то христиане - а их в этом доме наверняка предостаточно - могут ее предупредить, что ее ищут. Поэтому и спрашивать о ней у кого-то было опасно. С минуту Виниций раздумывал, не возвратиться ли и не привести ли рабов, но тут из-за одной из завес, отгораживавшей вход напротив, вышел человек с решетом в руках и направился к фонтану.

Молодой патриций с первого взгляда узнал Урса.

- Это лигиец! - шепнул Виниций.

- Переломать ему кости сейчас?

- Погоди!

Урс их не заметил, потому что они все еще стояли в темной прихожей, и принялся спокойно ополаскивать лежавшие в решете овощи. Очевидно, он после проведенной на кладбище ночи собирался готовить завтрак. Быстро управившись, Урс взял мокрое решето и скрылся с ним за завесой. Кротон и Виниций устремились вслед, уверенные, что прямо попадут в жилье Лигии.

Но каково же было их удивление, когда они убедились, что завеса отделяет от двора не жилье, а другой темный коридор, в конце которого виднелся небольшой садик - несколько кипарисов да миртовых кустов - и крошечный домишко, прилепившийся к глухой задней стене соседнего большого дома.

Оба сразу поняли, что обстоятельство это для них благоприятно. Во двор могли бы сбежаться все жильцы, а то, что домик стоял в стороне, облегчало их предприятие. Они быстро справятся с защитниками, точнее, с Урсом, затем, схватив Лигию, так же быстро выберутся на улицу, а там уже дело просто. Скорее всего, никто не станет их останавливать, а если остановят, они скажут, что ведут сбежавшую заложницу императора, и в самом худшем случае Виниций назовет себя стражам и попросит у них помощи.

Урс уже был у входа в домик, когда звук шагов привлек его внимание, - он остановился и, увидав приближавшихся двух человек, поставил решето на балюстраду.

- Чего вам тут надо? - спросил он.

- Тебя! - ответил Виниций.

И, оборотясь к Кротону, быстро ему шепнул:

- Убей!

Как тигр, Кротон бросился на Урса и, прежде чем лигиец успел опомниться и разглядеть противника, схватил его в свои стальные объятия.

Виниций был слишком уверен в сверхчеловеческой силе Кротона, чтобы дожидаться исхода борьбы, - не глядя на них, он ринулся к двери домика, толкнул ее и очутился в полутемной комнате, освещенной лишь огнем, горевшим в очаге. Свет от огня падал прямо на лицо Лигии. У очага сидел еще кто-то - это был старик, сопровождавший девушку и Урса на пути из Остриана.

Виниций стремительно вбежал в комнату и, не дав Лигии времени узнать его, обхватил ее стан и, взяв ее на руки, бросился обратно к выходу. Старик пытался преградить дорогу, но Виниций, одной рукой прижимая девушку к себе, другой, свободной рукой отшвырнул его. При этом движении капюшон слетел с головы Виниция, и у Лигии при виде этого столь знакомого, но в этот миг страшного для нее лица кровь застыла в жилах и ужас сжал горло. Она хотела позвать на помощь, но не могла. Столь же тщетной была попытка ухватиться за дверной косяк, чтобы воспротивиться похитителю. Пальцы ее скользнули по камню, и девушка, наверно, потеряла бы сознание, если бы не ужасное зрелище, представшее перед нею, когда Виниций, неся ее на руках, выбежал в сад.

Урс держал в объятьях какого-то человека, изогнувшегося далеко назад, с бессильно отвисающей головой и окровавленным ртом. Увидав их, лигиец еще раз ударил кулаком по этой голове и, как разъяренный зверь, одним прыжком очутился подле Виниция.

"Смерть!" - мелькнуло в уме у молодого человека.

Как сквозь сон, он услышал крик Лигии: "Не убивай!" и почувствовал, что его руки, державшие девушку, разжались, будто от удара молнии, потом земля закружилась под его ногами и свет померк в глазах.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Тем временем Хилон, спрятавшись за стеною углового дома, ждал, что будет дальше, - любопытство боролось в нем со страхом. Ободряла его также мысль, что, если удастся похитить Лигию, ему будет выгодно оставаться при Виниции. Урбана он уже не опасался, он тоже был уверен, что Кротон его прикончит. А если бы на пустые покамест улицы вдруг сбежался народ и христиане или другие люди стали бы задерживать Виниция, думал Хилон, он обратится к ним как представитель властей или исполнитель приказа императора и в крайнем случае призовет стражей на помощь молодому патрицию против уличного сброда и тем заслужит новые милости. Но все же его не оставляла мысль, что поступок Виниция неразумен, хоть он и допускал, что невероятная сила Кротона поможет успеху замысла. "Если им придется туго, трибун сам понесет девушку, а Кротон будет прокладывать ему дорогу". Но время шло, и Хилона уже начала беспокоить тишина в прихожей, за входом в которую он наблюдал издали.

"Если они не сразу найдут ее убежище и вызовут переполох, они ее спугнут".

Впрочем, и это предположение не слишком его огорчало, он понимал, что в таком случае опять будет нужен Виницию и опять сумеет выудить немалую толику сестерциев.

- Что бы они не сделали, - говорил он себе, - все мне на благо, хотя никто из них об этом не догадывается. О боги, боги, позвольте мне только...

Тут он запнулся - ему показалось, будто из прихожей что-то выглянуло; прижавшись к стене и затаив дыхание, он стал приглядываться.

Грек не ошибся - из прихожей высунулась чья-то голова и, повернувшись направо и налево, оглядела улицу.

Еще минута, и голова исчезла.

"Это Виниций или Кротон, - размышлял грек, - но если они похитили девчонку, почему ж она не кричит и зачем они осматривают улицу? Так и так им не миновать встретиться с людьми, ведь пока доберутся до Карин, в городе начнется движение. Но что это? Клянусь всеми бессмертными богами!.."

И вдруг остатки волос на его голове поднялись дыбом.

В дверях показался Урс с перекинутым через плечо телом Кротона и, еще раз осмотрев пустынную улицу, побежал к реке.

Хилон распластался у стены так, что стал не толще слоя штукатурки.

"Если он меня заметит, я погиб!" - подумал он.

Но Урс бегом миновал его угол и скрылся за соседним домом. А Хилон, долго не раздумывая и стуча от страха зубами, побежал в сторону по улочке с таким проворством, которое было бы удивительным и у молодого.

- Если, возвращаясь, он заметит меня издали, так догонит и убьет, - говорил он себе. - Спаси меня, Зевс, спаси, Аполлон, спаси, Гермес, спаси, христианский бог! Я покину Рим, я возвращусь в Месембрию, только спасите меня от рук этого демона.

И убивший Кротона лигиец действительно чудился ему в эти минуты сверхъестественным существом. Он бежал и думал, что это, возможно, какой-то бог, принявший облик варвара. Он сейчас верил во всех богов на свете и во все мифы, над которыми в обычное время насмехался. Мелькала у него также мысль, что Кротона мог убить христианский бог, и снова волосы становились у него дыбом от мысли, что он вступил в спор с такой страшной силой.

Лишь пробежав по нескольким улицам и заметив идущих навстречу работников, Хилон немного успокоился. Он совершенно запыхался и присел на порог какого-то дома, утирая краем плаща вспотевший лоб.

- Я уже стар, и мне нужен покой, - сказал он.

Шедшие навстречу люди свернули на боковую улицу, и вокруг снова стало пусто. Город еще спал. По утрам движение начиналось раньше в более богатых кварталах, где рабы в домах людей состоятельных должны были вставать до зари, а там, где проживали свободные римляне, кормившиеся за счет государства, а значит, бездельничавшие, просыпались, особенно зимою, довольно поздно. Посидев на пороге, Хилон почувствовал пронизывающий холод

- тогда он встал и, убедившись, что полученный от Виниция кошелек не потерян, направился уже более медленным шагом к реке.

- Может, где-нибудь там я замечу тело Кротона, - говорил он себе. - О боги! Этот лигиец, если он человек, мог бы за один год заработать миллион сестерциев - коли Кротона он задушил как щенка, кто ж его одолеет? За каждое выступление на арене ему дали бы золота столько, сколько весит он сам. Он стережет эту девчонку лучше, чем Цербер253 - ад. Но пусть он сам отправится в ад! Я не желаю с ним иметь дела. Слишком уж он могуч. Как же быть дальше? Страшные дела творятся. Если он такому вот Кротону переломал кости, так, наверно, и душа Виниция скулит где-то над тем проклятым домом, прося о погребении. Клянусь Кастором! Он же все-таки патриций, друг императора, родственник Петрония, человек во всем Риме известный да еще военный трибун. Его смерть им не сойдет с рук. А что, если мне, например, сходить в лагерь преторианцев или к стражам?

Тут он умолкнул, призадумался, но минуту спустя сказал себе:

- О, горе мне! Кто же привел его в этот дом, если не я? Его вольноотпущенники и рабы знают, что я к нему приходил, а некоторым даже известно, зачем приходил. Что будет, если они обвинят меня, будто я умышленно указал ему дом, в котором его настигла гибель? Пусть даже потом, на суде, выяснится, что я этого не хотел, все равно скажут, что я всему виновник. А он же патриций, стало быть, мне это никак не сойдет безнаказанно. Но если бы я тайком покинул Рим и убрался куда-нибудь подальше, то вызвал бы еще больше подозрений.

И так и эдак - все худо. Оставалось только выбрать меньшее зло. Рим был городом громадным, однако Хилон понимал, что и он может оказаться ему тесен. Всякий другой мог бы пойти прямо к префекту стражи, рассказать, что произошло, и, хотя бы и пало на него подозрение, спокойно ждать расследования. Но все прошлое Хилона было таково, что более близкое знакомство с префектом стражи или с префектом города сулило ему слишком опасные осложнения, а также могло бы укрепить любые подозрения блюстителей правосудия.

С другой стороны, бегство навело бы Петрония на мысль, что Виниций был предан и убит вследствие заговора. А Петроний был человек влиятельный, к его услугам были бы стражи всего государства, и он непременно постарался бы разыскать виновников хоть на краю света. И все же Хилону пришло в голову, что можно бы обратиться прямо к нему и сообщить о случившемся. Да, это наилучший выход! Петроний - человек спокойный, и можно надеяться, что он хотя бы выслушает Хилона до конца. Кроме того, Петронию было известно об этом деле все, с самого начала, и он поверит в невиновность Хилона скорее, чем префекты.

Однако, чтобы отправиться к нему, надо было сперва выяснить, что сталось с Виницием. А этого Хилон не знал. Он, правда, видел лигийца, видел, как тот пробирался с телом Кротона к реке, - и только. Виниций, возможно, был убит, а возможно, ранен или захвачен христианами. Лишь теперь Хилону пришло на ум, что христиане вряд ли решились бы убить столь могущественного человека, августиана и высокого военачальника - такой поступок мог бы навлечь гонения на них всех. Вероятно, они насильно удержали его в доме, чтобы Лигия успела спрятаться в другом месте.

Эта мысль принесла Хилону огромное облегчение.

"Если лигийский дракон не растерзал его при первом наскоке, тогда он жив, а если он жив, то сам засвидетельствует, что я его не предал, и тогда мне не только ничто не угрожает, но - Гермес, можешь опять рассчитывать на двух телок! - предо мною открываются новые возможности. Я могу сообщить одному из вольноотпущенников, где ему искать своего господина, а уж пойдет ли он к префекту или нет, это его дело, лишь бы я не ходил. Могу также отправиться к Петронию и надеяться на награду. То я искал Лигию, теперь буду искать Виниция, а потом опять Лигию. Надо бы все же сперва узнать, жив он или убит".

Тут Хилон подумал, что мог бы ночью пойти к пекарю Демасу и узнать это у Урса. Но мысль эту он сразу отверг. Иметь дело с Урсом ему вовсе не хотелось. Раз Урс не убил Главка, его, вероятно, удержало от этого предостережение кого-то из христианских старейшин, которому он открыл свое намерение. Ему, возможно, сказали, что дело тут нечисто и что подговаривал его на убийство какой-то предатель. Да что там! При одном воспоминании об Урсе дрожь пронизывала Хилона с головы до пят. Нет, подумал он, лучше вечером послать Эвриция в этот дом, где все случилось, и пусть он все разузнает. А покамест надо бы подкрепиться, искупаться и отдохнуть. Бессонная ночь, поход в Остриан и бегство из-за Тибра и впрямь истощили его силы.

Одно утешало грека: при нем были оба кошелька - тот, который Виниций дал ему дома, и тот, который был ему брошен на обратном пути с кладбища. Это счастливое обстоятельство, а также перенесенные волнения укрепили Хилона в намерении устроить себе знатный ужин и выпить более дорогого вина, нежели обычно.

И когда наконец двери винной лавки открылись, он исполнил свое намерение так усердно, что позабыл про купанье. Ему хотелось только спать, сон валил его с ног, и Хилон, шатаясь, доплелся до своего жилья в Субуре, где его ждала купленная на деньги Виниция рабыня.

Войдя в темный, как лисья нора, кубикул, он бросился на постель и мгновенно уснул.

Проснулся Хилон только вечером, вернее, его разбудила рабыня - кто-то, мол, пришел к нему и хочет с ним поговорить по неотложному делу.

Чутко спавший Хилон вмиг очнулся ото сна, накинул второпях плащ с капюшоном и, отстраняя рабыню, сперва осторожно выглянул за дверь.

И обомлел! В соседней комнате он увидел гигантскую фигуру Урса.

При этом зрелище грек почувствовал, что ноги и голова у него похолодели как лед, сердце в груди перестало биться, по спине ползут рои мурашек. С минуту он не мог слова вымолвить, наконец, стуча зубами, с трудом произнес, вернее, простонал:

- Сира, меня нет дома... я не знаю... этого... доброго человека...

- Я сказала ему, что ты дома, что ты спишь, господин, - возразила рабыня, - а он потребовал тебя разбудить.

- О боги! Я же сказал тебе...

Но тут Урс, видимо, раздраженный задержкой, приблизился ко входу в кубикул и, наклонясь, просунул голову в дверной проем.

- Хилон Хилонид! - позвал он.

- Pax tecum!254 Pax, pax! - отвечал Хилон. - О, лучший из христиан! Да, я Хилон, но это ошибка... Я тебя не знаю!

- Хилон Хилонид, - повторил Урс, - твой господин, Виниций, зовет тебя, ты должен вместе со мной идти к нему.

253 Цербер - в греческой мифологии чудовищный многоглавый пес, охраняющий вход в Аид.
254 Мир с тобой! (Лат.)

Глава XXIII

Виниций очнулся от пронзительной боли. В первую минуту он не мог понять, где он и что с ним происходит. В голове шумело, перед глазами все было как в тумане. Но мало-помалу сознание его прояснялось, и наконец сквозь застилавший глаза туман он различил три склоненные над ним фигуры. Двоих он узнал: один был Урс, второй - тот старик, которого он сбил с ног, унося Лигию. Третий, незнакомый, держал его левую руку и, трогая ее от локтя до плеча и ключицы, причинял ужасную боль; Виниций, предположив, что это особая, из мести придуманная пытка, стиснув зубы, произнес:

- Убейте меня.

Но на его слова не обратили внимания - как будто не слышали или сочли обычным возгласом страдающего от боли. Урс, глядя исподлобья, как все варвары, держал пучок белых, разорванных на длинные полосы тряпок, а старик говорил человеку, нажимавшему на руку Виниция:

- Ты уверен, Главк, что рана на голове не смертельна?

- Уверен, почтенный Крисп, - отвечал Главк. - Будучи рабом на корабле и живя потом в Неаполисе, я излечил множество ран и на деньги, полученные за этот труд, выкупил наконец себя и родных. Рана на голове не тяжелая. Когда этот человек, - тут он кивком указал на Урса, - отнял у молодого патриция девушку и оттолкнул его к стене, тот, падая, видимо, прикрылся рукою; руку он ушиб и сломал, но зато спас голову - и жизнь.

- Да, в твоих руках перебывало уже немало братьев, - отвечал Крисп, - и слывешь ты опытным врачом. Потому я и послал за тобой Урса.

- Который по дороге признался мне, что еще вчера был готов меня убить.

- Но прежде, чем тебе, он открыл свое намерение мне - а я, зная тебя и твою любовь ко Христу, объяснил ему, что вовсе не ты предатель, а тот незнакомец, который его подговаривал на убийство.

- Это был злой дух, а я принял его за ангела, - со вздохом промолвил Урс.

- Об этом расскажешь когда-нибудь в другой раз, - сказал Главк, - а теперь мы должны думать о раненом.

И он принялся вправлять руку Виниция, который, хотя Крисп кропил ему лицо водой, то и дело терял сознание от боли. Впрочем, для него это было лучше - он уже не ощущал боли, когда ему вправляли вывихнутую ногу и перевязывали сломанную руку, которую Главк зажал меж двумя дощечками, а затем быстро и туго перевязал, чтобы была неподвижна.

Но после того как операция была закончена, Виниций опять очнулся - и увидел склонившуюся к нему Лигию.

Она стояла подле его ложа, держа в обеих руках медное ведерко с водою, куда Главк время от времени опускал губку, чтобы смачивать ему голову.

Виниций смотрел и глазам своим не верил. Ему казалось, что либо это сон, либо он в жару и ему мерещится дорогой сердцу призрак. Он долго вглядывался, прежде чем решился прошептать:

- Лигия...

При звуке его голоса ведерко в ее руках задрожало, но она лишь обратила на него полный печали взор.

- Мир тебе! - тихо ответила девушка.

И все так же стояла она, держа перед собою ведерко, и на лице ее были жалость и скорбь.

А Виниций жадно смотрел на нее, точно желал наполнить ее образом свои глаза, чтобы и опустив веки видеть его перед собой. Он смотрел на ее лицо, побледневшее и осунувшееся, на завитки темных волос, на бедное платье, смотрел так упорно, что под его взглядом белоснежный ее лоб начал слегка розоветь, - и тут он подумал, что любит ее по-прежнему и что в этой вот бледности ее и нищете повинен он, что это он забрал ее из дома, где ее любили, где она была окружена достатком и удобствами, он загнал ее в эту жалкую лачугу и одел в бедняцкий плащ из темной шерсти.

А ведь он хотел бы нарядить ее в драгоценную парчу и украсить всеми сокровищами мира! Изумление, тревога, жалость объяли его и скорбь столь глубокая, что он упал бы к ее ногам, если бы мог пошевелиться.

- Лигия, - сказал он, - ты не разрешила меня убить.

А она ласково ему ответила:

- Пусть бог возвратит тебе здоровье.

Для Виниция, сознававшего и зло, которое он причинил ей прежде, и то, которое хотел причинить совсем недавно, слова Лигии были истинным бальзамом. В этот миг он забыл, что ее устами, возможно, говорит христианская вера; и чувствовал лишь, что это говорит любимая женщина и что в ее ответе есть лишь ей присущая нежность и сверхчеловеческая доброта, перевернувшая ему душу. И как нахлынула на него недавно слабость от боли, так теперь он вдруг ослабел от волнения. Неодолимое, сладостное бессилие разлилось по телу. Чудилось, будто падает он в какую-то бездну, но при этом ему было хорошо - и он был счастлив. И еще в эту минуту расслабленности он подумал, что рядом с ним стоит божество.

Главк между тем кончил промывать рану на голове и приложил к ней целебную мазь. Урс забрал из рук Лигии ведерко, а она, взяв со стола чашу воды, разбавленной вином, поднесла ее к губам раненого. Виниций с жадностью выпил, и ему сразу стало гораздо легче. После промываний и перевязок боль почти прекратилась. Раны и место перелома стали задубевать. Сознание Виниция окончательно прояснилось.

- Дайте мне еще пить, - сказал он.

Лигия вышла с порожнею чашей в соседнюю комнату, но тут, обменявшись несколькими фразами с Главком, к ложу приблизился Крисп.

- Слушай, Виниций, - сказал он, - бог не позволил тебе совершить злодеяние, но сохранил тебе жизнь, дабы душа твоя пробудилась. Тот, пред кем человек есть только прах, предал тебя беззащитного в наши руки, но Христос, в коего мы веруем, велел нам любить даже недругов. Вот мы и полечили твои раны и, как сказала Лигия, будем молиться, чтобы бог вернул тебе здоровье, но дальше ухаживать за тобою мы не можем. Итак, пребудь в мире и подумай о том, не стыдно ли тебе продолжать преследовать Лигию, которую ты лишил ее опекунов и крова, да и нас, заплативших тебе добром за зло?

- Вы хотите меня покинуть? - спросил Виниций.

- Мы хотим покинуть этот дом, где нас может настичь рука городского префекта. Твой товарищ убит, а ты, человек среди своих могущественный, ты лежишь раненый. Случилось это не по нашей вине, но на нас падет месть закона.

- Не бойтесь преследования, - сказал Виниций. - Я вас защищу.

Крисп не стал ему говорить, что дело не только в префекте и в стражах, но что к нему самому они также не питают доверия и хотели бы обезопасить Лигию от возможных его посягательств.

- Твоя правая рука цела, господин, - сказал Крисп, - вот тебе таблички и стиль: напиши своим слугам, чтобы они пришли за тобою нынче вечером с носилками и отнесли тебя в твой дом, где тебе будет удобней, нежели тут, среди убожества нашего. Мы тут живем у бедной вдовы, скоро она придет со своим сыном, мальчик снесет твое письмо, а нам всем надобно искать другое убежище.

Виниций побледнел. Ему стало ясно, что его хотят разлучить с Лигией и что, если он опять ее утратит, то, возможно, уже никогда в жизни не увидит. Он, конечно, понимал, что меж ним и Лигией встало стеною очень многое, и теперь, если он хочет ею завладеть, ему придется искать каких-то новых путей, о которых у него еще не было времени подумать. И еще он понимал: что бы он ни сказал этим людям - пусть даже поклянется им, что возвратит Лигию Помпонии Грецине, - они вправе ему не поверить и, конечно, не поверят. Ведь это он мог сделать и прежде: вместо того чтобы преследовать Лигию, мог явиться к Помпонии, поклясться ей, что отказывается от поисков, и тогда сама Помпония нашла бы ее и снова взяла бы к себе. О нет! Никакой словесный отказ не удержит их, никакая торжественная клятва не поможет, тем паче что он, не будучи христианином, мог бы только поклясться бессмертными богами, в которых и сам не очень-то верил и которых они считали злыми духами.

И все же Виницию безумно хотелось умилосердить и Лигию, и ее покровителей - любыми средствами, но на это требовалось время. Столь же страстно он желал хоть несколько дней видеть ее. Как тонущему каждый обломок доски или весла кажется спасеньем, так и ему казалось, что за эти несколько дней он, быть может, сумеет ей сказать нечто такое, что его приблизит к ней, или вдруг он что-то придумает, вдруг случится что-то для него благоприятное.

И, собравшись с мыслями, Виниций сказал:

- Выслушайте меня, христиане. Вчера я был вместе с вами в Остриане и слушал проповедь вашей веры, но, даже если бы я и не знал ее, ваши поступки убедили бы меня, что вы люди честные и добрые. Скажите вдове, что живет в этом доме, пусть она в нем остается, останьтесь также вы и позвольте остаться мне. Пусть этот человек, - он глазами указал на Главка,

- который, видимо, врач или, во всяком случае, разбирается в лечении ран, скажет, можно ли меня сегодня переносить. Я болен, у меня сломана рука, и она должна хоть несколько дней находиться в покое. Поэтому я объявляю вам, что не двинусь отсюда, разве что меня вынесут насильно.

Тут он остановился - после паденья сильно болела грудь, и ему не хватило дыхания.

- Никто не применит к тебе насилия, господин, - возразил Крисп, - мы только уйдем отсюда, чтобы спасти наши головы.

Непривычный к противодействию своим желаниям Виниций нахмурил брови.

- Позволь, я передохну, - сказал он. Но после минутного молчания он снова заговорил: - О Кротоне, которого убил Урс, никто не спросит - он должен был сегодня ехать в Беневент, куда его вызвал Ватиний, и все будут думать, что он уехал. Когда мы с Кротоном входили в этот дом, нас не видел никто, кроме одного грека, который был с нами в Остриане. Я вам скажу, где он живет, вы приведете его ко мне, и я прикажу ему молчать, а человеку этому я плачу. Домой я напишу, что тоже уехал в Беневент. Если же грек успел сообщить префекту, я заявлю, что я сам убил Кротона и что это он сломал мне руку. Да, я это сделаю, клянусь тенями моих отца и матери! И значит, вы можете тут остаться спокойно, ни с одной головы и волос не упадет. Поскорей приведите сюда грека, которого зовут Хилон Хилонид!

- Тогда Главк останется подле тебя, господин, - сказал Крисп, - и вместе с вдовой будет за тобою ухаживать.

Виниций нахмурился еще сильнее.

- Послушай, старик, что я тебе скажу, - промолвил он. - Я обязан тебе благодарностью, и ты кажешься мне человеком добрым и честным, но ты не говоришь мне всего, что у тебя на душе. Ты боишься, как бы я не призвал своих рабов и не приказал им увести Лигию? Разве не так?

- Да, верно, - с некоторой жесткостью ответил Крисп.

- Но ты сам подумай - с Хилоном я буду говорить при вас и также при вас напишу домой, что уехал, - и других посыльных, кроме вас, у меня потом не будет. Подумай хорошенько и не раздражай меня больше. - Тут Виниций пришел в волнение, лицо его исказилось от гнева, и он с горячностью продолжал: - Неужто ты думал, я стану отрицать, что хочу остаться, чтобы ее видеть? Тут и глупец догадался бы, даже если бы я отрицал. Но действовать силой я уже не хочу. А сейчас я тебе скажу кое-что еще. Если она здесь не останется, я вот этой здоровой рукой сорву повязки, не буду принимать ни пищи, ни питья - и пусть моя смерть падет на твою голову и на головы твоих братьев. Зачем ты меня лечил? Зачем не приказал меня убить?

И он побледнел от гнева и от слабости. Но Лигия, которая слышала из соседней комнаты весь разговор и была уверена, что Виниций исполнит то, о чем сказал, испугалась его слов. Ни за что не могла она допустить, чтобы он умер. Раненый и беззащитный, он внушал ей только жалость, не страх. После побега она жила среди людей, постоянно пребывавших в религиозном экстазе, толковавших о жертвах, самоотречении и безграничном милосердии, и сама прониклась новым учением настолько, что оно заменило ей дом, семью, утраченное счастье и сделало ее одной из тех дев-христианок, которые впоследствии изменили старую душу мира. Виниций сыграл слишком большую роль в ее судьбе, слишком много для нее значил, чтобы она могла о нем попросту забыть. Она думала о нем целыми днями и не раз просила бога послать ей случай, когда бы она, вдохновленная новым учением, могла отплатить юноше добром за зло, милосердием за преследование, переубедить его, привести к Христу и спасти. И вот теперь ей казалось, что такая минута настала и молитвы ее услышаны.

Она подошла к Криспу. Лицо ее светилось вдохновением, и заговорила она так, будто ее устами вещал какой-то иной голос:

- Пусть он останется среди нас, Крисп, и мы останемся с ним, пока Христос его не исцелит.

И старый пресвитер, привыкший во всем искать промысел божий, глядя на ее лицо, озаренное экстатическим восторгом, подумал, что, быть может, ее устами глаголет высшая сила, и, убоявшись в душе, склонил седую голову.

- Да будет так, как ты сказала, - молвил он.

На Виниция, не сводившего с нее глаз, быстрое согласие Криспа произвело впечатление странное и волнующее. Ему показалось, будто Лигия у христиан, как некая Сивилла255 или жрица, окружена преклонением и почитанием. И невольно он также проникся этими чувствами. К любви примешалась теперь странная робость, и сама его любовь представилась чем-то неслыханно дерзким. И все же он не мог свыкнуться с мыслью, что теперь уже не она зависит от него, но он зависит от ее воли, что вот он лежит тут больной, весь разбитый, что он перестал быть силой нападающей, побеждающей, что он, словно беспомощное дитя, находится под ее опекой. Для его гордой, своевольной натуры такие отношения с любым другим существом были бы унизительны - но тут он не только не чувствовал себя униженным, а был ей благодарен, как своей госпоже. Такие чувства были для Виниция внове, днем раньше он бы не мог их себе вообразить, и даже теперь они бы повергли его в изумление, будь он способен дать себе в них отчет. Теперь же он не спрашивал, почему так получилось, словно все это было совершенно естественным делом, он только чувствовал себя счастливым, что остается.

И ему очень хотелось ее поблагодарить - с глубокой нежностью и еще с каким-то чувством, настолько ему незнакомым, что он и назвать его не мог, а была это просто покорность. Но недавнее возбуждение истощило силы Виниция, он уже не мог говорить и благодарил ее одними глазами, в которых сияла радость, что он остается рядом с нею и сможет смотреть на нее и завтра, и послезавтра, и, возможно, еще долго. И радость смешивалась у него со страхом потерять то, что он обрел, и страх этот был так велик, что, когда Лигия опять поднесла ему воду и его охватило желание сжать ее руку, он побоялся это сделать, да, побоялся, - он, тот самый Виниций, который на пиру у императора насильно лобзал ее уста, а после ее побега клялся, что потащит ее за волосы в кубикул или прикажет стегать плетью.

255 Сивиллами назывались боговдохновенные пророчицы различных времен и народов. Самой известной была т. н. Сивилла Кумская, по преданию, пророчившая еще Энею.

Глава XXIV

У Виниция, впрочем, тут же появилось опасение, что какая-нибудь неуместная помощь извне может омрачить его радость. О его исчезновении мог сообщить Хилон - городскому префекту или вольноотпущенникам в его доме, - тогда надо было ожидать прихода стражей. Что греха таить, мелькнула даже мысль, что в этом случае он мог бы приказать схватить Лигию и запереть ее в своем доме, но он почувствовал, что делать этого не должен - и не решился. Был он своеволен, дерзок и достаточно развращен, а коль понадобится, неумолим, но он все же не был ни Тигеллином, ни Нероном. Военная жизнь внушила ему некое понятие о справедливости, чести и совести

- он чувствовал, что подобный поступок был бы чудовищной подлостью. Быть может, в приступе гнева и в здоровом состоянии он бы и мог пойти на такое, но в эту минуту он был полон нежности, был болен и мечтал лишь о том, чтобы ничто не стало между ним и Лигией.

С удивлением он отметил, что, с тех пор как Лигия за него заступилась, ни она, ни Крисп не требуют от него никаких заверений, точно убеждены, что в случае опасности их защитит сверхъестественная сила. В голове у Виниция, после того как он послушал в Остриане поучения и рассказ апостола, смешалось возможное и невозможное, грань между ними почти исчезла - и он готов был допустить, что все может случиться. Однако, взвесив положение более трезво, он сам напомнил про грека и опять попросил, чтобы привели Хилона.

Крисп согласился, послать решили Урса. Так как Виниций за несколько дней до похода в Остриан часто - иногда и напрасно - посылал своих рабов за Хилоном, он сумел подробно описать лигийцу его жилище и, начертав на табличке несколько слов, обратился к Криспу:

- Я даю табличку, потому что он человек подозрительный и хитрый - когда я вызывал его к себе, он часто наказывал отвечать моим людям, будто его нет дома, если не имел для меня хороших вестей и опасался моего гнева.

- Только бы его найти, а уж я его приведу, захочет он или не захочет,

- ответил Урс.

И, накинув плащ, быстро вышел.

Найти кого-нибудь в Риме было не просто, даже при самых подробных указаниях, но Урсу в таких случаях помогал инстинкт лесного жителя, а также хорошее знание города, и вскоре он уже был в жилище Хилона.

Правда, грека он не узнал. До этого он видел Хилона только раз, да и то ночью. Вдобавок тот важный, самоуверенный старик, который убеждал его убить Главка, нисколько не был похож на согнувшегося от страха в три погибели грека - никто бы не догадался, что оба они одно и то же лицо. И Хилон, сообразив, что Урс смотрит на него как на совершенно чужого человека, быстро оправился от испуга. Табличка с посланием Виниция еще больше успокоила его. По крайней мере, подозрение, что он нарочно заманил патриция в ловушку, ему явно не угрожало. Христиане, решил он, не убили Виниция, вероятно потому, что не осмелились поднять руку на столь известного человека.

"А коль понадобится, то Виниций и меня защитит, - сказал себе Хилон,

- уж наверняка он вызывает меня не затем, чтобы предать убийцам".

- Добрый человек, - спросил он, набравшись смелости, - неужто мой друг, благородный Виниций, не прислал за мною носилки? Ноги у меня распухли, я не смогу идти так далеко.

- Нет, - ответил Урс, - пойдем пешком.

- А если я откажусь?

- И не думай, ты должен пойти.

- Да, я пойду, но по доброй воле. Иначе никто бы меня не заставил, ведь я свободный человек и друг городского префекта. К тому же, будучи мудрецом, я знаю способы защититься от насилия, я умею превращать людей в деревья и в животных. Но я пойду, пойду! Вот только надену плащ потеплее да капюшон, чтобы меня не узнали рабы в том квартале, - не то они непременно будут нас останавливать, чтобы целовать мне руки.

С этими словами он накинул другой плащ и нахлобучил на голову большой галльский капюшон, опасаясь, как бы Урс не припомнил черты его лица, когда они выйдут на свет.

- Куда ты меня ведешь? - спросил он по дороге.

- За Тибр.

- Я в Риме недавно и никогда там не был, однако полагаю, что и там живут люди, любящие добродетель.

Но простодушный Урс, который слышал слова Виниция о том, что грек был с ним на кладбище в Остриане и видел, как они с Кротоном входили в дом, где жила Лигия, минутку подумал и сказал:

- Не лги, старик, ты же сегодня был с Виницием в Остриане и возле наших ворот.

- Ах, - сказал Хилон, - так это ваш дом за Тибром? Я в Риме недавно и еще хорошенько не знаю, как называются разные части города. Ты прав, друг! Я был возле ваших ворот и во имя добродетели заклинал Виниция не входить. Был я и в Остриане, а знаешь, зачем? Я, видишь ли, с некоторых пор тружусь над тем, чтобы обратить Виниция, и повел его послушать старшего из апостолов. Да прольется свет в его душу и в твою! Ведь ты христианин и, разумеется, хочешь, чтобы истина победила ложь?

- Да, конечно, - кротко согласился Урс.

Тут Хилон совершенно осмелел.

- Виниций - очень важный господин, - сказал он, - и друг императора. Бывает, что он поддается наущениям злого духа, но если бы хоть волос упал с его головы, император отомстил бы всем христианам.

- Нас хранит высшая сила.

- Справедливо, справедливо! Но как вы намерены поступить с Виницием?

- снова встревожась, спросил Хилон.

- Не знаю. Христос велит быть милосердными.

- Это ты превосходно сказал. Всегда об этом помни, не то будешь жариться в аду, как колбаса на сковородке.

Урс вздохнул, и Хилон подумал, что с этим столь опасным при первом порыве человеком он всегда сумеет сделать, что захочет.

Сейчас он желал узнать, что же все-таки произошло при похищении Лигии, и строгим голосом судьи стал спрашивать:

- Что вы сделали с Кротоном? Говори правду, не лги.

Урс снова вздохнул.

- Виниций тебе скажет.

- Это означает, что ты пырнул его ножом или убил палкой?

- Я был без оружия.

Грек не мог скрыть изумления нечеловеческой силой варвара.

- А чтоб тебя Плутон!.. То есть, я хотел сказать, чтоб Христос тебя простил!

Некоторое время они шли молча, затем Хилон сказал:

- Я тебя не предам, но ты все же берегись стражей.

- Я боюсь Христа, а не стражей.

- И это справедливо. Нет более тяжкого греха, чем убийство. Я буду молиться за тебя, но не знаю, сумеет ли даже моя молитва чего-нибудь достичь, - разве что ты дашь обет, что никогда в жизни никого пальцем не тронешь.

- Я и так убил неумышленно, - ответил Урс.

Однако Хилон, желая на всякий случай обезопасить себя, не переставал толковать Урсу о грехе убийства и убеждать его принести клятву. Спрашивал и о Виниции, но лигиец на его вопросы отвечал неохотно, твердя одно: он, мол, услышит из уст самого Виниция то, что ему следует слышать. Так, беседуя, они в конце концов одолели долгий путь от дома грека до квартала за Тибром и оказались у того самого дома. Сердце Хилона опять тревожно забилось. Со страху ему почудилось, будто Урс бросает на него какие-то алчные взгляды. "Невелико утешение, - думал грек, - если он убьет меня неумышленно, и в любом случае я желал бы, чтобы его разбил паралич, а с ним вместе всех лигийцев, о чем и прошу тебя, Зевс!" С этой мыслью он все плотнее укутывался в свою галльскую хламиду, приговаривая, что боится холода. Наконец, когда они, пройдя по прихожей и по первому двору, оказались в коридоре, который вел в сад при домике, грек внезапно остановился.

- Позволь мне перевести дух, - сказал он, - иначе я не смогу беседовать с Виницием и давать ему спасительные советы.

И, не трогаясь с места, он убеждал себя, что никакая опасность ему не грозит, однако при мысли, что сейчас он покажется среди тех таинственных людей, которых видел в Остриане, ноги его слегка дрожали.

Между тем из домика донеслось пенье.

- Что это? - спросил Хилон.

- Говоришь, ты христианин, а не знаешь, что у нас есть обычай после каждой трапезы славить спасителя нашего пеньем, - ответил Урс. - Мириам с сыном, наверное, уже вернулись, а может, и апостол там, с ними, он каждый день навещает вдову и Криспа.

- Веди меня прямо к Виницию.

- Виниций лежит в той комнате, где все собираются, - она самая большая, а остальные - это темные кубикулы, где мы только спим. Ну, пойдем, там отдохнешь.

И они вошли в дом. В комнате было сумрачно, вечер стоял пасмурный, зимний, и огонь нескольких светильников не вполне разгонял темноту. Виниций скорее догадался, чем узнал Хилона под огромным его капюшоном, а грек, заметив в углу ложе и на нем Виниция, направился, не глядя на остальных, прямо к нему - словно полагал, что возле Виниция он будет в наибольшей безопасности.

- О господин, - воскликнул он, умоляюще сложив руки, - почему ты не послушался моих советов!

- Молчи, - сказал Виниций, - и слушай!

Впиваясь взглядом в глаза Хилона, он начал говорить медленно и четко, как бы желая, чтобы каждое его слово было воспринято как приказ и прочно врезалось в память грека.

- Кротон набросился на меня, чтобы убить меня и ограбить, - понял? Тогда я убил его, а эти люди перевязали мне раны, которые я получил в борьбе с ним.

Хилон вмиг догадался, что за словами Виниция стоит уговор с христианами и он желает, чтобы ему поверили. О том же сказало греку и выражение лица молодого патриция. Не выказав ни сомнения, ни удивления, Хилон возвел глаза к потолку и воскликнул:

- Он был отъявленный негодяй! А ведь я предупреждал тебя, господин, чтобы ты не доверял ему. Мои наставления отскакивали от его башки, как горох от стенки. Да, во всем Гадесе не сыщется для него достойной кары. Кто не может быть честным, тот в известной степени вынужден быть негодяем, а кому же труднее стать честным, как не негодяю? Но чтобы напасть на своего благодетеля и столь великодушного господина... О боги!

Тут он вдруг вспомнил, что по дороге представился Урсу как христианин, и замолк.

- Не будь при мне кинжала, он бы меня убил.

- Благословляю ту минуту, когда посоветовал тебе взять хотя бы кинжал.

Но Виниций, устремив на грека испытующий взгляд, спросил:

- Что ты сегодня делал?

- Я-то? Разве я не сказал тебе, господин, что я давал обеты во твое здравие?

- И ничего больше?

- И как раз собирался проведать тебя, когда пришел этот добрый человек и сказал, что ты меня зовешь.

- Вот табличка. Пойдешь с нею ко мне домой, найдешь моего вольноотпущенника и вручишь ему. Здесь написано, что я уехал в Беневент. А от себя Демасу скажешь, что выехал я сегодня поутру, что меня срочно вызвал письмом Петроний. - И, подчеркивая каждое слово, он повторил: - Уехал в Беневент - понял?

- Да, да, ты уехал, господин! Нынче утром я простился с тобою у Капенских ворот - и после твоего отъезда на меня напала такая тоска, что, если твое великодушие ее не уймет, я изойду слезами, как несчастная жена Зета256 , скорбя по Итилу257 .

Хотя Виниций был болен и к уловкам грека уже привык, он не удержался от улыбки. К тому же он обрадовался, что Хилон его понял.

- Ладно уж, припишу, чтобы осушили твои слезы. Дай-ка сюда светильник.

Хилон, уже вполне успокоенный, встал и, сделав несколько шагов к очагу, взял один из стоявших на выступе светильников.

Но при этом движении откинулся назад капюшон, и свет упал прямо на его лицо. Тут Главк вскочил со скамьи и, подбежав, стал перед ним.

- Не узнаешь меня, Цефас? - спросил Главк.

И голос его прозвучал так грозно, что все вздрогнули.

Хилон, который приподнял было светильник, уронил его на пол и, скорчившись, застонал:

- Это не я... не я... пощади!

Главк повернулся к сидевшим за трапезой.

- Вот человек, - сказал он, - который продал и погубил меня и мою семью!

Его история была известна и христианам, и Виницию, который не догадался, кто ему перевязывал раны, лишь потому, что от боли несколько раз терял сознание и не слышал его имени. Но для Урса этот миг и слова Главка были как молния, блеснувшая во мраке. Узнав Хилона, Урс одним прыжком очутился возле него, схватил его за руки и, отогнув их ему за спину, закричал:

- Это он уговаривал меня убить Главка!

- Пощадите! - хныкал Хилон. - Я вам отдам... Господин! - воскликнул он, поворачивая голову к Виницию. - Спаси меня! Я же тебе поверил, заступись за меня! Твое письмо... я отнесу. Господин! Господин мой!

Но из всех присутствующих Виниций наиболее равнодушно наблюдал за тем, что происходит, - все дела грека были ему известны, а кроме того, сердце его не знало, что такое жалость.

- Закопайте его в саду, - сказал он, - а письмо отнесет кто-нибудь другой.

Хилон решил, что эти слова - окончательный приговор. Кости его уже трещали в страшных лапах Урса, из глаз от боли полились слезы.

- Заклинаю вашим богом! Пощадите! - стонал он. - Я христианин! Pax vobiscum! Я христианин, а если не верите, окрестите меня еще раз, два раза, хоть десять раз! Главк, это ошибка! Разрешите мне сказать! Возьмите меня в рабы! Не убивайте! Пощадите!

И приглушаемый болью его голос все слабел. Но тут из-за стола поднялся апостол Петр. Он скорбно покачал белой своей головой, склоняя ее на грудь, и глаза его были закрыты; потом он открыл глаза и среди наступившей тишины заговорил:

- Вот что сказал нам спаситель: "Если же согрешит против тебя брат твой, выговори ему, и если покается, прости ему. И если семь раз в день согрешит против тебя, и семь раз обратится, и скажет: каюсь, - прости ему".

После этих слов апостола стало еще тише. Главк долго стоял, закрыв лицо руками; наконец он отвел руки и сказал:

- Цефас, пусть бог простит тебе причиненное мне зло так, как я его прощаю тебе во имя Христа.

И Урс, отпустив руки грека, поспешно прибавил:

- Пусть спаситель будет ко мне так же милостив, как и я прощаю тебя. А Хилон рухнул на колени и, упершись в пол руками, вертел головою, как пойманный в сети зверь, испуганно озирался, словно не зная, откуда ждать смерти. Он еще не верил глазам своим и ушам и не смел надеяться на прощение.

Но постепенно он приходил в себя, лишь посиневшие губы дрожали с перепугу.

- Отыди с миром! - промолвил апостол.

Хилон поднялся на ноги, но говорить еще не мог. Он безотчетно сделал несколько шагов к ложу Виниция, как бы ища защиты, - видимо, в голове у него еще не укладывалось, что Виниций, хотя и пользовался его услугами и в известной мере был его союзником, осудил его на смерть, между тем как люди, которым эти его услуги были во вред, его простили. Эта мысль появилась у него позднее. А теперь в его взгляде были только изумление и недоверие. Он уже понял, что прощен, но все же хотел поскорее унести ноги от этих непонятных людей, чья доброта страшила его почти так же, как устрашала бы жестокость. Ему казалось, что, если он задержится здесь подольше, произойдет опять что-то неожиданное. Поэтому, остановясь подле Виниция, он прерывающимся голосом попросил:

- Дай письмо, господин! Дай письмо!

Схватив протянутую Виницием табличку, он отвесил один поклон христианам, второй - больному и, горбясь, прижимаясь к стене, выбежал из комнаты.

Когда он очутился в саду, среди ночной тьмы, волосы у него опять стали дыбом от страха - он был уверен, что Урс поспешит вслед за ним и прикончит его. Он побежал бы сломя голову, да ноги не повиновались, а еще через мгновение и вовсе обмякли - рядом с ним действительно стоял Урс.

Хилон упал ничком на землю и заскулил:

- Урбан! Во имя Христа!..

- Не бойся, - сказал Урбан. - Апостол наказал проводить тебя за ворота, чтобы ты в темноте не заблудился, а если у тебя нет сил идти самому, отвести домой.

Хилон приподнял голову.

- Что ты сказал? Как? Ты меня не убьешь?

- Нет, не убью, а если я слишком крепко тебя схватил и повредил тебе кости, уж ты меня прости.

- Помоги встать, - сказал грек. - Так ты меня не убьешь? Нет? Проводи меня на улицу, дальше пойду сам.

Урс поднял его с земли как перышко и поставил на ноги, потом проводил по темному переходу во двор, из которого через длинную прихожую был выход на улицу. Идя по коридору, Хилон повторял в ужасе про себя: "Я погиб!" - и лишь когда они оказались на улице, успокоился.

- Дальше я пойду сам, - сказал он.

- Да будет мир с тобой!

- И с тобой, и с тобой! Вот только передохну.

После ухода Урса он наконец вздохнул полной грудью. Ощупал себе живот, грудь, точно желая убедиться, что жив, и торопливо зашагал вперед.

Но через несколько десятков шагов он остановился и спросил себя:

- Почему он все-таки меня не убил?

И хотя он уже толковал с Эврицием о христианском учении, и с Урбаном беседовал у реки, и в Остриане слышал проповедь, ответа на этот вопрос он не мог найти.

256 Аэдона, превращенная в соловья. (Примеч. автора.)
257 Согласно мифу, Аэдона, жена фиванского героя Зета, из зависти попыталась убить старшего сына своей невестки Ниобы, но по ошибке убила своего собственного - Итила. Сжалившись над скорбью Аэдоны, боги превратили ее в соловья.

Глава XXV

Также Виниций не мог себе уяснить, что произошло, и был удивлен почти не менее Хилона. То, что с ним самим эти люди обошлись таким образом и, вместо того чтобы отомстить за нападение, заботливо перевязали его раны, он приписывал частью их вероучению, а в большей мере - Лигии, но также значительности своей особы. Однако их обращение с Хилоном превосходило его понятия о человеческой способности прощать. И невольно он задавался вопросом - почему они не убили грека? Ведь они могли это сделать вполне безнаказанно. Урс закопал бы его труп в саду или ночью унес бы к Тибру, чьи воды в те времена, когда ночной разбой нередко учинял сам император, сплошь да рядом выносили по утрам на берег человеческие трупы, и никто даже не задумывался, откуда они. Вдобавок, по мнению Виниция, христиане не только могли, но должны были убить Хилона. Впрочем, жалость была не вовсе чужда миру, к которому принадлежал молодой патриций. Афиняне как-никак соорудили ей алтарь и долго противились учреждению в Афинах гладиаторских боев. Бывало, что и в Риме к побежденным относились милостиво, - например, Калликрат, царь бриттов258 , взятый в плен при Клавдии и щедро одаренный этим императором, свободно проживал в городе. Но месть за личные оскорбления была в глазах Виниция, как и всех римлян, вполне законной и оправданной. Пренебрежение ею было противно его сердцу. Правда, в Остриане он слышал, что следует любить даже недругов, но он считал это некой теорией, не имеющей значения в жизни. И еще у него теперь появлялась мысль, что Хилона, возможно, не убили потому лишь, что в этот день был какой-то праздник или какая-то четверть луны, при которой христианам не дозволялось убивать. Он слышал, что у некоторых народов в иные дни не разрешается даже войну начинать. Но в таком случае почему не отдали грека в руки правосудия, почему апостол говорил, что если кто-нибудь согрешит семь раз, то следует ему семь раз простить, и почему Главк сказал Хилону: "Пусть бог простит тебя так, как я тебя прощаю?" Ведь Хилон причинил ему самое страшное зло, какое только может причинить человек человеку, и у Виниция при одной лишь мысли, как поступил бы он с тем, кто, например, убил бы Лигию, кровь закипала в жилах - каких бы только мук не причинил он, мстя убийце! А тот - простил! И Урс простил, он, который, по сути, мог бы убить в Риме любого, и совершенно безнаказанно, - для этого ему потребовалось бы лишь убить "Неморенского царя" и занять его место... А с человеком, победившим Кротона, разве сумел бы справиться гладиатор, носящий это звание, которое получали, только убив предыдущего "царя"? На все эти вопросы был только один ответ. Они не убивали, ибо были полны такой доброты, какой еще на свете никогда не бывало, и безграничной любви к людям, повелевавшей забывать о себе, о своих обидах, о своем счастье и своей беде - и жить для других. Какую награду люди должны были за это получить, о том Виниций слышал в Остриане, но понять до конца не мог. Более того, он полагал, что земная жизнь, в которой ты должен отречься от всего, что есть счастье и наслаждение, ради блага других, немногого стоит. И в его мыслях о христианах, вместе с величайшим удивлением, были в это время и жалость, и толика презрения. Он находил, что они подобны овцам, которых рано или поздно съедят волки, а его натура римлянина неспособна была уважать тех, кто отдает себя на съедение. Все же одно поразило его: после ухода Хилона глубокая радость просияла на всех лицах. Апостол подошел к Главку и, возложив руку на его голову, молвил:

- Христос в тебе победил!

А тот возвел глаза горе, и была в них такая вера и сердечная радость, словно на него свалилось огромное, неожиданное счастье. Виниций, которому была бы понятна только радость свершенной мести, смотрел на него расширенными от лихорадки глазами, как смотрел бы на одержимого. Однако затем он увидел - не без тайного возмущения, - как Лигия приложилась своими устами царевны к руке этого человека, с виду похожего на раба, и ему показалось, что в мире все перевернулось. Потом возвратился Урс и стал рассказывать, как он вывел Хилона на улицу да как просил у него прощения за то, что мог повредить ему кости, - и апостол за это благословил и его, а Крисп заметил, что ныне день великой победы. Услышав слова о победе, Виниций окончательно перестал что-либо понимать.

Но когда Лигия опять принесла ему прохладительный напиток, он на миг удержал ее руку и спросил:

- Значит, и ты мне простила?

- Мы христиане. Нам нельзя таить в сердце злобу.

- Лигия, - сказал он, - кто бы ни был твой бог, я почту его гекатомбой только потому, что он твой.

На что она возразила:

- Ты почтишь его в сердце, когда полюбишь его.

- Только потому, что он твой... - слабеющим голосом повторил Виниций и прикрыл глаза - на него опять нахлынуло бессилие.

Лигия ушла, но через минуту воротилась и, подойдя совсем близко, склонилась над Виницием посмотреть, спит ли он. Виниций ощутил ее близость и, приоткрыв глаза, улыбнулся, а она легонько приложила к ним руку, словно желая его усыпить. И тогда невыразимое блаженство разлилось по его телу, но заодно он почувствовал, что очень болен. И действительно - с наступлением ночи жар усилился. Виниций не мог заснуть и все время следил глазами за Лигией, что бы она ни делала. Временами, однако, он впадал в полузабытье, при котором видел и слышал все, что вокруг происходило, но явь смешивалась с лихорадочными видениями. Ему чудилось, будто на старом, заброшенном кладбище стоит храм в виде башни, и Лигия там жрица. Он не сводил с нее глаз, а она стояла на верхушке башни, с лютней в руках, вся озаренная светом, похожая на жриц, которые по ночам поют гимны луне, - он видел таких на Востоке. А он с огромным напряжением поднимался по винтовой лестнице, чтобы ее схватить, и за ним полз Хилон, стуча от страха зубами и повторяя: "Не делай этого, господин, она жрица, за которую он отомстит..." Виниций не знал, кто этот "он", но понимал, что намерен совершить святотатство, и также испытывал жгучий страх. Но когда он добрался до балюстрады на верхушке башни, возле Лигии вдруг оказался апостол с серебряной бородой и молвил: "Не прикасайся к ней, она принадлежит мне". Сказав это, апостол вместе с нею пошел по полосе лунного света, будто по небесной дороге, а он, Виниций, простирал к ним руки и умолял, чтобы они взяли его с собой.

Тут он проснулся, пришел в себя и обвел взором комнату. Огонь в очаге уже едва горел, но свет от углей шел достаточно яркий - все, греясь, сидели у очага, так как ночь стояла холодная и в комнате было не тепло. Виниций видел вылетающие из их уст облачка пара. Посредине сидел апостол, у его ног, на низенькой скамеечке, Лигия, рядом с ним Главк, Крисп, Мириам, а по краям с одной стороны Урс, а с другой стороны Назарий, сын Мириам, отрок с миловидным лицом и длинными, до плеч, черными волосами.

Лигия, подняв глаза, слушала апостола, и все лица были обращены к нему, а он что-то говорил вполголоса. Виниций теперь глядел на него с суеверным страхом, почти таким же, какой испытал в лихорадочном сне. И он подумал, что в горячечном бреду ему явилась истина и что этот почтенный пришелец из дальних краев действительно отнимает у него Лигию и ведет ее неведомыми путями. Он также был уверен, что старик говорит о нем и, может быть, сейчас рассуждает о том, как его с ней разлучить, - Виницию казалось невероятным, чтобы кто-то мог говорить о чем-то другом, и он, напрягши все свои умственные силы, стал прислушиваться к словам Петра.

Но он ошибся. Апостол опять говорил о Христе.

"Только этим именем они и живут!" - подумал Виниций.

Старик рассказывал о том, как Христа взяли под стражу.

- Пришел отряд воинов и служители первосвященников, чтобы взять его. Когда спаситель спросил у них, кого они ищут, они отвечали: "Иисуса Назарея!" Но когда он им сказал: "Это я!" - они упали на землю и не смели поднять на него руку и только после вторичного вопрошания взяли его.

Тут апостол сделал паузу, протянул руки к огню, затем продолжал:

- Ночь была холодная, как эта, но сердце во мне вскипело, и я выхватил меч, чтобы его защитить, и отрубил ухо рабу первосвященника. И я защищал бы его усердней, чем собственную жизнь, если бы он не сказал мне: "Вложи меч в ножны; неужели мне не выпить чаши, которую дал мне отец?.." И тогда его взяли и связали...

Вымолвив это, старик приложил руки ко лбу, желая, видимо, успокоить вихрь воспоминаний, прежде чем продолжить рассказ. Но тут Урс, не в силах сдержать себя, вскочил на ноги, поправил кочережкой дрова в очаге, так что искры брызнули золотым дождем и пламя заиграло ярче, после чего лигиец сел снова и воскликнул:

- Ну и пусть бы сталось, что суждено, - гей!..

И мгновенно умолк, когда Лигия приложила палец к его губам, только шумно дышал, и было видно, что в душе он возмущен. Он, конечно, всегда готов целовать апостолу ноги, но этот один его поступок одобрить не может

- да если бы при нем, Урсе, кто-нибудь вот так поднял руку на спасителя, да если бы он был рядом с ним в ту ночь, ой-ой, только косточки бы захрустели у солдат, у служителей первосвященника... И у него даже слезы навернулись на глаза при мысли об этом - от горя и от мучительного сомнения, ибо, подумав о том, что защищал бы он спасителя не один, но призвал бы на помощь других лигийцев, молодцов хоть куда, он в то же время понимал, что, поступив так, выказал бы неповиновение спасителю и помешал бы спасению мира.

Потому-то он и не мог сдержать слез.

Наконец Петр отнял руки ото лба и продолжил свое повествование, но Виниций опять впал в лихорадочное полузабытье. Нынешние речи апостола смешивались у него в мозгу со слышанным прошлою ночью в Остриане рассказом о том дне, когда Христос явился ученикам на берегу Тивериадского моря. Виницию виделась широкая морская гладь, на ней рыбачья лодка, а в лодке Петр и Лигия. Сам же он плыл изо всех сил за ними, но боль в сломанной руке мешала их догнать. Поднялась буря, волны заливали ему глаза, и он стал тонуть, громко призывая на помощь. Тогда Лигия опустилась на колени перед апостолом, и тот повернул лодку и протянул ему весло, ухватившись за которое Виниций с помощью их обоих забрался в лодку и упал на ее дно.

Но потом, чудилось ему, он, встав на ноги, увидел множество плывущих за лодкою людей. Пенистые волны накатывались на их головы, у иных были уже видны лишь торчавшие из водоворота руки, но Петр спасал тонущих одного за другим и брал их в лодку, а та каким-то чудом все расширялась. Наконец целая толпа народу наполнила ее, не меньше, чем та, что собралась в Остриане, и толпа эта еще росла и росла. Виниций диву давался, как могли все они там уместиться, и ему стало страшно, что лодка пойдет на дно. Но Лигия начала его успокаивать и показывать ему сияние на далеком берегу, к которому они плыли. Это видение Виниция опять смешалось с тем, что он слышал в Остриане из уст апостола о явлении Христа у озера. И теперь в ореоле этого сияния на берегу он видел фигуру человека, к которой Петр вел лодку. И чем ближе подходила лодка, тем тише становился ветер, спокойней была поверхность воды и ярче сияние. Толпа запела сладкозвучный гимн, в воздухе запахло нардом, вода заиграла радужными красками, будто на дне расцвели лилии и розы, и наконец лодка мягко уткнулась в песок. Тогда Лигия взяла его за руку и молвила: "Идем, я поведу тебя!" И повела его туда, где было сияние.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Виниций опять проснулся, но видение рассеялось не сразу, и ясность ума возвращалась постепенно. Еще какое-то время ему мерещилось, что он на берегу озера и что его окружает толпа, в которой, сам не зная зачем, он разыскивает Петрония и удивляется, что не может его найти. Яркое пламя очага, у которого уже никто не сидел, окончательно протрезвило его мысли. Ветки олив лениво рдели под розовым пеплом, зато пиниевые щепки, видимо, недавно подброшенные на жаркие угли, с треском выбрасывали языки яркого пламени, и в его свете Виниций увидел Лигию, сидевшую вблизи его ложа.

Ее вид взволновал его до глубины души. Он помнил, что ночь она провела в Остриане и целый день помогала при лечении его ран, а теперь, когда все удалились на покой, она одна бодрствовала у его постели. Легко было догадаться, что она утомлена, - сидела она неподвижно, с закрытыми глазами. Виниций не знал, спит она или просто о чем-то задумалась. Он смотрел на ее профиль, на опущенные ресницы, на лежавшие на коленях руки, и в языческой его голове с трудом пробивалось понимание того, что рядом с греческой и римской красотой обнаженного, уверенного в себе и гордого своими формами тела есть на свете иная, для него новая, беспредельно чистая духовная красота.

Назвать эту красоту христианской у него не хватало смелости, однако, думая о Лигии, он уже не мог ее отделить от ее веры. Он даже понимал, что, если все прочие удалились на покой и одна Лигия, она, которой он причинил зло, бодрствует подле него, то причина здесь в том, что так велит ее учение. Но такая мысль, вселяя в него восхищение этой верой, была ему также и неприятна. Он предпочел бы, чтобы Лигия поступала так из любви к нему, к его лицу, к его глазам, к его будто скульптором изваянной фигуре, словом, ко всему тому, ради чего его шею не раз обвивали белоснежные руки гречанок и римлянок.

Но вдруг он осознал, что, будь она такой, как другие женщины, ему бы в ней уже чего-то недоставало. Это его удивило, он сам не понимал, что с ним творится, - и замечал, что в нем возникают какие-то новые чувства и новые склонности, незнакомые миру, в котором он жил до сих пор.

Тем временем Лигия открыла глаза и, видя, что Виниций на нее смотрит, подошла к нему.

- Я здесь, с тобой, - сказала она.

И он ответил:

- Я видел во сне твою душу.

258 Царя бриттов, плененного в 52 г. и помилованного Клавдием, звали Каратак.

Глава XXVI

Наутро он проснулся ослабевший, но голова была холодная, жар прошел. Ему показалось, что его разбудил разговор шепотом, но, когда он раскрыл глаза, Лигии возле него не было, только Урс, нагнувшись над очагом, ворошил серую золу и искал под нею огонька, а найдя, принялся дуть на угли так, будто работал кузнечными мехами. Виниций, вспомнив, что этот человек вчера задушил Кротона, с восхищением истинного любителя арены глядел на его могучую спину, подобную спине циклопа, и на мощные, как колонны, ноги.

"Благодарю Меркурия, что он не свернул мне шею, - подумал Виниций. - Клянусь Поллуксом, если прочие лигийцы похожи на него, дунайским легионам когда-нибудь туго с ними придется!"

- Эй, раб! - позвал он.

Урс приподнял голову, обернулся, и улыбаясь почти приветливо, сказал:

- Дай тебе бог добрый день, господин, и доброе здоровье, только я не раб, я свободный человек.

Виницию, желавшему расспросить Урса про родной край Лигии, было приятно это слышать - беседа со свободным человеком, пусть простолюдином, не так умаляла его достоинство римлянина и патриция, как беседа с рабом, которого ни закон, ни обычай не признавали человеком.

- Так ты не из рабов Авла? - спросил Виниций.

- Нет, господин. Я служу Каллине, как служил ее матери, но по доброй воле.

Тут он опять нагнул голову к огню, чтобы подуть на угли, на которые набросал щепок, потом распрямился и сказал:

- У нас нет рабов.

- Где Лигия? - спросил Виниций, не слушая его.

- Только что ушла, а мне надо сготовить для тебя завтрак, господин. Она сидела возле тебя всю ночь.

- Почему же ты ее не сменил?

- Так она захотела, а мое дело - слушаться. - Тут глаза его помрачнели, и, помолчав, он прибавил: - Кабы я ее не слушался, не быть бы тебе, господин, живым.

- Ты что же, сожалеешь, что меня не убил?

- Нет, господин. Христос не велел убивать.

- А Атацин? А Кротон?

- Иначе я не мог, - пробормотал Урс.

И словно бы с огорчением посмотрел на свои руки - видать, остались они языческими, хотя душа приняла крещение.

Затем он поставил на треножник глиняный горшок и, присев перед очагом на корточки, задумчиво уставился на огонь.

- Это твоя вина, господин, - сказал он наконец. - Зачем ты хотел насильно ее забрать, ее, царскую дочь?

В первое мгновение гордость Виниция возмутилась - этот невежа и варвар посмел не только первый заговорить с ним, но еще и упрекал. К необычным, невероятным событиям, что произошли с ним со вчерашнего вечера, прибавилось еще одно. Однако теперь Виниций от болезни был слаб, позвать на подмогу своих рабов не мог и он подавил гнев, тем более что ему хотелось выведать подробности о жизни Лигии, и это желание победило.

Итак, успокоясь, он начал расспрашивать про войну лигийцев против Ванния и свебов. Урс отвечал охотно, но мало мог прибавить к тому, что Виницию в свое время рассказывал Авл Плавтий. В битве Урс не участвовал, он сопровождал заложниц, направлявшихся в лагерь Ателия Гистра. Он только знал, что лигийцы побили свебов и язигов, но их вождь и царь был убит стрелою язига. Сразу после этого они получили известие, что семноны подожгли леса на их границе, и поспешили вернуться, чтобы отомстить за ущерб, а заложницы остались у Ателия, который сперва распорядился оказывать им царский почет. Потом мать Лигии умерла. Римский вождь не знал, что делать с девочкой. Урс хотел вернуться с нею на родину, но дорога была опасная - и звери могли напасть, и дикие племена, - так что, когда пришла весть о том, будто у Помпония находится посольство лигийцев, предлагающих помощь против маркоманов, Гистр отправил их двоих к Помпонию. Но, добравшись туда, они узнали, что никаких послов у Помпония не было, да так и остались в лагере, а уж оттуда Помпоний привез их в Рим и после триумфа отдал царское дитя Помпонии Грецине.

Хотя в этом рассказе для Виниция были новы лишь мелкие подробности, слушал он с удовольствием - его безмерному фамильному тщеславию было лестно, что есть свидетель, подтверждающий царское происхождение Лигии. Как царская дочь она могла бы занять при императорском дворе положение, равное девушкам из самых знатных семейств - тем более что народ, которым правил ее отец, никогда не воевал с Римом, и, хотя лигийцы были варварами, они могли представлять для Рима угрозу, ибо, по свидетельству самого Ателия Гистра, располагали "несметным числом" воинов.

Урс полностью подтвердил это свидетельство. На вопрос Виниция о лигийцах он ответил так:

- Живем мы в лесах, но земли у нас столько, что никто не знает, где конец нашей пуще, и народу в ней сила. Есть в пуще и деревянные города, богатые города - что семноны, маркоманы, вандалы да квады259 повсюду награбят, то мы у них отбираем. А они к нам соваться не смеют, только как ветер от них подует, поджигают наши леса. Но мы не боимся ни их, ни римского императора.

- Боги даровали римлянам господство над всей землей, - строго произнес Виниций.

- Боги - это злые духи, - простодушно возразил Урс, - и где нет римлян, там нет и господства. - Он поправил огонь и продолжал, как бы говоря с самим собою: - Когда император взял Каллину во дворец и я подумал, что там могут ее обидеть, хотел я пойти в те далекие леса, привести лигийцев на помощь царевне. И лигийцы двинулись бы к Дунаю, они народ добрый, хоть и язычники. Вот, кстати, и принес бы я им "благую весть". Но я и так решил, что, как вернется Каллина к Помпонии, поклонюсь я ей да попрошу дозволения идти к ним, потому как Христос родился далеко, и они даже не слышали о нем. Он, конечно, лучше меня знал, где ему родиться, но вот кабы он у нас, в пуще, на свет появился, уж мы-то его не замучили бы, мы бы младенца растили, лелеяли, чтоб ему всегда было вдоволь и дичи, и грибов, и шкур бобровых, и янтаря. А уж что у свебов или у маркоманов награбили бы, все бы ему отдали, чтоб жил младенец в достатке и в холе.

Говоря это, он поставил поближе к огню сосуд с похлебкой для Виниция и умолкнул. Видимо, мысли его блуждали по лигийской пуще, и только когда жидкость в горшке забулькала, он налил похлебку в плоскую миску и, хорошенько остудив, сказал:

- Главк велел тебе поменьше двигаться, господин, даже той рукой, что осталась цела, не шевелить, и Каллина приказала мне тебя накормить.

Лигия приказала! Что тут было говорить! Виницию даже в голову не пришло воспротивиться ее воле, точно она была дочерью императора или богиней, и он не сказал ни слова. Урс сел рядом с его постелью и, зачерпывая похлебку из миски маленькой чашкой, начал кормить Виниция. Делал он это так заботливо и так ласково улыбались его голубые глаза, что Виницию даже не верилось - неужели это тот же грозный титан, который вчера, удушив Кротона, обрушился как вихрь на него самого и растерзал бы, если бы не милосердие Лигии. Впервые в жизни молодой патриций задумался над тем, что может происходить в душе простолюдина, слуги, варвара.

Урс, однако, оказался нянькой столь же заботливой, сколь неуклюжей. Чашка совершенно тонула в его геркулесовой ладони, не оставалось даже места для губ Виниция. После нескольких неудачных попыток великан, сильно смущенный, сказал:

- Эге, легче зубра из загородки вывести...

Виниция позабавило смущение лигийца, но также заинтересовало его восклицание. Ему приходилось видеть в цирках страшных диких быков, доставленных из северных пущ, - искуснейшие бестиарии260 опасались вступать с ними в единоборство, и только слонам они уступали в величине и в силе.

- Неужели ты пробовал брать этих зверюг за рога? - спросил Виниций с удивлением.

- Пока не пролетело надо мною двадцать зим, я побаивался, - отвечал Урс, - а потом - бывало.

И он снова принялся кормить Виниция, еще более неловко, чем раньше.

- Лучше я попрошу Мириам или Назария, - сказал он наконец.

Но тут из-за завесы выглянуло бледное личико Лигии.

- Сейчас я помогу, - сказала она.

И через минуту вышла из кубикула, где, видимо, готовилась прилечь, - на ней была только облегающая тело туника, которую в древности называли "капитий", плотно облегавшая грудь, и волосы были не подвязаны. При ее появлении сердце Виниция забилось чаще, и он начал ее журить, что она до сих пор и не подумала о сне, на что она весело ответила:

- Как раз это я и хотела сделать, но сперва я сменю Урса.

И, взяв чашку, присела на край постели и начала кормить Виниция, который при этом испытывал и чувство унижения, и счастье. Когда она склонялась к нему, на него веяло теплом ее тела, и распущенные волосы ложились на его грудь; от волнения он бледнел, но в порыве страсти, в смятении, он чувствовал, что эта головка для него дороже всего и выше всего на свете, что в сравнении с нею весь мир для него ничто. Прежде он ее желал, теперь начинал любить всей душой. Прежде он и в делах своих, и в чувствах был, подобно всем людям того времени, слепым, жестоким эгоистом, для которого существовало только его удовольствие, теперь же он начал думать и о ней.

Вскоре Виниций сказал, что уже сыт, хотя смотреть на нее и чувствовать ее рядом доставляло ему величайшее наслаждение.

- Довольно. Иди спать, моя божественная.

- Не называй меня так, - отвечала она, - негоже мне слушать такое. Все же она улыбалась ему и сказала, что спать ей не хочется,

нисколько она не устала и не пойдет отдыхать, пока не появится Главк. Он слушал ее слова, как музыку, сердце его переполняли сладостное волнение, восторг, благодарность, и он мучительно думал, как выказать ей эту благодарность.

- Лигия, - сказал он после минутной паузы, - раньше я тебя не знал. Но теперь я понимаю, что шел к тебе по ложному пути, и знаешь, что я тебе скажу: возвращайся к Помпонии Грецине и не тревожься - отныне никто не посягнет на тебя.

Ее лицо вдруг стало печальным.

- Я была бы счастлива, - ответила она, - если бы могла хоть издали ее увидеть, но возвратиться к ней я не могу.

- Почему? - с недоумением спросил Виниций.

- Мы, христиане, благодаря Акте знаем, что делается на Палатине. Разве ты не слышал, что император, вскоре после моего бегства и еще до отъезда в Неаполис, призвал Авла и Помпонию. Полагая, что они мне помогли, он пригрозил им своей немилостью. К счастью, Авл мог ему ответить: "Ты знаешь, государь, что никогда ложь не оскверняла мои уста; я клянусь тебе, что мы не помогли ей бежать и так же, как ты, не знаем, что с нею". И император поверил, потом об этом забыл - а я по совету наших старейшин ни разу матери не написала, где я, чтобы она могла смело поклясться, что ничего обо мне не знает. Тебе, Виниций, может быть, этого не понять, но нам ведь нельзя лгать, даже если дело идет о жизни. Таково наше учение, до которого мы хотим возвысить свои сердца; поэтому я и не видела Помпонию с тех пор, как оставила ее дом, а до нее лишь иногда доходят слухи, что я жива и в безопасности.

Тут, видимо, тоска сжала ей сердце, на глазах блеснули слезы, но вскоре она успокоилась и сказала:

- Я знаю, Помпония скучает по мне, но у нас есть особое утешение, которого нет у других.

- Да, - согласился Виниций, - ваше утешение - Христос, только мне это непонятно.

- Погляди на нас: для нас нет разлуки, нет болезней и страданий, а коль приходят они, то превращаются в радость. И сама смерть, которая для вас - конец жизни, для нас - лишь начало ее и замена меньшего счастья на более полное, счастья тревожного на счастье безмятежное и вечное. Посуди, сколь высоким должно быть учение, которое велит нам оказывать милосердие даже недругам, запрещает ложь, очищает наши души от злобы и обещает после смерти блаженство беспредельное.

- Я слышал об этом в Остриане и видел, как вы поступили со мною и с Хилоном, и, когда об этом думаю, мне все сдается, что это сон, что я не должен верить ни ушам своим, ни глазам. Но ты ответь мне на другой вопрос: ты счастлива?

- О да! - ответила Лигия. - Веруя во Христа, я не могу быть несчастливой.

Виниций взглянул на нее так, словно ее речи выходили за пределы человеческого разумения.

- И ты не хотела бы вернуться к Помпонии?

- От всей души хотела бы и вернусь, если на то будет воля божья.

- Вот я и говорю тебе: возвращайся, а я поклянусь моими ларами, что посягать на тебя больше не буду.

Лигия на минуту задумалась, потом ответила:

- Нет, я не могу подвергать опасности своих близких. Император питает неприязнь к роду Плавтиев. Если бы я вернулась, - а ты ведь знаешь, что рабы разносят любую новость по всему Риму, - о моем возвращении стало бы известно в городе, и Нерон, без сомнения, узнал бы о нем от своих рабов. Он тогда покарал бы Авла и его семью или, в лучшем случае, снова бы отнял меня у них.

- Да, - нахмурясь, согласился Виниций, - это вполне возможно. Он сделает это хотя бы ради того, чтобы показать, что его воля должна исполняться неукоснительно. Он, правда, как будто забыл о тебе или не желает об этом думать, полагая, что тут задет не он, а я. Но, быть может, он... отняв тебя у Авла... отдал бы мне, а я тебя возвратил бы Помпонии.

- Неужели, Виниций, ты хотел бы опять увидеть меня на Палатине? - с грустью спросила Лигия.

- О нет, - ответил он, стискивая зубы. - Ты права. Я говорил как глупец! Нет!

И вдруг перед ним как бы разверзлась бездонная пропасть. Да, он был патрицием, был военным трибуном, был человеком влиятельным, но над всеми сильными того мира, к которому он принадлежал, стоял помешанный, чьи прихоти и гнев невозможно было предвидеть. Не считаться с ним, не бояться его могли лишь такие люди, как христиане, для кого весь этот мир, его разлуки, страдания и сама смерть были ничто. Все прочие не могли не дрожать перед ним. Весь ужас времени, в котором они жили, явился Виницию в чудовищной своей беспредельности. Да, он не мог отдать Лигию семье Авла из опасения, как бы изверг не вспомнил о ней и не обрушил на нее свой гнев; и по той же причине, если бы он теперь взял ее себе в жены, он мог погубить и ее, и себя, и семью Авла. Довольно минуты дурного настроения - и всем им конец. Впервые в жизни Виниций почувствовал, что либо мир должен измениться, переродиться, либо жизнь вообще станет невозможной. Понял он и то, что еще недавно было от него скрыто, - что в такие времена быть счастливыми могут одни лишь христиане.

Но главное, ему стало очень горько от сознания, что он сам так беспросветно запутал свою жизнь и жизнь Лигии и что из этого положения, вероятно, нет выхода.

- А знаешь, ты счастливее меня! - заговорил он, весь во власти своих горестных мыслей. - В бедности, в жалкой комнатушке, среди простых людей, у тебя есть твоя вера и твой Христос, а у меня есть только ты, и когда я тебя лишился, я был подобен нищему, у которого нет ни крова над головой, ни хлеба. Ты мне дороже всего мира. Я искал тебя, потому что не мог без тебя жить. Мне постыли пиры, я потерял сон. Если бы не надежда найти тебя, я бросился бы на меч. Но смерть меня страшит - ведь тогда я не смогу видеть тебя. Я говорю чистую правду, да, я не смогу жить без тебя и до сих пор жил лишь надеждой, что тебя найду и увижу. Помнишь наши беседы в доме Авла? Однажды ты начертила на песке рыбу, и я не понимал, что это означает. А помнишь, как мы играли в мяч? Уже тогда я любил тебя больше жизни, но ведь и ты начинала догадываться, что я тебя люблю... Подошел к нам Авл, стал пугать Либитиной и прервал наш разговор. Помпония сказала Петронию на прощанье, что бог един, всемогущ и всеблаг, но нам и в голову не приходило, что ваш бог - Христос. Пусть он даст мне тебя, и я полюблю его, хотя он представляется мне богом рабов, чужеземцев и бедняков. Ты вот сидишь рядом со мною, а думаешь только о нем. Думай обо мне, не то я его возненавижу. Для меня одна ты - божество. Да будут благословенны твои отец и мать и твоя земля, что тебя породили. Я хотел бы пасть тебе в ноги и молиться тебе, поклоняться тебе, приносить тебе жертвы, мольбы - о трижды божественная! Нет, ты не знаешь, ты не можешь знать, как я тебя люблю...

Он провел рукою по побледневшему лбу и закрыл глаза. Его натура никогда не знала удержу ни в гневе, ни в любви. Он говорил с жаром, как человек, уже не владеющий собою и не желающий думать о сдержанности ни в речах, ни в чувствах. Но говорил он искренне, от чистого сердца. Было видно, что скопившиеся в его груди страдание, восторг, страсть и преклонение вырвались наконец на волю неудержимым потоком слов. Лигии его речи показались кощунственными, но сердце у нее так отчаянно билось, точно хотело разорвать стеснявшую грудь тунику. Она не могла совладать с жалостью к Виницию и к его страданиям. Ее волновало почтение, с каким он к ней обращался. Она чувствовала, что ее безгранично любят, обожествляют, что этот могучий, опасный человек теперь принадлежит ей душою и телом, как раб, и сознание его покорности и своей власти над ним наполняло ее счастьем. В памяти мгновенно возникало прошлое. Он снова был для нее тем великолепным и прекрасным, как языческий бог, Виницием, который в доме Авла говорил ей о любви, как бы пробуждая от сна ее тогда еще полудетское сердце; был тем, чьи поцелуи она еще чувствовала на своих губах и из чьих объятий вырвал ее на Палатине Урс, словно из огня унес. Но теперь, глядя на мужественное лицо, исполненное восторга и страдания, на бледный его лоб и умоляющие глаза, на этого раненого, сраженного любовью, пылкого, преклоняющегося перед нею и покорного ей юношу, она увидела его таким, каким хотела бы видеть тогда, прежде, и какого могла бы тогда полюбить всею душой, - и он был ей дороже, чем когда-либо.

Внезапно она поняла, что может прийти минута, когда его любовь, как вихрь, захватит ее и унесет, и тут она испытала то же чувство, какое было у него: будто она стоит на краю пропасти. И для этого покинула она дом Авла? Для этого спасалась бегством? Для этого так долго пряталась в бедных кварталах города? И кто он, этот Виниций? Августиан, солдат и придворный Нерона! Ведь он был участником разврата и безумств императора, что было видно по тому пиру, которого Лигия не могла забыть; ведь он вместе с прочими ходил в храмы и приносил жертвы нечистым божествам, в которых, может, и не верил, но отдавал им установленную обычаем дань. Ведь он преследовал ее, чтобы сделать своею рабой и любовницей, увести в страшный мир роскоши, наслаждения, злодейств и бесчинств, вопиющих о гневе и мести господних. Правда, ей казалось, он изменился, но вот давеча он сам сказал, что, если она будет думать о Христе больше, чем о нем, то он готов Христа возненавидеть. Одна мысль о какой-либо иной любви, чем любовь к Христу, думала Лигия, - это уже грех против него и против его учения, а когда она заметила, что где-то в глубине ее души могут пробудиться другие чувства и желания, ей стало тревожно за свое будущее и свое сердце.

В эту минуту ее душевного смятения вошел в комнату Главк - он хотел осмотреть больного, проверить, как заживают раны. Лицо Виниция вмиг помрачнело от досады и гнева. Он сердился, что прервали его разговор с Лигией, и, когда Главк начал задавать ему вопросы, отвечал чуть ли не с презрением. Правда, он быстро успокоился, но если у Лигии была какая-то надежда, что услышанное в Остриане могло повлиять на его неукротимый нрав, то надежда эта должна была исчезнуть. Он изменился только по отношению к ней, но в груди его по-прежнему билось жестокое, себялюбивое, истинно римское, а стало быть, волчье сердце, неспособное не только к восприятию кроткого христианского учения, но даже к благодарности.

Лигия вышла из комнаты, удрученная печалью и тревогой. Прежде она в молитвах приносила Христу сердце спокойное и чистое, как слеза. Теперь ее покой был нарушен. Ядовитый червь проник в сердечко цветка и копошился там. Даже сон - хотя она провела две бессонные ночи - не принес умиротворения. Ей снилось, что в Остриане Нерон со свитой августианов, вакханок, корибантов и гладиаторов давит украшенной розами колесницей толпы христиан, а Виниций хватает ее в объятья, втаскивает на колесницу и, прижимая к груди, шепчет: "Идем к нам!"

259 С е м н о н ы и м а р к о м а н ы - ветви германского племени свебов. В а н д а л ы - германское племя, первоначально обитавшее на побережье Балтийского моря. К в а д ы - племя, обитавшее на юго-востоке Германии.
260 Б е с т и а р и й - цирковой боец, выступавший против животных (наемный - с оружием, по приговору суда - безоружный).

Глава XXVII

С этого часа Лигия стала реже появляться в общей комнате и реже подходила к постели Виниция. Однако покой не возвращался к ней. Она видела, что Виниций следит за ней умоляющими глазами, что он ждет каждого ее слова, как милости, что он страдает и не смеет жаловаться, боясь вызвать у нее неприязнь, что в ней одной его здоровье и радость, - и тогда ее сердце переполнялось состраданием. Вскоре она также заметила, что чем больше старается его избегать, тем острее в ней жалость к нему и тем больше нежности в ее душе. Прежняя ее безмятежность исчезла. Иногда Лигия говорила себе, что ей надо все время быть рядом с Виницием, ибо, во-первых, учение господне велит платить добром за зло и, во-вторых, беседуя с ним, она могла бы привлечь его к истинной вере. Но тут же совесть укоряла ее, что она сама себя обманывает и что влечет ее к нему не что иное, как любовь и его обаяние. Эти душевные терзания не оставляли ее, но с каждым днем только усиливались. Минутами ей казалось, будто она опутана сетью и, чем больше старается вырваться, тем больше запутывается. Ей также пришлось признаться себе, что видеть Виниция, слышать его голос становится для нее с каждым днем все более необходимо и сладостно и что ей приходится изо всех сил бороться с желанием сидеть у его постели. Когда она приближалась к нему и лицо его сияло от радости, ее сердце также трепетало от счастья. Однажды она заметила на его глазах следы слез и в первый раз в жизни подумала, что она могла бы осушить эти слезы поцелуями. Устрашенная этой мыслью и убитая презрением к себе, она проплакала всю следующую ночь.

А он был так терпелив, словно дал обет кротости. Когда порою в глазах его вспыхивало раздражение, своеволие, гнев, он мгновенно гасил эти вспышки, а потом смотрел на нее с беспокойством, как бы моля о прощении, и ее это волновало еще больше. Никогда еще не приходилось ей чувствовать, что ее так сильно любят, и, думая об этом, она ощущала себя виноватой и счастливой. Виниций тоже сильно переменился. Разговаривая с Главком, он уже не был так высокомерен. Часто у него появлялась мысль, что и этот бедный, врачующий его раб, и чужеземка старуха Мириам, окружавшая его своею заботой, и Крисп, которого он всегда видел погруженным в молитву, - что все они как-никак люди. Эти мысли удивляли его - однако они появлялись. Постепенно он полюбил Урса, они беседовали по целым дням - с ним Виниций мог говорить о Лигии, а гигант был неистощим в своих рассказах и, ухаживая за больным изо дня в день, тоже стал испытывать к нему известную привязанность. Лигия же всегда была для Виниция существом как бы иной породы, бесконечно более высоким, чем те, кто ее окружал, и все же он начал приглядываться к этим простым и бедным людям - чего с ним еще никогда не бывало - и обнаруживать в них разные примечательные качества, о которых прежде и не подозревал.

Только Назария он не выносил - ему казалось, что этот юноша смеет питать нежные чувства к Лигии. Виниций долго скрывал свою враждебность к нему, но однажды, когда Назарий принес девушке двух перепелок, купленных на заработанные им деньги, в Виниции пробудился потомок квиритов, для которого пришелец из чужого народа ничтожнее самого жалкого червяка. Услыхав, что Лигия благодарит за подарок, он страшно побледнел, и, когда Назарий вышел за водой для птиц, Виниций сказал:

- Лигия, как ты можешь терпеть, чтобы он делал тебе подарки? Разве ты не знаешь, что греки называют людей его народа иудейскими собаками?

- Я не знаю, как их называют греки, - отвечала девушка, - но знаю, что Назарий христианин и мой брат.

Вымолвив это, Лигия посмотрела на него с удивлением и печалью - она уже отвыкла от подобных вспышек, - а он стиснул зубы, чтобы не сказать ей, что такого брата он приказал бы засечь насмерть или сослал бы его в деревню, чтобы он как компедитус261 копал там землю в его сицилийских виноградниках. Виниций, однако, сдержал себя, подавил свой гнев и, немного помолчав, сказал:

- Прости меня, Лигия. Ведь ты для меня - царская дочь и приемное дитя Плавтиев.

И он настолько овладел собой, что, когда Назарий опять появился в комнате, Виниций пообещал ему, возвратясь на свою виллу, подарить пару павлинов или пару фламинго, которых в его садах великое множество.

Лигия понимала, во что обходятся ему подобные победы над собою. И чем чаще он их одерживал, тем больше к нему склонялось ее сердце. Однако его подвиг по отношению к Назарию был не так уж труден, как она думала. Виниций мог ненадолго рассердиться на него, но ревновать к нему не стал бы. В его глазах сын Мириам действительно стоял почти не выше собаки, к тому же Назарий был еще совсем юн, и если любил Лигию, то безотчетно и смиренно. Куда более серьезную борьбу с собою должен был вести молодой трибун, чтобы соглашаться хотя бы с тем почитанием, каким в среде этих людей было окружено имя Христа и его учение. И тут в душе Виниция творилось что-то странное. Как-никак это было учение, которое исповедовала Лигия, - по одной этой причине Виниций готов был его признать. И по мере того, как к нему возвращалось здоровье и он припоминал лавину событий, происшедших после той ночи в Остриане, и новых понятий, хлынувших в его сознание, он все больше дивился сверхчеловеческому могуществу этого учения, которое столь неслыханно преображало души людей. Виниций понимал, что оно несет в себе нечто необычное, чего еще не бывало на свете, и чувствовал, что если бы это учение охватило весь мир, если бы привило миру свою любовь и милосердие, то, пожалуй, наступила бы эра вроде той, когда еще правил миром не Юпитер, а Сатурн262 . Не смел он также усомниться ни в божественном происхождении Христа, ни в его воскресении, ни в других чудесах. Рассказывавшие о том очевидцы были людьми слишком достойными доверия и слишком презиравшими ложь, чтобы он мог предположить, будто они выдумывают небылицы. В конце концов римский скептицизм, допуская неверие в богов, сохранял веру в чудеса. Здесь перед Виницием была странная загадка, решить которую он не мог. В то же время все это учение казалось ему противоречащим существующему порядку вещей, невозможным для исполнения в жизни и безумным, как никакое другое. По мнению Виниция, люди в Риме и во всем мире могли быть дурными, но миропорядок был хорош. Если бы, к примеру, император был порядочным человеком, если бы сенат состоял не из гнусных развратников, но из людей вроде Тразеи, чего бы, казалось, еще желать? Ведь римский миропорядок и господство римлян были по сути хороши, и различия между людьми законны и справедливы. А это учение, считал Виниций, может нарушить всякий порядок, господство высших над низшими, может уничтожить все различия меж людьми. И что тогда сталось бы с римским владычеством и римским государством? Неужели римляне могли бы отказаться от власти или признать несметные полчища покоренных народов равными себе? Вот это уж никак не вмещалось в мозгу патриция. Вдобавок новое учение противоречило и всем личным его представлениям, привычкам, его характеру и понятиям о жизни. Он просто не мог себе вообразить, как бы он существовал, если бы вдруг перешел в эту веру. Он страшился ее, изумлялся ей, но все его естество содрогалось от мысли, что он мог бы ее принять. И в то же время только она - а не что-либо другое - разделяла его и Лигию, и, думая об этом, Виниций ненавидел христианское учение всей душой.

Время его правления считалось "золотым веком".

Однако он уже отдавал себе отчет, что именно оно украсило Лигию тем необычным, несказанным очарованием, которое в его сердце пробудило рядом с любовью почитание, рядом с вожделением преклонение и сделало Лигию самым дорогим на свете существом. И тогда ему хотелось возлюбить Христа. Да, он сознавал, что должен либо его возлюбить, либо возненавидеть, но равнодушным остаться не может. И будто две встречные волны сталкивались в его душе, внося колебания и в мысли его, и в чувства, - он не мог решиться на выбор, но, склоня голову, выказывал безмолвное почтение этому непонятному для него богу лишь потому, что то был бог Лигии.

Лигия видела, что с ним происходит, как он борется с собою, как натура его отвергает веру, и, хотя это смертельно ее удручало, скорбь, жалость и признательность за такое безмолвное почтение, оказываемое Христу, влекли к нему ее сердце с неодолимой силой. Она вспоминала Помпонию Грецину и Авла. Для Помпонии источником непрестанной печали и непросыхающих слез была мысль о том, что после смерти она не встретит Авла. Теперь Лигии стали понятнее эта скорбь и тоска. Вот и у нее был дорогой ей человек, с которым ей грозила вечная разлука. Временами она, правда, тешила себя надеждой, что его душа еще откроется истине Христовой, но надежда быстро рассеивалась. Лигия уже слишком хорошо знала и понимала его. Виниций - христианин? Даже в ее неискушенном уме два эти понятия не могли совместиться. Если рассудительный, степенный Авл не стал христианином под влиянием мудрой и добродетельной Помпонии, как же мог им стать Виниций? Ответа не было, вернее, был только один ответ: для него нет ни надежды, ни спасения.

Но эта обреченность Виниция не только не отвращала от него Лигию, но, как она со страхом стала замечать, внушала ей острую жалость, и от этого Виниций становился ей еще дороже. Минутами ей хотелось поговорить с ним напрямик о его греховном прошлом, но, когда однажды, сидя возле него, она сказала, что вне христианского учения нет жизни, он, уже несколько окрепший, приподнялся, опираясь на здоровую руку, и вдруг положил голову ей на колени со словами: "Ты и есть жизнь!" И тут дыхание замерло у нее в груди, в глазах потемнело, трепет блаженства пробежал по всему телу. Обхватив руками его голову, она пыталась его уложить, но при этом сама наклонилась над ним так, что губами коснулась его волос, и с минуту, охваченные упоением, они, сдерживая себя, боролись с любовью, которая толкала их друг к другу.

Наконец Лигия поднялась и выбежала из комнаты, чувствуя, что кровь кипит у нее в жилах и голова идет кругом. Но то была капля, переполнившая чашу. Виниций и не догадывался, как дорого придется ему заплатить за блаженную минуту, но Лигия, однако, поняла, что теперь она сама нуждается в спасении. После этого вечера она провела бессонную ночь в слезах и молитвах, чувствуя, что недостойна молиться и быть услышанной. Утром она вышла из кубикула очень рано и, позвав Криспа в садовую беседку, увитую плющом и увядшими вьюнками, открыла ему душу, умоляя разрешить ей покинуть дом Мириам, потому что она уже не доверяет себе и не может победить любовь к Виницию в своем сердце.

Крисп, человек немолодой, суровый и обычно погруженный в молитвенный экстаз, согласился, что ей надо уйти из дома Мириам. Он не находил слов, чтобы выразить свое возмущение этой, по его понятиям, греховной любовью. Сердце в нем переворачивалось от мысли, что у Лигии, которую он опекал со дня ее бегства, которую полюбил и укрепил в вере, которой он любовался, как белой лилией, выросшей на почве христианского учения и не оскверненной ни единым земным веянием, что у этой Лигии могло найтись в душе место для иной любви, кроме любви небесной. А он-то верил, что нет в мире более чистого сердца, каждое биение которого во славу Христа, и надеялся ему принести ее в жертву, как жемчужину, как драгоценность, как любимейшее творение рук своих, - и неожиданное разочарование повергло его в глубокое горе.

- Иди и моли бога, чтобы он простил твою вину, - мрачно промолвил он.

- Беги, пока злой дух, тебя опутавший, не довел тебя до окончательного падения и не заставил отречься от спасителя. Ради тебя бог умер на кресте, дабы собственной кровью искупить твою душу, а ты предпочла полюбить того, кто хотел сделать тебя своей наложницей. Бог чудом спас тебя из его рук, а ты открыла сердце нечистой похоти и полюбила исчадие тьмы. Кто он? Друг и слуга антихриста, соучастник в разврате и злодействах. Куда он заведет тебя, коли не в ту пропасть, не в тот Содом, в котором сам живет и который будет уничтожен богом в пламени его гнева? А я говорю тебе: лучше бы ты умерла, лучше бы стены этого дома обрушились на твою голову прежде, чем этот змей заползет в твою грудь и отравит ее ядом своего нечестия.

И он горячился все сильнее - вина Лигии возбудила в нем не только гнев, но также отвращение и презрение к природе человеческой вообще, и в особенности к природе женщины, которую даже христианская вера не уберегла от слабостей Евы. Что ему с того, что Лигия еще чиста, что она хочет бежать от этой любви и признается в ней с сокрушением и раскаянием! Он, Крисп, мечтал превратить ее в ангела и вознести на такую высоту, где есть лишь любовь ко Христу, а она полюбила августиана! Одна мысль об этом ужасала его сердце, он не мог в себя прийти от изумления и горя. Нет, этого он ей не может простить! Грозные слова, как пылающие угли, жгли его уста, он боролся с собою, чтобы их не высказать, и потрясал костлявыми своими руками над головою испуганной девушки. Лигия чувствовала себя виноватой, но все же не настолько. Она даже думала, что уход из дома Мириам будет ее победой над соблазном и загладит вину. Но Крисп поверг ее в прах - он показал ей все ничтожество и никчемность ее души, о чем она прежде и не подозревала. А она-то надеялась, что старый пресвитер, бывший для нее после бегства с Палатина как бы отцом, окажет немного жалости, утешит, ободрит, укрепит.

- Бог воззрит на мое разочарование и скорбь мою, - сказал он, - но ты принесла разочарование и спасителю, ты словно бы вошла в болото, испарения коего отравили твою душу. А ведь ты могла принести ее в жертву Христу, как сосуд драгоценный, и сказать ему: "Наполни его, господи, благодатью твоей!", но нет, ты предпочла предложить его духу зла. Да простит тебя бог и да смилуется над тобой, но я, пока ты не исторгнешь змея... я, почитавший тебя избранницей...

И он внезапно умолк, заметив, что они уже не одни.

Сквозь переплетение увядших вьюнков и плюща, зеленого и летом и зимою, Крисп заметил двух человек, одним из которых был апостол Петр. Второго он сразу не мог узнать - плащ из грубой власяной ткани, называвшийся "киликиум", частично прикрывал его лицо. Криспу на минуту показалось, что то был Хилон.

А они, услыхав возбужденный голос Криспа, вошли в беседку и сели на каменную скамью. Спутник Петра открыл свое худощавое лицо, лысеющую посредине голову окаймляли кудрявые волосы, веки были воспаленные, нос кривой - в этом некрасивом, но вдохновенном лице Крисп узнал черты Павла из Тарса.

Лигия, упав на колени, обхватила руками ноги Петра и, прижимаясь своей измученной головкой к подолу его плаща, замерла в немом отчаянии.

- Мир душам вашим, - промолвил Петр.

И, видя девушку у своих ног, спросил, что случилось. Тогда Крисп стал рассказывать то, в чем ему призналась Лигия, - о ее греховной любви, ее желании бежать из дома Мириам и о своем горе, что душа, которую он хотел принести в жертву Христу чистой, как слеза, запятнала себя земным чувством к участнику всяческих злодеяний, в которых погряз языческий мир и которые вопиют о мести господа.

Пока он говорил, Лигия все крепче сжимала ноги апостола, словно искала у него убежища и молила о жалости.

Апостол, выслушав до конца, наклонился и положил старческую свою руку на ее голову, а потом, подняв глаза на старика священника, спросил:

- Ужели ты не слышал, Крисп, что учитель наш возлюбленный был в Кане263 на брачном пиру и благословил любовь между женщиной и мужчиной?

У Криспа опустились руки, он с изумлением смотрел на апостола, неспособный вымолвить ни слова.

А Петр, немного помолчав, опять спросил:

- Ужели ты полагаешь, Крисп, что Христос, который разрешал Марии Магдалине лежать у своих ног и простил блудницу, отвернулся бы от этого дитяти, чистого, как лилии полевые?

Лигия, всхлипывая, прижалась еще крепче к ногам Петра - она поняла, что не напрасно искала у него защиты. Приподняв ее залитое слезами личико, он обратился к ней:

- Пока глаза того, кто тебе мил, не откроются свету истины, до тех пор, дитя, ты избегай его, дабы он не ввел тебя во грех, но молись за него и знай, что в любви твоей нет вины. А твое желание бежать от соблазна будет тебе зачтено. Не горюй же и не плачь - говорю тебе, милость спасителя не оставит тебя, и молитвы твои будут услышаны, и после дней печали придут дни веселья.

С этими словами апостол возложил обе руки на ее голову и, подняв очи горе, благословил ее. Неземная доброта сияла на его лице.

Сокрушенный Крисп начал смиренно оправдываться:

- Ты прав, я согрешил против милосердия, но я полагал, что, допустив в сердце свое земную любовь, она отреклась от Христа...

- Я трижды отрекся от него, - прервал его Петр, - однако он простил меня и наказал пасти овец своих.

- ...тем паче, - заключил Крисп, - что Виниций - августиан.

- Христос побеждал и более твердые сердца, - возразил Петр.

Тогда молчавший до сих пор Павел из Тарса приложил руку к своей груди, указывая на себя, и молвил:

- Я тот, кто преследовал и посылал на смерть слуг Христовых. Когда каменовали Стефана264 , я сторожил одежды тех, кто каменовал его; я хотел истребить истину на всей земле, где обитают люди, и, однако, именно меня предназначил господь, чтобы я на всей земле проповедовал истину его. И я проповедовал ее в Иудее, в Греции, на островах и в этом безбожном городе, где очутился впервые и побывал в узилище. А ныне, призванный Петром, старшим надо мною, я войду в этот дом, дабы привести эту гордую голову к стопам Христа и бросить зерно на каменистую почву, которую господь оживит, дабы принесла она обильный урожай.

И он встал. Этот невысокий, сгорбленный человек показался в ту минуту Криспу тем, кем и был на самом деле, - великаном, который сдвигает мир с его основ и овладевает людьми и странами.

261 Компедитус - раб в ножных оковах.
262 Сатурн (тождествен греческому Кроносу) - отец Юпитера (Зевса). Будучи низложен своим сыном, по преданию, воцарился в Лации.
263 Кана - селение в Галилее.
264 По преданию, в молодости Павел участвовал в избиении камнями диакона Стефана.

Глава XXVIII

Петроний - Виницию:

"Помилосердствуй, бесценный мой, не подражай в своих письмах ни лакедемонянам, ни Юлию Цезарю! Когда бы ты мог написать, как он: "Veni, vidi, vici"265 - мне еще была бы понятна твоя лаконичность. Но истинный смысл твоего письма: veni, vidi, fugi266 , и, поскольку подобный исход дела никак не вяжется с твоим нравом и вдобавок ты был ранен и происходили с тобою вещи необычные, письмо твое требует объяснений. Я не верил глазам своим, читая, что этот лигиец задушил Кротона столь же легко, как каледонский пес душит волка в ущельях Гибернии267 . Да такой человек должен цениться на вес золота, и стоит ему пожелать, он будет любимцем императора. Когда вернусь в город, непременно завяжу с ним более короткое знакомство и велю отлить из бронзы его статую. Меднобородый лопнет от любопытства когда услышит, что статуя сделана с натуры. Подлинно атлетическое тело все реже встретишь и в Италии и в Греции, о Востоке нечего и говорить, а у германцев, хотя они рослые, мышцы покрыты жиром, и они больше удивляют огромностью своей, чем силой. Узнай у лигийца, исключение ли он или же в его краю есть еще люди ему подобные. А вдруг тебе или мне придется по долгу службы устраивать игры, так не худо бы знать, где можно найти самые лучшие тела.

Но, хвала богам восточным и западным, что ты ушел цел из таких ручищ! Наверно, уцелел потому, что ты патриций и сын консула, однако все, что с тобою случилось, чрезвычайно удивляет меня: и это кладбище, где ты очутился среди христиан, и они сами, и их обхождение с тобою, и бегство Лигии, и, наконец, печаль и тревога, которыми дышит твое короткое письмецо. Жду объяснений, потому что многого не понимаю, а если хочешь знать правду, скажу откровенно, что не понимаю ни христиан ни тебя, ни Лигии. И не дивись, что я, которого мало что на свете волнует, так настойчиво расспрашиваю. Ведь я виновник всего, что произошло, стало быть, это и меня касается. Напиши поскорее, ибо я не могу сказать точно, когда мы свидимся. В голове у Меднобородого намерения меняются, как весенние ветры. Ныне, находясь в Беневенте, он желает ехать прямо в Грецию и в Рим не возвращаться. Тигеллин, однако, советует ему вернуться хотя бы ненадолго, потому что народ, стосковавшись по его особе (читай: по зрелищам и хлебу), может возмутиться. Вот я и не знаю, что будет дальше. Если перевесит Ахайя, нам потом может захотеться в Египет. Я бы настаивал на твоем приезде сюда, ибо полагаю, что в таком душевном состоянии путешествие и наши развлечения были бы тебе лекарством, но ты можешь нас не застать. Подумай все же, не лучше ли тебе отдохнуть в своих поместьях на Сицилии, чем торчать в Риме. Пиши подробней о себе - и на том прощай! Никаких пожеланий, кроме пожелания здоровья, я на сей раз не прибавляю, ибо - клянусь Поллуксом! - не знаю, чего тебе желать".

Получив это письмо, Виниций вначале не испытывал ни малейшей охоты отвечать. У него было смутное чувство, что писать не стоит, что никому от этого пользы не будет, ничего не выяснится и ничего не решится. Им владело отвращение ко всему и ощущение бессмысленности жизни. Петроний, думал он, ни за что его не поймет, ибо случилось нечто такое, что их отдалило друг от друга. Даже с самим собою он не мог прийти в согласие. Воротясь из домика за Тибром в свой роскошный особняк в Каринах, Виниций был еще слаб, измучен и в первые дни испытывал удовольствие от возможности понежиться, от окружавших его удобств и роскоши. Но удовольствие было недолгим. Праздная жизнь претила ему, а все, составлявшее прежде смысл жизни, либо полностью для него перестало существовать, либо виделось чем-то бесконечно ничтожным. Словно в душе его перерезали струны, соединявшие его с жизнью, а новых не натянули. При мысли, что он мог бы поехать в Беневент, а затем в Ахайю, и предаться наслаждениям и безумным прихотям, ему стало бесконечно тоскливо. "Зачем? Что мне это даст?" Таковы были первые мелькнувшие в его уме вопросы. И также первый раз в жизни он подумал, что, если бы поехал, то беседы с Петронием, его остроумие, блеск, умение изысканно и метко выражать свои мысли ему, Виницию, могли бы теперь показаться в тягость.

С другой стороны, и одиночество также тяготило его. Все знакомые развлекались с императором в Беневенте, приходилось сидеть дома одному, а голове не было покоя от мыслей и сердцу - от чувств, в которых он не мог разобраться. Имей он возможность с кем-нибудь поговорить о том, что с ним творится, тогда, казалось ему, удалось бы все это лучше понять, упорядочить, определить. С этой надеждой он, после нескольких дней колебания, решил все же ответить Петронию, хотя не был уверен, что пошлет этот ответ. Писал он следующее:

"Ты хочешь, чтобы я писал тебе более пространно, - согласен: но сумею ли писать яснее, не знаю, потому что многие узлы сам еще не могу распутать. Я сообщал тебе о своем пребывании у христиан, об их обхождении с врагами, к которым они имели право причислить и меня, и Хилона, и, наконец, о заботливом их уходе за мною и об исчезновении Лигии. Нет, дорогой, не потому они пощадили меня, что я сын консула. Эти соображения для них не существуют, ведь и Хилона они простили, хотя я сам им советовал закопать его в саду. Это люди, каких мир еще не видывал, и учение, какого мир еще не слыхал. Ничего другого я тебе сказать не могу, и всякий, кто вздумает их мерить нашей меркой, ошибется. Зато могу тебе сказать, что, если бы я лежал со сломанной рукой у себя дома и ухаживали бы за мною мои люди или даже мои родные, удобств у меня, разумеется, было бы больше, но я никогда не изведал бы той заботливости, какой они окружили меня. И о Лигии тебе скажу, что она такая же, как они. Будь она мне сестрой или женой, она не могла бы ухаживать за мною более нежно. Бывало, сердце мое трепетало от радости, я думал, что только любовь может быть причиною такой трогательной заботы. И я не раз читал это в ее лице и взгляде и, поверишь ли, среди этих простых людей, в бедной комнатушке, служившей одновременно и кухней, и триклинием, я был счастливее, чем когда-либо в жизни. Нет я не был ей безразличен, и даже сейчас мне кажется нелепостью думать иначе. И однако же, эта самая Лигия тайком от меня покинула жилище Мириам. Вот и сижу целыми днями, подперев руками голову и размышляя, почему она так поступила? Я ведь писал тебе, что сам предложил ей возвратить ее в семью Авла? Она, правда, ответила, что это уже невозможно, - Авл с семьею уехал на Сицилию, и, кроме того, от рабов, переносящих новости из дома в дом вплоть до Палатина, император мог бы проведать о том и снова ее отнять. Это верно! Но ведь ей было известно, что я больше не стал бы ее домогаться, что я отказался от пути насилия, а так как не могу ни перестать ее любить, ни жить без нее я мечтаю ввести ее в свой дом через украшенную цветами дверь и усадить на освященную шкуру у очага. И все же она сбежала! Почему? Ей же ничего не угрожало. Если она меня не любила, она могла меня отвергнуть. За день до ее бегства я познакомился с удивительным человеком, неким Павлом из Тарса, он беседовал со мною о Христе и его учении и говорил так необыкновенно сильно - казалось, каждое его слово, даже против его воли, обращает в прах все основы нашего мира. Этот же человек навестил меня после ее бегства и сказал: "Когда бог откроет твои глаза для света и снимет с них бельмо, как снял его с моих глаз, тогда ты поймешь, что она поступила правильно, и тогда, быть может, ты обретешь ее вновь". И вот я ломаю голову над этими словами, точно услышал их из уст пифии в Дельфах268 . Минутами мне чудится, будто я уже что-то понимаю. Любя людей, они, христиане, враждебно относятся к нашему образу жизни, к нашим богам и... к нашим преступлениям. Потому-то она и убежала от меня как от человека из этого мира, человека, с которым ей пришлось бы разделить порочный, по мнению христиан, образ жизни. Ты скажешь, раз она могла меня отвергнуть, ей незачем было уходить. Но если и она меня любит? В таком случае она хотела убежать от любви. Лишь подумаю об этом, мне хочется разослать рабов по всем закоулкам Рима с приказом кричать у всех домов: "Вернись, Лигия!" Но потом я опять перестаю понимать, зачем она это сделала. Ведь я бы ей не запретил верить в ее Христа и сам бы соорудил в атрии ему алтарь. Чем бы повредил мне еще один новый бог и почему бы мне в него не поверить, мне, который не очень-то верит в старых? Я знаю совершенно точно, что христиане никогда не лгут, а они говорят, что он воскрес из мертвых. Человек не мог бы этого совершить, ведь так? Павел из Тарса - он римский гражданин, но иудей, а потому знает древнееврейские книги, - говорил мне, что пришествие Христа было еще несколько тысяч лет назад предсказано пророками. Все это необычно, но разве необычное не окружает нас со всех сторон? Еще не умолкли рассказы об Аполлонии Тианском. Слова Павла о том, что не существует целого скопища богов, а бог един, кажутся мне разумными. И Сенека как будто того же мнения, а до него его придерживались многие. Христос жил, отдал себя на распятие во спасение мира и воскрес. Все это вполне достоверно, я не вижу причины упорствовать в противном мнении, и почему бы мне не соорудить ему алтарь, как я соорудил бы алтарь, например, Серапису. Мне даже не трудно было бы отречься от прочих богов, ведь ни один разумно мыслящий человек и так в них не верит.

Но, кажется, христианам всего этого мало. Почитать Христа недостаточно, надо еще жить согласно его учению, и тут оказываешься как бы на берегу моря, которое тебе велят перейти пешком. Если бы я им это пообещал, они сами почувствовали бы, что в моих устах это пустые слова. Павел прямо мне это сказал. Ты знаешь, как я люблю Лигию, знаешь, что ради нее я готов на все. Но даже по ее желанию я не смог бы поднять в руках Соракт или Везувий, или уместить на ладони Тразименское озеро269 , или переменить цвет моих глаз с черного на голубой, как у лигийцев. Если бы она пожелала, я хотел бы это сделать, но сие не в моей власти. Я не философ, но все же не настолько глуп, как тебе, быть может, не раз казалось. И скажу тебе так: я не знаю, как устраиваются христиане, чтобы существовать, но знаю одно: где начинается их учение, там кончается римское владычество, кончается Рим, кончается жизнь, различие между побежденным и победителем, богатым и бедным, господином и рабом, кончается всякая власть, кончается император, закон и весь миропорядок, и вместо всего этого приходит Христос и какое-то милосердие, какого до сих пор не было, и какая-то доброта, несвойственная людям и чуждая нашим римским склонностям. По правде сказать, для меня Лигия больше значит, чем целый Рим и его владычество; по мне, хоть провались весь мир, лишь бы она была в моем доме. Но это дело другое. Для них, для христиан, твоего словесного согласия недостаточно, надо еще чувствовать, что это хорошо, и надо, чтобы в душе у тебя ничего другого не было. А я - боги мне свидетели! - так не могу. Ты понимаешь, почему? Есть что-то в моей натуре, что содрогается от этого учения, и если даже уста мои будут его прославлять и я буду соблюдать его предписания, разум мой и душа скажут мне, что я делаю это ради любви, ради Лигии, и что, кабы не она, ничто в мире не было бы мне так противно. И странное дело - Павел из Тарса все это понимает, и при всем своем простодушии и низком происхождении понимает и старик апостол, главный среди них, этот Петр, который был учеником Христа. Знаешь, что они делают? Они молятся за меня и просят для меня что-то, что они называют благодатью, а на меня обрушивается лишь тревога да все более злая тоска по Лигии.

Как я тебе писал, она ушла тайком, но, уходя, оставила мне крест, который сама смастерила из веточек самшита. Проснувшись, я нашел его возле своей постели. Теперь он у меня в ларарии, и я сам не пойму, почему приближаюсь к нему с чувством, будто в нем есть нечто божественное, - то есть с чувством почтения и страха. Я его люблю, ведь его связали ее руки, но и ненавижу, потому что он нас разлучил. Иной раз мне думается, что тут скрыто волшебство, и что Петр - хоть и говорит, будто он простой рыбак, - более могучий волшебник, чем Аполлоний и все ранее существовавшие, и что он-то околдовал там их всех, Лигию, Помпонию и меня самого.

Ты пишешь, что в предыдущем моем письме чувствуются тревога и печаль. Печаль неизбежна, ибо я опять потерял Лигию, а тревога - оттого, что во мне все же что-то изменилось. Говорю тебе искренне - нет ничего более противного моей натуре, чем это учение, но с тех пор, как я с ним столкнулся, я сам себя не узнаю. Волшебство или любовь?.. Цирцея270 своим прикосновением изменяла тела людей, у меня же изменили душу. Пожалуй, Лигия одна тоже могла бы это сделать, но скорее она это сделала с помощью удивительного учения, которое исповедует. Когда я от них возвратился к себе, дома меня не ждали. Думали, я в Беневенте и вернусь нескоро, - поэтому я застал беспорядок, пьяных рабов за пиршеством, которое они себе устроили в моем триклинии. Явился я неожиданно, как внезапная смерть, и, пожалуй, ее они бы меньше испугались. Ты знаешь, дом я веду твердою рукой, и вот все, как один, упали на колени, некоторые от страха потеряли сознание. И знаешь, как я поступил? В первую минуту хотел потребовать розги и раскаленное железо, но тут же меня обуял стыд и - веришь ли? - жалость к этим несчастным; меж ними есть и старые рабы, которых еще мой дед М. Виниций во времена Августа привел с берегов Рейна. Я заперся в библиотеке, и там у меня появились еще более странные мысли, а именно: после того, что я слышал и видел у христиан, мне не подобает поступать с рабами как прежде, они ведь тоже люди. А челядь моя несколько дней была в смертельной тревоге - они думали, я медлю для того, чтобы придумать более жестокое наказание, а я их так и не наказал - потому что не мог! Третьего дня созвал их всех и сказал: "Я вас прощаю, а вы постарайтесь усердною службой искупить свою вину!" Они бросились на колени, обливаясь слезами, с воплями простирая ко мне руки, называя меня владыкой и отцом, так что я - говорю это тебе со стыдом - тоже был растроган. Мне показалось, я в эту минуту вижу нежное лицо Лигии и ее полные слез глаза, благодарящие меня за этот поступок. И - pro pudor!271 - я почувствовал, что и у меня глаза увлажняются... Признаюсь тебе - без нее я себе места не нахожу, мне худо жить одному, я прямо-таки несчастен и моя печаль куда глубже, чем ты предполагаешь. А что до рабов моих, меня удивило одно. Полученное ими прощение не только не возбудило в них наглость и не расшатало послушание - напротив, никогда страх не понуждал их служить столь усердно, как это сделала благодарность. Они не просто прислуживают, но, кажется, наперебой спешат угадать мои мысли. Упоминаю я здесь об этом лишь потому, что за день до расставания с христианами я сказал Павлу: от его учения мир разлетелся бы в щепки, как бочка без обручей; а он мне возразил: "Любовь более крепкий обруч, чем страх". И теперь я вижу, что иногда это верно. Подтвердилось это также на клиентах, которые, узнав о моем возвращении, сбежались меня приветствовать. Ты знаешь, я с ними никогда не скупился, еще отец мой имел правило обходиться с ними великодушно и меня приучил к тому же. И вот, видя их потрепанные плащи и голодные лица, я снова испытал чувство жалости. Я распорядился, чтобы их накормили, да еще с ними поговорил - кого назвал по имени, кого спросил про жену и детей, и опять я увидел слезы на глазах и опять мне почудилось, что Лигия это видит, что она радуется и хвалит меня... То ли ум мой начал мутиться, то ли любовь сводит меня с ума - не знаю, скажу лишь одно: меня не оставляет чувство, что Лигия глядит на меня издали, и я боюсь сделать что-то такое, что могло бы ее огорчить и задеть. Так-то, Гай! Душу мне все же изменили, и порой мне от этого хорошо, а порой это меня мучает - я боюсь, что у меня отняли прежнее мужество, прежнюю энергию и что я, возможно, уже непригоден не только для совета, суда, пиров, но и для войны. Волшебство, не иначе! Когда я еще лежал больной, мне даже приходило в голову, что, будь Лигия похожа на Нигидию, на Поппею, на Криспиниллу и других наших разведенных жен, будь она такая же подлая, немилосердная, доступная, как они, я бы не любил ее так, как люблю. Но если я люблю ее за то, что нас разделяет, сам посуди, какой хаос возникает в моей душе, в каком мраке я живу, не видя перед собою надежного пути и не зная, что предпринять. Если жизнь можно сравнить с ручьем, то в моем ручье вместо воды - сплошная тревога. Живу надеждой ее увидеть, и иногда мне кажется, что это сбудется... Но что станет со мною через год-два, не представляю себе. Из Рима я не уеду. Мне было бы несносно общество августианов, к тому же единственное утешение в моей печали и тревоге - мысль, что я недалеко от Лигии, что через лекаря Главка, обещавшего меня навестить, или через Павла из Тарса я иногда смогу что-то о ней узнать. Нет, я не покинул бы Рим, хоть предложите мне править Египтом. Еще сообщаю, что я приказал скульптору сделать надгробный камень для Гулона, которого я убил в гневе. Да, слишком поздно вспомнил я, что он ведь носил меня на руках и первый учил класть стрелу на лук. Не знаю, почему он вдруг мне вспомнился, и думаю о нем со скорбью и раскаяньем. Если тебя удивит то, что я пишу, отвечу: меня это удивляет не меньше, но я пишу чистую правду. Прощай".

265 Пришел, увидел, победил (лат.). Эта фраза составляла послание Цезаря сенату, которым он уведомил о победе (весной 47 г. до н. э.) над боспорским царем Фарнаком. Боспорское царство (столица - г. Пантикапей, ныне Керчь) занимало территорию Керченского и Таманского полуостровов.
266 Пришел, увидел, убежал (лат.).
267 К а л е д о н и я - северо-западная часть Шотландии. Г и б е р н и я - Ирландия.
268 Пифией называлась пророчествующая жрица из храма Аполлона в Дельфах (город близ северного побережья Коринфского залива). Оракула вопрошали обычно в самых важных случаях. Ответы пифии, вдохновленной якобы самим Аполлоном, большей частью носили туманный и двусмысленный характер.
269 Т р а з и м е н с к о е о з е р о - большое (свыше 15 км в длину) озеро в 150 км к северу от Рима.
270 Ц и р ц е я - легендарная волшебница, дочь бога солнца Гелиоса, обитавшая на острове Эя. Всех, кто попадал на остров, Цирцея превращала в различных животных. Лишь Одиссей смог устоять против ее чар.
271 О, стыд! (Лат.)

Глава XXIX

На это письмо Виниций уже не получил ответа - видимо, Петроний не писал, надеясь, что император вот-вот прикажет возвращаться в Рим. Весть об этом разнеслась по городу и вызвала великую радость в сердцах толпы, соскучившейся по играм и раздачам хлеба и оливкового масла, большие запасы которых скопились в Остии272 . Гелий, вольноотпущенник Нерона, наконец-то возвестил в сенате о его возвращении. Однако Нерон, взойдя вместе со своим двором на корабль у мыса Мизены273 , не спешил возвращаться, останавливался в прибрежных городах для отдыха или для выступлений в театрах. В Минтурнах, где он опять пел при публике, он провел недели две и даже стал подумывать о том, не вернуться ли в Неаполис и не дождаться ли там весны, которая в том году наступала раньше обычного и была теплой. Все это время Виниций жил уединенно, думая о Лигии и обо всем том новом, что проникло в его душу и принесло ей новые понятия и чувства. Время от времени он видел только лекаря Главка, чьи посещения были ему отрадой, потому что с ним он мог говорить о Лигии. Главк, правда, не знал, где она нашла убежище, но уверял, что старейшины окружили ее нежной заботой. Однажды, тронутый печалью Виниция, он рассказал, как апостол Петр укорял Криспа за то, что тот ставил Лигии в вину ее земную любовь. Услыхав это, молодой патриций побледнел от волнения. Ему ведь не раз казалось, что он Лигии небезразличен, но столь же часто одолевали его сомнения и неуверенность - и вот теперь он впервые услышал подтверждение своих мечтаний и надежд из чужих уст, к тому же из уст христианина. В порыве благодарности он хотел тут же бежать к Петру, но узнал, что апостола, нет в городе, так как он проповедует в окрестностях Рима; тогда Виниций стал умолять Главка свести его к Петру, обещая за это щедро одарить бедняков их общины. Если Лигия его любит, думал он, тогда все препятствия устранены, ведь он-то готов в любую минуту почтить Христа. Но Главк, настойчиво убеждая его принять крещение, не мог поручиться, что благодаря этому Виниций сразу обретет Лигию, и говорил, что крещения следует желать ради самого крещения и ради любви к Христу, а не ради других целей. "Надо, чтоб душа была христианская", - сказал Главк, и Виниций, которого раздражала любая помеха, начинал уже понимать, что Главк говорит то, что должен говорить как христианин. Ему самому еще не вполне была ясна суть одной из самых глубоких перемен в его душе - того, что прежде он смотрел на людей и на все прочее в мире лишь с точки зрения своего эгоизма, теперь же постепенно приучался к мысли, что другие могут смотреть иначе, другое сердце может иначе чувствовать и что справедливость не всегда совпадает с личной выгодой.

Ему часто хотелось свидеться с Павлом из Тарса, чьи речи пробудили в нем любопытство и беспокойство. Он перебирал в уме те доводы, которыми будет опровергать учение Павла, мысленно споря с ним, готовясь к встрече и желая поскорее его увидеть и услышать. Но Павел в это время находился в Ариции274 , а Главк появлялся все реже, и Виниций оказался в полном одиночестве. Тогда он опять принялся бродить по прилегающим к Субуре местам и по узким улочкам за Тибром, надеясь хоть издали увидеть Лигию, а когда и эта надежда не осуществилась, скука и нетерпение стали все больше омрачать его душу. И вот настал час, когда прежняя его натура еще раз дала себя знать с такой силой, с какой волна в пору прилива накатывает на берег, от которого отхлынула. Он вдруг подумал, что был глупцом, что попусту морочил себе голову всякими нелепыми мыслями, вогнавшими его в хандру, и что надо брать от жизни все, что можно. Решил забыть о Лигии или, по крайней мере, искать наслаждений и радостей в чем-то ином. Но, смутно догадываясь, что это последняя попытка, он бросился в водоворот наслаждений со свойственной ему пылкостью и безоглядностью. Сама жизнь как бы звала к этому. Притихший и обезлюдевший зимою город начал оживать в надежде на скорый приезд императора. Готовились к торжественной встрече. Вдобавок наступала весна, под дыханием африканских ветров исчез снег на вершинах Альбанских гор. В садах среди зеленой травы расцвели фиалки. На форумах и на Марсовом поле275 зашумели толпы людей, греясь в лучах все более яркого солнца. По Аппиевой дороге, служившей главным образом для загородных поездок, двигались богато украшенные колесницы. Уже начались увеселительные прогулки к Альбанским горам. Молодые женщины под предлогом чествований Юноны в Ланувии276 или Дианы в Ариции покидали дома, чтобы за городом искать новых впечатлений, светских знакомств и развлечений. Среди великолепных колесниц Виниций тут однажды заметил ослепительно роскошный выезд Петрониевой Хрисотемиды - впереди бежали две молосские собаки, целая свита молодых и пожилых сенаторов, вынужденных оставаться в городе, сопровождали карету. Хрисотемида сама правила четверкой корсиканских лошадок, расточая направо и налево улыбки и легкие удары золотым бичом, но, заметив Виниция, остановила лошадей, взяла его в карету, а затем и к себе домой на пирушку, продлившуюся всю ночь. Виниций там напился допьяна и даже не помнил, как его отвезли домой, однако ему запомнилось, что, когда Хрисотемида спросила у него про Лигию, он обиделся и, будучи уже изрядно пьян, вылил ей на голову кубок фалернского277 . Даже размышляя об этом в трезвом виде, он приходил в бешенство. Но день спустя Хрисотемида, позабыв, видимо, про обиду, навестила его и опять увезла на Аппиеву дорогу, после чего напросилась к нему на ужин, во время которого призналась, что не только Петроний, но и его лютнист давно уже ей надоели и что сердце ее свободно. С неделю они появлялись вместе, но связь эта явно была не из долговечных. Хотя после выходки с фалернским имя Лигии не упоминалось, Виниций не мог отогнать мыслей о ней. Ему все чудилось, будто она смотрит на него, но не мог избавиться ни от чувства, что огорчает Лигию, ни от уныния, этим чувством вызванного. После первой же устроенной ему Хрисотемидой сцены ревности по поводу двух сирийских девушек, которых он приобрел, Виниций грубо ее выпроводил. Он, правда, не сразу отказался от жизни разгульной и распущенной, поступая так словно бы назло Лигии, но в конце концов убедился, что мысли о ней не покидают его ни на минуту, что в ней одной причина всех его как дурных, так и добрых поступков и что, кроме нее, ничто на свете его не интересует. И тогда им овладели отвращение и усталость. Утехи разврата стали противны, оставляя в душе лишь угрызения совести. Он чувствовал себя последним негодяем, и это было ему очень странно, так как в прежнее время все, что тешило его, было в его глазах благом. Исчезли его обычная непринужденность, самоуверенность, он впал в душевное оцепенение, от которого его не смогла пробудить даже весть о возвращении императора. Теперь ему уже все было безразлично, даже к Петронию он не собрался до тех пор, пока тот не прислал за ним свои носилки.

Радостно встреченный Петронием, молодой патриций сперва отвечал на его вопросы неохотно, но в конце концов долго сдерживаемые мысли и чувства вырвались на волю и признания полились обильным потоком. Виниций еще раз подробно рассказал историю своих поисков Лигии и пребывания у христиан, рассказал о том, что там видел и слышал, что передумал и перечувствовал, и в заключение пожаловался, что теперь в его душе царит хаос, что он утратил покой, способность трезво рассуждать. Ничто не влечет, ничто не мило, он не знает, за что ухватиться и как себя вести. Он готов почтить Христа, но также - чинить гонения на него, понимает возвышенность новой веры и в то же время испытывает к ней отвращение неодолимое. Даже если бы он нашел Лигию, ему не удастся полностью владеть ею, он должен будет делить ее с Христом. В общем, он живет и как бы не живет - без надежды, без завтрашнего дня, без веры в счастье, и вокруг него мрак, в котором он на ощупь ищет выхода и найти не может.

Пока он рассказывал, Петроний задумчиво смотрел на его осунувшееся лицо, на его руки, которые он как-то странно вытягивал вперед, будто и впрямь искал в темноте дорогу. Внезапно Петроний встал и, подойдя к Виницию, раздвинул у него над ухом пряди волос.

- А ты знаешь, - спросил Петроний, - что у тебя на виске несколько седых волосков?

- Возможно, - отвечал Виниций. - Я не удивлюсь, если вскоре и вся голова побелеет.

Наступила пауза. Петроний как человек разумный немало размышлял о душе человеческой и о жизни вообще. В том мире, к которому принадлежали они оба, жизнь каждого могла быть внешне счастливой или несчастливой, но душевное состояние людей было спокойным. Подобно тому, как удар молнии или землетрясение может разрушить храм, так несчастье могло погубить жизнь человека, но в остальном она рисовалась прямыми, гармонично упорядоченными линиями, без каких-либо сложностей. А вот в словах Виниция было что-то новое, непривычное, и Петроний впервые видел перед собой человека, чья душевная жизнь превратилась в запутанный клубок вопросов, которые еще никому никогда не приходилось распутывать. Петроний был достаточно умен, чтобы почувствовать их важность, но при всей живости своего ума не мог на них ответить.

- Быть может, это колдовство, - сказал он после долгого молчания.

- И я так думал, - ответил Виниций. - Мне не раз казалось, что нас обоих околдовали.

- А почему бы тебе, - сказал Петроний, - не обратиться к жрецам Сераписа. Среди них, как среди всех жрецов, есть, конечно, много мошенников, однако есть и такие, которым ведомы великие тайны.

Но говорил он без внутренней уверенности и сам сознавал, что в его устах такой совет может показаться никчемным, даже смешным.

- Колдовство! - сказал Виниций, потирая себе лоб. - Да, я видел колдунов, которые пользовались потусторонними, неведомыми силами для своей корысти, видел и таких, которые с их помощью причиняли вред своим врагам. Но христиане живут в бедности, врагам прощают, проповедуют смирение, добродетель и милосердие - на что ж им колдовство, с какой целью могли бы они его применить?

Петронию стало досадно, что он неспособен найти ответ на все эти вопросы, но признаться в этом ему не хотелось.

- Это новая секта, - сказал он, только чтобы сказать что-нибудь. И, помолчав, прибавил: - Клянусь божественной обитательницей пафосских лесов!278 Как все это отравляет жизнь! Ты восхищаешься добротой и милосердием этих людей, а я тебе скажу, что они дурные люди, потому что они враги жизни, подобно болезням и самой смерти. Довольно нам и этих зол, к чему нам еще христиане. Только сосчитай: болезни, император, Тигеллин, стихи императора, сапожники, повелевающие потомками древних квиритов, вольноотпущенники, заседающие в сенате. Клянусь Кастором, довольно и этого! Пагубная, отвратительная секта! А ты не пробовал развеяться, отряхнуться от печальных мыслей, отдаться радостям жизни?

- Пробовал, - ответил Виниций.

Петроний рассмеялся и сказал:

- Ах ты, предатель! Рабы быстро разносят все новости - ты соблазнил мою Хрисотемиду!

Виниций с досадой махнул рукой.

- Во всяком случае, я тебе благодарен, - сказал Петроний. - Пошлю ей пару расшитых жемчугом туфель, на моем любовном языке это означает: "Уходи!" Я должен быть тебе признателен вдвойне: первое, за то, что ты не принял Эвнику, второе - что избавил меня от Хрисотемиды. Послушай, что я тебе скажу. Вот перед тобой человек, который вставал по утрам, купался, пировал, любил Хрисотемиду, пописывал сатиры и иногда даже услащал прозу стихами, но при этом скучал, как император, и часто не мог отогнать мрачных мыслей. А знаешь, почему так было? Потому что я искал далеко то, что было близко. Красивую женщину всегда надо ценить на вес золота, но той, которая еще и любит, вовсе нет цены. Этого не купишь за все сокровища Верреса279 . И теперь я говорю себе так: я наполняю жизнь счастьем, как кубок самым драгоценным вином, какое рождает земля, и я буду пить, пока не омертвеет рука и не побелеют уста. Что будет дальше, мне горя мало, - вот моя самоновейшая философия.

- Ты всегда ей следовал. В ней нет ничего нового!

- В ней есть содержание, которого прежде недоставало. - С этими словами Петроний позвал Эвнику, и та вошла в белом одеянии, сияющая, золотоволосая, словно уже не рабыня, но богиня любви и счастья.

- Иди ко мне! - сказал Петроний, раскрывая объятья.

Эвника подбежала и, сев к нему на колени, обвила руками его шею и положила голову ему на грудь. Виниций видел, как щеки ее постепенно заливал румянец и глаза застилала дымка. Эта пара являла собой дивное воплощение любви и счастья. Петроний протянул руку к стоявшей рядом на столе невысокой вазе и, зачерпнув пригоршню фиалок, начал осыпать ими голову, грудь и столу Эвники, потом сдвинул тунику с ее плеч и, любуясь, сказал:

- Блажен, кто, подобно мне, нашел любовь, заключенную в таких формах. Порой мне кажется, что мы с нею небожители. Гляди - разве Пракситель, или Мирон280 , или Скопас, или Лисипп создали когда-либо более прекрасные линии? Разве на Паросе или на Пентельской горе281 есть мрамор, равный этому, такой теплый, розовый, дышащий любовью? Некоторые люди обцеловывают края ваз, я же предпочитаю искать наслажденье там, где его действительно можно найти.

И он стал водить губами по ее плечам и шее, а она, вся трепеща, то закрывала глаза, то приоткрывала их с выражением несказанного блаженства. Но вот Петроний приподнял свою изящную голову и, обращаясь к Виницию, сказал:

- А теперь подумай, чего стоят рядом с этим твои мрачные христиане, и если не видишь различия, то и ступай себе к ним. Но, думаю, это зрелище должно тебя исцелить.

Виниций, раздувая ноздри, вдыхал наполнявший комнату аромат фиалок, он был бледен, и в уме у него пронеслось, что, если бы он мог вот так целовать плечи Лигии, это было бы наслаждением кощунственным, но столь упоительным, что потом - хотя бы весь мир погиб. Однако, привыкнув уже давать себе отчет в своих чувствах, он отметил, что и в эту минуту думает о Лигии, только о ней.

- Эвника, божественная, - сказал Петроний, - прикажи приготовить нам венки и завтрак.

Когда она удалилась, он сказал Виницию:

- Я хотел ее освободить, и знаешь, что она мне ответила? "Предпочитаю быть твоей рабыней, чем женой императора". И отказалась. Тогда я отпустил ее на волю без ее ведома. Претор сделал это ради меня, не потребовав ее присутствия. Но она об этом не знает, как и о том, что этот дом и все мои сокровища, кроме гемм, в случае моей смерти будут принадлежать ей. - Он встал, прошелся по комнате, затем продолжал: - Любовь одних меняет больше, других меньше, но и меня она изменила. Когда-то мне нравился запах вербены. Но Эвника предпочитает фиалки, и теперь я тоже полюбил их больше всего - с наступлением весны мы дышим только ароматом фиалок. - Тут он остановился рядом с Виницием и спросил: - А ты? Ты по-прежнему верен нарду?

- Оставь меня в покое! - ответил молодой человек.

- Мне хотелось, чтобы ты пригляделся к Эвнике, и говорю я тебе о ней не зря - возможно, и ты ищешь далеко то, что находится поблизости. Возможно, и у тебя дома, где-то в кубикулах для рабов, бьется преданное, чистое сердце. Приложи к своим ранам этот бальзам. Ты говоришь, Лигия тебя любит? Возможно! Но что ж это за любовь, которая сама от себя отрекается? Разве это не означает, что тут есть нечто сильнее любви? О нет, дорогой мой, Лигия - не Эвника.

- Все это только удручает меня, - ответил Виниций. - Я смотрел, как ты целуешь плечи Эвники, и думал, что, если бы Лигия вот так обнажила для меня свои плечи, пусть бы потом земля разверзлась под нами! Но от одной этой мысли меня охватил такой страх, словно я покушался на весталку или дерзнул осквернить богиню. Да, Лигия - не Эвника, только я различие между ними понимаю иначе. У тебя любовь изменила обоняние, ты вербене стал предпочитать фиалки, а во мне она изменила душу, и я при всей моей порочности предпочитаю, чтобы Лигия была такой, как она есть, чем чтобы она походила на других.

Петроний пожал плечами.

- В таком случае тебе не на кого обижаться. Но я этого не понимаю.

И Виниций лихорадочно подтвердил:

- Да, да! Мы уже не можем понять друг друга!

Наступило опять минутное молчание, после чего Петроний сказал:

- Пусть Гадес поглотит твоих христиан! Они вселили в тебя тревогу, уничтожили смысл жизни. Пусть поглотит их Гадес! Ты ошибаешься, думая, что учение их благодетельно, - нет, благодетельно то, что дает людям счастье, иначе говоря, красота, любовь, могущество, а они называют это суетой. Ошибаешься ты и считая их справедливыми, - ведь если за зло мы будем платить добром, то чем же платить за добро? И вдобавок, если и за то, и за другое плата одинакова, тогда зачем людям быть добрыми?

- Нет, плата не одинакова, но воздается она, согласно их учению, в будущей жизни, а не в земной, преходящей.

- Об этом я толковать не буду, это мы еще увидим, если можно что-то увидеть... без глаз. А покамест они попросту ничтожества. Да, Урс задушил Кротона, у него-то тело чугунное, но все прочие там недотепы, а будущее не может принадлежать недотепам.

- Жизнь для них начинается с приходом смерти.

- Все равно что сказать: день начинается вместе с ночью. Намерен ли ты похитить Лигию?

- Нет, я не могу платить злом за добро, и я поклялся, что этого не сделаю.

- Ты намерен принять учение Христа?

- Хотел бы, но натура моя противится.

- А забыть Лигию ты сумеешь?

- Нет.

- Тогда отправляйся путешествовать.

Тут рабы доложили, что завтрак готов, но Петроний, которому показалось, что он набрел на удачную мысль, по дороге в триклиний стал ее развивать:

- Ты объездил немалый кусок земли, но только как воин, который спешит к месту назначения и не задерживается в пути. Едем с нами в Ахайю. Император пока не отказался от замысла отправиться туда. По дороге он будет всюду останавливаться, петь, собирать венки, грабить храмы и наконец вернется в Италию как триумфатор. Это будет что-то вроде шествия Вакха и Аполлона в одном лице. Августианы, августианки, тысячи кифар - клянусь Кастором! Стоит это увидеть - ведь мир не видывал ничего подобного.

Он лег на ложе у стола, рядом с Эвникой, и, когда раб надел ему на голову венок из анемонов, продолжал:

- Ну что ты повидал на службе у Корбулона? Ничего! Разве ты осмотрел как должно греческие храмы, в отличие от меня, который почти два года переходил от одного проводника к другому? Побывал ты на Родосе, где стоял колосс? Видел ли в Панопе, в Фокиде, глину, из которой Прометей лепил людей, или в Спарте снесенные Ледою яйца, или в Афинах знаменитый сарматский панцирь из конских копыт282 , или на Эвбее283 корабль Агамемнона, или чашу, формою для которой послужила левая грудь Елены? Видел ли ты Александрию, Мемфис, пирамиды, волос Исиды, которая вырвала его, скорбя по Осирису?284 Слышал ли стоны Мемнона?285 Мир велик, не все кончается в квартале за Тибром! Я буду сопровождать императора, а когда он решит возвратиться, я его покину и отправлюсь на Кипр - моя златоволосая богиня хочет, чтобы мы вместе принесли в Пафосе на алтарь Киприды пару голубей, а ты должен знать - чего она пожелает, то исполняется.

- Я твоя раба, - молвила Эвника.

А он, положив свою увенчанную цветами голову ей на грудь, улыбаясь, сказал:

- Стало быть, я раб рабыни. Я восхищаюсь тобою, божественная, от головы до пят. - И обратился к Виницию: - Едем с нами на Кипр. Но помни - перед этим ты должен побывать у императора. Нехорошо, что до сих пор ты этого не сделал, - Тигеллин может использовать это во вред тебе. Правда, личной ненависти к тебе у него нет, но любить тебя он не может уж потому, что ты мой племянник. Мы скажем, ты был болен. Надо еще подумать, что ты ответишь, если император спросит тебя про Лигию. Лучше всего махни рукой и скажи, что она была у тебя, пока не надоела. Он это поймет. Скажи ему также: мол, болезнь держала тебя дома, и жар усилился от горя, что ты не можешь быть в Неаполисе и слушать его пение, а выздороветь тебе помогла лишь надежда его услышать. Не бойся преувеличений. Тигеллин хвалится, что придумает для императора нечто не просто великое, но колоссальное. Боюсь все-же, как бы он под меня не подкопался. И еще опасаюсь твоего нрава.

- А ты знаешь, - сказал Виниций, - что есть люди, которые не боятся императора и живут так спокойно, будто его на свете нет?

- Я знаю, кого ты назовешь: христиан.

- Да, они одни такие! А наша жизнь, что она, как не постоянный страх?

- Надоел ты мне со своими христианами! Они не боятся императора, потому что он о них, возможно, и не слыхал, во всяком случае, ничего о них не знает, и они его интересуют как прошлогодний снег. А я тебе говорю, они недотепы, ты и сам это сознаешь, и если твоя натура содрогается от их учения, так это потому, что ты чувствуешь их никчемность. Ты вылеплен из другой глины, а потому забудь о них и мне о них не толкуй. Мы умеем жить, сумеем и умереть, а что они умеют - неизвестно.

Виниция эти слова поразили, и, придя домой, он задумался над тем, что, возможно, доброта и милосердие христиан и впрямь доказательство их малодушия. Люди твердые, закаленные не могли бы так прощать. Не в этом ли, подумал он, причина отвращения, которое испытывает его римская душа к этому учению. "Мы умеем жить, сумеем и умереть!" - сказал Петроний. А они? Они умеют лишь прощать, но им неведома ни настоящая любовь, ни настоящая ненависть.

272 О с т и я - портовый город близ устья Тибра в 25 км от Рима.
273 М и з е н ы - мыс и город в Кампании близ Байев.
274 А р и ц и я - город в 30 км к юго-западу от Рима.
275 М а р с о в о п о л е - площадь на берегу Тибра в северо-западной части Рима; место собраний, прогулок и увеселений.
276 Л а н у в и й - старинный город близ Альбанской горы.
277 Ф а л е р н - прибрежная область на севере Кампании; производимое там вино считалось одним из лучших в Италии.
278 Т. е. Афродитой. В городе Пафос на Крите находился знаменитый храм Афродиты.
279
Гай В е р р е с (ум. 43 до н. э.) приобрел огромное состояние путем беззастенчивого грабежа Сицилии, которой он управлял в 73 - 71 гг.
280 М и р о н - выдающийся греческий скульптор V в. до н. э.; прославился искусным изображением человеческого тела в движении.
281 Остров П а р о с в Эгейском море и П е н т е л ь с к а я г о р а в Аттике (к северо-западу от Афин) славились как месторождения мрамора.
282 Р о д о с - большой остров близ юго-западного побережья М. Азии с одноименным главным городом; т. н. "колосс родосский", считавшийся в древности одним из семи чудес света, представлял собою гигантскую (свыше 30 м) бронзовую статую бога Гелиоса, воздвигнутую в начале III в. до н. э. у входа в городскую гавань. П а н о п а - город в Фокиде (область на северном побережье Коринфского залива); здесь еще во II в. н. э. показывали остатки глины, из которой Прометей якобы вылепил первых людей. Л е д а - согласно мифу, супруга спартанского царя Тиндарея, возлюбленная Зевса, который сочетался с ней в виде лебедя; из снесенного Ледою яйца появилась Елена Прекрасная (по другим версиям мифа, Леда снесла несколько яиц). Скорлупу этого яйца показывали в Спарте еще во II в. н. э. С а р м а т ы (или савроматы) обитали в окрестностях Меотийского озера (Азовского моря); панцирь, о котором идет речь, хранился в храме Асклепия в Афинах и был сделан из роговых пластин, нарезанных из конских копыт.
283 Э в б е я - большой остров близ восточного побережья Средней Греции.
284 Близ Александрии на о-ве Фарос находился знаменитый маяк (свыше 100 м высотой), построенный в нач. III в. до н. э. и считавшийся чудом света. М е м ф и с - столица Древнего Египта (к югу от современного Каира), известная старинными храмами. Осирис, согласно мифу, был убит своим братом Сетом; супруга Осириса, Исида, собрала тело своего мужа, разрезанное на части, и погребла его. Впоследствии с ее помощью Осирис воскрес и воцарился в подземном мире.
285 В греческой мифологии Мемнон - царь Эфиопии, союзник троянцев; изображением Мемнона считалась колоссальная фигура, возведенная в Египте при фараоне Аменхотепе III (2-я пол. XV в. до н. э.). Поврежденная во время землетрясения, статуя издавала на рассвете звук, которым, как полагали древние, Мемнон приветствовал свою мать, богиню Эос; изображение Мемнона также считалось одним из чудес света и еще в начале н. э. привлекало путешественников.

Глава XXX

Возвратясь в Рим, император был недоволен, что вернулся, и уже через несколько дней опять загорелся желанием поехать в Ахайю. Он даже издал эдикт, извещавший, что его отсутствие будет непродолжительным и что публичные дела не потерпят ущерба. После чего, в сопровождении августиан, в числе которых был и Виниций, он направился на Капитолий, дабы принести жертвы богам за удачу в путешествии. Но на другой день, когда он посетил следующую по порядку святыню Весты, произошел случай, изменивший его замыслы. Нерон в богов не верил, однако боялся их, и в особенности устрашала его таинственная Веста - и вот при виде статуи богини и священного огня на него напал такой ужас, что волосы вдруг поднялись дыбом; он заскрипел зубами, дрожь сотрясла все его тело, и он опустился на руки Виниция, оказавшегося позади него. Императора тотчас вынесли из храма и отвезли на Палатин, где он, довольно быстро придя в себя, весь день уже не поднимался с ложа. К большому удивлению окружающих, он заявил, что задуманная поездка откладывается на время, ибо богиня тайно предостерегла его от чрезмерной поспешности. Час спустя было оглашено народу во всем Риме, что император, видя опечаленные лица граждан и движимый любовью к ним, как отец к своим детям, остается с ними, дабы разделять их радости и судьбу. Народ, обрадованный таким решением и уверенный, что теперь-то его ждут игры и раздачи хлеба, собрался толпою у ворот Палатинского дворца, возглашая хвалу божественному императору, а тот, прервав игру в кости, которой он развлекался с августианами, сказал:

- Да, поездку надо было отложить. Египет и владычество над Востоком, по предсказаниям, от меня не уйдут, стало быть, и Ахайя будет моею. Я прикажу перекопать коринфский перешеек, а в Египте сооружу такие памятники, что пирамиды покажутся детскими игрушками. Прикажу изваять Сфинкса всемеро большего, чем тот, что вблизи Мемфиса глядит на пустыню, и лицо ему прикажу сделать мое. Потомство веками будет говорить лишь об этом памятнике да обо мне.

- Ты уже воздвиг себе памятник своими стихами, не в семь раз, а в трижды семь раз более великий, нежели Хеопсова пирамида, - сказал Петроний.

- А пением? - спросил Нерон.

- О, если бы соорудить тебе такую статую, как статуя Мемнона, которая бы пела твоим голосом при восходе солнца! Тогда на омывающих Египет морях в грядущие века теснились бы корабли, на которых толпы людей из всех трех частей света внимали бы твоей песне.

- Увы, кто сумеет это сделать! - сказал Нерон.

- Но ты можешь приказать, чтобы изваяли из базальта тебя, правящего квадригой.

- Верно! И я прикажу.

- Ты сделаешь подарок человечеству.

- В Египте я еще обручусь с Луною - она ведь вдова - и буду воистину богом.

- А нам дашь в жены звезды, и мы создадим новое созвездие, которое будет называться созвездием Нерона. Но Вителлия ты пожени с Нилом, чтобы Нил рождал гиппопотамов. Тигеллину подари пустыню - он будет царем шакалов...

- А мне ты что предназначишь? - спросил Ватиний.

- Да благословит тебя Апис286 ! Ты устроил нам великолепные игры в Беневенте, и я не могу тебе желать дурного: сшей пару сапог Сфинксу, у которого лапы коченеют от ночной росы, а потом будешь мастерить обувь для колоссов, образующих аллеи перед храмами. Каждому там найдется подходящее занятие. Домиций Афр, например, известный своей честностью, станет казначеем. Мне нравится, государь, когда ты мечтаешь о Египте, и я грущу, что ты отложил поездку.

- Ваши смертные глаза, - возразил Нерон, - ничего не видели, ведь боги могут делаться невидимыми для кого захотят. Знайте, когда я был в храме Весты, она сама стала подле меня и сказала мне на ухо: "Отложи поездку". Это произошло так внезапно, что я сам ужаснулся, хотя за такую явную заботу богов мне бы следовало быть им благодарным.

- Мы все ужаснулись, - сказал Тигеллин, - а весталка Рубрия упала без чувств.

- Рубрия! - вскричал Нерон. - Какая у нее белоснежная шея!

- Но и она краснеет, когда появляешься ты, божественный император...

- Да, да! Я тоже это заметил. Удивительно! Весталка! В каждой весталке есть что-то божественное, а Рубрия очень хороша. - Он на минуту задумался, после чего спросил: - Скажите мне, почему люди боятся Весты больше, чем других богов? В чем причина? Вот и меня самого объял страх, хотя я верховный жрец. Помню только, что я упал навзничь и рухнул бы на землю, если бы кто-то меня не поддержал. Кто меня поддержал?

- Я, - ответил Виниций.

- Ах, это был ты, "ярый Арес287 "? А почему тебя не было в Беневенте? Мне сказали, ты болел - и верно, ты спал с лица. Да, я слышал, будто Кротон хотел тебя прикончить. Это правда?

- Да, правда, он сломал мне руку, но я сумел защититься.

- Сломанною рукой?

- Мне пришел на помощь один варвар, еще более сильный, чем Кротон.

Нерон с удивлением взглянул на него.

- Более сильный, чем Кротон? Ты шутишь? Кротон был сильнейший из людей, а теперь сильнейший - Сифакс из Эфиопии.

- Я говорю тебе, государь, то, что видел собственными глазами.

- Где же этот перл творенья? Он не стал царем Неморенским?

- Не знаю, государь. Я потерял его из виду.

- И ты даже не знаешь, из какого он народа?

- У меня была сломана рука, мне было тогда не до расспросов.

- Поищи мне его и найди.

Тут отозвался Тигеллин:

- Я этим займусь.

А Нерон продолжал беседовать с Виницием.

- Благодарю, что ты меня подхватил. Если бы я упал, я мог бы себе разбить голову. Когда-то ты был славным товарищем, но как пошел на войну да послужил у Корбулона, ты что-то одичал, я редко тебя вижу. - И, помолчав, спросил: - А как поживает та девушка... такая, узковатая в бедрах, которая тебе понравилась и ты забрал ее у Авла для себя?

Виниций смутился, но Петроний мгновенно пришел ему на помощь.

- Бьюсь об заклад, что он забыл, - сказал Петроний. - Видишь, как он смутился? Лучше спроси у него, сколько их с тех пор было, но я не ручаюсь, что он и на это сумеет ответить. Все Виниции - славные солдаты, но еще лучшие петухи. Им нужна целая стая кур. Накажи его за это, государь, и не пригласи на пир, который обещает нам устроить Тигеллин в твою честь на пруду Агриппы288 .

- Нет, нет, я этого не сделаю. Я Тигеллину верю и знаю, что уж там-то стая будет.

- Неужто может не быть Харит там, где будет сам Амур? - отвечал Тигеллин.

- Скука меня томит! - сказал Нерон. - По воле богини я остался в Риме, но я его не выношу. Поеду в Анций. Мне душно на этих узких улицах, среди этих рушащихся домов, этих мерзких переулков. Зловонный воздух доносится даже сюда, в мой дом и в мои сады. Ах, хоть бы землетрясение уничтожило Рим, хоть бы какой-нибудь разгневавшийся бог сровнял его с землею! Вот тогда я показал бы вам, как должно строить город, который является главой мира и моей столицей.

- Государь, - сказал Тигеллин, - ты говоришь: "Хоть бы какой-нибудь разгневанный бог уничтожил город", - так ведь?

- Да, так. Ну и что?

- А разве ты не бог?

Нерон со скучающим видом махнул рукой.

- Посмотрим, - сказал он, - что ты там устроишь на пруду Агриппы. Потом я поеду в Анций. Вы все люди маленькие и не понимаете, что мне надобны деяния великие.

И он прикрыл глаза, давая этим понять, что нуждается в отдыхе. Августианы стали расходиться, Петроний вышел вместе с Виницием.

- Итак, тебя пригласили участвовать в забаве, - сказал Петроний. - Меднобородый отказался от поездки, зато будет безумствовать, как никогда прежде, и безобразничать в городе, как в собственном доме. Постарайся и ты найти себе в безумствах развлечение и забвение. Черт побери! Мы как-никак покорили мир и имеем право веселиться. Ты, Марк, очень красив, этому я отчасти приписываю мою слабость к тебе. Клянусь Дианой Эфесской289 ! Если бы ты мог видеть свои сросшиеся брови и лицо, в котором сказывается древняя кровь квиритов! Те, во дворце, похожи рядом с тобою на вольноотпущенников. О да, кабы не это дикое учение, Лигия была бы нынче в твоем доме. И ты еще будешь мне доказывать, что они не враги жизни и людей! Они обошлись с тобою хорошо, за это можешь им быть благодарен, но я на твоем месте возненавидел бы их учение и искал бы наслаждений там, где их можно найти. Ты красив, повторяю тебе, а в Риме полно разведенных жен.

- Дивлюсь я только, как ты не устаешь от всего этого, - возразил Виниций.

- Кто тебе это сказал? Давно уже устаю, но ведь годы у меня не те, что у тебя. Впрочем, у меня есть другие увлечения, которых у тебя нет. Я люблю книги, а ты их не любишь, люблю поэзию, от которой тебе скучно, люблю красивые сосуды, геммы и многие вещи, на которые ты и не глядишь, у меня боли в крестце, которых у тебя нет, и, наконец, я нашел Эвнику, а ты ничего подобного ей не нашел... Мне хорошо у себя дома, среди прекрасных творений искусства, но из тебя я никогда не сделаю эстета. Я знаю, что уже не найду в жизни ничего больше того, что нашел, а ты сам не сознаешь, что все еще надеешься и чего-то ищешь. Нагрянь вдруг смерть, ты, при всей твоей храбрости и всех огорченьях, умер бы, удивляясь, что уже пора уходить из мира, а я принял бы это как необходимость, сознавая, что нет на свете таких ягод, которых бы я не отведал. Я не спешу, но и не буду упираться, лишь постараюсь, чтобы мне до конца было весело. Есть на свете и веселые скептики. Стоики, на мой взгляд, глупцы, но стоицизм, по крайней мере, закаляет, а твои христиане вносят в жизнь печаль, которая в жизни то же, что дождь в природе. Знаешь, что я узнал? На торжествах, которые устраивает Тигеллин, по берегам пруда Агриппы будут построены лупанарии, куда соберут женщин из знатнейших домов Рима. Неужели не найдется среди них ни одной достаточно красивой, чтобы тебя утешить? Будут и девушки, впервые появляющиеся в свете... в виде нимф. Такова наша римская империя! Да, уже стало тепло! Южный ветер согреет воду, и голым телам не будет зябко. А ты, Нарцисс, знай - не найдется там ни одной, которая бы тебе сопротивлялась. Ни одной - даже будь она весталкой.

Виниций хлопнул себя по голове рукой, как человек, отгоняющий навязчивую мысль.

- Досталось же мне такое счастье, что на такую единственную я и набрел...

- И кто же в том виноват, если не христиане! Но люди, чей символ - крест, не могут быть другими. Слушай, Греция была прекрасна и создала мудрость мира, мы создали могущество, а что, по-твоему, может создать это учение? Коли знаешь, растолкуй мне, а то я - клянусь Поллуксом! - никак не пойму.

Виниций пожал плечами.

- Можно подумать, ты боишься, что я стану христианином.

- Боюсь, что ты себе испортишь жизнь. Если ты не можешь быть Грецией, будь Римом: владей и наслаждайся! Наши безумства имеют некий смысл именно потому, что проникнуты этой мыслью. Меднобородого я презираю, он шут-грек. Считай он себя римлянином, я признал бы, что он вправе позволять себе безумства. Обещай мне, что, если ты сейчас, воротясь домой, застанешь там христианина, ты покажешь ему язык. Если это будет лекарь Главк, он даже не удивится. До свидания на пруду Агриппы!

286 А п и с - египетский бог плодородия; почитался в виде быка.
287 А р е с - в греческой мифологии бог войны; тождествен Марсу.
288 Этот пруд, скорее всего, располагался на т. н. Поле Агриппы, восточнее Марсова поля.
289 Эфес был знаменит своим храмом Артемиды (Дианы).

Глава XXXI

Преторианцы оцепили рощи, обрамлявшие пруд Агриппы, чтобы толпы зевак не мешали императору и его гостям. Все, что только было в Риме выдающегося богатством, умом или красотою, ожидалось на этот пир, равного которому не было в истории города. Тигеллин хотел вознаградить императора за отложенную поездку в Ахайю, а заодно превзойти всех, кто когда-либо принимал у себя Нерона, и доказать ему, что никто не умеет так славно его развлечь. С этой целью он, еще находясь при императоре в Беневенте, делал приготовления и рассылал приказы доставлять из самых отдаленных стран всяких животных, птиц, редкостных рыб и растения, не говоря о сосудах и тканях, которые должны были украсить столы. Доходы с целых провинций шли на безумные прихоти, но всемогущий фаворит мог об этом не тревожиться. Его влияние росло с каждым днем. Тигеллин, возможно, еще не был Нерону милее всех прочих, но становился все более необходим. Петроний бесконечно превосходил его в утонченности, уме, остроумии и искуснее развлекал императора беседой, но, на свою беду, он в этом превосходил и императора, пробуждая в нем зависть. Петроний к тому же не умел быть послушным орудием, и его мнения в делах вкуса император побаивался, а с Тигеллином всегда чувствовал себя совершенно свободно. Само прозвание "арбитр изящества", которое дали Петронию, задевало самолюбие Нерона. Кому же, как не ему самому, пристало так прозываться? У Тигеллина, однако, хватало ума сознавать свои недостатки, и, видя, что ему не под силу тягаться с Петронием, с Луканом и с другими, отличавшимися знатностью, или талантом, или ученостью, он решил затмить их своей угодливостью, а главное, роскошью

- такой, чтобы даже воображение Нерона было потрясено.

Пиршество устраивалось на огромном плоту из позолоченных бревен. По краям плот был окаймлен дивными раковинами из Красного моря и Индийского океана, которые играли всеми цветами жемчуга и радуги. По четырем сторонам плота красовались купы пальм, заросли лотосов и цветущих роз, среди которых били фонтаны душистой воды, стояли статуи богов и золотые или серебряные клетки с птицами всевозможных окрасок. Посередине высился гигантский шатер - вернее, чтобы не заслонять пирующим вид на пруд, там был только верх шатра, поддерживаемый серебряными столбиками, а под ним сверкали приготовленные для гостей столы, ломившиеся под тяжестью александрийского стекла, хрусталя и бесценных сосудов, награбленных в Италии, Греции и Малой Азии. Весь покрытый растениями плот походил на островок или сад и был соединен бечевками из золота и пурпура с лодками, имевшими очертания рыб, лебедей, чаек и фламинго, а в лодках этих, положив руки на ярко окрашенные весла, сидели нагие гребцы - юноши и девушки с лицами дивной красоты и стройными телами, с волосами, завитыми на восточный лад или схваченными золотой сеткой. Когда Нерона в сопровождении Поппеи и августиан подвезли к главному плоту и он уселся под пурпурным навесом, весла опустились в воду, лодки двинулись, золотые бечевки натянулись, и плот со столами и гостями поплыл, описывая круги, по пруду. Его окружили еще другие лодки и плоты поменьше, на которых были кифаристки и арфистки, чьи розовые тела на фоне лазурного неба и воды, в отсветах золотых инструментов, казалось, отливали лазурью и золотом и были прекрасны, как цветы.

Из прибрежных рощ, из причудливых домиков, нарочно сооруженных и спрятанных в зелени, также донеслись звуки музыки и пенье. По всей окрестности, по рощам эхо повторяло звуки рогов и флейт. Сам император, справа от которого сидела Поппея, а слева - Пифагор, был изумлен, особенно когда между лодками появились юные рабыни, наряженные сиренами, в зеленых сетках, изображавших чешую, и не скупился на похвалы Тигеллину. Но по привычке он все поглядывал на Петрония, желая узнать мнение "арбитра", а тот довольно долго сохранял равнодушный вид и, лишь когда Нерон прямо задал ему вопрос, ответил:

- Я полагаю, государь, что десять тысяч обнаженных девиц производят меньше впечатления, чем одна.

Но императору "плавучий пир" понравился, это было что-то новое. Яства, как обычно, подавались такие изысканные, что даже воображение Апиция не могло бы их представить, а различных вин было столько, что Отон, у которого к столу подавали восемьдесят сортов, нырнул бы в воду от стыда, если бы мог видеть эту роскошь. За столом, кроме женщин, сидели одни августианы, среди которых Виниций затмевал всех своей красотой. Прежде в его фигуре и лице слишком чувствовался солдат, теперь же душевные муки и физические страдания, через которые он прошел, придали особую выразительность его чертам, словно их коснулась чуткая рука искусного ваятеля. Исчезла былая смуглость, хотя кожа сохранила золотистый оттенок нумидийского мрамора. Глаза стали больше, печальнее. Только торс по-прежнему поражал могучими формами, будто созданными для панциря, но этот торс легионера венчала голова греческого бога или, по крайней мере, утонченного патриция, и лицо было одухотворенным и прекрасным. Когда Петроний уверял, что ни одна из августианок не сможет и не захочет сопротивляться Виницию, он говорил как человек искушенный. Теперь на Виниция были обращены взоры всех, не исключая Поппеи и весталки Рубрии, которую император пожелал видеть на пиру.

Охлажденные в горном снегу вина быстро разгорячили сердца и головы пирующих. Из прибрежных чащ выплывали все новые лодки в виде кузнечиков и стрекоз. Казалось, на голубое зеркало пруда рассыпали цветочные лепестки или слетел рой бабочек. Над лодками порхали туда-сюда привязанные на серебряных и голубых нитях или шнурах голуби и птицы из Индии и Африки. Солнце обошло уже большую часть небосвода, но, хотя пир происходил в начале мая, было тепло, даже жарко. Вода в пруде колыхалась от ударов весел, двигавшихся в такт музыке, а в воздухе не было ни малейшего ветерка, и деревья вдоль берега стояли недвижимы, словно заслушавшись и заглядевшись на то, что творилось на воде. Плот все описывал круги, пирующие гости все больше хмелели, все громче становился шум голосов. Еще не была подана и половина перемен, а уже никто не соблюдал того порядка, в каком все расположились вначале. Пример подал сам император - он поднялся, приказал Виницию уступить ему место рядом с весталкой Рубрией и, улегшись на ложе, принялся что-то нашептывать ей на ухо. Виниций оказался возле Поппеи, которая тут же протянула ему руку, попросив застегнуть расстегнувшийся браслет выше локтя; когда он это исполнил слегка дрожащими руками, она бросила на него из-под длинных своих ресниц притворно стыдливый взгляд и покачала золотоволосой головой, как бы кому-то отказывая. Солнечный диск между тем стал крупнее, приобрел красноватый оттенок и медленно опускался за верхушки деревьев; большинство гостей были уже совершенно пьяны. Плот теперь двигался поближе к берегам, где среди деревьев и цветочных зарослей мелькали фигуры людей, переряженных фавнами или сатирами, играющих на флейтах, свирелях и бряцающих бубнами, и группы девушек, изображавших нимф, дриад и гамадриад. Наконец вечерний мрак сгустился под раздававшиеся на плоту громкие пьяные славословия Луне - тогда в рощах зажглись тысячи огней. Лупанарии на берегу озарились ярким светом, на их террасах показались изящные группы обнаженных красавиц - жен и дочерей из знатнейших римских семейств. Призывными окриками и бесстыдными жестами они манили к себе пирующих. Плот пристал к берегу, император и августианы устремились в рощи, рассыпались кто куда - в лупанарии, в скрытые среди зелени шатры, в искусственные гроты у источников и фонтанов. Всех охватило безумие, никто не знал, куда девался император, кто тут сенатор, кто всадник, кто плясун, а кто музыкант. Сатиры и фавны с диким криком начали гоняться за нимфами. По светильникам ударяли тирсами, чтобы их погасить. В каких-то уголках рощ стало совсем темно, но повсюду слышались то неистовые вопли, то смех, то шепот, то прерывистое шумное дыханье. Действительно, Рим такого еще не видывал.

Виниций был не настолько пьян, как на том пиру в императорском дворце, где была Лигия, но и его ослепило и одурманило происходившее вокруг - лихорадочная жажда наслаждений вспыхнула в нем. Вместе с прочими он побежал по роще, высматривая среди дриад самую красивую. С пеньем и страстными возгласами мимо него проносились одна за другою стайки прелестниц, за которыми под звуки музыки гнались фавны, сатиры, сенаторы, всадники. Наконец Виниций увидел вереницу девушек во главе с Дианой, он побежал к ним, и вдруг сердце замерло у него в груди - ему показалось, что в богине с полумесяцем на челе он узнал Лигию.

А девушки вмиг окружили его неистово пляшущим хороводом и, видимо, желая его раззадорить погоней, тут же разбежались, как стадо серн. Но Виниций остался на месте - сердце колотилось, он едва мог вздохнуть. Хотя он разглядел, что Диана - это не Лигия и вблизи даже непохожа на нее, впечатление было чересчур сокрушительным и отняло у него силы. Его внезапно пронзила такая невыносимая тоска по Лигии, какой он еще не испытывал, и любовь могучей, всепоглощающей волной хлынула в его сердце. Никогда не виделась ему Лигия более милой, чистой и любимой, чем в этой роще безумств и гнусного разврата. Минуту назад он сам хотел испить из этой чаши и участвовал в этом разгуле чувственности и бесстыдства, а теперь отвращение и ужас сковали его. Он задыхался от омерзения, грудь его томилась по чистому воздуху, глаза - по звездам, не затемненным густою листвою этой страшной рощи, и он решил бежать. Но едва сделал шаг, как перед ним оказалась фигура с окутанной покрывалом головою и, положив руки ему на плечи, обдавая горячим дыханием его лицо, зашептала:

- Я люблю тебя! Идем! Нас никто не увидит. Поскорей!

Виниций словно очнулся ото сна.

- Кто ты?

А она, прижавшись грудью к его груди, твердила свое:

- Поскорей! Смотри, как тут пустынно. Я тебя люблю. Идем!

- Кто ты? - повторил Виниций.

- Угадай!

С этими словами она, не снимая покрывала, приникла губами к его губам, со страстью привлекая к себе его голову, но вдруг у нее как бы не хватило дыхания, и она оторвалась от его уст.

- Заклинаю любовью! Это ночь забвенья! - шептала она, жадно глотая воздух. - Сегодня можно... Я твоя!

Но Виниция этот поцелуй обжег ужасом и пробудил новую волну отвращения. Душа его и сердце были далеко, во всем мире для него не существовало ничего, кроме Лигии.

И, отстраняя от себя окутанную покрывалом фигуру, он сказал:

- Кто бы ты ни была, я люблю другую и не хочу тебя.

А она, склонив к нему голову, шепнула:

- Откинь покрывало!

Но в этот миг зашелестели рядом листья миртов, и фигура исчезла как сновидение, лишь раздался вдали странный и зловещий ее смех.

Перед Виницием стоял Петроний.

- Я все слышал и видел, - сказал он.

- Уйдем отсюда, - попросил Виниций.

И они пошли. Миновали сияющие огнями лупанарии, рощу, цепь конных преторианцев и разыскали носилки Виниция.

- Я с тобой, - сказал Петроний.

Они сели вместе. Всю дорогу оба молчали. Лишь когда вошли в атрий в доме Виниция, Петроний спросил:

- Ты знаешь, кто это был?

- Рубрия? - ужаснулся Виниций, содрогаясь от мысли, что то была весталка.

- Нет, не она.

- Так кто же?

- Огонь Весты осквернен, - сказал Петроний, понизив голос, - Рубрия была с императором. А с тобою говорила... - И он заключил еще тише: - Божественная Августа.

Наступила пауза.

- Император не мог, - сказал Петроний, - скрыть от нее своей страсти к Рубрии, и она, возможно, хотела отомстить, а я помешал вам, ибо мне было ясно: если бы ты, узнав Августу, ее отверг, ты бы погиб: ты, Лигия, а может быть, и я.

- Мне несносны Рим, император, пиры, Августа, Тигеллин и все вы! Я задыхаюсь! Я не могу так жить, не могу! Ты понимаешь? - вспылил Виниций.

- Ты теряешь голову, рассудок, сдержанность! О, Виниций!

- Я люблю только ее!

- Ну и что с того?

- А то, что я не хочу другой любви, не хочу знать вашей жизни, ваших пиров, вашего бесстыдства и ваших бесчинств!

- Что с тобою творится? Ты стал христианином?

И тут молодой патриций схватился обеими руками за голову и в отчаянии стал повторять:

- Еще нет! Еще нет!

Глава XXXII

Петроний отправился домой, пожимая плечами, глубоко раздосадованный. Теперь и он увидел, что они с Виницием перестали друг друга понимать и что между ними пролегла пропасть. Когда-то Петроний имел на юного воина огромное влияние. Он был для Виниция образцом во всем, и нередко бывало достаточно нескольких иронических его слов, чтобы удержать племянника от чего-то или на что-то побудить. Теперь от этого влияния ничего не осталось, Петроний даже не пытался прибегать к прежним приемам, сознавая, что его остроумие и ирония скользнут без следа по новым доспехам, которыми одела душу Виниция любовь и встреча с этим загадочным христианским миром. Опытный скептик понимал, что ключ к этой душе им утрачен. Это наполняло его досадой и даже опасениями, которые только усилились после событий этой ночи. "Если тут со стороны Августы не мимолетное увлечение, а более прочная страсть, - думал Петроний, - то будет одно из двух: либо Виниций перед нею не устоит, и тогда его может погубить любой пустяк, либо, что ныне вероятней, он воспротивится, и тогда он погиб наверняка, а с ним, возможно, и я, хоть бы потому, что я ему родственник, и Августа, проникшись неприязнью ко всей семье, начнет оказывать поддержку Тигеллину..." И так, и этак получалось худо. Петроний был человек мужественный, смерти он не боялся, но, ничего от нее не ожидая, отнюдь не спешил ее накликать. После долгих размышлений он решил, что всего разумнее и безопаснее будет выпроводить Виниция из Рима в путешествие.

О, если б он мог дать племяннику на дорогу еще и Лигию, он бы это сделал с радостью. Но и так он надеялся, что уговорить Виниция будет не слишком трудно. Он бы пустил на Палатине слух, будто Виниций болен, и тем самым отвел бы опасность от него, да и от себя. Августе ведь было не вполне ясно, узнал ли ее Виниций, - она могла допустить, что не узнал, тогда ее самолюбие пока еще не очень задето. Однако в будущем все могло усложниться, и это следовало предотвратить. Петроний прежде всего хотел выиграть время - если император отправится в Ахайю, тогда Тигеллин, который в искусстве ничего не смыслит, отойдет на второй план и потеряет свое влияние. В Греции Петроний был бы уверен, что победит всех своих соперников.

А тем временем он решил наблюдать за Виницием и убеждать его отправиться в путешествие. С неделю раздумывал над тем, не склонить ли императора издать эдикт об изгнании христиан из Рима, - тогда Лигия покинула бы Рим вместе со своими единоверцами, а за нею последовал бы Виниций. И уговаривать бы не пришлось! А сам этот замысел вполне осуществим. Ведь еще не так давно, когда иудеи из ненависти к христианам затеяли беспорядки, император Клавдий, не умея отличить одних от других, изгнал иудеев. Почему бы теперь Нерону не изгнать христиан? В Риме стало бы просторней. После "плавучего пира" Петроний видел Нерона ежедневно на Палатине и в других местах. Подсказать подобную идею было бы нетрудно - император никогда не противился наветам, сулившим кому-то погибель или вред. По зрелом размышлении Петроний составил план действий. Он устроит у себя пир и на этом пиру убедит императора издать эдикт. У него даже была немалая надежда, что император поручит исполнение этой меры ему. Тогда они бы отправили Лигию со всем подобающим любовнице Виниция почетом, например, в Байи, и пусть бы эти двое там миловались себе и развлекались христианством, сколько им угодно.

Виниция он навещал часто. При всем своем римском эгоизме Петронию не удавалось избавиться от привязанности к юноше, а кроме того, надо же было приучать его к мысли о путешествии. Виниций, сказываясь больным, на Палатине не появлялся, а там, что ни день, возникали новые замыслы. Наконец Петроний услышал из собственных уст императора, что тот твердо решил через три дня ехать в Анций, на другой день Петроний сообщил об этом Виницию.

Но тот показал ему список приглашенных в Анций, который принес утром вольноотпущенник императора.

- Тут есть мое имя, - сказал Виниций, - есть и твое. Когда придешь домой, ты застанешь там такой же список.

- Если бы меня не было в числе приглашенных, - сказал Петроний, - это означало бы, что мне надо умереть, но я не думаю, чтобы это произошло до поездки в Ахайю. Я там буду Нерону слишком необходим. - И, прочитав список, прибавил: - Вот только приехали в Рим, а уже надо опять оставлять дом и тащиться в Анций. Да, надо! Это же не только приглашение, но приказ.

- А если кто-то не послушается?

- Он получит приглашение другого рода: отправиться в гораздо более длительное путешествие, такое, откуда не возвращаются. Как жаль, что ты не внял моему совету и не уехал, пока было время. Теперь придется ехать в Анций.

- Придется ехать в Анций... Ну, посуди сам, в какое время мы живем и какие подлые рабы все мы!

- Ты это только сегодня заметил?

- Нет. Но вспомни, ты мне доказывал, что христианское учение враждебно жизни, потому что налагает на нее оковы. А могут ли быть более тесные оковы, чем те, которые на нас? Ты говорил: "Греция создала мудрость и красоту, а Рим - силу". Где же наша сила?

- Зови к себе Хилона. У меня нынче нет никакой охоты философствовать. Клянусь Геркулесом, не я создал это время и не я за него в ответе. Поговорим об Анции. Знай, что тебя ждет там большая опасность, лучше бы тебе бороться с этим Урсом, который задушил Кротона, чем ехать туда, однако не поехать ты не можешь.

Виниций пренебрежительно махнул рукой.

- Опасность! Все мы блуждаем посреди мрака смерти, и каждую минуту чья-то голова погружается в этот мрак.

- Должен ли я тебе перечислить всех, у кого была чуточка ума, и поэтому они, несмотря на правление Тиберия, Калигулы, Клавдия и Нерона, дожили до восьмидесяти, а то и до девяноста лет? Пусть послужит тебе примером хотя бы Домиций Афр. Дожил до спокойной старости, хотя всю жизнь был преступником и негодяем.

- Может быть, именно поэтому! Именно поэтому! - ответил Виниций и, перечитав еще раз список, сказал: - Тигеллин, Ватиний, Секстий Африкан, Аквилий Регул290 , Суилий Нерулин291 , Эприй Марцелл и так далее! Какое сборище мужланов и мерзавцев! И подумать только, что оно правит миром! Не лучше ли было бы им возить по селениям какое-нибудь египетское или сирийское божество, бряцать систрами и зарабатывать на хлеб ворожбой да плясками?

- Или показывать ученых обезьян, собак, знающих счет, или играющего на флейте осла, - продолжил Петроний. - Все это правда, но шутки в сторону. Будь внимателен, слушай, что я скажу: на Палатине я всем говорил, что ты болен и не можешь выйти из дому, однако твое имя стоит в списке; сие означает, что кто-то не поверил моим рассказам и сделал это нарочно. Нерону это ни к чему, ты для него солдат, с которым, самое большее, можно потолковать о скачках в цирке и который в поэзии и в музыке ничего не понимает. Итак, насчет того, чтобы в список вставили твое имя, вероятно, постаралась Поппея, а это означает, что ее страсть к тебе была не мимолетным увлечением и что она хочет тебя покорить.

- Вот доблестная Августа!

- Действительно доблестная, ибо может тебя погубить бесповоротно. О, хоть бы Венера поскорей вселила в нее другую любовь! Но пока ей нужен ты, и ты должен быть чрезвычайно осторожен. Меднобородому она уже приелась, ему теперь подавай Рубрию или Пифагора, но из одного лишь самолюбия он обрушил бы на вас самую жестокую месть.

- Тогда, в роще, я не знал, что со мною говорит она, но ведь ты подслушивал и знаешь, что я ей ответил: что люблю другую и что не хочу ее.

- А я заклинаю тебя всеми богами подземного царства - не теряй той крохи разума, которую тебе еще оставили христиане. Как можно колебаться, когда перед тобою погибель возможная и погибель верная? Разве я не сказал тебе, что, если ты заденешь самолюбие Августы, спасения не будет? Клянусь Гадесом! Если жизнь тебе надоела, лучше сразу вскрой себе вены или кинься на меч - ведь если ты оскорбишь Поппею, тебе, возможно, достанется смерть не такая легкая. Да, прежде беседовать с тобой было приятнее! И чего ты упираешься? Убудет тебя, что ли? Разве это помешает тебе любить твою Лигию? Не забывай, кстати, что Поппея видела Лигию на Палатине и ей будет нетрудно догадаться, ради кого ты отвергаешь столь высокую милость. И тогда она Лигию разыщет, из-под земли раздобудет. Ты погубишь не только себя, но и Лигию. Понял?

Виниций слушал, но как будто думая о другом.

- Мне надо ее увидеть, - наконец сказал он.

- Кого? Лигию?

- Да, Лигию.

- Ты знаешь, где она?

- Нет.

- Стало быть, опять начнешь ее искать на старых кладбищах и за Тибром?

- Не знаю, но мне необходимо ее увидеть.

- Воля твоя. Она христианка, и, возможно, окажется более осмотрительной, чем ты, и это наверняка так будет, если она не хочет твоей гибели.

Виниций пожал плечами.

- Она спасла меня от Урса.

- В таком случае поторопись, потому что Меднобородый не будет медлить с отъездом. Смертные приговоры он может выносить и в Анции.

Но Виниций его не слушал. Он был поглощен одной мыслью - надо свидеться с Лигией. И он стал размышлять, как это сделать.

Между тем произошло нечто такое, что могло устранить все трудности: назавтра после разговора с Петронием неожиданно появился Хилон.

Пришел он в самом жалком виде - оборванный, с изголодавшимся лицом, плащ на нем висел лохмотьями, однако прислуга, помня прежний приказ пускать его в любое время дня и ночи, не посмела его остановить. Он прошел прямо в атрий, где находился Виниций.

- Да ниспошлют тебе боги бессмертие и да разделят с тобою власть над миром! - приветствовал трибуна Хилон.

В первое мгновение Виниций хотел приказать слугам вышвырнуть его за дверь. Но, подумав, что грек, возможно, что-то знает о Лигии, он пересилил отвращение.

- Это ты? - спросил он. - Что с тобою случилось?

- Беда, сын Юпитера, - отвечал Хилон. - Добродетель - это товар, который никому не нужен, и истинный мудрец должен быть доволен и тем, что раз в пять дней может купить у мясника баранью голову и глодать ее у себя на чердаке, запивая слезами. Ах, господин мой! Все, что ты мне дал, я потратил на книги у Атракта, а потом меня ограбили, разорили, рабыня, которая должна была записывать мои поучения, сбежала, забрав остатки того, чем ты столь великодушно меня одарил. Теперь я нищий, но я подумал - к кому же мне обратиться, как не к тебе, о Серапис, которого я люблю, обожествляю и ради которого рисковал своей жизнью!

- Зачем пришел и что принес?

- Пришел за помощью, о Ваал, а принес тебе мою нищету, мои слезы, мою любовь и кое-какие сведения, которые из любви к тебе раздобыл. Помнишь, господин, я когда-то тебе рассказывал, что я продал рабыне божественного Петрония нитку из пояса Венеры Пафийской? Теперь я узнал, что это ей помогло; ты, о сын Солнца, знаешь ведь, как обстоят дела в том доме, и знаешь, кем стала там Эвника. У меня есть еще одна такая нитка. Я приберег ее для тебя, господин.

Тут он остановился, заметив гневное движение бровей Виниция, и, чтобы предотвратить вспышку, поспешно сказал:

- Я знаю, где живет божественная Лигия, я укажу тебе, господин, этот дом и переулок.

- Где же? - спросил Виниций, ничем не выдав волнения, вызванного этой вестью.

- Она живет у Лина, верховного жреца христиан. Живет там вместе с Урсом, а тот, как и прежде, ходит к мельнику, которого зовут, как твоего вольноотпущенника, господин, Демасом. Да, Демасом! Работает Урс по ночам, так что, если дом окружить ночью, его там не будет. Лин - старик, и в доме, кроме него, только две пожилые женщины.

- Откуда ты все это знаешь?

- А помнишь, господин, я как-то оказался во власти христиан и они меня пощадили? Главк ошибается, полагая, что я виновник его несчастий, вбил это себе в голову, дурачина, и до сих пор в это верит, а все же они меня пощадили! Посему не удивляйся, господин, что сердце мое полно благодарности. Ведь я человек доброго старого времени. Вот я и подумал: неужто я могу забыть о своих друзьях и благодетелях? Разве не проявлю я жестокосердие, если не расспрошу про них, не узнаю, что с ними, как их здоровье и где они проживают? Клянусь Кибелой Пессинунтской292 , нет! Я на это неспособен! Вначале меня, правда, удерживало опасение, что они могут неправильно истолковать мои намерения. Но любовь моя к ним оказалась сильнее опасений, и особенно придала мне смелости мысль о том, как легко они прощают обиды. Но прежде всего я думал о тебе, господин. Последнее наше предприятие окончилось неудачей, но разве ты, сын Фортуны, можешь с этим примириться? И я готовлю тебе победу. Дом стоит на отшибе. Ты можешь приказать своим рабам окружить его так, чтобы ни одна мышь не ускользнула. О господин мой! От тебя одного зависит, окажется ли нынешней же ночью эта великодушная царевна в твоем доме. Но если это произойдет, вспомни, что устроил это обнищавший и изголодавшийся сын моего отца.

Кровь ударила в голову Виницию. Искушение еще раз сотрясло все его естество. Да, это был недурной способ, и на сей раз надежный. А уж если он возьмет к себе Лигию, кто сможет ее отнять у него? Если он сделает Лигию своей любовницей, что ей останется, как не смириться с этим, смириться навсегда? И пропади пропадом все эти вероучения! Что ему тогда христиане с их милосердием и с унылой их верой? Не пора ли освободиться от всего этого? Не пора ли начать жить, как живут все? Что потом сделает Лигия, как она приведет в согласие свою участь и свою веру, это уже не важно. Какое это имеет значение! Главное, она будет ему принадлежать, и это случится уже сегодня. И еще неясно, устоит ли в ее душе вера перед новым для нее миром, миром наслаждений и восторгов, который ей откроется. И все это может произойти еще сегодня. Достаточно лишь не отпускать Хилона и вечером отдать приказание. А там - радость безграничная! "Чем была моя жизнь? - думал Виниций. - Страданьем, неутоленным желаньем и беспрерывным терзаньем себя вопросами без ответов". А теперь он все это оборвет разом, и конец! Ему, правда, вспомнилось, что он обещал Лигии больше не посягать на нее. Но разве он ей чем-то клялся? Своими богами не клялся, потому что в них уже не верил, и Христом не клялся, потому что в него еще не верил. Впрочем, если она почувствует себя оскорбленной, он на ней женится и этим ее успокоит. Да, он должен это сделать, ведь он обязан ей жизнью. И тут он вспомнил тот день, когда с Кротоном проник в ее убежище, вспомнил занесенный над ним кулак Урса и все, что было потом. Он снова увидел ее, склонившуюся над его ложем, одетую, как рабыня, прекрасную, как божество, бесконечно добрую и любимую. Невольно глаза его обратились на ларарий и на тот крестик, который она, уходя, ему оставила. И что ж, неужели он за все отплатит ей новым покушением? Неужели потащит ее за волосы в кубикул, как рабыню? Да как он сможет это сделать, если он не только жаждет ее, но ее любит, и любит именно за то, что она такая, какая есть? И вдруг он почувствовал, что ему мало иметь ее в своем доме и насильно заключить в объятия, что любовь его жаждет чего-то большего - ее согласия, ее любви и ее души. Благословен будет этот кров, если она войдет под него добровольно, благословен будет тот час, тот день, благословенна будет жизнь. Тогда счастье обоих будет как море бескрайнее, будет как солнце. Но взять ее силой означало бы навеки убить это счастье, а также попрать, запятнать, осквернить самое дорогое, самое любимое в жизни.

При одной мысли об этом его объял ужас. Он взглянул на Хилона, который, не сводя с него глаз и засунув руку под рваный плащ, беспокойно почесывался, и тут на Виниция нахлынуло невыразимое отвращение, ему захотелось раздавить прежнего своего сообщника, как топчут гадкого червя или ядовитую змею. Еще минута, и он решил, что ему делать. Но, ни в чем не зная меры, следуя порывам своей жестокой римской натуры, он обратился к Хилону с такими словами:

- Я не сделаю того, что ты советуешь. Но чтобы ты все же не ушел без заслуженной награды, я велю дать тебе триста розог в моем домашнем эргастуле.

Хилон побледнел. Красивое лицо Виниция выражало непреклонную решимость, и бедняга ни минуты не мог тешить себя надеждой на то, что обещанная награда - это только злая шутка.

Он рухнул на колени и, припав к земле, застонал:

- Как так, о персидский царь? За что? О пирамида милости! О колосс милосердия! За что? Я стар, я голоден, я нищ! Я служил тебе! И такова твоя благодарность?

- Как твоя христианам, - отрезал Виниций.

И он позвал вольноотпущенника.

Но Хилон прильнул к его ногам и, судорожно их обхватив, смертельно бледный, завопил:

- Господин мой, господин мой! Я стар! Пятьдесят, не триста! Хватит пятидесяти! Сто, не триста! Смилуйся, смилуйся!

Виниций ногой оттолкнул его и отдал распоряжение вольноотпущеннику. В единый миг вбежали в атрий два квада, схватили Хилона за остатки его шевелюры и, замотав ему голову его собственными лохмотьями, потащили в эргастул.

- Во имя Христа! - кричал грек, когда его волокли по коридору. Виниций остался один. Распорядившись наказать Хилона, он

приободрился, повеселел и постарался привести в порядок взбудораженные мысли. Он испытывал большое облегчение, одержанная над собой победа наполнила его радостью. Ему казалось, что он сразу приблизился к Лигии и что за это его должна ждать награда. Ему и в голову не пришло, как несправедливо он поступил с Хилоном, приказав его высечь за то, за что прежде награждал. Он был еще слишком римлянином, чтобы страдать из-за чужого страданья и чтобы тревожиться из-за какого-то жалкого грека. Даже если бы он подумал об этом, он решил бы, что поступил правильно, повелев наказать негодяя. Но он думал о Лигии, он говорил ей: "Нет, я не заплачу тебе злом за добро, и если ты когда-нибудь узнаешь, как я обошелся с человеком, убеждавшим меня посягнуть на тебя, ты будешь мне за это благодарна". Но тут он спохватился: а одобрила бы Лигия его поступок по отношению к Хилону? Ведь ее вероучение велит прощать, ведь христиане простили этого негодяя, хотя имели веские причины для мести. Только теперь отозвался в его душе крик: "Во имя Христа!" Он вспомнил, что таким же возгласом Хилон спас себя от рук лигийца, и Виниций решил избавить его от оставшихся розог.

С этой целью он было хотел позвать вольноотпущенника, но тот явился сам.

- Господин, старик лишился чувств, а может, и умер. Продолжать сечь или прекратить?

- Привести его в чувство - и ко мне.

Смотритель дома исчез за завесой но, видимо, расшевелить старика оказалось нелегко - Виницию пришлось ждать довольно долго, и он начал уже проявлять нетерпение, когда наконец рабы ввели Хилона и затем, повинуясь знаку господина, удалились.

Хилон был бледен как полотно, по ногам его текли на мозаичный пол атрия тонкие струйки крови. Но был он в полном сознании и, упав на колени, простирая к Виницию руки, стал восклицать:

- Благодарю тебя, господин! Ты милосерден, ты велик!

- Знай, собака, - сказал Виниций, - что я простил тебя ради того Христа, которому я сам обязан жизнью.

- Я буду служить, господин, и ему, и тебе.

- Молчи и слушай! Встань! Ты пойдешь со мной и покажешь мне дом, в котором живет Лигия.

Хилон быстро вскочил, но едва он стал на ноги, как побледнел еще сильнее.

- Господин, я очень голоден... - простонал он слабеющим голосом. - Я пойду, господин, я пойду, но у меня нету сил... Прикажи дать мне хотя бы остатки из миски твоей собаки, и я пойду!

Виниций приказал накормить его, дать ему золотую монету и плащ. Но ослабевший от розог и от голода Хилон, даже поевши, не мог идти, хотя волосы у него становились дыбом от страха, что Виниций истолкует его бессилие как сопротивление и прикажет продолжить экзекуцию.

- Вот сейчас немного разогреюсь вином, - повторял он, стуча зубами, - и смогу идти хоть до Великой Греции.

Наконец он набрался сил, и они вышли из дому. Дорога была дальняя. Как большинство христиан, Лин жил за Тибром, невдалеке от дома Мириам. Наконец Хилон указал Виницию стоящий особняком небольшой домик с оградой, сплошь покрытой зеленью плюща.

- Здесь, господин, - сказал он.

- Хорошо, - сказал Виниций. - Теперь ступай прочь, но сперва выслушай, что я скажу: забудь, что ты мне служил; забудь, где живут Мириам, Петр и Главк; забудь также об этом доме и обо всех христианах. Будешь каждый месяц приходить в мой дом, и Демас, вольноотпущенник мой, будет тебе давать по две золотые монеты. Но ежели ты и впредь будешь шпионить за христианами, я прикажу тебя засечь насмерть или отдам на расправу префекту города.

- Я забуду все, - сказал Хилон с низким поклоном.

Но когда Виниций скрылся за поворотом улочки, Хилон протянул ему вслед обе руки и, потрясая кулаками, воскликнул:

- Клянусь Атой293 и Фуриями, не забуду!

И тут силы покинули его.

290 С е к с т и й А ф р и к а н - знатный сенатор, консул 59 г. н. э. А к в и л и й Р е г у л - известный доносчик и обвинитель.
291 Неточность: речь должна идти не о Суилии Нерулине, консуле 50 г., а о Публии Суилии Руфе, сводном брате Корбулона, известном доносчике.
292 Пессинунт (город в центральной части М. Азии близ Диндименской горы) был центром культа Кибелы.
293 А т а - в греческой мифологии олицетворение яростного гнева, исступления, помрачения ума.

Глава XXXIII

Виниций направился прямо к дому, где жила Мириам. У ворот он увидел Назария. Юноша смутился, но Виниций приветливо с ним поздоровался и попросил провести к матери.

В доме, кроме Мириам, он застал Петра, Главка, Криспа и еще Павла из Тарса, недавно возвратившегося из Фрегелл. При виде молодого трибуна на лицах у всех выразилось удивление.

- Приветствую вас во имя Христа, которого вы чтите! - сказал он.

- Да будет имя его славно вовеки!

- Я видел вашу добродетель и испытал вашу доброту, а потому прихожу к вам как друг.

- И мы приветствуем тебя как друга, - отвечал Петр. - Садись и раздели с нами трапезу нашу, как гость наш.

- Я сяду и разделю с вами трапезу, но сперва выслушайте меня ты, Петр, и ты, Павел из Тарса, чтобы вы убедились в моей искренности. Я знаю, где находится Лигия, я только что был у дома Лина, он ведь отсюда недалеко. Я имею право взять Лигию, оно дано мне императором; в городе, у меня в доме, около пятисот рабов, и я мог бы окружить ее убежище и захватить ее, однако я этого не сделал и не сделаю.

- За это да пребудет на тебе благословение господа и да очистится сердце твое! - молвил Петр.

- Благодарю тебя, но выслушайте меня до конца: я этого не сделал, хотя живу в мучениях и в тоске. Прежде, когда я не знал вас, я бы непременно захватил ее и удержал насильно, но ваша добродетель и ваше учение - хоть я его не признаю - что-то изменили в моей душе, и я теперь уже не могу решиться на насилие. Сам не знаю почему, но это так! Вот я и пришел к вам, заменившим Лигии отца и мать, и говорю вам: дайте мне ее в жены, и я поклянусь, что не только не буду запрещать ей чтить Христа, но и сам постараюсь постигнуть его учение.

Он говорил это, подняв голову, и голос его звучал решительно, но на душе у него было тревожно, ноги дрожали под плащом с каймою, а когда после его слов наступило молчание, он, немного выждав, поспешно заговорил опять, точно желая предотвратить неблагоприятный ответ:

- Все препятствия мне известны, но она мне дороже зеницы очей моих, и, хоть я еще не христианин, я не враг ни вам, ни Христу. Я хочу быть пред вами правдивым, хочу, чтобы вы мне доверяли. В эту минуту дело идет о жизни моей, и все же я говорю вам чистую правду. Другой, быть может, сказал бы вам: "Окрестите меня!" А я говорю: "Просветите меня!" Я верю, что Христос воскрес из мертвых, ибо это утверждают люди, живущие истиной и видевшие его после смерти. Я верю, ибо сам видел, что ваше учение порождает добродетель, справедливость и милосердие, а не преступления, которые вам приписывают. Покамест я мало что узнал о вашей вере. Лишь то, что видел в вас, в поведении вашем, что слышал от Лигии или в беседах с вами. И все же, повторяю, ваша вера что-то во мне уже изменила. Прежде я своими слугами управлял железной рукой - теперь не могу. Я не знал жалости

- теперь она мне знакома. Я любил наслаждения - а теперь сбежал с пруда Агриппы, потому что отвращение душило меня. Прежде я верил в насилие, теперь отказался от него навсегда. Я сам себя не узнаю, но мне опостылели пиры, вино, пенье, кифары и венки, мне противен императорский двор, и нагие тела, и все тамошние бесчинства. И когда я думаю, что Лигия белее горного снега, я люблю ее еще больше; а когда думаю, что она такая благодаря вашему учению, я люблю и это учение и хочу его постичь! Но я его не понимаю, я не знаю, смогу ли жить по нему и снесет ли его моя натура, а потому живу в сомнениях и в муках, как узник в темнице.

Тут брови его сдвинулись, образовав на лбу страдальческую складку, скулы побагровели. Немного помолчав, Виниций заговорил снова, все больше торопясь и волнуясь:

- Вот видите, я терзаюсь и от любви, и от темноты своей. Говорили мне, будто ваше учение не признает ни жизни, ни человеческих радостей, ни счастья, ни закона, ни порядка, ни власти и господства римлян. Так ли это? Говорили, будто вы одержимые. Скажите же, что вы несете людям? Грешно ли любить? Грешно ли испытывать радость? Грешно ли желать счастья? Действительно ли вы враги жизни? Надо ли христианину быть нищим? Должен ли я отказаться от Лигии? Какова ваша истина? Поступки ваши и слова прозрачны, как ключевая вода, но какое у этого ключа дно? Видите, я искренен. Рассейте мои недоумения! А ведь мне еще говорили и такое: "Греция создала мудрость и красоту, Рим - силу, а что несут они?" Так скажите же, что вы несете? Если за вратами вашими свет, тогда отворите их мне!

- Мы несем любовь, - молвил Петр.

А Павел из Тарса прибавил:

- Если бы я говорил языками человеческими и ангельскими, а любви не имел, был бы я как медь звенящая...

Но сердце старого апостола тронули муки этой души, которая, подобно птице в клетке, рвалась к воздуху и солнцу. Он протянул Виницию обе руки и сказал:

- Кто стучится, тому откроется, и милость господа на тебе, посему я благословляю тебя, твою душу и любовь твою во имя спасителя мира.

Слыша это благословение, Виниций, который и без того был сильно возбужден, кинулся к Петру, и тут произошло нечто необычное. Потомок квиритов, до недавних пор не признававший в чужеземце человека, схватил руку старого галилеянина и в порыве благодарности стал ее целовать.

И Петр, видимо, был рад, понимая, что еще одно семя упало на плодородную почву и что его рыбацкий невод уловил еще одну душу.

А присутствующие, также радуясь этому явному доказательству почтения перед апостолом господним, в один голос воскликнули:

- Слава в вышних богу!

Виниций распрямился, лицо его посветлело.

- Вижу, - сказал он, - что среди вас может обитать счастье, ибо я чувствую себя счастливым и полагаю, что таким же образом вы сумеете разрешить и другие мои сомнения. Но я должен еще сказать вам, что произойдет это не в Риме, - император едет в Анций, и я должен ехать вместе с ним, так мне приказано. Вы ведь знаете, за непослушание - смерть. Но если мне удалось снискать вашу приязнь, прошу вас поехать со мною, чтобы вы наставляли меня в вашей истине. Вы там будете в большей безопасности, чем я сам, - в таком огромном скоплении народа вы сможете излагать вашу истину даже при дворе императора. Говорят, Акта - христианка, но и среди преторианцев есть христиане, я сам видел, как солдаты преклоняли колени перед тобою, Петр, у Номентанских ворот. В Анции у меня вилла, там мы будем собираться, чтобы прямо под боком у Нерона слушать ваши поучения. Главк мне говорил, будто вы ради одной души готовы отправиться на край света, так сделайте для меня то, что сделали для других, ради которых вы пришли из самой Иудеи, сделайте это, не оставляйте душу мою во мраке!

Слыша такие речи, христиане радостно начали совещаться - их тешила мысль о еще одной победе их учения и о том, какое значение для языческого мира будет иметь обращение августиана, потомка одного из древнейших римских родов. Они и впрямь готовы были ради одной души человеческой отправиться на край света и после смерти учителя, по сути, только этим и занимались, посему возможность отрицательного ответа даже не приходила им в голову. Но Петр об эту пору был пастырем всей римской общины и не мог поехать, зато Павел из Тарса, недавно побывавший в Ариции и во Фрегеллах294 и собиравшийся опять в долгое путешествие на Восток, дабы посетить тамошние церкви и вдохнуть в них новое живительное рвение, согласился сопровождать молодого трибуна в Анций - там, кстати, было легко найти корабль, отправляющийся в греческие моря.

Хотя Виниций огорчился, что Петр, которому он был стольким обязан, не будет ему сопутствовать, он искренне поблагодарил Павла, а затем обратился к старому апостолу с последнею просьбой.

- Я знаю, где живет Лигия, - сказал он, - я мог бы сам пойти к ней и спросить - раз это дозволено, - захочет ли она иметь меня мужем, если душа моя станет христианской, но лучше я попрошу об этом тебя, апостол: разреши мне ее увидеть или сам проводи меня к ней. Я не знаю, сколько мне придется пробыть в Анции, к тому же не забывайте, что возле императора никто не может быть уверен в завтрашнем дне. Петроний тоже говорил, что мне там будет не очень-то безопасно. Так позвольте же мне ее увидеть, пусть глаза мои насытятся лицезрением ее, и я спрошу, забудет ли она причиненное мною зло и разделит ли со мною благо.

И апостол Петр с добродушною улыбкою молвил:

- Кто мог бы тебе отказать в такой безгрешной радости, сын мой! Виниций снова склонился к его руке, не в силах сдержать порыва

взволнованного сердца.

- А императора ты не бойся, - сказал апостол, взяв обеими руками его голову, - говорю тебе, ни один волос не упадет с твоей головы.

И он послал Мириам за Лигией, наказав не говорить, кого она у них застанет, чтобы доставить девушке тем большую радость.

Идти было недалеко, и вскоре все увидели, как среди миртовых кустов сада Мириам ведет за руку Лигию.

Виниций хотел было бежать навстречу, но при виде возлюбленной счастье затопило его душу и лишило сил - он стоял с бьющимся сердцем, не дыша, едва держась на ногах, во сто крат более взволнованный, чем тогда, когда впервые в жизни услышал свист парфянских стрел около своей головы.

Лигия вбежала в дом, не ожидая ничего необычного, и, увидав Виниция, остановилась как вкопанная. Лицо ее заалелось, потом внезапно побледнело, и она изумленным и испуганным взором обвела присутствующих.

Но вокруг были только светлые, исполненные доброты лица. Апостол Петр, подойдя к ней, спросил:

- Лигия, любишь ли ты его по-прежнему?

Наступило минутное молчание. Губы Лигии задрожали, как у ребенка, который собирается заплакать и, чувствуя себя виноватым, видит, что надо признать свою вину.

- Отвечай же, - сказал апостол.

Тогда она, опускаясь к коленям Петра, голосом смиренным и робким прошептала:

- Да, люблю...

В единый миг Виниций оказался на коленях рядом с нею, и Петр, возложив руки им на головы, молвил:

- Любите друг друга в господе и во славу его, ибо нет греха в любви вашей.

294 Ф р е г е л л ы - город в Лации (90 км к юго-востоку от Рима).

Глава XXXIV

Прохаживаясь с Лигией по саду, Виниций рассказывал ей отрывистыми, из глубины души идущими словами о том, в чем признался апостолам: о душевном своем смятении, о происшедших в нем переменах и, наконец, о той безграничной тоске, которая омрачила его жизнь после того, как он покинул жилище Мириам. Он признался Лигии, что хотел ее забыть, но не мог. Он думал о ней все дни и ночи. О ней напоминал ему тот крестик из самшитовых веточек, который она оставила ему и который он поместил в ларарий и невольно чтил как нечто божественное. И тосковал он все сильнее, ибо любовь была сильнее его, она еще в доме Авла поглотила целиком его душу. Другим людям нить жизни прядут Парки295 , ему же ее пряли любовь, тоска и печаль. Да, поступки его были дурными, но их порождала любовь. Он любил ее и в доме Авла, и на Палатине, и когда в Остриане смотрел, как она слушает проповедь Петра, и когда шел с Кротоном ее похищать, и когда она сидела у его ложа, и когда покинула его. Пришел к нему Хилон, обнаруживший ее убежище, и уговаривал ее похитить, но он поступил иначе, он наказал Хилона и пошел к апостолам за истиной и за нею... И да будет благословенна та минута, когда появилась у него эта мысль, - теперь он рядом с нею и, наверно, она уже не будет больше убегать от него, как сбежала недавно из дома Мириам?

- Я не от тебя бежала, - сказала Лигия.

- Так почему же ты это сделала?

А она подняла на него свои глаза цвета ирисов, потупила устыдясь голову и сказала:

- Сам знаешь.

Виниций на миг умолк от избытка счастья, потом снова заговорил о том, как ему постепенно становилось все яснее, насколько она отличается от римлянок и, может быть, похожа на одну только Помпонию. Впрочем, выразить свои чувства ему не удавалось, потому что он сам не вполне мог их осознать; он хотел сказать, что с нею приходит в мир совсем новая красота, какой еще не бывало, красота не только прекрасного тела, но и души. Вместо этого он сказал ей слова, от которых сердце ее радостно затрепетало: странно, но он полюбил ее даже за то, что она от него убегала, и теперь, когда она сядет у его очага, она будет для него священна.

Схватив ее за руку, он уже не мог продолжать, только с восторгом смотрел на нее как на обретенное счастье жизни своей и повторял ее имя, точно желая себя уверить, что нашел ее, что он рядом с нею:

- О Лигия! О Лигия!

Затем он наконец стал ее расспрашивать о том, что творилось в ее душе, и она призналась, что полюбила его еще в доме Авла и что, если бы он возвратил ее туда с Палатина, она бы открыла Авлу и Помпонии свою любовь и постаралась бы смягчить их гнев против него.

- Клянусь тебе, - сказал Виниций, - у меня и в мыслях не было отнимать тебя у семьи Авла. Петроний когда-нибудь тебе расскажет, я уже тогда говорил ему, что люблю тебя и хочу на тебе жениться. Я сказал ему: "Пусть она помажет мои двери волчьим жиром и сядет у моего очага!" Но он меня высмеял и навел императора на мысль потребовать тебя как заложницу и передать мне. Сколько раз; беснуясь от горя, я его проклинал, но, возможно, это было устроено судьбою к лучшему - иначе бы я не познакомился с христианами и не понял бы тебя.

- Верь мне, Марк, - сказала Лигия, - это Христос нарочно вел тебя так к себе.

Виниций с некоторым удивлением взглянул на нее.

- И верно! - с живостью подтвердил он. - Все складывалось так странно

- разыскивая тебя, я встретился с христианами... В Остриане я дивился, слушая апостола, - таких речей я еще никогда не слышал. Верно, это ты молилась за меня.

- Да, - отвечала Лигия.

Они прошли мимо увитой плющом беседки и приблизились к месту, где Урс, задушив Кротона, бросился на Виниция.

- Вот здесь, - сказал молодой трибун, - если бы не ты, я бы погиб.

- Не вспоминай этого, - сказала Лигия. - И не напоминай об этом Урсу.

- Разве мог бы я мстить ему за то, что он тебя защищал? Будь он рабом, я бы сразу дал ему свободу.

- Будь он рабом, Авл давно бы отпустил его на волю.

- А помнишь, - спросил Виниций, - что я хотел тебя вернуть в семью Авла? Но ты отказалась, ты боялась, что император мог бы об этом проведать и отомстить им. Так вот, теперь ты сможешь их видеть, когда захочешь.

- Почему так, Марк?

- Я говорю "теперь", а на уме у меня то, что ты сможешь их видеть, ничего не боясь, когда будешь моей. О да! Если бы император, узнав об этом, спросил у меня, что я сделал с заложницей, которую он мне доверил, я бы ему сказал: "Я на ней женился, и в дом Авла она ходит по моей воле". В Анции он долго не пробудет, ему не терпится в Ахайю, а если и задержится в Анции, мне вовсе незачем видеть его ежедневно. Когда Павел из Тарса научит меня вашей истине, я сразу же приму крещение и вернусь сюда - постараюсь умилостивить чету Плавтиев, которые в ближайшие дни возвращаются в город, и тогда препятствий больше не будет, я тебя заберу и усажу у своего очага. О carissima, carissima!

С этими словами он воздел руки кверху, словно призывая небо в свидетели своей любви, а Лигия, подняв на него сияющие свои глаза, ответила:

- И тогда я скажу: "Где ты Гаий, там я Гаия".

- О нет, Лигия! - воскликнул Виниций. - Клянусь тебе, никогда еще не была жена в доме мужа так почитаема, как будешь ты в моем доме.

С минуту они шли молча, счастье переполняло их сердца, они влюбленно глядели друг на друга, оба прекрасные как божества, созданные вместе с цветами самою весной.

Наконец они остановились у кипариса, высившегося недалеко от входа в дом. Лигия прислонилась к его стволу, а Виниций опять начал ее просить дрожащим от страсти голосом:

- Вели Урсу пойти в дом Авла, забрать твои вещи и детские игрушки и перенести ко мне.

Но она, заалевшись как роза или как утренняя заря, возразила:

- Обычай велит другое...

- Я знаю. Положено, чтобы их вслед за невестой внесла пронуба296 , но ты сделай это для меня. Я заберу эти вещицы на свою виллу в Анции, и они будут мне напоминать о тебе.

И, сложив руки, он стал повторять просительно, как ребенок:

- Помпония на днях вернется, так сделай это, божественная, сделай, драгоценная моя!

- Пусть Помпония поступит, как ей будет угодно, - ответила Лигия, еще сильнее покраснев при упоминании о пронубе.

И они снова умолкли, оба от страстного чувства едва могли вздохнуть. Лигия стояла опершись спиною о кипарис, лицо ее белело в его тени как лилия, глаза были опущены, грудь часто вздымалась, а Виниций глядел на нее, меняясь в лице и бледнея. В полуденной тишине они слышали биение своих сердец, упоение любви превращало для них этот кипарис, эти миртовые кусты и беседку с плющом в райский сад.

Но вот в дверях дома показалась Мириам и пригласила их на полдневную трапезу. Они сели между апостолами, а те глядели на них с нежностью как на молодое поколение, которое после их смерти будет хранить и сеять далее семена нового учения. Петр преломил и благословил хлеб, на всех лицах светилось спокойствие - казалось, бедная эта комнатушка озарена безграничным счастьем.

- Гляди сам, - молвил наконец Петр, обращаясь к Виницию, - неужто же мы враги жизни и радости?

И Виниций ответил:

- Вижу, что ты прав, ибо никогда я не был так счастлив, как среди вас.

295 П а р к и - в римской мифологии богини судьбы; тождественны греческим Мойрам.
296 Матрона, сопровождавшая новобрачную и наставлявшая ее обязанностям жены. (Примеч. автора.)

Глава XXXV

Вечером того же дня Виниций по дороге домой, проходя по Форуму, заметил у поворота на Тускуланскую улицу позолоченные носилки Петрония, которые несли восемь вифинцев; остановив носильщиков взмахом руки, он подошел и заглянул под опущенные занавески.

- Желаю тебе приятных и сладких снов! - воскликнул он со смехом, обращаясь к дремавшему Петронию.

- Ах, это ты! - сказал, просыпаясь, Петроний. - Да, я вздремнул, ведь ночь я провел на Палатине. Теперь вот хочу купить себе что-нибудь для чтения в Анции. Что слышно нового?

- Ты ходишь по книжным лавкам? - спросил Виниций.

- Да, хожу. Не хочется делать беспорядок в своей библиотеке, поэтому на дорогу я запасаюсь особо. Кажется, вышли в свет новые вещи Музония и Сенеки. Еще я ищу Персия и одно издание эклог Вергилия297 , которого у меня нет. Ох, как я устал, как болят руки от свитков, которые приходится снимать со стержней. Стоит попасть в книжную лавку, любопытство разбирает, хочется посмотреть и то, и другое... Был я у Авирна, у Атракта в Аргилете, а до них еще побывал у Сосиев на Сандальной улице. Клянусь Кастором, смертельно хочу спать!

- Ты был на Палатине, так это я тебя должен спросить, что нового. Или знаешь что? Отошли носилки и футляры со свитками и пойдем ко мне. Поговорим об Анции и еще кое о чем.

- Согласен, - ответил Петроний, выходя из носилок. - Ты же, конечно, знаешь, что послезавтра мы едем в Анций.

- Откуда мне знать?

- На каком свете ты живешь? Значит, я первый сообщаю тебе эту новость? Да, да, послезавтра утром будь готов. Горох с оливковым маслом не помог, платок на толстой шее не помог, и Меднобородый охрип. А раз такое дело, медлить нельзя. Он клянет Рим с его воздухом на чем свет стоит, он хотел бы сровнять его с землей или уничтожить огнем, подавай ему поскорее море. Говорит, что запахи, которые ветер доносит с этих узких улочек, вгонят его в гроб. Сегодня во всех храмах совершаются обильные жертвоприношения, чтобы вернулся его голос, и горе Риму, а особенно сенату, если не вернется быстро.

- Тогда ему незачем будет ехать в Ахайю.

- Разве у нашего божественного императора только один этот талант! - смеясь, возразил Петроний. - Он может выступить на олимпийских играх как поэт со своими стихами о пожаре Трои, как возница, как музыкант, как атлет, ба, даже как танцор, и в любой роли он собрал бы все венки, предназначенные для победителей. А знаешь, почему эта обезьяна охрипла? Вчера ему захотелось сравняться в танце с нашим Парисом, он танцевал историю Леды, да вспотел и простудился. Весь был мокрый, липкий - ну точно вынутый из воды угорь. Он и маски менял одну за другой, и вертелся веретеном, руками махал, будто пьяный матрос, - противно было смотреть на это толстое брюхо и тонкие ноги. Парис две недели учил его, но вообрази себе Агенобарба в виде Леды или бога-лебедя! Ох и лебедь! Да что говорить! Но он хочет выступить с этой пантомимой публично - сперва в Анции, потом в Риме.

- Люди огорчались уже тем, что он пел при публике, но только подумать, что римский император выступит в качестве мима! О нет, уж этого Рим, наверно, не стерпит!

- Дорогой мой! Рим все стерпит, а сенат постановит вынести благодарность "отцу отечества". - И, немного помолчав, Петроний прибавил:

- А чернь еще и гордится тем, что император - ее шут.

- Ну, скажи сам, можно ли пасть ниже!

Петроний пожал плечами.

- Ты вот сидишь у себя дома, погруженный в мысли о Лигии или о христианах, и, пожалуй, не знаешь, что тут случилось несколько дней назад. Вообрази, Нерон публично обвенчался с Пифагором. Император был невестой. Казалось бы, безумие уже перешло все границы, не правда ли? И что же! Явились призванные им фламины и торжественно совершили бракосочетание. Я сам был при этом! Я тоже многое могу стерпеть, но должен признаться, я подумал: боги - если они есть - должны дать какой-нибудь знак... Но император в богов не верит, и он прав.

- Посему он в одном лице верховный жрец, бог и атеист, - сказал Виниций.

- Верно! - рассмеялся Петроний. - Мне это не пришло в голову, а ведь это такое сочетание, какого мир еще не видывал. - И, остановившись, заметил: - Надо добавить, что этот верховный жрец, не верящий в богов, и этот бог, над богами насмехающийся, боится их как истинный атеист.

- Доказательство - то, что произошло в святилище Весты.

- Какой мир!

- Какой мир, такой и император! Но долго это не протянется.

Так, беседуя, они вошли в дом Виниция, который весело приказал подать ужин, а затем, обратясь к Петронию, сказал:

- Нет, мой дорогой, мир должен возродиться.

- Не нам его возродить, - ответил Петроний, - хотя бы потому, что во времена Нерона человек подобен мотыльку: живет при солнце милости, а при первом дуновении холода погибает... Хотя бы и безвременно! Клянусь сыном Майи! Я часто задаю себе вопрос: каким чудом ухитрился такой вот Луций Сатурнин дожить до девяноста трех лет, пережить Тиберия, Калигулу, Клавдия? Но довольно об этом! Не разрешишь ли послать твои носилки за Эвникой? Сонное настроение мое прошло, и мне хотелось бы повеселиться. Прикажи, чтобы к ужину пришел кифаред, а потом мы поговорим об Анции. Тут есть над чем подумать, особенно тебе.

Виниций распорядился отправить носилки за Эвникой, но сказал, что касательно пребывания в Анции он и не думает утруждать себе голову. Пускай ее себе утруждают те, кто не умеет жить иначе, как в лучах императорского благоволения. Мир не сошелся клином на Палатине, особенно для тех, у кого в сердце и в душе есть кое-что иное.

Он говорил это так непринужденно, с таким оживлением и весельем, что Петроний был поражен и, внимательно поглядев на него, сказал:

- Что с тобою? Ты нынче как мальчишка, который еще носит на шее золотую буллу.

- Я счастлив, - ответил Виниций. - Я нарочно пригласил тебя, чтобы это тебе сказать.

- А что с тобою произошло?

- Нечто такое, от чего я бы не отказался за всю римскую империю. Сказав это, Виниций сел, облокотился о поручень кресла и, подперев

рукою голову, заговорил с улыбающимся лицом и сияющими глазами:

- Помнишь ли, как мы оба были у Авла Плавтия и ты там впервые увидел божественную прекрасную девушку, которую ты назвал зарей и весной? Помнишь ту Психею298 , ту несравненную, прекраснейшую из дев и из всех ваших богинь?

Петроний смотрел на него с изумлением, точно подозревая, что у него голова не в порядке.

- На каком языке ты говоришь? - сказал наконец Петроний. - Разумеется, я помню Лигию.

И Виниций сказал:

- Я ее жених.

- Что?!

Но тут Виниций вскочил на ноги и кликнул вольноотпущенника.

- Пусть все рабы предстанут передо мною, все до одного, живо!

- Ты ее жених? - повторил Петроний.

Но он не успел прийти в себя от удивления, как обширный атрий Винициева дома заполнился людьми. Сбегались задыхающиеся старики, пожилые мужчины, женщины, мальчики и девушки. С каждой минутой в атрии становилось все теснее, а в коридорах, называвшихся "фауции", слышались голоса рабов, которые перекликались на разных языках. Наконец все выстроились у стен и между колоннами, а Виниций, стоя возле имплувия, обратился к вольноотпущеннику Демасу с такой речью:

- Кто прослужил в доме двадцать лет, завтра должны явиться к претору, чтобы получить вольную; кто прослужил меньше, получат по три золотые монеты и двойную порцию еды в течение недели. В сельские эргастулы послать приказ, чтобы отменили наказания, сняли у людей кандалы с ног и кормили их вдоволь. Знайте, нынче у меня счастливый день, и я хочу, чтобы в доме царила радость.

Все с минуту стояли молча, словно не веря своим ушам, потом дружно подняли руки кверху и хором завопили:

- А-а! Господин! А-а!

Виниций взмахом руки отпустил их, и, хотя многим, видимо, хотелось его поблагодарить и упасть в ноги, они быстро разошлись, наполняя весь дом, от подвалов до кровли, веселым гомоном.

- Завтра, - сказал Виниций, - я еще прикажу им выйти в сад и начертить там на земле какие вздумается знаки. Тех, кто начертит рыбу, освободит Лигия.

Но Петроний, который был неспособен долго чему-либо удивляться, уже успокоился и только переспросил:

- Как? Рыбу? А, помню, что говорил Хилон, - это знак христиан. - И, протягивая руку Виницию, сказал: - Счастье всегда там, где человек его видит. Пусть Флора299 сыплет вам под ноги цветы долгие годы. Желаю тебе всего того, чего ты сам себе желаешь.

- На том благодарствуй. А я-то думал, ты будешь меня отговаривать, но это, знаешь ли, было бы потерянным временем.

- Я - отговаривать? Никогда! Напротив, я говорю тебе, что ты поступаешь правильно.

- Ах ты, непостоянный! - весело укорил его Виниций. - Или ты забыл, что говорил мне, когда мы выходили из дома Грецины?

- Нет, не забыл, но я изменил свое мнение, - хладнокровно возразил Петроний и после паузы прибавил: - Дорогой мой, в Риме все меняется. Мужья меняют жен, жены меняют мужей, так почему бы мне не изменить мнение? Вполне могло случиться так, что Нерон женился бы на Акте, которой нарочно сделали царскую родословную. И тогда у него была бы хорошая жена, а у нас - хорошая Августа. Клянусь Протеем300 и его морскими пучинами! Я всегда буду менять мнения, когда сочту это уместным или выгодным. Что ж до Лигии, то ее царское происхождение более достоверно, чем пергамские предки Акты. Но в Анции ты берегись Поппеи, она мстительна.

- И не подумаю! В Анции у меня и волос не упадет с головы.

- Если ты полагаешь, что еще раз меня удивил, ты ошибаешься. Откуда у тебя такая уверенность?

- Мне это сказал апостол Петр.

- Ах, тебе это сказал апостол Петр! Ну, тут нечего возразить, однако разреши мне принять некоторые меры предосторожности, хотя бы для того, чтобы Петр не оказался лжепророком, ибо, если бы апостол Петр случайно ошибся, он потерял бы твое доверие, которое впредь, несомненно, еще пригодится апостолу Петру.

- Поступай, как хочешь, но я ему верю. И если ты думаешь, что возбудишь во мне неприязнь к нему, повторяя с насмешкой его имя, ты ошибаешься.

- Еще только один вопрос: ты уже стал христианином?

- Пока нет, но Павел из Тарса едет со мною, чтобы толковать мне учение Христа, а затем я приму крещение - ведь твои слова о том, будто они враги жизни и радости, это неправда!

- Тем лучше для тебя и для Лигии! - ответил Петроний.

И, пожав плечами, произнес, словно размышляя вслух:

- Удивительно все же, как эти люди умеют привлекать новых приверженцев и как умножается эта секта.

Виниций на это ответил с таким пылом, будто сам уже был крещен:

- Да, тысячи, десятки тысяч есть в Риме, в городах Италии, в Греции, в Азии. Есть христиане в легионах и среди преторианцев, есть они в самом дворце императора. Учение это признают рабы и граждане, бедные и богатые, плебеи и патриции. Ты же знаешь, что некоторые из Корнелиев301 христиане, что Помпония Грецина христианка, что христианкой, видимо, была Октавия и христианкой считает себя Акта? Да, это учение охватывает весь мир, и оно одно способно его возродить. Не пожимай плечами, кто знает, быть может, через месяц или через год ты сам его примешь.

- Я? - сказал Петроний. - О нет! Клянусь сыном Лето302 , я его не приму, хотя бы в нем заключалась истина и мудрость как человеческая, так и божественная. Это потребовало бы трудов, а я не люблю себе ни в чем отказывать. С твоею натурой - ведь ты огонь, кипяток, - конечно, могло случиться такое, но я? У меня есть мои геммы, мои камеи, мои вазы и моя Эвника. В Олимп я не верю, но я его себе устраиваю на земле и буду процветать, пока не пронзят меня стрелы божественного лучника или пока император не прикажет мне вскрыть вены. Я слишком люблю аромат фиалок и удобный триклиний. Даже наших богов люблю... как риторические фигуры, и Ахайю, куда я отправляюсь с нашим тучным, тонконогим, несравненным, божественным императором. Августом, Периодоникием303 , Геркулесом, Нероном!

Он даже развеселился от одного предположения, что мог бы принять вероучение галилейских рыбаков, и начал вполголоса напевать:

Зеленью мирта я обовью блестящий свой меч,

Следуя в этом Гармодию и Аристогитону...304

Но умолк, когда раб-именователь объявил, что прибыла Эвника.

Вскоре после ее прихода был подан ужин, во время которого, после нескольких песен, исполненных кифаредом, Виниций рассказал Петронию о посещении Хилона и о том, как это посещение навело его на мысль отправиться прямо к апостолам, - причем появилась эта мысль как раз тогда, когда Хилона секли.

Петроний, которого опять начала одолевать дремота, провел рукою по лбу и сказал:

- Мысль была хорошая, раз хорош результат. Что ж до Хилона, я бы велел дать ему пять золотых монет, но раз уж ты приказал его высечь, лучше бы засечь его насмерть, а то как знать, не будут ли ему со временем еще кланяться сенаторы, как кланяются они нашему рыцарю Дратве, Ватинию. Спокойной ночи!

И, сняв венки, Петроний и Эвника стали собираться домой. Когда они ушли, Виниций, уединившись в библиотеке, написал Лигии следующее письмо:

"Я хочу, чтобы, когда ты откроешь дивные свои глаза, о божественная, это письмо сказало тебе: добрый день! Поэтому и пишу, хотя завтра тебя увижу. Послезавтра император уезжает в Анций, и я - увы! - должен его сопровождать. Я ведь тебе говорил, что ослушаться - значит рисковать жизнью, а у меня теперь не хватило бы храбрости умереть. Но если ты не хочешь, напиши одно слово, и я останусь - тогда уже Петронию придется отводить от меня опасность. Нынче, в день радости, я роздал награды всем рабам, а тех, кто прослужил в доме двадцать лет, завтра поведу к претору, чтобы их освободить. Ты, дорогая, должна меня за это похвалить, мне кажется, это в духе того сладостного учения, которое ты исповедуешь, и, кроме того, я это сделал ради тебя. Завтра я им скажу, что свободой они обязаны тебе, пусть будут тебе благодарны и славят твое имя. Зато я сам отдаюсь в рабство блаженству и тебе, и дай бог, чтобы мне никогда не пришлось освободиться. Да будет проклят Анций и поездки Агенобарба! Я трижды, четырежды счастлив, что не так умен, как Петроний, не то мне пришлось бы ехать еще и в Ахайю. А пока миг расставанья мне усладит мысль о тебе. Всякий раз, как только смогу, буду верхом приезжать в Рим, дабы насытить глаза лицезрением тебя и слух - нежным твоим голосом. А когда приехать не смогу, буду посылать раба с письмом и вопросами о тебе. Приветствую тебя, божественная, и обнимаю ноги твои. Не сердись, что я называю тебя божественной. Если запретишь, я послушаюсь, но пока еще не могу иначе. Приветствую тебя из будущего твоего дома - всею душой".

297 Персий Фланк Авл (34 - 62) - римский поэт-сатирик. "Эклоги", или "Буколики", - поэтический сборник выдающегося римского поэта Публия Вергилия Марона (70 - 19 до н. э.).
298 Психея - в античной мифологии олицетворение охваченной любовью человеческой души; изображалась в виде бабочки или крылатой девочки. Распространенным сюжетом античного искусства и литературы была история о союзе Психеи с богом любви Эротом (Амуром).
299 Флор а - римская богиня растительного царства, цветов и садов.
300 Протей - в греческой мифологии сын Посейдона, морское божество, способное принимать облик различных существ.
301 Корнелии - старинный и знаменитый патрицианский род.
302 Т. е. Аполлоном.
303 Периодоникий - постоянный победитель в состязаниях.
304 Гармодий и Аристогитон в 514 г. до н. э. убили Гиппарха, брата афинского тирана Гиппия; их имена стали нарицательными для обозначения борцов против тирании.

Глава XXXVI

В Риме было известно, что император намерен по дороге посетить Остию и обозреть там самый большой в мире корабль, недавно доставивший зерно из Александрии, а оттуда по Прибрежной дороге305 направится в Анций. Приготовления начались несколько дней назад, и уже с утра у Остийских ворот собрались толпы городской черни и чужеземцев из всех стран мира, чтобы насладиться видом императорской свиты, - то было зрелище, на которое римский плебс мог глазеть без конца. Путь в Анций не был ни трудным, ни дальним, а в самом городе, где красовались роскошно отделанные дворцы и виллы, можно было найти все, чтобы жить с удобствами и даже с самой изысканной роскошью в понимании того времени. Император, однако, имел обыкновение брать с собою в дорогу и все свои любимые вещи, начиная с музыкальных инструментов и домашней утвари и кончая статуями и мозаиками, которые наскоро выкладывали даже тогда, когда он хоть ненадолго останавливался в пути - для отдыха или чтобы подкрепиться. Поэтому в любой поездке его сопровождали полчища слуг, не считая преторианских отрядов и августиан, при каждом из которых была своя прислуга.

Ранним утром в этот день пастухи из Кампании в козьих шкурах и с загорелыми лицами погнали вперед через ворота пятьсот ослиц, дабы Поппея, прибыв в Анций, могла на следующий же день принять, как обычно, ванну из их молока. Со смехом и веселыми возгласами чернь глазела на колышущиеся в клубах пыли длинные уши ослиц и с удовольствием слушала свист бичей и дикие выкрики пастухов. Когда ослицы прошли, на дорогу высыпал рой дворцовых слуг - тщательно очистив дорогу, они стали разбрасывать по ней цветы и хвою пинии. В толпе с известной гордостью толковали о том, что, мол, вся дорога до самого Анция будет вот так усыпана цветами, собранными из частных садов в окрестностях и даже купленными по дорогой цене у торговок возле Мугионских ворот. Солнце поднималось все выше, и с каждой минутой толпа росла. Иные приходили целыми семьями и, чтобы скоротать время, раскладывали съестные припасы на камнях, предназначенных для сооружения нового храма Цереры, и завтракали под открытым небом. Кое-где образовались кружки, в которых задавали тон бывалые люди. Говорили о нынешней поездке императора, а также о его планах будущих путешествий и о путешествиях вообще - тут моряки и старые солдаты рассказывали небылицы о странах, о которых они слышали в дальних своих походах и куда еще не ступала нога римлянина. Горожане, в жизни не бывавшие дальше Аппиевой дороги, слушали с удивлением о чудесах Индии и Аравии, об архипелагах вокруг Британии, где на одном из островов Бриарей захватил спящего Сатурна306 и где обитают духи, о странах гиперборейских307 , о застывших морях, о том, как шипят и рычат воды Океана, когда заходящее солнце погружается в их пучину. Подобным россказням римская голытьба легко верила, ведь в них не сомневались даже такие умы, как Плиний и Тацит. Судачили также о корабле, на котором собирался побывать император, - что он, мол, привез запас пшеницы на два года, не считая четырехсот путешественников, да такого же числа матросов и множества диких зверей для будущих летних игр. Всех объединяла любовь к императору, который не только кормил народ, но и забавлял зрелищами, - толпа готовилась встретить его с ликованием.

Тем временем показался отряд нумидийских всадников, входивших в армию преторианцев. Они были в желтых туниках с красными поясами, большие серьги отбрасывали золотистые блики на их черные лица, а острия бамбуковых копий сверкали на солнце, как языки огня. Вслед за нумидийцами началось движение императорского поезда, представлявшего огромную процессию. Толпа прихлынула к дороге, чтобы лучше видеть, но отряды пеших преторианцев, быстро выйдя из ворот, выстроились по обе стороны дороги, сдерживая теснившихся к ней людей. Первыми ехали повозки с шатрами из пурпура, красными и фиолетовыми, и шатрами из белого как снег виссона, затканного золотыми нитями; затем везли восточные ковры, столы из туевого дерева, фрагменты мозаик, кухонную утварь, клетки, где галдели птицы с Востока, Юга и Запада, чьи мозги или языки предназначались для императорского стола, амфоры с вином и корзины с фруктами. Однако более ценные предметы, которые могли погнуться или разбиться на повозках, несли пешие рабы. Сотни и сотни их несли посуду и статуэтки из коринфской бронзы: одним были поручены этрусские вазы, другим - греческие, третьим - сосуды золотые, серебряные либо из александрийского стекла. Их охраняли небольшие отряды пеших и конных преторианцев, и каждую группу рабов сопровождали надзиратели с плетьми, на концах которых были прикреплены кусочки олова и железа вместо трещоток. Это шествие, состоявшее из людей, осторожно и сосредоточенно несших различные предметы, напоминало торжественную религиозную процессию, и сходство стало еще более разительным, когда понесли музыкальные инструменты самого императора и придворных музыкантов. Там были арфы, лютни греческие, иудейские и египетские, лиры, форминги308 , кифары, свирели, длинные витые трубы и кимвалы. Глядя на это море инструментов, сверкающих на солнце золотом, бронзой, драгоценными каменьями и жемчугами, можно было подумать, что сам Аполлон или Вакх собрались в дальнее странствие. Затем показались великолепные колесницы с живописными группами акробатов, танцовщиков и танцовщиц, державших в руках тирсы. За ними ехали рабы, предназначавшиеся не для домашних услуг, а для утоления похоти: красивые мальчики и девочки, которых выискивали во всей Греции и Малой Азии; одни с длинными волосами, у других вьющиеся локоны были забраны золотыми сетками, они походили на амуров, но их прелестные личики были покрыты толстым слоем притираний, чтобы нежную кожу не опалил ветер Кампании.

Потом опять следовал преторианский отряд - светловолосые и рыжие гиганты сикамбры, бородатые, голубоглазые. Знаменосцы, называвшиеся "имагинарии", несли перед ними римских орлов, таблицы с надписями, статуэтки германских и римских богов и, наконец, статуэтки и бюсты императора. Из-под шкур и солдатских панцирей виднелись загорелые мощные руки - то были настоящие военные машины, способные орудовать тяжелым оружием, которое полагалось этому виду воинов. Казалось, земля прогибается под их равномерными, тяжелыми шагами, а сами они, словно сознавая свою силу, которую могут обратить даже против императора, глядели свысока на уличную чернь, очевидно, забыв, что в этот город многие из них пришли в цепях. Но этих было не так много, основные силы преторианцев остались в своих лагерях, чтобы наблюдать за городом и держать его в повиновении. Когда проследовали сикамбры, повели тигров и львов Нерона, приученных к упряжке, чтобы, коль вздумается ему подражать Дионису, запрягать их в колесницу. Вели зверей индусы и арабы на стальных цепях с ошейниками, так искусно увитых цветами, что они казались сплошными цветочными гирляндами. Прирученные опытными бестиариями звери смотрели на толпу своими зелеными, как бы сонными глазами, время от времени приподымая огромные головы, шумно втягивая воздух, насыщенный человеческими запахами, и облизываясь длинными, гибкими языками.

Потом потянулись императорские колесницы и носилки, большие и малые, золотые или пурпурные, инкрустированные слоновой костью, жемчугом или радужно искрящиеся самоцветами; далее следовал опять отряд преторианцев в римском вооружении, состоявший из одних италийских солдат-добровольцев309 , за ними шли толпы изысканно разодетой дворцовой прислуги и мальчиков, и, наконец, ехал сам император, о чьем приближении возвещал уже издалека радостный рев толпы.

Среди теснившихся зрителей находился и апостол Петр, пожелавший раз в жизни увидать императора. Его сопровождали Лигия с закрытым плотной тканью лицом и Урс, чья сила была самой надежной охраной для девушки в этой беспорядочной, разнузданной толпе. Лигиец взял один из камней, предназначенных для строительства храма, и принес его апостолу, чтобы тот, встав на камень, мог лучше видеть. Народ вокруг сперва было возроптал, так как Урс раздвигал всех на своем пути, как судно прорезает волны, но, когда он один поднял камень, который четверо самых могучих силачей из этой толпы не смогли бы с места сдвинуть, ропот недовольства сменился удивлением и криками: "Macte!"310 Однако в это время показался император. Он сидел в колеснице с шатром, которую везла шестерка белых идумейских жеребцов311 с золотыми подковами. Шатер на колеснице был с двух сторон нарочно открыт, чтобы толпа могла видеть императора. Места в шатре хватило бы на нескольких человек, но Нерон, желая, чтобы все внимание было сосредоточено на нем, ехал через весь город один, только у его ног сидели два карлика-уродца. Император был в белой тунике и аметистового цвета тоге, от которой на лицо его падал синеватый отсвет, а на его голове красовался лавровый венок. С того времени, как Нерон ездил в Неаполис, он сильно потолстел. Лицо расплылось, под нижней челюстью свисал двойной подбородок, отчего рот, и прежде расположенный слишком близко к носу, теперь оказался под самыми ноздрями. Толстая шея была, как всегда, обмотана шелковым платком, и Нерон ежеминутно поправлял его белой толстой рукою, поросшей на сгибах рыжеватыми волосами, - они напоминали кровавые пятна, но император не разрешал эпиляторам их удалять, потому что слышал, будто от этого появляется дрожь в пальцах, мешающая играть на лютне. Лицо его, как всегда, выражало безграничное тщеславие, но также усталость и скуку. Было в этом лице что-то пугающее и вместе с тем шутовское. Нерон вертел головою то вправо, то влево, прищуривая глаза и чутко прислушиваясь к тому, как его приветствуют. Встречали его бурей рукоплесканий и возгласами: "Привет тебе, божественный! Цезарь, император, привет тебе, победоносный! Привет тебе, несравненный, сын Аполлона, Аполлон!" Слыша эти слова, он улыбался, но временами как бы облачко пробегало по его лицу - римская толпа была насмешлива и, смелея в таких больших сборищах, разрешала себе поиздеваться даже над великими триумфаторами, такими, которых народ действительно почитал и любил. Все знали, что когда-то, при въезде в Рим Юлия Цезаря, толпа кричала:312 "Граждане, прячьте жен, едет плешивый распутник!" Но чудовищное самолюбие Нерона не терпело и малейших колкостей или острот, а тут посреди хвалебных криков иногда слышалось: "Меднобородый! Меднобородый! Куда везешь свою огненную бороду? Или боишься, что Рим от нее сгорит?" И те, кто это кричал, не знали, что в их шутке скрыто ужасное пророчество. Впрочем, императора не так уж злили подобные остроты, тем паче что бороды у него не было, он давно принес ее в золотом футляре на алтарь Юпитера Капитолийского. Но другие шутники, прячась за кучами камней и остовом храма, кричали: "Матереубийца! Нерон! Орест! Алкмеон313 !", или: "Где Октавия?", "Сбрось пурпур!" А ехавшей вслед за ним Поппее кричали: "Flava coma314 ! - так обзывали уличных девок. Музыкальный слух Нерона улавливал и такие возгласы, и тогда он подносил к глазу шлифованный изумруд, словно желая приметить и запомнить тех, кто это выкрикивает. Так получилось, что его взгляд задержался на стоявшем на камне апостоле. С минуту оба эти человека смотрели друг на друга, и никому в этой великолепной процессии и в этой бесчисленной толпе не пришло в голову, что в этот миг глядят друг на друга два властителя мира, один из которых вскоре исчезнет, как кровавый сон, а второй, этот старик в хламиде бедняка, примет в вечное владение и мир, и Рим.

Но вот император проехал, а за ним восемь африканцев пронесли роскошные носилки, в которых сидела ненавистная народу Поппея. Она, как и Нерон, была в тоге аметистового цвета, и лицо ее покрывал толстый слой притираний; сидя неподвижно, погруженная в свои мысли и равнодушная к окружающему, она походила на статую красивого, но злого божества, которую несут в процессии. Следом за нею валила толпа мужской и женской прислуги и потянулась вереница повозок с разными предметами и нарядами. Солнце уже далеко отошло от полуденной точки, когда началось движение августиан - великолепное, блистательное, переливающееся, подобно змее, всеми красками, бесконечное шествие. Ленивый Петроний, которого тепло приветствовала толпа, пожелал, чтобы его вместе с его богоподобной рабыней несли в носилках. Тигеллин ехал на колеснице, которую везли небольшие лошадки, украшенные белыми и пурпурными перьями. Все видели, как он сходил с колесницы и, вытягивая шею, присматривался, скоро ли император даст ему знак пересесть к нему. Среди других толпа встречала рукоплесканиями Лициниана Пизона315 , смехом - Вителлия, свистом - Ватиния. К консулам Лицинию и Леканию отнеслись равнодушно, но Туллий Сенецион, которого любили невесть за что, равно как и Вестин, снискали приветствия черни. Придворных было без счета. Казалось, все что ни есть в Риме самого богатого, великолепного или знаменитого уезжает в Анций. Нерон никогда не путешествовал иначе, как с тысячью повозок, и количество сопровождавших почти всегда превосходило число солдат в легионе316 . Люди указывали друг другу и Домиция Афра, и дряхлого Луция Сатурнина; видели там и Веспасиана, который еще не отправился в свой поход в Иудею, откуда он впоследствии возвратился только ради императорского венца, и его сыновей, и молодого Нерву, и Лукана, и Аннея Галлиона, и Квинциана317 , и множество женщин, известных своим богатством, красотой, роскошной жизнью и развратом. Взоры любопытных переходили с знакомых лиц на сбрую, на колесницы, на лошадей, на причудливые наряды дворцовых слуг, среди которых были выходцы из всех народов мира. В этом море роскоши и великолепия трудно было решить, на что смотреть раньше, и не только глаза, но и ум туманился от блеска золота, от пурпурных и фиолетовых красок, от мерцанья драгоценных камней, от сверканья бисера, жемчуга, слоновой кости. Мнилось, среди этой пышной процессии рассыпались лучи самого солнца. И хотя в толпе было немало бедняков со впалыми животами и голодными глазами, но зрелище это разжигало в них не только жажду роскоши и зависть, но также наполняло их сердца блаженством и гордостью, порождая ощущение могущества и неиссякаемой силы Рима, которую создавал ему и пред которой склонялся весь мир. Да, во всем мире не было человека, который бы дерзнул подумать, что это могущество не продлится во веки веков, не переживет все народы и что ему сможет что-либо на земле воспротивиться.

Виниций ехал в конце процессии. При виде апостола и Лигии, которых он не ожидал здесь встретить, он соскочил с колесницы и, с сияющим лицом приветствуя их, заговорил торопливо, как человек, дорожащий каждой минутой:

- Ты пришла? Не знаю, как благодарить тебя, о Лигия! Бог не мог бы послать мне лучшего предзнаменования. Еще раз приветствую тебя на прощанье, но я прощаюсь ненадолго. По дороге в разных местах я оставлю парфянских лошадей и в каждый свободный день буду подле тебя, пока не выпрошу разрешения вернуться. Прощай!

- Прощай, Марк! - сказала Лигия и тихо прибавила: - Да ведет тебя Христос и откроет душу твою словам Павла.

Виниций, радуясь, что ей небезразлично, скоро ли он станет христианином, ответил:

- Ocelle mi! Пусть будет так, как ты говоришь. Павел предпочел ехать с моими людьми, но он здесь, со мною, и будет моим наставником и товарищем. Откинь покрывало, радость моя, чтобы я еще раз увидел тебя перед разлукой. Почему ты закрыла лицо?

Она приподняла покрывало, открыв ему свое светлое личико и прекрасные, улыбающиеся глаза.

- Разве это плохо? - спросила она.

И в ее улыбке был оттенок девического кокетства. Но Виниций, с восторгом глядя на нее, ответил:

- Да, плохо для моих глаз, которые готовы до самой смерти смотреть на тебя одну. - И, обращаясь к Урсу, он сказал: - Урс, береги ее, как зеницу ока, потому что она не только твоя, но и моя "домина"!

С этими словами Виниций схватил ее руку и припал к ней устами - к великому удивлению черни, которой было непонятно такое почтение, выказанное блестящим августианом девушке, одетой в простонародное, почти невольничье, платье.

- Прощай, дорогая моя!

И он быстро удалился - вся императорская свита уже ушла далеко вперед. Апостол Петр сделал вдогонку ему крестное знамение, а добродушный Урс сразу начал расхваливать юношу, радуясь, что молодая госпожа жадно слушает эти похвалы и с благодарностью на него смотрит.

Процессия уходила все дальше, клубы золотистой пыли постепенно скрывали ее от глаз, но все трое еще долго смотрели вслед, пока к ним не подошел мельник Демас, тот самый, у которого по ночам работал Урс.

Поцеловав руку апостолу, Демас стал просить зайти к нему подкрепиться

- мол, дом его недалеко от Торговой пристани, а они, наверно, проголодались и устали, проведя у ворот большую часть дня.

Итак, они пошли все вместе, а затем, отдохнув и подкрепившись, лишь вечером отправились к себе за Тибр. Намереваясь пройти по мосту Эмилия, они вышли на Публичный склон и пошли вниз по Авентинскому холму между храмами Дианы и Меркурия. Апостол Петр глядел с высоты холма на стоящие вокруг и громоздящиеся в туманной дали здания и, погруженный в молчание, размышлял о величии и власти этого города, в который он пришел возвестить слово божие. До сих пор он видел римских правителей и римские легионы в разных краях, по которым странствовал, но то были как бы отдельные члены этого могущества, воплощение которого в особе императора он нынче увидел впервые. Бескрайний этот город, хищный, алчный и разнузданный, прогнивший до мозга костей и в то же время непоколебимый в сверхчеловеческом своем могуществе; этот император - братоубийца, матереубийца и женоубийца, за которым тянулась не менее длинная, чем его свита, вереница кровавых призраков, этот развратник и шут в то же время повелитель тридцати легионов и благодаря им - всего мира; эти придворные его, блистающие золотом и пурпуром, неуверенные в завтрашнем дне и в то же время более могущественные, чем цари, - все это вместе представилось апостолу неким кромешным царством зла и беззакония. И удивился апостол в простодушии своем, как это бог мог дать столь непостижимое всемогущество сатане и предать его власти всю землю, чтобы он, сатана, топтал ее, терзал, переворачивал все вверх дном, исторгал слезы и кровь, вихрем опустошал ее, бурею будоражил, огнем сжигал. И от дум этих смутилось сердце апостола, и обратился он мысленно к учителю: "Господи, что мне делать в городе сем, куда ты меня послал? Ему подвластны море и суша, зверь на земле и всякая тварь в воде, ему подвластны все прочие царства и города и тридцать легионов, которые их охраняют, а я, господи, простой рыбак! Что мне делать? И как победить зло его?"

С такою мольбой обращал он седую свою, трясущуюся голову к небесам, взывая из глубины души к божественному учителю, томимый печалью и тревогой.

Но молитву его прервал голос Лигии, сказавшей:

- Глядите, весь город как в огне...

Действительно, закат солнца в тот день был странен. Огромный диск его наполовину уже скрылся за Яникулом, но весь небосвод объяло багряное зарево. С того места, где они стояли, взору открывался далекий вид. Правее себя они видели стены Большого Цирка, над ним высились дворцы Палатина, а прямо впереди, за Бычьим Форумом и Велабром318 - вершина Капитолия с храмом Юпитера. Стены, колонны и кровли храмов - все утопало в этом золотом и багряном свете. В реке, видимой между зданиями, словно бы кровь текла, и чем больше солнце уходило за холм, тем багровее становилось зарево, тем больше напоминало оно зарево пожара; пуще разгораясь и расширяясь, охватило оно наконец все семь холмов и, казалось, стало растекаться с них по окрестностям.

- Весь город как в огне, - повторила Лигия.

А Петр, прикрыв рукою глаза, молвил:

- Гнев божий на нем.

305 Via Littoralis. (Прим. автора.)
306 Б р и а р е й - в греческой мифологии один из т. н. сторуких (сыновей бога неба Урана и богини земли Геи), чудовищное существо с пятьюдесятью головами и сотней рук; Бриарей помогал Зевсу в борьбе против титанов и Кроноса, которого (по редкой версии мифа) он захватил спящим на одном из островов Британского моря.
307 Мифическая страна гипербореев, по понятиям древних, располагалась где-то на Севере, "за Бореем".
308 Ф о р м и н г а - лира, арфа.
309 Жители Италии были еще при Августе освобождены от военной службы, вследствие чего так называемая cohors italica (италийская когорта), обычно стоявшая в Азии, состояла из добровольцев. Также в преторианских войсках служили либо иноземцы, либо добровольцы. (Примеч. автора.)
310 Отлично! (Лат.)
311 Идумея (область на юге Палестины) славилась своими конями.
312 Этот эпизод произошел в 46 г. до н. э., когда Цезарь отмечал свой галльский триумф; обычай ритуального осмеяния удачливых полководцев был весьма распространен как в армии, так и в народе.
313 А л к м е о н - в греческой мифологии герой, убивший свою мать Эрифилу за то, что она некогда предала его отца Амфиарая.
314
Белокурая! (Лат.)
315 Л и ц и н и а н П и з о н Гай Кальпурний - знатный патриций, ревнитель строгих нравов; был усыновлен императором Гальбой и погиб вместе с ним в 69 г.
316 Во время императоров численность легионов составляла около 6000 человек. (Примеч. автора.)
317 Н а р в а Марк Кокцей (р. 32) - римский император (96 - 98). А н н е й Юний Г а л л и о н - брат Сенеки, способный оратор; покончил с собой в 65 г. К в и н ц и а н Афраний - сенатор, казнен за участие в заговоре Пизона.
318 В е л а б р - торговый квартал между Капитолием и Палатином.

Глава XXXVII

Виниций - Лигии:

"Раб Флегон, с которым я посылаю тебе это письмо, христианин, поэтому он будет одним из тех, кто получит свободу из твоих рук, моя драгоценная. Он старый наш слуга, и, посылая с ним письмо, я могу писать вполне свободно и не опасаться, что письмо может попасть не в твои, а в чужие руки. Пишу из Лаурента319 , где мы остановились по причине жары. Отону здесь принадлежала великолепная вилла, которую он когда-то подарил Поппее, и та, хотя с ним разведена, сочла не лишним оставить за собой этот приятный подарок... Когда я думаю о тех женщинах, что меня теперь окружают, и о тебе, мне кажется, что из камней Девкалиона образовались различные, вовсе не схожие породы людей, и что ты принадлежишь к породе, возникшей из хрусталя. Я восхищаюсь тобою и люблю тебя так, что хотел бы вечно говорить лишь о тебе, и мне приходится себя сдерживать, чтобы писать о нашем путешествии, о том, что со мною происходит, и о придворных новостях. Итак, император стал гостем Поппеи, которая втайне приготовила роскошный пир. Августиан, впрочем, было там немного, но и я, и Петроний приглашения получили. После пиршества мы плавали в позолоченных лодках по морю, которое было такое спокойное, будто спало, и такое голубое, как твои глаза, о божественная. Гребли мы сами, и Августе явно льстило, что у нее в гребцах консулы или их сыновья. Император, стоя у руля в пурпурной тоге, пел гимн морю, который он сочинил в предыдущую ночь и с помощью Диодора положил на музыку. Ему вторили на других лодках рабы из Индии, умеющие играть на морских раковинах, и вокруг нас резвились стаи дельфинов, точно их и впрямь выманили музыкой из пучин Амфитриты. А я, знаешь, что я делал? Думал о тебе, тосковал по тебе, и мне хотелось взять это море, и этот погожий день, и эту музыку и все отдать тебе. Хотела бы ты, моя Августа, чтобы мы когда-нибудь поселились на морском берегу, вдали от Рима? У меня на Сицилии есть земли, там целые рощи миндальных деревьев, которые весною цветут розовыми цветами и спускаются так близко к морю, что концы их ветвей почти касаются воды. Там я буду любить тебя и постигать учение, в котором меня наставит Павел, - ведь я уже знаю, что оно не враждебно любви и счастью. Хочешь, чтобы так было? Но прежде, чем я услышу ответ из драгоценных уст твоих, опишу, что случилось с нами в лодке. Уже порядочно отойдя от берега, мы увидели в морской дали парус, и тут завязался спор - обычная ли это рыбачья лодка или большой корабль, идущий из Остии. Я первый увидел, что это корабль, и тогда Августа заметила, что от моих глаз, видимо, ничего не скроешь, и, вдруг опустив покрывало на свое лицо, спросила, сумел ли бы я узнать ее в таком виде? Петроний быстро ответил, что за тучею и солнца не увидишь, однако она, словно в шутку, сказала, что такой острый глаз могла бы ослепить только любовь, и, называя по именам наших августианок, стала спрашивать и угадывать, в которую я влюблен. Я отвечал ей спокойно, но под конец она произнесла и твое имя. Упомянув его, она открыла лицо и уставилась на меня злыми, испытующими глазами. Я искренне благодарен Петронию, который в эту минуту накренил лодку, чем отвлек внимание от меня, - ведь доведись мне услышать о тебе неприязненные или насмешливые речи, я бы не сумел сдержать гнев, и мне пришлось бы бороться с желанием разбить веслом голову этой коварной и злобной женщине... Ты же помнишь, что я рассказывал тебе в доме Лина о нашей встрече у пруда Агриппы? Петроний опасался за меня и еще сегодня заклинал не дразнить самолюбие Августы. Но Петроний уже меня не понимает, он не знает, что, кроме тебя, для меня нет ни наслаждений, ни красоты, ни любви и что к Поппее я испытываю лишь отвращение и презрение. Ты сильно изменила мою душу, так сильно, что к прежней жизни я бы уже не мог вернуться. Но ты не бойся, что со мной тут может приключиться беда. Поппея меня не любит, она никого не способна любить, и прихоти ее порождены лишь гневом на императора; он, конечно, еще находится под ее влиянием и даже, возможно, еще ее любит, но, во всяком случае, уже не щадит и не скрывает от нее своих бесчинств и мерзостей. Кстати, могу тебе еще кое-что сообщить, что должно тебя успокоить: перед отъездом Петр сказал мне, чтобы я императора не страшился, ибо и волос не упадет с моей головы, и я ему верю. Какой-то голос в моей душе говорит, что каждое его слово исполнится, и если он благословил нашу любовь, то ни император, ни все силы Гадеса, ни даже сама судьба не сумеют отнять тебя у меня, о Лигия! Как подумаю об этом, я счастлив так, словно я сам бог, который один лишь вечно блажен и спокоен. Но тебя, христианку, может быть, задевает то, что я говорю о боге и о судьбе? В таком случае извини меня, грешу я невольно. Крещение еще меня не очистило, но сердце мое подобно порожней чаше, которую Павел из Тарса должен наполнить сладостным учением вашим, тем более сладостным для меня, что оно твое. Зачти мне как заслугу, божественная, хотя бы то, что я из этой чаши вылил наполнявшую ее прежде жидкость и что я не прячу ее, но протягиваю вперед, как жаждущий, оказавшийся у чистого источника. Прошу тебя быть ко мне милосердной. В Анции я дни и ночи буду слушать Павла, который уже в первый день пути приобрел такое влияние среди моих людей, что они все время толпятся вокруг него, почитая его не только пророком, но чуть ли не сверхъестественным существом. Вчера я заметил радость на его лице, и, когда спросил, что он делает, он ответил: "Сею". Петроний знает, что он находится при мне, и хочет его увидеть, равно как и Сенека, прослышавший о нем от Галлиона. Но вот звезды уже бледнеют, о Лигия, и утренняя звезда становится все ярче. Скоро море порозовеет в лучах зари - вокруг все спит, только я думаю о тебе и люблю тебя. Приветствую тебя вместе с утренней зарею, sponsa mea!"320

319 Л а у р е н т - город в Лации между Остией и Анцием.
320 суженая моя! (Лат.)

Глава XXXVIII

Виниций - Лигии:

"Приходилось ли тебе, дорогая, бывать с Плавтиями в Анции? Если нет, я буду счастлив когда-нибудь показать тебе эти места. Начиная от Лаурента тянутся вдоль берега одна вилла за другой, а сам Анций - это сплошь дворцы и портики, их колонны в ясную погоду отражаются в воде. И у меня здесь есть усадьба близ самого моря, с оливковой рощей и зарослями кипарисов позади виллы, и при мысли, что эта усадьба станет твоей, мрамор кажется мне более белым, сады более тенистыми и море более лазурным. О Лигия, как прекрасно жить и любить! Старик Меникл, управляющий на моей вилле, посадил на лугах под миртами целые поляны ирисов, и, глядя на них, я вспомнил дом Авла, ваш имплувий и ваш сад, где я, бывало, сидел рядом с тобой. И тебе ирисы эти будут напоминать родной дом, оттого я уверен, что ты полюбишь Анций и мою виллу. Сразу по приезде я долго беседовал с Павлом во время завтрака. Говорили о тебе, потом он начал меня учить; я долго его слушал и могу сказать лишь одно: даже если бы я умел писать так, как Петроний, мне все равно не удалось бы высказать все, что я передумал и перечувствовал. Я и не подозревал, что на земле могут быть такое счастье, такая красота и покой, о которых люди еще не знают. Но все это я приберегу для беседы с тобою, когда в первую же свободную минуту прискачу в Рим. Скажи мне, как может земля терпеть рядом таких людей, как апостол Петр, как Павел из Тарса - и император? Спрашиваю это потому, что после поучений Павла я вечер провел у Нерона, и знаешь ли, что я там слышал? Вначале он читал свою поэму о разрушении Трои, затем стал сетовать на то, что никогда не видел горящего города. Он позавидовал Приаму, назвал его счастливым человеком - мол, Приам мог любоваться пожаром и гибелью родного города. Тигеллин на это отозвался: "Скажи одно слово, божественный, я возьму факел, и ты, еще этой ночью, увидишь пылающий Анций". Но император обозвал его дурнем. "Куда бы, - сказал он, - я тогда приезжал дышать морским воздухом и укреплять голос, которым меня одарили боги и который я, говорят, ради блага народа, должен оберегать? Неужто ты не понимаешь, что вреден мне Рим, что от испарений Субуры и Эсквилина усиливается у меня хрипота, и разве пылающий Рим не представил бы во сто крат более великолепное и трагическое зрелище, нежели Анций?" Тут все наперебой подхватили: о да, какой неслыханной трагедией была бы гибель города, покорившего мир, какую ужасную картину явил бы он, превращенный в кучу серого пепла! Император заявил, что тогда его поэма превзошла бы песни Гомеровы, и стал рассуждать, как бы он отстроил город и как грядущие века дивились бы его творению, рядом с которым померкли бы все прочие создания рук человеческих. Тут пьяные сотрапезники завопили: "Сделай это, сделай!" На что он возразил: "Для этого мне надобны более верные и преданные друзья". Признаюсь, слыша это, я сразу встревожился, потому что ведь ты находишься в Риме, carissima. Теперь я сам смеюсь над своими страхами и думаю, что император и августианы, как они ни безумны, не отважились бы на такое безумное дело, и все же - видишь, как человек боится за свою любовь!

- все же мне хотелось бы, чтобы дом Лина стоял не на узкой улочке за Тибром, не в квартале, населенном чужеземцами, о котором в случае чего не стали бы тревожиться. На мой взгляд, даже Палатинские дворцы недостойны тебя, и я хотел бы, чтобы ты не была лишена изящной обстановки и удобств, к которым привыкла с детства. Переселись в дом Авла, Лигия моя! Я здесь много об этом думаю. Если бы император был в Риме, весть о твоем возвращении, конечно, могла бы через рабов дойти до Палатина, привлечь к тебе внимание и вызвать преследование за то, что ты посмела поступить вопреки воле императора. Но он в Анции пробудет долго, а когда вернется, и горожане, и рабы перестанут об этом судачить. Лин и Урс могут поселиться с тобою. Впрочем, я живу надеждой, что, прежде чем Палатин увидит императора, ты, божественная моя, будешь жить в собственном доме в Каринах. Благословен день, час и минута, когда ты переступишь мой порог, и, если Христос, которого я учусь чтить, сделает это, да будет благословенно и его имя. Я буду служить ему и отдам за него жизнь свою и кровь. Нет, я неправильно сказал: мы оба будем ему служить, пока не оборвутся нити нашей жизни. Люблю тебя и приветствую всем сердцем!"

Глава XXXIX

Урс набирал воду в цистерне и, вытягивая на бечевке сдвоенные амфоры, вполголоса напевал странно звучавшую лигийскую песню да поглядывал с нежностью на Лигию и Виниция, чьи фигуры белели среди кипарисов в саду Лина, как две статуи. Ни одно дуновение ветра не колебало их одежды. Спускались сумерки, обволакивая все золотистой и фиолетовой мглой, а они среди вечернего покоя, держась за руки, вели тихую беседу.

- Не может ли приключиться с тобою беда, Марк, из-за того, что ты уехал из Анция без ведома императора? - спросила Лигия.

- Нет, дорогая, - отвечал Виниций. - Император объявил, что на два дня уединится с Терпносом и будет сочинять новые песни. Он это часто делает и тогда ни о чем знать не хочет и ничего не помнит. Да что мне император, если я рядом с тобою и смотрю на тебя! Слишком я истосковался по тебе, в последние ночи и сна не стало. Лишь сомкну глаза от усталости, как вдруг пробуждаюсь с чувством, что над тобою нависла опасность; а то снится, будто украли моих лошадей, которых я разместил по дороге, чтобы ездить из Анция в Рим, и на которых примчался быстрее любого императорского гонца. Просто не мог дольше выдержать без тебя. Я слишком люблю тебя, дорогая, бесценная моя!

- Я знала, что ты приедешь. Урс уже два раза ходил по моей просьбе в Карины, спрашивал о тебе в твоем доме. Лин надо мною смеялся и Урс тоже.

Действительно, было видно, что она его ждала, - вместо обычной темной одежды на ней была легкая белая стола, из красивых складок которой ее руки и прелестная головка выглядывали как первоцветы, распустившиеся в снегу. Несколько розовых анемонов украшали ее волосы.

Виниций прижался губами к ее руке, потом они уселись рядом на каменную скамью среди дикого винограда и стали смотреть на закат, последние лучи которого отражались в их зрачках.

Очарование тихого вечера овладевало их сердцами.

- Как тут тихо, как мир прекрасен! - негромко говорил Виниций. - И ночь, кажется, будет необыкновенно ясная. Я чувствую себя счастливым, как никогда в жизни. Скажи ты мне, Лигия, что ж это такое? Я никогда даже не допускал, что возможна такая любовь. Я думал, бывает только огонь в крови да страстное желание, и только теперь вижу, что можно любить каждою каплею крови, каждым дыханием своим и вместе с тем ощущать такой безграничный, такой сладостный покой, словно душу твою убаюкали сон и смерть. Это для меня внове. Гляжу на покой деревьев, и чудится, он проникает в меня. Только теперь я понимаю, что может быть счастье, о котором люди до сих пор не знали. Только теперь понимаю, почему и ты, и Помпония Грецина всегда так безмятежны. О да, это дает вам Христос...

А она, прижавшись лицом к его плечу, сказала:

- Марк, дорогой мой...

И слова замерли на ее устах. От радости, благодарности и сознания того, что теперь наконец-то ей дозволено любить, у нее перехватило горло и глаза наполнились слезами. Обняв ее стройный стан, Виниций слегка привлек ее к себе.

- Да будет благословенна та минута, Лигия, - сказал он, - когда я впервые услышал его имя.

- Я люблю тебя, Марк, - тихо ответила она.

И снова оба они умолкли, от избытка счастья не находя слов. Последние сизые блики на верхушках кипарисов погасли, и сад засеребрился в сиянии лунного серпа.

- Я это знаю, - сказал Виниций. - Едва я вошел сюда, едва поцеловал милые твои руки, я прочитал в твоих глазах вопрос - усвоил ли я божественное учение, которое ты исповедуешь, и принял ли крещение. Нет еще, я пока еще не окрещен, но знаешь, цветок мой, почему? Павел сказал: "Я тебя убедил, что бог явился в мир и отдал себя на распятие ради его спасения, но в источнике благодати пусть омоет тебя Петр, который первый простер над тобою руки и первый тебя благословил". Да и я, дорогая, хотел бы, чтобы ты присутствовала при моем крещении и чтобы крестной была Помпония. Оттого я до сих пор не крестился, хотя уже уверовал в спасителя и в сладостное его учение. Павел меня убедил, обратил, да разве могло быть иначе? Как мог я не поверить, что Христос явился в мир, когда это говорит Петр, который был его учеником, и Павел, которому он явился? Как мог я не поверить, что он был богом, если он воскрес? Ведь его видели и в городе, и у озера, и на горе, и видели люди, чьим устам неведома ложь! Я этому верил еще тогда, когда слушал Петра в Остриане; еще тогда я сказал себе: любой другой человек на свете мог бы солгать, только не этот, который говорит: "Я видел!" Но учения вашего я страшился. Мне казалось, оно у меня отнимет тебя. Я полагал, что в нем нет ни мудрости, ни красоты, ни счастья. Но теперь, когда я его узнал, хорош бы я был, если бы не желал, чтобы в мире царила истина, а не ложь, любовь, а не ненависть, добро, а не злодейство, верность, а не предательство, жалость, а не месть. Где найдется такой человек, который бы этого не хотел, об этом не мечтал? А ведь вера ваша именно этому учит. Другие учения тоже требуют справедливости, но только ваше делает справедливым сердце человеческое и вдобавок чистым, как чисты сердца твое и Помпонии. Я был бы слеп, если бы этого не видел. И если господь Христос к тому же еще обещал жизнь вечную и такое неслыханное блаженство, какое лишь всемогущество божье может дать, тогда чего же еще желать человеку? Спроси я у Сенеки, почему он советует быть добродетельным, когда неправдой легче достигнуть счастья, он, ручаюсь, не смог бы ответить ничего вразумительного. Но я теперь знаю, зачем надо быть добродетельным. Затем, что добро и любовь исходят от Христа, и еще затем, чтобы, когда смерть сомкнет мне глаза, обрести жизнь, обрести блаженство, обрести самого себя и тебя, драгоценная моя... Как же не возлюбить и не принять учение, которое открывает истину и заодно уничтожает смерть? Кто бы не предпочел добро злу? Я думал, что это учение враждебно счастью, а Павел вот убедил меня, что оно не только ничего у нас не отымает, но еще дает. Все это с трудом умещается в голове, но я чувствую, что это правда,

- ведь я никогда не был так счастлив, да и не мог быть, даже если бы забрал тебя насильно и держал в своем доме. Только что ты мне сказала: "Я тебя люблю", а ведь тебя бы не заставило сказать мне эти слова все могущество Рима. О Лигия! И разум говорит мне, что это учение божественное и самое лучшее, и сердце мое это чувствует, а таким двум силам кто сумеет воспротивиться?

Лигия слушала, вперив в него голубые свои глаза, напоминавшие в лунном свете два таинственных цветка и, как цветы в росе, влажно мерцавшие от слез.

- Да, да, Марк, это верно! - сказала она, крепче прижимаясь головою к его плечу.

И в эту минуту оба чувствовали себя бесконечно счастливыми, сознавая, что, кроме любви, их соединяет еще иная сила, сила добрая и неодолимая, благодаря которой сама любовь становится чем-то неиссякаемым, неподвластным перемене, разочарованию, измене и даже смерти. В сердцах обоих жила твердая уверенность, что при любых превратностях они не перестанут любить и принадлежать друг другу. И эта уверенность наполняла их несказанным спокойствием. А Виницию вдобавок было ясно, что их любовь не только чистая и глубокая, но и совершенно новая, какой мир доселе еще не знал и знать не мог. В ней, в этой любви, для него сливалось все - и Лигия, и учение Христа, и тихо дремлющий на кипарисах лунный свет, и ясная ночь, и мнилось ему, что любовью этой наполнена вся вселенная.

Немного помолчав, он снова заговорил тихим, взволнованным голосом:

- Ты будешь душою моей души, будешь самым дорогим для меня существом. Сердца наши всегда будут биться заодно, единой будет молитва наша и благодарность Христу. О дорогая моя! Вместе жить, вместе чтить сладостного бога и знать, что, когда придет смерть, глаза наши опять откроются, как после блаженного сна, для нового света, - можно ли вообразить что-либо прекраснее! И я только дивлюсь тому, что раньше этого не понял. А знаешь, что мне сейчас кажется? Что этому учению никто не сумеет противостоять. Лет через двести или триста его примет весь мир: люди забудут про Юпитера, и не станет других богов, кроме Христа, и других храмов, кроме христианских. Ну кто же не захочет собственного счастья? Ах да, я ведь слышал беседу Павла с Петронием, и знаешь, что Петроний сказал под конец? "Это не для меня", но ничего больше он возразить не мог.

- Повтори мне слова Павла, - попросила Лигия.

- Это было у меня на вилле, вечером. Петроний, как обычно, острил и шутил, и тогда Павел ему сказал: "Как можешь ты, мудрый Петроний, отрицать, что Христос существовал и воскрес, если тебя тогда на свете не было, а Петр и Иоанн видели его и я видел по пути в Дамаск? Сперва пусть твоя мудрость докажет, что мы лжецы, только потом ты можешь отрицать наши свидетельства". Петроний возразил, что он и не думает отрицать, - он знает, что в мире совершается немало удивительных вещей, подлинность которых подтверждают люди, достойные доверия. Но, сказал он, одно дело - узнать о каком-то новом чужеземном боге, и другое - принять его учение. "Я не желаю, - говорил он, - знать ничего такого, что могло бы омрачить мою жизнь и нарушить ее красоту. Мне дела нет, истинны ли наши боги, но они красивы, нам с ними радостно, и мы можем жить беззаботно". На это Павел отвечал так: "Ты отвергаешь учение любви, справедливости и милосердия из опасения перед житейскими невзгодами, но подумай, Петроний, разве ваша жизнь свободна от невзгод? Ведь и ты, и все вы, даже самые богатые и могущественные, не знаете, засыпая вечером, не разбудит ли вас утром смертный приговор. А теперь скажи: если бы император признавал это учение, призывающее к любви и справедливости, разве твое счастье не было бы более прочным? Ты боишься за свои радости, но разве тогда жизнь не была бы более радостной? А что до искусства украшать жизнь, до прекрасного в ней, то скажи: если вы соорудили столько великолепных храмов и статуй в честь божеств злобных, мстительных, распутных и лживых, чего бы вы не создали ради почитания единого бога любви и истины? Ты хвалишься своей судьбой, ты могуществен, ты живешь в роскоши, но ведь точно так же ты мог быть беден и покинут людьми, хотя происходишь из знатной семьи, и тогда, поверь, тебе было бы куда лучше на свете, если бы люди признавали Христа. В вашем городе даже богатые родители, не желая утруждать себя воспитанием детей, часто отдают их в другие семьи, и детей этих называют "питомцами". Мог ведь и ты оказаться таким вот "питомцем"! Но если бы твои родители жили согласно нашему учению, это с тобою не могло бы случиться. А если бы ты, достигнув зрелых лет, сочетался браком с любимой, ты, вероятно, хотел бы, чтобы она была тебе верна до гроба. А между тем гляди, что у вас творится, сколько срама, сколько позора, как попирают супружескую верность! Ведь вы уже и сами удивляетесь, когда встречается женщина, которую называют "унивира" - "одномужница". А я тебе говорю, что те женщины, которые в сердце своем будут носить Христа, не нарушат верности мужьям, равно как мужья-христиане будут хранить верность женам. Да что там! Ведь вы не уверены ни в ваших властителях, ни в ваших отцах, ни в женах, ни в детях, ни в слугах! Весь мир дрожит перед вами, но и вы дрожите перед собственными рабами, ибо знаете, что они в любой час могут восстать против вашего гнета, начать жестокую борьбу, как делали уже не раз. Ты богат, но ты не знаешь, не прикажут ли тебе завтра расстаться с твоим богатством; ты молод, но, возможно, завтра тебе придется умереть. Ты любишь, но измена подстерегает тебя; тебе нравятся виллы и статуи, но завтра тебя могут изгнать в пустыни Пандатерии; у тебя тысячи слуг, но завтра эти слуги могут пустить тебе кровь. И если это верно, то как же можете вы быть спокойны, счастливы и жить в радости? А я вот проповедую любовь и провозглашаю учение, которое велит владыкам любить подданных, господам - любить рабов, рабам - служить из любви, всем поступать справедливо и милосердно, а в конце сулит блаженство вечное и, как море, безбрежное. Как же ты, Петроний, можешь говорить, что такое учение портит жизнь, когда оно ее исправляет, и ты сам был бы во сто раз счастливее и увереннее, если бы это учение овладело миром так, как ваше римское государство".

Так, о Лигия, говорил Павел, а Петроний ответил: "Это не для меня", и, притворяясь, будто хочет спать, удалился, сказав еще на прощанье: "Предпочитаю твоему учению мою Эвнику, иудей, но я не хотел бы состязаться с тобою на трибуне". Я же слушал речи Павла всей душой, а когда он заговорил о наших женщинах, сердце мое исполнилось восхищения этим учением, на котором возросла ты, как весною на доброй почве возрастают лилии. И я тогда подумал: вот Поппея оставила двух мужей ради Нерона, вот Кальвия Криспинилла, вот Нигидия, вот почти все женщины, которых я знаю, кроме одной лишь Помпонии; и все они торговали своей верностью и клятвами, и только она одна, та, моя, не отречется, не обманет и не погасит очага, хотя бы меня обмануло и отреклось от меня все, во что я верю. И мысленно я говорил тебе: чем же я тебя отблагодарю, если не любовью и уважением? А слышала ты, как я там, в Анции, обращался к тебе и разговаривал с тобою все время, беспрерывно, словно ты была рядом со мною? Я люблю тебя во сто раз сильнее за то, что ты убежала от меня из дворца императора. И мне он тоже опротивел. Мне противна и его роскошь, и его музыка, я хочу только одну тебя. Скажи слово, и мы покинем Рим и поселимся где-нибудь далеко-далеко.

А Лигия, все так же прильнув головою к его плечу, устремила задумчивый взор на посеребренные луною верхушки кипарисов.

- Согласна, Марк, - сказала она. - Ты писал мне про Сицилию, там и Плавтии хотят обосноваться на старости...

- Да, да, дорогая моя! - радостно перебил ее Виниций. - Наши земли находятся по соседству. Там дивный берег, и климат там еще мягче, а ночи еще яснее и благоуханнее, чем в Риме. Там жизнь и счастье - это почти одно и то же. - И он начал мечтать вслух о будущем: - Там можно забыть о всех заботах. В лесах, среди оливковых зарослей мы с тобою будем гулять и отдыхать в их тени. О Лигия! Какая это будет жизнь! Мы будем друг друга любить, утешать, вместе глядеть на море, вместе на небо, вместе чтить сладостного бога, спокойно творить добро вокруг нас и поступать справедливо.

И оба надолго замолчали, вглядываясь в грядущее, - он все крепче прижимал ее к себе, и в свете луны мерцал на его руке золотой всаднический перстень. Вокруг все спало, то был квартал, населенный бедным рабочим людом, и ни единый шорох не нарушал ночного безмолвия.

- Ты разрешишь мне видеть Помпонию? - спросила Лигия.

- О да, дорогая. Мы будем приглашать их к нам или сами будем ездить к ним. А хотела бы ты, чтобы мы взяли с собою апостола Петра? Он обременен годами и устал от трудов. Павел тоже будет нас навещать, он обратит Авла Плавтия, и, как солдаты основывают колонии в дальних краях, так и мы положим начало колонии христиан.

Лигия взяла руку Виниция и хотела прижаться к ней устами, но он торопливо зашептал, словно опасаясь спугнуть счастье:

- Нет, Лигия, нет! Это я преклоняюсь перед тобой, я обожаю тебя: дай мне ты свою руку.

- Я люблю тебя.

Он припал губами к ее белым, как жасмин, ручкам, и с минуту они слышали только биение своих сердец. В воздухе не чувствовалось ни малейшего ветерка, кипарисы стояли недвижимы, будто тоже затаили дыхание...

Вдруг тишину нарушил внезапный рев, глубокое, словно из-под земли исходившее, рычанье. У Лигии дрожь пробежала по телу, а Виниций, вставая, сказал:

- Это рычат львы в вивариях.

И оба прислушались. Первому рычанью ответило второе, третье, десятое, со всех сторон, из всех кварталов. В городе бывало временами по нескольку тысяч львов, размещенных при разных аренах, и нередко по ночам они, подойдя к решеткам и упираясь в них огромными своими головами, изливали таким образом тоску по воле и пустыне. Вот и теперь они, тоскуя, перекликались в ночной тишине и оглашали весь город своим рычаньем. Было в нем что-то невыразимо жуткое, зловещее, оно спугнуло светлые и спокойные картины будущего, и Лигия слушала его с сердцем, стесненным смутною тревогой и печалью.

- Не бойся, дорогая, - сказал Виниций, нежно обнимая ее. - Скоро игры, поэтому все виварии переполнены.

И они оба вошли в дом Лина, сопровождаемые все более оглушительным, громоподобным ревом.

Глава XL

Тем временем Петроний в Анции почти каждый день одерживал победы над августианами, пытавшимися его опередить в благоволении императора. Влияние Тигеллина сошло на нет. В Риме, где надо было устранять людей, казавшихся опасными, грабить их имущество, улаживать политические дела, устраивать зрелища, поражавшие пышностью и дурным вкусом, и, наконец, удовлетворять чудовищные прихоти императора, лукавый и готовый на все Тигеллин был незаменим. Но в Анции, среди дворцов, глядящихся в зеркальную морскую лазурь, император вел жизнь истинного эллина. С утра до вечера читали стихи, рассуждали об их построении и совершенстве, восхищались удачными выражениями, занимались музыкой, театром - то есть исключительно тем, что изобрел и чем украсил жизнь греческий гений. И тут Петрония, несравненно более образованного, чем Тигеллин и прочие августианы, остроумного, красноречивого, отличавшегося утонченностью чувств и вкуса Петрония, разумеется, никто не мог превзойти. Император жаждал его общества, спрашивал его мнения, просил советов, когда сам что-то сочинял, и выказывал более горячую дружбу, чем когда-либо. Окружающие полагали, что влияние Петрония победило окончательно, что дружба между ним и императором останется неизменной и продлится многие годы. Даже те, кто прежде относился с неприязнью к изысканному эпикурейцу, стали его обхаживать и добиваться его расположения. Кое-кто искренне радовался, что одержало верх влияние человека, который, зная, кто чем дышит, и со скептической усмешкой принимая лесть вчерашних врагов, тем не менее - то ли от лени, то ли от чрезмерной утонченности - не был мстительным и не пользовался своей силой, чтобы губить врагов или вредить им. Бывали минуты, когда он мог погубить даже Тигеллина, но Петроний предпочитал высмеивать его и изобличать перед всеми его невежество и заурядность. Сенат в Риме отдыхал - уже целых полтора месяца не было вынесено ни одного смертного приговора. И в Анции, и в городе рассказывали чудеса о том, до какой изощренности дошло распутство императора и его фаворита, но каждый предпочитал быть под властью императора с утонченным вкусом, чем озверевшего под влиянием Тигеллина. Сам Тигеллин ломал себе голову, недоумевая, что предпринять и не признать ли себя побежденным, ибо император уже не раз заявлял, что во всем Риме и среди всех его придворных есть лишь две души, способные понять друг друга, и два истинных эллина: он и Петроний.

Удивительная ловкость фаворита вселяла убеждение, что его влияние будет долговечнее, чем все прочие. Казалось уже немыслимым, чтобы император мог обойтись без Петрония, - с кем бы он тогда беседовал о поэзии, музыке, скачках, кому смотрел бы в глаза, желая убедиться в том, что его сочинения действительно совершенны. Петроний же, с обычной своей беспечностью, словно бы не придавал никакого значения своему могуществу. Как и прежде, он был медлителен, ленив, остроумен, скептичен. Нередко придворным казалось, что он издевается над ними, над собою, над императором, над всем миром. Случалось, он осмеливался порицать императора прямо в глаза, и, когда все думали, что он зашел слишком далеко или просто сам ищет гибели, он умел внезапно истолковать порицание так, что оно оборачивалось к его выгоде, чем возбуждал всеобщее удивление, - казалось, нет такого положения, из которого он бы не вышел с триумфом. Однажды, примерно неделю спустя после возвращения Виниция из Рима, император читал в узком кругу отрывок из своей "Троики", и, когда он закончил чтение и смолкли хвалебные возгласы, Петроний, отвечая на вопросительный взгляд императора, сказал:

- Плохие стихи, они достойны того, чтобы бросить их в огонь.

Присутствующие замерли от страха - Нерону с детских лет ни от кого не доводилось слышать подобного приговора. Только лицо Тигеллина просияло, а Виниций страшно побледнел, решив, что Петроний, который никогда не напивался допьяна, на сей раз пьян.

Медоточивым голосом, чуть дрожавшим от глубоко уязвленного самолюбия, Нерон спросил:

- Что же ты находишь в них плохого?

И тут Петроний дал себе волю.

- Не верь им, - заговорил он, указывая на окружающих, - они ничего не смыслят. Ты спрашиваешь, что плохого в твоих стихах? Если хочешь знать правду, скажу: они хороши для Вергилия, хороши для Овидия321 , даже для Гомера хороши, но не для тебя. Тебе такие стихи непростительны. Пожар, который ты описываешь, недостаточно пылает, твой огонь недостаточно жжет. Не слушай льстивых уверений Лукана. Его за такие стихи провозгласили бы гением, но не тебя. А знаешь почему? Потому что ты более велик, чем все они. Кому боги дали столько, сколько тебе, от того можно больше требовать. Но ты ленишься. Ты предпочитаешь после обеда спать, чем утруждать свои мозги. Ты способен создать нечто такое, чего мир не слыхивал, и посему говорю тебе прямо: напиши лучшие!

И говорил он все это как бы нехотя, как бы с насмешкой и в то же время ворчливо, но глаза императора подернулись дымкой упоения.

- Да, боги дали мне немного таланта, - сказал Нерон, - но, кроме того, дали нечто большее - подлинного знатока и друга, который один умеет говорить правду в глаза.

С этими словами он протянул свою толстую, покрытую рыжими волосами руку к вывезенному из Дельф золотому канделябру, намереваясь сжечь стихи.

Но Петроний выхватил их, прежде чем огонь коснулся папируса.

- Нет, нет! - воскликнул он. - Даже и такие дрянные, они принадлежат человечеству. Оставь их мне.

- В таком случае позволь отослать их тебе в футляре по моему выбору,

- отвечал Нерон, обнимая его. И после паузы заговорил снова: - Да, да, ты прав. Мой пожар Трои недостаточно ярко пылает, мой огонь недостаточно жжет. Но я думал, что, если сравняюсь с Гомером, этого довольно. Мне всегда мешала некоторая робость и невысокое мнение о себе. Ты же открыл мне глаза. Но знаешь ли, почему получилось так, как ты определил? Когда ваятель хочет создать фигуру бога, он ищет образец, а у меня-то образца не было. Я никогда не видел горящего города, и потому в моем описании нет правды.

- И еще тебе скажу: надо быть великим артистом, чтобы это понять. Нерон задумался, потом сказал:

- Ответь мне, Петроний, на один вопрос: сожалеешь ли ты, что Троя сгорела?

- Сожалею ли я?.. Клянусь хромым супругом Венеры, ничуть! Сейчас объясню тебе почему. Троя не сгорела бы, если бы Прометей не подарил людям огонь и если бы греки не объявили Приаму войну; но если бы не было огня, Эсхил322 не написал бы своего "Прометея", равно как без этой войны Гомер не создал бы "Илиады", а я предпочитаю, чтобы существовали "Прометей" и "Илиада", чем чтобы сохранился городишко, вероятно, жалкий и грязный, в котором теперь, уж наверно, сидел бы какой-нибудь негодяй прокуратор323 да надоедал бы тебе дрязгами с местным ареопагом324 .

- Вот что называется говорить разумно, - согласился император. - Для поэзии и искусства дозволено, и даже надлежит жертвовать всем. Блаженны ахейцы, доставившие Гомеру предмет для "Илиады", и блажен Приам, наблюдавший гибель отчизны. А я? Я горящего города не видел.

Наступило минутное молчание, которое наконец нарушил Тигеллин.

- Я же тебе уже говорил, император, - сказал он, - вели, и я сожгу Анций. Или знаешь что? Если тебе жаль этих вилл и дворцов, вели сжечь корабли в Остии или же я построю тебе у подножья Альбанских гор деревянный город, который ты сам подожжешь. Хочешь?

Но Нерон бросил на него взгляд, полный презрения.

- Мне - смотреть на горящие деревянные сараи? Ты совершенно отупел, Тигеллин! И кстати, я вижу, что ты не очень-то высоко ценишь мой талант и мою "Троику", раз, по твоему мнению, какая-нибудь иная жертва была бы для нее слишком значительной.

Тигеллин пришел в замешательство. А Нерон чуть погодя и словно желая переменить тему, прибавил:

- Наступает лето... О, какая, наверно, вонь сейчас в этом Риме! И все же придется на летние игры туда возвратиться.

Тут Тигеллин наконец собрался с мыслями.

- Когда ты, повелитель, отошлешь августиан, разреши мне минуту побыть с тобою...

Час спустя Виниций возвращался с Петронием от императора.

- Ты мне доставил несколько тревожных минут, - говорил Виниций. - Я уже решил, что ты спьяну погубил себя бесповоротно. Помни, ты играешь со смертью.

- А это моя арена, - беспечно ответил Петроний, - и мне приятно сознавать, что на ней я самый искусный гладиатор. Ты же видел, как все кончилось. Мое влияние в этот вечер только усилилось. Он пришлет мне свои стихи в футляре, который - хочешь биться об заклад? - будет невероятно великолепным и невероятно безвкусным. Я велю моему врачу держать в нем слабительные снадобья. А поступил я так еще и потому, что Тигеллин, видя, как это у меня удачно получается, непременно захочет мне подражать, и я представляю себе, каково это будет, когда он примется острить. Все равно как если бы пиренейский медведь вздумал ходить по канату. Я буду хохотать, как Демокрит325 . О, если бы мне очень захотелось, я, может быть, сумел бы уничтожить Тигеллина и стать вместо него префектом преторианцев. Тогда сам Агенобарб был бы в моей власти. Но мне лень... Предпочитаю жить так, как живу, даже мириться со стихами императора.

- Ну и ловок ты! Даже упрек сумел превратить в лесть! А стихи действительно так плохи? Я же в этом не разбираюсь.

- Они не хуже других. У Лукана в одном мизинце больше таланта, но и в Меднобородом что-то есть. И прежде всего необычайная любовь к поэзии и музыке. Через два дня мы должны явиться к нему слушать музыку к гимну Афродите, который он не сегодня завтра закончит. Приглашенных будет очень мало. Только я, ты, Туллий Сенецион да молодой Нерва. Что ж до стихов, так мои слова, будто я пользуюсь ими после еды, как Вителлий перьями фламинго, это неправда! Иногда у него получается неплохо. Речи Гекубы просто трогательны... Она сетует на муки родов, и Нерон сумел найти удачные выражения - возможно, потому что сам рождает каждый стих в муках... Порой мне жаль его. Клянусь Поллуксом! Какая странная смесь чувств! У Калигулы мозги были набекрень, но таким чудаком он не был.

- Кто способен сказать, до чего дойдет безумие Агенобарба? - сказал Виниций.

- Никто. Еще могут произойти такие дела, что в течение многих веков у людей волосы будут становиться дыбом от одной мысли о них. Но именно это забавно и интересно, и, хотя я частенько скучаю, как Юпитер-Аммон326 в пустыне, думаю, что при другом императоре скучал бы куда сильнее. Твой иудей Павел красноречив, отрицать не стану, и если это учение будут излагать подобные люди, нашим богам надо не на шутку опасаться, как бы со временем не очутиться на свалке. Да, конечно, будь император христианином, все мы чувствовали бы себя в большей безопасности. Но, видишь ли, твой пророк из Тарса, применяя свои аргументы ко мне, не подумал, что неуверенность в завтрашнем дне и составляет для меня главную прелесть жизни. Кто не играет в кости, не проигрывает состояния, однако же люди играют в кости. Есть в этом какое-то наслаждение, возможность забыться. Я знавал сыновей всадников и сенаторов, добровольно становившихся гладиаторами. Ты говорил, я играю жизнью, да, это верно, но я поступаю так, потому что меня это забавляет, а ваши христианские добродетели наскучили бы мне, как проповеди Сенеки, в первый же день. Поэтому красноречие Павла было потрачено напрасно. Он должен понять, что люди, вроде меня, никогда этого учения не признают. Ты - другое дело. С твоим нравом ты либо должен был ненавидеть само слово "христианин" как чуму, либо стать христианином. Я признаю, что они правы, но при этом зеваю. Да, мы безумствуем, мы катимся в пропасть, что-то неведомое надвигается на нас из будущего, что-то рушится под нами, что-то умрет рядом с нами, согласен! Но умереть мы сумеем, а пока что нам не хочется осложнять себе жизнь и служить смерти, прежде чем она нас возьмет. Жизнь существует для себя самой, не для смерти.

- А мне тебя жаль, Петроний.

- Не жалей меня больше, чем я сам себя. Когда-то тебе было с нами неплохо, и ты, сражаясь в Армении, скучал по Риму.

- Я и теперь скучаю по Риму.

- О да, потому что полюбил христианскую весталку, обитающую за Тибром. Я этому не дивлюсь и тебя не корю. Дивлюсь же я тому, что, несмотря на это учение, в котором, по твоим словам, море счастья, и на любовь, которая вскоре будет увенчана, с лица твоего не сходит грусть. Помпония Грецина постоянно печальна, ты, с тех пор как стал христианином, перестал улыбаться. Так не уверяй же меня, будто это радостное учение! Ты вернулся из Рима еще более печальным. Если это у вас называется любить по-христиански, то, клянусь золотыми кудрями Вакха, я вашему примеру не последую.

- Здесь причина совсем другая, - отвечал Виниций. - Поклянусь тебе не кудрями Вакха, но душою отца моего, что никогда прежде я не испытывал ничего подобного тому счастью, которое узнал теперь. Но тоскую я безмерно, это так, и самое удивительное, что, когда я вдали от Лигии, мне все чудится, будто над нею нависла опасность. Я не знаю, какая, не знаю, откуда она может прийти, но предчувствую ее так, как, бывает, предчувствуют грозу.

- Берусь через два дня добыть для тебя разрешение покинуть Анций на любой срок, какой захочешь. Поппея, кажется, успокоилась, и, насколько мне известно, с ее стороны опасность не грозит ни тебе, ни Лигии.

- Еще сегодня она у меня спросила, что я делал в Риме, хотя мой отъезд был тайным.

- Возможно, она приказала следить за тобой. Однако, теперь и она вынуждена со мной считаться.

- Павел говорит, - сказал Виниций, останавливаясь, - что бог порой сам предупреждает, но не позволяет верить в приметы; вот я и борюсь с этой верой и не могу себя победить. Чтобы снять бремя с души, расскажу тебе, что случилось. Сидели мы с Лигией рядом в такую же тихую, ясную ночь, как нынешняя, и мечтали о будущем. Не могу тебе передать, как были мы счастливы и как спокойны. И вдруг начали рычать львы. В Риме это дело обычное, однако с той минуты я потерял покой. Мне все чудится, что в этом была какая-то угроза, какое-то предвестье беды... Ты знаешь, я нелегко поддаюсь тревоге, но тогда получилось так, что весь объятый тьмою город как бы наполнился тревогой. Это было так странно, так неожиданно, что отзвуки этого рычанья звучат не смолкая у меня в ушах и сердце томит страх, точно Лигия нуждается в моей защите от чего-то ужасного... хотя бы от тех же львов. И я терзаюсь. Прошу, добейся для меня разрешения на отъезд, не то я уеду без разрешения. Я не могу тут усидеть, повторяю тебе, не могу!

Петроний рассмеялся.

- Дело еще не дошло до того, - сказал он, - чтобы сыновей консулов или их жен отдавали львам на растерзание в цирках. Вас может ждать любой другой конец, но не такой. А ты уверен, что это были львы? Ведь германские туры рычат ничуть не хуже. Что до меня, я смеюсь над приметами и гаданьями. Вчера была теплая ночь, и я видел, как звезды сыпались градом. Многим от такого зрелища стало бы жутко, но я подумал: если есть среди них и моя звезда, то, по крайней мере, общество у меня будет!.. - И, помолчав, прибавил: - А знаешь, если ваш Христос воскрес, так он и вас двоих может защитить от смерти.

- Может, - отвечал Виниций, глядя на усыпанное звездами небо.

321 О в и д и й Назон Публий (43 до н. э. - 18 н. э.) - выдающийся римский поэт.
322 Э с х и л (525 - 456 до н. э.) - великий греческий драматург, основоположник классической греческой драматургии.
323 П р о к у р а т о р - в эпоху империи должностное лицо, управляющее провинцией.
324 А р е о п а г - собрание старейшин, городской совет.
325 По сообщениям античных авторов, Демокрит (греческий философ-атомист, 460 - 371 до н. э.) не мог без смеха смотреть на людские страсти и заботы.
326 Аммон, египетский бог солнца, в эпоху империи часто отождествлялся с Юпитером и почитался вместе с ним.

Глава XLI

Нерон, аккомпанируя себе, пел гимн Владычице Кипра, в котором и стихи, и музыка принадлежали ему. На сей раз он был в голосе и чувствовал, что слушатели по-настоящему увлечены его пением; это чувство придало его голосу звучность и так взволновало его самого, что он и впрямь пел вдохновенно. Под конец он даже побледнел от избытка чувств и, пожалуй, впервые в жизни не захотел слушать похвал. С минуту он сидел, опершись руками на кифару и поникнув головою, потом резко поднялся.

- Я устал, - сказал он, - мне надо подышать воздухом. А вы пока настройте кифары. - И, обмотав шею шелковым платком, обратился к сидевшим в углу Петронию и Виницию: - Ты, Виниций, подай мне руку, я что-то ослабел. А Петроний будет мне говорить о музыке.

Втроем они вышли на вымощенную алебастром и посыпанную шафраном дворцовую террасу.

- Здесь легче дышится, - молвил Нерон. - Душа моя тревожна и печальна, хотя я убедился, что с гимном, который я вам пропел для проверки, я могу выступить публично и что это будет такой триумф, какого еще никогда не одержал ни один римлянин.

- О да, ты можешь выступить и здесь, в Риме, и в Ахайе. И сердце мое, и разум полны восхищения тобою, божественный! - ответил Петроний.

- Знаю. Ты просто слишком ленив, чтобы заставлять себя произносить хвалы. И, как Туллий Сенецион, искренен, но разбираешься лучше него. Скажи, что ты думаешь о музыке.

- Когда я слушаю стихи, когда гляжу на квадригу, которой ты правишь в цирке, на прекрасную статую, прекрасный храм или картину, я чувствую, что объемлю видимое мною все целиком и что в моем восторге умещается все, что могут дать эти вещи. Но когда я слушаю музыку, особенно же твою, предо мною открываются все новые красоты, все новые наслаждения. Я гонюсь за ними, я жадно хватаю их, но, прежде, нежели я успеваю их воспринять, наплывают все новые и новые, в точности как морские волны, идущие из бесконечности. Да, я могу сказать, что музыка подобна морю. Мы стоим на одном берегу и видим морскую даль, но другой берег видеть нам не дано.

- О, какая глубина суждений! - сказал Нерон.

Некоторое время все трое шли молча, лишь тихо шуршал под их ногами шафран.

- Ты высказал мою мысль, - молвил наконец Нерон. - Потому-то я постоянно говорю, что во всем Риме ты один способен меня понять. Да, да, то же думаю о музыке и я. Когда я играю и пою, мне видятся такие вещи, о существовании которых - ни в моем государстве, ни вообще в мире - я и не знал. Я - император, мне подвластен весь мир, я могу все. Однако музыка открывает мне новые царства, новые горы и моря и новые наслаждения, мне еще неведомые. Чаще всего я не могу их назвать, даже умом не могу понять - только чувствую их. Я чувствую богов, я вижу Олимп. Какой-то неземной ветер овевает меня, я вижу, словно в тумане, какие-то колоссальные громады, безмятежные и сияющие, как восходящее солнце... Весь Сферос вокруг меня звучит музыкой, и должен тебе сказать, - тут голос Нерона дрогнул от чистосердечного удивления, - что я, император и бог, чувствую себя тогда ничтожным, как песчинка. Можешь ты этому поверить?

- Разумеется. Только великие артисты способны чувствовать себя ничтожными рядом с искусством...

- Нынче ночь откровенности, и я открою тебе, как другу, свою душу, я скажу тебе больше... Ты думаешь, я слеп или лишен разума? Думаешь, я не знаю, что в Риме пишут на стенах оскорбительные для меня надписи, что меня называют матереубийцей и женоубийцей... что меня считают чудовищем и извергом, потому что Тигеллин выпросил у меня несколько смертных приговоров для моих врагов? Да, да, дорогой мой, меня считают чудовищем, и я об этом знаю. Мне внушают, что я жесток, да так усердно внушают, что я и сам порой задаю себе вопрос: не изверг ли я? Но они не понимают того, что человек иногда может совершать жестокие поступки и при этом не быть жестоким. Ах, никто не поверит, да и ты, дорогой мой, не поверишь, что в минуты, когда музыка баюкает мою душу, я чувствую себя таким добрым, как дитя в колыбели. Клянусь тебе этими звездами, что сияют над нами, я говорю чистую правду: люди не подозревают, как много доброго заключено в этом сердце и какие я сам вижу в нем сокровища, когда музыка открывает доступ к ним.

Петроний ни на миг не сомневался, что Нерон в эту минуту говорит искренне и что музыка действительно способна пробуждать в его душе какие-то более благородные наклонности и извлекать их на свет из-под глыб эгоизма, разврата и злодейств.

- Надо знать тебя так близко, как знаю я, - сказал он. - Рим никогда не умел тебя ценить.

Нерон сильнее оперся на руку Виниция, словно клонясь под бременем несправедливости.

- Тигеллин мне говорил, - сказал император, - что в сенате шепчутся, будто Диодор и Терпнос лучше меня играют на кифаре. Даже в этом мне отказывают! Но ты, который всегда говорит правду, скажи мне искренне: играют ли они лучше меня или так же хорошо, как я?

- Куда им! У тебя удар по струнам гораздо нежнее, и в то же время в нем больше силы. В тебе чувствуется артист, а они - умелые ремесленники. О да! Надо сперва послушать их музыку, тогда можно лучше оценить тебя.

- Если так, пусть живут! Они никогда не догадаются, какую услугу ты им оказал в эту минуту. Впрочем, если бы я их казнил, пришлось бы на их место взять других.

- И люди бы еще говорили, что ты из любви к музыке подвергаешь гонению музыку. О божественный, никогда не убивай искусство ради искусства!

- Как сильно ты отличаешься от Тигеллина, - молвил Нерон. - Но, видишь ли, я артист во всем, и, поскольку музыка открывает предо мною неведомые мне просторы, неподвластные мне страны, не испытанные мною наслаждения и блаженство, я не могу жить обычной жизнью. Музыка мне говорит, что необычное существует, и я ищу его, пользуясь всеми возможностями дарованной мне богами власти. Порой чудится мне, что, если хочешь проникнуть в эти олимпийские края, надобно совершить нечто такое, чего никогда еще не совершил ни один человек, надобно превзойти людское стадо в добре или в зле. Я знаю и то, что люди осуждают меня за безумства. Но нет, я не безумствую, я только ищу! А если и безумствую, так от скуки и от нетерпения, что не могу найти. Я ищу - ты понял меня? - и потому хочу быть больше, чем человеком, ибо лишь таким образом я могу превзойти всех как артист. - Тут он понизил голос, чтобы Виниций не мог его слышать, и стал шептать на ухо Петронию: - Знаешь ли ты, что именно поэтому я осудил на смерть мать и жену? У врат неведомого мира я хотел принести величайшую жертву, на какую способен человек. Мне думалось, потом что-то случится, отворятся какие-то двери, за которыми я увижу нечто мне неизвестное. Пусть бы оно было чудесней или ужасней всего, что может вообразить человек, только бы было необычайным и великим... Но этой жертвы оказалось мало. Чтобы открыть двери эмпирея, видимо, требуется больше - и да сбудется то, о чем гласят пророчества!

- Что ты собираешься сделать?

- Увидишь. Причем увидишь скорее, чем думаешь. А пока помни: существуют два Нерона; один тот, какого знают люди, другой - артист, которого знаешь только ты один и который, разя, как смерть, или безумствуя, подобно Вакху, поступает так из-за того, что его гнетут пошлость и ничтожество обычной жизни и он хотел бы их истребить, хотя бы и пришлось действовать огнем или железом... О, каким серым будет этот мир, когда меня не станет! Никто, даже ты, дорогой мой, не догадывается, какой я великий артист! Но именно поэтому я страдаю, и верь мне, душа моя бывает так мрачна, как эти кипарисы, что чернеют перед нами. Да, тяжко человеку нести бремя высшей власти и величайшего таланта!..

- Я сочувствую тебе, император, всем сердцем, и вместе со мною сочувствуют земля и море, не считая Виниция, который втайне тебя боготворит.

- Он и мне всегда был приятен, - молвил Нерон, - хотя служит Марсу, а не музам.

- Прежде всего он служит Афродите, - возразил Петроний.

И внезапно он решил одним махом уладить дело племянника, а заодно устранить все опасности, которые могли Виницию угрожать.

- Он влюблен, как Троил в Крессиду327 , - продолжал Петроний. - Разреши ему, государь, уехать в Рим, иначе он тут зачахнет. Дело в том, что лигийская заложница, которую ты ему подарил, отыскалась, и Виниций, уезжая в Анций, оставил ее под опекой некоего Лина. Я тебе об этом не говорил, так как ты сочинял свой гимн, что важнее всего. Виниций думал сделать ее своей любовницей, но девица оказалась столь же добродетельной, как Лукреция, и он, очарованный ее добродетелью, желает теперь на ней жениться. Она царская дочь, унижения для него тут не будет, но он ведь истый солдат: вздыхает, сохнет, стонет, однако ждет разрешения своего императора.

- Император не выбирает жен солдатам. Зачем ему мое разрешение?

- Я же сказал тебе, государь, что он тебя боготворит.

- Тем более он может быть уверен в моем согласии. Да, девушка хорошенькая, только узковата в бедрах. Августа Поппея когда-то жаловалась мне на нее, что она сглазила наше дитя в Палатинском саду...

- Но я сказал Тигеллину, что божествам злые чары не страшны. Помнишь, божественный, как он смутился и как ты сам крикнул: "Habet!"

- Помню, - ответил Нерон и обратился к Виницию: - Ты действительно так ее любишь, как говорит Петроний?

- Да, люблю, государь, - отвечал Виниций.

- Тогда я велю тебе завтра же ехать в Рим, жениться на ней и не показываться мне на глаза без обручального перстня.

- Благодарю тебя, государь, от всего сердца.

- О, как приятно дарить людям счастье! - сказал император. - Я хотел бы всю жизнь не делать ничего другого.

- Окажи нам еще одну милость, божественный, - молвил Петроний, - огласи свое желание в присутствии Августы. Виниций никогда не дерзнул бы жениться на девушке, к которой Августа питает неприязнь, но ты, государь, одним своим словом рассеешь ее предубеждение, объявив, что такова твоя воля.

- Согласен, - сказал император. - Тебе и Виницию я не мог бы ни в чем отказать.

И он повернул к вилле, а вместе с ним обрадованные победою Петроний и Виниций. Виниций еле сдерживал себя, чтобы не кинуться на шею Петронию, - казалось, теперь устранены все опасности и препятствия.

В атрии виллы молодой Нерва и Туллий Сенецион развлекали беседой Августу, а Терпнос и Диодор настраивали кифары. Нерон сел на инкрустированное черепахой кресло и, шепнув что-то отроку греку, стал ждать.

Мальчик вскоре возратился с золотой шкатулкой - Нерон открыл ее и, выбрав ожерелье из крупных опалов, сказал:

- Вот драгоценность, достойная нынешнего вечера.

- На камнях будто заря играет, - заметила Поппея, убежденная, что ожерелье предназначается ей.

Император, любуясь, то поднимал, то опускал нитку розоватых камней.

- Виниций, - сказал он, - от моего имени подаришь это ожерелье юной лигийской царевне, и я приказываю тебе жениться на ней.

Поппея с гневом и изумлением взглянула на императора, затем на Виниция, и, наконец, глаза ее остановились на Петронии.

Но тот, небрежно перегнувшись через поручень кресла, водил рукою по раме арфы, словно стараясь запомнить ее очертания.

А Виниций, поблагодарив императора за подарок, подошел к Петронию и тихо сказал:

- Чем же я отблагодарю тебя за то, что ты сегодня для меня сделал?

- Принеси в жертву Эвтерпе328 пару лебедей, - так же тихо ответил Петроний, - хвали песни императора и смейся над приметами. Надеюсь, что рычанье львов отныне не будет нарушать сон ни тебе, ни твоей лигийской лилии.

- О да, - сказал Виниций, - теперь я совершенно успокоился.

- Да будет Фортуна милостива к вам. Но внимание! Император опять берет формингу. Затаи дыхание, слушай и роняй слезы.

Император и впрямь взял в руки формингу и возвел глаза кверху. Разговоры в зале прекратились, все застыли, точно окаменели. Только Терпнос и Диодор, которым предстояло аккомпанировать императору, вертели головами, поглядывая то друг на друга, то на его рот в ожидании первых звуков песни.

Вдруг в прихожей послышались топот ног и шум голосов, через минуту из-за завесы выглянул императоров вольноотпущенник Фаон, а вслед за ним появился консул Леканий.

Нерон нахмурил брови.

- Прости, божественный император, - тяжело дыша, произнес Фаон. - В Риме пожар! Большая часть города в огне!

При этой вести все вскочили с мест. Нерон, отложив в сторону формингу, воскликнул:

- Боги! Я увижу горящий город, я закончу "Троику"! - И обратился к консулу: - Если выехать немедленно, успею я еще увидеть пожар?

- Повелитель, - отвечал бледный как полотно консул, - над городом бушует сплошное море огня - люди задыхаются от дыма, одни падают без чувств, другие бросаются в огонь... Рим гибнет, государь!

Наступила минутная тишина, которую нарушил вопль Виниция:

- Vae misero mihi!

И, сбросив с себя тогу, в одной тунике, молодой трибун выбежал из дворца.

А Нерон, подняв руки к небу, громко возгласил:

- Горе тебе, священный град Приама!

327 В греческой мифологии Троил - троянский царевич, сын Приама (или Аполлона); сюжет о любви Троила и Крессиды появился лишь в средние века и в античной литературе не встречается. Упоминание его в данном контексте является анахронизмом.
328 Э в т е р п а - муза лирической поэзии.

Глава XLII

Виниций второпях крикнул нескольким рабам, чтобы ехали вслед за ним и, вскочив на коня, помчался в этот поздний ночной час по пустынным улицам Анция в направлении Лаурента. Ужасная весть повергла его в состояние неистовства, близкое к помешательству, временами он даже не вполне сознавал, что с ним происходит, только чувствовал, что тут же, на его коне, сидит за его спиною беда и кричит ему в уши: "Рим горит!", хлещет плетью его самого, коня его и гонит их туда, в огонь. Припав непокрытою головою к холке коня, он в одной тунике мчался наугад, не разбирая дороги, не замечая препятствий, где мог расшибиться. Среди ночного безмолвия, под спокойным звездным небом, озаренные лунным светом наездник и его конь казались призрачными видениями. Идумейский жеребец, прижав уши и вытянув шею, несся стрелой мимо недвижных кипарисов и прячущихся за ними белых вилл. Топот копыт по каменным плитам будил собак - то тут, то там они провожали лаем странного всадника и, взбудораженные его молниеносным появлением и исчезновением, принимались выть, задирая морды к луне. Сопровождавшие Виниция рабы ехали на менее быстрых лошадях и вскоре отстали. А он, вихрем промчавшись по спящему Лауренту, свернул к Ардее329 , где у него, равно как в Ариции, в Бовиллах и в Устрине330 , стояли наготове с самого его приезда в Анций лошади, чтобы он мог в кратчайший срок преодолевать расстояние от Анция до Рима. Помня об этом, Виниций безжалостно гнал своего коня. За Ардеей ему показалось, что на северо-восточной окраине неба брезжит розоватый свет. То могла быть утренняя заря - ведь выезжал он позднею ночью, а в июле светает рано. Но Виниций не мог сдержать возгласа отчаяния и бешенства, ему почудилось, что это зарево пожара. Вспомнились слова Лекания: "Весь город - сплошное море огня!", и в этот миг он устрашился, что и в самом деле может сойти с ума, - у него вдруг исчезла надежда спасти Лигию или хотя бы домчаться до города прежде, чем Рим станет грудой пепла. Мысли Виниция мчались теперь быстрее его коня, они летели впереди, подобно стае черных птиц, жутких, зловещих. Не зная, с какой части города начался пожар, Виниций допускал, что первою добычей огня, вероятней всего, могло стать Заречье, где теснились дома бедноты, дровяные склады и деревянные сараи, в которых торговали рабами. Пожары в Риме случались довольно часто, и столь же часто их сопровождали бесчинства и грабежи, особенно в кварталах, населенных бедным людом и варварами, - так что же творилось там, за Тибром, где находился главный очаг голытьбы, пришельцев со всех концов земли? Тут в мозгу Виниция промелькнул образ Урса с его сверхчеловеческой силой, но что мог поделать человек или даже титан со всеуничтожающим пламенем? Вдобавок, был еще страх перед бунтом рабов, этот кошмар, мучивший Рим уже многие годы. Говорили, что сотни тысяч невольников мечтают о временах Спартака331 и только ждут удобного часа, чтобы взяться за оружие и восстать против угнетателей, против города. И вот час настал! Возможно, что там, в городе, вместе с пожаром бушует резня, идет бой. Возможно даже, что на город напали преторианцы и убивают по приказу императора. У Виниция волосы поднялись дыбом от ужаса. Он вспомнил разговоры о пожарах, разговоры, которые со странным постоянством велись с недавних пор при императорском дворе, вспомнил сетования Нерона, что ему надо описывать горящий город, а он, мол, никогда не видел настоящего пожара, его презрительный ответ Тигеллину, бравшемуся поджечь Анций или нарочно построенный деревянный город, вспомнил наконец жалобы Нерона на Рим и на зловонные закоулки Субуры. Да, бесспорно, это император приказал сжечь город! Только он один мог решиться на это, и только Тигеллин мог взяться исполнить подобный приказ. Но если Рим горит по воле императора, тогда кто поручится, что и жители не будут перебиты по его воле. Это чудовище способно на все! Стало быть, пожар, бунт рабов и бойня! Какой ужасный хаос, какой разгул губительных инстинктов и человеческой ярости, и среди всего этого - Лигия! Стоны Виниция смешивались с храпом и ржаньем коня, который, скача по дороге в Арицию, все время идущей в гору, бежал уже из последних сил. Кто вырвет ее из пылающего города, кто спасет ее? Тут Виниций, упав плашмя на спину коня, схватил себя за волосы - от неистового горя он готов был кусать хребет коня. Но в эту минуту какой-то всадник, также мчавший как вихрь, но в противоположную сторону, в Анций, пролетая мимо Виниция, крикнул: "Рим гибнет!" - и унесся прочь. До слуха Виниция еще донеслось лишь слово: "боги", остальное заглушил топот копыт. Но слово это отрезвило его. Боги!.. Виниций вдруг поднял голову и, воздев руки к звездному небу, стал молиться: "Я призываю не вас, чьи храмы горят, но тебя! Ведь ты сам страдал. Один ты милосерден! Один ты понимал человеческое горе! Ты пришел в мир, чтобы научить людей жалости, так яви же ее теперь! Если ты таков, как говорят Петр и Павел, тогда спаси Лигию! Возьми ее на руки и вынеси из огня. Ты это можешь! Отдай ее мне, а я отдам тебе свою кровь. Если же ты не захочешь сделать это для меня, сделай для нее. Она тебя любит, на тебя уповает. Ты обещаешь жизнь после смерти и блаженство, но посмертное блаженство не уйдет от нас, а она еще не хочет умирать. Дай ей пожить. Возьми ее на руки и вынеси из Рима. Ты можешь, стоит только тебе захотеть..."

Тут он запнулся, почувствовав, что дальше молитва может перейти в угрозу; он побоялся оскорбить бога в минуту, когда более всего нуждался в его сострадании и милосердии. Сама мысль об этом испугала Виниция, и, чтобы отогнать даже тень угрозы, он снова принялся хлестать коня - стены Ариции, расположенной на полпути к Риму, уже белели перед ним в лунном сиянии. Во весь опор промчался он мимо храма Меркурия, стоявшего в пригородной роще. Здесь, видимо, уже знали о бедствии - возле храма было необычное движение. Пролетая мимо, Виниций заметил на ступенях и между колоннами группы людей с факелами, ищущих защиты в святилище. Дорога тоже не была теперь такой пустынной, как сразу за Ардеей. Множество людей направлялось в рощу боковыми тропинками, но и на главной дороге толпились встревоженные кучки, поспешно расступавшиеся перед неистово скачущим всадником. Из города доносился гул голосов. Виниций бурей ворвался в город, сбил с ног нескольких человек. И сразу его оглушили крики: "Рим горит! Город в огне! Боги, спасите Рим!"

Но вот конь споткнулся и, удерживаемый мощной рукой, осел на задние ноги перед постоялым двором, где Виниций держал другого на смену. Рабы, будто ожидая его приезда, стояли у ворот и, по его приказанию, бросились наперегонки выводить свежую лошадь. А Виниций, заметив отряд из десяти конных преторианцев, видимо, направлявшихся с вестями из города в Анций, подбежал к ним.

- Какая часть города горит? - спросил он.

- Кто ты? - в свою очередь, спросил командир десятки.

- Виниций, военный трибун и августиан! Отвечай, если тебе дорога твоя голова!

- Пожар начался в лавках возле Большого Цирка. Когда нас отправили, в огне был центр города.

- А Заречье?

- Туда пламя еще не дошло, но распространяется оно быстро и захватывает все новые участки. Люди погибают от огня и от дыма, спасать невозможно.

В этот миг Виницию подвели нового коня. Молодой трибун вскочил на него и поскакал дальше.

Теперь он направлялся к Альбану, оставляя по правую руку Альбалонгу с ее дивным озером. От Ариции дорога шла под уклон к подошве горы, которая совершенно закрывала горизонт и лежавший по другую сторону Альбан. Но Виниций знал, что, когда он доберется до вершины, то увидит не только Бовиллы и Устрин, где его ждали свежие лошади, но также Рим, - за Альбаном, по обе стороны Аппиевой дороги, расстилалась низменность Кампании, где виднелись лишь тянувшиеся к городу аркады акведуков и уже ничто не заслоняло горизонт.

- С вершины я увижу огонь, - говорил себе Виниций.

И он с новой силой стал хлестать коня.

Но прежде чем он добрался до вершины, его лицо обдал порыв ветра, донесшего запах дыма.

Одновременно на вершину упал золотистый свет.

"Зарево!" - подумал Виниций.

Однако ночная тьма давно уже начала рассеиваться, лунный свет сменили предрассветные сумерки, и на всех окрестных холмах теплились такие же золотисто-розовые отсветы - не то пожара, не то зари. Виниций въехал на вершину, и тут перед ним предстало ужасное зрелище.

Вся местность внизу была покрыта клубами дыма, которые сливались в гигантскую, стелющуюся по земле тучу, скрывшую от глаз селения, акведуки, виллы, деревья, а вдали, за этой страшной серой равниной, горел на холмах город.

Но огонь пожара не взвивался к небу столбом, как бывает, когда горит одно, пусть самое большое здание. Нет, то была длинная, напоминавшая зарю полоса.

А над этой полосой поднимался огромный вал дыма, местами непроглядно черный, местами отливающий розовым и кровавым светом, плотный, выпуклый, густой, клубящийся, похожий на змею, которая то сжимается, то вытягивается. Порой этот чудовищный вал как бы наползал на огненную полосу, и она становилась вроде узкой ленты, а порой она освещала его снизу, и тогда нижние клубы превращались в огненные волны. И полоса огня, и дымный вал тянулись вдоль всего горизонта, закрывая его, как закрывает иногда полоса леса. Сабинских гор332 вовсе не было видно.

С первого взгляда Виницию показалось, будто пылает не только город, но весь мир, и ни одному живому существу не спастись из этого океана огня и дыма.

Все усиливающийся ветер дул порывами со стороны пожара, неся запах гари и сизую мглу, которая уже заволакивала даже ближние предметы. Вскоре совсем рассвело, солнце озарило вершины холмов, окружающих Альбанское озеро. Но из-за дымной мглы утренний свет был какой-то рыжеватый, болезненный. Спускаясь к Альбану, Виниций погружался в пелену все более густого, все менее прозрачного дыма. Само селение целиком тонуло в нем. Испуганные жители высыпали на улицы, страшно было подумать о том, что творится в Риме, если уже здесь было трудно дышать.

И снова отчаяние охватило Виниция, волосы на голове у него зашевелились от ужаса. Но он изо всех сил старался себя ободрить. "Не может быть, - думал он, - чтобы весь город загорелся одновременно. Ветер дует с севера, он гонит весь дым только в эту сторону. С другой стороны города нет дыма. Заречье, отделенное рекою, возможно, и вовсе не задето, и во всяком случае Урсу довольно будет выйти вместе с Лигией через Яникульские ворота, чтобы уйти от опасности. И конечно же, не может того быть, чтобы погибло все население и чтобы город, владеющий миром, был стерт с лица земли вместе со всеми своими обитателями. Даже в завоеванных городах, где победители режут и жгут, всегда остается в живых некоторое число жителей, так почему же должна непременно погибнуть Лигия? Ведь ее охраняет бог, который сам победил смерть!" С такими мыслями Виниций снова начал молиться и, по усвоенному им обычаю, давать обеты Христу и сулить всяческие дары и жертвы. Промчавшись по Альбану, где почти все жители взобрались на кровли да на деревья, чтобы смотреть на горящий Рим, он немного успокоился и стал рассуждать хладнокровнее. Он подумал, что Лигию охраняют не только Урс и Лин, но также апостол Петр. И от одной этой мысли у него полегчало на сердце. Петр всегда казался ему непостижимым, чуть ли не сверхъестественным существом. С той поры, как он слушал Петра в Остриане, у Виниция осталось странное впечатление, о чем он писал Лигии в первые дни своего пребывания в Анции: он был убежден, что каждое слово старца истинно или должно стать истинным. Более близкое знакомство с апостолом во время болезни лишь укрепило это впечатление, став затем неколебимой верой. Но раз Петр благословил его любовь и обещал ему Лигию, значит, Лигия не может погибнуть в огне. Город, разумеется, может сгореть, но ни одна искра пожара не упадет на ее платье. Бессонная ночь, бешеная скачка и тревога привели Виниция в состояние странной экзальтации, в котором все казалось возможным: Петр сделает над огнем крестное знамение, от одного его слова огонь расступится, и они пройдут невредимыми по огненной аллее. Петру, кроме того, ведомо грядущее, он, конечно, предвидел и этот злосчастный пожар, так мог ли он не предупредить и не вывести из города христиан, а с ними и Лигию, которую он любит как родное дитя. И надежда все живее разгоралась в душе Виниция. Ему подумалось, что, если они бежали из города, он, возможно, встретит их в Бовиллах или на дороге. Быть может, лицо любимой вот-вот покажется средь этого дыма, все шире расстилающегося по равнине Кампании.

Это казалось тем более вероятным, что на дороге встречалось все больше людей, покинувших город и направлявшихся к Альбанской горе, чтобы, спасшись от огня, уйти также от дыма. Еще не доехав до Устрина, пришлось замедлить бег коня - дорога была забита людьми. Одни шли пешком, таща свои пожитки на спине, другие вели навьюченных лошадей, мулов, ехали в повозках, груженных всяким добром, встречались и носилки, в которых рабы несли граждан побогаче. Устрин настолько был наводнен бежавшими из Рима, что сквозь толпу трудно было протиснуться. На рынке, в колоннадах храмов и на улицах кишмя кишели спасшиеся от пожара. Тут и там уже разбивали шатры, которые должны были стать приютом для целых семей. Другие располагались под открытым небом, громко кричали, призывая богов или проклиная судьбу. В этой сумятице и разузнать что-нибудь было непросто. Те, к кому обращался Виниций, либо вовсе ему не отвечали, либо глядели на него безумными от ужаса глазами и говорили, что гибнут город и мир. Со стороны Рима ежеминутно прибывали все новые толпы, шли мужчины, женщины, дети, отчего смятение и гам все усиливались. Одни, потеряв своих в толпе, исступленно их искали. Другие дрались за место для привала. Ватаги полудиких пастухов из Кампании нахлынули в городок, надеясь узнать новости да поживиться в суматохе чужим добром. Тут и там разноплеменные толпы рабов и гладиаторов уже начали грабить дома и виллы, вступая в драку с защищавшими жителей солдатами.

Сенатор Юний, которого Виниций увидел возле постоялого двора с целой гурьбой рабов-батавов333 , первый сообщил подробнее о пожаре. Огонь действительно вспыхнул возле Большого Цирка, между Палатином и Целием, но стал распространяться с непонятной быстротой, и вскоре охватил всю середину города. Еще никогда со времен Бренна334 не постигало город столь ужасное бедствие.

- Цирк сгорел дотла, а также лавки и дома вокруг него, - рассказывал Юний, - Авентин и Целий в огне. Пламя окружило Палатин и добралось до Карин...

Тут Юний, у которого в Каринах были роскошный дом со множеством дорогих его сердцу произведений искусства, зачерпнул пригоршню дорожной пыли и, посыпав ею голову, в отчаянии застонал.

- Мой дом тоже в Каринах, - сказал Виниций, с негодованием схватив его за плечи, - но раз гибнет все, пусть и он пропадает. - И, вспомнив, что Лигия могла послушаться его совета и переселиться в дом Авла, спросил:

- А как улица Патрициев?

- В огне, - отвечал Юний.

- А Заречье?

Юний посмотрел на него с удивлением.

- Чего о нем тревожиться? - сказал он, сжимая руками ноющие виски.

- Для меня Заречье важнее, чем весь Рим, - с жаром воскликнул Виниций.

- Так к нему ты, пожалуй, сможешь пробраться по Портовой дороге, а ближе к Авентину задохнешься от жара. Заречье?.. Не знаю... Вероятно, туда огонь еще не мог дойти, но не дошел ли в действительности, о том знают лишь боги. - Тут Юний запнулся, словно охваченный колебанием, затем продолжал: - Знаю, ты меня не предашь, и потому скажу тебе, что пожар этот

- необычный. Спасать Цирк не разрешали. Я сам слышал. Когда запылали дома вокруг него, тысячи голосов кричали: "Смерть спасающим!" Какие-то люди бегают по городу и швыряют в дома горящие факелы. Вдобавок народ волнуется, люди кричат, что город подожгли по приказу. Ничего больше не скажу. Горе городу, горе нам всем и горе мне! Что там творится, для этого нет слов в языке человеческом. Люди гибнут в огне, давят один другого в толчее... Риму конец!

И он снова стал повторять: "Горе! Горе городу и нам!" - но Виниций уже был на коне и скакал дальше по Аппиевой дороге.

Теперь, однако, ему приходилось пробиваться в потоке людей и повозок, двигавшемся навстречу, из города. А город был перед Виницием весь как на ладони, объятый чудовищным пожаром. От бушующего огня и дыма шел нестерпимый зной, и вопли людей не могли заглушить шипенья и рева пламени.

329 Ардея - прибрежный город в 40 км к югу от Рима.
330 Бовиллы и Устрин - городки на Аппиевой дороге близ Рима.
331 Спартак - предводитель восстания рабов в 74 - 71 гг. до н. э.
332 С а б и н с к и е г о р ы - горный хребет к северо-востоку от Рима.
333 Б а т а в ы - германское племя, обитавшее на левом берегу Рейна в его нижнем течении.
334 Бренн предводительствовал галлами, которые в 390 или 387 г. до н. э. захватили и сожгли Рим.

Глава XLIII

Чем ближе подъезжал Виниций к городской стене, тем яснее становилось ему, что доехать до Рима было легче, чем пробраться в середину города. По Аппиевой дороге он продвигался с трудом из-за густого встречного потока. Дома, поля, кладбища, сады и храмы по обе ее стороны превратились в лагери беженцев. В храме Марса, стоявшем у самых Аппиевых ворот, толпа выбила двери, чтобы найти себе внутри приют на ночь. На кладбищах захватывали склепы побольше, из-за них вступали в драки, иногда кровопролитные. Смятение в Устрине было всего лишь скромным предвестьем того, что делалось у стен самого города. Исчезло уважение к законам, к властям, к родственным узам, к высшим сословиям. Там можно было увидеть рабов, колотивших палками римских граждан. Опьяневшие от награбленного на Торговой пристани вина гладиаторы, соединясь в большие ватаги, носились с дикими воплями по обе стороны дороги, разгоняя людей, избивая и грабя. Множество варваров, привезенных в город на продажу, сбежали из сараев, где были заперты. Пожар и гибель города были для них концом их рабства и часом мести - и в то время как жители Рима, терявшие в огне все свое достояние, воздевали руки к небесам и молили о спасении, варвары с ликующим воем врывались в толпы, сдирая у людей одежды с плеч и хватая молодых женщин. К ним присоединялись рабы, прослужившие в Риме уже много лет, бедняки, не имевшие иной одежды, кроме шерстяной набедренной повязки, какие-то вылезшие из закоулков жуткие личности, которых никогда не видно было на улицах днем и существование которых в Риме трудно было предположить. Эта толпа, состоявшая из азиатов, африканцев, греков, фракийцев, германцев и бриттов, вопившая на всех языках, какие есть на земле, толпа дикая и разнузданная, бесчинствовала, полагая, что настал миг, когда ей можно вознаградить себя за годы страданий и нищеты. Среди бушующих этих полчищ при свете дня и пожара мелькали шлемы преторианцев, чьей защиты искали люди более мирные, и во многих местах им приходилось с ходу вступать в сражение с разъяренными толпами насильников. Виниций повидал на своем веку немало завоеванных городов, но еще никогда глазам его не представало подобное зрелище, в котором отчаяние, слезы, боль, стоны, дикая радость, безумие, бешенство и разнузданность смешивались воедино, создавая немыслимый хаос. А над этой колышущейся, исступленной толпой ревел пожар, пылал на семи холмах величайший город мира, обдавая мятущихся людей пламенным дыханием и накрывая дымом, за которым уже не видно было голубого неба. С нечеловеческим напряжением, ежеминутно рискуя жизнью, молодой трибун пробился наконец к Аппиевым воротам, но тут он понял, что, двигаясь к Капенским воротам, ему в центр города не пробраться не только из-за толчеи, но также из-за невероятного жара, от которого тут, за воротами, стояло в воздухе дрожащее марево. Моста у Тригеминских ворот335 , против храма Доброй Богини336 , тогда еще не было, и, чтобы добраться на другой берег Тибра, надо было пробиться к Свайному мосту, то есть проехать возле Авентина, через участок города, залитый сплошным морем пламени. Это было совершенно невозможно. Виниций понял, что ему придется поехать назад по направлению к Устрину, затем свернуть с Аппиевой дороги, пересечь реку ниже города и выехать на Портовую дорогу, которая вела прямо в Заречье. Это тоже было нелегко, так как давка на Аппиевой дороге все увеличивалась. Дорогу надо было себе прокладывать силой, тут сгодился бы меч, но Виниций был безоружен, он выехал из Анция как стоял, когда весть о пожаре застала его в императорском дворце. Однако возле Меркуриева источника337 он увидел знакомого центуриона преторианцев, который, командуя несколькими десятками солдат, защищал от натиска толпы храм; Виниций приказал ему следовать за собою, а тот, узнав в нем трибуна и августиана, не посмел воспротивиться.

Виниций сам стал во главе отряда и, позабыв в эти минуты поучения Павла о любви к ближнему, пробивался вперед, разгоняя перед собою толпу с ожесточением, принесшим гибель многим, кто не успел вовремя отбежать. Вслед ему и его отряду сыпались проклятия и град камней, но он не обращал на это внимания, торопясь выбраться в более свободные места. Двигаться вперед можно было только ценою неимоверных усилий. Люди, уже расположившиеся лагерем, не желали освобождать дорогу солдатам и громко проклинали императора и преторианцев. В некоторых местах толпа вела себя угрожающе. До слуха Виниция долетали фразы с обвинениями Нерона в поджоге. Раздавались открытые угрозы убить его и Поппею. Возгласы: "Sannio!", "Histrio!"338 , "Матереубийца!" - то и дело раздавались вокруг. Одни кричали, что надо его бросить в Тибр, другие - что Рим уже достаточно терпел. Угрозы явно могли перейти в прямой бунт, который, если бы нашелся предводитель, мог вспыхнуть в любую минуту. А покамест ярость и отчаяние толпы обрушивались на преторианцев, которым мешало двигаться еще и то, что дорогу загромождали груды вынесенных наспех из огня вещей: сундуки и бочки с провизией, ценная утварь, сосуды, детские колыбели, постельные принадлежности, повозки, тюки. Местами дело доходило до стычек, однако преторианцы живо расправлялись с безоружною толпой. Пересекши с трудом дороги Латинскую, Нумицийскую, Ардейскую, Лавинийскую и Остийскую, огибая виллы, сады, кладбища и храмы, Виниций наконец добрался до селения вдоль Александрийской улицы, за которым был мост через Тибр. Там стало уже посвободнее и дыма было меньше. От беглецов, которых и здесь встречалось немало, он узнал, что за Тибром только некоторые улицы охвачены пожаром, но что перед силой огня, наверное, ничто не устоит, ибо всюду снуют люди, которые нарочно поджигают да еще не разрешают спасать и кричат, что делают это по приказу. Теперь у молодого трибуна не оставалось и тени сомнения, что поджечь Рим действительно велел император, и месть, о которой кричала толпа, показалась ему делом законным и справедливым. Мог ли совершить худшее Митридат339 или кто-либо из самых заклятых врагов Рима? Все границы были перейдены, безумие стало слишком чудовищным, а жизнь человеческая под его властью - невыносимой. У Виниция появилось убеждение, что час Нерона пробил, что эти обломки, на которые рассыпается город, должны раздавить страшного шута со всеми его злодействами. Найдись достаточно смелый человек, чтобы возглавить доведенный до отчаяния народ, все могло бы свершиться в несколько часов. Тут в уме Виниция замелькали дерзкие и мстительные мысли. А что, если это сделает он? Дом Винициев, который дал множество консулов и в древности, и в недавние времена, был известен во всем Риме. Толпе нужно только имя. Ведь однажды из-за смертного приговора четыремстам рабам префекта Педания Секунда едва не вспыхнули мятеж и гражданская война, так что бы произошло теперь, при этом страшном бедствии, превзошедшем почти все бедствия, какие довелось испытать Риму на протяжении восьми веков. Кто призовет к оружию квиритов, размышлял Виниций, тот безусловно сумеет свергнуть Нерона и сам наденет императорский пурпур. Так почему бы этого не сделать ему? Он сильнее, деятельнее и моложе прочих августиан. Правда, Нерон повелевает тридцатью легионами, стоящими на границах государства, но разве эти легионы и их командиры не возмутятся, узнав о поджоге Рима и его храмов? В таком случае он, Виниций, мог бы стать императором. Шептались ведь меж собой августианы, что какой-то прорицатель предсказал пурпурную мантию Отону. А он, Виниций, чем хуже? Может быть, и Христос поддержал бы его своим божественным всемогуществом, а может, и мысли эти им посланы? "О, если б так было!" - взывал в душе Виниций. Тогда он отомстил бы Нерону за нависшую над Лигией опасность и за свою тревогу, он сделал бы так, чтобы повсюду царили справедливость и истина, он распространил бы учение Христово от Евфрата до туманных берегов Британии и надел бы на Лигию пурпур, сделал бы ее владычицей мира.

Но эти мысли, вдруг вспыхнув в его мозгу, как вырвавшийся из горящего дома сноп искр, тут же, как искры, и погасли. Прежде всего надо было спасать Лигию. Теперь он наблюдал весь этот ужас вблизи, и его снова охватил страх - при виде моря огня и дыма, столкнувшись с жестокой действительностью, он почувствовал, что от прежней его веры в то, что апостол Петр спасет Лигию, ничего не осталось. И во второй раз объяло его отчаяние, и, выбравшись на Портовую дорогу, ведущую прямо в Заречье, он пришел в себя, только оказавшись у ворот, где ему повторили то, что он уже слышал от бегущих из города, - что большая часть Заречья еще не затронута пожаром, хотя в нескольких местах огонь перекинулся через реку.

Однако и Заречье было все в дыму, и улицы так же были запружены толпами, пробиться сквозь которые было еще труднее, так как здешние жители, имея больше времени, выносили из домов больше вещей. Портовая дорога во многих местах была совершенно загромождена этим скарбом, и возле Навмахии Августа340 высились целые горы его. А узкие улочки, где к тому же дым ложился гуще, были и вовсе непроходимы. Оттуда валом валили тысячи жителей. По дороге Виниций видел страшные сцены. Кое-где два человеческих потока, двигавшиеся с противоположных сторон, встречались в тесном проходе и, напирая один на другой, затевали смертоубийственное сражение. Люди дрались ожесточенно, топтали упавших. В суматохе многие теряли близких, матери отчаянными криками звали детей. У Виниция волосы становились дыбом при мысли о том, что должно твориться ближе к огню. Среди гама и грохота невозможно было о чем-либо спросить, понять, что кричат. То и дело из-за реки надвигались новые громады черного дыма, такого тяжелого, что они стелились у самой земли, подобно ночному мраку скрывая дома, людей и все предметы. Но временами порожденный пожаром ветер рассеивал дым, и тогда Виницию удавалось продвинуться по направлению к улочке, на которой стоял дом Лина. Июльский дневной зной, усиленный пышущим от горящих участков жаром, становился невыносим. Дым разъедал глаза, дышать было нечем. Теперь даже те жители, которые, надеясь, что огонь не перейдет через реку, оставались в домах, тоже высыпали на улицы, и толпа час от часу росла. Сопровождавшие Виниция преторианцы отстали. В толчее кто-то ударил молотом его коня, и тот, дергая окровавленной головой, взвиваясь на дыбы, перестал слушаться всадника. По богатой тунике Виниция в нем узнали августиана, вокруг послышались выкрики: "Смерть Нерону и его поджигателям!" Положение было чрезвычайно опасным, сотни рук протянулись к Виницию, но напуганный конь, топча людей, рванулся вперед, и тут же нахлынула новая волна черного дыма, погрузившая улицу в темноту. Убедившись, что верхом ему не проехать, Виниций соскочил с коня и дальше побежал, то прижимаясь к стенам, то выжидая, пока очередная толпа беглецов пройдет мимо. Он говорил себе, что все его усилия напрасны, - Лигии, возможно, уже нет в городе, она в эту минуту, скорее всего, спасается бегством, и легче было бы найти иголку в стоге сена, чем ее в этой толчее и сумятице. И все же он хотел во что бы то ни стало добраться до дома Лина. Приходилось поминутно останавливаться и протирать глаза. Оторвав край туники, Виниций закрыл им нос и рот и побежал дальше.

Чем ближе подходил он к реке, тем становилось жарче. Зная, что пожар начался возле Большого Цирка, Виниций сперва думал, что жар идет оттуда, а также от Бычьего форума и Велабра, находившихся поблизости от Цирка и, вероятно, также охваченных огнем. Но жар становился нестерпимым. Кто-то из бегущих, последний, кого видел Виниций, какой-то старик на костылях, крикнул ему: "Не подходи к мосту Цестия! Весь остров в огне!"341 Обманывать себя долее было невозможно. У поворота на Иудейскую улицу, где стоял дом Лина, молодой трибун увидел среди дымовой тучи пламя: горел не только остров, но и Заречье, во всяком случае, горел другой конец небольшой улицы, на которой жила Лигия.

Виниций, однако, помнил, что дом Лина окружен садом, позади которого простирается в сторону Тибра не слишком большой незастроенный участок. Эта мысль ободрила его - у пустыря огонь мог задержаться. Окрыленный надеждою, он продолжал бежать вперед, хотя каждый порыв ветра приносил уже не только дым, но и мириады искр, от которых мог вспыхнуть пожар в другом конце улочки и отрезать путь.

Наконец сквозь дымовую пелену Виниций разглядел кипарисы в саду Лина. Дома на другом краю незастроенного участка уже полыхали как поленницы дров, но домик Лина стоял, еще не затронутый огнем. Виниций с благодарностью взглянул на небо и поспешил к дому, хотя сам воздух уже обжигал. Ворота были прикрыты, Виниций сильным толчком распахнул их и вбежал в сад.

Там не было ни души, и казалось, что дом также безлюден.

"Может, все они потеряли сознание от дыма и жара", - подумал Виниций.

- Лигия! Лигия! - позвал он.

Ответа не было, лишь слышалось вдали гуденье полыхающего огня.

- Лигия!

Внезапно до его слуха донеслись зловещие звуки, которые ему уже довелось однажды слышать в этом саду. На острове, видимо, загорелся виварий, расположенный вблизи храма Эскулапа, - и всевозможные звери, среди них и львы, в испуге завыли, зарычали. Дрожь пробежала по телу Виниция. Вот уже второй раз в минуту, когда все его существо было сосредоточено на мыслях о Лигии, жуткие эти голоса звучали как предвестье беды, как странное пророчество грядущего несчастья.

Но то было беглое, мимолетное впечатление - гул пожара, еще более страшный, чем вой зверей, властно понуждал думать о другом. Да, Лигия не отвечала на зов, но все же она, возможно, находится в этом доме, которому грозит огонь, - вдруг у нее обморок или удушье? Виниций вбежал в дом. В небольшом атрии было пусто и от дыма темно. Ища на ощупь входы в кубикулы, Виниций заметил мерцающий язычок лампадки и, подойдя поближе, увидел ларарий, в котором вместо ларов был крест. У основания креста горела масляная лампадка. В мозгу молодого "оглашенного"342 молнией промелькнула мысль, что этот крест посылает ему огонек, при свете которого он сможет найти Лигию, - он взял лампадку и отправился искать кубикулы. Найдя вход в один из них, Виниций отодвинул завесу и принялся осматривать помещение.

Но и тут никого не было. И все же Виниций был убежден, что это кубикул Лигии, - на вбитых в стену гвоздях висела ее одежда, а на постели лежал капитий, узкий корсаж, который женщины надевали прямо на тело. Виниций схватил его, прижал к губам и, перекинув капитий через плечо, продолжал поиски. Дом был невелик, так что он в короткое время сумел обойти все комнаты и даже подвал. Нигде не было ни души. Можно было не сомневаться, что Лигия, Лин и Урс вместе с прочими обитателями квартала, ища спасенья от пожара, бежали. "Надо их искать в толпе беглецов, за городскими воротами", - решил Виниций.

То, что он не встретил их на Портовой дороге, не слишком его удивило

- они ведь могли выйти из Заречья с противоположной стороны, по направлению к Ватиканскому холму343 . Во всяком случае, от огня они спаслись. У Виниция будто камень свалился с сердца. Хотя он видел, с какими страшными опасностями сопряжено бегство, мысль о сверхчеловеческой силе Урса придавала ему надежду. "Теперь мне надо, - говорил он себе, - бежать отсюда и через сады Домициев добраться до садов Агриппины. Там я их найду. Дым там не страшен, потому что ветер дует с Сабинских гор".

И действительно, было самое время подумать о собственном спасении - волна огня со стороны острова приближалась, и клубы дыма почти совершенно затопили улочку. Лампадка, светившая ему в доме, погасла от сильного ветра. Выйдя на улицу, Виниций что было сил побежал к Портовой дороге, то есть в ту сторону, откуда пришел, и пожар, казалось, подгонял его своим огненным дыханием, то окружая новыми тучами дыма, то осыпая искрами, падавшими на волосы, на шею, на одежду. Туника Виниция начала тлеть в нескольких местах, но он, не обращая внимания, бежал дальше, опасаясь, что может задохнуться от дыма. Во рту был противный привкус горелого и сажи, в горле и в легких будто огнем жгло. Кровь приливала к голове так сильно, что временами Виницию казалось все красным, даже дым. Тогда он говорил себе: "Огонь уже здесь! Тогда лучше мне упасть на землю и умереть". Бежать становилось все мучительней. Голова, шея, спина были облиты потом, и пот этот обжигал как кипяток. Если бы не имя Лигии, которое Виниций мысленно все время повторял, и не ее капитий, которым он замотал себе рот, он бы свалился. Вскоре он перестал узнавать улочку, по которой бежал, - сознание мутилось все сильнее, он помнил лишь, что должен бежать, потому что там, на открытом поле, его ждет Лигия, которую ему пообещал апостол Петр. И вдруг у него появилась странная, полубредовая уверенность, что он ее увидит, женится, а потом сразу же умрет.

Но теперь он бежал уже как пьяный, делая зигзаги от одной стороны улицы к другой. Между тем в чудовищном костре, полыхавшем над огромным городом, что-то изменилось. Очевидно, все, что до сих пор только тлело, вспыхнуло сплошным морем яркого пламени - ветер уже не пригонял клубы дыма, а дым, скопившийся в улочках, разогнали яростные шквалы раскаленного воздуха. Теперь они гнали сверкающие потоки искр, так что Виниций бежал как бы в огненном облаке. Зато он лучше видел дорогу и в тот миг, когда уже готов был повалиться наземь, он разглядел конец улицы. Это снова придало ему сил. Миновав угол, он очутился на улице, выходившей на Портовую дорогу и на Кодетанское поле344 . Искры перестали гнаться за ним. Он понял, что если добежит до Портовой дороги, то уцелеет, даже если доведется упасть на ней без сознания.

В конце улицы он опять увидел что-то вроде тучи, закрывавшей проход. "Если это дым, - подумал он, - мне уже не пройти". Он бежал из последних сил. На бегу сбросил с себя тунику, которая, тлея от искр, жгла его, подобно плащу Несса345 , и теперь мчался голый, лишь на голове, прикрывая рот, был намотан капитий Лигии. Приблизившись, Виниций разглядел, что то, что он принял за дым, было тучей пыли, из которой вдобавок слышался гул голосов и выкрики.

- Чернь грабит дома, - сказал себе Виниций.

Все же он побежал в направлении голосов. Как-никак там были люди, которые могли оказать ему помощь. С этой надеждой он, даже еще не добежав, стал кричать во всю мочь, моля о помощи. Но то было его последнее усилие - в глазах все залило красным светом, легким не хватило воздуха, мышцам - сил, и он упал.

Однако его услышали, вернее, заметили, и двое работников поспешили на помощь с кувшинами воды. Виниций, свалившийся от изнеможения, но не потерявший сознания, обеими руками схватил сосуд и выпил сразу полкувшина.

- Благодарю, - сказал он, - поставьте меня на ноги, а потом я пойду сам.

Второй работник облил ему водою голову, затем оба не только поставили его на ноги, но подняли и понесли к толпе других людей, которые сразу его окружили и заботливо стали ощупывать, проверяя, не слишком ли он пострадал от огня. Эта заботливость удивила Виниция.

- Кто вы такие? Что тут делаете? - спросил он.

- Мы разрушаем дома, чтобы пожар не добрался до Портовой дороги, - отвечал один из работников.

- Вы мне помогли, когда я свалился без сил. Благодарствуйте.

- Мы не можем отказать человеку в помощи, - раздалось сразу несколько голосов.

Тут Виниций, который с утра насмотрелся на бесчинствующие толпы, на драки и грабежи, внимательным взором обвел окружавшие его лица.

- Да вознаградит вас... Христос! - сказал он.

- Слава имени его! - хором ответили ему.

- Лин?.. - начал Виниций.

Но продолжить ему не удалось, и ответа он не услышал, так как от волнения и чрезмерного напряжения лишился чувств. Очнулся он уже на Кодетанском поле, в саду. Вокруг него стояло несколько женщин и мужчин, и первыми словами, которые он сумел произнести, было:

- Где Лин?

Ответили ему не сразу, но вот чей-то знакомый голос вдруг сказал:

- Он за Номентанскими воротами, он ушел в Остриан... еще третьего дня... Мир тебе, персидский царь!

Увидев склонившегося над ним Хилона, Виниций приподнялся и сел.

- Твой дом, господин, - говорил грек, - наверняка сгорел, потому что Карины охвачены огнем, но ты все равно будешь всегда богат, как Мидас346 . О, какое бедствие! Христиане, сыны Сераписа, давно предсказывали, что огонь уничтожит этот город. Но Лин вместе с дочерью Юпитера находится в Остриане. О, какое бедствие обрушилось на этот город!

Виниций снова почувствовал дурноту.

- Ты их видел? - спросил он.

- Видел, господин! Благодарение Христу и всем богам, что я могу отплатить тебе доброй вестью за твои благодеяния. Но я тебе, Осирис, еще иначе отплачу, клянусь этим пылающим Римом!

Наступил вечер, однако в саду было светло как днем, потому что пожар полыхал еще ярче. Казалось, горят уже не отдельные кварталы, но весь город во всю длину его и ширину. Небо было залито красным светом, и на землю спускалась багровая ночь.

335 Т р и г е м и н с к и е в о р о т а - у южного склона Авентина.
336 Д о б р а я Б о г и н я - древнее римское божество плодородия и изобилия.
337 М е р к у р и е в и с т о ч н и к - на Аппиевой дороге перед Капенскими воротами.
338 "Шут!", "Актер!" (Лат.)
339 Имеется в виду Митридат VI Евпатор, царь (111 - 63 до н. э.) Понта (государство на юго-восточном побережье Черного моря), упорнейший враг Рима.
340 Н а в м а х и я А в г у с т а - искусственное озеро за Тибром, устроенное по приказу Августа для показа морского сражения.
341 Т. н. остров Эскулапа на Тибре против Капитолия; остров, на котором находился храм Эскулапа, соединяется с берегами Тибра мостами Фабриция и Цестия, сохранившимися до нашего времени.
342 О г л а ш е н н ы й - человек, приготовляющийся к принятию крещения.
343 В а т и к а н с к и й х о л м - за Тибром, к северо-западу от города.
344 К о д е т а н с к о е п о л е - за Тибром у Ватиканского холма.
345 Согласно мифу, кентавр Несс, известный своим коварством, покусился на жену Геракла Деяниру и был им убит. Желая отомстить Гераклу, Несс перед смертью предложил Деянире свою кровь, которая якобы поможет ей сохранить любовь Геракла. Впоследствии Деянира воспользовалась советом Несса и пропитала его кровью хитон Геракла. Кровь Несса со временем превратилась в яд, и Геракл претерпел страшные мучения, приведшие его к смерти.
346 Мидас, мифический царь Фригии, получил от Диониса способность превращать в золото все, к чему ни прикоснется.

Глава XLIV

Зарево пылающего города освещало небосвод по всей его окружности. Из-за холмов выкатилась большая полная луна, которая сразу же раскалилась докрасна и, приобретя цвет расплавленной меди, казалось, взирает с изумлением на гибнущий город, владыку мира. В алых безднах небес светились алые звезды, но в отличие от обычных ночей на земле было светлее, чем на небе. Подобно гигантскому костру, Рим освещал всю Кампанию347 . При кровавом этом зареве были видны дальние холмы, селения, виллы, храмы, памятники и акведуки, сбегающие со всех окрестных гор к городу, а на акведуках - скопления людей, забравшихся туда ради безопасности и чтобы наблюдать пожар.

Тем временем бушующая стихия захватывала все новые участки. Не могло быть сомнений, что чьи-то преступные руки поджигают город, так как новые очаги пожара вспыхивали в местах, расположенных далеко от главного его очага. С холмов, на которых располагался Рим, потоки пламени стекали, наподобие волн морских, в долины, густо застроенные пяти- и шестиэтажными домами, множеством сараев, лавок, деревянных передвижных амфитеатров, сооруженных наспех для различных зрелищ, и, наконец, складов с дровами, оливковым маслом, зерном, орехами, шишками пиний, семенами которых питался бедный люд, с одеждой, которую по велению милостивых императоров раздавали голытьбе, гнездившейся в закоулках города. Там было обилие горючих материалов, гулкие взрывы следовали один за другим, и пожар с невиданной быстротой охватывал целые улицы. Расположившиеся за городскою стеной и забравшиеся на акведуки горожане угадывали по цвету пламени, что горит. Неистовые порывы горячего ветра то и дело приносили из огненной пучины мириады раскаленных ореховых и миндальных скорлупок, взвивавшихся роями сверкающих бабочек, - с треском лопались они в воздухе или, гонимые ветром, сыпались вниз на новые, еще не загоревшиеся участки, на акведуки и окружавшие город поля. Казалось, о спасении нечего и думать - смятение все возрастало, так как жители города бежали из всех ворот за его пределы, а навстречу горожанам шли привлеченные пожаром тысячи людей из окрестностей, жители небольших селений, а также крестьяне и полудикие пастухи из Кампании, соблазняемые надеждой на безнаказанный грабеж.

Возглас "Рим гибнет" не смолкал в устах толпы - а гибель города представлялась в те времена также концом его господства и разрешением всех уз, связывавших доселе народ в единое целое. Скопища черни, в большинстве состоявшей из рабов и чужестранцев, для которых владычество Рима ничуть не было дорого, а переворот мог быть лишь освобождением от гнета, приобретали то тут, то там угрожающий вид. Насилие и грабежи распространялись безудержно. Можно было подумать, что единственно лишь зрелище гибнущего города, приковывая к себе внимание, сдерживает взрыв буйства, которое развернется во всю силу, как только город превратится в пепелище. Сотни тысяч рабов, позабыв о том, что Рим - это не только храмы и стены, но еще и десятки легионов во всех концах мира, казалось, ждали только клича и вождя. Поминали имя Спартака - но Спартака не было, зато римские граждане стали объединяться и вооружаться кто чем мог. Самые фантастические слухи кружили у городских ворот. Некоторые уверяли, что это Вулкан, по велению Юпитера, уничтожает город исходящим из земли огнем; другие - что это месть Весты за весталку Рубрию. Убежденные в этом люди даже не пытались что-либо спасать, но, осаждая храмы, возносили богам мольбы о милосердии. Впрочем, наиболее стойким был слух, что сжечь Рим приказал император, желая избавиться от зловония, доносящегося с Субуры, и построить новый город, назвав его Нерония. При этой мысли ярость обуревала людей, и если бы, как о том думал Виниций, нашелся вождь, желающий воспользоваться взрывом ненависти народной, час Нерона пробил бы на несколько лет ранее.

Говорили также, что император сошел с ума, что он приказал преторианцам и гладиаторам нападать на горожан и учинить повальную бойню. Иные клялись всеми богами, что по распоряжению Меднобородого из вивариев выпустили зверей. На улицах и впрямь видели львов с пылающими гривами, обезумевших слонов и туров, которые мчали целыми стадами, топча людей. В слухах этих была доля правды - кое-где слоны, чуя приближающийся огонь, разбили виварии и, очутившись на воле, в неистовом страхе кинулись прочь от надвигающегося пожара, сметая, подобно урагану, все на своем пути. Из уст в уста передавалась весть, что в огне уже погибли десятки тысяч человек. И действительно, число жертв было огромно. Некоторые, лишившись всего имущества или дорогих сердцу существ, в отчаянии сами бросались в огонь, другие задохлись от дыма. В центре города, между Капитолием с одной стороны и Квириналом, Виминалом и Эсквилином с другой, а также между Палатином и Целием, где пролегали наиболее густо застроенные улицы, пожар вспыхивал сразу в стольких местах, что толпы бегущих от огня неожиданно натыкались на другой огненный вал, двигавшийся им навстречу, и погибали мучительной смертью в пламенной пучине.

Ужас, смятение, безумие овладели людьми, не знавшими, куда бежать. Дороги были загромождены домашним скарбом, а где улицы были поуже, там вообще было невозможно пройти. Искавшие прибежища на рынке и площадях - там, где впоследствии был сооружен амфитеатр Флавиев348 , возле храма Земли, возле портика Ливии349 и выше - у храмов Юноны и Луцины350 , а также меж склоном Вибрия и древними Эсквилинскими воротами - оказались окружены морем огня и погибли от жара. В тех местах, куда огонь не добрался, позже нашли сотни испекшихся, обуглившихся тел, хотя эти несчастные пытались защититься от огня, выламывая каменные плиты и зарываясь по пояс в землю. Вряд ли нашлась бы хоть одна семья из живших в центре города, все члены которой уцелели бы, поэтому у городских стен и ворот, на всех дорогах раздавались горестные вопли женщин, выкликавших дорогие имена погибших в давке или в огне.

И в то время как одни молили богов о милосердии, другие кощунственно проклинали их за ужасное бедствие. Можно было увидеть стариков, простиравших руки к храму Юпитера Избавителя с возгласами: "Ты же избавитель, так спаси свой алтарь и город!" Гневное отчаяние обращалось главным образом против древних римских богов, которые, по мнению римлян, были обязаны усерднее прочих охранять город. Очи оказались бессильными, и за это их упрекали. Зато когда на Ослиной дороге показалась процессия египетских жрецов, везших статую Исиды, спасенную из храма в окрестностях Целимонтанских ворот, толпа смешалась с шествием, люди впряглись в повозку, провезли ее до самых Аппиевых ворот и, завладев статуей, водрузили ее в храме Марса, оттеснив жрецов этого бога, посмевших сопротивляться. В других местах взывали к Серапису, Ваалу или Иегове351 , приверженцы которого, высыпав из закоулков Субуры и Заречья, оглашали воплями и мольбами прилегавшие к городским стенам пустыри. В их криках звучали, однако, нотки торжества, и, когда часть горожан присоединилась к хору голосов, славивших "Владыку мира", другая часть, возмущаясь этими проявлениями радости, пыталась силой заглушить их. Здесь и там слышались странные, торжественные песнопения - пели мужчины в расцвете сил, старики, женщины и дети, но смысл гимнов был непонятен, только повторялись то и дело слова: "Се грядет судия в день гнева и бедствия". Мятущиеся, не знающие сна волны людские окружали горящий город, подобно бушующему морю.

Но ничто не приносило спасения - ни отчаянье, ни кощунства, ни пенье гимнов. Гибель надвигалась упорно, беспощадно, неотвратимо, как рок. Возле театра Помпея загорелись склады пеньки и канатов, большие количества которых держались в запасе для цирков, арен и всевозможных употреблявшихся при играх машин; запылали и соседние строения, где хранились бочки со смолою для пропитывания канатов. Несколько часов кряду эта часть города, за которою лежало Марсово поле, озарялась таким ярким светло-желтым светом, что обезумевшим от ужаса горожанам некоторое время казалось, будто при вселенской этой катастрофе нарушилось также чередование дня и ночи и они видят свет солнца. Но затем сплошное кроваво-алое зарево вытеснило все другие краски. Из полыхающего моря вырывались к раскаленному небу гигантские огненные фонтаны и столбы, они распускались вверху пламенными кистями и султанами, которые развевались на ветру, превращаясь в золотые нити и космы искр, и уносились вдаль в сторону Кампании и Альбана. Становилось светло как днем - воздух, казалось, был насыщен не только светом, но и самим огнем. Вода в Тибре текла пламенеющим потоком. Злосчастный город являл собою подлинный ад. Пожар захватывал все новые кварталы, штурмом брал холмы, разливался по равнинам, затоплял долины, бушевал, гудел, громыхал.

347 Неточность. Пожар Рима мог быть хорошо виден в самом Лации, но не в Кампании, отстоявшей от Рима как минимум на 140 км.
348 А м ф и т е а т р Ф л а в и е в - т. н. Колизей, закончен строительством в 80 г.; вмещал свыше 50 тыс. человек.
349 Л и в и я - супруга императора Августа.
350 Л у ц и н а - римская богиня деторождения; часто отождествлялась с Юноной.
351 И е г о в а (собств. Яхве) - господь (древнеевр.), табуированное имя высшего божества в иудаизме.

Глава XLV

Ткач Макрин, в чей дом принесли Виниция, обмыл его, дал ему одежду и накормил, после чего молодой трибун совершенно оправился и заявил, что нынешней же ночью продолжит поиски Лина. Макрин - он был христианином - подтвердил слова Хилона о том, что Лин вместе со старшим священником Клементом отправились в Остриан, где Петру предстояло совершить крещение целой общины приверженцев нового учения. Соседи-христиане знали, что наблюдать за своим домом Лин еще третьего дня поручил некоему Гаю. Для Виниция это было доказательством того, что ни Лигия, ни Урс дома не остались, и, видимо, также отправились в Остриан.

Эта мысль принесла ему немалое утешение. Лин был стар, ему трудно было бы ежедневно ходить из-за Тибра к далеким Номентанским воротам и возвращаться оттуда домой за Тибр, и он, вероятно, на эти несколько дней поселился у кого-нибудь из единоверцев за городскою стеной, а с ним вместе и Лигия и Урс. Тогда они, скорее всего, не пострадали от пожара, который, кстати, на противоположный склон Эсквилина не перекинулся. Во всем этом Виницию виделся перст провидения Христова - он почувствовал на себе его заботу и с сердцем, более чем когда-либо исполненным любви, поклялся отплатить ему всею жизнью за столь явные знаки милости.

Но тем более он торопился в Остриан. Он отыщет Лигию, отыщет Лина, Петра и увезет их куда-нибудь далеко, в одно из своих поместий, ну хотя бы на Сицилию. Рим горит, еще несколько дней, и от него останется лишь пепелище, так зачем же им оставаться здесь, среди бедствий и пришедших в неистовство людей? Да, он их увезет, там они будут окружены десятками вышколенных рабов, будут жить в тишине и покое под сенью Иисусовой, с благословением Петра. Только бы сейчас найти их.

Было это, однако, делом нелегким. Виниций помнил, с каким трудом он пробирался от Аппиевой дороги за Тибр, сколько пришлось ему кружить, чтобы выбраться на Портовую дорогу, и теперь он решил обогнуть город с противоположной стороны. Следуя по Триумфальной дороге вдоль реки, можно было добраться до моста Эмилия, а оттуда, идя мимо Пинция, вдоль Марсова поля, мимо садов Помпея, Лукулла и Саллюстия352 , выйти на Номентанскую дорогу. Это был кратчайший путь, но и Макрин, и Хилон не советовали по нему идти. Правда, огонь ту часть города пока не захватил, но рынки и улицы могли оказаться совершенно забиты людьми и завалены домашними вещами. Хилон советовал идти через Ватиканское поле до Фламиниевых ворот, лишь там пересечь реку и дальше двигаться вдоль наружной стороны городских стен, за садами Ацилиев353 , к Соляным воротам. После недолгого колебания Виниций согласился последовать совету.

Макрину надо было остаться, чтобы охранять дом, но он раздобыл двух мулов, которые могли сгодиться для Лигии в дальнейшем пути. Хотел он еще дать в помощь раба, но Виниций отказался, полагая, что, как это уже с ним было, любой встреченный в пути отряд преторианцев подчинится его приказам.

Итак, вместе с Хилоном он, не мешкая, отправился через Яникульское поле к Триумфальной дороге. На открытых местах здесь также располагались биваки погорельцев, но пробираться среди них стоило меньше труда, так как большинство жителей бежало к морю по Портовой дороге. За Септимианскими воротами Виниций и Хилон поехали между рекою и великолепными садами Домициев, могучие кипарисы которых стояли багрово-красные от пожара, будто в лучах заката. Дорога становилась свободней, лишь временами приходилось пробиваться сквозь поток валивших в город крестьян. Виниций нетерпеливо погонял своего мула, а ехавший следом Хилон без умолку разговаривал сам с собою:

- Вот, пожар уже остался позади, теперь он греет нам спины. Да, никогда еще не бывало на этой дороге ночью так светло. О Зевс! Если ты не прольешь ливня на этот пожар, значит, Рим тебе не дорог. Человеческими силами такой огонь не погасить. Вот он, город, которому покорялась Греция и весь мир! А нынче любой грек может печь себе бобы в его золе! Кто мог этого ожидать! И не будет уже ни Рима, ни римских владык. И если кому вздумается ходить по этому пожарищу, когда оно остынет, да посвистывать, он сможет посвистывать, никого не опасаясь. О боги! Посвистывать в городе-миродержителе! Какой грек иди даже варвар мог ожидать такого! А между тем свистеть можно будет сколько душе угодно, потому что куча золы - осталась ли она от пастушеского костра или от сожженного города - это только куча золы, которую рано или поздно развеет ветер.

Говоря это, Хилон время от времени оборачивался назад и глядел на волны огня со злобной и вместе с тем радостной миной.

- Гибнет! Гибнет! - продолжал он. - И больше не будет его на земле. Куда же теперь весь мир станет посылать свое зерно, свои оливки и свои деньги? Кто будет выжимать у всего мира слезы и золото? Мрамор не горит, но в огне он крошится. Капитолий обратится в руины, и Палатин станет руинами. О Зевс! Рим был вроде пастуха, а прочие народы - вроде овец. Когда пастух бывал голоден, он резал одну из овец, съедал мясо, а тебе, отец богов, приносил в жертву шкуру. Кто же, о Тучегонитель, будет теперь резать и в чьи руки вложишь ты отныне пастуший бич? Ибо Рим пылает, о Зевс, пылает так славно, будто ты сам поджег его своею молнией.

- Живее! - торопил его Виниций. - Что ты там бормочешь?

- Я оплакиваю Рим, господин, - отвечал Хилон. - Как-никак город Юпитера!

Некоторое время они ехали молча, прислушиваясь к гулу пожара и к шуму птичьих крыльев. Голуби, которые в большом количестве гнездились возле вилл и в селениях Кампании, а также всевозможные птицы с морского побережья и с окрестных гор, принимая, видимо, зарево пожара за солнечный свет, целыми стаями летели прямо в огонь.

Виниций первый нарушил молчание.

- Где ты был, когда начался пожар?

- А я направлялся к моему другу Эврицию, господин, у которого была лавка возле Большого Цирка, и размышлял как раз об учении Христовом, когда стали кричать: "Огонь!" Люди сбегались к Цирку, ища спасения и из любопытства, но, когда пламя охватило весь Цирк и огонь вдобавок стал вспыхивать в других местах, надо было подумать о своем спасении.

- И ты видел людей, бросавших факелы в дома?

- Чего я только не видел, о внук Энея! Видел людей, прокладывавших себе дорогу в толпе мечами, видел драки и растоптанные внутренности человеческие на мостовой. Ах, господин, если бы ты это видел, ты подумал бы, что варвары захватили город и учиняют резню. Вокруг меня люди кричали, что настал конец света. Некоторые вовсе потеряли голову, они уже не думали о бегстве, но бессмысленно стояли и ждали, пока их не охватит огонь. Другие лишились рассудка, третьи выли от отчаяния, но видел я и таких, что выли от радости, - есть ведь на свете, господин мой, немало дурных людей, которые неспособны оценить благотворность вашего милостивого господства и справедливых законов, на основании коих вы отымаете у всех их достояние и присваиваете его. Решительно, люди не умеют смиряться с волею богов!

Виниций был слишком поглощен своими мыслями, чтобы заметить иронию, звучавшую в речах Хилона. Он содрогался от ужаса при одном предположении, что Лигия могла оказаться среди этой сумятицы, на этих страшных улицах, на которых топтали человеческие внутренности. И хотя он уже раз десять спрашивал у Хилона обо всем, что тот мог знать, он снова обратился к нему с вопросом:

- А ты их видел в Остриане собственными глазами?

- Видел, сын Венеры, видел девушку, видел доблестного лигийца, святого Лина и апостола Петра.

- До пожара?

- Да, о Митра, до пожара.

У Виниция, однако, появилось подозрение, что Хилон его обманывает; придержав мула, он грозно взглянул на старого грека и спросил:

- А ты что там делал?

Хилон смутился. Хотя ему, как и многим, казалось, что вместе с гибелью Рима приходит конец и римскому владычеству, но покамест он ведь был с Виницием один на один и он вспомнил, что Виниций под угрозой страшной кары запретил ему шпионить за христианами, особенно за Лином и Лигией.

- Господин мой, - сказал он, - почему ты мне не веришь, что я их люблю? Да, да! Я был в Остриане, потому что я уже наполовину христианин. Пиррон научил меня ставить добродетель выше философии, вот я и льну все больше к людям добродетельным. А вдобавок, о господин, я беден, и пока ты, о Юпитер, развлекался в Анции, я частенько голодал, сидя за книгами, - тогда я шел в Остриан и садился там у ограды, потому что христиане, хоть сами бедняки, подают больше милостыни, чем все прочие жители Рима вместе взятые.

Это объяснение показалось Виницию убедительным, и он спросил уже менее грозно:

- А не знаешь ты, где на это время поселился Лин?

- Однажды ты меня за любопытство наказал, господин, и прежестоко, - отвечал грек.

Виниций промолчал. Они продолжали погонять мулов.

- Господин, - отозвался немного погодя грек, - ведь если бы не я, ты не нашел бы девушку, но если мы ее отыщем теперь, ты не забудешь о бедном мудреце?

- Ты получишь дом с виноградником возле Америолы354 , - ответил Виниций.

- Благодарю тебя, Геркулес! С виноградником? О, благодарю тебя! О да, с виноградником!

Они миновали холмы Ватикана, алевшие в зареве пожара, но за Навмахией повернули направо, чтобы, пересекши Ватиканское поле, приблизиться к реке и, переправясь через нее, добраться до Фламиниевых ворот. Хилон внезапно остановил мула и сказал:

- Мне в голову пришла хорошая мысль, господин.

- Говори, - сказал Виниций.

- Между Яникульским холмом и Ватиканом, за садами Агриппины, есть подземелья, из которых добывали камень и песок для сооружения цирка Нерона. Послушай моего совета, господин! В последнее время иудеи, которых, как ты знаешь, за Тибром великое множество, стали жестоко преследовать христиан. Ты, конечно, помнишь, что еще при божественном Клавдии были из-за этого такие волнения, что императору пришлось изгнать иудеев из Рима. Теперь же, когда они возвратились и благодаря покровительству Августы чувствуют себя в безопасности, они с тем большею наглостью чинят вред христианам. Уж я-то знаю! Сам видел. Против христиан не было издано ни одного эдикта, но иудеи обвиняют их перед префектом города, будто они умерщвляют детей, чтят осла и проповедуют не признанное сенатом учение, а покамест сами избивают христиан и громят их молитвенные дома с таким ожесточением, что те вынуждены от них скрываться.

- Что ты хочешь этим сказать? - спросил Виниций.

- А то, господин, что синагоги существуют за Тибром совершенно открыто, но христиане, дабы избежать гонений, вынуждены молиться тайно, и они собираются в заброшенных сараях за городом или в песчаных карьерах. Те, кто живет за Тибром, как раз избрали себе вот этот карьер, образовавшийся при сооружении цирка и домов вдоль Тибра. Теперь, когда город гибнет, приверженцы Христа наверняка молятся. Мы найдем их несметное множество здесь, в подземных убежищах, поэтому мой совет, господин, заглянуть туда по дороге.

- Но ты же говорил, что Лин ушел в Остриан! - с досадою вскричал Виниций.

- А ты мне пообещал дом с виноградником возле Америолы, - возразил Хилон, - и я намерен искать девушку повсюду, где есть надежда ее найти. После того как начался пожар, они могли вернуться за Тибр. Могли обогнуть город кругом, как огибаем мы его сейчас. У Лина есть дом, ему, возможно, захотелось быть поближе к дому, чтобы взглянуть, не захватил ли пожар и тот квартал. Если же они вернулись, тогда я клянусь тебе, господин, Персефоной355 , что мы застанем их на молитве в подземелье или на худой конец узнаем о них что-нибудь.

- Ты прав, веди туда! - сказал трибун.

Хилон, не раздумывая, свернул налево, к холму. На одну минуту склон холма заслонил их от пожара, и, хотя ближайшие выступы были освещены, сами они оказались в тени. Миновав Цирк, оба еще раз повернули налево и углубились в некое подобие ущелья, где было совершенно темно. Но в темноте Виниций заметил множество мерцавших огоньков.

- Это они! - сказал Хилон. - Их нынче будет там больше, чем когда-либо, потому что другие молитвенные дома сгорели или полны дыма, как и все Заречье.

- Да, я слышу пенье, - сказал Виниций.

Из темного отверстия в холме действительно доносились голоса поющих, и фонарики исчезали в нем один за другим. Однако из боковых лощин появлялись все новые фигуры, и вскоре Виниций и Хилон очутились в густой толпе.

Хилон сполз с мула и, кивнув шедшему рядом подростку, сказал ему:

- Я служитель Христа и епископ. Подержи наших мулов, мальчик, и ты получишь от меня благословение и отпущение грехов.

Не дожидаясь ответа, он сунул мальчику в руку поводья, и вместе с Виницием они присоединились к двигавшемуся в направлении холма людскому потоку.

Вскоре они оказались под землей и двигались дальше при слабом свете фонарей по темному коридору, пока не пришли в просторную пещеру, из которой, видимо, еще недавно брали камень, - на стенах виднелись свежие изломы.

Здесь было светлей, чем в коридоре, - кроме светильников и фонарей пещера освещалась факелами. При их огнях Виниций разглядел толпу коленопреклоненных, воздевавших руки кверху. Лигии, апостола Петра, Лина он тут не видел, но лица окружавших его людей исполнены были торжественности и глубокого волнения. На некоторых лицах можно было прочитать ожидание, тревогу, надежду. Мерцающий свет отражался в белках заведенных глаз, пот струился по бледным как полотно лбам; одни, стоя на коленях, пели, другие с жаром повторяли имя Христово, иные ударяли себя в грудь. Было заметно, что все ждут с минуты на минуту чего-то необычайного.

Но вот песнопения смолкли, и в нише, образовавшейся на месте отбитой огромной глыбы, появился знакомый Виницию Крисп - лицо его, светившееся экстатическим восторгом, было бледно, фанатично, сурово. Взгляды всех обратились к нему как бы в ожидании слов ободрения и надежды, а он, осенив крестом собравшихся, заговорил торопливо, временами чуть ли не сбиваясь на крик:

- Сокрушайтесь о грехах ваших, ибо настал час! На город злодеяний и разврата, на новый сей Вавилон обрушил господь огонь губительный. Пробил час суда, гнева и гибели! Предсказал господь пришествие свое, и скоро вы его узрите! Но придет он уже не в облике агнца, отдавшего свою кровь за грехи ваши, но как грозный судия, который в справедливости своей низринет в бездну грешников и неверующих... Горе миру сему и горе грешникам, ибо не станет уже для них милосердия. Я вижу тебя, Христос! Звезды градом сыплются на землю, солнце меркнет, земля разверзает бездны свои, и мертвые восстают, а ты грядешь средь звуков трубных и сонмов ангельских, средь громов и молний. Я вижу, я слышу тебя, Христос!

Тут он умолк, и, подняв лицо, как бы стал всматриваться во что-то далекое и ужасающее. В эту минуту послышались в пещере глухие раскаты грома - один, другой, третий. Это в пылающем городе с невероятным шумом рушились целые ряды сгоревших домов. Но большинство христиан сочло эти громовые раскаты явным знаком, что грозный час настал, ибо вера в близость второго пришествия Христа и в конец света всегда была среди них сильна, а теперь ее еще укрепил пожар города. И страх божий потряс сердца верующих. Многие стали повторять: "День суда!.. Се грядет!" Некоторые закрывали руками лицо, убежденные, что сейчас содрогнется земля в своих основах и из недр ее выйдут чудища адовы, чтобы терзать грешников. Другие кричали: "Смилуйся, Христос! Будь милосерд, избавитель наш!" Одни громко каялись в грехах, иные бросались друг другу в объятья, дабы в роковой миг чувствовать рядом дружеское сердце.

Были, однако, и такие, на чьих лицах не было ни тени тревоги, но блуждала блаженная улыбка, словно они уже вознесены в обитель райскую. В нескольких местах раздались громкие возгласы - это одержимые религиозным экстазом выкрикивали непонятные слова неведомых языков. Из темного угла пещеры кто-то завопил: "Пробудись, спящий!" Весь этот шум покрывал голос Криспа: "Бодрствуйте! Бодрствуйте!"

Временами, однако, наступала тишина, точно все, затаив дыхание, ждали, что произойдет дальше. И тогда слышался отдаленный грохот рассыпавшихся в прах зданий, после чего опять раздавались стоны, молитвы, выкрики и призывы: "Искупитель, смилуйся!" А Крисп увещевал собравшихся: "Отрекитесь от благ земных, ибо вскоре земля уйдет из-под ног ваших! Отрекитесь от земной любви, ибо господь уничтожит тех, кто жен и детей любил сильнее, нежели его! Горе тем, кто возлюбил творение больше, нежели творца! Горе богатым! Горе лихоимцам! Горе развратникам! Горе мужу, жене и детям!"

Внезапно страшный грохот, сильнее всех предыдущих, сотряс каменоломню. Все упали ничком, простерши руки в стороны, дабы тело, приняв форму креста, было защищено от злых духов. Воцарилась тишина, в которой слышались лишь учащенное дыханье да испуганный шепот: "Иисусе, Иисусе, Иисусе!" Кое-где плакали дети. Но тут над простершейся ниц толпою чей-то спокойный голос произнес:

- Мир вам!

То был голос апостола Петра, который только что вошел в пещеру. Его приветные слова вмиг рассеяли страх, как успокаивает перепуганное стадо само появление пастуха. Люди начали подниматься с земли, подвигаться поближе к коленам апостола, будто ища у него защиты, а он, простерши над ними руки, заговорил:

- Почто тревожитесь в сердцах ваших? Кому из вас ведомо, что может с ним статься, пока не пришел его час? Господь покарал огнем Вавилон, но над вами, которые омыты крещеньем и грехи которых искуплены кровью агнца, будет милосердие его, и вы умрете с именем его на устах ваших. Мир вам!

После грозных, беспощадных речей Криспа слова Петра были для собравшихся целительным бальзамом. Вместо страха божия души исполнились любовью к богу. Люди эти снова обрели того Христа, которого полюбили, слушая рассказы апостола, - не судию неумолимого, но кроткого и терпеливого агнца, чье милосердие во сто крат превосходит человеческие прегрешения. Чувство облегчения и покой вселились в сердца верующих вместе с благодарностью апостолу. С разных сторон послышались голоса: "Мы овцы твои, паси нас!" А те, кто был поближе к нему, просили: "Не покидай нас в день гибели!" - и припадали к его коленам. Видя это, Виниций подошел к апостолу, ухватился за край его плаща и, склонив голову, сказал:

- Спаси меня, святой старец! Я искал ее в дыме пожара и в толпе людской, но нигде не мог найти. Я верю, что ты можешь вернуть ее мне.

Петр положил руку ему на голову.

- Уповай, сын мой, - молвил он, - и иди за мною.

352 Триумфальная дорога выходила из города в северо-западном направлении, в сторону Ватиканского холма. Пинций, или т. н. Садовый холм, расположен в северной части Рима; на склонах Пинция находились сады Помпея, Лукулла, Саллюстия, Ацилиев, Домициев и др. Л у к у л л Луций Лициний (117 - 57 до н. э.) - римский государственный деятель и полководец, баснословный богач. Гай С а л л ю с т и й Крисп (86 - 35 до н. э.) - римский политический деятель и историк.
353 А ц и л и и - древний плебейский род.
354 А м е р и о л а - город в Сабинской области (к северо-востоку от Рима).
355 П е р с е ф о н а - в греческой мифологии богиня подземного царства; дочь Деметры; тождественна римской Прозерпине.

Глава XLVI

Город все еще горел. Большой Цирк обратился в руины, в кварталах, которые загорелись первыми, целые улицы лежали в развалинах. И каждый раз, когда обрушивалось какое-то здание, столбы огня взлетали до самого неба. Ветер переменился - теперь он с огромной силой дул от моря, неся на Целий, на Эсквилин и на Виминал волны огня, град головешек и углей. Но уже начались спасательные работы. По распоряжению Тигеллина, который третьего дня приехал из Анция, принялись сносить дома на Эсквилине, чтобы огонь, наткнувшись на пустое место, погас сам по себе. Но это была жалкая попытка, предпринятая ради спасения еще не затронутой части города, - спасти же то, что уже горело, нечего было и думать. При этом надо было позаботиться и о мерах предотвращения последствий катастрофы. Вместе с Римом гибли несметные сокровища, гибло имущество его жителей - и вокруг его стен теперь бродили сотни тысяч совершенно нищих людей. На следующий же день толпа погорельцев ощутила терзания голода - ведь огромные запасы продовольствия, хранившиеся в городе, горели, как и все кругом, а среди всеобщего смятения и развала никто до тех пор не подумал о подвозе провианта. Лишь по приезде Тигеллина были посланы в Остию распоряжения, а тем временем скопища людские становились все более угрожающими.

Дом возле Аппиева акведука356 , где временно поселился Тигеллин, осаждали женщины, вопившие с утра до поздней ночи: "Хлеба и крова!" Тщетно преторианцы, приведенные из большого лагеря между Соляной и Номентанской дорогами, пытались поддержать хоть какой-то порядок. Во многих местах им оказывали вооруженное сопротивление, а иногда толпы безоружных людей, указывая на горящий город, кричали им: "Убивайте нас! Мало вам этого пожара?" Осыпали бранью императора, августиан, преторианских солдат, возмущение с каждым часом нарастало. Тигеллин, глядя ночью на тысячи горевших вокруг города костров, говорил себе, что это костры вражеского лагеря. По его приказу в город, кроме муки, подвезли как можно больше испеченных хлебов из Остии и из окрестных городов и селений, но, когда первые партии прибыли ночью на Торговую пристань, народ сломал ворота со стороны Авентина и в мгновение ока в страшной толчее и давке расхватал весь запас. При лунном свете люди дрались за хлебы, множество которых втаптывалось в землю. Мука из разорванных мешков словно бы снегом покрыла все пространство от складов до луга Друза и Германика, и беспорядки продолжались до тех пор, пока солдаты не заняли окружающие дома и не стали разгонять толпу стрелами и камнями.

Никогда еще со времен нашествия галлов под водительством Бренна не постигало Рим подобное бедствие. Многие с отчаянием сравнивали тот и этот пожары. Но тогда, по крайней мере, уцелел Капитолий. Ныне же и Капитолий был окружен зловещим огненным венцом. Мрамор в огне не горел, но по ночам, когда ветер на миг разгонял языки пламени, видно было, что ряды колонн стоящего наверху храма Юпитера раскалились и светятся красноватым светом, наподобие тлеющих углей. Кроме того, во времена Бренна население Рима было более нравственным, сплоченным, приверженным своему городу и его алтарям, а ныне вокруг пылающего города бродили разноязычные толпы, состоявшие в большей своей части из рабов и вольноотпущенников, разнузданные, бесшабашные, готовые под давлением нужды обратиться против властей и города.

Однако сами размеры бедствия, наполняя сердца ужасом, в известной мере расслабляли толпу. Вслед за пожаром могли прийти голод и болезни - к довершению несчастья стоял неимоверный июльский зной. Раскаленным от огня и солнца воздухом невозможно было дышать. Ночь не только не приносила облегчения, но была таким же кромешным адом. Днем взорам являлось зловещее, чудовищное зрелище. Гигантский город на холмах, превратившийся в грохочущий вулкан, и вокруг него, до самой Альбанской горы, сплошной необозримый лагерь кочевников - хибарки, шатры, шалаши, повозки, тачки, носилки, лотки, костры, все это затянуто пеленою дыма и пыли, освещено рыжими лучами солнца, пробивающимися сквозь огонь пожаров, кругом шум, гам, крики, проклятья, повсюду ненависть и страх. В этом небывалом скоплении мужчин, женщин и детей можно было среди квиритов увидеть множество греков, лохматых светловолосых людей севера, африканцев и азиатов, наряду с римскими гражданами - рабов, вольноотпущенников, гладиаторов, купцов, ремесленников, крестьян и солдат - поистине то было людское море, окружавшее остров огня.

Самые различные вести волновали это море, как ветер - воды морские. Слухи бывали ободряющие и наводящие страх. Толковали об огромных запасах зерна и одежды, которые должны прибыть на Торговую пристань и будут раздаваться бесплатно. Говорили также, что по приказу императора из провинций Азии и Африки будут вывезены все их богатства и собранное таким образом добро разделят между жителями Рима, чтобы каждый мог себе построить собственный дом. Но одновременно распространялись и другие вести

- вода в водопроводах отравлена, Нерон хочет уничтожить город и сгубить его жителей всех до единого, чтобы затем перебраться в Грецию или в Египет и оттуда править миром. Каждый слух распространялся с быстротой молнии, и каждый находил в толпе готовых ему поверить, возбуждая вспышки надежды или гнева, страха или ярости. В конце концов тысячами этих бездомных овладело лихорадочное безумие. Вера христиан, что конец света в огне близок, с каждым днем все больше ширилась и среди приверженцев языческих богов. Люди впадали в отупение или в ярость. Среди освещенных луною облаков им виделись боги, глядящие на гибель земли, - к ним простирали руки, моля о жалости либо проклиная.

Между тем солдаты с помощью горожан продолжали рушить дома на Эсквилине, на Целии, а также в Заречье, благодаря чему там уцелела значительная часть зданий. Но в центре города горели несметные сокровища, награбленные за века побед, горели произведения искусства, великолепные храмы и неоценимые памятники римской древности и римской славы. Предсказывали, что от всего города едва ли уцелеет несколько расположенных на окраинах кварталов и что сотни тысяч людей останутся без крова. Тигеллин слал письмо за письмом, умоляя императора приехать и присутствием своим успокоить отчаявшийся народ. Однако Нерон двинулся в путь лишь тогда, когда пламя охватило "Domus transitoria"357 . Тут он уже поторопился, чтобы не упустить час, когда пожар будет в самом разгаре.

356 А п п и е в а к в е д у к - древнейший римский водопровод, построенный в 312 г. до н. э. выдающимся государственным деятелем Аппием Клавдием; проходил в юго-восточной и южной части города.
357 "Проходной дом" (лат.).

Глава XLVII

Тем временем огонь достиг Номентанской дороги, а от нее, вместе с переменою ветра, повернул к Широкой дороге и к Тибру, обогнул Капитолий, разлился по Бычьему рынку и, уничтожая то, что пощадил при первом порыве, снова приблизился к Палатину. Тигеллин собрал все отряды преторианцев и отправлял одного гонца за другим к подъезжавшему императору, извещая, что он застанет зрелище во всем великолепии, так как пожар еще усилился. Нерон, однако, хотел прибыть ночью, дабы лучше проникнуться трагической картиной гибнущего города. Поэтому в окрестностях Альбанского озера он задержался и, призвав в свой шатер трагика Алитура, репетировал с его помощью позу, выражение лица, взгляда и упражнялся в жестикуляции, яростно споря, нужно ли при словах: "О, город священный, что более прочным казался, чем Ида358 ", - воздеть вверх обе руки или же, держа в одной формингу, опустить ее вдоль тела, а поднять лишь одну руку. И этот вопрос представлялся ему в ту минуту важнее всего прочего. С наступлением сумерек он наконец выехал, но по дороге еще спрашивал совета у Петрония, не вставить ли в стихи, посвященные бедствию, несколько великолепных кощунственных выпадов против богов и не должны ли таковые слова - рассуждая с точки зрения искусства - сами невольно вырваться из уст у человека в подобном положении, теряющего родимый кров.

Около полуночи Нерон приблизился к городским стенам со своей многочисленной свитой, состоявшей из придворных, сенаторов, всадников, вольноотпущенников, рабов, женщин и детей. Шестнадцать тысяч преторианцев, построясь в боевые шеренги вдоль дороги, наблюдали за порядком и безопасностью въезда императора, удерживая на расстоянии волнующийся народ. Римляне осыпали проклятьями проезжавшую императорскую свиту, кричали и свистели, но напасть не решались. А во многих местах слышались рукоплескания - это радовалась голытьба, которая, ничего не имея, ничего при пожаре не потеряла и лишь надеялась на более щедрые, чем обычно, раздачи зерна, оливкового масла, одежды и денег. Но вот по данному Тигеллином знаку звуки труб и рогов заглушили и крики, и свист, и рукоплескания. Проехав через Остийские ворота, Нерон на миг остановился, чтобы произнести фразу: "Бездомный властелин бездомного народа, где преклоню я на ночь злосчастную свою голову!" - после чего, спустившись по склону Дельфина, взошел по сооруженной для него лестнице на Аппиев акведук; вместе с ним поднялись и августианы, и хор певцов с кифарами, лютнями и другими музыкальными инструментами.

Собравшиеся на акведуке, затаив дыхание, ждали, не изречет ли император каких-нибудь великих слов, которые - ради собственной безопасности - необходимо будет запомнить. Однако Нерон, облаченный в пурпурную тогу, в золотом лавровом венке, стоял безмолвно и созерцал с торжественным видом бушующую стихию огня. Когда же Терпнос подал ему золотую лютню, он вознес глаза к залитому багровым заревом небу, словно бы ожидая вдохновения свыше.

Народ издали указывал на него, освещенного кровавым багрянцем. Над городом, клубясь, шипели огненные змеи, там пылали древние, священные памятники - пылал храм Геркулеса, сооруженный Эвандром359 , и храм Юпитера Статора, и храм Луны, построенный еще Сервием Туллием, и дом Нумы Помпилия360 , и святилище Весты с пенатами361 римского народа; окруженный пламенными космами, время от времени являлся взорам Капитолий - то горело прошлое, горела душа Рима, а он, император, стоял с лютней в руке, с миной трагического актера и с мыслями не о гибнущей отчизне, но о своей позе и о патетических словах, которыми он искусно выразит величие бедствия, дабы возбудить всеобщее изумление и снискать бурные аплодисменты.

Он ненавидел этот город, ненавидел его обитателей, он любил только свое пенье и свои стихи - поэтому в душе был рад, что наконец-то видит трагедию, подобную той, которую описывал в своих стихах. Стихотворец был счастлив, декламатор испытывал вдохновение, искатель сильных ощущений упивался ужасающим зрелищем, с наслаждением думая, что даже гибель Трои была мелочью в сравнении с гибелью этого гигантского города. Чего еще было желать! Вот он Рим, миродержавный Рим, пылает, а он, Нерон, стоит на аркадах акведука с золотою лютней в руке - у всех на виду, весь в пурпуре, великолепный, поэтичный, вызывая всеобщий восторг. Где-то там, внизу, во мраке, копошится и ропщет народ. Пусть себе ропщет! Пройдут века, минуют тысячелетья, а люди будут помнить и прославлять поэта, который в такую ночь воспевал падение и пожар Трои. Что против него Гомер? Что сам Аполлон со своею выдолбленною из дерева формингой?

Тут он воздел руки, затем ударил по струнам и произнес слова Приама:

Предков гнездо моих, о, колыбель дорогая!..

Голос его на открытом воздухе, при гуле пожара и отдаленном гомоне многотысячной толпы, звучал странно тихо, дрожал и прерывался, а вторившие струны лютни слабо дребезжали, напоминая жужжанье мухи. Но сенаторы, государственные мужи и августианы, столпившиеся на акведуке, слушали, опустив головы в немом восхищении. А Нерон пел долго и настраивался на все более горестный лад. В те минуты, когда он останавливался набрать дыхание, хор певцов повторял последний стих, после чего Нерон заимствованным у Алитура жестом сбрасывал с плеча трагическую сирму362 , ударял по струнам и продолжал пенье. Закончив песнь, сочиненную прежде, он стал импровизировать в надежде на то, что картина пожара подскажет ему вдохновенные сравнения. И постепенно лицо его стало преображаться. Не то чтобы его и вправду волновала гибель родного города, нет, он был упоен и растроган пафосом собственных стихов, и настолько, что вдруг со стуком уронил лютню к своим ногам и, укутавшись в сирму, застыл, будто окаменев, напоминая одну из статуй Ниобидов363 , украшавших Палатинское подворье.

После минутного безмолвия грянул гром рукоплесканий. Но вдали им ответил вой возмущенной толпы. Теперь никто уже не сомневался, что это император приказал сжечь город, чтобы любоваться зрелищем и петь на пожаре свои песни. Услышав вопль сотен тысяч голосов, Нерон обернулся к августианам и с грустной, полной смирения усмешкой несправедливо обиженного произнес:

- Вот так способны квириты оценить меня и поэзию!

- Негодяи! - отвечал Ватиний. - Прикажи, государь, преторианцам ударить по ним.

- Могу ли я полагаться на верность солдат? - спросил Нерон у Тигеллина.

- О да, божественный! - ответил префект.

Но Петроний, пожимая плечами, заметил:

- На их верность, но не на их число. А пока лучше оставайся здесь, где стоишь, - здесь безопаснее всего, а народ этот еще надо успокоить.

Таково же было мнение Сенеки и консула Лициния. Между тем возмущение в долине нарастало. Люди хватали камни, шесты от палаток, отрывали доски от повозок и тачек, вооружались всяческими железными предметами. Вскоре несколько командиров когорт явились с донесением, что теснимые толпою преторианцы с величайшим трудом удерживают боевой порядок и, не имея приказа наступать, не знают, что делать.

- О боги! - воскликнул Нерон. - Что за ночь! С одной стороны пожар, с другой - разбушевавшееся море людское.

И он стал подыскивать слова, которые наилучшим образом передавали бы опасность этой минуты, но, видя вокруг себя бледные лица и тревожные взгляды, также поддался страху.

- Дайте мне темный плащ с капюшоном! - воскликнул он. - Неужто и в самом деле придется сражаться?

- Государь, - неуверенным тоном ответил Тигеллин, - я сделал все, что мог, но опасность велика... Обратись с речью к народу и пообещай ему что-нибудь.

- Императору говорить с народом? Пусть это сделает кто-нибудь от моего имени. Кто возьмется?

- Я, - спокойно отозвался Петроний.

- Иди, друг! Ты мой самый верный друг в любой беде. Иди и не скупись на обещанья.

Со спокойным и насмешливым видом Петроний, обратясь к свите, промолвил:

- Со мною пойдут присутствующие тут сенаторы, а кроме них Пизон, Нерва и Сенецион.

После чего он не спеша спустился с акведука, и те, кого он назвал, сошли вслед за ним - не без колебаний, но несколько ободренные его спокойствием. Остановясь у подножья аркад, Петроний велел подать себе белого коня и, сев на него, поехал во главе небольшого этого шествия мимо преторианских шеренг к черной воющей толпе, совсем безоружный, лишь с тонкой тросточкой из слоновой кости, на которую обычно опирался при ходьбе.

Подъехав вплотную к толпе, он решительно погнал коня в самую гущу. Вкруг него виднелись при свете пожара поднятые кверху руки со всевозможным оружием, горящие гневом глаза, потные лица и кричащие, с пеной на губах, рты. Взбешенная толпа вмиг сомкнулась за ним и его спутниками, а далее, сколько хватал глаз, действительно темнело море голов, подвижное, бурлящее, грозное море.

Крики, все усиливаясь, перешли в какое-то нечеловеческое рычанье; колья, вилы, даже мечи мелькали над головою Петрония, однако он ехал вперед, все углубляясь в толпу, с холодным, равнодушным, презрительным видом. Иногда он ударял тростью по головам самых наглых, точно прокладывал себе дорогу в обычной уличной толпе, и его уверенность, его спокойствие внушали удивление беснующейся черни. Наконец его узнали, тогда раздались возгласы:

- Петроний! Арбитр изящества! Петроний!

- Петроний! - слышалось теперь со всех сторон.

И при звуках этого имени лица становились менее злобными, а вопли менее яростными - хотя этот утонченный патриций никогда перед народом не заискивал, народ его любил. Он слыл человеком милостивым и щедрым, и особенно возросла его популярность со времени суда по делу об убийстве Педания Секунда, где он выступал за смягчение жестокого приговора, осуждавшего на смерть всех рабов префекта. Тысячи римских рабов тогда прониклись таким пылким чувством к нему, какое лишь угнетенные и отверженные могут испытывать к тем, кто оказал им хоть немного сочувствия. Кроме того, в эту минуту ярость толпы сдерживало также любопытство - им хотелось знать, что скажет посланец императора, так как никто не сомневался, что Петроний послан императором.

А тот снял с себя белую с пурпурной каймой тогу, поднял ее над головой и стал ею махать в знак того, что хочет говорить.

- Тише! Тише! - закричали вокруг.

Довольно быстро шум стих. Тогда Петроний, выпрямившись в седле, заговорил звучным, спокойным голосом:

- Граждане! Пусть те, кто меня услышит, повторят мои слова дальше стоящим, но, прежде всего, ведите себя как люди, а не как звери на арене.

- Мы слушаем, слушаем!

- Итак, слушайте! Город будет отстроен заново. Сады Луккула, Мецената364 , Цезаря и Агриппины будут для вас открыты! Завтра начнутся раздачи хлеба, вина и масла, чтобы каждый мог досыта набить себе брюхо! Потом император устроит вам игры, каких еще свет не видал, и во время игр вам будут выданы угощение и подарки. После пожара вы станете богаче, чем были до пожара!

Ему ответил рокот толпы, который расходился от центра во все стороны, как расходятся круги на воде от брошенного камня, - это стоявшие ближе к нему повторяли его слова стоящим дальше. Затем раздались тут и там выкрики

- гневные или одобрительные, - постепенно слившиеся в один оглушительный вопль, вырывавшийся из всех глоток:

- Хлеба и зрелищ!

Петроний запахнул тогу и какое-то время сидел неподвижно, походя в белой своей одежде на мраморную статую. Вопль все усиливался, заглушая грохот пожара, - он шел со всех сторон, из все более далеких рядов, но посланец, видимо, хотел сказать что-то еще и выжидал.

Наконец, подняв руку и этим жестом призвав к молчанию, Петроний крикнул:

- Я обещаю вам хлеба и зрелищ, возгласите же хвалу императору, который вас кормит и одевает, а затем ступай спать, голытьба, скоро уже начнет светать.

Промолвив это, он повернул коня и, слегка ударяя тростью по головам тех, кто стоял на его пути, медленно отъехал к шеренгам преторианцев.

Еще минута, и Петроний был у акведука. Наверху он застал изрядный переполох. Там не разобрали выкрика "Хлеба и зрелищ" и, приняв его за новый взрыв ярости, даже не надеялись, что Петронию удастся спастись. Поэтому Нерон, завидя его, подбежал к лестнице и с бледным от волнения лицом стал спрашивать:

- Ну что? Что там творится? Уже началась битва?

Спокойно набрав в легкие воздуха, Петроний глубоко вздохнул.

- Клянусь Поллуксом! - сказал он. - Они такие потные и вонючие! Подайте мне кто-нибудь эпилимму365 , не то я упаду в обморок.

Затем он обратился к императору:

- Я им обещал хлеб, масло, обещал, что им откроют сады и устроят игры. Они опять тебя обожают и запекшимися губами выкликают тебе хвалу. О боги, как этот плебс противно пахнет!

- У меня были наготове преторианцы, - вскричал Тигеллин, - и если б ты их не успокоил, эти крикуны смолкли бы навек. Жаль, государь, что ты не разрешил мне применить силу.

Петроний посмотрел на него и, пожав плечами, возразил:

- Это еще не потеряно. Возможно, тебе придется применить ее завтра.

- Нет, нет! - молвил император. - Я прикажу открыть им сады и раздавать зерно. Благодарю тебя, Петроний! Игры я устрою, а эту песнь, которую пел вам сегодня, я пропою публично.

С этими словами он положил руку на плечо Петронию и с минуту помолчал, приходя в себя.

- Скажи мне откровенно, - спросил он наконец, - как я тебе показался, когда пел?

- Ты был достоин окружающего пейзажа, и пейзаж был достоин тебя, - отвечал Петроний. И, оборотясь в сторону пожара, прибавил:

- Давайте-ка поглядим еще и простимся со старым Римом.

358 Ида - горная цепь в М. Азии с пиком Гаргар, где, согласно мифу, состоялся священный брак Зевса и Геры.
359 Э в а н д р - в римской мифологии герой, сын Меркурия; Эвандру приписывали введение в Италии культа Геракла.
360 Н у м а П о м п и л и й - по преданию, второй римский царь (конец VIII в. до н. э.).
361 П е н а т ы - боги - хранители домашнего очага, покровители общества и государства.
362 С и р м а - длинная одежда со шлейфом, которую носили трагические актеры.
363 Н и о б и д ы - дети Ниобы.
364 С а д ы М е ц е н а т а - у западного склона Эсквилинского холма; названы по имени Гая Цильния Мецената (ум. 8 до н. э.), друга императора Августа и знаменитого покровителя поэтов.
365 Э п и л и м м а - род дешевого благовония с сильным запахом.

Глава XLVIII

Слова апостола ободрили христиан. По-прежнему веря в близкий конец света, они обрели надежду на то, что страшный суд произойдет еще не сейчас и что они, возможно, еще увидят конец владычества Неронова, которое они полагали владычеством антихриста, и кару господню за его вопиющие о возмездии злодейства. Итак, укрепясь духом и помолившись, они стали расходиться из подземелья, чтобы вернуться в свои временные убежища; кое-кто даже направился за Тибр, так как дошла весть, что огонь, вспыхнувший в нескольких десятках мест, повернул с переменою ветра опять к реке и, пожрав по пути все, что мог пожрать, перестал распространяться.

Апостол в сопровождении Виниция и плетущегося вслед за ними Хилона также покинул подземную молельню. Молодой трибун, не смея нарушать его безмолвную молитву, некоторое время шел молча, лишь взглядом прося о милосердии и трепеща от тревоги. Многие, однако, еще подходили к апостолу целовать ему руки и края одежды, матери протягивали к нему своих детей, некоторые опускались на колени в темном, длинном проходе и, подымая вверх фонарики, просили благословения, другие шли рядом и пели гимны, так что нельзя было улучить минуту ни для вопроса, ни для ответа. То же самое было и в овраге. Лишь когда они вышли на более открытое место, откуда был виден горящий город, апостол, трижды сотворив над верующими крестное знамение, обернулся к Виницию.

- Не тревожься, - молвил он. - Невдалеке отсюда есть хижина землекопа, там мы найдем Лигию с Лином и с ее верным слугою. Христос, тебе ее предназначивший, сохранил ее для тебя.

Тут Виниций вдруг пошатнулся и вынужден был опереться рукою о скалу. Дорога из Анция, стычки у городских стен, поиски Лигии среди обжигающего дыма, бессонная ночь и неотступная тревога о любимой измучили его, и весть о том, что самое дорогое в мире существо находится уже близко и что через минуту он увидит Лигию, вовсе лишила его сил. На него нахлынула такая слабость, что он опустился к ногам апостола и, обняв колена старца, так и застыл, не в силах произнести слово.

Апостол же, пытаясь отклонить знаки благодарности и почтения, сказал:

- Не меня благодари, не меня, но Христа!

- Вот замечательный бог! - раздался позади голос Хилона. - А я тут не знаю, что делать с мулами, они же стоят, ждут нас.

- Встань и иди за мною, - сказал Петр, беря молодого трибуна за руку. При лунном свете были видны слезы, блестевшие на бледном от волнения лице Виниция. Губы его дрожали, казалось, он молится.

- Идем, - сказал Виниций.

Но Хилон опять вставил свое:

- Господин, я не знаю, что делать с мулами, они там ждут.

Виниций не знал, что ответить, но, вспомнив слова Петра, что хижина землекопа рядом, приказал:

- Отведи мулов к Макрину.

- Прости, господин, но я осмелюсь напомнить тебе про дом в Америоле. При столь ужасном пожаре немудрено запамятовать о такой мелочи.

- Ты его получишь.

- О внук Нумы Помпилия, я всегда в этом был уверен, а ныне, когда обещание твое услышал и этот великодушный апостол, я даже не стану напоминать тебе о том, что ты обещал мне еще и виноградник. Pax vobiscum! Я найду тебя, господин. Pax vobiscum!

На что оба ответили:

- И с тобою мир!

Апостол и Виниций свернули направо, к холмам.

- Отец мой! - сказал трибун. - Омой меня водою крещения, чтобы я мог называться истинным приверженцем Христа, ибо я полюбил его всеми силами сердца моего. Омой меня поскорее, душа моя уже готова. И я сделаю все, что повелишь, но ты скажи мне, что еще я мог бы сделать сверх этого.

- Люби людей как братьев своих, - ответствовал апостол, - ибо только любовью ты можешь служить ему.

- О да, это я уже понимаю и чувствую. Будучи ребенком, я верил в римских богов, но я их не любил, а этого единого люблю так, что с радостью отдал бы за него жизнь.

И, глядя на небо, Виниций стал с восторгом повторять:

- Ибо он единственный! Ибо он один добр и милосерден! И погибни не только город, но весь мир, ему одному буду я служить, о нем одном буду свидетельствовать, его одного признавать!

- А он благословит тебя и дом твой, - заключил апостол.

Тем временем они свернули в следующую лощину, в конце которой светился слабый огонек. Петр указал на него рукою.

- Вот, - молвил он, - хижина землекопа, который дал нам приют, когда мы воротились с больным Лином из Остриана и не могли добраться домой за Тибр.

Вскоре они подошли к хижине, более похожей на пещеру, вырытую в склоне горы и закрытую снаружи стеною, слепленною из глины в смеси с камышом. Дверь была заперта, но в отверстие, заменявшее окно, было видно освещенное очагом убогое жилье.

Гигантская темная фигура, заслышав шаги, поднялась навстречу пришедшим.

- Кто там? - спросил великан.

- Слуги Христовы, - ответил Петр. - Мир тебе, Урс.

Урс склонился к ногам апостола, затем, узнав Виниция, схватил его руку у запястья и поднес ее к губам.

- И ты, господин? - сказал Урс. - Да будет благословенно имя агнца за радость, которую ты доставишь Каллине.

С этими словами он отворил пред ними дверь. Больной Лин лежал на охапке соломы, лицо его осунулось, лоб стал желтым, как слоновая кость. Возле очага сидела Лигия, держа в руке связку сушеных рыбок, нанизанных на шнурок и, видимо, предназначавшихся на ужин.

Она снимала рыбок со шнурка и, поглощенная этим занятием, полагая вдобавок, что вошел один Урс, даже не подняла глаз. Но Виниций в два шага оказался подле нее и, произнеся ее имя, протянул к ней руки. Тут она вскочила с места, изумление и радость молнией мелькнули по ее лицу, и она без слов, подобно дитяти, которое после многих дней тревоги и лишений находит вновь отца или мать, кинулась в его объятья.

Виниций нежно обнял ее и прижал к груди с таким же самозабвенным восторгом, точно спасенную чудом. А затем, разомкнув объятья, он взял обеими руками ее голову, стал целовать ей лоб, глаза, затем снова стал обнимать ее, повторять ее имя, припадая губами к ее коленям, к ее рукам, шепча слова привета, обожания, преклонения. Радости его не было границ, равно как любви и восхищению любимой.

Наконец он стал ей рассказывать, как примчался из Анция, как искал ее у городских стен, среди пожара и в доме Лина, как истерзался от горя и тревоги и уже изнемогал, когда апостол ему указал ее прибежище.

- Но теперь, - говорил Виниций, - когда я тебя отыскал, я не покину тебя здесь, среди огня и обезумевших толп. У городских стен люди убивают один другого, бесчинствуют, хватают женщин. Один бог знает, какие еще бедствия могут обрушиться на Рим. Но я спасу тебя и всех вас. О дорогая моя! Хотите поехать со мной в Анций? Там мы взойдем на корабль и поплывем на Сицилию. Мои земли - ваши земли, мои дома - ваши дома. Слушай, что я скажу! На Сицилии ты встретишь Плавтиев, я возвращу тебя Помпонии и потом возьму тебя в жены из ее рук. Ведь ты, дорогая, уже не боишься меня? Крещение меня еще не омыло, но ты спроси у Петра, не сказал ли я ему только что, идя к тебе, что хочу быть истинным приверженцем Христа, и не просил ли я окрестить меня, хотя бы в этой хижине землекопа. Верь мне, верьте мне все.

Лигия слушала его речи с прояснившимся лицом. Все они здесь - сперва из-за преследований со стороны иудеев, а теперь из-за пожара и вызванных этим бедствием беспорядков и впрямь жили в постоянной неуверенности и тревоге. Отъезд на мирную Сицилию положил бы конец всем тревогам и заодно стал бы началом новой, счастливой поры в их жизни. Если бы Виниций предложил увезти одну только Лигию, она наверняка устояла бы перед соблазном, не желая оставить апостола Петра и Лина, но ведь Виниций обращался и к ним: "Едемте со мной! Земли мои - ваши земли, дома мои - ваши дома!"

И, склонясь к его руке, чтобы поцеловать ее в знак покорности, она сказала:

- Твой очаг - мой очаг.

После чего, устыдясь, что вымолвила слова, которые, по римскому обычаю, повторяли невесты при венчании, она залилась румянцем и, стоя в свете очага, потупила голову, испугавшись, что слова ее могут быть дурно истолкованы.

Но во взгляде Виниция было только беспредельное обожание. Оборотясь к Петру, он снова заговорил:

- Рим горит по приказу императора. Он еще в Анции жаловался, что никогда не видел большого пожара. Но коль он не остановился перед таким преступлением, подумайте, что еще может произойти. Кто знает, вдруг он соберет свои войска и прикажет перебить всех жителей Рима? Кто знает, какие проскрипции могут начаться и не последуют ли за пожаром другие бедствия - гражданская война, резня, голод? Поэтому я прошу вас, укройтесь на Сицилии, укроем там Лигию. Вы в тишине переждете бурю, а когда она минует, снова вернетесь сеять ваши семена.

Снаружи, со стороны Ватиканского поля, как бы в подтверждение слов Виниция, послышались отдаленные крики ярости и ужаса. В эту минуту вошел в хижину ее хозяин, землекоп, и, поспешно затворив дверь, воскликнул:

- Возле цирка Нерона дерутся насмерть. Рабы и гладиаторы напали на граждан.

- Слышите? - сказал Виниций.

- Исполнилась мера, - промолвил апостол, - беды затопят все, как море бескрайнее.

И, обращаясь к Виницию, он указал на Лигию со словами:

- Возьми эту девицу, предназначенную тебе богом, и спаси ее, пусть Лин, который болен, и Урс тоже едут с вами.

Однако Виниций, полюбивший апостола всем своим необузданным сердцем, воскликнул:

- Клянусь тебе, учитель, я не оставлю тебя здесь на погибель.

- И господь благословит тебя за твое желание, - возразил апостол, - но разве ты не слышал, что Христос трижды повторил мне у озера: "Паси овец моих!"

Виниций молчал.

- И если ты, которому никто не поручал опекать меня, говоришь, что не оставишь меня тут на погибель, как же ты хочешь, чтобы я покинул паству мою во дни бедствия? Когда поднялась буря на озере и тревога объяла наши души, он не покинул нас, так неужто я, слуга его, не последую примеру господина моего?

Тут Лин, обратя к ним изможденное свое лицо, тоже спросил:

- И неужто я, о наместник господа, не последую твоему примеру? Виниций потер рукою лоб, точно борясь с собою, с какими-то своими

мыслями, затем схватил Лигию за руку и голосом, в котором звенела решительность римского солдата, произнес:

- Слушайте меня, Петр, Лин и ты, Лигия! Я говорил то, что мне подсказывал человеческий мой разум, но ваш разум иной, он печется не о своей безопасности, но о том, чтобы исполнять веления спасителя. Да, я этого не понимал и я ошибся, ибо с глаз моих еще не снято бельмо, и во мне еще говорит прежняя натура. Но я уже полюбил Христа, я желаю быть его слугой, и, хотя дело тут идет о чем-то большем для меня, чем моя жизнь, я на коленях перед вами клянусь, что исполню веление любви и не покину братьев моих в дни бедствия.

Молвив это, он упал на колени, и внезапный восторг овладел им: подняв глаза и воздевая руки, Виниций стал восклицать:

- Неужто я уже начал понимать тебя, Христос? Неужто я достоин?

Руки его дрожали, в глазах блестели слезы, все тело трепетало, волнуемое верой и любовью. Апостол Петр взял глиняную амфору с водою и, приблизясь к нему, торжественно произнес:

- Вот я крещу тебя во имя отца, сына и духа. Аминь!

И тут религиозный восторг объял всех, кто был в хижине. Почудилось им, будто убогое это жилье наполнилось неземным светом, будто слышат они неземную музыку, будто скала расступилась над их головами и с неба спускаются рои ангелов, а там, высоко-высоко, виден крест и благословляющие их, гвоздями пробитые руки.

А снаружи все еще раздавались вопли дерущихся да гуденье огня в пылающем городе.

Глава XLIX

Толпы погорельцев расположились биваками в великолепных садах Цезаря, старинных садах Домициев и Агриппины, на Марсовом поле, в садах Помпея, Саллюстия и Мецената. Временным пристанищем стали портики, здания для игры в мяч, роскошные летние виллы и хлевы. Павлины, фламинго, лебеди и страусы, газели и африканские антилопы, олени и серны, бывшие украшением садов, стали поживой для голодной черни. Из Остии навезли провизии в таком изобилии, что по плотам и всевозможным лодкам можно было перейти с одного берега Тибра на другой, как по мосту. Зерно раздавали по неслыханно низкой цене - в три сестерция, а наиболее бедным и вовсе даром. Отовсюду свезли огромные количества вина, оливкового масла и каштанов, с гор ежедневно пригоняли стада волов и овец. Бедноте, ютившейся до пожара в закоулках Субуры и в обычное время изрядно голодавшей, жилось теперь лучше прежнего. Угроза голода была решительно устранена, гораздо труднее оказалось бороться с насилием, грабежами и злоупотреблениями. Среди бесприютных, кочующих толп раздолье было ворам, они теперь не боялись кары, тем паче что они всегда были самыми ярыми почитателями императора и не скупились на рукоплескания, где бы он ни появился. Власти, пытавшиеся навести порядок, немногого достигли, к тому же не хватало вооруженных отрядов, которые могли бы сдержать буйство толпы, и в городе, населенном отбросами всего тогдашнего мира, творились ужасы, превосходившие воображение человеческое. Каждую ночь завязывались стычки, совершались убийства, похищения женщин и мальчиков. У Мугионских ворот, где находились загоны для прибывавших из Кампании стад, происходили настоящие сражения, в которых погибали сотни людей. Каждое утро у берегов Тибра скоплялись сотни утопленных трупов, которые никто не хоронил, и они, быстро разлагаясь от усиленного пожарами летнего зноя, наполняли воздух удушливым зловонием. Стали распространяться болезни, и люди опасливые предсказывали великий мор.

А город продолжал гореть. Только на шестой день огонь, наткнувшись на пустыри Эсквилина, где с этой целью снесли целые кварталы домов, начал ослабевать. Однако груды догоравших углей все еще ярко светились, и народу не верилось, что бедствие подходит к концу. На седьмую ночь пожар с новой силой вспыхнул в домах Тигеллина, но, не имея достаточной пищи, был недолог. Лишь время от времени то здесь, то там обрушивались догоравшие здания, выбрасывая вверх языки пламени и фонтаны искр. Но верхние слои тлевших пожарищ постепенно чернели. Небо после захода солнца уже не озарялось кровавым сиянием, и только ночью на огромном черном пустыре плясали голубые языки пламени, пробивавшиеся в грудах угля.

Из четырнадцати округов Рима уцелело едва ли четыре, считая и Заречье. Остальные уничтожил огонь. Когда кучи углей превратились наконец в золу, от Тибра и до Эсквилина взору открылась огромная, серая, унылая, мертвая пустыня, на которой торчали ряды печных труб, напоминая надгробные кладбищенские колонны. Среди этих колонн днем бродили люди со скорбными лицами, разыскивавшие дорогие сердцу предметы или кости родных. По ночам на пепелищах выли собаки.

Оказанная императором народу щедрая помощь не остановила злоречия и возмущения. Довольны были только толпы ворья да бездомных нищих, которые теперь могли вволю есть, пить и грабить. Но людей, утративших близких и имущество, не удалось подкупить ни тем, что были открыты сады, ни раздачами зерна, ни обещаниями устроить игры и раздачи подарков. Слишком огромно, слишком невероятно было бедствие. Кое-кого из сохранявших искру любви к городу-отчизне приводил в отчаяние слух, что древнее имя Рома должно исчезнуть с лица земли и что император намерен воздвигнуть на пепелище новый город под названием Нерополис. Волна враждебности росла и ширилась с каждым днем, и, несмотря на лесть августиан, на лживые донесения Тигеллина, Нерон, более всех прежних императоров чувствительный к настроениям толпы, с тревогою думал, что в глухой борьбе не на жизнь, а на смерть, которую он вел с патрициями и сенатом, он может оказаться без поддержки. Сами августианы жили в страхе - любой день мог принести им гибель. Тигеллин задумал призвать несколько легионов из Малой Азии, Ватиний, хохотавший даже тогда, когда ему давали пощечину, утратил хорошее настроение, Вителлий лишился аппетита.

Предводители августиан собирались и обсуждали, как предотвратить опасность - ни для кого не было тайной, что, случись какой-нибудь взрыв, который свергнет императора, тогда, за исключением, быть может, лишь Петрония, не останется в живых ни один августиан. Ведь безумства Нерона приписывали их влиянию, все свершенные им злодеяния - их наговорам. Их ненавидели, пожалуй, даже сильнее, чем императора.

Вот и ломали они себе головы, как бы очиститься от обвинений в поджоге города. Но для этого надлежало также обелить и императора, иначе никто не поверил бы, что не они были виновниками бедствия. Тигеллин советовался с Домицием Афром и даже с Сенекой, хотя его ненавидел. Поппея, также понимая, что гибель Нерона была бы смертным приговором и для нее, спрашивала мнения у своих доверенных и у иудейских священников - кругом говорили, что она вот уже несколько лет исповедует веру в Иегову. Нерон на свой лад придумывал всякие спасительные средства - иногда ужасные, иногда шутовские, и то поддавался страху, то веселился как ребенок, но прежде всего не переставал жаловаться.

Однажды в уцелевшем от пожара доме Тиберия шло долгое и бесплодное совещание. Петроний полагал, что надо махнуть рукой на все эти заботы и ехать в Грецию, а затем в Египет и Малую Азию. Ведь такое путешествие задумано давно, зачем же откладывать, когда в Риме и уныло и небезопасно.

Император горячо приветствовал его совет, но Сенека, подумав немного, сказал:

- Поехать-то легко, но вернуться потом было бы трудно.

- Клянусь Гераклом! Вернуться можно было бы во главе азиатских легионов, - возразил Петроний.

- Так я и сделаю! - вскричал Нерон.

Тигеллин был не согласен. Сам он ничего не мог придумать, и, если бы идея Петрония пришла в голову ему, он непременно провозгласил бы ее верным спасением, но для него было важно, чтобы Петроний вновь не оказался единственным нужным человеком, который в трудную минуту умеет спасти всех и вся.

- Выслушай меня, божественный! - сказал Тигеллин. - Этот совет гибельный! Ты не успеешь доехать до Остии, как начнется гражданская война. Ведь кто-нибудь из еще живых, пусть непрямых потомков божественного Августа может провозгласить себя императором, и тогда что мы будем делать, если легионы станут на его сторону?

- А мы сделаем вот что, - возразил Нерон. - Мы загодя постараемся, чтобы потомков Августа больше не осталось. Их уже немного, и избавиться от них нетрудно.

- Сделать это можно, но разве только в них дело? Мои люди не далее как вчера слышали разговоры в толпе, что императором должен быть такой муж, как Тразея.

Нерон прикусил губу. Но тут же поднял глаза кверху и сказал:

- Ненасытные и неблагодарные! У них вдоволь зерна и углей, на которых они могут печь лепешки, чего ж им еще надо?

На что Тигеллин ответил:

- Мести!

Наступило молчание. Внезапно Нерон встал и, подняв руку вверх, начал декламировать:

Сердца требуют мести, а месть требут жертв.

И, обо всем позабыв, воскликнул с прояснившимся лицом:

- Подать сюда таблицы и стиль, я должен записать этот стих. Лукану такого не сочинить. А вы заметили, что он возник у меня в одно мгновенье?

- О несравненный! - отозвалось несколько голосов сразу.

- Да, месть требует жертв, - записав стих, сказал Нерон и, обводя глазами окружающих, прибавил: - А что, если пустить слух, что это Ватиний приказал сжечь город, и принести его в жертву гневу народа?

- О божественный! Да ведь я - ничто! - воскликнул Ватиний.

- Ты прав! Надо бы кого-то покрупнее тебя... Вителлия?..

Вителлий побледнел, но все же захохотал.

- От моего жира, - сказал он, - пожар может вспыхнуть снова.

Но у Нерона было на уме другое, он мысленно подыскивал жертву, которая действительно могла бы унять гнев народа, и он ее нашел.

- Тигеллин, - молвил он, - это ты сжег Рим!

Присутствующие похолодели от страха. Им стало ясно, что на сей раз император не шутит и что наступил миг, чреватый важными событиями.

Лицо Тигеллина исказила гримаса, напоминавшая оскал готовящейся укусить собаки.

- Я сжег Рим по твоему приказу, - возразил он.

И оба вперили друг в друга злобные взгляды, подобно двум демонам. Воцарилась такая тишина, что слышно было жужжанье мух в атрии.

- Тигеллин, - спросил Нерон, - ты любишь меня?

- Ты сам знаешь это, государь.

- Так принеси себя в жертву ради меня!

- О божественный, - ответил Тигеллин, - зачем ты предлагаешь мне сладостное питье, которое я не могу поднести к устам? Народ ропщет и бунтует, не хочешь же ты, чтобы взбунтовались и преторианцы?

Ощущение нависшей опасности пронзило сердца окружающих. Тигеллин был префектом претория, и его слова означали прямую угрозу. Сам Нерон понял это, и лицо его заметно побледнело.

Но тут вошел Эпафродит, вольноотпущенник императора, с вестью, что божественной Августе угодно видеть Тигеллина, ибо у нее находятся люди, которых префект должен выслушать.

Тигеллин отвесил поклон императору и со спокойным и надменным видом удалился. Его хотели ударить, и он сумел показать зубы, он дал понять, кто он, и, зная трусость Нерона, был уверен, что этот владыка мира никогда не посмеет занести на него руку.

А Нерон некоторое время сидел молча, но, заметив, что окружающие ждут его слов, произнес:

- Я пригрел змею на своей груди.

Петроний пожал плечами, точно говоря, что такой змее нетрудно и голову оторвать.

- Ну, что ты скажешь? Говори, советуй! - вскричал Нерон, видя его презрительную мину. - Тебе одному я доверяю, потому что у тебя больше ума, чем у них всех, и ты меня любишь!

У Петрония едва не сорвалось с уст: "Назначь меня префектом претория, я выдам Тигеллина народу и в один день успокою город". Но природная лень взяла верх. Быть префектом означало взвалить на свои плечи заботу о персоне императора и тысячи публичных дел. На что ему это бремя? Не лучше ли читать в роскошной библиотеке стихи, разглядывать вазы и статуи или, держа в объятьях божественное тело Эвники, перебирать пальцами ее золотые локоны и лобзать ее коралловые уста.

И он сказал:

- Я советую ехать в Ахайю.

- Ах, - ответил Нерон, - я ожидал от тебя чего-то большего. Сенат меня ненавидит. Если я уеду, кто мне поручится, что они не восстанут против меня и не провозгласят императором кого-то другого? Народ раньше был мне предан, но теперь он последует за ними. Клянусь Гадесом, если бы у этого сената и этого народа была одна голова!..

- Дозволь, божественный, заметить тебе, что, если ты желаешь сохранить Рим, надо бы сохранить хоть нескольких римлян, - с усмешкой молвил Петроний.

- Что мне до Рима и римлян! - воскликнул Нерон. - Лишь бы меня слушали в Ахайе! Здесь вокруг меня сплошное предательство. Все меня покидают! И вы тоже готовы мне изменить! Я это знаю, знаю! Вы даже не думаете о том, что скажут о вас в грядущие века, коль вы покинете такого артиста, как я! - Тут он внезапно хлопнул себя по лбу. - О да! Среди всех этих забот я сам забываю, кто я! - После этих слов он обратился к Петронию, лицо его уже совершенно прояснилось: - Народ ропщет, но не полагаешь ли ты, Петроний, что, если бы я взял лютню и вышел с нею на Марсово поле да спел бы им ту песнь, которую пел вам во время пожара, я мог бы тронуть их своим пеньем, как некогда Орфей укрощал диких животных?

Туллий Сенецион, которому не терпелось поскорее вернуться к своим привезенным из Анция рабыням и который давно уже с досадой слушал эту беседу, сказал:

- Без сомнения, божественный, если бы только тебе разрешили начать.

- Едем в Элладу! - с раздражением воскликнул Нерон.

Но в этот миг вошла Поппея, а за нею Тигеллин. Глаза всех невольно обратились к нему, ибо никогда еще ни один триумфатор не взъезжал с таким горделивым видом на Капитолий, как он сейчас явился к императору. И вот он заговорил медленно и четко голосом, в котором звенел металл:

- Выслушай меня, государь, наконец я могу тебе сказать: я нашел! Народу нужна месть, нужна жертва, но не одна, а сотни и тысячи. Доводилось ли тебе слышать, государь, кто был Христос, распятый Понтием Пилатом366 ? И знаешь ли ты, кто такие христиане? Разве я тебе не говорил об их преступлениях и нечестивых обрядах, об их предсказаниях, что огонь принесет конец света? Народ их ненавидит и относится к ним с подозрением. В храмах наших никто их не видел, потому что наших богов они считают злыми духами, - не видать их и на Стадионе, они презирают ристания. Никогда ни один христианин не почтил тебя рукоплесканиями. Никогда ни один из них не признал тебя богом. Они враги рода человеческого, враги города и твои. Народ ропщет на тебя, но ведь не ты, о божественный, приказал сжечь Рим, и не я его сжег... Народ жаждет мести, так пусть же он ее получит. Народ жаждет крови и игр, так пусть же он их получит. Народ подозревает тебя, так пусть же его подозренья обратятся в другую сторону.

Сперва Нерон слушал с недоумением. Но чем дальше говорил Тигеллин, тем явственнее становилась смена выражений на его лице актера: гнев, скорбь, сочувствие, возмущение поочередно рисовались на нем. Внезапно Нерон встал и, сбросив с себя тогу, которая упала к его ногам, воздел обе руки кверху и с минуту так стоял безмолвно. Наконец он произнес голосом трагического актера:

- О Зевс, Аполлон, Гера, Афина, Персефона и все бессмертные боги, почему вы не пришли нам на помощь? Чем мешал несчастный город этим извергам, что они сожгли его так беспощадно?

- Они враги рода человеческого и твои враги, - сказала Поппея.

Тут раздались возгласы:

- Будь справедлив! Покарай поджигателей! Сами боги требуют мести! Нерон сел, опустил голову на грудь и долго молчал, будто его

ошеломила подлость, о которой он услышал. Затем он потряс кулаками и произнес:

- Какой кары, каких мук заслуживают такие злодеяния? Но боги вдохновят меня, и с помощью сил Тартара367 я дам бедному моему народу такое зрелище, что еще многие века он будет меня вспоминать с благодарностью.

Лицо Петрония помрачнело. Он подумал об опасности, что нависла над Лигией, над Виницием, которого он любил, и над всеми этими людьми, чье учение он отвергал, но в чьей невиновности был убежден. Подумал он также, что теперь начнется одна из тех кровавых оргий, которых его глаза не выносили. Но прежде всего он сказал себе: "Я должен спасти Виниция, он сойдет с ума, если эта девушка погибнет". И эти соображения перевесили все прочие. Петроний понимал, что затевает игру чрезвычайно опасную, какой еще не вел никогда.

Начал он, однако, свою речь непринужденно и небрежно, как говорил обычно, высмеивая эстетическое убожество замыслов императора или августиан.

- Стало быть, вы нашли жертву? Превосходно! Можете их отправить на арену или нарядить в "туники скорби368 ". Это тоже будет превосходно! Но выслушайте меня. У вас власть, у вас преторианцы, у вас сила, так будьте же искренни хотя бы тогда, когда вас никто не слышит. Обманывайте народ, но не самих себя. Можете выдать народу христиан, осудить на какие вам вздумается муки, но имейте все же мужество сказать себе, что не они сожгли Рим! Фи! Вы называете меня арбитром изящества, так вот, я заявляю вам, что я не выношу дрянных комедий. Ах, как все это напоминает мне театральные балаганы у Ослиных ворот, где актеры на потеху пригородной черни изображают богов и богинь, а после представления едят лук, запивают его кислым вином или получают порку. Будьте же в самом деле богами и царями, поверьте, вы можете себе это позволить. Что до тебя, государь, ты грозил нам судом грядущих веков, но подумай о том, что приговор они вынесут и тебе. Клянусь божественной Клио369 ! Нерон, владыка мира, Нерон-бог сжег Рим, ибо был на земле столь же могуществен, как Зевс на Олимпе. Нерон-поэт так любил поэзию, что ради нее пожертвовал родным городом. С сотворения мира никто на подобное не решался. Заклинаю вас именем девяти Либетрийских нимф370 , не отказывайтесь от такой славы - ведь тогда песни о тебе будут звучать до скончания веков. Кем будут в сравнении с тобою Приам, Агамемнон, Ахиллес, сами боги? Неважно, было ли сожжение Рима делом добрым, главное - это деяние великое, необычайное! И еще говорю тебе - народ не поднимет на тебя руку! Это неправда! Имей мужество! Берегись поступков, тебя недостойных, - тебе угрожает лишь то, что грядущие века могут сказать: "Нерон сжег Рим, но, как малодушный император и малодушный поэт, отрекся от великого деяния из страха и свалил вину на невинных!"

Слова Петрония обычно оказывали действие на Нерона, но на этот раз сам Петроний не обманывал себя - он понимал, что пускает в ход последнее средство, которое в случае удачи может, правда, спасти христиан, но еще вернее может погубить его самого. Впрочем, он не колебался - ведь дело шло о Виниции, которого он любил, и, кроме того, его привлекал азарт этой игры. "Кости брошены, - говорил он себе, - посмотрим, насколько страх за собственную шкуру перевесит жажду славы".

Но он не сомневался, что перевесит страх.

А тем временем после его слов наступила тишина. Поппея и все присутствующие впились взглядами в глаза Нерона, а он, выпятив губы, поднял их к ноздрям, как делал всегда, когда не знал, как поступить. Лицо его приняло выражение озабоченности и недовольства.

- Государь, - воскликнул, заметив это, Тигеллин, - разреши мне удалиться. Когда хотят подвергнуть смертельной угрозе твою особу и при этом называют тебя малодушным императором, малодушным поэтом, поджигателем и комедиантом, уши мои не могут стерпеть таких слов.

"Я проиграл", - подумал Петроний.

Но, оборотясь к Тигеллину, он смерил его взглядом, в котором было презрение знатного вельможи и утонченного человека к нищему, и молвил:

- Это тебя я назвал комедиантом, Тигеллин, и ты являешься им даже сейчас.

- Не потому ли, что не желаю слушать твоих оскорблений?

- Потому что ты разыгрываешь безграничную любовь к императору, а сам только недавно грозил ему преторианцами, что поняли мы все, и он также.

Тигеллин, не ожидавший, что Петроний решится выбросить на стол такие кости, побледнел, смешался и утратил дар слова. Но то была последняя победа арбитра изящества над его соперником, ибо в эту же минуту Поппея сказала:

- Господин мой, как можешь ты позволять, чтобы такая мысль даже появилась у кого-то в голове, а тем более чтобы кто-то дерзнул высказать ее вслух перед тобою?

- Покарай наглеца! - завопил Вителлий.

Нерон опять приподнял выпяченные губы к носу и, устремив на Петрония свои стеклянные близорукие глаза, сказал:

- Так-то ты платишь мне за мои дружеские чувства?

- Если я ошибаюсь, докажи мне это, - возразил Петроний. - Но знай, я говорю то, что мне велит моя любовь к тебе.

- Покарай наглеца! - повторил Вителлий.

- Да, да, сделай это! - послышалось еще несколько голосов.

В атрии поднялся шум, началось движение - все стали отодвигаться от Петрония. Отодвинулся даже Туллий Сенецион, постоянный его товарищ при дворе, и молодой Нерва, до сих пор выказывавший ему самую горячую дружбу. Еще минута, и Петроний остался один на левой половине атрия - с улыбкой на губах, расправляя ладонью складки тоги, он еще ждал, что скажет или сделает император.

А император сказал:

- Вы хотите, чтобы я его покарал, но это мой товарищ и друг, и, хотя он ранил мое сердце, пусть знает, что для друзей в этом сердце живет лишь... прощение.

"Я проиграл и погиб", - подумал Петроний.

Император поднялся с места, совещание было окончено.

366 П о н т и й П и л а т - прокуратор Иудеи в 26 - 36 гг.
367 Т а р т а р - в греческой мифологии наиболее темная и глубокая часть Аида.
368 Эти туники, пропитанные горючим составом (обычно - смолой), надевали на приговоренных к сожжению.
369 Клио - муза истории.
370 Город Либетры в Фессалии был знаменит источником, посвященным девяти музам.

Глава L

Петроний отправился домой. А Нерон с Тигеллином перешли в атрий Поппеи, где их ждали люди, с которыми префект только что говорил.

Это были два раввина из Заречья, облаченные в длинные парадные одежды и с митрами на головах, их помощник - молодой писарь, а также Хилон. При виде императора священники побледнели от волнения и, приподняв сложенные ладони на уровень плеч, склонили к ним головы.

- Привет тебе, монарх монархов и царь царей, - молвил старший из двоих, - привет тебе, владыка земли, покровитель избранного народа и император, лев среди людей, чье величие подобно сиянию солнца, и кедру ливанскому, и источнику живительному, и пальме плодоносной, и бальзаму иерихонскому!..

- А богом вы меня не называете? - спросил император.

Священники еще пуще побледнели, и опять заговорил старший:

- Слова твои, повелитель, сладостны, как сок виноградной грозди и как зрелая смоква, ибо Иегова наполнил добротою сердце твое. Предшественник отца твоего, император Гай, был жесток371 , и все же послы наши не именовали его богом, предпочитая смерть нарушению закона.

- И Калигула велел бросить их львам?

- Нет, государь. Император Калигула убоялся гнева Иеговы.

И оба подняли головы, словно имя всемогущего Иеговы придало им мужества. Уповая на его силу, они уже смелее смотрели в глаза Нерону.

- Вы обвиняете христиан в сожжении Рима? - спросил император.

- Мы, государь, обвиняем их лишь в том, что они враги Закона, враги рода человеческого, враги Рима и твои и что они уже давно грозили городу и миру огнем. Остальное поведает тебе этот человек, чьи уста не осквернит ложь, ибо в жилах его матери текла кровь избранного народа.

- Кто ты? - спросил император у Хилона.

- Твой почитатель, о Осирис, и при этом бедный стоик.

- Терпеть не могу стоиков, - сказал Нерон, - ненавижу Тразею, ненавижу Музония и Корнута. Мне противны их речи, их презрение к искусству, их добровольная бедность и неопрятность.

- Государь, у твоего наставника Сенеки тысяча столов из туевого дерева. Стоит тебе пожелать, и у меня будет их дважды столько. Я стоик по необходимости. Укрась, о Лучезарный, мой стоицизм венком из роз да поставь перед ним кувшин вина, и он будет петь стихи Анакреонта так усердно, что заглушит всех эпикурейцев.

Нерону пришелся по вкусу эпитет "Лучезарный" - и он с усмешкою сказал:

- Ты мне нравишься!

- Этот человек стоит столько золота, сколько в нем веса! - воскликнул Тигеллин.

- Дополни, господин, мой вес своею щедростью, - возразил Хилон, - иначе ветер унесет мои лохмотья.

- Как бы он и вправду не перевесил Вителлия, - пошутил император.

- Увы, Среброрукий, мое остроумие отнюдь не свинцовое.

- Я вижу, что твой Закон не запрещает тебе называть меня богом?

- О бессмертный! Мой Закон воплощен в тебе, христиане же кощунственно оскорбляли этот Закон, потому я их возненавидел.

- Что ты знаешь о христианах?

- Дозволишь ли мне заплакать, о божественный?

- Нет, - сказал Нерон, - это скучно.

- И ты трижды прав, ибо на глазах, увидевших тебя, слезы должны высохнуть раз навсегда. Государь, защити меня от моих врагов!

- Говори о христианах, - вмешалась Поппея с некоторым раздражением.

- Будет исполнено, о Исида, - отвечал Хилон. - Итак, я с юности посвятил себя философии и поискам истины. Искал я ее и у древних божественных мудрецов, и в афинской Академии, и в александрийском храме Сераписа. Прослышав о христианах, я подумал, что это какая-то новая школа, в которой я смогу обрести несколько зерен истины, и, на свою беду, познакомился с ними. Первым христианином, с которым свела меня судьба, был Главк, лекарь из Неаполиса. От него-то я и узнал со временем, что они почитают некоего Хрестоса, который им обещал истребить всех людей и уничтожить все города на земле, а их оставить, ежели они ему помогут в истреблении потомков Девкалиона. Потому-то, государь, они ненавидят людей, потому отравляют источники, потому на сборищах своих изрыгают проклятия Риму и всем храмам, в которых воздается честь нашим богам. Хрестос был распят, но он пообещал им, что, когда Рим будет уничтожен огнем, он во второй раз явится в мир - и передаст им власть над землею...

- Теперь народ поймет, почему был сожжен Рим, - перебил его Тигеллин.

- Многие уже понимают, господин, - отвечал Хилон, - ибо я хожу по садам, по Марсову полю и наставляю уму-разуму. Но если вы соизволите выслушать меня до конца, вы поймете, какие у меня есть причины для мести. Лекарь Главк сперва не открывал мне, что их учение велит ненавидеть людей. Напротив, он говорил мне, будто Хрестос - божество доброе и будто в основе его учения лежит любовь. Мое чувствительное сердце не могло противиться таким истинам, я полюбил Главка и поверил ему. Я делился с ним каждым куском хлеба, каждым грошом, и знаешь ли, государь, как он мне отплатил? По пути из Неаполиса в Рим он пырнул меня ножом, а мою жену, мою прелестную, юную Беренику, продал работорговцам. Если бы Софокл372 знал мою историю! Но что я болтаю! Меня ведь слушает некто получше Софокла.

- Бедный человек! - сказала Поппея.

- Кто узрел лик Афродиты, тот не беден, госпожа, а я в этот миг вижу ее. Но тогда я искал утешения в философии. Прибыв в Рим, я постарался сблизиться со старейшинами христиан, чтобы добиться справедливой кары Главку. Я полагал, что они заставят его вернуть мне жену. Я познакомился с их первосвященником, и еще с другим, по имени Павел, который был тут в заточении, но потом его отпустили, я познакомился с сыном Зеведеевым, с Лином, Клитом и со многими другими. Я знаю, где они жили до пожара, знаю, где собираются, я могу указать одно подземелье в Ватиканском холме и одно кладбище за Номентанскими воротами, на котором они справляют свои нечестивые обряды. Я видел там апостола Петра, видел Главка, как тот резал детей, чтобы апостолу было чем кропить головы собравшихся, и видел Лигию, воспитанницу Помпонии Грецины, хвалившуюся тем, что она, хоть и не могла принести детской крови, приносит в дар смерть ребенка, ибо она сглазила маленькую Августу, твою дочь, о Осирис, и твою, о Исида.

- Слышишь, государь? - молвила Поппея.

- Возможно ли это? - воскликнул Нерон.

- Свои обиды я мог бы простить, - продолжал Хилон, - но, услыхав о той, что причинена вам, был готов заколоть ее кинжалом. К сожалению, мне помешал благородный Виниций, в нее влюбленный.

- Виниций? Но ведь она от него убежала!

- Она-то убежала, да он ее стал искать, потому что жить без нее не мог. За ничтожную мзду я помогал в поисках, и это я указал ему дом, где она жила у христиан за Тибром. Отправились мы туда с ним и еще с твоим борцом Кротоном, которого благородный Виниций нанял для безопасности. Но Урс, раб Лигии, задушил Кротона. Это человек силы неимоверной, он, государь, может свернуть голову быку так же легко, как другой свернет на стебле маковую головку. Авл и Помпония весьма его за это ценили.

- Клянусь Геркулесом! - воскликнул Нерон. - Смертный, задушивший Кротона, достоин памятника на Форуме. Но ты, старик, ошибаешься или лжешь, потому что Кротона заколол Виниций.

- Вот так люди клевещут на богов! О государь, я сам видел, как ребра Кротона ломались в руках Урса, который потом повалил и Виниция. Он и убил бы его, кабы не Лигия. Виниций потом долго хворал, но они ходили за ним, надеялись, что из-за любви он станет христианином. И он стал христианином.

- Виниций?

- Да, он.

- А может быть, и Петроний? - поспешно спросил Тигеллин.

Хилон стал ежиться, потирать руки и наконец сказал:

- Удивляюсь твоей проницательности, господин! О да, может быть! Очень может быть!

- Теперь мне понятно, почему он так защищал христиан!

Однако Нерон расхохотался.

- Петроний - христианин? Петроний - враг жизни и наслаждений? Не будьте глупцами и не пытайтесь заставить меня поверить этому, не то я готов ничему не верить.

- Но благородный Виниций все же стал христианином, государь. Клянусь сияньем, которое от тебя исходит, что я говорю правду и что для меня нет ничего более омерзительного, чем ложь. Помпония - христианка, маленький Авл - христианин, также и Лигия, и Виниций. Я ему верно служил, а он в награду велел, по требованию лекаря Главка, отстегать меня, хотя я стар, я тогда был еще болен и голоден. И я поклялся Гадесом, что припомню ему это. О государь, отомсти им за мои обиды, а я вам выдам апостола Петра и Лина, и Клита, и Главка, и Криспа, самых главных, и Лигию, и Урса, я укажу вам сотни, тысячи христиан, укажу молитвенные дома, кладбища, все ваши тюрьмы их не вместят! Без меня вам их не найти! Доныне я в горестях своих искал утешения только в философии. Да найду я его теперь в милостях, которые на меня прольются... Я стар, а жизни еще не изведал, я хочу отдохнуть!

- Хочешь быть стоиком перед полной миской! - сказал Нерон.

- Кто оказывает тебе услугу, тем самым наполняет ее.

- Ты не ошибаешься, философ.

Но Поппея не забывала о своих врагах. Правда, ее влечение к Виницию было скорее минутной прихотью, родившейся под действием зависти, гнева и оскорбленного самолюбия. Но равнодушие молодого патриция больно ее задело и наполнило ее сердце жгучей обидой. Одно то, что он посмел предпочесть ей другую, казалось ей преступлением, вопиющим о мести. Что ж до Лигии, ее она возненавидела с первой минуты, когда красота этой северной лилии вселила в нее тревогу. Петроний, рассуждая о слишком узких бедрах девушки, мог убедить в чем угодно императора, но не Августу. Поппея с одного взгляда поняла, что во всем Риме только Лигия может соперничать с нею и даже ее превзойти. И с той минуты она поклялась ее погубить.

- Государь, - сказала она, - отомсти за наше дитя!

- Торопитесь! - вскричал Хилон. - Торопитесь! Иначе Виниций спрячет ее. Я укажу дом, куда они вернулись после пожара.

- Я дам тебе десять человек, ступай тотчас же! - сказал Тигеллин.

- О господин! Ты не видел Кротона в руках Урса - если дашь пятьдесят, я только издали укажу дом. Но если вы не заточите в тюрьму и Виниция, я погиб.

Тигеллин взглянул на Нерона.

- А почему бы нам, о божественный, не покончить разом с дядюшкой и с племянником?

Нерон немного подумал, затем ответил:

- Нет! Не теперь! Люди не поверят, если их станут убеждать, будто Петроний, Виниций или Помпония Грецина подожгли Рим. У них были слишком хорошие дома. Сейчас лучше избрать в жертву других, а этим черед придет попозже.

- Так дай же мне, государь, солдат, для охраны, - сказал Хилон.

- Об этом позаботится Тигеллин.

- А покамест ты поживешь у меня, - сказал префект.

Лицо Хилона засияло от радости.

- Я выдам всех! Только поторопитесь! Поторопитесь! - зачастил он хриплым голосом.

371 Намек на преследования иудеев при Калигуле.
372 Софокл (ок. 496 - 406 до н. э.) - великий греческий драматург.

Глава LI

Расставшись с императором, Петроний приказал нести себя домой - его дом в Каринах, окруженный с трех сторон садом, а впереди отделенный небольшой площадью Цецилиев, уцелел, подобно островку, от пожара.

По этому поводу прочие августианы, лишившиеся своих домов и с ними многих богатств и произведений искусства, называли Петрония счастливцем. Впрочем, о нем уже давно говорили, что он поистине первородный сын Фортуны, и все более горячая дружба, которой в последнее время удостаивал его император, казалось, подтверждала такое мнение.

Однако теперь этот первородный сын Фортуны мог лишь сетовать на непостоянство своей матушки, а вернее, на ее сходство с пожирающим собственных детей Хроносом373 .

- Если бы сгорел мой дом, - говорил он себе, - а с ним вместе и мои геммы, мои этрусские вазы, и александрийское стекло, и коринфская бронза, тогда, возможно, Нерон и впрямь забыл бы про обиду. Клянусь Поллуксом! Подумать только, что от меня зависело, быть ли мне сейчас префектом преторианцев! Я бы тогда объявил Тигеллина поджигателем, каким он, впрочем, и является, нарядил бы его в "скорбную тунику", выдал бы народу, спас христиан и заново отстроил бы Рим. И как знать, не лучше ли стало бы жить порядочным людям? Я должен был это сделать, хотя бы ради Виниция. А если бы потребовалось слишком много трудиться, я уступил бы должность префекта ему - и Нерон даже не пытался бы противиться. Пусть бы Виниций потом окрестил всех преторианцев, да и самого императора - мне-то от этого какой вред! Благочестивый Нерон, добродетельный и милосердный Нерон - это, пожалуй, было бы занятное зрелище.

И такова была его беспечность, что он даже улыбнулся. Но вскоре мысли его обратились на другое. Ему почудилось, будто он в Анции и будто Павел из Тарса ему говорит:

"Вы называете нас врагами жизни, но ответь мне, Петроний: если бы император был христианином и поступал бы согласно нашему учению, не была бы тогда ваша жизнь более надежной и безопасной?"

И, вспомнив эти слова, Петроний задумался над ними.

- Клянусь Кастором! - сказал он себе. - Сколько тут перебьют христиан, столько же Павел найдет новых - ведь если мир не может стоять на подлости, значит, он прав... Но кто знает, может или не может, - стоит ведь! Я-то хоть научился многому, все же не научился быть в достаточной мере подлецом, и потому придется мне вскрыть себе вены... Но все равно этим должно было кончиться, а если бы даже кончилось не так, то кончилось бы иначе. Жаль мне Эвники и моей мурринской чаши, но Эвника свободна, а чаша уйдет со мной. Агенобарб ее ни в коем случае не получит! Жаль мне еще Виниция. Впрочем, хотя последнее время я скучал меньше, чем прежде, я готов. Некоторые вещи в мире прекрасны, но люди по большей части так ничтожны, что жалеть о жизни не стоит. Кто умел жить, должен уметь умереть. Хотя я принадлежу к августианам, а все же я был человек более свободный, чем они там предполагают. - Тут он пожал плечами. - Они там, возможно, думают, что в эту минуту у меня дрожат коленки и волосы на голове встали дыбом от страха, а я, воротясь домой, приму ванну из фиалковой воды, а потом моя Златоволосая сама меня умастит и после трапезы мы прикажем петь нам гимн Аполлону, сочиненный Антемием. Я же сам когда-то сказал: "О смерти не стоит думать, ибо она о нас думает без нашей помощи". Однако было бы и впрямь достойно удивления, если бы действительно существовали какие-то Елисейские поля и на них - тени... Пришла бы туда со временем ко мне Эвника, и мы вместе бродили бы по лугам, заросшим асфоделями. Там я нашел бы общество почище здешнего. О, какие шуты! Какие фигляры! Какое сборище ничтожеств без вкуса и без лоска! Десять арбитров изящества не переделали бы этих Тримальхионов в приличных людей! Клянусь Персефоной! Я ими сыт по горло!

И он с удивлением отметил, что его от этих людей уже что-то отделяет. Ведь он и раньше хорошо их знал и понимал, чего они стоят, но теперь они показались ему куда более чуждыми и достойными презрения, чем обычно. Да, он был ими сыт по горло.

Но затем Петроний стал размышлять над своим положением. Как человек проницательный, он понимал, что сейчас гибель ему не грозит. Нерон как-никак воспользовался удобной минутой, чтобы произнести несколько красивых, возвышенных слов о дружбе и о прощении и отчасти себя ими связал. Теперь ему придется искать повод, а пока он найдет, может пройти немало времени. "Вначале он устроит забаву с христианами, - говорил себе Петроний, - и только потом подумает обо мне, а если так, то не стоит тревожиться и менять образ жизни. Более близкая опасность угрожает Виницию!"

И с этой минуты он уже думал только о Виниции, которого решил спасти. Рабы быстро шли с носилками среди руин, пепелищ и торчащих печных

труб, которыми еще были усеяны Карины, но Петроний, торопясь на свою виллу, приказал им бежать бегом. Виниций, чей особняк сгорел, жил у него и, к счастью, оказался дома.

- Ты сегодня видел Лигию? - сразу же спросил Петроний.

- Я только от нее.

- Слушай, что я скажу, и не трать времени на вопросы. Нынче у императора было решено свалить на христиан вину за сожжение Рима. Им грозят гонения и муки. Преследования могут начаться в любую минуту. Бери Лигию, и бегите тотчас же - хотя бы за Альпы или в Африку. И не мешкай - от Палатина за Тибр ближе, чем отсюда!

Виниций был по натуре слишком солдатом, чтобы терять время на излишние расспросы. Он слушал, нахмуря брови, с видом сосредоточенным и суровым, но без испуга. Видимо, первым чувством, пробуждавшимся в нем перед лицом опасности, было желание бороться и защищаться.

- Иду! - сказал он.

- Еще одно слово - захвати кошелек с золотом да оружие и несколько твоих друзей христиан. Если потребуется, отбей ее силой!

Виниций стоял уже в дверях атрия.

- Пришли мне весточку с рабом, - крикнул вслед уходящему Петроний.

И, оставшись один, принялся расхаживать вдоль украшавших атрий колонн, стараясь представить себе дальнейший ход событий. Он знал, что Лигия и Лин после пожара вернулись в прежний дом, который - как большинство домов за Тибром - уцелел, и это теперь выходило к худшему, ибо среди бездомных толп было бы труднее их найти. Он все же надеялся, что на Палатине никто не знает, где они живут, и что, во всяком случае, Виниций опередит преторианцев. Пришло ему также на ум, что Тигеллин захочет одним ударом выловить возможно большее число христиан и для этого должен будет растянуть свою сеть на весь Рим, то есть разбить преторианцев на малые отряды. Если за Лигией пошлют не более десятка солдат, думал он, то один великан лигиец переломает всем им кости, а если еще и Виниций придет в помощь!.. И мысль об этом придала ему бодрости. Правда, оказать вооруженное сопротивление преторианцам было почти равносильно тому, чтобы вступить в войну с самим императором. Также знал Петроний, что, если Виниций укроется от мести Нерона, месть может обрушиться на него, но об этом он не слишком печалился. Напротив, мысль о том, что он расстроит планы Нерона и Тигеллина, развеселила его. Он решил не жалеть на это ни денег, ни людей - Павел из Тарса еще в Анции обратил большинство его рабов, и он был уверен, что при защите христианки может рассчитывать на их готовность и преданность.

Его раздумья были прерваны появлением Эвники. При виде нее все его заботы и тревоги исчезли бесследно. Он забыл об императоре, о постигшей его немилости, об исподличавшихся августианах, о грозящих христианам гонениях, о Виниции и Лигии и только смотрел на Эвнику глазами эстета, восхищенного дивными формами, и любовника, для которого это дивное тело дышит любовью. Эвника, одетая в прозрачное фиолетовое платье, называвшееся coa vestis374 , сквозь которое просвечивало ее розовое тело, была и впрямь прекрасна, как богиня. Чувствуя, что ею восхищаются, и безгранично любя Петрония, всегда жаждая его ласк, она зарумянилась от радости, словно была не наложницей, а невинной девушкой.

- Что скажешь мне, моя Харита? - спросил Петроний, протягивая к ней руки.

А она, склонив перед ним свою златоволосую головку, ответила:

- Господин, пришел Антемий с певцами и спрашивает, желаешь ли ты сегодня его слушать.

- Пусть подождет. За обедом он споет для нас гимн Аполлону. Вокруг еще пожарища да пепел, а мы будем слушать гимн Аполлону! Клянусь пафийскими рощами! Когда я вижу тебя в этом косском платье, мне чудится, будто стоит предо мной сама Афродита, прикрывшаяся лоскутком неба.

- О господин! - молвила Эвника.

- Иди ко мне, Эвника, обними меня крепко и дай мне твои уста. Ты любишь меня?

- Самого Зевса я не любила бы сильнее!

С этими словами она прижалась губами к его губам, трепеща от счастья в его объятьях.

- А если бы нам пришлось расстаться? - спросил Петроний после поцелуя.

Эвника с ужасом посмотрела ему в глаза:

- Как это понять, господин?

- Не пугайся! Видишь ли, возможно, мне придется отправиться в далекое путешествие.

- Возьми меня с собой!

Но Петроний, внезапно меняя предмет разговора, спросил:

- Скажи мне, у нас в саду на полянах растут асфодели?

- Кипарисы и поляны в саду пожелтели от пожара, с миртов опали листья, весь сад стоит как мертвый.

- Весь Рим стоит как мертвый и вскоре будет доподлинным кладбищем. Знаешь, должен быть издан эдикт против христиан, начнутся гонения, при которых погибнут тысячи.

- За что ж их будут карать, господин? Они люди добрые, смирные.

- Именно за это.

- Тогда поедем к морю. Твои божественные глаза не любят смотреть на кровь.

- Не возражаю, но пока что я хотел бы искупаться. Приходи в элеотезий умастить мне спину. Клянусь поясом Киприды! Никогда еще ты не казалась мне такой прекрасной. Я прикажу сделать тебе ванную в виде раковины, и ты в ней будешь как драгоценная жемчужина... Приходи, Златоволосая!

Он ушел, а часом позже оба они в венках из роз, с затуманенными страстью глазами, возлегли у стола, уставленного золотой посудой. Прислуживали им наряженные амурами мальчики, а они пили маленькими глотками вино из увитых плющом кубков и слушали гимн Аполлону, который под звуки арф пели певцы во главе с Антемием. Какое было им дело до того, что вокруг виллы торчали обгорелые трубы и что порывы ветра вздымали с пожарищ пепел сожженного Рима! Они чувствовали себя счастливыми и думали лишь о любви, которая превращала для них жизнь в божественный сон.

Но прежде чем певцы допели гимн, в залу вошел смотритель атрия.

- Господин, - обратился он к Петронию с тревогою в голосе, - у ворот стоит центурион с отрядом преторианцев и, по приказанию императора, желает тебя видеть.

Пенье и музыка арф стихли. Тревога передалась всем присутствовавшим - император в общении с друзьями обычно не прибегал к услугам преторианцев, и их появление по тем временам не сулило ничего хорошего. Один лишь Петроний не выказал и тени волнения - как человек, которому надоели частые приглашения, он со скучающим видом сказал:

- Могли бы дать мне спокойно доесть мой обед! - После чего приказал смотрителю атрия: - Впусти их.

Раб скрылся за завесой. Минуту спустя послышались тяжелые шаги, и в залу вошел знакомый Петронию сотник Аир в полном вооружении и с железным шлемом на голове.

- Благородный Петроний, - сказал он, - тебе письмо от императора. Петроний лениво протянул белую свою руку, взял табличку и, бросив на

нее взгляд, с невозмутимым спокойствием передал Эвнике.

- Вечером он будет читать новую песнь из "Троики", - сказал Петроний,

- и зовет меня.

- Мне дан приказ только вручить письмо, - сказал сотник.

- Да, конечно. Ответа не будет. Но, может быть, ты, центурион, отдохнул бы немного вместе с нами и выпил кратер вина?

- Благодарствуй, благородный Петроний. Я охотно выпью кратер вина за твое здоровье, но отдыхать не могу, я на службе.

- А почему письмо дали тебе, а не прислали с рабом?

- Этого я не знаю, господин. Может быть, потому, что меня послали в эту сторону по другому делу.

- А, понимаю, - сказал Петроний, - облава на христиан?

- Именно так, господин.

- Давно начали облаву?

- Некоторые отряды были посланы за Тибр еще до полудня.

С этими словами сотник выплеснул из чаши немного вина в жертву Марсу, затем выпил ее.

- Да пошлют тебе боги, господин, все, чего ты пожелаешь! - сказал он.

- Возьми себе этот кратер, - сказал Петроний и дал знак Антемию продолжать гимн Аполлону.

- Меднобородый начинает играть со мною и с Виницием, - сказал он себе, когда снова зазвучали арфы. - Я угадал его замысел! Он хотел меня напугать, прислав приглашение с центурионом. Вечером они будут выпытывать у сотника, как я его принял. Нет, нет, я не доставлю тебе этой радости, злобное, жестокое чучело! Я знаю, обиду ты не простишь, знаю, гибели мне не миновать, но если ты думаешь, что я буду умоляюще глядеть тебе в глаза, что ты увидишь на моем лице страх и покорность, ты ошибаешься.

- Господин, император пишет: "Приходите, если будет желание", - сказала Эвника. - Ты пойдешь?

- Я в превосходном настроении и способен слушать даже его стихи, - ответил Петроний. - И я пойду, тем более что Виниций пойти не может.

После обеда и обычной прогулки он отдал себя в руки рабынь - чесальщиц волос, и рабынь, укладывающих складки тоги, и час спустя, прекрасный, как бог, велел нести себя на Палатин. Время было позднее, стоял тихий, теплый вечер, луна светила так ярко, что рабы-лампадарии, шедшие перед носилками, погасили факелы. Вдоль улиц и среди развалин бродили опьяненные вином ватаги гуляк в гирляндах из плюща и жимолости, с ветками мирта и лавра в руках, сорванными в садах императора. Обилие зерна и надежда на великолепные игры наполняли весельем сердца римлян. Кое-где распевали песни, славящие "божественную ночь" и любовь, в других местах плясали при лунном свете. Рабам неоднократно приходилось кричать, чтобы дали дорогу носилкам "благородного Петрония", и тогда толпа расступалась с приветственными возгласами в честь своего любимца.

А он в это время думал о Виниции, дивясь, что нет от него никаких вестей. Петроний был эпикуреец и эгоист, но, в общении с Павлом из Тарса и с Виницием ежедневно слыша о христианах, немного изменился, сам того не зная. Повеяло на него от них каким-то особым ветром, занесшим в его душу неведомые семена. Его начали занимать другие люди, кроме собственной особы; к Виницию, впрочем, он всегда был привязан, так как в детстве очень любил его мать, свою сестру. А ныне, приняв участие в его делах, следил за ними с таким увлечением, словно бы смотрел трагедию.

Он не терял надежды, что Виниций опередил преторианцев и сбежал с Лигией или же на худой конец отбил ее силой. Но ему хотелось быть уверенным в этом, он предвидел, что, возможно, придется отвечать на всяческие вопросы, к которым следовало бы подготовиться.

Велев рабам остановиться у дома Тиберия, Петроний вышел из носилок и минуту спустя был в атрии, уже заполненном августианами. Вчерашние друзья хотя и дивились, что он приглашен, все же сторонились его, а он шел среди них, выделяясь красотой, непринужденностью осанки и такой уверенностью в себе, словно бы сам раздавал милости. Некоторые, видя это, втайне обеспокоились - не слишком ли поспешили они выказать ему свою холодность.

Император, однако, притворился, будто его не замечает, и не ответил на поклон, делая вид, что поглощен беседой. Зато Тигеллин, подойдя к нему, сказал:

- Добрый вечер, арбитр изящества! И ты все еще утверждаешь, что Рим сожгли не христиане?

На что Петроний, пожав плечами и похлопав Тигеллина по спине, точно какого-нибудь вольноотпущенника, отвечал:

- Ты не хуже меня знаешь, что об этом думать.

- О, я не смею равнять себя с таким мудрецом.

- И отчасти ты прав, иначе, когда император прочитает нам новую песнь из "Троики", тебе пришлось бы не орать как павлин, а высказать какое-нибудь разумное мнение.

Тигеллин прикусил губу. Его не слишком радовало, что император вознамерился сегодня читать новую песнь, - ведь на этом поприще он с Петронием состязаться не мог. И действительно, читая стихи, Нерон невольно по давней привычке поглядывал на Петрония, следя за выражением его лица. А тот, слушая, то округлял брови, то одобрительно кивал, а временами изображал напряженное внимание, точно стараясь убедиться, что хорошо расслышал. После чтения Петроний кое-что похвалил, кое в чем нашел изъяны и предложил некоторые стихи изменить или отшлифовать. Сам Нерон чувствовал, что все прочие, не скупясь на преувеличенные восхваления, думают только о самих себе, один лишь Петроний занят поэзией ради самой поэзии, один он понимает ее, и если что-то похвалит, то уж наверняка эти стихи достойны похвалы. И мало-помалу император вступил с ним в беседу и в легкий спор, и, когда Петроний высказал сомнение относительно какого-то оборота, Нерон сказал:

- Вот увидишь в последней песне, почему я его употребил.

"Ах, - подумал Петроний, - стало быть, я дождусь последней песни".

Не один из присутствовавших, слыша это, говорил себе:

"Горе мне! Имея впереди столько времени, Петроний может снова войти в милость и свергнуть даже Тигеллина".

И потихоньку они стали придвигаться к нему. Но конец вечера оказался менее счастливым - когда Петроний прощался с императором, тот, со злорадным выражением лица прищурив глаза, вдруг спросил:

- А почему Виниций не пришел?

Будь у Петрония уверенность, что Виниций с Лигией уже за городскими воротами, он бы ответил: "С твоего позволения он женился и уехал". Но, видя странную усмешку Нерона, Петроний сказал:

- Твое приглашение, божественный, не застало его дома.

- Передай ему, что я буду рад его видеть, - молвил Нерон, - и скажи от моего имени, чтобы он не пропустил игр, в которых выступят христиане.

Петрония слова эти встревожили, ему почудился в них прямой намек на Лигию. Усевшись в носилки, он приказал нести себя домой еще быстрее, чем утром. Однако это было нелегко. Перед домом Тиберия собралась большая, шумная толпа пьяных, только эти не пели и не плясали, и вид у них был возбужденный. Издали доносились какие-то крики - а что кричали, Петроний не сразу понял, - они становились все громче, все неистовей, пока не слились в один дикий вопль:

- Христиан ко львам!

Роскошные носилки придворных двигались среди воющей этой толпы. Из глубины черневших пожарищами улиц появлялись все новые пьяные ватаги, которые, услышав клич, подхватывали его. Из уст в уста передавали, что облава продолжается с полудня, что схвачено уже множество поджигателей, - и вскоре по новопроложенным и старым улицам, по загроможденным руинами закоулкам, вокруг Палатина, по всем холмам и во всех садах, во всем Риме от края и до края, гремел все более оглушительный клич:

- Христиан ко львам!

- Стадо! - с презрением повторял Петроний. - Народ, достойный своего императора!

И он задумался над тем, что этот мир, основанный на насилии и такой жестокости, на какую даже варвары не были способны, мир, погрязший в преступлениях и диком разврате, не может устоять. Рим был владыкой мира, но также язвой мира. От него несло трупным зловонием. На этой прогнившей жизни лежала тень смерти. Не раз толковали об этом между собою августианы, но никогда еще Петроний так остро не сознавал, что горделивая колесница с триумфатором Римом, влачащая за собою сонмы народов в цепях, катится в бездну. Жизнь мировластительного города явилась ему какой-то шутовской пляской, какой-то оргией, которой скоро придет конец.

Теперь он понимал, что только у христиан есть новые основы жизни, но ему казалось, что вскоре от христиан и следа не останется. И что тогда?

Шутовской хоровод будет нестись и дальше под предводительством Нерона, а коль Нерон сгинет, найдется второй такой же или еще худший, ибо при таком народе и таких патрициях нет никакой надежды, что найдется лучший. Будет новая оргия, и, наверно, еще более мерзкая и безобразная.

Но ведь оргия не может длиться вечно, после нее надо идти спать, ну хоть бы просто от усталости.

Думая об этом, Петроний вдруг почувствовал смертельную усталость. Стоит ли жить, да еще жить без уверенности в завтрашнем дне, лишь для того, чтобы глядеть на подобный миропорядок? Гений смерти не менее прекрасен, чем гений сна, у него тоже за плечами крылья.

Носилки остановились у дверей дома, которые чуткий привратник отворил в тот же миг.

- Благородный Виниций возвратился? - спросил Петроний.

- Минуту назад, господин, - ответил раб.

"Значит, не отбил ее", - подумал Петроний.

И, сбросив с себя тогу, он поспешил в атрий. Виниций сидел на табурете, склонясь головою чуть не до колен и обхватив голову руками, но при звуке шагов он поднял окаменевшее лицо, на котором только лихорадочно горели глаза.

- Опоздал? - спросил Петроний.

- Да. Ее схватили еще до полудня.

Наступило молчание.

- Ты ее видел?

- Да.

- Где она?

- В Мамертинской тюрьме.

Петроний вздрогнул и вопросительно посмотрел на Виниция.

Тот все понял.

- Нет! - воскликнул Виниций. - Ее бросили не в Туллианум375 , даже не в среднюю тюрьму. Я подкупил стражу, чтобы они ей уступили свою комнату. Урс лег на пороге и охраняет ее.

- Почему Урс ее не защитил?

- Прислали пятьдесят преторианцев. К тому же Лин ему запретил.

- А что Лин?

- Лин умирает. Поэтому его не взяли.

- Что ты намерен делать?

- Спасти ее или умереть с нею вместе. Я ведь тоже верю в Христа. Внешне Виниций был спокоен, но в его голосе было что-то настолько

волнующее, что сердце Петрония содрогнулось от искренней жалости.

- Я тебя понимаю, - сказал он, - но как же ты хочешь ее спасти?

- Я подкупил стражу, чтобы уберечь ее от издевательств, а главное, чтобы не помешали ей бежать.

- Когда это должно произойти?

- Они сказали, что не могут выдать ее мне сразу же, боятся, мол, ответить. А когда тюрьмы заполнятся множеством узников и счет им будет потерян, тогда мне ее отдадут. Но это крайний случай! Сперва ты попробуй спасти ее и меня! Ты друг императора. Он сам отдал ее мне. Иди к нему и спаси меня!

Петроний, ничего не ответив, кликнул раба и, приказав принести два темных плаща и два меча, обратился к Виницию.

- Я отвечу тебе по дороге, - сказал он. - А пока бери плащ, бери оружие, и идем в тюрьму. Там дай стражам сто тысяч сестерциев, дай вдвое, впятеро больше, чтобы они отпустили Лигию сейчас же. Иначе будет поздно.

- Идем, - сказал Виниций.

Через минуту они были на улице.

- А теперь слушай меня, - сказал Петроний. - Я просто не хотел терять время. Знай, с нынешнего дня я в опале. Собственная моя жизнь висит на волоске, поэтому я у императора ничего не смогу добиться. Хуже того, я уверен, что если о чем-то попрошу, он поступит мне назло. Когда бы не это, разве советовал бы я тебе бежать с Лигией или ее отбивать? Ведь удайся тебе побег, гнев императора обрушился бы на меня. Но нынче он скорее сделает что-нибудь по твоей просьбе, чем по моей. Все же ты на это не рассчитывай. Вызволи ее из тюрьмы и беги! Ничего другого тебе не остается. Если это не получится, придется пробовать другие способы. А пока знай, что Лигию бросили в тюрьму не только за веру в Христа. И ее и тебя преследует гнев Поппеи. Ты помнишь, ты оскорбил Августу, отверг ее? А она знает, что ты отверг ее ради Лигии, которую она и без того возненавидела с первого взгляда. Она ведь и раньше пыталась ее погубить, приписав ее чарам смерть своего ребенка. В том, что случилось, есть рука Поппеи! Иначе как ты объяснишь, что Лигию схватили первой? Кто мог указать дом Лина? Говорю тебе, за ними шпионили уже давно! Знаю, я разбиваю тебе сердце, отнимаю последнюю надежду, но я говорю это тебе нарочно для того, чтобы ты знал, - если ты ее не освободишь, прежде чем они догадаются о твоих попытках, вы погибнете оба.

- Да, да! Я понял! - глухо ответил Виниций.

В этот поздний час улицы были пусты, и все же их беседу прервала встреча с пьяным гладиатором, который, покачнувшись, навалился на Петрония, - ухватясь рукою за плечо патриция и дыша ему в лицо винным перегаром, он заорал хриплым голосом:

- Христиан ко львам!

- Мирмиллон, - спокойно молвил Петроний376 , - послушайся хорошего совета, ступай своей дорогой.

Но пьяный схватил его другой рукой за другое плечо.

- Кричи вместе со мной, не то я сверну тебе шею: христиан ко львам! Нервы Петрония уже не могли стерпеть этих криков. С той минуты, как

он вышел из дворца, они душили его как кошмар, раздирали ему уши, и, когда вдобавок он увидел занесенный над собою кулак силача, мера его терпения переполнилась.

- Послушай, приятель, - сказал он, - от тебя воняет вином, и ты мне мешаешь.

С этими словами он по самую рукоять всадил гладиатору в грудь короткий меч, которым вооружился, выходя из дому. Затем, как ни в чем не бывало, взял Виниция под руку и продолжал:

- Нынче император сказал мне: "Передай от меня Виницию, чтобы он был на играх, на которых выступят христиане". Ты понимаешь, что это значит? Они хотят из твоих страданий устроить себе забаву. Здесь все продумано. Возможно, из-за этого до сих пор не бросили в тюрьму ни тебя, ни меня. Если ты сейчас не сумеешь вырвать ее оттуда, тогда... Я сам не знаю, что тогда! Может, Акта вступится за тебя, но добьется ли чего? Твои сицилийские поместья могли бы соблазнить Тигеллина... Попытайся.

- Я отдам им все, что имею, - ответил Виниций.

От Карин до Форума было не слишком далеко, они дошли быстро. Ночной мрак начал уже редеть, и стены крепости явственно чернели на фоне белесого неба.

Когда они повернули к Мамертинской тюрьме, Петроний внезапно остановился.

- Преторианцы! - сказал он. - Мы опоздали!

Тюрьма была окружена двойной шеренгой солдат. Отблески зари серебрили их железные шлемы и острия копий.

Лицо Виниция стало белее мрамора.

- Идем, - сказал он.

Через мгновенье они уже были возле шеренг. Петроний, обладая незаурядной памятью, знал не только командиров, но и почти всех солдат претория - он сразу заметил знакомого командира когорты и кивнул ему.

- А, это ты, Нигер? - сказал он. - Вам приказали охранять тюрьму?

- Да, благородный Петроний. Префект опасается, как бы не попытались отбить поджигателей.

- И вам приказано никого не впускать? - спросил Виниций.

- Напротив, узников могут посещать их знакомые, таким образом мы выловим больше христиан.

- Тогда впусти меня, - сказал Виниций. И, сжимая руку Петрония, шепнул ему: - Иди к Акте, а я потом приду узнать, что она ответит.

- Приходи, - сказал Петроний.

В этот миг под землей и за толстыми стенами послышалось пенье. Сперва неясное, приглушенное, оно становилось все громче. Мужские, женские, детские голоса сливались в единый, стройный хор. В утренней тишине вся тюрьма зазвучала, как могучая арфа. Но в голосах тех не было ни скорби, ни отчаяния. Напротив, в них звенели радость и торжество.

Солдаты удивленно переглядывались. На небе забрезжили первые золотистые и розовые проблески зари.

373 Х р о н о с (греч. "время") - один из смыслообразов, связанных в греческой мифологии с богом Кроносом, отцом Зевса. По преданию, Кроноса должен был лишить власти его собственный сын. Поэтому Кронос проглатывал своих детей сразу после их рождения (подобно тому, как время-вечность "проглатывает" дни, месяцы, годы). Этой участи избежал лишь Зевс, которого его мать Рея утаила и взрастила в пещере на Крите.
374 C o a v e s t i s - "косская одежда" (лат.); обыкновенно так назывались дорогие женские платья, изготовлявшиеся на о. Кос из вырабатывавшихся там же тканей (виссона и др.).
375 Нижняя часть тюрьмы, находившаяся полностью под землей и имевшая лишь одно отверстие в потолке. (Примеч. автора.)
376 Мирмиллоны ("рыбки"), или секуторы ("преследователи"), выступали на гладиаторских играх в тяжелом ("галльском") вооружении; их противники - ретиарии ("рыбаки") выступали налегке, вооруженные лишь трезубцем и сетью.

Глава LII

Клич "Христиан ко львам!" не смолкал во всех кварталах города. С самого начала никто не только не сомневался, что они подлинные виновники бедствия, но и не хотел в этом сомневаться, ибо их казнь должна была стать великолепным развлечением для народа. Распространился, однако, слух, что бедствие не приняло бы столь обширных размеров, если бы не гнев богов, - посему было приказано свершать в храмах пиакулы, или умилостивительные жертвоприношения. По совету Сивиллиных книг сенат распорядился о торжественных молебствиях Вулкану, Церере и Прозерпине. Матроны приносили жертвы Юноне - длинной процессией они направились к берегу моря, чтобы зачерпнуть там воды и окропить ею статую богини. Замужние женщины готовили трапезы богам377 и устраивали ночные бдения. Весь Рим очищался от грехов, приносил жертвы и испрашивал милость бессмертных. А между тем среди пепелищ прокладывались новые широкие улицы. Здесь и там уже были заложены основания будущих роскошных домов, дворцов, храмов. Но в первую очередь с неслыханной поспешностью сооружались огромные деревянные амфитеатры, в которых предстояло погибнуть христианам. Сразу же после совета в доме Тиберия были посланы проконсулам распоряжения доставить диких зверей. Тигеллин опустошил виварии всех италийских городов, даже самых захолустных. В Африке по его приказу устраивались облавы, в которых должны были принимать участие все местные жители. Из Азии везли слонов и тигров, с Нила - крокодилов и гиппопотамов, с Атласских гор378 - львов, с Пиренейских - волков и медведей, из Гибернии - яростных собак, из Эпира379 - молосских псов, из Германии - буйволов и огромных, свирепых туров. По числу узников игры должны были превзойти все, что до сей поры видел Рим. Император желал утопить в крови воспоминание о пожаре и досыта напоить ею Рим - поэтому никогда еще не ожидалось столь великолепное кровопролитие.

С нетерпением ждавший его народ помогал городским стражам и преторианцам в охоте на христиан. Это, впрочем, было делом нетрудным, так как они, еще располагаясь на биваках в садах вместе с прочими римлянами, целыми толпами открыто признавались в своем исповедании. Когда их окружали, они падали на колени, пели гимны и разрешали брать себя без сопротивления. Но их покорность лишь усугубляла гнев народа - не понимая причины, ее приписывали ожесточению и закоснелости в злодействе. Гонителями овладевало бешенство. Случалось, что чернь выхватывала христиан у преторианцев и разрывала их на части голыми руками; женщин волокли за волосы в тюрьмы, детям разбивали головы о камни. Тысячи людей днем и ночью с воем бегали по улицам, ища жертв среди руин, в печных трубах, в подвалах. Возле тюрем жгли костры и вокруг бочек с вином устраивались вакхические пирушки и пляски. По вечерам народ с упоением слушал громоподобное рычанье, от которого весь город гудел. Тюрьмы были переполнены тысячами узников, но каждый день чернь и преторианцы пригоняли новых. Жалость исчезла. Люди, казалось, разучились говорить и, одержимые безумием, помнили только возглас: "Христиан ко львам!" Наступили неслыханно знойные дни и такие душные ночи, каких никогда еще не бывало, - чудилось, сам воздух насыщен безумием, кровью, насилием.

И этой безмерной жестокости ответом была столь же безмерная жажда мученичества. Приверженцы Христа добровольно шли на смерть, даже искали ее, пока их не остановили строгие приказы старейшин. По совету глав общин верующие начали собираться уже только за городом, в карьерах на Аппиевой дороге и в пригородных виноградниках, принадлежавших патрициям-христианам, из которых пока еще никого не заточили в тюрьму. На Палатине отлично знали, что к приверженцам Христа принадлежат и Флавий, и Домицилла, и Помпония Грецина, и Корнелий Пудент380 , и Виниций. Однако сам император опасался, что не удастся убедить чернь, будто такие люди подожгли Рим, а сейчас главное было убедить народ, поэтому кару и месть отложили на будущее. Кое-кто полагал, что этих патрициев спасло влияние Акты. Однако это мнение было ошибочным. Петроний, расставшись с Виницием, пошел к Акте просить помощи для Лигии, но она могла предложить только свои слезы - она теперь жила в печали, всеми забытая, и терпели ее лишь потому, что она таилась и от Поппеи, и от императора.

Акта все же навестила Лигию в тюрьме, принесла ей одежду и еду, но, главное, своим посещением побудила тюремных стражей, и так уже подкупленных, не обижать девушку.

А Петронию все не давала покоя мысль, что, кабы не он и не его затея забрать Лигию из дома Авла, она, скорее всего, теперь не находилась бы в тюрьме; кроме того, ему хотелось выиграть в игре с Тигеллином, и он не жалел ни времени, ни хлопот. В течение нескольких дней он повидал Сенеку, Домиция Афра, Криспиниллу, через которую надеялся попасть к Поппее, Терпноса, Диодора, красавца Пифагора и, наконец, Алитура и Париса, которым император обычно ни в чем не отказывал. С помощью Хрисотемиды - теперь она была любовницей Ватиния - Петроний старался обеспечить себе даже его поддержку, не скупясь на обещания и деньги как Ватинию, так и прочим.

Но все усилия были напрасны. Сенека, сам неуверенный в завтрашнем дне, стал ему толковать, что христиане, даже если они и не сожгли Рим, должны быть истреблены для блага города, - в общем, он обосновывал будущую резню государственным интересом. Терпнос и Диодор деньги взяли, но ничего взамен не сделали. Ватиний еще и донес императору, что его пытались подкупить. Один лишь Алитур, который сперва относился к христианам враждебно, а теперь их жалел, решился напомнить императору о заточенной в тюрьме девушке и просить за нее, но в ответ услышал только:

- Неужели ты полагаешь, что я слабее духом, чем Брут, который ради блага Рима не пощадил собственных сыновей?

Когда Алитур повторил этот ответ Петронию, тот сказал:

- Раз уж он придумал сравнение с Брутом, надежды нет.

И все же его мучила жалость к Виницию, он боялся, как бы молодой трибун не посягнул на собственную жизнь. "Теперь, - говорил он себе, - Виниция еще поддерживают хлопоты о ее спасении, ее вид и даже само страдание, но когда все средства окажутся тщетными и погаснет последняя искра надежды, - клянусь Кастором! - он ее не переживет, он бросится на меч". Петронию даже было понятнее, что можно так кончить жизнь, чем то, что можно так полюбить и так страдать. Виниций же между тем делал все, что мог придумать его ум ради спасения Лигии. Он ходил к августианам и, некогда такой горделивый, молил их о помощи. Через Вителлия он предложил Тигеллину свои сицилийские земли и все, чего тот пожелает. Но Тигеллин - вероятно, не желая разгневать Августу, - отказался. Идти к самому императору, припасть к его ногам и умолять было бессмысленно. Виниций, правда, хотел и это сделать, но Петроний, услышав о его намерении, спросил:

- А если он тебе откажет, если ответит шуткой или наглой угрозой, как ты поступишь?

Тут лицо Виниция исказила гримаса страдания и ярости, из стиснутых челюстей вырвался скрежет.

- Вот-вот! - сказал Петроний. - Потому-то я тебе не советую. Ты лишь отрежешь все пути к спасению!

Но Виниций овладел собою и, проведя рукой по лбу, на котором проступил холодный пот, сказал:

- Нет! Ведь я христианин!

- И ты забудешь об этом, как забыл только что. Ты вправе погубить себя, но не ее. Вспомни, через что прошла перед смертью дочь Сеяна.

Говоря так, он не был вполне искренен - его в действительности больше волновала судьба Виниция, чем Лигии. Но он знал, что ничем другим не сумеет надежнее удержать Виниция от опасного шага, чем объясняя ему, что может принести Лигии неотвратимую гибель. Впрочем, Петроний был прав - на Палатине предвидели возможность появления молодого трибуна и приняли надежные меры осторожности.

Но страдания Виниция уже превышали силы человеческие. С той минуты как Лигию заточили в тюрьму и ее озарило сияние будущего мученичества, он не только полюбил ее во сто крат сильнее, но почувствовал почти религиозное благоговение, как перед неземным существом. И теперь при мысли, что это любимое и святое существо придется утратить и что, кроме смерти, ее могут подвергнуть пыткам более страшным, чем сама смерть, кровь леденела у него в жилах, душа превращалась в один крик боли, мысли туманились. Минутами ему казалось, будто его череп наполняется пышущим огнем, от которого или мозг его сгорит, или череп лопнет. Он перестал понимать, что творится, перестал понимать, почему Христос, этот милосердный бог, не приходит на помощь своим приверженцам, почему закопченные стены Палатина не проваливаются под землю, а с ними вместе Нерон, августианы, лагерь преторианцев и весь этот город злодейств. Он думал, что иначе и не может и не должно быть и что все, на что глядят его глаза и от чего стонет сердце, - это сон. Но рычанье зверей говорило ему, что это явь; стук топоров, под ударами которых поднимались новые арены, говорил, что это явь, и в том же убеждали вой черни и переполненные тюрьмы. Тогда его вера в Христа меркла, и этот ее упадок был для него новою мукой, пожалуй, самой страшной из всех.

А Петроний все повторял ему:

- Помни, через что прошла перед смертью дочь Сеяна.

377 Селлистернии и лектистернии (Примеч. автора.)
378 А т л а с с к и е г о р ы - горный хребет в Мавритании.
379 Э п и р - область в западной части северной Греции.
380 Имеются в виду Флавий Клемент, консул 95 г., и его жена Домицилла, внучка Флавия Веспасиана; об их принадлежности к христианству сообщают древние историки церкви. Мевий (а не Корнелий) Пудент принадлежал к окружению Тигеллина.

Глава LIII

Все было тщетно. Виниций дошел до того, что униженно искал поддержки у вольноотпущенников и рабынь императора и Поппеи, платя им за пустые обещания, пытаясь богатыми дарами снискать их расположение. Он разыскал первого мужа Августы, Руфрия Криспина, и выпросил у него письмо к ней, он подарил свою виллу в Анции ее сыну от первого брака, Руфию, но этим лишь разгневал императора, который ненавидел пасынка. С нарочным Виниций отправил письмо второму мужу Поппеи, Отону, в Испанию, предлагая ему все свое имущество и себя самого, но в конце концов он понял, что для этих людей он только забава и, притворись он, будто заточение Лигии его не волнует, он бы освободил ее скорее.

К тому же мнению пришел и Петроний. Между тем день за днем время шло. Амфитеатры были построены. Начали уже раздавать тессеры, то есть входные знаки на ludus matutinus381 . Но на сей раз из-за невиданного количества жертв "утренним играм" предстояло растянуться на дни, недели, месяцы. Уже не знали, куда девать христиан. Тюрьмы были битком набиты, в них свирепствовала лихорадка. Путикулы, общие могилы, в которых хоронили рабов, стали переполняться. Возникло опасение, как бы зараза не распространилась на весь город, поэтому решили поторопиться.

И все эти вести доходили до слуха Виниция, гася последние проблески надежды. Пока было впереди время, он мог тешить себя мыслью, что успеет чего-то добиться, но теперь уже и времени не было. Зрелища должны были вот-вот начаться. В любой день Лигия могла очутиться в цирковом куникуле382 , выход откуда был только на арену. Не зная, куда забросят ее судьба и жестокость насильников, Виниций обходил все цирки, подкупал сторожей и бестиариев, прося их о том, чего они не могли исполнить. Временами он спохватывался, что хлопочет лишь о том, чтобы сделать ей менее страшной смерть, и тогда его с новой силой пронзало ощущение, будто в черепной коробке у него не мозг, но раскаленные уголья.

Впрочем, Виниций не собирался пережить Лигию, он решил умереть с нею вместе. Но он боялся, что душевные муки изведут его прежде, чем наступит роковая минута. Друзья его и Петроний также опасались, что не сегодня завтра пред ним могут открыться врата царства теней. Лицо Виниция почернело, стало походить на восковые маски, хранившиеся в ларариях. Изумление застыло в его чертах, словно Виниций не понимал, что происходит и что будет дальше. Когда к нему обращались, он машинально поднимал руки к голове и, сжимая виски, смотрел на говорившего удивленным, вопрошающим взором. Ночи он проводил вместе с Урсом в тюрьме у дверей Лигии, а если она приказывала ему пойти отдохнуть, он возвращался к Петронию и до утра расхаживал по атрию. Часто рабы заставали его на коленях с воздетыми кверху руками или простертым ниц. Он молился Христу, то была его последняя надежда. Да, все оказалось тщетным. Лигию могло спасти только чудо, и Виниций бился головою о каменные плиты, моля о чуде.

Однако разум еще не вполне его покинул, и он понимал, что молитва Петра более весома, чем его молитва. Петр ему обещал Лигию, Петр его крестил, Петр сам совершал чудеса, так пусть же поможет ему и спасет.

И однажды вечером Виниций отправился искать Петра. Христиане, которых уже немного осталось, тщательно прятали его теперь, таясь даже друг от друга, дабы кто-нибудь из малодушных не выдал его невольно или умышленно. Среди всеобщей сумятицы и разорения Виниций, поглощенный вдобавок хлопотами об освобождении Лигии, потерял апостола из виду - со времени своего крещения он лишь один раз встретил его, еще до начала гонений. Но, придя к тому землекопу, в чьей хижине его крестили, Виниций от него узнал, что в винограднике, расположенном за Соляными воротами и принадлежащем Корнелию Пуденту, состоится собрание христиан. Землекоп брался провести туда Виниция, уверяя, что там они увидят Петра. В тот же вечер они отправились, вышли за городскую стену и, пробравшись по заросшим травою оврагам, оказались в винограднике, лежавшем на отшибе, в пустынном месте. Собрание происходило в сарае, обычно служившем давильней. Еще у порога Виниций услышал неясный гул, а когда вошел, то при тусклом свете фонарей увидел несколько десятков коленопреклоненных, погруженных в молитву. Они совершали нечто вроде литании383 - хор голосов, мужских и женских, то и дело повторял: "Христе, помилуй!" И в голосах этих звучала глубокая, душераздирающая печаль и сокрушение.

Петр был здесь. Он стоял на коленях впереди молящихся, лицом к висевшему на стене деревянному кресту, и молился. Виниций издали заметил его седые волосы и поднятые руки. Первой мыслью молодого патриция было пройти через толпу, броситься в ноги апостолу и крикнуть: "Спаси!" Но то ли от торжественности общей молитвы, то ли от внезапной слабости ноги у него подкосились, он опустился на колени тут же, у входа, и тоже стал повторять, со стоном заломивши руки: "Христе, помилуй!" Будь он поспокойнее, он бы понял, что не только в его мольбе звучало стенанье, не только он принес сюда свое горе, свою муку и тоску. Среди собравшихся не было ни одного, кто бы не потерял дорогих сердцу существ; самые ревностные и самые отважные из верующих были уже в заточении, каждый час приносил новые вести о поругании и муках, причиняемых им в узилищах, и размеры бедствия превзошли воображение человеческое. Осталась лишь эта горсточка, и вряд ли нашлась бы там хоть одна душа, не усомнившаяся в вере и с разочарованьем не вопрошавшая, где же Христос и почему он позволяет, чтобы зло становилось сильнее бога.

Все же они и в отчаянии молили его о милосердии, ибо у каждого еще теплилась искра надежды, что он придет, истребит зло, низвергнет Нерона в бездну и воцарится в мире. Они еще глядели на небо, еще прислушивались, еще с трепетом молились. И чем дольше Виниций повторял: "Христе, помилуй!", тем сильнее овладевал им восторг, такой же, как когда-то в хижине землекопа. Вот, они здесь взывают к нему из глубин скорби своей, из бездны, взывает к нему и Петр, и вдруг сейчас разверзнется небо, дрогнет в своих основаниях земля, и сойдет к ним он в ослепительном сиянии, ступая по звездам, - милосердный, но также грозный. Он возвысит верных своих и повелит бездне пожрать гонителей.

Виниций закрыл лицо руками и припал к земле. Внезапно вокруг него все стихло, словно бы страх заморозил мольбы в устах верующих. И ему показалось, что непременно должно что-то произойти, что наступает мгновение чуда. Он был уверен - стоит ему подняться, открыть глаза, и он увидит свет, от которого слепнут зрачки смертных, и услышит голос, от которого замирает сердце.

Но тишину эту долго ничто не нарушало, пока наконец не раздалось рыданье одной из женщин. Виниций поднялся и с ошеломленным видом стал озираться.

Вместо неземного сиянья в сарае мерцали слабые огоньки фонарей и ложился серебристыми полосами проникавший сквозь щели в кровле лунный свет. Стоявшие на коленях рядом с Виницием молча возводили к кресту полные слез глаза, тут и там слышались рыданья, а снаружи доносился тихий свист стоявших на страже. Но вот Петр поднялся на ноги и, обращаясь к собранию, молвил:

- Дети, вознесите сердца к спасителю нашему и принесите ему на алтарь слезы ваши.

И он умолк.

Вдруг раздался женский голос, звеневший горькой жалобой и беспредельным страданьем:

- Я вдова, один был у меня сын, он кормил меня... Верни мне его, отче!

Снова наступила тишина. Петр стоял перед коленопреклоненными, старый, озабоченный человек, в эту минуту казавшийся воплощением дряхлости и немощи.

Затем послышался второй, также жалующийся голос:

- Палачи надругались над моими дочерями, и Христос это допустил!

Затем третий:

- Я осталась одна с детьми, и если меня заберут, кто даст им хлеба и воды?

Затем четвертый:

- Лина, которого сперва оставили, теперь взяли и отправили на муки, отче!

Затем пятый:

- Если мы вернемся домой, нас схватят преторианцы. Мы не знаем, где нам укрыться.

- Горе нам! Кто защитит нас?

Так в ночной тишине звучала одна жалоба за другой. Старый рыбак прикрыл глаза и покачивал белою своею головой, слыша эти слова скорби и тревоги. И опять воцарилось молчанье, лишь тихо посвистывали стоявшие у сарая на страже.

Виниций опять рванулся было вперед, чтобы подойти к апостолу и просить его о спасении, но вдруг в воображении своем словно увидел перед собою пропасть, и ноги его точно приросли к месту. Что, если апостол признается в своем бессилии, если он подтвердит, что римский император сильнее, чем назареянин Христос? И от этой ужасной мысли волосы у него на голове зашевелились - он почувствовал, что тогда рухнет в эту пропасть не только последняя его надежда, но и он сам, и его Лигия, и его любовь к Христу, и его вера, и все, чем он жил, и останется лишь смерть да беспредельный, как море, мрак.

А тем временем Петр заговорил, и голос его вначале был настолько тих, что с трудом можно было расслышать слова:

- Дети мои! Я видел на Голгофе384 , как бога пригвождали к кресту. Я слышал стук молотков и видел, как поставили крест стоймя, дабы толпы смотрели на смерть сына человеческого...

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

И видел я, как ему отворили бок и как он скончался. И тогда, идя прочь от креста, я, скорбя, взывал, как взываете вы: "Горе! Горе! Господи! Ты же бог! Почему ты это допустил, почему умер и почему омрачил сердца нам, веровавшим, что придет царство твое?"...

А он, господь бог наш, на третий день воскрес из мертвых и был среди нас, покуда в сиянии славы не вознесся в царство свое...

И мы, познав малость веры нашей, укрепились сердцем, и с той поры сеем семена истины его...

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

После этих слов Петр обернулся в ту сторону, откуда прозвучала первая жалоба, и заговорил голосом уже более громким:

- Почто жалуетесь? Господь сам предал себя мукам и смерти, а вы хотите, чтобы он вас от нее охранил? О маловерные! Неужто вы не поняли его учение? Неужто он вам обещал одну эту жизнь? Вот он приходит к вам и говорит вам: "Идите моим путем!", вот он подымает вас к себе, а вы цепляетесь за землю и вопите: "Господи, спаси!" Я, который пред богом прах, но пред вами апостол божий и наместник, говорю вам именем Христовым: не смерть пред вами, но песнь, не рабство, но престол царский! Я, апостол господень, говорю тебе, вдовица, сын твой не умрет, но родится во славе для жизни вечной, и ты соединишься с ним! Тебе, отец, у кого невинных дочерей опозорили палачи, я обещаю, что ты найдешь их сияющими белизною, как лилии Хеврона! Вам, матери, которых отымут у сирот, вам, что лишатся отцов, вам, что сетуете, вам, что будете зреть гибель любимых, вам, опечаленные, страждущие, тревожащиеся, и вам, кому предстоит умереть, я обещаю именем Христовым, что вы пробудитесь, как ото сна, к блаженному бодрствованью и восстанете из тьмы к свету божьему. Во имя Христа, да спадут бельма с глаз ваших и отогреются сердца!

С этими словами апостол поднял руку повелительным жестом, и все почувствовали, что живее потекла кровь в их жилах, но также и дрожь пробежала по телу, ибо стоял перед ними уже не старец дряхлый и недужный, но властелин, который брал их души и, поднимая из праха, освобождал от тревоги.

- Аминь! - вскричали несколько голосов.

А из его глаз излучался все более яркий свет, и вся его фигура дышала силою, величием, святостью. Невольно склонились пред ним головы верующих, и, когда смолкли возгласы "аминь!", он продолжал:

- Сейте в слезах, дабы собирать в веселии. Почто страшитесь силы зла? Над землею, над Римом, над стенами городов есть господь, который поселился в душах ваших. Камни увлажнятся от слез, песок пропитается кровью, могилы заполнятся телами вашими, а я вам говорю: вы победители! Се грядет господь покорить город злодейств, гнета и гордыни, и вы - воинство его! И как сам он муками своими и кровью искупил грехи мира, так он хочет, чтобы вы искупили муками и кровью грехи этого гнезда нечестия! Так свидетельствую я вам устами своими!

И он распростер руки, устремив взор горе, а у них замерли сердца, ибо чувствовали они, что очи его видят нечто такое, что не дано узреть смертным их глазам.

Даже лицо апостола изменилось, озарилось каким-то необычным светом - некоторое время смотрел он так и молчал, словно бы онемев от восторга, но вот опять они услышали его голос:

- Да, ты существуешь, господи, и указываешь мне пути свои!.. Но что же это, Христе? Не в Иерусалиме, но в сем граде сатаны хочешь ты основать столицу твою? Здесь, из слез этих и крови, хочешь ты воздвигнуть церковь твою? Здесь, где ныне правит Нерон, должно возникнуть вечное царство твое? О господи, господи! И ты велишь скорбящим сим, дабы из костей своих они сложили основание для Сиона385 вселенского, а духу моему велишь принять власть над ним и над народами земли? Ты проливаешь источник силы на слабых, дабы стали они сильными, и велишь мне пасти стадо агнцев твоих до скончания веков! Так будь же славен в велениях твоих, боже, наказывающий нам побеждать! Осанна! Осанна!386

Кто был в тревоге, те воспрянули, в души усомнившихся влилась свежая струя веры. Одни дружно возгласили: "Осанна!", другие: "Во имя Христа!", после чего наступила тишина. Яркие летние сполохи освещали стены сарая и бледные от волнения лица.

Вперив взор в свое видение, Петр еще долго молился, но вот наконец он очнулся и, обратив к собравшимся вдохновенное, озаренное духовным светом лицо, молвил:

- Вот так же, как господь победил в вас сомнения, так и вы идите побеждать во имя его!

И хотя он уже знал, что они победят, знал, что вырастет из их слез и крови, все же голос у него дрожал от волненья, когда, осеняя их знаком креста, он говорил:

- Ныне благословляю вас, дети мои, на муку, на смерть, на вечность! Но они толпой окружили его, восклицая: "Мы готовы на все, но ты,

святой отче, береги себя, ведь ты наместник, ты вершишь правленье Христово!" И, говоря это, хватались за его одежду, а он возлагал им руки на головы и прощался с каждым особо, как отец прощается с детьми, которых посылает в дальний путь.

Простясь, все поспешно выходили из сарая - теперь они торопились домой, чтобы оттуда попасть в тюрьмы и на арены. Помыслы их оторвались от земли, души устремили полет свой к вечности, и они шли, будто во сне или в экстазе, противопоставляя силу, которая была в них, силе и жестокости "зверя".

Апостола взял под руку Нерей, слуга Пудента, и повел по скрытой средь винограда дорожке к своему дому. Но за ними, ясно видя их при свете луны, следовал Виниций, и, когда они подошли к дому Нерея, он, не раздумывая, кинулся в ноги апостолу.

Петр, узнав его, спросил:

- Чего ты хочешь, сын мой?

Однако после того, что Виниций слышал в сарае, он уже не посмел о чем-то просить, но, обхватив обеими руками ноги апостола, лишь прижимался к ним лицом, вздыхая и безмолвно моля о сострадании.

- Знаю, знаю, - молвил апостол. - У тебя забрали девушку, которую ты полюбил. Молись за нее.

- Отче! - простонал Виниций, еще крепче обнимая ноги апостола. - Отче! Я жалкий червь, но ты знал Христа, ты попроси его, заступись за нее.

И от горя он весь дрожал и бился головою о землю - постигнув силу апостола, он знал, что только Петр может ее возвратить ему.

И скорбь тронула Петра. Он вспомнил, как когда-то Лигия, навлекши на себя брань Криспа, вот так же лежала у его ног, моля о жалости. Вспомнил, что он поднял ее и утешил, и теперь тоже он поднял Виниция.

- Сыне, - сказал апостол, - я буду молиться за нее, но ты помни, о чем говорил я тем усомнившимся: что сам бог прошел через муку крестную и что после этой жизни начинается другая, вечная.

- Я знаю! Я слышал! - ответил Виниций, ловя воздух бледными устами. - Но, видишь ли, отче, я не могу! Если надобна кровь, проси Христа, чтобы взял мою. Я солдат. Пусть удвоит, пусть утроит мне предназначенную для нее муку, я выдержу! Но ее пусть спасет! Она еще дитя, отче, а он могущественнее императора, да, я верю, могущественнее! Ты ведь сам ее любил. Ты нас благословил! Она еще невинное дитя!

И он опять склонился и, прижавшись лицом к коленам Петра, стал повторять:

- Ты же знал Христа, отче, ты знал! Он тебя выслушает! Заступись за нее!

Петр, закрыв глаза, горячо молился.

Летние сполохи снова заиграли в небе. При их свете Виниций неотрывно глядел на уста апостола Петра, ожидая приговора, - жизнь или смерть. В тишине слышался лишь крик перепелок в виноградниках да глухой, далекий стук копыт на Соляной дороге.

- Виниций, - спросил наконец апостол, - ты веруешь ли?

- Если бы не верил, отче, разве пришел бы я сюда? - ответил Виниций.

- Тогда верь до конца, ибо вера двигает горами. И хотя бы ты увидел эту девицу под мечом палача либо в пасти льва, все равно верь, что Христос может ее спасти. Верь и молись ему, и я буду молиться вместе с тобою.

И, подняв лицо к небу, он заговорил громко:

- Христос милосердный, воззри на это страждущее сердце и утешь его! Христос милосердный, повей тихим ветром на руно агнца сего! Христос милосердный, ты, который просил отца, дабы он пронес чашу горечи мимо уст твоих, пронеси ее ныне мимо уст этого раба твоего! Аминь!

И Виниций, простирая руки к звездам, со стоном повторял:

- О Христос! Я твой! Возьми меня вместо нее!

Небо на востоке начало светлеть.

381 утренние игры (лат.).
382 Куникул - помещение под ареной.
383 Литания - молебен.
384 Г о л г о ф а - место, на котором, согласно евангельскому повествованию, был распят Иисус Христос; холм за городской стеной Иерусалима.
385 С и о н - холм в юго-западной части Иерусалима, древнейшее место города; у библейских пророков название "Сион" распространяется на все Иудейское царство и часто означает царство божье.
386 О с а н н а! (древнеевр. "спаси!") - молитвенный возглас, употреблявшийся во время празднеств и молений.

Глава LIV

Покинув апостола, Виниций шел к тюрьме с возродившейся в сердце надеждой. Правда, где-то в глубине еще притаились отчаяние и ужас, но он старался приглушить их голоса. Казалось невозможным, чтобы заступничество божьего наместника и сила его молитвы не возымели действия. Он боялся утратить надежду, боялся усомниться. "Я буду верить в его милосердие, - говорил он себе, - даже если увижу ее в пасти льва!" И думая так - хотя душа в нем трепетала и холодный пот струился по вискам, - он верил. Каждое биение сердца было теперь молитвой. Он начинал постигать, что вера двигает горами, - он сам почувствовал в себе удивительную силу, которой раньше не было, чувствовал себя способным совершить нечто такое, что еще вчера было для него немыслимо. Минутами нисходил на него покой, словно все беды уже миновали. Когда ж отчаянье вдруг отзывалось стоном в душе его, он вспоминал ту ночь, ту святую, седую голову и лицо, обращенное к небу в молитве. "Нет, Христос не откажет первому своему ученику и пастырю стада своего! Христос ему не откажет, и я не усомнюсь".

И он чуть ли не бежал к тюрьме, точно вестник с доброй вестью.

Но там его ждала неприятная новость.

Стражи-преторианцы, сменявшие друг друга в Мамертинской тюрьме, все уже знали его и обычно не чинили препятствий, однако на сей раз цепь на двери не опустилась, и сотник, подойдя к Виницию, сказал:

- Прости, благородный трибун, нынче у нас есть приказ никого не пускать.

- Приказ? - бледнея, переспросил Виниций.

- Да, господин, - ответил воин, сочувственно глядя на него. - Приказ императора. В тюрьме много больных - возможно, опасаются, как бы посетители не разнесли заразу по городу.

- Но ты же сказал, что приказ только на сегодня.

- В полдень стража сменяется.

Виниций молча обнажил голову - ему казалось, что его пилеолус387 стал свинцовым.

Воин подошел поближе и, понизив голос, сказал:

- Успокойся, благородный трибун. Стражи и Урс охраняют ее.

С этими словами он нагнулся и быстро начертил на каменной плите своим длинным галльским мечом рыбу.

Виниций быстро взглянул на него.

- И ты преторианец?

- Пока не окажусь там, - ответил солдат, указывая на тюрьму.

- Я тоже чту Христа.

- Да славится имя его! Я это знаю. В тюрьму пустить тебя я не могу, но ежели ты напишешь письмо, я передам его стражам.

- Благодарствуй, брат.

И, пожав преторианцу руку, Виниций ушел. Пилеолус перестал свинцово давить на голову. Утреннее солнце поднялось над стенами тюрьмы, и вместе с его светом в сердце Виниция вливался покой. Этот солдат-христианин был для него как бы новым свидетельством могущества Христа. Немного пройдя, он остановился и, устремив взор на плывущие над Капитолием и храмом Статора розовые облака, промолвил:

- Сегодня я ее не видел, господи, но я верю в твое милосердие.

Дома его ждал Петроний, который, как обычно "превращая ночь в день", лишь недавно вернулся. Однако он успел уже принять ванну и умаститься благовониями перед сном.

- Есть для тебя новость, - сказал Петроний. - Сегодня я был у Туллия Сенециона, был там и император. Не знаю почему, но Августе пришло в голову привести с собою маленького Руфия. Возможно, чтобы он своей красотой смягчил сердце императора. К несчастью, мальчику захотелось спать, он уснул во время чтения, как когда-то Веспасиан. Заметив это, Агенобарб запустил в него кубком и тяжко его поранил. Поппея лишилась чувств, и все слышали, как император сказал: "Надоел мне этот выкормок!", а это, как ты понимаешь, означает смерть.

- Кара господня нависла над ней, - сказал Виниций. - Но зачем ты мне это говоришь?

- Затем, что гнев Поппеи преследовал тебя и Лигию, теперь же, поглощенная собственным несчастьем, она, возможно, забудет о мести и ее удастся уговорить. Нынче вечером я ее увижу и попытаюсь с ней побеседовать.

- Спасибо, ты сообщил мне хорошую новость.

- А тем временем ты искупайся и отдохни. Губы у тебя прямо синие, и сам стал как тень.

- А не было ли речи о том, когда состоится первая утренняя игра? - спросил Виниций.

- Через десять дней. Но начнут с других тюрем. Чем больше останется у нас времени, тем лучше. Еще не все потеряно.

Петроний говорил то, во что и сам не верил, - уж он-то знал, что если император в ответ на просьбу Алитура нашел красиво звучащую фразу, в которой он сравнивал себя с Брутом, то для Лигии спасенья нет. Из жалости он также утаил то, что слышал у Сенециона, - император и Тигеллин решили отобрать для себя и для своих друзей самых красивых христианских девушек и надругаться над ними перед казнью, а остальных отдать в день начала игр преторианцам и бестиариям.

Зная, что Виниций ни за что не захочет пережить Лигию, Петроний поддерживал в нем надежду - из сочувствия к нему, но также и потому, что для этого эстета немаловажно было, чтобы Виниций, коль придется ему умереть, умер бы красивым, а не с изможденным и почерневшим от тревоги и бессонницы лицом.

- Августе я сегодня скажу примерно так, - говорил Петроний. - "Спаси Лигию для Виниция, а я спасу для тебя Руфия". И я действительно намерен об этом подумать. С Агенобарбом одно слово, сказанное вовремя, может кого-то спасти или погубить. В самом худшем случае мы выиграем время.

- Благодарю тебя, - повторил Виниций.

- Будешь благодарить, когда подкрепишься и отдохнешь. Клянусь Афиной! Одиссей при величайших злоключениях думал о сне и еде. Ты, верно, всю ночь в тюрьме провел?

- Нет, - отвечал Виниций. - Я теперь ходил туда, но у них есть приказ никого не пускать. Узнай, Петроний, отдан ли этот приказ только на нынешний день или же до начала игр.

- Сегодня ночью я это узнаю и завтра утром скажу тебе, на какой срок и для чего отдан приказ. А теперь, даже если Гелиос с досады спустится в киммерийские края, я иду спать, и ты последуй моему примеру.

И они расстались, но Виниций пошел в библиотеку писать письмо Лигии. Закончив письмо, Виниций сам отнес его и вручил сотнику-христианину,

который тотчас пошел с ним в тюрьму. Вскоре он возвратился с приветом от Лигии и пообещал, что еще сегодня принесет ответ.

Но Виницию не хотелось возвращаться - сев на камень, он стал ждать письма Лигии. Солнце уже высоко поднялось, и по Серебряному склону, как обычно, двигались на Форум людские толпы. Расхваливали товар уличные торговцы, гадальщики предлагали прохожим свои услуги, граждане степенным шагом направлялись к ростральной трибуне послушать случайных ораторов или обменяться последними новостями. Жара становилась все более гнетущей, и группы бездельников прятались в храмовых портиках, откуда ежеминутно с сильным шумом крыльев вылетали стаи голубей, сверкая белыми перьями в солнечном сиянии на фоне небесной лазури.

От слишком яркого света, неумолчного шума, жары и крайней усталости глаза Виниция начали слипаться. Однообразные выкрики парней, игравших рядом с ним в мору, и мерная поступь солдат убаюкивали его. Несколько раз он еще поднимал рывками голову и окидывал взглядом тюрьму, но под конец откинул голову на выступ каменной стены, глубоко вздохнул, как засыпающий после долгого плача ребенок, и уснул.

И тотчас его роем обступили видения. Ему чудилось, будто он в темноте несет на руках Лигию по незнакомому винограднику, а впереди идет Помпония Грецина со светильником в руке и освещает им дорогу. Чей-то голос, похожий на голос Петрония, издалека кричал ему вслед: "Воротись!" Но он, не обращая внимания на зов, шел дальше за Помпонией, пока не подошли к хижине, на пороге которой стоял апостол Петр. Тогда Виниций, показывая ему Лигию, сказал: "Мы идем с арены, отче, но не можем ее разбудить, попробуй ты". Но Петр ответил: "Христос сам придет ее разбудить!"

Потом картины начали путаться. Он видел Нерона и Поппею, державшую на руках маленького Руфия с окровавленным лбом, который обмывал Петроний, видел Тигеллина, посыпающего пеплом столы с дорогими яствами, и Виттелия, пожирающего эти яства, и множество других августиан, участвующих в пиршестве. Он сам возлежал рядом с Лигией, но между столами бродили львы, у которых по палевым бородам стекала кровь. Лигия просила увести ее, но его одолела такая страшная слабость, что он не мог даже пошевелиться. Потом видения стали еще более беспорядочными, наконец все утонуло в непроглядном мраке.

От глубокого сна пробудили Виниция только несносная жара да крики рядом с местом, где он сидел. Виниций протер глаза - улица была запружена народом, но два скорохода в желтых туниках расталкивали толпу длинными тростниковыми шестами и громко кричали, требуя дать дорогу великолепным носилкам, которые несли четыре мускулистых раба-египтянина.

В носилках сидел человек в белой одежде, лицо его было трудно разглядеть, так как у самых глаз он держал свиток папируса и внимательно читал его.

- Дорогу благородному августианину! - кричали скороходы.

Однако улица была настолько забита, что носилкам пришлось на минуту остановиться. Тогда августиан нетерпеливо опустил свиток и, высунув голову наружу, крикнул:

- Разогнать этих бездельников! Живей!

Но вдруг, заметив Виниция, втянул голову в плечи и поспешно поднес свиток папируса к глазам.

Виниций же провел рукою по лбу, полагая, что еще грезит.

В носилках сидел Хилон.

Скороходы тем временем расчистили путь, и египтяне собрались было тронуться вперед, как вдруг молодой трибун, в одно мгновенье уразумев многое, чего не понимал прежде, - подошел к носилкам.

- Привет тебе, Хилон! - сказал он.

- Юноша, - с достоинством и надменностью отвечал грек, силясь придать своему лицу выражение спокойствия, которого не было в его душе, - приветствую тебя, но ты меня не задерживай, ибо я тороплюсь к моему другу, благородному Тигеллину.

Но Виниций, ухватясь за перекладину носилок, нагнулся к нему и, пристально глядя ему в глаза, тихо спросил:

- Это ты выдал Лигию?

- О колосс Мемиона! - испуганно воскликнул Хилон.

Заметив, однако, что в глазах Виниция нет угрозы, старый грек быстро успокоился. Как-никак он находился под покровительством Тигеллина и самого императора, то есть владык, пред которыми все дрожало, вдобавок его охраняли сильные рабы, а Виниций стоял перед ним безоружный, с осунувшимся лицом, сгорбившийся от страданий.

Эта мысль вернула ему прежнюю наглость. Вперив в Виниция глаза с воспаленными красными веками, он в ответ прошептал:

- А ты, когда я умирал с голоду, приказал меня высечь.

Минуту оба молчали, потом Виниций глухо сказал:

- Я обидел тебя, Хилон!

Тогда грек поднял голову и, щелкнув пальцами, что было в Риме знаком пренебрежения и насмешки, ответил громко, чтобы все могли слышать:

- Если у тебя, приятель, есть просьба ко мне, приди в мой дом на Эсквилине в утреннее время, когда я после ванны принимаю гостей и клиентов.

И он махнул рукою. Повинуясь этому жесту, египтяне приподняли носилки, а рабы в желтых туниках, размахивая тростниковыми шестами, опять закричали:

- Дорогу носилкам благородного Хилона Хилонида! Дорогу! Дорогу!

387 П и л е о л у с - круглая шапочка.

Глава LV

В длинном, наскоро написанном письме Лигия прощалась с Виницием навсегда. Ей было известно, что в тюрьму уже запрещено приходить и что она сможет увидеть Виниция только с арены. И она просила его узнать, когда настанет их очередь, и еще просила его быть на играх, потому что она хочет его увидеть еще раз при жизни. Страха в ее письме не чувствовалось. Она писала, что и она сама, и остальные жаждут поскорее выйти на арену, на которой их ждет освобождение из темницы. Надеясь, что Помпония и Авл приедут в Рим, она просила, чтобы и они пришли на игры. Каждая строка дышала восторгом и той отрешенностью от земной жизни, которою были полны сердца всех узников, а также неколебимой верой в исполнение их чаяний за гробом. "Освободит ли меня Христос теперь, - писала она, - или после смерти, он обещал меня тебе устами апостола, стало быть, я твоя". И она заклинала Виниция не жалеть ее и не поддаваться горю. Смерть для нее не была расторжением обетов. С доверчивостью дитяти она уверяла Виниция, что тотчас после мучений на арене она расскажет Христу, что в Риме остался ее жених, Марк, который всем сердцем тоскует по ней. И Христос, быть может, разрешит на минутку ее душе побывать у него на земле, чтобы сказать, что она жива, о мученьях уже не помнит и счастлива. Все ее письмо было проникнуто счастьем и безграничной надеждой. Одна только была в нем просьба, связанная с земными делами: чтобы Виниций забрал из сполиария388 ее тело и похоронил ее как свою жену в склепе, в котором ему самому предстоит опочить.

Он читал это письмо, сердце его разрывалось, но в то же время ему казалось немыслимым, чтобы Лигия погибла от клыков диких зверей и чтобы Христос над нею не сжалился. В этом была его надежда, в это он верил. Воротясь домой, он написал в ответ, что будет каждый день приходить к стенам Туллианума и ждать, пока Христос сокрушит эти стены и ему отдаст ее. Он просил ее верить, что Христос может ее вызволить даже из цирка, что сам великий апостол молит его об этом и что миг освобожденья близок. Центурион-христианин должен был передать ей это письмо утром.

Но когда на другой день Виниций подошел к тюрьме, сотник, отделившись от своего отряда, первый шагнул ему навстречу со словами:

- Выслушай новость, господин. Христос, испытав тебя, ныне оказал тебе свою милость. Приходили этой ночью вольноотпущенники императора и префекта отобрать для них девушек-христианок на поруганье - спросили они про твою возлюбленную, но господь ниспослал ей лихорадку, от которой умирают узники Туллианума, и ее оставили. Уже накануне вечером она лежала в беспамятстве - да будет благословенно имя спасителя, ведь недуг, уберегший ее от позора, может ее спасти и от смерти.

Виниций, чтобы не упасть, ухватился за наплечник солдата, а тот продолжал:

- Возблагодари милосердие господа. Лина схватили и потащили на муки, но, увидев, что он кончается, отдали его. Быть может, и ее отдадут тебе теперь, а Христос вернет ей здоровье.

Молодой трибун еще с минуту постоял, опустив голову, потом поднял ее и тихо молвил:

- Да, так и будет, сотник. Христос, спасший ее от позора, избавит ее от смерти.

И, просидев у стен тюрьмы до вечера, он возвратился домой, чтобы послать своих людей за Лином с приказаньем перенести старика на одну из своих загородных вилл.

Петроний, узнав о происшедшем, решил действовать. У Августы он уже был один раз, а теперь пошел снова. Застал он ее подле ложа маленького Руфия. Ребенок, у которого была пробита голова, лежал в жару и бредил, а у матери, пытавшейся его спасти, сердце сжималось от отчаяния и страха, что, если и удастся мальчика выходить, так, возможно, лишь для того, чтобы его вскоре постигла смерть еще более страшная.

Поглощенная своим горем, она сперва даже слушать не хотела о Виниции и Лигии, но Петронию удалось ее припугнуть.

- Ты оскорбила, - сказал он ей, - новое неведомое божество. Ты, Августа, кажется, чтишь еврейского Иегову, но христиане утверждают, что Христос его сын, так подумай - не навлекла ли ты гнев его отца? Как знать, возможно, постигшая тебя беда - это их месть, и жизнь Руфия, возможно, зависит от того, как ты поступишь.

- Чего ты от меня хочешь? - со страхом спросила Поппея.

- Умилосерди разгневанного бога.

- Но как?

- Лигия больна. Повлияй на императора или на Тигеллина, чтобы ее отдали Виницию.

- Ты думаешь, я смогу? - спросила она с отчаянием.

- Ну, так ты можешь сделать другое. Если Лигия выздоровеет, ей придется пойти на казнь. Сходи в храм Весты и попроси, чтобы virgo magna389 оказалась как бы случайно возле Туллианума в то время, когда узников поведут на смерть, и повелела освободить девушку. Старшая весталка тебе в этом не откажет.

- А если Лигия от лихорадки умрет?

- Христиане говорят, что Христос мстителен, но справедлив: возможно, ты умилосердишь его уже одним намерением.

- Пусть он пошлет мне какой-нибудь знак, что спасет Руфия.

Петроний пожал плечами.

- Я пришел не как его посланец, божественная. Я только говорю тебе - лучше тебе быть в ладу со всеми богами, и римскими, и чужими!

- Я пойду! - стонущим голосом произнесла Поппея.

Петроний вздохнул с облегчением.

"Наконец-то я чего-то добился!" - подумал он.

Возвратясь к Виницию, он сказал:

- Проси своего бога, чтобы Лигия не умерла от лихорадки, - если она не умрет, то верховная жрица Весты прикажет ее освободить. Сама Августа будет об этом просить.

Виниций пристально посмотрел на него - глаза трибуна горели лихорадочным огнем.

- Ее освободит Христос, - молвил он.

А Поппея, которая ради спасения Руфия готова была совершить гекатомбы всем богам, отправилась в тот же вечер на Форум к весталкам, поручив смотреть за больным мальчиком верной няне Сильвии, которая ее самое вынянчила.

Но на Палатине приговор ребенку уже был вынесен. Едва носилки супруги императора скрылись за Большими воротами, в комнату, где лежал маленький Руфий, вошли два вольноотпущенника - один бросился на старуху Сильвию и заткнул ей рот, а второй, схватив бронзовую статуэтку сфинкса, одним ударом оглушил ее.

Затем они подошли к постели Руфия. Измученный жаром, лежавший в полузабытьи ребенок не сознавал, что происходит, и улыбался им, щуря свои прелестные глазки, точно силясь их получше разглядеть. Но они, сняв с няньки пояс, называвшийся "цингулум", накинули ему на шею петлю и стали затягивать. Крикнув только раз "мама", ребенок быстро скончался. Тогда убийцы завернули его в простыню, сели на ожидавших их лошадей и поскакали в Остию, где бросили труп в море.

Поппея же не застала верховной жрицы, которая вместе с другими весталками была у Ватиния. Возвратясь на Палатин и увидев пустое ложе и уже остывшее тело Сильвии, она лишилась чувств, а когда ее привели в себя, начала кричать без умолку, и дикие ее вопли слышались всю ночь и весь следующий день.

Но на третий день император приказал ей присутствовать на пиру, и она, надев фиолетовую тогу, явилась на пир и сидела с каменным лицом, золотоволосая, безмолвная, дивно прекрасная и зловещая, как ангел смерти.

388 С п о л и а р и й - место, где добивали тяжелораненых и раздевали убитых гладиаторов.
389 V i r g o m a g n a (лат. "великая дева") - титул старшей весталки; весталки обладали правом помиловать осужденных, если встречали их на своем пути.

Глава LVI

До того как Флавии соорудили Колизей, амфитеатры в Риме строились по большей части из дерева, поэтому во время пожара почти все они сгорели. Но для обещанных игр Нерон приказал выстроить несколько новых амфитеатров, и среди них один огромный, для которого, едва погасли огни пожара, начали доставлять по морю и по Тибру могучие древесные стволы, срубленные на склонах Атласских гор. Так как игры эти великолепием и числом жертв должны были превзойти все прежние, строились сверх того обширные помещения для людей и зверей. Тысячи работников дни и ночи трудились на этих постройках. Работы по сооружению и украшению главного амфитеатра велись без передышки. Народ рассказывал чудеса о поручнях, выложенных бронзой, янтарем, слоновой костью, перламутром и панцирями заморских черепах. Проложенные вдоль рядов канавки с холодной водой, поступавшей с гор, должны были даже в самую знойную пору поддерживать приятную прохладу. Колоссальный пурпурный веларий защищал от солнечных лучей. Между рядами расставляли курильницы с аравийскими благовониями, а на потолке делались устройства, чтобы кропить зрителей шафраном и вербеной. Знаменитые зодчие Север и Целер употребили все свои познания, чтобы воздвигнуть этот несравненный по роскоши амфитеатр, который мог вместить такое число любопытных зрителей, как ни один из известных до той поры.

Потому-то в день первой из назначенных "утренних игр" толпы черни с рассвета ждали, когда откроются ворота, упоенно прислушиваясь к рычанию львов, хриплому реву пантер и вою собак. Зверей уже два дня не кормили, только дразнили их кровавыми кусками мяса, чтобы разжечь ярость и голод. Временами хор звериных голосов становился столь оглушительным, что стоявшие возле цирка люди не слышали друг друга, а те, кто потрусливей, бледнели от страха. С восходом солнца из цирка донеслось громкое, но спокойное пенье - чернь слушала его, изумляясь и повторяя: "Христиане! Христиане!" Еще ночью в амфитеатр привели множество будущих жертв, и не из одной тюрьмы, как первоначально намеревались, а из всех. Толпа знала, что зрелища будут длиться недели и месяцы, но тут же начались споры, управятся ли с намеченной на сегодня частью христиан за один день. Мужских, женских и детских голосов, певших утренний гимн, было столько, что, по мнению знатоков, даже если бы отправляли на арену по сто или двести штук сразу, звери вскоре устанут, насытятся и до вечера не успеют всех разорвать. Другие сетовали, что, когда на арене одновременно выступает слишком много народу, внимание рассеивается и невозможно как следует насладиться зрелищем. Чем ближе было к часу открытия ведущих во внутрь коридоров, называвшихся "вомитории", тем оживленнее и веселее шумела толпа, споря на различные, касающиеся игр темы. Начали образовываться партии, одни стояли за то, что львы искуснее разрывают людей, другие - что тигры. Тут и там бились об заклад. Многие также обсуждали гладиаторов, которым предстояло выступать на арене до христиан, и опять же возникали партии - кто за самнитов, кто за галлов, кто за мирмиллонов, кто за фракийцев, кто за ретиариев.

С раннего утра прибывали в амфитеатр группы гладиаторов во главе с их наставниками - ланистами. Не желая прежде времени утомлять себя, они шли без оружия, часто совершенно нагие, кое-кто с зеленой веткой в руке или в венке из цветов - молодые, полные жизни, блистающие красотой в утреннем свете. Их могучие, точно из мрамора изваянные тела, лоснившиеся от оливкового масла, возбуждали восхищение римлян, любителей красивых форм. Многих гладиаторов знали в лицо, то и дело раздавались крики: "Привет, Фурний! Привет, Лео! Привет, Максим! Привет, Диомед!" Девушки бросали на них влюбленные взгляды, а они, высматривая самых красивых, сыпали шутливыми словечками, как бы не испытывая и тени тревоги, да посылали воздушные поцелуи или кричали: "Обними меня, пока смерть не обняла!" Затем исчезали в воротах, из которых многим суждено было не выйти. Но внимание толпы привлекали все новые группы участников. За гладиаторами шли мастигофоры, люди с бичами, чьей обязанностью было стегать, подбадривать дерущихся. Мулы тянули в сторону сполиария длинную вереницу повозок, на которых высились горы деревянных гробов. Их вид радовал толпу - по большому количеству судили о грандиозности игр. Дальше шли те, которые должны были добивать раненых, и наряжены они были кто Хароном390 , а кто Меркурием; за ними - те, кто наблюдал за порядком в цирке и раздавал табуреты; затем рабы, которые разносили еду и прохладительные напитки; и наконец преторианцы, которых каждый император держал в амфитеатре наготове.

Наконец вомитории отворились, и толпа устремилась в цирк. Однако число жаждущих было так велико, что они шли час за часом - даже не верилось, что амфитеатр может вместить такую пропасть народа. Рычанье зверей, учуявших человеческие запахи, стало еще громче. Рассаживаясь по местам, народ в цирке шумел, как волны морские в бурю.

Но вот появился префект города с отрядом стражей, а за ним непрерывною чередой потянулись носилки сенаторов, консулов, преторов, эдилов, государственных и дворцовых чиновников, преторианских начальников, патрициев и знатных дам. Перед некоторыми носилками шли ликторы391 , несшие топорик в связке розог, перед другими - толпы рабов. В солнечном свете сверкала позолота носилок, яркими красками переливались белые и цветные одежды, перья, серьги, драгоценные камни, сталь топоров. Из цирка доносились крики, которыми народ приветствовал виднейших сановников. Время от времени прибывали небольшие отряды преторианцев.

Однако жрецы различных храмов появились немного позже, и только после них понесли в носилках священных дев Весты, впереди которых шли ликторы. Чтобы начать игры, ждали только императора, который, не желая раздражать народ слишком долгим ожиданьем, вскоре прибыл в сопровождении Августы и августиан.

Петроний находился среди августиан, и в его носилках сидел Виниций. Молодой трибун знал, что Лигия больна, лежит в беспамятстве, но в последние дни доступ в тюрьму был полностью закрыт, прежнюю стражу заменили новой, которой не разрешалось входить в общение с тюремными надзирателями, а также передавать какие-либо сведения приходившим узнавать об узниках, - у Виниция поэтому не было уверенности, что Лигии нет в числе жертв, обреченных на смерть в первый день игр. Могли ведь отправить на растерзание львам и больную, даже в беспамятстве. Жертвы должны были появиться на арене зашитыми в звериные шкуры, причем большими партиями, поэтому никто из зрителей не смог бы проверить, было ли их одним человеком больше или меньше, а тем паче кого-то узнать. Стражи и все служители амфитеатра были подкуплены Виницием, и с бестиариями был уговор, что они спрячут Лигию в каком-нибудь темном закоулке амфитеатра и ночью передадут ее верному человеку, который тотчас ее увезет в Альбанские горы. Посвященный в тайну Петроний посоветовал Виницию явиться с ним в амфитеатр открыто и, лишь оказавшись внутри, потихоньку ускользнуть и спуститься в подвал, где во избежание ошибки он должен был указать стражам Лигию.

Стражи отворили перед ним невысокую дверь, через которую проходили сами. Один из них, звавшийся Сир, немедля повел его к христианам.

- Не знаю, господин, найдешь ли ты то, что ищешь. Мы расспрашивали про девушку по имени Лигия, но никто нам не дал ответа, а может быть, они нам не доверяют.

- Много их? - спросил Виниций.

- Еще на завтра много останется, господин.

- Есть больные?

- Таких, чтобы не могли на ногах стоять, нет.

С этими словами Сир открыл дверь, и они вошли в помещение, огромное, но низкое и темное, так как свет туда проникал только через зарешеченные отверстия, выходившие на арену. Вначале Виниций ничего не мог разглядеть, лишь слышал вокруг себя гул голосов да доносившиеся из амфитеатра крики. Но вскоре, когда глаза привыкли к темноте, он увидел, что окружен странными существами, напоминавшими волков и медведей. То были христиане в звериных шкурах. Одни из них стояли, другие молились на коленях. По длинным волосам, падавшим на шкуры, можно было угадать, кто тут женщины. Ряженные волчицами матери держали на руках детей, тоже в косматых шкурах. Но из звериных шкур глядели сияющие лица, глаза сверкали лихорадочной радостью. Было видно, что всеми этими людьми владела одна-единственная мысль, страстное чаяние неземного, еще при жизни сделавшее их нечувствительными ко всему, что их окружало и что могло с ними случиться. Когда Виниций спрашивал про Лигию, некоторые смотрели на него, словно очнувшись ото сна, и не отвечали на вопрос, другие улыбались, прикладывая палец к губам или указывая на железные решетки, сквозь которые падали лучи света. Только дети кое-где плакали, напуганные рычаньем зверей, воем собак, криками людей и похожими на лесных зверей фигурами их собственных родителей. Идя рядом с Сиром, Виниций вглядывался в лица, искал, расспрашивал, натыкаясь подчас на тела тех, кто лишился чувств от толчеи, духоты и жары, и протискивался все дальше в темную глубину помещения, по-видимому, столь же огромного, как весь амфитеатр.

Вдруг Виниций остановился - ему показалось, что где-то у решетки прозвучал знакомый голос. С минуту он прислушивался, потом повернул обратно и, пробившись через толпу, подошел к тому месту. Сноп лучей падал на голову говорившего, и в этом свете Виниций узнал в обрамлении волчьей шкуры изможденное, неумолимо суровое лицо Криспа.

- Скорбите о грехах ваших, - говорил Крисп, - ибо наступает час возмездия. Но тот из вас, кто думает, что одной лишь смертью искупит вины свои, тот совершает новый грех и будет ввергнут в вечный огонь. Каждым вашим грехом, при жизни совершенным, вы обновляли муки господа, так как же смеете вы надеяться, что мука, вас ожидающая, искупит его муки? Одною смертью погибнут нынче праведные и грешные, но господь отличит своих. Горе вам! Клыки львов раздерут тела ваши, но не уничтожат ни вины вашей, ни вашего счета с богом. Да, господь оказал довольно милосердия, разрешив пригвоздить себя к кресту, но отныне он будет лишь судиею, который ни одну вину не оставит без наказания. Итак, вы, полагающие, будто муками загладите грехи ваши, вы кощунственно оскорбляете справедливость божию и тем глубже будете низвергнуты. Конец милосердию, настал час гнева божьего. Еще миг - и вы предстанете перед страшным судом, где и добродетельный едва спасется. Скорбите о грехах ваших, ибо разверзлась пасть адова, горе вам, мужи и жены, горе вам, родители и дети!

И, простерши костлявые руки, он потрясал ими над склоненными головами, бесстрашный, но также беспощадный, даже пред лицом смерти, на которую вскоре должны были пойти все эти обреченные. После его слов раздались возгласы: "Скорбим о грехах наших!", затем наступило молчание, слышался только плач детей да удары кулаками в грудь. У Виниция кровь застыла в жилах. Он, всю свою надежду полагавший на милосердие Христово, услышал теперь, что пришел день гнева и что милосердия не снискать даже гибелью на арене. В его уме молнией сверкнула мысль, что апостол Петр иное говорил бы этим идущим на смерть людям, однако грозные, исполненные фанатизма речи Криспа, темный подвал с решетками, за которыми простиралось поприще страданий, близость этих мук, толпа будущих жертв, облаченных в смертные одежды, - все это наполнило душу Виниция тревогою и ужасом. С содроганием он подумал, что это во сто крат страшнее, чем самые кровавые сражения, в которых он участвовал. От духоты и жары он начал задыхаться. На лбу проступил холодный пот. Виниций испугался, что может потерять сознание, подобно тем, о чьи тела он спотыкался, пытаясь проникнуть в глубь помещения, а когда сверх того он вспомнил, что в любую минуту могут открыть решетки, он стал громко выкрикивать имена Лигии и Урса, надеясь, что, если не они, так кто-нибудь их знающий ответит ему.

И действительно, почти сразу же какой-то человек, наряженный медведем, потянул его за тогу со словами:

- Они остались в тюрьме, господин. Меня вывели последнего, и я видел, что она лежит больная.

- Кто ты? - спросил Виниций.

- Я - землекоп, тот, в чьей хижине апостол окрестил тебя, господин. Меня схватили три дня тому назад, и нынче мне помирать.

Виниций вздохнул с облегчением. Входя сюда, он стремился найти Лигию, но теперь был готов благодарить Христа за то, что ее здесь нет, и усматривать в этом знак его милости.

Между тем землекоп снова потянул его за тогу.

- А помнишь, господин, что это я провел тебя на виноградник Корнелия, туда, где апостол проповедовал в сарае?

- Помню, - ответил Виниций.

- Я его видел еще раз, за день до того, как меня в тюрьму бросили. Благословил он меня и сказал, что придет в амфитеатр осенить погибающих крестным знамением. Хотелось бы мне взглянуть на него в смертный час и увидеть знак креста - тогда мне будет легче умирать; если ты знаешь, где он, скажи мне.

- Он среди людей Петрония, - понизив голос, ответил Виниций, - переодет рабом. Где они выбрали места, я не знаю, но, когда вернусь в цирк, я это увижу. Ты же, как выйдешь на арену, смотри на меня - я встану и поверну голову в их сторону. Тогда ты сможешь найти его глазами.

- Благодарю тебя, господин! Мир тебе!

- Да будет спаситель к тебе милостив!

- Аминь.

Выйдя из куникула, Виниций вернулся в амфитеатр - место его было рядом с Петронием, среди прочих августиан.

- Она там? - спросил Петроний.

- Нет, она осталась в тюрьме.

- Послушай, что мне еще пришло на ум. Только, слушая меня, смотри, например, на Нигидию, чтобы казалось, будто мы обсуждаем ее прическу. Тигеллин и Хилон в эту минуту глядят на нас. Так слушай: пусть Лигию ночью положат в гроб и вынесут из тюрьмы, как умершую, - о дальнейшем подумаешь сам.

- Да, пожалуй, - ответил Виниций.

Их беседу прервал Туллий Сенецион.

- А вы не знаете, христианам дадут оружие? - сказал он, наклонясь к ним.

- Нет, не знаем, - ответил Петроний.

- Я бы предпочел, чтобы дали, - иначе арена слишком быстро станет похожа на бойню. Но какой, однако, роскошный амфитеатр!

И в самом деле, зрелище было великолепное. Нижние ряды со зрителями в тогах белели как снег. На золоченом возвышении восседал император в алмазном ожерелье, с золотым венцом на голове, и рядом с ним сумрачная красавица Августа; по обе стороны от них сидели весталки, высокие сановники, сенаторы в тогах с каймою, военачальники в блестящих доспехах - словом, все, что было в Риме могущественного, знатного и богатого. Следующие ряды занимали всадники, а еще выше чернело море голов, над которыми висели прикрепленные к столбам гирлянды из роз, лилий, анемонов, плюща и винограда.

Зрители громко разговаривали, перекликались, пели, иногда разражались взрывами смеха по поводу острого словца, которое передавалось из ряда в ряд, а порою нетерпеливо топали, чтобы ускорить начало зрелища.

Топот наконец стал напоминать беспрерывные громовые раскаты. Тогда префект города, который со своей блестящей свитой уже успел объехать арену, подал знак платком, на что амфитеатр ответил оглушительным "А-а-а!", вырвавшимся из тысяч грудей.

Обычно зрелище открывалось ловлею дикого зверя, в которой состязались варвары с Севера и Юга, но на сей раз зверей был избыток, поэтому начали с андабатов, то есть бойцов в шлемах без отверстий для глаз, сражавшихся вслепую. На арену разом вышли десятка два андабатов и начали махать мечами в воздухе, а мастигофоры длинными вилами подталкивали их друг к другу, чтобы им удалось встретиться. Зрители познатнее смотрели на это зрелище с презрительным равнодушием, однако народ тешился неуклюжими движениями бойцов, а когда они, случалось, сталкивались спинами, раздавались хохот и крики: "Правее!", "Левее!", "Прямо!", которыми порою нарочно сбивали с толку. Все же несколько пар сошлись, и бой становился кровавым. Более рьяные бойцы бросали щиты и схватившись левыми руками, чтобы уже не разъединиться, правыми сражались насмерть. Упавший подымал руку, умоляя этим жестом о пощаде, но в начале игр народ обычно требовал добивать раненых, особенно же когда речь шла об андабатах с закрытыми лицами, и потому никому не известных. Постепенно число сражавшихся уменьшалось, и когда их осталось только двое, их толкнули одного к другому так сильно, что оба, встретившись, упали на песок, и уже лежа, закололи друг друга. Под крик "Кончено!"392 служители унесли трупы, а отроки с граблями закрыли песком следы крови на арене и присыпали их листьями шафрана.

Теперь предстоял бой более серьезный, вызывавший интерес не только черни, но и людей утонченных, - тут молодые патриции делали подчас огромные ставки и проигрывались в пух и прах. Сразу же из рук в руки стали передавать таблички с записанными на них именами любимцев и числом сестерциев, которое каждый ставил на своего избранника. У спектатов, то есть бойцов, уже выступавших на арене и одерживавших на ней победы, было больше приверженцев, однако среди бившихся об заклад находились и такие, которые ставили крупные суммы на новых, совершенно неизвестных гладиаторов, надеясь в случае их победы на крупный выигрыш. Бились об заклад сам император, и жрецы, и весталки, и сенаторы, и всадники, и народ. Сельские жители, когда у них не оставалось денег, нередко ставили на кон свою свободу. Поэтому все ждали выхода бойцов с сердцебиением, даже с тревогой, многие громко давали обеты богам, чтобы вымолить их покровительство своему любимцу.

Но вот амфитеатр огласили пронзительные звуки труб, и воцарилась полная ожидания тишина. Тысячи глаз обратились к большим воротам, к которым приблизился человек, наряженный Хароном, и при всеобщем молчании трижды стукнул в них молотом, как бы вызывая на смерть тех, кто был за ними. Ворота медленно отворились, и из зияющей черноты на ярко освещенную арену стали выходить гладиаторы. Они шли отрядами по двадцать пять человек - отдельно фракийцы, отдельно мирмиллоны, самниты, галлы, все в тяжелом вооружении; наконец, вышли ретиарии, в одной руке державшие сеть, а в другой - трезубец. При виде их по рядам раздались рукоплесканья, перешедшие вскоре в сплошной громоподобный шум. В глазах рябило от вида амфитеатра с разгоряченными лицами, открытыми в крике ртами и хлопающими руками. Гладиаторы ритмичным, пружинистым шагом сделали круг по арене, сверкая оружием и богатыми доспехами, и остановились перед возвышением с ложем императора - горделивые, спокойные красавцы. Резкий звук рога прекратил рукоплесканья, тогда бойцы выбросили вверх правые руки и, подняв головы и взоры к императору, начали выкрикивать, а точнее, повторять протяжно, нараспев:

Ave caesar imperator!

Morituri te salutant393

Идущие на смерть приветствуют тебя! (Лат.)

После чего они быстро рассыпались по арене, занимая каждый свое место. Им предстояло сражаться целыми отрядами, но сперва наиболее знаменитым бойцам было дозволено сразиться попарно - в таких поединках выявлялись сила, ловкость и отвага. И вот из рядов галлов выступил боец, хорошо известный любителям под именем Ланиона, то есть "Мясника", победитель во многих играх. В высоком шлеме и в панцире, прикрывавшем спереди и сзади его могучий торс, он в ярком свете на желтой арене походил на огромного блестящего жука. Ему навстречу вышел не менее известный ретиарий Календион.

Среди зрителей послышались возгласы:

- Пятьсот сестерциев на галла!

- Пятьсот на Календиона!

- Клянусь Геркулесом, тысяча!

- Две тысячи!

Галл между тем, дойдя до середины арены, стал пятиться, выставив меч острием вперед и с наклоненной головой напряженно наблюдая через отверстия в забрале за противником, а тот, легкий ретиарий, с изящной, достойной резца ваятеля фигурой, совершенно нагой, только в набедренной повязке, быстро кружил вокруг тяжеловесного соперника, ловко размахивая сетью, то опуская, то поднимая трезубец и распевая песенку сетеносцев:

Не тебя ищу, а рыбу,

Что ж ты убегаешь, галл?394

Quid me fugis, Gallo? (Примеч. автора.)

Но галл и не думал убегать, он, сделав несколько шагов, остановился и лишь слегка повертывался из стороны в сторону, чтобы противник все время был перед ним. В его фигуре и уродливо огромной голове было теперь что-то жуткое. Зрители понимали, что это тяжелое, закованное в медь тело готовится к внезапному броску, который может решить исход поединка. А сетеносец тем временем то подбегал к нему, то отскакивал, так быстро размахивая своими трезубыми вилами, что глаз с трудом мог уследить за ними. Несколько раз слышались удары трезубца о щит, но галл даже не покачнулся, что говорило о его огромной силе. Все его внимание, казалось, было сосредоточено не на трезубце, а на сети, непрестанно кружившей над его головою, как зловещая птица. Затаив дыхание, зрители следили за искусной игрой гладиаторов. Наконец, улучив момент, Ланион ринулся на противника, но тот с таким же проворством проскользнул под его мечом и поднятой рукой, затем выпрямился и закинул сеть.

Галл, сделав поворот на месте, щитом отбросил сеть, после чего оба отпрянули в стороны. В амфитеатре загремели возгласы: "Macte!", в нижних рядах заново стали делать ставки. Сам император, беседовавший с весталкой Рубрией и не слишком внимательно следивший за зрелищем, обратил лицо к арене.

Бойцы возобновили поединок, сражаясь так ловко, с такой точностью движений, что минутами чудилось, будто это не борьба на жизнь и на смерть, но игра с целью выказать свою ловкость. Ланион, еще два раза ускользнув от сети, снова начал пятиться к краю арены. Тогда те, кто ставили против него, не желая, чтобы он отдохнул, закричали: "Наступай!" Галл послушался и бросился на противника. Внезапно рука ретиария залилась кровью, и его сеть повисла. Ланион, пригнувшись, ринулся вперед с намерением нанести последний удар. Но в этот миг Календион, который лишь притворился, будто уже не может орудовать сетью, откинулся в сторону, чтобы избежать удара, и, сунув трезубец между колен противника, повалил его наземь.

Галл попытался встать, но в мгновение ока его обвили роковые веревки, в которых руки его и ноги с каждым движением запутывались все больше. А меж тем удары трезубца раз за разом валили его на песок. Вот он сделал еще одно усилие, оперся на руку и напрягся, чтобы встать, - напрасно! Подняв к голове слабеющую руку, уже неспособную удержать меч, Ланион упал навзничь. Календион своим трезубцем прижал его шею к земле и, обеими руками опершись на рукоять, обернулся лицом к императорской ложе.

Весь цирк дрожал от рукоплесканий и воплей. Для тех, кто ставил на Календиона, он в эту минуту был более велик, чем император, но именно поэтому в их сердцах исчезло и враждебное чувство к Ланиону, который ценою своей крови наполнил их карманы. И желания публики разделились надвое. Во всех рядах половина зрителей делала знак смерти, половина - пощады, но ретиарий глядел только на императора и весталок, выжидая, что решат они.

К несчастью, Нерон не любил Ланиона, потому что на последних играх, еще перед пожаром, поставив на него, проиграл крупную сумму Лицинию, и он, протянув руку вперед, обратил большой палец вниз.

Весталки тотчас повторили его жест. Тогда Календион, прижав коленом грудь галла, достал из-за набедренника короткий нож и, отведя край панциря у шеи противника, всадил ему в горло трехгранное лезвие по рукоять.

- Peractum est! - раздались голоса в амфитеатре.

Ланион недолго подергался, как зарезанный вол, роя ногами песок, - потом вытянулся и так застыл.

Меркурию даже не потребовалось проверять раскаленным железом, жив ли он. Тело Ланиона вмиг унесли, и вышли другие пары, после чего только и начался бой целых отрядов. Народ участвовал в нем душою, сердцем, глазами: выл, рычал, свистел, хлопал, смеялся, подстрекал дерущихся, бесновался. Разделенные на две партии гладиаторы сражались на арене с яростью диких зверей: грудь ударяла о грудь, сплетались тела в смертельном объятье, трещали в суставах могучие конечности, мечи погружались в грудные клетки и в животы, из бледнеющих уст хлестала на песок кровь. С десяток новичков объял под конец такой ужас, что они, вырвавшись из сечи, попытались убежать, но мастигофоры загнали их обратно в гущу схватки бичами со свинчаткой на концах. На песке образовалось множество темных пятен, все больше нагих и одетых в доспехи тел валилось на арену, подобно снопам. Живые сражались, стоя на трупах, спотыкались об оружие, о щиты, ранили ноги в кровь обломками мечей и падали. Народ был вне себя от удовольствия, упивался смертью, дышал ею, насыщал зрение ее видом и с наслаждением втягивал в легкие ее запахи.

В конце концов почти все побежденные полегли. Лишь несколько раненых стояли на коленях посреди арены и, пошатываясь, простирали руки к зрителям с мольбою о пощаде. Победителям раздали награды, венки, оливковые ветви, и настала минута отдыха, которая по воле всемогущего императора была превращена в пиршество. В курильницах зажгли благовония. Из кропильных устройств народ орошали легким шафранным и фиалковым дождиком. Разносили прохладительные напитки, жареное мясо, сладости, вино, оливки и фрукты. Народ ел, болтал и выкрикивал здравицы императору, чтобы побудить его к еще большей щедрости. А когда голод и жажда были утолены, сотни рабов внесли в амфитеатр наполненные подарками корзины, из которых наряженные амурами мальчики стали вынимать различные предметы и обеими руками бросать их в ряды зрителей. Когда же начали раздавать лотерейные тессеры, разгорелась драка: люди теснились, валили друг друга с ног, топтали, звали на помощь, перепрыгивали через ряды и давили один другого в страшной толчее - ведь тот, кому доставалось счастливое число, мог выиграть даже дом с садом, раба, роскошное платье или редкостного зверя, которого потом мог продать в цирк. Потому и возникала часто такая давка, что преторианцам приходилось наводить порядок, и после каждой раздачи тессер из амфитеатра выносили людей со сломанными руками, ногами и даже затоптанных насмерть.

Но люди побогаче не участвовали в борьбе за тессеры. Августианы во время боя забавлялись видом Хилона и насмехались над его тщетными усилиями показать, что он может смотреть на драку и кровопролитие столь же спокойно, как любой другой. Однако напрасно несчастный грек хмурил брови, прикусывал губу и сжимал кулаки так, что ногти впивались в ладони. И греческой его натуре, и лично ему присущей трусости подобные зрелища были непереносимы. Лицо его побледнело, на лбу густо заблестели капельки пота, губы посинели, глаза ввалились, зубы стучали, и все тело сотрясала дрожь. Когда бой был закончен, Хилон немного оправился, но тут окружающие подняли его на смех, и он, внезапно вспылив, стал отчаянно огрызаться.

- Ага, грек! Тебе нестерпим вид рваной человеческой кожи, - дернув его за бороду, сказал Ватиний.

Хилон, показывая в оскале два последних своих желтых зуба, отпарировал:

- Мой отец не был сапожником, поэтому я не умею латать ее.

- Macte! Habet! - раздались голоса.

Но насмешки продолжались.

- Он же не виноват, что у него в груди вместо сердца кусок сыра! - воскликнул Сенецион.

- Ты тоже не виноват, что вместо головы у тебя мочевой пузырь, - нашелся Хилон.

- А не стать ли тебе гладиатором? Вот бы превосходно выглядел ты с сетью на арене.

- Если б я поймал ею тебя, достался бы мне вонючий удод.

- А как бы ты поступил с христианами? - спросил Фест из Лигурии395 . - Не хочешь ли стать собакой и кусать их?

- Нет, не хочу стать твоим братом.

- Ты, меотийская проказа!396

- Ты, лигурийский мул!

- Видать, шкура у тебя свербит, но просить меня, чтобы я тебя поскреб, не советую.

- Сам себя скреби! Коль соскребешь свои чирьи, лишишься лучшего, что есть в твоей персоне.

Так римляне издевались над Хилоном, а он отвечал им столь же язвительными выпадами, возбуждая всеобщий смех. Император хлопал в ладоши и повторял "Macte!", подзуживая спорящих. Но вот подошел к Хилону Петроний и, тронув хлыстом из слоновой кости его плечо, холодно произнес:

- Все это прекрасно, философ, лишь в одном ты сделал ошибку: боги создали тебя мелким воришкой, а ты лезешь в демоны, и этого тебе не выдержать!

Старик глянул на него своими воспаленными глазами, но на сей раз почему-то не нашел оскорбительного ответа.

- Выдержу! - немного помолчав, произнес он как бы через силу.

Тем временем трубы возвестили, что перерыв кончился и представление возобновляется. Люди стали освобождать проходы, в которых собрались, чтобы размять ноги и поговорить. В цирке началось движение и обычные споры за места, которые оказывались заняты. Сенаторы и патриции проходили в свои ряды. Постепенно шум затихал, в амфитеатре восстанавливался порядок. На арене появились служители и стали граблями разрыхлять оставшиеся кое-где комья песка, слипшиеся от загустевшей крови.

Теперь настал черед христиан. Подобное зрелище было для народа внове, никто не знал, как они будут себя вести, и их появления ожидали с известным любопытством. На лицах изображалось напряженное внимание, все ждали сцен необычных, но настроение публики было враждебное. Ведь эти люди, что сейчас появятся, сожгли Рим и его извечные сокровища. Они пили кровь младенцев, отравляли воду, проклинали весь род человеческий и совершали самые ужасные злодеяния. Пробужденную в народе ненависть не утолили бы и жесточайшие кары, и если какие-либо опасения волновали чернь, то были опасения, что муки окажутся недостаточным возмездием за преступления этих злобных изуверов.

Солнце меж тем поднялось высоко, и его лучи, сквозившие через пурпурный веларий, залили амфитеатр кровавым светом. Песок окрасился в огненные тона, и в этих багряных бликах, в лицах зрителей и в виде пустынной арены, на которой через мгновенье развернется картина человеческих мучений и ярости зверей, было что-то зловещее. Казалось, сам воздух насыщен предчувствием ужаса и смерти. Толпа, обычно веселая и беспечная, ныне, охваченная ненавистью, застыла в молчании. Мрачное ожесточение рисовалось на лицах.

Но вот префект подал знак: тотчас опять вышел старик, наряженный Хароном, тот самый, что вызывал гладиаторов на смерть, и, неторопливой поступью пройдя через всю арену, среди воцарившейся мертвой тишины опять трижды ударил молотом в двери.

В амфитеатре разнесся глухой ропот:

- Христиане! Христиане!

Заскрипели железные решетки, в зияющих темных проходах раздались обычные выкрики мастигофоров: "На арену!" - и в единый миг арену заполнила толпа фигур в косматых шкурах, напоминавших фавнов. Выбегая с лихорадочной поспешностью, они устремлялись к середине круга и там падали на колени один подле другого, воздевая руки кверху. Зрители решили, что они просят пощады, и, возмущенные подобной трусостью, принялись топать, свистеть, швырять порожние сосуды из-под вина, обглоданные кости и вопить: "Зверей! Зверей!" Но вдруг произошло нечто неожиданное. Из груды этих косматых тел послышалось пенье, зазвучал гимн, который впервые услышали в стенах римского цирка:

Christus regnat!...397

Изумление охватило зрителей. Обреченные на смерть пели, подняв глаза к веларию. Лица их были бледны, но светились вдохновеньем. Тут все поняли, что люди эти не просят милосердия, что они как бы не видят ни цирка, ни публики, ни сената, ни императора. "Christus regnat!" звучало все громче и громче, и на скамьях, с нижних рядов и до самых верхних, не один из зрителей спрашивал себя: что ж это творится, кто такой этот Христос, царствующий в песне обреченных на смерть. Но в это время отворились другие решетчатые ворота, и на арену с дикой стремительностью и неистовым лаем вырвалась стая собак: светло-серых гигантских молосских собак с Пелопоннеса, полосатых пиренейских и волкоподобных лохматых псов из Иберии398 , нарочно выдержанных на голоде, с запавшими боками и налитыми кровью глазами. Вой и рычанье огласили амфитеатр. Закончив песнь, христиане стояли на коленях неподвижно, будто окаменев, лишь со стенаниями повторяя хором: "Pro Christo! Pro Christo!"399 Учуяв под звериными шкурами людей и озадаченные их неподвижностью, собаки сперва не посмели напасть. Одни лезли на ограду лож, словно пытаясь добраться до зрителей, другие с яростным лаем бегали по кругу, как бы гоняясь за каким-то невидимым зверем. Народ стал сердиться. Цирк загудел тысячами голосов: одни подражали звериному рычанью, другие лаяли по-собачьи, третьи науськивали собак на всех языках мира. Стены амфитеатра сотрясались от воплей. Раздразненные зрителями собаки то подскакивали к стоявшим на коленях, то опасливо пятились, щелкая зубами, пока наконец один из молосских псов не вонзил зубы в затылок женщины, стоявшей на коленях впереди всех, и не подмял ее под себя.

Тогда десятки собак ринулись на коленопреклоненных, словно прорвались в брешь. Чернь перестала бесноваться, теперь ее внимание было приковано к арене. Среди воя и хрипения еще раздавались жалобные мужские и женские голоса: "Pro Christo! Pro Christo!", но разглядеть что-нибудь в образовавшихся клубках из тел собак и людей было трудно. Кровь лилась ручьями. Собаки вырывали одна у другой окровавленные куски человеческого мяса. Запах крови и разодранных внутренностей заглушил аравийские благовония и распространился по всему цирку. Вскоре лишь кое-где еще были видны одинокие стоящие на коленях фигуры, но их быстро заслоняли от глаз движущиеся, воющие своры.

В эту минуту начали выталкивать на арену новые группы зашитых в шкуры жертв.

Эти, подобно первым, тоже сразу падали на колени, но притомившиеся собаки не желали их терзать. Лишь несколько псов бросилось на тех, кто стоял поближе, а прочие улеглись и, задирая вверх окровавленные морды, поводили боками и отчаянно зевали.

Тогда пьяный от крови, разъяренный народ встревожился и раздались пронзительные вопли:

- Львов! Львов! Выпустить львов!

Львов намеревались приберечь для следующего дня, но в амфитеатрах желаниям народа подчинялись все, даже сам император. Один лишь Калигула, изменчивый в своих прихотях и ничего не боявшийся, отваживался противиться, а иногда даже приказывал колотить толпу палками, но обычно и он уступал. Нерон же, для которого рукоплескания были дороже всего в мире, никогда не противился черни и тем более не стал противиться теперь, когда надо было успокоить обозленную пожаром толпу и когда речь шла о христианах, на которых он хотел свалить вину за бедствие.

Посему Нерон подал знак открыть куникул, и народ тотчас угомонился. Послышался скрип решеток, за которыми находились львы. При виде их собаки, тихонько повизгивая, сбились в кучу на противоположной стороне круга, а тем временем львы, один за другим, стали выходить на арену, огромные, рыжие, с большими косматыми головами. Сам император обратил к ним свое скучающее лицо и приложил к глазу изумруд, чтобы лучше видеть. Августианы приветствовали львов хлопками, народ считал их на пальцах, жадно следя, какое впечатление производит их вид на коленопреклоненных христиан, которые опять стали повторять непонятные для большинства, но раздражающие всех слова: "Pro Christo! Pro Christo!"

Виниций, который встал, когда христиане выбежали на арену, и, выполняя данное землекопу обещание, повернулся в ту сторону, где среди челяди Петрония находился апостол, теперь снова сел и, с застывшим лицом мертвеца, остекленевшими глазами смотрел на ужасное зрелище. Вначале опасение, что землекоп ошибся и что Лигия, возможно, находится среди обреченных на смерть, повергло его в совершенное оцепенение, но, слыша возгласы "Pro Christo!" и видя муки такого множества людей, которые, умирая, свидетельствовали о своей истине и о своем боге, он проникся другим чувством, жгучим, как мучительная боль, но неодолимым, проникся сознанием того, что, если Христос сам скончался в муках и если сейчас за него гибнут тысячи и проливается море крови, то еще одна лишняя капля не имеет никакого значения, и молить о милосердии даже грешно. Эта мысль шла к нему от тех, на арене, она проникала в него вместе со стонами гибнущих, вместе с запахом их крови. И все же он молился и запекшимися губами повторял: "Христос, Христос, твой апостол молится за нее!" Потом он вдруг впал в забытье, перестал понимать, где находится, - только мерещилось ему, что кровь на арене все прибывает и прибывает, что она заливает все вокруг и сейчас хлынет из цирка наружу и затопит Рим. Он уже ничего не слышал - ни воя собак, ни воплей черни, ни голосов августиан, которые вдруг закричали:

- Хилон в обмороке!

- Хилон в обмороке! - повторил Петроний, оборачиваясь в его сторону. А греку и впрямь стало дурно - он сидел белый как полотно, с

откинутой назад головою и широко раскрытым ртом - ну, точно мертвец. Однако львы, хотя были голодны, нападать не спешили. Красноватый свет

на арене пугал их, они щурили глаза, будто им ослепленные; некоторые

лениво потягивались, изгибая золотистые туловища, иные разевали пасти,

точно желали показать зрителям страшные свои клыки. Но постепенно запах

крови и множество растерзанных тел, лежавших на арене, оказывали свое

действие. Движения львов становились все более беспокойными, гривы

топорщились, ноздри с храпом втягивали воздух. Один из львов вдруг припал

к трупу женщины с разодранным лицом и, положив на тело передние лапы,

принялся слизывать змеистым языком присохшую кровь, другой приблизился к

христианину, державшему на руках дитя, зашитое в шкуру олененка.

Ребенок весь трясся от крика и плача, судорожно цеплялся за шею отца, а тот, пытаясь хоть на миг продлить его жизнь, силился оторвать его от себя и передать стоявшим подальше. Однако крики и движение раздразнили льва. Издав короткое, отрывистое рычанье, он пришиб ребенка одним ударом лапы и, захватив в пасть голову отца, в одно мгновенье разгрыз ее.

Тут и остальные львы накинулись на группу христиан. Несколько женщин не смогли сдержать криков ужаса, но их заглушили рукоплесканья, которые, однако, быстро стихли, - желание смотреть было сильней всего. Страшные картины представали взорам: головы людей целиком скрывались в огромных пастях, грудные клетки разбивались одним ударом когтей, мелькали вырванные сердца и легкие, слышался хруст костей в зубах хищников. Некоторые львы, схватив свою жертву за бок или за поясницу, бешеными прыжками метались по арене, словно искали укромное место, где бы сожрать добычу; другие, затеяв драку, поднимались на задних лапах, схватившись передними, подобно борцам, и оглашали амфитеатр своим ревом. Зрители вставали с мест. Многие спускались по проходам вниз, чтобы лучше видеть, и в толчее кое-кого задавили насмерть. Казалось, увлеченная зрелищем толпа в конце концов сама хлынет на арену и вместе со львами примется терзать людей. Временами слышался нечеловеческий визг, и гремели рукоплесканья, раздавались рычанье, вой, стук когтей, скулеж собак, а временами - только стоны.

Император, приставив к глазу изумруд, теперь смотрел со вниманием. На лице Петрония застыло выражение неудовольствия и презрения. Хилона уже успели вынести из цирка.

А из куникула выталкивали на арену все новые жертвы.

Из самого верхнего ряда амфитеатра глядел на них апостол Петр. На него никто не смотрел, все лица были обращены к арене - он встал на ноги и, как некогда в винограднике Корнелия благословлял на смерть и на вечную жизнь тех, кого должны были схватить, так и теперь он осенял крестом гибнущих под звериными клыками, и кровь их, и их муки, и мертвые их тела, обратившиеся в бесформенные комья, и души их, отлетавшие прочь от кровавого песка. Некоторые подымали к нему глаза, и тогда лица их светлели, они улыбались, видя там, вверху, осеняющий их знак креста. А у апостола сердце разрывалось, и он говорил: "О господи, да будет воля твоя, ибо во славу твою, во свидетельство истины погибают овцы мои! Ты повелел мне пасти их, ныне же я передаю их тебе, и ты, господи, сосчитай их, возьми их, исцели их раны, избавь от недуга и дай им столько счастья, чтобы оно с лихвой вознаградило их за испытанные тут муки".

И он творил над ними крестное знамение, прощаясь по очереди с каждым, с каждою общиной, и чувствуя такую безмерную любовь, как будто они были его детьми, которых он отдает прямо в руки Христовы. Но тут император - то ли по рассеянности, то ли из желания, чтобы эти игры превзошли все, что до тех пор видел Рим, - шепнул несколько слов префекту города, и тот, сойдя с возвышения, поспешно направился к куникулу. Даже народ был удивлен, когда увидел, что решетки опять отворяются. Теперь уже выпустили самых разных зверей - тигров с берегов Евфрата, нумидийских пантер, медведей, волков, гиен и шакалов. Всю арену покрыл волнующийся ковер звериных шкур - полосатых, желтых, серых, бурых, пятнистых. В хаотической этой круговерти ничего нельзя было разглядеть, кроме бешеного движения и кувырканья звериных тел. Зрелище превратилось в нечто непостижимое уму, то была кровавая оргия, страшный сон, чудовищное видение помешанного. Мера была перейдена. Среди рычанья, воя и визга то здесь, то там в рядах зрителей раздавался пронзительный судорожный хохот женщин, которые уже не могли вынести этого зрелища. Людям становилось страшно. Лица помрачнели. Послышались голоса: "Довольно! Довольно!"

Однако впустить зверей на арену оказалось легче, чем прогнать. Император все же нашел средство очистить ее, да еще доставить народу новое развлечение. Во всех проходах цирка появились группы черных, украшенных перьями и серьгами нумидийцев с луками наготове. Народ догадался, зачем они тут, и приветствовал их радостными криками, а нумидийцы, приблизясь к барьеру и наложив стрелы на тетивы, стали стрелять по скоплениям зверей. Это и впрямь было зрелищем еще не виданлым. Стройные, черные торсы ритмично откидывались назад, натягивая тугие луки и отправляя стрелу за стрелой. Пенье тетив и свист длинных оперенных стрел смешивались с воем зверей и возгласами изумления. Волки, медведи, пантеры и люди, еще оставшиеся в живых, падали друг подле друга. Иной лев, почувствовав в своем боку стрелу, резко оборачивал искаженную яростью пасть, чтобы ухватить древко зубами и разгрызть его. Другие выли от боли. Мелкое зверье металось в перепуге по арене или билось головами о решетки, а между тем стрелы свистели и свистели, пока все живое на арене не полегло, дергаясь в смертных конвульсиях.

Тогда на арену высыпали сотни цирковых рабов с заступами, граблями, метлами, тачками, корзинами для внутренностей и мешками с песком. Одна партия сменяла другую, работа закипела. Быстро очистили арену от трупов, крови и кала, перекопали, заровняли и посыпали толстым слоем свежего песка. После чего выбежали амурчики и стали рассыпать лепестки роз, лилий и других цветов. Снова зажгли курильницы и убрали веларий, так как солнце уже стояло довольно низко.

Зрители, удивленно переглядываясь, спрашивали один у другого, какое еще зрелище предстоит им нынче.

А зрелище предстояло такое, какого никто не ожидал. Император, который загодя покинул свою ложу, вдруг появился на усыпанной цветами арене - был он в пурпурной мантии, с золотым венцом на голове. Двенадцать музыкантов с кифарами в руках следовали за ним, а он, держа серебряную лютню, торжественной поступью вышел на середину арены, несколько раз поклонился зрителям и, возведя глаза к небу, постоял так, словно бы ожидая вдохновения свыше.

Затем он ударил по струнам и запел:

О, лучезарный сын Латоны,

Ты, царь Тенеды, Киллы, Хризы400 ,

Что охраняешь дланью крепкой

Священный Илион!

Как отдал ты его ахейцам.

Чтоб на алтарь святого храма

С вечным огнем, тебе возжженным,

Лилась троянцев кровь?

Руки с мольбою простирали,

О, Сребролучный, старцы в горе,

Скорбные матерей стенанья

К тебе, великий, неслись,

Чтобы хоть деток уберег ты!

Камень и тот бы умягчился,

Ты ж оказался тверже камня,

Сминтей401 , к людской беде!

Песнь постепенно переходила в скорбную, трогательную элегию. Цирк притих. Император, сам расчувствовавшись, сделал паузу, затем продолжил пенье:

Мог ведь форминги глас небесный

Стоны и пени заглушить.

Слезы в глазах стоят и ныне,

Как на цветах роса,

Лишь зазвучит та песнь печали

И воскресит из пепла въяве

Ужас, пожар и гибель града,

Сминтей, где ты был тогда?

Тут голос его дрогнул, глаза увлажнились. На ресницах весталок блеснули слезы, народ сидел тихо, потом загремела буря рукоплесканий.

А снаружи через открытые для проветриванья двери вомиториев доносился скрип повозок, на которые складывали окровавленные останки христиан - мужчин, женщин и детей, - чтобы вывезти их и кинуть в страшные ямы, называвшиеся "путикулы".

Апостол Петр, обхватив руками свою белую, трясущуюся голову, безмолвно взывал:

"Господи! Господи! Кому отдал ты власть над миром? И ты еще хочешь основать в этом городе свою столицу!"

390 Х а р о н - в греческой мифологии перевозчик умерших через реки Аида.
391 Л и к т о р ы - почетная стража высших магистратов, носившая т. н. фасции (связка прутьев с топориком посередине) как знаки достоинства сопровождаемых ею лиц.
392 Peractum est! (Примеч. автора.)
393 Пивет тебе, цезарь, император!
394 Non te peto, piscem peto.
395 Л и г у р и я - область в западной части Северной Италии.
396 Окрестности Меотиды (Азовского моря) считались в древности нездоровым местом.
397 Христос царит! (Лат.)
398 И б е р и я - Испания.
399 "3а Христа! За Христа!" (Лат.)
400 Эпитеты Аполлона, встречающиеся у Гомера. Т е н е д о с - небольшой остров близ Троады, на котором укрылись ахейцы, притворно отплыв от Трои и оставив засаду в деревянном коне. К и л л а - остров или город близ Трои. Х р и з а - мифический остров, посвященный Аполлону.
401 С м и н т е й - культовый эпитет Аполлона как повелителя мышей.

Глава LVII

Между тем солнце опустилось к западу и словно бы плавилось в закатном зареве. Зрелище окончилось. Народ расходился из амфитеатра и через коридоры, вомитории, многими потоками выплескивался в город. Только августианы не спешили, выжидая, пока схлынет волна. Встав со своих мест, они столпились возле подиума, на который Нерон взошел опять, чтобы выслушать похвалы. Хотя зрители не поскупились на рукоплескания, для него этого было недостаточно, он ожидал восторга неистового, безумного. Напрасно звучали теперь славословия, напрасно весталки целовали его "божественные" руки, а Рубрия склонилась перед ним так низко, что ее рыжеватая голова коснулась его груди. Нерон был недоволен и не мог этого скрыть. Его также удивляло и тревожило, что Петроний хранит молчание. Хвалебное словечко из уст Петрония, метко выделяющее удачные места в стихах, было бы для него в эту минуту большим утешением. Наконец, не в силах ждать, он кивнул Петронию и, когда тот поднялся на подиум, приказал:

- Говори же...

Но Петроний холодно ответил:

- Я молчу, ибо не нахожу слов. Ты превзошел самого себя.

- Так казалось и мне, но что же тогда народ...

- Можно ли требовать от этой толпы, чтобы она понимала поэзию?

- Стало быть, ты тоже заметил, что они не поблагодарили меня так, как я заслужил?

- Ты выбрал неудачное время.

- Почему?

- Потому что мозги, одурманенные запахом крови, неспособны слушать со вниманием.

- О, эти христиане, - сказал Нерон, сжимая кулаки. - Они сожгли Рим, а теперь и мне еще вредят. Какую кару придумать для них?

Петроний понял, что идет по неверному пути, что его слова производят действие, обратное тому, какого он хотел бы добиться, и, дабы отвлечь мысли императора в другую сторону, наклонился к нему и шепнул:

- Песнь твоя великолепна, но я должен сделать тебе одно замечание: в четвертом стихе третьей строфы метр оставляет желать лучшего.

Нерон покраснел от стыда, будто его уличили в позорном поступке, и, встревоженно взглянув на Петрония, так же тихо ответил:

- Ты все замечаешь! Да, знаю! Я переделаю! Но ведь больше никто не заметил? Правда? А ты, всеми богами заклинаю тебя, никому не говори, если... если жизнь тебе дорога.

Петроний нахмурился и с выражением внезапной скуки и досады возразил:

- Ты можешь, божественный, осудить меня на смерть, если я тебе мешаю, но не пугай меня ею - богам лучше известно, боюсь ли я ее.

Говоря это, он смотрел императору прямо в глаза.

- Не сердись, - ответил Нерон, немного помолчав. - Ты же знаешь, что я тебя люблю...

"Дурной знак!" - подумал Петроний.

- Я хотел пригласить вас нынче на пир, - продолжал Нерон, - но лучше мне уединиться и отшлифовать этот проклятый стих третьей строфы. Кроме тебя, ошибку мог заметить еще Сенека, а возможно, и Секунд Карин, но от них я сейчас избавлюсь.

И тут же он подозвал Сенеку и сообщил ему, что посылает его вместе с Акратом и Секундом Карином402 в Италию и во все провинции за деньгами, которые они должны собрать с городов, деревень, знаменитых храмов - словом, отовсюду, где только можно будет их найти или выжать. Но Сенека, поняв, что его понуждают быть грабителем, святотатцем и разбойником, решительно отказался.

- Мне надо уехать в деревню, государь, - сказал он, - и там ждать смерти, - я стар, и нервы у меня не в порядке.

Иберийские нервы Сенеки403 были покрепче, чем у Хилона, и не так уж расстроены, однако со здоровьем все же дело обстояло неважно - он походил на тень, и голова его в последнее время совершенно побелела.

Глянув на него, Нерон подумал, что, может быть, и впрямь его смерти придется ждать недолго.

- Ну что ж, - ответил он, - коли ты болен, я не хочу подвергать тебя опасностям путешествия, но так как я тебя люблю и желаю иметь тебя поблизости, в деревню ты не поедешь, а уединишься в своем доме и не будешь его покидать.

И, рассмеявшись, добавил:

- Послать Акрата и Карина одних - все равно что послать волков за овцами. Кого же дать им в начальники?

- Меня, государь! - сказал Домиций Афр.

- О нет! Я не хочу навлечь на Рим гнев Меркурия, которого вы устыдили бы, превзойдя его в искусстве воровства. Мне нужен какой-нибудь стоик вроде Сенеки или вроде моего нового друга философа Хилона.

Произнеся это, он стал озираться.

- Что сталось с Хилоном? - спросил он.

Хилон, на свежем воздухе придя в себя, вернулся в амфитеатр, еще когда император пел. Услыхав свое имя, он подошел поближе.

- Я здесь, сияющий сын солнца и луны. Я занемог, но твоя песнь исцелила меня.

- Я пошлю тебя в Ахайю, - сказал Нерон. - Ты наверняка до гроша знаешь, сколько там денег в каждом храме.

- Сделай это, о Зевс, и боги доставят тебе такую дань, какой никогда никому не доставляли.

- Я сделал бы это, но не хочу лишать тебя удовольствия видеть игры.

- О Ваал!.. - начал Хилон.

Но августианы, обрадовавшись, что настроение императора улучшилось, стали смеяться и кричать:

- Нет, нет, государь! Не лишай грека возможности видеть игры.

- Зато прошу тебя, лиши меня возможности видеть этих крикливых капитолийских гусят, чьи мозги, собранные вместе, не заполнят и желудевой скорлупки, - возразил Хилон. - О первородный сын Аполлона, я сейчас пишу гимн по-гречески в твою честь и потому хотел бы провести несколько дней в храме муз, дабы молить их о вдохновенье.

- Нет, нет! - вскричал Нерон. - Ты хочешь уклониться от следующих игр. Не выйдет!

- Клянусь тебе, государь, что я сочиняю гимн.

- Так будешь сочинять его ночью. Моли о вдохновении Диану, она ведь сестра Аполлона.

Хилон опустил голову, злобно косясь на окружавших его августиан, которые опять принялись смеяться. Император же обратился к Сенециону и Суилию Нерулину.

- Представьте себе, - сказал он, - из назначенных на сегодня христиан нам удалось управиться едва ли с половиной.

Старик Аквил Регул, большой знаток всего, что касалось цирка, немного подумав, заметил:

- Зрелища, в которых выступают люди sine armis et sine arte404 , длятся примерно столько же, но куда менее занимательны.

- Я прикажу давать им оружие, - сказал Нерон.

Тут суеверный Вестин, внезапно очнувшийся от задумчивости, спросил, таинственно понизив голос:

- А вы заметили, что они, умирая, что-то видят? Они глядят куда-то вверх и умирают, вроде бы не страдая. Я уверен, что они что-то видят.

С этими словами он поднял глаза к отверстию в кровле амфитеатра, над которым ночь уже расстилала свой усыпанный звездами веларий. Но остальные августианы ответили на его замечание смехом да шутливыми догадками о том, что могут видеть христиане в минуту смерти. Император между тем дал знак рабам-факелоносцам и покинул цирк, а следом за ним двинулись весталки, сенаторы, сановники и августианы.

Ночь была ясная, теплая. Возле цирка еще толпились люди, желавшие поглядеть на отбытие императора, но люди эти были почему-то угрюмы, безмолвны. Кое-где, правда, слышались хлопки, но сразу же затихали. Скрипящие повозки все еще вывозили из сполиария кровавые останки христиан.

Петроний и Виниций сидели на носилках молча. Лишь когда они приблизились к дому, Петроний спросил:

- Ты подумал о том, что я тебе говорил?

- Да, подумал, - ответил Виниций.

- И веришь, что теперь это и для меня дело первейшей важности? Я должен ее освободить назло императору и Тигеллину. Это борьба, в которой я стремлюсь победить, некая игра, в которой я хочу выиграть, пусть ценою собственной жизни. Нынешний день еще больше укрепил меня в этом намерении.

- Да вознаградит тебя Христос!

- Вот увидишь!

Пока они беседовали, их поднесли ко входу в дом. Оба вышли из носилок. В эту минуту к ним в темноте приблизился кто-то и спросил:

- Ты - благородный Виниций?

- Да, - отвечал трибун. - Чего тебе надо?

- Я Назарий, сын Мириам, я пришел из тюрьмы и принес тебе вести о Лигии.

Виниций положил руку ему на плечо и при свете факелов заглянул ему в глаза, не в силах слово вымолвить, но Назарий, угадав замерший на его устах вопрос, ответил:

- Пока она жива. Урс послал меня к тебе, господин, сказать, что она лежит в горячке, молится и повторяет твое имя.

- Слава Христу, - сказал Виниций, - который может возвратить мне ее!

Взяв Назария за руку, он повел юношу в библиотеку. Вскоре туда пришел и Петроний, чтобы услышать их беседу.

- Болезнь спасла ее от позора, изверги эти боятся заразы, - говорил юноша. - Урс и лекарь Главк не отходят от ее ложа ни днем, ни ночью.

- А стражи остались те же?

- Да, господин, и она лежит в их комнате. Узники, которые были в нижнем помещении, все перемерли от лихорадки или задохнулись от жары.

- Кто ты? - спросил Петроний.

- Благородный Виниций знает меня. Я сын вдовы, у которой жила Лигия.

- И ты христианин?

Юноша вопросительно посмотрел на Виниция, но, увидев, что тот поглощен молитвой, поднял голову и смело сказал:

- Да, христианин.

- Каким образом тебе удается свободно проходить в тюрьму?

- А я нанялся выносить тела умерших и сделал это для того, чтобы помогать братьям моим и приносить им вести из города.

Петроний более внимательно взглянул на красивое лицо юноши, на его голубые глаза и густые черные волосы.

- Из какого ты края, мальчик?

- Я галилеянин, господин.

- Ты хотел бы, чтобы Лигия была свободна?

Юноша поднял глаза к небу.

- Хоть бы мне самому пришлось потом умереть! - ответил он.

Виниций перестал молиться.

- Скажи стражам, - сказал он, - чтобы они положили ее в гроб, будто мертвую. Подбери себе помощников, которые ночью вместе с тобою вынесут ее. Поблизости от Смрадных Ям вы найдете ожидающих вас людей с носилками и отдадите им гроб. Стражам пообещай от моего имени, что я дам им столько золота, сколько каждый сумеет унести в своем плаще.

И пока он говорил, с лица его постепенно сходило обычное мертвенное выражение, в нем просыпался солдат, которому надежда возвратила прежнюю энергию.

Щеки Назария вспыхнули от радости. Подымая руки, он воскликнул:

- Да исцелит ее Христос, ведь теперь она будет свободна!

- Ты полагаешь, стражи согласятся? - спросил Петроний.

- Они-то? Им бы только знать, что за это их не ждут ни наказания, ни муки!

- Он прав! - сказал Виниций. - Стражи были готовы даже помочь ей бежать, тем более они позволят вынести ее как мертвую.

- Есть, правда, человек, - сказал Назарий, - который проверяет раскаленным железом, действительно ли мертвы тела, которые мы выносим. Но этот берет всего несколько сестерциев за то, чтобы не трогать железом лицо покойника. За один ауреус он притронется к гробу, а не к телу.

- Скажи ему, что он получит полный кошелек ауреусов, - сказал Петроний. - А сумеешь ты подобрать надежных помощников?

- Подберу таких, что за деньги продадут собственных жен и детей.

- Где же ты их найдешь?

- В самой тюрьме или в городе. А стражи, если им заплатить, впустят кого захочу.

- В таком случае проведешь туда меня как носильщика, - сказал Виниций.

Но Петроний стал горячо отговаривать его не делать этого. Преторианцы могут его узнать даже переодетого, и тогда все пропало.

- Ни в тюрьму, ни к Смрадным Ямам! - говорил он. - Надо, чтобы все, и император, и Тигеллин, думали, что она умерла, иначе тотчас снарядят погоню. Усыпить подозрения мы можем только одним способом - когда ее увезут в Альбан или дальше, на Сицилию, мы останемся в Риме. Через неделю или две ты заболеешь и вызовешь Неронова врача, который посоветует тебе ехать в горы. Тогда вы соединитесь, а затем...

Тут Петроний на миг задумался, потом, махнув рукою, закончил:

- Потом, быть может, наступят иные времена.

- Да смилуется над нею Христос! - сказал Виниций. - Ты вот говоришь о Сицилии, а ведь она больна и может умереть...

- А мы пока поместим ее поближе. Сам воздух подлечит ее, только бы из тюрьмы вырвать. Нет ли у тебя в горах какого-нибудь арендатора, которому ты можешь доверять?

- Есть! Да, конечно, есть! - поспешно отвечал Виниций. - Есть близ Кориол405 один надежный человек, он меня на руках носил, когда я был ребенком, и до сих пор меня любит.

Петроний подал ему таблички.

- Напиши, чтобы он приехал сюда завтра же. Я тотчас пошлю гонца.

Он призвал смотрителя дома и отдал распоряжение отправить нарочного. Еще через несколько минут раб мчался верхом на коне среди ночной тьмы в Кориолы.

- Я хотел бы, - сказал Виниций, - чтобы в пути ее сопровождал Урс. Мне было бы спокойнее.

- Да, господин, - сказал Назарий, - сила у этого человека богатырская, он выломает решетку и пойдет за Лигией. В верхней части высокой отвесной стены есть одно окно, под которым не стоит страж. Я принесу Урсу веревку, остальное он сделает сам.

- Клянусь Геркулесом! - сказал Петроний. - Пусть выбирается, как ему взбредет на ум, только не вместе с нею и не через два или три дня после нее, иначе следом за ним пойдут и обнаружат ее убежище. Клянусь Геркулесом! Вы что, хотите погубить и себя, и ее? Я запрещаю вам упоминать при нем о Кориолах, или я умываю руки.

Оба признали справедливость его слов и умолкли. Вскоре Назарий стал прощаться, обещая прийти завтра на заре.

Со стражей он надеялся договориться еще этой ночью, но прежде хотел забежать к матери, которая в это смутное, страшное время жила в непрестанной тревоге о нем. Поразмыслив, Назарий решил помощника себе искать не в городе, а подкупить кого-нибудь из тех, что вместе с ним выносили трупы из тюрьмы.

Перед тем как уйти, он еще задержался, и, отведя Виниция в сторону, стал ему шептать:

- Я никому не обмолвлюсь о нашем замысле, господин, даже матери, но апостол Петр обещал из амфитеатра прийти к нам, и ему я расскажу все.

- В этом доме ты можешь говорить громко, - ответил Виниций. - Апостол Петр был в амфитеатре вместе с людьми Петрония. Впрочем, я сам пойду с тобою.

И он велел подать себе плащ раба, после чего оба ушли.

Петроний глубоко вздохнул.

"Прежде я хотел, - подумал он, - чтобы она от этой лихорадки умерла, потому что для Виниция это было бы еще не самым страшным. Но теперь я готов пожертвовать Эскулапу золотой треножник ради ее выздоровления. Ах ты, Агенобарб, ты хочешь устроить себе забаву, поглядеть на страдания влюбленного! Ты, Августа, сперва завидовала красоте этой девушки, а ныне живьем бы ее съела из-за того, что погиб твой Руфий! Ты, Тигеллин, хочешь ее погубить назло мне! Посмотрим! Говорю вам, глаза ваши не увидят ее на арене - если только я не умру, я вырву ее у вас, как из собачьей пасти! И вырву так, что вы даже знать не будете, а потом, всякий раз, как на вас гляну, буду думать: вот дураки, которых Петроний надул".

И, довольный собою, он направился в триклиний, где вместе с Эвникой принялся за ужин. Лектор читал им в это время идиллии Феокрита406 . Снаружи ветер нагнал туч со стороны Соракта, и внезапная гроза нарушила тишину теплой летней ночи. Раскаты грома то и дело грохотали над семью холмами, а Петроний с Эвникой на своих ложах у стола слушали идиллического поэта, который напевным дорическим слогом407 живописал пастушескую любовь, и, умиротворенные, готовились к безмятежному отдыху.

Однако еще до их отхода ко сну возвратился Виниций. Узнав о его приходе, Петроний вышел к нему.

- Ну как? - спросил Петроний. - Не придумали чего-нибудь нового? А Назарий уже пошел в тюрьму?

- Да, пошел, - отвечал молодой трибун, приглаживая мокрые от дождя волосы. - Назарий пошел договариваться со стражами, а я видел Петра, и он велел мне молиться и надеяться.

- Ну и превосходно. Если все пойдет гладко, следующей ночью можно будет ее вынести.

- Арендатор со своими людьми должен прибыть на рассвете.

- Да, дорога не дальняя. Теперь ты отдохни.

Но Виниций в своем кубикуле опустился на колени и начал молиться.

На заре приехал из-под Кориол арендатор Нигер, который, по распоряжению Виниция, доставил мулов, носилки и четырех надежных молодцов, отобранных из британских рабов, - правда, рабов он предусмотрительно оставил на постоялом дворе в Субуре.

Бодрствовавший всю ночь Виниций вышел ему навстречу. Арендатор при виде своего молодого господина растрогался и, целуя его руки и глаза, сказал:

- Дорогой мой мальчик, ты болен или же это огорченья согнали румянец с твоего лица? Я с первого взгляда едва тебя узнал!

Виниций повел его во внутреннюю колоннаду, называвшуюся "ксист", и там посвятил в тайну. Нигер слушал внимательно, сосредоточенно, и на его суровом, загорелом лице отражалось волненье, которое он даже не пытался скрыть.

- Стало быть, она христианка? - воскликнул он.

И Нигер испытующе поглядел в лицо Виницию, а тот, очевидно догадавшись, какой вопрос таился во взгляде поселянина, ответил:

- И я христианин...

Тогда на глазах Нигера блеснули слезы. С минуту он молчал, затем, воздев руки, молвил:

- О, благодарю тебя, Христос, за то, что снял бельмо с глаз, которые мне дороже всего на свете!

Он обнял голову Виниция и, плача от счастья, покрыл поцелуями его лоб.

Несколько минут спустя явился Петроний, ведя Назария.

- Хорошие вести! - воскликнул он еще на пороге.

Вести действительно были хорошие. Прежде всего лекарь Главк ручался за жизнь Лигии, хотя у нее была та же тюремная лихорадка, от которой в Туллиануме и других тюрьмах люди ежедневно умирали сотнями. Что ж до стражей и человека, проверявшего трупы раскаленным железом, тут не было никаких трудностей. С помощником по имени Аттис также договорились.

- Мы сделали в гробу отверстия, чтобы больная могла дышать, - рассказывал Назарий. - Главная забота теперь, чтобы она не застонала или не позвала в ту минуту, когда мы будем проходить мимо преторианцев. Но она очень ослабела, с самого утра лежит, не открывая глаз. К тому же Главк даст ей снотворное снадобье, он сам приготовил его из зелий, которые я ему принес. Крышка гроба будет не прибита. Вы без труда снимете ее и перенесете больную в носилки, а мы положим в гроб длинный мешок с песком, вы только приготовьте его.

Виниций слушал его бледный как полотно, однако слушал внимательно, словно бы наперед угадывая, что скажет Назарий.

- А из тюрьмы не будут выносить другие тела? - спросил Петроний.

- Этой ночью умерло человек двадцать, а до вечера умрет еще десятка полтора, - ответил юноша. - Мы должны идти все вместе, вереницей, но мы постараемся замедлить шаг, чтобы остаться позади. На первом же повороте мой помощник притворно захромает. Таким образом, мы сильно отстанем. Вы ждите нас возле храма Либитины. Только бы бог послал ночь потемнее!

- Бог пошлет, - сказал Нигер. - Вчера вечер был ясный, а потом вдруг разразилась гроза. Нынче небо опять чистое, но с утра парит. Теперь каждую ночь будут дожди и грозы.

- Вы ходите без огней? - спросил Виниций.

- Только впереди несут факелы. На всякий случай вы, как стемнеет, будьте у храма Либитины, хотя обычно мы выносим трупы лишь около полуночи.

Он умолк. В тишине было слышно, как учащенно дышит Виниций.

- Вчера я говорил, - обратился к нему Петроний, - что лучше было бы нам обоим остаться дома. Но теперь вижу, что и сам не смогу усидеть. Конечно, если бы речь шла о бегстве, надо было бы больше соблюдать осторожность, но раз ее выносят как умершую, полагаю, что ни у кого не появится и малейшего подозрения.

- Да, да! - согласился Виниций. - Я должен быть там. Я сам выну ее из гроба.

- Когда она будет уже в моем доме под Кориолами, я за нее отвечаю, - сказал Нигер.

Разговор на этом закончился. Нигер пошел на постоялый двор, к своим людям. Назарий, сунув под тунику кошель с золотом, направился обратно в тюрьму. Для Виниция начинался день, полный тревоги и лихорадочного ожидания.

- Дело должно пойти успешно, потому что хорошо задумано, - говорил ему Петроний. - Уж лучше, кажется, невозможно. Ты должен притвориться опечаленным и ходить в темной тоге. Однако в цирке надо бывать. Пусть тебя видят. Все обдумано так, что неудачи быть не должно. Да, кстати, ты вполне уверен в своем арендаторе?

- Он христианин, - ответил Виниций.

Петроний с удивлением взглянул на него, затем, недоуменно пожимая плечами, заговорил как бы сам с собою:

- Клянусь Поллуксом! Как это, однако, распространяется! И как укореняется в душах людей! При такой опасности иные вмиг отреклись бы от всех богов римских, греческих и египетских! Все же странно это! Клянусь Поллуксом! Верь я, что на свете что-нибудь еще зависит от наших богов, я теперь посулил бы каждому по шестеро белых быков, а Юпитеру Капитолийскому и всю дюжину. Но ты тоже не скупись на обещания своему Христу!

- Я отдал ему душу, - возразил Виниций.

И они разошлись. Петроний вернулся в кубикул, а Виниций ушел в город, чтобы издали посмотреть на тюрьму. Оттуда он отправился к склону Ватиканского холма, к хижине землекопа, где он был окрещен рукою апостола. Казалось ему, что в этой хижине Христос услышит его лучше, чем где-нибудь в другом месте, и он, отыскав ее и павши ниц, напряг все силы исстрадавшейся души своей в жаркой молитве о милосердии и настолько в нее погрузился, что забыл, где он и что с ним происходит.

После полудня его вывели из забытья звуки труб, доносившиеся со стороны Неронова цирка. Тогда он вышел из хижины и стал озираться вокруг, словно только пробудился ото сна. Стоял знойный день, тишину время от времени нарушали лишь трубы, да неумолчно трещали в траве кузнечики. В воздухе парило, небо над городом было еще голубым, но в стороне Сабинских гор низко, у самого горизонта, собирались темные тучи.

Виниций вернулся домой. В атрии его ждал Петроний.

- Я был на Палатине, - сказал Петроний. - Я нарочно показался там и даже сел играть в кости. У Аниция вечером пир, я обещал, что мы придем, но лишь после полуночи, надо же мне выспаться. Во всяком случае, я там буду, и было бы хорошо, чтобы и ты пошел.

- Не было каких-нибудь вестей от Нигера или от Назария? - спросил Виниций.

- Нет, не было. Мы их увидим только в полночь. А ты заметил, что надвигается гроза?

- Да.

- Завтра нам устроят зрелище, распиная христиан, но, может быть, дождь помешает.

Петроний подошел к Виницию поближе и, коснувшись его плеча, сказал:

- Но ее ты на кресте не увидишь, только в Кориолах. Клянусь Кастором! Минуту, в которую мы ее освободим, я не променяю на все геммы Рима! Уж скоро вечер...

Действительно, спускались сумерки, и темнеть в городе начало раньше обычного из-за туч, которые покрыли весь небосвод. С наступлением вечера полил сильный дождь, влага, испаряясь на раскаленных дневным зноем камнях, заполнила улицы туманом. Дождь то стихал, то снова налетал короткими порывами.

- Пойдем! - сказал наконец Виниций. - Из-за грозы могут начать раньше выносить тела из тюрьмы.

- Да, пора! - отвечал Петроний.

И, накинув галльские плащи с капюшонами, они через садовую калитку вышли на улицу. Петроний захватил короткий римский кинжал, сику, который брал всегда, выходя ночью.

Из-за грозы улицы были пустынны. Время от времени молния рассекала тучи, озаряя ярким светом новые стены недавно построенных или еще строящихся домов и мокрые каменные плиты, которыми были вымощены улицы. После довольно долгого пути они при свете молний увидели наконец холм, на котором стоял маленький храм Либитины, а у подножья холма - группу людей с мулами и лошадьми.

- Нигер! - тихо позвал Виниций.

- Это я, господин! - отозвался голос средь шума дождя.

- Все готово?

- Да, дорогой мой. Как только стемнело, мы были здесь. Но вы спрячьтесь под обрывом, а то промокнете насквозь. Какая гроза! Я думаю, будет град.

И в самом деле, опасения Нигера подтвердились - вскоре посыпался град, вначале мелкий, а затем все более крупный и частый. Сразу похолодало.

Стоя под обрывом, укрытые от ветра и ледяного града, Петроний, Виниций и Нигер тихо переговаривались.

- Если нас кто-нибудь и увидит, - говорил Нигер, - он ничего не заподозрит, ведь у нас вид людей, пережидающих грозу. Но я боюсь, как бы не отложили вынос трупов до завтра.

- Град скоро перестанет, - сказал Петроний. - Мы должны ждать хоть до самого рассвета.

И они ждали, прислушиваясь, не донесется ли до них шум движущихся с гробами людей. Град и впрямь перестал, но сразу же снова зашумел ливень. Минутами поднимался сильный ветер и приносил со стороны Смрадных Ям ужасный запах разлагающихся трупов, которые зарывали неглубоко и небрежно.

Вдруг Нигер сказал:

- Я вижу в тумане огонек... Один, второй, третий! Это факелы!

И он обернулся к своим людям:

- Следите, чтобы мулы не фыркали!

- Идут! - сказал Петроний.

Огни становились вся ярче. Вскоре можно уже было разглядеть колеблющееся от ветра пламя факелов.

Нигер начал креститься и шептать молитву. Тем временем мрачное шествие приблизилось и наконец, поравнявшись с храмом Либитины, остановилось. Петроний, Виниций и Нигер молча прижались к обрыву, не понимая, что это означает. Однако носильщики остановились лишь затем, чтобы обвязать себе лица и рты тряпками для защиты от удушливого смрада, который близ самых путикул был просто нестерпим. Сделав это, они подняли носилки с гробами и пошли дальше.

Лишь один гроб остался на месте, тут же напротив храма.

Виниций поспешил к нему, а вслед за ним Петроний, Нигер и два раба-бритта с носилками.

Но прежде чем они добежали, до них донесся из тьмы удрученный голос Назария:

- Господин, ее вместе с Урсом перевели в Эсквилинскую тюрьму. Мы несем другое тело. А ее забрали еще до полуночи!

* * *

Петроний, воротясь домой, ходил мрачнее тучи и даже не пытался утешать Виниция. Он понимал, что об освобождении Лигии из эсквилинских подземелий нечего и мечтать. Он догадывался, что из Туллианума ее перевели, вероятно, для того, чтобы она не умерла от лихорадки и не избежала предназначенного ей амфитеатра. Но это же было доказательством, что за нею наблюдали и что ее стерегли усерднее, чем прочих. Петронию было до глубины души жаль и ее, и Виниция, но, кроме того, его мучила мысль, что впервые в жизни что-то ему не удалось и впервые он оказался побежденным в борьбе.

- Похоже, Фортуна меня покидает, - говорил он себе. - Но боги ошибаются, если думают, что я соглашусь на такую, к примеру, жизнь, как у него.

Тут он посмотрел на Виниция, который тоже смотрел на него расширившимися зрачками.

- Что с тобой? У тебя лихорадка? - спросил Петроний.

И тот ответил странным, надтреснутым голосом, протяжно, словно больной ребенок:

- А я верю, что он может мне ее вернуть.

Над городом затихали последние грозовые раскаты.

402 Вольноотпущенник Нерона Акрат и Секунд Карринат (а не Карин), о которых Тацит отзывается самым нелестным образом, были посланы Нероном для изъятия храмовых ценностей в провинции Ахайя и Азия.
403 Сенека был родом из г. Кордубы (ныне Кордова).
404 без оружия и без уменья (лат.).
405 К о р и о л ы - древний город в Лации к юго-востоку от Рима.
406 Ф е о к р и т из Сиракуз (1-я пол. III в. до н. э.) - основатель жанра буколической поэзии. Идиллия у Феокрита - небольшое стихотворение, преимущественно на пастушескую (буколическую) тему.
407 Язык произведений Феокрита подражает распространенному в Южной Италии и Сицилии дорическому диалекту греческого языка.

Глава LVIII

Три дождливых дня подряд, явление летом для Рима необычное, да еще град, выпадавший вопреки естественному порядку не только днем и по вечерам, но даже среди ночи, заставили прервать зрелища. Народ заволновался. Предсказывали неурожай на виноград, а когда в один из этих дней молния расплавила бронзовую статую Цереры на Капитолии, было велено приносить жертвы в храм Юпитера Избавителя. Жрецы Цереры распустили слух, будто гнев богов обрушился на город за то, что медлят с казнью христиан, и чернь стала требовать, чтобы игры продолжались, несмотря на ненастную погоду. Радость охватила Рим, когда наконец было объявлено, что после трехдневного перерыва зрелища возобновятся.

Тем временем и погода установилась. Амфитеатр уже с рассвета заполнили тысячи зрителей, император также прибыл рано вместе с весталками и двором. Зрелище должно было начаться с борьбы христиан между собой - для этого их одели как гладиаторов и дали им всевозможное оружие, которым пользовались профессиональные бойцы для боя наступательного и оборонительного. Но тут публику постигло разочарование. Христиане побросали на песок сети, вилы, копья и мечи и сразу же кинулись обниматься и ободрять друг друга, чтобы стойко встретить муки и смерть. Тогда глубокая обида и негодование охватили зрителей. Одни упрекали христиан в малодушии и трусости, другие говорили, что они, мол, назло не желают драться из ненависти к народу, чтобы не доставить ему удовольствия, которое обычно приносит зрелище мужественной борьбы. В конце концов против них по приказу императора выпустили настоящих гладиаторов, которые в мгновение ока перебили этих коленопреклоненных и безоружных людей.

И когда трупы убрали, публике представили уже не борьбу, а ряд мифологических картин, задуманных самим императором. Зрители увидели Геркулеса, заживо горящего на горе Эта408 . Виниций вздрогнул при мысли, что на роль Геркулеса могли назначить Урса, но, очевидно, для верного слуги Лигии еще не пришел черед, и на костре сгорел какой-то другой, Виницию совершенно не известный христианин. Зато в следующей картине Хилон, которому император не разрешил уклониться от посещения цирка, увидел своих знакомых. Была представлена гибель Дедала и Икара409 . В роли Дедала выступал Эвриций, тот самый старик, который некогда открыл Хилону смысл знака рыбы, а в роли Икара - его сын Кварт. Обоих с помощью хитроумных машин подняли в воздух, а затем с огромной высоты внезапно сбросили на арену, причем юный Кварт упал так близко от императорского подиума, что обрызгал кровью не только наружную резьбу, но и обитые пурпуром перила. Хилон падения не видел, он в этот миг закрыл глаза и слышал лишь глухой стук упавшего тела, а когда, открыв глаза, увидел кровь рядом с собою, то едва не лишился чувств во второй раз. Но картины быстро менялись. Мучения девственниц, которых перед смертью бесстыдно подвергли насилию гладиаторы, переодетые зверями, развеселили толпу. Ей показали жриц Кибелы и Цереры, показали Данаид, Дирку и Пасифаю410 , наконец, показали девочек, которых разрывали пополам дикие кони. Народ хлопал все новым и новым выдумкам императора, а тот, гордясь своей изобретательностью и упоенный рукоплесканьями, ни на минуту не отставлял теперь от глаза свой изумруд, разглядывая терзаемые железом белые тела и конвульсии жертв. Были, впрочем, представлены и картины из истории города. После дев показали Муция Сцеволу411 , рука которого, привязанная к треножнику с огнем, наполнила запахом горелого мяса весь амфитеатр, но который, как настоящий Сцевола, стоял без единого стона, возведя глаза к небу и шепча молитву почерневшими губами. Когда его добили и тело выволокли в сполиарий, наступил, как обычно, перерыв. Император с весталками и августианами вышел из амфитеатра и направился в нарочно сооруженный огромный пурпурный шатер, где для него и гостей был приготовлен роскошный прандиум412 . Большинство зрителей, последовав его примеру, вышли из цирка на воздух и, усеяв прилегающую площадь, расположились вокруг шатра живописными группами, чтобы дать отдых уставшим от долгого сидения конечностям и подкрепиться пищей, которую по милости императора в изобилии разносили рабы. Только самые любопытные, сойдя со своих мест, прошли на арену и, трогая руками липкий от крови песок, рассуждали как знатоки и любители о том, что видели, и о том, что еще предстояло увидеть. Вскоре, однако, и знатоки ушли, чтобы не опоздать к угощению, остались лишь несколько человек, которых удержало здесь не любопытство, но сострадание к обреченным.

Эти притаились в проходах или в нижних рядах, а между тем арену разровняли и начали копать на ней ямы, одну подле другой, кругами, по всей ее площади, так что последний ряд оказался всего в каком-нибудь десятке шагов от императорского подиума. Снаружи доносился шум толпы, крики и рукоплесканья, а здесь с лихорадочной поспешностью делались приготовления к новым пыткам. Внезапно раскрылись двери куникулов, и из всех ведущих на арену коридоров стали выгонять христиан - они были наги и несли на спинах кресты. Вскоре они заполнили всю арену. Бежали старики, согнувшись под тяжестью деревянных крестов, рядом с ними мужчины в расцвете лет, женщины с распущенными волосами, которыми они пытались прикрыть свою наготу, мальчики-подростки и малые дети. Большинство крестов, так же, как и будущих мучеников, было увенчано цветами. Цирковые служители хлестали несчастных бичами, заставляя класть кресты возле наготовленных ям и становиться рядом - каждый возле своего креста. Так предстояло погибнуть тем, кого в первый день игр не успели бросить на растерзание собакам и диким зверям. Теперь черные рабы хватали их и укладывали навзничь на кресте, затем прибивали их руки к перекладинам, работая быстро и усердно, чтобы к возвращению зрителей после перерыва все кресты уже были поставлены. В стенах амфитеатра гулко звучали удары молотков, эхо доносило их и в верхние ряды, и даже на площадь вокруг амфитеатра, и в шатер, где император потчевал весталок и придворных. Там пили вино, подшучивали над Хилоном и заигрывали с жрицами Весты. А тем временем на арене кипела работа, гвозди вонзались в ладони и ступни христиан, шуршала земля под лопатами, засыпая ямы, в которые были поставлены кресты.

Среди жертв, чья очередь еще не подошла, находился Крисп. Львы не успели его растерзать, и ему назначили крест, а он, всегда готовый к смерти, только радовался мысли, что настал его час. Вид у него теперь был необычный - иссохшее тело было совершенно обнажено, лишь пояс из плюща прикрывал бедра, а на голове был венок из роз. В глазах его, однако, сверкала все та же неиссякаемая энергия, и все то же суровое, фанатичное лицо глядело из-под венка. Не изменилось и сердце его - как некогда в куникуле он грозил гневом господним своим зашитым в шкуры собратьям, так и теперь он не утешал их, но грозно наставлял.

- Благодарите спасителя, - говорил он, - за то, что он дозволяет вам умереть такой же смертью, какою сам умер. Быть может, за это отпустится вам часть грехов ваших, но все равно - дрожите, ибо справедливость должна быть соблюдена и не может быть одинаковой награды злым и добрым.

И словам его вторил стук молотков, которыми прибивали руки и ноги жертв. Все больше крестов вздымалось на арене, а Крисп, обращаясь к тем, что еще стояли каждый у своего креста, продолжал:

- Я вижу небо разверстое, но также и разверстую бездну. Я сам не знаю, сумею ли дать господу отчет о жизни моей, хотя я верил, и ненавидел зло, и боюсь я не смерти, но воскресения, не мук, но суда, ибо настает день гнева.

И тут из ближних рядов отозвался голос спокойный и торжественный:

- Нет, не день гнева, но день милосердия, день спасения и блаженства! Я говорю вам: Христос вас обнимет, утешит и посадит одесную. Уповайте, чада мои, пред вами отворяется небо!

При этих словах взоры всех обратились к скамьям, даже те, кто уже был распят, приподняли бледные, измученные лица и повернули их в сторону говорившего.

А он приблизился к окружавшей арену ограде и начал творить над ними крестное знамение.

Крисп грозно протянул руку, как бы намереваясь его ударить, но, увидав лицо, опустил руку - колена его подломились, уста прошептали:

- Апостол Павел!

К великому изумлению цирковых служителей, все, кого еще не успели распять, стали на колени, а Павел из Тарса, обратясь к Криспу, молвил:

- Не грози им, Крисп, ибо еще сегодня они будут с тобою в раю. Ты полагаешь, что они могут быть осуждены? Но кто же их осудит? Неужто сие чинит бог, который отдал за них сына своего? Или Христос, который умер ради их спасения, как они умирают во славу имени его? И как может осудить тот, который полон любви? Кто будет обвинять избранников божьих? Кто скажет про эту кровь: "Проклята"?

- Я ненавидел зло, отче, - ответил старый священник.

- Христос велел любить людей сильнее, нежели ненавидеть зло, ибо учение его есть любовь, а не ненависть.

- О, горе, я согрешил в смертный свой час! - воскликнул Крисп.

И он стал бить себя кулаком в грудь.

Тут распорядитель приблизился к апостолу.

- Кто ты? - спросил он. - Как ты смеешь говорить с осужденными?

- Я римский гражданин, - спокойно ответил Павел и, обернувшись к Криспу, сказал: - Надейся, ибо сей есть день милости, и умри спокойно, раб божий.

В эту минуту к Криспу подошли два негра, чтобы положить его на крест, но он еще раз оглянулся вокруг и вскричал:

- Братья мои, молитесь за меня!

И резкие, словно в камне высеченные, черты его обрели выражение покоя и тихой радости. Он сам раскинул руки вдоль поперечины креста, чтобы облегчить труд прибивавшим, и, устремив глаза к небу, начал горячо молиться. Казалось, он ничего не ощущает - когда гвозди вонзались в его ладони, тело ни разу не дрогнуло и на лице не отразилось и тени страдания. Он молился, когда прибивали ноги, молился, когда подымали крест и утаптывали вокруг него землю. Лишь когда амфитеатр с криками и смехом начала заполнять толпа, брови старика чуть сдвинулись, как бы от гнева, что эти язычники нарушают тишину и покой блаженной его смерти.

К этому времени все остальные кресты уже были поставлены, так что на арене вырос как бы лес с висящими на деревьях людьми. На поперечины крестов и на головы мучеников падали лучи солнца, а на арену широкими полосами ложились тени, образуя темную неправильную решетку, в отверстиях которой желтел освещенный песок. В этом зрелище главным удовольствием народа было наблюдать медленное умирание жертв. Но еще никогда не видали в Риме такой чащи крестов. Арена была уставлена ими так густо, что служители с трудом меж ними пробирались. С краю висели главным образом женщины, однако Криспа как главу общины поместили прямо против императорского подиума на огромном кресте, увитом внизу жимолостью. Никто из распятых пока еще не скончался, но некоторые из тех, кого прибили к крестам раньше, впали в забытье. Никто не стонал, никто не просил пощады. У одних голова покоилась на плече, у других была опущена на грудь, точно они спали, некоторые словно погрузились в размышления, другие еще глядели на небо и тихо шевелили губами. В этом странном лесу крестов, в этих распятых телах, в молчании жертв было все же нечто зловещее. Народ, который после угощенья, сытый и веселый, входил в цирк с криком и шумом, приумолкнул, не зная, на ком из висящих остановить взгляд и что об этом думать. Нагота распластанных на крестах женских тел уже не дразнила чувства зрителей. Почему-то даже об заклад не бились, кто раньше умрет, как обычно делали, когда на арене бывало меньше распятых. Похоже было, что император заскучал, - он, ворочая головой, ленивым движением поправлял свое ожерелье, и лицо у него было вялое, сонное.

Внезапно висевший напротив него Крисп, у которого глаза были закрыты, как у человека, потерявшего сознание или умирающего, открыл их и вперил взгляд в императора.

Лицо его снова приняло грозное выражение, а глаза засверкали таким огнем, что августианы стали перешептываться, указывая на него пальцами, и наконец сам император обратил внимание на него и неторопливо поднес к глазу изумруд.

Воцарилась мертвая тишина. Взоры зрителей были прикованы к Криспу, который попытался шевельнуть правой рукой, как бы желая оторвать ее от поперечины.

Еще минута, и грудь его вздулась так, что проступили ребра, и он закричал:

- Матереубийца! Горе тебе!

Услыхав это страшное оскорбление, брошенное владыке мира при многотысячной толпе, августианы затаили дыхание. Хилон обмер. Император, вздрогнув, выпустил из пальцев изумруд.

Народ также притих в страхе. А голос Криспа звучал все громче, разносился по всему амфитеатру:

- Горе тебе, убийца жены и брата, горе тебе, антихрист! Разверзлась пред тобою бездна, смерть простирает к тебе руки, и могила ждет тебя! Горе тебе, живой труп, ты умрешь в ужасе и будешь проклят навеки!

И не в силах оторвать прибитую к кресту руку, вытягиваясь в мучительном напряжении, страшный, еще при жизни похожий на скелет, он тряс седою бородой над Нероновым возвышением, рассыпая при этом лепестки роз из своего венка.

- Горе тебе, убийца! Переполнилась твоя мера, и час твой близок!

Тут он напрягся еще раз - казалось, вот сейчас оторвет он от креста руку и грозно протянет ее над императором, но вдруг костлявые его руки вытянулись еще сильнее, тело обвисло, голова поникла на грудь, и он испустил дух.

В лесу крестов более слабые из распятых также стали один за другим засыпать вечным сном.

408 По одной из версий мифа, Геркулес, чтобы избавиться от страданий, причиняемых ему отравленным хитоном, отправился на гору Эта и взошел там на костер; когда пламя охватило Геркулеса, с неба спустилась туча и унесла его на Олимп.
409 Хотя по другим версиям мифа, Дедалу удалось с Крита долететь до Сицилии, в римских амфитеатрах его представляли гибнущим той же смертью, что Икар. (Примеч. автора.) В греческой мифологии Дедал - внук афинского царя Эрехтея, искусный мастер, архитектор и скульптор. Чтобы спастись от царя Миноса, Дедал изготовил крылья из скрепленных воском перьев и вместе с сыном Икаром улетел с Крита. Во время полета Икар поднялся слишком высоко; солнце растопило воск, и Икар упал в море. Дедалу же (по наиболее распространенной версии мифа) удалось долететь до Сицилии.
410 Д и р к а - в греческой мифологии жена фиванского царя Лика, много лет притеснявшая возлюбленную Зевса Антиопу. Когда сыновья Зевса и Антиопы Зет и Амфион выросли и захватили Фивы, они казнили Дирку, привязав ее к рогам дикого быка. П а с и ф а я - дочь бога Гелиоса, супруга критского царя Миноса. За то, что Минос нарушил свое обещание принести в жертву Посейдону огромного быка, Посейдон внушил Пасифае страсть к животному; от этой связи родился чудовищный человеко-бык Минотавр.
411 М у ц и й С ц е в о л а - легендарный римский герой. По преданию, вызвался убить враждебного Риму этрусского царя Порсенну (нач. V в. до н. э.), но был схвачен. На допросе Муций сам положил свою правую руку на горящие угли жертвенника. Пораженный его мужеством, Порсенна поспешил заключить с Римом мирный договор.
412 П р а н д и у м - второй завтрак, подававшийся около полудня.

Глава LIX

- Государь, - говорил Хилон, - море теперь, как оливковое масло, волны точно уснули... Поедем в Ахайю. Там тебя ждет слава Аполлона, ждут венки, триумфы, народ тамошний тебя боготворит, и боги примут как равного себе гостя, а здесь, государь...

Тут он запнулся, потому что вдруг затряслась у него нижняя губа и вместо слов стали вылетать какие-то невнятные звуки.

- Поедем, как только закончатся игры, - отвечал Нерон. - Я знаю, что и так кое-кто называет христиан innoxia corpora413 . Если бы я уехал, это стали бы повторять все. А ты-то чего боишься, гнилой пень?

И он, нахмурив брови, уставился испытующим взглядом на Хилона, будто ожидая объяснений. В действительности же он сам только притворялся спокойным, слова Криспа на последнем представлении сильно напугали его - возвратясь домой, он не мог уснуть от ярости и стыда, но также от страха. А суеверный Вестин, молча слушавший этот разговор, вдруг сказал, озираясь и таинственно понизив голос:

- Послушайся, государь, этого старика, в христианах и впрямь есть что-то необычное. Их божество дарует им легкую смерть, но оно может оказаться мстительным.

Нерон поспешно возразил:

- Это не я устраиваю игры. Это Тигеллин.

- Конечно, конечно, это я! - подхватил Тигеллин, услыхав ответ императора. - Да, я, и плевать мне на всех христианских богов. Вестин - просто набитый суевериями бычий пузырь, а этот отважный грек готов помереть со страху при виде наседки, защищающей своих цыплят.

- Все это прекрасно, - молвил Нерон, - но отныне прикажи отрезать христианам языки или затыкать рот кляпом.

- Им заткнет его огонь, о божественный!

- Горе мне! - простонал Хилон.

Но император, которому наглая самоуверенность Тигеллина придала духу, рассмеялся и, указывая на старого грека, сказал:

- Глядите, какой вид у этого потомка Ахиллеса!

Вид у Хилона действительно был ужасный. Остатки волос на голове совершенно побелели, с лица не сходило выражение крайней тревоги и угнетенности. Временами он был как одурманенный или полупомешанный - то не отвечает на вопросы, то вдруг рассердится, начнет дерзить - тогда августианы предпочитали его не задевать.

Подобное возбуждение овладело им и сейчас.

- Делайте со мною, что хотите, а на игры я больше не пойду! - воскликнул он с задором отчаяния, прищелкнув пальцами.

Нерон поглядел на него, потом, обращаясь к Тигеллину, сказал:

- Последи, чтобы в садах этот стоик был возле меня. Хочу посмотреть, какое впечатление произведут на него наши факелы.

Хилону стало страшно от звучавшей в голосе императора угрозы.

- Государь, - взмолился он, - я ничего не разгляжу, я не вижу в темноте.

На что император со зловещим смехом ответил:

- Ночь будет светлая, как день.

Затем, обернувшись к прочим августианам, Нерон завел с ними беседу о состязаниях, которые намеревался устроить в заключение игр.

К Хилону подошел Петроний и, тронув его за плечо, сказал:

- Разве не говорил я тебе? Ты не выдержишь.

- Я хочу напиться, - отвечал грек и протянул руку к кратеру с вином, но донести вино до рта ему не пришлось - Вестин отнял у него сосуд, придвинулся поближе и с любопытством и испугом на лице спросил:

- А фурии тебя не преследуют?

Старик поглядел на него, открыв рот, будто не понимая вопроса, и часто заморгал.

- Преследуют тебя фурии? - повторил Вестин.

- Нет, - ответил Хилон, - но предо мною тьма.

- Как это тьма? Да смилуются над тобою боги! Как это тьма?

- Тьма ужасная, непроглядная, и в ней что-то движется, что-то идет на меня. А что - я не знаю и боюсь.

- Я всегда был уверен, что они колдуны. А не снится тебе что-нибудь особенное?

- Нет, потому что я не сплю. Я же не думал, что их так будут казнить.

- Тебе их жаль?

- Зачем вы проливаете столько крови? Ты слышал, что говорил тот, на кресте? Горе нам!

- Слышал, - тихо ответил Вестин. - Но они же поджигатели.

- Неправда!

- И враги рода человеческого.

- Неправда!

- И отравители вод.

- Неправда!

- И убийцы детей.

- Неправда!

- Как же так? - с удивлением спросил Вестин. - Ты же сам говорил это и предал их в руки Тигеллина!

- Потому и объяла меня тьма, и смерть идет ко мне! Иногда мне кажется, что я уже умер и вы тоже.

- Э нет, это они умирают, а мы живы. Но скажи мне: что они видят, когда умирают?

- Христа...

- Это их бог? А он бог могущественный?

Хилон ответил вопросом:

- Какие факелы будут гореть в садах? Ты слышал, что сказал император?

- Да, слышал и знаю. Их называют "сарментиции" и "семиаксии"414 . Надевают на них траурные туники, пропитанные смолою, привязывают к столбам и поджигают. Только бы их бог не наслал на город каких-нибудь бед! Семиаксии! О, это страшная казнь!

- По мне, лучше уж это, хоть крови не будет, - сказал Хилон. - Прикажи рабу поднести мне кратер ко рту. Выпить хочется, а я разливаю вино, рука дрожит от старости.

Остальные в это время также говорили о христианах. Старик Домиций Афр над ними насмехался.

- Их так много, - говорил он, - что они могли бы разжечь гражданскую войну. Вы же помните - были опасения, как бы они не вздумали защищаться. А они погибают как овцы.

- Пусть бы только попробовали! - сказал Тигеллин.

- Ошибаетесь! - заметил Петроний. - Они защищаются.

- Каким образом?

- Терпением.

- Новый способ!

- Без сомнения. Но можете ли вы утверждать, что они умирают как обычные преступники? О нет, они умирают так, как если бы преступниками были те, кто их осуждает на смерть, - то есть мы и весь римский народ.

- Какой вздор! - вскричал Тигеллин.

- Hic abdera!415 - ответил ему Петроний.

Окружающие, пораженные меткостью его наблюдения, удивленно переглядывались и повторяли:

- А ведь верно! В их смерти есть что-то необычное, удивительное.

- Говорю вам, они видят своего бога! - вскричал Вестин.

Тогда несколько августиан обратилось к Хилону:

- Эй ты, старик, ты их хорошо знаешь, скажи нам, что они видят?

Грек, сплюнув вино себе на тунику, ответил:

- Воскресение!

И затрясся так, что сидевшие ближе к нему разразились громким хохотом.

413 Невинные тела (лат.).
414 С е м и а к с и и - буквально "наполовину колесованные", презрительно-ироническое название ранних христиан, которых сжигали на столбах, обложенных хворостом.
415 Поговорочное выражение, означающее: вот глупейший из глупцов. (Примеч. автора.) Hicabdera! - Поговорочное выражение со значением: "Ну и дурак!", намекавшее на жителей фракийских Абдер, которые считались людьми недалекими.

Глава LX

Уже несколько ночей подряд Виниций проводил вне дома. Петроний предполагал, что у него, возможно, возник какой-то новый план и он пытается освободить Лигию из Эсквилинской тюрьмы, однако расспрашивать не хотел, чтобы не принести неудачу его замыслу. Этот утонченный скептик тоже стал до известной степени суеверным - точнее, с того времени, как ему не удалось вызволить девушку из мамертинского подземелья, он утратил веру в свою звезду.

Впрочем, теперь он не надеялся и на успех усилий Виниция. Эсквилинская тюрьма, которую наскоро устроили из подвалов нескольких домов, разрушенных с целью остановить пожар, была, правда, не такая страшная, как старый Туллианум возле Капитолия, зато стерегли ее гораздо строже. Петроний прекрасно понимал, что Лигию перевели туда лишь для того, чтобы она не умерла и не избежала амфитеатра, - и нетрудно было ему догадаться, что именно по этой причине ее должны охранять как зеницу ока.

- Видимо, император с Тигеллином, - говорил он себе, - предназначает ее для какого-то особенного зрелища, страшнее всех прочих, и Виниций скорее сам погибнет, чем сумеет ее освободить.

Да и Виниций утратил надежду на то, что ему удастся ее вызволить. Один Христос мог теперь это сделать. Молодой трибун уже хлопотал лишь о том, чтобы хоть повидать ее в тюрьме.

С некоторых пор ему не давала покоя мысль, что вот Назарий все же сумел проникнуть в Мамертинскую тюрьму, нанявшись выносить трупы, и он решил испробовать этот путь.

Подкупленный огромною взяткой смотритель Смрадных Ям согласился принять его в число своих людей, которых он каждую ночь посылал в тюрьму за трупами. Большой опасности быть узнанным для Виниция не было. Этому препятствовала темнота, одежда раба и плохое освещение в тюрьмах. Да и кому пришло бы в голову, что патриций, внук и сын консулов, может оказаться в числе могильщиков, вдыхающих заразные испарения тюрем и Смрадных Ям, что он взялся за труд, на который вынуждает только неволя либо крайняя нищета.

И когда настал долгожданный вечер, Виниций радостно опоясал себе бедра, обмотал голову пропитанною скипидаром тряпкой и с бьющимся сердцем пошел вслед за другими могильщиками на Эсквилин.

Стражи-преторианцы пропустили их без задержки, так как у всех были надлежащие тессеры, которые центурион проверял при свете фонаря. Минуту спустя перед ними открылись железные двери, и они вошли в тюрьму.

Виниций увидел обширный сводчатый подвал, из которого был выход в ряд других таких же. Тусклые плошки освещали битком набитое людьми помещение. Некоторые лежали у стен, не то погруженные в сон, не то мертвые. Другие толпились вокруг большого сосуда с водою, стоявшего посреди подвала, и пили из него с жадностью мучимых лихорадкой, иные сидели на земле, облокотясь на колена и обхватив голову руками, кое-где, прижавшись к матерям, спали дети. Вокруг слышались то учащенное, шумное дыханье больных, то плач, то произносимая шепотом молитва, то напеваемый вполголоса гимн, то проклятья стражей. В душном воздухе чувствовался трупный запах. В темных углах подвала шевелились какие-то фигуры, а поближе можно было при мерцающих огоньках плошек разглядеть бледные, испуганные лица, от голода изможденные, осунувшиеся, с угасшими или горящими от лихорадки глазами, с посиневшими губами, с мокрыми от пота лбами в обрамлении слипшихся прядей. Где-то в глубине громко бредили больные, другие просили воды или умоляли, чтобы их поскорее вели на смерть. И хотя это была тюрьма менее страшная, чем старый Туллианум, у Виниция при виде этого подвала подкосились ноги и перехватило дыхание. От мысли, что Лигия находится в этой скорбной юдоли слез, волосы зашевелились у него на голове, и на устах замер крик отчаяния. Амфитеатр, клыки диких зверей, кресты - все было лучше, нежели эти ужасные, пропитанные трупным зловонием подземелья, где из всех углов доносилась мольба:

- Ведите нас на смерть!

Виниций вонзил ногти в ладони, он чувствовал, что силы покидают его, что он вот-вот потеряет сознание. Все пережитое до сих пор, страстную любовь и боль за любимую, сменила жажда смерти.

Вдруг раздался рядом с ним голос смотрителя Смрадных Ям:

- Сколько у вас нынче трупов?

- С дюжину будет, - отвечал тюремный надзиратель, - но до утра наберется еще, там, у стен, некоторые уже подыхают.

И он стал жаловаться на женщин, которые прячут мертвых детей, чтобы подольше держать их при себе и не отдавать, покуда возможно, в Смрадные Ямы. Приходится выискивать трупы по запаху, из-за них воздух, и так ужасный, еще пуще портится.

- Лучше был бы я, - говорил он, - рабом в деревенском эргастуле, чем охранять этих гниющих при жизни собак.

Смотритель Смрадных Ям утешал его, уверяя, что и его, смотрителя, служба не легче. Пока они беседовали, Виниций несколько пришел в себя и начал осматривать подземелье, тщетно пытаясь найти Лигию и ужасаясь при мысли о том, что может вообще не увидеть ее, пока она жива. Подвалов таких было больше десятка, они соединялись недавно выкопанными коридорами, и могильщики входили только в те помещения, откуда надо было забрать тела умерших, так что страх Виниция, что все его усилия окажутся напрасны, имел основание.

К счастью, на помощь пришел его патрон.

- Надо поскорее выносить трупы, - сказал смотритель своему собеседнику, - от них больше всего заразы. Если не поспешить, помрете и вы, и узники.

- Нас на все подвалы всего десять человек, - возразил надзиратель тюрьмы, - а спать-то нам тоже ведь надо.

- Так я могу тебе оставить четырех моих парней, они будут ночью ходить по подвалам и смотреть, не помер ли кто.

- Если это сделаешь, завтра мы с тобой выпьем. Только пусть приносят каждый труп на проверку, потому как пришел приказ сперва протыкать умершим шею перед отправкой в Смрадные Ямы!

- Ладно, да смотри же про выпивку не забудь! - ответил смотритель.

Он назначил четырех человек, в их числе и Виниция, а с остальными принялся укладывать трупы на носилки.

Виниций облегченно вздохнул. Теперь он был уверен хотя бы в том, что разыщет Лигию.

Прежде всего он стал тщательно осматривать первый подвал. Заглянул во все темные углы, куда почти не доходил свет, осмотрел фигуры спавших у стен, под тряпьем, пощупал самых тяжелых больных, которых стащили в отдельный угол, но Лигии найти не мог. Во втором и третьем подвалах его поиски также были безуспешны.

Между тем время шло, была поздняя ночь, трупы уже вынесли. Стражи, улегшись в проходах между подвалами, заснули, дети, устав плакать, замолкли, только тяжелое дыхание измученных легких да кое-где произносимые шепотом молитвы слышались в подвалах.

Со светильником в руке Виниций вошел в четвертый по порядку подвал, значительно меньший по размерам, и, приподняв светильник, стал присматриваться.

Внезапно он вздрогнул - ему показалось, что под зарешеченным отверстием в стене он видит гигантскую фигуру Урса.

Мгновенно задув огонек, он подошел к этой фигуре и спросил:

- Урс, это ты?

Великан повернул к нему лицо.

- Кто ты такой?

- Не узнаешь меня? - спросил молодой трибун.

- Ты погасил светильник, как же я могу тебя узнать?

Но в эту минуту Виниций увидел Лигию, лежавшую на плаще у стены, и, больше не говоря ни слова, опустился подле нее на колени.

Теперь Урс узнал его.

- Слава Христу! - сказал лигиец. - Только не буди ее, господин.

Стоя на коленях, Виниций сквозь слезы глядел на любимую. В темноте он все же мог различить ее лицо, показавшееся ему белее алебастра, и исхудалые руки. От этого зрелища любовь в его сердце превратилась в пронзительное чувство скорби, потрясшее все его естество, скорби, смешанной с жалостью, почтением и преклонением, и он, упав ниц, стал лобзать край плаща, на котором покоилось самое дорогое для него в мире создание.

Урс долго смотрел на него, не произнося ни слова, но в конце концов потянул его за тунику.

- Господин, - сказал он, - как ты проник сюда? Ты пришел ее спасти?

Виниций встал, но еще с минуту не мог подавить свое волнение.

- Скажи мне, как это сделать! - сказал он.

- Я думал, ты сам найдешь способ, господин. Мне в голову приходило только одно...

Тут он повернулся к зарешеченному отверстию и, как бы сам себе отвечая, сказал:

- Да, конечно, можно бы... Но ведь там солдаты.

- Сотня преторианцев, - подтвердил Виниций.

- Значит, нам не пробраться!

- Нет, не пробраться.

Лигиец потер ладонью лоб и повторил прежний вопрос:

- Как же ты сюда вошел?

- У меня тессера от смотрителя Смрадных Ям.

Виниций вдруг умолк, точно пораженный какой-то новой мыслью.

- Клянусь муками спасителя! - поспешно заговорил он опять. - Я останусь тут, а она пусть возьмет мою тессеру, обмотает голову тряпкой, накинет на плечи плащ и выйдет. Среди рабов-носильщиков есть несколько подростков, преторианцы ничего не заметят, и если она доберется до дома Петрония, он ее спасет!

Но лигиец, опустив голову, грустно сказал:

- Она на это не согласится, ведь она тебя любит, вдобавок она больна, даже подняться на ноги сама не может. - И, немного помолчав, прибавил: - Если ты, господин, и благородный Петроний не могли ее вызволить из тюрьмы, так кто же сумеет ее спасти?

- Один Христос.

Оба умолкли. Лигиец простодушным своим умом прикидывал так: "Он-то, наверно, мог бы всех спасти, а коль не делает этого, стало быть, настал час мучений и смерти". Для себя он был на нее согласен, но было ему до глубины души жаль дитя, которое выросло у него на руках и которое он любил сильнее жизни.

Виниций опять опустился на колени подле Лигии. Через решетчатое отверстие проникли в темницу лучи луны и осветили ее лучше крохотной плошки, которая еще мерцала на дверном косяке.

Лигия внезапно раскрыла глаза, положила горячие свои руки на руки Виниция.

- Я вижу тебя, - сказала она, - и я знала, что ты придешь.

Он припал к ее рукам, торопливо стал прижимать их ко лбу и сердцу, затем слегка приподнял ее, поддерживая в своих объятиях.

- Да, я пришел, дорогая, - сказал он. - Пусть Христос охранит тебя и исцелит, о любимая моя Лигия!

Продолжать он не мог, сердце мучительно заныло от скорби и любви, а свою скорбь он не хотел обнаружить перед нею.

- Я больна, Марк, - возразила Лигия, - на арене или здесь, в тюрьме, я скоро умру. Но я молилась о том, чтоб увидеть тебя перед смертью, и ты пришел: Христос услышал меня!

Виниций все еще был не в силах говорить, только прижимал ее к груди, а она продолжала:

- Я видела тебя через окошко в Туллиануме, я знала, что ты хотел прийти. А теперь спаситель даровал мне на минуту ясность ума, чтобы мы могли проститься. Я уже иду к нему, Марк, но я тебя люблю и буду любить вечно.

Овладев собою, Виниций преодолел душевную боль и заговорил голосом, которому старался придать спокойствие:

- Нет, дорогая, ты не умрешь. Апостол велел надеяться и обещал молиться за тебя, а ведь он знал Христа, Христос его любил и ни в чем ему не откажет. Если бы тебе суждено было умереть, Петр не приказывал бы надеяться, а он мне сказал: "Надейся!" Нет, Лигия! Христос смилуется надо мною. Он не хочет твоей смерти. Он ее не допустит. Клянусь тебе именем спасителя, Петр молится за тебя!

Наступила тишина. Единственная плошка, висевшая над дверью, погасла, зато через окошко потоком лился лунный свет. В противоположном углу подвала захныкал ребенок, но быстро умолк. Извне доносились только голоса преторианцев, которые, отбыв свой черед в охране, играли у тюремной стены в "двенадцать линий".

- О Марк! - отвечала Лигия. - Христос сам взывал к отцу: "Избавь меня от этой чаши страданий", а все ж испил ее до дна. Христос сам умер на кресте, и теперь за него погибают тысячи, так почему же стал бы он щадить одну меня? Кто я такая, Марк? Я слышала, Петр говорил, что и он умрет мучеником, а что я против него? Когда пришли к нам преторианцы, я боялась смерти и мук, но теперь уже ничего не боюсь. Гляди, какая страшная эта тюрьма, а я ведь иду на небо. Подумай сам, здесь император, а там спаситель, добрый, милосердный. И там нет смерти. Ты меня любишь, вот и думай о том, как буду я счастлива. О Марк, дорогой мой, думай о том, что ты придешь туда ко мне!

Тут она умолкла, чтобы перевести дыхание, потом поднесла к устам его руку.

- Марк!

- Что, дорогая?

- Не плачь обо мне и помни, что там ты придешь ко мне. Жила я недолго, но бог подарил мне твою душу. И я хочу сказать Христу, что, хоть я умерла и ты видел мою смерть и остался в скорби, ты все же не возроптал на его волю и любишь его неизменно. Ведь ты будешь любить его и снесешь терпеливо мою смерть? Тогда он нас соединит, а я тебя люблю и хочу быть с тобою...

Ей опять не хватило дыхания, и еле слышным голосом она закончила:

- Обещай мне это, Марк!

Виниций, дрожащими руками обняв ее, ответил:

- Клянусь святой твоей головой, обещаю!

Тогда лицо ее, освещенное тусклым лунным светом, прояснилось. Еще раз поднесла она к устам его руку и прошептала:

- Я - твоя жена!

За стеною игравшие в "двенадцать линий" преторианцы завели о чем-то громкий спор, но влюбленные, позабыв о тюрьме, о страже, обо всем в мире и уже видя друг друга преображенными в ангелов, начали молиться.

Глава LXI

Три дня, вернее три ночи, ничто не нарушало их блаженства. Когда обычная тюремная работа, состоявшая в том, чтобы отделять умерших от живых, а тяжело больных от здоровых, заканчивалась и утомленные стражи укладывались спать в подземных коридорах, Виниций входил в подвал, где лежала Лигия, и оставался там, пока за оконною решеткой не занимался рассвет. Она клала голову ему на грудь, и они вели тихую беседу о любви и смерти. В мыслях и речах, даже в желаниях своих и надеждах оба невольно все более отдалялись от жизни и утрачивали чувство действительности. Оба походили на людей, которые, отчалив на судне от суши, теряют из вида берег и медленно погружаются в бесконечность. Оба постепенно как бы превращались в духов - грустных, исполненных любви один к другому и к Христу и готовых улететь прочь. Лишь порой в сердце Виниция врывалась вдруг, как вихрь, пронзительная боль, а иногда молнией сверкала надежда, порожденная любовью и верою в милосердие распятого бога, но и он с каждым днем все больше отдалялся от земных чаяний и предавался во власть смерти. Выходя по утрам из тюрьмы, он смотрел на мир, на город, на знакомых людей и на все дела земные будто сквозь сон. Все казалось ему чуждым, далеким, бессмысленным и ничтожным. Даже грозящие муки не слишком устрашали, он стал на них смотреть как на что-то такое, что можно пережить, словно в забытьи, устремив духовный свой взор в нечто иное. Обоим влюбленным чудилось, что ими завладевает вечность. Они говорили о любви, о том, как будут друг друга любить и вместе жить, но только будет это там, по ту сторону могилы, и если порою мысли их еще обращались к земным вещам, то лишь как мысли людей, которые, собираясь в дальний путь, обсуждают дорожные приготовления. Вокруг них, казалось им, стояла тишина нерушимая, как вокруг двух высящихся в пустыне и всеми забытых колонн. Теперь для них важно было одно: чтобы Христос их не разлучил, и так как каждое мгновенье укрепляло их уверенность в этом, сердца их полнились любовью к нему, как к светлой обители, где они соединятся в бесконечном блаженстве и бесконечном покое. Уже здесь, на земле, они отрясали прах земной. Души их становились чисты как слеза. Под угрозой смерти, среди лишений и страданий, в тюремной яме, они чувствовали себя уже на небесах - она брала его за руку и как душа, обретшая спасение и святость, вела к вечному источнику жизни.

Петроний диву давался, видя на лице Виниция все более спокойное выражение и какое-то странное сияние, которого прежде не замечал. Минутами у него даже возникала догадка, что Виницию удалось найти спасительный выход, и он огорчался, что молодой трибун не посвящает его в свои тайны.

- А у тебя, смотрю я, теперь совсем другой вид, - не выдержал он наконец и как-то сказал Виницию: - Так что не таись от меня, ведь я хочу и могу быть тебе полезен. Ты что-то придумал?

- Придумал, - отвечал Виниций, - но ты уже не можешь быть мне полезен. После ее смерти я признаюсь, что я христианин, и последую за нею.

- Значит, надежды у тебя нет?

- Почему же? Есть. Христос отдаст ее мне, и мы с нею уже никогда не разлучимся.

Петроний стал прохаживаться по атрию с выражением разочарования и досады.

- Для этого вовсе не нужен ваш Христос, - сказал он. - Такую же услугу может оказать тебе и наш Танатос416 .

- Нет, дорогой мой, - грустно улыбнувшись, возразил Виниций, - но ты этого не хочешь понять.

- Не хочу и не могу, - согласился Петроний. - Разумеется, теперь не время спорить, но помнишь, что ты говорил, когда нам не удалось вырвать ее из Туллианума? Тогда я потерял всякую надежду, ты же, когда мы пришли домой, сказал: "А я верю, что Христос может мне ее вернуть". Так пусть вернет. Если я брошу драгоценный кубок в море, ни один из наших богов не сумеет мне его вернуть, но раз и ваш бог не лучше, с чего бы мне почитать его больше, чем прежних?

- Так ведь он отдаст ее мне, - возразил Виниций.

- Знаешь ли ты, - сказал Петроний, пожав плечами, - что завтра собираются осветить сады императора христианами?

- Завтра? - переспросил Виниций.

И от близости страшного испытания сердце его все же дрогнуло. С ужасом и скорбью он подумал, что, возможно, это будет последняя ночь, которую он сможет провести с Лигией. Наскоро простясь с Петронием, он поспешил к смотрителю Ям за своей тессерой.

Но тут его ждало разочарование - смотритель отказался дать ему тессеру.

- Извини, господин, - сказал он. - Я сделал для тебя все, что мог, но жизнью рисковать не хочу. Нынешней ночью христиан должны отправить в сады императора. В тюрьме будет полным-полно солдат и чиновников. Если тебя узнают, пропал и я, и дети мои.

Виниций понял, что настаивать бесполезно. У него, однако, мелькнула надежда, что солдаты, уже не раз видевшие его, пропустят его без тессеры. С наступлением сумерек, одевшись как обычно в груботканую тунику и повязав голову тряпицей, он отправился к тюремным воротам.

Но в этот день тессеры проверяли еще тщательнее, чем всегда, а главное, сотник Сцевин, суровый воин, душою и телом преданный императору, узнал Виниция.

И все же в этой одетой железом груди, видимо, теплились искорки жалости к человеческому горю - вместо того чтобы ударить копьем о щит и поднять тревогу, сотник отвел Виниция в сторону и сказал:

- Возвращайся домой, господин. Я тебя узнал, но буду молчать, я не хочу тебя губить. Впустить тебя не могу, но ты иди домой, и да пошлют тебе боги исцеление.

- Не можешь впустить, - сказал Виниций, - так позволь хоть остаться здесь и посмотреть на тех, кого будут выводить.

- Это в данном мне приказе не запрещено, - отвечал Сцевин.

Виниций стал у ворот, ожидая, когда начнут выводить обреченных на смерть. Наконец около полуночи ворота открылись настежь и показалась колонна узников - мужчины, женщины и дети, сопровождаемые вооруженными преторианцами. Ночь была светлая, стояло полнолуние, и можно было различить не только фигуры, но даже лица несчастных. Они шли попарно длинной, угрюмой вереницей в тишине, нарушаемой лишь бряцаньем оружия в руках солдат. И столько было их, что казалось, все подвалы опустеют.

В конце шествия Виниций отчетливо разглядел лекаря Главка, однако ни Лигии, ни Урса в колонне обреченных не было.

416 Гений смерти. (Примеч. автора.) Т а н а т о с - в греческой мифологии олицетворение смерти.

Глава LXII

Еще не вполне стемнело, когда первые толпы римлян хлынули в сады императора. В праздничных одеждах, в венках, со смехом и песнями, а многие и пьяные, они шли смотреть новое, великолепное зрелище. Крики: "Семиаксии! Семиаксии!" - раздавались на Крытой улице, на мосту Эмилия и по ту сторону Тибра, на Триумфальной дороге, возле цирка Нерона и дальше - на Ватиканском холме. В Риме и прежде видали горящих на столбах людей, но такого количества обреченных еще не бывало. Император и Тигеллин, желая покончить с христианами, а заодно пресечь эпидемию, все больше распространявшуюся из тюрем по городу, приказали освободить все темницы, так что в них едва осталось несколько десятков человек, предназначенных для завершения игр. И толпы черни, пройдя через ворота садов, останавливались в немом изумлении. Все главные аллеи, а также боковые, пролегавшие среди густых чащ вдоль лугов, рощиц, прудов, садков и усеянных цветами клумб, были уставлены просмоленными столбами с привязанными к ним христианами. С более высоких мест, где не заслоняли деревья, можно было видеть целые длинные ряды столбов и тел, увитых цветами, гирляндами мирта и плюща, - ряды эти тянулись в глубь садов, шли по холмам и низинам, уходили так далеко, что, если более близкие казались корабельными мачтами, то те, вдали, были подобны пестрым, воткнутым в землю тростинкам или копьям. Их число превзошло все ожидания. Можно было подумать, что здесь взяли да привязали к столбам целый народ на потеху Риму и императору. Толпы зрителей останавливались перед некоторыми столбами, где их любопытство привлечено было фигурой или полом жертвы, разглядывали лица, венки, гирлянды плюща, после чего шли дальше, задаваясь недоуменным вопросом: "Неужто могло быть столько виновных? И как могли поджигать Рим дети, которые едва умеют ходить?" Недоумение это мало-помалу превращалось в какое-то тревожное чувство.

Тем временем совсем стемнело, и в небе заблестели первые звезды. Тогда возле столбов стали рабы с горящими факелами и, как только во всех концах садов раздались трубные звуки, возвещая начало зрелища, каждый из рабов поднес факел к подножью столба.

Прикрытая цветами и облитая смолою солома занялась ярким пламенем, который, разгораясь с каждой минутой, пожирал гирлянды, устремлялся вверх и охватывал ноги жертв. Народ притих, и сады огласились страшным, оглушительным воплем, криками боли. Однако некоторые из жертв, подняв голову к звездному небу, запели гимн Христу. Народ прислушивался. Но даже самые черствые сердца объял ужас, когда от более коротких столбов понеслись душераздирающие детские голоса. "Мама! Мама!" - кричали дети, и дрожь пробрала даже пьяных при виде этих головок и невинных детских лиц, искаженных болью, задыхающихся в дыму. А огонь забирался все выше и сжигал все новые венки из роз и плюща. Пылали столбы на главных и боковых аллеях, пылали купы деревьев, и луга, и цветочные поляны, багрово отсвечивала вода в озерах и прудах, алела трепещущая листва деревьев - стало светло как днем. Смрадный запах горящих тел наполнил сады, но тут рабы принялись сыпать в загодя поставленные меж столбами курильницы мирру и алоэ. В толпе здесь и там слышались выкрики - то ли сострадания, то ли восторга и радости, - они становились все громче, чем больше огонь охватывал столбы, подымаясь к груди жертв, жгучим своим дыханием курчавя волосы на их головах, застилая их почерневшие лица и наконец взвиваясь еще выше, как бы во славу той победительной, торжествующей силы, которая велела его разжечь.

Еще в самом начале зрелища среди народа появился император на великолепной цирковой квадриге, запряженной четырьмя белыми аргамаками, - он был в одежде цвета партии Зеленых, к которой принадлежали он и его двор. За ним двигались повозки с придворными в роскошных нарядах, с сенаторами, жрецами и обнаженными вакханками в венках и с кувшинами вина в руках, уже частью пьяными и издававшими дикие крики. С вакханками ехали музыканты, наряженные фавнами и сатирами, игравшие на кифарах, формингах, дудевшие в свирели и рога. На других повозках восседали римские матроны и девицы, также пьяные и полуобнаженные. Рядом с квадригами прыгали плясуны, потрясая тирсами в лентах, другие били в бубны, третьи рассыпали цветы. Вся эта великолепная процессия двигалась под возгласы "Эвоэ!" по самой широкой аллее сада, среди дыма и людей-факелов. Император, сопровождаемый Тигеллином и Хилоном, чьим испугом он хотел позабавиться, сам правил лошадьми и, ведя повозку очень медленно, разглядывал горящие тела, а заодно прислушивался к крикам народа. Стоя на высокой позолоченной квадриге, окруженный волнами людскими, припадавшими к его стопам, в отблесках пламени, в золотом венке циркового победителя, он возвышался над придворными и толпой, казался великаном. Уродливо толстые руки, вытянутые вперед и державшие вожжи, как будто благословляли народ. На лице и в прищуренных глазах светилась усмешка, он сиял над людьми как солнце или как некое божество, хотя страшное, но великолепное и могущественное.

Временами он останавливал лошадей, чтобы получше присмотреться к какой-нибудь девушке, чья грудь начинала шипеть под языками огня, либо к искаженному смертною судорогой лицу ребенка, потом опять ехал дальше, возглавляя разнузданную, беснующуюся процессию. Порой он кланялся народу, а порой откидывался назад, натянув вожжи, и переговаривался с Тигеллином. Подъехав наконец к большому фонтану на перекрестке двух аллей, он сошел с квадриги и, кивнув обоим своим спутникам, смешался с толпой.

Его приветствовали криками и рукоплесканьями. Вакханки, нимфы, сенаторы, августианы, жрецы, фавны, сатиры и солдаты вмиг окружили его бешеным хороводом, а он, идя между Тигеллином и Хилоном, огибал фонтан, вкруг которого пылало несколько десятков факелов, и перед каждым останавливался, делая замечания по поводу пылающих жертв или издеваясь над старым греком, на чьем лице изображалось безмерное отчаяние.

Но вот они задержались перед высоким столбом, украшенным миртом и увитым вьюнками. Красные языки огня достигали уже колен обреченного, но лицо сперва нельзя было разглядеть, так как дым от сырых веток заслонял его. Вдруг легкий ночной ветерок отогнал дым и открыл голову старика с седою, падающей на грудь бородою.

При виде ее Хилон весь скорчился, извиваясь, как раненая змея, и издал вопль, скорее похожий на карканье вороны, чем на голос человеческий.

- Главк! Главк!

И в самом деле, с горящего столба на него смотрел лекарь Главк. Несчастный был еще жив. Страдальческое лицо глядело вниз, будто он

хотел в последний раз посмотреть на своего губителя, который его предал, отнял жену, детей, подослал к нему убийцу, а когда все это было во имя Христа прощено, еще раз предал его в руки палачей. Никогда человек не причинял другому столько зла, да еще с такой жестокостью и злобой. И вот жертва горела теперь на просмоленном столбе, а палач стоял у ее ног. Глаза Главка неотрывно глядели на лицо грека. Минутами их заслонял дым, но, стоило повеять ветерку, и Хилон опять видел эти вперившиеся в него зрачки. Он распрямился, хотел бежать, но не смог. Ему вдруг почудилось, что ноги у него свинцовые и что какая-то невидимая рука с неодолимою силой удерживает его у этого столба. И он оцепенел. Только чувствовал: что-то переполняет душу его, что-то рвется на волю, он сыт по горло этими муками и кровью, видно, пришел конец жизни его, и вот все вокруг исчезло - и император, и свита, и толпа; бездонная, страшная, непроглядная пустота вдруг объяла его со всех сторон, и горят в ней лишь эти очи мученика, зовущие его на суд. А тот, все ниже опуская голову, смотрел и смотрел. Окружающие догадались, что меж двумя этими людьми что-то происходит, но смех замер на устах - в лице Хилона было что-то пугающее, оно было искажено такой тревогой, таким страданьем, как будто огненные языки жгли его собственное тело. Внезапно он зашатался и, простирая руки, вскричал страшным, режущим слух голосом:

- Главк! Во имя Христа! Прости!

Воцарилась тишина, дрожь пробежала по телам всех, и взоры невольно обратились вверх.

А голова мученика слегка качнулась, и оттуда, с верхушки столба, послышался голос, похожий на стон:

- Прощаю!

Взвыв как дикий зверь, Хилон бросился ничком наземь, зачерпнул обеими руками пыль, посыпал себе голову. Пламя меж тем взвилось вверх, охватило грудь и лицо Главка, миртовый венок на его голове расплелся, вспыхнули ленты на верхушке столба, и весь он озарился ослепительным светом.

Тут Хилон поднялся с земли. Лицо его так сильно изменилось, что августианам почудилось, будто они видят другого человека. Глаза сверкали необычным огнем, от изборожденного морщинами лба словно исходило сияние; этот жалкий, тщедушный грек походил теперь на вдохновленного богом жреца, готовящегося открыть людям тайны неведомые.

- Что с ним? Рехнулся, наверно! - послышались голоса.

А Хилон, оборотясь к толпе и вскинув вверх правую руку, закричал во всю мочь, чтобы не только августианы, но и толпящаяся дальше чернь могла его слышать:

- Народ римский! Клянусь смертью своею, что здесь погибают невинные, а поджигатель - вот он!

И он пальцем указал на Нерона.

Воцарилась мертвая тишина. Придворные окаменели. Хилон все стоял, вытянув дрожащую руку с указующим на императора перстом. И вдруг поднялся шум. Подобно волнам, гонимым нежданно подувшим ветром, толпа надвинулась на старика, стремясь разглядеть его. То там, то здесь раздались выкрики: "Держи его!", "Горе нам!" Толпа засвистела, заверещала: "Агенобарб! Матереубийца! Поджигатель!" С каждою минутой суматоха нарастала. Вакханки, пронзительно визжа, прыгали на повозки, чтобы спрятаться. Несколько обгоревших столбов вдруг опрокинулось, рассыпая вокруг искры и еще усилив смятение. Неудержимо, слепо движущаяся людская лавина захватила Хилона и увлекла его в глубь сада.

К этому времени столбы уже везде стали перегорать и валиться наземь, наполняя аллеи дымом, искрами, чадом горящего дерева и горелого человеческого мяса. Один за другим угасали факелы вдали и вблизи. В садах становилось темно. Встревоженные, угрюмые толпы устремлялись к воротам. Весть о происшедшем распространялась из уст в уста с изменениями и добавлениями. Одни говорили, будто император упал в обморок, другие - будто он сам признался, что приказал поджечь Рим, третьи - будто он тяжело заболел, и наконец - будто его увезли на повозке как мертвого. Раздавались сочувствующие христианам голоса: "Не они сожгли Рим! Зачем же столько крови, мук и несправедливости? А не станут ли боги мстить за невинных, и тогда какими жертвоприношеньями удастся умилостивить их опять?" Все чаще повторялись слова "innoxia corpora". Женщины громко горевали по детям, которых столько побросали диким зверям, распяли на крестах или сожгли в этих проклятых садах! И в конце концов сострадание к казненным превращалось в проклятья императору и Тигеллину. Но были и такие, которые задавали себе или другим вопрос: "Что же это за бог, который дает такую силу переносить муки и саму смерть?" И они возвращались домой, глубоко задумавшись.

Хилон еще долго блуждал по садам, не зная, куда идти, не разбирая дороги. Теперь он опять почувствовал себя немощным, хворым, жалким стариком. Он спотыкался о недогоревшие тела, наступая на головешки, которые выстреливали ему вслед снопами искр, а не то усаживался и смотрел вокруг бессмысленным взглядом. В садах стало почти совсем темно - лишь плыла меж деревьями бледная луна, озаряя смутным светом аллеи да обуглившиеся, поваленные столбы и черневшие бесформенными бугорками трупы. Старому греку мерещилось, будто на луне он видит лицо Главка, будто очи Главка все глядят на него, и он старался прятаться от лунного света. Наконец он все же вышел из тени и невольно, подгоняемый какою-то тайною силой, устремился по направлению к фонтану, у которого испустил дух Главк.

Внезапно чья-то рука тронула его плечо.

Старик обернулся и, увидав незнакомого человека, с испугом вскричал:

- Кто там? Кто ты такой?

- Апостол Павел из Тарса.

- Я проклят! Чего ты хочешь?

И апостол ответил:

- Хочу тебя спасти.

Хилон оперся о дерево.

Ноги под ним подгибались, руки повисли вдоль тела.

- Для меня нет спасенья! - глухо произнес он.

- Ты ведь слышал, что бог простил раскаявшегося разбойника на кресте?

- спросил Павел.

- А ты знаешь, что совершил я?

- Я видел сокрушение твое и слышал, как ты свидетельствовал истину.

- О господин мой!

- И ежели раб Христов простил тебя в минуту мучений и смерти, ужели Христос тебя не простит?

- Прощенье? Для меня - прощенье? - И Хилон, точно теряя рассудок, схватился руками за голову.

- Наш бог - бог милосердия, - отвечал апостол.

- Для меня? - повторил Хилон.

И он застонал как человек, уже не имеющий сил подавить свою боль и страданье. Но Павел заговорил снова:

- Обопрись на меня и идем со мною.

И, взяв Хилона за руку, пошел с ним по пересекающимся аллеям, прислушиваясь к шуму фонтана, который, мнилось, плакал в ночной тиши над телами замученных.

- Наш бог - бог милосердия, - повторил апостол. - Если бы ты стал на берегу и бросал бы в море камни, мог бы ты ими заполнить пучину морскую? И я говорю тебе, что милосердие Христово подобно морю, и все грехи и злодеяния человеческие потонут в нем, как камень в пучине. Я говорю тебе, что оно подобно небу, покрывающему горы, долины и моря, ибо оно вездесуще и нет ему ни пределов, ни конца. Ты страдал у столба Главка, и Христос видел твое страданье. Не заботясь о том, что ждет тебя завтра, ты сказал: "Это он - поджигатель!" - и Христос запомнил слова твои. Ибо злоба твоя и ложь ушли из твоего сердца, и осталась в нем одна лишь скорбь великая. Идем со мною и слушай, что я тебе скажу: ведь я тоже ненавидел его и преследовал его избранников. Я не признавал его, не верил в него, пока он сам не явился мне и не призвал меня. И с той поры в нем вся любовь моя. А ныне он посетил тебя угрызениями совести, тревогой и сокрушением, дабы призвать тебя к себе. Ты его ненавидел, а он тебя любил. Ты предавал на муки его приверженцев, а он хочет тебя простить и спасти.

Грудь несчастного грека сотрясли бурные рыданья, душа его разрывалась от скорби, а Павел, обнимая его плечи, все более завладевал им и вел, как солдат ведет пленника.

Немного помолчав, Павел снова заговорил:

- Иди за мною, и я поведу тебя к нему. Для чего иного приходил бы я к тебе? Но он велел мне собирать души человеков во имя любви, и я исполняю его веленье. Ты полагаешь, что ты проклят, а я говорю тебе: уверуй в него, и тебя ждет спасенье. Ты думаешь, что ему ненавистен, а я повторяю тебе, что он тебя любит. Взгляни на меня! Не будь у меня его, у меня не было бы ничего, кроме злобы, жившей в моем сердце, а ныне любовь его заменяет мне отца и мать, заменяет богатство и власть. В нем одном - наше прибежище, один он зачтет тебе твою скорбь, воззрит на нищету твою, снимет с тебя бремя тревоги и подымет тебя до себя.

С этими словами Павел привел грека к фонтану, серебряная струя которого мерцала издали в лунном свете. Вокруг было тихо и пустынно, рабы-уборщики уже унесли и обгорелые столбы, и тела мучеников.

Хилон со стоном пал на колени и, прикрывая лицо руками, замер в неподвижности. А Павел, подняв лицо к звездам, начал молиться:

- Господи, воззри на этого несчастного, на его сокрушение, слезы и муку сердечную! Боже милосердный, ты, что пролил свою кровь за грехи наши, ради мук твоих, ради смерти твоей и воскресения, отпусти ему вину!

Он умолк и долго еще глядел на звезды, беззвучно шепча молитву.

Вдруг у ног его послышался похожий на стенанье возглас:

- Христос! Христос! Отпусти мне грехи мои!

Тогда Павел подошел к фонтану, зачерпнул в пригоршню воды и вернулся к стоявшему на коленях грешнику:

- Хилон, крещу тебя во имя отца, и сына, и святого духа! Аминь!

Хилон поднял голову, раскинул руки в стороны и так замер. Свет полной луны падал прямо на его побелевшие волосы и такое же белое, неподвижное, как бы мертвое или из мрамора высеченное лицо. Одна за другою шли минуты, из больших птичников в садах Домициев донеслось пенье петухов, а он все стоял на коленях, схожий с надгробной статуей.

Наконец Хилон очнулся, встал и обратился к апостолу:

- Что я должен сделать перед смертью, отче?

Павел, также пробудясь от размышлений о беспредельном могуществе, которому не могут противиться души даже таких людей, как этот грек, отвечал:

- Надейся и свидетельствуй истину!

После чего оба направились к выходу из сада. У ворот апостол еще раз благословил старика, и они расстались - об этом попросил сам Хилон, предвидя, что после происшедшего император и Тигеллин прикажут его схватить.

И он не ошибся. Воротясь к себе, он застал свой дом окруженным преторианцами под началом Сцевина. Его схватили и повели на Палатин.

Император уже отправился на покой, но Тигеллин ждал их прихода и, завидев несчастного грека, встретил его с лицом спокойным, но не сулящим ничего доброго.

- Ты совершил преступление оскорбления величия, - молвил Тигеллин, - и кара не минует тебя. Однако если завтра в амфитеатре ты объявишь, что был пьян и безумен и что виновники пожара - христиане, кара будет ограничена поркой и изгнанием.

- Не могу, господин! - тихо отвечал Хилон.

Тигеллин медленно приблизился к нему и также приглушенным, но грозным голосом спросил:

- Как это не можешь, греческая собака? Неужто ты не был пьян и неужто не понимаешь, что тебя ждет? Взгляни туда!

И он указал на угол атрия, где возле деревянной скамьи неподвижно стояли в полумраке четыре раба-фракийца с веревками и клещами в руках.

- Не могу, господин! - повторил Хилон.

Тигеллина начала разбирать ярость, но он еще сдерживал себя.

- Ты видел, как умирают христиане? - спросил он. - Хочешь так умереть?

Старик поднял изможденное лицо, с минуту губы его беззвучно шевелились, затем он твердо сказал:

- И я верую в Христа!

Тигеллин с изумлением посмотрел на него.

- Да ты и впрямь рехнулся, собака!

И копившаяся в нем ярость вдруг прорвалась. Подскочив к Хилону, он схватил грека обеими руками за бороду, повалил на пол и принялся топтать, с пеною на губах повторяя:

- Отречешься? Отречешься?

- Не могу! - отвечал с полу Хилон.

- Пытать его!

Услыхав приказ, фракийцы схватили старика, уложили на скамью и, привязав к ней веревками, стали сжимать клещами его тощие голени. Но он, еще когда его привязывали, лишь смиренно целовал им руки, а потом закрыл глаза и лежал, словно мертвый.

Однако он был жив. Когда Тигеллин нагнулся над ним и еще раз спросил: "Отречешься?", побелевшие губы Хилона зашевелились и издали едва слышный шепот:

- Не... могу!..

Тигеллин приказал прекратить пытку и зашагал взад-вперед по атрию - лицо его было искажено гримасою гнева и вместе с тем растерянности. Наконец ему на ум, видимо, пришла новая мысль - обращаясь к фракийцам, он приказал:

- Вырвать ему язык!

Глава LXIII

Пьесу "Лавреол"417 ставили прежде в театрах или амфитеатрах, оборудованных таким образом, чтобы сцена могла разделяться и получались как бы две отдельные сцены. Однако после зрелища в императорских садах от этого приема отказались - теперь думали лишь о том, чтобы возможно большее число зрителей видело смерть распятого раба, которого по ходу действия пожирал медведь. Обычно роль медведя играл зашитый в медвежью шкуру актер, но на сей раз представление должно было быть "правдивым". Это была новая выдумка Тигеллина. Император сперва сказал, что не придет, но фавориту удалось его уговорить. Тигеллин объяснил ему, что после происшествия в садах Нерон тем более должен показаться народу, и уверил, что распятый раб не сможет его оскорбить, как то сделал Крисп. Народ был уже несколько пресыщен и утомлен кровопролитием, поэтому обещали новую раздачу лотерейных тессер и подарков, а также вечернее угощение - представление должно было состояться вечером в щедро освещенном амфитеатре.

С наступлением сумерек здание амфитеатра заполнилось народом. Явились и все августианы во главе с Тигеллином - не столько ради спектакля, сколько ради того, чтобы после недавнего происшествия выказать императору свою преданность, да кстати посудачить о Хилоне, о котором говорил весь Рим.

Люди сообщали друг другу на ухо, что император, возвратясь из садов, был в бешенстве и не мог уснуть, что его терзали страхи и ужасные видения,

- из-за этого он, мол, назавтра же объявил, что вскоре отправится в Ахайю. Другие решительно возражали, уверяя, что теперь-то он будет еще более беспощаден к христианам. Не было недостатка и в трусах, предрекавших, что обвинение, брошенное Хилоном императору в лицо при всем народе, может иметь самые тяжелые последствия. Нашлись все же и такие, что из человечности просили Тигеллина прекратить гонения.

- Смотрите, куда вы идете, - говорил Барея Соран. - Вы хотели успокоить народную жажду мести и внушить уверенность, что кара постигла виновных, а получилось все наоборот.

- Верно! - подхватил Антистий Ветер418 . - Теперь люди шепчутся, что христиане не виноваты. Если разрешите сострить, то, ей-ей, Хилон был прав, сказав, что ваши мозги не заполнили бы и желудевой скорлупки.

Тигеллин, обратясь к говорившим, сказал:

- Кстати, люди шепчутся также о том, что твоя, Барея Соран, дочка Сервилия и твоя, Антистий, жена скрыли своих рабов-христиан от справедливого императорского суда.

- Это неправда! - с беспокойством воскликнул Барея.

- Мою жену хотят погубить ваши разведенные жены, они завидуют ее добродетели! - с не меньшею тревогой возразил Антистий Ветер.

Но другие толковали о Хилоне.

- Что с ним стряслось? - говорил Эприй Марцелл. - То сам предавал их в руки Тигеллина, стал из нищего богачом, мог спокойно дожить свои дни, иметь почетные похороны и красивое надгробие, так нет же! Предпочел, видите ли, все потерять и себя погубить. И впрямь, он, наверно, рехнулся.

- Не рехнулся, а стал христианином, - сказал Тигеллин.

- Да нет, это невозможно! - заметил Вителлий.

- А я-то разве не говорил? - вмешался Вестин. - Можете убивать христиан, но, послушайтесь меня, не воюйте с их божеством. Здесь шутки плохи! Глядите, что творится! Я-то Рима не жег, но, если бы император мне дозволил, я совершил бы гекатомбу их божеству. И всем бы надо сделать то же самое, потому что, повторяю, с ним шутки плохи! Запомните, что это вам говорил я.

- А я говорил другое, - сказал Петроний. - Тигеллин смеялся, когда я уверял, что они защищаются, а теперь я скажу больше: они побеждают!

- Как так? Почему? - спросили несколько голосов.

- Клянусь Поллуксом! Ведь если вот такой Хилон не устоял перед ними, так кто же устоит? Если вы полагаете, что после каждого зрелища не прибавляется христиан, тогда вам с вашим знанием Рима лучше стать лудильщиками или пойти в брадобреи - это поможет вам лучше узнать, что думает народ и что делается в городе.

- Он говорит чистую правду, клянусь священным пеплумом Дианы! - воскликнул Вестин.

- К чему ты клонишь? - с сомнением спросил Петрония Барея.

- И закончу я тем, с чего вы начали: довольно уже крови!

Тигеллин с издевкой взглянул на него.

- Э нет! Еще немножко!

- Если твоей головы тебе недостаточно, тебе может ее заменить набалдашник моего хлыста, - ответил Петроний.

Беседу прервало появление императора, который занял свое место, - при нем был Пифагор. Сразу же началось представление, но придворные мало обращали внимания на сцену, у всех на уме был Хилон. Народ, привыкший к виду мук и крови, тоже скучал, шикал, отпускал нелестные для придворных словечки и требовал поскорее давать сцену с медведем, который один лишь интересовал публику. Если бы не надежда увидеть казнь старика и получить подарки, сама пьеса не могла бы удержать толпу в театре.

Наконец долгожданная минута наступила. Цирковые служители внесли сперва деревянный крест, не слишком высокий, чтобы медведь, став на задние лапы, мог достать до груди мученика: затем два человека ввели, точнее, втащили Хилона - с раздробленными костями ног он идти самостоятельно был не в силах. Его положили на крест и прибили так быстро, что любопытствовавшие августианы даже не успели его разглядеть толком, и лишь когда крест был водружен в заранее приготовленной яме, глаза всех уставились на него. Однако мало кто узнал бы в этом нагом старике прежнего Хилона. После пыток, которым его подвергли по приказу Тигеллина, в лице его не осталось и кровинки, лишь на белой бороде алел кровавый след от вырванного языка. Кожа на теле так истончилась, что видны были все кости скелета. И выглядел он гораздо более старым, даже дряхлым. Но если прежде глаза его беспрерывно метали тревожные, злобные взгляды, а подвижное лицо выражало постоянную тревогу и неуверенность, нынче черты его хотя и были скорбны, но вместе с тем была в них разлита такая кротость и умиротворенность, какие бывают у спящих или у покойников. Возможно, ему придавала уверенность мысль о распятом разбойнике, которого Христос простил, а может, он в душе говорил милосердному богу: "Господи, я кусался, как ядовитый червь, но ведь я всю жизнь был бедняком, умирал с голоду, люди попирали меня, били, издевались надо мною. Был я, господи, беден и очень несчастлив, а теперь вот подвергли меня пыткам и прибили к кресту, и ты, милосердный, не оттолкнешь же меня в час смерти!" И, видимо, покой снизошел в его сокрушенное сердце. Никто не смеялся - в этом распятом мученике было такое смирение, он выглядел таким старым, беззащитным, слабым и побуждал кротостью своею к состраданию; каждый невольно спрашивал себя, как можно мучить и распинать людей, которые и так уже при смерти. Толпа молчала. В рядах августиан Вестин, оборачиваясь то вправо, то влево, испуганно шептал: "Смотрите, как они умирают!" Другие ждали медведя, в душе желая, чтобы зрелище поскорее закончилось.

Наконец вбежал на сцену медведь. Мотая низко опущенною головой, он исподлобья оглядывался, точно что-то задумав или что-то разыскивая. Заметив крест, а на нем обнаженное тело, он приблизился, даже немного привстал на задних лапах, но тут же опять опустился на передние, уселся возле креста и заворчал, как если бы и в его зверином сердце проснулась жалость к этому полумертвому человеку.

Цирковые служители стали подбадривать его выкриками, но публика молчала. Хилон между тем медленно приподнял голову и некоторое время обводил глазами амфитеатр. Наконец взор его остановился где-то на верхних рядах, грудь заколебалась живее, и тут произошло нечто, поразившее зрителей. Лицо его осветила улыбка, вокруг головы словно бы воссиял свет, глаза перед смертью обратились к небу, и две крупные слезы медленно покатились по щекам.

Он испустил дух.

Внезапно вверху, под самым веларием, звучный мужской голос вскричал:

- Мир мученикам!

В амфитеатре наступила мертвая тишина.

417 "Лавреол" - пьеса некоего Катулла, по ходу действия которой главный герой, разбойник Лавреол (казненный во времена Калигулы), будучи распят, отдается на съедение диким зверям; нижеследующий эпизод основан на реальном случае: император Домициан (81 - 96), младший сын Веспасиана, однажды казнил преступника, заставив его на деле сыграть роль Лавреола.
418 Антистий Ветер Луций - консул 55 г.; покончил с собой в 65 г.

Глава LXIV

Тюрьмы заметно опустели после зрелища в императорских садах. Правда, кое-где еще хватали людей, подозреваемых в приверженности восточному суеверию, но облавы доставляли все меньшее число жертв, только чтоб хватило на дальнейшие зрелища, которые уже подходили к концу. Пресыщенный кровью народ смотрел все более равнодушно, но с тайною тревогой из-за никогда еще не виданного поведения казнимых. Страхи суеверного Вестина завладели тысячами римлян. Ширились удивительные слухи о мстительности христианского божества. Тюремный тиф, распространившийся в городе, усиливал тревожные настроения. То и дело шли по улицам похоронные процессии, и люди шептались, что надо бы принести новые пиакулы, дабы умилосердить неведомого бога. В храмах совершали жертвоприношения Юпитеру и Либитине. Наконец, вопреки стараниям Тигеллина и его подручных, все упорнее становился слух, что город сожжен по приказу императора и что христиане страдают невинно.

Но именно поэтому Нерон и Тигеллин не прекращали гонений. Чтобы успокоить народ, издавались распоряжения о новых раздачах зерна, вина и оливкового масла, объявлялись указы, поощрявшие восстановление домов со всяческими льготами для домовладельцев, а также другие, определявшие ширину улиц и материалы, из которых надлежало строить, чтобы в будущем избежать пожаров. Сам император посещал заседания сената и вместе с "отцами" обсуждал меры ко благу народа и города, однако для жертв гонений не находилось и капли милосердия. Владыка мира стремился внушить народу убеждение, что столь беспощадные кары могут постигнуть только людей виновных. Также и в сенате не раздался ни один голос в защиту христиан - никто не желал гневить императора, а кроме того, люди более дальновидные утверждали, что перед новой верой не смогли бы устоять основания римского государства.

Семьям отдавали только умирающих или мертвых, ибо римские законы мертвым не мстили. Для Виниция некоторым утешением была мысль, что, если Лигия умрет, он похоронит ее в фамильном склепе и сам упокоится рядом с нею. Спасти ее от смерти он не надеялся и, сам почти ушедший из жизни, погруженный в духовное созерцание Христа, не мечтал уже ни о каком ином соединении с любимой, кроме как в вечности. Вера его становилась безграничной, и благодаря ей вечность казалась чем-то гораздо более реальным и истинным, чем бренное его существование на земле. Глубоким восторгом полнилось его сердце. Уже при жизни Виниций преображался в некое бесплотное существо, которое, томясь по окончательному освобождению для себя, жаждало его и для другой возлюбленной души. Он представлял себе, как они оба, рука в руку, вознесутся на небеса, где Христос их благословит и дозволит им пребывать в сиянии райском, таком ненарушимом и бесконечном, как свет звезд. Он лишь молил Христа, чтобы Лигия была избавлена от мук в цирке и могла мирно уснуть вечным сном в тюрьме, - ведь он знал наверняка, что вместе с нею и сам умрет. Раз такое море крови пролито, думал он, нечего надеяться, что она одна будет спасена. От Петра и Павла он слышал, что и они готовятся умереть мучениками. Вид Хилона на кресте убедил его в том, что смерть, даже мученическая, может быть сладостной, и он мечтал, чтобы она пришла к ним обоим одновременно как желанная перемена горестной, тяжкой участи на лучшую.

Иногда его посещало предвкушение загробной жизни. Печаль, владевшая душами обоих, очищалась от прежней жгучей скорби и постепенно переходила в некую неземную, безмятежную покорность воле божьей. Прежде Виниций, не щадя сил, плыл против течения, боролся и терзался, а ныне отдал себя на волю волн, веря, что они несут его к вечному покою. Он догадывался, что Лигия также готовится к смерти и что, разделенные тюремной стеной, они уже идут вместе - он улыбался этой мысли как счастью.

И действительно, согласие меж ними было такое, будто они уже давно делятся каждый день своими мыслями. У Лигии тоже не осталось никаких желаний или надежд, кроме надежды на загробную жизнь. Смерть представлялась ей не только избавлением от страшного тюремного застенка, от власти императора, Тигеллина, не только спасением, но и соединением в браке с Виницием. Рядом с этой неколебимой уверенностью все прочее не имело значения. После смерти для нее было уготовано блаженство даже и земное, и она ждала его, как невеста - свадебного венца.

Могучий поток новой веры, отрывавший от земной жизни и уносивший к жизни посмертной тысячи первых христиан, увлек также Урса. Он тоже долго не хотел примириться с мыслью о возможной смерти Лигии, но, когда через тюремные стены стали ежедневно доходить вести о том, что творится в амфитеатрах и в садах, когда смерть стала казаться общим, неизбежным жребием всех христиан и вместе с тем благом, превосходящим все земные понятия о счастье, Урс в конце концов уже не смел молить Христа, чтобы он избавил Лигию от этого счастья или отсрочил его на долгие годы. С простодушием варвара он полагал, что дочери вождя лигийцев положена лучшая доля и что ей перепадет больше небесных наслаждений, нежели толпам простолюдинов, к которым и сам он принадлежал, и что восседать в вечной славе будет она ближе к агнцу, нежели прочие. Правда, слыхал он, что перед богом все люди равны, но где-то в глубине души был убежден, что дочь вождя, да еще вождя всех лигийцев - это не какая-нибудь там рабыня. Надеялся он и на то, что Христос ему разрешит и дальше ей служить. Что ж до себя самого, было у него лишь одно тайное желание - умереть, как агнец, на кресте. Но это мнилось ему счастьем немыслимым, и, хотя знал он, что в Риме распинают даже последних преступников, он даже молиться не смел о такой кончине. Он думал, что ему, верно, придется погибнуть от клыков диких зверей, и это его тревожило. Ведь он рос с детства в непроходимой пуще, постоянно занимаясь охотой, в которой он со своею сверхчеловеческой силой, не став еще взрослым, прославился среди лигийцев. Вдобавок охота была его любимым занятием, и когда позже, в бытность в Риме, пришлось от нее отказаться, он ходил в виварии и в амфитеатры, чтобы хоть поглядеть на известных ему и незнакомых зверей. Их вид пробуждал в нем неодолимое желание бороться, убивать, и теперь он втайне опасался, что, когда дойдет до встречи с ними в амфитеатре, им овладеют чувства, недостойные христианина, который должен умирать благочестиво и смиренно. Но и в этом он препоручал себя Христу, утешаясь иными, более приятными мыслями. Он слышал, что агнец объявил войну силам адовым и злым духам, к которым христианская вера причисляла всех языческих богов, и он думал, что в этой войне он все же пригодится агнцу и сумеет послужить ему лучше других, - в его голове никак не укладывалось, что душа его не будет сильнее, чем души прочих мучеников. А покамест он целыми днями молился, услуживал узникам, помогал стражам и утешал свою царевну, которая иногда сокрушалась, что за короткую свою жизнь не сумела совершить столько добрых дел, сколько достославная Тавифа, о которой ей когда-то рассказывал апостол Петр. Стражи, даже в тюрьме относившиеся с опаской к невероятной силе гиганта, для которого не существовало ни цепей, ни решеток, в конце концов полюбили его за кротость. Не раз, дивясь его спокойствию, они пытались выведать причину, и Урс с такой убежденностью рассказывал им, какая жизнь ждет его после смерти, что они слушали и дивились - впервые видели они, что в недоступное солнцу подземелье может проникнуть счастье. И когда он призывал их уверовать в агнца, не один начинал задумываться над тем, что его служба - служба раба, а жизнь его - жизнь бедняка, и пределом жалкого этого прозябания будет только смерть.

Но смерть опять-таки внушала страх, и после нее они не видели для себя ничего, а этот гигант лигиец и эта девушка, этот брошенный на тюремную солому цветок, шли к ней с радостью, будто к вратам счастья.

Глава LXV

Как-то вечером Петрония навестил сенатор Сцевин419 и завел с ним долгую беседу о тяжких временах, выпавших им на долю, и об императоре. Говорил он так откровенно, что Петроний, хоть и был с ним в дружеских отношениях, насторожился. Сенатор сетовал, что все в мире идет вкривь и вкось, повсюду царит безумие и, как ни погляди, все это наверняка закончится катастрофой более страшной, чем пожар Рима. Еще говорил он, что даже августианы ропщут, что Фений Руф420 , второй префект претория, с трудом терпит власть негодяя Тигеллина, а весь род Сенеки до крайности возмущен тем, как обходится император со старым своим наставником и с Луканом. Наконец он упомянул о недовольстве народа и даже преторианцев, большинство которых Фений Руф привлек на свою сторону.

- Зачем ты это говоришь? - спросил Петроний.

- Из опасений за императора, - отвечал Сцевин. - У меня среди преторианцев есть дальний родственник, как и я, именем Сцевин, от него-то я знаю, что делается в лагере. Недовольство ширится и там. Видишь ли, Калигула тоже был безумным, и ты знаешь, чем это кончилось! Нашелся такой Кассий Херея... Да, это было ужасно, и, разумеется, среди нас не найдется человека, который бы его одобрил, а все же Херея избавил мир от чудовища.

- Иначе говоря, - возразил Петроний, - ты хочешь сказать: "Я Херею не одобряю, но он был замечательный человек, и да пошлют нам боги побольше таких, как он".

Тут Сцевин переменил тему и вдруг стал расхваливать Пизона. Превозносил весь его род, его привязанность к жене и, наконец, его ум, спокойствие, редкий дар привлекать людей.

- Император бездетен, - сказал он, - и все прочат ему в преемники Пизона. Не сомневаюсь, что каждый римлянин с великой охотой помог бы ему прийти к власти. Его любит Фений Руф, ему беззаветно предан род Аннеев. Плавтий Латеран421 и Туллий Сепецион ради него готовы в огонь и в воду. Также и Натал422 , и Субрий Флав423 , и Сульпиций Аспер424 , и Афраний Квинциан, и даже Вестин.

- От этого последнего Пизону будет мало проку, - возразил Петроний. - Вестин собственной тени боится.

- Вестин боится снов и духов, - сказал Сцевин, - но человек он дельный, и его по праву собираются избрать консулом. А если в душе он против гонений на христиан, ты его не должен за это осуждать - ведь и ты хотел бы, чтобы эти чудовищные казни прекратились.

- Не я, а Виниций, - ответил Петроний. - Только ради Виниция мне хотелось бы спасти одну девушку, но я не могу этого сделать, потому что лишился благосклонности императора.

- Неужели? Разве ты не заметил, что император снова приближает тебя, заговаривает с тобою? И я объясню тебе причину. Ведь он снова собирается в Ахайю, чтобы там петь на греческом языке песни собственного сочинения. Он рвется в это путешествие, но вместе с тем дрожит при мысли о насмешливом нраве греков. Как он полагает, его там ждет либо величайший триумф, либо величайший провал. Он нуждается в дельных советах, и он знает, что лучше тебя никто ему не посоветует. Вот почему ты опять в милости.

- Меня мог бы заменить Лукан.

- Меднобородый его ненавидит и в душе осудил на смерть. Ищет только предлога, ведь он всегда ищет предлогов. Лукан понимает, что надо спешить.

- Клянусь Кастором! - сказал Петроний. - Возможно, это так. Но я мог бы испробовать и другое средство мгновенно войти снова в милость.

- Какое?

- Да повторить Меднобородому все, что ты говорил сейчас.

- Я ничего не говорил! - с тревогой воскликнул Сцевин.

Петроний положил ему руку на плечо.

- Ты назвал императора безумным, сулил ему в преемники Пизона и сказал: "Лукан понимает, что надо спешить". С чем это вы хотите спешить, carissime?

Сцевин побледнел. С минуту они смотрели другу другу в глаза.

- Ты не повторишь этого!

- Клянусь бедрами Киприды! Ты и впрямь хорошо меня знаешь! Да, я не повторю. Я ничего не слышал, но также не хочу ничего слышать более. Ты понял? Жизнь слишком коротка, чтобы стоило что-то предпринимать. Прошу тебя только посетить сегодня Тигеллина и побеседовать с ним так же долго, как со мною, о чем захочешь.

- Зачем это?

- А затем, чтобы, если Тигеллин когда-нибудь скажет мне: "Сцевин был у тебя", я мог бы ему ответить: "В тот же день он был и у тебя".

Слушая его, Сцевин переломил тросточку из слоновой кости, которую держал в руке.

- Пусть злосчастье падет на этот хлыст. Нынче же буду у Тигеллина, а потом на пиру у Нервы. Ведь ты тоже придешь? В любом случае, до встречи послезавтра в амфитеатре, там будут выступать уже остатки христиан! До встречи!

- Послезавтра, - повторил Петроний, оставшись один. - Стало быть, времени терять нельзя. Я действительно понадоблюсь Агенобарбу в Ахайе, так что он, возможно, уважит мою просьбу.

И он решил испробовать последнее средство.

На пиру у Нервы император пожелал, чтобы Петроний возлежал за его столом, ибо намеревался поговорить с ним об Ахайе и о других городах, где он мог бы выступить с надеждой на наибольший успех. Особенно опасался он мнения афинян. Прочие августианы прислушивались к их беседе, чтобы, подобрав крохи метких фраз Петрония, выдавать их потом за свои.

- Мне кажется, что я до сих пор еще не жил, - сказал Нерон, - и только в Греции появлюсь на свет.

- Да, там ты родишься для новой славы и бессмертия, - ответствовал Петроний.

- Надеюсь, что так будет и что Аполлон не возревнует ко мне. Если я возвращусь с триумфом, совершу ему гекатомбу, какой доныне не получал ни один бог.

Сцевин процитировал строки Горация:

Sic te diva Cypri,

Sic fratres Helenae, lucida sidera,

Ventorumque regat pater...425

- Корабль уже стоит в Неаполисе, - сказал император. - Я хотел бы выехать завтра.

Тогда Петроний, встав с ложа и глядя прямо в глаза императору, сказал:

- Дозволь мне, о божественный, сперва устроить свадебный пир, на который я прежде всего хочу пригласить тебя.

- Свадебный пир? Какой? - спросил Нерон.

- Свадьбу Виниция с дочерью царя лигийцев и твоей заложницей. Она, правда, теперь в тюрьме: но, во-первых, как заложница она не может быть заточена в темницу, а во-вторых, ты сам соизволил разрешить Виницию жениться на ней, а твои приговоры, подобно приговорам Зевса, непреложны - посему прикажи выпустить ее из тюрьмы, и я ее вручу жениху.

Хладнокровие и спокойная уверенность, с какою говорил Петроний, смутили Нерона - он всегда несколько терялся, когда с ним говорили в такой манере.

- Да, знаю, - сказал император, опуская глаза. - Я вспоминал о ней и о том великане, который задушил Кротона.

- В таком случае оба они спасены, - спокойно сказал Петроний.

Но Тигеллин пришел на помощь своему владыке.

- Она находится в тюрьме по воле императора, а ведь ты, Петроний, сам сказал, что его приговоры непреложны.

Все присутствующие, знавшие историю Виниция и Лигии, прекрасно понимали, о чем речь, и молча прислушивались, чем кончится разговор.

- Она находится в тюрьме по твоей оплошности и из-за твоего незнания "права народов", находится там против воли императора, - резко возразил Петроний. - Ты, Тигеллин, малый недалекий, но ведь и ты не станешь утверждать, что она подожгла Рим, а если бы даже и стал это утверждать, император тебе бы не поверил.

Однако Нерон уже оправился от смущения и, щуря близорукие свои глаза, с неописуемо злобной гримасой произнес:

- Петроний прав.

Тигеллин удивленно взглянул на него.

- Петроний прав, - повторил Нерон. - Завтра перед нею откроются ворота тюрьмы, а о свадебном пире мы потолкуем в амфитеатре.

"Я опять проиграл!" - подумал Петроний.

И, воротясь домой, он был настолько уверен, что жизни Лигии пришел конец, что утром следующего дня послал в амфитеатр преданного ему вольноотпущенника договориться со смотрителем сполиария, чтобы выдали ее тело, - он намеревался передать его Виницию.

419 С ц е в и н Флавий - сенатор, участник заговора Пизона. Как сообщает Тацит ("Анналы", XVI, 18), Петронию была инкриминирована дружба со Сцевином.
420 Ф е н и й Р у ф - второй префект претория (совместно с Тигеллином), участник заговора Пизона; казнен в 65 г.
421 П л а в т и й Л а т е р а н - племянник завоевателя Британии Авла Плавтия; Латерану отводилась ключевая роль в заговоре - убийство Нерона.
422 Н а т а л Антоний - римский всадник, участник заговора; был схвачен одним из первых и выдал своих соучастников, за что получил помилование.
423 С у б р и й Ф л а в - трибун преторианской когорты; поначалу преданный Нерону, стал одним из самых активных заговорщиков. Казнен в 65 г.
424 С у л ь п и ц и й А с п е р - центурион преторианской когорты, казнен в 65 г.
425 Пусть же правят тобой, корабль,
Мать-Киприда, лучи братьев Елены-звезд,
Ветров царь и отец - Эол...
(Г о р а ц и й. Оды, 1, 3. Перевод Н. С. Гинцбурга.)

Глава LXVI

Во времена Нерона вошли в обычай прежде дававшиеся редко и лишь в исключительных случаях вечерние представления в цирке и в амфитеатрах. Августианам это нравилось, потому что после таких зрелищ часто устраивались пиры и попойки до самого утра. Хотя народ был пресыщен пролитою кровью, но, когда распространилась весть, что подходит конец игр и что на вечернем представлении погибнут последние христиане, бесчисленные толпы хлынули в амфитеатр. Августианы явились все как один - они догадывались, что представление будет необычным, что император намерен развлечь себя зрелищем страданий Виниция. Тигеллин держал в тайне, какого рода казнь уготована нареченной молодого трибуна, но это лишь подстегивало всеобщее любопытство. Те, кто когда-то видел Лигию у Плавтиев, рассказывали теперь чудеса о ее красоте. Других больше всего интересовало, увидят ли они ее сегодня на арене, - многие, слышавшие ответ императора Петронию на пиру у Нервы, усматривали в нем двусмысленность. Иные даже допускали, что Нерон отдаст или уже отдал девушку Виницию, - они вспоминали, что она заложница, которой дозволено почитать любые божества, какие ей вздумается, и которую "право народов" не разрешает подвергать каре.

Неуверенность, ожидание, любопытство возбуждали сердца зрителей. Император явился раньше обычного, и с его появлением народ зашумел - видимо, и впрямь должно было произойти нечто необыкновенное, так как Нерона, кроме Тигеллина и Витиния, сопровождал Кассий, центурион гигантского роста и богатырской силы, которого император брал с собою лишь в тех случаях, когда хотел иметь рядом защитника, например, когда отправлялся на ночные прогулки по Субуре, где он устраивал себе забаву, называвшуюся "сагатио", - на солдатском плаще подбрасывали в воздух встретившихся по дороге девушек. Было отмечено, что в самом амфитеатре приняты меры предосторожности. Преторианской стражи прибавилось, и командовал ею не центурион, но трибун Субрий Флав, известный своею слепою преданностью Нерону. Очевидно, император хотел обезопасить себя на тот случай, если на Виниция вдруг найдет приступ отчаяния, - это еще усиливало напряженность ожидания.

Взгляды всех были прикованы к тому ряду, где сидел несчастный жених. Он был очень бледен, капли пота усеяли лоб - подобно прочим зрителям, его обуревали сомнения, а вдобавок мучительная тревога. Петроний, сам не зная, что должно произойти, ничего ему не сказал, только, возвратясь от Нервы, спросил, готов ли он на все, и еще - будет ли он в амфитеатре. На оба вопроса Виниций ответил: "Да!", но при этом мороз пробежал у него по коже

- он догадался, что Петроний спрашивает не зря. Сам он в последнее время жил какою-то полужизнью, погруженный в думы о смерти и примирившийся с мыслью о смерти Лигии, - ведь для них обоих это было бы и освобождением, и бракосочетанием, но теперь он понял, что одно дело думать о предстоящей когда-нибудь последней минуте как о спокойном отходе ко сну и совсем иное

- идти смотреть на муки существа, которое тебе дороже жизни. Все перенесенные страдания ожили в нем с новою силой. Приутихшее было отчаяние опять жгло душу, и Виницием овладело прежнее желание спасти Лигию любой ценой. Утром он попытался проникнуть в куникул, чтобы удостовериться, находится ли там Лигия, но преторианцы охраняли все входы, и приказы были им даны такие строгие, что даже знавших его солдат не смягчили ни мольбы, ни золото. Виницию казалось, что тревога прикончит его прежде, чем он увидит страшное зрелище. Где-то в глубине души еще теплилась надежда, что, быть может, Лигии нет в амфитеатре и что опасения напрасны. Минутами он отчаянно цеплялся за эту надежду. Он говорил себе, что Христос, конечно, мог забрать ее из тюрьмы, но не допустит ее мучений в цирке. Прежде Виниций как будто уже согласился на все, на что будет его воля, но теперь, когда его оттолкнули от дверей куникула и он, возвратясь на свое место в амфитеатре, по любопытным взглядам, на него обращенным, понял, что самые ужасные предположения могут осуществиться, он взмолился к богу о спасении со страстью, в которой был оттенок угрозы. "Ты можешь! - повторял он, судорожно сжимая кулаки. - Ты можешь!" А раньше он и не подозревал, что эта минута, когда она станет действительностью, будет так мучительна. Сам не понимая, что с ним происходит, он чувствовал теперь, что, если увидит муки Лигии, его любовь обернется ненавистью, а его вера - отчаянием. И чувство это пугало его, он боялся оскорбить Христа, которого молил о милосердии и о чуде. О ее жизни он уже не просил, он только хотел, чтобы она умерла прежде, чем ее выведут на арену, и из бездонной пучины скорби молча взывал: "Хоть в этом не откажи мне, и я полюблю тебя еще сильнее, чем любил до сих пор". В конце концов его мысли закружились в бешеном хороводе, как гонимые ураганом волны. В нем пробуждалась жажда мести и крови. Он готов был кинуться на Нерона и задушить его при всем народе, хотя понимал, что этим желанием оскорбляет Христа и нарушает его заповеди. Молнией мелькнула у него в мозгу надежда, что все, пред чем содрогается его душа, еще может отвратить всемогущая и милосердная рука, но эти искры надежды тут же гасли и безмерная скорбь омрачала душу - да, тот, который единым словом своим мог разрушить этот цирк и спасти Лигию, оставил ее, хотя она ему верила и любила его всеми силами своего чистого сердца. И еще он думал, что она лежит там, в темном куникуле, слабая, беззащитная, всеми покинутая, отданная на произвол озверелым стражам, быть может, доживающая уже последние мгновенья, а он должен в бездействии ждать в этом страшном амфитеатре, не зная, какую для нее придумали муку и что он увидит через минуту. Наконец, подобно падающему в пропасть и хватающемуся за любое растение, торчащее на ее краю, он страстно ухватился за мысль, что все же спасти ее может только вера. Да, оставалось только это! Ведь Петр говорил, что верою можно сдвинуть землю с ее оснований!

Усилием воли он подавил свои сомнения, всем своим существом сосредоточась в одном слове: "Верую!" - и стал ждать чуда.

Но как слишком натянутая струна должна лопнуть, так и Виниция сломило чрезмерное напряжение. Смертная бледность разлилась по лицу его, и тело стало цепенеть. Он подумал, что, видно, мольба его услышана - и он умирает. И тут же он решил, что Лигия, без сомненья, тоже умерла и что это Христос забирает их обоих к себе. Арена, белые тоги зрителей, огни тысяч ламп и факелов - все вдруг исчезло из его глаз.

Но дурнота быстро прошла. Виниций очнулся, вернее, его привел в себя нетерпеливый топот зрителей.

- Ты болен, - сказал ему Петроний. - Вели отнести себя домой!

И, не заботясь о том, как посмотрит на это император, он встал, чтобы поддержать Виниция и выйти с ним вместе. Жалость переполняла его сердце, вдобавок его невыносимо раздражало то, что император глядит сквозь изумруд на Виниция, с удовольствием наблюдая его страдания, - возможно, для того, чтобы потом описать их в патетических строфах и снискать рукоплескания слушателей.

Виниций отрицательно качнул головой. Он мог в этом амфитеатре умереть, но уйти не мог. С минуты на минуту представление должно было начаться.

И вот почти в тот же миг префект города взмахнул красным платком - по этому знаку ворота напротив императорского подиума заскрипели, и из темной их пасти вышел на ярко освещенную арену Урс.

Великан немного постоял, часто мигая, - видно, ослепленный светом, - затем вышел на середину арены, озираясь вокруг, как бы пытаясь узнать, с чем ему предстоит встретиться. Всем августианам и большинству прочих зрителей было известно, что это человек, который задушил Кротона, и при его появлении амфитеатр зашумел. В Риме не было недостатка в гладиаторах, намного превосходивших ростом и силою среднего человека, но ничего подобного глаза квиритов еще не видывали. Стоявший на подиуме за спиною императора Кассий казался по сравнению с этим лигийцем прямо-таки заморышем. Сенаторы, весталки, император, августианы и народ с восхищением знатоков и любителей смотрели на могучие, подобные древесным стволам бедра, на грудь, напоминавшую два составленных вместе щита, и на геркулесовы руки. Шум с каждой минутой усиливался. Для этой толпы не было большего наслаждения, чем смотреть на игру таких мышц в напряжении, в борьбе. Смутный шум перешел в выкрики, люди спрашивали друг друга, где живет племя, порождающее подобных великанов, а он стоял посреди амфитеатра обнаженный, похожий скорее на каменного колосса, чем на человека, его лицо с чертами варвара было сосредоточенно и печально, и, видя, что арена пуста, он изумленно поводил своими голубыми детскими глазами то на зрителей, то на императора, то на решетки куникула, откуда ждал появления палачей.

В тот миг, когда он выходил на арену, сердце его учащенно забилось в последней надежде, что, быть может, его ждет крест, но, не обнаружив ни креста, ни приготовленной ямы, он подумал, что он, знать, недостоин такой милости и что придется ему умереть иначе, скорее всего, от звериных клыков. Был он без оружия и решил погибнуть, как подобает приверженцу агнца, спокойно и терпеливо. Но ему хотелось еще раз помолиться спасителю, и, став на колени, он сложил руки и поднял глаза к звездам, мерцавшим над отверстием в кровле цирка.

Такое поведение его не понравилось зрителям. Христиане, умирающие как овцы, им уже надоели. Если этот великан, думали они, не захочет защищаться, зрелище будет испорчено. Тут и там послышался свист. Некоторые стали вызывать мастигофоров, чьей обязанностью было хлестать бичом борцов, не желающих драться. Однако крики и свист быстро стихли, так как никто не знал, что ждет этого великана и не захочет ли он все-таки обороняться, когда встретится со смертью лицом к лицу.

Долго ждать не пришлось. Внезапно раздались оглушительные звуки медных труб, решетка напротив императорского подиума открылась, и на арену под улюлюканье бестиариев выбежал чудовищно огромный германский тур, с привязанной к его голове обнаженной женщиной.

- Лигия! Лигия! - вскричал Виниций.

Он схватил пряди волос у себя на висках, скорчился весь, как человек, ощутивший в своем теле острие копья, и стал хриплым, нечеловеческим голосом повторять:

- Верую! Верую! Христос! Чуда!

Он даже не почувствовал, что в этот миг Петроний набросил ему на голову край тоги. Вероятно, подумал он, это смерть или же чрезмерная боль закрыли от него мир пеленою мрака. Он не смотрел, он ничего не видел. Ощущение страшной пустоты охватило его. В голове не осталось ни единой мысли, только губы шептали, как в припадке безумия:

- Верую! Верую! Верую!

Амфитеатр притих. Августианы, все как один, поднялись с мест - на арене происходило нечто необычное. Этот смиренный, готовый на смерть лигиец, увидав свою царевну на рогах у дикого животного, вскочил, будто ошпаренный, и, пригнувшись, побежал навстречу разъяренному туру.

Из всех грудей вырвался вопль изумления, после чего воцарилась тишина. Лигиец, в мгновение ока очутившись подле беснующегося животного, схватил его за рога.

- Смотри! - крикнул Петроний, срывая тогу с головы Виниция.

Тот встал, откинул назад голову и, бледный как полотно, уставился на арену остекленевшими, полубезумными глазами.

Зрители затаили дыхание. Тишина была такая, что слышно было, как пролетает муха. Люди не верили своим глазам. С тех пор как Рим стоит, не видано было ничего подобного.

Лигиец держал дикого быка за рога. Ноги великана по щиколотку погрузились в песок, спина выгнулась как натянутый лук, голова ушла в плечи, мышцы на руках вздулись так, что кожа едва не лопалась от их напора, но бык не мог сдвинуться с места. Человек и животное застыли недвижимы - это напоминало картину, изображавшую подвиги Геркулеса или Тесея, или изваянную из камня группу. Но в мнимом их покое чувствовалось страшное напряжение двух борющихся сил. Тур, как и человек, врылся ногами в песок, косматое его туловище изогнулось так, что он стал похож на огромный шар. Кто первый обессилеет, кто первый упадет - вот вопрос, который в ту минуту был для этих страстных любителей борьбы важнее, чем их собственная участь, чем весь Рим и его господство над миром. Лигиец теперь для них был полубогом, достойным поклонения и статуй. Сам император встал. Они с Тигеллином, зная о силе этого человека, нарочно подготовили такое зрелище и с издевкой говорили: "Пусть-ка этот кротоноубийца одолеет тура, которого мы ему выберем", а теперь в изумлении глядели на представшую их взорам сцену, не веря своим глазам. В амфитеатре было немало людей, которые, подняв руки, так и замерли в этой позе. У других лбы заливал пот, точно они сами боролись с быком. В цирке слышалось лишь шипенье огня в лампах да шорох сыплющихся с факелов угольков. Зрители онемели, не могли издать ни звука, зато бешено колотились сердца, готовые выскочить из груди. Казалось, борьба длится уже целую вечность.

А человек и животное, сцепившись в чудовищном напряжении, все стояли, будто вкопанные в землю.

Внезапно на арене раздалось глухое, схожее со стоном мычанье, и в ответ ему из уст зрителей вырвался единодушный вопль. Потом опять стало тихо. Людям казалось, что они видят сон; но вот уродливая голова тура в железных руках варвара стала сворачиваться набок.

Лицо лигийца, его шея и плечи побагровели, спина еще круче изогнулась. Видно было, что его сверхчеловеческая сила иссякает и ее ненадолго хватит.

Все более глухое, хриплое и стонущее мычанье тура смешивалось со свистящим дыханием легких великана. Голова животного все больше клонилась в сторону, из пасти вывалился длинный, весь в пене язык.

Еще минута, и до слуха сидевших поближе донесся хруст ломающихся костей, после чего тур замертво повалился наземь со свернутой шеей.

Тогда великан в мгновенье ока сорвал веревки с его рогов и, взяв девушку на руки, часто задышал, переводя дух.

Лицо его побледнело, волосы от пота слиплись, плечи и руки будто были облиты водою. С минуту стоял он так, словно в забытьи, затем поднял глаза и оглядел зрителей.

Амфитеатр неистовствовал.

Стены здания дрожали от крика десятков тысяч людей. С самого начала игр никто еще не вызывал такого восторга. Сидевшие в верхних рядах оставили свои места и стали спускаться вниз, толпясь в проходах между скамьями, чтобы увидеть силача вблизи. Во всех концах цирка раздавались выкрики с требованием пощады, выкрики страстные, настойчивые, слившиеся вскоре в сплошной, оглушительный вопль. Великан стал любимцем толпы, чтившей физическую силу, и первой в Риме персоной.

Он понял, что народ требует даровать ему жизнь и вернуть свободу, но, видимо, его тревожила не только собственная участь. Некоторое время он стоял, озираясь, потом приблизился к императорскому подиуму и, покачивая на вытянутых руках тело девушки, поднял глаза с умоляющим выражением, как бы говоря: "Смилуйтесь над ней! Ее спасите! Я для нее это сделал!"

Зрители отлично поняли, чего он хочет. Вид лежавшей в обмороке девушки, которая рядом с огромным лигийцем казалась ребенком, тронул толпу, всадников и сенаторов. Ее маленькая фигурка, такая белая, словно высеченная из алебастра, ее обморок, страшная опасность, от которой ее спас великан, и, наконец, ее красота и его преданность потрясли всех. Некоторые думали, что это отец умоляет пощадить его дитя. Жалость вдруг вспыхнула, как огонь, в сердцах зрителей. Довольно крови, довольно смертей, довольно мук! Голоса, в которых слышались слезы, требовали помилования для обоих.

Урс между тем обходил арену по кругу и, все так же покачивая девушку на руках, жестом этим и взором молил сохранить ей жизнь. Внезапно Виниций сорвался со своего места, перепрыгнул через барьер, отделявший первый ряд от арены, и, подбежав к Лигии, набросил тогу на ее обнаженное тело.

Затем он разодрал свою тунику на груди, открывая шрамы от ран, полученных в армянской войне, и протянул руки к народу.

Исступление толпы превзошло все, что доныне видели в амфитеатрах. Раздались топот, вой, в требующих пощады голосах слышалась угроза. Народ заступался уже не только за атлета, он защищал девушку, воина и их любовь. Тысячи зрителей обратили лица к императору, глаза их сверкали гневом, кулаки сжимались. Но император медлил, колебался. К Виницию он, правда, ненависти не питал и вовсе не жаждал смерти Лигии, но все же он предпочел бы увидеть, как девичье тело будут раздирать рога тура или терзать клыки хищников. Его жестокость, равно как порочное воображение и извращенные наклонности находили особое наслаждение в подобных зрелищах. А тут народ хотел его лишить удовольствия. Эта мысль привела Нерона в гнев, исказивший его обрюзглое лицо. Вдобавок самолюбие не позволяло ему уступить воле толпы, но в то же время из-за врожденной трусости он не смел противиться.

Нерон оглянулся вокруг - не увидит ли хотя бы в рядах августиан обращенных вниз пальцев, знака смерти. Но Петроний держал руку поднятой вверх, да при этом еще смотрел ему в лицо чуть ли не вызывающе. Суеверный, но увлекающийся Вестин, который боялся духов и не боялся людей, делал знак пощады. Также и сенатор Сцевин, и Нерва, и Туллий Сенецион, и старый, знаменитый полководец Осторий Скапула426 , и Антистий, и Пизон, и Венет427 , и Криспин428 , и Минуций Терм429 , и Понтий Телезин, и почтеннейший, уважаемый всем народом Тразея. Видя это, император отставил от глаза изумруд с выражением презрения и обиды, и тут Тигеллин, которому было важно досадить Петронию, наклонился к нему и сказал:

- Не уступай, божественный, у нас есть преторианцы.

Тогда Нерон обернулся в сторону преторианцев, начальником которых был суровый, всегда преданный ему душою и телом Субрий Флав, и увидел нечто необычное. Грозное лицо старого трибуна было залито слезами, и руку он держал поднятой вверх в знак милосердия.

А толпа между тем бесновалась. От топающих ног поднялась пыль по всему амфитеатру. Слышались выкрики: "Агенобарб! Матереубийца! Поджигатель!"

Нерон струсил. В цирке народ был всевластным господином. Прежние императоры, особенно Калигула, позволяли себе порой противиться его воле, что, впрочем, всегда приводило к беспорядкам и даже к кровопролитию. Однако Нерон был в ином положении. Прежде всего, как комедиант и певец он нуждался в хвалах толпы, во-вторых, он хотел привлечь народ на свою сторону против сената и патрициев, и, наконец, после пожара Рима он всячески старался задобрить народ и обратить его гнев на христиан. Нерон понял, что противиться долее просто опасно. Если в цирке начнется волненье, оно может охватить весь город и иметь самые непредвиденные последствия.

Итак, он еще раз взглянул на Субрия Флава, на центуриона Сцевина, состоявшего в родстве с сенатором, на преторианцев и, видя повсюду нахмуренные брови, растроганные лица и обращенные к нему взоры, подал знак пощады.

Гром рукоплесканий прокатился по амфитеатру снизу доверху. Народ теперь был уверен, что осужденные будут жить, - с этой минуты они поступали под его покровительство, и даже император не посмел бы преследовать их впредь своею местью.

426 О с т о р и й С к а п у л а Публий - наместник Британии с 47 по 52 г. Покончил с собой в 66 г.
427 В е н е т Павел - центурион преторианцев, участник заговора Пизона.
428 К р и с п и н Руфрий - сенатор, префект претория при Клавдии, первый муж Поппеи Сабины; покончил с собой в 66 г.
429 М и н у ц и й Т е р м - претор; казнен в 66 г.

Глава LXVII

Четверо вифинцев осторожно несли Лигию к дому Петрония, Виниций и Урс шли рядом, озабоченные тем, чтобы поскорее поручить ее лекарю-греку. Шли они молча - после всего пережитого в этот день трудно было вести беседу. Виниций и сейчас был в полузабытьи. Он твердил себе, что Лигия спасена, что ей уже не грозят ни тюрьма, ни смерть в цирке, что бедам раз навсегда пришел конец и что он берет ее домой, чтобы больше уже не разлучаться. И чудилось ему, что это не явь, но начало какой-то иной жизни. То и дело он наклонялся к открытым носилкам, чтобы смотреть на любимое лицо, - при свете луны казалось, будто Лигия спит, - и мысленно повторял: "Это она! Христос ее спас!" Он также вспоминал, что в сполиарий, куда они вдвоем с Урсом сперва отнесли Лигию, пришел незнакомый ему врач и уверил, что девушка жива и будет жить. Эта мысль наполняла его грудь таким безмерным счастьем, что он минутами даже слабел, едва мог идти и вынужден был опираться на плечо Урса. А тот все смотрел в усеянное звездами небо и молился.

Они быстро шли по улицам, на которых ярко белели в лунном свете недавно возведенные дома. Вокруг было пустынно. Лишь кое-где группы людей, увенчанных гирляндами плюща, пели и плясали перед портиками под звуки флейт, радуясь дивной ночи и празднику, который длился с открытия игр. Лишь когда они уже приближались к дому, Урс перестал молиться и тихо, словно опасаясь разбудить Лигию, заговорил:

- Это спаситель избавил ее от смерти. Когда я увидел ее на рогах тура, в моей душе раздался голос: "Защищай ее!" Ясное дело, это был голос агнца. Тюрьма высосала мою силу, но он вернул ее мне для той минуты, и он вдохновил этот жестокий народ заступиться за нее. Да будет его воля!

- Да будет прославлено его имя! - отозвался Виниций.

Больше говорить он не мог, почувствовав вдруг, что рыданья рвутся из его груди. Его охватило безумное желание пасть ниц и благодарить спасителя за чудо и милосердие.

Тем временем они подошли к дому. Челядь, предупрежденная гонцом, которого послали вперед, уже стояла толпою, встречая их. Павел из Тарса еще в Анции обратил большинство слуг Петрония. Злоключения Виниция были им известны, и радость при виде вызволенных из злобных лап Нерона не имела границ. Она еще возросла, когда лекарь Теокл, осмотрев Лигию, заявил, что никаких тяжких повреждений не находит и, когда слабость после перенесенной в тюрьме лихорадки пройдет, она будет здорова.

Сознание вернулось к Лигии этой же ночью. Очнувшись в роскошном кубикуле, освещенном коринфскими лампами, среди благоуханья вербены, она не понимала, где она и что с нею происходит. Она помнила минуту, когда ее привязывали к рогам спутанного цепями быка, и теперь, видя в мягком розоватом свете склоненное над нею лицо Виниция, она подумала, что, наверно, они уже не на земле. В измученной ее головке мысли путались - ей показалось вполне естественным, что где-то на полпути к небу они на время остановились из-за ее усталости и бессилия. Не ощущая никакой боли, она улыбнулась и хотела его спросить, где они находятся, но уста ее издали только еле слышный шепот, в котором Виниций с трудом различил свое имя.

Став рядом на колени и легко положив руку на ее лоб, он сказал:

- Христос тебя спас и возвратил тебя мне!

Ее губы опять зашевелились, шепча что-то непонятное, но тут же веки опустились, грудь от легкого вздоха приподнялась, и Лигия погрузилась в глубокий сон, которого ждал лекарь Теокл и после которого он предсказывал ей возвращение к жизни.

А Виниций так и остался подле нее на коленях, поглощенный молитвою. Душа его преображалась в огне любви столь великой, что он забыл обо всем на свете. Несколько раз в кубикул входил Теокл, из-за откинутой завесы то и дело показывалась золотоволосая голова Эвники, и, наконец, журавли, которых разводили в садах, закурлыкали, возвещая наступление дня, а он все еще мысленно припадал к стопам Христа, не видя и не слыша, что творится вокруг, а сердце его пылало жертвенным огнем благодарности - объятый восторгом, он еще при жизни как бы возносился в обитель райскую.

Глава LXVIII

После освобожденья Лигии Петроний, не желая раздражать императора, отправился вместе с прочими августианами вслед за ним на Палатин. Кстати, он хотел послушать, о чем там будут говорить, а главное, убедиться, не придумает ли Тигеллин чего-нибудь еще, чтобы погубить девушку. Конечно, и она, и Урс теперь перешли под покровительство народа, и никто не мог поднять на них руку, не вызвав народного возмущения, но Петроний, зная, какую ненависть питал к нему всемогущий префект претория, допускал, что Тигеллин, не имея сил ударить прямо по нему, постарается утолить жажду мести за счет его племянника.

Нерон был раздражен, гневен - представление закончилось совсем не так, как он желал бы. На Петрония он вначале и смотреть не хотел, но тот с обычным своим хладнокровием подошел к императору и непринужденно, как истый арбитр изящества, сказал:

- Знаешь ли, божественный, что пришло мне на ум? Напиши песнь о девушке, которую воля владыки мира избавляет от рогов дикого тура и отдает возлюбленному. У греков чувствительные сердца, я уверен, что такая песнь их очарует.

Нерону, несмотря на его досаду, эта мысль понравилась по двум причинам: прежде всего как тема для песни и еще потому, что он мог прославить в ней самого себя как великодушного владыку мира. С минуту поглядев на Петрония, он сказал:

- Да, верно! Возможно, ты прав! Но подобает ли мне воспевать собственную доброту?

- Тебе вовсе не надо себя называть. В Риме и так всякий догадается, о чем речь, а из Рима вести распространяются по всему миру.

- И ты уверен, что в Ахайе это понравится?

- Клянусь Поллуксом! - воскликнул Петроний.

И он ушел удовлетворенный - теперь-то он был уверен, что Нерон, чья жизнь вся проходила в прилаживании действительности к литературным вымыслам, не пожелает испортить сюжет и тем свяжет руки Тигеллину. Это, однако, не повлияло на его намерение выпроводить Виниция из Рима, как только здоровье Лигии не будет тому помехой. На следующий день при встрече с Виницием он сказал:

- Отвези ее на Сицилию. После случившегося вам со стороны императора ничто не грозит, но Тигеллин готов пустить в ход даже яд из ненависти если не к вам, так ко мне.

- Она была на рогах дикого тура, и все же Христос ее спас, - с усмешкой возразил Виниций.

- Так ты почти его гекатомбой, - с легким раздражением ответил Петроний, - но не проси спасти ее во второй раз. Ты помнишь, как Эол принял Одиссея, когда тот во второй раз430 пришел просить его о попутном ветре? Боги не любят повторяться.

- Когда к ней вернется здоровье, - сказал Виниций, - я отвезу ее к Помпонии Грецине.

- И это будет тем более разумно, что Помпония больна. Мне сказал об этом Антистий, родственник Плавтиев. Здесь же произойдут тем временем такие события, что люди о вас забудут, - а в нынешние дни счастливейшие из людей те, о ком забыли. Да будет вам Фортуна солнцем зимою и тенью летом!

С этими словами он оставил Виниция упиваться своим счастьем, а сам пошел расспросить Теокла о здоровье Лигии.

Жизни ее опасность уже не грозила. Конечно, останься она в тюремном подвале, ее, страшно исхудавшую после лихорадки, прикончили бы гнилой воздух и лишения, но теперь она была окружена заботливым уходом и не просто достатком, но роскошью. По предписанию Теокла ее через два дня начали выносить в окружавшие виллу сады, где она проводила целые часы. Виниций украшал ее носилки анемонами и, главное, ирисами, чтобы напомнить ей об атрии в доме Авла. Под сенью высоких деревьев они, держась за руки, часто беседовали о минувших страданьях и тревогах. Лигия говорила, что Христос с умыслом провел его через мученья, чтобы изменить его душу и поднять ее до себя, и он чувствовал, что это правда и что не осталось в нем ничего от прежнего патриция, не признававшего иного закона, кроме своих желаний. Но в воспоминаниях этих не было никакой горечи. Обоим чудилось, будто годы пролетели над ними и мучительное прошлое уже где-то далеко позади. И нисходил на них покой, какого они доселе не знали. Им навстречу шла какая-то новая жизнь, полная блаженства, и завладевала ими. Пусть в Риме император безумствует и сеет тревогу во всем мире, они, чувствуя покровительство силы безмерно более могущественной, уже не страшились ни его злобы, ни его безумств, как если бы он перестал быть владыкой их жизни и смерти. Однажды в час заката они услышали доносившееся из вивариев рычанье львов и других диких зверей. Когда-то эти звуки пронзили Виниция тревогой, как зловещий знак. Теперь же оба они лишь с улыбкой переглянулись и подняли глаза к вечерним звездам. Лигия была еще очень слаба и не могла самостоятельно ходить, порою она засыпала в тишине сада, а он сидел рядом и, всматриваясь в ее лицо, невольно думал, что это уже не та Лигия, которую он встретил у Плавтиев. Да, из-за тюрьмы и болезни ее красота несколько поблекла. Тогда, у Авла, и позже, когда он пришел ее похитить из дома Мириам, она была прекрасна, как статуя, как цветок, ныне же лицо ее стало прозрачным, руки исхудали, тело иссушил недуг, уста побледнели, и даже глаза казались не такими голубыми, как прежде. Золотоволосая Эвника, приносившая ей цветы и драгоценные ткани, чтобы укрывать ноги, глядела кипрскою богиней рядом с нею. Эстет Петроний тщетно пытался увидеть в Лигии ее былую прелесть и, пожимая плечами, думал, что эта тень с Елисейских полей, пожалуй, не стоила тех усилий, страданий и тревог, которые едва не свели Виниция в могилу. Но Виниций, любивший теперь ее душу, тем пуще любил ее и, оберегая ее сон, чувствовал себя так, будто оберегает целый мир.

430 Согласно Гомеру ("Одиссея", X, 1 - 75), бог ветров Эол царствовал на острове Эолия, к которому прибило корабль Одиссея. Эол благосклонно принял странников и дал им мех с заключенными в нем ветрами. Однако спутники Одиссея развязали мех, и корабль снова принесло к Эолии. На этот раз Эол отказался помогать Одиссею и изгнал его.

Глава LXIX

Весть о чудесном избавлении Лигии быстро разошлась среди оставшихся в живых христиан. Приверженцы нового учения приходили на виллу, чтобы увидеть ту, которой была явлена милость Христова. Первыми пришли молодой Назарий с Мириам, у которых до сих пор скрывался апостол Петр, а за ними стали приходить и другие. Собираясь вместе, они с Виницием, Лигией и Петрониевыми рабами-христианами благоговейно слушали рассказ Урса о голосе, прозвучавшем в его душе и повелевшем ему бороться с диким зверем, после чего расходились утешенные и обнадеженные, что Христос все же не допустит, чтобы его приверженцев истребили всех до единого на земле, пока сам он не явится вершить страшный суд. И эта надежда укрепляла их сердца среди непрекращавшихся гонений. Стоило указать на кого-нибудь как на христианина, и городская стража тотчас бросала его в тюрьму. Жертв, правда, было уже не так много - большинство христиан погибли в тюрьме или были замучены, а уцелевшие покинули Рим, чтобы в дальних провинциях переждать бурю, или же скрывались, боясь собираться на общую молитву, кроме как в находившихся за городом каменоломнях. Но их еще выслеживали, хватали и хотя игры завершились, держали для следующих игр или же судили на месте. Римский народ уже не верил, что виновниками пожара были христиане, но все равно их объявляли врагами рода человеческого, и эдикт, против них изданный, сохранял силу.

Апостол Петр долго не решался появляться в доме Петрония, но вот однажды вечером Назарий известил о его приходе. Лигия, уже начавшая ходить, и Виниций оба поспешили его встретить и кинулись обнимать его ноги, а он приветствовал их с глубочайшим волненьем - так мало осталось уже овец в стаде, которое препоручил ему Христос и над участью которого плакало ныне его любящее сердце. И когда Виниций сказал ему: "Отче! Это ради тебя спаситель возвратил ее мне!", апостол ответил: "Он возвратил ее ради веры твоей и ради того, чтобы не все уста, прославляющие имя его, умолкли". И в этот миг он, видимо, думал о тысячах чад своих, растерзанных дикими зверями, о крестах, густою чащей высившихся на аренах, и об огненных тех столбах в садах Зверя, ибо в голосе его звучала великая скорбь. Виниций и Лигия заметили также, что волосы его стали совершенно белыми, спина согнулась, а в лице было столько печали и боли, словно он сам прошел через все терзания и муки, которым подверглись жертвы свирепости и безумия Нерона. Но оба уже понимали: коль Христос сам отдал себя на муки и смерть, никто не должен от нее уклоняться. И все же сердца их сжимались при виде апостола, согбенного под бременем лет, трудов и горя. Виниций, собиравшийся через несколько дней отвезти Лигию в Неаполис, где они должны были встретить Помпонию и с нею отплыть на Сицилию, стал умолять старца покинуть вместе с ними Рим.

Но апостол, возложив руку на его голову, ответствовал:

- Я слышу в душе моей голос господа, как на море Тивериадском он сказал мне: "Когда ты был молод, ты препоясывался сам и ходил, куда хотел; а когда состарешься, то прострешь руки свои, и другой препояшет тебя и поведет, куда не хочешь". Посему надлежит мне идти вслед за стадом моим.

Они слушали молча, не разумея его слов. Тогда он продолжил:

- Подходит к концу труд мой, но гостеприимство и отдых я найду единственно в доме господа. - И, обращаясь к ним обоим, прибавил: - Помните меня, ибо я вас любил, как отец любит детей своих, и все, что будете в жизни делать, делайте во славу божию.

Молвив это, он поднял свои старые трясущиеся руки и благословил их, а они прильнули к нему, чувствуя, что, быть может, получают последнее благословение из его рук.

Им, однако, было суждено увидеть его еще раз. Несколько дней спустя Петроний принес с Палатина грозную весть. Там обнаружили, что один из вольноотпущенников императора был христианином, и нашли у него послания апостолов Петра и Павла из Тарса, а также послания Иакова, Иуды и Иоанна. О пребывании Петра в Риме Тигеллин знал и раньше, но он полагал, что апостол погиб с тысячами других последователей Христа. Теперь оказалось, что два главных проповедника новой веры до сих пор живы и находятся в столице, и было велено разыскать их и схватить любой ценой - с их смертью, надеялись, будут вырваны последние корни ненавистной секты. Как слышал Петроний от Вестина, сам император приказал, чтобы через три дня Петр и Павел из Тарса были в Мамертинской тюрьме, и целые отряды преторианцев посланы обыскивать все дома в Заречье.

Узнав об этом, Виниций решил предупредить апостола. Вечером он и Урс, надев галльские плащи, закрывающие лицо, отправились к дому Мириам, у которой жил Петр, - дом этот стоял на самой окраине Заречья, у подножья Яникульского холма. По пути они видели дома, окруженные солдатами, которыми командовали незнакомые люди. В квартале было беспокойно, там и сям толпились любопытные, центурионы допрашивали схваченных, допытываясь о Петре Симоне и о Павле из Тарса.

Урс и Виниций, опередив солдат, беспрепятственно дошли до жилища Мириам и застали там Петра в окружении горсточки верующих. Подле апостола находились также помощник Павла из Тарса Тимофей и Лин.

При вести о близкой опасности Назарий вывел всех по крытому переходу к садовой калитке, а затем - к заброшенным каменоломням, расположенным в нескольких сотнях шагов от Яникульских ворот. Урсу пришлось нести Лина, кости которого, переломанные во время пыток, еще не срослись. Очутившись в подземных коридорах, все почувствовали себя в безопасности и при свете зажженного Назарием светильника начали вполголоса совещаться, как спасти драгоценную для них жизнь апостола.

- Отче, - сказал ему Виниций, - пусть завтра на рассвете Назарий выведет тебя из города к Альбанской горе. Там мы тебя встретим и заберем в Анций, где нас двоих ждет корабль, чтобы повезти в Неаполис и на Сицилию. Счастливым будет тот день и час, когда ты войдешь в мой дом и благословишь мой очаг.

Его выслушали с радостью и стали уговаривать апостола:

- Скройся, пастырь наш, ведь в Риме тебе не уцелеть. Сохрани живое слово истины, дабы не исчезла она вместе с нами и с тобою. Послушайся нас, просим тебя как отца.

- Сделай это во имя Христа! - призывали другие, хватаясь за край его одежды.

- Дети мои! - ответствовал он. - Кто может знать, когда назначил господь предел жизни его?

Однако он не говорил, что не покинет Рима, и сам колебался, потому что уже давно в его душе поселилось сомнение, даже тревога. Паства рассеяна, дело погибло, церковь, которая до пожара возросла могучим древом, обращена в прах властью Зверя. Не осталось ничего, кроме слез, кроме воспоминаний, мук и смерти. Семена дали обильные всходы, но сатана втоптал их в землю. Силы ангельские не пришли на помощь погибавшим, и вот Нерон восседает в славе, попирая весь мир, страшный, более могущественный, чем когда-либо, владыка всех морей и всей суши. Уже не раз рыбарь господень воздевал в одиночестве руки к небу и вопрошал: "Господи! Что мне делать? Как мне здесь остаться? И как мне, немощному старику, бороться с несметной ратью злого духа, которому ты разрешил владеть и побеждать?"

Взывая из глубин безграничного горя, он мысленно повторял: "Нет уже тех овец, которых ты приказал мне пасти, нет твоей церкви, пустыня и скорбь в столице твоей, так что ж ты ныне прикажешь мне? Оставаться ли здесь или увести остатки стада, дабы где-нибудь за морями мы славили имя твое тайно?"

И он колебался. Он верил, что живая правда не погибнет и должна взять верх, но иногда думалось ему, что еще не настал ее час и что настанет он лишь тогда, когда на землю в день суда сойдет господь и воссядет в славе и силе, во сто крат более могущественный, чем Нерон.

Часто ему мечталось, что вот покинет он Рим, верующие пойдут за ним, и он уведет их далеко-далеко, в тенистые рощи Галилеи, к тихим заливам Тивериадского моря, к пастухам мирным, как голуби или как овцы, которые там пасутся среди чабреца и нарда. И все сильнее жаждало сердце рыбака тишины и отдыха, все больше тосковало по озеру и по Галилее, все чаще заливали слезы старческие глаза.

Но стоило ему на миг сделать этот выбор, как его обуревали страх и беспокойство. Как? Ему оставить этот город, где земля пропиталась мученической кровью и где столько уст в смертный час засвидетельствовали истину? Неужто ему одному уклониться от этого? И что ответит он господу, если услышит: "Вот, они умерли за веру свою, а ты убежал?"

Ночи и дни проходили в сомнениях и терзаниях. Те, кого разорвали львы, кого распяли на крестах, кого сожгли в императорских садах, все те, претерпев муки, почили в господе, а он не мог обрести покоя и испытывал муку страшнее всех мук, изобретенных палачами для их жертв. Нередко заря уже освещала кровли домов, а он все взывал в смятении душевном:

- Господи, как же ты велел мне прийти сюда и в сем гнезде Зверя основать столицу твою?

За тридцать четыре года, минувшие со дня гибели его господа, он не ведал отдыха. С посохом в руках странствовал по свету и разносил "благую весть". В странствиях и трудах иссякли его силы, и вот наконец, когда в этом городе, главе мира, он утвердил дело учителя, злоба испепелила все огненным своим дыханием, и он видел, что надобно снова начинать борьбу. Да какую борьбу! На одной стороне император, сенат, народ, легионы, железным обручем сковавшие весь мир, бессчетные крепости, необъятные земли, могущество, какого глаза человеческие не видывали, а на другой стороне он, согбенный годами и трудом, настолько дряхлый, что трясущиеся руки уже едва удерживали дорожный посох.

И порою он говорил себе, что не ему меряться с императором Рима и что дело это может совершить лишь сам Христос.

Все эти мысли мелькали теперь в озабоченном его мозгу, когда он слушал просьбы последней горсточки верующих, а они, все более тесным кольцом окружая его, умоляли:

- Спрячься, рабби, и уведи и нас из-под власти Зверя.

Наконец Лин склонил перед ним свою измученную голову.

- Отче, - сказал он, - спаситель повелел тебе пасти овец своих, но их уже здесь нет и завтра совсем не будет, и ты иди туда, где сможешь их еще найти. Живо еще слово божье и в Иерусалиме, и в Антиохии, и в Эфесе, и в других городах. Чего ты достигнешь, оставшись в Риме? Гибелью своей лишь умножишь торжество Зверя. Иоанну господь не определил срока жизни его. Павел - римский гражданин, и без суда его пока казнить не могут, но если над тобою, учитель, разразится ярость сил адовых, тогда те, кто уже пал духом, будут спрашивать: "Кто же одолеет Нерона?" Ты - камень, на котором воздвигнута церковь господня. Позволь нам умереть, но не дай антихристу победить наместника божия и не возвращайся сюда, пока господь не сокрушит пролившего невинную кровь.

- Взгляни на наши слезы! - повторяли остальные.

Слезы текли и по лицу Петра. Через некоторое время он все же поднялся и, простирая руки над коленопреклоненными, молвил:

- Да будет прославлено имя господне и да свершится воля его!

Глава LXX

На другой день в предрассветных сумерках два странника шли по Аппиевой дороге к равнине Кампании.

Одним из них был Назарий, другим - апостол Петр, который покидал Рим и гонимых единоверцев.

Небо на востоке уже окрашивалось в зеленоватые тона, которые постепенно и вс= более явственно переходили у горизонта в шафранный цвет. Серебристая листва деревьев, белый мрамор вилл и арки акведуков, тянувшихся по равнине в город, выступали из темноты. Зеленоватое небо все больше светлело, становилось золотистым. Но вот восток порозовел, и заря осветила Альбанские горы - их дивные сиреневые тона, казалось, сами излучали свет.

Искорками мерцали на трепетных листьях деревьев капли росы. Мгла рассеивалась, открывая все более обширную часть равнины с разбросанными на ней домами, кладбищами, селеньями и купами деревьев, средь которых белели колонны храмов.

Дорога была пустынна. Крестьяне, возившие в город зелень, еще, видимо, не успели запрячь мулов в свои тележки. На каменных плитах, которыми вплоть до самых гор была вымощена дорога, стучали деревянные сандалии двух путников.

Наконец над седловиной между горами показалось солнце, и странное явление поразило апостола. Ему почудилось, будто золотой диск, вместо того чтобы подыматься все выше по небу, спускается с гор и катится по дороге.

- Видишь это сияние - вон оно, приближается к нам? - молвил Петр, остановясь.

- Я ничего не вижу, - отвечал Назарий.

Минуту спустя Петр, приставив к глазам ладонь, сказал:

- К нам идет кто-то, весь в солнечном сиянии.

Однако никакого шума шагов они не слышали. Вокруг было совершенно тихо. Назарий видел только, что деревья вдали колышутся, словно кто-то их тряхнул, и все шире разливается по равнине свет.

Он с удивлением поглядел на апостола.

- Рабби, что с тобою? - тревожно спросил юноша.

Дорожный посох Петра, выскользнув из его руки, упал наземь, глаза были устремлены вперед, на лице изображались изумление, радость, восторг.

Внезапно он бросился на колени, простирая руки, и из уст его вырвался возглас:

- Христос! Христос!

И он приник головою к земле, будто целовал чьи-то ноги.

Наступило долгое молчанье, потом в тишине послышался прерываемый рыданьями голос старика:

- Quo vadis, Domine?431

Не услышал Назарий ответа, но до ушей Петра донесся грустный, ласковый голос:

- Раз ты оставляешь народ мой, я иду в Рим, на новое распятие. Апостол лежал на земле, лицом в пыли, недвижим и нем. Назарий

испугался, что он в обмороке или умер, но вот наконец Петр встал, дрожащими руками поднял страннический посох и, ни слова не говоря, повернул к семи холмам города.

Видя это, юноша повторил как эхо:

- Quo vadis, Domine?

- В Рим, - тихо отвечал апостол.

И он возвратился.

Павел, Иоанн, Лин и все верующие встретили апостола с изумлением и тревогой - на рассвете, сразу же после его ухода, преторианцы окружили дом Мириам и искали там Петра. Но на все вопросы он отвечал радостно и спокойно:

- Я видел господа!

И вечером того же дня направился на кладбище в Остриан, чтобы поучать и крестить тех, кто хотел омыться в живой воде.

С тех пор он приходил туда ежедневно, и за ним следовала все более многочисленная толпа. Казалось, из каждой слезы мучеников рождаются все новые уверовавшие и каждый стон на арене отзывается эхом в тысячах грудей. Император купался в крови, Рим и весь языческий мир безумствовал. Но те, кому стало невмоготу от злодейств и безумия, кого унижали, чья жизнь была сплошным горем и рабством, все угнетенные, все опечаленные, все страждущие шли слушать дивную весть о боге, из любви к людям отдавшем себя на распятие, чтобы искупить их грехи.

Найдя бога, которого они могли любить, люди находили то, чего никому доселе не мог дать тогдашний мир, - счастье любви.

И Петр понял, что ни императору, ни всем его легионам не одолеть живой истины, что ни слезы, ни кровь не зальют, не погасят ее и что лишь теперь начинается ее победное шествие. Понял он также, зачем господь повернул его на пути, - да, град гордыни, злодеяний, разврата и насилия превращался в его, Петров, град и дважды его столицу, откуда ширилась по свету его власть над телами и душами людей.

431 Куда идешь, господи? (Лат.)

Глава LXXI

Но вот исполнился срок для обоих апостолов. И словно в завершение труда дано было божьему рыбарю уловить еще две души даже в тюрьме. Воины Процесс и Мартиниан, его стражи в Мамертинской тюрьме, приняли крещение. Потом настал час мученической смерти. Нерона тогда в Риме не было. Приговор вынесли Гелий и Поликлит, два вольноотпущенника, которым император на время своего отсутствия поручил править Римом. Дряхлого апостола подвергли сперва предписанной законом порке, а на другой день повезли за городскую стену, на Ватиканский холм, где предстояла ему казнь на кресте. Солдаты дивились собравшейся перед тюрьмой толпе - по их понятиям, смерть простолюдина, вдобавок чужеземца, не должна была вызывать такого интереса, и невдомек им было, что толпятся у тюремных ворот не любопытные, но единоверцы, желающие проводить великого апостола на место казни. После полудня ворота тюрьмы наконец раскрылись, и появился Петр, сопровождаемый отрядом преторианцев. Солнце уже клонилось к Остии, день был тихий, погожий. Ради преклонных лет Петру разрешили не нести крест, понимая, что ему креста не поднять, и не надели на шею рогатку, чтобы не затруднять при ходьбе. Он шел свободно, и верующие хорошо его видели. В тот миг, когда среди железных солдатских шлемов забелела его седая голова, в толпе раздался плач, но почти сразу же стих, ибо лицо старца было таким светлым, сияло такою радостью, что все поняли: то не жертва идет на казнь, то совершает триумфальное шествие победитель.

Так оно и было. Этот рыбак, обычно смиренный и согбенный, шел теперь прямой, горделивый, возвышаясь над солдатами. Никогда еще не видели столько величия в его осанке. Мнилось, то выступает монарх, окруженный народом и воинами. Вокруг слышались возгласы: "Глядите, Петр идет к господу!" Все точно забыли, что его ждут муки и смерть. Люди шли в торжественной сосредоточенности, но спокойно, чувствуя, что со времен смерти на Голгофе не было до сих пор ничего равного по величию и как та смерть искупила грехи целого мира, так эта искупит грехи Рима.

Встречные с удивлением останавливались при виде старца, и верующие, кладя им руку на плечо, говорили спокойными голосами: "Смотрите, как умирает праведник, который знал Христа и проповедовал миру любовь". И те задумывались и, идя дальше, говорили себе: "Да, верно, такой не мог быть неправедным!"

На их пути смолкали уличные крики и шум. Шествие двигалось среди недавно сооруженных домов, среди белоколонных храмов, над карнизами которых простиралось бездонное, безмятежное голубое небо. Шли в тишине, лишь временами звенело оружие солдат или раздавался шепот молитв. Петр слушал слова молитв, и лицо его все больше светилось радостью - ведь он едва мог обнять взором тысячную толпу верующих. И чувствовал он, что исполнил свое дело, и знал уже, что истина, которую он всю жизнь проповедовал, зальет все, подобно как волны морские, и ничто уже ее не остановит. С этою мыслью поднял он глаза к небу и молвил: "Господи, ты велел мне покорить этот город, владыку мира, и вот я его покорил. Ты велел основать в нем твою столицу, и вот я ее основал. Ныне это твой город, господи, и я иду к тебе, потому что устал от трудов".

Проходя мимо храмов, он говорил им: "Быть вам храмами Христовыми!" Глядя на движущиеся перед его глазами толпы, говорил им: "Быть детям вашим рабами Христовыми!" И шел дальше с чувством одержанной победы, сознавая свою заслугу, свою силу, умиротворенный, величавый. Солдаты, как бы отдавая невольно дань его торжеству, повели его по Триумфальному мосту432 и дальше - к Навмахии и цирку. Верующие из Заречья присоединились к шествию, густая толпа все росла и росла - командовавший преторианцами центурион догадался наконец, что ведет, наверно, какого-то верховного жреца, которого сопровождают приверженцы, и встревожился, что его отряд невелик. Но в толпе не раздавалось ни единого крика возмущения или ярости. На всех лицах изображалось сознание значительности этой минуты, ее величия, но также ожидание - некоторые из верующих, вспоминая, что при смерти Христа земля разверзлась от скорби и мертвые восстали из могил, думали, что, может, и теперь будут явлены какие-то видимые знаки, чтобы прославить смерть апостола в веках. Иные даже говорили себе: "А вдруг господь изберет час гибели Петра, чтобы, как обещал, сойти с небес и вершить суд над миром". С этой мыслью они препоручали себя милосердию спасителя.

Но вокруг все было спокойно. Холмы словно выгревались и отдыхали на солнце. Наконец шествие остановилось между цирком и Ватиканским холмом. Солдаты принялись копать яму, другие положили на землю крест, молотки и гвозди, ожидая, когда будут закончены приготовления, а толпа, все такая же притихшая и сосредоточенная, стояла на коленях.

Голову апостола озаряли золотистые лучи, в последний раз обернулся он к городу. Вдали, чуть пониже, серебрились воды Тибра, на другом берегу было видно Марсово поле, повыше - мавзолей Августа, ниже - огромные термы, которые начал сооружать Нерон, еще ниже - театр Помпея, а за ними, частью заслоненные другими зданиями, - Септа Юлия433 , множество портиков, храмов, колоннад, многоэтажных зданий и, наконец, совсем далеко облепленные домами холмы, гигантский человеческий муравейник, границы которого тонули в голубом тумане, гнездо преступлений, но также могущества, очаг безумия, но также порядка, город, ставший главою мира, его угнетателем, но также его законодателем и замирителем, всесильный, непобедимый, вечный город.

Окруженный солдатами Петр смотрел на него, как царственный властелин смотрел бы на свою вотчину, и говорил ему: "Ты искуплен, ты мой!" И никто

- не только среди копавших яму солдат, но даже среди верующих - не догадывался, что средь них стоит истинный владыка этого города и что императоры уйдут, что волны варваров схлынут, что минуют века, а этот старец будет здесь царить постоянно.

Солнце еще ниже опустилось к Остии, стало большим, багровым. Вся западная половина неба воссияла ослепительным светом. Солдаты подошли к Петру, чтобы раздеть его.

Однако он, шепча молитву, вдруг распрямился и поднял высоко правую руку. Палачи остановились, точно оробев перед ним, - верующие, затаив дыхание, тоже ждали, что он что-то скажет, и наступила полная тишина.

А он, стоя на возвышении, вытянутою рукой начал творить крестное знамение, благословляя в смертный свой час:

- Urbi et orbi!434

И в тот же дивный вечер другой отряд солдат вел по Остийской дороге Павла из Тарса к месту, где находился источник Сальвия. И за ним также шла толпа верующих, им обращенных, среди которых он узнавал более близких ему людей, и останавливался, и говорил с ними - к нему как к римскому гражданину стража относилась более почтительно. Еще за Тригеминскими воротами им повстречалась Плавтилла, дочь префекта Флавия Сабина435 ; видя ее молодое лицо все в слезах, Павел молвил: "Плавтилла, дочь спасения вечного, ступай с миром. Дай мне только платок, которым мне завяжут глаза, когда буду отходить к господу". И, взяв платок, пошел дальше с лицом радостным, как у работника, что, славно потрудившись целый день, возвращается домой. Мысли его, как и у Петра, были спокойны и ясны, подобно вечернему небу. Глаза задумчиво смотрели на простиравшуюся перед ним равнину и на Альбанские горы, утопающие в лучах. Он вспоминал свои странствия, свои труды и деяния, битвы, в которых побеждал, церкви, которые во всех краях и за всеми морями основал, и думал, что честно заслужил отдых. Он также исполнил свой урок, и посеянное им, думал он, уже не развеет вихрь злобы. Он уходил с уверенностью, что в войне, объявленной миру его истиной, она победит, и безграничный покой нисходил на его душу.

Путь до места казни был дальний, стало темнеть. Вершины гор окрасились пурпуром, а их подножья медленно застилала тень. Возвращались домой стада. Шли ватаги рабов с земледельческими орудиями на плечах. Перед домами играли на дороге дети, они с любопытством глядели на проходивших солдат. В этом вечере, в прозрачном, золотистом воздухе были не просто покой и умиротворенность, но казалось, звучит некая гармония, плывущая от земли к небу. И Павел слышал ее, и сердце его переполнялось радостью при мысли, что в эту музыку вселенной он внес свой звук, какого еще не бывало и без которого земля была как "медь звенящая или кимвал звучащий".

И он вспоминал о том, как учил людей любви, как говорил им, что, хоть и раздали бы они все имущество бедным, хоть овладели бы всеми языками, и всеми тайнами, и всеми науками, они ничто без любви милосердной, долготерпеливой, которая не мыслит зла, не ищет своего, все покрывает, всему верит, на все надеется, все переносит.

Так и прошла его жизнь в том, чтобы учить людей этой истине. И ныне он говорил себе: "Какая сила ее опровергнет, что может ее победить? Неужто сумеет заглушить ее император, даже будь у него вдвое больше легионов, вдвое больше городов и морей, земель и народов?"

И он шел за наградой как победитель.

Процессия наконец свернула с широкой дороги на узкую тропинку, ведшую на восток, к источнику Сальвия. Багряное солнце румянило вересковые луга. У источника центурион остановил солдат - час настал!

Но Павел, перекинув через плечо платок Плавтиллы, не спешил повязать им глаза - в последний раз возвел он излучавший безграничное спокойствие взор к вечному вечернему свету и начал молиться. Да, час настал! Однако пред собою видел он длинную звездную дорогу, восходившую к небесам, и все повторял мысленно те же слова, которые, с сознанием исполненной службы и близкой кончины, написал ранее: "Подвигом добрым я подвизался, течение совершил, веру сохранил. А теперь готовится мне венец правды".

432 Pons Triumphalis (Примеч. автора.)
433 С е п т а Ю л и я - помещение для голосования на северном склоне Капитолия.
434 Городу и миру! (Лат.)
435 Флавий Сабин Тит - старший сын Веспасиана.

Глава LXXII

А Рим по-прежнему безумствовал - казалось, город, покоривший весь мир, ныне, не имея надлежащего правления, начинает разрушаться от внутренних раздоров. Еще до того, как для апостолов пробил последний час, был обнаружен заговор Пизона, и пошла столь беспощадная жатва, полетело столько знатнейших голов Рима, что даже тем, кто видел в Нероне бога, он стал представляться богом смерти. Скорбь воцарилась в городе, страх поселился в домах и в сердцах, но все так же были украшены портики плющом и цветами, и горевать по погибшим было запрещено. Просыпаясь по утрам, люди спрашивали себя, чья нынче очередь. Тени убиенных тянулись призрачной свитой за императором, и свита эта с каждым днем умножалась.

Пизон поплатился за заговор своею головой, за ним последовали Сенека и Лукан, Фений Руф и Плавтий Латеран, и Флавий Сцевин, и Афраний Квинциан, и распутный товарищ императоровых бесчинств Туллий Сенецион, и Прокул, и Арарик, и Авгурин, и Грат, и Силан, и Проксум436 , и Субрий Флав, когда-то всею душою преданный Нерону, и Сульпиций Аспер. Одних сгубило собственное ничтожество, других - трусость, некоторых - богатство, иных - смелость. Напуганный числом заговорщиков, император оцепил городские стены солдатами и держал город словно бы в осаде, каждый день посылая центурионов со смертными приговорами в дома подозреваемых. Приговоренные еще унижались в раболепных письмах, благодарили императора за приговор и завещали ему часть своего имущества, чтобы остальное сохранить для детей. Можно было подумать, что Нерон умышленно переходит все границы, желая убедиться, до какой степени дошло падение и как долго люди будут выносить его кровавое владычество. Вслед за заговорщиками казнили их родных, друзей и даже просто знакомых. Обитатели великолепных, после пожара сооруженных домов, выходя на улицу, могли быть уверены, что увидят череду похоронных процессий. Помпей, Корнелий Марциал, Флавий Непот и Стаций Домиций437 погибли, обвиненные в недостаточной любви к императору; Новий Приск - из-за того, что был другом Сенеки; Руфрия Криспина лишили права на огонь и воду за то, что он был когда-то мужем Поппеи. Великого Тразею сгубила его добродетель, многие поплатились жизнью за благородное происхождение, даже Поппея стала жертвой минутной вспышки Неронова гнева.

А сенат пресмыкался перед свирепым владыкой, воздвигал в честь его храмы, давал обеты за его голос, увенчивал его статуи и, как богу, назначал ему жрецов. С трепетом в душе отправлялись сенаторы на Палатин восхвалять пенье "Периодоникия" и вместе с ним безумствовать на оргиях среди обнаженных тел, вина и цветов.

А между тем где-то внизу, из почвы, пропитанной кровью и слезами, тихо, но неуклонно подымались всходы посеянных Петром семян.

436 Имеются в виду участники заговора Пизона, всадники Церварий Прокул, Вулкаций Арарик, Юлий Авгурин, Мунаций Грат и преторианский трибун Стаций Проксум.
437 преторианские трибуны.

Глава LXXIII

Виниций - Петронию:

"Мы и здесь, carissime, знаем, что творится в Риме, а чего не знаем, о том сообщают нам твои письма. Когда бросаешь камень в воду, волны расходятся кругами все дальше и дальше, подобная волна безумия и злобы дошла с Палатина даже до нас. По пути в Грецию тут побывал посланный императором Карринат, который ограбил города и храмы, чтобы пополнить опустевшую казну. Ценою пота и слез людских в Риме сооружается Золотой дворец. Возможно, что мир еще не видывал такого дома, но не видывал он и подобных бесчинств. Ведь ты Каррината знаешь. Вроде него был и Хилон, пока не искупил свою жизнь смертью. Однако до ближайших к нам селений люди Каррината не добрались - быть может, потому, что здесь нет ни храмов, ни сокровищ. Ты спрашиваешь, чувствуем ли мы себя в безопасности. Скажу одно: о нас забыли, и пусть это будет тебе ответом. В эту минуту из портика, в котором я пишу тебе, я вижу наш тихий залив, а на нем - Урса в челне, опускающего невод в светлую воду. Моя жена рядом со мною прядет красную шерсть, а в садах, под сенью миндальных деревьев, поют песни наши рабы. О, carissime, какой тут покой, какое полное забвение былых тревог и горестей! Но не Парки, как пишешь ты, прядут сладостную нить жизни нашей, это Христос благословляет нас, возлюбленный наш бог и спаситель. Скорбь и слезы нам не чужды, ибо учение наше велит оплакивать горе ближних, но даже в слезах этих таится вам неведомое утешение - мы уповаем, что, когда истечет срок жизни нашей, мы встретим вновь всех дорогих нам погибших и тех, кому за истину божью еще предстоит погибнуть. Петр и Павел для нас не умерли, но родились в славе. Души наши видят их, и, когда глаза плачут, сердца наши веселятся их веселием. О да, дорогой мой, мы счастливы таким счастьем, над которым ничто не властно, ибо смерть, для вас конец всего, будет для нас лишь переходом к еще более безмятежному покою, более великой любви и блаженству.

Так и текут наши дни и месяцы в сердечном согласии. Наши слуги и рабы, подобно нам, веруют в Христа, он же заповедал любовь, вот мы все и любим друг друга. Нередко при заходе солнца или в час, когда луна уже серебрит воды, мы говорим с Лигией о прежних временах, которые нам теперь кажутся сном, и, когда я думаю, что эта любимая головка, которую я каждый день баюкаю на своей груди, была так близка к мукам и гибели, я всею душой восхваляю моего господа, ибо он один мог ее вырвать из тех лап, спасти на самой арене и возвратить мне навсегда. О Петроний, ты же видел, сколько утешения и стойкости в бедах дает наше учение, сколько терпения и мужества перед лицом смерти, так приезжай, погляди теперь, сколько дает оно счастья в обычном, будничном течении жизни. Видишь ли, люди доселе не знали бога, которого можно любить, потому и сами друг друга не любили, отчего были несчастливы, ибо как свет исходит от солнца, так и счастье исходит из любви. Этой истине не научили ни законодатели, ни философы, ее не было ни в Греции, ни в Риме, а если я говорю "в Риме", это значит - на всей земле. Сухое, холодное учение стоиков, к которому влекутся люди добродетельные, закаляет сердца, как стальные мечи, но скорее делает их равнодушными, чем улучшает. Однако зачем я говорю это тебе, который больше меня учился и больше понимает? Ведь ты также знал Павла из Тарса и не раз подолгу беседовал с ним. Как же тебе не знать, что рядом с истиной, которую он проповедовал, все учения ваших философов и риторов - мыльные пузыри, пустые, ничего не значащие слова. Помнишь, как он задал тебе вопрос: "А если бы император был христианином, разве не чувствовали бы вы себя в большей безопасности, более уверенными во владении тем, чем владеете, чуждыми тревог и спокойными за завтрашний день?" Ты возражал ему, говоря, что наше учение - враг жизни, я же теперь отвечу тебе, что, если бы я с начала моего письма только повторял два слова: "Я счастлив!", я и то не сумел бы выразить тебе полноту моего счастья. Ты на это скажешь, что мое счастье - Лигия! Да, дорогой мой! И это потому, что я люблю ее бессмертную душу и что оба мы любим друг друга во Христе, а в такой любви нет ни разлук, ни измен, ни перемен, ни старости, ни смерти. Когда уйдут молодость и красота, когда тела наши увянут и придет смерть, любовь останется, ибо останутся теми же души. До того как глаза мои открылись для света, я ради Лигии готов был поджечь собственный дом, а теперь я говорю тебе: нет, я ее не любил, любить научил меня только Христос. В нем - источник счастья и покоя. И это говорю не я, но сама жизнь. Сравни ваши пронизанные тревогой наслажденья, ваши восторги, таящие неуверенность в завтрашнем дне, ваши оргии, подобные поминальным пиршествам, сравни их с жизнью христиан, и ты получишь готовый ответ. Но чтобы сравнивать более основательно, приезжай в наши благоухающие чабрецом горы, в наши тенистые оливковые рощи, на наши увитые плющом берега. Тебя ждет тут покой, какого ты давно не ведал, и искренне любящие сердца. Душа у тебя благородная, добрая, ты должен быть счастлив. Быстрый твой ум сумеет распознать истину, и, распознав, ты ее полюбишь - можно быть ее врагом, как император или Тигеллин, но быть равнодушным к ней никто не сумеет. О мой Петроний, мы с Лигией тешим себя надеждой увидеть тебя вскорости. Будь здоров, счастлив и приезжай к нам".

Петроний получил письмо Виниция в Кумах, куда приехал вместе с прочими августианами, сопровождавшими императора. Его долголетняя борьба с Тигеллином подходила к концу. Петроний уже знал наверняка, что проиграет, и причина была ему понятна. Император с каждым днем все чаще опускался до роли комедианта, шута и возницы, все глубже погрязал в болезненном, гнусном, скотском разврате, и утонченный арбитр изящества становился для него только бременем. Даже когда Петроний молчал, Нерон видел в его молчании укор; даже когда он хвалил, чувствовал издевку. Блестящий патриций раздражал самолюбие Нерона и пробуждал зависть. Богатства Петрония, принадлежавшие ему великолепные произведения искусства разжигали алчность и властелина, и всесильного фаворита. Петрония покамест щадили ввиду предстоявшей поездки в Ахайю, где его вкус, его понимание греческой жизни могли пригодиться. Но Тигеллин исподволь внушал императору, что Карринат превосходит Петрония вкусом и знаниями и сумеет лучше устроить в Ахайе игры, приемы и триумфы. С этой минуты Петроний был обречен. Однако послать ему приговор здесь, в Риме, не решались. И император, и Тигеллин помнили, что этот изнеженный эстет, "делающий из ночи день", поглощенный наслажденьями, искусством и пирами, будучи проконсулом в Вифинии, а затем консулом в столице, выказал поразительную деловитость и энергию. Его считали способным на все и знали, что в Риме он пользуется любовью не только народа, но даже преторианцев. Никто из приближенных императора не брался предсказать, как поступит Петроний в таких обстоятельствах, - посему сочли более разумным выманить его из города и нанести удар, когда он будет в провинции.

С этой целью было ему послано приглашение явиться вместе с другими августианами в Кумы, и Петроний, хоть и догадывался о подвохе, поехал - возможно, не желая оказывать явного сопротивления, а может, и для того, чтобы еще раз показать императору и августианам свое веселое, чуждое забот и тревог лицо и одержать над Тигеллином последнюю, предсмертную победу.

Тогда Тигеллин, не теряя времени, сразу же обвинил его в дружбе с сенатором Сцевином, который был душою заговора Пизона. Остававшихся в Риме слуг Петрония бросили в тюрьму, дом был оцеплен преторианцами. Узнав об этом, он, однако, не обнаружил и тени тревоги или беспокойства и с усмешкою сказал августианам, которых потчевал на своей роскошной вилле в Кумах:

- Агенобарбу не по нраву прямые вопросы, вот увидите, как он смутится, когда я у него спрошу, он ли приказал заточить в тюрьму мою фамилию в столице.

После чего пообещал устроить пир "перед далеким путешествием". Во время приготовлений к пиру и прибыло письмо Виниция.

Прочитав его, Петроний задумался, но вскоре лицо его вновь осветилось обычным выражением спокойствия, и вечером того же дня он написал следующий ответ:

"Рад вашему счастью и удивляюсь вашей сердечности, carissime, я не предполагал, что двое влюбленных могут помнить о ком-то третьем, тем паче находящемся далеко. А вы не только не забыли меня, но уговариваете приехать на Сицилию, готовые поделиться вашим хлебом и вашим Христом, который, как ты пишешь, так щедро одаряет вас счастьем.

Если это так, чтите его. Я-то полагаю, дорогой мой, что Лигию тебе возвратил также отчасти Урс, а отчасти римский народ. Будь император другим человеком, я бы даже подумал, что причина отказа от дальнейших преследований - твое родство с ним через внучку Тиберия, которую тот некогда отдал в жены одному из Винициев. Но если ты считаешь, что все это сделал Христос, спорить с тобою не стану. Да, да, не скупитесь на жертвоприношения ему. Прометей тоже посвятил себя людям, но увы! Прометей скорее всего лишь вымысел поэтов, меж тем как достойные доверия люди говорили мне, что видели Христа собственными глазами. Вместе с вами я думаю, что это самый порядочный из богов.

Вопрос Павла из Тарса я помню и согласен, что, если бы, к примеру, Агенобарб жил согласно учению Христа, у меня, возможно, нашлось бы время съездить к вам на Сицилию. Тогда под сенью деревьев, сидя у источников, мы смогли бы вести беседы о всех богах и всех истинах, как вели их в древности греческие философы. А пока я вынужден ответить тебе вкратце.

Я признаю только двух философов: одного зовут Пиррон, второго - Анакреонт. Остальных всех отдам тебе задешево вместе со всею школой греческих и наших стоиков. Истина обитает на горных высотах, так высоко, что самим богам не удается ее узреть с вершины Олимпа. Тебе, carissime, кажется, что ваш Олимп еще выше, и, стоя на нем, ты мне кричишь: "Взойди, и ты увидишь такие пейзажи, каких до сих пор не видывал!" Возможно. Но я отвечаю тебе: "Друг мой, у меня нет ног!" И когда дочитаешь это письмо до конца, я надеюсь, ты признаешь, что я прав.

Нет, счастливый супруг царевны-зари! Ваше учение не для меня. Мне любить вифинцев, которые носят мои носилки, египтян, отапливающих мои бани, Агенобарба и Тигеллина? Клянусь белыми коленами Харит, что, даже если бы я хотел, все равно не сумею. В Риме найдется не менее ста тысяч человек, у которых либо торчащие лопатки, либо толстые колени, либо иссохшие икры, либо круглые глаза, либо чересчур большие головы. Прикажешь мне также и их любить? Где же мне взять эту любовь, если я не чувствую ее в сердце? А если ваш бог хочет, чтобы я их всех любил, почему ж он, будучи всемогущим, не дал им форм таких, как у Ниобидов, которых ты видел на Палатине? Кто любит красоту, по одной этой причине неспособен любить безобразие. Другое дело - не верить в наших богов, но их можно любить, как любили Фидий, и Пракситель, и Мирон, и Скопас, и Лисипп.

И если бы я даже захотел идти туда, куда ты меня зовешь, я не могу. А так как я и не хочу, то дважды не могу. Ты, как Павел из Тарса, веришь, что когда-нибудь по ту сторону Стикса, на полях Елисейских, вы увидите вашего Христа. Превосходно! Пусть тогда он сам тебе скажет, принял бы он меня с моими геммами, с моей мурринской чашей, и с изданиями Сосиев, и с моей Златоволосой. При мысли об этом, дорогой мой, меня разбирает смех - ведь даже и Павел из Тарса говорил мне, что ради Христа надо отказаться от венков из роз, от пиров и наслаждений. Правда, взамен он сулил мне другое счастье, но я ему возразил, что для этого другого я слишком стар и что глаза мои всегда будут любоваться розами и запах фиалок также будет мне всегда приятней, нежели вонь грязного "ближнего" из Субуры.

Вот причины, по которым ваше счастье не для меня. Но, кроме этого, есть еще одна, которую я приберег для тебя напоследок. Меня призывает Танатос. Для вас начинается рассвет жизни, а для меня солнце уже зашло, и мрак сгущается над моей головой. Иными словами, я должен умереть.

Не стоит об этом долго говорить. Так должно было кончиться. Зная Агенобарба, ты легко это поймешь. Тигеллин меня победил. Нет, не так! Просто моим победам пришел конец. Я жил, как хотел, и умру, как мне нравится.

Не принимай этого близко к сердцу. Ни один бог не обещал мне бессмертия, стало быть, ничего неожиданного не случится. И ты, Виниций, ошибаешься, утверждая, что только ваше божество учит умирать спокойно. Нет! Наш мир знал и до вас, что, когда выпита последняя чаша, пришло время уйти, отдохнуть, и он еще умеет это делать спокойно. Платон говорит, что добродетель - это музыка, а жизнь мудреца - гармония. Если так, я умру, как жил, - добродетельно.

Еще хотел бы я проститься с твоей божественной супругой словами, которыми я приветствовал ее в доме Авла: "Разные, очень разные видел я народы, но равной тебе не знаю".

И если душа есть нечто большее, чем полагает Пиррон, то моя душа, летя к пределам Океаноса, заглянет к вам и присядет у вашего дома в образе мотылька или, как верят египтяне, ястреба.

В другом виде прибыть я не могу.

А тем временем пусть обратится Сицилия для вас в сад Гесперид, пусть полевые, лесные и речные нимфы усыпают вам дорогу цветами и во всех акантах колонн вашего дома пусть гнездятся белые голуби".

Глава LXXIV

Петроний не ошибся. Два дня спустя молодой Нерва, всегда его любивший и преданный ему, прислал в Кумы своего отпущенника с известием обо всем, что творилось при дворе императора.

Гибель Петрония была предрешена. Собирались завтра же послать к нему центуриона с приказом оставаться в Кумах и ждать там дальнейших распоряжений. Следующий гонец, которого пошлют через несколько дней, доставит смертный приговор.

С невозмутимым спокойствием выслушал Петроний вольноотпущенника, затем сказал:

- Отнесешь своему господину одну из моих ваз, я дам ее тебе перед твоим отъездом. Также передай ему, что я от всей души его благодарю за эту весть - теперь я смогу опередить приговор.

И он вдруг рассмеялся, как человек, которого осенила замечательная мысль и который заранее радуется ее осуществлению.

В тот же вечер его рабы были разосланы во все концы Кум с приглашениями всем августианам и августианкам принять участие в пире на роскошной вилле арбитра изящества.

Сам хозяин в пополуденные часы что-то писал в библиотеке, затем принял ванну, после чего велел вестипликам себя одеть и, великолепный, нарядный, подобный божеству, зашел в триклиний, чтобы взглядом знатока проверить, все ли сделано как надо, а затем направился в сад, где отроки и юные гречанки с островов плели к ужину венки из роз.

Лицо его не омрачала даже тень тревоги. О том, что пир будет необычный, слуги узнали лишь по его распоряжению выдать особенные награды тем, кем он был доволен, и слегка выпороть тех, чья работа ему не понравилась, либо тех, кто еще прежде заслужил выговор и наказанье. Кифаристам и певцам он обещал щедрую плату, и наконец, усевшись в саду под буком, сквозь листву которого падали на землю солнечные лучи, испещряя ее светлыми пятнами, он призвал к себе Эвнику.

Она явилась в белых одеждах с веткою мирта в волосах, прелестная, как Грация, и Петроний, усадив ее подле себя и слегка коснувшись пальцами ее виска, стал разглядывать ее с таким упоеньем, с каким знаток смотрит на божественно прекрасную статую, созданную резцом мастера.

- Эвника, - молвил он, - знаешь ли ты, что ты уже давно не рабыня?

А она, подняв на него свои спокойные голубые глаза, отрицательно покачала головой.

- Нет, господин, я навсегда твоя рабыня, - возразила она.

- Но ты, возможно, не знаешь, - продолжал Петроний, - что эта вилла и эти рабы, которые там плетут венки, и все, что в ней есть, и поля, и стада, отныне принадлежит тебе.

Слыша такие речи, Эвника вдруг отодвинулась от него и спросила голосом, в котором звучала тревога:

- Зачем ты говоришь мне это, господин?

Потом опять придвинулась и пристально поглядела на него, часто мигая от напряжения. Еще минута, и лицо ее стало белее полотна, а он все улыбался и наконец произнес всего одно слово:

- Да!

Наступило молчание, лишь шелестели от легкого ветра листья бука. Петроний теперь мог и впрямь подумать, что перед ним статуя белого

мрамора.

- Эвника! - молвил он. - Я хочу умереть спокойно.

И девушка, поглядев на него с душераздирающей улыбкой, прошептала:

- Я слушаю тебя, господин.

Вечером гости, уже не раз бывавшие на пирах у Петрония и знавшие, что рядом с ними даже пиры императора кажутся скучными и варварскими, толпою стали сходиться на виллу - ни у кого и в мыслях не было, что это последнее пиршество. Многие, правда, знали, что над утонченным арбитром нависли тучи императорской немилости, но это уже столько раз случалось и столько раз Петроний умело разгонял тучи находчивым шагом или одним смелым словом - никто не допускал, что ему может грозить серьезная опасность. Веселое лицо Петрония и обычная легкая улыбка только укрепили эту уверенность. В божественных чертах прелестной Эвники, которой он сказал, что хочет умереть спокойно, и для которой каждое его слово было священным оракулом, светилось безмятежное спокойствие, а в глазах мерцали странные огоньки, которые можно было приписать радости. Стоявшие в дверях триклиния отроки с убранными под золотые сетки волосами надевали на головы прибывавшим гостям венки из роз, предупреждая их, по обычаю, чтобы переступали порог правою ногой. Нежный запах фиалок плыл по залу, в лампах разноцветного александрийского стекла горели огни. У лож стояли девочки-гречанки, чтобы увлажнять благовониями ноги гостей. Вдоль стен кифаристы и афинские певцы ждали мановения повелителя хора.

Столы были накрыты с изумительной роскошью, но роскошь эта была не кричащей, не подавляющей, она казалась естественным цветеньем богатства. Дух веселья и свободы царил в зале и вместе с запахом фиалок радовал сердца. Входившие в зал гости чувствовали, что их здесь не ждет ни принуждение, ни опасность, как то бывало у императора, где за недостаточно горячую или не вполне удачно выраженную похвалу пенью или стихам можно было поплатиться жизнью. При виде огней и увитых плющом кувшинов, при виде вин, охлаждающихся в сосудах со снегом, и изысканных яств гостями овладевала веселая беспечность. Вскоре весь зал гудел от оживленных голосов, как гудит рой пчел над цветущей яблоней. Порою среди этого шума раздавался взрыв веселого смеха, порою - хвалебные возгласы, а порою - неумеренно звучный поцелуй, дань восхищения белой ручке.

Прежде чем пригубить чашу, гости проливали несколько капель в жертву бессмертным богам, дабы снискать их покровительство и милость для хозяина дома. Что за беда, что многие не верили в богов! Так велели обычай и суеверие. Возлежа рядом с Эвникой, Петроний говорил о римских новостях, о последних разводах, о любви, о любовных интрижках, о состязаниях, о Спикуле, прославившемся в последнее время на арене, и о новых книгах, появившихся у Атракта и Сосиев. Совершая жертвенное возлияние, он говорил, что льет вино только в честь Владычицы Кипра, ибо она древнее и могущественнее всех богов, одна она бессмертна, извечна, всевластна.

Беседа его была подобна солнечному лучу, освещающему то один, то другой предмет, либо летнему ветерку, колеблющему цветы в саду. Наконец он кивнул предводителю хора, и по этому знаку раздались нежные звуки кифар и вторящие им молодые голоса. Затем танцовщицы с Коса, землячки Эвники, в развевающихся прозрачных одеждах прельщали взоры розовыми своими телами. В заключение египетский гадатель предсказывал гостям их будущее по цветным камушкам-оракулам в стеклянном сосуде.

А когда гости пресытились этими развлечениями, Петроний слегка приподнялся на сирийской подушке и, как бы между прочим, сказал:

- Друзья мои! Простите, что я на пиру обращаюсь к вам с просьбой: пусть каждый возьмет от меня в дар тот кубок, из которого пролил вино в честь богов и за мое благополучие.

Кубки Петрония сверкали золотом и самоцветами, поражали мастерскою резьбой, и, хотя раздача подарков была в Риме делом обычным, ликование охватило гостей. Одни стали благодарить и громко восхвалять хозяина, другие говорили, что сам Юпитер не баловал богов на Олимпе подобными дарами, но были и такие, что колебались, взять ли подарок, - слишком уж превышала его ценность привычные мерки.

Петроний же, высоко подняв мурринскую чашу, походившую на сияющую радугу и поистине бесценную, молвил:

- Вот чаша, из которой я совершил возлияние в честь Владычицы Кипра. Пусть же отныне не коснутся ее ничьи уста и ничьи руки не прольют из нее вино в честь другой богини!

И он бросил драгоценный сосуд на пол, усыпанный фиолетовыми цветами шафрана. Брызнули осколки, и тогда, видя изумленные взгляды гостей, Петроний сказал:

- Не удивляйтесь, дорогие друзья, и продолжайте веселиться. Старость и недуги - печальные спутники последних лет жизни. Но я подам вам хороший пример и хороший совет: видите ли, друзья, можно их не дожидаться и, прежде чем они придут, уйти добровольно, как ухожу я.

- Что ты хочешь сделать? - с тревогою спросили его несколько голосов.

- Я хочу веселиться, пить вино, слушать музыку, смотреть на эти божественные формы, которые вы видите рядом со мною, а потом уснуть в венке из роз. С императором я уже простился. Не хотите ли послушать, что я написал ему на прощанье?

С этими словами он достал из-под пурпурного изголовья табличку и начал читать:

"Я знаю, о государь, что ты с нетерпеньем ждешь моего приезда и что твое преданное дружеское сердце днем и ночью тоскует по мне. Я знаю, что ты осыпал бы меня дарами, доверил бы мне префектуру претория, а Тигеллина назначил бы тем, для чего он создан богами: сторожем мулов в твоих землях, которые ты получил в наследство, отравив Домицию. Уж ты меня прости, но клянусь тебе Гадесом и пребывающими там тенями твоей матери, жены, брата и Сенеки, что не могу приехать к тебе. Жизнь, дорогой мой, - это огромная сокровищница, и из этой сокровищницы я умел выбирать самые чудесные драгоценности. Но есть в жизни и такие вещи, которых я долее сносить не в силах. О, прошу тебя, не подумай, будто мне мерзит то, что ты убил мать, и жену, и брата, что ты сжег Рим и отправил в Эреб всех порядочных людей в твоем государстве. Нет, любезный правнук Хроноса! Смерть - удел человеческого стада, а от тебя ничего иного и ожидать нельзя было. Но еще долгие, долгие годы терзать себе уши твоим пеньем, видеть твои домициевские тонкие ноги, дергающиеся в пиррейской пляске, слушать твою игру, твою декламацию и твои вирши, о жалкий провинциальный поэт, - вот что стало мне невмоготу и пробудило желание умереть. Рим, слушая тебя, затыкает уши, мир над тобою смеется, и краснеть за тебя я больше не хочу, не могу. Вой Цербера, милый мой, хоть и будет смахивать на твое пенье, меньше расстроит меня, потому что я никогда не был его другом и не обязан стыдиться за его голос. Будь здоров, но не пой, убивай, но не пиши стихов, отравляй, но не пляши, поджигай, но не играй на кифаре - такие пожелания и такой последний дружеский совет шлет тебе Арбитр Изящества".

Гости струхнули - они знали, что для Нерона утрата престола была бы менее жестоким ударом. Им также было ясно, что человек, написавший такое письмо, должен погибнуть, и смертельный страх обуял их, что они подобное письмо выслушали.

Однако Петроний рассмеялся так искренне и весело, словно речь шла о невиннейшей шутке, и, обведя взором присутствующих, сказал:

- Веселитесь и гоните прочь все тревоги. Никто не обязан хвалиться тем, что слышал это письмо, а я похвалюсь им разве что Харону, когда он будет меня перевозить.

И, кивнув врачу, он протянул ему руку. Искусный врач-грек в одно мгновенье обкрутил ее златотканой повязкой и вскрыл жилу на сгибе. Кровь брызнула на изголовье и залила Эвнику, которая, поддержав голову Петрония, склонилась над ним.

- Господин мой, неужели ты думал, что я тебя покину? Если бы боги пожелали даровать мне бессмертие, а император - власть над миром, я и то последовала бы за тобою.

Петроний улыбнулся, приподнял голову и, легко коснувшись устами ее уст, отвечал:

- Идем со мною. - Потом прибавил: - Ты поистине меня любила, божественная моя!

А она протянула врачу свою нежно розовеющую руку, и минуту спустя кровь ее полилась, смешиваясь с его кровью.

Но тут Петроний дал знак предводителю хора, и опять зазвучали кифары и голоса певцов. Сперва пели "Гармодия", а затем - песню Анакреонта, в которой поэт жалуется, что однажды, найдя у своих дверей озябшего и заплаканного сыночка Афродиты, взял его в дом, обогрел, осушил его крылышки, а тот, неблагодарный, в награду своею стрелой пронзил ему сердце, и с тех пор он утратил покой...

Петроний и Эвника, прислонясь друг к другу, прекрасные как боги, слушали, улыбаясь и постепенно бледнея. Когда песня закончилась, Петроний распорядился, чтобы продолжали разносить вино и яства, потом завел разговор с сидевшими ближе о пустячных, но приятных предметах, о которых обычно говорят на пирах. Потом позвал грека и попросил на минуту перевязать жилы - его, сказал он, клонит ко сну, и он хотел бы еще разок препоручить себя Гиппосу, пока Танатос не усыпит его навсегда.

И он уснул. Когда ж проснулся, голова девушки, схожая с белым цветком, уже лежала на его груди. Он бережно опустил ее на изголовье, чтобы еще раз полюбоваться ею. После чего велел снять повязку с руки.

По его знаку певцы затянули другую песнь Анакреонта, и кифары тихо сопровождали пенье, чтобы не заглушать слова. Петроний становился все бледнее и, когда умолкли последние звуки песни, еще раз обратился к своим гостям:

- Друзья, признайтесь, что вместе с нами погибает...

Закончить он не смог - рука последним движением обняла Эвнику, потом голова откинулась на изголовье, и он скончался.

Однако гости, глядя на эти два мраморно-белых тела, подобных дивным статуям, поняли его мысль - да, с ними погибало то единственное, что еще оставалось у их мира: поэзия и красота.

Эпилог

Вначале мятеж галльских легионов под водительством Виндекса казался не слишком опасным. Императору шел только тридцать первый год, никто и надеяться не смел, что мир может вскоре избавиться от душившего его кошмара. Вспоминали, что уже не раз в правление прежних императоров бывали среди легионов беспорядки, которые, однако, подавлялись, не приводя к смене власти. Так, при Тиберии Друз усмирил мятеж паннонских легионеров, а Германик - рейнских. "Да и кто бы мог, - говорили люди, - прийти к власти после Нерона, когда почти все потомки божественного Августа погублены в его правление?" Другие, глядя на колоссальные статуи Нерона, изображающие его в виде Геркулеса, невольно думали, что никакой силе не одолеть этакой громады. А кое-кто после его отъезда в Ахайю даже тосковал по нему, ибо Гелий и Поликлит, которым он поручил править Римом и Италией, проливали еще больше крови.

Никто не был спокоен за свою жизнь и достояние. Закон перестал охранять. Исчезли человеческое достоинство и добродетель, ослабли родственные узы, и исподличавшиеся сердца даже надеяться не решались. Из Греции доходили отголоски неслыханных триумфов императора, вести о тысячах завоеванных им венков и тысячах побежденных соперников. Весь мир представал сплошной кровавой и шутовской оргией, а заодно крепло ощущение, что пришел конец доблести и чести, что настало время плясок, музыки, разврата, крови, и впредь жизнь так и пойдет. Сам император, которому восстание открывало путь для новых грабежей, не слишком тревожился по поводу бунтующих легионов и Виндекса, даже частенько давал понять, что рад этому. Уезжать из Ахайи ему не хотелось, и лишь когда Гелий сообщил, что откладывать нельзя, что он может лишиться власти, Нерон выехал в Неаполис.

Там он опять-таки играл и пел, пропуская мимо ушей сообщения о все более угрожающем ходе событий. Тщетно объяснял ему Тигеллин, что прежние бунты легионов происходили без вождей, теперь же во главе мятежа стоит муж из древнего рода аквитанских королей, вдобавок славный и опытный воин.

- Меня здесь, - отвечал Нерон, - слушают греки, а они единственные, кто умеет слушать и кто достоин моего пенья.

Он говорил, что первый его долг - служить искусству и славе. Но когда наконец до него дошла весть, что Виндекс назвал его дрянным актером, Нерон возмутился и выехал в Рим. Нанесенные ему Петронием раны, зажившие во время пребывания в Греции, снова открылись в его душе, и он намеревался искать справедливости у сената и требовать мести за столь неслыханное оскорбление.

Увидев в пути бронзовую группу, изображавшую галльского воина, поверженного римским всадником, он счел это добрым предзнаменованием, и с той поры если вспоминал о восставшем легионе и о Виндексе, то лишь затем, чтобы над ним поиздеваться. Его въезд в город затмил все виданное до тех пор. Ехал он на той же колеснице, на которой некогда справлял свой триумф Август. Чтобы освободить проход для шествия, разрушили одну арку цирка. Встречать императора вышли все сенаторы, всадники и необозримые толпы народа. Стены дрожали от выкриков: "Привет тебе, Август, привет, Геркулес! Привет, божественный, единственный, олимпиец, пифиец, бессмертный!" За колесницей несли завоеванные им венки, таблицы с названьями городов, где он одерживал триумфы, и с именами побежденных им мастеров. Нерон упивался своим торжеством и взволнованно спрашивал у окружавших его августиан, мог ли триумф Цезаря сравниться с его триумфом. Мысль, что у кого-нибудь из смертных может подняться рука на подобного полного совершенств полубога, даже не появлялась у него. Он чувствовал себя истинным олимпийцем, а потому - защищенным от всякой опасности. Восторги и безумное ликование толпы лишь разжигали собственное его безумие. В день этого триумфа можно было подумать, что не только император и город, но весь мир сошел с ума.

Под горами цветов и венков никто не видел пропасти. Однако вечером того же дня колонны и стены храмов покрылись надписями, в которых перечисляли злодеяния императора, угрожали ему скорой местью и высмеивали его как артиста. Из уст в уста передавали фразу: "До тех пор пел, пока петухов не разбудил"438 . По городу кружили тревожные, чудовищно преувеличенные слухи. Августиан охватило беспокойство. С сомнением глядя в будущее, люди не смели произнести слово надежды, не смели чувствовать, не смели думать.

А Нерон продолжал жить только театром да музыкой. Его интересовали недавно изобретенные музыкальные инструменты и новый водяной орган, который испытывали на Палатине. Его ребячливому и неспособному к твердости ни в замыслах, ни в действиях уму мнилось, что, назначив на далекое будущее представления и всяческие зрелища, он тем самым предотвращает опасность. Приближенные, видя, что он ничуть не заботится о казне и о войске, а думает лишь о метких словах для описания бедствий, совершенно растерялись. Другие предполагали, что Нерон только оглушает себя и окружающих поэтическими цитатами, чтобы самому отвлечься от тайной тревоги. Поведение его стало болезненным, лихорадочным. Всякий день в его мозгу появлялись тысячи новых планов. Порой он срывался с места, спешил выйти навстречу опасности, приказывал грузить на повозки кифары и лютни, вооружать молодых рабынь как амазонок и стягивать в Рим легионы с Востока. А порой ему казалось, что он сумеет усмирить бунт галльских легионов не силою, но пеньем. И душа его заранее тешилась картиной того, как он будет песней смягчать сердца воинов. Легионеры со слезами на глазах окружат его, а он пропоет им эпиникий, после чего начнется для него и для Рима "золотой век". Порой он снова требовал крови, а иногда говорил, что удовлетворится владычеством над Египтом; вспоминал гадателей, пророчивших ему престол в Иерусалиме; иногда же, сам себя разжалобив, мечтал, что станет бродячим певцом, будет зарабатывать себе пеньем на хлеб насущный, и города и страны будут чтить в нем уже не императора, не властелина земли, но певца, какого доселе не создавал род людской.

Так он метался, безумствовал, играл, пел, менял намерения, сыпал цитатами, превращал свою жизнь и жизнь всех вокруг в нелепый, фантастический и вместе страшный сон, в шумный фарс, состоявший из напыщенных фраз, плохих стихов, воплей, слез и крови, а между тем туча на Западе с каждым днем все росла и набирала сил. Мера исполнилась, шутовская комедия явно приближалась к концу.

Когда до слуха Нерона дошли вести о Гальбе и о присоединении Испании к бунту, он впал в исступление - стал разбивать кубки, опрокинул пиршественный стол и начал давать приказы, которых ни Гелий, ни сам Тигеллин не решались исполнить. Перебить всех галлов, живущих в Риме, затем еще раз поджечь город, выпустить из вивариев зверей, а столицу перенести в Александрию - все это казалось ему деяниями великими, поразительными и нетрудными. Но дни его всемогущества миновали, и даже соучастники прежних его преступлений уже смотрели на него как на безумца.

Однако смерть Виндекса и раздоры в рядах мятежных легионов на какое-то время словно бы перевесили чашу весов в его пользу. Опять были обещаны в Риме новые пиры, новые триумфы и новые приговоры, но вот однажды ночью из лагеря преторианцев прискакал на взмыленном коне гонец с донесеньем, что солдаты подняли знамя мятежа в самом городе и провозгласили Гальбу императором.

Когда прибыл гонец, император спал, а пробудясь, тщетно стал звать телохранителей, которые ночью должны были бодрствовать у его дверей. Дворец опустел. Только в отдаленных его уголках рабы грабили, что попадет под руку. Вид императора нагнал на них страх, они разбежались, а он в одиночестве бродил по дворцу, издавая возгласы тревоги и отчаяния.

Наконец явились спасать его вольноотпущенники Фаон, Спир и Эпафродит. Они убеждали Нерона бежать, не теряя ни минуты, но он еще тешил себя какими-то надеждами. А что, если ему, в траурном платье, произнести речь перед сенатом? Неужели сенат устоит перед его слезами и красноречием? Да если он пустит в ход все свое искусство оратора, весь свой артистический пафос и талант, разве кто в мире сможет ему сопротивляться? Разве не дадут ему хотя бы префектуру в Египте?

Привыкшие к раболепию вольноотпущенники еще не смели возразить прямо, они лишь предупредили, что, прежде чем он успеет дойти до Форума, народ разорвет его на части, и пригрозили, что, если он тотчас не сядет на коня, они также его покинут.

Фаон предложил ему убежище на своей вилле за Номентанскими воротами. Они сели на лошадей и, окутав головы плащами, помчались к городским окраинам. Ночной мрак редел. На улицах было необычно людно, чувствовалось тревожное настроение. По городу, в одиночку и группами, бродили солдаты. Невдалеке от лагеря конь императора внезапно шарахнулся, испугавшись лежавшего на дороге трупа. С головы всадника слетел плащ, и солдат, оказавшийся в эту минуту рядом, узнал императора, но, пораженный неожиданной встречей, лишь отдал ему честь. Проезжая мимо лагеря преторианцев, они слышали громкие крики в честь Гальбы. Нерон наконец понял, что час гибели близок. Им овладел страх, пробудились угрызения совести. Он говорил, что видит перед собою темноту, черную тучу, а из этой тучи глядят на него лица, в которых он узнает мать, жену и брата. От ужаса он стучал зубами, и все же его душа комедианта, казалось, находила какое-то наслаждение в этих грозных событиях. Быть всесильным властелином мира и утратить все - это представлялось ему великолепной трагедией. И, верный себе, он до конца играл в ней первую роль. На него нашла страсть цитировать, и ему хотелось, чтобы присутствующие запомнили эти цитаты для потомства. Он говорил, что хочет умереть, и звал Спикула, умевшего убивать искуснее, чем все прочие гладиаторы. А то декламировал: "Жена, отец и мать мне умереть велят!" Время от времени у него все же мелькали проблески надежды - тщетной, ребячливой. Он знал, что идет на смерть, но вместе с тем в нее не верил.

Номентанские ворота были открыты. Дальше они проехали мимо Остриана, где когда-то поучал и крестил Петр. К рассвету они были на вилле Фаона.

Там вольноотпущенники уже не стали от него скрывать, что пришло время умереть. Он приказал выкопать могилу и лег на землю, чтобы с него могли снять точную мерку. Но, увидев, как выбрасывают наверх землю из ямы, струсил. Жирное его лицо побледнело, на лбу, подобно каплям утренней росы, проступили капли пота. Он попытался оттянуть время. Дрожащим и вместе с тем актерски деланным голосом он заявил, что нет, его час еще не пришел, затем опять принялся цитировать стихи. Под конец попросил, чтобы его сожгли. "Какой артист погибает!" - повторял он как бы с удивлением.

Между тем прискакал гонец Фаона с известием, что сенат уже вынес приговор и что матереубийца должен быть казнен по древнему обычаю.

- Какой это обычай? - побелевшими губами спросил Нерон.

- Твою шею зажмут колодкой и забьют тебя насмерть розгами, а тело бросят в Тибр! - жестко ответил Эпафродит.

Тогда Нерон распахнул плащ на груди.

- Стало быть, пришел час! - молвил он, глядя на небо.

И повторил еще раз:

- Какой артист погибает!

В эту минуту раздался топот копыт. Это центурион с отрядом солдат примчался за головою Агенобарба.

- Торопись! - воскликнули вольноотпущенники.

Нерон приставил к шее нож, но дрожащей своей рукой он мог лишь слегка уколоть, и было очевидно, что вонзить острие он не решится. Тут Эпафродит вдруг толкнул его руку, и нож погрузился по рукоятку, - глаза Нерона вмиг выкатились из орбит, огромные, страшные, полные ужаса.

- Я несу тебе жизнь! - вскричал, входя, центурион.

- Слишком поздно, - хриплым голосом ответил Нерон.

Потом прибавил:

- Вот она, верность!

В одно мгновенье лицо его застыло. Кровь из толстой шеи лилась черной струей на садовые цветы. Ноги, дергаясь, несколько раз ударили по земле - и он скончался.

Верная Акта поутру обернула его тело дорогими тканями и сожгла на костре, обильно посыпанном благовониями.

И вот ушел в прошлое Нерон, как проходят ветер, гроза, пожар, война или мор, а базилика Петра439 на Ватиканском холме доныне царит над Римом и миром.

А вблизи древних Капенских ворот стоит небольшая часовня с полустертой надписью: "Quo vadis, Domine?"

438 Т. е. галлов (от лат. gallus - "петух").
439 Базилика Петра - собор св. Петра, строившийся при участии Микеланджело.

Послесловие

Роман "Камо грядеши" ("Quo vadis") наряду с трилогией ("Огнем и мечом", "Потоп", "Пан Володыевский") и "Крестоносцами" по праву считается одним из лучших исторических романов Сенкевича. Писатель начал работать над книгой весной 1894 года; по мере написания отдельные ее главы публиковались в периодической печати. Роман, завершенный в феврале 1896 года, очень скоро был переведен на все основные европейские языки. Первое русское издание вышло в Петербурге в 1896 году под названием "Quo vadis". В последующие годы роман выходил на русском языке около 20 раз под названием "Quo vadis" или "Камо грядеши". В кратчайшее время он приобрел славу выдающегося образца исторической романистики и доставил Сенкевичу мировую известность.

Действие романа развивается на протяжении последних четырех лет правления Нерона (64 - 68 гг. н. э.), открывая перед читателем драматичную страницу римской и мировой истории. События, которые образуют исторический фон романа и в которые так или иначе вовлечены главные его персонажи, тесно связаны с предшествующими десятилетиями истории императорского Рима. Не имея о ней хотя бы самого общего представления, трудно сразу войти в сложную ткань повествования.

Гражданская война середины I века до н. э. и установление диктатуры Цезаря свидетельствовали о неспособности республиканского государственного устройства обеспечить социальную стабильность и порядок в громадной мировой державе, которой стал Рим к этому времени. Убийство Цезаря в 44 году до н. э. заговорщиками-республиканцами уже ничего не могло изменить. Новая форма правления - принципат - при Августе (27 г. до н. э. - 14 г. н. э.) утвердилась окончательно. Печальный пример Цезаря показал, что открытый переход к неограниченной монархии был нежелателен. Однако, хотя Август официально именовался только "принцепсом" ("первым из сенаторов"), его власть на деле не отличалась от монархической. Высшая республиканская магистратура - консулат - продолжала функционировать, но с течением времени все больше превращалась в почетную синекуру. Сенат, считавшийся высшим государственным органом, фактически лишь выполнял указания принцепса. Параллельно создавался новый бюрократический аппарат, главную роль в котором играли зависевшие лично от императора люди (вплоть до вольноотпущенников). Со времен Августа императоры окружают себя личной гвардией (преторианцами), командир которой (префект претория) подчиняется только приказам императора.

Укрепление единоличной власти не могло, конечно, проходить беспрепятственно. Императорам приходилось постоянно опасаться выступлений со стороны оппозиции или своих собственных приближенных. Тиберий (14 - 37 гг.), построивший на окраине Рима специальный лагерь для преторианцев, чуть было не стал жертвой козней своего префекта претория - Элия Сеяпа. Внучатый племянник Тиберия, Гай Калигула (37 - 41 гг.), еще более жестокий и подозрительный, позволил рабам доносить на своих господ. Это предрешило его судьбу: среди сенатской аристократии и командиров преторианской гвардии возник заговор. В январе 41 года Калигула был убит преторианским трибуном (старшим командиром) Кассием Хереей. Дядя Калигулы, Клавдий (41 - 54 гг.) поначалу стремился учесть промахи племянника, но впоследствии вернулся к политике репрессий. Клавдий еще более упрочил позиции императорской власти: делами государства управляли его баснословно богатые вольноотпущенники - Нарцисс и Паллант. Дворцовые интриги и заговоры оказывали все большее влияние на состояние государственных дел. Свою третью жену, Валерию Мессалину (от нее Клавдий имел двоих детей - Октавию и Британника), отличавшуюся непредставимо развратным поведением, император приказал убить и женился на родной племяннице, сестре Калигулы, Агриппине Младшей. По настоянию Агриппины Клавдий усыновил ее сына, Луция Домиция Агенобарба, который принял имя Нерона Клавдия Друза. Отныне и судьба Клавдия была решена: Агриппина отравила своего мужа, а преторианцы провозгласили императором семнадцатилетнего Нерона. Тут мы уже непосредственно подходим к эпохе, изображенной в романе Сенкевича.

В юности Нерон почти ничем не проявлял своих дурных задатков. Наставниками молодого принцепса были выдающийся писатель и философ-стоик Луций Анней Сенека и префект претория Секст Афраний Бурр, поначалу поддерживавшие мир между сенатом и императором. Но Нерон сразу же оказался втянут в придворные интриги. Его мать, Агриппина, пыталась любым способом занять ведущее положение в государстве, однако встретила противодействие со стороны Сенеки и Бурра. Задумав противопоставить Нерону родного сына Клавдия, Британника, Агриппина добилась обратного: Британник был отравлен (в 55 г.), а она сама убита с ведома Нерона (в 59 г.). Так Нерон вступил на путь преступлений, который привел к гибели династии Юлиев-Клавдиев и способствовал возникновению новой гражданской войны.

В 62 году умер Афраний Бурр, а потерявший всякое влияние Сенека удалился в изгнание, откупившись от Нерона частью своего огромного состояния. В том же году Нерон женился на Поппее Сабине; свою первую жену, Октавию, любимицу римлян, он приказал сослать и умертвить. Место Бурра занял Софоний Тигеллин, человек низкого нрава, во всем подчинявшийся влиянию Поппеи. Бесчинства императора, изумившие даже привычных ко всему римлян, вызвали заговор среди сенаторов и преторианских командиров. Заговорщики группировались вокруг известного оратора Гая Кальпурния Пизона (которого они прочили в императоры). С заговором связывали свои надежды вожди так называемой стоической оппозиции (модный в то время стоицизм в кадкой-то мере служил идейным знаменем оппозиции) - Публий Клодий Тразея Пет, Сервилий Барея Соран, примыкавший к ним Сенека и др. В апреле 65 года заговор был раскрыт: в течение года погибли Пизон, Сенека, его племянник, талантливый поэт Марк Анней Лукан, Тразея Пет, десятки известных людей, в том числе Петроний, предполагаемый автор романа "Сатирикон".

Репрессии Нерона достигли небывалых размеров. В 66 году он умертвил неугодную ему Поппею и женился на Статилии Мессалине, супруге своего бывшего приближенного Вестина. В желании преуспеть на сцене император также нарушил в глазах римлян все приличия. Оставив дела на своего вольноотпущенника Эпафродита, Нерон больше года выступал в Греции. Когда он вернулся в Рим весной 68 года, выяснилось, что контролировать ситуацию невозможно: еще с 66 года шла война в Иудее, а в марте 68 года в Галлии восстал легат Гай Юлий Виндекс. Конечно, репрессиями и конфискациями Нерон лишь приблизил новую гражданскую войну. Главной ее причиной было стремление широких кругов провинциальной знати, влияние которой далеко не отвечало ее истинной силе, получить доступ к управлению государственными делами. Поэтому междоусобная борьба вылилась в соперничество различных провинциальных армий, командиры которых объявляли себя императорами.

Виндекс был разбит, но в Риме взбунтовались преторианцы, и в начале июня 68 года Нерон покончил с собой. Испанские легионы провозгласили императором Сервия Сульпиция Гальбу, но и он через полгода был убит. В 69 году на троне побывали два абсолютно бездарных человека - бывшие приближенные Нерона Марк Сальвий Отон и Авл Вителлий. Между тем еще летом 69 года действовавшие в Сирии и Иудее легионы объявили императором Флавия Веспасиана, который после нелегкой борьбы утвердился в Риме. И лишь при первых Флавиях - Веспасиане (69 - 79 гг.) и его сыне Тите (79 - 81 гг.) - империя обрела относительный покой.

Однако не только политическими катаклизмами знаменательна эпоха Нерона. В Риме ходили слухи, что грандиозный пожар в июле 64 года, длившийся почти девять дней, был устроен по приказу императора. Чтобы отвести от себя подозрения, Нерон "предал изощреннейшим казням тех, кто своими мерзостями навлек на себя всеобщую ненависть и кого толпа называла христианами. Христа, от имени которого происходит это название, казнил при Тиберии прокуратор Понтий Пилат; подавленное на время, это зловредное суеверие стало вновь прорываться наружу, и не только в Иудее, откуда пошла эта пагуба, но и в Риме..." (Тацит. Анналы, XV, 44). Эти слова Тацита (порой безосновательно принимавшиеся за позднейшую вставку) - первое историческое свидетельство о распространении в Риме христианства. Конечно, Тацит разделял все предрассудки своего времени относительно нового учения. Образ жизни первых христианских общин в Риме известен очень плохо. Во всяком случае, он был чрезвычайно замкнутым, что давало повод для самых нелепых и чудовищных подозрений. Равным образом, несомненно, что первые христианские общины объединяли преимущественно людей из низших социальных слоев, а также рабов и "...все они были оппозиционными по отношению к господствующему строю, к "властям предержащим"" (Энгельс Ф., см. М а р к с

К. и Э н г е л ь с Ф. Соч., т. 21, с. 8). В силу этого по своей организации, по имущественному положению и влиянию в обществе христианские общины 2-й половины I века даже отдаленно не напоминали католическую церковь более поздних времен, которая во времена средневековья достигла небывалого богатства и могущества.

С этим же временем христианская традиция связывает пребывание в Риме и мученическую смерть апостолов Петра и Павла. Павел, происходивший из малоазийского города Тарса, был наследственным римским гражданином. Согласно преданию, в молодости он боролся против нового учения, но позднее стал его ревностным проповедником. Современная наука считает Павла реальным историческим лицом, с которым впоследствии стали связываться различные легенды. Павлу традиционно приписывают четырнадцать посланий, изъясняющих основы христианской духовности и адресованных христианским общинам различных городов. Несомненно, более легендарна личность апостола Петра. Его деятельность в качестве главы христианской общины Рима католическая традиция считает основанием для признания главенствующего авторитета римских епископов (пап) как преемников апостола. Позднейшее апокрифическое предание связывает с пребыванием Петра в Риме следующую легенду. Спасаясь от Нероновых гонений, Петр ночью покидает Рим. За городскими воротами он встречает Христа и спрашивает его: "Quo vadis, Domine?" (Камо грядеши? - церковнослав.) Христос отвечает: "В Рим, чтобы снова принять распятие". После этого Христос возносится на небо, а Петр, видя в словах Христа провозвестие своей мученической смерти, возвращается в Рим, где его распинают вниз головой.

Итак, очевидно, что эпоха Нерона давала Сенкевичу богатый материал для воплощения его замысла. Рождению этого замысла во многом способствовало чтение античных авторов. Писатель особенно ценил "Анналы" (Летопись) Корнелия Тацита, одного из талантливейших историков античности. "Вчитываясь в "Анналы", - писал Сенкевич, - я не раз чувствовал, что во мне зреет мысль дать художественное противопоставление этих двух миров, один из которых являл собою всемогущую правящую силу административной машины, а другой представлял исключительно духовную силу". В 1893 году писатель, по его собственным словам, осматривал Рим с Тацитом в руках. Уже тогда замысел большого романа приобрел вполне ясные очертания. Дело было лишь за непосредственным отправным пунктом. Часовня под названием "Quo vadis" на Виз Аппиа в Риме (поставленная, по преданию, на том месте, где Петр встретил Христа) и оказалась искомым недостающим звеном. Вернувшись в Польшу, Сенкевич с весны 1894 года углубился в изучение исторических документов и литературы.

Как же раскрывает писатель свою идею? В романе мы видим картину двух миров - мир внешней красоты и духовной смерти противостоит миру красоты и жизни духовной. Сенкевич не удовлетворяется внешней колористикой живописания римского мира: он предлагает читателю глубокие догадки о сути мироощущения языческой римской античности. Мы видим нарисованный с поразительной яркостью и достоверностью императорский двор, внешнее великолепие которого лишь оттеняет внутреннее ничтожество Нерона и его окружения. Как вереница жутких призраков, проходят перед нами Ватиний, это, по словам Тацита, "одно из наиболее чудовищных порождений императорского дворца", бывшая жена Руфрия Криспина и Отона Поппея Сабина, у которой "было все, кроме честной души", развратный Отон, обжора Вителлий, бессердечный Тигеллин и поправший в себе все человеческое Нерон. Кровавые расправы, бесконечные пиры и невероятные оргии - все это, по мысли Сенкевича, не более как попытка старого мира забыться и заглушить неистребимое предчувствие своей обреченности, и в то же время явное доказательство того, что конец уже наступает.

Издревле Рим считал своим главным предназначением власть над миром. Охотно уступая грекам приоритет в сфере наук и искусств, римляне превыше всего ставили умение властвовать.

Ты же народами править властительно, римлянин, помни!

Се - твои будут искусства: условья накладывать мира,

Ниспроверженных щадить и ниспровергать горделивых!

(Вергилий. Энеида, VI, 851 - 853. Перев. В. Я. Брюсова.)

Однако стремление к господству изначально несло в себе зерно гибели. Мир внешней красоты, прекрасных тел, статуй, портиков, изящных складок на тоге, мир, научившийся во всем находить изящное и поднимать исполнение любой прихоти на уровень искусства, этот мир, подчинив себе все, утратил цель. Внешне могучий и прекрасный, он исчерпал себя внутренне. Отсутствие ясной жизненной перспективы порождало всеобъемлющий скепсис, следствием которого было неверие в богов, торжество эстетизма и крушение всяких нравственных идеалов. Если Рим стал миром, а мир - Римом, что же еще остается? Остается лишь насладиться всем, чем можно, и уйти из жизни, когда в ней не останется ничего неизведанного. В силу этого смерть становится искусством, прекрасным жестом, завершающим счеты с призрачной действительностью.

Подобную философию безнадежности Сенкевич вкладывает в уста Петрония - крупной трагической фигуры романа. Трагедия Петрония, этого типичного римского "интеллигента" эпохи всеобщего упадка, как раз и состоит в сознании своей обреченности и в то же время невозможности избрать другой путь. Трагична не только судьба Петрония, но и всего языческого Рима. Достаточно вспомнить кульминационную сцену романа - грандиозный пожар (быть может, лучшие в художественном отношении страницы книги), который символически осмысляется Сенкевичем как провозвестие грядущей гибели мирового города.

Мы можем, конечно, упрекнуть писателя в необъективности. Античное мироощущение вовсе не сводилось к одной телесности и голому эстетизму. Античность (в том числе и римская) дала прекрасные образцы гражданского мужества, государственной мудрости, религиозной терпимости (гонения предпринимались обычно по причинам политического характера); наконец, античности не было чуждо теплое и гуманное отношение к человеку (о чем свидетельствуют, например, сочинения Сенеки). Но писатель вовсе не обязан отождествлять себя с ученым-историком. Он волен отобрать те факты, которые в наибольшей мере отвечают его замыслу. Поэтому Сенкевич намеренно избирает эпоху смуты и упадка, намеренно сгущает краски и отвлекается от того факта, что союз двух врагов - империи и христианства - станет возможным лишь через два с половиной века после описываемых событий. Писатель хочет внушить читателю следующую мысль: при всех своих достижениях языческая античность все же не поднялась до глубокого убеждения в том, что человеческая личность есть высшая и неповторимая ценность. Языческий Рим видится писателю как прообраз грядущей цивилизации. Однако он - лишь ее материальный субстрат, прекрасное, но бездушное тело, которое нуждается в одухотворении, чтобы продолжить в веках новую жизнь.

Польская и иностранная критика встретила роман Сенкевича благосклонно. К числу неоспоримых достоинств произведения относили прекрасное знание писателем античных авторов (Сенеки, Тацита, Светония, Плутарха, Диона Кассия и др.). Достаточно сказать, что во многих эпизодах Сенкевич почти дословно следует за ними. Такова, например, заимствованная у Тацита характеристика Петрония в начале романа. Отмечались также прекрасное знание исторических реалий, необычайная достоверность изложения (такая, например, художественно выразительная деталь, как шлифованный драгоценный камень, которым Нерон пользовался наподобие монокля, была взята писателем из "Естественной истории" Плиния Старшего). Русская критика (Ф. Мищенко и Л. Шепелевич) отмечала, что роман Сенкевича является лучшим из существующих литературным изображением Рима эпохи Нерона.

Но главное внимание привлекали, разумеется, идеи романа, литературные достоинства которого сделали его одним из самых популярных произведений в мире. Поначалу симпатии католических кругов Польши и Европы целиком были на стороне Сенкевича. В 1900 году папа римский прислал писателю поздравление по случаю 25-летнего юбилея его литературной деятельности. Этими обстоятельствами не в последнюю очередь объясняется присуждение Сенкевичу в 1905 году Нобелевской премии по литературе. Напротив, русская критика выражала недовольство католической тенденциозностью автора. С течением времени, однако, католический лагерь охладел к роману. Сенкевича стали обвинять в чересчур ярком и привлекательном описании языческого мира и в якобы плоско-банальном изображении христиан. Находились критики, упрекавшие писателя даже в антиклерикализме. Крайности в оценках открывали тем не менее новую возможность для понимания смысла романа. В кругах прогрессивной польской интеллигенции роман пытались толковать как призыв к борьбе с тиранией.

Конечно же, Сенкевич в первую очередь заботился не о превознесении авторитета католической церкви. Любая попытка найти в романе прежде всего католические тенденции приведет к недопустимому искажению авторского замысла. Писателя волновало возрождение тех духовно-нравственных принципов, которые, по его мнению, составляют необходимую основу здоровой жизни общества. Идеалы раннего христианства, отражавшие чаяния наиболее угнетенных слоев Римского государства, были для Сенкевича в этом смысле тождественны идеалам широчайше понятого гуманизма, идеалам любви как принципа отношения человека к человеку. В этих идеалах писатель видел спасительное противоядие от декадентских умонастроений, набиравших силу в культурной жизни тогдашней Европы, от проповеди безнравственности и вседозволенности. Эстетизму и себялюбию, неограниченному произволу, внутренне готовому на любые злодеяния, писатель противопоставляет жизнь, стремящуюся к гуманным духовным целям. Смысл этого противопоставления далеко выходит за рамки сюжетной канвы романа, который не просто напоминает о прошлом, но обращен к настоящему и будущему. Именно здесь кроется главная причина его неизменной притягательности для читателя...

А. Столяров


Ключи истории

Опарин А.А.

Археологическое исследование книги Бытие

Предисловие

Введение

В начале...

Два Едемских наследства

Вызов Богу

Печать Каина

Проповедь длиной в 120 лет

Погибшая цивилизация?!

Этнография

Греция

Индия

Бирма

Малайский архипелаг

Австралия

Африка

Южная Америка

Центральная Америка

Северная Америка

Новая Гвинея и Полинезия

Китай

Европа

Шумерский эпос

Геология

Морские террасы на суше

Шельфы на морском дне

Геохронологическая шкала

Полезные ископаемые

Окаменелые животные

Всемирная история в 36 словах

Стройка тысячелетия

В неведомую землю

Фрески гробницы Хнумхотепа

Война царей

Самый главный ключ

Вражда столетий

Благодаря чему существует мой город

Избранная участь

Проклятые города

Мертвое море

Содомские яблоки

Царства, порожденные грехом

Царства Моав и Аммон

Библейские пророчества о Моаве и Аммоне

Выводы из пророчеств

Моавитский камень

Языческий царь

Там должен был быть я

Загадочные хетты

Безымянный слуга

Цена чечевичной похлебки

Орлиное гнездо

Столица сынов Исава

Потерянные годы - приобретенная жизнь

Оформление прав на наследство

Белый камень

История одной древней любви

Почему, Господи?!

Судьба одного избалованного ребенка

Блудница из Енаима

Тюремный сон

Тест для вечности

Перстень фараона

12 + 2 = 12

РУВИМ

СИМЕОН и ЛЕВИЙ

ИУДА

ИССАХАР

ЗАВУЛОН

НЕФФАЛИМ

ГАД

АСИР

ИОСИФ

ВЕНИАМИН

МАНАССИЯ

ЕФРЕМ

ДАН

Бог посетит вас...

Список использованной литературы

Археологическое исследование книги Бытие

Предисловие

Уважаемые читатели!

Мы рады вас приветствовать на страницах новой работы А. А. Опарина. Монография написана с учетом последних исследований отечественных и зарубежных ученых в области истории, археологии, палеонтологии, геологии, биологии. При написании работы было привлечено много англоязычных источников и материалов из Интернета. Собран и систематизирован большой исторический материал, позволивший дать полный историко-археологический комментарий книги Бытие, интерес к изучению которой сейчас весьма велик, что и побудило автора провести данное исследование.

В книге удачно сочетается археолого-исторический анализ текста с духовными выводами на наше время, раскрывающими ключи истории и философии, проблемы добра и зла, проблемы человеческих взаимоотношений.

Считаем, что книга будет интересной и полезной для археологов, историков, биологов, теологов и для самого широкого круга читателей, а также надеемся, что она станет учебным пособием для студентов вузов, обучающихся по специальностям история и теология. По многочисленным просьбам читателей мы поместили эту и другие книги автора в Интернете, на сайте http://nauka.bible.com.ua

Зинюк Н.Г., Дрозд С.С.

Введение

Бытие - это первая книга Библии. И как в любом произведении, первая глава раскрывает, намечает содержание всей Книги. Библия - это особое Произведение, Слово Бога, обращенное к людям. Поэтому и значение содержащихся в Бытии историй весьма велико. Эта Книга дает читателям ключи к пониманию Бога, Его характера, плана спасения, ключи к пониманию истории государств и народов, ключи к пониманию всего того, что происходит сегодня и ключи к разрешению жизненных проблем каждого человека. Эта Книга раскрывает глубины человеческих взаимоотношений, показывая, какими их желает видеть Бог, и как человеку стать ЧЕЛОВЕКОМ в самом высоком смысле этого слова. Книга Бытие, как и вся Библия, нелицеприятна к своим героям, нелицеприятна потому, что раскрывает историю их жизни правдиво и без прикрас, и хотя эти люди жили много столетий назад, все их проблемы очень близки и нам, людям 21 века. Книга Бытие весьма многогранна, и поэтому в своем исследовании мы решили отобразить историко-археологическую сторону этой Книги, которая вызывает наибольшее количество вопросов. Сколько лет нашей планете? Правдива ли теория эволюции и действительно ли она имела место? Откуда произошли люди на земле: от обезьян, заселены из космоса или сотворены Богом? Был ли великий потоп? Вместе с тем мы сочли необходимым поделиться и некоторыми духовными размышлениями над этой Книгой, которые, мы в этом уверены и убеждены на собственном опыте, помогут каждому человеку, живущему сегодня в век научно-технического прогресса, решить многочисленные свои проблемы, обрести истинную радость, мир и покой. Каждая глава нашей книги состоит из нескольких разделов (а в некоторых главах они не выделены):

Евангельская весть - в этой рубрике рассказывается на примерах героев книги Бытие, как найти Бога, как воспитать характер, пригодный для вечности, как победить отрицательные черты в себе и узнать волю Божию лично для себя, а также, научиться правильным человеческим взаимоотношениям.

Археологический комментарий - в нем приводятся научные исторические и археологические данные по тем или иным вопросам.

Сквозь тысячелетия - в этом разделе помещены Библейские пророчества, приведенные в книге Бытие, и показано их исполнение в истории.

Вопросы для размышления - в этой рубрике приведены вопросы, которые наиболее значимы сегодня для каждого из нас, а также позволяющие поразмыслить над прочитанным в той или иной главе книги Бытие.

Постскриптум - здесь приводится основной вывод по исследуемой главе Бытия.

Итак, мы приглашаем вас в путь по книге Бытие...

В начале...

Наша планета Земля входит в галактику Млечный путь, насчитывающую свыше 100 миллиардов звезд, которые подобно шатру расстилаются ночью над нашими головами. В свою очередь, ученым сегодня известны 50 миллиардов галактик, подобных Млечному пути. А сколько их может быть во всей Вселенной, которая бесконечна? Миллиарды и миллиарды миров...

Поэтому неудивительно, что когда американские астронавты высадились на Луне, первыми их словами, с которыми они обратились к землянам, стали первые строки книги Бытие: "В начале сотворил Бог небо и землю" (Быт. 1:1).

Великие конфликты, потрясавшие наш мир - Первая и Вторая Мировые войны, землетрясения в Лиссабоне и Турции, наводнения в Европе и Америке, Тунгусский метеорит - становятся невидимыми из космоса, как и сама наша планета. Наши повседневные и вполне понятные заботы и переживания - поступят ли наши дети в институт, выдадут ли в срок зарплату, не отключат ли в доме воду и электричество, не дают нам порой поднять глаза вверх и задуматься над тем, что выше нас, и что в масштабах Вселенной жизнь не ограничивается нашим городом, страной, планетой. Почему существует земля, почему существует каждый из нас, для чего мы пришли в этот мир и куда мы идем? Что стоит за порогом смерти? Является ли вся наша жизнь и жизнь многих предыдущих поколений какой-то случайностью в безбрежном космосе, на одной из небольших планет?

Рано или поздно эти вопросы волнуют каждого человека, нередко ближе к преклонному возрасту, когда жизненный опыт и наличие времени позволяют задуматься над прожитым, и осознать свое полное бессилие перед Вечностью.

Многие философские умы размышляли над этой проблемой, предлагая тысячи решений и объяснений. Но вся их беда заключалась в том, что они предлагали пусть очень и логичные, но человеческие умозаключения, проще говоря, человеческие фантазии. И поэтому их было такое множество, что люди не удовлетворялись ни одним объяснением. Но в нашем мире существует Книга, Которая отличается от всех других тем, что она является Словом Божьим, обращенным к уму и сердцу каждого человека. И этой книгой является Библия, дающая ответы и предлагающая ключи к пониманию всего происходящего на нашей планете и в жизни каждого человека. Что такое жизнь и смерть? С чего все началось и чем закончится? Почему в мире столько зла и есть ли Бог? Каков характер Бога? Что Бог ожидает от каждого человека? Какое служение и поклонение принимает Господь? Как решить финансовые проблемы, имеющиеся сегодня практически у каждого? Что такое непростительный грех? Существует ли душа вне тела? Не будет ли всеобщей ядерной войны, которая уничтожит жизнь на земле? Что впереди ждет человечество? Предопределена ли участь каждого человека и существует ли рок, судьба? Ответы на эти и другие, волнующие сегодня многих вопросы даны в Библии, и не сложным, витиеватым языком философов с труднодоступной терминологией, а простым и понятным для понимания каждого. В кажущейся на первый взгляд простоте изложения и заключена Библейская гениальность, а все гениальное - просто. Библия - это универсальная Книга, доступная и академику, и сельскому труженику, и каждый черпает в Ней при изучении все новые и новые удивительные сокровища. Больше нет такой Книги на земле, Которую с небывалым интересом читают люди различных национальностей, возрастов, социальных групп. Истины, содержащиеся в Ней, не требуют дополнительных комментариев, ибо Библия поясняет Себя Сама. Американские космонавты прочли: "В начале сотворил Бог небо и землю", и мы также начнем с этого первого текста первой из шестидесяти шести книг, составляющих Библию (книги Бытие), исследовать Слово Божье.

В первой главе Бытия повествуется о сотворении Богом нашей солнечной системы в течение шести буквальных суток (подробнее см. Археологический комментарий к данной главе). Нет сомнения в том, что Всесильный и Могучий Творец мог создать нашу галактику в мгновение. Но в этом поэтапном (ежесуточном) творении нам оставлен пример того, что все на нашей земле идет по строгому плану, который не оставляет места случайностям ни в большом, ни в малом. Земля была создана не в результате удачного случайного соединения нужных веществ, а по строгому плану Великого Архитектора. И поэтому жизнь на земле имеет свое начало и смысл. Сказал Господь - и свершилось, силой Слова Его сотворены земля и небеса. А задумывались ли вы когда-нибудь над силой слова? В нашем мире существует очень много различных сил, в том числе физических: притяжения, электричества, тяжести, трения, воздействующих на нас. Но помимо сил физических в нашем мире существуют и силы духовные, и одной из них является сила слова:

* По слову заключается мир и начинается война.

* Словом убивают и исцеляют.

* Словом несут Евангельскую весть спасения всем людям на земле, и словом призывают темные силы.

И сила слова не только не уступает, но и в определенном смысле превосходит физические силы. Во-первых, потому, что под действием определенных физических сил мы находимся не всегда, а под силой слова - постоянно. Если вы в этом сомневаетесь, то проанализируйте, о чем вы больше всего размышляете в течение дня, не зависимо от того, отдыхаете вы или работаете. И я уверен, что более всего над тем, что сказали вам или над тем, что сказали вы. Кроме того, где бы вы ни были, вы или говорите или слушаете.

Во-вторых, о физических силах, к примеру, о силе тяготения, мы практически (если не сказать, совсем) не думаем, как не анализируем их действие на себя в течение дня. Силу же слова мы ощущаем постоянно: грубые слова в общественном транспорте, замечание начальника на работе, слова поддержки наших домашних или друзей, и пр. В-третьих, физическими силами человек научился управлять, создав АЭС, ГРЭС, отправляя в полеты космические корабли, а силой же слова, иными словами, своим языком практически никто из людей управлять не может: "А язык укротить никто из людей не может: это - неудержимое зло; он исполнен смертоносного яда" (Иак. 3:8). В-четвертых, слова, которые мы говорим, формируют не только наше настроение, но и характер, определяя во многом наш образ жизни, ее уклад, течение и исход.

Итак, наши слова имеют громадную силу, как для нас самих, так и для окружающих людей, а порой и для последующих поколений. И поэтому мы должны очень внимательно относиться к тому, что мы говорим. При этом необходимо помнить, что все слова, что мы произносим, можно разделить на две группы: слова разрушительные и слова созидательные. Иными словами, что бы мы ни говорили, мы либо разрушаем, либо созидаем. Это касается и того, что принято считать мелочами: сказать правду, почти правду или совершенную ложь, приукрасить что-либо или сгустить краски, расстроить кого-то вроде бы невзначай, либо ободрить, и пр. Часто необдуманно произнесенные нами слова оставляют длительный след на людях, принося им разочарование, боль или радость, и кроме того, именно эти вскользь сказанные слова и создают наш имидж, раскрывая нашу истинную сущность, "Ибо от избытка сердца говорят уста" (Мф. 12:34). По своим словам мы будем судимы и на Последнем Суде: "...за всякое праздное слово, какое скажут люди, дадут они ответ в день суда: ибо от слов своих оправдаешься и от слов своих осудишься" (Мф. 12:36-37).

Итак, сегодня наше спасение находится в наших руках, ибо "Смерть и жизнь - во власти языка, и любящие его вкусят от плодов его" (Пр. 18:21). Обычное слово, просто звук, как кажется, необдуманно порой нами произнесенный, определит нашу вечную участь.

Итак, силой Слова Творца создан наш мир. Жизнь любого человека также не случайна, а возникла по воле Творца и является бесценной в Его глазах. Окружающий нас мир, созданный Богом, является Книгой, подобной Библии, раскрывающей характер Господа: "Ибо невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы..." (Римл. 1:20). В природе мы видим не только мудрое поразительное устройство, но и красоту, радость, любовь. Именно такой Бог хочет видеть и жизнь человека, и именно такие качества присущи характеру Творца. И истинное христианство - это не религия унылых скорбных людей, но, прежде всего, религия, несущая человеку радость, счастье, улыбку, внутренний мир и покой.

Хочется подчеркнуть еще раз, что окружающий мир наш Творец создал не только весьма рациональным, но и весьма прекрасным. Вершиной творческой деятельности Бога стал человек (подробно см. Археологический комментарий к данной главе): "И сказал Бог: сотворим человека по образу Нашему, по подобию Нашему; и да владычествуют они над рыбами морскими, и над птицами небесными, и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле" (Быт. 1:26). Великолепная планета стала местом владения человека. Широчайшие перспективы были открыты перед первыми людьми в реализации всех их талантов. Сегодня многими это воспринимается как невероятная сказка. И действительно, шеститысячелетняя деградация людей, падение человека, выбор самостоятельного пути в отрыве от Создателя оставили неизгладимый отпечаток. Навязываемая многие десятилетия теория эволюции, низводящая человека до уровня животного, достигла своего: в жизни и делах многие действительно стали уподобляться животным, руководствуясь звериными инстинктами и законами.

Шеститысячелетняя кровавая история планеты убила у многих веру, порядочность, милосердие, искренность, скромность. Вместо этих качеств пришли зависть, лживость, предательство, страх, гордыня, похоть, злоба. Но Едем существовал, и наука это доказала (см. Археологический комментарий ко 2 главе). И Бог желает, чтобы каждый из нас вернулся туда вновь, что станет возможным при Втором Пришествии Христа, и обрел бы счастье, мир и покой уже здесь, на этой земле, приобретя характер Христа. Книга Бытие - это Книга о человеческих взаимоотношениях, о том, какие взаимоотношения между людьми желает видеть Бог. Исследуя эту Книгу, мы вместе с ее героями научимся избавляться от негативных черт нашего характера, приобретая утраченные ЧЕЛОВЕЧЕСКИЕ ЧЕРТЫ, с помощью Бога. Мы увидим все происходившее ранее и происходящее сегодня на земле глазами Бога и сможем определить свое место в этих событиях. Мы узнаем законы счастья, предлагаемые нам Творцом, а также те духовные опасности, которые стоят на пути человека. Но прежде, чем говорить об этом, мы посмотрим, а можно ли доверять Библейским сообщениям 1 главы Книги Бытие о сотворении мира и человека, перечеркивающим устоявшиеся у многих из людей представления об эволюции.

Итак, мы отправляемся в путь по Книге Бытие, и нас с вами впереди ждут большие открытия...

Два Едемских наследства

"И совершил Бог к седьмому дню дела Свои, которые Он делал, и почил в день седьмой от всех дел Своих... И благословил Бог седьмой день, и освятил его, ибо в оный почил от всех дел Своих, которые Бог творил и созидал" (Быт. 2:2-3).

В этой главе мы впервые встречаемся с субботой - особым днем, который выделил Бог и которому Библия придает особое значение. Субботний покой был дан первым людям, когда еще не было на земле различных национальностей и языков, как памятник Богу - Творцу, создавшему жизнь во Вселенной. По замыслу Божию, суббота должна была стать днем покоя и днем поклонения Господу. В отношении этого дня у представителей различных конфессий существуют разные мнения, и чтобы расставить в этом вопросе все точки над "i", обратимся к Библии, и посмотрим, что об этом говорит Бог в Своем Слове.

Итак, на наиболее часто возникающие вопросы о дне поклонения нам отвечает Библия.

1. Какой день выбрал Бог для поклонения и как день покоя для человека?

Соблюдение субботы закреплено в Законе Божьем и является 4-ой заповедью: "Помни день субботний, чтобы святить его. Шесть дней работай, и делай всякие дела твои; А день седьмой - суббота Господу Богу твоему: не делай в оный никакого дела ни ты, ни сын твой, ни дочь твоя, ни раб твой, ни рабыня твоя, ни скот твой, ни пришлец, который в жилищах твоих" (Исх. 20:8-10).

2. Почему именно суббота выбрана Богом как день покоя?

"Ибо в шесть дней создал Господь небо и землю, море и все, что в них; а в день седьмой почил. Посему благословил Господь день субботний и освятил его..." (Исх. 20:11). Как было сказано выше, суббота является памятным днем сотворения нашего мира, и почитая этот день, мы прежде всего выражаем наше почтение и благодарность Богу как Творцу Вселенной.

3. Какая разница, в какой именно день отдать почтение Богу, как Творцу?

Еще раз подчеркнем, что Сам Бог установил субботу как еженедельный праздник и вносить изменения по своему усмотрению является свидетельством крайнего непочтения к Господу и пренебрежением к Авторитету Творца.

4. Многие утверждают, что после распятия и воскресения Христа суббота была перенесена на воскресенье, в честь воскресения Спасителя, так ли это?

Нет, об этом в Библии нигде не написано. Более того, если бы это было так, наверно апостолы первыми бы подали пример в праздновании воскресенья, но они продолжали свято чтить субботний покой. Сам Христос перед Своим вознесением заповедал всем Своим последователям: "...соблюдать все, что Я повелел вам..." (Мф. 28:20). Кроме того, никакое событие не может изменить основной повод для соблюдения субботы как памятника Творцу в честь окончания творения.

5. Каким же образом и кем суббота была перенесена на воскресенье?

При римском императоре Константине Великом (323 год по Р. Хр.), когда христианство стало государственной религией империи, чтобы удовлетворить языческое население государства, в принятое христианство были внесены языческие праздники и обычаи, одним из которых было празднование первого дня недели - дня солнца (воскресенья).

6. Что Бог на страницах Библии говорит о тех, кто изменяет Его постановления?

"...люди сии чтут Меня устами, сердце же их далеко отстоит от Меня; Но тщетно чтут Меня, уча учениям, заповедям человеческим; Ибо вы, оставивши заповедь Божию, держитесь предания человеческого... хорошо ли, что вы отменяете заповедь Божию, чтобы соблюсти свое предание? ... Устраняя слово Божие преданием вашим, которое вы установили; и делаете многое сему подобное" (Мк. 7:6-9, 13). В Библии неоднократно подчеркивается, что Закон Божий вечен и неизменен, и никому из людей Бог не дал права отменять или изменять Его заповеди.

7. Как отличить истинное поклонение Богу от ложного поклонения?

Сегодня неверующих людей практически нет, но ложное поклонение действительно существует. Разница заключается в том, чей авторитет прежде всего почитается, Божий или человеческий? "И святите субботы Мои, чтоб они были знамением между Мною и вами, дабы вы знали, что Я - Господь Бог ваш" (Иез. 20:20). Субботы Бог называет Своими! И более того, субботы являются Божьим знамением (знаменем!) Апостол Павел писал: "Посему для народа Божия еще остается субботство" (Евр. 4:9).

8. Сегодня многие считают, что суббота была дана Богом евреям и вовсе необязательна для лиц других национальностей, так ли это?

Как упоминалось выше, суббота была установлена Богом на заре истории человечества, когда не было различия по национальному признаку и существовали только Адам и Ева. Иисус Христос сказал: "...суббота для человека..." (Мк. 2:27). Не для еврея, украинца или немца, но для человека вообще.

9. Будет ли упразднено празднование субботы после Второго Пришествия Христа?

"Тогда из месяца в месяц, и из субботы в субботу будет приходить всякая плоть пред лицо Мое на поклонение, говорит Господь" (Ис. 66:23). Сам Бог ответил на этот вопрос. В вечности празднование субботы также не будет отменено, как не отменено оно и сегодня. Бог не сможет нас благословить, если мы не будем соблюдать субботу или если мы заменим ее каким-то другим днем, пусть даже из самых благих целей. Ибо тем самым мы перед лицом всей Вселенной отказываемся признать Авторитет Бога как Творца. И дьявол на таких людей может предъявить свои права. В последние же дни земной истории, накануне Второго Пришествия Христа суббота, как об этом Бог говорит через пророка Иезекииля и книгу Откровение, станет отличительным знаком, печатью Божьего народа. Поэтому суббота - это не просто день, который можно соблюдать в пятницу, воскресенье или среду, суббота - это Божья незыблемая вечная заповедь, знамение, печать. О тех же, кто нарушает эту заповедь, апостол Иаков пишет следующее: "Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем" (Иак. 2:10). Сотворив нашу землю, Творец, конечно же, не нуждался в отдыхе, но Он хотел, чтобы первый день жизни первых людей прошел в покое и общении с их Создателем. Ибо суббота по замыслу Божию должна была стать днем, когда человек перестал бы совершать свои повседневные дела, отключился бы от забот и суеты, и посвятил время Богу, получая посредством этого новый заряд духовных и физических сил. Сегодня даже врачи пришли к выводу, что человеку необходим день отдыха. Более того, согласно научным данным, оптимальным для отдыха у человека как раз должна быть суббота [1]. Суббота - это день, который должен быть посвящен и общению со своей семьей, детьми, на которых так часто не хватает времени в суете недели. Не оттого ли сегодня так много разводов, семейных проблем, неврозов, заболеваний сердечно - сосудистой системы, духовных проблем, что люди перестали соблюдать день, установленный Самим Богом и либо совсем не имеют отдыха, либо соблюдают дни, установленные человеком, имеющие чисто языческие корни. Примером этого может служить соблюдение дня солнца (Sunday). Бог не сможет нас благословить, если мы не будем почитать Его как Творца и откажемся соблюдать субботу.

Итак, в наше особое время, когда все происходящее в природе, политике, отношениях между людьми свидетельствует о скором Пришествии Христа, каждому человеку на земле следует пересмотреть свое отношение к субботе, которая является ключом к сокровищнице Божьих благословений и спасению. Большое количество вопросов, как в древности, так и в наши дни вызывало и вызывает устройство человека. И, несмотря на выдающиеся открытия в области анатомии и физиологии, количество вопросов не убавилось. Вопрос же о существовании души всегда волновал человечество. Многие религии и философские школы разработали целую систему учений о душе, о ее строении, возможностях переселения, путешествия в различные миры. Догмат о бессмертии души прочно вошел в сознание многих людей. Причем большинство считает, что основа для этого учения заложена в Библии. Однако Священное Писание говорит обратное. Но, обо всем по порядку.

"И создал Господь Бог человека из праха земного, и вдунул в лицо его дыхание жизни, и стал человек душою живою" (Быт. 2:7). Итак, человек, согласно Библии, состоит из тела, дыхания жизни (духа) и души. В параллельном месте Библии мы читаем: "Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа". (1 Фес. 5:23). Бог на страницах Библии нигде не рассматривает эти понятия в применении к человеку в отрыве друг от друга. Итак, тело - это наши анатомические органы и системы. Дух - это энергия, дыхание жизни, делающая нас живыми и через которую Бог общается с человеком. Что именно собой представляет эта энергия, Бог нам не открыл, и всякие домыслы на эту тему недопустимы. "Ибо кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нем? Так и Божьего никто не знает, кроме Духа Божия" (1 Кор. 2:11); "Сей Самый Дух свидетельствует духу нашему, что мы - дети Божии" (Римл. 8:16).

А что же такое душа, согласно Библии?

* душа - это жизнь: "...и стал человек душою живою" (Быт. 2:7). "И побили... мечом... не осталось ни одной души..." (И. Нав. 11:11).

* душа - как отдельная личность: "...во дни Ноя, во время строения ковчега, в котором немногие, то есть, восемь душ, спаслись от воды" (1 Петра 3:20).

* душа, как символ чувств, мышления, настроения: "Душа моя истаивает от скорби..." (Пс. 118:28); "Твердо помнит это душа моя..." (Плач Иерем. 3:20). А что же Библия говорит о состоянии людей после смерти, есть ли бессмертная душа? "Живые знают, что умрут, а мертвые ничего не знают, и уже нет им воздаяния, потому что и память о них предана забвению; И любовь их и ненависть их и ревность их уже исчезли, и нет им более части во веки ни в чем, что делается под солнцем" (Еккл. 9:5-6). "А человек умирает, и распадается... Когда умрет человек, то будет ли он опять жить? ... В чести ли дети его, он не знает; унижены ли, он не замечает..." (Иов 14:10, 12, 14, 21); "Выходит дух его, и он возвращается в землю свою; в тот день исчезают все помышления его" (Пс. 145:4). Смерть в Библии уподобляется сну: "...Лазарь друг наш уснул, но Я иду разбудить его... Иисус говорил о смерти его; а они думали, что Он говорит о сне обыкновенном. Тогда Иисус сказал им прямо: Лазарь умер..." (Ин. 11:11-14); "И многие из спящих в прахе земли пробудятся, одни для жизни вечной, другие на вечное поругание и посрамление" (Дан. 12:2). Бессмертием обладает только Бог: "...Господь господствующих, Единый имеющий бессмертие..." (1 Тим. 6:15-16).

А теперь сделаем выводы:

* Душа - это символ жизни живого человека, его эмоций, мыслей.

* существует неразрывное единство духа, души и тела: вместе с телом умирает и душа, то есть, мысли, чувства, знания человека.

* смерть в Библии сравнивается со сном, потому что при Втором Пришествии Христа умершие "пробудятся", то есть, воскреснут, получив дар вечной жизни.

* бессмертием обладает только Бог.

* В Библии не говорится о бессмертии души и ее существовании вне тела человека.

Откуда же взялось учение о бессмертии души? Эта доктрина очень древняя, берущая начало еще в Едеме и ставшая точкой отсчета царства греха на нашей планете, первым сатанинским лжеучением, принесшим обильные страшные плоды в истории человечества. Автор теории о бессмертии души - дьявол, который еще в Едеме сказал Еве: "...нет, не умрете... но... будете, как боги..." (Быт. 3:4-5). Только тщательное исследование Библии и молитва может уберечь человека от страшных заблуждений, которые сатана предлагает на каждом шагу. Основывать же свою веру на человеческих авторитетах также очень опасно, потому что все без исключения люди, включая и священнослужителей, всего лишь люди, грешные и слабые: "Потому что все (выделено авт.) согрешили и лишены славы Божией..." (Римл. 3:23).

Итак, вторая глава Бытия дала нам ключ к пониманию устройства человека. Мы мало что сохранили из Едема. После грехопадения людей большая часть благословений была утрачена. Однако суббота и институт брака сохранились. "И сказал Господь Бог: не хорошо быть человеку одному; сотворим ему помощника, соответственного ему... И создал Бог из ребра, взятого у человека, жену, и привел ее к человеку... Потому оставит человек отца своего и мать свою, и прилепится к жене своей; и будут одна плоть" (Быт. 2:18, 22-24). Благодаря деятельности средневековых философов, многие сегодня представляют христианство как религию аскетизма, главное в которой - отсутствие радости и умерщвление плоти. Это учение увело от Христа многих искренних людей, рисуя характер Бога в искаженном свете. Обратите внимание на приведенный выше текст: сексуальные отношения в супружестве, которые некоторые так называемые "праведники" называют грехом, благословил Сам Бог: "и благословил их Бог, и сказал им Бог: плодитесь и размножайтесь" (Быт. 1:28). Интимные отношения являются благословением Творца: "...и утешайся женою юности твоей... любовью ее услаждайся постоянно" (Пр. 5:18-19); "Наслаждайся жизнью с женою, которую любишь, во все дни суетной жизни твоей... потому что это - доля твоя в жизни и трудах твоих, какими ты трудишься под солнцем" (Еккл. 9:9). Но интимные отношения являются благословенными лишь в браке! Подобно учению о субботе, сатана пытался исказить и понятие о браке и сексе. В результате институт брака нередко считают старомодным, а секс - простым удовлетворением похоти, низводящего человека до уровня животного. Таким образом, Божье благословение было утрачено и приобретено проклятие, выражающееся в многочисленных венерических болезнях, психических травмах, духовной опустошенности, моральной и нравственной распущенности. В Библии подчеркивается, что женщина была создана как помощник мужчине, подчеркнем еще раз, ни раба, ни госпожа, а помощник. И если бы современные женщины помнили об этом, может быть было бы меньше разводов, семейных ссор. Было бы полезно помнить и мужчинам, что брак по замыслу Божьему подразумевает взаимоуважение, любовь, уступчивость, предупредительность и снисходительность друг ко другу: "Муж оказывай жене должное благорасположение; подобно и жена мужу" (1 Кор. 7:3). В выборе партнера в жизни надо быть очень внимательными, ибо далеко не каждый брак угоден Богу и приносит счастье.

Итак, ключом к успешному счастливому браку является гармоническое физическое, психическое и духовное единение.

Вызов Богу

"И произошла на небе война: Михаил (Иисус Христос - прим. авт.) и Ангелы его воевали против дракона, и дракон и ангелы его воевали против них, Но не устояли, и не нашлось уже для них места на небе" (Откр. 12:7-8).

Но сатана не сразу стал противником Бога: "Ты находился в Едеме, в саду Божием; твои одежды были украшены всякими драгоценными камнями; рубин, топаз и алмаз, хризолит... приготовлено было в день сотворения твоего... Ты был помазанным херувимом, чтоб осенять, и Я поставил тебя на то... Ты совершен был в путях твоих со дня сотворения твоего, доколе не нашлось в тебе беззакония. От красоты твоей возгордилось сердце твое, от тщеславия твоего ты погубил мудрость твою..." (Иез. 28:13-15, 17); "Как упал ты с неба, денница, сын зари!.. А говорил в сердце своем: "взойду на небо, выше звезд вознесу престол мой, и сяду на горе в сонме богов, на краю севера; Взойду на высоты облачные, буду подобен Всевышнему"" (Ис. 14:12-14).

Осеняющий херувим Люцифер стал со временем претендовать на место Иисуса Христа, начав уговаривать ангелов восстать против Бога, обвиняя Его в несправедливости и деспотизме. Творец мог бы мгновенно его уничтожить, но тогда была бы опасность того, что другие подданные стали бы служить Богу из страха, и в их умах осталось бы подозрение, заложенное Люцифером. И поэтому Бог позволил дьяволу открыть перед всей Вселенной суть его правления, чтобы увидели все, к каким последствиям приводит восстание против Бога. Сатана с третью последовавших за ним ангелов был низвергнут на землю, которой только и ограничилось его влияние. Гордыня из всех грехов самый страшный и коварный грех. Ее опасность заключается в том, что большинство людей не считают гордыню грехом, тем более что за нее не судят, не отдают в тюрьму. Гордыня имеет и свои маски, за которые ей удается умело спрятаться - принципиальность, ум, красота. Гордыня разъедает внутренний мир человека часто незаметно для него самого, подчиняя мышление силам зла. Гордыня является широкими воротами и основанием для любого греха. Итак, к чему же она привела и приводит?

* восстанию против Бога - пример тому Люцифер.

* забвению Бога: "Имея пажити, они были сыты; а когда насыщались, то превозносилось сердце их, и потому они забывали Меня" (Ос. 13:6).

* гневу, распрям: "От высокомерия происходит раздор..." (Пр. 13:10).

* спорам, ссорам: "Надменный разжигает ссору, а надеющийся на Господа будет благоденствовать" (Пр. 28:25).

* нераскаянности: "И гордость Израиля унижена в глазах их, - и при всем том они не обратились к Господу Богу своему и не взыскали Его" (Ос. 7:10).

* неверию: "Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от одного Бога, не ищете?" (Ин. 5:44).

Как видим, плоды гордыни ведут к разрыву отношений между Богом и человеком, обрекая последнего в рабство дьяволу. История знает несколько видов гордыни и их страшных последствий:

* религиозная гордыня привела к крестовым походам, джихаду - мусульманским "священным" войнам.

* национальная гордыня - к созданию империй - Ассирия, Рим, Франция времен Наполеона, националистическим движениям и пр.

* расовая гордыня привела к фашизму, колониальной политике, Ку-клукс-кланам.

* духовная - к фарисейству, аскетизму, монастырям.

* человеческая, личностная - к появлению диктаторских режимов - Суллы, Нерона, Сталина, Гитлера, Мао Цзэдуна, Пиночета и пр.

Но наиболее опасной из всех видов гордыни является гордыня духовная, вкравшаяся и в христианство - это деление людей на святых (находящихся в церкви) и язычников, мирских людей (которые в миру); на верующих и духовенство, как особый клир, приближенный к Богу; это и пренебрежительное отношение к представителям других церквей и конфессий в самом христианстве; это и уверенность в собственной святости, и любование собственными добрыми делами. Недаром именно гордыня является, согласно пророчеству, самой основной бедой церкви перед Вторым Пришествием Иисуса Христа: "Ибо ты говоришь: "я богат, разбогател и ни в чем не имею нужды": а не знаешь, что ты несчастен и жалок, и нищ и слеп и наг" (Откр. 3:17). В следующем тексте, записанном в кн. Откровение 3:18 Бог дает совет, каким образом мы можем избавиться от этого страшного порока: "Советую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться, и белую одежду, чтобы одеться и чтобы не видна была срамота наготы твоей, и глазною мазью помажь глаза твои, чтобы видеть".

* Золото, очищенное огнем, это - вера: "Дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота..." (1 Петра 1:7).

* Белая одежда - праведность Христа: "Все мы сделались - как нечистый, и вся праведность наша - как запачканная одежда и беззакония наши, как ветер, уносят нас" (Ис. 64:6); "...сии облеченные в белые одежды кто... это те, которые... омыли одежды свои и убелили одежды свои кровию Агнца..." (Откр. 7:13-14).

* Глазная мазь - Святой Дух, дарующий нам духовное зрение: "...вы имеете помазание от Святого... но... помазание учит вас всему, и оно истинно и не ложно, то, чему оно научило вас, в том пребывайте" (1 Ин. 2:20, 27).

Хотим ли мы победить свою гордыню, а значит, самих себя? Или, быть может, мы предпочтем испытать на себе ее разрушительные последствия - отсутствие мира, покоя и радости, бесчестье, унижение, вечную погибель?

Первым людям было дано совсем небольшое испытание: не есть плодов всего лишь от одного дерева. Конечно же, дело было не в самом дереве и не в особых его каких-то свойствах, оно было лишь символом человеческого повиновения Богу. Своего рода, как государственная граница, которая является обычной линией, но разделяет два государства, переступив ее, вы попадаете уже под действие других законов. Итак, сатана предстал пред Евой под видом мудрого змея. В этом есть урок для каждого из нас: силы зла очень редко предстают перед людьми в своем собственном обличье: чаще всего они являются под видом других людей и выглядят при этом весьма привлекательно. Если бы Ева знала, что с ней говорит не змей, а Люцифер, она вряд ли бы поддалась на обман. Так и к нам агенты темной силы приходят как наши друзья, либо в необычной ситуации как люди, искренне желающие нам добра: очаровательные девушки, скромные юноши, убеленные сединами, представительные люди - экстрасенсы, гипнотизеры, белые колдуны, белые маги, медиумы на спиритических сеансах, астрологи, гадалки и пр. Приходят и предлагают нам свои услуги именно тогда, когда мы особенно нуждаемся в помощи, совете или же если мы переживаем тяжелые искушения, испытания. Второй прием, который использовал дьявол с Евой, он использует и с современными людьми: зарождает у нас сомнение в словах Бога. "...Подлинно ли сказал Бог...?" Он не стал открыто отрицать авторитет Творца, а просто посеял сомнение. Так и сегодня, подталкивая человека ко греху, он ободряет его словами: "А разве где-то в Библии сказано прямо, что курить и употреблять наркотики нельзя?", "Вы любите друг друга? Зачем же ждать бракосочетания, станьте одной плотью уже сейчас, ведь любовь покрывает любой грех", "Какая разница, святить субботу или воскресенье, если вы почитаете Бога?" Похожие приемы враг рода человеческого использовал и в пустыне, искушая Иисуса Христа (см. Евангелие от Матфея, 4 главу), причем базируясь на Библейских текстах. Кстати, об этом помнить следует тем, кто оправдывает свое посещение колдунов, магов, гадалок и пр. тем, что перед ними лежит Библия и они при выполнении каких-то манипуляций держат на ней руку, или читают из нее тексты!

Древнейшее учение о бессмертии души берет начало из Едема, впервые Еве сатана пообещал: "нет, не умрете!" Закон Вселенной, что возмездие за грех есть смерть был грубо попран, а вместо него выдвинут догмат о том, что вне зависимости от того, как живет человек, праведно или греховно, душа его будет жить вечно, а в таком случае, зачем выполнять предписания Бога, в чем-то себя ограничивать, раз участь у всех в конечном счете одинакова? Догмат о рае и аде тоже берет начало в Едеме, и дьявол тем самым сводил на нет смысл Второго Пришествия Христа и истину о Суде Божьем. Положение о бессмертии души открыло дорогу спиритизму, ибо теперь люди думали, что им являются на этих сеансах души их умерших близких, даже не подозревая, что это демоны, принявшие человеческое обличье. Благодаря этой доктрине извращался и характер любящего Бога, который, якобы, вместе с праведниками будет наслаждаться вечными муками грешников в пламени ада. Да и кто захочет попасть в такой рай, откуда придется созерцать вечные мучения своих близких и друзей? Еве дьявол пообещал, что она, нарушив волю Божью, приобретет величайшие знания, став подобной Богу.

Пример Адама, который пошел на грех вслед за Евой, по ее примеру, учит нас, что в духовных вопросах нельзя полагаться на мнение даже самых близких родственников или друзей. Нельзя полагаться и на мнение большинства, которое очень часто является ошибочным: именно большинство ослепленных людей настояло на распятии Христа, шло за Гитлером, прославляло Сталина. И поэтому роковую ошибку совершают те, кто поверхностно и упрощенно рассматривает то, что произошло в древности в Едеме: ну что такого, что Ева съела плод? Совершив это, первые люди показали всей Вселенной, что не нуждаются ни в Божьих указаниях, ни в Божьем правлении: они сами, с помощью собственной мудрости могут жить, став подобными богам, зная добро и зло. Господь мог бы уничтожить первых людей, оградив все последующее человечество от страшных плодов греха, но тогда вся Вселенная стала бы из страха повиноваться Богу. И Господь дал всем возможность убедиться, как и в случае с Люцифером, к чему приводит грех, то есть, разрыв с Богом.

Со времени грехопадения прошло 6000 лет, и за это время сменилось несколько политических государственных формаций: рабовладельческая, феодальная, капиталистическая, социалистическая; были приняты тысячи конституций и законов, предложены самые различные партийные программы от фашизма до анархии, люди неоднократно пытались построить идеальное общество, но все напрасно. Счастья на земле не прибавилось, и коммунизм, то есть, рай на земле без Бога, построить не смогли. Более того, беззаконие продолжает расти, преступность, наркомания, болезни, войны охватили всю планету и стали результатом выбора первых людей, человеческого "Я", желавшего стать господином себе.

Совершив грех, Адам и Ева спрятались от Бога. Не бывает ли такого и сегодня, когда совершив грех и осознав содеянное, человек пытается убежать от Бога, оправдать себя и обвинить кого-то другого, вместо того, чтобы прийти к Богу в покаянии? Ведь Бог при всех наших преступлениях, грехах и ошибках ждет нас, и готов принять такими, какие мы есть: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас..." (Мф. 11:28). Он желает, чтобы мы покаялись, и готов дать нам прощение и мир. Кровь Христа, пролитая за нас, очищает нас от любого греха, если мы исповедаем его перед Богом в личной молитве и поверим, что Бог нас простил ради пролитой крови Его Сына. Но первые люди пошли другим путем: спрятались от Бога, а потом стали обвинять друг друга, змея и Бога. Если мы проанализируем свою жизнь, то вспомним немало примеров того, что и мы поступали так же, как Адам и Ева: обвиняли своих близких, друзей, обстоятельства, и, наконец, Бога в том, что произошло, но только не себя. Единственно правильный выбор, который мы можем сделать, это признать перед Богом свою вину (если мы виноваты перед кем-то из людей, следует непременно извиниться и признаться в содеянном) и попросить прощения.

Красной нитью через книгу Бытие (как и через всю Библию) проходит истина о законе посева и жатвы: что человек сеет, то он и будет пожинать. Этот закон исполнился в жизни Адама и Евы, несмотря на то, что они признали свою вину и раскаялись. Господь пообещал им послать в мир Спасителя, Который восстановит разрушенные отношения между человеком и Богом. Но жатву посеянного греха пришлось произвести первым людям: труд в поте лица, убийство их сына Авеля его же братом, вражда и пр. Всего два прекрасных наследства мы получили из Едема: субботу и брак. А сколько проклятий, несчастий завещали нам наши прародители, всю ту горестную жатву, что мы пожинаем сегодня - войны, насилия, убийства, обман, ложь, предательство, страх, болезни, смерть. Но не будем осуждать наших предков. Самое горестное то, что, будь мы на их месте, результат был бы вероятно таким же. В этом легко убедиться: проанализируйте любой прожитый вами день, и вы увидите, сколько раз вы сделали неправильный выбор - кого-то обвинили в чем-то, оправдав себя, пришли в раздражение или ярость, кого-то обидели. Это может казаться и незначительным моментом, на который часто не принято и обращать внимания, а запретный плод в раю разве был таким уж тяжелым испытанием? Однако, обетование данное первым людям, остается и для нас: "...Кровь Иисуса Христа... Очищает нас от всякого греха" (1Ин. 1:7). Веруя в Него и посвятив Ему свою жизнь, мы можем быть уверены, что Господь дарует нам прощение, спасение и вечную жизнь в восстановленном Едеме.

Сегодня на земле идет великая борьба между Христом и сатаной, борьба за каждого из нас. И только от каждого зависит выбор, на чью сторону встать и в чьем лагере находиться.

Вопросы для размышления:

1. Не властвует ли гордость в твоем характере?

2. Не склонен ли ты обвинять в своих прегрешениях другого, сваливая на него всю ответственность?

3. Любишь ли ты поддаваться искушениям?

4. Чувствуешь ли ты нужду в водительстве Бога?

Постскриптум:

Восстание против Бога привело к появлению греха и смерти. В основе этого восстания лежала гордыня, погубившая как Люцифера, так и первых людей. Наши прародители добровольно избрали жизнь без Бога, впустив зло в наш мир.

На следующих страницах мы узнаем о зловещей печати Каина, которую многие носят и сегодня на себе, и которую может получить и каждый из нас, если будет беспечен.

Печать Каина

Евангельская весть

Прекрасная жизнь в раю сменилась тяготами земного существования, В конце которого стояла смерть. И только вера в обетование: "И вражду положу между тобою и между женою, и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту" (Быт. 3:15), поддерживала наших прародителей. И поэтому когда родился Каин, Ева решила, что именно в нем и воплотится Божественное обещание (обетование) их освободить. "Приобрела я человека от Господа", - сказала она. Однако это был поспешный вывод, и Ева глубоко заблуждалась, что и показали ближайшие события. В этом есть урок для нас: не спешить делать выводы о ком-либо или о чем-либо.

Бытие учит нас быть, прежде всего, людьми в самом высоком смысле этого слова. А наши поспешные выводы и суждения порой становятся камнем преткновения в общении с людьми: на одних мы ставим крест, а других склонны возвеличивать. Но жизнь часто переворачивает наши оценки, от чего мы нередко страдаем, переживая предательство своих близких друзей и получая поддержку от тех, кого презирали или считали врагами. Спустя немного времени у Адама и Евы родился второй сын, Авель. И вот когда юноши выросли, один стал пастухом, а другой земледельцем. "...Каин принес от плодов земли дар Господу. И Авель также принес от первородных стада своего и от тука их. И призрел Господь на Авеля и на дар его; А на Каина и на дар его не призрел. Каин сильно огорчился, и поникло лицо его" (Быт. 4:3-5). Итак, оба брата приносят Богу жертву, но одна принимается, а вторая нет. Почему? Ведь каждый принес то, что имел: один овцу, а второй плоды. И неужели Убийство агнца более предпочтительно в глазах любящего Бога, чем плоды земли? Не напоминает ли принесение животных в жертву кровавые языческие культы? Зачем же нужно Господу убийство невинного агнца? Дело в том, что когда Адам и Ева согрешили, они, согласно закону Вселенной, должны были умереть, "ибо возмездие за грех смерть". Творец встал перед выбором: либо предать смерти первых людей, либо не обратить внимания на грех и позволить ему распространяться дальше. Оба варианта были неприемлемы. И тогда Бог по своей великой милости в искупительную жертву за грех решил отдать Своего собственного Сына Иисуса Христа. Прообразно указывать на Его грядущую искупительную жертву должно было жертвенное животное, агнец. Совершая грех, человек исповедывал его перед Богом, а затем приносил в жертву животное. Гибель невинного животного не могла сама по себе искупить грех человека, но свидетельствовала о вере человека в то, что в будущем за него прольется кровь Мессии, Христа, который и дарует прощение, спасение и вечную жизнь, утраченную Адамом и Евой, и, кроме того, гибель жертвенного животного показывала человеку, насколько отвратителен его грех глазах Бога. В этом и заключается принципиальная разница между жертвой Авеля и Каина. Одна была жертвой веры, а вторая жертвой дел. Одна говорила, что надежда человека только на Бога, а вторая - на свои собственные силы и заслуги, посредством исполнения добрых дел, иными словами, вторая жертва свидетельствовала об отсутствии нужды в посредничестве Христа. В течение шести тысяч лет после этого жертвоприношения миллионы людей шли либо путем Авеля, либо Каина. Одни основывали свое спасение на вере в Бога, сознавая свою греховность и нужду в Спасителе, другие надеялись на свои добрые дела, посредством которых стремились заработать себе спасение. При этом последние забывали, что спасение - это дар Божий, и заслужить или заработать его невозможно. В разное время предлагались различные способы для того, чтобы заслужить себе спасение. Первый - путем преобразования своими силами своего собственного характера. Для этого в древности существовали различные философские школы, которые учили человека искусству стать совершенным. Одни из этих школ практиковали всевозможные ограничения (стоики), другие - через удовлетворение всех своих желаний надеялись прийти к совершенству (эпикурейцы); третьи практиковали воспитание в себе равнодушия ко всем и всему (скептики); четвертые пошли путем отказа от всех существующих норм и правил - циники. Таким путем пошли древние греки и римляне.

Второй путь к спасению заключался в совершении магических обрядов, оккультизме; это проповедовала философия буддизма, индуизма, синтоизма, шаманизма, боизма.

Третий путь - через принесение Богу как можно большего количества жертв: чем больше крови, тем ближе спасение. Этот путь характерен для языческих культов народов доколумбовой Америки - инков, ацтеков, майя, а так же финикийцев, друидов и пр. Создавая этот культ, дьявол бросал тень и на жертвоприношения, установленные Богом, приравнивая их в глазах людей. Более того, враг рода человеческого стал автором и принесения в жертву людей, что было самым отвратительным и ужасным в глазах Бога: "И устроили высоты ... в долине... чтобы сожигать сыновей своих и дочерей своих в огне, чего Я не повелевал, и что Мне на сердце не приходило" (Иерем. 7:31).

Четвертый путь к совершенству состоял в отрицании Бога. Сторонники этого направления провозглашали, что счастливым и совершенным может быть только общество, лишенное каких - либо предрассудков, в том числе и религиозных, а религия - это опиум для народа. Атеизм - вот истинный путь к совершенству. Эта новая безбожная религия, господствовавшая в СССР, Китае, Камбодже, Румынии, Албании и др. странах, принесла хорошо нам известные плоды.

Пятый путь к счастью - это путь поклонения князю тьмы - сатанизм. Сегодня этот страшный культ приобретает небывалую популярность. В каждом городе Украины есть эти секты, состоящие преимущественно из молодежи.

И, наконец, шестой путь - это путь Каина, который проник и в само христианство, во многих направлениях которого провозглашается, что спасение - это вера плюс добрые дела. Эта ложная теория, не имеющая никаких оснований в Библии, привела к созданию монастырей, где сотни тысяч людей были обречены на затворничество, лишившись элементарных земных радостей. Кроме того, сюда же относятся всевозможные виды самоистязания плоти, особенно популярные в средневековой Европе. Это и призывы обрести спасение путем больших пожертвований на храм, и сегодня многие люди, особенно относящиеся к разряду "новых русских" пытаются откупиться от Бога, жертвуя деньги на строительство храмов и монастырей, думая при этом, что их грехи автоматически прощаются. Это и знаменитые индульгенции, дающие за деньги прощение грехов. Обман людей, спекуляция духовными ценностями проникли в христианство.

А между тем Богу не нужны наши деньги, самоистязание, паломничества, отказ от квартир, изнурительные посты, и пр. Господу нужно наше искреннее покаяние, наша вера, осознание нами своей нужды во Христе и послушание Его заповедям, ибо только таким образом мы можем выразить свою благодарность Богу за смерть Его Сына на Голгофе и признать Творца Господином нашей жизни.

Итак, пример Каина и Авеля учит нас, что далеко не любое служение принимает Бог. Мы можем служить Богу, называться христианами, но он не примет нас: "Не всякий, говорящий Мне: "Господи! Господи!" войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного. Многие скажут Мне в тот день: "Господи! Господи! не от Твоего ли имени мы пророчествовали? И не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?" И тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Мф. 7:21-23).

Ключ к служению Богу - это не жертвы, а вера. Как же нам узнать, принимает ли Бог мое служение, как служение Авеля, или отвергает, как Каина? И вообще, что может быть жертвой Богу в наше время, ведь после Пришествия Христа жертвоприношение животных было упразднено, ибо Христос умер за каждого из нас, пролив Свою кровь, и сегодня совершив грех, достаточно в личной молитве попросить у Бога прощение во имя Христа, сознавая при этом, что Он умер вместо меня за мой грех?

* "Итак будем чрез Него непрестанно приносить Богу жертву хвалы, то есть, плод уст, прославляющих имя Его" (Евр. 13:15). Нашей жертвой Богу сегодня являются наши молитвы "чрез Него", то есть, через и во имя Иисуса Христа (красной нитью через все Священное Писание проходит истина, что Посредник между Богом и человеком один - Иисус Христос, потому что именно Христос умер вместо каждого из нас).

* "Не забывайте также благотворения и общительности, ибо таковые жертвы благоугодны Богу" (Евр. 13:16). Наше благотворение и общительность, то есть, служение людям также являются жертвой Богу.

* Бог примет мое и ваше служение, если, подобно Авелю, мы это делаем искренне, не из корыстных соображений "наработки" добрых дел как средств к спасению, а потому, что не можем иначе поступать.

* Бог примет мое и ваше служение, если всю славу за что-то совершенное мы припишем Богу, а не себе, но это будет лишь тогда, если мы не будем оповещать всех о том, что мы делаем, чтобы продемонстрировать свою святость.

* Бог примет мое и ваше служение, если мы живем в соответствии с Его Законом, состоящим из 10 заповедей (см. кн. Исход, 20 главу). В отвержении своей жертвы Богом Каин не хотел винить себя, а видел корень всех зол в Авеле. "И сказал Господь Каину: почему ты огорчился? и отчего поникло лицо твое? Если делаешь доброе, то не поднимаешь ли лица? а если не делаешь доброго, то у дверей грех лежит; он влечет тебя к себе, но ты господствуй над ним" (Быт. 4:6-7).

Подобно тому, как Бог предупреждал Каина перед совершением им страшного греха, точно также Он предупреждает и нас через других людей, обстоятельства жизни, Библию о том, что мы идем не по тому пути. Вторая весьма важная мысль, приведенная в этих стихах, состоит в том, что с помощью Божьей мы можем господствовать над грехом.

Многие сегодня говорят: у меня плохой характер и ничего поделать с собой я не могу; другие ссылаются на то, что не могут перенести соблазн похоти и пр.; третьи, что обстоятельства всегда оказываются сильнее их; четвертые - на дурную наследственность, и т. д. Однако Библия говорит: "Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (1 Кор. 10:13). И поэтому, если в искушении и испытании мы просим у Бога помощи, то можем быть уверены, что одержим победу. Но Каин не хотел смирить себя и пошел по пути, предложенному ему дьяволом. На земле пролилась первая кровь. Убийство Авеля открыло нескончаемую череду убийств и войн на планете. Но даже совершив такой страшный грех, Каин не был оставлен Богом: "И сказал Господь Каину: где Авель, брат твой? Он сказал: не знаю; разве я сторож брату моему?" (Быт. 4:9). Господь прекрасно знал, что стало с Авелем, но, как и в Едемском саду Адама, так сейчас Каина этим вопросом Он хотел побудить к покаянию. В этом также есть пример для каждого из нас, что как бы ни был тяжел совершенный нами грех, мы всегда можем прийти вновь к Богу, и если искренне раскаемся, Бог вновь примет нас. Господь ждет нас такими, какие мы есть. Но Каин вновь отвергнул призыв Божественной милости. "И сказал: что ты сделал? голос крови брата твоего вопиет ко Мне от земли" (Быт. 4:10). Нам часто кажется, что Бог не видит тех несправедливостей и преступлений, которые происходят на нашей земле. "Где же Бог?" - вопрошают люди, когда гибнут дети в Чечне, когда взрываются дома с мирными жителями в Москве, когда погибают многие при стихийных бедствиях. Многим кажется, что Бог забыл обо всем этом, но это не так. Кровь невинных вопиет к Его престолу, и подобно тому, как был наказан Каин, а затем весь допотопный мир, позже Содом и Гоморра, так и в наши дни свершится последний суд. За свое убийство и нераскаянный грех Каин был проклят Богом, на него был наложен особый отличительный знак: "...И сделал Господь Каину знамение, чтобы никто, встретившись с ним, не убил его" (Быт. 4:15). Библия нам не сообщает, что это именно было, но, наверное, это и не столь важно, как внешне выглядел знак. Главное же состоит в том, не несем ли мы с вами сегодня на себе этой печати греха: в своей душе, характере, поступках, мыслях. Не являемся ли мы духовными детьми старшего сына Адама: завистливыми, непокорными, зарабатывающими спасение своими делами, не нуждаясь во Христе. "И пошел Каин от лица Господня; и поселился земле Нод, на восток от Едема" (Быт. 4:16). С тех пор род Каина стал жить отдельно. Именно его потомки изобрели музыкальные орудия, открыли секреты получения металлов, построили первые города (см. Археологический комментарий к данной главе). Но среди его потомков появилось впервые и многоженство: "И взял себе Ламех две жены..." (Быт. 4:19) и расцвели грехи, посеянные Каином.

Проповедь длиной в 120 лет

Евангельская весть

"Когда люди начали умножаться на земле, и родились у них дочери, Тогда сыны Божии увидели дочерей человеческих, что они красивы, и брали их себе в жены, какую кто избрал" (Быт. 6:1-2).

Не имея возможности открыто ввести в грех "сынов Божиих" - потомков Сифа, сатана решает сделать это незаметно, путем брака сифидов с "дочерями человеческими" - потомками Каина. За внешней красотой дочерей Каина потомки Сифа не увидели их истинной сущности. Грех всегда выглядит очень привлекательно и, на первый взгляд, невинно, обещая небывалое удовольствие, радость и счастье. Как красиво выглядят сегодня рекламные щиты сигаретных кампаний, как жизнерадостно звучит музыка на дискотеках, какое великолепное зрелище представляют ночные клубы. А что за этим стоит рак легкого, разбитые семьи, наркотическая зависимость, СПИД становится понятным много позднее. Так и брак с красавицами из рода Каина, внешне сулящий лишь счастье, принес разрушительные моральные и духовные последствия. Воспитанные в бездуховной среде, каинитянки воспитывали в таком же духе и Своих детей. И спустя немного времени различия между родом Каина и родом Сифа стали практически незаметны. Контакт с грехом приводит всегда к приумножению и укоренению греха. Пословицы "С кем поведешься, от того и наберешься" и "Скажи мне, кто твой друг, и я скажу, кто ты" очень тонко подмечают это.

Каковы же были особенности допотопной цивилизации? С одной стороны, налицо большие достижения в области культуры и искусства, о чем будет рассказано ниже, а с другой стороны - глубочайшее нравственное падение.

"И увидел Господь, что велико развращение человеков на земле, и что все мысли и помышления сердец их были зло во всякое время" (Быт. 6:5), "И как было во дни Ноя, так будет и во дни Сына Человеческого: Ели, пили, женились, выходили замуж, до того дня, как вошел Ной в ковчег, и пришел потоп и погубил всех" (Лк. 17:26-27). Последние слова Христа, характеризующего допотопное время, не совсем понятны. Разве есть что-то предосудительное в том, что люди едят и пьют, женятся и выходят замуж? Ведь когда-то Сам Бог повелел: плодитесь и размножайтесь!

Конечно, ничего плохого в этом нет. Но дело в том, что кроме этого допотопных людей ничего больше не интересовало. Они жили чисто плотскими ценностями, забыв о духовном. По сути, они превратились в животных, жизнь которых и состоит из еды, питья, размножения. Удовлетворение всех своих потребностей и инстинктов стало целью древних людей. Отказавшись же от Бога, они попали в полную собственность сатаны. Омерзительные грехи, черные культы стали господствовать на земле. Долгие столетия Бог терпел это, призывая через своих верных детей - Еноха, Ноя и др. допотопных людей покаяться и обратить свои сердца к Богу. Но люди все дальше и дальше отходили от своего Искупителя. Наконец, дело дошло до того, что на всей земле только Ной и его семья оставались верными Богу. По приблизительным подсчетам, население допотопного мира составляло где-то 40 миллионов человек. И вот среди такого количества людей только восемь были верными Господу! Несмотря на это в течении 120 лет Ной проповедовал о грядущем Божьем суде, но... Не напоминает ли нам допотопная цивилизация нашу сегодняшнюю?

* С одной стороны, как и тогда, сегодня наблюдается бурное развитие экономики, культуры. Начиная с 19 века, в мире почти каждый год совершаются величайшие открытия.

* Как тогда, так и сейчас наблюдается небывалое нравственное разложение общества, и особенно молодежи. Так, по статистике, на нашей планете

* каждые 6 секунд происходит изнасилование

* каждые 10 секунд совершаются убийства

* каждую минуту - развод

* огромную проблему приобрел суицид (самоубийство).

"В России показатель числа самоубийств вырос с 31 случая на 100 тысяч населения в 1992 до почти 44 - в 1997 году. Подобная тенденция прослеживается и в Украине. Эта проблема актуальна не только для пост-советских, но и для высокоразвитых стран, в том числе и для США. По данным 1995-1996 гг. от суицидов в США ежегодно погибает 31 тысяча человек, каждые 42 секунды совершается суицидальная попытка, и каждые 17 минут - завершенный суицид. Суицид является девятой ведущей причиной смерти в США, составляя 1,4% всех смертей, а среди лиц в возрасте от 15 до 34 лет суицид является третьей причиной смерти" [1]. В Украине в 1997 году 100000 покончили жизнь самоубийством.

* Ежегодно только по Украине рождается 150000 детей, не имеющих одного из родителей.

* Количество разводов сегодня по миру превышает количество браков.

* Число детей, рожденных вне брака, приближается к числу детей, рожденных в браке.

* Гомосексуализм, лесбиянство не только сегодня не считаются преступными, аморальными, но напротив, во многих странах официально разрешены браки между лицами одного пола, а в Швеции, например, такие браки еще и благословляются христианской церковью!

* Проституция, особенно среди малолетних, приобрела сегодня ужасающие масштабы во всем мире.

* Наркомания, алкоголизм также получили сегодня небывалое распространение по всему миру.

Особенностью морального разложения, охватившего наш мир с 60-х годов 20 века, является не только массовый характер порока, но и то, что он стал открытым: "Выражение лиц их свидетельствует против них, и о грехе своем они рассказывают открыто, как Содомляне, не скрывают: горе душе их! ибо сами на себя навлекают зло" (Ис. 3:9). Как точно сказано о нашем времени! Ведь то, о чем несколько лет назад стеснялись говорить, сегодня популяризуется с экранов телевизоров, рекламируется в прессе, во всеуслышание рассказывается друг другу. Грех стал нормой человеческого поведения. Еще совсем недавно гражданский брак рассматривался обществом как негативное явление, а сегодня около 80% молодых людей открыто совместно живут вне брака, нисколько не стыдясь этого. Как низко пали моральные ценности, мы можем сделать вывод хотя бы по такому примеру. В одной из статей законов датского короля Кнута Великого (1016-1035) сказано: "Если при жизни мужа женщина сожительствует с другим мужчиной и это станет явным, пусть она станет для всех людей предметом отвращения, а ее супруг пусть получит все, чем она владела, и пусть она лишится носа и ушей" [2]. Подобное отношение к прелюбодеянию встречается в законах всех стран вплоть до середины 20 века, когда слово "прелюбодейство" стало устаревшим, а люди без зазрения совести рассказывают о своей безнравственной жизни, и им внимает обширная аудитория. Более того, так называемая сексуальная революция научно обосновывается, и, в частности, работами З. Фрейда, который считал, что причина большинства болезней кроется в неудовлетворенных инстинктах и желаниях человека. И поэтому, по его мнению, сдерживать половое чувство не только не нужно, но и опасно для здоровья человека. Воистину мудрость человеческая есть безумие пред Богом.

Одновременно с этим небывалую популярность, как мы уже подчеркивали, получают сатанинские культы, магия черная и белая, оккультизм, секты типа Белого братства, мазохистов.

* Третьей особенностью, объединяющей нас с допотопными людьми, является, как это, быть может, ни обидно звучит, уподобление животным. Ибо сегодня у большинства жителей нашего мира жизнь состоит из еды, питья, удовлетворения половых инстинктов, и для получения всего этого идет небывалая погоня за деньгами.

* И, наконец, как и в те далекие времена звучала проповедь Ноя, так и сегодня звучит Трехангельская весть (см. Откровение, 14:6-12), призывающая каждого современного жителя планеты вернуться к Богу и обрести спасение и вечную жизнь вместо вечной погибели. Эта весть звучит более ста лет, и она созвучна той, которую проповедовал Ной. Ибо при Втором Пришествии Иисуса Христа спасутся только те, кто примет Его своим Господом и Спасителем.

Что же нам необходимо, чтобы не погибнуть?

1. Раскаяться в своих грехах, которые мы совершили на протяжении своей жизни.

2. Заключить с Богом Завет, т. е. принять крещение.

3. Жить согласно Его Десятисловному Закону (см. кн. Исход 20 главу).

4. Изучать Слово Божье - Библию.

5. Ежедневно общаться с Богом в молитве.

По повелению Бога Ной начинает строить ковчег. Нам трудно представить, сколько насмешек и издевательств пережил древний патриарх, сооружая свой корабль. Ибо в те времена люди не знали ни дождя, ни наводнения: "Но пар поднимался с земли и орошал все лице земли" (Быт. 2:6). Сегодня в некоторых районах Египта также не бывает дождя, и поля орошаются росой. Итак, пожилой и уважаемый человек строит корабль и говорит о каком-то водном потопе. Понимал ли до конца сам Ной, что собой представляет наводнение, не говоря уже о потопе, который должен погубить землю? Вряд ли. Но Ной безгранично доверял Богу, и знал, что обязательно сбудется то, о чем предупредил Бог, каким бы это странным и несбыточным не казалось. Вера Ноя является примером для нас, а безверие допотопных людей не может не удивлять, ведь они так хорошо знали все деяния Творца. Но насмешки не смутили Ноя, он продолжал строить и проповедовать о грядущей гибели всех тех, кто не поверит Богу. Поэтому и нас, когда мы начинаем идти путем Божьим, не должны смущать Насмешки наших недавних друзей, продолжающих жить по законам греха. "Белой вороной" быть непросто, но спасутся только "белые вороны". Божья милость долготерпелива, но и ей очень скоро придет конец. Гибель, постигшая допотопный мир, согласно Библии, скоро обрушится на планету. История потопа учит каждого из нас и тому, что как Господь не забыл среди стольких миллионов людей Ноя и его семью, так Он не забудет и нас с вами: "Если же траву полевую, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, кольми паче вас, маловеры!" (Мф. 6:30). Бог относится к каждому человеку с таким вниманием и заботой, будто тот один на всей земле. Он готов нам помочь в любом горе, несчастии или испытании - нам нужно только попросить Его об этом во имя Иисуса Христа.

Итак, где будем мы во время грядущего кризиса: в духовном спасительном ковчеге или в бурном море огня? Сейчас для решения этого вопроса еще есть немного времени.

Вопросы для размышления:

1. Не совершаешь ли ты в своей жизни грехов допотопных жителей?

2. Не забываешь ли ты в мирской суете о духовных ценностях?

3. Не боишься ли ты быть осмеянным в глазах неверующих, следуя Божьим предписаниям?

4. Осознаешь ли, что скоро настанет час Божьего суда над нашим миром, идущим по следам допотопного?

Постскриптум:

Несмотря на всеобщее развращение и его пагубное влияние, любой человек, полагаясь на Бога, может сохранить чистоту и веру, если конечно пожелает этого.

В следующей главе мы приоткроем занавес древней трагедии и увидим следы допотопной цивилизации...

Примечания к 5 главе

[1] Злобин А. А. Суицидальное поведение населения, как проблема, в сборнике статей "Новые технологии в медицине", Харьков, ХМАПО, 2000, с. 41.

[2] Хрестоматия по истории государства и права. Древность и Средние века., сост. Томсинов В., М., Зеркало, 1999, Законы Кнута, статья 53, с. 297.

Погибшая цивилизация?!

Мы сегодня нередко употребляем и слышим такие слова, как потоп, Ной, великаны, допотопная развращенность, допотопный мир, ковчег... Имеют ли под собой реальную историческую основу эти слова, или они являются вымыслом, пришедшим к нам из древних восточных легенд?

Эти вопросы и станут предметом исследования в данной главе.

Свое исследование потопа мы разобьем на пять частей:

1. данные этнографии

2. данные истории

3. данные археологии

4. данные геологии

5. Ноев ковчег

В процессе нашего маленького путешествия мы:

увидим исчезнувшие города, которые...

поднимемся на Арарат, где...

откроем окаменелые, вертикально расположенные деревья, оказавшиеся...

вскроем грандиозные скотомогильники, хранящие...

обнаружим шельфы, продолжающиеся в...

Итак, наше исследование начинается.

Этнография

"Мифы, легенды, предания о потопе широко распространены... Основная схема мифов о вселенском потопе сводится к следующему: Бог насылает на людей потоп в наказание за плохое поведение... некоторые люди (обычно праведники), заранее извещенные о потопе, принимают меры к спасению: строят корабль (ковчег, плот, большое каноэ, лодку и др.)... Спасающиеся берут с собой животных, семена или растения и т. п. Ливень, приводящий к потопу, продолжается в течение сакрально отмеченного периода времени (напр. 7, 40 дней, полгода). Когда он прекращается и воды начинают спадать, на поиски суши выпускается птица, приносящая, наконец, благую весть. Корабль достигает горы... Начинается новая жизнь... люди, скот, растения размножаются и вновь заселяют землю" [1].

Для сравнения остановимся на некоторых мифах.

Греция

"Легенды о разрушительном потопе, в котором погибла большая часть человеческого рода, имеются и в древнегреческой литературе: "Девкалион (греческий Ной) был царем в стране Фтия. Боги сообщили ему, что Зевс решил уничтожить людей. Тогда по совету своего отца Прометея он строит ковчег, в котором вместе со своей семьей спасается от потопа. Когда вода начала спадать, их корабль остановился у горы Парнас. Здесь Девкалион высадился и принес жертву Зевсу за свое спасение". Древнегреческий историк Лукиан рассказывает следующее: "Человеческий род, говорит он, существует на земле не впервые; ему предшествовал некогда другой, погибший бесследно. Мы являемся вторичной породой, которая размножилась после Девкалиона. До потопа люди были крайне нечестивы и не повиновались законам, не соблюдали никакой клятвы, не оказывали гостеприимства чужестранцам, не внимали просьбам своих ближних. Отверзлись источники бездны, дождь хлынул потоками, вздулись все реки, море разлилось по земле, и везде была вода, ничего кроме воды; все люди погибли. Девкалион был единственным человеком, который, благодаря своему разуму и благочестию остался в живых и явился звеном, связывающим первую породу людей с последующей... У него был большой ковчег, и он вошел туда со своими женами и детьми; вслед за тем к нему пришли свиньи и лошади, и львы, и змеи, и всякие другие животные, все попарно... и все они вместе плыли в одном ковчеге все время, пока продолжался потоп на земле" [2].

"Городом в Малой Азии, который гордился своей связью с великим потопом, была Апамея Киботос во Фригии. Прозвище Киботос, присвоенное этому городу, по-гречески означает "ящик" или "ковчег". На монетах этого города, отчеканенных в царствование Севера, Макрина и Филиппа изображен ковчег, плывущий по воде, с двумя пассажирами... Рядом с ковчегом показаны... другие две человеческие фигуры, мужская и женская; наконец, наверху ковчега пригнездились две птицы, как объясняют, ворон и голубь, с оливковой веткой в клюве. Как бы для того, чтобы устранить малейшее сомнение в точном соответствии легенде, имя НОЭ - греческое обозначение Ноя - начертано на ковчеге. Не подлежит сомнению, что две человеческие фигуры в ковчеге и рядом с ним изображают Ноя и его жену" [3].

Говорит о потопе и другой древнегреческий историк Павсаний [4], философ Аристотель и др.

Индия

Древнейшие индийские сказания о потопе относятся к 6 веку до Р. Хр. и содержатся в религиозном труде Сатапатха Брахмана. Индийский Ной - Ману, предупрежденный о потопе, строит корабль, на котором ему удается спастись, в то время как все люди гибнут в водах потопа. Сразу по окончании катастрофы Ману совершает жертвоприношение богам за свое спасение.

О потопе рассказывает и племя бхилы, живущее в джунглях Центральной Индии, в их повествовании фигурирует Рама (Ной), спасшийся от потопа, о чем рассказано и в известных индийских трудах "Рамаяна" и "Махабхарата" [5].

Говорят о потопе и предания племен камаров и аналов.

Бирма

Бирманский Ной - Поупоу Нан-чаунг спасся при потопе в большой лодке.

Легенды племени Лоло рассказывают, что в древности произошел страшный потоп, от которого удалось спастись лишь Ду-му.

Малайский архипелаг

Племена батаки на Суматре, ибаны на Сараваке рассказывают также о потопе. Герой одного из сказаний Троу (малайский Ной) спасся от вод потопа на большой деревянной лодке. На ней, кроме него, спаслись его близкие и животные, которых он взял к себе в лодку.

Тождественные этой, легенды существуют у племен тораджа, жителей острова Роти и Андаманских островов [6].

Австралия

По преданию туземцев много веков назад на землю обрушился потоп, в котором погибли все люди, кроме нескольких человек [7].

Африка

Легенды о потопе распространены, в частности, у племени бапеди в Южной Африке, и у ряда племен Восточной Африки. В их легендах некий Тумбайнот - африканский Ной, славился своим благочестием. Поэтому, когда боги решили уничтожить грешный мир потопом, они заранее сообщили ему о своем намерении. Они также повелели ему построить корабль, на котором должен был спастись он, его семья, а также представители всего животного мира. Долго бушевал потоп. Несколько раз Тумбайнот выпускал то голубя, то ястреба узнать о его конце. Когда вода спала, он увидел радугу, обозначающую окончание Божьего гнева [8].

Южная Америка

Индейские племена каинганг, курруайя, паумари, абедери, катауши (Бразилия), арауканы (Чили), мурато (Эквадор), маку и аккаваи (Гвиана), инки (Перу), чиригуано (Боливия) рассказывают о потопе предания, практически тождественные Библейскому. Ной фигурирует в них под различными именами - Тамандуаре, Уассу, Анатиуа, Сигу, и пр. Есть в них и гора, у которой остановился ковчег после потопа. Упоминается и эпизод, когда находящиеся в ковчеге выпускают кого-то из животных с целью узнать, спала ли вода [9].

Центральная Америка

"В мексиканской провинции Мичоакан также сохранилась легенда о потопе. По словам туземцев, в начале потопа некий человек по имени Теуни с женой и детьми сели на большое судно, взяв с собою животных и семена различных растений в достаточном количестве, чтобы вновь снабдить ими землю после потопа. Когда вода спала, человек выпустил ястреба, птица улетела... наконец он выпустил колибри, и птичка вернулась с зеленой веткой в клюве" [10].

Северная Америка

Племена монтанье, чироки, пима, делавары, солто, тинне, папаго, акагчемеи, луисеньо, кри, манданы также рассказывают о потопе, в котором спасся один человек, приплыв на лодке к горе на западе. У манданов существовал ежегодный праздник с особым ритуалом в память о прекращении потопа. Совершение церемонии приурочивалось к тому времени, когда полностью распускаются листья ивы на речных берегах, потому что "ветка, принесенная птицей, была ивовая" [11].

Даже аборигены Гренландии сохранили предания о потопе, в котором погибло все человечество, кроме одного мужчины.

Новая Гвинея и Полинезия

Жители островов этого региона сохранили удивительно схожие с другими народами сказания о потопе. Так, исконные жители Новой Зеландии, маори, рассказывают следующее о потопе: "Когда люди размножились на земле, то везде воцарилось зло. Племена постоянно ссорились друг с другом, люди перестали чтить бога Тане, сотворившего мужчину и женщину, и открыто отрицали его учение. Два великих пророка провозглашали истину о разделении неба и земли, а люди насмехались над ними... Пророки были оскорблены... и начался потоп, при котором погибло все человечество, кроме нескольких человек, спасшихся на плоту" [12].

Китай

Китайские легенды также повествуют о потопе [13].

Европа

Сказания о потопе записаны в "Младшей Эдде", эпическом памятнике древних ирландцев, поэтом Снорри Стурлусоном. В ходе катастрофы спасся лишь Бергельмир со своей женой и детьми, сев в ковчег [14].

Скандинавские герои, пережившие потоп, Бит, его жена Биррен и их дочь, так же спасшиеся благодаря тому, что сели ковчег.

Сохранились легенды о потопе и у жителей Уэлса, Фрисландии и т. д.

Но более полно события потопа описаны у древних исчезнувших народов в клинописных библиотеках, обнаруженных археологами.

Наиболее значительным открытием в этой области мы обязаны английскому ученому Джорджу Смиту, который в 1872 году при расшифровке нескольких клинописных табличек из библиотеки ассирийского царя Ашшурбанипала обнаружил "Эпос о Гильгамеше", в котором детально рассказана история потопа. Вот, в частности, что написано в этом древнейшем литературном памятнике:

"Снеси жилище, построй корабль,

Покинь изобилье, заботься о жизни,

Богатство презри, спасай свою душу!

На свой корабль погрузи все живое.

Тот корабль ты построишь,

Очертаньем да будет четырехуголен...

Нагрузил его всем, что имел я живой твари

Поднял на корабль всю семью и род мой,

Скот степной и зверье... поднял я... засмолил

Его двери... с основанья небес встала черная туча...

быстро налетел, затопляя горы, потоп...

У горы Ницир корабль остановился...

При наступлении дня седьмого вынес голубя и отпустил я

... места не нашел, прилетел обратно.

Вынес ласточку и отпустил я. Отправившись... назад вернулась

Вынес ворона... ворон... спад воды увидел и не вернулся.

Я вышел, на четыре стороны принес я жертву...

Поднялся Энлиль (месопотамский бог - прим. А. О.),

Взошел на корабль, взял меня за руку, вывел наружу,

На колени поставил жену мою рядом...

Встал между нами, благословил нас...".

Против такого яркого подтверждения Библии не могли возражать даже атеистические советские пропагандисты, целью которых было заклеймить Книгу Книг. Вот что написано в одном таком их труде: "...поэма о Гильгамеше... сложилась, вероятно, еще в конце первой половины 3 тысячелетия до н. э., хотя дошедшие до нас записи на 800 лет моложе. Значит, предание о потопе существовало примерно уже за 2500 лет до н.э., т.е. за полторы с лишним тысячи лет до того, как аналогичное предание было записано в Библейских книгах. А что оба предания весьма близки по содержанию, легко установить, стоит лишь кратко напомнить содержание одиннадцатой таблицы эпоса Гильгамеша (она приведена выше - прим. А. О.)" [15].

Шумерский эпос

Как показали дальнейшие раскопки, "Эпос о Гильгамеше" не был древнейшим известием о потопе. При раскопках месопотамского города Ниппура была найдена небольшая табличка, содержащая шесть столбцов. Впервые сведения о ее содержании опубликовал в 1914 году профессор ассириолог Арне Пебелеи. Этот текст содержал следующее: "В сохранившейся примерно на одну треть части текста речь идет о сотворении человека, животных и растений, об основании пяти городов, о гневе богов и решении их наслать на землю потоп, чтобы уничтожить род людской. Набожному и богобоязненному царю Зиусудре божественный голос возвещает о решении богов: на землю обрушится потоп, дабы целиком уничтожить семя рода человеческого... Все бури с небывалой силой разбушевались одновременно. В тот же миг потоп залил главные святилища. Семь дней и семь ночей потоп заливал землю, и огромный корабль ветры носили по бурным водам. Потом вышел Уту (бог солнца - прим. А. О.), тот, кто дает свет небесам и земле. Тогда Зиусудра открыл окно на своем огромном корабле, и Уту проник своими лучами в огромный корабль. Зиусудра, царь простерся перед Уту, Царь убил для него быка, зарезал овцу" [16].

Так же в "ряде других шумерских документов, написанных клинописью, упоминается и потоп, и шумерский Ной - Зиусудра...:

После того, как буря принесла дожди

После того, как все постройки были разрушены...

После потопа он сказал: "Я сотру с лица земли все..."

Этот текст, где упоминается потоп, был открыт и переведен в 1964 году" [17].

Геология

Прежде, чем говорить о геологических следах потопа, мы должны подчеркнуть несколько фактов, необходимых для правильного понимания того, что представлял собой потоп, ибо сегодня еще распространено, почему-то, мнение, что потоп возник только благодаря небывалому ливню. Но это далеко не так, и ливень играл отнюдь не первую роль в этой катастрофе.

Прочтем еще раз отрывок из книги Бытие 7:11: "В шестисотый год жизни Ноевой, во второй месяц, в семнадцатый день месяца, в сей день разверзлись все источники великой бездны, и окна небесные отворились...".

Итак, "окна небесные отворились", что означает, действительно, дождь.

Сегодня большинство ученых полагает, что до потопа наша земля была окружена "водной подушкой" в сотни тысяч километров, создававшей на земле парниковый эффект. И именно несметный объем воды, из которого она состояла, обрушился на землю.

Выражение же "разверзлись все источники великой бездны" обозначает выход на поверхность земли вод подземного океана.

Что же должно было происходить на земле, когда подземные воды вышли наружу? Это землетрясения, извержения вулканов, сдвиги земной коры, словом, полное изменение лица планеты, в результате этого единая суша разделилась на отдельные материки и острова.

Морские террасы на суше

Сегодня по всему миру высоко в горах находят многочисленные останки морских животных, раковин. Так, "обитатели Гренландии указывают на множество раковин и останки рыб, встречающихся внутри страны, где люди никогда не жили, а так же кости китов, найденные на одной высокой горе" [32].

Этот феномен получил название морских террас.

"В начале нашего столетия французский геолог Л. Ламот обнаружил шесть террас различной высоты на реках Западной Европы - Изере, Мозеле, Роне, Рейне, Луаре. И шесть террас с точно таким же уровнем высот находились на алжирском побережье Африки! Земляк и коллега Ламота Ш. Депере стал искать такие же террасы на побережье Средиземного моря - и обнаружил их на Лазурном берегу в Ницце. Вслед за тем подобные же шесть террас геологи нашли по всему побережью Средиземного моря, на реках Серет и Дунай в Центральной Европе, на реке Норт-Платт, притоке Миссури, в штате Небраска (США), на побережье Черного и Каспийского морей, на атлантическом побережье Патагонии и Южной Америке... волны прибоя... одинаково обозначили следы потопа в разных районах планеты" [33].

Нахождение морской флоры и фауны высоко в горах объясняется не только поднятием вод мирового океан при потопе, но и поднятием одних участков земной коры и опусканием других. И поэтому то, что было раньше дном моря, стало вершиной горы, и наоборот. Напомним, что при потопе в корне изменился весь ландшафт планеты.

Шельфы на морском дне

В предыдущем очерке мы говорили о морских террасах, находящихся высоко в горах. Но есть террасы, называемые шельфами, на дне океана. Эти террасы представляют собой участки, бывшие когда-то земной поверхностью. Среди них наиболее изучены бывшие русла рек. "Инд, Гудзон, Сена, Темза, могучие реки Сибири, многочисленные реки и речушки островов Индонезии, Конго, Нил и многие другие реки мира имеют свое продолжение под водой в виде долин, врезанных в морское дно" [34].

Геохронологическая шкала

Земная кора состоит из многих слоев, каждый из которых сложился в определенную историческую эпоху, включая в себя останки представителей флоры и фауны. Это деление земной коры и называется геохронологической шкалой. Согласно тем схемам, что висели в советских школьных кабинетах биологии, послойное строение земной коры являет собой пример эволюции животного мира, ибо в глубоких слоях коры, по мнению эволюционистов, лежат останки простейших, а затем, по возрастающей, идет усложнение организмов - "от амебы до человека". По эволюционной концепции слои земной коры не должны "смешиваться", т.е. содержать останки различных представителей фауны там, где им быть "не положено", а также, каждый последующий слой должен эволюционно стоять выше предыдущего. В упрощенной схеме, сначала идут бактерии, потом лягушки, затем тигры и пр. И останки тигров, по данной концепции, не могут находиться ниже останков амеб. Ибо в начале образовались амебы, и много позже, теплокровные млекопитающие (в частности, в нашем примере, тигры).

Однако в советское время скрывалось, что эти эволюционные слои земной коры... перемешиваются. И в нижних находили останки многоклеточных организмов, а выше - одноклеточных. Иными словами, останки тигров находились ниже останков амеб.

Так, кембрийский и олдувайский слои содержат помимо рыб и других обитателей морей огромное количество всех видовых групп современного животного мира. И такое встречается повсеместно! Более того, часто эволюционная цепь резко обрывается, и на смену одноклеточных приходят... динозавры, так, по крайней мере, следует из данных раскопок. При этом, если следовать теории эволюции, между отдельными слоями земной коры должны существовать промежутки в миллионы лет, а данные геологических раскопок свидетельствуют об обратном: об отсутствии эволюционных миллионов и миллиардов лет между появлением различных видов флоры и фауны! [35].

Поэтому сегодня столь популярная концепция геохронологической шкалы эволюции просто замалчивается. Ученые же запада давно признали, что только Библия с ее концепцией потопа может объяснить отсутствие последовательности появления живых организмов и их "перемешивание" практически во всех слоях земной коры.

Итак, как мы уже отмечали, потоп сопровождался открытием подземных источников и выходом вод и вулканической магмы на поверхность, с нарушением целостности земной коры. Поэтому вначале погибли обитатели морского дна - морские беспозвоночные, и именно они в наибольшей степени обнаруживались в нижних слоях земной коры (архейской и протерозойской). Потом погибли улитки, морские ежи, медузы и панцирные глубоководные рыбы, затем костные рыбы, которые залегали в следующих слоях (кембрийском, ордовикском и силурском), и пр. Последними погибли наземные животные. "Перемешивание" слоев объясняется тем, что животные, как морские, так и наземные, погибали не по видам и отрядам, как их классифицирует биология, а беспорядочно, пытаясь спастись от катастрофы.

Полезные ископаемые

Ярким свидетельством в рассматриваемом вопросе являются полезные ископаемые, и, в частности, каменный уголь. Сам по себе уголь представляет собой окаменевшую при полном отсутствии воздуха, при действии высокой температуры и давления первобытную растительную массу. По известной, но устаревшей концепции, образование каменного угля происходило вследствие опускания поверхностных слоев почвы и образования торфяных болот. Торфяные болота время от времени опускаются, затем высыхают, потом возникают вновь, снова высыхают, и в результате этих, якобы, процессов и образуются последовательные слои угля. Но сегодня от этой теории полностью отказались, ибо было доказано, что существующие ныне болота не образованы непрерывной последовательностью осадочных пород и угля, залежи которого очень часто разделяются пластом морских отложений с богатым содержанием в них останков морских обитателей. Более того, даже в самих пластах каменного угля многократно находили останки морских губок, кораллов, и пр. Интересен и тот факт, что каменноугольных пластов насчитывается, порой, до 100, что невозможно себе представить, исходя из эволюционной теории. Весьма ярким свидетельством является и то, что в угольных пластах были обнаружены в большом количестве окаменевшие деревья, находившиеся в вертикальном положении. Это говорит нам о том, что в результате страшной и молниеносной катастрофы деревья были полностью погружены под землю, ибо только тогда, при полном отсутствии воздуха и на большой глубине стволы могли полностью сохраниться от гниения и окаменеть.

Все это исключает фактор постепенности, на котором базируется теория эволюции, но могло произойти моментально, молниеносно, в результате небывалого катаклизма. Именно это и подтверждает наличие потопа, когда большие деревья могли погрузиться в вертикальном положении на большую глубину и сохраниться в окаменевшем состоянии, как и морские обитатели, ибо при отсутствии катастрофы и те, и другие просто бы сгнили.

В настоящее время не возникают отложения сланца, конгломератов, песчаника, известняка, эвапоритов, роговика и пр., ибо все эти ископаемые образовались в результате смешения глины, песка, различных видов почв, минеральных веществ, а наличие в них органических остатков свидетельствует о необычайной скорости внезапной катастрофы.

Окаменелые животные

Сегодня практически во всех областях мира находят огромное количество окаменелых животных и растений.

Что же такое окаменелости, и как они образуются?

Когда животное умирает, оно подвергается процессам гниения и разложения при участии бактерий или же поедается хищником. Найденные же окаменелые животные свидетельствуют о том, что они были моментально замурованы в землю, именно моментально, ибо в противном случае проникший кислород привел бы к их гниению. Поэтому эволюционное объяснение образования окаменелостей вообще не выдерживает научной критики, так как предполагает фактор постепенности и длительности во времени [36]. Бывает, порой, и так, что скелетная часть животного разрушается и на поверхности осадочных пород, на которых покоилось животное, сохраняется его оттиск. Эти породы с течением времени затвердевают, и на них остается явственно видный отпечаток давно погибшего животного. Сохраняются таким же образом и отпечатки мягких тканей живого организма. На сегодня наука располагает сотнями тысяч найденных окаменелых животных и растений. При этом необходимо остановиться на некоторых совершенно удивительных фактах. Во многих местах земли обнаружены окаменелости многочисленных видов животных, как обитателей тропических, так и полярных областей, но найденных... в одном и том же месте, "вперемешку" (?!), как определили ученые, погибших одновременно в результате гигантской катастрофы. Кроме окаменелостей обнаружены огромные "кладбища" скелетов и отдельных костей, как животных, так и людей, и вновь среди них встречаются останки различных организмов, обитающих в различных климатических поясах. Причем, позы скелетов свидетельствуют о быстрой и внезапной смерти [37]. Интересной иллюстрацией этого является недавняя находка в Китае, где на высоте 4000 метров были обнаружены 70 тонн (!) останков динозавров. Но еще более поразительно, когда находят полностью сохранившиеся тела мамонтов, которых смерть и резкое снижение температуры настигли так внезапно, что сохранились без изменений даже их мягкие ткани [38]. Все это однозначно свидетельствует о том, что когда - то на земле существовал единый огромный материк и был одинаковый климат на всей планете, и что животные и люди погибли от страшной и быстро наступившей катастрофы, охватившей всю землю, и что эта катастрофа произошла около 4000 лет назад. Все вышеперечисленное является прекрасной палеонтолого-археологической иллюстрацией великого потопа! Останки сотен тысяч различных животных свидетельствует еще и о том, что никаких промежуточных видов, которые должны были существовать согласно теории эволюции, никогда не было и не могло быть. И на сегодня не найдено ни одного (!) такого вида животных, тогда как общее количество обнаруженных окаменелостей и скелетов - огромно!

Останки современных животных, динозавров и человека очень часто обнаруживаются вместе, в одних и тех же пластах земли. Следы человека и его деятельности найдены в тех слоях земной коры, которые по теории эволюции имеют возраст в несколько миллионов лет, когда человека, по этой теории не было. Эти же факты относятся к животным и растениям.

Словом, указанные выше эволюционные эры развития жизни на земле, где так точно и последовательно должны были располагаться живые организмы - от простых к сложным, на деле не выдерживают никакой критики, ибо в упомянутых пластах земли, где "положено" было находиться только одноклеточным или беспозвоночным, находят останки тех млекопитающих, которые встречаются и сегодня, а также следы и останки людей! Все это однозначно свидетельствует о великой катастрофе, которой был потоп, обрушившийся на землю около 4000 лет назад.

Итак, согласно данным современной науки и Библии, докембрийские слои земли относятся к допотопным временам, слои же, относящиеся к палеозойской эре, были образованы в ходе потопа, а последующие мезозойские - после потопа. В этот же период произошло разделение некогда единого континента на современные материки, после чего начался, в результате резкого изменения климата, ледниковый период.

В третичный и четвертичный периоды заканчивается ледниковый период и формирование земной коры.

Всемирная история в 36 словах

Сквозь тысячелетия

В книге Бытие 9:25-27 написано: "И сказал: проклят Ханаан; раб рабов будет он у братьев своих. Потом сказал: благословен Господь Бог Симов; Ханаан же будет рабом ему. Да распространит Бог Иафета; и да вселится он в шатрах Симовых; Ханаан же будет рабом ему".

Это краткое пророчество, состоящее всего лишь из нескольких строк, предсказало судьбу всех народов земли!

В этой главе мы кратко остановимся на данном пророчестве в сводных генеалогических таблицах сыновей Ноя.

3. Потомки Сима.

Большинство держав, основанных семитами - Ассирия, Елам, Лидия, Бактрия, Едом, Моав, Аммон, Дамасское царство - пали еще в древнем мире, вступив на путь духовного отступления. По иному сложилась судьба только троих потомков Сима:

1. Елама, являющегося дальним предком персов, основавших в Древней и Средней истории несколько государств, поочередно сменивших друг друга (Ахеменидов, Сасанидов, Сефидов, Пехлеви и, наконец, современный Иран).

2. Измаила - родоначальника арабов (об их судьбе говорится в данной книге).

3. Иакова - родоначальника евреев.

И хотя предки Сима не были полностью уничтожены или превращены в рабов, как хамиты, самое главное - "статус" Богоизбранного народа они потеряли.

И сегодня их роль несопоставима с влиянием иафетидов. Даже нескончаемые конфликты евреев и арабов, то есть, потомков Иакова и Измаила разрешают и регулируют потомки Иафета - европейцы, американцы.

На 4000 лет Ной, движимый Святым Духом, предсказал судьбу сотен государств и народов. Помимо этого Библия содержит еще более 300 пророчеств, посвященных уже конкретной судьбе практически каждого потомка Ноя, отличающихся поразительной точностью в своем исполнении. Крупнейший современный американский археолог, доктор Уильям Олбрайт о родословии Ноя пишет: "Оно занимает совершенно особое место в древней литературе, и даже у греков нет ничего хоть сколько-нибудь похожего... Родословие народов продолжает оставаться удивительно точным документом... В нем представлено такое поразительно "современное" понимание этнической и лингвистической ситуации нынешнего мира (при всей его сложности), что ученые никогда не устанут удивляться, сколь сведущ был его автор в этом вопросе" [1].

Зная всемирную историю, вы без всяких богословских комментариев сможете исследовать эти пророчества и узнавать их исполнение в различных странах. В данной книге ниже мы подробно рассмотрим лишь пророчества о царствах Едом, Моав, Аммон, а также об арабах, относящиеся непосредственно к исследованию книги Бытие [2].

Вопросы для размышления:

1. Задумываешься ли ты над происходящими в прошлом и настоящем событиях, видишь ли в них руку Божью, силу Его пророческого Слова?

Постскриптум:

Наш Господь является не только Богом любви и милосердия, но и Богом истории.

В следующей главе мы узнаем о самой долгой в истории земли стройке, в которой мы часто принимаем деятельное участие.

Стройка тысячелетия

В нашей недавней истории мы помним знаменитые комсомольские стройки, на которые съезжалась молодежь со всех концов СССР и стран социалистического лагеря. Помним мы и страшные стройки 30-х годов, когда камни городов и магистралей клались поверх человеческих тел - узников сталинских ГУЛАГов. Были в истории и знаменитые постройки пирамид Египта, императорского дворца в Пекине, длившиеся десятилетиями. Но главной стройкой, не имеющей себе равных в истории, было создание Вавилонской башни.

Шел ~2100 год до Р.Хр. Схлынувшие 200 лет назад воды потопа оставили неизгладимый след в сознании людей. Но вместо того, чтобы извлечь уроки из ошибок допотопной цивилизации, канувшей в бездну, люди решили своими силами приготовиться к возможному новому Божьему суду, соорудив башню, которой были бы не страшны воды потопа. Помимо этого строители хотели сделать себе имя, прежде, чем рассеяться по всему лицу земли. Таким образом, Божьему правлению был брошен двойной вызов. Развязка этой истории хорошо известна: "И рассеял их Господь оттуда по всей земле; и они перестали строить город" (Быт. 11:9).

Ниже мы расскажем о многочисленных историко-археологических фактах, подтверждающих эту историю. Мы увидим следы древней башни, и даже ее изображение, насчитывающее 3700 лет. Но удивительнее всего то, что эта башня существует и сегодня, и она не одна. Более того, каждый из нас принимал, а быть может, еще принимает участие в ее строительстве. В одной из Своих притч (Мф. 7:24-27) Иисус Христос сказал, что на протяжении своей жизни все люди строят себе свой дом (т. е. свою жизнь), но одна группа людей - на прочном фундаменте, а другая - на песке. Первая полагает в основание вечные, духовные ценности, вторая - мирские, преходящие, временные. И если в период кризиса дом первых устоит, то вторых - непременно разрушится.

Какую стройку в своей жизни производим мы с вами? Не строим ли мы памятник своему "Я", по примеру древних зодчих, надеясь, что достигнутое желанное богатство или положение спасет нас для вечности или сохранит сегодня, в жизненных перипетиях? Не скреплены ли кирпичи в нашем здании телами людей, которые попались нам на нашем жизненном пути, а мы и не заметили, как кого-то уничтожили, как личность, предали, обобрали, сделали несчастными? И тут вовсе необязательно должно быть величественное здание нашего "Я", каждый из нас, находясь на любом социальном уровне и занимая пусть даже самое скромное положение, может строить свою вавилонскую башню.

Ответьте для себя на следующие тест-вопросы, которые, быть может, помогут вам разобраться в том, что строите лично вы:

1. Какова цель моей жизни?

а) дожить до очередной зарплаты (пенсии, стипендии)

б) разбогатеть во что бы то ни стало

в) сделать карьеру

г) приобрести Христоподобный характер

д) ваш вариант ответа

2. Какой принцип лежит в основе моего отношения к людям?

а) все, что твое - мое

б) что мое, то - мое

в) что мое, то - твое

г) ты - мне, я - тебе

д) око за око, зуб за зуб

е) ваш вариант ответа

3. Какова цель моих поступков?

а) показать, что я лучше других

б) настоять на своем

в) личная выгода

г) польза для других

д) ваш вариант ответа

4. На что у меня больше всего уходит времени?

5. О чем я больше всего думаю и мечтаю?

6. Каковы плоды, результаты моей деятельности (жизни)?

Весть Евангелия призывает сегодня каждого из нас отказаться от строительства своей собственной вавилонской башни, не дожидаясь той участи, которая постигла древних людей. По примеру Авраама, историю которого мы начинаем изучать, нам необходимо предпринять следующие шаги, чтобы не участвовать в строительстве, которое способно принести нам только проклятие и вечную погибель, но стать "добрыми домостроителями":

1. осознать свою духовную нищету, глубокую греховность и зависимость от Христа.

2. раскаяться во всех своих грехах, которые мы совершили на протяжении нашей жизни.

3. перестать жить по принципам закона джунглей: злом отвечать на зло, мстить и преследовать таких же, как и мы людей.

4. оказывать помощь и поддержку другим, не ожидая получить что-то взамен.

5. внимательно исследовать Библию - Слово Божье, через которое Бог обращается лично к нам.

6. исполнять Закон Божий - 10 заповедей (см. кн. Исход 20 главу).

7. ежедневно беседовать с Богом (молиться), раскрывая Ему свои нужды, трудности, проблемы, заботы, благодаря за все, что Он допускает в нашей жизни, как за хорошее, так и за плохое.

8. полагаться на Божьи обетования (обещания), изложенные в Библии, и верить, что они относятся к каждому из нас, и Бог их непременно исполнит, потому что обещал (но при условии нашего полного послушания Его воле).

9. перестать гнаться, не разбирая дороги, за мирской славой.

Сделав эти шаги, мы сможем, подобно Аврааму, двинуться в путь к своему счастью, - и в вечной жизни, и на этой земле, - в котором мы, жители уже 21 века, так нуждаемся.

Вопросы для размышления:

1. Не строишь ли ты в своей жизни огромный памятник своему "Я"?

2. Не поглощает ли тебя твоя работа до такой степени, что тебе некогда задуматься над духовными вопросами, смыслом и целью жизни?

Постскриптум:

Строительство своего "Я", в конце концов, заканчивается полным крахом и падением человека.

В следующей главе мы узнаем о путешествии в известность и неизвестность. О семидесятилетней красавице и фресках древней гробницы.

В неведомую землю

Евангельская весть

"И сказал Господь Аврааму: пойди из земли твоей, от родства твоего и из дома отца твоего, в землю, которую Я укажу тебе. И Я произведу от тебя великий народ, и благословлю тебя, и возвеличу имя твое; и будешь ты в благословение... И пошел Авраам, как сказал ему Господь..." (Быт. 12:1-2, 4).

Чтение этого текста заняло у нас с вами всего несколько секунд. Но давайте вдумаемся, что за ним стоит. Очень богатому и уважаемому человеку, каким был Авраам, имеющему многочисленные стада, недвижимость, окруженному множеством родных и знакомых, Бог повелевает из родного насиженного места идти в неизвестность, "в никуда"! Что бы вы сделали на его месте? Легко было бы вам бросить все и отправиться в неведомые края? Отправиться не за длинным рублем, не в укрепленный город или замок, где все приготовлено к вашим услугам, а в полном смысле слова в неизвестность, в землю, где с человеческой точки зрения его никто не ждал, и более того, в землю, где проживали воинственные и враждебные племена.

Но Авраам идет, даже не спросив Бога, что собой представляет эта земля, что его там ждет, не взвешивая все "за" и "против", идет по слову Бога, просто доверившись Творцу.

Он уходит из Месопотамии - родины Вавилонской башни, из центра набирающего силу язычества. Патриарх поверил Богу, не имея при этом никаких видимых осязаемых доказательств. Он просто знал, что его Спаситель приготовил ему лучшую участь и желает спасти его. "Вера же есть осуществление ожидаемого и уверенность в невидимом" (Евр. 11:1).

Сегодня в мире мало кто называет себя неверующим. Опросы показывают, что подавляющее большинство респондентов называет себя верующими, не отрицая существование Бога. Однако наша повседневная жизнь, наши дела, слова, поступки и мысли показывают обратное.

Задайте себе вопрос, уважаемый читатель, смогли бы вы по слову Бога, подобно Аврааму, оставить свой дом, работу, друзей, знакомых, родных и двинуться в неизвестную далекую страну?

А между тем каждому жителю земли, если он хочет быть верным Христу, придется выйти из своей Месопотамии. И для этого вовсе не обязательно покидать свой город, квартиру, родных. Нужно в первую очередь выйти из духовного Вавилона, царства князя тьмы века сего, которое властвует на земле. Этим духовным Вавилоном, этой нашей Месопотамией могут быть:

1. восточные философии и религии, в основе большинства которых лежит поклонение злу [1].

2. это лжеучения, вкравшиеся в христианство и имеющие языческие корни: анимизм - бессмертие души, многобожие - поклонение многочисленным святым, почитание дня солнца - воскресенья, поклонение святым предметам, амулетам - почитание икон, скульптур и прочих изображений, спасение делами - умерщвление плоти (аскетизм), уход в монастырь, все то, против чего предостерегал Бог очень отчетливо и ясно в Слове Своем - Библии [2].

3. оккультизм, астрология, гороскопы, магия, спиритизм, колдовство, открытое поклонение сатане, словом, все то, что является прямым общением с силами дьявола, и против чего также каждого из нас предупредил Господь на страницах Библии.

4. атеизм.

5. секты по типу Белого братства, Аум Сенрике (не путать с протестантскими церквями!).

6. потакание своей похоти - стриптиз, шведские семьи, наркомания, алкоголизм.

7. увлечение рок-музыкой.

8. политические партии воинствующего типа.

9. погоня за деньгами и карьерой любыми средствами и методами.

10. участие в деятельности преступных, мафиозных группировок.

Не являетесь ли вы пленниками духовного Вавилона, той Месопотамии, из которой вас желает вывести Господь?

Враг рода человеческого предлагает огромный выбор всего того, что способно вас удержать в духовной Месопотамии, от полного отрицания существования Бога до открытого поклонения дьяволу или себе самому. Здесь и утонченная философия Вольтера для интеллектуала, и ночной клуб с дискотекой и роком для молодежи, и спиритизм для эмансипированных особ, и аскетизм с изнурительными постами и ночными бдениями для пытающихся часто искренно найти Бога и своими делами стать угодными Ему, словом, выбор на любой вкус.

Многие со временем осознают, что вступили на путь погибели, но не знают, как сойти с него, тем более тех, кто попал в сатанинскую ловушку, князь мира сего так просто не отпустит, но сделает все возможное, чтобы любыми способами их удержать.

Что же нам советует Библия, как нам покинуть по примеру Авраама свою духовную Месопотамию, духовный Вавилон?

Бог говорит каждому из нас:

1. как бы вы не были грешны, каким бы страшным не было ваше прошлое, Господь всегда готов принять вас, если вы раскаетесь в грехах и пожелаете прийти ко Христу.

2. чтобы прийти к Богу, нам не нужно ни жертвовать огромных сумм на храм, ни ставить свечи в церкви, ни изнурять себя постами, ни просить священника отпустить нам наши грехи, а нужно просто поверить Богу, как это сделал Авраам, доверить Ему себя и своих близких, и в личной молитве попросить Бога о прощении и принятии, и непременно верить, ни на мгновение не сомневаясь, что Бог уже принял и простил вас. Свое доверие при этом вы выразите Богу тем, что поблагодарите Его в конце вашего обращения к Нему за прощение и за то, что Он взял вашу жизнь в свои руки.

3. чтобы ни на минуту не усомниться в том, что вы прощены и приняты Богом, при условии, конечно, что вы раскаялись в прежних своих грехах, исповедав их перед Богом, вы можете с уверенностью положиться на Божьи обетования (обещания), которые в Библии даны для каждого человека, а значит, и для вас, одно из самых замечательных содержится в 1 Послании апостола Иоанна 1:9 - "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды".

4. вы не должны ждать, пока изменится ваш характер или ваша жизнь. Вы должны прийти к Богу такие, какие есть, грешные, слабые, немощные в своих безуспешных попытках изменить себя и свой образ жизни, со своими страхами, проблемами, мыслями (Мф. 11:28-30).

5. необходимо удалить из дома литературу по оккультизму, магии, гороскопы, волшебную лозу, амулеты и пр.

6. изменить свои отношения с людьми, как о том написано в Библии.

Конечно, это общие советы, каждая ситуация индивидуальна, но все же попробуйте ими воспользоваться, и Бог непременно окажет вам помощь, поддержку и благословит вас.

Так же, как Он это сделал много веков назад для Авраама.

Бытие - это удивительнейшая книга Библии, книга о взаимоотношениях между человеком и Богом, между человеком и человеком. Это книга о путях изменения характеров, путях преобразования человека, словом, книга о людях, таких же, как и мы с вами, читатель, резких, обидчивых, гордых, лживых, боязливых, завистливых, недоброжелательных. И если вас тяготят эти черты и вы желаете от них избавиться, то отправляйтесь с нами в путь. И тогда, исследуя историю Библейских героев, мы научимся побеждать эти качества, мы поймем смысл жизни и обретем истинное счастье, радость, мир и покой.

Итак, мы вместе с Авраамом, который, как увидим ниже, был порой боязливым, нетерпеливым, маловерным, словом, как и мы с вами, но стремился идти Божьим путем, выходим из Месопотамии и направляемся в неведомую землю Ханаан...

Археологический комментарий

Фрески гробницы Хнумхотепа

Из 12 главы книги Бытие мы узнали о пребывании Авраама в Египте: "И был голод в той земле (в земле Ханаанской - прим. авт.). И сошел Авраам в Египет, пожить там; потому что усилился голод в земле той" (Быт. 12:10).

Долгое время в науке это сообщение ставилось под сомнение в силу нескольких вопросов, на которые не было ответа. Реально ли было при тогдашних путях сообщения пройти столь большой путь до Египта? Особенно, если учесть крайнюю политическую нестабильность.

Принимал ли вообще Египет в годины бедствия пришлых нахлебников, к тому же инаковерующих? Существовали ли вообще связи между Палестиной и Египтом в те времена?

Ответы на эти вопросы были самые разнообразные и, порой, взаимоисключающие. Одна сторона выдвигала одни аргументы, другая - другие. Так шло до тех пор, пока в 1890 году не было сделано открытие, положившее конец этим спорам.

В 1890 году в египетском селении Бени-Хасан работала научная экспедиция под руководством английского археолога Перси Э. Ньюберри. Исследователя особо привлекала гробница египетского чиновника фараона Сезостриса Второго Хнумхотепа (жившего около 1950 года до Р. Хр.), бывшего номархом (правителем) области Газель. На стене гробницы он увидел замечательно сохранившуюся фреску, на которой было изображено прибытие в Египет группы иноземных путешественников, мужчин, женщин и детей. Их одежда и внешний облик, столь контрастно выделяющийся по сравнению с египтянами, здесь же изображенными, безоговорочно указывает, что это семиты. "В надписи к изображению упоминается имя руководителя пришедшей группы Ибша, или, может быть, Абиша или Абисар" [8]. После этого открытия даже атеистически настроенные авторы говорят: "В гробнице египетского вельможи, похороненного в Бени-Хасане... есть фреска, изображающая племя семитских кочевников, прибывших в Египет" [9]; "...достоверно установлено, что семитоязычные группы (выдающимся примером чего являются все пришедшие с Авраамом) уже кочевали в Египет... К этому их побуждали сезонные трудности с подножным кормом, потребности в продовольствии..." [10].

Кто именно изображен на этой фреске, быть может, это Авраам? Но на этот вопрос мы не можем сегодня дать ответа, хотя время, обстоятельства и имя весьма схожи. Однако однозначно доказано, что сообщение между Палестиной и Египтом в 19 веке до Р. Хр. существовало; семитские племена приходили в Египет в годины голода, и Египет принимал их; путь от Палестины до Египта часто использовался торговцами.

Таким образом, история путешествия патриарха в Египет лишается оттенка мифичности, приобретая совершенно реальные черты. Подтверждает пребывание Авраама в Египте и римский историк Иосиф Флавий: "После того, как несколько времени спустя голод постиг Хананею, Авраам узнал, что египтяне живут в полном довольстве, он порешил отправиться к ним" [11].

Далее историк приводит историю пребывания патриарха в Египте, практически идентичную Библейской.

Итак, испытания, выпавшие на долю Авраама, перестают быть для нас просто древней легендой, превращаясь в действительно имевшую место историю, разыгравшуюся в песках Египта.

Война царей

Евангельская весть

"И поднялся Аврам из Египта, сам и жена его, и все, что у него было, и Лот с ним, на юг" (Быт. 13:1). Вернувшись из Египта в Ханаан, Авраам и его близкие вновь сталкиваются с проблемой: "И непоместительна была земля для них, чтобы жить вместе, ибо имущество их было так велико, что они не могли жить вместе. И был спор между пастухами скота Аврамова и между пастухами скота Лотова; и Хананеи и Ферезеи жили тогда в той земле" (Быт. 13:6-7). Авраам предложил выход из создавшегося положения своему племяннику: "И сказал Аврам Лоту: да не будет раздора между мною и тобою... ибо мы родственники. Не вся ли земля пред тобою? отделись же от меня. Если ты налево, то я направо; а если ты направо, то я налево" (Быт. 13:8-9). На первый взгляд, между дядей и племянником произошел самый обычный, ничем не примечательный разговор. Но в Библии каждая деталь, каждая, на первый взгляд, мелочь играет весьма важную роль. Так и данный разговор раскрывает истинный характер человека. Ну что особенного предложил Лоту Авраам? Выбрать себе землю? Но давайте вспомним, что дело происходило в Древнем Востоке, и Авраам был патриархом, главой рода, власть его была огромна и беспрекословна, каждое слово его было законом для близких, и вот этот владыка предлагает своему племяннику право выбора. Часто ли сегодня приходится видеть, чтобы вышестоящий оставлял последнее слово за нижестоящим? Причем в важных вопросах? В данном случае, в вопросе выбора земли, территории проживания. В древности слово земля отождествляло собой урожай, пастбища, колодцы с драгоценной особенно в тех местах водой, стратегически важные высоты, враждебных или дружественных соседей, и пр. Словом, хорошая земля - залог счастья, плохая - неудачи и разорение. И вот в таком жизненно важном ключевом вопросе право выбора Авраам предоставляет Лоту. В данной истории каждому из нас преподан урок смирения и скромности. Ибо без этих качеств характера наши взаимоотношения с людьми не будут совершенными, а мы окажемся непригодными для Небесного Царства. Приобрести эти качества каждому из нас может помочь только Христос, но при условии, что мы осознаем в них свою нужду. Мы должны помнить, что нам неизвестно, что с нами будет завтра, и какое бы высокое положение мы не занимали, в одну минуту мы можем потерять все, в том числе и жизнь. Вспомним быстрое свержение Н. Чаушеску в Румынии, многочисленные заказные убийства бизнесменов или банальное падение кирпича на голову - все это является ярким примером.

Часто достигнув более или менее высокого положения, ранее скромные и смиренные люди забывают друзей, свысока начинают смотреть на окружающих, не вспоминают о Боге, считая себя "королями положения" и приписывая только себе свой успех. Как тут не вспомнить богача из притчи Иисуса Христа: "...у одного богатого человека был хороший урожай в поле; И он... сказал: вот что сделаю: сломаю житницы мои и построю большие, и соберу туда весь хлеб мой и все добро мое. И скажу душе моей: душа! много добра лежит у тебя на многие годы: покойся, ешь, пей, веселись. Но Бог сказал ему: безумный! в сию же ночь душу твою возьмут у тебя..." (Лк. 12:16-20). У Авраама было много земель и житниц, но, в отличие от богача из притчи, он всегда осознавал свою зависимость от Бога, не полагался на самого себя и свои богатства, был смиренным и скромным человеком. Итак, патриарх предоставил право выбора Лоту, который с радостью принял это предложение. Он не возразил Аврааму, не сказал, что недостоин выбирать, что это право принадлежит дяде, а он довольствуется тем, что выпадет на его долю. Нет! Алчность взяла верх над скромностью и признательностью, и Лот выбрал самые прекрасные земли, "всю окрестность Иорданскую". Нескромность, проявленная Лотом, не встречается ли и в нашей жизни, в наших взаимоотношениях с другими людьми? Желание урвать для себя кусок получше не закрывает ли нам порой глаза, и не идем ли мы напролом, не считаясь ни с кем и ни с чем? Взять хотя бы бытовые мелочи: посадку в городской транспорт, желание занять место у окна, как часто в этом стремлении люди расталкивают всех на своем пути, не считаясь, что рядом дети, что кого-то толкнули. А разговоры друг с другом, так, мимоходом, если задели при этом нас? Когда же речь заходит о каких-то серьезных вопросах, вот тут люди нередко и вовсе теряют свое лицо. Но нередко бывает и так, что то, за что человек так упорно боролся и чего наконец-то добился, оказывается для него проклятием, ибо все, что приобретено неправедным путем, никогда не принесет счастья. Так произошло и с Лотом. Урвав себе прекрасные земли, он надеялся быть в выигрыше, но... Однако, прежде, чем узнать, что произошло в дальнейшем, отметим еще раз, что именно заставило Лота сделать свой выбор: "Лот возвел очи свои, и увидел всю окрестность Иорданскую, что она, прежде нежели истребил Господь Содом и Гоморру, вся до Сигора орошалась водою, как сад Господень, как земля Египетская" (Быт. 13:10).

Итак, эти земли действительно были прекрасны. Более того, приведенный текст подчеркивает, что эти земли напоминали собой потерянный рай. Однако, только напоминали... За красивыми долинами и садами, за тучными пастбищами и уютными домами скрывалось истинное лицо этих земель: "Жители же Содомские были злы и весьма грешны пред Господом" (Быт. 13:13). Вот что скрывалось за прекрасным внешним видом: постыдные грехи содомлян были повсеместно известны, и Лот не мог о них не знать. Однако, в своем выборе он руководствовался материальной стороной вопроса, а отнюдь не духовными соображениями. Лот забыл, что Господь недаром повелел не жить вместе с язычниками, ибо их образ жизни и их влияние будут неизбежно сказываться. Грех всегда имеет очень привлекательную оболочку, красивый фасад, за которым кроется пропасть. Но Лот поступил по велению своих очей. Часто и мы поступаем по велению своих очей. Видят ли сегодня люди за стеклами роскошных иномарок, за долларовыми счетами в банках, легкой любовью ночных красавиц, сияющими витринами казино и баров обратную сторону: заказные убийства, тюремную решетку, венерические болезни, СПИД и наркоманию? Видимо, нет, ибо жажда обладать всем этим сегодня растет у людей в геометрической прогрессии. Дьявол очень тонкий психолог, способный найти ключ к сердцу практически каждого, кто не полагается на Бога. И поэтому Господь через Библию вновь и вновь обращается к сердцу каждого из нас, чтобы мы "...не ходили вслед ... сердца и ... очей, которые влекут... к блудодейству" (Числа 15:39). "И сказал Господь Авраму, после того, как Лот отделился от него: возведи очи твои, и с места, на котором ты теперь, посмотри к северу, и к югу, и к востоку, и к западу. Ибо всю землю, которую ты видишь, тебе дам Я и потомству твоему навеки" (Быт. 13:14-15). Итак, Авраам, который сделал, по-человечески, ошибку, отдав Лоту самые лучшие земли, на самом деле выиграл, ибо помощь Божья и благословения были на его стороне. Вместо греховных земель Содома, дни которого были сочтены, патриарх получил в наследство весь Ханаан. Так и мы можем быть уверенны в том, что, проявляя смирение и скромность, следуя Божьим путем, мы получим от своего Небесного Отца "...жизнь... с избытком" (Ин. 10:10). Спустя немного времени после отделения Лота от Авраама, в этих краях вспыхивает война между местными палестинскими царями Содома, Гоморры, Адмы, Севоима и Сигора против коалиции царей, возглавляемых правителем Вавилона (см. ниже). Однако попытка палестинцев освободиться от месопотамского ига заканчивается полным провалом. Их объединенная армия была уничтожена, города разграблены, а население уведено в плен, в далекое Междуречье. Среди пленников оказался и Лот. И, видимо, Лот так бы и погиб на чужбине, если бы не Авраам. Авраам забывает о непочтительности и самонадеянности племянника и спешит ему на помощь. Он не взвешивает свои возможности, не страшится грозной вавилонской армии. Авраам просто знает, что Бог идет рядом с ним, потому что прекрасно осознает, что сила его в Боге и все предает в руки Божьи. Ведь "Коня приготовляют на день битвы, но победа - от Господа" (Пр. 21:31). И действительно, нагнав вражеское войско, он одерживает блестящую победу: "И возвратил все имущество и Лота... также и женщин и народ" (Быт. 14:16). Возвращаясь назад, Авраам в долине Шаве встречается с Мелхиседеком, Священником Бога Всевышнего и царем Салима, получив от него благословение. "Аврам дал ему десятую часть из всего" (Быт. 14:20). Здесь мы впервые встречаемся с понятием десятины Господней, иными словами, каждая десятая часть от нашей зарплаты, урожая и других доходов принадлежит Богу. Кстати, эта информация для каждого жителя бывшего СССР не новость, так как из наших зарплат государство отчисляло (отчисляет и сегодня) налог в размере 10% от общей суммы. Думаю, интересно будет узнать тем, кто об этом не задумывался, что эта идея взята из Библии.

По опросам общественного мнения сегодня мало кому на земле хватает денег, причем, как бедным, так и мультимиллионерам. Нехватка средств стала настоящим бичом нашего времени, одной из причин увеличения криминогенной обстановки, семейных проблем, и пр. В этой нехватке средств каждый из нас склонен винить государство, отдельных политиков, своих конкурентов, жизненные обстоятельства, но... только не себя. Но даже те, кто все же понимает, что в чем-то мы и сами виноваты, все же до конца не осознает причину своего бедственного финансового положения. Это обусловлено, прежде всего, тем, что мы привыкли взирать на обыденные проблемы чисто по-мирски, плотски, забывая о духовной стороне вопроса. А ведь именно в этом и сокрыты ключи счастливой жизни, благополучия, в том числе и финансового. И таким ключом является десятина: "Принесите все десятины в дом хранилища, чтобы в доме Моем была пища, и хотя в этом испытайте Меня, говорит Господь Саваоф: не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?" (Мал. 3:10). Десятина - это ключ от Божьей сокровищницы благословений, которую Творец готов раскрыть для каждого из нас. В случае же, если мы отказываемся возвратить Богу Богово, Его, то мы становимся ворами, как это не обидно, быть может, звучит: "Можно ли человеку обкрадывать Бога? А вы обкрадываете Меня. Скажете: "чем обкрадываем мы тебя? "десятиною и приношениями. Проклятием вы прокляты, потому что вы - весь народ - обкрадываете Меня" (Мал. 3:8-9). Нам следует сознавать, что мы не платим Богу десятину, а лишь возвращаем Богу Его собственность, которую Он отделил для Себя, и, делая это, мы признаем Его Авторитет. Из этого следует аксиома: тот, кто возвращает Богу десятую часть от своих доходов, никогда не нуждается, и это исполнится в жизни любого человека, что автор книги может подтвердить и на собственном опыте. Но, если вы не верите этому, попробуйте сами, хотя бы один раз, принесите десятину, и вы убедитесь, что данная аксиома действует и в вашей жизни. Ключ к разрешению многих проблем находится в ваших руках. Но возвратимся к Аврааму. "Когда он возвращался после поражения... царей... царь Содомский вышел ему на встречу... и сказал царь Содомский Авраму: отдай мне людей, а имение возьми себе. Но Аврам сказал царю Содомскому: поднимаю руку мою к Господу Богу... Что даже нитки и ремня от обуви не возьму из всего твоего, чтобы ты не сказал: "я обогатил Аврама..." (Быт. 14:17, 21-23). Бескорыстие - это слово сегодня фактически вышло из обихода, став устаревшим, Ибо в наше время почти никто никому ничего не делает даром, не рассчитывая получить что-то взамен. Бескорыстный человек в понимании современного общества - это глупец, или в лучшем случае человек странный, "белая ворона". Но Авраам не стеснялся выглядеть ни "белой вороной", ни непрактичным. В своей помощи Лоту он не видел ничего особенного, ведь он сделал лишь то, что был должен сделать, он просто не мог поступить иначе. По этому поводу Христос сказал: "Так и вы, когда исполните все повеленное вам, говорите: "мы рабы ничего нестоящие, потому что сделали, что должны были сделать" (Лк. 17:10). И здесь уместным будет еще раз привести текст, который был приведен ниже: "Никто не ищи своего, но каждый пользы другого" (1 Кор. 10:24). Наше бескорыстие является ключом к самой успешной проповеди Евангелия этому погибающему миру. Авраам учит нас, что, делая кому-либо добро, мы не только ничего не должны ожидать взамен, но и сознавать, что ничего особенного мы не сделали. Проявляем ли мы бескорыстие в своей жизни? Если да, то искренне ли оно, несмотря на красивые слова? Смогли ли бы мы поступить подобно Аврааму, этому замечательному, и что очень важно для каждого, такому же человеку, как и мы с вами.

Самый главный ключ

Говоря о времени, предшествующем Своему Второму Пришествию, Господь предупредил о том, что люди тогда будут "издыхать от страха и ожидания бедствий" (Лк. 21:26). И сегодня мы видим исполнение этих слов Христа в нашем мире.

СТРАХ стал одной из болезней начавшегося 21 века. У одних - это страх перед стихийными бедствиями (землетрясениями, наводнениями, пожарами, ураганами), количество и сила которых возрастает не по дням, а по часам. У других страх перед войнами, террористическими актами. Мы хорошо помним, какой страх объял Москву после террактов, организованных чеченскими экстремистами. Третьих преследует страх перед завтрашним днем: как и на какие средства жить, если зарплаты, пенсии, стипендии задерживают месяцами? У матерей - страх за судьбу своих детей, особенно если они задерживаются вечерами, так как все более и более опасным становится находиться на улице, особенно в темное время суток. У некоторых, особенно "новых русских", почти постоянен страх за свою жизнь и жизнь своих близких, ибо частые заказные убийства бизнесменов создают для этого почву. Очень для многих характерен страх за свое здоровье и жизнь в наше время из-за экологических катастроф. Этот перечень можно продолжать и продолжать.

Страх, какой бы природы он ни был, не только отравляет жизнь человека, лишая его счастья, покоя и радости, но и в прямом смысле убивает человека, ибо чувство страха сопровождается выделением многочисленных гормонов и других биологически активных веществ. Так во время волнения у человека адреналин выделяется в таком количестве, что эквивалентная доза этого вещества способна убить быка.

Страх и вызванный им стресс является первопричиной таких заболеваний, как гипертоническая болезнь, ишемическая болезнь сердца (в т. ч. инфаркты), язвенная болезнь, атеросклероз, онкологические новообразования и пр. И вот исследуемая нами сейчас 15 глава книги Бытие дает рецепт, каким образом победить страх, как от него избавиться.

"...было слово Господа к Авраму в видении, и сказано: не бойся, Аврам; Я твой щит..." (Быт. 15:1). Сегодня этими словами Бог обращается к каждому человеку, который принимает Его всем сердцем. И поэтому если мы принимаем Христа своим Господом и Спасителем, то каждый из нас может поставить свое имя вместо имени Аврам, и быть уверенным, что Он также и наш щит: Алексея, Ивана, Александра, Татьяны, Надежды, Валентины и т. д. Господь обращается к нам с призывом не бояться, ибо он наш щит. Маленький ребенок ничего не боится, когда он на руках у своей мамы. И даже если находящиеся с ним взрослые впадают в ужас от происходящего, малыш остается спокойным, ибо он уверен, что мама всегда его защитит. Более того, он и на опасность смотрит спокойно, например, его мало трогает, если на море разыгрался шторм или налетел ураган. Так и мы, если находимся под Божьей защитой, а это так, если мы отдали себя и своих близких в Его надежные руки, то нам не нужно страшиться завтрашнего дня, экономического кризиса, неблагосклонности руководства на работе, стихийных бедствий, несчастных случаев, террактов. Наш Господь говорит вам и мне: "Итак не заботьтесь и не говорите: "что нам есть?" или: "что пить?" или: "во что одеться?" Потому что всего этого ищут язычники, и потому что Отец ваш Небесный знает, что вы имеете нужду во всем этом. Ищите же прежде Царства Божия и правды Его, и это все приложится вам. Итак не заботьтесь о завтрашнем дне, ибо завтрашний сам будет заботиться о своем: довольно для каждого дня своей заботы" (Мф. 6:31-34). Когда мы через крещение заключаем с Богом договор, то мы обещаем Ему свою верность и послушание, признавая Его своим Господом и Спасителем, а наш Творец распространяет на нас Свою юрисдикцию и защиту. То есть происходит нечто подобное тому, как если бы мы принимали подданство или гражданство какого-либо государства, то должны были бы соблюдать его законы и Конституцию, а государство, в свою очередь, распространяло бы на нас свою защиту и оберегало бы наши права. Бог обещает нам Свою защиту в самых экстремальных и безнадежных с человеческой точки зрения ситуациях: "Ныне же так говорит Господь, сотворивший тебя... не бойся, ибо Я искупил тебя, назвал тебя по имени твоему; ты - Мой. Будешь ли переходить через воды, Я с тобою, - через реки ли, они не потопят тебя; пойдешь ли чрез огонь, не обожжешься, и пламя не опалит тебя" (Ис. 43:1-2). Но помимо этого Господь обещает Своим детям и весьма великую награду, благословения, как в этой жизни, так и в вечности. Но, несмотря на эти прекрасные обетования, мы часто подобно Аврааму спрашиваем: "...Владыка Господи! Что Ты дашь мне? Я остаюсь бездетным; распорядитель в доме моем этот Елиезер из Дамаска" (Быт. 15:2). Авраам имел вроде бы все, к чему сегодня так стремятся люди: богатство, авторитет, положение, незаурядный ум. Но у него не было сына. На востоке же, как в древности, так и теперь, это считается большим несчастьем, а в некоторых странах и позором. Да и в европейских странах люди, не имеющие детей, хотя и достигшие многого в жизни, испытывают горечь в конце жизненного пути: нет продолжателя рода, семьи. В среде же народа, который хранил верность Господу и к которому принадлежал Авраам, иметь сына было важнейшим преимуществом еще и потому, что согласно обетованию, Мессия должен был родиться от жены (Быт. 3:15). И поэтому патриарха более всего волновал этот вопрос. Мы же сегодня часто задаем Господу вопросы, наиболее мучающие нас: "можешь ли Ты излечить неизлечимое сегодня заболевание?", "Разве Ты сможешь помочь мне найти работу, когда сегодня такое количество безработных по моей специальности?", "Разве Ты можешь решить мои финансовые проблемы, когда мне месяцами не выплачивают зарплату?". По-человечески и Авраама, и нас понять можно. Действительно, как все обстоятельства в свое время были против Авраама, так и сегодня они нередко против нас. Вспомните свои неразрешимые проблемы, какие возможно у вас есть сегодня: никакого выхода из них нет и не предвидится, все возможные попытки их разрешить были безрезультатными и вы пришли в тупик: и вот здесь мы встречаемся с понятием ВЕРЫ: "Аврам поверил Господу, и Он вменил ему это в праведность" (Быт. 15:6).

Что же такое вера? "Вера же есть осуществление ожидаемого и уверенность в невидимом" (Евр. 11:1). Итак, вера - это уверенность в невидимом для человеческого глаза, противоречащее порой человеческому уму. Это упование на Бога, Его Слово, силу могущество и любовь. Вера - это полное доверие Господу, сравнимое разве что с полным доверием маленького ребенка к матери в любой самой критической ситуации. Вера - это упование на спасение во Христе, ибо своими силами ни один человек сам себя спасти не может. Вера - это рука, соединяющая нас с Богом.

Поверить и трудно, и легко. Многие говорят: покажите нам Бога, и мы поверим в Него. Но эти люди лукавят, ибо если непредвзято подойти к этому, то Творца увидеть очень легко. Во-первых, "...невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы..." (Римл. 1:20). Посмотрите на звезды, как Авраам, на восход и закат солнца или луны, на так чудесно устроенную вселенную, природу, мир, и вы увидите руку Божью во всем этом. Вглядитесь в анналы истории, проанализируйте ход событий, и вы вновь увидите Бога. Исследуйте Библейские пророчества о царствах и народах, в которых с поразительной точностью за много веков была предсказана их участь. Читая Библию, вы найдете ответы на самые животрепещущие для нас вопросы, обретете мир, покой, счастье и радость. Наконец, просто проанализируйте свою жизнь, и вы увидите не одно чудесное происшествие, не одно неожиданное благословение, не один выход из тупиковой для вас ситуации. Сравните судьбу народов, исповедующих христианство с судьбой народов, придерживающихся других вероисповеданий (буддизма, конфуцианства, ислама), и вы увидите разительный контраст [1]. Посмотрите на жизнь отдельных людей, искренно принявших Господа, как изменился их характер, образ жизни, общий настрой. Суммируя все сказанное, можно сделать вывод: причин для неверия практически нет. И, наконец, просто попросите у Господа дара веры, сделайте этот шаг, позвольте Ему войти в вашу жизнь и преобразовать ее.

И тогда вашу веру, доверие к Нему, Господь и вам вменит в праведность, как вменил Аврааму. Договор между Богом и Авраамом был скреплен жертвоприношением, указывающим, как мы уже говорили в предыдущей главе, на искупительную кровь Христа, которая должна была пролиться на Голгофе за каждого из нас. Многие, читающие 15 главу книги Бытие, нередко недоумевают и спрашивают, а с какой целью Бог отдал Аврааму такое странное распоряжение: "...возьми Мне трилетнюю телицу, трилетнюю козу, трилетнего овна, горлицу и молодого голубя. Он взял всех их, рассек их пополам, и положил одну часть против другой..." (Бытие 15:9-10). Бог всегда говорил с людьми на понятном им языке. И поэтому договор был скреплен по обычаям того времени, а именно так заключали договор между собой люди во времена Авраама: рассекали животных пополам, складывали рассеченные части одну напротив другой и проходили между ними. Это символизировало нерушимость договора между людьми, а также и то, что если какая-либо сторона нарушит условия договора, то с нею будет то же, что с рассеченным животным (см. Археологический комментарий). Вы, конечно же, обратили внимание на перечисление жертвенных животных - телица, коза, ягненок, голубь. Вроде бы незначительная деталь, но в Библии лишних слов нет, поэтому и перечисление животных не случайно: оно подчеркивает, что заключить договор с Богом может любой человек, вне зависимости от своего достатка и общественного положения. Богатый может принести овна, а бедный человек - голубя, и каждый из них может быть уверен, что Бог примет жертву того и другого, и в глазах Божьих они оба равны. Как это не походит на другие современные Аврааму, да и более поздние религии, где богатство и общественное положение играли далеко не последнюю роль. Так в Египте позволить себе бальзамирование, необходимое, по мнению египтян, для загробного счастья, могли лишь богатые люди. В индуистской Индии общество делилось на несколько каст, принадлежность к которым определяла не только земное существование, но и последующую участь. Другие языческие культы утверждали, что чем больше жертв, тем боги будут ближе к вам. В католической Европе индульгенции, отпускающие грехи, могли купить только состоятельные люди, а индульгенции, отпускающие одновременно и прошлые, и настоящие, и... будущие грехи были доступны весьма немногим. Как это не похоже на религию Авраама, дающую надежду на спасение всем без исключения людям, желающим ее принять. Господь в виде огня прошел один между жертвенными животными, показав этим, что дело спасения полностью совершил Он. В других религиях от человека требуется заработать, заслужить спасение своими делами. Господь же на страницах Священного Писания показал, что спасение дается даром, через веру в Иисуса Христа, и вера основывается не на страхе перед Богом, как во многих других религиях, а на любви Бога к человеку. Многие религии требовали человеческих жертв, чтобы умилостивить разгневанных богов, но Господь отдал Свою Жизнь за человека, пролил кровь, очищающую каждого, кто с верой принимает жертву Христа, от грехов. Поэтому жертвоприношение животных после Голгофы было прекращено, ибо жертвенные животные были символом будущей смерти Господа на Кресте. На примере Ветхозаветного жертвоприношения мы можем понять соотношение веры и дел: это не две составляющие спасения, как учат сегодня некоторые конфессии, применяя формулу: вера + дела, а неразрывное целое; "...вера, если не имеет дел, мертва сама по себе" (Иак. 2:17). Погибшее животное при совершении жертвы не могло само по себе очистить от греха человека, но вера в то, что грехи его возьмет на себя грядущий Мессия (Христос), умерев вместо человека за его грехи на Голгофе, очищала от греха. Человек спасался верой и только верой, но подкрепленной не словами, но соответствующими делами. Так и сегодня наша вера в то, что Христос умер вместо нас и даровал нам прощение и спасение должна выражаться в соответствующих делах: нашем послушании Десяти Заповедям Того, Кто все сделал для того, чтобы мы обрели вечную жизнь.

Сам Бог отдал Свою жизнь ради нас, грешных людей. Один раз одного путешественника-христианина на Востоке попросили рассказать о его Боге. Он долго думал, а потом вместо слов нарисовал картину, изображавшую Вечерю Господню, на которой Иисус Христос накануне Своего распятия омывал ноги Своим ученикам, в том числе и Своему предателю Иуде, как это делал на Востоке слуга. И это самая красноречивая характеристика любящего Господа, Который сделал со Своей стороны все для нашего спасения, в том числе и для Иуды, который вскоре предал Его, отвергнув тем самым драгоценный дар Божий. От нас же требуется лишь принять дар спасения, открыв доступ к нему КЛЮЧОМ, КОТОРЫМ ЯВЛЯЕТСЯ ВЕРА. Этим ключом открывается дверь в счастье, мир, благословения, познания характера Бога, личное знакомство с Богом, наконец, в вечную жизнь.

Вражда столетий

Время шло, а обетование Божье о наследнике не исполнялось. И чем дальше шло время, тем больше вопросов рождалось в душе Авраама. И тогда патриарх и его жена решили "помочь" Богу: "И сказала Сара Авраму: вот, Господь заключил чрево мое, чтобы мне не рождать; войди же к служанке моей: может быть, я буду иметь детей от нее. Аврам послушался слов Сары. И взяла Сара... служанку свою, Египтянку Агарь... и дала ее Авраму, мужу своему, в жену... она зачала... стала презирать госпожу свою" (Быт. 16:2-4).

Пожалуй, терпение является одной из самых редких черт характера у людей. Мы больше всего не любим ждать, и желаемое хотим получить сразу же. При этом мы не хотим учитывать ни планы, ни намерения Бога, ни интересы других людей. Желания у людей и в прошлом и в настоящем - самые разные: у одних - получить хорошо оплачиваемое место работы, у других - купить машину, квартиру, и пр. И если эти наши желания не находят своего исполнения, то мы склонны обвинять и Бога, и всех окружающих, и обстоятельства, но только не самих себя. Почему же Бог не удовлетворяет всех желаний людей? "Откуда у вас вражды и распри? не отсюда ли, от вожделений ваших? ... Желаете - и не имеете; убиваете и завидуете - и не можете достигнуть; препираетесь и враждуете - и не имеете, потому что не просите; Просите и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений" (Иак. 4:1-3). Итак, первая причина того, что Бог не может удовлетворить желаний наших, состоит в том, что мы "просим на зло". Вторая причина часто состоит в том, что часто мы просим то, что принесет нам вред или несчастье, и поэтому Господь не дает нам просимое. Здесь можно вспомнить семью последнего Российского императора Николая Второго, в которой долгое время не было сына. Но царь хотел иметь наследника, и долго и упорно он и его семья молили Бога об этом (здесь следует оговориться: настойчивость в молитвах к Богу - это прекрасно, но при этом нужно не навязывать Богу свою волю, но, прося желаемое, отдавать решение вопроса на волю Божью). И вот после четырех дочерей родился, наконец, выпрошенный у Бога мальчик... больной тяжелой формой гемофилии. Вся жизнь маленького царевича Алексея была несчастьем и трагично закончилась в 14-летнем возрасте в подвале Ипатьевского дома в Екатеринбурге.

Третья причина состоит в том, что, не давая сразу просимое, Бог укрепляет нашу веру, воспитывает нас, делая пригодными для Его вечного Царства. Учит нас доверию Ему и твердой уверенности в Его обетованиях: если Бог обещал, то непременно исполнит (Римл. 5:3-5). Итак, терпение производит опытность, надежду и совершенство. Без терпения нет веры (доверия к Богу). Терпению научиться непросто, и во многом это обусловлено тем, что научиться терпению можно только на своем собственном опыте. Здесь важно помнить, что без личных взаимоотношений с Богом это невозможно.

Христианское терпение - это не унылая пассивная обреченность, проповедуемая восточными религиями. Христианское терпение, кроме спокойствия и уверенности приносит человеку мир, радость и силу. С ним побеждают, а не умирают: "Предай Господу дела твои, и предприятия твои совершатся" (Пр. 16:3). Доверив Богу свое дело, проблему, мы не должны более волноваться и думать, что и как будет, и будет ли вообще.

Но терпению учиться тяжело и к Аврааму оно также пришло не сразу. Они с Сарой решили помочь Богу и ускорить исполнение того, что обещал Бог: очень уж тяжело было так долго ждать. Они взирали на проблему по-человечески, ведь с каждым годом они становились старше и вероятность рождения ребенка уменьшалась. И с плотской точки зрения они были правы. Но на любую проблему, даже на самую неразрешимую с нашей точки зрения, надо научиться смотреть духовными глазами и твердо верить, что для Бога ничего невозможного нет. Тем более, что Сам Господь обещал патриарху наследника от Сарры. Но Авраам не проявил терпения, и плоды его решения сразу же сказались: "Он вошел к Агари, и она зачала. Увидев же, что зачала, она стала презирать госпожу свою. И сказала Сара Авраму: в обиде моей ты виновен; я отдала служанку мою... а она... стала презирать меня..." (Быт. 16:4-5). Сарра, еще недавно бывшая инициатором второго брака Авраама, становится жертвой своей же инициативы. Отношения между двумя женщинами становятся невыносимыми, пока Сарра фактически не изгоняет Агарь. Изгнанная беременная девушка, терзаемый угрызениями совести Авраам - вот первые плоды человеческого нетерпения. В нашей современной жизни мы так же сталкиваемся с подобными явлениями: желание вступить в брак или интимные добрачные отношения побеждают иногда доводы рассудка, результатом чего становятся разбитые семьи, брошенные дети, одинокие женщины, нежелательные беременности, самоубийства, болезни.

Но Господь не забыл Агарь. Он посылает ей ангела, который утешает ее и побуждает вернуться к госпоже, обещая Божью помощь и благословения для ее будущего сына.

У Агари рождается Измаил, который в будущем становится родоначальником арабов.

Включая сегодня наши телевизоры, мы можем наблюдать за ситуацией в Палестине - за арабо-израильским конфликтом, точнее, за кровавой войной, террористическими актами, которым не предвидится конца, и которые ведут два родственных народа друг против друга, впитав с молоком своих прародительниц, Сарры и Агари, взаимную зависть и ненависть. И это является плодом нетерпения Авраама, посеявшего тем самым вражду столетий между двумя народами, произошедшими от него.

Хотел ли этого Бог? Нет! Бог дал обетование (обещание) Аврааму: "...Я произведу от тебя великий народ..." (Быт. 12:2). Аврааму оставалось только с терпением ожидать, когда Бог выполнит Свое обещание. Свое решение данного вопроса принесло Аврааму горькие плоды, и не только ему, но и двум большим народам.

Не принесет ли и наше нетерпение, наше неумение и нежелание ждать горькие плоды в жизни наших потомков?

Благодаря чему существует мой город

Евангельская весть

Часто можно слышать вопрос: какая разница между верующими и неверующими людьми, если и те и другие согрешают? Действительно, Библия нам говорит о том, что "все согрешили" (Римл. 3:23), но разница состоит в том, что одни осознают свою греховность, духовную нищету и стремятся с помощью Божьей от этого избавиться, а другие вполне довольны собой и не испытывают никакой нужды ни в покаянии, ни в исправлении своего характера, ни в изменении образа жизни, ни в Боге.

На страницах книги Бытие мы читаем о том, что Авраам также согрешал: обманывал, проявлял страх, малодушие, нетерпение, но при этом видел свою слабость и греховность, и постоянно осознавал нужду в Боге. Сердце его постоянно стремилось к своему Создателю, и Господь видел это. Библия - самая правдивая из всех когда-либо существовавших книг, потому что она является Словом Божьим, и поэтому своих героев она изображает правдиво, такими, какими они являлись на самом деле - слабыми, грешными, малодушными, совершавшими преступления - прелюбодейство, воровство, убийство, обман, предательство, не так, как своих героев рисуют "Жития святых" - безгрешными и праведными с самого рождения. И удивительного в этом ничего нет, ибо Автором Библии является Бог, а "Житий святых" - люди. Но даже самые неприглядные стороны жизни и характера Библейских героев, и патриархов в частности, могут быть подкреплением для нас, ибо они были такими же людьми, как и мы, и победили самих себя, полагаясь на Бога, а это означает, что такими же победителями можем быть и мы с вами.

Когда Аврааму исполнилось 99 лет, Господь явился ему: "Я Бог Всемогущий; ходи предо Мною и будь непорочен; И поставлю завет Мой между Мною и тобою, и весьма, весьма размножу тебя... Сей есть завет Мой, который вы должны соблюдать между Мною и между вами... да будет у вас обрезан весь мужеский пол. Обрезывайте крайнюю плоть вашу: и сие будет знамением завета между Мною и вами" (Быт. 17:1-2, 10-11).

Символом чего же было обрезание? Во-первых, признаком отделения Божьего народа от всех других народов; во-вторых, оно указывало на то, что без пролития крови нет прощения; в-третьих, что спасение миру придет через семя человеческое. Обрезание было видимым знаком народа Божьего в Ветхозаветную эпоху, а после смерти на Голгофе и воскресения Христа оно утратило свое значение. Но символ договора, завета между Богом и человеком сохранился: им стало крещение. Господь знает наши сердца, наши приоритеты и устремления, но их не знают ни ангелы, ни жители Вселенной, и поэтому, если человек не заключит завет с Богом посредством крещения, он не может являться гражданином Царства Божьего. Если я, к примеру, душой американец, а официального гражданства США не имею, то я не являюсь и гражданином этой страны, и не могу рассчитывать на помощь правительства США в случае, например, если попаду в заложники в Ливане. Так и крещение сегодня, как в древности обряд обрезания, делает человека официально гражданином Царства Божьего. Крещение является обязательным условием для спасения (но не единственным!): "...если кто не родится от воды и Духа, не может войти в Царствие Божие..." (Ин. 3:5).

Обряд крещения имеет несколько условий:

1. ему предшествует покаяние во всех грехах: "И крестились от него в Иордане, исповедуя грехи свои" (Мф. 3:6).

2. крещение человек должен принимать в достаточно зрелом возрасте, точно так же, как паспорт, символ гражданства страны, можно получить только в 16 лет, но не раньше. Пример нам дал Христос, Который крестился в возрасте 30 лет.

3. крещение должно производиться полным однократным погружением в воду, ибо символизирует собой смерть человека для греха и погребение его в водной могиле, с последующим воскресением к новой жизни во Христе. Поэтому недействительным, небиблейским является крещение без покаяния, крещение младенцев и крещение путем обливания или обрызгивания водой.

4. крещение должно производиться только после знакомства человека с истиной, как она изложена в Библии, с Божьими заповедями и требованиями к образу жизни.

5. Крещение - это обязательное условие для спасения, но в то же время оно не является гарантией спасения. Крещение - это завет или договор человека с Богом: если одна сторона нарушит условия договора, то он автоматически разрывается, так и здесь, если человек после крещения будет жить так, как жил до него - нарушать Божьи заповеди, сквернословить, ненавидеть, завидовать, употреблять алкоголь и наркотики, то этот договор разрывается.

Но Господь не сказал Аврааму, что только ему и роду его даровано право быть спасенным: любой, кто последует за Богом, может претендовать на это право и преимущество.

Господь вновь обещает Аврааму наследника от Сарры. Патриарху было уже 99 лет, и по-человечески надежды иметь ребенка для него не было (Быт. 17:17). Но вера в обетование Божье победила, он доверился Богу и вступил с Ним в Завет. И вот в один из знойных дней к шатрам Авраама у дубравы Мамре подошли путники: "...увидев, он побежал на встречу им от входа в шатер и поклонился до земли... И поспешил Авраам в шатер к Сарре, и сказал: поскорее замеси... лучшей муки, и сделай пресные хлебы. И побежал Авраам в стаду, и взял теленка нежного и хорошего, и дал отроку, и тот поспешил приготовить его. И взял масла и молока, и теленка приготовленного, и поставил перед ними... И они ели" (Быт. 18:1-8). На этой странице книги Бытие мы встречаемся еще с одной удивительной чертой Авраама: гостеприимством. Давайте вдумаемся в то, что произошло: к Аврааму, очень богатому и влиятельному человеку, подошли три неизвестных ему путника, и он не счел для себя унизительным побежать к ним навстречу, окружить их такими заботой и вниманием, которые разве что подобали бы по отношению к родителям или особам царского рода. Кто сегодня не оказывает гостеприимства родным и друзьям, но нередко не забывая при этом о дистанции? Легко быть гостеприимными с теми, кто вам ответит тем же или от кого вы зависимы. Авраам же сохранил простоту и радушие, которых так не хватает каждому из нас, тем более, великим мира сего. Он не побоялся своей заботой о незнакомцах уронить свой авторитет в глазах не только путников, но и своих слуг. Вы можете себе представить, чтобы президент фирмы хлопотал бы и ухаживал за незнакомыми посетителями, даже не поинтересовавшись, кто они такие? Библия достаточно подробно сообщает нам об этих, на первый взгляд, мелочах, но именно в мелочах и проявляется истинный характер человека.

И только потом Авраам понял, что перед ним Божьи посланники.

Сознаем ли мы в своей повседневной жизни, что для Господа тупиков и неразрешимых ситуаций не бывает? А это значит, что пока мы с Богом, их не будет и у нас, и самые сложные наши проблемы Бог непременно разрешит. Более того, Господь желает, чтобы мы были не просто Его подданными, но и Его друзьями: "Вы друзья Мои, если исполняете то, что Я заповедую вам" (Ин. 15:14). Хотите ли вы иметь такого Друга, Который всегда будет рядом с вами, никогда не оставит и не предаст и всегда придет вам на помощь? Друга, Которому можно рассказать все, что вас волнует и тревожит, Которому можно доверить любую проблему? И для этого не нужно уходить в монастырь, устраивать изнурительные посты и ночные бдения, для этого достаточно лишь лично обратиться к Богу во имя Иисуса Христа и попросить Его войти в вашу жизнь, стать Господином вашего сердца и жизни, встать на путь спасения, по которому шел когда-то Авраам и научить вас быть ЧЕЛОВЕКОМ, подобным по характеру Христу.

Господь открыл патриарху, что "...вопль Содомский и Гоморрский, велик он, и грех их, тяжел он весьма" (Быт. 18:20), что чаша гнева Его наполнилась, и эти города будут уничтожены. Далее мы читаем о том, что Авраам вступил в необычный разговор с Богом, в котором просил не губить Содом и Гоморру ради пятидесяти, потом сорока пяти, потом сорока, затем тридцати, двадцати и, наконец, десяти праведников. Он словно бы торгуется с Богом. Почему Бог допустил эту "торговлю"? Господь видел сердце Авраама, ибо патриарх грядущую беду жителей этих городов воспринял, как свою собственную, и просил пощадить их. И здесь мы встречаемся с примером того, какую силу может иметь молитва за других людей: "За то помолится Тебе каждый праведник во время благопотребное, и тогда разлитие многих вод не достигнет его" (Пс. 31:6); "...прошу совершать молитвы, прошения, моления, благодарения за всех человеков, за царей и за всех начальствующих, дабы проводить нам жизнь тихую и безмятежную..." (1 Тим. 2:2). Оказывается, не количество воинов определяет безопасность страны, не объем природных ресурсов - ее богатство, а молитвы верных Богу людей. По молитве нескольких человек может быть отведено бедствие.

Внимательно исследуя Всемирную историю, мы убеждаемся, что именно молитвы праведников и Божья любовь хранили нашу землю от многих несчастий и окончательной гибели. Взять, хотя бы, примеры из Новейшей истории: неудача вермахта создать оружие возмездия; смерть Сталина, помешавшая ему развязать Третью Мировую войну; благополучно закончившийся Карибский кризис и не вспыхнувшая в 1991 году исламо-американская война после оккупации Ираком Кувейта. А то, что все это могло бы стать ужасной реальностью, нам говорят бомбежки Хиросимы и Нагасаки, Чернобыльская трагедия. Но Бог и молитвы Его народа сдерживают ветры войн и разрушений. И поэтому любой человек должен чувствовать на себе большую ответственность за судьбу родного города, государства.

Но в Содоме не нашлось десяти праведников...

Между тем Божьи вестники подошли к Содому.

Избранная участь

Оставив Авраама, ангелы в образе одиноких путников вошли в Содом. У ворот города они встретили Лота. В древности, вблизи городских ворот было принято решать всевозможные тяжбы и вопросы, которые разбирали старейшины, известные умом, опытностью и справедливостью. В течении целого дня они порой сидели у ворот, выслушивая жалобы. Лот, племянник Авраама, принадлежал к числу таких старейшин, и в этот день засиделся допоздна, когда и встретил нежданных путешественников. Племянник Авраама не знал, кто они и зачем пришли. Он понял только, что эти люди нездешние в этих краях, ибо появление в содомской земле, да еще в вечерние часы было далеко небезопасно. Понимая, какая участь грозит путникам в этом весьма развращенном городе, Лот настойчиво приглашает их к себе на ночлег, зная пороки содомлян и их мерзкие обычаи.

Этот поступок очень ярко рисует нам его характер: во-первых, доброта и гостеприимство, во-вторых, неравнодушие к впервые встреченным им незнакомым людям. В-третьих, он сделал это, прекрасно зная, какой гнев горожан рискует навлечь на себя и на своих домашних.

Спросим себя, как мы относимся к незнакомым или малознакомым нам людям, переживаем ли за них, готовы ли прийти к ним на помощь? Думаю, мало кто может ответить положительно на эти вопросы. А между тем, только с положительным ответом Бог сможет даровать нам жизнь вечную.

Но что же произошло дальше? "Еще не легли они спать, как городские жители, содомляне, от молодого до старого, весь народ со всех концов города, окружили дом. И вызвали Лота, и говорили ему: где люди, пришедшие к тебе на ночь? выведи их к нам; мы познаем их. Лот вышел к ним ко входу, и запер за собою дверь" (Быт. 19:4-6).

Один пожилой человек стоит перед беснующейся толпой, не боясь ее. Имеем ли мы, подобно Лоту, такую могучую веру, оказываясь перед лицом грозящей нам опасности. Он стоял, пытаясь образумить толпу: "...они... очень приступали к человеку сему, к Лоту, и подошли, чтобы выломать дверь. Тогда мужи те простерли руки свои, и ввели Лота к себе в дом, и дверь заперли: А людей, бывших при входе в дом, поразили слепотою, от малого до большого, так что они измучились, искав входа" (Быт. 19:9-11).

Лот сохранял смелость и веру даже тогда, когда, казалось, что смерти уже не миновать. Но как раз в последнюю минуту пришла помощь. Этот пример учит нас, что сохраняя веру до конца, мы непременно одержим победу и Бог обязательно придет на помощь именно в тот момент, когда это наиболее необходимо для нас. Поэтому как бы тяжело нам ни было, какие бы беды нас не постигали, в какие бы обстоятельства мы бы не попадали, Бог всегда рядом.

Путники поведали Лоту о скорой гибели Содома и повелели немедленно покинуть обреченный город. Лот поспешил предупредить своих зятьев и их семьи, но тем стало смешно от его слов. Ане смеются ли подобно им современные люди, когда слышат весть Евангелия? Им кажется, что весть о Последнем суде, Втором Пришествии Христа, грядущей гибели планеты - это сказки, не имеющие никакой реальной основы.

Любой человек имеет право на выбор, только следует помнить, что наш выбор может быть ошибочным и роковым, и пример допотопной цивилизации и погибших городов Содома и Гоморры яркое тому подтверждение. Так и при Втором Пришествии Спасителя произойдет разделение людей на две категории: одна, подобно Лоту, будет спасена, другая - погибнет. Сегодня время еще благоприятное, двери благодати пока открыты. И поэтому следует поскорее делать выбор, не обращая внимания в духовных вопросах на мнения большинства или близких людей.

В последний момент Лот начал медлить, и тогда Господь вывел его из города. Сегодня подобный призыв обращен к каждому из нас. В последнее время, перед самым возвращением Христа, наступит такой момент, когда нельзя будет медлить, и когда мы ничего не сможем захватить с собой. И нам придется выбирать между любовью к накопленным вещам и жизнью. В свое время Христос сказал: "Где сокровище ваше, там будет и сердце ваше". Спросим себя: что является для нас сегодня самым важным? От этого будет зависеть, где будет сердце наше в последнее время, и какова будет наша вечная участь. Примером сказанному является жена Лота. Сердце ее осталось в Содоме, в родном благоустроенном уютном доме, среди привычных вещей и в окружении родных и друзей. Всю дорогу она переживала и сокрушалась по поводу того, что пришлось все это поспешно оставить и бежать в неизвестность. Бог повелел не оглядываться не потому, что в повороте головы был грех, но потому, что это свидетельствовало бы о нежелании следовать Божьим путем. В самый последний момент она, пожалев об оставленном доме, оглянулась и моментально превратилась в соляной столб. Но на этом беды Лота не кончились. Мерзкий поступок его дочерей (см. главу "Царства, порожденные грехом") стал еще одной горестной страницей в его биографии. Гибель жены, кровосмесительный грех дочерей, потеря дома - вот итог жизни этого человека. В чем же причина всех этих несчастий, обрушившихся на Лота?

Ведь все так прекрасно начиналось: были и жена, и дети, и богатство, и мир и радость в душе. Причина же состоит в том выборе, который сделал Лот, когда избрал Содомскую землю, такую прекрасную внешне, для жительства, не посоветовавшись с Авраамом, когда в его выборе материальные ценности и выгоды перевесили духовные. Красивая сатанинская вывеска привела к жизненному краху.

А чему отдаем предпочтение сегодня мы с вами? Ведь от того, что мы сегодня посеем, что изберем, будет зависеть и жатва, и не только наша, но и наших детей.

Вопросы для размышления:

1. Что для тебя является самым главным в жизни?

2. Не оглядываешься ли ты с сожалением на оставляемый грех?

3. Что мы сегодня духовно сеем?

Постскриптум:

Выбор, который мы делаем сегодня, предопределяет нашу завтрашнюю участь.

В следующей главе мы узнаем о проклятых городах Содоме и Гоморре, став свидетелями небывалой истории.

Проклятые города

Археологический комментарий

Наверное нет сегодня человека на земле, который бы никогда не слышал названия этих городов. По мотивам 19 главы книги Бытие снято много фильмов, написано множество картин. Их названия давно стали символами греха и порока, но, к сожалению, для многих история этих городов лишена исторической реальности. Враг рода человеческого понимал, что уничтожить память о гибели греховных городов ему не удастся, и поэтому он всячески, вплоть до сегодняшнего дня, призывает воспринимать эту историю как красивую поучительную легенду. Все силы дьявола направлены на то, чтобы убедить каждого человека, что он никогда не погибнет, ибо душа бессмертна, и поэтому не имеет значения, какой образ жизни ведут люди, какие совершают поступки, какие мысли вынашивают и лелеют. Этот страшный обман о бессмертии души сатана провозгласил еще в Едеме: "...нет, не умрете... но... будете как боги, знающие добро и зло" (Быт. 3:4-5). Иными словами, расплаты за грех не было, нет и никогда не будет, ну, а что касается Содома и Гоморры, то это лишь мифические города, которых никогда не существовало в действительности, и поскольку их просто не было, значит, никто их и не уничтожал.

Исследуя книгу Бытие, мы много говорили о любви Божьей к человеку, о долготерпении по отношению к нам, но при этом опасно забывать, что Божьему терпению есть предел. И если мы перейдем этот предел, то нас постигнет та же участь, что постигла древние города Содом и Гоморру.

Мертвое море

"Мертвое море - странное место, создающее неповторимую атмосферу; кроме того, это такое место, где... не слышно птичьего пения, а постоянное испарение воды обволакивает его обычно загадочной дымкой...

Мертвое море отливает часто металлической синевой... Мертвое море из-за высокой концентрации минеральных солей и интенсивного испарения воды часто пахнет серой, а температура здесь редко опускается ниже 400С - все это не способствует длительному созерцанию его берегов" [1].

"Чем ближе к южному краю Мертвого моря, тем более диким и безлюдным становится побережье, ландшафт и горы все мрачнее и непривлекательнее... От застывших холмов веет вечностью. Их изрезанные скалистые склоны падают отвесно прямо в море, а внизу они ослепительно белые... Там, где к югу заканчивается тяжелая маслянистая вода, суровые скалы с обеих сторон резко обрываются и уступают место пропитанному солью болоту" [2].

И действительно, у всех побывавших у его берегов остается какое-то зловещее впечатление. И это вызвано не только чувствами, но конкретными загадочными фактами, наличие которых со строго научной точки зрения объяснению не поддается. Рассмотрим эти факты, начиная с природных.

Природные факторы

1. "Мертвое море представляет собой самую низкую точку земной поверхности" [3]. Его поверхность ниже уровня Средиземного моря на 394 метра. Его глубина в среднем составляет 356 метров, а наибольшая глубина - 793 метра.

2. Содержание солей в нем составляет 260 промилле, иными словами, в воде содержится 30% минеральных солей, преимущественно хлористого натрия, тогда как в любом другом море эта цифра не превышает 3,3-4%. Эта концентрация столь велика, что человек может просто "висеть" в воде этого моря, не опускаясь на дно, так как вода с силой "выталкивает" его.

3. Наличие огромных отложений нефти и серы в этом районе.

4. Вследствие такого состава воды Мертвого моря действительно являются мертвыми для флоры и фауны. "В этом овеянном невероятными слухами мире Зеетцену очень важно было обнаружить любую растительность. Но ее и впрямь не видно ни по берегам, ни в воде. Хоть бы раковину найти или сорвать водоросли, но их нет" [4].

Ульрих Яспер Зеетцен (1767-1811) - немецкий ученый и путешественник, один из первых европейцев, посетивших и описавших Мертвое море.

Помимо перечисленных фактов, косвенно указывающих на катастрофу, описанную в Библии, наука сегодня располагает многочисленными доказательствами точной историчности событий, описанных в 19 главе книги Бытие. Даже в изданной в советское время книге З. Косидовского говорится о Содоме и Гоморре следующее: "В последние годы в мире ученых все прочнее утверждается мнение, что эти города существовали в действительности" [5]. В силу ограниченности объема данной книги приведем лишь некоторые из доказательств.

Геология

"Геологические обследования обнаружили следы редких вулканических катаклизмов в долине Иордана, у подножия гор Тавр, в Аравийской пустыне, в заливе Апаба и у берегов Красного моря. Геологи установили даже дату этого стихийного бедствия. Оно произошло примерно за два тысячелетия до н. э., то есть во времена Авраама" [6].

История

Данные древних историков полностью подтверждают Библейский рассказ: "...область Содомская, некогда богатая своим плодородием и благосостоянием городов, ныне же всецело выжженная... вследствие греховности ее жителей была уничтожена молнией" [7].

"Возгордясь своим богатством и обилием имущества, содомитяне в это время стали относиться к людям свысока... перестали быть гостеприимными и начали бесцеремонно обходиться со всеми людьми. Разгневавшись, ... Господь Бог порешил наказать их за такую дерзость, разрушив их город и настолько опустошив их страну, чтобы из нее уже более не произрастало ни растения, ни плода... Господь поразил город огненными молниями, сжег его вместе с жителями и равным образом, опустошил всю область" [8].

Так пишет крупнейший римский историк 1 века по Р. Хр.

Еще более древний финикийский историк, жрец Санхунятон в своей "Первобытной истории" пишет: "Долина Сиддки провалилась и стала озером...".

Великий римский историк 1 века по Р. Хр. Тацит, признанный одним из самых достоверных историков древности, пишет о Мертвом море: "...расстилаются равнины, которые... были некогда плодородны и покрыты многолюдными городами, а после выжжены небесным огнем... остатки городов видны и поныне, земля же с тех пор как бы... обуглилась, и не может плодоносить. Всякое растение, посаженное ли рукой человека, или само пробившееся... вянет, чернеет и рассыпается в прах. Что до гибели некогда славных и великих городов, то я готов верить, что их спалил небесный огонь" [9].

Древний географ Страбон пишет, что Мертвое море образовалось вследствие катастрофы, погубившей Содом, Гоморру и другие близлежащие города, большая часть которых поглощена водами озера [10].

Еще один римский историк Плиний, описывая события 19 главы книги Бытие, утверждает, что в древности здесь была страшная катастрофа, которая превратила роскошный оазис в мрачную пустыню.

В 1964 году итальянский археолог Паоло Маттиа начал раскопки в Тель-Мардихе, в Сирии, итогом которых стало открытие древнейшего города и царства Эбла, разрушенного около 2050 года до Р.Хр.

Главной, и поистине уникальной находкой экспедиции стало открытие библиотеки, состоящей из 20000 табличек и содержащей обширную информацию о том далеком времени. Расшифровку проводил итальянский ученый, шумеролог Джованни Петтинато. Благодаря этому открытию многие взгляды на историю в корне переменились, а многие ее страницы вообще были открыты заново. В ходе расшифровки были обнаружены упоминания городов Содома и Гоморры: "Мы неожиданно встретились с именем Авраама, а так же с названиями греховных городов Содома и Гоморры, Адмы и Севоима на Мертвом море, которые все погибли в огне" [11].

Доказательства реального существования Содома и Гоморры были так велики, что даже изданная в советское время академическая энциклопедия "Мифы народов мира" утверждает следующее: "На реальность существования (уже около середины 3 тысячелетия до н. э.) Гоморры указывают клинописные тексты из открытого недавно архива города Эбла (современный Тель-Мардих)" [12].

Фольклор

Ученые 18 века, путешествовавшие по Палестине, тщательно собирали сказания местных племен, названия географических мест. Так, у арабов, в том числе, в древних хрониках, Мертвое море именуется не иначе, как Лотовым. Местные жители указывали на древние развалины, которые называли древним Сигором, где укрылся Лот. Не зная грамоты, местные полудикие племена повторили рассказ, идентичный Библейскому.

Археология

Первая научная экспедиция была направлена в эти места в 1848 году правительством США. Возглавил ее геолог, доктор В. Ф. Линч. Именно он впервые обнаружил необычайные природные, геологические особенности Мертвого моря. Так же верхних долинах Иордана, а также потоки застывшей лавы, отложившиеся на известковой поверхности.

Следующая археологическая экспедиция работала в этих местах в 1924 году, ее возглавлял один из крупнейших ученых нашего столетия доктор В. Олбрайт и М. Кайл.

В ходе этой экспедиции в юго-восточной оконечности Мертвого моря были обнаружены под холмом Баб-эд-Дра остатки древнего укрепленного сооружения, бывшего, как установили ученые, одним из религиозных центров. Жизнь в нем была резко прекращена между 2200-2000 гг. до Р.Хр. Тогда же произошло и изменение климата, превратившего плодородные земли в пустыню [13].

Примерно в это же время были обнаружены остатки древнего Сигора, причем помогли в этом археологам местные жители, которые в течении десятков веков называли это место Сигор. В 1958 году доктор Ральф Банэй, совершая при помощи аквалангов исследование дна Мертвого моря, обнаружил на дне остатки плотины. В последнее время неоценимую помощь археологам оказали летчики, совершая плановые полеты над этим зловещим морем. С воздуха были обнаружены контуры развалин, причем именно в юго-восточной части, то есть именно там, где историки, народные предания, данные археологии и геологии относят местоположение погибших городов [14]. Из имеющихся источников мы чаще всего цитируем З. Косидовского, это вызвано тем, что уж его-то никак нельзя причислить к "доброжелателям" Библии. И поэтому, раз он подтверждает упомянутые данные и советская цензура того весьма жесткого в этом отношении времени "пропустила" это, значит отрицать указанные факты просто нельзя, ибо они реальны и говорят сами за себя.

Закончить описания археологических находок, посвященных Содому и Гоморре, мы хотели бы совсем недавним открытием, в изучении которого последняя точка еще не поставлена.

Итак, в Аль-Караке (Иордания) археологи нашли среди многих соляных столпов, находящихся в этой местности, колонну из соли, имеющую очертания женской фигуры. Изучение этой фигуры дало поразительные результаты: оказалось, что это не просто соляной столп, случайно принявший очертания, напоминающие женские, но это... настоящий человек, ибо внутри специальными методами были обнаружены сердце и прочие внутренние органы. Углеродный анализ позволил определить и примерный возраст находки - 4000 лет! Ученые сходятся во мнении, что это, по всей видимости, жена Лота, которую, согласно Библии, Господь превратил в соляной столп: "И пролил Господь на Содом и Гоморру дождем серу и огонь... И ниспроверг города сии, и всю окрестность сию, и всех жителей городов сих, и произрастения земли. Жена же Лотова оглянулась позади его, и стала соляным столпом" (Быт. 19:24-26).

Находка сделана вскоре после того, как в трех милях от этого места ученые обнаружили руины древних городов, предположительно, Содома и Гоморры.

Французский ученый Клод Поншарель, обнаруживший находку, утверждает: "Теперь мы знаем, насколько точным было описание событий, изложенных в Библии". Исследование руин показало, что города действительно были уничтожены в результате страшной и внезапной катастрофы: пожара, землетрясения и извержения вулкана. Этот материал, помимо зарубежных вестников, был опубликован в "Интересной газете", серии G, 1997, N 9 (47).

Содомские яблоки

Несколько глав назад мы говорили о грехопадении Адама и Евы, в котором символическую роль сыграли плоды дерева (часто, без всяких к тому оснований, их именуют яблоками).

Отказ от Божьего водительства, самоуверенность, самостоятельность в принятии решения выглядели для наших предков такими же заманчивыми, как и прекрасные плоды одного из деревьев Едема. Следствием нарушения Божьей воли стала жизнь на протяжении всей истории человечества, начиная от наших праотцев и до сегодняшнего дня, наполненная убийством, насилием, ненавистью, предательством, несправедливостью.

Исследуя археологию погибших городов мы увидели, что все вокруг этого места носит следы проклятия: развалины былого богатства, Мертвое море без флоры и фауны, соляные горы, залежи нефти, плавающей на поверхности воды, пустыня без признаков оазисов. Словом, все носит следы смерти и проклятия. Однако сегодня есть и живое свидетельство, которое каждому из нас говорит о Содоме, Гоморре и проблеме греха. Это - содомские яблоки. "А вот яблони. Зеетцен протянул руку и сорвал спелый плод. Но что это? Внутри вместо аппетитной мякоти - одна труха. Бутрус (араб, проводник ученого - прим. А. О.) объясняет: здесь все яблоки такие. Иные - с голову ребенка и прекрасны на вид, но с настоящими ничего общего не имеют. Так вот она, разгадка таинственного содомского яблока из Библии... Впоследствии Зеетцен напишет об этих "яблоках" целый трактат" [15]. Эти яблони растут и сегодня, и подобно немецкому ученому 18-19 века современные путешественники стремятся сорвать привлекательный плод, но... Не бывает ли и в нашей жизни так, когда грех нам кажется таким заманчивым, привлекательным? И только совершив его и испытав на себе его последствия, мы начинаем понимать всю сложность ситуации, которую часто изменить уже нельзя.

Так не проще ли перестать соблазняться содомскими яблоками и не срывать их?

На следующих страницах мы проследим историю царств, порожденных грехом...

Примечания к 15 главе

[1] Атлас Чудеса природы, М., БММ АО, 1996, с. 62-63.

[2] Келлер В. Библия как история. - М.: Крон-Пресс, 1998, с. 95.

[3] см. там же, с. 63.

[4] Путинцева Т. А. Следы ведут в пески Аравии. - М.: Наука, 1986, с. 169.

[5] Косидовский З. Библейские сказания. - М.: Политиздат, 1978, с. 83.

[6] Косидовский, указ. соч., с. 83.

[7] Иосиф Флавий, Иудейская война, Минск, Беларусь, 1991, кн. 4, 8, с. 302.

[8] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т. 1, кн. 1, гл. 11, с. 38-39.

[9] Тацит Корнелий, История, СПб, Наука, 1993, кн. 5, 7, с. 550-551.

[10] Страбон, География в 17 книгах, Л., 1964, кн. 15, глава 2.

[11] Шумер: города Едема, Энциклопедия Исчезнувшие цивилизации, М., Терра, 1997, с. 128-137; История Востока, т. 1, М., РАН, 1997. с. 131-132; Pettinato Giovanni, The Archives of Ebla: An Empire Ynsribed in Clay, Garden City, NY: Doubleday, 1981.

[12] Мифы народов мира, в 2 т., энциклопедия, М., Советская энциклопедия, 1982, т. 2, с. 458.

[13] Albright W. F. The Archaeology on Biblical Research, NDIBA, 1969.

[14] Косидовский, указ. соч., с. 84.

[15] Путинцева, указ. соч., с. 168-169.

Царства, порожденные грехом

Царства Моав и Аммон

Археологический комментарий

В нашей жизни мы порой пытаемся исправить положение вещей с помощью не совсем благовидных поступков, мало придавая им значения и рассматривая их лишь как необходимую ступень к достижению цели.

Мы осознаем, что это нехорошо, но успокаиваем себя тем, что потом все исправится и встанет на свои места.

Мы поступаем так, не понимая, что грех, являющийся злом, добро родить не может. Грех рождает только грех.

Не понимали этого и дочери Лота. После гибели Содома и Гоморры они, в недавнем прошлом завидные невесты и наследницы огромного состояния, остались ни с чем. Но главное, что их более всего беспокоило, это позор безбрачия, уготованный им, как они считали. Согласно восточным обычаям того времени, незамужняя женщина пользовалась дурной славой. И тогда: "И сказала старшая младшей: ...нет человека на земле, который вошел бы к нам по обычаю всей земли. Итак напоим отца нашего вином, и переспим с ним, и восставим от отца нашего племя... И сделались обе дочери Лотовы беременными от отца своего. И родила старшая сына, и нарекла ему имя: Моав. Он отец Моавитян доныне. И младшая также родила сына, и нарекла ему имя: Бен-Амми. Он отец Аммонитян доныне" (Быт. 19:31-32; 36-38).

Родив сыновей, они полагали, что все проблемы разрешены, им обеспечена опора в старости, но этот грех породил не добро, а зло. И расплачиваться за него пришлось не двум неразумным девушкам, а двум народам.

Но бывает так и в нашей жизни, когда за грехи и пороки родителей (алкоголизм, наркоманию, курение, случайные связи) приходится расплачиваться их детям разрушенным здоровьем, врожденными уродствами, тяжелыми заболеваниями. И даже если родители раскаялись в своих грехах и обратились к Богу, плоды этих грехов продолжают существовать, поражая не одно поколение. Вот почему Библия утверждает, что за грехи родителей дети наказываются "...до третьего и четвертого рода..." (Исх. 20:5).

К тому же пример жизни родителей, их характер и поступки часто становятся объектом подражания у их детей, и они нередко копируют их. Будем же всегда помнить, что грех способен родить только грех...

В 60-е годы нашего столетия в аэропорту столицы Иордании Аммана была совершенно случайно сделано важное открытие: строители натолкнулись на следы какой-то древней культуры. В ходе последовавших за тем раскопок было обнаружено квадратное здание с внутренним двором. Помимо многочисленной керамики со следами пожара было найдено огромное количество обгоревших костей, причем детских костей.

Позже было установлено, что археологи открыли древнее святилище одного из аммонитских богов, в жертву которому приносили детей. История царя Месы, принесшего в жертву своего собственного сына, обрела реальность (4 кн. Царств 3:27).

На ученых взирали остатки детских костей, за которыми явственно проступал силуэт древнего царства Аммона.

Рожденные от родных сестер, Моав и Аммон, как и произошедшие от них народы, вошли в историю как два союзных государства. Их внешняя политика, государственное устройство были настолько похожими, что и в мировой истории они упоминаются всегда вместе. Но более прочно, чем политика и экономика, их связывал древних грех матерей, следствием которого явилась поистине изуверская религия. Их основными богами стали Фегор (или Ваал-Фегор) и Молох. Статуя Молоха представляла собой истукан с большой бычьей головой и человеческими протянутыми руками, который нагревали до раскаливания и на эти руки бросали маленьких детей, крик которых заглушался шумной музыкой [1].

Культ этого бога вообще отличался изуверской жестокостью, и был впоследствии распространен за пределы этих государств, в частности, в знаменитом Карфагене, где "в дни больших праздников или в годины бедствий людей умерщвляли тысячами" [2]. "На костях сохранились явные следы огня. Детей, принесенных в жертву, затем клали в кувшины головой внутрь, и закапывали в землю" [3].

Страшные находки алтарей (тофетов) были обнаружены во всех древних моавитских и аммонитских городах. Не менее отвратительные зрелища представлял собой культ Фегора. Помимо человеческих жертвоприношений здесь присутствовали и массовые оргии, в которых принимали участие все возраста, от детей до глубоких стариков. Храмовая проституция, как мужская так и женская, была также неотъемлемой частью культа.

Проповедуя кровь и разврат, религия этих государств превозносила и вероломство в политике. И здесь мы вновь являемся свидетелями теснейшей связи между религией и развитием государств. Лишенные нравственной опоры, аммонитяне и моавитяне краеугольным камнем своей политики ставили разбойничьи набеги. Постоянные нарушения договоров и соглашений, провокации были для них нормой. Наблюдая за тем, как державы воевали друг с другом, Моав и Аммон включались в войну в тот момент, когда одно из государств проигрывало и становилось легкой добычей. Особую ненависть они питали к израильтянам, которым безосновательно мстили за горькую участь, постигшую их прародителей. Они не переносили высоконравственной религии сыновей Авраама, и люто ненавидели их, а также Бога, уничтожившего Содом, где так хорошо жилось их предкам. Здесь весьма примечательным является тот факт, что иудеи в своих отношениях к ним руководствовались совсем иными принципами: "Ты проходишь ныне мимо пределов Моава... И приблизился к Аммонитянам; не вступай с ними во вражду, и не начинай с ними войны; ибо Я не дам тебе ничего от земли сынов Аммоновых во владение, потому что Я отдал ее во владение сынам Лотовым" (Втор. 2:18-19).

Израильтяне стремились всячески найти общий язык с этими братскими для них народами, но всякий раз встречали противодействие. Когда Моав, пользуясь возникшими смутами в Израиле, захватил его, то приступил к настоящему геноциду против его народа (см. кн. Судей 3:12-30). На протяжении всех 500 лет, пока существовали бок о бок Иудея с Аммоном и Моавом, между ними шли войны. И только в 594 году до Р.Хр. перед лицом надвигающихся вавилонских полчищ, они заключили союз. Но этот союз уже не мог спасти ни отступившую от Бога Иудею, ни окончательно погрязших в грехах и выродившихся народов Моава и Аммона. Час Божьего суда наступил, и пророчества, произнесенные Богом через пророков получили исполнение в истории.

Библейские пророчества о Моаве и Аммоне

Книга пророка Исайи

15 глава

1 текст: "Пророчество о Моаве. - Так! ночью будет разорен Ар-Моав и уничтожен; так! ночью будет разорен Кир-Моав и уничтожен!"

2 текст: "Он восходит к Баиту и Дивону, восходит на высоты, чтобы плакать; Моав рыдает над Нево и Медевою; у всех их острижены головы, у всех обриты бороды".

4 текст: "И вопит Есевон и Елеала; голос их слышится до самой Яацы; за ними и воины Моава рыдают; душа его возмущена в нем".

Книга пророка Иеремии

48 глава

46 текст: "Горе тебе, Моав! погиб народ Хамоса, ибо сыновья твои взяты в плен, и дочери твои - в пленение".

47 текст: "Но в последние дни возвращу плен Моава, говорит Господь. Доселе суд на Моава".

49 глава

2 текст: "Посему вот, наступают дни, говорит Господь, когда в Равве сыновей Аммоновых слышен будет крик брани, и сделается она грудою развалин, и города ее будут сожжены огнем, и овладеет Израиль теми, которые владели им, говорит Господь".

3 текст: "Рыдай, Есевон, ибо опустошен Гай; кричите, дочери Раввы, опояшьтесь вретищем, плачьте и скитайтесь по огородам, ибо Малхом пойдет в плен, вместе со священниками и князьями своими".

6 текст: "Но после того Я возвращу плен сыновей Аммоновых, говорит Господь".

Книга пророка Иезекииля

25 глава

4 текст: "За то вот, Я отдам тебя в наследие сынам востока, и построят у тебя овчарни свои и поставят у тебя шатры свои, и будут есть плоды твои и пить молоко твое".

5 текст: "Я сделаю Равву стойлом для верблюдов, и сынов Аммоновых - пастухами овец, и узнаете, что Я - Господь".

7 текст: "За то вот, Я простру руку Мою на тебя и отдам тебя на расхищение народам, и истреблю тебя из числа народов и изглажу тебя из числа земель; сокрушу тебя, и узнаешь, что Я - Господь".

9 текст и 10 текст: "За то вот, Я, начиная от городов, от всех пограничных городов его, красы земли, от Беф-Иешимофа, Ваалмеона и Кириафаима, открою бок Моава Длясынов востока и отдам его в наследие им, вместе с сынами Аммоновыми, чтобы сыны Аммона не упоминались более среди народов".

Книга пророка Софонии

2 глава

9 текст: "Посему, живу Я! говорит Господь Саваоф, Бог Израилев: Моав будет, как Содом, и сыны Аммона будут, как Гоморра, достоянием крапивы, соляною рытвиною, пустынею на веки; остаток народа Моего возьмет их в добычу, и уцелевшие из людей Моих получат их в наследие".

Книга пророка Амоса

1 глава

13 текст: "Так говорит Господь:за три преступления сынов Аммоновых и за четыре не пощажу их, потому что они рассекали беременных в Галааде, чтобы расширить пределы свои".

14 текст: "И запалю огонь в стенах Раввы, - и пожрет чертоги ее среди крика в день брани, с вихрем в день бури".

15 текст: "И пойдет царь их в плен, он и князья его вместе с ним, говорит Господь".

Выводы из пророчеств

1. Равва будет грудою развалин (Иерем. 49:2).

2. Она будет сожжена во время битвы (Иерем. 49:2; Ам. 1:14).

3. Царь и военачальники пойдут в плен (Иерем. 49:3; Ам. 1:15).

4. Равва будет стойлом для верблюдов, а сыны аммонитян будут пастухами (Иез. 25:5).

5. Аммонитяне будут истреблены разными народами и в конце концов, как отдельная нация, исчезнут (Иез. 25:7).

6. Аммоном завладеют сыны востока (Иез. 25:10).

7. Моавом завладеют сыны востока (Иез. 25:10).

8. Моавитяне будут взяты в плен (Иерем. 48:46).

9. В последнее время плен Моава и Аммона окончится (Иерем. 48:47; 49:6).

10. Земли Моава и Аммона превратятся в пустыню (Соф. 2:9).

11. Этими народами будут владеть евреи (Соф. 2:9).

12. Горе моавитским городам Ар-Моаву, Кир-Моаву, Медеве, Есевону, Елеале, Беф-Иешимофу, Ваал-Меону (Ис. 15:1-3; Иез. 25:9).

Несмотря на заключенный в 594 году до Р.Хр. союз с Иудеей, Моав и Аммон, понимая, что противостоять Вавилону не смогут, в самый ответственный момент бросают иудеев и присоединяются к Навуходоносору. Вместе с вавилонянами они празднуют разгром Иерусалима, не ведая, что следующая очередь за ними. И действительно, спустя 5 лет полчища Вавилона вторгаются на территории Моава и Аммона. Подобно смерчу месопотамские войска проходят по их землям. Прекрасные города и мощные крепости потомков Лота обращаются в развалины. Цари Аммона и Моава вместе со своими вельможами и военачальниками уводятся в плен. А их недавние владения обращаются в одну из многочисленных провинций Вавилонской империи.

Проходят века, и вавилонян сменяют мидо-персы, а их, в свою очередь, греки, и, наконец, римляне (в 63 г. до Р.Хр.). В течении этих столетий продолжается ассимиляция моавитян и аммонитян, так и не сумевших восстановить свою государственность.

Во 2 веке до Р.Хр. в истории вообще в последний раз упоминается племя аммонитян. И снова проходят века... На смену железным римлянам приходят лукавые византийцы, затем арабы, потом турки. Новые хозяева древних земель уже и не знают ничего о древних своих предшественниках. Одинокие развалины, курганы и дольмены (каменные могилы) высятся на востоке от Мертвого моря. Чьим богам принадлежат странные статуи с вытянутыми вперед руками и бычьей головой, никто не помнит.

Открытие этих древних государств для науки произошло в 1868 году...

Моавитский камень

В 1868 году по земле древнего Моава совершал путешествие немецкий миссионер Ф. А. Клейн. Местные жители поведали ему, что вблизи развалин, носящих имя Дибон, лежит какой-то древний камень. Клейн отправился в указанное место и действительно обнаружил там массивный базальтовый монолит, на одной стороне которого была высечена надпись в 34 строки.

Скопировав надпись, он отправился в Иерусалим и через прусского посла стал добиваться права приобретения камня.

Узнав об открытии немца, член французского посольства Клермон-Ганно, ознакомившись с камнем, так же приступил к действиям, направленным на его вывоз во Францию.

Между тем полудикое население Дибона, увидев, что европейцы заинтересовались каким-то куском базальта, решили взять деньги и с тех, и с других.

Для этого они разогрели камень, а затем стали обливать его холодной водой, в результате чего он развалился на куски. Ценой неимоверных усилий французу все же удалось приобрести его для Луврского музея.

В ходе последующих исследований было установлено, что надпись на камне принадлежит моавитскому царю Меши (Месе), жившему в 9 веке до Р.Хр. Но главное для археологии заключается в том, что надпись на нем посвящена событиям, описанным в Библии, в 4 книге Царств, 3 главе. И описания эти, за исключением напыщенных речей Меши, полностью совпадают с Библейскими. Теперь на археологов взирал уже не только кровожадный Молох, которому Меша принес в жертву своего сына, но и сам царь, говорящий к нам со строк черного базальтового камня.

Легендарное царство Моав, упоминаемое до этого времени только на страницах Библии и отрицаемое официальной наукой, получило второе рождение. Лопата археолога подняла из небытия древние, проклятые Богом, канувшие в Лету города:

Есевон, расположенный в 25 км к востоку от Мертвого моря, известный сегодня для археологов под названием Хесбан. Сохранились остатки древних стен и искусственных прудов.

Елеале, вблизи и к северу от Есевона. Ныне в науке носит имя Эль-Аль. Сохранились остатки наземных построек, керамика моавитского периода.

Дивон, в 6 км от Арнома. Именно там и был обнаружен камень Меши (Месы). От моавитского периода остались лишь остатки фундаментов стен и керамика.

Ар-Моав. Этот город был столицей Моавитского царства, расположенный в 20 км к востоку от Мертвого моря. После крушения царства он продолжает быть торговым центром на протяжении еще 800 лет. Римляне обратили внимание на его выгодное положение и всячески благоустраивали его, дав ему имя Раббат Моав или Ареополь.

Казалось, что пророчество, обращенное к нему Исайей, не исполнилось. Но вот в 342 году на город обрушивается страшное землетрясение, которое буквально за несколько часов превращает большой цветущий город в жалкие безжизненные развалины. Трагедия случилась ночью и поэтому почти никому из жителей не удалось спастись.

Слова пророчества, записанного в книге пророка Исайи 15:1 - "Ночью будет разорен Ар-Моав и уничтожен", исполнились в точности.

Беф-Иешимоф, точное его местоположение неизвестно, однако, предполагают, что развалины Суемех на востоке от Иордана и есть остатки этого города.

Медева, расположена в 10 км к югу от Есевона. Жалкие остатки каких-то построек, керамика - это все, что осталось от этого города.

Ваал-Меон - родина пророка Елисея, ныне представляет собой жалкие развалины.

Кир-Моав или Кирхарешет, именно в этом городе Меша (Меса) принес своего сына в жертву. С его открытием история, изложенная в Библии, 4 книге Царств, в 3 главе получила полнейшее и всестороннее археолого-историческое подтверждение. В свое время этот город являлся первоклассной крепостью, а ныне от всей его сложной системы обороны сохранились остатки моавитской стены с башнями по краям. На месте древнего Кир-Моава сегодня стоит небольшой городок Керам, имеющий к древней моавитской крепости примерно такое же отношение, как развалины Херсонеса к Севастополю.

Итак, Библейские пророчества, предрекавшие разгром Моава и Аммона, пленение их правителей (вывод из пророчеств 3), ассимиляцию их народов (вывод из пророчеств 5 и 8), разрушение моавитских городов (вывод из пророчеств 12) исполнились до мельчайших подробностей [4].

Языческий царь

Евангельская весть

После страшной гибели Содома и Гоморры Авраам переселяется в окрестности Герара, бывшие весьма плодородными. В то время Герар принадлежал филистимскому царю Авимелеху. Зная глубокую испорченность и похотливость языческих царей, Авраам, чтобы сохранить себе жизнь, решает пойти на хитрость, выдав свою жену Сару за свою сестру. История, произошедшая несколько лет назад в Египте с точностью повторяется. Снова фигурирует царь, неравнодушный к прекрасному полу, и патриарх, опасающийся за свою жизнь. Тогда в стране на Ниле Господь зримо явил великую силу, избавив Авраама и его близких от опасности, но преподав прекрасный урок, что надо меньше страшиться людей и их коварных замыслов, а больше полагаться на Бога. И вот имея такой опыт веры Авраам вновь и в точности повторяет прежнюю свою ошибку, основой которой было недоверие Богу, сомнение, что Бог сможет ему помочь в сложной ситуации. Страх перед земным царем превзошел доверие к Царю Небесному.

Порой и мы следуем этим же путем, что и Авраам. Получив от Бога помощь и поддержку в трудных обстоятельствах мы, спустя короткое время в таких же обстоятельствах проявляем недоверие и пытаемся решить вопрос сами, своими силами, и порой не совсем чистыми и честными методами, страшась людей и их возможных действий по отношению к нам.

Итак, в этой главе книги Бытие мы сталкиваемся с такой проблемой, как страх.

Но Библия нам говорит: "В любви нет страха, но совершенная любовь изгоняет страх, потому что в страхе есть мучение; боящийся не совершен в любви" (1 Ин. 4:18), и, кроме того, Библия утверждает, что "Боязливых же, и неверных... участь в озере, горящем огнем и серою..." (Откр. 21:8).

Значит, если мы не научимся побеждать страх перед другими людьми, жизненными обстоятельствами, проблемами, то мы не только здесь, на земле, будем несчастнейшими из людей, но и не получим жизнь вечную. Ибо чувство страха мучит человека, как ничто другое.

Каким же образом Бог в Своем Слове - Библии советует нам избавиться от страха?

* "Когда Господу угодны пути человека, Он и врагов его примиряет с ним" (Притч. 16:7).

Следуй Божьим путем и Господь уровняет твой путь.

* "Боязнь пред людьми ставит сеть; а надеющийся на Господа будет безопасен. Многие ищут благосклонного лица правителя, но судьба человека - от Господа" (Притч. 29:25-26).

Последнее слово и судьба любого человека в руках Господа, и поэтому единственный выход избавиться от страха и забот состоит в том, чтобы вручить все свои проблемы, заботы Богу и перестать надеяться на людей.

* "Ищите же прежде Царства Божия и правды Его, а это все приложится вам. Итак не заботьтесь о завтрашнем дне, ибо завтрашний сам будет заботиться о своем: довольно для каждого дня своей заботы" (Мф. 6:33-34).

Как бы много мы не переживали и не страшились, мы не знаем, как и что будет завтра, так не лучше ли перестать волноваться и переживать?

* "Ни одно орудие, сделанное против тебя, не будет успешно; и всякий язык, который будет состязаться с тобою на суде, ты обвинишь. Это есть наследие рабов Господа, оправдание их от Меня, говорит Господь" (Ис. 54:17), - это прекрасное Божье обетование (обещание), обращенное к каждому из нас, если только мы положимся на Бога, можно использовать, когда только страх начинает овладевать нами. Евангельская весть избавляет нас от страха и мы обретаем покой.

Между тем Авраам, выдав свою жену за сестру, привел к тому, что царь Авимелех взял Сарру в свой дворец, но... вскоре он и весь его народ был наказан за это: "Ибо заключил Господь всякое чрево в доме Авимелеха за Сарру, жену Авраамову" (Быт. 20:18).

И вот в одну из ночей Господь является во сне царю и говорит ему, чтобы он исправил свой грех, в противном случае Авимелеха ждет гибель. Отметим, что Бог никогда не наказывает человека, не дав ему шанса исправить свою вину.

Через Своих пророков, через Слово Свое - Библию Он предупреждает о горьком конце нечестивых, давая им шанс покаяться, как бы тяжел ни был их грех. Мы же люди, напротив, стремимся сразу же расквитаться за причиненную нам обиду, оскорбление, несправедливость с другими, поставить все точки над "i", не давая человеку никакого времени даже для того, чтобы обдумать свое поведение, осознать свою вину. Но Господь, к счастью, не таков, как мы. Он обращается с Евангельской вестью спасения к любому грешнику, к каждому без исключения человеку на земле, не спеша с наказанием и возмездием. "Во свидетели пред вами призываю сегодня небо и землю: жизнь и смерть предложил Я тебе, благословение и проклятие. Избери жизнь, дабы жил ты и потомство твое..." (Втор. 30:19).

У филистимлян было много богов, отличающихся кровожадностью и распущенностью, религия которых учила жить людей по звериным законам. Но несмотря на это царь Авимелех услышал голос истинного Бога, обращенный к нему. Сейчас, возможно, кто-то из вас, дорогие читатели, спрашивает с недоумением: "А как же он мог не услышать голос Божий, если Господь напрямую обратился к нему?" А разве сегодня те, которые считают себя христианами, всегда слышат голос Господа, так же прямо обращающийся к ним или со страниц Библии, или через других людей, или через обстоятельства жизни?

Нет, к сожалению, далеко не всегда! Теперь представьте себе, насколько сложно это было сделать Авимелеху, выросшему в развращенном обществе, и очень мало знавшем о Боге. К тому же, в его языческом понимании Бог израильтян был одним из сотен богов, которым язычники поклонялись тогда. Но несмотря на все это он смог не только узнать голос Царя Царей, но и внять Ему. Какой контраст! С одной стороны патриарх, проявивший неверие, хотя прекрасно знал волю Божью и имел опыты веры с Богом, а с другой стороны язычник, проявивший повиновение Богу. Этот пример учит каждого из нас не спешить с оценкой людей только по их внешнему виду, положению в обществе и по первому, поверхностному впечатлению. Часто те, которые кажутся очень далекими от Бога, оказываются ближе к Нему, чем те, кто внешне производит впечатление добропорядочных высоко духовных и благочестивых христиан.

Но осудил ли Бог Авраама за проявленное им сомнение, недоверие? Мы об этом ни слова не находим в Библии, и в этом заключена замечательная Евангельская весть: какой прекрасный у нас Бог, всегда снисходящий к нашим слабостям, всегда понимающий и любящий нас. И эта любовь и доброта Божья по отношению к человеку часто оказывается более эффективной, чем наказание. Иисус Христос вновь помог Аврааму, чудесным образом разрешив его проблемы. И после этого нового опыта веры мы в последующих главах книги Бытие уже нигде не прочитаем о страхах, обуревавших патриарха. Напротив, страх в сердце Авраама уступил место уверенности в Боге, ни разу более патриарх не поколебался и не засомневался в самых сложных обстоятельствах, всегда будучи уверен в том, что Бог рядом и непременно разрешит все его проблемы и трудности.

Не кажется ли и вам, дорогие читатели, что нам стоит быть более снисходительными к людям, входя в их положение, чаще проявляя терпение и доброту и не торопясь осудить и наказать.

Там должен был быть я

Евангельская весть

"Я так рассчитывал на его обещание найти мне работу", "Я поверила его слову жениться на мне", "Она так обещала помочь мне и подвела". Наверное, каждый из нас ни один раз в своей жизни становился жертвой обмана или непорядочности со стороны других людей. Порой и мы сами, давая обещания, не выполняли их, не сдерживали данного слова, быть может, случайно, искренне желая помочь, но, не сумев этого сделать, а порой и не намереваясь делать то, что обещали. И если в древности, особенно на Востоке, не сдержать слово считалось несмываемым позором, то сегодня это в порядке вещей. Более того, отказать прямо считается невоспитанностью, прямолинейностью, грубостью, а вот пообещать, обнадежить, а потом сделать вид, что ничего не произошло, считается признаком ума.

Но Бог не таков, как мы, Он никогда не забывает своих обещаний (обетований): "Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет, и не сделает? будет говорить, и не исполнит?" (Числа 23:19). На Его слово можно положиться, оно дает спокойствие и жизнь, оно исполняется всегда: "И призрел Господь на Сарру, как сказал; и сделал Господь Сарре, как говорил. Сарра зачала, и родила Аврааму сына в старости его во время, о котором говорил ему Бог" (Быт. 21:1-2).

Обетование, данное много лет назад, исполнилось. За эти годы ожидания Авраам изменился, стал другим человеком, он научился доверять Богу, став Его другом. Изменился его характер, помыслы. Все было так прекрасно, покой и счастье царили в доме Авраама, престарелые родители не могли нарадоваться на своего сына Исаака, который был их радостью и надеждой. И вдруг... "Бог сказал: возьми сына твоего, единственного твоего, которого ты любишь, Исаака; и пойди в землю Мориа, и там принеси его во всесожжение на одной из гор, о которой Я скажу тебе" (Быт. 22:2).

Представьте себя на месте Авраама, что бы вы подумали, что бы ответили Богу?

Быть может, вы бы возмутились и отвернулись от Бога, Который проявил такую изуверскую жестокость, а может быть, вы бы подумали, что в этом проявился истинный характер Бога? На первый взгляд, произошла какая-то жестокая бессмыслица: вначале даровать обещанного сына, а потом забрать, да еще таким способом. Это место книги Бытие и сегодня является для многих камнем преткновения на пути к Богу. "Разве жестокость может соседствовать с любовью?" - говорят в этом случае некоторые.

Но как же отреагировал Авраам на указание Божье? На первый взгляд, самым невероятным и немыслимым образом: "Авраам встал рано утром, оседлал осла своего, взял... сына своего; наколол дров для всесожжения, и встав пошел на место, о котором сказал ему Бог" (Быт. 22:3). Быть может, Авраам потерял разум, стал фанатиком, по типу современных сектантов, староверов, готовых уничтожить себя и своих близких, чтобы принести жертву Богу? Быть может, он находился в состоянии религиозного экстаза? Нет, патриарх не был ни фанатиком, ни в экстазе. В предыдущих главах мы видели Авраама как доброго и отзывчивого человека, неравнодушного к чужой беде и горю, как простого искреннего человека, запросто принимающего одиноких неизвестных путников, как смелого, решительного, но и бескорыстного воина, как заботливого отца и мужа, как справедливого нелицеприятного человека. Мы видели также, что свою веру в Бога Авраам строил не на нескончаемых изнурительных постах, не на утомительных бдениях, не на самобичевании, самоистязании, не на своих делах, а на ежедневном личном общении со своим Создателем, бесконечном доверии к Нему в различных жизненных ситуациях, которые разрешал вместе с Ним и полагаясь на Него, на доверии Его слову и Его обещаниям. Авраам ценой нелегких испытаний научился, наконец, доверять Богу, убеждаясь не раз, что порой мудрые на первый взгляд человеческие решения и планы всегда оборачиваются потом несчастьем, если не согласованы с Богом.

Патриарх не понимал столь неожиданного и бессмысленного на первый взгляд повеления Божьего, но он верил своему Искупителю и в этой страшной и критической ситуации, вера его не ослабела, но напротив, укрепилась - ведь еще ни разу не случалось, чтобы Бог не сдержал Своего Слова. И если Он пообещал Аврааму многочисленное потомство через сына его Исаака, то значит, так оно и будет.

Он прекрасно знал, что Господь не может противоречить Сам Себе. Его вера в то, что Исаак будет жить, проявилась в словах: "И сказал Авраам отрокам своим: останьтесь вы здесь с ослом; а я и сын пойдем туда и поклонимся, И ВОЗВРАТИМСЯ К ВАМ (выделено авт. - А.О.)" - Быт. 22:5. Здесь нам дан пример истинной безусловной веры, когда все обстоятельства против вас, но смотреть следует не на них, а на Бога и Его Слово (обетование, обещание). В этой истории проявилась вера не только старого Авраама, но и юного Исаака, ибо ему ничего не стоило убежать от своего престарелого отца, когда он понял, что жертвой будет именно он, посчитав его обезумевшим стариком или фанатиком. Исаак же безропотно позволил связать себя и возложить на жертвенник. Видимо он, как и его отец, ни минуты не сомневался, что Бог или не допустит его гибели, или в то же мгновение воскресит его, поскольку он верил обещаниям Божьим произвести от него народ. Мы знаем из 22 главы книги Бытие, что в последнюю минуту ангел остановил Авраама, и агнец, посланный Богом, был принесен в жертву. Для чего же Бог заставил Авраама пройти через это тяжелейшее испытание?

Несколько раз в своей жизни (мы говорили об этом выше) Авраам проявлял недоверие к Богу, дважды выдав Сарру за свою сестру, опасаясь, что Бог не сможет защитить его жизнь, кроме того, в некоторых обстоятельствах случалось Аврааму решать возникшие проблемы самому, без совета с Богом, и мы знаем, к чему это привело: до сих пор два народа - израильтяне и арабы воюют между собой, продолжая "войну" и соперничество своих праматерей - Сарры и Агари. Но ошибочно будет полагать, что данная ситуация была допущена Богом как наказание Авраама, нет. Дело в том, что прежде, чем произвести от него богоизбранный народ, Бог должен был всей вселенной показать готовность Авраама стать во главе этого народа, явить последующим поколениям прекрасный пример несгибаемой веры. И кроме того, Своему другу Аврааму и всем последующим поколениям людей Бог - Отец показал, что значило для Него отдать Сына Своего на незаслуженную смерть ради спасения грешных людей. Через 2000 лет на этом месте была совершена казнь, которая не была отведена чудесным образом, Христос погиб в страшных мучениях за вас и за меня, казнь, от которой содрогнулась вся Вселенная: Сын Божий Иисус был распят людьми, которым Он нес спасение и жизнь.

Именно Голгофа расставила все точки над "i", открыв истинный характер Бога и характер дьявола, претендовавшего со времен своего восстания на небе на правоту и обладание истиной и властью, который сделал все, чтобы страдания Христа были как можно ужаснее. Две тысячи лет, которые прошли от Авраама до Христа, пример с Исааком был символом грядущих событий, грядущей Голгофы.

Задумывались ли вы, дорогой читатель, что для вас значит Голгофа, благодаря которой вы живете сегодня? Приняли ли вы дар Божественной любви и милости, или же до сих пор продолжаете стоять в толпе народа, кричащего: "Распни Его, распни!"? Сознаете ли вы, что если бы не Христос, то мы с вами должны были бы висеть на кресте, причем совершенно заслуженно, за наши грехи? Сознаете ли вы, что наше с вами место на кресте занял добровольно, по великой любви к каждому из нас, наш Спаситель Господь?

Все меньше и меньше остается времени для того, чтобы принять Иисуса своим Господом и Спасителем и отдать свою жизнь в Его надежные любящие руки.

Археологический комментарий

Загадочные хетты

Читая историю о том, как Авраам купил пещеру Махпелу, многие, наверное, не особенно останавливают свое внимание на том, что купил он ее именно у хеттов. Эта вроде бы незначительная деталь явилась загадкой для многих ученых и только сегодня начинает проясняться. Дело в том, что согласно имеющимся историческим сведениям, племя хеттов в 19 веке до Р.Хр. на территории Палестины не обитало, и вообще историю хеттов этого времени проследить почти невозможно. В Палестине же они появились в период расцвета своего царства около 14 века до Р. Хр., то есть, через 600 лет после Авраама. И вновь в который раз для одних это стало поводом к высмеиванию Библии, для других - к заявлению об ошибке в тексте, вкравшейся в более поздние времена. И лишь немногие ученые-библеисты сохраняли доверие к тексту, несмотря на видимое противоречие с наукой: "Со временем Бог представит доказательства правоты Своего Слова", - говорили они. И действительно, в 20 веке наука получила в свое распоряжение новые данные, благодаря которым было не только не опровергнуто известие 23 главы книги Бытие, но открылась и новая страница в хеттологии. В своем кратком комментарии мы будем опираться в частности на классический труд английского профессора, всемирно известного хеттолога и ассиролога Оливера Р. Герни и его книгу "Хетты" [5]. Свою работу он начинает так: "В Ветхом Завете хетты фигурируют..." [6]. И далее приводятся места Библии, рассказывающие об этом народе. Такое начало фундаментального труда не случайно. Во-первых, Священное Писание правдиво рассказывает о них, а во-вторых, оно было первой и единственной (!) до 19 века Книгой, повествующей о хеттах, в то время, как ученые всего мира отрицали вообще сам факт существования такого народа. В-третьих, согласно Библейским описаниям (к примеру, см. кн. Иеремии 46:2), велись археологические раскопки. И, в частности, Каркемиш, один из главных городов их государства был найден благодаря сообщениям Библии, ими также руководствовались археологи П. Гендерсон, Л. Вулли, Т. Лоуренс, сменявшие друг друга на раскопках Каркемиша [7]. Благодаря этому, древнее государство получило второе рождение. И сегодня в любом учебнике хеттам отводится видное место [8]. Сегодня только одно место в Библии, говорящее о хеттах, окончательно не раскрыто, и место это записано в рассматриваемой нами 23 главе книги Бытие. Этому вопросу О. Герни отводит отдельную главу в своей книге "Хетты в Палестине" [9]. Его выводы можно суммировать в двух пунктах:

1. Бытовавшее ранее мнение о неисторичности данного эпизода сегодня опровергнуто. Авраам действительно купил пещеру у хеттов.

2. Вопрос о том, кем были эти хетты, имеет две точки зрения: либо это было одно из хеттских племен, иммигрировавшее из Малой Азии в Палестину наподобие того, как другое хеттское племя ушло в Египет [10], либо под хеттами Библия подразумевает древний народ, обитавший здесь до хеттов, который в истории сейчас называется хаттами или прохеттами [11].

В заключении профессор Герни пишет: "...что дальнейшие раскопки архивов Богазкея (один их хеттских городов - О. А.) прольют свет на эту проблему" [12].

Мнение О. Герни разделяет другой знаменитый английский профессор археолог сэр Л. Вулли (1880-1960), который стал известным благодаря раскопкам древних городов Ура, Каркемиша и Алалаха. В своей работе "Забытое царство", посвященной раскопкам в Сирии холма Атчан ("Холм жажды"), под которым скрывался древний город Алалах, он пишет следующее: "В Ветхом Завете говорится, что хетты обитали в Палестине во времена Авраама, то есть, задолго до того, как они основали империю и распространили свое влияние на эту страну. На эти упоминания обычно не обращают внимания, считая их анахронизмами, введенными в повествование поздними переписчиками, но с этим трудно согласиться, потому что, по крайней мере, в двух случаях хетты упоминаются с событиями, которые почти несомненно были отмечены в документах того времени" [13]. Раскрытие истории народа культуры Хирбет-Керак во многом объяснило еще одну сторону хеттологии, ибо народ Хирбет-Керакской культуры был предком хеттов. "Новые пришельцы с Востока в поисках земли хлынули на равнину Амук, и носители культуры Хирбет-Керак вновь оказались без крова и вынуждены были искать новое пристанище с помощью оружия. Две дороги для спасения были открыты перед ними: на юг и на запад. Часть беглецов направилась на юг через Сирию и Палестину, захватывая по дороге деревни, уничтожая жителей и возводя новые хижины на пепелищах старых; другие бежали через горные проходы Амануса и постепенно продвигались в северном направлении, набирая силы и привлекая союзников, пока не оказались в состоянии создать государство и основать империю. Если это так, то мы должны признать носителей культуры Хирбет-Керак предками хеттов... уцелевшая его часть безусловно должна была жить в Палестине во времена патриархов" [14]. Говоря о хеттах, нельзя не упомянуть, что вплоть до конца 19 века о них мы знаем "не из исторических сочинений и не из учебников истории, а из ... самой распространенной Книги христианского мира - из Библии" [15]. И поэтому немудрено, что первым ученым, объявившем научному миру об "открытии" им хеттов, был оксфордский профессор, пастор Арчибальд Генри Сэйс (1845-1933), сделавший об этом доклад осенью 1880 года. Именно изучение Библии и привело его к "открытию" хеттов, дальнейшему изучению которых он посвятил свою жизнь, как археолог, историк и теолог. Другой ученый, бывший также первопроходцем в хеттологии, был ирландский миссионер Уильям Райт, много сделавший для изучения языка хеттов. Среди археологов, открывших миру цивилизации Междуречья, Египта, Палестины подавляющее большинство составляют люди, сделавшие свои открытия благодаря тщательному изучению Библии, которая являлась для них Живым Словом Бога, Которое открыло перед их взорами исчезнувшие царства.

Вопросы для размышления:

1. Принял ли ты искупительную жертву Иисуса Христа?

2. Насколько ты доверяешь Богу?

Постскриптум:

Надежду и право на спасение каждый из нас получил благодаря голгофской жертве Сына Божьего.

В следующей главе мы прочтем историю одного простого безымянного слуги, который даст нам несколько очень интересных советов.

Безымянный слуга

Евангельская весть

Книга Бытие - это весьма многогранная книга, как и все книги, составляющие Библию, но, прежде всего, эта книга - о человеческих взаимоотношениях, о том, какими нас желает видеть Бог. По тому, как мы относимся к другим людям, будет определена наша вечная участь. Бытие раскрывает великую истину о том, что значит БЫТЬ ЧЕЛОВЕКОМ в самом высоком и прекрасном смысле этого слова, человеком, отражающим образ и подобие Божие.

На страницах этой книги мы сталкиваемся с людьми разного социального происхождения - патриархами, царями, князьями, фараонами, пастухами, слугами, простыми горожанами, каждый из которых дает нам свой урок.

В этой главе урок нам преподаст... слуга, точнее, раб. И к тому же, раб безымянный, так как Библия не сообщает нам его имени.

Авраам к тому времени, к которому подошло наше повествование, был уже стар, и он повелевает своему слуге: "...Клянись мне... что ты не возьмешь сыну моему жены из дочерей Хананеев, среди которых я живу; Но пойдешь в землю мою, на родину мою, и возьмешь жену сыну моему Исааку" (Быт. 24:3-4).

Вроде бы, самая обычная ситуация: господин дает приказание рабу. И действительно, необычного в этом ничего, как будто бы и нет, кроме одного: личности самого раба и его отношения к приказанию своего господина. Он воспринимает данное ему поручение не как обременительное бремя, а как дело своего собственного долга и чести. Он проявляет свою искреннюю заинтересованность в успешном завершении данного ему поручения, так, как если бы он это делал лично для себя или для своего собственного сына.

А как люди сегодня нередко относятся к поручениям, заданиям своего начальства? Очень часто кое-как, по принципу, лишь бы сделать побыстрее и не важно, с каким результатом, лишь бы поставить галочку, но не переживая за результат, не болея душой за успех и качество исполнения.

В качестве подарка будущей невестке Авраам отправляет сокровища на десяти верблюдах. И если посмотреть на ситуацию обыденным, земным взглядом, то этому слуге ничего не стоило обеспечить себе богатую жизнь на все оставшиеся годы, для этого и не нужно было далеко отходить от шатров Авраама, чтобы присвоить себе эти ценности, и уйти в любом направлении, где бы его никто не нашел.

Сегодня стало "нормой", к сожалению, при перевозках грузов что-то присваивать себе, причем, это практикуется на самых различных уровнях. А уж о том, чтобы взять то, что "плохо лежит", и говорить нечего: маляр уносит не принадлежащую ему краску со стройки, водитель - бензин, запчасти для машины, столяр - доски и пр., и пр. Не подумайте, что автор хочет кого-то огульно обвинить в подобных кражах, это просто констатация имеющих место фактов. И как замечательно, что и сегодня "белые вороны", подобные безымянному слуге, еще не перевелись.

Представим себе ситуацию, чтобы сегодня какой-то бизнесмен отправлял ценный груз с кем-то под честное слово. Такую картину просто невозможно вообразить!

Авраам же доверил слуге ценнейший груз именно "под честное слово", и как можно сделать вывод из контекста изучаемой главы, совершенно не переживал за его сохранность. Слуга же вез сокровища по неспокойным месопотамским дорогам, как личное свое имущество.

Наконец, после долгого пути посланец Авраама достиг города Нахора. Но как найти невесту для Исаака? Ведь среди многочисленных близких Авраама было множество девушек. И тут снова этот удивительный слуга поступает вопреки всем стандартным правилам. Вместо того, чтобы узнать, где живет род Нахора, пойти туда, приглядеться, все разузнать, взвесить, сравнить, он обращается в молитве к Богу, совершенно не сомневаясь, что Бог рядом, и что непременно Он поможет разрешить проблему, стоящую перед слугой.

В абсолютном доверии к Творцу, не сомневаясь в Его помощи, слуга просит: "...Господи... пошли ее сегодня на встречу мне... Вот, я стою у источника воды, и дочери жителей города выходят черпать воду; И девица, которой я скажу: "наклони кувшин твой , я напьюсь", и которая скажет: "пей, я и верблюдам твоим дам пить", - вот та, которую Ты назначил рабу Твоему Исааку..." (Быт. 24:12-14). Слуга не полагается на себя, на свое знание людей, на свой ум и находчивость, но доверяет проблему Богу. Он верит и знает, что Бог знает ту, которую Он уготовил в жены Исааку, и сразу же обращается к Творцу.

Кроме того, слуга не сомневался, что Бог ответит, еще и потому, что хорошо знал своего господина Авраама, что он поступал согласно Божьей воле, ибо он искал невесту для сына не среди развращенных хананеев, а в среде своих родных, сохранивших познание об истинном Боге.

Итак, молитва слуги учит каждого из нас при всех наших нуждах и проблемах не торопиться что-либо предпринимать со своей стороны, даже если правильность наших действий не вызывает сомнений, но вручить их Богу, и обязательно помнить, что Христос обязательно даст нам ответ, не всегда такой, какой мы ожидаем, но самый наилучший для нас, но при условии, что мы стремимся привести нашу жизнь в соответствие воле Божьей. Ибо молитва, например, о том, чтобы иметь успех в ограблении банка или об устранении конкурента с нашего пути, конечно же, услышана не будет.

Ответ на молитву слуги пришел мгновенно: не успел он ее закончить, как к колодцу подошла красивая девушка, и она не только напоила посланца, но и с большим радушием предложила напоить его верблюдов. Слуга мог теперь не сомневаться, что это именно та девушка, которую Сам Бог предназначил в жены Исааку, ибо все произошло именно так, как он просил Бога, и кроме того, это была девушка не только красивая, но и с прекрасным характером: какое нужно было иметь терпение и выдержку, чтобы наносить воды для десяти верблюдов.

Тем более что она была достаточно знатного рода, из богатой семьи, и к тому же красавица, но, тем не менее, с радостью и готовностью выполнила тяжелую работу простой рабыни, и не сочла при этом, что сделала что-то особенное.

Не много сегодня найдется девушек из обеспеченных, да и не очень обеспеченных семей, которые были бы готовы для совершенно незнакомого человека, усталого путника в запыленной одежде, сделать то, что сделала Ревекка. А ведь именно в небольших и ничем не примечательных на первый взгляд жизненных ситуациях и раскрывается истинный характер человека. И быть может, если современные девушки будут проявлять такую же простоту и радушие, то найдут, подобно Ревекке, своего Исаака, а не первого встречного, и не пожнут потом горькие плоды неудачного брака.

Мгновенный ответ на молитву буквально ошеломил верного слугу: "Человек тот смотрел на нее с изумлением в молчании..." (Быт. 24:21).

Не только в Библии в давние времена, но и сегодня в жизни самых простых верующих людей есть удивительные примеры моментального ответа Бога на их молитвы. И в вашей жизни это непременно будет, если вы доверитесь Богу и полностью положитесь на Него.

Но последуем дальше за верным слугой: он следует за Ревеккой в дом по приглашению ее брата Лавана. И снова мы изумляемся бескорыстию и верности слуги Авраама: после долгого пути слуга и не вспоминает о своей нужде в отдыхе, даже отказывается сесть за стол, пока не выполнит цели своего путешествия. Слуга ведет себя так, потому что его характер не позволяет ему поступать иначе, и еще он знает, что Бог видит каждый его шаг и слышит каждое его слово. Осознаем ли мы, когда что-то делаем или говорим, даже тогда, когда никто из людей нас не видит, что мы находимся под неусыпным оком Бога и под фотообъективом всей вселенной? Родные Ревекки, и сама девушка, дали согласие на брак ее с Исааком. Примечательно то, что Ревекка сразу же, без колебаний согласилась стать женой неведомого ей человека, уйти далеко от родного дома в неведомую землю. Окажись кто-то в подобной ситуации, как бы мы реагировали на это? Наверно, стали бы мучительно размышлять, взвешивать все за и против, но Ревекка согласилась сразу, потому что знала, что Бог все уже сделал для ее счастья. И вновь долгий обратный путь, встреча с Исааком, который ввел Ревекку "в шатер Сарры, матери своей... и она сделалась ему женою, и он возлюбил ее; и утешился Исаак в печали по матери своей" (Быт. 24:66-67).

Как часто, совершив какое-либо доброе дело, выполнив ответственное поручение, мы любим долго говорить об этом, возвеличивая вольно или невольно свое "Я". Слуга же, который с такой любовью и тщательностью выполнил свою миссию, просто отчитался Исааку в том, что сделал, не требуя и не ожидая никакой награды за свой труд. В Библии об этом написано очень кратко, потому что рассказ слуги был строг и лаконичен. Он раб, и выполнил лишь то, что должен был выполнить.

Обращаясь к нам, Иисус Христос советует следовать примеру этого раба: "Так и вы, когда исполните все повеленное вам, говорите: "мы рабы ничего нестоящие, потому что сделали, что должны были сделать" (Лк. 17:10).

Итак, безымянный слуга, раб, научил нас верности, скромности и бескорыстию. Он научил нас воспринимать заботы и проблемы другого человека, как свои собственные. Раб проявил истинно Христоподобный характер, к которому должны стремиться и мы, если хотим наследовать жизнь вечную: "Никто не ищи своего, но каждый пользы другого" (1 Кор. 10:24).

Если же мы не исполним вверенное нам служение, свой долг, при этом неважно, большой или маленький, то это выполнит другой, а мы погибнем: "Если ты промолчишь в это время, то свобода и избавление придет для Иудеев из другого места, а ты и дом отца твоего погибнете..." (Есфирь, 4:14).

В контексте этой главы вспоминается притча Иисуса Христа, записанная в Евангелии от Матфея 20:1-16. Суть этой истории сводится к тому, что хозяин виноградника в течение дня нанимал работников: одних он нанял рано утром, договорившись с ними о размере платы в 1 динарий, других - днем, а третьих - под вечер. Под конец дня, когда наступил черед оплаты, он последним заплатил, как и первым, по 1 динарию. Первые же стали возмущаться поступком хозяина, говоря: "...ты сравнял их с нами, перенесшими тягость дня и зной" (Мф. 20:12). На это хозяин ответил: "...я не обижаю тебя; не за динарий ли ты договорился со мною? Возьми свое и пойди; я же хочу дать этому последнему то же, что и тебе; Разве я не властен в своем делать, что хочу? или глаз твой завистлив от того, что я добр?" (Мф. 20:13-15).

Но почему все же хозяин одинаково заплатил за неравнозначный по объему труд? Дело в том, что существует три вида оплаты: первый вид - за почасовой труд, то есть, за время, проведенное на работе (так начисляется оплата у нас в стране); второй - за выполненную работу, то есть, зарплата выдается тогда, когда сделано какое-либо порученное дело (этот вид оплаты характерен для частных фирм, к примеру, нанимающих рабочих для ремонта каких-то помещений) - в этом случае сумма заработка не будет зависеть от времени, потраченного на работу; и, наконец, третий вид "оплаты" существует только у Бога: спасение нельзя заработать делами, даже совершая их непрерывно хоть всю жизнь. Бог будет судить нас не только и не сколько за объем дел, а за то, с каким чувством и целями мы их делали. Ибо можно оказать кому-либо помощь для того, чтобы люди заговорили о вашей доброте или имея еще какой-то корыстный умысел.

И этот безымянный слуга и учит каждого из нас правильному отношению к выполняемому труду и делам.

Такова история о безымянном слуге.

Цена чечевичной похлебки

В декабре 2000 года в Харькове килограмм чечевицы можно было купить, примерно, за две гривны. Из такого количества чечевицы можно сварить не один суп на небольшую семью.

Много же веков назад случилось так, что за одну чечевичную похлебку пришлось заплатить не две, не три, не тысячу гривен, а судьбу целого народа!

На протяжении долгих двадцати лет счастливые супруги, Исаак и Ревекка, ждали рождения сына, пока, наконец, не появились на свет двое близнецов, получивших имена Исав и Иаков. Рождение первенца, да еще долгожданного - всегда является огромным счастьем, а рождение сразу двух сыновей - это счастье вдвойне: двойная опора для родителей в старости, поддержка друг друга в будущем. Но так ли было в этой семье? Царили ли любовь и взаимопонимание среди четырех членов этой небольшой семьи, были ли дружны между собой братья и счастливы их родители?

Священное Писание нам повествует о том, что еще до рождения сыновей будущая мать почувствовала неладное: "Сыновья в утробе ее стали биться, и она сказала: если так будет, то для чего мне это? И пошла вопросить Господа. Господь сказал ей: два племени во чреве твоем, и два народа произойдут из утробы твоей; один народ сделается сильнее другого, и больший будет служить меньшему" (Быт. 25:22-23). Первенцем (первородным сыном) был Исав.

С самого рождения между братьями не было понимания и взаимной привязанности, да и люди они были разные как по характеру, по роду занятий, так и по оценке жизненных приоритетов. Родители своим отношением к сыновьям также не способствовали развитию взаимной привязанности между братьями: "Исаак любил Исава, ... а Ревекка любила Иакова" (Быт. 25:28). И вот однажды произошло одно событие, на первый взгляд ничем не примечательное: усталый и голодный Исав вернулся под вечер с поля, и увидел, что Иаков сварил чечевичную похлебку: "И сказал Исав Иакову: дай мне поесть красного, красного этого; ибо я устал..." (Быт. 25:30). Самая обычная просьба, не так ли? Но последствия ее были далеко не обычными, и более того, трагическими. Иаков в ответ на просьбу брата пообещал его накормить, но при одном условии: в обмен на право первородства.

"Исав сказал: вот, я умираю; что мне в этом первородстве? Иаков сказал: поклянись мне теперь же. Он поклялся ему, и продал первородство свое Иакову. И дал Иаков Исаву хлеба и кушанья из чечевицы... и пренебрег Исав первородство" (Быт. 25:32-34).

Сегодня многим трудно понять разницу между старшим и младшим братом, как и то, как старшинство можно продать или купить. Что же включало в себя это понятие в Древнем Израиле? Первородство имело огромное значение и преимущества:

1. право на двойную часть наследства.

2. титул священника в своем роду, а значит, особую близость к Богу и особые Божьи благословения.

3. из его рода должен был произойти Мессия, обещанный еще Адаму, то есть, Спаситель Иисус Христос.

И вот этими преимуществами Исав с легкостью жертвует ради тарелки похлебки. Сиюминутное чувство голода превозмогло в этом человеке все!

Вначале напрашивается мысль о том, что, быть может, он не был особенно умным человеком? Но последующее знакомство с дальнейшей его жизнью говорит нам об Исаве, как о человеке умном и весьма прагматичном. В чем же тогда дело?

А вся проблема заключалась в том, что на право первородства Исав смотрел плотски, с позиции сиюминутной выгоды. Попробуем на проблему взглянуть глазами Исава: люди в те времена жили долго, более ста лет, и поэтому его отец Исаак мог прожить еще лет 80-90, и до тех пор права первородства остались бы невостребованными, а чечевичная похлебка была перед голодным Исавом уже сейчас. Кроме того, вероятно, он не придал особого значения своему обещанию: в нужное время, которое наступит еще очень не скоро, можно будет все изменить. Однако, когда такой момент наступил, изменить было ничего нельзя: благословения отца, как первородный сын, получил Иаков, со всеми правами и преимуществами главы рода. Но получил путем обмана: "Когда Исаак состарился, и притупилось зрение глаз его, он призвал старшего сына своего Исава и сказал ему:... вот, я состарился... пойди в поле, и налови мне дичи, и приготовь мне кушанье, какое я люблю... чтобы благословила тебя душ моя, прежде нежели я умру" (Быт. 27:1-4). Ревекка услышала этот разговор, и, желая, чтобы отцовское благословение досталось ее любимому сыну Иакову, пошла на хитрость: "...сказала... Иакову... пойди в стадо и возьми мне два козленка... я приготовлю из них отцу твоему кушанье, какое он любит; А ты принесешь отцу твоему..." (Быт. 27:5-10). План очень понравился Иакову, но его смутило одно обстоятельство: если его возьмет за руки отец, то сразу догадается об обмане: "...брат мой, человек косматый, а я человек гладкий..." (Быт. 27:11-12). Но и это препятствие было устранено: в одежду Исава был одет Иаков, а его руки и шея мать обложила шкурами козлят.

В результате всего этого Иаков получил благословение, предназначавшееся отцом его брату, "узаконив" тем самым приобретенное первородство. "И возненавидел Исав Иакова... и сказал... приближаются дни плача по отце... и я убью Иакова, брата моего" (Быт. 27:41).

Какая интересная цепь событий! Какие удивительные личности, сыновья Исаака!

Исав вначале пренебрегает свое первородство и без колебаний отдает его брату за миску похлебки, затем пытается исправить свою оплошность, надеясь получить благословение отца, но когда убеждается, что сделанного не воротишь, решает убить брата.

Таким образом, изначальное пренебрежение духовными ценностями приводит к зависти, ненависти, открытой вражде и жажде убийства. Но дело не ограничится рамками одной семьи, как мы увидим дальше, это привело к моральной и духовной деградации, а затем и гибели целого народа, родоначальником которого стал Исав, а также к ненависти и войне между двумя братскими народами (историко-пророческое исследование этой цепочки событий мы подробно рассмотрим в главе "Орлиное гнездо").

Теперь проследим особенности характера Иакова, который весьма ценил все преимущества первородства, и, прежде всего, духовные. Ревекка наверняка рассказала своему любимому сыну об обещании Бога, что "больший будет служить меньшему", но Иаков не хотел терпеливо ждать, пока Бог исполнит это. Он решил действовать сам и далеко не наилучшими методами: зная нетерпеливый характер Исава, воспользовался усталостью и голодом брата и купил у него первородство в обмен на похлебку, а затем хитростью "завладел" благословением отца.

И сегодня среди людей встречается очень много Исавов, которые в своей повседневной жизни часто делают выбор в пользу сиюминутного влечения, жертвуя при этом вечными духовными и моральными ценностями. Этот выбор может касаться просмотра неприличных фильмов, журналов, азартных игр, посещение дискотек, ночных клубов, употребление алкоголя, наркотиков. При этом многим сегодня, подобно Исаву, кажется, что ничего от этого плохого случиться не может, только один раз попробовать, только один раз посмотреть, только один раз пойти, только один раз послушать... Но нередко только один единственный раз решает всю дальнейшую судьбу человека и его близких. Если бы сегодня каждый, стоящий перед тем или иным выбором, перед той или иной дорогой дал себе немного труда подумать, не будет ли этот выбор первым шагом в бездонный омут, в быстрый водоворот, из которого не будет выхода, сколько бы было сегодня счастливых людей, благополучных семей. Сделав только один шаг в неверном направлении, человек попадает в царство и власть сатаны, из которого выбраться можно только с Божьей помощью, и то, если человек поймет, где он находится и пожелает обратиться к Богу за помощью. Этот выбор может касаться как развлечений, так и деловых вопросов: спекуляции, подтасовки документов, получения взяток, незаконной купли и продажи, нарушения государственных законов и пр. Все это сегодня, к сожалению, очень широко распространено.

Вы помните, мы говорили о том, что Исав руководствовался получением немедленной выгоды, вроде бы, при этом никого не убивая и не грабя. Так и сегодня люди, желая получить немедленную выгоду, также никого не грабят и не убивают, да еще и гордятся своим умом и прагматизмом. Но эта выгода так часто оказывается призрачной. Все это подтверждается повседневной жизнью. Необходимо помнить, что каждое наше действие, и нередко и слово, имеет свои последствия, близкие или дальние, созидающие или разрушающие. Возьмем для примера самую стандартную ситуацию, карьеру начинающего бизнесмена. Молодой человек, желающий создать собственное дело и иметь быстрый результат, идет вначале на одно, на первый взгляд, незначительное правонарушение, потом на другое. Сколотив некоторый капитал, появляется желание его увеличить, вложив средства в выгодную сделку, и так до бесконечности - предела желаниям нет, хочется все больше и больше, но при этом ведь у кого-то непременно будет и больше денег, и лучше квартира или дом, и роскошнее машина, моложе и красивее жена и пр. Все это приводит к зависти, ненависти, мести, наконец, к преступлениям.

Итак, пример Исава учит нас избегать необдуманных поступков, очень внимательно относиться к тому выбору, который каждый из нас делает практически ежедневно. Кроме того, нам следует очень ответственно относиться к своим словам и обещаниям.

На примере Исава мы можем увидеть и бездонную пропасть, куда влечет человека его зависть.

Именно зависть стала причиной многолетней ненависти и вражды старшего брата к младшему, которая чуть было не закончилась убийством.

Исследуя книгу Бытие, мы вновь и вновь убеждаемся, что Библия - прекрасный советчик по всем жизненным проблемам и вопросам. В частности, патриархи мне и вам дают совет, как нам научиться избегать зависти:

* не стоит завидовать тем, кто приобрел богатства и славу неправедными средствами, так как все это не только не принесет человеку счастья, мира и покоя в этой жизни, о чем свидетельствуют опросы американских и европейских миллионеров, но и будет причиной их вечной погибели.

* следует всегда помнить о том, что всегда есть рядом с вами люди, которым гораздо хуже, чем вам. Даже если у вас только одна пара обуви, вспомните, что есть те, у которых ее нет.

* Кому много дано, с тех много и спросится.

* Очень для многих людей (в это число можете входить и вы) богатства и почести могут являться камнем преткновения, загораживающим путь в вечность. Возможно, именно поэтому вы и лишены их.

* Помните, что предела для человеческих желаний нет, и всегда найдется кто-то удачливее и счастливее вас. Поэтому цените то, что вы имеете, и не мучайте себя тем, чего иметь вы не можете.

И в заключение скажем несколько слов об Иакове и о людях, подобных ему.

К сожалению, сегодня мало Иаковов, то есть, людей, для которых самым главным в жизни являются духовные ценности, тех, кто стремится во что бы то ни стало ими обладать.

К ним относятся стремление к знанию истины, жажда познания Бога и Его путей, Его заповедей, стремление быть похожими на Христа и свою жизнь привести в соответствие с Его волей.

И жизнь Иакова нас учит тому, что это желание и это стремление в человеке Бог непременно благословит, и ни при каких обстоятельствах вас не оставит.

Из лукавых обманщиков, каким был Иаков в начале своего жизненного пути, мы непременно станем победителями, подобно ему, если только вручим свою жизнь и свои проблемы в руки Того, Кто никогда не обманет, никогда не подведет, и дарует нам счастье в жизни этой и вечную жизнь в будущем.

Вопросы для размышления:

1. Не продаешь ли ты свою совесть, честь в обмен на материальные выгоды?

2. Не используешь ли ты неприглядные методы в достижении пусть и хороших дел?

Постскриптум:

Попрание духовных ценностей ведет к непредвиденным для нас и окружающих последствиям.

В следующей главе мы узнаем о царстве, располагающемся на уровне орлиного гнезда, где оно чувствовало себя в полной безопасности, воздвигая кровавые алтари.

Орлиное гнездо

Археологический комментарий

В данной главе мы стоим у истоков не только трагедии в семье Исаака, но и у истоков трагедии целого народа.

Чечевичная похлебка стала причиной вражды не только между Иаковом и Исавом, но и между народами, произошедшими от них.

Эта история учит сегодня каждого из нас, что незначительный, на первый взгляд, поступок, удовлетворение сиюминутной прихоти может повлечь за собой последствия, тяжесть которых трудно даже вообразить.

Страшные последствия длиной в 2000 лет, концом которых станет страшная развязка...

Столица сынов Исава

В мире существует немного городов, которые бы называли "разбойничьим гнездом", "кровавыми камнями", "проклятым местом", "городом злых духов", "городом-призраком", "городом кровавых алтарей".

Но Петра - столица Едома или Идумеи, главный город сыновей Исава, получила в истории все эти весьма нелестные прозвища.

Нет ни одного древнего путешественника или современного археолога, который бы без ужаса описывал ее развалины.

"Хотелось бы, чтобы неверующий очутился на моем месте, среди развалин города в скалах, чтобы он открыл там Священную Книгу и прочел слова вдохновенного пророка, написанные еще в то время, когда этот заброшенный уголок земли был одним из величайших городов мира. Представляю, как ошеломлен будет недавний насмешник, как побледнеют его щеки, задрожат губы и в испуге забьется сердце, покуда разрушенный город будет кричать могучим и властным голосом, словно восставший из мертвых. И пусть не верит он Моисею и пророкам, - невозможно не поверить почерку Самого Господа, запечатленному в этих заброшенных вечных руинах" [1].

Сегодня город расположен на территории Иордании, на высоте более 900 метров над уровнем моря и 660 метров над окружающей местностью, долиной Аравы. Вся ее площадь составляет 60 кв. км. В долину можно пройти через ущелья, расположенные на севере и на юге, тогда как с востока и запада скалы отвесно обрываются, образуя естественные стены до 60 метров в высоту. В древности основной вход в город пролегал с восточной стороны, через него и современные ученые и туристы попадают в древнюю столицу. Вот как один из них описывает свои впечатления: "Путь в город лежит через этот проход. Длина его составляет 2 км, а ширина достигает 10 метров и более. Зрелище действительно незабываемое: с двух сторон нависают красноватые и коричневатые скалы высотой до 100 м; вверху синеет полоска неба, под ногами шуршит крупный гравий и песок, пахнет сыростью и плесенью. Теперь ясно, почему римлянам не удавалось в течение нескольких лет взять Петру; ее жители, блокировав единственный узкий проход, ведущий в город-крепость, могли небольшими силами сдерживать целую армию... Красные скалы лишены растительности. В одном месте скалы этого узкого извилистого ущелья сближаются всего до 4 метров, тогда как высота самих скал достигает 84 метров. На... исходе часа пути, уже приближаясь к выходу из ущелья, застываем в изумлении: в отверстие в темном коридоре, метрах в двухстах от его конца, отчетливо видно освещенное солнцем розовое здание с колоннами и изящным фронтоном. Еще несколько минут терпения и перед нами ад-Дейр, одна из монументальных гробниц Петры (о назначении этой постройки в настоящее время единого мнения нет - А. О.)" [2].

Сегодня в Петре обнаружены дворцы, храмы, гробницы, античный театр и другие многочисленные постройки, весьма хорошо сохранившиеся до нашего времени, и все высеченные в камне! Эти сооружения воздвигались в различные эпохи и при разных хозяевах города, в числе которых были идумеи (18-2 вв. до Р.Хр.), набатеи (2 в до Р.Хр. - 106 г. по Р. Хр.), римляне (106-395 гг. по Р.Хр.), византийцы и, наконец, арабы. Одно время в 12 веке по Р.Хр. им владели и крестоносцы. И поэтому рядом с античным театром здесь можно увидеть здание эпохи идумеян или набатеев.

Памятников же, сооруженных после 6 века по Р.Хр. практически нет, ибо в ту эпоху город уже потерял свое значение.

Подавляющее большинство сооружений относится к Древней истории и Библейским временам. Одно из них пользуется особой известностью, благодаря своей глубокой древности, восходящей к идумейскому господству. Этим памятником является алтарь, расположенный на вершине Зибби-Аттуф, господствующей над Петрой. Развалины этого самого старого святилища были обнаружены англичанином Робинсоном в 1900 году на самой высокой скале, куда вели крутые ступени, заканчивающиеся у площадки, углубленной в скалу. Выше имелась еще одна площадка, где в древности находился огромный алтарь, на котором приносились страшные людские жертвы. Древние инженеры продумали все до тонкостей, вплоть до желобов, по которым стекала человеческая кровь. Красный цвет скальных пород, из которых вырублены и алтарь, и лестница, и дома словно бы вопиет к нам, далеким потомкам, о нескончаемой трагедии, которой сопровождалась древняя история этого места, о потоках крови, которые словно бы окрасили все в древней столице в красный цвет [3].

Этот алтарь был местом поклонения богу солнца, "который на протяжении многих веков бросал вызов истинному Богу... Красные ступени Петры ... остаются символами дьявольского, преисполненного страстями поклонения, которое вызвало одно из самых решительных и серьезных пророчеств" [4].

Через своих пророков Господь многократно обращался к идумеям, призывая их покаяться и сойти с пути греха, но народ все дальше и дальше отступал от Бога.

И тогда гордому Едомскому народу был вынесен приговор, так ярко запечатленный в Божественных пророчествах.

Потерянные годы - приобретенная жизнь

Евангельская весть

Понимая, что ярость и месть Исава сдерживает только авторитет отца, Иаков, по совету матери, бежит в Месопотамию к своему дяде. Не имея с детства нужды ни в чем, являясь любимым сыном матери, Иаков оказывается один на длинном и опасном пути, ведущим в Харран. В те времена в дорогу никто не отправлялся в одиночку, так как это было слишком опасным, ибо земли, через которые проходил этот путь, были ареной борьбы между несколькими племенами и излюбленным местом для разбойничьих шаек. Даже многолюдные караваны с большой охраной подвергались нередко открытым нападениям. Но взять с собой хотя бы даже нескольких слуг Иаков не мог, так как в этом случае о его бегстве мог бы узнать Исав, который не упустил бы возможности расквитаться с братом. И поэтому сын Исаака вынужден был один уйти из родного дома и пуститься в смертельно опасный путь. Иаков имел очень сложный противоречивый характер, в котором удивительно сочетались лукавство и склонность к обману с одной стороны, и стремление к Богу с другой. Во многих людях как тогда, так и сегодня так же часто сочетаются взаимоисключающие порой черты характера, и это не удивительно: Божья искра, заложенная в каждом человеке, побуждающая искать Бога, борется с противоположными желаниями плоти, греховной природой. И от каждого из нас зависит, какие качества своего характера мы будем взращивать, культивировать - потакать своему "Я", желаниям своей плоти всегда легче, но конец этого - вечная смерть.

Иаков же, несмотря на многие резко отрицательные черты своей натуры стремился к Богу, используя при этом и неприглядные, не Божьи методы. Господь видел это искреннее стремление и помог Иакову одержать победу над собой, хотя для этого Ему пришлось провести любимого сына Ревекки через горнило многолетних страданий и испытаний. И для того, чтобы ободрить одинокого путника, укрепить его на дальнейшем нелегком жизненном пути, Господь во сне открывается Иакову, повторив обетования, данные его деду и отцу: "И будет потомство твое, как песок земный; и распространишься... и благословятся в тебе и в семени твоем все племена земные. И вот, Я с тобою; и сохраню тебя везде, куда ты ни пойдешь; и возвращу тебя в сию землю; ибо Я не оставлю тебя, доколе не исполню того, что Я сказал тебе" (Быт. 28:14-15).

Во сне Иаков увидел лестницу, которая вела с неба на землю, и по которой восходили и нисходили ангелы. В этот миг он почувствовал близость Бога. Он ощутил, что постоянно, незримо для человеческого глаза, возле нас присутствуют Божьи вестники - ангелы, поддерживающие нас и приходящие на помощь в минуты опасностей и трудностей. Небесный мир, кажущийся нам порой очень далеким и эфемерным, на деле является близким и ощутимым для каждого. Сегодня к каждому из нас обращена лестница, подобная той, что видел Иаков, и в любой момент, как только мы обратимся к Богу, к нам по ней придет помощь и защита. Страх Иакова перед опасным неведомым путем в Харран моментально развеялся, горькое чувство одиночества прошло, ибо он отчетливо понял, что он не один, что его сопровождают ангелы, хранящие его.

Наконец, после долгого пути Иаков достигает Харрана, где сразу же встречается с дочерью Лавана, красавицей Рахилью. Возникшая практически мгновенно между молодыми людьми любовь сопровождала их всю жизнь. Лаван пообещал Иакову выдать за него Рахиль, но за это тот должен был вместо выкупа работать на будущего тестя. По истечении срока Лаван устраивает пышную свадьбу, но... "Вечером же взял дочь свою Лию и ввел ее к нему; и вошел к ней Иаков... Утром же оказалось, что это Лия. И сказал Лавану: что это ты сделал со мною; не за Рахиль ли я служил у тебя? зачем ты обманул меня? Лаван сказал: в нашем месте так не делают, чтобы младшую выдать прежде старшей; Окончи неделю этой; потом дадим тебе и ту, за службу, которую ты будешь служить у меня еще семь лет других. Иаков так и сделал... И Лаван дал Рахиль, дочь свою, ему в жену" (Быт. 29:23-28). Что посеет человек, то и пожнет. Обман, посеянный Иаковом в свое время, принес соответствующую жатву: тоже обман, но уже по отношению к нему.

Итак, история Иакова учит нас тому, что обман, неправда, содеянные нами когда-то, непременно откликнутся в нашей жизни; народная мудрость гласит: кто роет яму другому, тот сам туда попадет. Только этот "отклик" будет с процентами. И это подтверждают и повседневная жизнь, и история. К примеру, Борис Годунов, а затем и Лжедмитрий, пришедшие к власти обманным путем, в критический момент своей жизни были также преданы своими ближайшими сподвижниками. Иосиф Сталин, построивший свою "империю" на лжи и жестокости, в возрасте 73 лет пожал жатву своих злодеяний лежа на полу в своем кабинете на излюбленной даче, парализованный на фоне инсульта, когда помощи ему не оказал никто. Всесильный правитель огромной страны лежал в бессилии что либо сделать на полу, преданный своим ближайшим окружением. Многие современные бизнесмены, нажившие капитал путем финансовых обманов и предательств компаньонов, так же пожинают горестную жатву, заканчивая свою жизнь на тюремных нарах, порой, в качестве мишени заказного убийства, порой, самоубийством. Мужья, обманывающие своих жен (и наоборот) и считающие, что их ложь никогда не раскроется, пожинают расплату в виде предательства их так называемых возлюбленных, которые бросают их, когда они теряют деньги или положение. Свободная любовь, которой обманывают сами себя ее сторонники, приносит тоже жатву в виде тяжких болезней, разбитых семей, душевной опустошенности. Но есть принципиальное различие между Иаковом и перечисленными выше, и оно состоит в том, что Иаков понял свою ошибку, осознал свой грех, обман, и безропотно подчинился двадцатилетней жатве, расплате за содеянное. Он доверил судьбу Богу, встав на новый путь, в отличие от людей в приведенных примерах, которые не пытались проанализировать своей жизни и не осознали своей вины в том, что произошло, и, в результате, не покаялись перед Богом и не испытали нужды в собственном изменении. А каким путем пойдете вы? Ведь только два пути перед каждым из нас: путь Иакова, путь осознания своих грехов и покаяния, с последующей переориентировкой всей жизни, и путь тот же самый, по которому многие шли и продолжают идти, путь обмана, лжи, неверности. Еще семь лет пришлось работать Иакову на Лавана, что составило в общей сложности, 21 год тяжелого труда в чужом доме. В Библии рассказ об этом занимает всего несколько строк, но за ними стоит тяжкий труд, неблагодарность тестя и его сыновей, несправедливость, ревность и ссоры двух жен - сестер, дети от разных матерей. И в течение всего этого длительного времени Иаков ни разу не проявил ропота, попытки все оставить, самоутвердиться, отомстить за несправедливость и черствость семьи Лавана. Он безропотно сносил все это, прекрасно понимая, что это жатва, заслуженное наказание, в котором он виноват сам. Характер человека не преобразовывается за день или неделю, на это нередко уходят годы, это длительный и сложный процесс. Но без такого преобразования характера мы не сможем быть спасенными. Золото, чтобы его очистить от примесей, проводят через горнило огня, очищая от шлаков. Так и наш греховный характер нуждается в подобном очищении, только горнилом в этом случае служат испытания и трудности в нашей жизни. И Господь ведет нас через них, создавая нового человека, но не оставляя нас на этом пути. Конечно, это возможно только тогда, когда человек осознает в этом нужду и не сопротивляется Богу, ибо Господь никогда против воли человека не вмешается в его жизнь, а только предлагает выбор. Иаков избрал жизнь, позволив Богу изменить самого себя, хотя на это ушло долгих двадцать лет. В течение этого времени сын Исаака стал иным человеком, получив мир и покой в душе. Любовь Рахили согревала его на этом пути, к тому же, Господь его обильно благословил, даровав многих сыновей и материальные богатства. Во всем, чтобы не делал Иаков, Господь был с ним, как и обещал, и давал успех в его труде, доход от которого составлял намного больше, чем у других людей. И это чудо, как духовного преобразования Иакова, так и обильных материальных благословений может произойти и в нашей жизни, если мы изберем путь Иакова и будем стремиться к Господу всем своим сердцем и разумом. Ведь путь христианина - это не одни слезы и страдания, как некоторые пытаются представить, это, в первую очередь, радость, мир и покой в душе, в Боге. Пока Иаков жил в Харране, Лаван был доволен, ибо прибыток множился и у него. Когда же зять сказал: "...отпусти меня, и пойду я в свое место и в свою землю; Отдай жен моих и детей моих, за которых я служил тебе... ибо ты знаешь службу мою, какую я служил тебе" (Быт. 30:25-26), отношение тестя к Иакову переменилось. Выразив на словах согласие с его доводами, Лаван решился на обман, далеко угнав скот, который пообещал в качестве платы зятю. А как мы держим свои обещания? Не поступаем ли подобно Лавану, обещая на словах, а на деле совершая обратное? Или, быть может, и того хуже, прикрываем своими словами планируемый обман? Да и вообще, как мы относимся к своим словам, внимательны ли к ним, или сразу забываем, что сказали?

Хитрость Лавана не дала результата. Отец Рахили стал жертвой своего же обмана, как в свое время Иаков стал жертвой собственного коварства. Но в отличие от зятя, Лаван не осознал своей несправедливости, а решился на худшее злодейство: "И услышал Иаков слова сынов Лавановых, которые говорили: Иаков завладел всем... и из имения отца нашего составил все богатство сие. И увидел Иаков лице Лавана, и вот, оно не таково к нему, как было вчера..." (Быт. 31:1-2). Иаков понял, что оставаться и далее здесь опасно, и решает бежать, тем более что в этом решении его укрепил Бог: "И сказал Господь Иакову: возвратись в землю отцов твоих... и Я буду с тобою" (Быт. 31:3).

Иаков обращается к своим женам, и они ответили согласием разделить судьбу мужа. В духовных вопросах нам часто приходится делать выбор, и он должен зависеть от того, на чьей стороне истинная правда. Позиция Рахили и Лии учит современных жен верности и преданности своим мужьям. Выбрав момент, когда Лаван отсутствовал, Иаков вместе с детьми и женами бежит к себе на родину. Но о бегстве вскоре узнает Лаван и бросается в погоню: "И пришел Бог к Лавану... ночью во сне, и сказал ему: берегись, не говори Иакову ни доброго, ни худого. И догнал Лаван Иакова..." (Быт. 31:24-25). Лаван послушался Божьего повеления, и только что дышущий гневом и жаждой мести, предвкушая расправу, отступил от своих намерений. А можем ли мы, подобно Лавану, отступить от задуманного, можем ли мы отказаться от мести, расплаты "око за око"?

Конечно, кто-то может возразить, что Бог не является нам, подобно тому, как явился Лавану, но это будет всего лишь отговоркой и желанием настоять на своем. Ибо Господь так же обращается и к нам с предостережением, когда мы становимся на путь греха. Он обращается к нам через нашу совесть, через Библию, Свое Слово, через других людей, обстоятельства нашей жизни. И поэтому у нас нет права сказать, что мы не знали, что делаем.

После переговоров Иаков и Лаван заключают в Галгале договор и мирно расстаются навсегда.

Археологический комментарий

Оформление прав на наследство

"И сказал Господь Иакову: возвратись в землю отцов твоих... и Я буду с тобою. И послал Иаков, и призвал Рахиль и Лию... и сказал им: ...Вы сами знаете, что я всеми силами служил отцу вашему. А отец ваш обманывал меня... Рахиль и Лия сказали ему в ответ: есть ли еще нам доля и наследство в доме отца нашего? Не за чужих ли он нас почитает? ... И встал Иаков, и посадил детей своих и жен своих на верблюдов... И ушел со всем, что у него было... На третий день сказали Лавану, что Иаков ушел. Тогда он взял с собою родственников своих, и гнался за ним... и догнал его... И сказал Лаван Иакову: ...зачем ты украл богов моих? ... Иаков не знал, что Рахиль украла их. . Рахиль же взяла идолов, и положила их под верблюжье седло, и села на них... И он искал, но не нашел идолов..." (Быт. 31 глава).

Когда я впервые прочитал 31 главу книги Бытие, меня немного смутили два факта. Во-первых, с какой целью Рахиль, которая исповедывала истинного Бога, забрала из дома своего отца фигурки языческих божков, идолов? Во-вторых, почему ее отец Лаван так трагично воспринял эту пропажу, ведь в древности не составляло особого труда купить изображения языческих богов? Многие исследователи Библии так же не могли дать четкого ответа на эти вопросы.

Объяснения пришли после раскопок древнего города Нузу. "Глиняные таблички Нузу утверждают, что обладание такими идолами закрепляло за кем-либо права главы семейства. Это своеобразное свидетельство, подтверждающее права собственности. Рахиль, знавшая, что отец заставил Иакова работать за нее семь лет, и что ее братья заявили свои претензии на отцовскую собственность, попросту решила прихватить глиняных идолов с собою, тем самым обезопасив права Иакова на наследство Лавана. Согласно закону, зафиксированному на глиняных табличках Нузу, имея при себе семь таких идолов и взяв с собою "свидетеля", можно было пойти к судье и заявить свои права на наследство. Это объясняет, почему Лаван стремился во что бы то ни стало заполучить глиняные фигурки богов" [5]. В архиве города Нузу, состоящего из тысяч глиняных табличек, обнаружено завещание, в котором отец оставляет своему старшему сыну статуэтку домашнего божка и главную долю наследства, причем идол в завещании стоит наравне со всем наследством по значимости. В завещании подчеркивается, что другие сыновья имеют право приходить в дом основного наследника, принося жертвы идолу.

Из законодательства царя Хаммурапи так же известно, что зять, обладающий статуэткой тестя, пользовался правом на наследство наравне с сыновьями [6].

Благодаря этому открытию стало понятно, что, похищая идолов, Рахиль намеревалась использовать их не как предмет поклонения, а как право на наследство. Так, благодаря археологическому открытию, повествование 31 главы книги Бытие получило объяснение.

Белый камень

Евангельская весть

"А Иаков пошел путем своим. И встретили его Ангелы Божии" (Быт. 32:1).

Если спросить у большинства людей, встречали ли они в своей жизни ангелов, то ответ, скорее всего, будет отрицательным. А у многих такой вопрос вызовет улыбку. Ну еще бы, в век технического прогресса говорить... об ангелах! Кто их видел, да и вообще существуют ли они? А между тем каждый из живущих на земле встречался с ангелами и даже получал от них помощь и защиту. В Библии мы читаем, что ангелы выполняют следующие функции:

* вестники, провозглашающие волю Божию, Его намерения, пророчества (Лк. 2:10-12; Мф. 28:5-7; Исх. 14:19).

* исполнители Божьих судов (1 Пар. 21:15 - наказание за грех Давида; 4 Царств 19:35 - уничтожение ассирийского войска; Деян. 12:23 - наказание царя Ирода).

* хранители, защитники и помощники людей (Мф. 18:10; Деян. 12:7; Пс. 33:8), свидетели всей жизни каждого человека - его слов, дел, поступков.

* находятся в непосредственном присутствии Божьем (Пс. 148:2; Откр. 8:2; Мк. 8:38).

У каждого человека есть свой ангел-хранитель, данный ему от рождения, находящийся всегда возле вас до самой смерти, готовый придти на помощь, защитить, наставить, утешить, поддержать, но только по указанию Божию, а это случиться лишь в том случае, если мы обращаемся к Богу с просьбой об охране во имя Христа. В некоторых конфессиях приняты молитвы, обращенные непосредственно к ангелам, но весь контекст Библии говорит о бесполезности этого, так как молитвы человека должны быть обращены только к Богу во имя Иисуса Христа, "Ибо един Бог, един и посредник между Богом и человеками... Христос Иисус" (1 Тим. 2:5). Героям Библии нередко казалось, что в беде они остались один на один со своими врагами. Подобное произошло со слугой пророка Елисея, когда сирийское войско окружило их дом, он испугался, и Бог по молитве Елисея "открыл" глаза Гиезию и тот увидел множество ангелов, защищающих их (4 кн. Царств 6:14-17). Описаны в Библии и случаи, когда ангелы являлись ее героям под видом простых людей, например, путников, как Аврааму и Лоту. То и дело в печати и по телевидению стабильно мелькают сообщения о том, что в результате каких-то катастроф, террактов, стихийных бедствий "по счастливой случайности жертв не оказалось, никто не пострадал". Нам радостно слышать о благополучном исходе, но порой редко кто задумывается над природой "счастливой случайности". Во-первых, подобных "случайностей" слишком много, а во-вторых, очень часто они имеют все черты настоящего чуда: сошел поезд с рельс, перевернулись вагоны, но никто при этом не пострадал, в то время как в идентичных ситуациях гибнут все пассажиры. А сколько сообщений звучало о том, как по непонятным причинам в руках террористов не взрывались гранаты, хотя после проведения экспертиз оказывалось, что они в полном порядке и неминуемо должны были взорваться. Немало сообщений было и о чудом не случившихся авариях, о непонятно как управлявшихся машинах с отказавшими тормозами на горных трассах. А как объяснить, что в периоды эпидемий чумы, холеры, натуральной оспы врачи, контактирующие с больными, в большинстве своем не заболевали, хотя с человеческой точки зрения не имели никаких преимуществ? Если каждый человек задумается, то увидит, что в его жизни многократно встречались подобные "счастливые случаи" - то ли непонятным образом удавалось избежать опасности, несчастья, то ли приходила внезапно помощь, хотя ее и ждать-то было неоткуда, то ли удивительно благоприятно складывались обстоятельства, хотя все по-другому должно было произойти, и пр.

Все это люди часто приписывают простому стечению обстоятельств, "случайности", везению, но не стояли ли за всем этим ангелы, незримо приходящие вам на помощь? Проанализируйте подобные "случайности" в вашей жизни и вы увидите, что далеко не "случайно" все это происходило с вами. Ибо за всем этим чувствуется любовь к нам и забота о нас, что возможно только со стороны одушевленного существа. Да и вообще, существуют ли случайности? Взглянем хотя бы на природные явления: малейшая случайность в механизмах солнечной системы грозит гибели планеты. Случайность в работе организма приведет к болезни, а случайность в генетическом коде никак не улучшит наследственность, но приведет к уродствам. Нет, природа, и наш организм в том числе, не знает случайностей. Не известны они и Всемирной истории. Исследуя анналы истории, мы видим, что каждое событие имеет свой смысл и связь с предыдущим и будущим. Неудача фашистской Германии в разработке ядерного оружия, смерть Сталина на пороге 3 мировой войны, практически мгновенный развал СССР, серия неудач Наполеона при Ватерлоо - просто серия ряда случайностей? Но ведь если бы хотя бы одна такая "случайность" не осуществилась, то Гитлер применил бы ядерное оружие, Сталин развязал бы Третью Мировую войну, а на территории СССР и стран социалистического лагеря была бы по-прежнему невозможной проповедь Евангелия о скором Втором Пришествии Христа.

Нет, история земли держится не на случайностях, как и жизнь любого человека управляется не случайностями, не везением, а все они имеют свою природу и обусловлены вмешательством либо Божьих ангелов, либо сатанинских.

Но вернемся к Иакову, который, даже увидев ангелов, продолжал страшиться встречи со своим братом Исавом.

Не бывает ли такого и с нами, когда, получив благословение, испытав на себе Божью чудесную защиту, мы продолжаем испытывать страх перед грядущими событиями. По-человечески Иаков пытался сделать все, чтобы встреча с Исавом прошла безопасно. Но чем больше он делал, тем больше чувствовал никчемность своих усилий, хорошо понимая, что от обиженного им и разгневанного Исава, который шел на встречу Иакову с четырьмястами вооруженных людей, спасти может только Бог. И он обращается в молитве к Богу (см. кн. Бытие 32:9-12). Чему учит нас молитва сына Исаака? Во-первых, в начале любой молитвы следует воздать Богу честь, славу и благодарность за те милости, которые Он даровал нам, сознавая свою полную от Него зависимость. Во-вторых, молитва - это не набор красивых ритуальных фраз, когда-то нами слышанных или прочитанных, какими молился кто-либо. Молитва - это откровенный разговор с Богом, потребность нашей души, а порой и крик души, в котором мы открываем своему Небесному Отцу все, что нас страшит, тревожит, волнует, мы должны говорить то, что у нас на сердце, не пытаясь это замаскировать и спрятать в красивых витиеватых оборотах или недоговоренностью. Иаков боялся мести со стороны Исава, своей гибели и гибели близких, и честно поведал об этом Богу. В-третьих, в молитвах мы можем выражать свои просьбы о помощи, о защите, конкретно говоря о своей нужде. В-четвертых, доверие Богу должно основываться, прежде всего, на доверии Его Слову, Его обетованиям (обещаниям). Священное Писание содержит 3753 Божиих обетований, относящихся к различным сторонам жизни человека и обращенным к каждому, кто доверяет Богу. Иаков обращался к Богу, полагаясь именно на Его обетования. И мы в молитве по обетованию можем просить Бога выполнить то, что Он обещал и что записано на страницах Библии. И мы можем быть уверенными в том, что Бог всегда сделает то, что обещал, потому что "Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет, и не сделает? будет говорить, и не исполнит?" (Числа 23:19).

Приведем несколько примеров обетований, записанных в Библии, на разные случаи жизни, но вначале сделаем важную оговорку: обетования относятся к тем, кто не просто не отрицает существование Бога, но доверяет Ему, желает идти Его путем, проявляет послушание к Божьим требованиям - Его заповедям.

Если вы полагаетесь на Бога, но, тем не менее, переживаете страшные минуты жизни, время отчаяния, подобное тому, какое переживал Иаков, попробуйте обратиться к Богу молитвой по обетованию. Одно из таких обетований записано в книге Исайи 54:17 - "Ни одно орудие, сделанное против тебя, не будет успешно; и всякий язык, который будет состязаться с тобою на суде, ты обвинишь. Это есть наследие рабов Господа, оправдание их от Меня, говорит Господь". Но следует также помнить, что просить Бога следует в соответствии с Его волей, иными словами, наши просьбы Бог не выполнит, если они могут принести вред или ущерб другим людям или нам самим, если они направлены на удовлетворение наших эгоистических желаний.

На все случаи жизни в Библии есть прекрасное обетование, записанное в Евангелии от Иоанна 14:13-14, где Христос говорит вам и мне: "И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне; Если чего попросите во имя Мое, Я то сделаю".

Вы сами сможете убедиться в действенности молитвы по примеру Иакова, полагаясь на Божьи обетования, и на приведенное, в частности.

Отправив жен и слуг в более безопасное место, Иаков остался один на берегу потока Иавок, где он встретил Бога лицом к лицу, Бога в человеческом облике. Что же символизирует собой эта малопонятная на первый взгляд борьба патриарха с Господом, описанная в кн. Бытие 32:24-29? Об этом много написано в христианской литературе, а в Библии всего лишь несколько строк, но как много за ними кроется. На пустынном берегу вначале Иакову показалось, что это разбойник напал на него, но потом он догадывается, что это ни кто иной, как Бог. В этой борьбе Иаков понял, что всю свою жизнь он боролся с Богом, желание быть с Ним пытался осуществить человеческими методами, которые не мог одобрить Бог: ложь, коварство и лукавство по отношению к брату в далекой юности, обман отца, нелюбовь к Лии, хитрость по отношению к Лавану (эпизод с пестрыми овцами), попытка человеческими средствами - подарками "задобрить" брата, своими силами обеспечить безопасность жен, детей и домочадцев, обращаясь, правда, к Богу, но в то же время и полагаясь на себя. И только в момент схватки на берегу бурного потока Иаков понял, что вся его надежда, его защита - только Бог, сам для себя ничего он сделать не может и не сможет никогда. За одну ночь Иаков переоценил свою жизнь и стал другим человеком: вместо хитреца и обманщика Иакова на утро с Исавом встретился человек, одержавший самую большую победу, какая только возможна на земле, победитель самого себя, Израиль. Правда, хромой, но победитель! Как эта история похожа на жизнь многих. Мы часто сопротивляемся Богу, сражаемся с ним, думая, что все те неблагоприятные обстоятельства и "случайности", которых так много в нашей жизни, мы должны преодолеть, не подозревая при этом, что этими обстоятельствами и "случайностями" Бог влечет нас к себе, и нам единственно что нужно, так это полностью положиться на Господа, доверив Ему самих себя, наши семьи, наши проблемы, позволить Ему преобразовать наши жизни и характеры. Из этой борьбы мы тоже нередко выходим "хромыми", пожиная последствия своих неразумных поступков, грехов, которых могло и не быть, если бы не сопротивлялись Богу в течение порой всей жизни. Так и в жизни Иакова все могло сложиться иначе, если бы не его сопротивление Божьему водительству: обещанное Богом первородство он бы непременно получил, но не путем обмана, не было бы и нелюбимой жены и долгого рабского труда на Лавана, но... посев, однажды сделанный, принес и соответствующую жатву. И пусть хромым, пусть после многих лет борьбы, но Иаков стал победителем. Каждому из нас Бог также желает даровать победу, и ведет нас к ней долгим порой путем, и не Бог в этом виновен, что мы к финишу приходим хромыми, а мы сами, но этот путь был необходим для Иакова, ибо без него Бог не смог бы даровать ему вечную жизнь, так и преобразование нашей жизни и характера также может быть долгим и мучительным, но необходимым ради нашего же блага.

И вот настал момент, которого ждал Иаков: встреча с Исавом. Более двадцати лет назад Иаков покинул отчий дом в страхе перед местью брата, и вот теперь расстояние между ними сокращается на глазах. "И побежал Исав к нему навстречу, и обнял его, и пал на шею его, и целовал его, и плакали" (Быт. 33:4). Священное Писание говорит: "Когда Господу угодны пути человека, Он и врагов его примиряет с ним" (Пр. 16:7). Понимаем ли мы, что этот стих может стать действенным и в нашей жизни, что он также является обетованием Божьим, обращенным к каждому из нас. Кто на протяжении своей жизни не страшился недругов, грозных начальников? А у кого не было недоброжелателей явных и скрытых, действий которых также приходилось опасаться? Многие, наверное, имели и открытых врагов, не упускающих случая свести счеты. Но Библия нам говорит, что всех этих трудностей и переживаний, отравляющих нашу жизнь, можно избежать. И более того, наши явные и тайные враги и недоброжелатели могут стать дружески расположенными к нам, помогая и поддерживая нас. Хотим ли мы этого? И если да, то для этого достаточно поручить свою жизнь Богу, как это сделал Иаков. Еще совсем немного времени назад казалось, что примирение братьев невозможно, что встреча их окончится кровавой трагедией. Но то, что по-человечески было невозможно, с Богом обрело реальность.

Нам также часто в жизни кажется, что существуют проблемы, которые никогда не будут решены, и нам суждено долгие годы находиться под их гнетом. Это касается и семейных отношений, и конфликтов на работе, и последствий грехов прошлой жизни без Бога, и пр. Но "...Иисус, воззрев, сказал им: человекам это невозможно, Богу же все возможно" (Мф. 19:26). Есть ли у вас в жизни нерешенная проблема? Господь хочет, чтобы вы доверили ее решение Ему, и Он решит ее подобно тому, как это было в истории Иакова и Исава...

Господь сказал: "...побеждающему ... дам ... белый камень и на камне написанное новое имя, которого никто не знает, кроме того, кто получает" (Откр. 2:17). В древности оправданному на суде вручали белый камень, как символ победы, а виновному - черный камень, как символ осуждения. Иаков символически получил белый камень - камень победителя с написанным на нем новым именем - Израиль. А какой камень получим мы с вами?..

История одной древней любви

Евангельская весть

"Дина, дочь Лии, которую она родила Иакову, вышла посмотреть на дочерей земли той" (Быт. 34:1).

Итак, молодая девушка оставила шатры своего отца, воспользовавшись тем, что братья ее были в поле, и пришла во владения Сихемского князя, чтобы "посмотреть на дочерей земли той".

Еще через Авраама Бог повелел Своему народу не вступать в тесные контакты с окружающими их языческими племенами, чтобы грех, царящий там, не проник в среду народа Божьего. Именно поэтому патриархи всегда жили обособленно от окружающих народов. На востоке сейчас, а в древности и подавно, власть отца и братьев была всесильна. И поэтому покинуть территорию проживания семьи без их согласия Дина, конечно же, не могла.

Более того, если бы они узнали даже об этом ее желании, неприятности были бы очень большие. И поэтому девушка ждала удобного случая, чтобы исполнить свои намерения. И вот, наконец, такой случай представился: братьев не было дома, и Дина незамедлительно решила этим воспользоваться.

Но что же так влекло Дину взглянуть на дочерей той земли, только ли женское любопытство? А может быть, это был элемент женской зависти к той внешней свободе, которой пользовались хананеянки?

Действительно, с одной стороны, упорядоченный, размеренный уклад жизни в семействе отца, подчиненный Закону Божьему, а с другой стороны, нескончаемые увеселения, забавы, праздники, царившие в хананейской среде без всяких ограничений и предписаний как для юношей, так и для девушек.

Как актуальна эта проблема и в наши дни. Нередко многие молодые люди тяготятся строгостями и ограничениями в своих семьях, особенно в тех, где почитают Бога, и они с завистью смотрят на своих сверстников, растущих без каких бы то ни было ограничений их свободы и желаний. Во всем этом есть, порой, и вина родителей, которые часто делают три ошибки в этом вопросе:

1. не могут предоставить своим детям альтернативы на многие запреты.

2. не умеют, а порой и не хотят, сделать жизнь семьи интересной и радостной.

3. не могут раскрыть детям, что заповеди Божьи являются благословением, дарующими не только мир и покой в душе, но радость и улыбку, но всей своей жизнью демонстрируют обратное.

Истинно верующий человек - это человек прежде всего радостный, открытый, но отнюдь не мрачный и угрюмый, не аскет, погруженный в себя и не находящий никаких радостей в жизни.

Открыть детям истинную природу Божьего характера, Который есть воплощение любви, радости, а также - Божьего Закона, послушание которому приносит счастье - это одна из основных задач, стоящих перед родителями. Во-вторых, нередко в вопросах веры родители воздействуют на детей своей властью, авторитетом, и нередко принудительными методами, являя собой далеко не лучший объект для примера.

Задумайтесь, какие слова от вас чаще слышат ваши дети: слова любви, поддержки и одобрения, или же слова порицания, запрещения, неодобрения, причем произносимые резким менторским тоном, не допускающим возражений? Уважаете ли вы мнения ваших детей, пусть даже и противоположные вашим собственным мнениям и представлениям? Если вы ответите сами себе на эти вопросы, думаю, вы поймете, почему у вас отсутствует взаимопонимание с детьми, и почему они придерживаются противоположных взглядов.

Не бывает ли так, что дети, пока они маленькие, соглашаются с родителями и в вопросах веры, и в жизненных бытовых вопросах, но, повзрослев, ищут удобный случай, чтобы выйти из-под власти родителей, которая для них является олицетворением невыносимого ига запретов и предписаний и исполнить давно лелеемые надежды и желания.

Не произошло ли нечто подобного и с Диной, а быть может, причина была еще глубже, и девушка, улучив подходящий момент, покидает владения отца.

Что же представляли собой "дочери земли той", и их свобода?

У жителей Ханаана действительно в течение года по несколько раз в месяц устраивались всеобщие праздники в честь многочисленных божков, в которых участвовал весь народ, от мала до велика. Главным богом хананеев был Ваал. "Ваал олицетворял собой разрушающую и созидающую силу природы. Археологические открытия обличают культ Ваала, как религию глубоко порочную, безнравственную, распутную. В жертву Ваалу приносили даже детей... Ваал был богом пола... Непристойные изображения мужских и женских половых органов на этих капищах свидетельствует о непристойном характере культовых ритуалов. Сестра и возлюбленная Ваала Анат находилась с ним в запретной связи, и, беря пример со своего бога, его подданные ради "содействия плодородию" вступали в "священные" сексуальные отношения. Если сами жрецы культа Ваала открыто занимались развратом, то тем более рядовые хананеяне не считали зазорным удовлетворять свою похоть и постоянно нарушать верность в супружестве. Сохранилось изображение, на котором Ваал занимается любодеянием с... телкой... человеческие жертвоприношения, гомосексуализм были их отличительными чертами... свете вышеизложенного становится ясно, почему Бог воспретил Израилю браки с хананеянами" [1].

Видела ли все это Дина? Нет! Воспитанная в чистой атмосфере послушания Божьму Закону, она видела лишь внешнюю сторону, витрину греха: смех, пляски, праздники, свободу, но что крылось за всем этим, она увидеть была неспособна из-за духовной слепоты. Витрина греха всегда выглядит очень привлекательно. Возьмите, к примеру, пачку сигарет. Как ярко и красиво она оформлена, на ней изображены молодые, пышущие красотой и здоровьем, улыбающиеся юноши и девушки с сигаретами в руках. Берите с них пример, покупайте и курите сигареты, и вы будете такими же здоровыми, красивыми и счастливыми, как и они.

На рекламных плакатах и этикетках не приводится статистика смертности от курения сигарет, как ничего не говорится о заболеваниях, ими вызываемых, и о трехстах канцерогенных факторах, которыми они богаты. Не изображено и легкое курильщика черного цвета на патологоанатомическом столе в морге. И только спустя много лет, на собственном горьком опыте человек начинает видеть обратную сторону рекламы сигарет. Нечто похожее произошло и с Диной. "И увидел ее Сихем, сын Еммора Евеянина, князя земли той, и взял ее, и спал с нею, и сделал ей насилие" (Быт. 34:2).

Наш мир строго разделен на две территории: добра и зла. Вот только границу между ними можно увидеть лишь с помощью духовного зрения. Покидая безопасную территорию, мы непременно попадаем на другую. И подобно тому, как, приехав в другую страну, мы оказываемся на территории, где действуют иные законы и порядки, распространяющиеся и на нас, также это относится и к духовной границе двух владений: добра и зла.

Добровольно покинув безопасную территорию Божьего народа, владения своего отца, оберегаемую Божьими ангелами, Дина попала в царство, где властвовал дьявол с его законами, где правит похоть, злоба, право сильного.

Эту истину всегда должны помнить и мы, когда добровольно вступаем на территорию князя века сего - дискотеки, рок-концерты, сомнительные компании, где царят распущенные нравы, пустые разговоры, азартные игры и пр. Господь нас не будет охранять на чужой территории, куда, подчеркнем это еще раз, мы вступаем добровольно. Иначе обстоит дело, если мы вступаем на территорию врага против своей воли, в силу каких-либо не зависящих от нас причин, как, например, это случилось с Иосифом (мы будем далее говорить об этом).

Да, сатана предлагает человеку видимую свободу и привлекательные на первый взгляд удовольствия: делай, что хочешь, поступай так, как поступает большинство, ешь, пей, что желаешь, гуляй, веселись, удовлетворяй свою похоть... Но один раз вступив на чужую территорию, сделав только один шаг, разделяющий границы, человек убеждается, что сделать шаг в обратном направлении ему не удается. И это действительно так, ибо, добровольно оставив Бога, человек попадает в цепкие лапы врага, который сделает все, чтобы удержать свою жертву.

Итак, Дина сделала свой выбор абсолютно добровольно, и незамедлительно получила результат. И в этом виновата, прежде всего, она сама, ибо пожала то, что посеяла. Что касается Сихема, то он поступил согласно обычаям и законам своей земли, и с точки зрения хананеян ничего особенного и из ряда вон выходящего не произошло.

Как серьезно об этом следует задуматься и современным девушкам, так стремящимся на сомнительные вечеринки и ночные бары, да еще в вызывающей одежде, а потом ищущих виноватых в том, что произошло.

Однако, после этого случая, произошедшего в ханаанской земле, последовало необычное для таких происшествий продолжение: "И прилепилась душа его к Дине, дочери Иакова, и он полюбил девицу, и говорил по сердцу девицы. И сказал Сихем Еммору, отцу своему, говоря: возьми мне эту девицу в жену" (Быт. 34:3-4).

Такой поступок молодого князя не вписывался в образ мышления тогдашнего мира. Вместо того чтобы оттолкнуть от себя Дину, как использованную вещь, убить или сделать своей наложницей, Сихем предлагает ей свою руку и сердце. Более того, он находит взаимность и у Дины, ибо "говорил по сердцу девицы". Поистине, человеческие чувства - любовь, ненависть подчас не поддаются никакому анализу. Несмотря на странную просьбу сына, Еммор обращается к Иакову с предложением породниться обоим народам и вместе владеть землей.

И здесь раскрылось, что не все, именующие себя детьми Божьими, таковыми являются. Братья Дины, Симеон и Левий, возмущенные подобным поступком с их сестрой, решаются на месть. Они забывают, что зло никогда не сможет исправить причиненное зло, и грех никогда не исправит грех. Они решаются на самую коварную и утонченную в своей злобе месть. "И отвечали сыновья Иакова Сихему и Еммору, отцу его, с лукавством; ... и сказали им: не можем этого сделать, выдать сестру нашу за человека, который необрезан... только на том условии мы согласимся с вами, если вы будете как мы, чтобы и у вас весь мужеский пол был обрезан... И будем отдавать за вас дочерей наших и брать за себя ваших дочерей, ... и составим один народ" (Быт. 34:13-16).

Но самое отвратительное состояло в том, что в своем обмане они использовали священный в то время обряд обрезания. Символы этого обряда, указывающие на грядущего Мессию и на Завет с Богом были использованы ими как приманка для ничего не подозревающих людей. И вот когда жители Сихема были обрезаны, "на третий день, когда они были в болезни, два сына Иакова, Симеон и Левий, братья Динины, взяли каждый свой меч, и смело напали на город, и умертвили весь мужеский пол; И самого Еммора и Сихема, сына его, убили мечом; и взяли Дину из дома Сихемова и вышли. Сыновья Иакова пришли к убитым и разграбили город за то, что обесчестили сестру их... И се богатство их, и всех детей их, и жен их взяли в плен, и разграбили все, что было в домах" (Быт. 34:25-29).

Ветхозаветный закон гласил: "око за око, зуб за зуб". Здесь же за насилие над одной девушкой было вырезано все мужское население целого города, женщины и дети взяты в рабство, а сам город сожжен. И совершено это было не в открытой битве, а путем низкого обмана.

По замыслу Бога патриархи своей жизнью должны были нести весть спасения окружающим их народам, являя им любящий характер Бога, прославляя в своей жизни его Закон. Какую же проповедь Евангелия совершили Симеон и Левий, явив бессмысленную необузданную жестокость своим поступком.

"И сказал Иаков Симеону и Левию: вы возмутили меня, сделав меня ненавистным для жителей сей земли, для Хананеев и Ферезеев. У меня людей мало; соберутся против меня, поразят меня, и истреблен буду я и дом мой. Они же сказали: а разве можно поступать с сестрою нашею, как с блудницею!" (Быт. 34:30-31).

Вместо проповеди Евангелия Иаков должен был покинуть эти земли, дискредитированный поступком своих сыновей, которые не испытывали при этом никакого раскаяния. Эта история учит и нас всей пагубности и отвратительности обмана и мести, да еще под прикрытием духовных ценностей.

Этот случай показывает, что месть человека не имеет границ и достаточно лишь встать на этот путь, и конца ему не будет.

Называясь христианами, нам следует помнить, что порой своей жизнью и поступками мы бесчестим Бога в глазах неверующих людей. И если мы и не убиваем, но сплетничаем, завидуем, ненавидим, лжем, гневаемся, раздражаемся по любому поводу, курим, употребляем алкоголь, то по всему этому люди судят и о нашей религии, и о Боге, Которого мы исповедуем. Нам следует научиться прощать друг друга, не брать на себя роль судей и народных мстителей. "Не мстите за себя, возлюбленные, но дайте место гневу Божию. Ибо написано: "Мне отмщение, Я воздам, говорит Господь" (Римл. 12:19).

Мы рассмотрели историю одной древней любви, так трагично начавшейся и закончившейся.

Не принимали ли мы участия в подобной, а быть может, несколько иной истории, и если да, то кем мы были в ней: Диной, Сихемом, Иаковом, Симеоном или Левием?..

PS. Евангелие этой главы состоит и в том, что такие жестокие и коварные люди, как Симеон и Левий, со временем, под влиянием сложных обстоятельств, и, конечно, с Божьей помощью, изменятся. Каким образом и почему это произойдет, мы узнаем ниже...

Почему, Господи?!

Когда-то древний царь Соломон сказал: "Все возвращается на круги своя".

Иаков пришел в Вефиль. Двадцать с лишним лет назад он заснул в этих окрестностях одиноким путником, бежавшим от мести брата. Именно здесь ему во сне была показана лестница, обращенная к нему от Самого Бога. Это видение дало ему силы на последующие трудные годы, и вот теперь он вновь здесь, но это уже не одинокий беглец, а патриарх, один из богатейших и известных людей своего времени. Он вернулся на это место спустя многие годы совершенно новым человеком, уже не Иаковом - обманщиком, а Израилем - победителем. Но прежде чем войти в это место, Иаков понимал, что всю семью и всех домочадцев, слуг, которые были с ним, необходимо особым образом подготовить к служению. Богу, очистить от всего, что могло стать препятствием, стеной между ними и Господом. И поэтому он "...сказал ... дому своему и всем, бывшим с ним: бросьте богов чужих, находящихся у вас, и очиститесь, и перемените одежды ваши... И отдали Иакову всех богов чужих, бывших в руках их, и серьги, бывшие в ушах у них; и закопал их Иаков под дубом..." (Быт. 35:2-4).

В этом пример для каждого, кто считает себя последователем Христа. Не только наши чувства и мысли должны быть очищены от накипи греха и порока, но и в наших домах ничего не должно быть такого, чего не одобряет и против чего предостерегает Бог: всякого рода идолов, кумиров, амулетов, реликвий, магических лоз, маятников, книг по колдовству, магии, астрологии, сборников с заговорами, сонников, азартных игр и пр. Бог призывает нас очистить наши дома от всех тех предметов, автором которых является не Бог, но дьявол: "Что общего у света со тьмою? Какое согласие между Христом и Велиаром?" (2 Кор. 6:14-15).

Спросим себя, а каков итог прожитых каждым из нас лет? Что мы приобрели, что потеряли за эти годы? Изменился ли наш характер, и если да, то в какую сторону? Изменились ли наши жизненные приоритеты? Лучше мы стали или хуже? Куда мы идем и ради чего мы живем? Очистили ли мы самих себя и свои дома от идолов? Часто ли мы вспоминаем о Боге или обращаемся к Нему лишь когда нам плохо? В годы счастья и благополучия люди нередко забывают своего Создателя, а если и вспоминают, то их молитвы нередко сводятся к трем словам: "Дай, дай, дай!" Кстати, подобные отношения нередко можно заметить и между людьми, а также между детьми и родителями. Проанализируйте свое отношение к другим людям: нередко друзьями выбирают "нужных" людей, а когда они дать ничего уже не могут, о них забывают, не "узнавая" даже на улице. Сегодня, к сожалению, очень редко можно встретить простую человеческую благодарность.

Но Иаков был не таков. Он оставался верным своему Искупителю не только в годину бедствий, но и в счастливые годы. Достигнув положения, он сознавал, что все это даровал ему Бог, и его заслуг в этом не было никаких. А как часто люди, достигнув определенного положения, начинают болеть "звездной" болезнью, высоко думая о своем уме, способностях, а быть может, и своей "святости". Христиане тоже нередко страдают этой болезнью. Успех и власть, пусть даже небольшие, портят человека, и этому есть много подтверждений. В свое время Христос говорил, что Царство Его не от мира сего, и Его последователи живут по другим законам, законам любви. И именно по ним жил Иаков, и потому, придя в Вефиль, он возблагодарил Господа за Его любовь и водительство. Вскоре после этого Иакова постигло большое горе: умерла в родах его любимая жена Рахиль. Они прожили вместе более двадцати лет, их связывала любовь, пережитые несчастья и трудности, испытания и благословения. Любовь и забота Рахили поддерживала и подкрепляла Иакова в труднейшие минуты его жизни. И вот теперь ее не стало. Смерть наших близких пожалуй одно из самых страшных испытаний на земле. И многие не могут пережить это - начинают роптать на Бога, искать виноватых. Почему умерла в родах молодая мать? Почему погибают дети? Работая врачом, мне приходится наблюдать много таких случаев: я помню мальчика 15-ти лет, у которого в автокатастрофе погибли родители, а он сам был доставлен в клинику со страшным диагнозом: острый лейкоз. И невольно возникает вопрос: почему все это случилось в его такой еще недолгой жизни? И, наверное, у каждого человека на земле возникали и возникают подобные "почему?". Многие при этом говорят: "Где же Бог и Его любовь, когда происходят такие тяжелые вещи?" И на этот вопрос, базируясь на Библии, мы можем ответить: Господь рядом с каждым из страдающих, перенося их боль так же тяжело, как и распятие Своего Сына Иисуса, которого Он отдал, чтобы каждый из людей, и этот мальчик с лейкозом, имел право на спасение и вечную жизнь. Бог не безучастный наблюдатель, не суровый судья, спокойно взирающий на страдания людей. Бог - это любящий Отец каждого из нас, и Он не желает нам доставлять боль, и не виновен в наших страданиях. Часто своим поведением, своей жизнью, своими не исповеданными грехами люди отдают себя вольно или невольно во власть другой силе, силе тьмы, которой доставляют радость наши мучения, и если человек не желает, Господь против его воли никогда не вмешается в его жизнь. Это первая причина существования страданий на земле. Вторая причина заключается в том, что огромное количество болезней, нередко смертельных, люди получают в наследство от своих родителей. Следует помнить каждому, что греховный образ жизни по принципу: "бери от жизни все" чреват тяжкой жатвой для наших детей, настоящих или будущих. Курение, употребление алкоголя, пищи, вредной для здоровья, обозначенной в Библии, как нечистая пища (см. Второзаконие, 14 глава), наркомания, так называемая "свободная любовь", стрессы, повседневная суета, отсутствие полноценного отдыха хотя бы раз в неделю создают основу для тяжких заболеваний и не только нас, но, повторяю - детей, внуков, правнуков и пр. Задумываемся ли мы о том, что наша жизнь определяет здоровье и жизнь наших потомков?

Третье. Мы должны понять, что главная цель Бога - спасти человека и даровать ему вечную жизнь. И поэтому, допуская страдания, болезни и смерть с человеческой точки зрения слишком рано или в "неподходящий" момент, Бог спасает человека, ибо в минуты страданий, как правило, человек начинает искать Бога и переосмысливать свою жизнь. А если бы Бог продлил жизнь данному человеку, то тот со временем, возможно, отошел бы от Творца и погиб навеки. Следует помнить, что Бог знает сердце каждого и поэтому нередко забирает жизнь тогда, когда человек наиболее близок к Господу.

Четвертое. Нередко смерть является избавлением от физических и духовных страданий, достаточно вспомнить узников инквизиции, концлагерей, ГУЛАГов.

Здесь хочется привести известный исторический случай: в Петербурге начала 20 века были найдены записки матери казненного декабриста Рылеева, в которых она рассказывает о том, что в возрасте 3-х лет ее сын тяжело смертельно заболел. Надежды на выздоровление не было, и она, являясь христианкой, обратилась к Единственной Надежде - Богу. Но молилась она необычной молитвой, не так, как нас учит Библия. В молитве мы все отдаем на волю Божию: "Да будет воля Твоя", а она молилась: "Да будет воля моя". И она увидела сон: ей предстал ангел, который сказал, что все следует отдать на волю Божию, и сын ее умрет и избежит многих страданий в этой жизни и будет спасен для вечности. Но она продолжала просить Бога по воле ЕЕ исцелить ребенка. Тогда во сне ей была показана вся будущая жизнь ее сына: детство, гимназические годы, юность и... виселица, на которой он окончит свою жизнь. Но мать оставалась непреклонной. Что же было потом? Ребенок выздоровел, и радости матери и благодарности Богу не было предела. Ребенок подрастал, стал гимназистом, когда мать стала терять покой: она узнавала его друзей, ибо она их видела в том сне. Конец этой истории всем известен: декабрист Рылеев в возрасте 31 года был повешен. Здесь есть над чем поразмышлять, не правда ли?

Пятое. Мы должны признать, что многие трагедии, происходящие на нашей земле, мы не можем объяснить нашим человеческим умом. И часто, когда мы пытаемся выяснить причину, то ситуация становится еще более непонятной, и мы находим в результате не утешение, а вновь огорчения. Только в вечности мы узнаем, почему Господь допустил ту или иную смерть, то или иное несчастье. И мы увидим, что в данной ситуации, как это не странно, быть может, звучит, это был наилучший выход. "Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу" (Римл. 8:28). Эти слова апостола Павла очень трудно бывает принять в критической ситуации, когда сердце разрывается от горя, а разум ропщет, но эти слова абсолютно верны и должны быть самым лучшим утешением всем тем, кто пережил большое несчастье.

Иаков хорошо знал Господа, полностью Ему доверял, чтобы сомневаться в Его любви и милосердии. И поэтому, несмотря на страшное горе, несмотря на то, что он тоже, возможно, не понимал, почему это постигло его любимую жену, он принял безропотно свою чашу страданий, зная, что это единственный и лучший выход для него и для Рахили, раз это допустил Бог. Он прекрасно знал, что при Втором Пришествии Христа праведники воскреснут и будут вновь вместе. Он знал, что смерть - это сон, которым и уснула Рахиль до славного воскресения, при котором они непременно встретятся, чтобы уже никогда не расставаться. Какая прекрасная надежда! Доверьтесь Богу, отдайте в Его руки свою жизнь и жизнь твоих близких, и вы их вновь обретете, вы встретитесь на обновленной земле. Христос победил смерть. "Смерть! где твое жало? ад! где твоя победа? "...Благодарение Богу, даровавшего нам победу Господом нашим Иисусом Христом!" (1 Кор. 15:55, 57).

Вскоре за смертью Рахили для Иакова последовали еще два горя: прелюбодеяние Рувима, старшего сына, с наложницей Иакова Валлой и смерть его отца Исаака. Потеря близких и предательство сына, вопиющий грех, который тот совершил тяжким бременем легли н плечи Иакова.

В комментарии к 49 главе книги Бытие мы будем исследовать характер и жизненный путь Рувима, имя которого будет начертано на воротах Небесного Иерусалима, а почему он удостоился такой великой Божьей милости, мы узнаем спустя несколько глав.

После почти одновременно постигших Иакова несчастий у него оставалось самое большое утешение на земле - сын Рахили Иосиф.

Судьба одного избалованного ребенка

Евангельская весть

"Израиль любил Иосифа более всех сыновей своих, потому что он был сын старости его; и сделал ему разноцветную одежду. И увидели братья его, что отец их любит его более всех братьев его; и возненавидели его, и не могли говорить с ним дружелюбно" (Быт. 37:3-4).

Родительская любовь часто, к сожалению, бывает неразумной, слепой, приносящей горькие плоды. Проблема, возникшая в семье Иакова, хорошо известна: конфликт между любимыми и менее любимыми детьми. Конечно, патриарха чисто по-человечески можно было понять: Иосиф - сын любимой жены Рахили, в котором она души не чаяла, долгожданное ее дитя, и в нем Иаков продолжал любить ушедшую Рахиль. Но, не умея скрыть эту свою слабость, он совершил большую ошибку. Подобную ошибку допускают и многие современные родители, отдавая предпочтение одному ребенку перед другим. Допуская это, они наносят огромный, и нередко непоправимый ущерб обеим сторонам: потворствуя одному, прощая ему все проступки, превознося одного перед другим, они способствуют разладу между детьми, который с возрастом усугубляется, и близкие люди становятся чужими, вместо того, чтобы в будущем стать опорой и поддержкой друг другу. Более того, подобное предпочтение не походит бесследно и в становлении личности того и другого ребенка: один растет капризным, своевольным, эгоистичным, презирая братьев или сестер, этаким "маменькиным сынком", и в будущем ему крайне сложно становится находить общий язык с людьми. Другой же растет нередко замкнутым, "закомплексованным", остро переживая свою "ущербность" и "неполноценность", а то и еще хуже: незаслуженная обида в детстве приводит к развитию лютой ненависти к брату или сестре.

Иаков, так же, как и многие современные родители, не понимал этого, сделав для любимого сына разноцветную одежду, которую в те времена носили только очень знатные и богатые люди, и которая являлась символом будущего наследника. Каким же был сам Иосиф в свои юные годы? Избалованное дитя, любимый сын, он привык видеть только доброе отношение к себе и наверно весьма смутно представлял, что же такое зло, предательство, ненависть. Но, несмотря на тепличные условия, в которых рос этот маменькин сынок, совершенно не зная жизни и ее тягот, огражденный отцом от всех неприятностей и забот, его характер отличали доброта, чистота и глубокая вера. Трагедия в семье Иакова еще усугубилась тем, что дети от разных жен, "унаследовав" ревность и неприязнь своих матерей друг к другу, объединились и сблизились на почве нелюбви к Иосифу. Но теперь в ситуацию, на первый взгляд, с непонятной целью, вмешивается Бог, послав Иосифу сны (Быт. 37:5-10) и усугубив тем самым нелюбовь к нему со стороны братьев. Трудно сказать, как сложилась бы жизнь Иосифа в дальнейшем, если бы братья не свели с ним счеты. Воспользовавшись моментом, когда они вдалеке от дома встретились со своим младшим братом, связали Иосифа и бросили в ров. Теперь следовало решить вопрос о его дальнейшей участи: большинство предлагало убить его, но на правах старшего Рувим воспрепятствовал этому, намереваясь втайне от братьев вернуть его отцу. Но стоило ему ненадолго ему удалиться, как Иуда предлагает новый "выход" из положения: "Пойдем, продадим его Измаильтянам, а руки наши да не будут на нем..." (Быт. 37:27). Предложение Иуды было весьма циничным. С одной стороны, убить, да еще родного брата, значило совершить тяжкий грех, и поэтому, чтобы на их руках не было крови, но в то же время и свести с ним счеты, "отплатить" ему за все, наиболее оптимальным показалось Иуде продать Иосифа в рабство в Египет.

Не напоминает ли это вам философию средневековых инквизиторов, которые тоже были очень "боголюбивы и человеколюбивы", и тоже "боялись" проливать кровь, а потому нашли "оптимальный" выход из положения: сжигали свои жертвы на кострах.

Продажа в рабство на Древнем Востоке была равносильна длительной пытке и особо она должна была быть для Иосифа, не видевшего в жизни ничего кроме обожания и любви. Рабство должно было быть для него не только физическим, но и духовным испытанием. Особо радовало братьев воспоминание о снах Иосифа, которым сбыться с человеческой точки зрения было не суждено. В своей слепой мести они забыли не только о том, что Иосиф их брат, не только и о своем отце, которому страшное известие о гибели Иосифа нанесет мучительную рану, но и о Боге, Которому они продолжали молиться и приносить жертвы. Месть ослепляет человека, совершенные в ее порыве деяния нередко ужасают и тех, кто находится под ее воздействием, но поделать уже ничего нельзя. Поэтому очень важно не допустить в себе развития этого чувства. Апостол Павел советует нам: "Гневаясь, не согрешайте: солнце за не зайдет во гневе вашем" (Еф. 4:26).

Не позволяем ли мы господствовать над нами чувству мести? Есть ли люди, которых мы ненавидим? Бытие - это книга о человеческих взаимоотношениях, а также о том, как стать такими, какими нас желает видеть Господь. Но Господь не желает видеть нас мстительными людьми, и с подобными качествами характера мы не войдем в Его Царство.

Братья продали Иосифа мадиамским купцам, которые отвели его в Египет, и там продали Потифару, одному из царедворцев фараона. С человеческой точки зрения для Иосифа все было кончено. Совершенно не приспособленный к жизни 17-летний мальчик попадет в рабство в далекую языческую страну. Непосильный труд, постоянное унижение, царствующие повсюду развращенные нравы должны были сломить Иосифа как физически, так и духовно. Но Господь был с Иосифом: "И был Господь с Иосифом: он был успешен в делах, и жил в доме господина своего, Египтянина" (Быт. 39:2). Воспитанный богобоязненным, юноша знал, что в экстремальных ситуациях, в которых были его прадед, дед и отец им всегда помогал Бог, когда они просили Его об этом. Несмотря на то, что с юных лет он присутствовал и участвовал в Богослужениях, Иосиф только теперь до конца осознал свою нужду в Спасителе и полную зависимость от Него, обретя в Господе истинного Друга. Не приходилось ли и вам порой находиться в критическом положении, подобном тому, в котором оказался еврейский юноша, лишенным семьи, друзей, когда все и вся вокруг против вас, и если да, то обращались ли вы за помощью и поддержкой к Единственному Другу, Который мог вам помочь? Господь видел искреннее сердце Иосифа, его желание жить в соответствии с тем, чему он с детства был научен, и Он был с ним. Там, где по-человечески все было потеряно, с Богом обрело победу: "Когда Господу угодны пути человека, Он и врагов его примиряет с ним" (Пр. 16:7). В жизни Иосифа буквально исполнилось обетование Божье: "Ибо Я с тобою, и никто не сделает тебе зла..." (Деян. 18:10). Тот дом, куда юноша пришел в качестве раба, вскоре стал в его полном распоряжении: "И снискал Иосиф благоволение в очах его, ... И он поставил его над домом своим, и все, что имел, отдал на руки его... И оставил он все, что имел, в руках Иосифа; и не знал при нем ничего, кроме хлеба, который он ел..." (Быт. 39:4-6). Но за судьбой молодого человека наблюдал не только Бог, но и Люцифер, который, увидев верность его Божественным принципам, решает изменить тактику: если раньше он действовал силой, то теперь решает применить искушение, желая сломить Иосифа: "И обратила взоры на Иосифа жена господина его, и сказала: спи со мною" (Быт. 39:7).

Дьявол делает грех желанным и манящим, сулящим лишь удовольствия, к тому же и тайные. Прелюбодеяние с женой Потифара гарантировало Иосифу стабильное положение, открывая широкие возможности. Сколько юношей и девушек давали и дают сегодня согласие на подобные предложения, находясь в подобных ситуациях. На этом грехе было основано такое известное историческое явление, как фаворитизм, когда в руках фактически прелюбодеев и прелюбодеек сосредотачивалась вся власть в стране. Такие имена, как Орловы, Зубов, Бирон в России, мадам де Ментенон, Помпадур и Дюбарри во Франции, Диспенсер в Англии давно стали нарицательными. Фаворитизм приводил к разорению государств, обнищанию народа, а нередко и к гибели самих правителей, возвеличивших своих "возлюбленных". Но Иосиф боялся Бога, он любил своего Создателя и не мог огорчить Его предательством после всего того, что Бог сделал для него. Осознаем ли мы, подобно сыну Иакова, что, совершая очередной грех, мы предаем Бога, забивая новые гвозди в Крест Христа. Не сломив Иосифа искушением, сатана применяет другое свое излюбленное орудие - клевету. Жена Потифара обвиняет молодого человека в попытке обесчестить ее. Клевета опасна не только тем уроном, который она наносит положению, доброму имени, наконец, жизни человека, но еще и психологической травмой. Ибо нет ничего более обидного, чем незаслуженное обвинение. История нам говорит, что, как правило, жертвами клеветы становятся порядочные и добрые люди. К людям же греха она не пристает. И это немудрено, ибо клевета, как мы уже заметили, это орудие дьявола, которое он использует в борьбе с детьми Божьими. В 30-е годы в период сталинских репрессий много прекрасных людей были замучены в лагерях благодаря клевете, доносам своих сослуживцев, соседей, "друзей". Особенно это было характерно для репрессий среди так называемого научного мира, когда зависть к талантам и работам ученых побуждала их коллег писать клеветнические доносы в органы безопасности. Клевета стала причиной смерти от инфарктов и инсультов ряда видных ученых, которые не могли перенести несправедливых доносов в свой адрес. Подобные примеры можно видеть и в повседневной жизни. Но как же нам следует к ней относиться? Пример Иосифа показывает, что мы не должны на нее обращать внимания, ибо целью дьявола и является как раз именно то, чтобы выбить человека из колеи, заставить сконцентрировать все свое внимание и силы на клевете, переживать и мучаться, впасть в состояние депрессии. Иосиф же не обратил на нее никакого внимания, ибо знал, что пред Богом он чист, чист и перед Потифаром. Кроме того, Иосиф понимал, что его жизнь, как и жизнь каждого из нас, в руках Господа, и поэтому если Он допускает какие-либо испытания, то поможет и выйти из них, и следует их принять с кротостью и смирением.

Апостол Павел написал прекрасные слова, которые являются замечательным советом вам и мне: "Для меня очень мало значит, как судите обо мне вы, или как судят другие люди; я и сам не сужу о себе" (1 Кор. 4:3). Находясь на земле, наш Господь Иисус Христос подвергался страшной клевете и наветам. Он, Который пришел в наш мир спасти людей, был ими многократно оклеветан и, в конце концов, убит, распят. Но обращал ли Он внимание на эту ложь? Пытался ли оправдаться или отомстить? Нет! Он молчал, не обращая на все это внимания и совершая дело спасения каждого из нас.

Поэтому и мы не должны ни переживать по этому поводу, ни пытаться отомстить клеветникам, ни оправдываться. Бог знает все, Он рядом с каждым из Своих детей, и "...касающийся вас, касается зеницы ока Его" (Зах. 2:8). В последнее время особенно клевета будет вновь и вновь использоваться сатаной в борьбе с церковью Божьей, с людьми, которые не хотят встать под его черное знамя. Каждый наш поступок, слова будут истолковываться в превратном свете, детей Божьих будут обвинять в совершении отвратительных грехов, и в это сложное время Бог будет рядом с каждым из нас, как был рядом с Иосифом. Очень важно каждому из нас помнить Жизнь и Крест Спасителя, и не обращать никакого внимания на наветы врага.

Избалованный ребенок, каким мы видели Иосифа в доме Иакова, стал зрелым мужем веры, узнавшим очень хорошо не только жизнь, но и Бога. Он стал новым человеком, и Господь видел это, и готовил ему необычайную участь. Цель Христа - спасти каждого из нас и дать нам истинное счастье. Но для этого бывает необходимо провести нас, порой таких же избалованных, как и Иосиф, детей, через определенные испытания и трудности, которые мы вначале не можем до конца понять и оценить их значение для нас. И только потом осознаем, как они были необходимы нам и каким благом являлись для нас. И если мы пройдем через них так же, как прошел Иосиф, со смирением и верой, то нас ожидает настоящее чудо, которое произошло и в жизни младшего сына Иакова.

Блудница из Енаима

Евангельская весть

Главу, которую мы будем сейчас изучать, многие называют "странной" главой и недоумевают, почему она включена в Библию. Есть и такие весьма щепетильные люди, которые испытывают неловкость при ее чтении: уж очень откровенно в ней написано о том, о чем не принято говорить вслух да еще в духовном обществе. Но Бытие - это книга, которая показывает жизнь такой, какая она есть на самом деле, вскрывая все ее проблемы и темные стороны, и одновременно учит каждого из нас, как их решать. Бытие - это не красочный искусственный рассказ о жизни древних святых, идеальных и безгрешных людях, а книга о людях, как и мы с вами, людях, которые не раз ошибались, согрешали, проявляли слабость, ненависть, зависть. И самое главное, Бытие - это книга о том, какие преобразования в человеке силен совершить Бог, если только Ему довериться и на Него положиться. "В то время Иуда отошел от братьев своих... И увидел ... Иуда дочь одного Хананеянина, которому имя: Шуа; и взял ее..." (Быт. 38:1-2). Итак, Иуда, сын патриарха Иакова, женится на язычнице. Священное Писание не раскрывает подробно причин его поступка, сказано лишь, что Иуда увидел хананеянку и женился на ней. Иными словами, эта девушка понравилась ему, очевидно, чисто внешне, и он пошел по велению своих очей. Он прекрасно знал о Божьем неодобрении женитьбы на язычницах, у него в памяти был горестный урок его сестры Дины, также вступившей на запрещенную территорию, но... Он увидел дочь Шуа и женился на ней. Не поступаем ли мы часто подобным же образом, не обдумав своего поступка, но действуем под влиянием своих чувств, а не разума. Не оттого ли сегодня так часты разводы, недолговечны семьи. Писание каждому из нас дает совет, которым в свое время пренебрег Иуда: не поступай по велению очей. Итак, Иуда женился. Вначале все вроде бы шло спокойно, Шуа родит ему трех сыновей: Ира, Онана и Шелу. Но закон посева и жатвы действует всегда, в жизни абсолютно каждого человека. Посеянный грех, неразумный поступок, отступление от воли Божьей, рано или поздно принесет свои горестные плоды. Клевета, подкуп, прелюбодейство, предательство, посеянные когда-либо нами, всегда дадут трагичные всходы в нашей жизни. Дали они свои всходы и в жизни сына Иакова. Вначале умирает его сын Ир, оставив вдовой свою жену Фамарь. По древнему иудейскому законодательству в случае смерти мужа его жена выходила замуж за его младшего брата: "И сказал Иуда Онану: войди к жене брата твоего, женись на ней, как деверь, и восстанови семя брату твоему. Онан знал, что семя будет не ему; поэтому, когда входил к жене брата своего, изливал на землю, чтобы не дать семени брату своему. Зло было пред очами Господа то, что он делал; и Он умертвил и его" (Быт. 38:8-10). Итак, Онан решил поступить по-человечески мудро: зачем ему восстанавливать род (семя) своего брата, ведь тогда он лишится своей доли в наследстве Ира. А что станет с Фамарью, ему было все равно. Не руководствуемся ли порой и мы в своей жизни подобной же философией, оказывая помощь только тогда, когда нам это выгодно. Писание советует нам: "Никто не ищи своего, но каждый пользы другого" (1 Кор. 10:24). Перед нами открываются два пути: конец одного из них - смерть Онана, другого - спасение, счастье и мир в Боге. Но будем помнить, что очень мудрый человеческий расчет онанов рано или поздно, но обязательно приведет к смерти. Итак, Иуда, после смерти второго сына, следуя иудейскому законодательству, обещает Фамари со временем руку своего младшего сына, но когда тот повзрослел, то Иуда "забыл" о своем обещании. Как эта ситуация похожа на те, которые случались с каждым из нас. Мы всегда помним обещания других людей и не прощаем их "забывчивости", но часто забываем свои собственные слова и обещания. Слово является одной из величайших сил на земле. Словом можно убить и воскресить. По слову начинались войны, раздоры, распри, по слову и утихали. Наши мысли более всего в течение дня заняты анализом того, что и кто нам сказал, по какому поводу, и что за всем этим скрывается. Более того, в некотором смысле слово является более значимой силой, чем все физические силы вместе взятые. Ибо если люди научились контролировать физические силы, то свои слова крайне редко кто научился держать под контролем. Один мудрый человек сказал, что два года достаточно человеку для того, чтобы научиться говорить, и всей жизни не хватает, чтобы научиться держать язык за зубами. Более того, со словом напрямую связано наше спасение: "Ибо от слов своих оправдаешься и от слов своих осудишься" (Мф. 12:37); "Смерть и жизнь - во власти языка, и любящие его вкусят от плодов его" (Притчи 18:21). Вдумаемся, что наша жизнь и смерть зависят от того, что мы с вами говорим. Иуда же, подобно и многим из нас, забыл об этом. Но о его словах не забыла Фамарь, страдающая много лет от несправедливости. И тогда, видя, что свекор не собирается выполнять своего слова, решается на необычайный поступок. Узнав, что Иуда находится вблизи от места, где она живет, она одевается в одежду блудницы и садится у ворот города Енаима, через который лежал путь сына Иакова. "И увидел ее Иуда, и почел ее за блудницу; потому что она закрыла лицо сое. Он поворотил к ней, и сказал: войду я к тебе. Ибо не знал, что это невестка его. Она сказала: что ты дашь мне, если войдешь ко мне? Он сказал: какой дать тебе залог? Она сказала: печать твою, и перевязь твою, и трость твою, которая в руке твоей. И дал он ей, и вошел к ней? и она зачала от него" (Быт. 38:15, 16, 18). Женившись на хананеянке, Иуда совершил духовное прелюбодеяние, ибо нарушил волю Божию. Теперь же он пошел по прямому пути нарушения седьмой заповеди, которая гласит: не прелюбодействуй. "Прошло около трех месяцев, и сказали Иуде... Фамарь, невестка твоя... беременна от блуда. Иуда сказал: выведите ее, и пусть она будет сожжена. Но когда повели ее, она послала сказать свекру своему: я беременна от того, чьи эти вещи. И сказала: узнавай, чья это печать, и перевязь, и трость" (Быт. 38:24-25). Грех открылся. Для Иуды это был тройной позор. Во-первых, стало явным его прелюбодеяние, во-вторых, прелюбодеяние с родственницей, в-третьих, стало очевидным то, что патриарх не держит своего слова (обещание Фамари дать ей в мужья Шелу). Это говорит нам, что каким бы завуалированным не было наше преступление, оно рано или поздно откроется и станет предметом всеобщего достояния. И вот в такой критический момент Иуда, вчерашний духовный отступник, прелюбодей, обманщик, оказывается на высоте: "Иуда... сказал: она правее меня, потому что я не дал ее Шеле, сыну моему..." (Быт. 38:26). Иуда не стал ловчить, увиливать от ответа, обвинять Фамарь, он честно и открыто признал свою вину и грех. С помощью Божьей он пришел к покаянию, и Господь простил его. Эта история имеет очень интересное продолжение: один из родившихся близнецов, сын Фамари и Иуды, Фарес, вошел в родословную Иисуса Христа. Итак, Иуда учит нас УМЕНИЮ ПРИЗНАВАТЬ СВОИ ОШИБКИ. Ибо прощение от Бога мы получим только тогда, когда научимся честно признавать свои грехи, называя их по имени. Бог не услышит нас, если мы находимся в ссоре с ближними. Библия каждому говорит: "Итак, если ты принесешь дар твой к жертвеннику и там вспомнишь, что брат твой имеет что-нибудь против тебя, Оставь там дар твой пред жертвенником, и пойди, прежде примирись с братом твоим, и тогда приди и принеси дар твой" (Мф. 5:23-24). В приведенных строках, быть может, читателю непонятно, причем же тут жертвенник. Другое место Библии объясняет это: "Итак будем чрез Него непрестанно приносить Богу жертву хвалы, то есть, плод уст, прославляющих имя Его" (Евр. 13:15). Иными словами, жертвенник (жертва) означает наши молитвы к Богу, которые Господь, как уже было сказано, услышит при том условии, если мы наладим отношения друг с другом. Сегодня Бог каждого из нас призывает признать и исповедать пред ним свои грехи, попросив при этом прощения у тех, перед кем мы были виноваты. Хватит ли у нас, как у Иуды, силы и решимости сделать это? Если мы будем просить у Бога дара покаяния, то Бог даст и нам силы, и благословит нас так же, как благословил Иуду. Выбор, как всегда, остается за нами.

Тюремный сон

Евангельская весть

Казалось, для Иосифа все было кончено. За обвинение в оскорблении чести жены приближенного фараона его ожидало в лучшем случае пожизненное заключение. Представьте себе состояние Иосифа: за проявленную верность Господу молодой человек получил ложное обвинение и тюремную камеру. Почему? За что? Не терзают ли и нас подобные вопросы, когда, следуя путем истины и добра, мы приобретаем скорби, неприятности, различного рода бедствия. Почему часто страдают хорошие люди, в то время, когда нечестивые процветают? Часто в нашей жизни происходят непонятные для нас вещи и они, порой, выбивают нас из колеи, ломают, заставляют идти на компромисс, на сделки с собственной совестью. Но с Иосифом было не так. Он продолжал доверять своему Создателю, твердо зная, "что любящим Бога, призванным по Его изволению, все содействует ко благу..." (Римл. 8:28), и что "...верен Бог, Который не попустит... быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (1 Кор. 10:13). Таким образом, мы в своей жизни так же должны, беря пример с Иосифа, помнить, что если мы неуклонно будем продолжать идти Божьим путем, случайностей в нашей жизни не будет. И какие бы нелепые, несправедливые и странные, на первый взгляд, вещи не происходили с нами, мы не должны отчаиваться, терять почву под ногами и роптать, зная, что Бог не оставит нас и непременно дарует что-то лучшее, хотя все обстоятельства и говорят против этого. Пример Иосифа учит нас и тому, что предыдущие опыты веры, пусть очень маленькие, готовят нас к большим трудностям и испытаниям, помогая выстоять и не пасть духом. Итак, Иосиф в темнице, конечно, недоумевающий, но не сломленный и по-прежнему уповающий на Бога. Вместе с ним в камере оказались придворные, виночерпий и хлебодар фараона. И вот в одну из ночей низвергнутым царским сановникам приснились необычные сны. В древности к снам относились очень серьезно, тем более, к снам загадочным. При дворе каждого правителя были специальные тайноведцы, гадатели, в обязанности которых входило толкование снов. В камере же виночерпию и хлебодару обратиться было не к кому, и поэтому они терзались в душе непонятными ночными видениями. "И пришел к ним Иосиф поутру, увидел их, и вот, они в смущении. И спросил он царедворцев фараоновых, находившихся с ним... под стражею, говоря: отчего у вас сегодня печальные лица? Они сказали ему: нам виделись сны; а истолковать их некому. Иосиф сказал им: не от Бога ли истолкования? расскажите мне" (Быт. 40:6-8). В ответ они рассказали Иосифу свои сны. И если виночерпию было определено, согласно сну, возвышение, то хлебодара ожидала виселица. Спустя некоторое время так и случилось: виночерпий был освобожден и восстановлен в своей должности, а хлебодар казнен. Итак, сны, приснившиеся царедворцам, исполнились. Не говорит ли это нам о том, что и мы должны очень внимательно относиться к своим снам и верить им? А если не понимаем значения снов, то не следует ли нам обращаться к гадалкам, колдунам, астрологам, экстрасенсам, сонникам? Что Бог через Священное Писание говорит нам о снах? Базируясь на Библии, мы можем выделить три вида снов:

1. сны могут быть от Бога, и пример Иосифа, а также, сны Навуходоносора (см. Дан. 2 и 4 главы) - яркое тому подтверждение.

2. сны могут быть посланы дьяволом, и при этом могут выдаваться за сны от Бога: "Я слышал, что говорят пророки, Моим именем пророчествующие ложь. Они говорят: "мне снилось, мне снилось". Долго ли это будет в сердце пророков, пророчествующих ложь, пророчествующих обман своего сердца? Пророк, который видел сон, пусть и рассказывает его как сон; а у которого - Мое слово, тот пусть говорит слово Мое верно. Что общего у мякины с чистым зерном? говорит Господь" (Иерем. 23:25-26, 28).

3. сны могут быть вызваны физиологическими процессами, происходящими в головном мозге человека: "Как сон, улетит, и не найдут его; и, как ночное видение, исчезнет" (Иов 20:8); "И как голодному снится, будто он ест, но пробуждается, и душа его тоща; и как жаждущему снится, будто он пьет, но пробуждается, и вот он томится, и душа его жаждет..." (Ис. 29:8).

Соответственно вышеизложенному, должно быть и отношение к эти снам. Сны от Бога побуждают человека либо изменить свой образ жизни к лучшему, либо выполнить какое-либо дело, которое Бог поручает ему. Если же это сны от противоположной злой силы, то мы не должны слушать их, но молить Бога о защите нашего разума. "Вот, Я - на пророков ложных снов, говорит Господь, которые рассказывают их и вводят народ Мой в заблуждение своими обманами и обольщением, тогда как Я не посылал их и не повелевал им, и они никакой пользы не приносят..." (Иерем. 23:32). И, наконец, на сны, которые возникают после тяжелого рабочего дня, стрессовых ситуаций и обусловлены перевозбуждением коры головного мозга, не следует обращать никакого внимания. Теперь возникает вопрос: а как нам отличить сны от Бога от снов, посылаемых злой силой, которая часто маскируется под личиной добра. Библия дает нам на это несколько советов.

* "Если восстанет среди тебя пророк, или сновидец, и представит тебе знамение или чудо, и сбудется то знамение или чудо... и скажет притом: "пойдем вслед богов иных, которых ты не знаешь, и будем служить им", - то не слушай слов пророка сего, или сновидца сего; ибо чрез сие искушает вас Господь, Бог ваш, чтобы узнать, любите ли вы Господа, Бога вашего... Господу, Богу вашему, последуйте и Его бойтесь; заповеди Его соблюдайте, и гласа Его слушайте, и Ему служите..." (Втор. 13:1-4). Как следует из приведенного текста, сны, посылаемые злой силой могут сбываться, и при этом весьма точно. И это не должно удивлять, ибо дьявол - это не шарлатан, а существо, обладающее могучим разумом и огромной силой, но цели, которые он преследует через ниспосланное сновидение, в частности это, прежде всего - увести человека от Бога. Бог нам говорит: "Обращайтесь к закону и откровению. Если они не говорят, как это слово, то нет в них света" (Ис. 8:20).

* Сны от Бога никогда не противоречат Его десятисловному Закону, т. е. если во снах вас призывают кого-то убить, предать, что-то украсть, пойти в субботу на работу или на базар, оставить жену или мужа, пойти к астрологам, на спиритический сеанс или гадалкам, мы можем быть уверены, что природа их исходит из бездны.

* Если во снах к нам являются умершие близкие, то мы можем не сомневаться, что под их видом к нам обращаются злые духи. "И когда скажут вам: "обратитесь к вызывателям умерших и к чародеям, к шептунам и чревовещателям", тогда отвечайте: не должен ли народ обращаться к своему Богу? спрашивают ли мертвых о живых?" (Ис. 8:19). "Не должен находиться у тебя... прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых, Ибо мерзок пред Господом всякий, делающий это, и за сии-то мерзости Господь, Бог твой, изгоняет их..." (Втор. 18:10-11). Каждый должен твердо знать, что как бы во снах или наяву явившиеся духи не напоминали нам наших близких, вступая с ними в контакт, мы беседуем с бесами, со всеми вытекающими отсюда последствиями. Как мы прочитали выше Библейский текст, Господь проклинает магов (как черных, так и белых), экстрасенсов, сноведцев, астрологов, спиритов, медиумов, гадалок, как людей, служащих сатане. И поэтому ни при каких обстоятельствах не следует к ним обращаться. Это же относится и к подобной литературе, которой сегодня огромный выбор, но автор один - дьявол. При этом многие аргументируют свое доверие к упомянутым лицам тем, что они держат в руках Библию, окружены крестиками и образками, и молятся. Но мы привели Библейские тексты, в которых Бог четко дал понять, как Он относится к этим людям. Особо хочется остановиться на снах, которые видят иногда глубоко верующие люди, и они при этом часто уверены, что поскольку они молятся, посещают Богослужения, исполняют заповеди и читают Библию, то сны их непременно от Бога. И подобных "сновидцев" сегодня множество. Причем, некоторые из них, ссылаясь на сны Иосифа, утверждают, что и с ними подобным образом общается Бог. Здесь важно помнить, что сегодня Бог таким образом практически не посылает вестей людям, и по одной единственной причине: сегодня у каждого есть возможность иметь Библию и исследовать ее. Если мы хотим узнать, что желает сказать нам Бог, мы должны внимательно читать Священное Писание, и быть уверенными, что именно Бог говорит к нам со страниц Своего Слова - Библии. Во времена же Иосифа Библии не было, и именно поэтому Бог нередко открывал Свою волю человеку через сон. Поэтому сегодняшним "сновидцам" следует быть крайне осторожными, чтобы через доверие к снам, якобы от Бога, не выполнить волю противоположной силы. Итак, виночерпий был возвращен фараоном на прежний пост. Иосиф просил его: "Вспомни же меня, когда хорошо тебе будет; и сделай мне благодеяние, упомяни обо мне фараону, и выведи меня... ибо я... ничего не сделал, за что бы бросить меня в темницу" (Быт. 40:14-15). Но, обретя прежнее положение, "...не вспомнил главный виночерпий об Иосифе, но забыл его" (Быт. 40:23). В истории, заканчивающей данную главу, мы сталкиваемся с такой проблемой человеческих отношений, как неблагодарность. Мы помним, что Бытие - это книга, которая учит нас тем отношениям, которые должны существовать между людьми, и которые одобряет Бог. На примерах героев Библии мы должны проанализировать свою жизнь, выявив те качества своего характера, которые сделают невозможным наше спасение. Итак, неблагодарность. Кто в своей жизни не сталкивался с ней - предательством друзей, обманом коллег по работе, небрежностью и невниманием взрослых детей к родителям, и пр. Жизненный опыт, история говорят нам, что неблагодарность проявляется именно теми людьми, которым вы делали искренне много хорошего. А мы с вами являемся ли благодарными людьми? Или, быть может, считаем, что нам некого благодарить, а напротив, нам все обязаны. Очень часто люди, называющие себя христианами, благодарят Бога за ниспосланные благословения, но при этом не обращают внимания на людей, через которых Бог послал эти благословения. Такие люди очень любят говорить о своей любви к Богу, но при этом равнодушны к ближним. По поводу таких людей Библия говорит следующее: "Кто говорит: "я люблю Бога", а брата своего ненавидит, тот лжец; ибо не любящий брата своего, которого видит, как может любить Бога, Которого не видит?" (1 Ин. 4:20). Поэтому, благодаря друг друга, мы благодарим этим самым и Господа. В Священном Писании сказано: "Будьте братолюбивы друг ко другу с нежностью; в почтительности друг друга предупреждайте" (Римл. 12:10). Когда мы, являясь христианами, не проявляем благодарности к людям, то этим самым мы не только теряем друзей, но и бросаем тень на исповедуемую нами религию и на нашего Бога. Виночерпий "забыл" Иосифа, но молодой человек не впал в уныние, хотя по-человечески была для него потеряна последняя возможность получить освобождение. Он знал, что если человек и способен забыть, то Бог не забудет о нем никогда. "Забудет ли женщина грудное дитя свое, чтобы не пожалеть сына чрева своего? но если бы и она забыла, то Я не забуду тебя" (Ис. 49:15). Верим ли мы этим словам? Всегда помните, что даже если нас оставят родные и друзья, если проявят к нам неблагодарность, нас это не должно смущать, как не должно заставить и по-иному относиться к людям, по распространенной сегодня формуле: "ты - мне, я - тебе" или "злом за зло, добром за добро". Мы должны искать, прежде всего, путей, угодных не людям, а Богу. Если мы желаем жить согласно воле Христа, то мы не можем следовать постулату этого мира: "с волками жить, по волчьи выть". Но что же стало с Иосифом? Долго ли он просидел в темнице, и не забыл ли о нем Бог? Об этом мы узнаем в следующей главе.

Тест для вечности

Евангельская весть

Уже прошло много лет с тех пор, как Иосифу снились в юности сны, предвещавшие его возвышение и величие.

Но улетело счастливое детство, на пороге - зрелость, а вместо предсказанных благословений и величия - сырой пол египетской темницы. Как часто и нам порой кажется, что та безвыходная и беспросветная ситуация, в которой мы оказались, так никогда и не разрешится, и мы обречены на тяжкое безрадостное существование.

Пытаясь найти ответы в Священном Писании, мы так порой и не находим выхода, забывая при этом, что у Бога тупиков и тупиковых безвыходных ситуаций просто не бывает. И хочется еще раз подчеркнуть, что если у вас сложилось в жизни все не так, как вам бы хотелось, и вы считаете, что все кончено, и надежды на лучшее нет, помните всегда, что у Бога есть выход, который Он наметил для вас, и вам следует только на Него положиться и Ему довериться, и не сомневаться, что все ваши проблемы Он разрешит.

Иосиф не сомневался в Боге и на полу египетской тюрьмы. И Христос совершил чудо. Египетскому фараону приснился сон, который вызвал у него замешательство. Все попытки мудрецов страны разгадать его значение ни к чему не привели. И тогда "забывчивый" виночерпий рассказывает фараону о том, как два года назад сидевший с ним в темнице некий молодой человек чудесным образом истолковал его сон. Фараон призывает Иосифа: "...мне снился сон, и нет никого, кто бы истолковал его, а о тебе я слышал, что ты умеешь толковать сны" (Быт. 41:15). Возможно, другой на месте Иосифа попытался бы, пользуясь случаем, составить в глазах царя выгодное представление о себе и своих талантах. Но молодой человек не делает этого, напротив, он подчеркивает, что "...это не мое; Бог даст ответ во благо фараону" (Быт. 41:16).

Сознаем ли мы в своей жизни, что все таланты, способности, которыми мы располагаем, нам даровал Господь, что все, чем мы с вами обладаем - наши духовные и материальные ресурсы нам также даровал Бог, а мы - лишь Его распорядители, а не всесильные хозяева, и наших личных заслуг в этом нет никаких. Как могла бы измениться жизнь людей, их взаимоотношения друг с другом, их отношение к природе, если бы каждый относился к тому, что имеет, что его окружает не как к своей собственности, а Божьей. Тогда бы не умирали дети от голода, люди не утверждали свое "Я", свои амбиции путем массовых расстрелов, репрессий, преследований, заказных убийств, и пр. Не было бы страха за свою жизнь, за будущее своего дела и имущество в наше неспокойное время. Да и неспокойного времени бы не было.

Иосиф все это прекрасно осознавал и с точностью объяснил фараону значение его сна, и пораженный властитель Египта назначает Иосифа своей правой рукой, визирем, премьер-министром страны.

В этом происшествии невозможно не заметить Божье Провидение. Фараон мог бы одарить молодого человека, дать ему почетную должность, но сделать его своим ближайшим помощником, вторым лицом в государстве всего за несколько минут знакомства и в весьма ответственное для страны время - такое возможно только при вмешательстве Господа.

Нам часто кажется, что так называемые сильные мира сего не подконтрольны Богу, да и им самим - императорам, королям, президентам, диктаторам, судя по их деятельности и высказываниям, вероятно, кажется, что земля вращается вокруг них и кто-кто, ну уж они-то никому не подотчетны. Но это не так. Господь воздействует на их сердца, на обстоятельства их жизни, продолжая держать штурвал истории планеты в Своих руках.

В первой главе книги пророка Иезекииля представлено видение Славы Божьей, а все происходящее на нашей земле представлено в образе колеса в колесе и животных с человеческими лицами, каждое из которых шло в свою сторону, и в то же время порядок общего движения сохранялся. Этим Бог показал, что многие явления и события на нашей планете, которые нам, людям, кажутся противоречивыми, непонятными, порой жестокими, а иногда и вовсе лишенными смысла, беспорядочными и хаотичными, на самом деле имеют определенное значение, строгий порядок и управляются Богом. Это не значит, что все, происходящее на нашей планете, Бог одобряет, но допускает для определенной конкретной цели, которую мы своим человеческим умом далеко не всегда можем увидеть и понять. Так и все горестные события в жизни Иосифа имели определенную цель, большое значение.

На новом посту младший сын Иакова показал себя блестящим администратором, сумевшем приготовить страну к грядущему семилетнему голоду. Катастрофическая нехватка хлеба сказалась и на жителях Палестины, вынудив Иакова отправить своих сыновей, за исключением самого младшего Вениамина, в Египет, где, как стало известно, были сделаны хлебные запасы.

Прибыв в страну на Ниле, братья предстали перед первым министром Иосифом, но не узнали его. Иосиф же сразу узнал их. Почему так произошло? Давайте вспомним, что Иосифу было всего лишь семнадцать лет, когда его продали в рабство, это был испуганный, моливший о пощаде юнец. Теперь же они увидели величественного, зрелого возраста, богато одетого, решительного вельможу, перед которым склонялись египтяне. Сами же братья в глазах Иосифа изменились мало, хотя и стали старше: ведь они были уже взрослыми людьми, когда так жестоко расправились с ним, и их узнать не представляло для него труда. В его руках оказались те, которые так безжалостно поступили с ним много лет назад. Теперь представился удобный случай расквитаться с ними сполна, и, наверное, это была бы и не месть с его стороны, но лишь справедливое воздаяние. И многие на месте Иосифа поступили бы именно так. Сегодня в различных странах мира находят уже состарившихся фашистских преступников и предают их суду, невзирая на их раскаяние или возраст. Восьмидесятилетнему О. Пиночету предъявляются обвинения за преступления, совершенные им много лет назад. И это не месть, а заслуженное наказание. Иосиф же жил в Ветхозаветные времена, когда было допустимо наказание виновных по принципу: око за око, зуб за зуб. И поэтому если бы Иосиф обратил своих братьев, скажем, в рабов, он не совершил бы греха и был бы чист пред Богом и пред людьми. Ибо он поступил бы как справедливый по тем временам судья. Но за прошедшие годы этот сын Иакова стал новым человеком в Боге. Он жил по Евангельскому правилу: "...милость превозносится над судом" (Иак. 2:13).

Его жизнь и милостивое отношение к братьям стали прообразом жизни Христа на нашей земле, когда Бог вместо того, чтобы уничтожить согрешившее человечество согласно требованиям Закона, пришел в наш мир и умер вместо каждого из нас.

Иосиф, подобно Христу, не питал к своим гонителям и мучителям ненависти и чувства мести, он жалел их и плакал о них. А как мы относимся к своим недоброжелателям, гонителям, к людям, которые, возможно, предали нас, когда они оказываются в наших руках? Когда у нас появляется возможность расквитаться за все сполна? Не ищем ли мы повода, чтобы их унизить, оскорбить, посадить в тюрьму, а быть может, уничтожить если и не физически, то морально, не распространяем ли свою ненависть на их семьи? Из недавней истории нашей страны, СССР, мы помним, что в период культа личности Сталина к детям так называемых "врагов народа" относились, как к зачумленным. Умеем ли мы искренне прощать? Или живем по принципу: легко простить, но не легко забыть? Не вынашиваем ли мы чувства ненависти и мести в своем сердце? Превозносим ли мы в наших отношениях с другими людьми милость над судом, или предпочитаем, чтобы было наоборот? Это очень важные вопросы, раскрывающие истинную суть нашего характера и его пригодности для вечности. Ответьте на них искренне сами для себя.

Иосиф не только простил своих братьев, но и продолжал любить их. Однако ему было важно узнать, изменились ли их характеры за эти долгие годы, и для этого он претворяет в жизнь разработанный им план, своего рода эксперимент, как мы бы сказали сегодня, он проводит своеобразное тестирование их как личностей. Прочитайте 42-45 главы книги Бытие, и из них станет понятно, что не только Иосиф, но и его братья стали другими людьми. Иуда, например, так хладнокровно предложивший когда-то продать Иосифа мадиамским купцам, теперь был готов отдать свою жизнь, стать рабом ради самого младшего Вениамина, и Иосиф с радостью увидел эту перемену. Но его братья все же пожали горькую жатву своего давнего поступка: вернувшись домой, они вынуждены были рассказать обо всем отцу. Хотя об этом и не написано в Библии, но это следует из контекста данной истории: каким-то образом нужно было объяснить отцу, что Иосиф жив, да еще и является правителем Египта, причем ложь с их стороны здесь исключалась, так как, во-первых, Иакову предстояла встреча с любимым сыном, а во-вторых, теперь обман противоречил обновленным характерам братьев. В этом заключается важный урок для каждого из нас: все тайное рано или поздно становится явным, и тот грех, который мы любим и к которому привыкли, и который пытаемся скрыть от окружающих, рано или поздно станет объектом всеобщего достояния. Есть ли у нас такие тайные грехи, тщательно скрываемые, маскируемые нами? И если да, то немедленно следует попросить у Господа покаяния и силы их победить. Иначе нас ожидает незавидная участь сынов Иакова.

По приглашению Иосифа Иаков вместе со всем большим теперь уже семейством, домочадцами и слугами переселяется в Египет, где им отводится прекрасная земля Гесем. Иудеям предстояло жить изолированно от египтян, чтобы язычество и развращенные нравы, царящие в стране, не коснулись Божьего народа. В этой истории есть весьма примечательное место: встреча старого патриарха Иакова с фараоном египетским: "И привел Иосиф Иакова, отца своего, и представил его фараону; и благословил Иаков фараона" (Быт. 47:7). Послы иностранных держав, правители номов (египетских областей), подвластные царьки падали ниц перед фараоном, который считал себя сыном бога солнца Ра, полубогом. А тут глава не очень большого племени, неизвестный доселе фараону старик, прибывший из Палестины, да еще нуждающийся в его покровительстве, благословляет великого царя, духовно поднявшись над фараоном. И гордый властитель империи на Ниле принимает это благословение. Какое же почтение должен был внушить ему Иаков! Что же касается самого патриарха, то он, ежедневно общаясь с Царем Царей и Господом Господствующих, взирал на фараона как на обычного человека, который так же, как и он, Иаков, весьма нуждался в Божьей помощи и защите. А как мы относимся к сильным мира сего? Нет ли у нас страха и благоговения перед ними, не заискиваем ли мы перед их лицом, ловя каждое слово и движение бровей? Связываем ли мы с ними свое счастье и несчастье, удачу и неудачу, наличие или отсутствие жизненных благ? Помним ли мы слова мудрого Соломона: "Боязнь перед людьми ставит сеть; а надеющийся на Господа будет безопасен. Многие ищут благосклонного лица правителя, но судьба человека - от Господа" (Пр. 29:25-26).

Чувствуют ли сильные мира сего, что мы, христиане, послы Великого Царя, и ищут ли они Божьего благословения, глядя на нас, или же наша жизнь и поведение вызывают у них лишь усмешку? Как мы представляем Бога своим характером, своей жизнью? Соответствует ли наша жизнь и характер следующим словам апостола Павла: "Вы показываете собою, что вы - письмо Христово, чрез служение наше написанное не чернилами, но Духом Бога живого, не на скрижалях каменных, но на плотяных скрижалях сердца" (2 Кор. 3:3).

Семнадцать лет Иаков прожил в Египте, наслаждаясь долгожданным миром и счастьем. Когда же настало время его отшествия, то "...призвал Иаков сыновей своих, и сказал: соберитесь, и я возвещу вам, что будет с вами в грядущие дни" (Быт. 49:1). В следующей главе мы узнаем, что в вечность попадут люди только с 12-ю типами характеров. А также мы узнаем о двух типах характеров, обладатели которых обречены на гибель. К какому из них относится ваш и мой характер, к характеру спасенных или погибших? И можно ли еще, пока есть время, что-либо сделать для его преобразования, чтобы быть спасенными?

Археологический комментарий

Перстень фараона

"В библейском сказании поражает историческая точность в воссоздании египетских обычаев" [10]. Остановимся на некоторых деталях.

Так, книга Бытие подчеркивает, что Иосиф остригся, прежде чем он предстал пред фараоном.

Эта, казалось бы, несущественная деталь весьма красноречива, так как говорит о глубоком знании автора Бытия египетских обычаев, ибо в Древнем Египте никому не разрешалось носить бороду, эта привилегия принадлежала одному фараону.

Иосиф, как и все семиты, вероятно, носил бороду, и поэтому остригся, как того требовал придворный этикет.

Так же обстоит дело и с возведением Иосифа на должность правителя Египта. С торжественной церемонией возведения в должность, существовавшей в Древнем Египте, нас, помимо Библейского описания, красочно знакомят картины в гробницах фараонов и вельмож. Каждый новый вельможа получал из рук фараона почетные дары, драгоценную цепь на шею, дорогую одежду, перстень и жену знатного рода (этим и объясняется женитьба Иосифа на знатной египтянке).

Во время торжественных выездов и религиозных шествий наместник фараона занимал одну из позолоченных колесниц и ехал сразу же за колесницей фараона.

Обычай пользоваться лошадьми египтяне заимствовали у гиксосов, и этот церемониал сохранялся в Египте вплоть до римского владычества [11].

Более подробно церемониал возведения вельможи в должность или получения им награды можно найти в описании крупнейшего египтолога, профессора Пьера Монтэ в его книге "Египет Рамзесов" [12].

Об обычаях брить бороду, а так же о привилегии фараона ее иметь, сообщается в книге известного немецкого историка, профессора Г. Вейса (1822-1897): "...фараоны предоставили себе право украшать свой подбородок или сплетенным в косу и застегнутым пучком волос, или более или менее широкой бородой особой формы" [13].

Обычай египтян бальзамировать тела умерших, упоминаемый в книге Бытие 50:2, так же сегодня полностью подтвержден исторической наукой и не нуждается в особом комментарии.

12 + 2 = 12

Евангельская весть

В книге Откровение написано, что Небесный Иерусалим, столица Божьего Царства, будет иметь двенадцать жемчужных ворот, и: "...на воротах написаны имена двенадцати колен сынов Израилевых" (Откр. 21:12), и все спасенные будут в Город входить определенными "своими" воротами. О чем это говорит вам и мне? И какое отношение к вам и ко мне имеют сыны Иакова - Израиля? Чтобы ответить на второй вопрос, мы обратимся к Посланию апостола Павла к Галатам 3:27-29: "Все вы, во Христа крестившиеся, во Христа облеклись. Нет уже Иудея, ни язычника; нет раба, ни свободного; нет мужеского пола, ни женского: ибо все вы одно во Христе Иисусе. Если же вы Христовы, то вы семя Авраамово и по обетованию наследники". Итак, мы с вами, какой бы национальности мы ни были, если веруем во Христа, то являемся наследниками Авраама, "его семенем" или, иначе говоря, духовным Израилем. И поэтому, как духовные наследники Авраама, принадлежим к тому или иному колену его наследников по плоти - к одному из сыновей Иакова. Теперь остается определить, к какому именно колену сыновей Иакова мы с вами принадлежим, и самое главное, как это сделать? Есть ли какой-то тест, позволяющий это определить? Да, такой тест или признак существует: им является характер, который имеете вы и я. Именно наш характер определит нашу вечную участь, а именно: будем ли мы спасены или погибнем. И именно характер мы только и сможем "взять" в Небесное Царство, а это значит, что самое главное, к чему следует стремиться здесь, на земле - это к исправлению и совершенствованию своего характера. Седьмая глава книги Откровение нам раскрывает, что 12 колен Израилевых будут среди спасенных, и среди них - мы, если будем удостоены спасения. Итак, вы сможете с Божьей помощью определить, на характер какого из сыновей Иакова похож ваш собственный характер, и если вы имеете отрицательные его черты, то вы сможете получить совет, записанный в Библии, как исправить их, пока еще есть время. В 49 главе книги Бытие Иаков перед смертью дает характеристику каждому своему сыну, выступая как пророк Божий, и не только сыновьям, но и коленам, которые произойдут от них, а значит, и духовным коленам, то есть, нам с вами.

Двенадцать типов характеров будут иметь все спасенные, и два типа характера будут иметь те, кто не сможет войти в Царство Божие, те, которые погибнут в конце истории земли. И прежде, чем дать краткую характеристику каждому характеру, базируясь на книге Бытие, мы определим, сколько колен имело "семя Авраамово" - сыновья Иакова. В 29 и 30 главах книги Бытие перечисляются сыновья Иакова от четырех его жен: Рувим, Симеон, Левий, Иуда, Иссахар, Завулон (от Лии); Дан, Неффалим (от Валлы); Гад, Асир (от Зелфы); Иосиф, Вениамин (от Рахили). Итак, 12 сыновей - родоначальников 12-ти колен израилевых. Но это еще не все сыновья Иакова: "...Иосифу сказали: вот, отец твой болен. И он взял с собою двух сынов своих: Манассию и Ефрема... И сказал Иаков Иосифу: ...два сына твои, родившиеся тебе в земле Египетской, до моего прибытия к тебе в Египет, мои они; Ефрем и Манассия, как Рувим и Симеон, будут мои. Дети же твои, которые родятся от тебя после них, будут твои. Они под именем братьев своих будут именоваться в их уделе" (Быт. 48:1-6).

Итак, еще двух сыновей Иосифа Иаков причисляет к своим сыновьям и выделяет им уделы как своим собственным детям. Итого, четырнадцать сыновей, а значит, и 14 колен! Но в Небесный Иерусалим войдут только 12 колен, по имени 12-ти сыновей. Что же будет с двумя другими коленами? Ответ очень простой: к сожалению, они погибнут для вечности и среди спасенных их не будет. И причина этому - их характер, который закроет им доступ в Небесное Царство.

В 7 главе книги Откровение перечислены колена по именам сыновей Иакова, которые наследуют спасение: Иуда, Рувим, Гад, Асир, Неффалим, Манассия, Симеон, Левий, Иссахар, Завулон, Иосиф, Вениамин.

Два имени отсутствуют в перечне спасенных: Дан и Ефрем. Итак, все те, кто имеет характер Дана и Ефрема, погибнут. А теперь мы кратко остановимся на особенностях характеров спасенных и погибших колен.

РУВИМ

"Рувим, первенец мой! Ты - крепость моя и начаток силы моей, верх достоинства и верх могущества. Но ты бушевал, как вода, не будешь преимуществовать. Ибо ты взошел на ложе отца твоего; ты осквернил постель мою..." (Быт. 49:3-4).

Первородство в Израиле имело ряд преимуществ, и было высокой честью: первородный сын имел право на двойную часть отцовского наследства по сравнению с другими детьми, кроме, того, честь быть священником в роду отца принадлежала также ему, и, наконец, по обетованию Божьему из колена первородного сына Иакова должен был произойти Спаситель Христос. Всеми этими преимуществами должен был обладать старший сын Иакова - Рувим. И в личности этого сына Иакова мы видим много привлекательных качеств: именно Рувим защищал Иосифа, когда братья намеревались его убить, и он собирался тайно от них возвратить его отцу, и это намерение его было искренним - он был в неподдельном отчаянии и горе, когда увидел, что Иосиф продан мадианитянам в его отсутствие. Мы видим на страницах книги Бытие, что он заботливо относился к матери - принес ей прекрасные мандрагоры. Но характер Рувима имел отрицательные черты и пороки - моральную и нравственную неустойчивость, неумение владеть собой: в отсутствии отца он "взошел на его ложе", он допустил отвратительный грех прелюбодеяния с наложницей отца Валлой, матерью его сводных братьев. Кроме того, Рувим обладал крайней непрактичностью, и в серьезных делах ему нельзя было доверять: Иаков не поверил Рувиму, когда тот дал слово, что с Вениамином в земле египетской ничего не случится, и не мог доверить ему своего самого младшего сына. Характер Рувима передался и его колену: "В племенах Рувимовых большое разногласие" (Суд. 5:15). Если кратко дать характеристику характера Рувима и сегодняшних людей, которые войдут в Город через ворота с его именем, то можно сказать, что это люди, несомненно, добрые, сострадательные, внимательные, любящие, искренние, но наряду с этим - нерешительные, непринципиальные, не практичные, не умеющие и под час не желающие сдерживать свои страсти и порывы, "бушующие, как вода", люди, у которых нередко чувства берут верх над разумом.

И все же, несмотря на эти пороки, Рувим и люди его характера - в числе спасенных, и имя прелюбодея Рувима написано на воротах города. Какой же путь для исправления этого типа характера? Прежде всего - покаяние и смирение: Рувим потерял права первородства, которые были разделены между другими детьми Иакова: Иосифом (его детьми), Левием (священство), и Иудой (именно из его колена произошел Христос). Что же касается Рувима, то он безропотно подчинился такому решению и не пытался оспорить свои права как старшего сына. Представители его колена не претендовали на царский скипетр, они безропотно помогли воцариться Давиду, который был из колена Иудина.

Итак, люди с характером, подобным Рувиму, осознают свои грехи, и не будут стремиться любыми путями к первенству, они смогут одержать самую сложную победу, какая только возможна на земле - над своим "Я".

Многие не смогут побороть в себе отрицательные черты и погибнут, но люди, наследующие спасение вместе с Рувимом смогут смириться и победить свою самонадеянность и страсти. И Бог непременно поможет в этом стремлении всем тем, кто, подобно Рувиму, видит, что стоит на гибельном пути.

СИМЕОН и ЛЕВИЙ

"Симеон и Левий - братья, орудия жестокости мечи их. В совет их да не внидет душа моя, и к собранию их да не приобщится слава моя. Ибо они во гневе своем убили мужа, и по прихоти своей перерезали жилы тельца. Проклят гнев их, ибо жесток; и ярость их, ибо свирепа; разделю их в Иакове, и рассею их в Израиле" (Быт. 49:5-7).

В приведенном тексте не отмечено ни одно положительное качество Симеона и Левия. В 34 главе книги Бытие мы читали о страшном преступлении, что совершили эти два брата: они отомстили жесточайшим образом за позор своей сестры Дины всему городу Сихему, истребив все его мужское население - ни в чем неповинных перед ними людей. И вдвойне тяжким это преступление делает то, что они совершили его ни в минутном порыве ярости, но заранее все обдумав и спланировав, и более того, к жителям Сихема они подошли с лукавым коварством, пообещав свою дружбу и готовность породниться с ними, и совершили злодеяние, когда население города было совершенно беззащитно перед ними, ибо "были в болезни...".

В приведенном тексте мы читаем приговор Симеону и Левию, но, однако, они - в числе спасенных и их имена - на воротах города. Коварные мстительные злодеи - и вдруг спасены! Их колена действительно впоследствии были разделены и рассеяны среди других колен Израилевых. Если суммировать особенности их характеров, очень похожих, ибо они дружны были между собой, то можно сказать, что они, как и люди с подобными характерами, были очень гордыми людьми - не могли стерпеть обиды, легко вынимали мечи и орудовали ими - с легкостью расправлялись с обидчиками, не оставляя им никакого шанса. Сегодня люди с такими типами характеров тоже легко расправляются с неугодными - порой и физически, но чаще всего языком, словно острой бритвой, убивают противников. К этим типам характеров относятся и те, кто коварно, "за глаза", задумывает утонченную месть, а "в глаза" - улыбаются и раздают лестные обещания. Люди мужественные, решительные - но жестокие и коварные. Именно Симеон предложил убить Иосифа, и вот он - среди спасенных! Почему? Каким образом? Симеон, как и Рувим, раскаялся, хотя шел к покаянию мучительно и долго. Подобный характер имел разбойник на кресте, который висел рядом со Христом: в последние мгновения своей жизни он понял, каким он является грешником, и что надежда на спасение - только во Христе! И люди, подобные Симеону, придут ко Христу быть может в последние мгновения своей жизни, оставив за спиной искалеченную свою жизнь и жизнь своих близких. Каков же путь спасения Симеона и людей, подобных ему? Колено Симеона получило удел среди сынов Иуды - людей с сильным характером и духовных. В этом спасение для Симеона - не отчаиваться, полагаться на Христа, помнить, что каким бы темным ни было прошлое у человека, Господь его любит и желает спасти, и, кроме того, стремиться выбирать друзей среди людей духовных, с твердыми моральными и нравственными устоями.

Что же касается людей с характером, подобным Левию, то они очень похожи на характер Симеона, поэтому Иаков одновременно упоминает обоих братьев. Но и Левий - среди спасенных, и более того, левиты, то есть, его потомки, были священниками в Израиле. В книге Исход описана история, когда Моисей долгое время был наедине с Богом, народ отступил от Господа, сделал тельца и поклонялся ему. И когда "...Моисей... сказал: кто Господень, - ко мне! И собрались к нему все сыны Левиины" (Исх. 32:26). Левиты отстаивали теперь уж не свою, но Божью честь и Божье дело, за это они и удостоились быть священниками, и были разделены по коленам, в которых учили народ на правах священников. Путь спасения для Левия и людей с подобным типом характера - ревновать не за себя, а за других, защищать дело Божье, помогать отступившим, победить в себе лицеприятие, самолюбие, наклонность к лукавству и лести.

ИУДА

(не путать с Иудой - предателем Христа!)

"Иуда! Тебя восхвалят братья твои. Рука твоя на хребте врагов твоих; поклонятся тебе сыны отца твоего. Молодой лев Иуда, с добычи, сын мой, поднимается. Преклонился он, лег, как лев и как львица: кто поднимет его? Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не придет Примиритель, и Ему покорность народов..." (Быт. 49:8-12).

Каким же был Иуда, и каковы те, кто войдет в Город через ворота с его именем? Следует отметить практичность и прагматичность Иуды: его уважали в семье, к его мнению прислушивались. Именно Иуда предложил не убивать Иосифа, но продать в рабство - и предложение было принято. Спустя много лет опять-таки Иуда пообещал Иакову сохранить Вениамина, и отец согласился именно под ответственность Иуды, а не какого-либо другого своего сына отправить в Египет младшего брата Иосифа. Но вместе с тем мы видим и отрицательные черты в этом характере: равнодушие и жестокость по отношению к Иосифу, желание поступать по желанию своих очей - женитьба на хананеянке, против чего предостерегал Бог, неблаговидная история с Фамарью (38 глава кн. Бытие). Какие же черты в совокупности олицетворяет характер Иуды и его колена? Решительность, смелость, сила характера, выносливость, принципиальность, честность ("...она правее меня..." (Быт. 38:26) - перед всеми нелегко признавать свои ошибки и грехи, а Иуда умел это делать), рассудительность, практичность, готовность страдать за другого (Иуда себя вместо Вениамина предложил в рабство в Египте), верность данному слову, глубокое раскаяние, но вместе с тем - горячность, потеря порой самоконтроля.

Какой же путь спасения для Иуды?

Не терять самоконтроля и рассудительности, проявлять верность, честность и порядочность в малом, то есть, в повседневной жизни, отдать свою жизнь в руки Христа.

ИССАХАР

"Иссахар осел крепкий, лежащий между потоками вод. И увидел он, что покой хорош, и что земля приятна: и преклонил плеча свои для ношения бремени и стал работать в уплату дани" (Быт. 49:14-15).

Мы ничего не знаем о личности самого Иссахара, и можем сделать вывод об особенностях его характера на основании характеристики его колена и пророчества Иакова. Сравнение с ослом позволяет сделать вывод о выносливости, трудолюбии, терпении, миролюбии, силе, но вместе с тем и упрямстве, желании быть в покое, а если и работать - то в ожидании награды. Из контекста Библии мы видим, что люди этого типа характера - разумные, рассудительные, ответственные, люди, для которых прежде всего - исполнение долга (1 Пар. 12:32; 4 кн. Царств 4:8; кн. Судей 10 глава), но под час с опасностью облениться и слишком рассчитывать на награду.

Путь спасения для людей с типом характера Иссахара - осознание своего долга и ответственности в семье, на работе, в духовной жизни, с помощью Иисуса Христа.

ЗАВУЛОН

"Завулон при береге морском будет жить, и у пристани корабельной, и предел его до Сидона" (Быт. 49:13).

О личности самого Завулона мы также ничего не знаем, и только на основании храктеристики его колена можем сделать вывод о типе его характера. Завулон - это миссионер, Бог ему поручил приводить людей ко Христу, открывать им план спасения, поэтому живет он в гуще людей, постоянно имеет возможность встречаться с новыми людьми. Каждый тип характера Бог желает исправить и подготовить к спасению, и, кроме того, каждому, с учетом его особенностей, поручает определенное служение. Служение Завулона - опасное, нередко сопряженное с риском, но и почетное. Недаром людей подобного характера сравнивают с рыбаками и рудокопами (Иов 28:10-11): с одной стороны, это бескорыстные люди, которые находят клад и передают его другим, а с другой стороны имеется соблазн утаить клад и успех в работе приписать себе. Слово Божье - это бесценный клад, дающий спасение, но миссионеру важно помнить, что прежде всего через него работает Бог, и честь и слава успешной работы принадлежит прежде всего Богу. Отрицательные черты этого типа характера мы можем нередко наблюдать и сегодня: это религиозный фанатизм и духовная гордость, само-праведность.

Путь спасения для Завулона - исполнять вверенное ему служение, отдавая честь и славу Богу, а не приписывая ее себе, а также, сотрудничество с другими ради общего дела, которое наполнит их жизнь радостью, по примеру сотрудничества Завулона и Иссахара: "...веселись, Завулон, в путях твоих, и Иссахар, в шатрах твоих" (Втор. 33:18).

НЕФФАЛИМ

"Неффалим - теревинф рослый, распускающий прекрасные ветви" (по другому переводу: "Неффалим - серна стройная; он говорит прекрасные изречения") - Быт. 49:21.

Если учесть, что имя в древнем Израиле отражало характер человека, то имя Неффалим означает "борьба". Каким же характером обладают люди подобные этому сыну Иакова? Они, безусловно, обладают мудростью, красноречием, ловкостью, способностью к искусству, умением себя держать и производить выгодное впечатление, умением вести борьбу и выходить из нее победителями. Неффалим не унывает и обладает оптимизмом даже в сложных обстоятельствах, для него Божье дело дороже жизни. Но у людей - наших современников с таким типом характера есть недостатки и соблазны: духовную борьбу против своих недостатков и для того, чтобы поддержать тех, кто находится в трудных обстоятельствах, заменить соревнованием по принципу - кто лучше? Соблазн противопоставить себя другим и возвысить собственные способности и таланты, а также ими служить не людям и Богу, а себе, и, кроме того, нередко эти люди идут на поводу своих чувств, а не разума.

Путь спасения для такого типа характера: свои таланты и способности отдать на служение Богу и людям, но не самим себе, видеть Иисуса Христа, а не жить приземленными сиюминутными интересами, видеть нужды окружающих и развить в себе умение их вовремя укрепить, поддержать, направить ко Христу.

ГАД

"Гад, - толпа будет теснить его, но он оттеснит ее по пятам" (Быт. 49:19).

Перевод значения имени обозначает "счастье". Гад особое счастье испытывает в борьбе, ибо без борьбы нет и победы. Гад - победитель, выходит с победой из трудных стесненных обстоятельств, когда кажется, что все потеряно. Это люди с прекрасным сильным характером, для которых дело Божье является делом их жизни, и которые одерживают самую прекрасную победу - над собственными грехами, пороками и страстями. Люди этого типа - в авангарде, всегда на самых сложных участках работы и ради общего дела способны забыть свои собственные проблемы и нужды, причем они не рассчитывают на награду и воздаяние. Люди этого характера с радостью повинуются Слову Божьему и ободряют тех, кто упал и изнемог, их сила - Иисус Христос.

Отрицательные свойства такого характера - отчаяться, изнемочь и "сломаться" в борьбе, ненависть к греху перенести на людей. Путь спасения для них - видеть не сложные обстоятельства, а Иисуса Христа, Который непременно даст силу стать победителями и бороться не с людьми, а с грехом, и прежде всего, своим собственным.

АСИР

"Для Асира - слишком тучен хлеб его, и он будет доставлять царские яства" (Быт. 49:20).

Этот характер хорошо также характеризует следующий текст: "...благословен между сынами Асир, он будет любим братьями своими, и окунет в елей ногу свою. Железо и медь запоры твои; как дни твои, будет умножаться богатство твое" (Втор. 33:24-25).

Людей этого типа характера отличает щедрость по отношению к другим, желание жить в мире с окружающими людьми, мир и покой в сердце, который они распространяют вокруг себя, их кредо - находиться в безопасности, а также, искусство дипломатии: "окунет ногу в елей", то есть, по жизни пойдет легко, сумеет со всеми найти общий язык. Люди этого типа характера отличаются, также, жизнерадостностью и являются миротворцами - способны, и находят особую радость в том, чтобы примирить враждующие стороны. Но эти люди по складу своего характера - не борцы и не воины. Они прекрасно понимают что все, чем они владеют, им даровал Бог.

Асир богат не только материально, но и духовно, и делится с окружающими не только материальными, но и духовными богатствами, и надежно защищен "запорами" - мудростью, исходящей от Бога, и истиной.

Люди этого типа характера имеют также свои недостатки и слабости: неразборчивость в выборе знакомств, опасность потерять душевный мир и покой, ослабеть духовно, привязаться к земным богатствам, возгордиться богатством духовным, и, наконец, пытаться сохранить свой покой любой ценой, даже ценой компромисса с истиной.

Путь к спасению наших современников с таким типом характера: не потерять духовного зрения и сознавать грозящие опасности своему характеру, щедро отдавать, помогая нуждающимся, и не только в материальном смысле, но и в духовном - открывать чудесную весть спасения другим людям.

ИОСИФ

"Иосиф - отрасль плодоносного дерева... над источником; ветви его простираются над стеною. Огорчали его, и стреляли и враждовали на него стрельцы; Но тверд остался лук его, и крепки мышцы рук его, от рук мощного Бога Иаковлева... Который и да поможет тебе, ... и да благословит тебя благословениями небесными свыше, ... Да будут они на голове Иосифа..." (Быт. 49:22-26).

Самые яркие черты людей с характером Иосифа - чистота разума, чувств, желаний, побуждений, мыслей, красота телесная и духовная, мудрость и ответственность, верность и доброжелательность при всех, даже самых неблагоприятных обстоятельствах, бескорыстие и готовность простить самых злейших врагов. Люди с подобным характером нередко в своей жизни пережили самые высокие взлеты и самые низкие падения, испытали самые высокие почести и самые ужасные унижения, терпели недостатки и жили в богатстве и роскоши, испытали самую преданную любовь и самое отвратительное предательство, но при этом всегда оставались самими собой, и самые прекрасные черты их характера светили все ярче и ярче. Этот характер отличает самая высокая преданность и верность Господу, мужество и стойкость.

ВЕНИАМИН

"Вениамин хищный волк, утром будет есть ловитву и вечером будет делить добычу" (Быт. 49:27).

О самом Вениамине мы практически ничего из Библии не знаем и его характер можем проследить по характеру представителей его колена, да из пророческих слов Иакова и Моисея из кн. Второзаконие 33:12 - "О Вениамине сказал: возлюбленный Господом обитает у Него безопасно, Бог покровительствует ему всякий день, и он покоится между раменами Его".

Какую же характеристику характеру современных Вениаминов можно дать? Хищные волки - сильные, бесстрашные, хитрые, коварные, жестокие, ловкие, умные, бесчеловечные, эгоистичные, преследующие своих противников до последнего, не прощающие обиды и иных мнений, склонные к сплетням, упрямству, спорам, зависти. Нередко поначалу подобные волки надевают овечьи шкуры, демонстрируя кротость, уступчивость, миролюбие, готовность подчиняться, но они непременно покажут волчий свой нрав, однажды "оскалив зубы". Яркий пример волка в овечьей шкуре - царь Саул, поначалу тихий и миролюбивый, скромный и кроткий, потом "шел по следу", преследовал Давида, который ничем не провинился перед ним. Другой пример волка - Савл, будущий апостол Павел, который преследовал последователей Христа, "дыша угрозами и убийством".

Путь спасения для этого характера - Иисус Христос и пребывание с Иудой - т. е. в том месте, где Дом Божий, и деятельно служить Господу. Благая весть для каждого такого "волка" в человеческом обличье, что Вениамин наследует спасение, победив силою Христа свои "волчьи" черты. Колено Вениамина жило рядом с коленом Иуды, и положительный пример духовно сильных людей был спасительным для них. Бог нередко допускает в жизни таких людей потрясения и чрезвычайные обстоятельства, чтобы они увидели себя в истинном свете и покаялись. Опасной является для современных Вениаминов бездеятельность, ибо тогда "волчьи черты" опять могут заявить о себе.

МАНАССИЯ

О Манассии Иаков пророчески сказал, что "...от него произойдет народ, и он будет велик; но меньший его брат будет больше его... И поставил Ефрема выше Манассии" (Быт. 48:13-20).

Первенец Иосифа Манассия был, как и его брат Ефрем, оторван от служения Истинному Богу и жил в роскоши и неге языческого египетского двора, тем более, что их мать по происхождению принадлежала к высшему жречеству. Но Иосиф неустанно заботился о том, чтобы привлечь своих сыновей к Богу. Манассия оказался в обстоятельствах, сходных с теми, в каких когда-то был Исав - первородство, по праву принадлежащее ему, было отдано меньшему брату. И здесь проявился прекрасный характер Манассии, который в отличие от Исава, не возмущался, не испытывал негодования, обиды, зависти и ненависти, а спокойно смирился с тем, что произошло.

И в дальнейшей истории его колена мы не встретим вражды между племенами двух братьев. Бог, побудивший Иакова забрать первородство у Манассии и отдать его Ефрему, действовал так ради спасения старшего брата.

Если суммировать вышесказанное, то можно дать следующую характеристику людям типа Манассии, нашим современникам: это люди, способные прощать и забывать обиды, унижения, оскорбления - всякого рода несправедливости. Причем они умеют прощать не по принципу, "легко простить, но не легко забыть", но они прощают безоговорочно, раз и навсегда, не вспоминая того, что простили. И, кроме того, это люди, порой и не обладающие большими способностями и возможностями, но верные в малом, и умеющие быть довольными и счастливыми в малом. Многим людям сегодня тяжело живется нередко из-за того груза обид, который они несут всю свою жизнь, который отравляет их существование, является порой причиной тяжелых заболеваний. Человеческой натуре нелегко бывает смириться с тем, что кто-то нас обошел, завладел тем, что должно было по праву принадлежать нам, что другим везет во всем, они живут в довольстве, а мы нет, что жизнь словно прошла стороной и пр. Но счастье определяется не количеством и не качеством дач, машин, одежды, не сравнением своего благосостояния с благосостоянием других людей, а умением находить радость в малом, быть верными в малом. Многим Бог не дает многого, так как это не послужит к их спасению и не принесет им счастья и в этой жизни.

Путь для спасения людей с характером Манассии - сохранять верность в малом, не унывать и не отчаиваться ни при каких обстоятельствах и держать то, что есть.

Опасной стороной для людей этого типа характера является возможность отступления при их возвышении, а также досада на то, что их малые способности и незаметный труд не очень заметны и не оцениваются должным образом.

Прежде, чем мы перейдем к характеристике погибших колен, необходимо сделать важную оговорку, чтобы не быть неправильно понятым. Мы говорим о характерах колен, но это - общее, собирательное понятие и отнюдь не означат, что в колене Рувима все входящие в него люди имеют характер Рувима, а в колене Манассии, например, все, как один, имеют один и тот же тип характера - характер Манассии. Точно также ошибочно полагать, что в погибших коленах - Дана и Ефрема - погибнут все их представители. Мы знаем из Библии многих тех, кто погибнет из колена Вениамина, Иуды и др., а из погибших колен - многие будут спасены - например, Самсон из колена Дана будет в числе спасенных, мы можем быть в этом уверены, потому что Бог через апостола Павла относит его к героям веры, а Саул из колена Вениаминова, например, погибнет для вечности. Иными словами, спасутся те, кто преодолеет с Божьей силой свои отрицательные черты характера, и погибнут те, которые не сделают этого.

Итак, теперь мы перейдем к характеристике представителей погибших для вечности колен.

ЕФРЕМ

"Мы выше приводили Библейский текст о том, что младший сын Иосифа Ефрем был поставлен выше старшего: первородство Манассии было отдано Ефрему.

История этого колена особая: данное колено обладало большими преимуществами в сравнении с другими коленами, было многочисленным, талантливым, деятельным, энергичным, сильным. Мы знаем из Библии многих ярких представителей этого колена - Иисус Навин, Самуил.

Но есть и другая сторона характеристики этого колена: ефремляне были известны своей неуживчивостью, спесивостью, злобностью, завистливостью, подозрительностью, стремлением к первенству любой ценой, гордостью. Люди этого колена ради собственного возвышения и удовлетворения своего собственного тщеславия были готовы на обман, преступление, жестокость. Именно ефремляне пригрозили Иеффаю сжечь его дом за то, что лавры победы им не достались (Суд. 12:1). Типичным представителем ефремлян был царь Иеровоам (3 кн. Царств 11:26, 38; 12 глава), который ввел Израиль в идолопоклонство.

Современные "ефремляне" также отличаются идолопоклонством, которым сегодня являются деньги, престижная должность, бизнес, и, конечно, самый распространенный и излюбленный вид идолопоклонства - поклонение самим себе, своему "Я", своему авторитету, силе, своим знаниям и талантам. В переводе имя Ефрем означает "двойной" или "двоякий" плод. "Двойной" - ярко характеризует многочисленность данного колена - и фактическую, ибо их было очень много в древние времена, и в другом смысле: "...хотя бы сыны Израилевы были числом, как песок морской, только остаток спасется..." (Римл. 9:27) - очень много людей погибнет для вечности с характером, подобным Ефрему, для исправления которого они ничего не сделали.

Значение "двоякий" обозначает наличие в этих людях множества как положительных, так и отрицательных качеств, и если они не осознают опасности, в которой находятся и не приложат усилий с Божьей помощью в исправлении своих отрицательных черт, то погибнут навсегда и в Город не войдут. Ни на одних воротах Города не будет написано имя Ефрема, потому что люди с таким характером позволили эгоизму, самолюбию, тщеславию, гордости взять верх и победить в себе духовное начало. Сегодня, к сожалению, очень много "ефремлян", в том числе и в христианстве, людей, которые полагаются на свои знания и таланты, свою святость и праведность, свою многочисленность и авторитет, но не на Бога. Этот характер дает о себе знать во всех сферах жизни, как в миру, так и в церкви: ефремлян легко узнать, ибо они очень падки на лесть, похвалу и очень болезненно реагируют, если их не заметили, обошли, не выбрали, не отметили, не удостоили особой похвалой или наградой. Ефремляне, как и в далеком прошлом, так и сегодня оставили Божий путь и смешались с окружающим миром греха, порока, заблуждений, и перестали являться народом Божьим, хотя формально могут продолжать оставаться членами церкви и даже принимать участие в служении.

Есть ли надежда для людей с характером Ефрема или путь спасения для них закрыт навсегда?

Да, есть! И таким путем для Ефрема является только Иисус Христос, ибо только с Его помощью можно победить в себе гордость и проявить стойкость и мужество в вере и уповании на Бога. И если современные "ефремляне" пойдут Христовым путем, то они смогут обрести спасение и войдут в Город через ворота с именем Иосифа, который проявил удивительные стойкость и мужество, находясь в одиночестве среди враждебного языческого мира, в окружении развращенных жестоких людей, оторванный от народа Божьего, но сохраняя верность и не отступая от Господа ни на шаг.

ДАН

"Дан будет судить народ свой, как одно из колен Израиля. Дан будет змеем на дороге, аспидом на пути, уязвляющим ногу коня, так что всадник его упадет назад" (Быт. 49:16-17).

Как мы уже говорили выше, царь Иеровоам из колена Ефремова из опасения, что израильтяне и иудеи объединятся, сделал двух идолов, которых установил в колене Ефремовом (Вефиле) и колене Дановом (в Дане), в результате чего служение Истинному Богу заменили лжерелигией, и оба колена потеряли связь с Богом. О сыне Иакова и Валлы - Дане, как о личности, нам ничего не известно. Перед смертью Иаков пророческим взором видел судьбу целого колена. В переводе имя Дан означает "судья", и действительно, представителям этого колена было доверено судейство в народе Божьем. Почетное служение судьи было и очень ответственным, ибо судьи должны были являть характер Божий, быть представителями Бога и олицетворением Его справедливости. Колено Дана, как и колено Иуды получило особое преимущество среди других колен: "Не отойдет скипетр от Иуды..." - царским было колено Иуды, а колено Дана - судейским коленом.

Самую ответственную работу в Израиле выполняли также представители этих двух колен - например, при постройке скинии во главе работ был поставлен Веселиил из колена Иудина, а его помощником назначен был Аголиав из колена Данова. Большое преимущество судейства стало для этого колена сетью: соблазном видеть в людях только плохое, высвечивать их отрицательные черты, перестать замечать все доброе и хорошее в других. Вместо Божьей справедливости появилось стремление осуждать, клеветать, жалить, губить. Каков характер змея? Изворотливость, ум, лицемерие, умение подходить исподтишка, наблюдать, внезапно нападать и жалить, губить. Эти функции взял на себя Дан. В Библии описана одна личность, которая взяла на себя роль судьи и клеветника, личности, цель которой - жалить и губить, вы уже догадались, конечно, что это - дьявол. И все, кто выискивает в людях только недоброе и отрицательное, не замечая доброго и хорошего, кто уязвляет и жалит, выполняют работу сатаны и идут его путем. Именно этим путем и пошел Дан. Это не значит, что людям нельзя указывать на их грехи и недостатки, но делать это следует с любовью, с желанием помочь человеку увидеть самого себя со стороны и исправить свои отрицательные черты характера, с целью спасти человека. Цель же современных Данов та же, что и у дьявола: унизить, оклеветать, отнять всякую надежду на спасение, погубить, и при этом испытать радость и удовлетворение.

Итак, подведем итог, какие же черты характера присущи современным представителям этого колена?

Как мы уже упоминали, ум, проницательность, умение разбираться в людях, предприимчивость, злобный жестокий нрав, зависть и ненависть, стремление выискивать в людях недостатки, пороки и смаковать их, склонность к осуждению, желание оклеветать, погубить и уничтожить, и если не физически, то "растоптать", как личность. Именно современные Даны отличаются страстью писать письма, порой анонимные, на своих сослуживцев, соседей, друзей, нередко внешне демонстрируя им свое расположение, цель которых не защита слабых, не ревность за дело Божье, не борьба с несправедливостью, но утверждение своего "Я" и уничтожение другого человека. Современным Данам нужно помнить, что опасностью для них и гибельным путем является сосредоточение своего ума и чувств на пороках и недостатках других людей. Путь спасения для характера Дана - впрочем, как и для каждого характера, Иисус Христос, только с Его помощью можно приучить себя видеть в людях только хорошее и доброе, избегая говорить об ошибках и недостатках других, и научиться видеть себя в истинном свете - свои грехи, пороки и недостатки, высвечивать их и избавляться от них с помощью Господа.

Да поможет нам Господь не судить других, но любить так, как нас любит Бог, не осуждать, но прощать, как Он простил вас и меня, и являть людям красоту Божьего характера, чтобы, видя нас, они прославили Бога.

К какому типу характера относится ваш собственный характер? Просите Бога о том, чтобы Он помог вам увидеть самих себя такими, какими Он видит вас, какими вы в действительности являетесь. Да даст Господь вам мудрости и силы, да поможет вам исправить свой характер, чтобы вы могли войти в Город жемчужными воротами, на которых написано имя спасенного колена.

Вопросы для размышления:

1. Нет ли в твоем характере черт Дана и Ефрема, и не преобладают ли отрицательные черты других колен?

2. Понимаешь ли ты, что в вечность ты сможешь взять из этой жизни только свой характер?

3. Осознаешь ли ты, что для тебя сегодня является самым главным?

Постскриптум:

Спасения удостоятся люди только с двенадцатью типами характеров, и в вечности не будет места гордецам и тем, кто имеет склонность осуждать других.

Бог посетит вас...

Иаков умер. Согласно его предсмертной воле, тело старого патриарха должно было быть погребено в ханаанской земле, там, где покоились до дня славного воскресения Авраам, Сарра, Исаак. Следуя завету отца, Иосиф вместе с братьями отправляется в Палестину, сопровождая гроб Иакова. Похоронив его, они вновь возвращаются в Египет. Братья очень опасались, как бы Иосиф после смерти отца не расправился с ними в отместку за то зло, что они причинили много лет назад младшему брату, "И послали они сказать Иосифу: отец твой перед смертью своею завещал, говоря: Так скажите Иосифу: "прости братьям твоим вину и грех их; так как они сделали тебе зло". И ныне прости вины рабов Бога отца твоего... И сказал Иосиф: не бойтесь, ибо я боюсь Бога. Вот, вы умышляли против меня зло; но Бог обратил это в добро, чтобы сделать то, что теперь есть: сохранить жизнь великому числу людей" (Быт. 50:16-20).

Сознаем ли мы подобно сыну Иакова, постоянную Божью защиту и Божье Провидение? Понимаем ли, что порой те горестные события, происходящие с нами, Бог допускает ради нашего же блага и пользы? Господь обещает вам и мне, что все то недоброе, что ни замышляли бы против нас люди, обратится ни во что, если мы идем Божьим путем.

"Если Бог за нас, кто против нас?" (Римл. 8:31), а также важно помнить: "Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу..." (Римл. 8:28).

Пример жизни Иосифа доказал истинность этих утверждений.

Заканчивается Книга Бытие предсмертными словами Иосифа: "И сказал Иосиф братьям своим: я умираю; но Бог посетит вас, и выведет вас из земли сей в землю, о которой клялся Аврааму, Исааку и Иакову. И заклял Иосиф сынов Израилевых, говоря: Бог посетит вас, и вынесите кости мои отсюда" (Быт. 50:24-25).

Как величественно и прекрасно начинается книга Бытие - с описания творения земли и человека, вечной жизни, полной радости и счастья в Едеме, и какой грустный конец - смерть патриархов. Книга Бытие не случайно заканчивается на такой грустной ноте, ибо этим самым показаны плоды отступничества человека, которые привели к столь разительному контрасту: вечная радость, молодость, красота, энергия, сила и болезни, старость, смерть, горечь, скорби. Более того, патриархи Иаков и Иосиф умирают на чужбине, среди языческого народа, и с ними лишь маленькая горстка людей, чтящих Бога, как капля в море греха и порока. Не напоминает ли эта картина наш сегодняшний мир, где царит грех и порок, где извращены элементарные человеческие ценности, где жизнь по законам джунглей считается нормой, где горстку людей, желающих жить по нормам и заповедям Божьим, сопровождают насмешки, притеснение, презрение, а порой и гонения?

Устраивает ли вас сегодняшний наш мир и сегодняшняя наша жизнь, полная болезней, утрат, насилия, предательства, страха, войн, террактов, несчастных случаев, стихийных бедствий, невыплаты зарплат, нередким отсутствием электричества, тепла, воды?

Даже само понятие счастья и радости извратилось сегодня в сознании людей, слившись для одних с "образом" мерседеса, дачи с бассейном, для других - кутежом в ресторане, для третьих - с получением пенсии. Сегодня даже в счастливую перспективу дальнейшей жизни мало кто верит. Ученые сулят дальнейший рост природных катастроф, эскалацию военных конфликтов, экономический кризис. Вроде бы поводов для настоящего счастья и нет. Но их нет у неверующих, христиане же помнят слова: "Бог посетит вас...". Как бы тяжело сегодня нам не было, Господь непременно посетит нас, ибо Он это обещал, а то, что обещает Бог, обязательно сбывается. Пусть сегодня экономическая и политическая нестабильность, но Он не оставит нас, пусть звучат прогнозы о природных катаклизмах, но Господь будет с нами и сохранит нас, и кроме того, Он выведет Своих детей по завершении истории этого мира и дарует им спасение и вечную жизнь. Нас ждет чудесный город, но не фантастический, а вполне реальный, столица Божьего Царства - Небесный Иерусалим с двенадцатью жемчужными воротами и в списке жителей которого наш Господь так хочет видеть ваше и мое имя. И хотя Книга Бытие заканчивается на грустной волне, но это лишь только на первый взгляд. На самом деле, ее последние строки дают нам прекрасную надежду и уверенность: "Бог посетит вас". Эти строки призывают каждого человека, который живет сегодня на планете земля, произвести переоценку жизненных ценностей и приоритетов, изменить направление своего пути, но, прежде всего, определить по компасу, которым является Библия, тот путь, который нас приведет в Небесную Страну.

Что мы с вами изберем, куда пойдем? Останемся в "Египте", символом которого сегодня является мир греха и смерти, или выйдем с народом Божьим в страну обетованную, Небесный Ханаан? Под чьим знаменем мы предпочитаем находиться, под знаменем Христа или под черным флагом сатаны?

Евангельская весть Спасения звучит для нас с последних строк Книги Бытие, Книги, дающей нам ключи к спасению и вечной жизни.

Первая Книга Библии рассказала нам о жизни обычных земных людей, таких же, как вы и я, научила нас тем человеческим взаимоотношениям, без которых мы не сможем получить спасения, она предостерегла нас от различных ошибок и заблуждений, от самоуверенных поступков, религии дел и самоправедности. Эта Книга учила нас безгранично доверять Богу и любить ближних. Каин и Авель, Авраам и Амрафел, Иаков и Исав, Ревекка и жена Потифара, Дан и Иосиф, Иуда и Ефрем... Чей жизненный путь и характер мы повторяем в своей жизни, задумайтесь об этом, ибо ваш ответ определит вашу вечную участь. От нас самих зависит сегодня, принять или отвергнуть советы Книги Бытие и жизненный опыт патриархов.

Да, Бог посетит нас. Но для одних Он явится как Освободитель, а для других - как Карающий Судья! Одним Его Пришествие принесет жизнь вечную, а другим - вечную погибель.

Время для нашего выбора сегодня еще есть, а будет ли оно завтра?

"Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко" (Ис. 55:6).

Список использованной литературы

1. Аветисян Г. М. Государство Митанни. - Ереван, 1984.

2. Амусин И. Д. Проблемы социальной структуры обществ древнего Ближнего Востока (1 тыс. до н. э.) по библейским источникам. - М., 1993.

3. Археология СССР, в 20 томах, под общ. ред. Б. А. Рыбакова. - М.: Наука, 1984.

4. Белицкий М. Шумеры. Забытый мир. - М.: Вече, 2000.

5. Беовульф. Старшая Эдда. Песнь о нибелунгах. - М., 1975.

6. Бибби Д. В поисках Дильмуна. - М.: Наука, 1984.

7. Бойд Р. Курганы. Гробницы. Сокровища. - Чехословакия, Свет на Востоке, 1991.

8. Брей У., Трамп Д. Археологический словарь. - М., Прогресс, 1990.

9. Бругш Г. К. Египет под фараонами. - Спб., 1880.

10. Вейс Г. История цивилизации, в 3 томах. - М.: Эксмо-Пресс, 1998.

11. Вильхельм Г. Древний народ хурриты. - М.: Наука, 1992.

12. Волкославский Р. Н. О библейских пророках и судьбах истории. Заокский: Источник жизни, 1996.

13. Всемирная история, в 24 томах. - Минск: Литература, 1996,

14. Вулли Л. Забытое царство. - М.: Наука, 1986.

15. Вулли Л. Ур халдеев. - М.: Наука, 1961.

16. Герни О. Р. Хетты. - М.: Наука, 1987.

17. Герасимов О. Г. На ближневосточных перекрестках. - М.: Наука, 1983.

18. Геродот. История. - М.: Ладомир, 1999.

19. Гесиод. Труды и дни. - Спб., 1895.

20. Гиш Д. Ученые-креационисты отвечают своим критикам. - Спб.: Библия для всех, 1996.

21. Грандт М. История Древнего Израиля. - М.: Терра, 1998.

22. Гринцер П. А. Махабхарата и Рамаяна. - М., 1970.

23. Грозный Б. Хеттские народы и языки. - ВДИ, 1938, N2.

24. Делич Ф. Библия и Вавилон. - Спб., 1912.

25. Древняя Эбла (Раскопки в Сирии), сост. П. Маттиэ. - М., 1985.

26. Дубнов С. М. Краткая история евреев. - Спб., 1912.

27. Замаровский В. Тайны хеттов. - М.: Вече, 2000.

28. Иосиф Флавий. Иудейские древности, в 2 томах. - Минск: Беларусь, 1994.

29. Иосиф Флавий. Иудейская война. - Минск: Беларусь, 1991.

30. Келлер В. Библия как история. - М.: Крон-Пресс, 1998.

31. Кинжалов Р. В. Культура древних майя. - Л., 1971.

32. Кленгель-Брандт Э. Путешествие в Древний Вавилон. - М.: Наука, 1979.

33. Кондратов А. Великий потоп, мифы и реальность. - Л.: Гидрометеоиздат, 1982.

34. Косидовский З. Библейские сказания. - М.: Политиздат, 1978.

35. Котляр Е. С. Мифы и сказки Африки. - М., 1975.

36. Крамер С. Н. История начинается в Шумере. - М., 1965.

37. Крамер С. Н. Мифология Шумера и Аккада. - М., 1977.

38. Кузнецов Д. А. О чем умолчал ваш учебник. - М.: Протестант, 1992.

39. Кун Н. А. Мифы Древней Греции. - М., 1975.

40. Крывелев И. А. Раскопки в библейских странах. - М.: Советская Россия, 1965.

41. Легенды и сказки индейцев Латинской Америки. - Л., 1972.

42. Ллойд С. Археология Месопотамии. - М.: Наука, 1984.

43. Майбаум Х. Сирия. - М.: Наука, 1982.

44. Матье М. Э. Древнеегипетские мифы. - М.-Л., 1956.

45. Махабхарата и Рамаяна. - М., 1974.

46. Менамбе Э. А. Хеттское общество. - Тбилиси, 1965.

47. Мифы и сказки Австралии. - М., 1965.

48. Мифы народов мира, в 2 томах. - М.: Советская энциклопедия, 1982.

49. Мифология древнего мира. - М., 1977.

50. Младшая Эдда. - Л., 1970.

51. Монтэ П. Египет Рамзесов. - Смоленск: Русич, 2000.

52. Морэ А. Цари и боги Египта. - М.: Алетейя, 1998.

53. Моррис Г. Библейские основания современной науки. - Спб.: Библия для всех, 1995.

54. Моррис Г. Сотворение мира: научный подход. - Калифорния, ИКИ, 1990.

55. Новомирова В. Гиксосы. - Киев: Свiтло на Сходi, 1998.

56. Овидий. Метаморфозы. - Спб, 1888.

57. Опарин А. А. Религии мира и Библия. - Харьков: Факт, 2000.

58. Опарин А. А. Всемирная история и пророчества Библии. - Харьков: Факт, 1997.

59. Опарин А. А. Древние города и библейская археология. - Харьков: Факт, 1997.

60. Опарин А. А. Атлас древней и пророческой истории. - Харьков: Факт, 1999.

61. Опарин А. А. Всемирная история в королевских династиях. - Харьков, 1997.

62. Опарин А. А. И камни возопиют... - Харьков: Факт, 2000.

63. Опарин А. А., Молчанов С. Б. Но как было во дни Ноя. - Харьков: Факт, 1998.

64. Опарин А. А. Древний мир и библейская хронология. - Харьков: Факт, 1998.

65. Оппенхейм А. Л. Древняя Месопотамия. - М.: Наука, 1980.

66. Перепелкин Ю. А. История Древнего Египта. - М., 2000.

67. Поэзия и проза Древнего Востока. - М., 1973.

68. Путинцева Т. А. Следы ведут в пески Аравии. - М.: Наука, 1986.

69. Ранние формы искусства. - М., 1972.

70. Редер Д. Р. Мифы и легенды древнего Двуречья. - М., 1965.

71. Религии мира, в 2 томах. - М.: Аванта+, 1996.

72. Рубинштейн Р. И. Новые археологические открытия в Египте. - М., 1962.

73. Сказки и мифы Океании. - М., 1950.

74. Страбон. География, в 17 книгах. - М.-Л., 1964.

75. Струве В. В. Израиль в Египте. - Петроград, 1920.

76. Тацит. История. - Спб.: Наука, 1993.

77. Тейлор П. Сотворение. - Спб.: Библия для всех, 1995.

78. Токарев С. А. Ранние формы религии. - М., 1964.

79. Тураев Б. А. Древний Египет. - Спб.: Летний сад, 2000.

80. Тураев Б. А. История Древнего Востока, т. 2. - Л.: ОГИЗ, 1936.

81. Уайт Е. Патриархи и пророки. - Заокский: Источник жизни, 1994.

82. Угаритский эпос. - М., 1993.

83. Фрэзер Д. Фольклор в Ветхом Завете. - М.: Политиздат, 1985.

84. Хрестоматия по истории государства и права зарубежных стран. Древность и Средние века. Сост. В. А. Томсинов. - М.: Зеркало, 1999.

85. Хрестоматия по истории Древнего Востока, в 2 томах, под. ред. Коростовцева М. А. и др. - М.: Высшая школа, 1980.

86. Церен Э. Библейские холмы. - М.: Правда, 1986.

87. Шифман И. Ш. Ветхий Завет и его мир. - М., 1987.

88. Шумер: города Эдема. Энциклопедия Исчезнувшие цивилизации. - М.: Терра, 1997.

89. Юань Кэ. Мифы древнего Китая. - М., 1965.


Б. Я. Шмидт

Книга борьбы

Жизни Иакова

Комментарии к книге БЫТИЕ. Часть III.

Оглавление

ВВЕДЕНИЕ
СВАТОВСТВО РЕВЕККИ
КРАТКИЙ ОБЗОР ИСТОРИИ ИАКОВА
I. БОРЬБА КАК САМОНАДЕЯННОСТЬ
РОДОСЛОВИЕ ИЗМАИЛА
БОЖЬЕ РЕШЕНИЕ О НЕРОЖДЕННОЙ ЖИЗНИ
БОРЬБА ЗА ПЕРВОРОДСТВО
БОРЬБА ЗА ОБЕТОВАНИЕ
БОРЬБА ЗА БЛАГОСЛОВЕНИЕ
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
БИБЛЕЙСКОЕ ОБОЗРЕНИЕ
II. БОРЬБА КАК РАБСТВО
ПУТЬ В НЕВОЛЮ
ГОДЫ СЛУЖБЫ
ГОДЫ ПОВТОРНОЙ СЛУЖБЫ
И СНОВА СЛУЖБА
СПАСЕНИЕ ИЗ НЕВОЛИ
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
БИБЛЕЙСКОЕ ОБОЗРЕНИЕ
III. БОРЬБА КАК ОБРАЩЕНИЕ
ПОСЛЕДНИЕ УСИЛИЯ ВЕТХОГО ЧЕЛОВЕКА
ПЕРЕЛОМ В ОТНОШЕНИИ К БОГУ
ПЕРЕЛОМ В ОТНОШЕНИИ К БРАТУ
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
БИБЛЕЙСКОЕ ОБОЗРЕНИЕ
IV. БОРЬБА КАК ОЧИЩЕНИЕ
ПЕРВОЕ СТОЛКНОВЕНИЕ НАСЛЕДНИКОВ ОБЕТОВАНИЯ С МИРОМ
ПЕРЕМЕНЫ В ДОМЕ ИАКОВА
ВОСПИТАНИЕ ЧЕРЕЗ СТРАДАНИЯ
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

ВВЕДЕНИЕ

Перед нами третья часть книги Бытие, рассказывающая о жизни патриарха Иакова,- "Книга борьбы".
История Иакова (25:19 - 35:29) - это великая драма, порожденная виной и страстями. Жизнь Иакова выглядит непрекращающейся борьбой. На первый взгляд эта борьба кажется серией конфликтов в личной жизни Иакова. Но, рассмотрев ее в свете Библии, мы увидим борьбу человека против Божьих намерений и начертаний. У Бога в отношении Иакова был Свой план. Своя определенная цель, но Иаков того не понимал. Непонимание путей Господних было причиной беспокойства и борьбы, возникшей в его сердце.
С того момента, как истина благословения проникла в мир проклятия, не прекращается конфронтация - силы тьмы находятся в постоянном противодействии. Сердце человека в связи с этим находится под постоянным обстрелом вражеских сил, и отражать атаку возможно только с помощью Бога. Следовательно, быть христианином - значит постоянно находиться на поле брани.
Борьба происходит в сердце. Если христианин согласен с волей Божьей и Его путями, борьбы не бывает, в сердце царит мир и покой. Если же он самонадеян или дерзок, то, фактически, он выступает против Божьих намерений и, в конечном счете, против Самого Бога. Всякое человеческое благочестие и набожность Бог разоблачает как нечто противное Ему, представляющее собой форму дерзости и обмана.
"Книгу борьбы", отражающую различные этапы становления личности Иакова, которого Бог использовал для осуществления Своего плана спасения, разделим на четыре части:
I. Борьба как самонадеянность (25:19 - 28:9).
II. Борьба как рабство (28:10 - 32:1).
III. Борьба как обращение (32:2 - 33:16).
IV. Борьба как очищение (33:17 - 35 гл.).
Первая часть обнаруживает причину нашего внутреннего разлада, вторая - раскрывает борьбу человека, находящегося в неволе, третья - показывает борьбу на пути из неволи к свободе и четвертая - борьбу свободного человека.
На примере жизни Иакова можно увидеть борьбу не только в области личной, семейной жизни, но и внутреннюю, духовную борьбу народа Божьего и каждого из детей Его в отдельности. В конечном счете, проявление плотских наклонностей Иакова и Божий ответ на его действия - это борьба между миром и Богом и вместе с тем - борьба Бога за этот мир.

СВАТОВСТВО РЕВЕККИ
Быт. 24 гл.

Прежде чем приступить к рассмотрению мрачной полосы в жизни Иакова, вникнем в жизнь веры семьи Авраама. Она отличается особой красотой.
Двадцать четвертая глава открывает нам, что благословения, которые Авраам получил в день выхода из Ура Халдейского, должны покоиться и на его потомстве. Перед нами семь прекрасных, написанных выразительными красками картин, которые во все времена радуют своей красотой сердце читателей и толкователей Библии.
Господин и раб (24:1-9). Вера заботится о сохранении принципа отделения. Престарелый Авраам перед смертью разделяет заботу о своем доме с верным рабом, как с ближайшим другом. Именно ему он дает важное поручение: "Клянись мне Господом Богом неба и Богом земли, что ты не возьмешь сыну моему жены из дочерей Хананеев... но пойдешь в землю мою, на родину мою, и возьмешь жену сыну моему Исааку" (24:3-4).
Две вещи не дают покоя Аврааму. Во-первых, он переживает об обособленности мира веры, чтобы она не смешалась ни с чем, чуждым ей. Для соблюдения этого принципа он сначала отослал от себя Измаила с Агарью, а потом и сыновей Хеттуры. Теперь он поручает своему рабу сохранить это отделение. Исаак не должен брать себе в жены хананеянку. Это дело было настолько важно в глазах Авраама, что он требует от раба клятву перед лицом Бога. Во-вторых, Авраам переживает, чтобы его потомство не возвратилось в ту страну, которую он оставил по зову Господа. Поэтому он и говорит рабу: "Берегись, не возвращай сына моего туда" (24:6).
Раб повинуется и клянется. В дальнейшем хорошо видно, что покорность и упование Авраама открыли его рабу Бога, помогли поверить в Того, Кто сопутствовал ему в пути.
Молящийся раб у колодца (24:10-14). Вера уповает на Божье водительство. "Господи, Боже господина моего Авраама! пошли ее сегодня на встречу мне, и сотвори милость с господином моим Авраамом" (24:12). Раб молится не о себе, а о своем господине и об исполнении его поручения. Напутствие господина было выражением его веры и звучало как обетование: "Господь, Бог неба... пошлет Ангела Своего пред тобою, и ты возьмешь жену сыну моему оттуда" (24:7).
Молитва Елиезера проникнута чувством глубокого смирения и живой веры. Это свидетельствует о том, что, живя в доме Авраама, он получил правильное богопознание.
Однажды Бог испытывал веру Авраама и Лота отношением к странникам. Теперь таким же образом должна быть узнана невеста Исаака. Как она отнесется к чужестранцу и его животным? Раб Авраама выразил в молитве такое условие: "Девица, которой я скажу: "наклони кувшин твой, я напьюсь", и которая скажет: "пей, я и верблюдам твоим дам пить",- вот та, которую Ты назначил рабу Твоему Исааку..." (24:14).
Раб и чужая девушка у колодца (24:15-27). Вера приобретает опыт Божьего водительства. Это самая трогательная и самая прекрасная картина. Можно представить себе, как верблюды с появлением девушки подняли свою голову, а раб оцепенел в ожидании развязки. Он "еще не перестал говорить", и Бог уже услышал его молитву (ср. Ис.65:24).
Видя, что девушка зачерпнула воды и поднимается вверх, раб побежал навстречу ей и сказал: "Дай мне испить немного воды из кувшина твоего" (24:17). Напряженность достигла критической точки. Затем наступает момент, которого больше всего ожидал раб: "И, когда напоила его, сказала: я стану черпать и для верблюдов твоих..." (24:19).
Раб воочию убедился в чудном Божьем водительстве, благодаря которому он пришел в дом брата своего господина. Он понял, что Ревекка - невеста Исаака. Он дал ей подарки, а сам преклонился и "поклонился Господу, и сказал: благословен Господь Бог господина моего Авраама, Который не оставил господина моего милостию Своею и истиною Своею! Господь прямым путем привел меня к дому брата господина моего" (24:26-27).
Раб и Лаван у колодца (24:28-32). Истинной вере открывается дверь. Бог не только привел Авраамова раба к желанной цели, но и открыл ему дверь в дом Вафуила. Еще не зная, чей это посланник и чем закончится его визит, Лаван приглашает раба словами: "Войди, благословенный Господом; зачем ты стоишь вне? я приготовил дом и место для верблюдов" (24:31).
Трапеза (24:33-53). Вера как действие уполномоченного. Раб Авраама в доме Лавана - перед трапезой. Отметим три особенности этой картины.
1. Приготовления закончены, верблюды устроены, ноги помыты, стол накрыт. Трапеза должна начаться. Но гость отказывается приступать к еде. У Елиезера исключительно важное дело - поручение от господина. Он действует как доверенное лицо и не желает приступать к еде, пока не изложит своего дела.
В коротком слове "говори" родственники выражают готовность выслушать гостя. Раб Авраама пересказывает все события, начиная от посланничества и кончая встречей с Ревеккой у колодца.
2. Раб говорит. Своеобразие речи Елиезера заключается в том, что он не старается уговорить гостеприимных хозяев. Он уполномочен сообщить только факты. Решение же должны принять они. "И ныне скажите мне, намерены ли вы оказать милость и правду господину моему, или нет; скажите мне, и я обращусь направо или налево" (24:49).
В то же время речь раба говорит о его уверенности в том, что он правильно выполняет поручение, так как действует под водительством Божьим. Он уверен, что выражает волю Божью.
3. Факты водительства Божьего говорят сами за себя. Они настолько убедили Лавана и Вафуила, что те отказались занять собственную позицию. Они поняли, что имеют дело с волей Самого Бога. "И отвечали Лаван и Вафуил, и сказали: от Господа пришло это дело; мы не можем сказать тебе вопреки ни худого ни доброго. Вот Ревекка пред тобою; возьми и пойди..." (24:50-51).
Лаван и Вафуил покоряются высшей воле. Они понимают, что стоят перед могущественной властью Бога, которая неизмеримо выше их. Вера же, действующая под водительством Божьим, опять познает благодеющую руку Божью в исполнении обетования: Елиезер получил положительный ответ родственников. Он сперва "поклонился Господу до земли", а потом раздал подарки (24:52-53).
Отправление каравана (24:54-61). Неотложность порученного дела. Щедрый ужин и ночной отдых остались позади. Мать и брат Ревекки пытаются немного задержать отправление невесты. И здесь опять проявляется решительность раба, требующего немедленного отправления каравана. Исполняющий порученное ему дело выражает уверенность: "Не удерживайте меня, ибо Господь благоустроил путь мой; отпустите меня, и я пойду к господину моему" (24:56).
Самое прекрасное в этой картине - поведение Ревекки. На вопрос: "Пойдешь ли с этим человеком?" - она отвечает: "Пойду". Она соглашается, не ставя никаких условий. Она уверена в воле Божьей.
Караван трогается в путь: "И отпустили Ревекку, сестру свою, и кормилицу ее, и раба ее, и раба Авраамова, и людей его. И благословили Ревекку..." (24:59-60).
Прибытие каравана (24:62-67). Счастье в доме Исаака. Сватовство Ревекки заканчивается волнующей встречей. "Исаак вышел в поле поразмыслить". Его сердце наполнено переживаниями - он ожидает больших перемен в своей судьбе. Ему есть над чем поразмышлять. И вдруг, как бы пробуждаясь от сна, Исаак "возвел очи свои, и увидел: вот, идут верблюды". Ревекка тоже "взглянула и увидела Исаака, и спустилась с верблюда". Произошла встреча! У старого распорядителя Авраамова дома достаточно времени, чтобы обстоятельно рассказать обо всем происшедшем.
Удивительно просто заканчивается вся эта история: "...И взял Ревекку, и она сделалась ему женою, и он возлюбил ее; и утешился Исаак в печали по матери своей" (24:67).
Нельзя не отметить, что все события, изображенные в этих красочных картинах, происходят под руководством веры. Так красиво начинается история Иакова.

КРАТКИЙ ОБЗОР ИСТОРИИ ИАКОВА
Быт. 25:12 - 35:29

Рассматривая первую часть истории Иакова, мы видим, что вся его жизнь проходит в борьбе за первородство, благословение и обетование. Почему же он так стремится завладеть ими? Является ли первородство преимуществом только в земной жизни, или это нечто большее? Это очень трудный в богословском смысле вопрос. С Божьей помощью вникнем в него.
Если принять во внимание, что первородный сын не только наследовал две части состояния отца вместо одной, но и становился заместителем отца по отношению к остальным братьям и сестрам, занимал почетное место во всей семье, то становится ясно, что первородство имело значение и в земной жизни, и влияло на духовные благословения, на обетования. Невозможно отрицать, что благословения и обетования, данные Аврааму (12:2-3), Исааку (26:3-4), Иакову (28:13-14) и наконец Иуде (49:8-12) и Иосифу (49:22-26), составляют одну неразрывную цепь. Войти в число этих благословенных людей было заветным желанием тех, кто видел ценность в Божьем благорасположении и благословении.
Как же влияло на получение благословения отношение братьев к первородству?
Образ Исава на первый взгляд привлекателен. Он изображен человеком сильным и волевым, смелым охотником, обитателем полей. Но в то же время он полностью поглощен земными проблемами. Он не проявлял никакого интереса к вопросам вечности. Это человек, живущий одним днем, не способный к глубокому размышлению. Легкомыслие - основная черта его характера - определило его отношение к первородству: "Вот, я умираю; что мне в этом первородстве?" (25:32).
Иаков, напротив, с внешней стороны менее привлекателен. Пророк Осия говорит, что он "еще во чреве матери запинал брата своего" (12:3). Зная слабые стороны брата, Иаков хитростью и обманом отнял у него первородство и благословение. Он умел, хотя и обманным путем, извлечь выгоду, выйти из любого положения с пользой для себя.
С другой стороны, Иаков преследует возвышенные цели. Для него первородство имеет первостепенное значение и земные блага - не конечная цель жизни. Он живет мыслями о будущем. Для достижения этой цели он готов применить все усилия, приложить все старания, употребить как дозволенные, так и недозволенные средства. Иаков - не тот "святой", каким его рисуют некоторые богословы, и все же его стремление, его ревность в достижении благословенной цели, его позиция в этой борьбе очень похвальны.
Итак, несмотря на все недостатки Иакова, его ошибки и греховные поступки. Бог шаг за шагом ведет его по пути богопознания и благословляет. Бог формирует в Иакове Божественный образ посредством борьбы в его жизни.

I
БОРЬБА КАК САМОНАДЕЯННОСТЬ
Быт. 25:12 - 28:9

РОДОСЛОВИЕ ИЗМАИЛА
Быт. 25:12-18

"Вот родословие Измаила, сына Авраамова, которого родила Аврааму Агарь Египтянка, служанка Саррина; и вот имена сынов Измайловых, имена их по родословию их: первенец Измаилов Наваиоф, за ним Кедар, Адбеел, Мивсам, Мишма, Дума, Масса, Хадад, Фема, Иетур, Нафиш и Кедма. Сии суть сыны Измайловы, и сии имена их, в селениях их, в кочевьях их. Это двенадцать князей племен их. Лет же жизни Измайловой было сто тридцать семь лет; и скончался он, и умер, и приложился к народу своему. Они жили от Хавилы до Сура, что пред Египтом, как идешь к Ассирии. Они поселились пред лицом всех братьев своих" (25:12-18).
Образ Измаила - это ответвление от темы "Борьба", раскрывающей историю Иакова. Здесь можно увидеть исторический фон к основным, с точки зрения развития плана спасения, событиям.
Прослеживая линии истории народов, которые ответвляются от линии спасения, можно определенно сказать, что план спасения не относится исключительно к евреям, но касается всех народов.
Всемирную историю можно изобразить великим деревом. Ствол дерева - Израиль (в смысле спасения мира), и на этом стволе покоится крона всемирной истории. Образ же Измаила, "руки которого на всех" - это выражение борьбы, дробящей народы мира.
В приведенном отрывке еще ничего не сказано об этой борьбе, однако обращают на себя внимание слова, сказанные о потомках Измаила: "Они поселились пред лицом всех братьев своих" (25:18). Эти слова перекликаются с пророчеством, которое изрек Сам Бог в разговоре с Агарью: "Руки его на всех, и руки всех на него; жить будет он пред лицом всех братьев своих" (16:12). Таким образом, параллельно с развитием событий, связанных с линией спасения, происходят события, имеющие большое значение в истории народов.
И все же основное внимание Библия отводит событиям, которые происходят внутри линии спасения. Это борьба между Иаковом и его братом Исавом, между детьми Иакова, между его женами, борьба между Иаковом и Богом.

БОЖЬЕ РЕШЕНИЕ О НЕРОЖДЕННОЙ ЖИЗНИ
Быт. 25:19-26

Ревекку отпустили из родного дома с благословением: "Да родятся от тебя тысячи тысяч..." (24:60). Но в браке она двадцать лет была бесплодной. На этом фоне возникает молитвенная борьба Исаака: "И молился Исаак Господу... и Господь услышал его, и зачала Ревекка, жена его" (25:21). Казалось бы, что желание родителей исполнилось, молитва о потомстве услышана, напряженность снята. Но еще до рождения сыновей началась борьба совершенно другого рода: "Сыновья в утробе ее стали биться..." (25:22).
Борьба двух сыновей в утробе матери была началом борьбы двух народов, потомков Исава и Иакова. Ревекка задает Господу вопрос и получает такой ответ о судьбе своих сыновей и их потомков: "...Больший будет служить меньшему" (25:23). Вот Божье решение о тех, кто еще не родился.
Человеческая мудрость, которая стремится объяснить все разумом, разбивается об это определение. Для большинства толкователей Библии решение Бога об Исаве и Иакове стало предметом догматических споров. В этом определении содержится предсказание будущего целых народов, история плана спасения и история мира. Это определение повлияло на формирование характеров людей, на решения, которые люди принимали впоследствии, повлияло на судьбы, которым предстояло еще сбыться.
Означает ли это предвидение последующих событий? - Тогда остается непонятным, почему Иаков (обманщик) становится Израилем (борющимся с Богом). Означает ли это предопределение? - Как тогда понять свободную волю человека, как объяснить вину и ответственность? Тогда еще непонятнее: почему именно "обманщик" предопределен быть сосудом обетования?
Различные толкования этого текста доказывают, что объяснение данного определения лежит за пределами человеческих возможностей. Это определение предначертано рукой Всевышнего для Исава и Иакова прежде, нежели они что-либо сделали или подумали, прежде чем могли что-либо пожелать (Пс.138:16).

БОРЬБА ЗА ПЕРВОРОДСТВО
Быт. 25:27-34

"Дети выросли, и стал Исав человеком, искусным в звероловстве, человеком полей; а Иаков человеком кротким, живущим в шатрах. Исаак любил Исава, потому что дичь его была по вкусу его; а Ревекка любила Иакова. И сварил Иаков кушанье; а Исав пришел с поля усталый. И сказал Исав Иакову: дай мне поесть красного, красного этого; ибо я устал. От сего дано ему прозвание: Едом. Но Иаков сказал: продай мне теперь же свое первородство" (25:27-31).
Родные братья заключают торговую сделку невиданной несправедливости. Вместе с тем торговый контракт между двумя братьями - событие исключительной важности, имеющее судьбоносные последствия. Здесь на чашу весов с одной стороны положена чечевичная похлебка, а с другой - наследие веры Авраама, имеющее решающее значение как для временной, так и для вечной жизни.
Дальнейшие объяснения почти излишни. Человек, руководимый исключительно земными интересами, хватается за чечевичную похлебку для исполнения своих желаний в настоящий момент, меняет неоценимое богатство на временное, удовлетворяя свои необузданные страсти.
Борьба между Божьим определением и человеческим желанием состоит в том, что Исав самовольно пренебрегает Божьим даром: "Вот, я умираю; что мне в этом первородстве?" (25:32), а Иаков, нетерпеливо пытаясь опередить Бога, самостоятельно присваивает обетование, принадлежащее ему по Божьему определению.
Иаков открывается человеком расчетливым. У него одна мысль: любыми средствами достигнуть намеченной цели. Для него первородство, обетование и благословение представляют величайшую ценность. Но в его действиях наблюдается нетерпение, недоверие Богу, дерзость и самонадеянность. Он старается собственными силами приблизить исполнение обетования.
Иаков требует от Исава клятвы: "Поклянись мне теперь же. Он поклялся ему, и продал первородство свое Иакову" (25:33). Торг, закрепленный клятвой перед Богом, состоялся. Изменить положение теперь уже невозможно. Заканчивается эта сцена тем, что Исав "ел, и пил, и встал, и пошел; и пренебрег Исав первородство" (25:34).

БОРЬБА ЗА ОБЕТОВАНИЕ
Быт. 26:1-33

Двадцать шестая глава описывает трудный период в жизни Исаака и Ревекки, показывает их борьбу со внешними обстоятельствами за сохранение своего дома и обетовании. Это единственная глава, посвященная исключительно истории Исаака. В ней изложены внешние обстоятельства жизни Исаака, очень похожие на обстоятельства Авраама, когда он посетил Герар и Вирсавию не менее семидесяти пяти лет назад (20 и 21 гл.). При очевидном сходстве двух библейских рассказов есть и немало различий.

Божий план осуществления обетования и голод
"Был голод в земле, сверх прежнего голода, который был во дни Авраама; и пошел Исаак к Авимелеху, царю Филистимскому, в Герар. Господь явился ему и сказал: не ходи в Египет; живи в земле, о которой Я скажу тебе" (26:1-2).
История Исаака начинается таким же бедствием, какое пережил Авраам, поселившись в Ханаане. По примеру отца он хотел двинуться в Египет, но Бог не позволил ему идти туда.
Для ободрения Исаака Господь повторяет ему обетования, данные Аврааму: "...Я буду с тобою, и благословлю тебя: ибо тебе и потомству твоему дам все земли сии, и исполню клятву, которою Я клялся Аврааму, отцу твоему. Умножу потомство твое, как звезды небесные; и дам потомству твоему все земли сии; благословятся в семени твоем все народы земные, за то, что Авраам послушался гласа Моего и соблюдал, что Мною заповедано было соблюдать: повеления Мои, уставы Мои и законы Мои" (26:3-5).
Обетование, данное Аврааму, переходит на Исаака.
Божья защита над сосудом обетования
"Жители места того спросили о жене его, и он сказал: "это сестра моя"; потому что боялся сказать: "жена моя", чтобы не убили меня, думал он, жители места сего за Ревекку, потому что она прекрасна видом. Но когда уже много времени он там прожил, Авимелех, царь Филистимский, посмотрев в окно, увидел, что Исаак играет с Ревеккою, женою своею. И призвал Авимелех Исаака, и сказал: вот, это жена твоя; как же ты сказал: "она сестра моя"? Исаак сказал ему: потому что я думал, не умереть бы мне ради ее. Но Авимелех сказал: что это ты сделал с нами? едва один из народа не совокупился с женою твоею, и ты ввел бы нас в грех" (26:7-10).
Супружеские отношения Исаака и Ревекки открываются в данном случае царю не через грозное Божественное посещение (как при Аврааме), а случайно, через любовное обращение Исаака с женой. Авимелех не брал Ревекку в свой дом, но опасался, что кто-нибудь из его народа может совершить преступление по отношению к ней. "И дал Авимелех повеление всему народу, сказав: кто прикоснется к сему человеку и к жене его, тот предан будет смерти" (26:11).
Господь избавляет сосуд обетования от осквернения и тем самым сохраняет Свой план спасения. Бог вновь открывается здесь как Господин над всем миром. Он силен незримо управлять делами даже тех, кто не знает Его.
Обилие Божьих благословений над детьми обетования
"И сеял Исаак в земле той, и получил в тот год ячменя во сто крат: так благословил его Господь. И стал великим человек сей, и возвеличивался больше и больше до того, что стал весьма великим" (26:12-13).
Силы природы чуть ли не заставили Исаака покинуть обетованную землю и пойти в Египет. Но Бог не позволил ему этого и вопреки всем силам природы не только сохранил его жизнь, но и обильно благословил: "У него были стада мелкого и стада крупного скота и множество пахотных полей..." (26:14).

Борьба за обетованную землю
"...Филистимляне стали завидовать ему. И все колодези, которые выкопали рабы отца его при жизни отца его, Авраама, Филистимляне завалили и засыпали землею. И Авимелех сказал Исааку: удались от нас; ибо ты сделался гораздо сильнее нас" (26:14-16).
Богатство и сила Исаака возбудили у филистимлян зависть, которая обнаружилась в уничтожении его колодцев. Авимелех потребовал, чтобы Исаак ушел из Герара. Исаак уступает насилию и поселяется в долине близ Герара. Но столкновения из-за воды продолжаются, и Исаак, по-прежнему уступая филистимлянам, увековечивает свое право на отбираемые колодцы в названиях: Есек (спор, ссора), Ситна (ожесточенная, сатанинская вражда) и, наконец, Реховоф (пространные места) - "ибо, сказал он, теперь Господь дал нам пространное место, и мы размножимся на земле" (26:22).
В борьбе за воду Исааку удается наконец выкопать колодец, о котором уже не спорили. Он нашел источник своим стадам. Исаак сознает и чувствует, что Бог даровал им, как детям обетования, место на обетованной земле. Тот, кто имел право на землю в силу Божьего обещания, теперь становится реальным обладателем первого ее участка.

Триумф обетования над вражескими силами
"Оттуда перешел он в Вирсавию. И в ту ночь явился ему Господь, и сказал: Я Бог Авраама, отца твоего; не бойся, ибо Я с тобою; и благословлю тебя, и умножу потомство твое, ради Авраама, раба Моего. И он устроил там жертвенник, и призвал имя Господа. И раскинул там шатер свой, и выкопали там рабы Исааковы колодезь" (26:23-25).
Бог явился Исааку и впервые назвал Себя Богом Авраама. Он Бог не только в прошлом, но и в настоящем: "Не бойся, ибо Я с тобою". Для Исаака это слово имело особенно важное значение. Оно успокоило его. "И он устроил там жертвенник, и призвал имя Господа. И раскинул там шатер свой, и выкопали там рабы Исааковы колодезь" (26:25).
В жертвеннике и шатре можно усматривать указания на вечную и временную родину, а в поклонении и колодезе - на вечный и временный источник жизни. Исаак имеет все необходимое, чтобы утвердиться и во временном мире, и в вечном. Это было некогда обещано Аврааму. Бог силен исполнить Свой план, но его исполнение находится в загадочной связи с жизнью веры отца Исаака: "И благословлю тебя, и умножу потомство твое ради Авраама, раба Моего".
Однако напряженность еще не кончилась.
"Пришел к нему из Герара Авимепех, и Ахузаф, друг его, и Фихол, военачальник его. Исаак сказал им: для чего вы пришли ко мне, когда вы возненавидели меня и выслали меня от себя? Они сказали: мы ясно увидели, что Господь с тобою, и потому мы сказали: поставим между нами и тобою клятву, и заключим с тобою союз, чтобы ты не делал нам зла, как и мы не коснулись до тебя, а делали тебе одно доброе и отпустили тебя с миром; теперь ты благословен Господом" (26:26-29).
В словах Исаака сначала слышится упрек, но потом тучи рассеиваются и он видит во всем этом Божью руководящую руку - его враги пришли к нему, как друзья!
Самое главное здесь то, что враги побеждены не Исааком, а всемогущим Богом, Который благословил его. С этой властью Авимелех считается и предлагает Исааку клятвенный союз. Обстоятельства изменились - теперь язычник ищет благорасположения у Исаака и у той Силы, Которая стоит за ним. Так был положен конец всем препятствиям, посредством которых мир старался перечеркнуть исполнение Божьих обетовании.

БОРЬБА ЗА БЛАГОСЛОВЕНИЕ
Быт. 26:34 - 28:9

История благословения Иакова - это один из разительных примеров столкновения естественных человеческих стремлений с определением Божественной воли. Здесь мы стоим перед фактом человеческого подхода к благословению и снова встречаемся с напряженностью, достигающей своего высшего предела, напряженностью между определением Божьим и позицией, занятой людьми.
Борьба за первородство, борьба за обетование была лишь подготовкой к борьбе за благословение. Из-за этого благословения люди боролись, хитрили, спорили, плакали и страдали. Можно предположить, что Исаак знал Божье определение над своими сыновьями. Но наступил тревожный момент, когда он решил благословить своего первородного сына Исава вместо Иакова, которого предпочел Бог. Сцена благословения первородного должна была отличаться торжественностью и величием происходящего. Но вместо этого разворачивается непримиримая борьба между братьями.

Мысли Исаака и Исава о благословении
"И был Исав сорока лет, и взял себе в жены Иегудифу, дочь Беэра Хеттеянина, и Васемафу, дочь Елона Хеттеянина. И они были в тягость Исааку и Ревекке" (26:34-35).
У Авраама благословения и обетования были связаны с послушанием, отправлением в путь, отделением от мира и непорочной жизнью. Исав же, если он вообще рассуждал об этих вещах, то об обязательствах перед Богом даже не думал. Он взял себе в жены не одну, а двух хеттеянок, которые были в тягость для его родителей. Его не смущала принадлежность жен к безбожному народу.
Не имея никакого понятия о вещах, представляющих ценность для будущего, Исав тем не менее стремится завладеть благословением и рассматривает его как нечто само собой разумеющееся и принадлежащее ему по праву, о чем ему нет надобности ни размышлять, ни бороться. Он забыл, что потерял это право, которое ранее надо было сохранить, перетерпев голод. Тогда он, продав первородство, необдуманно даже произнес имя Божье в клятве, а теперь хочет востребовать свое.
"Когда Исаак состарелся, и притупилось зрение глаз его, он призвал старшего сына своего Исава и сказал ему: сын мой! Тот сказал ему: вот я. Он сказал: вот, я состарелся; не знаю дня смерти моей; возьми теперь орудия твои, колчан твой и лук твой, пойди в поле, и налови мне дичи, и приготовь мне кушанье, какое я люблю, и принеси мне есть, чтобы благословила тебя душа моя, прежде нежели я умру. Ревекка слышала, когда Исаак говорил сыну своему Исаву. И пошел Исав в поле достать и принесть дичи" (27:1-5).
На пороге смерти Исаак чувствует себя обязанным передать благословение сыну. Однако в действиях старого и слепого человека, который готовится к совершению ответственного акта, есть какая-то дисгармония, какой-то разлад. Бог еще до рождения близнецов вынес Свое определение. Дисгармония возникает из-за того, что Исаак в этот момент не спрашивает у Бога, как ему быть, а действует самовольно.
Благословение - это акт передачи земных и небесных благ, причем не самовольный, не по собственному усмотрению, а под водительством Бога. Благословляющий не свое имущество раздает, а участвует в передаче Божьих благ другим.
Имея в виду благословение Исава, как первородного и притом любимого сына, Исаак движим желанием вкусить блюда, приготовленного рукой любимца. Но что может быть общего между едой и благословением?
Благословение должно произноситься перед лицом всемогущего Бога. Исаак должен был иметь в виду исполнение завета Бога с Авраамом об обетованной земле. Однако Исаак занят другим - он предвкушает сладость пиршества. Кушанье становится для него побудительным мотивом к благословению. Земные, плотские желания и интересы привели к тому, что Исаак был готов благословить того, кого Бог не благословляет. Но случилось так, что "Ревекка слышала, когда Исаак говорил сыну своему Исаву". Это предвещает столкновение. В предстоящем благословении заинтересован не только Исаак.

Мысли Ревекки и Иакова о благословении
"Ревекка сказала сыну своему Иакову: вот, я слышала, как отец твой говорил брату твоему Исаву: "Принеси мне дичи и приготовь мне кушанье; я поем, и благословлю тебя пред лицом Господним, пред смертию моею". Теперь, сын мой, послушайся слов моих в том, что я прикажу тебе" (27:6-8).
Создается впечатление, что перед нами совсем не та Ревекка, которая раньше, в 24 главе, привлекала своей простотой и любовью. Эта Ревекка - обманщица в прямом смысле слова. Ее сейчас не беспокоит то, что она действует вразрез с принципом веры и морали. Она добивается исполнения своих желаний.
"Иаков сказал Ревекке, матери своей: Исав, брат мой, человек косматый, а я человек гладкий. Может статься, ощупает меня отец мой; и я буду в глазах его обманщиком, и наведу на себя проклятие, а не благословение" (27:11-12).
Желания и мысли Иакова также направлены на достижение высокой цели. Вопросы этики и морали, ответственность перед Богом у него тоже отступают на задний план. Но в отличие от матери Иаков видит трудности этого предприятия. Во-первых, он может быть разоблачен отцом. Во-вторых, он переживает о том, что может оказаться обманщиком в глазах отца и навлечь на себя проклятие вместо благословения. Он не думает о том, как все это выглядит в глазах Бога, и боится быть обманщиком только в глазах отца. Страх Божий заменен страхом человеческим. Иакова не смущал сам обман, он боялся только слыть таковым. Здесь с большой точностью показана наша человеческая сущность. Нам не хочется, чтобы перед людьми открылось наше подлинное лицо.
Первую трудность Иакова Ревекка преодолевает своей изобретательностью, вторую просто аннулирует, обещая принять проклятие на себя. Иаков только тогда приступает к делу, когда Ревекка выражает готовность взять проклятие на себя и тем самым снимает с сына частицу ответственности. В пылу ее страстного желания коренится гениальность обмана, который убирает с дороги все препятствия: кушанье из дичи она заменяет козленком, запах Исава - его одеждой, его волосатую кожу - кожей козлят.
"Мать его сказала ему: на мне пусть будет проклятие твое сын мой; только послушайся слов моих, и пойди, принеси мне. Он пошел, и взял, и принес матери своей; и мать его сделала кушанье, какое любил отец его. И взяла Ревекка богатую одежду старшего сына своего Исава, бывшую у ней в доме, и одела в нее младшего сына своего Иакова; а руки его и гладкую шею его обложила кожею козлят. И дала кушанье и хлеб, которые она приготовила, в руки Иакову, сыну своему" (27:13-17).
Нужно заметить, что Ревеккой по-прежнему движет любовь и самопожертвование. Она страстно любит Иакова. Ради любимого сына она готова на все, ради его благословения и благополучия готова даже принять проклятие в случае неудачи.
Трудно представить себе более жертвенную отдачу. Но в действиях Ревекки наблюдается парадоксальность, заключающаяся в том, что она вступает в борьбу за то, что в действительности уже предопределено Богом. Кажется, она преследует святую, Божественную цель и старается претворить в жизнь то, что является волей Бога. Но зло заключается в том, что она стремится осуществить волю Божью собственными усилиями, самовольно, без Бога.
Самое ужасное в поведении Ревекки и Иакова то, что они расценивают свой грех как благочестивое дело. Поэтому они пытаются содействовать претворению в жизнь Божьего плана нетерпением, лишними заботами, грехом и обманом. Ревекка должна была помнить, что Бог не опоздал спасти ее мужа в молодости, когда он находился на волоске от смерти. И в случае с ее сыном Бог тоже не опоздал бы! И все же Ревекка действует самостоятельно и вовлекает в свои планы сына.
О, как тяжело человеку быть спокойным и ожидать спасения от Господа!
Еще раз остановимся и посмотрим на эти события в целом. Здесь происходит тайная борьба. Исаак и Исав, ничего не подозревая, желают самовольно распорядиться Божьими дарами. А Ревекка с Иаковом, хотя и могли бы оставаться в покое, полагаясь на Божье определение, также самовольно намереваются добиться Божьих благословений. Итак, люди со своими намерениями вступили в отчаянную борьбу за благословение. Перед нами картина невообразимой напряженности. Кто победит в этой борьбе?

Борьба между Исааком и Ревеккой
"Он пошел к отцу своему и сказал: отец мой! Тот сказал: вот я; кто ты, сын мой? Иаков сказал отцу своему: я Исав, первенец твой; я сделал, как ты сказал мне; встань, сядь, и поешь дичи моей, чтобы благословила меня душа твоя" (27:18-19).
Перед нами сцена, чреватая драматическими последствиями. Борьба достигает особой напряженности. В противостоянии находятся две позиции - безответственное самодовольство и страстное самоволие. Кто победит - Исаак-Исав или Ревекка-Иаков?
Тщательно подготовленный своей матерью, Иаков приступает к делу и с затаенным дыханием заходит к отцу. Как только он переступает порог отцовского шатра и начинает разговор, он оказывается в западне. Отступать немыслимо, Иаков попадает во власть зла и обмана. Начинается диалог между отцом и сыном, во время которого Иаков все больше увязает в болоте греха и лжи. Грех рождает грех.
Исаак не был совершенно спокойным. Сразу после входа Иакова и его приветственных слов у него появляется сомнение. "Кто ты, сын мой?" - спрашивает он. Иаков поставлен перед необходимостью принять конкретное решение. И он решается на открытую ложь: "Я Исав, первенец твой".
Иаков мастерски выдерживает испытание. Он с точностью докладывает отцу о выполненном поручении: "...Я сделал, как ты сказал мне; встань, сядь, и поешь дичи моей..." Первое сомнение, кажется, удалено. Однако испытание Иакова только началось.
Мог ли Исав так быстро вернуться? Какое-то предчувствие подсказывает Исааку, что здесь что-то не то. "Что так скоро нашел ты, сын мой?" (27:20). Вопросы отца очень метко попадают в цель.
Поражает бесстыдная находчивость Иакова, с которой он отвечает отцу: "Потому что Господь Бог твой послал мне навстречу" (27:20). Иаков говорит о водительстве Божьем! Он строит свою хитрость, используя имя Божье!
Слова "Господь Бог твой" должны напомнить Исааку, что вся его жизнь была под водительством Бога. Действительно, разве в этом деле Бог не мог оказать помощь сыну Исаака?
Кажется, что подозрения Исаака должны уже развеяться. Но нет, Иакову все еще грозит опасность быть узнанным. Его старый и слепой отец полон предчувствий, он продолжает сомневаться. "Подойди, я ощупаю тебя, сын мой, ты ли сын мой Исав, или нет?" (27:21) - говорит он. Слепые надеются на чуткость и безошибочность осязания. Иаков с трепетным сердцем подвергается все большему испытанию. Еще не все решено, напряженность нарастает.
Исаак в полном недоумении. Он впервые высказывает не только сомнение, но и подозрение: "Голос, голос Иакова; а руки, руки Исавовы" (27:22).
Еще одна опасность миновала, но Иаков не может успокоиться. Исаак чувствует что-то неладное и продолжает сомневаться. Он прямо спрашивает Иакова: "Ты ли сын мой Исав?" (27:24). От ответа просто невозможно уклониться. Иаков снова говорит открытую ложь: "Я". Теперь, казалось бы, все опасности и трудности миновали, Иаков принял решение.
Но и на этом переживания не закончились. Отец говорит: "Подойди, поцелуй меня, сын мой" (27:26). Предусмотрительность Ревекки решила исход дела, Исаак удовлетворенно произносит: "Вот, запах от сына моего, как запах от поля, которое благословил Господь" (27:27). И благословил Исаак Иакова.
При внимательном исследовании мы обнаруживаем, что человек, который ведет борьбу руководствуясь лишь своим разумом, в сущности находится под влиянием могущественной власти зла. Иаков не свободен. Сила зла подталкивает его в омут греха, и он становится виновным перед Богом.
За всеми вопросами, которые Исаак задает своему сыну, стоит Сам Бог. Он дает Иакову возможность сделать выбор, занять определенную позицию. И Иаков, словно по наклонной, добровольно и сознательно катится в ров греха и открытой лжи.

Благословение Иакова
"Да даст тебе Бог от росы небесной и от тука земли, и множество хлеба и вина. Да послужат тебе народы, и да поклонятся тебе племена; будь господином над братьями твоими, и да поклонятся тебе сыны матери твоей; проклинающие тебя - прокляты; благословляющие тебя - благословенны!" (27:28-29).
В данном отрывке открывается борьба между действиями человека и Божьим предопределением. Исаак благословляет Иакова, но имеет в виду Исава. Он произносит вдохновенное благословение во имя Бога Всевышнего и наделяет Иакова не только земными благами. Духовные блага, завещанные престарелым Исааком, касаются не одного Иакова, но и его потомков и говорят об их будущем.
Могущественно звучат из уст Исаака слова проклятия и благословения, которые Бог когда-то сказал Аврааму: "Проклинающие тебя - прокляты; благословляющие тебя - благословенны!" Другими словами, отношение людей к благословенному Богом Иакову и его потомству будет определять их участь. Это напоминает слова из Нового Завета о Христовом благоухании Богу в спасаемых и в погибающих: "Для одних запах смертоносный на смерть, а для других запах живительный на жизнь" (2Кор.2:15-16).
Думая, что благословляет своего любимца, Исаак пророчески, по Божьему поручению, наделяет Иакова тем, что должно принадлежать первородному сыну. Стало быть, он хотел отдать Исаву все, ничего не оставляя Иакову. Эгоистические по своей сути мысли человека, согласно Божьему предвидению и водительству, должны были послужить утверждению Божьего плана обетовании.
Как только благословленный Иаков покинул шатер отца, пришел с поля Исав. Приготовив кушанье, он, ничего не подозревая, приходит к Исааку и говорит: "Встань, отец мой, и поешь дичи сына твоего, чтобы благословила меня душа твоя" (27:31).
Предчувствуя неладное, отец с трепетом спрашивает: "Кто ты?" Исав с уверенностью отвечает: "Я сын твой, первенец твой, Исав" (27:32). Это слово сокрушило старца. Он в ужасе спрашивает о том, что уже понял с достаточной ясностью: "Кто же это, который достал дичи и принес мне, и я ел от всего, прежде нежели ты пришел, и я благословил его?" (27:33).
Перед нами картина напряженной борьбы, переживаний, разочарования и возмущения.
Исаак понял, что произошел ужасный обман. И все же он должен был признать, что Иакову дано благословение по высшему изволению. А это значит, что оно неотменимо. С величайшим трепетом Исаак подтверждает происшедшее: "...Он и будет благословен" (27:33).
Вконец разбитый, беспомощный Исаак стоит перед скалой Божественного определения. Реакция Исава тоже была бурной: "Исав, выслушав слова отца, поднял громкий и весьма горький вопль, и сказал отцу своему: отец мой! благослови и меня" (27:34). Но отец должен ответить ему: "Брат твой пришел с хитростию и взял благословение твое" (27:35).
Исав в гневе истолковывает имя Иакова и тем самым открывает сущность своего брата: "Не потому ли дано ему имя: Иаков, что он запнул меня уже два раза? он взял первородство мое, и вот, теперь взял благословение мое. И еще сказал: неужели ты не оставил мне благословения?" (27:36). Исав питает еще какую-то надежду: "Неужели ты не оставил мне благословения?.. Неужели, отец мой, одно у тебя благословение? благослови и меня, отец мой!" (27:36,38). Он не требует отмены сказанного об Иакове, а просит благословения независимо от него, пусть даже меньшего.
Однако благословение, данное Иакову, не дает Исааку права благословить Исава: "Вот, я поставил его господином над тобою, и всех братьев его отдал ему в рабы; одарил его хлебом и вином; что же я сделаю для тебя, сын мой?" (27:37).
"И возвысил Исав голос свой, и заплакал" (27:38). Искренняя скорбь Исава вызывает сострадание, и Исаак тронут. После некоторого раздумья он благословляет своего сына такими словами: "Вот, от тука земли будет обитание твое, и от росы небесной свыше; и ты будешь жить мечом твоим, и будешь служить брату твоему..." (27:39-40). Жить мечом - значит вести разбойническую жизнь. Именно такой и была впоследствии жизнь идумеев, потомков Исава. Пророчество Исаака сбылось в точности.

Последствия нечестивого дела
"И возненавидел Исав Иакова за благословение, которым благословил его отец его; и сказал Исав в сердце своем: приближаются дни плача по отце моем; и я убью Иакова, брата моего. И пересказаны были Ревекке слова Исава, старшего сына ее; и она послала, и призвала младшего сына своего Иакова, и сказала ему: вот, Исав, брат твой, грозит убить тебя. И теперь, сын мой, послушайся слов моих, встань, беги к Лавану, брату моему, в Харран; и поживи у него несколько времени, пока утолится ярость брата твоего, пока утолится гнев брата твоего на тебя, и он позабудет, что ты сделал ему. Тогда я пошлю, и возьму тебя оттуда. Для чего мне в один день лишиться обоих вас?" (27:41-45).
Короткое высказывание Исава: "Приближаются дни плача по отце моем; и я убью Иакова, брата моего" - дает нам возможность заглянуть во внутренний мир обиженного, понять состояние его духа. В доме потомков Авраама происходят изменения во взаимоотношениях. Возникает вопрос: не предвидится ли здесь братоубийство? Не нарушится ли план спасения? Не придется ли Богу проклясть еще одного каина?
Борьба между планами Божьими и действиями людей еще не закончилась. Мы видим, что самовольное дело человека, даже если оно внешне и совпадает с волей Божьей, чревато недобрыми последствиями. Обман Иакова не нарушил плана Божьего. Однако Господь без всякого снисхождения дает ему почувствовать последствия его нечестивого дела. Опасность смерти витает над головой обманщика, и если даже он избежит ее, то судьбы беглеца ему не миновать - его будущее покрыто позором.
"И сказала Ревекка Исааку: я жизни не рада от дочерей Хеттейских; если Иаков возьмет жену из дочерей Хеттей-ских, каковы эти, из дочерей этой земли, то к чему мне и жизнь? И призвал Исаак Иакова и благословил его, и заповедал ему, и сказал: не бери себе жены из дочерей Ханаанских. Встань, пойди в Месопотамию, в дом Вафуипа, отца матери твоей, и возьми себе жену оттуда, из дочерей Лавана, брата матери твоей" (27:46; 28:1-2).
И снова инициативу берет в свои руки Ревекка. Она находит предлог, чтобы отослать Иакова к Лавану. Так заканчивается первая часть истории Иакова. Становится очевидным, что достигнутая победа - мнимая, она заканчивается бегством победителя.
Путь Иакова проходит одновременно и под проклятием, и под благословением. Это тайна всей "Книги борьбы", тайна пересечения двух сфер: проклятия, вызванного борьбой человека за свои интересы, и благословения, исходящего от Бога, Который борется за человека.

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ

"Не брат ли Исав Иакову? говорит Господь; и однако же Я возлюбил Иакова, а Исава возненавидел..." (Мал.1:2-3).
"А ты, Иаков, не взывал ко Мне... Но ты грехами твоими затруднял Меня; беззакониями твоими отягощал Меня" (Ис.43:22,24).
Дом Иакова - это третье поколение в роду Авраама, отца всех верующих. Время первой любви миновало. Вникая в историю жизни этого семейства, мы обнаруживаем признаки разложения, которые и сегодня могут проявляться в церкви и в личной духовной жизни христианина.
Три образа выделяются в первой части "Книги борьбы": Исав, Исаак и Иаков. В этих образах - три позиции, три отношения к дару, который древним был дан в обетованиях, а нам - в Иисусе Христе.
Позиция Исава. Словно в зеркале, в Исаве можно увидеть тех, кто не заботится о Царстве Божьем в своем сердце, несмотря на христианское воспитание и принадлежность к церкви. Это, возможно, честные люди, которые не чуждаются труда и опасностей, как Исав в поле, на охоте. Но мысли о горнем они отодвинули на задний план и не заботятся о том, что выходит за рамки временной жизни. Поэтому, если однажды такой верующий окажется перед выбором: принять на себя неудобства и лишения или сохранить честь и положение в обществе, он продаст первородство за чечевичную похлебку. Может быть, конкретного желания продать первородство и нет у таких людей, но оно всегда ставится ниже того, что в данный момент ближе к сердцу.
В какой мере человек умаляет ценность небесного наследства, в такой же мере увеличивается в его глазах цена земным вещам, хотя они в действительности не дороже чечевичной похлебки. Для таких людей жизнь теряет серьезность и становится настолько ничтожной, что они предпочитают жить по принципу: "Станем есть и пить, ибо завтра умрем!" (1Кор.15:32). Их жизнь фактически потеряна.
Однако в момент особой нужды эти люди считают, что Бог обязан услышать их, помочь им и благословить их, и забывают, что сами пренебрегли своим первородством. Если же Господь поступает с ними не так, как им хочется, они начинают возмущаться и спорить. Тогда они обвиняют Бога в том, что Он несправедлив, что Он не сдерживает Своего слова. Вместо того, чтобы обвинить самих себя, они негодуют, обвиняя тех, кого Бог, по их мнению, лицеприятно благословляет.
Не понимая благодати Божьей, занимающие позицию Исава ищут и находят недостатки у других детей Божьих, нередко издеваются над ними и преследуют их. Вместо изменения своей позиции, они требуют, чтобы церковь перестроилась по их вкусам и учение Христово изменилось бы по их представлениям. Они отклоняют благословение через церковь и отвергают спасение в распятом Иисусе Христе.
О, если бы каждый, обвиняющий брата или церковь, спросил самого себя: "На каком основании я это делаю?" Если кого-то по каким-то причинам унизили или назвали недостойным, ему нужно бы не обвинять других, а спросить самого себя: "А кем считает меня Бог?"
Позицию Исава занимают не только отдельные люди. Многие шли и идут путем Исава и не думают, что уже давно продали свое первородство и должны каяться, чтобы вновь обрести единство с истинными детьми Божьими и вместе с ними получить благословение. Вместо этого такие люди домогаются в церкви права на первородство и стараются господствовать в ней. Однако право на первородство и гражданство в Царстве Христа определяется не на земле, а на небесах.
Позиция Исаака. Еще и сегодня есть люди, сознающие, что они чудом спасены от смерти. Они слышали Слово Божье, жили верой, испытывали Божью помощь, не нарушали церковных правил и христианских догм. Но в их жизни замечается какой-то застой. Они стали неспособными прислушиваться к голосу Божьему в том случае, если это противоречит их собственным представлениям. Доходит даже до того, что они больше не узнают волю Божью, а во имя Бога утверждают свою волю, как Исаак, желающий благословить Исава вместо Иакова.
Волю Божью мы узнаем в основном из Слова Божьего с помощью Духа Святого. По каким же причинам мы можем стать глухими к водительству Божьему? Это дело не одного дня. Прошло много времени, прежде чем Исаак стал глухим к голосу Божьему и забыл, что сказал Бог о двух его сыновьях.
Христиане, которые просто привыкли к положению искупленных, к церковным установкам и правилам, приобретают со временем свои определенные представления и начинают руководствоваться ими согласно личной логики. И тогда Слово Божье и Дух Святой теряют для них свое решающее значение.
Исаак, в угоду своим наклонностям, отдавал предпочтение Исаву - человеку, любящему свободу, обладающему земными интересами. Там, где в какой-либо форме дается место миру, нет места для Слова Божьего, там непременно наступает духовная глухота. Христианство, которое по собственной воле благословляет и проклинает, несомненно потерпит неудачу. Церковь, которая человеческие планы и решения вопреки воле Божьей предпочитает указаниям Духа Святого, перестает быть церковью.
Посмотрим, как сегодня обстоит дело в церквах. Всегда ли мы узнаем волю Божью, благословляя молодоженов во время бракосочетания, новообращенных при крещении или служителей во время рукоположения? Не спешим ли мы иногда объявить грешнику, что ему все прощено, в то время как он еще не сотворил достойного плода покаяния? Не распространено ли сегодня страшное заблуждение - распоряжаться Божьими благословениями по своему усмотрению? Не проявляется ли это заблуждение и в деле благовестия, когда обращение душ просто вымогается чисто человеческими приемами и воздействием на чувства? Поступающие так настолько уверены в своем деле, что у них никогда не возникает вопрос: действительно ли их служение совершается по поручению Самого Бога?
Исаак совершил акт благословения, аккуратно используя слово Божье, мы бы сказали, в полном послушании порядкам церкви. И все же это противоречило воле Божьей! Исаак говорил правильные слова, но Господь действовал в прямо противоположном направлении!
Позиция Иакова. В Иакове можно увидеть тех христиан, которые уверовали, стали членами церкви, читают Библию, молятся, но все же далеки от истинной веры.
Звучит странно - верующий, и чужд истинной веры! И все же это вполне возможно. Такие христиане не верят, что их спасение совершено Богом прежде, чем они родились, и в настоящее время исполняется как обетование. Они не понимают, что их дело - доверить Богу свою жизнь и терпеливо ждать часа, когда Он исполнит Свое обетование. Они думают, что достигать спасения и получать обещанное Богом должны собственными силами, изобретая своим разумом пути и средства.
Нетерпение заставляет подобных Иакову опережать Божий план, из-за чего они попадают на кривые пути и испытывают внутренний разлад. Они не уповают на Бога, не сознают Своей зависимости от Него и не могут быть носителями благословений, потому что сила Божья совершается в немощи.
Не соглашаясь с истиной, что праведность Божья дается грешнику незаслуженно, помимо дел, такие христиане своими силами стараются выглядеть праведными в глазах людей. Для этого они вынуждены накидывать на себя одежду праведности и таким образом играют чужую роль, как Иаков в одежде Исава.
Они не желают признавать себя грешниками и каяться, чтобы получить прощение грехов и оправдаться во Христе. Поэтому им приходится самим покрывать свою наготу, хотя бы кожею козлят. Но эта одежда недостаточно надежна, и они живут под постоянным страхом быть обнаруженными. Единственное преимущество этих людей - слепота ближних.
Кто облекается в благочестие собственными силами - тот обманщик и мошенник. Его благочестие - не что иное, как самонадеянность, которая посягает на славу Божью и Его права. Бог осуждает всякую самонадеянность, посредством которой человек самовольно присваивает себе то, что ему не принадлежит. Цель Бога - оправдать нас во Христе и подарить нам праведность по благодати.

Предопределение
Исследование истории Иакова порождает массу вопросов. В ней особенно ярко показано крушение человеческой славы и своеволия перед лицом Божественного предопределения.
Можно ли говорить об истории, о решениях человека и напряженности вообще, если судьба всего бытия предопределена Богом? Если Он во всем действует самостоятельно и независимо, то не является ли человек лишь марионеткой в Его руках? Несем ли мы вообще какую-то ответственность? Фатализм - слепая вера в неотвратимую судьбу или рок - существует и сегодня. Не подтверждает ли эту теорию история Иакова? Какой смысл имеют все планы Исаака, протест, возбуждение, "громкий и весьма громкий вопль" Исава, старания и стремления Иакова, если все было однажды запланировано у Бога?
Некоторые делают из истории Иакова смелый вывод и утверждают, что на земле все устроено Богом, потому для достижения благих целей нам позволительны все средства. Вот Иаков обманывал, а все равно получил благословение. Сам Бог действовал посредством его обмана. Следовательно, сегодня наш грех тоже можно чем-то извинить. Но Библия написана не для того, чтобы отвечать лукавому любопытству,- она ставит нас в правильное отношение к Богу. А искать оправдания своей испорченности подобными способами - чрезвычайно опасно (Иуд.1:4).
Весть о предопределении свергает самонадеянность человека с пьедестала, но в то же время не освобождает его от личной ответственности перед Богом. Слепая вера в рок - это бегство от ответственности. Весть же о предопределении должна пробуждать в человеке страх Божий. Как самонадеянность, восседающая на престоле, так и бегство, отвергающее ответственность,- грех и отказ от страха Божьего. Страх Божий означает полную зависимость от Бога и ответственность перед Богом, полное посвящение себя Ему и желание всегда и во всем поступать по Его воле.
История Иакова показывает нам, что злые, греховные мысли и действия человека могут иногда внешне совпадать с ясно выраженной волей Божьей (например, у Ревекки и Иакова), но получить одобрение со стороны Бога не могут. Бог не снимает с человека ответственности за проступки. Никто не может принимать на себя чужую ответственность, как хотела Ревекка: "На мне пусть будет проклятие". Иакову самому пришлось нести последствия своих греховных поступков. Его дальнейшая жизнь напоминает участь Каина - изгнание и рабство. Удивительно, но, как и в случае с Каином, Бог гарантирует изгнаннику Свою защиту.
Благословение Иакова произошло по благодати, а она не ориентируется на достоинства человека. Некоторые обвиняют Бога, что Он якобы по произволу благословляет обманщика. Но это не произвол, а благодать. Божье решение - это ответ на пренебрежение Исава первородством и на страстное стремление Иакова к благословению. Стало быть, решение Бога все же стоит в прямой зависимости от позиции человека.
В то же время исход всего этого дела был предопределен, когда братья находились еще в утробе матери. Мы знаем, что благодать - это не воздаяние за дела. И если Господь определил благословить Иакова, то не за его дела, которые предвидел задолго до его рождения.
История Иакова красноречиво говорит о том, что Бог исполняет Свой план согласно позиции человека, но человек в то же время не может воспрепятствовать исполнению этого плана. По человеческому рассуждению здесь явное противоречие, но по непостижимой для нашего разума мудрости Божьей Его предопределение не исключает свободной воли человека, напротив, они чудесным образом совмещаются.
В истории Исаака тоже прослеживаются мотивы плана Божьего. Благословение Исаака было ответом на послушание Авраама, а не самого Исаака: "Господь явился ему [Исааку] и сказал:
не ходи в Египет... Странствуй по сей земле; и Я буду с тобою, и благословлю тебя... Умножу потомство твое, как звезды небесные... благословятся в семени твоем все народы земные, за то, что Авраам послушался гласа Моего..." (26:2-5).
В предопределении Бог обращается с людьми не как с неодушевленным творением, а как с личностями - планирующими, рассуждающими, борющимися за свои цели, которые во всех обстоятельствах жизни обязаны сами определять свое отношение к Богу и Его воле.
Послушание Авраама, из-за которого Исаак получил благословение, носило на себе печать истинного, богопослушного решения. Он был полон решимости отдать даже сына обетования (22:1-12). Но, с другой стороны, воздаяние Божье - исключительная благодать, а никак не заслуга Авраама. По человеческому рассуждению это опять противоречие, но у Бога это чудная закономерность.
История Иакова говорит о заранее установленном плане благословений, но никак не о заранее установленном проклятии. Напротив, благословение Иакова, означающее суд для Исава, впоследствии принесло и ему благословение. Через годы Иаков скажет брату своему: "Прими благословение мое, которое я принес тебе; потому что Бог даровал мне, и есть у меня все. И упросил его; и тот взял" (33:11).
История Иакова показывает, что достоинство, разум и сила человека не влияют на исполнение плана спасения, а Бог, Который самостоятельно решает все, поступает с человеком соответственно его отношению к благодати.
Здесь мы должны согласиться с ограниченностью человеческого разума. Мы не можем вместить премудрости Божьей. Величайшее заблуждение - в угоду логике вычеркнуть из библейского учения одну из сторон: неизменность Божьего плана или нашу ответственность за свободу решений, Его избрание по благодати или же Его водительство согласно нашей позиции. Весть о предопределении должна вызывать у нас смирение и упование на Бога.
Будь смиренным! Ты не можешь ни управлять Божьим планом (как Исаак), ни помешать Ему (как Исав), ни ускорить или осуществить его собственными силами (как Иаков). Будь смиренным, потому что ты не имеешь права на благодать! С принадлежащим Ему Он может делать, что хочет. Уповай на Бога! Вся сила мира не может лишить тебя того, что Он обещал тебе (ни филистимляне, ни Исаак, ни Исав, ни поведение Иакова не могли воспрепятствовать благословению).
Быть смиренным и уповающим - значит предать себя в руки всемогущего Бога. Библия говорит о нашей полной зависимости от Бога и в то же время о нашей полной ответственности перед Ним. Она говорит, что мы не в состоянии сделать что-либо для нашего спасения, но Бог вместе с тем требует, чтобы мы подвизались входить в тесные врата. Противоречие ли это? - Нет. Наша всецелая отдача Богу - следствие признания полной зависимости от Него.
Если я знаю, что работа какого-либо важного для меня агрегата или машины зависит от подключения к электросети, то я внимательно буду следить за исправностью подключения. Если воля Божья - моя единственная действующая сила, то я с неослабевающей напряженностью буду стараться не потерять контакт с Богом. Поэтому Апостол Павел и говорит: "...Со страхом и трепетом совершайте свое спасение, потому что Бог производит в вас и хотение и действие по Своему благоволению" (Фил.2:12-13).

БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

Бог - это личность, а не какое-то абстрактное понятие. Это хорошо видно в Его действиях:
Он наказывает и милует (Исх.20:5-6; Матф.16:27),
Он является Отцом (Матф.6:9; 2Кор.1:3),
Он испытывает людей (Быт.22:1-12),
Он слышит молитвы (Быт.18:22-33),
Он заботится о растениях и птицах (Мф.6:26-30; 10:29).
Бог и с человеком обращается, как с личностью:
ставит его перед выбором (Втор.11:26; 30:15),
предупреждает (Иез.18:21-32),
требует правильного состояния (Ос.11:5; Матф.3:2),
предлагает примирение (2Кор.5:20).
Божье благословение - это ответ на наше отношение к Нему (вспомним богобоязненность и послушание Авеля (4:4), Еноха (5:24), Ноя (6:8-9), Авраама (22:18)).
Если Бог отвергает человека, то это не что иное, как ответ на его позицию по отношению к благовествованию, как написано: "Но не все послушались благовествования. Ибо Исаия говорит: "Господи! кто поверил слышанному от нас?"" (Рим.10:16).
Бог привлечет однажды человека к ответственности за его отношение к милосердию Божьему, явленному в Иисусе Христе. "Если бы Я не пришел и не говорил им, то не имели бы греха; а теперь не имеют извинения во грехе своем" (Иоан.15:22). "...Вы не захотели!" (Матф.23:37).
Библия утверждает, что человек не властен сам от себя делать добро: "Без Меня не можете делать ничего" (Иоан.15:5). Эта истина красной линией проходит через весь Новый Завет. Мы сами по себе не можем творить добро: "...Желание добра есть во мне, но чтобы сделать оное, того не нахожу" (Рим.7:18). У нас, в сущности, нет даже желания творить добро (Фил.2:13), мы не можем самостоятельно прийти к Богу - "Никто не приходит к Отцу, как только чрез Меня" (Иоан.14:6), не можем познать Бога (Матф.11:27), не можем стать собственностью Христа (Иоан.15:16). Апостол Павел говорит: "Итак помилование зависит не от желающего и не от подвизающегося, но от Бога милующего" (Рим.9:16).
Библия учит, что и в делании зла мы не самостоятельны, не свободны. Если мы не отдались водительству Духа Святого, то на нас оказывает свое влияние сатана.
Бог может позволить сатане искушать человека на зло (Иов.1:12; 2:6-7). Это допущение зла в жизни человека происходит многообразно: "И как они не заботились иметь Бога в разуме, то предал их Бог превратному уму - делать непотребства" (Рим.1:24-28). Бог посылал некогда лживых духов, чтобы погубить Ахава (3Цар.22:19-23), ожесточал фараона (Исх.4:21; 7:3; 10:1,27; 14:4,8), Он и в будущем пошлет погибающим действие заблуждения (2Фес.2:11).
Итак, склонность ко злу - это не попустительство со стороны Бога, а наказание за то, что люди не поверили Его слову и оттолкнули Его милующую руку. Тяжела и весьма мрачна тайна зла и тайна гибели многих людей. Почему же люди вообще обладают правом отвергать свое спасение? Нам не дано знать это. Не нужно спрашивать: "Господи! Неужели мало спасающихся?", нужно верой принять даруемое Богом спасение, довериться Христу и следовать за Ним по узкому пути.
Кто обвиняет Бога за то, что Он сотворил человека способным грешить, тот пусть послушает пророка Исаию: "Горе тому, кто препирается с Создателем своим, черепок из черепков земных! Скажет ли глина горшечнику: "что ты делаешь"?.." (Ис.45:9). Библия не оставляет нам права говорить о несправедливости Бога, но дает некоторое понятие о Его намерениях, вытекающих из факта призвания и отвержения. Бог отверг и ожесточил евреев на время (это был ответ на их ожесточение), чтобы язычникам открыть путь спасения (Рим.11:11-25).
Не стоит унывать и отчаиваться - Господь хочет, чтобы у нас был правильный взгляд на тайну избрания и отвержения. В Библии ничего не сказано о предопределении к вечной гибели. Напротив, Слово Божье однозначно говорит, что Бог "хочет, чтобы все люди спаслись и достигли познания истины" (1Тим.2:4; Иез.18:23). И в то же время Бог отвергает все умствования человека и предлагает единственный, совершенный путь спасения - путь благодати. Человеку необходимо ухватиться за спасающую руку Христа, как утопающий хватается за брошенный ему канат.
Трудность в вопросе избрания возникает тогда, когда мы, рассуждая о Божественном предопределении, считаем определяющим свой образ мышления, когда веру превращаем в дело разума, когда жизнь рассматриваем, как аспект богословия.
Вера хватается за спасающую руку Христа. Она заключается в том, чтобы безотлагательно принять благодать Христову. Этим и заканчивается всякая трудность в понимании вопроса об избрании и предопределении.
Приняв предлагаемую Богом благодать, человек начинает понимать, что его избрание произошло прежде создания мира (Ефес.1:4) и никакая власть тьмы, никакая сила не может отлучить его от любви Божьей во Христе Иисусе (Рим.8:35-39).
Некто сказал, что истинная свобода принадлежит лишь одному Богу. Это совершенно верно, как верно и то, что Христос есть "образ Бога невидимого" (Кол.1:15). И именно Он говорит о Своей полной подчиненности воле Отца: "Сын ничего не может творить Сам от Себя..." (Иоан.5:19). Его подчиненность Отцу хорошо видна во всем Евангелии, ее не трудно показать на примерах. Так предтече Иоанну, удерживающему Его от крещения, Христос указал на правду, которую надлежит исполнить (Матф.3:15), в Кане Он сказал нетерпеливой Марии, что еще не пришел Его час (Иоан.2:4); Он подготавливал Своих учеников к предстоящим событиям в Иерусалиме и говорил, что должен пострадать (Марк.8:31), должен креститься крещением и по этому поводу томится (Лук.12:50). Слово "должен" по отношению ко Христу встречается в Писании не один раз.
И в то же время жизнь Иисуса проходила в полной свободе. Царственная сущность этой свободы открывается в Его словах: "Ибо, как Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе" (Иоан.5:26); "Ибо, как Отец воскрешает мертвых и оживляет, так и Сын оживляет, кого хочет" (Иоан.5:21); "Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее; никто не отнимает ее у Меня, но Я Сам отдаю ее: имею власть отдать ее и власть имею опять принять ее..." (Иоан.10:17-18). Иисус знал, что Ему дана всякая власть на небе и на земле (Матф.28:18). Путь на Голгофу Христос совершил не по принуждению. Он пошел на страдания добровольно, в полной свободе.
Какое же может быть соотношение между свободой Иисуса Христа и Его подчиненностью воле Отца? Тайна Его свободы заключалась именно в Его подчиненности Отцу. В Гефсимании Он говорил: "...Не Моя воля, но Твоя да будет" (Лук.22:42). Повиновение Отцу стоило Христу очень дорого: Он был в страхе, в борении до кровавого пота, но сохранил подчинение Тому, Кто наделил Его свободой и властью, перед которой воины падали ниц (Иоан.18:4-6).
Он воистину был Царем! Его венец - из терна, Его престол - крест. Его власть над небом, землей и адом основывается на полном повиновении Отцу (Фил.2:5-11). "Послушание до смерти, и смерти крестной" - вот тайна власти и свободы Христа. "Не моя, но Твоя воля да будет" - так называется и наш путь к свободе. Поэтому Христос учит нас говорить Отцу Небесному: "Да будет воля Твоя" (Матф.6:10) и искренним сердцем соглашаться с Его волей.

II
БОРЬБА КАК РАБСТВО
Быт. 28:10 - 32:1

Следующий рассматриваемый нами отрывок повествует о пребывании Иакова у Лавана. Все это время в жизни Иакова действовали слова Бога: "Я с тобою". Вначале это звучало обетованием (28:15), потом обетование действовало как основа и причина благословений (30:27), а в конце пребывания на чужбине открылось как спасающая и возвращающая сила (31:5,12б-13,24,29).
28-29 главы говорят не только об обетованиях и благословениях в жизни Иакова, но и о его борьбе, о неизбежной ответственности и возмездии за проступки и наклонности. Так что и в этой части истории Иакова много противоположностей. Их можно наблюдать уже в самом начале его пути: Иаков видит над собой открытое небо и в то же время держит путь в рабство. Он находится под беспощадным бичом возмездия и в то же время под щадящим покровом благодати. Его жизнь полна проклятия, но также и благословения. То и другое исходит из руки Божьей. Проклятие - это ответ на самоуправство Иакова, благословение - исполнение обещания и предопределения, результат Божьей работы и воспитания. Благословение превосходит проклятие.
Начинается наш отрывок тем, что Иаков видит во сне лестницу до небес (28:10-22), и заканчивается призывом свыше вернуться на родину (31:13).

ПУТЬ В НЕВОЛЮ
Быт. 28:10-22

Вмешательство Бога в жизнь обманщика
"Иаков же вышел из Вирсавии, и пошел в Харран, и пришел на одно место, и остался там ночевать, потому что зашло солнце. И взял один из камней того места, и положил себе изголовьем, и лег на том месте. И увидел во сне: вот, лестница стоит на земле, а верх ее касается неба; и вот, Ангелы Божий восходят и нисходят по ней. И вот, Господь стоит на ней и говорит: Я Господь, Бог Авраама, отца твоего, и Бог Исаака. Землю, на которой ты лежишь, Я дам тебе и потомству твоему. И будет потомство твое, как песок земной; и распространишься к морю, и к востоку, и к северу, и к полудню; и благословятся в тебе и в семени твоем все племена земные. И вот, Я с тобою; и сохраню тебя везде, куда ты ни пойдешь; и возвращу тебя в сию землю; ибо Я не оставлю тебя, доколе не исполню того, что Я сказал тебе" (28:10-15).
Этот сон является образным откровением плана спасения, обещанного Богом Аврааму. Над подпавшим под проклятие, отрезанным от Бога человечеством открывается небо и вестники Божьи поддерживают связь между Богом и человеком.
Об исполнении великого плана спасения Иисус Христос говорит: "Истинно, истинно говорю вам: отныне будете видеть небо отверстым и Ангелов Божиих восходящих и нисходящих к Сыну Человеческому" (Иоан.1:51), "...И се, Я с вами во все дни до скончания века" (Матф.28:20).
Для чего Бог дал Иакову такое видение? Неужели это воздаяние или вознаграждение за обман? - Нет! Бог открывает Иакову, как выглядит то, ради чего он подвизался и хитрил. Увиденное должно открыть Иакову истину о живом Боге, о Том Боге, Который осуществляет на земле Свою волю, а не волю эгоистично настроенного человека, считающего, что Бог должен удовлетворять его личные желания. Это откровение разрушает маленький мирок Иакова, в центре которого находится его "я" со своими требованиями, и ставит его перед воинством небесным, в центре которого находится Бог со Своим планом.
Видение говорит Иакову также о том, что двери родины закрылись за ним, а небо открылось. Иаков вступает в мир рабства и неволи, но Бог сопровождает его Своим благословением. Обетованная земля извергла Иакова по заслугам, но Бог все же не оставляет его, проявляя верность сказанному слову.
В опыте Иакова многие из нас могут узнать свои собственные переживания. У Иакова это было проклятие неволи и наряду с этим - отверстое небо, а у нас это горькие последствия нашего своеволия и наряду с этим - милость Божья, которую Он явил, открыв нам Себя как Спасителя.
Самое главное в этом видении то, что Сам Бог с высоты небес обращается к Иакову: "Я Господь, Бог Авраама, отца твоего, и Бог Исаака". Это не выдуманный человеком бог, не какое-то абстрактное понятие, а живой Бог откровения, Который говорил с предками Иакова. Это Бог не только прошедшего времени, но Бог настоящего и будущего.
В трех предложениях Бог повторяет Иакову то, что Он говорил некогда его отцам: "Землю, на которой ты лежишь, Я дам тебе и потомству твоему. И будет потомство твое, как песок земной... и благословятся в тебе и в семени твоем все племена земные". Бог исполнит это слово, так как Он - Господин над будущим.
Он также Бог настоящего времени, поэтому не оставляет Иакова в одиночестве: "И вот, Я с тобою... Иаков пробудился от сна своего и сказал: истинно Господь присутствует на месте сем; а я не знал!" (28:15-16).
Сознание Божьего присутствия наполняет Иакова страхом. Он испытывает, возможно впервые, страх перед святым Богом, сознавая, что Он является Господом, Который не должен служить нашим желаниям, но Которому мы должны отдаться на служение.
Что-то новое звучит из уст Иакова, когда он продолжает: "...Как страшно сие место! это не иное что, как дом Божий, это врата небесные" (28:17). Этот святой страх - результат присутствия и откровения живого Бога. "Врата небесные" напоминают нам врата Едема, охраняемые херувимом с пламенным мечом, чтобы туда никто не проник, доколе не придет Тот, Который откроет падшему человечеству доступ к Богу.

Ответ Иакова на видение и обетование Божье
"И положил Иаков обет, сказав: если Бог будет со мною, и сохранит меня в пути сем, в который я иду, и даст мне хлеб есть и одежду одеться, и я в мире возвращусь в дом отца моего, и будет Господь моим Богом: то этот камень, который я поставил памятником, будет домом Божиим; и из всего, что Ты, Боже, даруешь мне, я дам Тебе десятую часть" (28:20-22).
Не кажется ли нам, что человек, видевший отверстое небо, снова уклоняется на путь корыстного расчета и собирается заключить с Богом небольшое торговое соглашение? Он не отдается этому Богу, как Авраам, который по одному слову Бога оставил родину, родство и пошел, не зная куда идет. Иаков ставит условие: "если". Если Бог даст хлеб и одежду, тогда Иаков из всего возвратит Ему десятую часть. По-видимому, свое отношение к Богу Иаков ставит в зависимость от благословения Божьего, желая иметь от Него земные блага. Иаков встретился с живым Богом, но нельзя сказать, что он пережил искреннее покаяние или перемену мыслей, как это произошло позже в Пенуэле. Путь от Вефиля до Пенуэла далек.

ГОДЫ СЛУЖБЫ
Быт. 29:1-30

Беглец
"И встал Иаков, и пошел в землю сынов востока" (29:1).
Так начинается наш следующий отрывок. Сынами Востока обычно называли жителей Аравии. Это, возможно, были потомки Авраама от наложниц, отправленных им на восток (25:6) и населявших Аравию, а также жители Месопотамии, так как она называется восточной страной (29:1; Числ.23:7).
"И увидел: вот, на поле колодезь..." (29:2). Ветхий Завет рассказывает о нескольких подобных сценах у колодца. Моисей в стране Мадиамской встретил у колодца свою будущую жену Сепфору (Исх.2:15-21), раб Авраама встретил у колодца Ревекку - будущую жену Исаака (24:11-27). И вот перед нами еще одна встреча, встреча Иакова с Рахилью.
Сравним поведение у колодца раба Авраама и поведение Иакова. Оба пришли для сватовства. Оба пришли по поручению. Но первый, находясь под Божьим водительством, испытывает девушку, которую сватает, а у второго, напротив, с первого взгляда просыпается страсть своевольного сердца, и он устремляется к цели: "Когда Иаков увидел Рахиль, дочь Лавана, брата матери своей, и овец Лавана, брата матери своей, то подошел Иаков, отвалил камень от устья колодезя и напоил овец Лавана, брата матери своей. И поцеловал Иаков Рахиль" (29:10-11). В этих словах ярко отражено самоволие пылкого, порабощенного страстями человека, который желает осуществить поручение своими собственными силами, по своей собственной воле.
Сравнивая Иакова с Моисеем, мы тоже увидим большую разницу. Моисей - беглец, останавливается у колодца, как Иаков. В обоих случаях на одной стороне стоят пастухи, а на другой - девушки. Моисей, движимый чувством справедливости, защищает девушек от пастухов, препятствующих им напоить своих овец. Иаков энергично вмешивается в ситуацию, но в отличие от Моисея действует, будучи увлечен своей страстной натурой, желая завладеть девушкой.

Раб
"Лаван сказал Иакову: неужели ты даром будешь служить мне, потому что ты родственник? скажи мне, что заплатить тебе? У Лавана же было две дочери; имя старшей: Лия; имя младшей: Рахиль. Лия была слаба глазами, а Рахиль была красива станом и красива лицом. Иаков полюбил Рахиль, и сказал: я буду служить тебе семь лет за Рахиль, младшую дочь твою. Лаван сказал: лучше отдать мне ее за тебя, нежели отдать ее за другого кого; живи у меня. И служил Иаков за Рахиль семь лет; и они показались ему за несколько дней, потому что он любил ее" (29:15-20).
Иаков находит радушный прием в доме Лавана. Но очень скоро он становится здесь слугой, работником. Совершенно иным в свое время было положение Исаака. Когда Елиезер сватал Ревекку, Лаван даже сказать не мог ничего вопреки, потому что там Сам Бог решал дело. Иаков же должен был ради Рахили заключить с Лаваном долгосрочный контракт.
Обратим внимание, что Иаков избирает себе невесту по взгляду очей: "Лия была слаба глазами, а Рахиль была красива станом и красива лицом". В избрании Иакова решающую роль играет внешность невесты. Ревекку для Исаака избрал Сам Бог, Который испытывает сердца, а Рахиль избрана Иаковом, который в своей оценке ориентируется на видимое и преходящее. Вместо водительства Божьего здесь имеет место самовольный порыв сердца.
Возможно, кто-то скажет, что в жертвенной любви Иакова к Рахили нельзя усматривать что-то предосудительное, ведь он готов был ради этой любви служить Лавану долгих семь лет! Можно ли представить себе более крепкую или более идеальную любовь? Но все же эта любовь не спрашивала о воле Божьей, и потому она по сути своей была плотской и, следовательно, неугодной Богу.
Иаков руководствовался чисто человеческими мыслями, пусть даже по-своему великими и прекрасными.

Обманутый
"И сказал Иаков Лавану: дай жену мою; потому что мне уже исполнилось время, чтобы войти к ней. Лаван созвал всех людей того места и сделал пир. Вечером же взял дочь свою Лию и ввел ее к нему; и вошел к ней Иаков. И дал Лаван служанку свою Зелфу в служанки дочери своей Лии. Утром же оказалось, что это Лия..." (29:21-25).
Лаван совершает гнусный, постыдный обман. Осуществление его возможно благодаря тому, что женщины на Востоке носили паранджу, закрывающую лицо, а также благодаря страстной любви, ослепившей Иакова. Как бы то ни было, но утром Иаков оказался перед нежеланным фактом.
Чтобы понять разочарование и гнев Иакова в этот момент, нужно вспомнить, что он семь долгих лет ожидал этого дня, трудился для него. Теперь он видит себя ограбленным и обманутым, его цель ускользнула от него. Огорченный Иаков обвиняет Лавана: "...Зачем ты обманул меня?" (29:25).
Случайность ли это? Не обличает ли вопрос Иакова его самого? Обман! Этим словом он, даже не подозревая, касается своего собственного имени. Это слово должно напомнить ему то дело, из-за которого он находится в чужой земле, вдали от родных. Можно с уверенностью сказать, что это было тайное, самому Лавану неведомое водительство Божье.
Мысли Божьи - не человеческие мысли. Господь наказал Иакова, поставил его как бы перед зеркалом и показал ему, каков он есть и что он сделал. Теми же мерками, которыми мерил раньше Иаков, теперь отмерено ему. Через обман Лавана Бог лишает Иакова иллюзий о безнаказанности в жизни. Он показывает, что с грешника не снимается ответственность. Тогда план Божий был направлен против Исава, теперь - против Иакова. Это говорит о том, что Бог никогда не будет поощрять независимые, а потому богопротивные мысли и действия человека.
В описываемых событиях наблюдается борьба между определением Бога и избранием человека, похожая на борьбу за благословение и первородство, что разыгралась ранее между Исавом и Иаковом. Кто же будет родоначальницей обетованного семени? Человеческое избрание пало на Рахиль, к ней склонилась любовь Иакова. Однако Божье предопределение избрало Лию. В этом заключалась Божья неисследимая воля. Он смотрит не так, как человек, потому и избрал неприглядную внешне Лию.
Решение Бога осуществилось, но борьба между Его определением и человеческим избранием продолжается. Иаков только временно соглашается с решением Лавана и во что бы то ни стало хочет получить и Рахиль, готовый служить за нее еще семь лет. Иаков попадает в полную зависимость от Лавана. Он пожинает теперь то, что посеял. Обманщик становится рабом обманщика.

ГОДЫ ПОВТОРНОЙ СЛУЖБЫ
Быт. 29:31 - 30:24

Божье сострадание к страдающей Лии
"Господь узрел, что Лия была нелюбима и отверз утробу ее, а Рахиль была неплодна. Лия зачала, и родила сына, и нарекла ему имя: Рувим; потому что сказала она: Господь призрел на мое бедствие; ибо теперь будет любить меня муж мой. И зачала опять, и родила сына, и сказала: Господь услышал, что я нелюбима, и дал мне и сего. И нарекла ему имя: Симеон. И зачала еще, и родила сына, и сказала: теперь-то прилепится ко мне муж мой; ибо я родила ему трех сынов. От сего наречено ему имя: Левий. И еще зачала, и родила сына, и сказала: теперь-то я восхвалю Господа. Посему нарекла ему имя: Иуда. И перестала рождать" (29:31-35).
Из этих слов видно, какие чувства питал Иаков к несчастной Лии. Она была нелюбима, потому что по предопределению встала между Иаковом и женой его собственного избрания. Ее жизнь полна страданий. Она переживает, что находится в пренебрежении, но, очевидно, постоянно молится. Имена, которые она дает своим детям, открывают нам ее страдания, молитву, надежду и хвалу: "Господь призрел на мое бедствие" (Рувим), "Господь услышал, что я нелюбима" (Симеон), "теперь-то прилепится ко мне муж мой" (Левий), "теперь-то я восхвалю Господа" (Иуда).
В конце цепи разочарований и страданий материнского сердца стоит рождение Иуды, в котором в будущем умирающий Иаков увидит великого князя мира, цель своей жизни и борьбы (49:8-12).
Иаков избрал Рахиль. Бог поставил на ее место Лию. В самом браке Иаков был против Лии, а Бог был на ее стороне и благословил ее сыновьями, последний из которых стал прародителем Мессии.
В этом отрывке Господь, с одной стороны, исполняет Свой закон возмездия за грех, а с другой стороны - сохраняет линию обетования в Иуде, сыне Лии.

Борьба Рахили с Богом
"И увидела Рахиль, что она не рождает детей Иакову, и позавидовала Рахиль сестре своей, и сказала Иакову: дай мне детей; а если не так, я умираю" (30:1).
Борьба не только не утихает, но заметно нарастает. В предыдущем отрывке мы видели страдание Лии, а здесь открывается зависть Рахили. Глубинной причиной этой зависти является несогласие с Божьим определением. Пламя зависти вначале обращается против благословенной Богом сестры, а потом выливается в безумное требование к мужу: "Дай мне детей".
Иаков правильно понимает, что это требование касается не его самого, а Бога. Он говорит: "Разве я Бог, Который не дал тебе плода чрева?" (30:2).
Рахиль находит выход из положения, уподобляясь Сарре в своем решении: "Она сказала: вот служанка моя Валла; войди к ней: пусть она родит на колена мои, чтобы и я имела детей от нее. И дала она Валлу, служанку свою, в жену ему; и вошел к ней Иаков. Валла зачала, и родила Иакову сына" (30:3-5). Таким образом Рахиль добивается своего, желая иметь то, в чем Бог отказал ей. Пламя страсти полыхает в ее сердце.
Рахиль поступила самовольно, но когда Валла родила ей сына, она говорит, прикрывая свой поступок: "Судил мне Бог, и услышал голос мой, и дал мне сына. Посему нарекла ему имя: Дан" (30:6). Вызывает недоумение то обстоятельство, что рождение детей таким своевольным, но естественным путем Рахиль рассматривает как вмешательство Божье. Не фривольность ли это?
Борьба Рахили нарастает: "И еще зачала и родила Валла, служанка Рахилина, другого сына Иакову. И сказала Рахиль: борьбою сильною боролась я с сестрою моею, и превозмогла. И нарекла ему имя: Неффалим" (30:7-8). Над детьми, которые родились в результате такой борьбы, впоследствии также покоится благословение (49:16-17,21). Это можно рассматривать как великую милость Божью.
Однако родоначальницей избранного народа остается Лия. План Божий неизменен. Рахиль тоже не должна была оставаться в стороне, Господь усмотрел и для нее определенные дары. Однако она должна была об этом молиться, бороться, и Бог удовлетворил ее желание.

Борьба между Рахилью и Лией
"Лия увидела, что перестала рождать и взяла служанку свою Зелфу, и дала ее Иакову в жену. И Зелфа, служанка Лиина, родила Иакову сына. И сказала Лия: прибавилось. И нарекла ему имя: Гад. И родила Зелфа, служанка Лии, другого сына Иакову. И сказала Лия: к благу моему; ибо блаженною будут называть меня женщины. И нарекла ему имя: Асир" (30:9-13).
В этом рассказе видны отвратительные черты человеческой борьбы. Нужно иметь в виду чувства восточных жителей, чтобы понимать мотив борьбы этих женщин. Страстное желание иметь детей говорит об их понимании материнства. Они знали свое назначение. Сегодня их действия отталкивают, но они были уверены в том, что, желая иметь детей, поступают по воле Божьей.
"Рувим пошел во время жатвы пшеницы, и нашел мандрагоровые яблоки в поле, и принес их Лии, матери своей. И Рахиль сказала Лии: дай мне мандрагоров сына твоего. Но она сказала ей: неужели мало тебе завладеть мужем моим, что ты домогаешься и мандрагоров сына моего? Рахиль сказала: так пусть он ляжет с тобою эту ночь, за мандрагоры сына твоего. Иаков пришел с поля вечером, и Лия вышла ему навстречу, и сказала: войди ко мне; ибо я купила тебя за мандрагоры сына моего. И лег он с нею в ту ночь" (30:14-16).
Борьба Рахили и Лии продолжительна, серьезна. Они даже прибегают к средствам народной медицины, веря в таинственное действие мандрагоровых яблок. Эти плоды якобы содействовали чадородию. Но это была не вера, а скорее суеверие. Лия разделяет суеверие Рахили и не торопится отдать мандрагоры.
По-видимому, Рахиль полностью завладела Иаковом и могла распоряжаться им. Лия уступает и ценой мандрагоровых яблок получает супружеское общение с Иаковом.
Это событие в семейной жизни Иакова проливает свет на последствия многоженства - страдание и проклятие. Дом Иакова постепенно разрушается, вернее, разлагается в борьбе, которая все больше и больше принимает плотские жизненные формы.
Кажется, что Господь оставил Иакова и его жен решать семейные проблемы самостоятельно. Но мрачная картина борьбы заканчивается славным и светлым событием в жизни Рахили: "И вспомнил Бог о Рахили, и услышал ее Бог, и отверз утробу ее. Она зачала, и родила сына, и сказала: снял Бог позор мой. И нарекла ему имя: Иосиф..." (30:22-24).
Не на своевольном пути со служанкой, а посредством вмешательства Бога снимается с Рахили позор. С именем Иосифа связано благословение будущих поколений.
Запутанная борьба в доме Иакова осталась позади, и спустя века можно сказать, что этот период его жизни не лишен благословений. Плодовитость его жен можно рассматривать как благословение Божье. Иаков находится в неволе, в рабстве, но Бог остается верным Своему обещанию: "И вот, Я с тобою; и сохраню тебя везде, куда ты ни пойдешь..." (28:13-15). Господь благословляет и труд Иакова. "Я примечаю, что за тебя Господь благословил меня" (30:27),- должен был признать Лаван.

И СНОВА СЛУЖБА
Быт. 30, 25-43

Новый контракт
"После того, как Рахиль родила Иосифа, Иаков сказал Ла-вану: отпусти меня, и пойду я в свое место и в свою землю; отдай жен моих и детей моих, за которых я служил тебе, и я пойду; ибо ты знаешь службу мою, какую я служил тебе. И сказал ему Лаван: о, если бы я нашел благоволение пред очами твоими! я примечаю, что за тебя Господь благословил меня. И сказал: назначь себе награду от меня, и я дам. И сказал ему Иаков: ты знаешь, как я служил тебе, и каков стал скот твой при мне. Ибо мало было у тебя до меня, а стало много; Господь благословил тебя с приходом моим; когда же я буду работать для своего дома? И сказал Лаван: что дать тебе? Иаков сказал: не давай мне ничего. Если только сделаешь мне, что я скажу, то я опять буду пасти и стеречь овец твоих. Я пройду сегодня по всему стаду овец твоих; отдели из него всякий скот с крапинами и с пятнами, всякую скотину черную из овец, также с пятнами и с крапинами из коз. Такой скот будет наградою мне. И будет говорить за меня пред тобою справедливость моя в следующее время, когда придешь посмотреть награду мою. Всякая из коз не с крапинами и не с пятнами, и из овец не черная, краденое это у меня. Лаван сказал: хорошо, пусть будет по твоему слову" (30:25-34).
Прослужив у Лавана четырнадцать лет, Иаков хочет идти домой. У него ничего нет, за все эти годы он не приобрел состояния. До сих пор Господь держал Иакова в руках Лавана, и он, существенно поправив свое материальное положение, хочет еще удержать зятя и использовать его для своей выгоды. Лаван заметил, что за Иаковом стоит власть, дающая благословение.
Однако Лаван не знает, что обманывая Иакова, он служит высшей власти, высшему плану, согласно которому Иаков должен был пожать обман за обман. Но время наказания Иакова прошло. В поисках корысти расчетливый Лаван приобретает работника еще на шесть лет. В этот период картина жизни Иакова меняется. Теперь пришел черед Лавана пожинать плоды своего обмана!
Господь открыл Иакову, что нужно просить у Лавана. Иаков требует пестрых и черных овец и пестрых коз, что является редкостью на Востоке: овцы там обычно белые, а козы черные. Лаван подумал, что награда Иакова будет минимальной, и согласился. Иаков, напротив, ожидал, что Бог пошлет ему Свое благословение.

Хитрость Лавана
"И отделил в тот день козлов пестрых и с пятнами, и всех коз с крапинами и с пятнами, всех, на которых было несколько белого, и всех черных овец, и отдал на руки сыновьям своим; и назначил расстояние между собою и между Иаковом на три дня пути. Иаков же пас остальной мелкий скот Лаванов" (30:35-36).
Вместо того, чтобы сразу же отдать Иакову принадлежащий ему скот, чтобы он мог заниматься торговлей или меной, Лаван отдает его своим сыновьям и назначает между стадами большое расстояние. Смешивание скота теперь было невозможно. Похоже, Лаван превзошел Иакова в хитрости, чтобы оставить его без награды.
Хитрость Иакова
"И взял Иаков свежих прутьев тополевых, миндальных и яворовых, и вырезал на них белые полосы... и положил прутья с нарезкою перед скотом в водопойных корытах, куда скот приходил пить, и где, приходя пить, зачинал пред прутьями. И зачинал скот пред прутьями, и рождался скот пестрый, и с крапинами, и с пятнами. И отделял Иаков ягнят, и ставил скот лицом к пестрому и всему черному скоту Лаванову; и держал свои стада особо, и не ставил их вместе со скотом Лавана. Каждый раз, когда зачинал скот крепкий, Иаков клал прутья в корытах пред глазами скота, чтобы он зачинал пред прутьями. А когда зачинал скот слабый, тогда он не клал. И доставался слабый скот Лавану, а крепкий Иакову" (30:37-42).
И все же Иаков оказался хитрее Лавана. Как опытный скотовод, он знал, как повлиять на рождаемость скота в свою пользу. Он заботился не только о том, чтобы ему досталось больше скота, но и о том, чтобы это был более сильный и здоровый скот.
Благословит ли Бог деятельность Иакова? Этот обман очень похож на то, как в прошлом Иаков буквально выкрал благословение из рук слепого отца. Бог не повелевал ему воровать благословение, но хотел дать его. В данном случае Иаков старается как бы помочь Богу и присвоить себе то, что принадлежало ему по обетованию. Бог не мешает ему пользоваться своим искусством скотовода, потому что в Его плане было обогатить Иакова.
В планах Божьих было также и наказать Лавана, чтобы воздать ему той же мерой, какой он мерил другим. В жизни каждого человека наступает час расплаты, и Бог для наказания обманщика опять использует другого обманщика.
Посмотрим на все это с другой стороны. Поступки Иакова и Лавана кажутся нам безнравственными. Таким образом Бог через Писание показывает нам греховного человека во всей его наготе. Жизнь этих людей наполнена борьбой и обманом, но над всем остается все-таки направляющая рука Божья, действия которой для нас останутся непонятными, пока мы будем мерить их собственными этическими мерками.
Такое отношение Бога к Иакову становится нам понятным только тогда, когда мы принимаем в расчет обетование, касающееся грешника. В этом и заключается тайна обетования, данного Иакову в Вефиле, в силу которого Бог не оставил свой избранный сосуд, хотя он и оказался несостоятельным. Иаков живет под "отверстым небом".
Итак, Лаван должен был заметить, что причина успеха Иакова кроется в действиях могущественной благословляющей Божьей руки. И это на самом деле так. "И сделался этот человек весьма, весьма богатым, и было у него множество мелкого скота, и рабынь, и рабов, и верблюдов, и ослов" (30:43).

СПАСЕНИЕ ИЗ НЕВОЛИ
Быт. 31 гл.

Отправление в путь по Божьему повелению
"И услышал Иаков слова сынов Лавановых, которые говорили: Иаков завладел всем, что было у отца нашего, и из имения отца нашего составил все богатство сие. И увидел Иаков лицо Лавана, и вот, оно не таково к нему, как было вчера и третьего дня. И сказал Господь Иакову: возвратись в землю отцов твоих и на родину твою; и Я буду с тобою" (31:1-3).
В этих стихах указано три причины для отправления на родину: небезосновательные разговоры среди сыновей Лавана, недоброжелательное отношение Лавана к Иакову и Божий призыв.
Как в Вефиле, когда Иаков бежал из дома, так и при возвращении Иакова на родину, Бог дает ему обетование: "Я буду с тобою". Иаков должен сделать вывод, что это и есть главное его богатство и преимущество.
Тридцать первая глава свидетельствует о том, что Бог и на чужбине был с Иаковом.
Иаков призвал своих жен в поле и, оправдывая свой план бегства, сказал: "Я вижу лицо отца вашего, что оно ко мне не таково, как было вчера и третьего дня. Но Бог отца моего был со мною. Вы сами знаете, что я всеми силами служил отцу вашему. А отец ваш обманывал меня и раз десять переменял награду мою. Но Бог не попустил ему сделать мне зло" (31:5-7).
Двадцать лет Иаков находился под властью сильного, но и под защитой Сильнейшего. Иаков видит это и сознает. Богатство, приобретенное им, тоже было исключительно даром Божьим. Иаков говорит об этом женам своим: "Когда сказал он, что скот с крапинами будет тебе в награду, то скот весь родил с крапинами. А когда он сказал: "пестрые будут тебе в награду", то скот весь и родил пестрых. И отнял Бог скот у отца вашего, и дал мне... Рахиль и Лия сказали ему в ответ: есть ли еще нам доля и наследство в доме отца нашего? Не за чужих ли он нас почитает? Ибо он продал нас, и съел даже серебро наше. Посему все богатство, которое Бог отнял у отца нашего, есть наше и детей наших. Итак делай все, что Бог сказал тебе" (31:8-16).
Не только зять, но и собственные дочери хорошо поняли Лавана. Он лишил их всякого наследства, он обращался с ними не как с дочерями, а как с рабынями. Рахиль и Лия отказываются от своего отца.
Итак, Иаков разрывает цепи рабства не самовольно, а по повелению Божьему. "И встал Иаков, и посадил детей своих и жен своих на верблюдов; и взял с собою весь скот свой и все богатство свое, которое приобрел, скот собственный его, который он приобрел в Месопотамии, чтобы идти к Исааку, отцу своему, в землю Ханаанскую" (31:17-18).

Бегство под Божьей защитой
"И как Лаван пошел стричь скот свой, то Рахипь похитила идолов, которые были у отца ее. Иаков же похитил сердце у Лавана Арамеянина, потому что не известил его, что удаляется. И ушел со всем, что у него было; и, встав, перешел реку, и направился к горе Галаад. На третий день сказали Лавану, что Иаков ушел. Тогда он взял с собою родственников своих, и гнался за ним семь дней, и догнал его на горе Галаад. И пришел Бог к Лавану Арамеянину ночью во сне, и сказал ему: берегись, не говори Иакову ни доброго, ни худого" (31:19-24).
Стрижка овец была большим праздником. Все пастухи принимали в этом участие. Этот день Иаков использовал для побега.
Побег Иакова выглядит здесь расплатой за недобросовестное отношение Лавана к своим детям и зятю. Собственная дочь выкрала у него домашних божков, которые олицетворяли, возможно, каких-либо духов предков и которые считались источником счастья в доме. Это было большим ударом для суеверного Лавана.
Одновременно Лавана постигает другое несчастье - Иаков похитил у него сердце. Поражает то, что этот обманщик, как бы ни поступал нечестно, все же доверял Иакову. Доверие - это, пожалуй, самое прекрасное, что оставалось в сердце у Лавана. Но теперь оно потеряно.
Возмущенный Лаван вместе с родственниками погнался за Иаковом и догнал его на горе Галаад. При наблюдении за этой встречей невольно вспоминаются слова благословения, исполнение которых теперь очевидно: "Проклинающие тебя - прокляты; благословляющие тебя - благословенны!" (27:29). Иаков, его семья и все имущество могли стать жертвой мести Лавана, если бы не заступился Господь.

Обвинение
"И догнал Лаван Иакова; Иаков же поставил шатер свой на горе, и Лаван со сродниками своими поставил на горе Галаад. И сказал Лаван Иакову: что ты сделал? для чего ты обманул меня и увел дочерей моих, как плененных оружием? Зачем ты убежал тайно, и укрылся от меня, и не сказал мне? Я отпустил бы тебя с веселием и с песнями, с тимпаном и с гуслями. Ты не позволил мне даже поцеловать внуков моих и дочерей моих; безрассудно ты сделал" (31:25-28).
Бог обещал быть с Иаковом, сказав ему: "Я буду с тобою". Но чем закончится теперь встреча с Лаваном, который дышит злобой и местью? У него есть сила сделать Иакову зло.
Мы должны представить себе Лавана весьма разъяренным. Однако он связан вмешательством Бога и не может действовать, как ему хочется. Он с возмущением обвиняет Иакова в неоднократном воровстве: зять не оправдал доверия, украл дочерей и домашних богов. Это возмущение бессильно что-либо сделать из-за маленького слова "но". Бог Иакова встал посреди и не допустил совершения мести. Сила и средства для этого возмездия есть, но Лаван не может пустить их в ход. Буря в душе и пыл его характера укрощены Богом: "Есть в руке моей сила сделать вам зло; но Бог отца вашего вчера говорил ко мне и сказал: "берегись, не говори Иакову ни хорошего, ни худого"" (31:29).
На этом встреча не закончилась. Лаван вспоминает об украденных богах и приступает к Иакову с вопросом: "Зачем ты украл богов моих?" (31:30).

Обыск
"Иаков отвечал Лавану и сказал: я боялся; ибо я думал, не отнял бы ты у меня дочерей своих. У кого найдешь богов твоих, тот не будет жив. При родственниках наших узнавай, что у меня, и возьми себе. Иаков не знал, что Рахиль украла их. И ходил Лаван в шатер Иакова, и в шатер Лии, и в шатер двух рабынь, но не нашел. И, вышедши из шатра Лии, вошел в шатер Рахили" (31:31-33).
Напряженность нарастает до предела. Иаков сам выносит смертный приговор виновному в воровстве, не подозревая, что это касается его любимой жены. Он чувствует себя уверенно.
Обыск должен быть официальным, при свидетелях. Он может разрешиться не в пользу Иакова, и кажется, что над Рахилью уже витает смерть.
"Рахиль же взяла идолов, и положила их под верблюжье седло, и села на них. И обыскал Лаван весь шатер; но не нашел. Она же сказала отцу своему: да не прогневается господин мой, что я не могу встать пред тобою; ибо у меня обыкновенное женское. И он искал, но не нашел идолов" (31:34-35). В этой сцене можно увидеть бесполезное рвение Лавана, человеческую хитрость Рахили, смертельную угрозу с одной стороны и спасающую руку Божью с другой.
Рахиль назвалась нечистой, а это значило, что Лаван не имел права прикоснуться к ней. Она не просчиталась в том, что опасность ее минует. И она на самом деле миновала. Господь опять был на стороне Иакова, хотя Рахиль поставила его безопасность под вопрос.

Сведение счетов
"Иаков рассердился, и вступил в спор с Лаваном. И начал Иаков говорить, и сказал Лавану: какая вина моя, какой грех мой, что ты преследуешь меня? Ты осмотрел у меня все вещи, что нашел ты из всех вещей твоего дома? покажи здесь пред родственниками моими и пред родственниками твоими; пусть они рассудят между нами обоими" (31:36-37).
В предыдущих отрывках мы читали о старании Лавана обвинить Иакова. Теперь картина меняется. Обыск оказался безрезультатным. Иаков незаслуженно дискредитирован. Лаван оказался неправ, и это дает Иакову возможность призвать его к ответу.
В присутствии свидетелей, которые должны были вынести справедливый приговор, Иаков напоминает о своем многолетнем безупречном служении: "Вот, двадцать лет я был у тебя; овцы твои и козы твои не выкидывали; овнов стада твоего я не ел; растерзанного зверем я не приносил к тебе; это был мой убыток; ты с меня взыскивал, днем ли что пропадало, ночью ли пропадало. Я томился днем от жара, а ночью от стужи; и сон мой убегал от глаз моих. Таковы мои двадцать лет в доме твоем. Я служил тебе четырнадцать лет за двух дочерей твоих и шесть лет за скот твой; а ты десять раз переменял награду мою. Если бы не был со мною Бог отца моего, Бог Авраама и страх Исаака, ты бы теперь отпустил меня ни с чем. Бог увидел бедствие мое и труд рук моих, и вступился за меня вчера" (31:38-42).
Итак, на счету Лавана жестокость, черствость, несправедливость и неверность, а на стороне Иакова - верность и исполненный долг. Награду и богатство, приобретенное им, он приписывает Богу. Лаван, если бы это было возможно, отослал бы зятя от себя как нищего, но Бог Авраама не допустил этого.
Сам Бог предрешил исход спора между Иаковом и Лаваном. Иаков, кажется, был оставлен на произвол Лавана, но Лаван, несмотря на свое превосходство в силе, оказался беспомощным перед тем, кто хотя и был слаб, не был оставлен Богом, Который освободил Свой сосуд из рабства.

Капитуляция перед Божьим превосходством
"И отвечал Лаван и сказал Иакову: дочери - мои дочери; дети - мои дети; скот - мой скот, и все, что ты видишь, это мое: могу ли я что сделать теперь с дочерями моими и с детьми их, которые рождены ими? Теперь заключим союз я и ты, и это будет свидетельством между мною и тобою" (31:43-44).
Вместо того чтобы умолкнуть в своей беспомощности, Лаван безумно высказывает свои притязания. Эмоции иногда оживают именно в тот момент, когда человек чувствует свою несостоятельность. Тогда он начинает предъявлять свои претензии. Так было и у Лавана. Его необоснованные притязания говорят о беспомощности. "Дочери, дети, скот и все, что ты видишь, это мое",- говорит он Иакову. Этим он пытается скрыть свою беспомощность, маскируя ее красивой вывеской. Он мог бы, дескать, сделать что-то плохое, но зачем делать зло собственным дочерям и детям? Лучше заключить союз с Иаковом. В действительности же это действие было результатом вмешательства Бога, Который заставил Лавана заключить союз со своим зятем.

Закрепление свободы
"И взял Иаков камень и поставил его памятником. И сказал Иаков родственникам своим: наберите камней. Они взяли камни, и сделали холм; и ели там на холме. И назвал его Лаван: Иегар-Сагадуфа; а Иаков назвал его Галаадом. И сказал Лаван: сегодня этот холм между мною и тобою свидетель. Посему и наречено ему имя: Галаад, также: Мицпа, оттого, что Лаван сказал: да надзирает Господь надо мною и над тобою, когда мы скроемся друг от друга" (31:45-49).
Камни и холм, который сооружался на горе Галаад, имели большое значение, что и отразилось в трех названиях. Иаков назвал этот холм Галаадом, а Лаван - соответствующими по значению арамейскими словами: Иегар-Сагадуфа, то есть "холм свидетеля союза". Третье название - Мицпа, что означает "страж".
Это место стало свидетелем союза Иакова с Лаваном. Памятник напоминал о присутствии Бога на всяком месте. Обязательства сторон были освящены и закреплены жертвой. Затем последовала трапеза, в которой соединились две партии, заключившие союз.
Иаков и Лаван заключают союз перед Богом, и в случае нарушения этого союза им грозит проклятие от Бога. Клятва закрепила их договор: "Иаков поклялся страхом отца своего Исаака" (31:53).
Содержание заключенного союза двоякое. Во-первых, он подтверждает самостоятельность Иакова и накладывает на него обязательство по отношению к женам, чтобы не поступать с ними худо и не брать других жен. Во-вторых, он утверждает границу между Иаковом и Лаваном, Израилем и Арамеянами. "Этот холм свидетель, и этот памятник свидетель, что ни я не перейду к тебе за этот холм, ни ты не перейдешь ко мне за этот холм и за этот памятник, для зла" (31:52).
Стало быть, этот союз определяет границу обетованной земли для избранного народа по отношению к арамеянам. Его можно считать печатью обетования, данного святому семени, святому народу о святой земле. Это еще и подтверждение того обетования, которое было дано Иакову в начале его бегства в Месопотамию: "Я с тобою... и сохраню тебя... и возвращу тебя в сию землю". Небо, отверстое над Иаковом, никто не смог закрыть.

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ

"...В Галгалах закапали в жертву тельцов, и жертвенники их стояли как груды камней на межах поля. Убежал Иаков на поля Сирийские, и служил Израиль за жену, и за жену стерег овец" (Ос.12:11-12).
Вторую часть истории Иакова Писание представляет нам как жизнь под знаком рабства. Имеет ли это положение какое-либо отношение к свободе детей Божьих, о которой говорит Новый Завет?
К сожалению, дети нового завета тоже нередко попадают в рабство. История Иакова открывает причину, из-за чего это происходит. Когда речь идет о внутреннем состоянии человека, слово "рабство" можно заменить словами "скованность" или "связанность".
На примере Иакова мы видим, что скованность в жизни уверовавших является результатом благочестия, достигнутого собственными силами. Иаков в свои юные годы представляет собой прообраз превратного благочестия. Он хотел своими силами захватить то, что Бог обещал ему дать по обетованию. На пути собственной силы, собственной воли и собственного образа мышления он сперва стал обманщиком, потом беглецом и, наконец, рабом.
Библия раскрывает нам здесь рабство человека, руководствующегося ложным благочестием, как жизнь под четырехкратным проклятием: под насилием страстей, в постоянной борьбе, в зависимости и неотвратимости возмездия.
Под насилием страстей. Разве страсть - не характерный признак жизни современного человека? Она порабощает людей и проявляется в различных формах: в виде необузданного чувственного влечения, в виде гнева и энтузиазма, ненависти и человеческой любви.
Жизнь Иакова - это пример существования под руководством и даже под насилием страстей. Его семейная жизнь превращается в драму. Находясь в плену сильной любви к Рахили, Иаков не заметил, как прошли семь лет службы. Здесь страсть проявляется, казалось бы, прекрасно. Но в дальнейшем этот посев обильно всходит и порождает хаос в отношениях между Иаковом, его женами и детьми. В его семье нашли себе место ревность, ненависть, гнев и возмущение.
В истории Иакова можно ясно увидеть обычное развитие страстей человека: их происхождение, закон возрастания и финал.
Происхождение страстей. В начале всякой отрицательной страсти стоит наше "я": я хочу, я думаю, я сделаю, я преодолею и т. д. У нас есть влечения, которые сами по себе являются даром Божьим, например, любовь. Даром свыше может быть и богатство, труд, обязанности, семья. Если все вышеперечисленное рассматривать как дар и принимать из руки Божьей, то оно будет большим благословением. Если же перед всем этим поставить собственное "я", то возникает страсть, то есть неудержимое влечение. Тогда любовь превращается в чувственность, почтение - в боготворение, гнев - в необузданность и т.д.
Сравнивая сватовство Ревекки и Рахили, можно увидеть, как сильно влияет на семейную жизнь сам подход к брачному вопросу, как много зависит от того, кто стоит впереди: Бог или наше "я". В первом случае происходила молитвенная борьба о ясности по этому делу, во втором - совершен поступок по влечению сердца. Там начало было смиренным и внешне невзрачным, здесь все романтично. Но там продолжением было благословение, а здесь - бедствие и проклятие.
Причина, по которой мы в повседневной жизни теряем водительство Божье, нередко кроется в том, что у нас нет истинного благочестия, в том, что оно у нас превратно, что мы, как Иаков, собственными усилиями добиваемся и присваиваем себе благословение.
Закон возрастания страстей. В водовороте необузданных страстей, царствующих в семье Иакова, раскрывается закон усиления страстей, доводящий действующих лиц до возмущения против Бога. Страсть разжигает страсть. Страстная любовь к Рахили рождает ненависть к Лии. Ревность между Рахилью и Лией рождает страсть материнства, которая у Рахили усиливается до возмущения против Бога. Впоследствии страсть усиливается в детях Иакова. Так Рувим, пренебрегая почтительностью к отцу, "взошел на ложе отца своего" (49:4), Дина "вышла посмотреть на дочерей земли той" и, возможно, сама своим видом возбудила страсть у Сихема, сына Еммора, и стала жертвой его страсти (34:1-2). Симеон и Левий, давая волю своим страстям, жестоко, бесчеловечно отомстили сынам Еммора за свою сестру и т.д.
Финал страстей. В итоге страсти приводят к разочарованию. Об этом говорит бедственное положение брака в настоящее время. Сколько есть семей, которые вместо предполагаемого рая создали в своем доме настоящий ад! Как много сегодня ожесточенных людей, не нашедших своего счастья!
Не иначе обстоит дело и с энтузиазмом, с этим страстным порывом, направленным на воплощение в жизнь определенных идей. Посвятив свою жизнь какой-то идее, жертвуя ради нее всем, человек в итоге должен разочароваться в выбранном пути.
Известно довольно много примеров, когда так называемые великие люди - ученые, писатели, спортсмены, актеры, политические лидеры - заканчивали жизнь самоубийством. Почему? - Потому что избранное дело завладело ими, стало их страстью, они оказались подвластными ей и обманутыми. Страсть обладает свойством ослеплять человека, скрывая от него действительность, и в итоге он остается неудовлетворенным. Наглядный пример этому - семейная жизнь Иакова. Сперва страсть ослепила его до такой степени, что он даже не заметил подмены - вместо Рахили ему дали Лию. Разочарование породило противление, возмущение и обвинение: "Зачем ты обманул меня?" Когда же его страсть достигла-таки своей цели, то произошло очередное разочарование и возмущение: бездетность любимой жены и раздор.
Если при создании семьи на первом месте стоит "я", а вступающие в брак идут на поводу страстей, они непременно придут к глубоким разочарованиям и потерпят ряд величайших потерь. Если человек превыше всего ставит свое "я", Бог предает его в волю его же страстей.
Под законом борьбы. Как страсть, так и борьба является частью жизни человека. Каких только областей она не касается! Борьба происходит в нашем сердце, между супругами, между детьми, она ведется между начальниками и подчиненными, между старостью и юностью и т. д. Эта цепь непрекращающейся борьбы знакома всем и каждому.
История Иакова помогает нам понять, как возникает эта борьба и по какой причине. Когда человек начинает жить по принципу "как я хочу" вместо "как хочет Бог", Господь оставляет его, и тогда на место руководителя немедленно становится дьявол и начинается война. Таким образом, борьба в жизни человека является следствием противления Богу.
Основная причина борьбы в жизни Иакова - возмущение против Божьего водительства. Бог определил, что праматерью обетованного семени будет Лия, а Иаков отверг ее. Он хотел противного Богу, и потому возникла борьба, а в результате - разорвалось то, что должно быть единым.
К сожалению, и в христианстве можно наблюдать раздробленность, разобщенность и борьбу, причина которой - искание своего, как это было и у Иакова. Это глубокая трагедия в истории церкви. Такая борьба находится не под благословением, а под проклятием Бога.
Под законом зависимости. Современный человек не свободен. Он нередко внутренне скован своими страстями или даже демонами. И не только отдельные личности, а целые народы порабощены невидимыми силами, которые стараются ввергнуть людей в геенну. К внутренней скованности прибавляется и зависимость от всевозможных мнений и различных веяний времени.
Но нас интересует зависимость в жизни детей Божьих, и мы остановимся на этом. История Иакова раскрывает причину этой зависимости. Она тоже скрывается в стремлении быть независимым от Бога. Мы хотим быть самостоятельными, хотим сами решать, сами что-то делать, но впадаем все в большую зависимость от людей, вещей, обстоятельств, от собственного характера. У детей Божьих возможна и зависимость от мира, от государства. Это происходит в том случае, если они не хотят быть под руководством Духа Святого, не хотят быть рабами Христа, но желают самостоятельно бороться за доброе дело, строить рай на земле, оздоравливать общество и т. д.
Иногда Бог в целях нашего воспитания допускает то, что мы впадаем в зависимость от людей. Примером такой зависимости служат отношения Иакова и Лавана. Сам Бог стоял за действиями Лавана, который по своему настроению назначал оплату труда Иакова, определял условия создания его будущей семьи и даже избирал ему жену. Иаков оказался в положении крепостного. Особенно горька его участь по той причине, что он зависим от человека, с которым конфликтует. Он живет на чужбине и в поте лица зарабатывает себе кусок хлеба. Бог определил ему эту участь, потому что он собственноручно хотел завладеть благословением. Иакову была крайне необходима эта смиряющая зависимость.
Зависимость от человека - тяжелое бремя и, как видно, может быть орудием наказания в руках Бога. Но есть и положительная зависимость. Это зависимость от Бога. Плоды такой зависимости - добрые, как это видно в жизни Исаака. Он тоже имел дело с Лаваном. Но жену свою он получил от Бога, и потому Лаван не смел противиться этому. С Иаковом тот же Лаван мог поступать по своему произволу, потому что он находился в его руках. Исаак оставался дома у отца своего, покоряясь его воле, а своевольный Иаков должен был бежать из дома отца.
Если мы желаем устроить свою жизнь веры собственными усилиями, мир может поработить нас, хотя мы, как дети Божьи, призваны жить в славной свободе.
Под законом возмездия. Находясь в состоянии непрерывной борьбы, человек постоянно занят проблемой мести или воздаяния за соделанное ему зло. Возмездие - закон жизни этого мира. Действие производит противодействие, удар - контрудар, неприветливость рождает ненависть, несправедливость - возмущение. Всевозможные конфликты между людьми и в личной, и в общественной жизни являются наилучшими комментариями к этому закону. Желающий разобрать один-единственный конфликт должен будет встать перед цепью взаимных обвинений, начало которых почти невозможно установить и конца которым обычно не видно. Так выглядит жизнь, которую люди устраивают сами себе, по своему желанию.
Жизнь человека и целых народов, находящихся под законом возмездия, идет от проклятия к проклятию, которое в конце концов доводит мир до самоуничтожения. Это финал жизни непрощения. Но месть действует не только в мире, она проникает также в среду народа Божьего. Это хорошо видно в жизни Иакова. Почти все неприятности у него были ответом на его обман.
История Иакова раскрывает проклятие возмездия, царящего в отношениях между людьми. Первый обман Лавана не был результатом конкретной вины Иакова перед Лаваном, он, якобы, не заслужил такого отношения. Но в действительности поступок Лавана был ответом Бога на обман Иакова, совершенный в отношении Исава. Таким образом, недобрые действия по отношению к нам - не что иное, как возмездие Бога за наши грехи. Если мы вникнем в мотив причиненной нам несправедливости, то обнаружим, что это был ответ на наши согрешения против других людей, против ближних или против Бога. Господь наказывает нас за нашу вину через людей. Он наказывает до третьего и четвертого рода. Тяга отца к обману словно посеянное семя проявляется в детях. Возмездие - это результат гнева Божьего.

БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

Писание показывает нам, что человек не только находится под законом возмездия, но в определенном смысле желает его. Он хочет быть независимым от Бога, стремится самостоятельно заслужить себе спасение. И Бог предоставил человеку такую возможность. Он открыл ему, что такое добро, и определил, что исполнивший все Его требования получит в награду вечную жизнь. Другими словами, Бог дал Своему творению закон: неписаный закон совести и Синайский закон, записанный Моисеем. Закон сам по себе добр, но человек, пораженный грехом, никогда не сможет выполнить его независимо от Бога.
Господь не оставил человека без надзора. Он дал ему закон, который не только объявлял, что такое добро, но и требовал его исполнения, то есть удерживал человека в рамках Божьих требований. Закон - суровый надзиратель, он беспощаден к тем, кто преступает его предписания. Его надзор проявляется трояким образом:
1. Закон требует святости и совершенства: "Я Господь, Бог ваш: освящайтесь и будьте святы, ибо Я свят..." (Лев.11:44). Бич этого надзирателя называется "ты должен".
2. Закон освещает самые темные уголки нашего сердца и свидетельствует о нашей гибели. "Законом познается грех" (Рим.3:19-20). Мы же находимся под давлением страстей, борьбы, зависимости и мести. Показывая нам, какими мы должны быть, закон обнаруживает тем самым, что мы не таковы.
3. Закон - детоводитель, педагог и воспитатель. Он не может дать силу для того, чтобы творить добро, но приучает нас надеяться на Избавителя и стремиться к спасению (Гал.3:23-24; 4:1-3). Просвещая наше сердце, закон пробуждает в нас жажду свободы.
Апостол Павел много говорит о законе, освещая его суть и значение с разных сторон. Например, закон - весьма требовательный супруг, от которого жена может освободиться только посредством смерти (Рим.7:1-6). Закон - это иго рабства (Гал.5:1). Он наводит проклятие на тех, кто утверждается на нем (Гал.3:10). Закон дает силу не человеку, а греху: "Жало же смерти - грех; а сила греха - закон" (1Кор.15:56). Закон смертоносен, потому что своими требованиями не может уничтожить грех (Рим.8:3), потому что своим запретом возбуждает греховные желания (Рим.7:7-10), потому что произносит проклятие и выносит смертный приговор грешнику (Гал.3:10; 2Кор.3:6).
Закон похож на тюремного стража, который, показывая своим пленным на закрытые двери, говорит: "Отсюда вы не можете уйти! - и добавляет: - Если не можете отсюда уйти, то умрете!" Под ударами этого надзирателя Апостол Павел восклицает: "Бедный я человек! кто избавит меня..." (Рим.7:24). Он скорбит о том, что грех умертвил его посредством закона (Рим.7:10-11).
Священное Писание сравнивает подневольность закону с рабством Агари (Гал.4:24), службу Иакова у Лавана с рабством Израиля в Египте (Ос.12:13-14), рабство в Египте с подневольностью закону и греху, от чего спасает только Иисус Христос. Агарь, Иаков и Израиль - прообразы рабства закону и греху. Эта подневольность господствует в жизни тех, кто желает собственными силами построить свое счастье и творить добрые дела.
Подневольность Иакова Лавану имеет начало и конец. Это сон в Вефиле и заключение союза в Галааде. Эти события обладают пророческим значением.
Во время первого пророческого события Бог дал Иакову не только благословение Авраама, но и открыл над ним небо, показав ему дверь на свободу. Иаков ушел в неволю по определению Бога, и Бог пообещал сопутствовать ему: "...Я с тобою; и сохраню тебя везде, куда ты ни пойдешь; и возвращу тебя в сию землю..." (28:15). Открытое небо над грешным человеком - это поразительное чудо Божьей милости.
Спустя века эта дверь открылась для всех людей. Когда Иисус в крещении покаяния отождествил Себя с грешным человечеством, над Ним отверзлись небеса (Матф.3:16). Он напоминал Своим ученикам об отверстом небе и лестнице, по которой восходят и нисходят Ангелы (Иоан.1:51). Врата небесные, которые видел Иаков, говорят о Том, Кто сказал о Себе: "Я есмь дверь" (Иоан.10:9), "Никто не приходит к Отцу, как только чрез Меня" (Иоан.14:6).
Достичь неба возможно лишь через крест Голгофы. Для тех, кто хочет быть независимым от Бога, крест является местом суда, а для тех, кто самоотверженно покоряется Богу, крест и распростертые руки Иисуса Христа являются благословением. Отваленный от гроба камень, три дня скрывавший Сына Божьего, является одновременно и вратами неба. Перед этими вратами стоит уже не Ангел с мечом, а распятый и воскресший Христос, готовый благословить весь мир.
Увидев отверстое небо, Иаков испугался: "Как страшно это место!" Его страх можно объяснить тем, что отверстое небо - это дверь, ведущая на путь сораспятия со Христом. На этом пути нет свободы, желанной для нашей плоти. Для плоти дверь в небо страшна. Точно так и мы смотрим на отверстое небо. Только состояние у нас противоположное. Иакову было показано открытое небо до неволи, а мы смотрим в отверстое небо, когда наше рабство греху осталось позади.
Камень в Вефиле, на котором должен был построиться дом Божий,- это указание на Того, Кто назвал Себя краеугольным камнем (Матф.21:42-44).
Наше положение изображено во втором пророческом событии - в заключении союза в Галааде, которым кончается рабство Иакова. Существует глубокая связь между жертвенной трапезой в Галааде, пасхальной трапезой в Египте и трапезой Господней, возвещающей о смерти и страданиях Христа. Все три трапезы связаны с жертвой, возвещают конец неволи, являются радостным праздником, возлагают обязательства и подтверждают союз.
Трапеза в Галааде совершается рядом с памятником, поставленным Иаковом на груде камней. Камень Иакова указывает на присутствие Бога, груда камней - свидетель союза. Договаривающиеся стороны произнесли клятву, которая закрепляла следующие положения:
эта земля принадлежит Израилю,
здесь находится граница между народом Божьим и их прежними угнетателями,
народ Божий должен сохраняться в чистоте.
Пасхальную трапезу израильтяне совершили перед отправлением в путь. Препоясанные, обутые, с посохом в руке, они должны были есть агнца с горькими травами, напоминающими о рабстве. Кровь агнца на косяках и на перекладинах дверей говорила о милости со стороны Господа, о пощаде первенцев. Собрание всех домашних вокруг агнца - выражение единения с Богом в жертве и трапезе.
Трапеза Господня была установлена Христом и напоминала о ветхозаветной пасхе. Она также означает освобождение от закона и греха, от власти сатаны и от гнева Божьего посредством жертвы Христа (Матф.26:17-28; Марк.14:12-24; Лук.22:7-20).
Все три трапезы говорят об освобождении из рабства. Трапеза в Галааде была прообразом грядущей свободы детей Божьих, пасхальная трапеза тоже пророчески указывала на будущее, а трапеза Господня возвещает дело освобождения, уже совершенное Иисусом Христом на Голгофе.
Трапеза в Галааде и пасхальная трапеза в Египте - символы того, что совершилось на Голгофе. Там Иисус Христос - наша Пасха - был заклан за нас, спас нас, отменил закон, сломил господство сатаны, установил границу между царством сатаны и Царством Божьим.
Как Иаков в Галааде, Израиль в Египте и первые христиане в Иерусалиме совершали трапезу, свидетельствуя об освобождении, так и мы сегодня празднуем и радуемся тому, что жертвой Иисуса Христа на Голгофе освобождены от власти тьмы и рабства греха.
Получив спасение и свободу во Христе, мы обязаны хранить дарованное освобождение. Новый Завет, неоднократно напоминая нам о свободе, предостерегает: "Не подвергайтесь опять игу рабства!" Прежде всего здесь имеется в виду рабство закона. Иисус говорит: "Я уже не называю вас рабами..." (Иоан.15:15), "Если Сын освободит вас, то истинно свободны будете" (Иоан.8:36). Апостол Павел свидетельствует: "К свободе призваны вы..." (Гал.5:13); "Итак, стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства" (Гал.5:1); "Вы не приняли духа рабства, чтобы опять жить в страхе..." (Рим.8:15); "Господь есть Дух; а где Дух Господень, там свобода" (2Кор.3:17); "Итак, братия, мы дети не рабы, но свободной" (Гал.4:31).
Свобода - новое начало, установленное Христом. Полная свобода - итог, которого ожидает вся тварь (Рим.8:21). Свобода Христова - это состояние, в котором дети Божьи странствуют к цели с самого начала своего пути. Поэтому противоестественно, получив свободу, обращаться назад, под иго закона, чтобы дальше мучиться, стараясь достичь желаемого собственными силами.
Мы умерли для закона телом Христовым и, освободившись от него, принадлежим Воскресшему (Рим.7:1-4). Мы приняли другое рабство - рабство свободное, благое и добровольное, о котором говорит Новый Завет. Как искупленные, ставшие собственностью Христа, мы должны душу и тело предоставить Богу в орудие праведности (Рим.6:11-13,19), на добрые дела, к которым призваны во Христе Иисусе (Ефес.2:10).

III
БОРЬБА КАК ОБРАЩЕНИЕ
Быт. 32:1 - 33:16

Третья часть истории Иакова - центральная в "Книге борьбы". Если Вефиль можно рассматривать как вступление к жизни в неволе, то Пенуэл - конец рабства. Это решающее событие в жизни Иакова.
Из предыдущего отрывка мы узнали, что Бог сделал с Лава-ном. Как Он отнесется к Иакову, не подготовленному к решающему повороту в жизни, было неизвестно.
Сначала Иаков должен был увидеть отверстое небо и услышать голос Бога: "Я с тобою", потом попасть в руки нечестного человека, пережить неоднократный обман, провести долгие годы в неволе и т. д. Но, несмотря на все трудности, Иаков все это время мог испытывать близость Божью, Его защиту и благословение.
Обманщик еще не стал рабом Божьим, но уже испытал верность Бога и Его могущество. Все события в жизни Иакова были подготовкой к личной встрече с Богом. Можно ли представить себе, чтобы обманщик без покаяния или обращения постепенно перешел от служения греху к служению Богу? Может быть, Иаков так и хотел сделать, надеясь на спокойную и мирную жизнь в дальнейшем. Но пока в душе у него творилось неладное.
Иакова угнетала вина перед Исавом. По мере приближения к родине, беспокойство в его душе нарастало. Он мог спрашивать себя: "Что будет дальше? Какой будет встреча с Исавом? Забыл ли он все обиды?"
Иаков оказался в тупике. Отступать назад невозможно, а впереди - неизвестность. Что принесет предстоящая встреча? Не знал Иаков, что прежде чем он встретится с Исавом, он повстречается с Самим Богом. Мысленно он видел перед собой только разгневанного брата, но не знал, что Сам Бог встал на его пути как противник, не знал, что ему предстоит борьба с Ним. Эта борьба с Богом должна была положить конец прежнему Иакову.
Итак, третья часть истории Иакова повествует нам об изменениях в духовной жизни Иакова. Он становится новым человеком, он переживает встречу с Богом. В последующих событиях эта встреча имела решающее значение.

ПОСЛЕДНИЕ УСИЛИЯ ВЕТХОГО ЧЕЛОВЕКА
Быт. 32:1-21

Перед лицом Божьего ополчения
"А Иаков пошел путем своим. И встретили его Ангелы Божий. Иаков, увидев их, сказал: это ополчение Божив..." (32:1-2).
В Вефиле Иаков тоже видел Ангелов, которые поднимались и спускались по лестнице. Сейчас же, когда он возвращается на родину, ему встречается целое воинство Ангелов. Он назвал его "ополчением Божьим". Некоторые полагают, что появление этого воинства должно было утешить, успокоить Иакова, который сильно боялся встречи с Исавом. Другие, напротив, полагают, что внезапное появление Божьего ополчения привело Иакова в страх, подобно тому, как это было в Вефиле.

Отряд Исава
"И поспал Иаков пред собою вестников к брату своему Исаву в землю Сеир, в область Едом; и приказал им, сказав: так скажите господину моему Исаву: вот что говорит раб твой Иаков: я жил у Лавана, и прожил доныне; и есть у меня волы и ослы и мелкий скот, и рабы и рабыни; и я послал известить о себе господина моего, дабы приобресть благоволение пред очами твоими. И возвратились вестники к Иакову, и сказали: мы ходили к брату твоему Исаву; он идет навстречу тебе, и с ним четыреста человек. Иаков очень испугался и смутился, и разделил людей, бывших с ним, и скот мелкий и крупный и верблюдов, на два стана, и сказал: если Исав нападет на один стан и побьет его, то остальной стан может спастись" (32:3-8).
Несмотря на Божественные обетования защиты (28:13-15), Иаков все же боится встречи с братом и тем самым обнаруживает несовершенство веры в промысел Божий. Поэтому он прежде всего пользуется чисто человеческими средствами защиты от ожидаемых враждебных действий Исава - делит людей и скот на два стана. Иаков хочет спастись своими средствами. Он рассуждает чисто по-человечески: "Если Исав нападет на один стан и побьет его, то остальной стан может спастись".
Разум Иакова подсказывает ему выход из положения и тут же утверждает, что выхода из этого тупика нет. Если Лаван догнал его, то тем более догонит Исав со своими воинами. Иаков должен был понять, что человеческая мудрость не может указать выход из тупика.

Крик о помощи
"И сказал Иаков: Боже отца моего Авраама и Боже отца моего Исаака, Господи, сказавший мне: "возвратись в землю твою, на родину твою, и Я буду благотворить тебе!" Недостоин я всех милостей и всех благодеяний, которые Ты сотворил рабу Твоему; ибо я с посохом моим перешел этот Иордан; а теперь у меня два стана. Избавь меня от руки брата моего, от руки Исава; ибо я боюсь его, чтобы он, пришедши, не убил меня и матери с детьми. Ты сказал: "Я буду благотворить тебе, и сделаю потомство твое, как песок морской, которого не исчислить от множества". И ночевал там Иаков в ту ночь..." (32:9-13).
В тесноте сердца Иаков вспоминает о Боге. Великая, непреодолимая нужда заставляет его обращаться к Богу. Основанием надежды Иакова служат обетования Божьи, данные ему и его отцам. Обращаясь к Богу, он ссылается на Его слово.

Усилия Иакова умилостивить Исава подарками
"И взял из того, что у него было, в подарок Исаву, брату своему... Ибо он сказал сам в себе: умилостивлю его дарами, которые идут предо мною, и потом увижу лицо его; может быть, и примет меня. И пошли дары пред ним; а он ту ночь ночевал в стане" (32:13-21).
Чудесным образом Бог ведет Иакова к одному Ему известной цели. У Него хватает на это и времени, и терпения. Нужда заставила Иакова искать Господа, но он еще не пережил истинного обращения. Он еще не видит своей подлинной нужды - удовлетворить требования святого Бога. Своего единственного противника Иаков видит только в Исаве.
После молитвы отношение Иакова к Исаву изменяется. Об этом говорят действия, которые он предпринимает. Иаков посылает навстречу брату пять стад: коз, овец, верблюдов, крупный рогатый скот и ослов. Рабам он дает поручение говорить Исаву, что стадо - это подарок Иакова и что он сам идет навстречу своему брату.
К чему такой странный подарок? Несомненно, чтобы укротить гнев Исава. И не только для этого. Иаков "сказал сам в себе: умилостивлю его дарами, которые идут предо мною, и потом увижу лицо его". В этих словах обнаруживается то, что Иаков осознал свою нужду в милости, в налаживании испорченных отношений. Однако печально то, что милости Иаков ищет в этом случае у человека, а не у Бога.
Иаков исчерпал все свои возможности для умиротворения. И все же он чувствует свою вину перед братом и понимает, что дары не могут умилостивить его. Он не уверен в своей участи и потому говорит: "Может быть, и примет меня". Подарки говорят о тревоге и нужде человека, который всеми силами старается заслужить умилостивление. Но человеческие усилия бессильны смыть грех и снять вину, поэтому, действуя таким образом, Иаков никогда не найдет покой.
"И пошли дары пред ним; а он ту ночь ночевал в стане". Иаков должен был убедиться в том, что одних подарков недостаточно для примирения. После того, как он отправил дары Исаву, наступила ночь. Это обстоятельство позволяет думать, что ночь была не только вокруг него, но и в его сердце.

ПЕРЕЛОМ В ОТНОШЕНИИ К БОГУ
Быт. 32:22-32

Иаков предстает перед Богом
"И встал в ту ночь, и, взяв двух жен своих, и двух рабынь своих, и одиннадцать сынов своих, перешел чрез Иавок вброд. И, взяв их, перевел чрез поток, и перевел все, что у него было" (32:22-23).
Послав дары Исаву, Иаков все же не успокоился. Тревога лишила его сна. Он будит жен, детей и всех своих людей и со всем станом переходит через поток Иавок. Можно себе представить, что перегнать скот и перевести людей было не так просто во мраке ночи. Но у Иакова были на то свои причины. Нужно иметь в виду, что он перевел свой стан навстречу Исаву, своему противнику.
Можно предположить, что у Иакова в эту ночь созрело решение во что бы то ни стало встретиться с Исавом. Отступление назад было невозможно, другого выхода Иаков не видел.
В молитве Иаков искал защиты у Бога и теперь идет навстречу опасности, полагаясь на милость Божью.

Борьба с Богом
"И остался Иаков один" (32:24).
Над станом царит мрак и тишина. Иаков в ожидании. Решение уже принято, только ночь оттягивает исход. Теперь, как уже было сказано, нет возможности отступать, нет другого выхода, а только страшное ожидание встречи с противником. Иаков не подозревает, что в эту же самую ночь он не сможет уклониться от другого "неприятеля", совершенно нежданного.
"И боролся Некто с ним до появления зари; и, увидев, что не одолевает его, коснулся состава бедра его, и повредил состав бедра у Иакова, когда он боролся с Ним" (32:24-25).
Иаков должен был понять, что его противник - не Исав и не его воины. В один момент тишина сменилась напряженной борьбой. Судя по тексту, они не обменялись ни единым словом. Безмолвная борьба длилась до появления зари.
Незнакомец не смог подчинить Иакова своей власти и вынужден был повредить ему бедро. Этот удар приносит Иакову не только боль, но делает его неспособным для дальнейшей борьбы. Некогда сильный Иаков, привыкший полагаться на свои силы, теперь бессилен. Он вынужден обхватить своего противника и умолять о благословении.
Оставит ли Иаков теперь борьбу? - Нет. Он удерживает своего противника. Незнакомец говорит: "Отпусти Меня; ибо взошла заря". Но Иаков не оставляет Его и говорит: "Не отпущу Тебя, пока не благословишь меня" (32:26). Неужели Тот находится во власти Иакова? Неужели Иаков, прах земной, сильнее вестника из высшего мира? Или Тот не может иначе? Что Его держит? Что толкает Иакова на такое безумное действие? Не понял ли он, Кто его противник? Сознает ли Иаков, что он борется с Богом? Вопросам нет конца.
Ответ мы находим у пророка Осии, который говорит: "Еще во чреве матери запинал он брата своего, а возмужав боролся с Богом. Он боролся с Ангелом - и превозмог, плакал и умолял Его" (Ос.12:3-4). Стало быть, не превосходство Иакова в силе дало ему победу, а его плач и моление, то есть молитва.
Двадцать лет назад Иаков услышал из уст Бога обещание: "Я буду с тобою", а также: "В тебе благословятся все народы земли". На это слово он и опирается сейчас: "Не отпущу Тебя, пока не благословишь меня".
Становится понятно, для чего Бог показывал Иакову отверстое небо и давал обетование,- чтобы заронить в его сердце семя живой веры. Сейчас эта вера укрепляет его. Иаков перестал опираться на свою силу и изобретательность и опирается на обетование Божье. В этом открывается наконец красота его веры.

Перемена имени
"И сказал: как имя твое? Он сказал: Иаков. И сказал: отныне имя тебе будет не Иаков, а Израиль; ибо ты боролся с Богом, и человеков одолевать будешь. Спросил и Иаков, говоря: скажи имя Твое. И Он сказал: на что ты спрашиваешь о имени Моем? И благословил его там" (32:27-29).
В конце борьбы, продолжающейся до утренней зари, Бог спросил у Иакова: "Как твое имя?" Когда люди узнают друг у друга имя, это нормальное явление, это вполне понятно. Но когда спрашивает имя Тот, Кто знает, с кем имеет дело, Кто знал Иакова еще до рождения, это говорит о многом.
Имена древних были выражением их сущности. Называя свое имя перед Богом, человек тем самым открывал перед Ним свою сущность и в некотором смысле даже отдавал себя в руки Божьи.
Спрашивая у Иакова: "Как твое имя?", Бог вынуждает его признать свою истинную сущность, требует от него горького признания: "я - обманщик". Это признание говорит о том, что Иаков сам по себе пришел к банкротству, и потому предает себя на милость Божью. У Иакова начинается новый этап в отношениях с Богом.
Вопрос Бога и признание Иакова произвели в жизни последнего могущественный переворот и потрясающие изменения. Властное определение: "Отныне имя тебе будет не Иаков, а Израиль" возымело свое действие в жизни Иакова. Это слово отняло у обманщика право на жизнь, отняло у самовластного суверенитет, отняло у него даже имя. Но Иаков не только теряет, он и приобретает.
Он теряет свое имя и получает новое, то есть теряет старую сущность и приобретает новую. Израиль, судя по тексту, значит "боровшийся с Богом": "Ибо ты боролся с Богом, и человеков одолевать будешь". Вместе с тем новое имя означает еще и то, что Иаков становится в Божьих руках орудием, посредством которого Он может вести Свои войны.
На первый взгляд, Иаков стал банкротом. Усмиренный и обнаженный, он должен был сойти со своего престола самонадеянности. Преданный Божьей власти, он лишился самостоятельности. Здесь просится естественный вывод: "Побежден!". Но вместо этого на признание Иакова Бог отвечает: "Ты боролся с Богом, и человеков одолевать будешь". Этим Бог констатирует, что Иаков - победитель. У Бога побежденный Им становится победителем. Но победа эта по-человечески выглядит несколько странно, ведь Иаков попал под власть своего победителя! Это участь не одного Иакова, но и всех, кто пережил в своей жизни подобное.
Иаков открыл свое имя Боровшемуся с ним, но от Него не получил ответа на свой вопрос. Бог не позволил Иакову вникнуть в Его сущность, тем не менее благословил его.
Таинственная борьба Бога с Иаковом имеет исключительно важное значение для будущего. Орудием в руках Бога стал не только Иаков-Израиль, но и его потомство. Израиль, как народ Божий, занимает важнейшее место в истории народов.

Помилован Богом
"И нарек Иаков имя месту тому: Пенуэл; ибо, говорил он, я видел Бога лицом к лицу, и сохранилась душа моя" (32:30).
В начале главы мы видели Иакова сильным, самонадеянным. В конце главы перед нами предстает Иаков сокрушенный, ставший калекой. Что же случилось? Иаков сам сообщает об этом посредством названия, которое дает месту ночной борьбы - Пенуэл, что значит "лицо Бога". Это название дает нам возможность понять глубину переживаний Иакова в прошедшей ночи.
Видеть Бога - это стремление и цель всех религий. Ради этого люди шли на одиночество, аскетизм, самоистязание и унижение. Они переживали при этом сильнейшие потрясения, видели видения и были в экстазе. Ничего подобного Иаков не рассказывает, хотя он видел Бога лицом к лицу. Иаков понял, что остаться в живых, увидев Бога,- значит получить прощение от Него.
"И взошло солнце, когда он проходил Пенуэл" (32:31). Когда Иаков предпринимал последнюю попытку спастись от нападения Исава своими усилиями, была ночь. Теперь, когда он проходит Пенуэл, взошло над ним солнце.
Своеобразие этой картины заключается в том, что человек, который надеется на самого себя, на плоть и кровь, находится во тьме, несмотря на то, что он силен и умен. А тот, кто является орудием в руках Божьих, за кого Сам Бог поборает, кто видит лицо Божье,- получил прощение и живет во свете, несмотря на то, что сила его сокрушена.

ПЕРЕЛОМ В ОТНОШЕНИИ К БРАТУ
Быт. 33:1-16

Иаков смиряется перед братом
"Взглянул Иаков, и увидел, и вот, идет Исав, и с ним четыреста человек. И разделил детей Лии, Рахили и двух служанок. И поставил служанок и детей их впереди, Лию и детей ее за ними, а Рахиль и Иосифа позади. А сам пошел пред ними, и поклонился до земли семь раз, подходя к брату своему" (33:1-3).
Все, что должно было случиться в жизни Иакова, не имело столь существенного значения по сравнению с борьбой, которую он уже выдержал, и решением, которое принял. И все же решение проблемы перед Богом не освобождает от ответственности перед людьми.
Солнце над Иаковом взошло, но у него осталась та же нужда, какая была накануне: извне - та же опасность, внутри - переживание из-за отсутствия мира с братом.
Бог не избавил Иакова от тяжелой встречи с Исавом. Не без страха и неуверенности он должен был встретить гнев брата. И все же его незримо сопровождало новое имя - Израиль, Бог поборает. Он идет навстречу Исаву уже не как Иаков, а как Израиль.
Не кажется ли нам, что в этом человеке еще осталось что-то от Иакова, который расчетливо разделил свой стан - рабынь с детьми поставил впереди, а любимую жену сзади? Вполне возможно, боясь мести Исава, он надеялся, что пока очередь дойдет до Рахили, гнев его утихнет. Дальше мы читаем, что Иаков пошел впереди. Не для того ли он делает это, чтобы принять первый удар на себя? Сколько мук и переживаний должно было испытывать его сердце!
Иаков идет навстречу Исаву не с гордостью, как князь Бога Всевышнего, а как человек, придавленный гнетом вины: "И поклонился до земли семь раз, подходя к брату своему". Он смиряется не только перед Богом, но и перед братом. Получив прощение у Бога, Иаков рассчитывает теперь на прощение брата. Он с трепетом ожидает, как встретит его Исав и что скажет ему.

Принят братом
"И побежал Исав к нему навстречу, и обнял его, и пал на шею его, и целовал его, и плакали" (33:4).
Ночью, на берегу Иавока, Иаков пережил неожиданную встречу с Богом. А теперь, со страхом приближаясь к брату, он снова переживает неожиданное. Тогда он против всякого ожидания в Друге, Которому молился и у Которого просил помощи, встретил противника. Сейчас, тоже против всякого ожидания, в противнике, которого боялся, Иаков встретил друга. Можно только удивляться, читая: "И побежал Исав к нему навстречу, и обнял его, и пал на шею его, и целовал его". Не бил, не выговаривал, не мстил, а целовал! Действие этой потрясающей неожиданности описано коротко: "И плакали".
Оба вне себя, оба потрясены. Эту встречу можно отнести к области чудес. Чудо проявилось в том, что сердце Исава изменилось. Сделать это мог только Господь, как написано: "Когда Господу угодны пути человека, Он и врагов его примиряет с ним" (Притч.16:7).

Похититель благословения становится дающим благословение
"И сказал Исав: для чего у тебя это множество, которое я встретил? И сказал Иаков: дабы приобрести благоволение в очах господина моего. Исав сказал: у меня много, брат мой; пусть будет твое у тебя. Иаков сказал: нет, если я приобрел благоволение в очах твоих, прими дар мой от руки моей; ибо я увидел лицо твое, как бы кто увидел лицо Божие, и ты был благосклонен ко мне. Прими благословение мое, которое я принес тебе; потому что Бог даровал мне, и есть у меня все. И упросил его; и тот взял" (33:8-11).
У Исава возникло много вопросов. Сперва он спросил о женах и детях, а потом - о стадах, которые встретились ему на пути. Иаков очень коротко объясняет их назначение: "Дабы приобрести благоволение в очах господина моего". Исав сначала отказывается принять дар, но Иаков не отступает и придает своему подарку новое значение: если это правда, что он сейчас пережил, то этот подарок должен быть печатью, удостоверяющей данный факт.
Иаков ожидал встречи с братом со страхом и трепетом, а теперь переживает радость. В его словах звучит удивление. Он стоит перед чудом, поэтому называет свой подарок благословением: "Прими благословение мое, которое я принес тебе". Можно ли назвать случайностью речь о благословении? - Конечно нет. Ведь прежде Иаков в буквальном смысле похитил благословение у Исава, теперь он, обладатель нового сердца, становится даятелем благословения. Тогда по Божьему предопределению Исав лишился благословения. "Брат твой пришел и взял благословение твое",- жаловался Исаак. Теперь тот же Иаков предлагает брату свое благословение. Из похитителя благословения Иаков сделался даятелем благословения.
Здесь кроется Божественное предопределение. Исав был лишен преимущества стать носителем благословений, но должен был получить благословение впоследствии именно через благословенного Иакова. Естественно, что сам подарок не является благословением, это лишь выражение его. Иаков объясняет свой поступок так: "Потому что Бог даровал мне, и есть у меня все".

Примирение братьев
"И сказал: поднимемся и пойдем; и я пойду пред тобою. Иаков сказал ему: господин мой знает, что дети нежны, а мелкий и крупный скот у меня дойный: если погнать его один день, то помрет весь скот. Пусть господин мой пойдет впереди раба своего, а я пойду медленно, как пойдет скот, который предо мною, и как пойдут дети, и приду к господину моему в Сеир. Исав сказал: оставлю я с тобою несколько из людей, которые при мне. Иаков сказал: к чему это? только бы мне приобрести благоволение в очах господина моего! И возвратился Исав в тот же день путем своим в Сеир" (33:12-16).
Так по великой милости Бога произошло примирение братьев. Иакову теперь ничего не нужно - он отклоняет все предложения Исава и убеждает его идти домой.

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ

"Еще во чреве матери запинал он брата своего, а возмужав боролся с Богом. Он боролся с Ангелом - и превозмог, плакал и умолял Его... Обратись и ты к Богу твоему: наблюдай милость и суд и уповай на Бога твоего всегда" (Ос.12:3-4,6).
Третью часть истории Иакова мы рассматриваем под заглавием: "Борьба как обращение". Видя истинную нужду Иакова и всего его потомства. Бог через пророка Осию призывает Израиля к обращению: "Обратись и ты к Богу твоему".
Слово "обращение" в нашем лексиконе часто заменяется словом "покаяние" и таким образом изменяется смысл, вложенный Писанием в понятие "обращение".
В слове "покаяние" содержится мысль о прощении грехов, сделанных в прежней жизни, а в слове "обращение" - мысль о конкретном решении человека начать жить по-новому. Слово "обращение" говорит о повороте и движении в обратную сторону. Именно этого поворота требует Господь через пророков и Апостолов.
Пророк Осия очень конкретен в отношении обращения Израиля к Богу: "Обратись, Израиль, к Господу Богу твоему; ибо ты упал от нечестия твоего. Возьмите с собою молитвенные слова и обратитесь к Господу" (Ос.14:2-3). Исаия говорит: "...Обратись ко Мне, ибо Я искупил тебя" (Ис.44:22). Захария тоже призывает к обращению: "...Обратитесь ко Мне, говорит Господь Саваоф, и Я обращусь к вам" (Зах.1:3). Апостол Петр говорит: "Ибо вы были, как овцы блуждающие (не имея пастыря), но возвратились ныне к Пастырю и Блюстителю душ ваших" (1Петр.2:25).
Необходимо хорошо уяснить себе разницу между покаянием и обращением, потому что покаяние часто бывает делом чисто человеческим: прозвучал призыв, человек вышел и покаялся. А обращение производит Сам Бог. Конечно, нельзя утверждать, что обращение является исключительно делом Божьим. История Иакова показывает нам, что обращение, как дело Божье, требует высочайшей активности и участия человека. Обращение нужно понимать как результат серьезной, тяжелой борьбы в жизни человека. Третья часть истории Иакова показывает нам, какая доля в деле обращения принадлежит Богу и какая человеку.
Обратим внимание на то обстоятельство, что Бог призывает к обращению не только язычников, то есть грешников, но чаще всего обращается с этим призывом к Своему избранному народу. Иаков был верующим и набожным человеком задолго до Пенуэла, но нуждался в обращении и даже в новом имени. В истории Иакова имеется в виду обращение уже покаявшегося верующего. Апостол Павел с горечью говорит о членах Коринфской церкви, что они еще плотские христиане (1Кор.3:1-4). Иаков задолго до Пенуэла был верующим, но нуждался в истинном обращении. Многие члены церкви именно в этом и нуждаются сегодня.
Не нужно думать, что процесс обращения у всех людей должен протекать одинаково, например, только так, как это было у Иакова. Нет! Каждого человека Господь ведет особыми, самыми подходящими лично для него путями.
Рассматриваемый нами отрывок (32:2 - 33:16) начался с того, что Иакова встретили Ангелы Божьи. До этого Иаков уже боролся с Богом, хотя и неосознанно: сначала хотел приблизить Божий час для получения благословения, то есть действовал самонадеянно; затем изнемогал под гнетом рабства, то есть находился в постоянном возмущении. Теперь в ночной тиши произошло то, что заставило Иакова вздрогнуть. Перед ним внезапно появилось ополчение Божье. Наступил Божий час, который предшествует всякому обращению.
Обращение всегда происходит после вмешательства Бога в жизнь человека. Поэтому, пусть очи нашего сердца всегда будут открыты, чтобы замечать Божий час, Божье вмешательство в нашу жизнь. Бог действует на человека через видимые и невидимые обстоятельства, направляющие его к обращению. Это могут быть люди, удары судьбы, нужда, опасность, искушения и т. п.
Страх и нужда заставляют человека искать Бога. Человек обычно думает, что верить Богу легче всего в благоприятных условиях. Это самообман. В действительности необращенному человеку, когда у него все благополучно в жизни, тяжелее всего обратиться к Богу. Поэтому благословенна нужда! Она учит нас молиться. Со всякой нуждой мы можем приходить к Богу, даже если она заключается только в страхе, как у Иакова.
История Иакова показывает, что для нормальных отношений с Богом необходимо ухватиться за Его руку и помнить Его обетования, которые Он дал в Своем Слове. Обетования являются основанием уверенности, спасательным кругом в море сомнений, нужды и страха.
Нормальные отношения с Богом и подлинное общение с Ним формируют у человека новый взгляд на себя и на обстоятельства. Набожный верит, что Бог существует только для того, чтобы помогать ему во всем, выводить на свет его невинность, награждать его за добросовестность, исполнять его просьбы. Истинно верующий, имеющий правильные отношения с Богом, чужд личных притязаний к Нему, он надеется исключительно на милость.
Когда Бог начинает Свою работу в нас, мы умаляемся в собственных глазах. А умаляясь перед Богом, мы получаем новое зрение и по-другому смотрим на то, что Бог сделал для нас. В жизни Иакова это познание выразилось в словах: "Недостоин я всех милостей и всех благодеяний, которые Ты сотворил рабу Твоему; ибо я с посохом моим перешел этот Иордан, а теперь у меня два стана".
Новый взгляд на вину против ближнего является результатом работы Духа Святого в нас, это Его дело, ведущее к обращению.
Вместе с этим новым взглядом приходит и новое желание - наладить отношения с ближними.
Испытывая нужду в примирении, мы понимаем, что примириться собственными усилиями, как это хотел сделать Иаков посредством своих подарков,- бесполезно. Под влиянием Духа Святого мы начинаем понимать, что причиной испорченных отношений с братом являются испорченные отношения с Богом.
Вина против брата - действительность, и существует она до тех пор, пока Сам Господь не устранит ее Своей милостью и жертвой. Попытки примириться с братом собственными усилиями, хотя и обречены на неудачу, все же являются признаком того, что Бог начал в нас Свое дело обращения, потому что мы сами по себе зачастую не способны видеть свою вину против ближнего.
"Но они возмутились и огорчили Святого Духа Его; поэтому Он обратился в неприятеля их: Сам воевал против них" (Ис.63:10).
Плотскому человеку чужда мысль, что он воюет с Богом. Он убежден, что стремится только к добру, ратует за дело Божье. Такой просто не знает Бога и не может понять, что Тот, на стороне Которого он якобы находится, в действительности является его противником. Для нашего самодовольного "я" Бог является смертельным врагом.
Мы иногда не понимаем, что Бог из милости к нам не оставляет нас в покое. Он посылает нам бессонные ночи, укладывает на одр болезни, допускает материальные нужды и т. д. Некоторые могут подумать: как же так, разве Бог может быть нашим противником? Сам Христос называет нас Своими друзьями (Иоан.15:15), а Апостол Павел говорит: "Если Бог за нас, кто против нас?" (Рим.8:31). И все же Бог действительно иногда выступает против нас. По дружбе Своей Он вынужден порой сокрушать нас, чтобы мы искренно обратились к Нему.
Основная цель решающей борьбы, в которую Бог вступает с человеком по Своей великой милости, заключается в том, чтобы его жизнь приобрела новый источник, его воля склонилась под новую власть и его взгляды получили новое направление. Если человек поддается, если Бог побеждает его, то можно сказать, что идет процесс обращения, то есть меняется внутренняя направленность человека.
Бог желает подчинить нас Себе, хочет распоряжаться нами. Но мы часто именно этого и боимся, сопротивляемся этому. Мы боимся оставить наши грехи, любимые занятия, самостоятельность и планы, боимся отдать в Его распоряжение нашу волю, время, имение. Мы боремся за жизнь, как Иаков.
Из-за нашего сопротивления Бог вынужден причинять нам боль. Он желает, чтобы мы добровольно предались в Его руки, в Его волю. Он хотел бы видеть нас здоровыми и жизнерадостными, но пока мы целы и невредимы, мы не сдаемся добровольно. И Господь вынужден причинить нам боль, нанести удар, о котором мы, может быть, говорим: "Все, что угодно, только не это!" Удар, сокрушающий нашу силу, лишает нас опоры (здоровья, труда, счастья, любви, авторитета и т. д.). Бог не хотел бы сокрушать нас, но вынужден это делать, иначе Он не может взять нас в Свои руки.
Когда наше "бедро" повреждено и мы лишены всякой опоры, мы сами должны сделать выбор между жизнью и смертью. Бог каждому предоставляет это право выбора, никого не принуждая.
Если мы хотим жить, нам нельзя отпускать руку Божью. Это подчас очень тяжело, особенно когда мы не можем понять Его путей, когда Он причиняет нам боль, сокрушает или испытывает нас. Сами по себе мы бессильны. Но Бог дал нам два средства, которыми мы можем достичь Его сердца. Одним может пользоваться только тот, кто сознает свою беспомощность. Это средство - крик души, испытывающей сильный страх. На этот крик - если он раздался даже от края земли - Бог не может не ответить. Другое орудие в некотором смысле не зависит от нашего внутреннего состояния - это слово Божье, на которое опирается вера даже тогда, когда уже ничего не чувствует. Когда бессильное дитя Божье хватается верой за Его слово или обетование, то Бог не только слышит, но и склоняется к нему, чтобы благословить. При пользовании этими средствами нужда сменяется благословением.
В своих переживаниях мы тоже можем обратиться к Богу через Иисуса Христа, распростершего Свои руки на кресте для благословения, и, опираясь на Его обетования, сказать: "Не отпущу Тебя, пока не благословишь меня!"
История Иакова показывает нам, что победа веры заключается в отдаче себя Богу. Но мы не можем отдаться Богу, не открыв Ему свое имя. В глазах людей мы можем выглядеть честными, порядочными, может быть, даже благочестивыми, но кто знает, какие мы в действительности? Согласен ли кто из нас вывести на свет свои отвратительные, завистливые, трусливые и грязные мысли? Кто хотел бы признаться перед людьми, на какую глубину проникло в его сердце царство тьмы? Никто не хотел бы назвать свое подлинное имя ни перед собой, ни перед Богом, тем более перед людьми.
Приблизиться к Богу под чужим именем невозможно. Человек должен снять свою маску в тишине перед Богом и - если Бог желает того - также перед людьми. Бог вправе требовать от нас то и другое. Такое исповедание смиряет человека и является отречением от власти сатаны и передачей себя в руки Божьи. Наше сердце подобно осажденной разбойниками крепости, однако у ворот ее стоит Освободитель. Если ключи от сердца переданы Ему, то оно полностью переходит под Его власть, сатана теряет свое право на него и в нем водворяется мир. Это тайна исповедания. Если враг в будущем станет атаковать нашу крепость - Господь, живущий в нас Духом Святым, отразит все нападки.
Бог требует нашей полной отдачи в Его руки, нашего полного посвящения Ему. Добровольная отдача в Его руки - это и есть наш личный вклад в дело победы. Этот шаг у плотского человека вызывает боль, потому что он не желает отдать свое. Но в то же время для того, кто начал страдать и переживать под гнетом старого имени, отдача является освобождением от всего ветхого. Когда Бог отнимает что-то, Он тут же и возмещает. Когда человек что-то отдает Богу, то получает от Него неизмеримо больше. Отдача означает переход в собственность Бога. Новое имя Израиль - это выражение глубокого изменения в жизни, когда появляется все новое: новая власть, новое призвание и новая сущность.
Новая власть. Прием человека в новое государство освобождает его от прежней власти и вводит в новый порядок. Если Христос принял нас в Свое Царство, то сатана теряет свои права на нас и все его претензии к нам безосновательны. Конечно, он иногда приходит к нам, но только в качестве незваного гостя, который вынужден уходить тотчас, как только мы укажем ему на наше новое начальство и власть. Мир, который полностью подчинен сатане, не имеет права претендовать на нас, ибо мы имеем небесное гражданство, мы носим новое имя и имеем защиту от посягательств мира. Мы находимся во власти нового начальства, в войне против которого враг потерпел поражение.
Новое имя означает: Бог сражается за нас.
Новое призвание. Имя Израиль означает еще мобилизацию в воинство Божье. Он - наш Военачальник, Он сражается через нас. Новое призвание ставит нас перед новыми обязанностями, требующими полной отдачи и посвящения общему делу. Так как никакой воин не должен связывать себя житейскими делами (2Тим.2:4), то новое имя лишает нас обособленной жизни и обязывает во всякое время отдавать себя в распоряжение Господа для ведения Его войн.
Новое имя дает миру повод враждовать с нами, на нас ополчаются сатанинские силы. Это является следствием нашей новой независимости от мира и сатаны. Именно из-за нового имени силы зла воюют против нас. Но будем всегда помнить, что не мы сражаемся, а Бог.
Новое имя означает: Бог сражается через нас.
Новая сущность. Человек в своей сущности до самой смерти остается созданием с погрешностями. Ветхий человек продолжает жить и в возрожденных, но как приговоренный к смерти. Дав нам новое имя. Бог лишает силы ветхого человека.
Перемена имени говорит не только о том, что Бог сражается за меня или через меня, но также и о том, что Бог сражается во мне. А Он всегда выигрывает сражение, значит, одержит победу и во мне. Мы сейчас можем и не видеть этого в полноте, но когда настанет совершенное, тогда новое имя засияет на наших челах в полной славе.
А пока нам нужно искренне верить Его слову, что наше имя - не Иаков, а Израиль, и уповать на помощь и победу Духа Святого в нас.
Новое имя означает также: Бог сражается в нас.
Итак, борьба в Пенуэле закончилась. Какой все же исход этой борьбы? Осия говорит: "Он боролся с Ангелом и превозмог, плакал и умолял Его..." В переводе Лютера это звучит так: "Он боролся с Богом и победил, потому что плакал и просил Его". Стало быть, победа заключалась в том, что Иаков получил просимое: благословение. К этому Бог добавил еще одно: дал ему новое имя.
Бог со Своей стороны достиг цели в Иакове - Он сокрушил его дух. Иаков стал новым человеком - Израилем. Для этого нужно было повредить состав бедра его. Борьба в Пенуэле была не только физической, в гораздо большей степени здесь участвовали духовные силы, Иаков боролся молитвой веры.
Обращение - это результат борьбы Бога с нами. Исход же нашей дальнейшей духовной борьбы зависит от того, под каким именем мы ее ведем: под именем Иакова или под именем Израиля. Борьба - это удел всех призванных, возрожденных душ. Но если она выражается в противоборстве брату - это чревато тяжелыми последствиями для вечности. Нас, как христиан, должны больше волновать испорченные отношения с братом, чем трудности и незаслуженные обвинения. Нам необходимо стремиться к восстановлению разрушенных отношений.
Призвание в воинство Божье не дает человеку чина и превосходства. Первый, кто носил имя Израиль, своим примером учит нас видеть в себе раба, а в брате - господина. Люди по-разному характеризуют свое отношение к Богу и к брату. Религиозный человек зачастую склонен жить смиренно перед Богом и гордо перед братом. А побежденный Богом старается жить смиренно перед Богом и смиренно перед братом.
Быть Израилем означает смиряться перед ближним. Это особенно тяжело сделать перед людьми, которые могут истолковать наше смирение как страх или слабость. Еще тяжелее смиряться перед людьми, от которых мы зависим, и тяжелее всего перед теми, кто причинил нам особенно большое горе или несправедливость.
Получивший благодать Божью безоговорочно проявляет смирение перед братом так же, как и перед Богом. Оно даже не зависит от того, принимает его брат или нет, как это было у Иакова.
Именно смирение перед братом, перед ближним, имеет решающее значение во взаимоотношениях между людьми. Вспомним только, сколько беды существует в этой области! Весьма большую долю конфликтов и напряженностей, разрушающих семьи и общество, можно отнести на счет неправильных отношений к ближнему.
Примирение людей - такое же чудо, как и прощение грешника. Мир не достигается путем обмена мнениями или выражением добрых намерений. Чтобы примириться, нужно сломать возведенную грехом стену, перевязать раны, нанесенные острым необдуманным словом, потушить пожар в сердце, возникший вследствие нашей опрометчивости. Если мы идем путем смирения, Бог готов признать нас за Своих детей и сотворить чудо - врагов сделать братьями и долголетнюю борьбу превратить в сердечное общение.
Смирение христианина проистекает не от страха перед человеком и не от слабости. С одной стороны, он не боится просить прощения, так как сознает, что прощен и спасен Богом, а с другой стороны, не переживает за свой авторитет, сознавая, что Сам Бог поборает за него.
Во всех областях бытия, в деле созидания решающее значение имеет участие сил из другого мира, или благословение. Мир нуждается в людях, которые были бы проводниками этого благословения.
До тех пор, пока мы собственными усилиями стараемся быть хорошими лл достичь праведности, мы не можем служить благословением для других. Напротив, мы выглядим стеной, разделяющей нас с братом, и способны только к тому, чтобы отобрать у него то, чем он обладал. Если же мы сознаем свое бессилие и даем в жизни своей место силе Божьей, то будем и сами сильны на добро, и брата сможем обогатить. Жизнь по благодати делает нас способными быть благословением и для брата.

БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

Борьба в жизни Иакова достигает своей вершины в его обращении. Здесь в полноте открылась нужда человека в умилостивлении и чудо прощения перед лицом Бога и брата.
Через Моисея (Исх.33:20-23) и Исаию (Ис.6:5) мы узнали, что человек не может увидеть лицо Бога и остаться в живых, потому что Бог свят. О Иакове же сказано, что он увидел Бога лицом к лицу и получил вместо суда помилование. Таким образом Иаков заранее испытал то, что тысячелетия спустя было даровано человечеству во Христе.
Благодаря Христу, мы можем пережить величайшее чудо: увидеть лицо Бога и остаться живыми. Он Сам сказал: "Видевший Меня, видел Отца" (Иоан.14:9), "Приходящего ко Мне не изгоню вон" (Иоан.6:37). Апостол Павел утверждает, что Христос есть образ Бога невидимого (Кол.1:15) и что в Нем обитает вся полнота Божества телесно (Кол.2:9).
С Кем же боролся Иаков? Мы читаем вначале, что это был Некто или Некоторый Муж (по другим переводам). Осия называет Его сперва Ангелом (Ос.12:4), а потом Богом (Ос.12:5).
Ангел и Бог, как это совместить? В конце своей жизни Иаков говорит об Ангеле-Избавителе, как о Посланнике, через которого ему открывался Бог (48:16). В 16 главе (7ст.) первый раз говорится об Ангеле Господнем, Который еще назван Ангелом лица Его (Ис.63:9), Ангелом завета (Мал.3:1). В книге Исход (23:21) говорится об Ангеле, в Котором имя Божье. Этот Ангел - непосредственный представитель Бога завета. Через Него Бог открывал Себя людям, этот Ангел говорил во имя Господа и не один раз был прямо назван Господом (ср. Исх.3:1-6 и Деян.7:30-32).
Все это указывает на Искупителя, посредством Которого Бог встречается с нами в человеческом облике. Он - Бог и в то же время человек. Это тайна, которую мы не способны постичь умом. Нам не дано глубже проникнуть в эту тайну. Иакову Он не назвал Своего имени (32:29).
Что говорит о борьбе Бога с человеком Новый Завет? Разве Бог не является Богом любви, которая в полноте проявилась во Христе? Можно ли допустить мысль, что Бог и во Христе не только проявляет безмерную любовь, но и предъявляет Свои требования к уверовавшим? - Да, Он действительно делает это! Сам Христос говорит, что Его посланничество принесло на землю меч (Матф.10:34). Его слово обличает нашу совесть и проникает до разделения души и духа (Евр.4:12). Его требование: "Если кто хочет идти за Мною, отвертись себя и возьми крест свой и следуй за Мною" (Матф.16:24) - это объявление войны нашему ветхому человеку. А Его крест - смертный приговор нашему "я" (Гал.6:14). Иисус Христос желает полностью завладеть нами!
Вникая в послания Иисуса Христа семи церквам в Асии, мы обнаруживаем, что Он в буквальном смысле выступает как Божественный противник всем человеческим и плотским проявлениям в жизни церкви. Оставившим первую любовь Он говорит: "...Скоро приду к тебе и сдвину светильник твой с места его..." (Откр.2:5). Лжеучителям Он объявляет войну: "...Скоро приду к тебе и сражусь с ними мечом уст Моих" (Откр.2:16). Лжепророчице Иезавели Иисус объявляет приговор: "Детей ее поражу смертью, и уразумеют все церкви, что Я есмь испытующий сердца и внутренности; и воздам каждому из вас по делам вашим" (Откр.2:23). Духовно мертвому христианину Господь говорит: "Если же не будешь бодрствовать, то Я найду на тебя, как тать, и ты не узнаешь, в который час найду на тебя" (Откр.3:3). Духовно теплого верующего Христос предупреждает: "...Извергну тебя из уст Моих" (Откр.3:16).
Бог Нового Завета - это тот же строгий, требовательный и взыскивающий Бог Ветхого Завета. Бог и нам вынужден иногда преграждать путь и бороться с нами, как с Иаковом, чтобы мы перестали бороться с Ним, перестали рассчитывать на собственные усилия и стали полностью зависимыми от Него.
Когда Слово стало плотью, борьба между Богом и человеком разгорелась с огромной силой. Сатана понял, что настал ответственнейший момент борьбы между семенем жены и семенем змея (3:15). Поэтому он руками человека распял Христа. Произошло чудо - Бог позволил человеку победить Себя. Человек гвоздями прибил Христа ко кресту. Но Его руки распростерты над нами, чтобы благословить нас. Он позволяет бедным грешникам удержать Себя на кресте, посредством которого Он нанес сокрушительный удар нашему самолюбию и нашей самонадеянности. Во Христе Бог не только прощает нам, но и сражается против нас.
Иаков напрасно старался умилостивить Исава своими подарками. То, что человеку было невозможно, совершил Бог - Он переменил сердце Исава.
Хотя умилостивить человека бывает непросто, возникает более важный вопрос: каким образом умилостивить Самого Бога, перед Которым мы виновны гораздо больше, чем перед человеком. Это другая сторона искупления, совершенного Христом.
Мы привыкли говорить: "Ибо так возлюбил Бог мир, что отдал Сына Своего..." (Иоан.3:16) и часто забываем, что Бог проявляет Себя и во гневе: "...Не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем" (Иоан.3:36). Бог любит грешный мир, но искупить его было возможно лишь ценой жертвы умилостивления.
Мир заслуживал гнева Божьего, и этот гнев был излит на голову Иисуса Христа. Умилостивить Бога было возможно только крестной смертью Святого. Апостол Павел говорит: "Потому что все согрешили и лишены славы Божией, получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его чрез веру..." (Рим.3:23-25).
В Ветхом Завете дело искупления прообразно показано на жертвенном агнце. В великий день очищения кровь жертвенного животного вносилась в святое-святых, чтобы покропить крышку и перед крышкой (Лев.16:15). Кровь была символом отданной жизни, крышка - местом присутствия Бога. Это говорит о том, что умилостивление невозможно без крови.
Наша жизнь разрушена, мы обречены и искупить нас возможно лишь ценой праведной жизни. Но кто отдаст свою жизнь? Кто принесет жертву умилостивления? Сегодня в этом нужды нет. Спустя века стало действительностью то, о чем Иаков безуспешно заботился, за что боролся. Писание называет подвиг Христа тем же словом: жертвой умилостивления или жертвой искупления (Марк.10:45). Из послания Евреям мы узнаем, что Иисус Христос, отдав Свою жизнь, единократно и окончательно совершил примирение человека с Богом. Крышка над ковчегом завета, которая окроплялась кровью жертвенного животного, иначе называется местом умилостивления и указывает на престол благодати.
Верой взирая на жертву Господа, мы получаем уверенность, что между Богом и человеком установлен мир. Мы знаем, к Кому нам обращаться во всех случаях жизни. "Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр.4:16).

IV
БОРЬБА КАК ОЧИЩЕНИЕ
Быт. 33:17 - 35:29

Темой последней части истории Иакова является его страдание. Можно было ожидать, что жизнь Иакова, возвратившегося от Лавана, спасенного от гнева брата, примиренного с Богом, обретет мирный конец. Но нет, начинаются новые страдания, переживания и борьба.
Страдания Израиля коренным образом отличаются от страданий Иакова. Это страдания другого характера, так как проходят не под гневом, а под благодатью Божьей.
34 и 35 главы вместе с последующей историей Иосифа составляют одно целое. Судьбы детей Иакова - если рассматривать их в общем - представляют собой одну картину и объясняют причину страданий их отца. Эти главы рассказывают о виновности детей Иакова. Особо отмечены Дина, Симеон, Левий, Рувим и Иуда. За морем провинностей детей Иакова мы видим страдающего патриарха, доведенного до края могилы.

ПЕРВОЕ СТОЛКНОВЕНИЕ НАСЛЕДНИКОВ ОБЕТОВАНИЯ С МИРОМ
Быт. 33:17 - 34,31

Иаков в Сихеме
"А Иаков двинулся в Сокхоф, и построил себе дом, и для скота своего сделал шалаши. От сего он нарек имя месту: Сокхоф. Иаков, возвратившись из Месопотамии, благополучно пришел в город Сихем, который в земле Ханаанской, и расположился пред городом. И купил часть поля, на котором раскинул шатер свой, у сынов Еммора, отца Сихемова, за сто монет. И поставил там жертвенник; и призвал имя Господа Бога Израилева" (33:17-20).
Иаков поселился в Сихеме. Неизвестно, сколько времени он там жил. Впоследствии становится очевидным, что он поселился слишком близко к миру. Жизнь в Сихеме кончается ужасным потрясением.
У Бога своя цель с Иаковом. Он желает направить его стопы в Вефиль. Там, в начале своего скитальческого пути, Иаков встретился с Богом. Именно там Господь дал Иакову обетование: "Землю, на которой ты лежишь, Я дам тебе и потомству твоему" (28:13). Именно там Иаков дал обещание Богу: "...Этот камень, который я поставил памятником, будет домом Божиим; и из всего, что Ты, Боже, даруешь мне, я дам Тебе десятую часть" (28:22).
Но пришел Иаков в Вефиль только после катастрофы, пережитой в Сихеме.

Падение Дины
"Дина, дочь Лии, которую она родила Иакову, вышла посмотреть на дочерей земли той. И увидел ее Сихем, сын Еммора Евеянина, князя земли той, и взял ее, и спал с нею, и сделал ей насилие" (34:1-2).
Предпосылкой этому бесчестию послужило близкое соседство двух миров - мира Иакова и Сихема, то есть соседство народа Божьего, с его строгими понятиями, и безнравственного язычества, соседство религии откровения и языческой религии Ханаана. Дина первая перешагнула границу этих миров.
Заметим, что инициатива исходила от народа Божьего. Дина "вышла посмотреть". Таким образом, она не случайно попала в руки безнравственного человека, но сама, по своей воле, подверглась опасности. Дина оказалась в кругу языческой молодежи. Сихем поступил с ней по своему произволу. Он был сыном князя той земли и, возможно, не первый раз безнаказанно позволял себе такие вещи. Подобные поступки можно наблюдать у большинства людей, наделенных властью.
Но в случае с Диной у Сихема пробудилось чувство любви. Это описывается в сильных выражениях: прилепилась душа его к Дине, он полюбил ее и говорил по сердцу девушки. Сихем просит своего отца, чтобы он взял Дину ему в жены.
Престарелый Иаков, услышав потрясающее известие о падении Дины, молчал, пока не вернулись с поля сыновья.
"Сыновья же Иакова пришли с поля, и когда услышали, то огорчились мужи те, и воспылали гневом, потому что бесчестие сделал он Израилю, переспав с дочерью Иакова: а так не надлежало делать" (34:7).
Сыновья Иакова дали место гневу, мотивируя свои дальнейшие поступки намерением постоять за честь семьи и народа Божьего. Сихем обесчестил Израиля.
Возмездие рукой человека
Как только сыновья Иакова пришли домой, тут же явились сваты. Князь земли добивается руки Дины. "Еммор стал говорить им и сказал: Сихем, сын мой, прилепился душою к дочери вашей; дайте же ее в жену ему. Породнитесь с нами... и живите с нами" (34:8-10).
Сам Сихем готов на все: "Сихем же сказал отцу и братьям ее: только бы мне найти благоволение в очах ваших, я дам, что ни скажете мне. Назначьте самое большое вено и дары; я дам, что ни скажете мне: только отдайте мне девицу в жену" (34:11-12). Мотивом такого поведения является страсть Сихема. Он прилепился к Дине. Но Бог против смешения двух миров. Он Сам определил взаимоотношения между народом Божьим и языческими народами, и патриархи знали об этом: Авраам заботился о том, чтобы Исаак не взял себе жену из дочерей Ханаана; Исав видел, "что дочери Ханаанские не угодны Исааку, отцу его", и т. д.
Посмотрим, как развиваются события дальше. За обиженным отцом стоят сыновья. Сначала их гнев может показаться беспомощным: что сделает кучка пастухов против укрепленного города? Но они ищут пути, как совершить месть и постоять за честь своей семьи. Они прибегают к хитрости, считая, что вправе поступить вероломно в ответ на несправедливость Сихема. Но это уже не гнев Божий, а стремление человека совершить возмездие. Сыновья Иакова замыслили отплатить за несправедливость еще большей несправедливостью. Свою хитрость они облекли в одежду благочестия. На словах они защищали заповедь обрезания, данную им как знамение, но делали это только для того, чтобы покорить себе город.
Сыновья Иакова предложили Еммору и Сихему обрезать весь мужской пол. Ради любви к Дине те согласились: "И понравились слова сии Еммору и Сихему, сыну Емморову. Юноша не умедлил исполнить это; потому что любил дочь Иакова. А он более всех уважаем был из дома отца своего" (34:18-19).

Результат действий человека
"И пришел Еммор и Сихем, сын его, к воротам города своего, и стали говорить жителям города своего, и сказали: сии люди мирны с нами; пусть они селятся на земле и промышляют на ней; земля же вот пространна пред ними. Станем брать дочерей их себе в жены, и наших дочерей выдавать за них. Только на том условии сии люди соглашаются жить с нами и быть одним народом, чтобы и у нас обрезан был весь мужеский пол, как они обрезаны. Не для нас ли стада их, и имение их, и весь скот их? Только согласимся с ними, и будут жить с нами. И послушались Еммора и Сихема, сына его, все, выходящие из ворот города его; и обрезан был весь мужеский пол,- все, выходящие из ворот города его. На третий день, когда они были в болезни, два сына Иакова, Симеон и Левий, братья Динины, взяли каждый свой меч, и смело напали на город, и умертвили весь мужеский пол; и самого Еммора и Сихема, сына его, убили мечом; и взяли Дину из дома Сихемова и вышли. Сыновья Иакова пришли к убитым, и разграбили город за то, что обесчестили сестру их. Они взяли мелкий и крупный скот их, и ослов их, и что ни было в городе, и что ни было в поле. И все богатство их, и всех детей их, и жен их взяли в плен, и разграбили все, что было в домах" (34:20-29).
Главной причиной согласия жителей города было не стремление исправить несправедливость, причиненную дому Иакова, а желание обогатиться за его счет. Еммор и Сихем сказали своим соотечественникам: "Не для нас ли стада их, и имение их, и весь скот их? Только согласимся с ними, и будут жить с нами". Они хотели обманным путем обогатиться за счет Иакова, но сами были жестоко обмануты.
Город Сихем лежит в болезни. Теперь открыт путь для совершения возмездия, отвратительного по своей сути. Симеон и Левий напали на беззащитный город и убили всех мужчин, в том числе Еммора и Сихема. Кроме того, они разграбили город и все, что было в домах.
Это был человеческий гнев, реакция людей, пытающихся защитить справедливость. Если человек берет защиту Божьей справедливости в собственные руки - он обязательно наделает беды.

Приговор действиям человека
"И сказал Иаков Симеону и Левию: вы возмутили меня, сделав меня ненавистным для жителей сей земли, для Хананеев и Ферезеев. У меня людей мало; соберутся против меня, поразят меня, и истреблен буду я и дом мой. Они же сказали: а разве можно поступать с сестрою нашею, как с блудницею!" (34:30-31).
Страдания Иакова можно понять, имея в виду его боль за обесчещенную дочь, переживания за судьбу семьи, подвергшейся опасности по вине сыновей, и, наконец, боль за то, что Израиль, в котором по обетованию должны благословиться все народы, сделался ненавистным для жителей земли.
Мнения отца и сыновей о расправе над жителями Сихема резко разошлись. Иаков уверен, что последствия их жестокого поступка могут погубить его дом. В таком случае даже план Божий находится в опасности.
На многословную жалобу Иакова сыновья отвечают коротко, но гневно: "Разве можно поступать с сестрою нашею, как с блудницею!" Это стремление человека к возмездию не одобрено Богом, что видно из слов Иакова, произнесенных им в конце жизни: "Симеон и Левий братья, орудия жестокости мечи их. В совет их да не внидет душа моя, и к собранию их да не приобщится слава моя. Ибо они во гневе своем убили мужа, и по прихоти своей перерезали жилы тельца. Проклят гнев их, ибо жесток; и ярость их, ибо свирепа; разделю их в Иакове, и рассею их в Израиле" (49:5-7).
Иакову пришлось много пострадать из-за поведения своих сыновей, но Бог вынес Свой приговор как жителям Сихема, так и Симеону и Левию. Они лишились благословения.

ПЕРЕМЕНЫ В ДОМЕ ИАКОВА
Быт. 35:1-15

Призыв к очищению и отправлению
"Бог сказал Иакову: встань, пойди в Вефиль, и живи там; и устрой там жертвенник Богу, явившемуся тебе, когда ты бежал от лица Исава, брата твоего. И сказал Иаков дому своему и всем, бывшим с ним: бросьте богов чужих, находящихся у вас, и очиститесь, и перемените одежды ваши; встанем и пойдем в Вефиль; там устрою я жертвенник Богу, Который услышал меня в день бедствия моего и был со мною в пути, которым я ходил. И отдали Иакову всех богов чужих, бывших в руках их, и серьги, бывшие в ушах у них; и закопал их Иаков под дубом, который близ Сихема" (35:1-4).
Бог опять говорит с Иаковом. Он посылает его в Вефиль, на то место, где обитает Бог. Господь напоминает Иакову о том, как он бежал от Исава, какие обетования получил и что сам обещал Богу. Там, в Вефиле, Иаков дал такой обет: "Если Бог будет со мною, и сохранит меня в пути сем... и я в мире возвращусь в дом отца моего, и будет Господь моим Богом,- то этот камень, который я поставил памятником, будет домом Бо-жиим; и из всего, что Ты, Боже, даруешь мне, я дам Тебе десятую частью (28:20-22).
Слыша повеление идти в Вефиль, Иаков должен был вспомнить и о страхе, который он там испытал: "Как страшно сие место! это не иное что, как дом Божий, это врата небесные" (28:17).
Теперь Иаков увидел состояние своего дома в новом свете. Ему открывается то, чего раньше он не замечал,- в его семье имеет место идолопоклонство. В страхе перед святым Богом и под впечатлением своих личных переживаний Иаков предпринимает первую реформу в своем доме. Задолго до Моисея, который дал Израилю заповедь: "Да не будет у тебя других богов пред лицом Моим", Иаков повелевает своим домашним оставить чужих богов, очиститься и переменить одежду.
Содержание этого требования заключается в отречении от всего, к чему привязано сердце помимо Бога, будь это идолы или всего лишь амулеты и украшения. Это требование имеет в виду покаяние и изменение отношения к Богу.
В новой одежде, свободный от идолов, дом Иакова должен отправиться в Вефиль и устроить там жертвенник, то есть поклониться Богу, Который слышит смиренного и Который сохранил их на пути странствования.
В этом эпизоде достаточно ясно описано настоящее обращение: разговор с Богом, призыв к покаянию, отречение от идолов и возвращение к Богу. В жизни Иакова должен был наступить момент полного и сердечного общения с Богом. Предпосылкой этого общения было очищение.

Божье благоволение к покаянию народа
"И отправились они. И был ужас Божий на окрестных городах, и не преследовали сынов Иаковлевых. И пришел Иаков в Луз, что в земле Ханаанской, то есть в Вефиль, сам и все люди, бывшие с ним, и устроил там жертвенник, и назвал сие место: Эл-Вефиль; ибо тут явился ему Бог, когда он бежал от лица брата своего" (35:5-7).
Согласно логики, близлежащие города должны были объединиться, напасть на Израиля и уничтожить его. Но они не сделали этого. Был ли причиной этому страх, который навели на Сихем Симеон и Левий? - Нет! "Был ужас Божий на окрестных городах". Сам Господь оградил Свой народ крепкой стеной и был для него защитой.
Это чудо Бог явил Израилю в связи с покаянием народа. Когда весь Израиль освободился от идолов и направился в Вефиль, Бог проявил благоволение к нему и защитил его.
Так Израиль пришел в Вефиль. Это было место, где Иаков видел во сне ведущую на небо лестницу. Тогда он назвал это место Вефиль, то есть дом Божий. А теперь он называет его Эл-Вефиль, то есть Бог дома Божьего, вкладывая в это новое название мысль о том, что теперь ему важнее Сам Бог, а не место, где пребывает Бог.
Из этого события можно извлечь двоякое поучение. Во-первых, церковь должна дорожить не только местом, где обитает Бог, но Самим Богом, обитающим среди святых Духом Святым. Во-вторых, наше сердце должно быть местом, где живет Бог как Господь и Владыка.

Утверждение прежних обетовании
"И явился Бог Иакову по возвращении его из Месопотамии, и благословил его, и сказал ему Бог: имя твое Иаков; отныне ты не будешь называться Иаковом, но будет имя тебе: Израиль. И нарек ему имя: Израиль. И сказал ему Бог: Я Бог всемогущий; плодись и умножайся; народ и множество народов будет от тебя, и цари произойдут из чресл твоих. Землю, которую Я дал Аврааму и Исааку, Я дам тебе, и потомству твоему по тебе дам землю сию" (35:9-12).
Обратим внимание на интереснейший факт: когда послушный слову Божьему Иаков возвратился на то место, где Бог раньше разговаривал с ним, Бог продолжил Свой разговор. Он повторил благословение, данное Иакову в Пенуэле, выраженное в новом имени, и обетование, прежде данное ему в Вефиле,- обетование о великом народе и земле. Это то самое обетование, которое Бог дал Аврааму.
В этом повторении можно усматривать двоякий смысл. Во-первых, повторная перемена имени указывает на то, что обращение к Богу не является чем-то раз и навсегда законченным. Это изменение направления жизни, и оно нуждается в постоянной проверке и обновлении. На этом новом пути снова и снова возникает нужда в покаянии. Во-вторых, уверенность в спасении нельзя рассматривать как наступивший безмятежный покой для души. Мы нуждаемся в постоянном подтверждении обетовании со стороны Бога. Особенно остро душа чувствует необходимость в таком утверждении во времена неясностей в жизни и нужды.
Бог обратился к Иакову именно после того, как он пережил позор и нужду, был опорочен и находился в опасности. Пророк Осия именно Вефиль называет тем местом, где Бог разговаривал с Иаковом, где Он его фактически нашел: "...В Вефиле Он нашел нас, и там говорил с нами" (Ос.12:4). В Вефиле Бог утвердил обетования, данные Иакову прежде.

Место, где говорит Бог
"И восшел от него Бог с места, на котором говорил ему. И поставил Иаков памятник на месте, на котором говорил ему Бог, памятник каменный... И нарек Иаков имя месту, на котором Бог говорил ему: Вефиль" (35:13-15).
В этих трех стихах три раза повторяется выражение: "место, на котором говорил ему Бог". Это говорит о большой важности места поклонения Богу. Иаков называет это место домом Божьим. Впоследствии Бог открывался Израилю в скинии, а потом в храме. Древние со всей серьезностью относились к тому, что Бог говорит там, где Ему угодно, и открывается человеку на том месте, куда Сам посылает.

ВОСПИТАНИЕ ЧЕРЕЗ СТРАДАНИЯ
Быт. 35:16-29

В последней главе рассматриваемого нами отрывка описан ряд скорбных событий в семье Иакова и показаны горькие всходы семян, посеянных в безрассудных, греховных порывах.

Рождение Вениамина и смерть Рахили
"И отправились из Вефиля. И когда еще оставалось некоторое расстояние земли до Ефрафы, Рахиль родила, и роды ее были трудны. Когда же она страдала в родах, повивальная бабка сказала ей: не бойся; ибо и это тебе сын. И когда выходила из нее душа, ибо она умирала, то нарекла ему имя: Бенони. Но отец его назвал его Вениамином. И умерла Рахиль, и погребена на дороге в Ефрафу, то есть Вифлеем" (35:16-19).
Прежде чем Иаков достиг отцовского дома, умерла его любимая жена, из-за которой он жил на чужбине, за которую служил Лавану четырнадцать лет, которая была объектом его страстной любви.
Иаков находится на пути из Вефиля в Ефрафу - центр странствования его отцов. Приближаясь к дому своего отца, он переживает большое горе, смерть Рахили приносит ему новые страдания.
Умирая, Рахиль назвала сына Бенони - сын скорби или страдания. С человеческой точки зрения это имя наилучшим образом отражает переживания того периода в доме Иакова. Но отец назвал его Вениамином - сын правой руки, сын радости или счастья. Испытав на себе десницу Божью, Иаков видит не только обстоятельства, окружающие его. Он начинает постигать, что и в скорби есть благо.

Позорный поступок Рувима
"И отправился Израиль и раскинул шатер свой за башнею Гадер. Во время пребывания Израиля в той стране, Рувим пошел и переспал с Валлою, наложницею отца своего. И услышал Израиль" (35:21-22).
На пути к отцовскому дому Иакова постигло еще одно великое горе. Его первородный сын совершил блудодеяние, какого, как выражается Апостол Павел, "не слышно даже у язычников, что некто вместо жены имеет жену отца своего" (1Кор.5:1). Оказывается, этот порок известен людям с давних, ветхозаветных времен. Особенно удручающе это дело выглядит из-за того, что совершил его первородный сын, который в отсутствие отца должен был нести ответственность за братьев, хранить честь дома своего отца и на котором, рассуждая по-человечески, должны были покоиться все обетования, передаваемые по поколениям со времени Авраама. Мы узнаем после, что в этот день Рувим потерял первородство и лишил благословения всех своих потомков (49:4).
Какова же была реакция Иакова на поступок сына? Библия в своей краткости говорит только два слова: "И услышал Израиль". Больше мы ничего не можем узнать. Всю глубину страданий и боли, причиненных отцу, трудно измерить. Иаков должен был вспомнить тот печальный период, когда характерной чертой жизни его семьи была борьба страстей. Именно тогда родился Рувим. Теперь наступило время плодов.
В этом отрывке, состоящем из двух стихов, сокрыта великая драма не только семьи Иакова, но и всех потомков Рувима.

Двенадцать сыновей
"Сынов же у Иакова было двенадцать. Сыновья Лии: первенец Иакова Рувим, по нем Симеон, Левий, Иуда, Иссахар и Завулон. Сыновья Рахили: Иосиф и Вениамин. Сыновья Баллы, служанки Рахилиной: Дан и Неффалим. Сыновья Зелфы, служанки Лииной: Гад и Асир. Сии сыновья Иакова, родившиеся ему в Месопотамии" (35:22-26).
В данный момент перечисление сыновей Иакова говорит лишь о страданиях, здесь нет и слова о надежде и благословениях, которые описаны в 49 главе.
Трое старших - Рувим, Симеон и Левий - причинили отцу много горя. Самый младший - Вениамин - тоже был причиной тяжелых страданий Иакова.

Возвращение Иакова домой и смерть Исаака
"И пришел Иаков к Исааку, отцу своему, в Мамре, в Кириаф-Арбу, то есть Хеврон, где странствовал Авраам и Исаак. И было дней жизни Исааковой сто восемьдесят лет. И испустил Исаак дух и умер, и приложился к народу своему, будучи стар и насыщен жизнию; и погребли его Исав и Иаков, сыновья его" (35:27-29).
Глава горя и слез заканчивается смертью Исаака, которому было сто восемьдесят лет. У смертного одра отца стоит вернувшийся из чужбины Иаков. За его плечами длинный и тяжелый путь. Этот путь начался с обмана и бегства и заканчивается возвращением к умирающему отцу.
Иаков пришел согбенный скорбью. Обманутый Рувимом, вторгнувшимся в его личную жизнь, он пережил много горя и из-за других детей. Исаак же, насыщенный жизнью, "приложился к народу своему". Он перешел из одной жизни в другую, от жизни, полной борьбы и переживаний, в жизнь, где нет ни борьбы, ни страданий, ни слез. "И погребли его Исав и Иаков", которые когда-то враждовали между собой. Сейчас они, по-видимому, обо всем забыли, как это обычно бывает с теми, кто стоит у гроба родного человека.
"Книга борьбы" заканчивается описанием смерти Исаака. Но история Иакова продолжается до конца книги Бытие. Дальше мы будем изучать "Книгу водительства", или историю Иосифа. Это последняя часть книги Бытие, и она фактически является продолжением темы "Борьба как очищение", если рассматривать ее применимо к Иакову.
Иаков испытал в школе страданий много горя. Но когда над этими страданиями воссиял свет водительства Божьего, то борьба и страдания ушли на задний план, как это видно в истории Иосифа, и на их место стали чудеса Божьи и Его охрана. В конце Божьей школы воспитания и водительства в жизни Иакова все же видны благословения.

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ

Среди христиан нередко возникает вопрос: откуда приходят к нам страдания? Почему лавина искушений, страданий и нужды обрушивается на нас именно тогда, когда мы заняли самую правильную позицию по отношению к Богу? Почему грех иногда проявляется в нас? Четвертая часть истории Иакова частично отвечает на эти вопросы. Но полный ответ можно получить только имея в виду все Писание.
Новый Завет говорит, что причиной искушений и страданий в жизни верующего является сатана. Это он объявляет войну тому, кто ушел из-под его контроля. Он стремится свить себе гнездо там, где появилась Божественная жизнь, посеять плевелы там, где посеяна пшеница. Другими словами, он старается вторгнуться в церковь, в область, не принадлежащую ему.
В связи с этим можно наблюдать, как в кругу истинного христианства появляется непонятная тьма, порой необъяснимые бури искушений и сомнений. Часто это происходит непосредственно после того, как христианин достигает духовных высот. Сатана пытается взять реванш там, куда проникает свет Божий. В этом случае Слово Божье утешает нас: "Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни..." (Иак.1:12).
Однако отрывок, который мы изучали, показывает, что есть и другие причины страданий в жизни детей Божьих. Это грех и вина. В провинностях детей Иакова мы находим те же черты, которые встречались у молодого Иакова,- черты самонадеянности. В цепи греховных поступков его детей мы находим всходы посева, который совершил Иаков перед обращением. Это плод самоуправства набожного, но не согласного с Богом человека. Посев созрел в детях - пала в грех самонадеянная Дина, крайнюю необузданность проявили Рувим, Симеон и Левий. Бог иногда наказывает грех родителей в детях.
Бог считает нужным напомнить нам о прежних наших грехах тогда, когда мы уже оставили путь самоуправства. Не будем забывать, что в любом случае - являются ли наши страдания следствием атак сатаны или же плодом нашего посева - за всем стоит любящий Бог, Который непрестанно трудится над нашей душой. История Иакова показывает, как многообразен труд Бога над Его детьми.
Страдание может быть предостережением, как это было в жизни Иакова. Вместо того чтобы исполнить в Вефиле свое обещание, он задержался в Сихеме, где, по всей видимости, условия жизни были более благоприятные. Так нередко бывает в нашей жизни. Когда Господь приближает нас к Себе, мы пламенеем желанием посвятить Ему всю жизнь. Но со временем ревность угасает и на передний план выступает собственное счастье, всевозможные заботы, труд и борьба, и мы внутренне слабеем. Некоторое время Бог просто наблюдает за нами, но потом вторгается в нашу жизнь и посылает страдания как предупреждение. Болезнь, несчастье, утраты побуждают нас, как Иакова в Сихеме, вновь искать Божьего пути, Его воли.
Страдание бывает и своего рода средством, при помощи которого Бог исторгает нас из той почвы, в которой мы пустили корни. Если предупреждение не подействовало, то не обходится без потрясений и боли. Если мы не видим опасностей, сокрытых в нашем окружении, то их ясно видит Бог. И Он один может нас спасти и вывести из опасного места, как вывел Иакова из Сихема в Вефиль.
Страдание может быть призывом к покаянию. Иаков посвятил себя Богу, но какое-то время в его доме процветало идолопоклонство. Почему он не обращал внимания на это? Может, он просто снисходил к своим женам? Переживаниями в Сихеме Бог так потряс Иакова, что он не остановился ни перед чем, пока не удалил идолов из своего дома.
Так Бог иногда поступает и с нами. Может быть, мы долгое время позволяем себе не замечать какой-то грех в своей жизни. И только допущенные Богом потрясения приводят нас к исповеданию и отречению от него. Мы не можем успокоиться, пока наши идолы и прегрешения не будут побеждены и изглажены благодатью Божьей. Нужно согласиться с тем, что Господь оказывает нам великую помощь в борьбе с греховными наклонностями тем, что иногда посылает нам скорби и потрясения.
Страдания можно уподобить сильной волне, которая способна выбросить утопающего на берег. Когда мы теряем всякую надежду, теряем всякую человеческую опору, мы научаемся полностью доверять Богу, полагаться на Него, видеть в Нем свое прибежище. Благодаря страданиям, Иаков услышал призыв к отправлению в Вефиль. Страданиями Бог привлекает Своих детей к Себе. Страдания могут привести нас в объятия Отца. Но это происходит только тогда, когда мы правильно принимаем их.
Таким образом, Бог, хотя и посылает Своим детям страдания, не оставляет их на произвол судьбы. Он может спасти даже в самый последний момент и если не устраняет страдания, то дает силу перенести их. Когда Иаков в Сихеме был в опасности, Бог послал страх и ужас на все окрестные города, и его никто не тронул, Иаков ушел благополучно.
Ни в каких других обстоятельствах верующий не почувствует так глубоко Божью помощь, как в страданиях. В страданиях мы приобретаем опыт и послушание.
Великой целью страданий, допускаемых Богом, является наше более близкое и тесное общение с Ним. Страдания могут открыть нам ухо для слышания слов, которые Бог говорил нам раньше, и сделать их более понятными. Бог нередко желает просто повторить нам прежние обещания, возможно, только в другой форме. Он делает это, чтобы обновить нашу уверенность в спасении. Так Он напомнил Иакову, что его новое имя - Израиль.
Мы уже говорили, что покаяние - это не завершение дела Божьего в нас, а начало, и что уверенность в спасении, как и само спасение, не является непреложным фактом. Наш Душепопечитель знает, что мы постоянно нуждаемся в подкреплении. Поэтому Он повторил Иакову обетования и напомнил ему о новом имени. Подобно этому, в нашей жизни продолжается борьба между Иаковом и Израилем. Наше имя - Израиль, но Иаков еще живет в нас, и подчас он такой деятельный, что не видно Израиля. В таком случае мы нуждаемся в страданиях, ведущих нас в общение с Господом, Который напоминает нам о новом имени.
Другая цель, которую преследует Господь, посылая нам страдания, заключается в том, чтобы достигнуть в нас послушания Его воле в служении. Бог желает видеть нас очищенными сосудами, освященными и благопотребными Владыке, годными на всякое доброе дело (2Тим.2:21).
Для достижения этой цели в нас Он посылает нам страдания, в горниле которых мы очищаемся, как золото в плавильне. В Его распоряжении множество плавилен. Температуру переплавки определяет Сам Господь. Нам она может показаться слишком высокой, но Он знает, что необходимо для нас.
Одна из таких плавилен - реальность смерти. Иакову пришлось пережить целый ряд смертей - умерла Девора, затем Рахиль, Исаак. Христианин тоже нередко сталкивается со смертью, которая довлеет над миром как возмездие за грех. Греховный мир полон страданий и смерти. Через эти страдания Бог имеет возможность говорить с человеком. Через них Он напоминает нам, как и Иакову, что на земле мы странники.
Страдание часто касается самого дорогого для нас и любимого нами. Рахиль была любимой женой Иакова. После ее смерти Иакова постигла не одна утрата: потеря Иосифа, Симеона, Вениамина. "...Вы лишили меня детей,- жаловался Иаков,- Иосифа нет; и Симеона нет; и Вениамина взять хотите,- все это на меня!" (42:36), "...Сведете вы седину мою с печалию во гроб" (42:38). Наконец мы видим, что он, будучи уже старцем, готов покориться и отдать самое любимое: "И брата вашего возьмите... А мне если уже быть бездетным, то пусть буду бездетным" (43:13-14).
Бог как будто принуждает Иакова отдать свое последнее сокровище. Почему? - Потому что желает освободить Своего раба от плотских, человеческих привязанностей. Цель Его переплавки: сделать из человека, принадлежащего Ему, живое орудие для исполнения Своих поручений.
В Иакове Бог достиг Своей цели. Мы помним, как Исаак, уже слепой, хотел благословить Исава вопреки воле Божьей; а Иаков в конце жизни, тоже уже слепой, вопреки человеческим понятиям благословил именно того, кого хотел Бог (48гл.). Теперь, после множества переплавок, после того, как Иаков полностью отдал себя Божьей воле, Бог употребил его как достойное орудие.
Мы можем быть соработниками у Бога только в том случае, если Он достигнет в нас полной отдачи Ему. Только тогда мы сделаемся способными возвещать миру о Примирителе, как возвестил о Нем в конце жизни Иаков (49:10). Достигается такое богоугодное состояние в плавильнях скорбей и страданий.

БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

Вефиль, как место, где говорит Бог, встречается в истории Иакова лишь в четвертой части. Вначале над этим местом находились врата неба, затем здесь был построен дом Божий. Это значит, что Вефиль - место, которое избрал Бог для обитания.
Пророк Осия называет Вефиль местом встречи Бога с Иаковом: "...В Вефиле Он нашел нас, и там говорил с нами" (Ос.12:4). Путь Иакова в Вефиль, место, где Бог разговаривал с ним, является прообразом будущего пути Израиля.
Путь Иакова и для нас является прообразом пути, которым Господь хочет вести каждого из Своих детей. Через покаяние и очищение Он ведет нас в общение с Собой, то есть в Вефиль.
Желание Бога говорить к людям и обитать на определенном месте осуществилось в ветхозаветное время в постройке скинии и храма Соломонова. Моисей построил скинию собрания для того, чтобы Бог мог обитать среди Своего народа, как и говорил: "И устроят они Мне святилище, и буду обитать посреди их" (Исх.25:8). Бог говорил к народу израильскому через посредника, через Моисея: "Когда же Моисей входил в скинию, тогда спускался столп облачный и становился у входа в скинию, и Господь говорил с Моисеем" (Исх.33:9). Господь говорил со Своим пророком на определенном месте. Народ видел, что Господь присутствует там, он видел "столп облачный, стоявший у входа в скинию" (Исх.33:10). Впоследствии Соломон тоже построил дом для Бога (он как бы исполнил желание Иакова: "...То этот камень, который я поставил памятником, будет домом Божьим").
Храм имел величайшее значение для духовной жизни израильтянина. Каждый знал, что храм - это место присутствия Бога. "Когда священники вышли из святилища, облако наполнило дом Господень. И не могли священники стоять на служении, по причине облака; ибо слава Господня наполнила храм Господень" (3Цар.8:10-11).
В Новом Завете сказано о том, что Бог "не в рукотворенных храмах живет" (Деян.7:48; 17:24) и географически не связывает Себя каким-либо местом для поклонения, а желает, чтобы Ему поклонялись в духе и истине на всяком месте (Иоан.4:21-24). Наряду с этим Новый Завет говорит о том, что Бог устроил Себе новый Вефиль, новый дом Божий. Это Церковь. Она является местом Его обитания, избранным Им Самим. Это дом, который невозможно построить человеческими руками. Его построил Бог Духом Святым. В этом доме Иисус Христос является краеугольным камнем. Он Сам назвал Себя камнем, который отвергли строители, но который сделался главою угла (Матф.21:42). Об этом камне еще Исаия говорил: "Посему так говорит Господь Бог: вот, Я полагаю в основание на Сионе камень, камень испытанный, краеугольный, драгоценный, крепко утвержденный: верующий в него не постыдится" (Ис.28:16).
Дети Божьи, как живые камни, входят в Его строение (1Петр.2:5; Еф.2:21-22) и одновременно являются и строителями (1Кор.3:9-15), и священниками, то есть молящимися друг за друга (1Петр.2:9). Кроме всего этого, каждый живой камень, вложенный в дом Божий, лично может быть жилищем для Бога, то есть Вефилем своего рода: "Не знаете ли, что тела ваши суть храм живущего в вас Святого Духа..." (1Кор.6:19). Это тайна, и называется она присутствием Господа Иисуса в нас Духом Святым.
Новый Завет говорит также о том, что этот храм, несмотря на принадлежащую ему славу, в настоящее время несовершен, он подвергнут суду и очищению (1Петр.4:17). Поэтому наш земной удел - нести крест, терпеть поношения и страдания.
В настоящее время Бог обитает в человеческой хижине, подлежащей разрушению. Но мы "знаем, что, когда земной наш дом, эта хижина, разрушится, мы имеем от Бога жилище на небесах, дом нерукотворенный, вечный" (2Кор.5:1). Церковь в будущем тоже унаследует славу, ее страдания сменятся торжеством (Откр.3:12), на место смертного тела станет бессмертное, на место странствующей скинии - нерушимая крепость. Тогда Бог во Христе будет обитать на земле не временно, как в то время, о котором Иоанн сказал: "Слово стало плотию и обитало с нами..." (Иоан.1:14), а вечно (Откр.21:3). Дети Божьи в будущем доме Божьем станут столпами и уже никогда не выйдут оттуда (Откр.3:12).
Обратим еще внимание на то, что говорит Новый Завет о труде Бога над церковью. Камни, которые должны вкладываться в строение, необходимо подгонять друг к другу, очищать и обрабатывать. Под этим углом зрения Новый Завет объясняет страдания детей Божьих. Конечно, допускаемые страдания и в Новом Завете остаются в некотором смысле тайной, которая в полноте откроется только в вечности. Но уже теперь нам открыто о страданиях столько, сколько необходимо знать, чтобы мы могли их перенести.
На вопрос, почему христиане подчас больше страдают, чем неверующие, Слово Божье отвечает, что Бог кого любит, того и наказывает (Евр.12:6). Страдания для христиан не являются признаком оставленности Богом, а, наоборот, доказывают, что Он признает их за Своих детей (Евр.12:7-8).
Страдания в жизни христианина могут быть и наказанием. Чаще всего страдания производят в нас печаль о нашем духовном состоянии, а "печаль ради Бога производит неизменное покаяние ко спасению" (2Кор.7:10). Страдания могут быть и благой помощью Господа, чтобы мы не грешили (1Петр.4:1-2).
Страдания могут настигать нас по той причине, что Бог желает говорить через нас, но не может, потому что мы извращаем благовествование. Тогда мы нуждаемся в очищении.
Особое значение страдания имеют для тружеников на ниве Божьей. Они могут избавить от гордости. Апостолу Павлу по этой причине дано было жало в плоть (2Кор.12:7).
Страдания для христианина - школа, в которой нужно научиться верить в невидимое (Иоан.20:29), верить, что власть Бога не имеет границ (2Кор.1:8-10). Даруя нам опыт страдания, Бог учит нас утешать других: "Утешающий нас во всякой скорби нашей, чтоб и мы могли утешать находящихся во всякой скорби тем утешением, которым Бог утешает нас самих!" (2Кор.1:4).
И последнее, страдания учат нас терпению. Терпение - это тихое, смиренное ожидание помощи во время перенесения трудностей. Во время искушений решается вопрос нашей пригодности для служения. И как необходимо нам тогда терпение! Апостол Павел говорит, что мы "хвалимся и скорбями, зная, что от скорби происходит терпение, от терпения опытность, от опытности надежда, а надежда не постыжает..." (Рим.5:3-5). Страдания для Апостола были причиной хвалы (2Кор.12:5-9).
Тайна страданий христианина заключается в том, что скорбь настоящего времени приносит плод будущей славы - "Ибо кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу" (2Кор.4:17). Подлинно, если мы дети Божьи, то все, что посылает нам Небесный Отец, должно содействовать нашему благу. Апостол Павел еще говорит: "А если дети, то и наследники, наследники Божий, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться. Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас" (Рим.8:17-18).
В истории Иосифа мы увидим продолжение темы страданий - страдание как крест.


Б. Я. Шмидт

Книга веры

Жизни Авраама

Комментарии к книге БЫТИЕ. Часть II.

Оглавление

ВВЕДЕНИЕ
I. ВЕРА КАК ОТПРАВЛЕНИЕ В ПУТЬ
ОТПРАВЛЕНИЕ В ПУТЬ
ПРЕПЯТСТВИЯ НА ПУТИ
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
БИБЛЕЙСКОЕ ОБОЗРЕНИЕ
II. ВЕРА КАК УВЕРЕННОСТЬ
УВЕРЕННОСТЬ В СЛОВЕ, ВОПРЕКИ ДЕЙСТВИТЕЛЬНОСТИ, ЗДРАВОМУ СМЫСЛУ И ОПЫТУ
УВЕРЕННОСТЬ, ПОДТВЕРЖДЕННАЯ ОПЫТОМ
БЕГСТВО ОТ НАПРЯЖЕННОСТИ
УВЕРЕННОСТЬ, ОСНОВАННАЯ НА ЗАВЕТЕ
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
БИБЛЕЙСКОЕ ОБОЗРЕНИЕ
III. ВЕРА КАК СРЕДСТВО ОБЩЕНИЯ С БОГОМ
ВЕРА
НЕВЕРИЕ И ПОЛУВЕРА
УГАСШАЯ ВЕРА
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
БИБЛЕЙСКОЕ ОБОЗРЕНИЕ
IV. ВЕРА КАК ПОЛУЧЕНИЕ ОБЕЩАННОГО
ИСПОЛНЕНИЕ ОБЕТОВАНИЯ
РАЗЛУКА
ИСПОЛНЕНИЕ ОБЕТОВАНИЯ ПРОДОЛЖАЕТСЯ
И СНОВА РАЗЛУКА
ВЕРА ПУСКАЕТ КОРНИ В ОБЕТОВАННОЙ ЗЕМЛЕ
СВАТОВСТВО РЕВЕККИ
ОТДАЧА И ИСПОЛНЕНИЕ
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

ВВЕДЕНИЕ

Перед нами вторая часть книги Бытие, которая познакомит нас с жизнью Авраама, названного в Писании отцом всех верующих (Рим.4:11) и другом Божьим (Ис.41:8).
Данную книгу можно разделить на четыре части:
I. Вера как отправление в путь (12 - 14 гл.).
II. Вера как уверенность (15 - 17 гл.).
III. Вера как средство общения с Богом (18 - 20 гл.).
IV. Вера как получение обещанного (21 гл. - 25:11).
"Книга начал" познакомила нас со многими вопросами, касающимися творения и первоначальной истории человечества. Мы видели, что люди вследствие грехопадения оказались вдали от Бога и в большинстве совсем оставили Его. "Книга начал" раскрыла перед нами причины разобщения Бога с человеком и сущность богопротивной силы, проявляющей себя в творении и истории, ведущей человека к окончательной гибели. И все же Бог не оставил человека, хотя тот и оставил Его. Бог искал Адама, дал человеку обетование, слышал молитвы людей, спасал праведников, живущих верой. Таким образом, вера была насущной потребностью человека от самого начала осуществления Божьего плана спасения. Но верить человек не может сам по себе, вера - это не произведение падшей природы человека. Вера - это одновременно и наш ответ на слова Бога, и результат Божьего действия в нас.
Жизнь Авраама - это чудесная история веры, той веры, которая удовлетворяет жажду человеческой души. Ведь человек, несмотря на то, что всеми фибрами своей души укоренился в этом мире, преданном проклятию, в то же время тоскует по небу, его сердце жаждет хлеба жизни, сходящего с небес.
Из жизни Авраама видно, как Бог отвечает на четырехкратную нужду человека, которому необходимы весть и благословение из другого мира, уверенность в обетовании, общение с Богом и спасение.

I
ВЕРА КАК ОТПРАВЛЕНИЕ В ПУТЬ
Быт.12 - 14 гл.

ОТПРАВЛЕНИЕ В ПУТЬ
Быт.12:1-9

Призыв
"И сказал Господь Авраму: пойди из земли твоей, от родства твоего и из дома отца твоего, в землю, которую Я укажу тебе. И Я произведу от тебя великий народ, и благословлю тебя, и возвеличу имя твое; и будешь ты в благословение. Я благословлю благословляющих тебя, и злословящих тебя прокляну; и благословятся в тебе все племена земные" (12:1-3).
Первые три стиха 12 главы звучат как призыв и повеление. Адресованы они человеку, о жизни которого до его уверования мы мало знаем. Можно только предположить, что его родителям и, вероятно, ему самому Бог был ведом. Во всяком случае имя Аврам значит "мой Бог высок".
"И сказал Господь Авраму". Этими словами начинается история Авраама, которая является описанием нового периода Божьего плана спасения. Из среды идолопоклонников Бог выделяет одного человека и обращается к нему с повелением: "Пойди из земли твоей, от родства твоего и из дома отца твоего, в землю, которую Я укажу тебе".
Авраму еще не было известно, какую именно землю Бог обещает ему (Евр.11:8), и тем не менее он, послушный Божественному голосу, нисколько не колеблясь, оставляет все, что ему было дорого (родную землю, родственников, отчий дом), и безропотно меняет все это на неизвестное будущее, на беспокойную жизнь кочевника.
Бог не только повелевает Авраму отправиться в путь, но и обещает благословения, дает Свои великие чудные обетования.
Эти обетования заключались в следующем:
от бездетного произойдет великий народ;
жертвующий всем, что имеет, получит благословение;
Бог дает великое и высокое имя тому, кто самоотверженно слушается Его;
Аврам будет благословением для всех народов земли.

Ответ на призыв
"И пошел Аврам, как сказал ему Господь..." (12:4).
Призыв Бога был для Аврама немалым событием. Он означал полное изменение уклада жизни. Аврам, исторгнутый из своей привычной обстановки, был похож, образно говоря, на вырванное с корнем дерево. Но он пошел безоговорочно. Это был безропотный ответ на Божий призыв, это была безусловная личная отдача себя в руки Бога. Это шаг искренней веры, для совершения которого было необходимо немалое мужество. В поступке Аврама сокрыто множество различных душевных переживаний и решений, необходимых для такого шага. Своим послушанием Аврам выразил полную уверенность в истинности Божьих обещаний.
Призыв - обетование - послушание - отправление - в такой последовательности разворачивается перед нами цепь событий.

Общение с Богом
"...И пришли в землю Ханаанскую. И прошел Аврам по земле сей до места Сихема, до дубравы Море. В этой земле тогда жили Хананеи. И явился Господь Авраму, и сказал: потомству твоему отдам Я землю сию. И создал он там жертвенник Господу, Который явился ему. Оттуда двинулся он к горе, на восток от Вефиля; и поставил шатер свой так, что от него Вефиль был на запад, а Гай на восток; и создал там жертвенник Господу и призвал имя Господа. И поднялся Аврам, и продолжал идти к югу" (12:5-9).
Что же ожидало Аврама в земле ханаанской?
Скорее всего он представлял себе исполнение обетования иначе. Он пришел в обетованную землю, пользуется ее дарами, но не имеет в ней права на собственность даже "на стопу ноги". Можно ли назвать это исполнением обетования? Не приведет ли такое положение Аврама к полному разочарованию?
Аврам построил алтарь, чтобы принести Господу благодарственную жертву за данное ему и его потомству обетование. Такой была реакция Аврама на обстоятельства. Его дальнейший путь проходит от алтаря к алтарю и протекает во все более глубоком общении с Богом.
"Потомству твоему отдам Я землю сию". Аврам принял это обетование верой, хотя сам еще не имел права на владение ею, как сказано: "Верою обитал он на земле обетованной, как на чужой, и жил в шатрах с Исааком и Иаковом, сонаследниками того же обетования" (Евр.11:9).

ПРЕПЯТСТВИЯ НА ПУТИ
Быт.12:10 - 14 гл.

Испытание веры
"И был голод в той земле. И сошел Аврам в Египет, пожить там; потому что усилился голод в земле той" (12:10).
Внешние обстоятельства поставили под сомнение исполнение обетования. Это было сильное искушение для веры Аврама: ведь согласно Божественному обещанию, он мог ожидать наслаждения благами нового местожительства, но вместо этого испытывает такое тяжкое лишение, как сильный голод. Аврам направился в Египет, чтобы пожить там.

Маловерие Аврама
Сосуд обетовании отдан на произвол судьбы
"Когда же он приближался к Египту, то сказал Саре, жене своей: вот, я знаю, что ты женщина, прекрасная видом; и когда Египтяне увидят тебя, то скажут: "это жена его"; и убьют меня, а тебя оставят в живых. Скажи же, что ты мне сестра, дабы мне хорошо было ради тебя, и дабы жива была душа моя чрез тебя. И было, когда пришел Аврам в Египет, Египтяне увидели, что она женщина весьма красивая; увидели ее и вельможи фараоновы, и похвалили ее фараону; и взята была она в дом фараонов. И Авраму хорошо было ради ее; и был у него мелкий и крупный скот, и ослы, и рабы и рабыни, и лошаки и верблюды" (12:11-16).
Сара в доме фараона. Под влиянием внешних обстоятельств вера Аврама начинает угасать. Здесь он показан нам как человек, слабый в вере. До того как извне ничего не угрожало, он шел уверенно. Но при первых же трудностях эта уверенность пошатнулась. Аврам взвешивает теперь все возможные опасности, которым он не может противостоять, и принимает решение. Создается впечатление, что теперь спасать положение вместо Бога должен Аврам. Он вынужден принять "единственно правильное решение": отдать на произвол судьбы свою жену - сосуд обетования.
Кажется, что этими действиями Аврам навсегда перечеркнет обетования Божьи. Но нет. Бог бодрствует как над сосудом обетования, так и над всем Своим планом спасения.

Божье вмешательство
"Но Господь поразил тяжкими ударами фараона и дом его за Сару, жену Аврамову" (12:17).
Дальше мы видим, что Бог начинает действовать, чтобы спасти Свой избранный сосуд. Господь поражает фараона и его дом тяжкими ударами. Узнав причину бедствий, фараон призвал Аврама и сказал: "Что ты это сделал со мною? для чего не сказал мне, что она жена твоя? Для чего ты сказал: "она сестра моя"?.." (12:18-19).
Язычник упрекает Аврама и уличает его в неправде! Это было весьма унизительно для мужа Божьего. Возвратив Сару, фараон как бы выставляет Аврама за дверь своего дома и царства: "...Вот жена твоя; возьми и пойди" (12:19).
Итак, вера - это не нравственное качество, присущее человеку. Мы обладаем ею только тогда, когда находимся в общении с Богом. Если общение с Богом прекращается, мы теряем и веру.
Аврам, муж Божий, должен был услышать из уст язычника упрек за неправду и недобросовестность. Это происшествие послужило ему к глубокому смирению - из его уст не слышно никакого оправдания или объяснения.
Случившееся довольно ярко показало, что избранный сосуд в любой момент может оказаться несостоятельным и тогда только вмешательство Бога может исправить дело. Аврам должен был убедиться в этом.
В этом происшествии открылось, что Бог бодрствует над Своим планом спасения вопреки обстоятельствам, вмешательству со стороны сильных мира и несостоятельности избранного сосуда. Поистине, "не дремлет и не спит хранящий Израиля"! (Пс.120:4).

Ссора в лагере спутников
Обратный путь
"И поднялся Аврам из Египта, сам и жена его, и все, что у него было, и Лот с ним, на юг. И был Аврам очень богат скотом, и серебром, и золотом. И продолжал он переходы свои от юга до Вефиля, до места, где прежде был шатер его между Вефилем и между Гаем, до места жертвенника, который он сделал там вначале; и там призвал Аврам имя Господа" (13:1-4).
Для того чтобы опять восстановить нормальные отношения с Богом, необходимо возвратиться на то место, где общение с Ним было потеряно. Из Египта Авраму пришлось идти обратно до Вефиля, где он первоначально построил алтарь и призвал имя Господа. Это было возвращение к тем алтарям, у которых некогда, вследствие общения с Богом, Аврам черпал силу для странствования по обетованной земле.

Начало ссоры
"И у Лота, который ходил с Аврамом, также был мелкий и крупный скот, и шатры. И не поместительна была земля для них, чтобы жить вместе, ибо имущество их было так велико, что они не могли жить вместе. И был спор между пастухами скота Абрамова и между пастухами скота Лотова; и Хананеи и Ферезеи жили тогда в той земле" (13:5-7).
На обратном пути Аврам встречает новое препятствие: разногласие в стане. Богатство, приобретенное в Египте, стало причиной разделения Аврама с Лотом. Спор возник между пастухами, то есть между теми, кто лично не был призван Богом, они только сопутствовали тому, кого Он призвал. Таким образом, именно сопутствующие послужили поводом к разладу между главными личностями.
На основании этого можно сказать, что между мужами веры может возникнуть разлад из-за недуховных людей. Краткое замечание о том, что в той земле жили хананеи и ферезеи, говорит о возможных недобрых последствиях спора перед лицом врагов.

Отделение Лота
"И сказал Аврам Лоту: да не будет раздора между мною и тобою, и между пастухами моими и пастухами твоими; ибо мы родственники. Не вся ли земля пред тобою? отделись же от меня. Если ты налево, то я направо; а если ты направо, то я налево" (13:8-9).
Сознавая опасность спора между пастухами, Аврам сам предлагает Лоту отделение и дает ему преимущество при выборе местности. У Лота при этом обнаруживается большая привязанность к земному, чем у Аврама. Далее, в девятнадцатой главе, еще яснее видно, что Лот был не свободен от привязанности к этому миру. Его взор был устремлен не вперед, к небесным дарам, а назад, к земным благам. В его действиях отсутствует справедливость по отношению к родственнику.
Лотом руководит стремление к выгоде. Он избирает иорданскую окрестность, оставляя Авраму худшую землю. Этот выбор привел Лота в Содом. Он раскинул шатры до Содома, несмотря на то, что жители этого города были злы и весьма грешны перед Господом (13:13).
На первый взгляд Аврам кажется обманутым, побежденным, а Лот победителем. На самом же деле обделенный, оттесненный племянником Аврам оказался в лучшем положении. Уступив, он избавился от бедствий, в которые попал Лот. Аврам избежал опасности, связанной с разрушением Содома, не испытал ужаса, связанного с разнузданным поведением содомлян. Он только издали стоял и наблюдал, и "увидел: вот, дым поднимается с земли, как дым из печи" (19:28).

Возобновление обетования
"И сказал Господь Авраму, после того как Лот отделился от него: возведи очи твои, и с места, на котором ты теперь, посмотри к северу, и к югу, и к востоку, и к западу. Ибо всю землю, которую ты видишь, тебе дам Я и потомству твоему навеки. И сделаю потомство твое, как песок земной; если кто может сосчитать песок земной, то и потомство твое сочтено будет. Встань, пройди по земле сей в долготу и в широту ее: ибо Я тебе дам ее. И двинул Аврам шатер, и пошел, и поселился у дубравы Мамре, что в Хевроне; и создал там жертвенник Господу" (13:14-18).
Непосредственно после разлуки Аврама с Лотом, Господь вновь повторяет Авраму Свои обетования и утешает верного раба обещанием, что вся земля, по которой он теперь скитается, не имея в ней наследства и на стопу ноги (Деян.7:5), со временем будет принадлежать ему, или точнее, его потомству. Это обетование исполнилось, когда еврейский народ под предводительством Иисуса Навина занял ханаанскую землю. Смирение, великодушие и бескорыстие, проявленное Аврамом по отношению к Лоту, не осталось не замеченным Богом. Лот избрал себе место жительства сам, а Авраму землю обитания пообещал Бог.

Аврам и развитие истории народов
События, грозившие сделать бездейственным обетование, данное Авраму, остались позади. Голод, малодушие Аврама, спор между пастухами - все это прошло. Но вот наступил еще один момент, появилось еще одно препятствие - война народов. Обитающие рядом с Аврамом народы начали воевать.
Четырнадцатая глава описывает войну между несколькими царствами. Будет ли втянут в эту историю Аврам? Не поглотят ли Божий план спасения бушующие волны истории? Не уничтожат ли они Аврама, человека веры?

Война языческих народов охватывает обетованную землю и затрагивает жизнь Аврама
"И вышли царь Содомский, царь Гоморрский, царь Адмы, царь Севоимский и царь Белы... и вступили в сражение с ними в долине Сиддим, с Кедорлаомером, царем Еламским, Фидалом, царем Гоимским, Амрафелом, царем Сеннаарским, Ариохом, царем Елласарским; четыре царя против пяти. В долине же Сиддим было много смоляных ям. И цари Содомский и Гоморрский, обратившиеся в бегство, упали в них; а остальные убежали в горы. Победители взяли все имущество Содома и Гоморры, и весь запас их, и ушли. И взяли Лота, племянника Аврамова, жившего в Содоме, и имущество его, и ушли" (14:8-12).
Четыре восточных царя, которые представляли крупные державы, определяющие в то время политическую картину Востока, пошли войной против пятерых ханаанских царей - маленьких царьков отдельных городов. Содом и Гоморра стоят в центре их интересов.
Перед нами небольшой фрагмент мировой истории, в котором обнаруживаются принципы мироправления, принятые согрешившим человечеством, проявляется его сущность: порабощение слабого, ненасытная жажда власти и стремление к централизации. Малые народы, напротив, стремятся к свободе. Над всем этим стоит темная сила, способствующая раздроблению народов и направляющая их на путь хаоса. Это наглядная картина последствий грехопадения и постройки вавилонской башни.
Пленение Лота, вероятно, было для него заслуженным наказанием за опрометчивый выбор соседства с содомлянами, который он сделал несмотря на их нравственную распущенность. Вместо благоденствия и счастья, на которые рассчитывал Лот, он встретил плен и позор.
Какие разные картины! Аврам после отделения Лота получает славнейшие обетования - большое потомство и ханаанскую землю в наследство, а его племянник по собственной вине теряет все свое имущество и сам попадает в плен, пожинает позор.

Подвиг веры Аврама
"И пришел один из уцелевших, и известил Аврама Еврея, жившего тогда у дубравы Мамре, Амморреянина, брата Эшколу и брата Анеру, которые были союзники Аврамовы. Аврам, услышав, что сродник его взят в плен, вооружил рабов своих, рожденных в доме его, триста восемнадцать, и преследовал неприятелей до Дана; и, разделившись, напал на них ночью, сам и рабы его, и поразил их, и преследовал их до Ховы, что по левую сторону Дамаска. И возвратил все имущество и Лота, сродника своего, и имущество его возвратил, также и женщин и народ" (14:13-16).
Услышав о том, что постигло Лота, Аврам вооружает рабов своих и освобождает племянника. Он в один момент превращается из пастуха в военачальника. Его решительность становится благословением для Лота, его дома и города Содома. Аврам, которого называли евреем, то есть иностранцем, пришедшим из другой страны, и от которого меньше всего можно было ожидать помощи, стал спасителем только потому, что был представителем высшей Божьей власти. Глядя на этот поступок с человеческой стороны, можно полагать, что он граничит с безумием, но с Божьей точки зрения Аврам имел непоколебимое основание для таких действий. Нужно полагать, что со стороны Аврама это был поступок веры. Действие веры служит не к разрушению, а к благословению. Для народа Содома и Гоморры, а также для Лота Аврам становится спасителем. В этом событии уже начинает буквально исполняться обетование: "Ты будешь в благословение".

Аврам принимает благословение
"И Мелхиседек, царь Салимский, вынес хлеб и вино. Он был священник Бога Всевышнего. И благословил его, и сказал: благословен Аврам от Бога Всевышнего, Владыки неба и земли; и благословен Бог Всевышний, Который предал врагов твоих в руки твои. Аврам дал ему десятую часть из всего" (14:18-20).
Среди тех, кто после славной победы вышел навстречу Авраму, заслуживает особого внимания одна выдающаяся личность. Это Мелхиседек, царь Салима. Само имя Мелхиседек - чисто семитского происхождения и в дословном переводе значит "царь правды".
"Он был священник Бога Всевышнего". Первый раз мы встречаем в Библии специальный термин, указывающий на священническое служение. В одном лице совмещается служение царя и священника, что указывает на Христа, Который в тысячелетнем царстве "создаст храм Господень и примет славу, и воссядет и будет владычествовать на престоле Своем; будет и священником на престоле Своем, и совет мира будет между тем и другим" (Зах.6:13). Это указывает и на церковь, о которой Апостол Петр говорит: "Но вы - род избранный, царственное священство..." (1Петр.2:9).
В таинственном священстве Мелхиседека и в соединении этого священнического служения с царским достоинством наиболее полно и ясно видна прообразная параллель между Мелхиседеком и Христом, подробно раскрытая в седьмой главе послания Евреям. "Ибо Мелхиседек, царь Салима, священник Бога Всевышнего... во-первых, по знаменованию имени царь правды, а потом и царь Салима, то есть, царь мира, без отца, без матери, без родословия, не имеющий ни начала дней, ни конца жизни, уподобляясь Сыну Божию, пребывает священником навсегда" (Евр.7:1-3). "Сей... получил десятину от Авраама и благословил имевшего обетования. Без всякого же прекословия меньший благословляется большим" (Евр.7:6-7). Следовательно, Аврам, принявший благословение от Мелхиседека, этим самым признал в нем особого посредника между собой и Богом, способного низвести на него Божественное благословение.
Для чего Моисей сообщает нам об этом событии? Из предыдущего отрывка мы узнали, что сделал Аврам среди всеобщего хаоса. Это был поступок веры. Бушующие волны мировой истории были успокоены казалось бы незаметным мужем веры. Слова благословения, которыми Мелхиседек встречает Аврама, раскрывают тайну его силы. Сила эта сопровождала его на всем пути странствования, начиная от его отправления в путь и до сего дня. Сила была не в самом Авраме, но во всевышнем Боге, Который простер Свою руку над человеком, отправившимся в путь послушания. По этой причине упомянутое препятствие на пути Аврама, хотя и было очень могущественным, все же не могло остановить его. Бурные волны исторических событий не могут поглотить мужа веры, потому что он находится под рукой всевышнего Бога, Который является и Господином истории.
Первая часть истории Аврама заканчивается словом благословения: "Благословен Аврам от Бога всевышнего..."

Аврам не желает никаких источников благословения, помимо Бога
"И сказал царь Содомский Авраму: отдай мне людей, а имение возьми себе. Но Аврам сказал царю Содомскому: поднимаю руку мою к Господу Богу Всевышнему, Владыке неба и земли, что даже нитки и ремня от обуви не возьму из всего твоего, чтобы ты не сказал: "я обогатил Аврама"" (14:21-23).
Как только Мелхиседек благословил Аврама, ему тут же предлагает свои услуги, свое "благословение" язычник - царь Содома. Со священной ревностью Аврам отклоняет предложение языческого царя, совершенно ничего не желая брать от него. Подарки земных царей ставят принимающего их в зависимость. Аврам же принадлежал Богу и только в Нем видел истинные благословения. Но к чему такая ревность, можно сказать даже страх,- ничего из добычи не оставить себе? Ведь по правилам ведения войны Авраму, как победителю, принадлежали как добыча, так и пленники! Содомский царь не вправе был притязать даже на пленников. Несмотря на это, Аврам отдает ему не только пленных, но и всю добычу, говоря: "Чтобы ты не сказал: "я обогатил Аврама"".
Мелхиседек сказал, что всевышний Бог был благословением для Аврама и дал ему победу над врагами. Назначение Аврама - быть благословением для язычников, а не принимать дары от них. Поэтому Аврам бодрствует, чтобы не возникла даже видимость такая, будто у него есть другие источники обогащения, кроме Бога. Он рассчитывал исключительно на благословения Бога.

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ

Первая часть истории Аврама - это серьезный урок для христианства последнего времени. Анализируя веру и жизнь Аврама, мы можем увидеть путь, ведущий болезненное христианство наших дней к выздоровлению.
Отметим три особенности, характерные для жизни Аврама после отправления в путь.
1. Напряженность. Вера бездомного странника в чужой стране, принадлежащей ему только по обетованию, испытывает невероятную напряженность. Она выражается в ожидании исполнения обетования, тогда как действительность не подтверждает этого.
2. Движение. Вера Аврама выразилась в странствовании, в продвижении к указанной цели.
3. Отделение. Вера привела Аврама к отделению, то есть к отчуждению от своего родства, к выходу из своей родины, что принесло с собой естественную боль и переживания.
В истинном христианстве непременно должны присутствовать эти признаки веры: напряженность, движение, отделение. Отсутствие этих особенностей приводит к духовным болезням.
Отсутствие напряженности. Напряженность у христианина исчезает тогда, когда сердце его не горит желанием достигнуть цели, когда цель потеряла для него всякую притягательность. Вера такого человека быстро угаснет. Это можно сравнить с электрическим током. Он потечет только при наличии разности потенциалов между двумя точками. Генератор должен создать эту разницу потенциалов, вследствие чего между двумя точками электрической цепи возникнет напряжение. Вера является фактором, вызывающим напряжение между действительностью и обетованием. Бог показывает человеку цель, к которой ему нужно стремиться,- дает обетование. А вера есть осуществление ожидаемого. Но если христианин потерял интерес к вечности и довольствуется исключительно земными благами, то в его жизни веры отсутствует напряженность и он, следовательно, духовно не здоров. У него не может быть плодов. Его участь - бессилие, болезнь и бесплодие.
Отсутствие движения. Где нет напряжения, там прекращается движение. Застой и охлаждение - характерная примета остывшего христианства и в прошлые, и в наши дни.
Добрая часть христианства живет наследием отцов, но если его не приумножать, то оно скоро будет поглощено, растрачено, и христианство станет духовно оскуделым.
К большому огорчению, в христианстве в основном не видно действительного движения вперед, не видно стремления к небесной цели. Оно часто жаждет завладеть земными и небесными благословениями без всякой отдачи, хочет поглубже пустить корни в земной жизни и этим успокоить свою душу. Вместо движения и стремления к цели - застой, бездействие и жизнь за счет старых запасов. Это не жизнь истинного странника и пришельца.
Отсутствие отделения. Характерная черта сегодняшнего христианства - стремление не отличаться от мира, который властно вторгается в церковь. Разве не очевидно, что грань между миром и церковью стирается все больше и больше и порой трудно отличить, к кому принадлежит человек - к миру или к церкви? Сегодня есть даже так называемые христианские страны, в которых большинство считаются верующими. Но там невозможно определить, где начинается церковь и где кончается мир.
Да, христиане нередко стоят на одной ступени с неверующими, имеют одинаковые интересы. Здесь и кроется причина отсутствия борьбы между миром и церковью. Христианство изощряется служить одновременно двум господам.
Быть христианином - означает быть непонятным для мира, быть для него загадкой и объектом нападок и насмешек; это значит быть инородным телом в человеческом обществе. Если же это не так, то суть нашего христианства под вопросом. Можно сказать, что сейчас многие не видят тот "шлагбаум", который называется "отделение", мировое христианство просмотрело ту развилку, на которой расходятся пути церкви и мира.
Жизнь веры Аврама началась с того момента, когда Бог, обратившись к нему с призывом, вызвал его из земли прежнего обитания. С тех пор Аврам пошел путем одиночества, потому что оставил родину, дом и ближних. Он шел путем отделения от всего, что связывало его с прежним образом жизни.
"Но, позвольте,- говорят некоторые,- это же касалось только Аврама, того, кто должен был отправиться из языческого мира и отделиться от него! Какое отношение это имеет к нам? Наш современный мир считается христианским, и отделение, выход из него не будет ли выглядеть безумием?"
Не нужно забывать того печального факта, что мир и так называемое христианство живут в полном согласии между собой. Последние десятилетия показали нам всю несостоятельность либерального христианства, слившегося с миром. Оно само сняло с себя маску и открыло свое истинное лицо.
Отметим еще то, что мир охотно терпит того, кто решится добровольно оставить привычную жизнь и, отделившись, отправиться в монастырь. Но отделение, которое осуществляется в духе, в самом сердце христианина,- мир никогда не потерпит. Он не может равнодушно реагировать на то, что христианин почитает за сор все, что в мире считается высоким, драгоценным и красивым. Принятие решения полностью выйти из мира и отделиться от него всегда вызывает у мира отрицательную реакцию.
Бог сказал Авраму: "...И будешь ты в благословение" (12:2). Христианство, не вышедшее из мира, не отделившееся от него, не может быть благословением для него. Естественно, что благословением для других может быть лишь получивший благословение от Бога. Господь же благословляет только вышедших из мира, только отделившихся от него, идущих по пути отделения, как Аврам. В этом смысле история Аврама весьма поучительна для всего христианства. Наше благословение зависит от нашего послушания и решимости отправиться в путь веры, как это сделал Аврам.

БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

"Это же Ветхий Завет! - возражают некоторые.- Это в то время требовалось оставить родину, богатство и положение в обществе и отправиться в путь". Но так ли это на самом деле? Давайте рассмотрим, что говорит об этом Новый Завет!
Говоря о вере, Новый Завет обращает наше внимание на путь веры Авраама. Христос видит достигших веры возлежащими с Авраамом (Матф.8:11), или на лоне Авраама (Лук.16:22). Апостол Иаков связывает веру с делами и послушанием и тоже указывает на Авраама (Иак.2:21-23).
Апостол Павел показывает нам веру с другой стороны: вера - это овладение обетованиями Божьими и сила Божья для нашего спасения. При этом в качестве примера опять-таки Авраам (Рим.4:9-24). Авраам поверил Богу, и это вменилось ему в праведность. Павел говорит также о вере, дающей уверенность в спасении и право на гражданство в Царствии Божьем (Гал.3:6-18; 4:21-31).
В послании Евреям вера представлена как отправление в путь, странствование и надежда. Писание призывает христиан идти по следам веры Авраама - он пошел, не зная, куда идет, он ожидал города, строитель которого Бог (Евр.11:8-10).
Итак, согласно Новому Завету, веровать - означает взирать на обетования издалека, быть пришельцем и скитальцем на земле и искать лучшего отечества (Евр.11:13-16).
Новый Завет, вводя нас в область веры, не только указывает на Авраама, как на пример веры, но, как и в Ветхом Завете, раскрывает путь веры как послушание и отправление, как странствование и движение, как напряженность между обетованием и действительностью, или как ожидание и надежду.
Отправление. Оно всегда связано с оставлением чего-то. Апостол Павел перечисляет много доступных ему преимуществ, а затем говорит: "Но что для меня было преимуществом, то ради Христа я почел тщетою... и все почитаю за сор, чтобы приобресть Христа" (Фил.3:7-8). Это не просто порыв, не просто желание обрести блаженство, это принцип следования за Господом, Который говорит: "Так всякий из вас, кто не отрешится от всего, что имеет, не может быть Моим учеником" (Лук.14:33), "Никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия" (Лук.9:62).
Проповедь Евангелия Иисус начал с могущественного слова: "покайтесь" (Марк.1:15), то есть обратитесь, отвратитесь от всего прежнего и простирайтесь вперед, к новому. Без этого жизнь с Богом немыслима.
Обращение, то есть отправление в путь веры, рождает у христианина новые интересы, у него появляется новая цель в жизни. Поэтому обращенный к Богу музыкант, получивший светское музыкальное образование, оставляет театр и начинает в простоте сердца прославлять Бога; молодые люди с высшим образованием могут без стеснения работать дворниками; девушка после обращения решительно отказывает неверующему парню в дружбе, потому что им теперь не по пути и т. д.
Странствование. Божий призыв привел в движение всю жизнь Апостола Павла. В послании Коринфянам он сравнивает себя с бегущим на ристалище, к цели (1Кор.9:24). Целью этой был Иисус Христос. "...Стремлюсь, не достигну ли и я, как достиг меня Христос Иисус... стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе" (Фил.3:12-14).
Сам Господь видит веру как странствование по темной земной пустыне и называет Себя путем (Иоан.14:6) и светом, освещающим этот путь: "Я свет миру; кто последует за Мною, тот не будет ходить во тьме..." (Иоан.8:12).
Свет указывает путь из мрака и смерти к жизни. Тот, кто однажды вступил на узкий путь, ведущий в жизнь вечную, не захочет уже возвращаться на беспутье, но будет простираться вперед, радуясь и прославляя Бога, как некогда евнух (Деян.8:39).
Напряженность. Напряженность наиболее характерна для ожидания. А ожидание - удел последователей Иисуса Христа. В Евангелиях есть не одна притча, где Иисус характеризует веру как ожидание. Например: ожидание господина - "...Будьте подобны людям, ожидающим возвращения господина своего с брака..." (Лук.12:36-38 и 42), ожидание жениха: "Тогда подобно будет Царство Небесное десяти девам, которые, взявши светильники свои, вышли навстречу жениху" (Матф.25:1-13).
Павел и другие Апостолы жили в постоянном ожидании дня Христова, и потому их послания пропитаны всевозможными увещаниями и напоминаниями по этому поводу. "Наше же жительство - на небесах, откуда мы ожидаем и Спасителя, Господа (нашего) Иисуса Христа" (Фил.3:20); "Чтобы, познавая лучшее, вы были чисты и непреткновенны в день Христов" (Фил.1:10); "Чтобы вам быть неукоризненными и чистыми... содержа слово жизни, к похвале моей в день Христов, что я не тщетно подвизался и не тщетно трудился" (Фил.2:15-16). Жизнь Апостолов заключалась еще в ожидании личной встречи со Христом, будь это в смерти или в воскресении: "Влечет меня и то и другое: имею желание разрешиться и быть со Христом, потому что это несравненно лучше; а оставаться во плоти нужнее для вас" (Фил.1:23-24). Апостол Петр говорит: "Справедливым же почитаю... возбуждать вас напоминанием, зная, что скоро должен оставить храмину мою..." (2Петр.1:13-14).
Один сапожник-христианин на вопрос: "Чем занимаешься?" ответил: "Ожидаю Господа Иисуса с небес и между делом занимаюсь починкой обуви". Если бы каждый христианин находился в подобном ожидании! "Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном. Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге; когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе" (Кол.3:1-4).
Ожидание Господа - радостное, отрадное состояние, и о нем говорится во всех посланиях Нового Завета. А в Откровении Иоанна ожидание Иисуса Христа выражается в сильном желании: "И Дух и невеста говорят: приди!.. Ей, гряди, Господи Иисусе!" (Откр.22:17,20).
Первая часть истории Авраама показывает нам веру как отправление в путь для получения обетования. Новый Завет указывает на Авраама как на образец веры. Его жизнь свидетельствовала о силе, которая привела его в движение от веры в веру. Сила эта заключалась не в действиях Авраама, а в обетовании о Христе. На Иисуса, на обещанное Богом Семя указывала жизнь Авраама, как стрелка компаса указывает на север.
Слова Апостолов об отправлении в путь веры, о странствовании и ожидании ничего не значат без Того, Кто стоит за всем этим: без Начальника и Совершителя веры. Только Христос может сделать возможным наше отправление и странствование в обетованное небо. Только Он может разорвать узы, связывающие нас с прежним укладом греховной жизни, и увлечь за Собой. Без Него все наши старания бесполезны.
Новый Завет усматривает в истории Авраама еще и движение от одного человека к целому народу. Однако иудейский народ - это только предначертание пути к великому народу, к церкви. Обетование о великом народе, данное Аврааму: "И Я произведу от тебя великий народ" (12:2), становится действительностью только через Иисуса Христа.
Израиль сегодня ожесточен против Христа, но это только до времени, чтобы открылся путь спасения для язычников (Рим.11:25-26). К этому великому народу, к Церкви Христовой, сегодня принадлежат те, которые откликнулись на зов Господа и отправились в путь по Его следам. Для них Иисус:
Тот, в Ком исполняются обетования, данные некогда Аврааму. Например, ему было сказано: "И возвеличу имя твое" (12:2). Всем уверовавшим, как и Аврааму, Господь обещает и дает славное имя. Иисус каждому дает часть в Своем великом имени: "Но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа" (1Кор.6:11), "Нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян.4:12);
Тот, Кто открывает грешнику житницы Своего Отца и обеспечивает его всем необходимым для жизни и благочестия. Таким образом обетование: "И благословлю тебя" (12:2) исполняется в жизни каждого чада Божьего;
"Тот, Кто дает право и возлагает обязанность свидетельствовать грешникам о Спасителе, чтобы они спаслись. Таким образом исполняется слово: "И будешь ты в благословение" (12:2).
Выход Авраама из своей родины и родства - это в некотором роде прообраз воплощения нашего Господа. Обетования: "и возвеличу имя твое", "и благословлю тебя", "и будешь ты в благословение" исполнились в Христе, Который оставил лоно Своего Отца, славу, которую Он имел у Него, красоту и славу неба и пришел на скорбную и греховную землю, "уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил.2:6-8). Этого уничиженного Бог превознес "и дал Ему имя выше всякого имени, дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних" (Фил.2:9-11).
Путь христианина, желающего достигнуть небесной славы, также проходит через долину уничижения, через скорби и страдания, и на этом пути все без исключения испытывают внутреннюю борьбу и переживания.

II
ВЕРА КАК УВЕРЕННОСТЬ
Быт.15 - 17 гл.

Следующий отрывок (15-17 гл.) знакомит нас с внутренней жизнью Аврама, с его взаимоотношениями с Богом. Вера открывается перед нами как уверенность и упование. Аврам скорбит об отсутствии сына, но Бог утешает его и обещает ему наследника и многочисленное потомство. Аврам принимает это обетование верой, и Бог заключает с ним завет.

УВЕРЕННОСТЬ В СЛОВЕ, ВОПРЕКИ ДЕЙСТВИТЕЛЬНОСТИ, ЗДРАВОМУ СМЫСЛУ И ОПЫТУ
Быт.15:1-6

"После сих происшествий было слово Господа к Авраму в видении, и сказано: не бойся, Аврам; Я твой щит; награда твоя весьма велика. Аврам сказал: Владыка Господи! что Ты дашь мне? я остаюсь бездетным; распорядитель в доме моем этот Елиезер из Дамаска. И сказал Аврам: вот. Ты не дал мне потомства, и вот, домочадец мой наследник мой. И было слово Господа к нему, и сказано: не будет он твоим наследником; но тот, кто произойдет из чресл твоих, будет твоим наследником. И вывел его вон, и сказал: посмотри на небо, и сосчитай звезды, если ты можешь счесть их. И сказал ему: столько будет у тебя потомков. Аврам поверил Господу, и Он вменил ему это в праведность" (15:1-6).
В этих стихах описывается разговор Бога с Аврамом. Бог сказал Авраму, что хочет быть ему щитом и наградой. Но Аврам, потерявший надежду увидеть наследника, упрекает Бога в том, что Он не дает ему детей и что раб Елиезер завладеет всем имуществом.
Для большей убедительности Бог выводит Аврама на улицу и обращает его внимание на мириады рассыпанных по небу звезд, говоря, что таким же будет и количество его потомков. В раскрытии самого обетования видна новая, весьма важная деталь: раньше Бог говорил вообще о потомстве Аврама, теперь же добавляет, что потомство непременно произойдет от его собственного сына.
"Аврам поверил Господу, и Он вменил ему это в праведность". Всемогущий Бог силен, несмотря на человеческую беспомощность и безнадежность, исполнить Свои обетования. Он подтверждает это Своим могучим и всевластным словом. Это твердое слово нашло положительный отклик в сердце Аврама. Блажен, кто подобно Авраму приобретает уверенность в вечное слово, несмотря на обстоятельства жизни!
Знаменательный ветхозаветный факт оправдания по вере подробно комментируется Апостолом Павлом в его послании Римлянам (4гл.), где пример Аврама служит очевидным доказательством той истины, что оправдание дается не в силу каких-либо подвигов и заслуг, а единственно по вере в искупительную смерть Христа.

УВЕРЕННОСТЬ, ПОДТВЕРЖДЕННАЯ ОПЫТОМ
Быт.15:7-21

"И сказал ему: Я Господь, Который вывел тебя из Ура Халдейского, чтобы дать тебе землю сию во владение. Он сказал: Владыка Господи! по чему мне узнать, что я буду владеть ею?" (15:7-8).
Иногда вера нуждается в том, чтобы обетование подтвердилось опытом. В связи с этим Аврам спрашивает у Бога, как узнать ему, что он будет владеть землей.
Господь много раз беседовал с Аврамом и ободрял его. Он только что сказал ему: "Не бойся, Аврам; Я твой щит; награда твоя весьма велика". На претензию Аврама: "...Вот, Ты не дал мне потомства" Господь сказал ему: "Посмотри на небо, и сосчитай звезды... столько будет у тебя потомков". Аврам поверил Господу, и это вменилось ему в праведность.
В некотором недоумении Аврам задает Богу вопрос: "По чему узнать, что я буду владеть землею?" Можно полагать, что вера Аврама не ослабла, но он по-человечески недоумевал: "Как это будет?" Мария, мать Господа, тоже верила Ангелу (Лук.1:45), но спрашивала, как это будет, как родится Младенец.
Иногда вера нуждается в подтверждении опытом, и это совсем не предосудительно. Господь идет Авраму навстречу и велит подготовиться к предстоящему завету.
Обетование обладания Палестиной относилось не столько к Авраму, сколько к его потомкам, поэтому Авраму было естественно желать, чтобы Господь особенным образом запечатлел в его сердце истину Своего обетования и предварительно открыл ему, как оно должно исполниться.

Подготовка к заключению завета
"Господь сказал ему: возьми Мне трилетнюю телицу, трилетнюю козу, трилетнего овна, горлицу и молодого голубя. Он взял всех их, рассек их пополам, и положил одну часть против другой; только птиц не рассек" (15:9-10).
Снисходя к просьбе Аврама, Господь благоволит дать ему такое знамение, которое удостоверило бы его в исполнении Божественных обетовании. У древних, в особенности на Востоке, был такой обычай: когда люди связывали себя каким-либо важным обещанием, то в подтверждение истинности своих слов брали определенное количество жертвенных животных и, заколов их, выливали кровь на землю, а тела животных разрубали пополам и проходили между рассеченными частями. Принимая на себя обязательство верности обещанию, человек проходил между рассеченными животными, тем самым свидетельствуя, что в случае нарушения завета он должен быть рассечен подобно этим животным. Это был чисто человеческий обычай.
Снисходя к человеческой немощи, Господь благоволил применить этот клятвенный обряд при вступлении в завет с Аврамом. Однако между рассеченными животными прошел только Бог, и это говорит о том, что обещание милости и благодеяния было со стороны Господа. Он в одностороннем порядке дал клятву верности, что Его обещания Авраму будут исполнены. "Когда зашло солнце, и наступила тьма, вот, дым как бы из печи и пламя огня прошли между рассеченными животными" (15:17);

Темные силы вступают в противодействие
"И налетели на трупы хищные птицы; но Аврам отгонял их" (15:11).
На Востоке это очень известное зрелище - стаи орлов и стервятников вокруг падали. Это их трапеза. Что означают птицы в нашей истории? - Хищных птиц можно рассматривать как прообраз злых сил. Бог хочет заключить с Аврамом завет, а власть тьмы тут же посылает своих "хищников", чтобы воспрепятствовать этому. Опасность заключалась в том, что хищные птицы могли унести, повредить или осквернить то, что было посвящено Господу, и тем самым поставить под угрозу заключение союза.
Аврам отгонял птиц. За этим внешним действием можно увидеть внутреннюю борьбу человека, желающего заключить с Богом завет, который должен был окончательно заверить, что Аврам, и в нем целый народ, наследуют обетованную землю.

Страх перед Богом
"При захождении солнца крепкий сон напал на Аврама; и вот, напал на него ужас и мрак великий" (15:12).
Аврам был в ужасе, и мрак объял его. Это состояние обуславливалось приближением Бога. Библия неоднократно говорит о подобном страхе. Например, Елифаз в книге Иова переживал такое состояние: "Объял меня ужас и трепет, и потряс все кости мои. И дух прошел надо мною; дыбом стали волосы на мне. Он стал,- но я не распознал вида его,- только облик был пред глазами моими; тихое веяние,- и я слышу голос: человек праведнее ли Бога?.." (Иов.4:14-17). Даниил, увидев Сына человеческого, шедшего с облаками небесными, тоже испытал сильный страх: "Вострепетал дух мой во мне, Данииле, в теле моем..." (Дан.7:13-15). Ужас объял Петра, когда он увидел чудо, совершенное Христом. "Выйди от меня, Господи! потому что я человек грешный" (Лук.5:8),- воскликнул он в страхе.

Пророческий взгляд на будущее
"И сказал Господь Авраму: знай, что потомки твои будут пришельцами в земле не своей, и поработят их, и будут угнетать их четыреста лет. Но Я произведу суд над народом, у которого они будут в порабощении; после сего они выйдут с большим имуществом. А ты отойдешь к отцам твоим в мире, и будешь погребен в старости доброй. В четвертом роде возвратятся они сюда, ибо мера беззаконий Аморреев доселе еще не наполнилась. Когда зашло солнце, и наступила тьма, вот, дым как бы из печи и пламя огня прошли между рассеченными животными. В этот день заключил Господь завет с Аврамом, сказав: потомству твоему даю Я землю сию, от реки Египетской до великой реки Евфрата: Кенеев, Кенезеев, Кедмонеев, Хеттеев, Ферезеев, Рефаимов, Аморреев, Хананеев, Гергесеев и Иевусеев" (15:13-21).
Бог прямо говорит Авраму о будущем евреев и таким образом открывает ему судьбу потомков. Их ожидает участь скитальцев без родины и рабство. Все это исполнилось в Египте. Но Господь, как и обещал Авраму, крепкой рукой вывел Свой народ из этого рабства.
""А ты отойдешь к отцом твоим... и будешь погребен в старости доброй". В этих замечательных словах справедливо видят выражение идеи ветхозаветного бессмертия; на него указывает уже одно то, что в тексте ясно видна разница между "уходом к отцам" и "погребением тела", причем, если под последним имеется в виду телесная, физическая смерть, то под первым подразумевается духовное бессмертие, открывающее возможность загробной встречи с умершими отцами" (Лопухин. Толковая Библия,).
"В четвертом роде возвратятся они сюда, ибо мера беззаконий Аморреев доселе еще не наполнилась". На протяжении веков Бог долготерпел и щадил племена аморреев, чтобы дать им возможность покаяться. Однако они использовали это время во зло и заслужили грозный приговор о полном истреблении.
Завет, который Бог заключил с Аврамом,- не договор между двумя равными партнерами, но постановление, учрежденное Самим Богом, обязательство, исполнение которого Бог взял на Себя. Этот завет напоминает еще события на Синае. Гора Синай тоже пылала огнем и "дымилась оттого, что Господь сошел на нее в огне; и восходил от нее дым, как дым из печи, и вся гора сильно колебалась" (Исх.19:18). На Синае Господь заключил завет с потомками Аврама, а здесь - с самим родоначальником Израиля.

БЕГСТВО ОТ НАПРЯЖЕННОСТИ
Быт. 16 гл.

История Агари и Измаила, рассказанная в 16 главе, обращает наше внимание на духовную борьбу, нужду и даже поражения в жизни Аврама, которые имеют непосредственное отношение к судьбам его потомства. Агарь, служанка Сары, родила Авраму Измаила. Это событие оказалось судьбоносным в истории человечества. Неверность в личной жизни Аврама и Сары вылилась в их потомстве в страшные братоубийственные конфликты. Два родственных народа: измаильтяне и израильтяне всегда враждовали между собой, о чем и говорит Апостол Павел, извлекая из их взаимоотношений, как из прообраза, такую истину: "Как тогда рожденный по плоти тал рожденного по духу, так и ныне" (Гал.4:29).

Человеческий путь аннулирования напряженности
"Но Сара, жена Абрамова, не рождала ему. У ней была служанка Египтянка, именем Агарь. И сказала Сара Авраму: вот, Господь заключил чрево мое, чтобы мне не рождать; войди же к служанке моей: может быть, я буду иметь детей от нее. Аврам послушался слов Сары. И взяла Сара, жена Аврамова, служанку свою, Египтянку Агарь, по истечении десяти лет пребывания Аврамова в земле Ханаанской, и дала ее Авраму, мужу своему, в жену" (16:1-3).
Так описывает Библия сцену семейной жизни Аврама. Во избежание преткновения, будем иметь в виду, что на Востоке, по общепринятому обычаю, госпожа, в случае бездетности, имела право распоряжаться своей рабыней по своему усмотрению. Наследие от рабыни принадлежало госпоже. Слова: "Может быть, я буду иметь детей от нее" в подлиннике звучат более выразительно и сильно: "Чтобы мне создать дом мой от нее".
Десять лет уже Аврам жил в Ханаане, а наследника все еще не было. Авраму и Саре показалось бесполезным ждать дальше, и они решили своими собственными действиями приблизить исполнение обетования, то есть помочь всемогущему Богу. Напряженность возросла до предела, и терпению пришел конец.
Божье обетование о семени в свете действительности казалось неисполнимым. Однако рождение потомка должно быть делом веры, и возникновение избранного народа тоже должно произойти исключительно по вере. Так было предусмотрено в планах Божьих. Поступок Аврама и Сары представляет собой попытку уклониться от слишком трудного пути веры и пойти другим, более легким, человеческим путем. Их действие можно назвать бегством от напряженности.
Кажется, что Аврам совершенно забыл свой разговор с Богом. Когда он горевал, что наследником будет домочадец, раб, Господь конкретно сказал ему: "Не будет он твоим наследником; но тот, кто произойдет из чресл твоих, будет твоим наследником". Таким образом Бог поставил тогда Аврама на путь веры. Но вот мудрость жены нашла другой, чисто человеческий выход из положения.
Отбросив веру, Сара мыслит по-человечески. Это опасный путь. Когда подобный образ мышления проявился у Петра, Христос сказал ему: "Отойди от Меня, сатана! ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое" (Матф.16:23). В случае с Аврамом человеческое вмешательство в дела Божьи привело к нелегким последствиям.

Цепь проклятий, тяготеющих над человеческими путями
"Он вошел к Агари, и она зачала. Увидев же, что зачала, она стала презирать госпожу свою. И сказала Сара Авраму: в обиде моей ты виновен; я отдала служанку мою в недро твое; а она, увидев, что зачала, стала презирать меня; Господь пусть будет судьею между мною и между тобою. Аврам сказал Саре: вот, служанка твоя в твоих руках; делай с нею, что тебе угодно. И Сара стала притеснять ее, и она убежала от нее" (16:4-6).
На древнем Востоке, особенно у евреев, многодетность считалась особым признаком Божьего благословения (24:60; Исх.23:26; Втор.7:14), тогда как бесплодие рассматривалось как несчастье и бесчестье (30:1,23; Лев.20:20). Неудивительно, что молодая служанка Агарь, проникнутая подобными взглядами, возгордилась и стала неправильно вести себя по отношению к Саре.
Сара первая пожинает плоды своего нетерпения. Она сама предложила мужу свою служанку и теперь должна нести презрение с ее стороны. Столкнувшись с такими неожиданными последствиями, Сара обвиняет во всем мужа. Впрочем, нетрудно понять тяжелое душевное состояние Сары, в которой одновременно заговорило все - и ревность обездоленной супруги, и достоинство оскорбленной госпожи.
Предприимчивость Сары и Аврама приводит к целому ряду нежелательных последствий, в которых налицо уступчивость Аврама, гордость и бегство Агари, ненависть и жестокость Сары. Даже добрые отношения между Сарой и Аврамом нарушились. "В обиде моей ты виновен",- сказала она ему.
Причиной этих событий было то, что Аврам оставил путь веры и вступил на путь человеческого расчета. Подобный шаг не может оставаться без последствий, и человек, увлеченный какими-то неведомыми для него темными силами, впрягается в колесницу, которая все дальше и дальше увлекает его от пути веры.

Божье вмешательство
"И нашел ее Ангел Господень у источника воды в пустыне, у источника на дороге к Суру. И сказал ей: Агарь, служанка Сарина! откуда ты пришла, и куда идешь? Она сказала: я бегу от лица Сары, госпожи моей. Ангел Господень сказал ей: возвратись к госпоже своей и покорись ей. И сказал ей Ангел Господень: умножая умножу потомство твое, так что нельзя будет и счесть его от множества. И еще сказал ей Ангел Господень: вот, ты беременна, и родишь сына, и наречешь ему имя: Измаил; ибо услышал Господь страдание твое. Он будет между людьми, как дикий осел; руки его на всех, и руки всех на него; жить будет он пред лицом всех братьев своих" (16:7-12).
Ангел не осуждает ни Агарь, ни Сару. Он говорит не как слуга, выполняющий поручение, а как Сам Бог, и объясняет Агари ее положение. Ангел посылает Агарь обратно и произносит пророчество о ее сыне, который станет родоначальником большого кочевого народа.
Потомки двух братьев - Измаила и Исаака - не будут смешиваться между собою. Они будут жить отдельно и независимо друг от друга. Они будут не всегда в добром, но всегда в близком соседстве.
"Руки его на всех..." В своей войне против всех Измаил является противоположностью Аврама, который надеялся на Бога, устанавливал мир и дарил благословение. Измаил не мог стать преемником Божьего обетования, данного его отцу, и впоследствии это было объявлено Самим Богом (17:21).
Перед нами картина печальных последствий бегства человека от напряженности между обетованием и действительностью. Ни к чему доброму это бегство не привело. Последствия печальны. Напряженность не исчезает, а, напротив, возрастает. Исполнение обетования отодвигается еще на годы.

УВЕРЕННОСТЬ, ОСНОВАННАЯ НА ЗАВЕТЕ
Быт. 17 гл.

Основание завета
"Аврам был девяноста девяти лет, и Господь явился Авраму и сказал ему: Я Бог всемогущий; ходи предо Мною и будь непорочен; и поставлю завет Мой между Мною и тобою, и весьма, весьма размножу тебя. И пал Аврам на лицо свое. Бог продолжал говорить с ним, и сказал: Я - вот завет Мой с тобою: ты будешь отцом множества народов. И не будешь ты больше называться Аврамом; но будет тебе имя: Авраам; ибо Я сделаю тебя отцом множества народов. И весьма, весьма распложу тебя, и произведу от тебя народы, и цари произойдут от тебя. И поставлю завет Мой между Мною и тобою и между потомками твоими после тебя в роды их, завет вечный в том, что Я буду Богом твоим и потомков твоих после тебя. И дам тебе и потомкам твоим после тебя землю, по которой ты странствуешь, всю землю Ханаанскую, во владение вечное; и буду им Богом" (17:1-8).
Завет между Богом и Аврамом, о котором рассказывается здесь, в некотором роде близок к завету, заключенному с Ноем. Это независящее от человека дело Божье: завет с Ноем касается всего творения, завет с Аврамом касается всего избранного народа, происшедшего от Авраама.
Рассказ об этом завете начинается с откровения: "Я Бог всемогущий". Бог открывает Авраму Свое имя и, напоминая о Своем завете, повторяет обетование более детально. Бог заверяет Аврама, что он станет не только отцом многочисленного еврейского народа, но и целого ряда других народов, что в точности исполнилось в истории - Авраам стал отцом всех верующих. Соответственно этому обетованию, Бог возвышает Аврама до завета с Собою и дает ему новое имя. Прежнее имя - Аврам, что значит "высокий отец" или "отец мой высок", заменяется новым - Авраам, что значит "отец множества".
Ряд обязательств завета со стороны Бога заканчивается торжественным обещанием: "И дам тебе и потомкам твоим после тебя землю, по которой ты странствуешь, всю землю Ханаанскую, во владение вечное; и буду им Богом".

Знамение завета
"И сказал Бог Аврааму: ты же соблюди завет Мой, ты и потомки твои после тебя в роды их. Сей есть завет Мой, который вы должны соблюдать между Мною и между вами и между потомками твоими после тебя: да будет у вас обрезан весь мужеский пол. Обрезывайте крайнюю плоть вашу: и сие будет знамением завета между Мною и вами. Восьми дней от рождения да будет обрезан у вас в роды ваши всякий младенец мужеского пола, рожденный в доме и купленный за серебро у какого-нибудь иноплеменника, который не от твоего семени. Непременно да будет обрезан рожденный в доме твоем и купленный за серебро твое, и будет завет Мой на теле вашем заветом вечным. Необрезанный же мужеского пола, который не обрежет крайней плоти своей, истребите" душа та из народа своего, ибо он нарушил завет Мой" (17:9-14).
Знамением завета Бог определил обрезание. Это было не только видимое действие. Обрезание носило глубокий духовный смысл.
Крайняя плоть - символ нечистоты, разлучающей человека с Богом. Удаление ее говорило о том, что человек чист и, следовательно, может приближаться к Господу.
Народ, обрезанный по слову Божьему, был объявлен собственностью Бога. Отделение от других народов и вступление во владение Бога было выражено видимым знамением.
По повелению Самого Бога обрезание оставляло на плоти человека знак, который невозможно было впоследствии ни отменить, ни повторить.
Обрезание - это не выражение личных переживаний, сопровождающих религиозный опыт, а запечатление, вернее, приобщение к народу Божьему помимо воли запечатленного. Обрезание совершалось над младенцами, которые присоединялись к народу Божьему вследствие физического рождения.
Обрезание совершалось над младенцами мужского пола и означало, что весь дом находится под действием завета и обетования, данного Аврааму.
Обрезание было обязательным для каждого израильтянина. Все прекрасно знали, что необрезанный не может войти в общество народа израильского, поэтому было невообразимо забыть обрезать своего новорожденного сына.
Таким образом уверенность Авраама, основанная на завете Бога, получила видимое знамение, на которое можно положиться в часы искушений.

Суть обетования - семя по вере
"И сказал Бог Аврааму: Сару, жену твою, не называй Сарою; но да будет имя ей Сарра. Я благословлю ее и дам тебе от нее сына; благословлю ее, и произойдут от нее народы, и цари народов произойдут от нее. И пал Авраам на лицо свое, и рассмеялся, и сказал сам в себе: неужели от столетнего будет сын? и Сарра, девяностолетняя, неужели родит? И сказал Авраам Богу: о, хотя бы Измаил был жив пред лицом Твоим! Бог же сказал: именно Сарра, жена твоя, родит тебе сына, и ты наречешь ему имя: Исаак; и поставлю завет Мой с ним заветом вечным, и потомству его после него. И о Измаиле Я услышал тебя: вот, Я благословлю его, и возращу его, и весьма, весьма размножу; двенадцать князей родятся от него; и Я произведу от него великий народ. Но завет Мой поставлю с Исааком, которого родит тебе Сарра в сие самое время на другой год. И Бог перестал говорить с Авраамом; и восшел от него" (17:15-22).
Как Аврааму, так и его жене Бог благоволит дать новое имя. Ее прежнее имя было Сара и означало "госпожа моя", теперь же Бог называет ее Саррой, что значит просто "госпожа",- не только в доме Авраама, но и среди всего множества народов и племен, которые произойдут от нее.
В знак благодарности Богу, изрекшему обетование, Авраам благоговейно падает перед Ним ниц. Его смех мог быть радостным изумлением, а не выражением сомнения в истинности обетовании Божьих. Однако он тут же добавляет: "О, хотя бы Измаил был жив пред лицом Твоим!"
Авраам больше обращает внимание на видимое и возможное, чем на невидимое и, по человеческому понятию, невозможное. Он возлагает свою надежду на Измаила. "Бог же сказал: именно Сарра, жена твоя, родит тебе сына". Повторяя Свое обетование, Господь говорит на этот раз еще яснее: сын обетования будет рожден девяностолетней Саррой.
Имя Исаак переводится с еврейского языка как смех или радость и указывает на радость престарелых родителей по поводу рождения сына.
"И о Измаиле Я услышал тебя: вот, Я благословлю его, и возращу его, и весьма, весьма размножу". Этому сыну Авраама, хотя и рожденному по плоти, также дается Божественное благословение. Однако благословения эти совершенно разные: обетования Исааку - благодатные, духовные, вечные; обетования Измаилу - временные, земные.
"Завет Мой поставлю с Исааком". Не со всем потомством Авраама Господь заключает завет, хотя они и были все обрезаны, а только с тем, кто является сыном обетования и веры.

Осуществление завета
"И взял Авраам Измаила, сына своего, и всех рожденных в доме своем, и всех купленных за серебро свое, весь мужеский пол людей дома Авраамова; и обрезал крайнюю плоть их в тот самый день, как сказал ему Бог. Авраам был девяноста девяти лет, когда была обрезана крайняя плоть его. А Измаил, сын его, был тринадцати лет, когда была обрезана крайняя плоть его. В тот же самый день обрезаны были Авраам и Измаил, сын его. И с ним обрезан был весь мужеский пол дома его, рожденные в доме и купленные за серебро у иноплеменников" (17:23-27).
С исключительной пунктуальностью Авраам повинуется Божьему повелению: исполняет его в тот же день. Вера проявляется здесь в послушании.

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ

Вторая часть истории Авраама затрагивает вопрос уверенности в обетовании. Без сомнения, это весьма актуально и для нас.
Да, для нас это жизненно важный вопрос. Бытует мнение, что уверенность в спасении необходима только для того, чтобы спокойно умереть. Это большое заблуждение. Уверенность в том, что Бог на нашей стороне, что Он исполнит обещанное, нужна нам на протяжении всей жизни.
Человек нуждается в уверенности не только в часы сомнений и страданий, но и в часы благополучия. Уверенность в Божьих обетованиях нужна нам, когда мы обращаем внимание на свою греховность, когда чувствуем вину, когда нас осуждает совесть. Христианин, который живет по обетованию, который вышел из мира и странствует по земле в ожидании Небесного города, чья жизнь проходит в напряжении между тем, что есть, и тем, что должно быть, чья душа является плацдармом невероятной борьбы между действительностью, которую он видит, и действительностью, в которую он верит,- такой христианин нуждается в уверенности.
Только пребывая во Христе, человек может иметь полную уверенность в том, что Бог на его стороне, что Бог за него.
История человечества - это история людских усилий, направленных на то, чтобы найти основание своей уверенности. Одни пытаются строить ее на чисто человеческих началах и опираются на действия и силы самого человека. Но настоящего выхода в решении своих проблем такие люди никогда не найдут. Сегодня люди живут как на кратере действующего вулкана, мир подобен пороховой бочке - достаточно одной искры, чтобы все взлетело в воздух. Человечество охвачено тревогой: как упрочить мир, как обрести уверенность в завтрашнем дне, который явно в опасности. Для устранения этой опасности создаются многочисленные миротворческие организации и движения, но никто не в силах разрешить проблему безопасности и гарантировать уверенность в будущем.
Другие прилагают все старания, чтобы приобрести уверенность через религию, например, через принадлежность к католической церкви. Эта церковь претендует на право единственного учреждения, способного дать человеку спасение и уверенность. Какой обман! Библия однозначно говорит, что спасает не церковь, а Сам Бог! Уверенность приобретается не в принадлежности к тому или иному объединению, общине или братству, подлинная уверенность основывается исключительно на Христе!
Некоторые усматривают возможность приобрести уверенность через исполнение различных религиозных обрядов или церковных таинств. Но напрасно. Ни крещение, ни участие в хлебопреломлении, ни исполнение различных церковных правил не дает уверенности и истинного покоя. Все это для христианина очень важно, но не в этом гарантия уверенности, она - только во Христе.
Вторая часть истории Авраама - это цепь событий, связанных с попыткой уйти от напряженности и обрести уверенность, основываясь на собственных усилиях и пониманиях. Но все это кончилось полным банкротством, так как человек, вмешиваясь в планы Божьи, мешает осуществлению обетования.
Тяжелые переживания и неудачи постигли патриарха в связи с семейной драмой, разыгравшейся после уклонения на собственный путь.
История Агари поучительна. Апостол Павел на ее примере раскрывает сущность стремления человеческими усилиями приобрести уверенность и спасти себя. Идущие этим путем являются детьми рабы (Гал.4:21-31), так как отказываются от свободы во Христе.
Путь человеческой морали и закона ведет к возмущению против Бога, к попытке освободиться от подчиненности Богу. "Ибо Агарь означает гору Синай в Аравии и соответствует нынешнему Иерусалиму, потому что он с детьми своими в рабстве" (Гал.4:25).
Вместо того, чтобы с терпением ожидать обещанного Богом, человек предпочитает идти своим собственным путем и действовать самостоятельно. Так было не только у Авраама, но и у Агари. Этот путь ведет в пустыню - к бесплодию и сокрушению.
Некто сказал, что действия мира, продиктованные жаждой уверенности, подобны безудержному падению в бездонную пропасть. Падающие цепляются друг за друга, цепляются за таких же падающих. Из этого провала в неминуемую гибель может извлечь только одно: протянутая из другого мира рука спасителя, который стоит на твердом основании. Такая рука, к счастью, существует. Это рука единственного Спасителя, сошедшего с небес, рука Сына Божьего. Он воплотился в человека и протянул погибающим руку милости. Ухватиться за руку Христа - означает получить полную уверенность.
На примере Авраама мы видим, что даже вера подчас не устраняет напряженности между действительностью и обетованием. Мы нуждаемся в видимых, осязаемых опорах. И Бог считается с этим, Он знает, что мы "персть", и по необходимости, по Своему усмотрению, время от времени поддерживает нашу веру. Он дарует нам чувство сладости от Его приближения к нам, дает непоколебимое удостоверение Своего призвания. Для нашей уверенности Бог дал нам вечерю Господню и крещение, а Аврааму было дано обрезание.

БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

В рассматриваемом нами отрывке (15-17гл.) центральное место занимают заветы. Заключение завета - это действие Бога, посредством которого Он ставит нас в определенное положение. Мысль о том, что наше отношение к Богу определяется заветами, проходит через всю Библию.
Заключая очередной завет с человеком. Бог предлагает определенный путь приближения к Нему. Это может быть вера в обетование, исполнение закона, вера в искупительную жертву Христа и т. д. История взаимоотношений Бога с человечеством в свете Писания - это движение от завета к завету.
15 глава указывает на новые отношения Аврама с Богом. Эти отношения выражаются в завете, касающемся лично Аврама и его дома.
В 17 главе в новые отношения Авраама с Богом включен целый народ, который должен произойти от него.
Мы привыкли Евангелие называть Новым Заветом, а это ведь означает, что мы - новозаветные верующие, что мы поставлены в новые отношения с Богом.
В Библии отмечено четыре великих завета, которые, подобно вехам, указывают путь, по которому шло человечество на протяжении веков.
Завет с Ноем. После потопа Бог заключил завет с Ноем, а через него со всем человечеством. После выхода из ковчега Ной принес жертву всесожжения (8:21), и Бог сказал в сердце Своем: "Не буду больше проклинать землю за человека... Впредь во все дни земли сеяние и жатва, холод и зной, лето и зима, день и ночь не прекратятся" (8:21-22). В знак непреложности этого завета Бог поставил радугу. Это означает, что борьба Бога против человека прекратилась. Бог решил пойти другим путем - Он избрал Себе народ и послал в мир Спасителя. С пришествием Сына Человеческого на землю все изменилось: суд сменился благодатью.
В этом свете жертва Ноя и радуга приобретают новое значение. Тысячелетия спустя Христос "Духом Святым принес Себя непорочного Богу" (Евр.9:14) и заключил с человечеством новый завет.
Завет с Авраамом. Завет с Авраамом Бог заключил на основании обетования. Этот завет ввел человека в новые взаимоотношения с Богом, которые называются верой и уверенностью в надежде и напоминают о новом завете. В жизни Авраама мы находим проявление веры, присущей новому завету.
Осуществление плана спасения началось с завета с Авраамом. Вначале это касалось только одного народа, а потом и всего человечества.
Моисеев завет. Когда Бог объявлял израильтянам Свой завет, они были в страхе и попросили Моисея стать посредником между ними и Богом. Этому завету присущ поядающий огонь святости и требований Бога. Израильский народ, склонный к прелестям земной жизни, не раз вспоминал то, что пришлось оставить за Чермным морем. Это был народ, не желающий послушно отправляться в путь. Он не сознавал свою нужду в спасении. Народ, не способный исполнять волю Божью, был поставлен законом под ярмо.
Находясь под игом требующего закона, будучи не в состоянии исполнить его, израильский народ не взывал к Богу: "О, если бы Ты расторг небеса и сошел!.." (Ис.64:1), не признавал своего истинного состояния и не говорил: "Все мы сделались - как нечистый, и вся праведность наша - как запачканная одежда" (Ис.64:6). И все же были в Израиле люди, которые жили в ожидании нового завета, в ожидании Христа: Захария, Елисавета, Анна, Симеон.
Ветхий завет предсказывал, что придет время, когда Господь заключит со Своим народом новый завет (Иер.31:31-34; Иез.36:25-27). Основателем этого завета будет Иисус Христос. Об этом подробно писал пророк Исаия (53гл.).
Апостол Павел в послании Галатам называет закон установлением, которое дано "по причине преступлений". Он дан, чтобы обнаружился грех, чтобы весь мир стал виновным перед Богом (Рим.3:19). Апостол Павел называет закон Моисеев детоводителем ко Христу (Гал.3:19-24).
Новый завет. Ветхий завет был утвержден на крови жертвенных животных (Евр.9:18-20). Новый завет тоже основан на крови, но не на крови животных, а на Крови Христа (Евр.9:11-12). Перед Своими страданиями Иисус Христос установил трапезу Господню и указал на Свою Кровь, как на Кровь нового завета (Матф.26:28).
Ветхий завет был заключен на горе Синае, "осязаемой и пылающей огнем". Израильтяне были в ужасе, страхе и трепете (Евр.12:18-22). Они не имели права приступать к горе, то есть не могли войти в присутствие Божье. А сегодня новозаветные христиане призваны в общение с Богом: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас". Если на Синае была тьма, то новому завету присущ свет. Христос Сам сказал: "Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни" (Иоан.8:12; 12:36).
В ветхом завете Бог дал Израилю закон, осуждающий на смерть всякого, кто не исполнит его. Христос принес благодать и прощение (Еф.1:7).
Новый завет имеет прямое отношение к обетованиям, данным Аврааму. На самом деле - это продолжение завета, данного Аврааму. Апостол Павел объясняет это в послании Галатам: "Так Авраам поверил Богу, и это вменилось ему в праведность. Познайте же, что верующие суть сыны Авраама" (Гал.3:6-7). Аврааму сказано: ""В тебе благословятся все народы". Итак верующие благословляются с верным Авраамом... Дабы благословение Авраамово чрез Христа Иисуса распространилось на язычников" (Гал.3: 8-9,14).
"Для чего же закон? Он дан после по причине преступлений, до времени пришествия семени [Христа], к которому относится обетование..." (Гал.3:19).
Если Авраамов завет основан на обетовании и вере, то и новый завет основан на них.
Верующие нового завета имеют преимущество в том, что им открыт прямой доступ к Богу через Посредника - Иисуса Христа. Мы имеем возможность наиболее близких взаимоотношений с Богом. В такое положение Он поставил нас через жертву Своего Сына. Новый завет учредил наше сыновство Богу. Слава Ему за это!

III
ВЕРА КАК СРЕДСТВО ОБЩЕНИЯ С БОГОМ
Быт. 18 - 20 гл.

ВЕРА
Быт. 18 гл.

Бог открывается вере
"И явился ему Господь у дубравы Мамре, когда он сидел при входе в шатер, во время зноя дневного. Он возвел очи свои, и взглянул, и вот, три мужа стоят против него. Увидев, он побежал на встречу им от входа в шатер, и поклонился до земли. И сказал: Владыка! если я обрел благоволение пред очами Твоими, не пройди мимо раба Твоего. И принесут немного воды, и омоют ноги ваши; и отдохните под сим деревом. А я принесу хлеба, и вы подкрепите сердца ваши; потом пойдите; так как вы идете мимо раба вашего. Они сказали: сделай так, как говоришь. И поспешил Авраам в шатер к Сарре, и сказал: поскорее замеси три саты лучшей муки, и сделай пресные хлебы. И побежал Авраам к стаду, и взял теленка нежного и хорошего, и дал отроку, и тот поспешил приготовить его. И взял масла и молока, и теленка приготовленного, и поставил перед ними; а сам стоял подле них под деревом. И они ели" (18:1-8).
Под видом трех странников Авраам принимает двух Ангелов и Самого Господа. В этом отрывке особенно ярко видно гостеприимство, присущее жителям Востока. Авраам приглашает высоких гостей поесть хлеба, не зная, какое благословение они ему принесут. Предлагаемые гостям услуги он считает самыми элементарными, весьма ничтожными. В то же время эти самые простые вещи очень необходимы странникам: вода для омовения ног и хлеб для подкрепления. Гости незамедлительно принимают приглашение: "Сделай так, как говоришь".
Новый Завет поощряет к такому гостеприимству. Однажды, в день суда. Господь скажет праведникам: "Алкал Я, и вы дали Мне есть; жаждал, и вы напоили Меня, был странником, и вы приняли Меня" (Матф.25:35). И хотя они не имели в виду Христа, служа братьям своим, Иисус скажет им: "Так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне" (Матф.25:40).
Дальнейшие события в доме Авраама разворачиваются весьма стремительно. Он спешит к Сарре, торопит ее приготовить хлеб из лучшей муки, а сам бежит к стаду, берет лучшего теленка и велит приготовить его. Эти действия говорят о пламенном усердии и желании послужить гостям. Все делалось с превеликим удовольствием! Из всего этого видно, что путь к живому общению с Богом немыслим без человеколюбия.
Это была не только встреча, но чудное общение человека с Богом за трапезой. Какой прекрасный пример: Бог ищет человека, но встреча состоится только в том случае, если человек готов распахнуть перед Ним свое сердце и двери своего дома.

Бог отвечает вере в ее нужде
"И сказали ему: где Сарра, жена твоя? Он отвечал: здесь, в шатре. И сказал один из них: Я опять буду у тебя в это же время, и будет сын у Сарры, жены твоей. А Сарра слушала у входа в шатер, сзади его. Авраам же и Сарра были стары и в летах преклонных; и обыкновенное у женщин у Сарры прекратилось. Сарра внутренне рассмеялась, сказав: мне ли, когда я состарилась, иметь сие утешение? и господин мой стар. И сказал Господь Аврааму: отчего это рассмеялась Сарра, сказав: "неужели я действительно могу родить, когда я состарилась?" Есть ли что трудное для Господа? В назначенный срок буду Я у тебя в следующем году, и у Сарры будет сын. Сарра же не призналась, а сказала: я не смеялась. Ибо она испугалась. Но Он сказал: нет, ты рассмеялась" (18:9-15).
Чудный Гость задает Аврааму весьма неожиданный вопрос. Он называет его жену по имени и изрекает обетование о рождении сына. Обетование звучит кратко и убедительно. Такие ясные слова невозможно истолковать неверно, хотя здравый рассудок протестует против этого, потому что супруги уже в преклонных летах. В то же время данное обетование в случае его истинности является великим утешением для утомленной длительным ожиданием веры.
Авраам почувствовал, что стоит перед лицом всемогущего Бога.
"Есть ли что трудное для Господа?" Этими словами Бог порицает поведение внутренне рассмеявшейся Сарры. И все же мы не можем сказать, что Сарра проявила неверие, так как впоследствии о ней сказано: "Верою и сама Сарра (будучи неплодна) получила силу к принятию семени и не по времени возраста родила" (Евр.11:11).

Бог открывает вере Свои планы
"И встали те мужи, и оттуда отправились к Содому; Авраам же пошел с ними. проводить их. И сказал Господь: утаю ли Я от Авраама, что хочу делать! От Авраама точно произойдет народ великий и сильный, и благословятся в нем все народы земли. Ибо Я избрал его для того, чтобы он заповедал сынам своим и дому своему после себя, ходить путем Господним, творя правду и суд; и исполнит Господь над Авраамом, что сказал о нем. И сказал Господь: вопль Содомский и Гоморрский, велик он, и грех их, тяжел он весьма. Сойду и посмотрю, точно ли они поступают так, каков вопль на них, восходящий ко Мне, или нет; узнаю. И обратились мужи оттуда, и пошли в Содом; Авраам же еще стоял пред лицом Господа" (18:16-22).
Авраам не знает ни планов этих мужей, ни цели их путешествия, но провожает своих посетителей, как это положено человеку, оказавшему гостеприимство. Согласно иудейскому преданию, Авраам провожал Господа и Ангелов по пути к Содому до места, называемого Кафар-Вахур, откуда открывался вид на Мертвое море и окружающее его Пятиградие.
Слова "утаю ли Я от Авраама" ставят Авраама в положение друга Божьего, от которого нет секретов и тайн.
"Сойду, посмотрю, узнаю" - эти слова выражают снисхождение к нашей немощи, и Библия использует их с тем, чтобы более понятно передать ту мысль, что Божественный суд основывается на самом полном и непосредственном знакомстве с самим предметом суда.
Гости пошли в Содом, а Авраам остался стоять перед лицом Господа (18:22). Здесь мы имеем дело с опытом веры, которая ищет лица Божьего и ожидает беседы с Ним.

Вера участвует в осуществлении Божьих планов
"И подошел Авраам, и сказал: неужели Ты погубишь праведного с нечестивым? Может быть, есть в этом городе пятьдесят праведников? Неужели Ты погубишь, и не пощадишь места сего ради пятидесяти праведников в нем? Не может быть, чтобы Ты поступил так, чтобы Ты погубил праведного с нечестивым, чтобы то же было с праведником, что с нечестивым; не может быть от Тебя! Судия всей земли поступит ли неправосудно? Господь сказал: если Я найду в городе Содоме пятьдесят праведников, то Я ради них пощажу все место сие..." (18:23-33).
Заканчивается восемнадцатая глава поучительной беседой Бога с Авраамом. Она свидетельствует о высоком дерзновении праведника и великом снисхождении Бога.
Узнав о планах Божьих, Авраам начинает просить о пощаде Содома. Он ссылается на Божью справедливость в уверенности, что Господь не накажет праведника наравне с нечестивым. Бог снисходит к просьбе Авраама и обещает явить спасение всем, и даже нечестивым, ради пятидесяти благочестивых. Этот принцип виден и в других местах Священного Писания: "Я буду охранять город сей, чтобы спасти его ради Себя и ради Давида, раба Моего" (Ис.37:35).
Но Авраам на этом не останавливается. В глубоком переживании он подвизается ходатайствовать за праведников, живущих в нечестивом городе. Молитва Авраама достигла высшей степени дерзновения, когда он просил Господа о сохранении города только ради одного десятка предполагаемых в нем праведников. Бог по неизреченной Своей милости согласился и на такую просьбу Своего верного раба. Но жители нечестивых городов настолько погрязли в разврате, что не сохранилось в нем и десяти праведников.
Разговор Авраама с Богом говорит нам о том, что большая безбожная местность может получить Божественную милость ради маленькой группки праведников. Здесь мы видим, что именно верующие являются солью, удерживающей землю от окончательной гибели.
Разговор Авраама с Богом напоминает нам о том, что спустя века через потомков этого мужа веры на землю придет Некто, в Котором благословятся все народы и Который будет Заступником и Ходатаем за весь грешный мир. О Нем Исаия говорит: "На подвиг души Своей Он будет смотреть с довольством; чрез познание Его Он, Праведник, Раб Мой, оправдает многих и грехи их на Себе понесет. Посему Я дам Ему часть между великими, и с сильными будет делить добычу, за то, что предал душу Свою на смерть... и за преступников сделался ходатаем" (Ис.53:11-12).
Так заканчивается восемнадцатая глава - рассказ о том, как три небесных посланника посетили Авраама и Сарру. Это была встреча истинной веры с Богом. В следующей главе записан рассказ, как Ангелы посетили Лота в Содоме. Божье присутствие в доме Авраама ознаменовалось обетованием о рождении сына. А посещение дома Лота открыло низменные страсти содомлян. Аврааму при посещении Ангелов открылось будущее, содомляне же были поражены слепотой. Авраам больше узнал Бога, понял Его, а содомляне стали окончательно слепы для Бога.

НЕВЕРИЕ И ПОЛУВЕРА
Быт. 19 гл.

Как Бог был принят полуверой
"И пришли те два Ангела в Содом вечером, когда Лот сидел у ворот Содома. Лот увидел, и встал, чтобы встретить их, и поклонился лицом до земли. И сказал: государи мои! зайдите в дом раба вашего, и ночуйте, и умойте ноги ваши, и встанете поутру, и пойдете в путь свой. Но они сказали: нет, мы ночуем на улице. Он же сильно упрашивал их; и они пошли к нему, и пришли в дом его. Он сделал им угощение, и испек пресные хлебы; и они ели" (19:1-3).
Ангелы посетили город Содом. Для Лота и жителей Содома это посещение небожителей носит характер испытания. Как и Аврааму, им предстоит встреча с живым Богом. Сдадут ли они экзамен, обретут ли милость, или погибнут соответственно своим делам? Спасут ли город немногие праведники, живущие в Содоме? Какова будет участь самих этих праведников?
Сравним, как принимали странников Авраам и Лот. Поведение Лота по отношению к двум проходящим путникам описывается приблизительно теми же словами, что и гостеприимство Авраама. Только у Авраама отмечается большая сердечность и внимательность.
Авраам "побежал навстречу", а Лот "встал, чтобы встретить". Авраам поспешил в шатер к Сарре, затем побежал к стаду, поспешил приготовить теленка. А Лот сделал угощение и испек пресные хлебы. В действиях Авраама видна любовь и теплота.
Поведение Лота говорит о безупречности его гостеприимства. Он сделал все, что требовалось по обычаю, по традиции. У Авраама гостеприимство сопровождалось внутренним влечением, стремлением послужить, проникнутым горячей любовью и сердечностью.
Обращает на себя внимание то, что в обслуживании странников упоминается только Лот, а о его жене ничего не сказано. Была ли она содомлянкой - неизвестно.

Как встречает Бога неверие
"Еще не легли они спать, как городские жители, Содомляне, от молодого до старого, весь народ со всех концов города, окружили дом. И вызвали Лота, и говорили ему: где люди, пришедшие к тебе на ночь? выведи их к нам; мы познаем их. Лот вышел к ним ко входу, и запер за собою дверь, и сказал: братья мои, не делайте зла. Вот, у меня две дочери, которые не познали мужа; лучше я выведу их к вам, делайте с ними, что вам угодно; только людям сим не делайте ничего, так как они пришли под кров дома моего. Но они сказали: пойди сюда. И сказали: вот пришлец, и хочет судить? теперь мы хуже поступим с тобою, нежели с ними. И очень приступали к человеку сему, к Лоту, и подошли, чтобы выломать дверь. Тогда мужи те простерли руки свои, и ввели Лота к себе в дом, и дверь заперли: а людей, бывших при входе в дом, поразили слепотою, от малого до большого, так что они измучились, искав входа" (19:4-11).
Этот отрывок говорит о невиданной испорченности и развращенности жителей Содома. Они погрязли в противоестественных пороках, получивших после название содомского греха.
Движимые отчасти праздным любопытством, а еще больше преступными намерениями, содомляне собрались со всех концов города к дому Лота. Их поведение было вызывающим. Толпа угрожала как самому Лоту, так и его гостям, желая надругаться над их честью.
Лот вышел к этой озверевшей толпе и попытался удержать ее от выполнения преступного намерения. Но остановить толпу было уже невозможно. Содомляне приступили к осуществлению своих угроз и подошли, чтобы выломать дверь. Тогда Ангелы вступились за Лота - ввели его в дом, а людей поразили слепотой.
В этих событиях открылось радикальное отличие Лота от содомлян. Лот знал Бога, содомляне были безбожниками. Он оказал гостеприимство странникам, они хотели поиздеваться над ними. Он имел понятие о чистоте, чести, целомудрии и страхе Божьем, они же были распутниками.
И все же среди толкователей Библии много споров относительно поведения этого праведника. Одни называют его человеком слабым, потому что, обращаясь к содомлянам, он называет их братьями, не находя строгого выражения. Другие видят в нем определенное рыцарское благородство, потому что он был готов ценой своей жизни защитить гостей. Нельзя также отрицать его гостеприимство - он проявил высокое уважение к странникам, желающим ночевать на улице. Правда, возмущает постыдная готовность Лота отдать своих дочерей на произвол беспутных людей.
Чтобы понять противоречивое поведение Лота, необходимо вникнуть в противоречивое положение, в котором его, по всей видимости, застали Божьи посланники. Посещение Ангелов обнаружило глубокий внутренний разлад, в котором жил Лот все это время.
Вместе в Авраамом Лот вышел из Ура Халдейского и оставил все, чем была богата та земля. Отделившись от Авраама, Лот избрал себе лучшую часть, но очутился среди злых содомлян. Он так далеко зашел, что поселился в самом городе и жил там в собственном доме. Лот полностью осел в этом мире; причем не в том мире, из которого вышел вместе с Авраамом, а еще в худшем.
Хотя внутренний мир Лота в корне отличался от внутреннего мира содомлян, внешняя обстановка все же повлияла на его поведение. Он был в очень сложном положении: с одной стороны, должен был считаться с образом жизни содомлян, а с другой - с требованиями праведного Бога. Отсюда и разлад в сердце. Теперь же Лот должен выступить против своих сограждан. Посещение Ангелов обнаружило, что Лот чужой для содомлян и они для него чужие.
Присутствие Бога всегда требует от человека определенной позиции. Лот готов защитить гостей ценой своей жизни и отдать дочерей в жертву. Громадная цена этой жертвы показывает, как серьезно и ответственно относился Лот к делу гостеприимства. С другой стороны, действия Лота можно расценить как чисто человеческие старания спасти положение, в то время как упование на Бога он утратил.
Как это всегда бывает в подобных ситуациях, идеи и усилия Лота оказались безуспешными. Возмущенные тем, что не могут достигнуть своей цели, содомляне начали взламывать дверь. И тут картина внезапно меняется. Ангелы спасают Лота, а людей поражают слепотой.
В этот момент Лот почувствовал близость Божью. В своих гостях он должен был увидеть посланников Самого Бога. Здесь подтверждается истина, что Бог, дело Которого мы иногда стараемся защитить всевозможными уступками и половинчатостью, намного сильнее нас, и Он не нуждается в нашей защите. Напротив, только Он один способен спасти нас.

Ответ неверия на откровение Божьих планов
"Сказали мужи те Лоту: кто у тебя есть еще здесь? Зять ли, сыновья ли твои, дочери ли твои, и кто бы ни был у тебя в городе, всех выведи из сего места. Ибо мы истребим сие место; потому что велик вопль на жителей его к Господу, и Господь послал нас истребить его. И вышел Лот, и говорил с зятьями своими, которые брали за себя дочерей его, и сказал: встаньте, выйдите из сего места; ибо Господь истребит сей город. Но зятьям его показалось, что он шутит" (19:12-14).
Этот отрывок напоминает о том, как Бог посвящал в Свои планы Авраама. Он и Лоту открывает задуманное, и через него открывает Свой план его зятьям, но их отношение к услышанному совсем не такое, как у Авраама.
Исполняя Свои планы, Господь привлек Авраама к участию, открыл ему будущее. Лота же Он поставил перед готовым решением. Он сообщил ему об истреблении города и велел немедленно спасаться бегством. Бог решил пощадить Лота и его семью.
Лот видел серьезность положения и справедливость Божьего приговора над городом. Он верил Богу и, желая спасти своих родных, сообщил им о Божьем приговоре. Для них он был проповедником правды, пророком Божьим.
Здесь обнаруживается коренное различие между верой и неверием. Отношение Авраама и зятьев Лота к провозглашению Божьих судов прямо противоположно, они по-разному реагируют на услышанное: Авраам переживает и ходатайствует перед Богом за Лота, а зятья полностью пренебрегают Божьими словами, переданными Лотом.
Зятья Лота не способны серьезно принимать слово Божье о суде. Их жизнь протекала в рамках земных интересов. У них не было связи с Богом. По милости Своей Бог посвятил их в Свои планы через Лота, но он в их глазах выглядел шутником. Слова Лота не повлияли на них должным образом, они не задумались над ними, не прислушались к ним.
Еще и сегодня люди по-разному реагируют на откровение воли Божьей. Одни вообще глухи к словам Бога, другие не в состоянии принять эту весть всерьез, третьи верят сказанному Богом, как Лот, но их вера так слаба, что им тяжело тотчас исполнить повеления Божьи.

Реакция Бога на нерешительность полуверы
"Когда взошла заря, Ангелы начали торопить Лота, говоря: встань возьми жену твою и двух дочерей твоих, которые у тебя, чтобы не погибнуть тебе за беззакония города. И как он медлил, то мужи те, по милости к нему Господней, взяли за руку его, и жену его, и двух дочерей его, и вывели его, и поставили его вне города. Когда же вывели их вон, то один из них сказал: спасай душу свою; не оглядывайся назад, и нигде не останавливайся в окрестности сей; спасайся на гору, чтобы тебе не погибнуть. Но Лот сказал им: нет. Владыка! Вот, раб Твой обрел благоволение пред очами Твоими, и велика милость Твоя, которую Ты сделал со мною, что спас жизнь мою; но я не могу спасаться на гору, чтоб не застигла меня беда и мне не умереть. Вот, ближе бежать в сей город, он же мал; побегу я туда,- он же мал; и сохранится жизнь моя. И сказал ему: вот, в угодность тебе Я сделаю и это: не ниспровергну города, о котором ты говоришь. Поспешай, спасайся туда; ибо Я не могу сделать дела, доколе ты не придешь туда. Потому и назван город сей: Сигор" (19:15-22).
Вера добровольно следует за Господом. Мы уже видели, как Авраам, полный веры и упования, последовал призыву Бога, Который посылал его в землю обетованную.
В случае с Лотом мы имеем дело с полуверой. Она сопротивляется спасающей руке Божьей. Ангелы буквально взяли за руку Лота, "и жену его, и двух дочерей его, и вывели его, и поставили его вне города". Как жалко выглядит вера Лота! Внутренний разлад в его сердце становится явным. Он медлил оставлять город, жалея, вероятно, свое имущество и богатство. Поэтому Ангелы вынуждены были вывести его силой. Если бы спасение зависело только от Лота, то он, вероятнее всего, остался бы похороненным под обломками разрушенного огнем и серой города. Но Бог спас его.
Ангелы запретили Лоту оглядываться и останавливаться, повелев спасаться на гору. Смысл этого запрещения состоял в том, чтобы ускорить бегство Лота, так как всякое промедление и остановка грозили ему гибелью. С другой стороны, прощальный взор на покинутый город свидетельствовал бы о сожалении, что было бы равносильно косвенному порицанию Бога за жестокость Его суда. Наконец, всякое обращение назад неодобрительно еще и потому, что говорит о недостатке твердой решимости и веры.
Местом спасения для Лота и его семейства была назначена гора. Но Лот и здесь обнаружил недостаток веры, искушая Божественное милосердие своей малодушной просьбой. Лот попросил разрешения укрыться в небольшом городке Сигор.
Лот рассуждал и разговаривал с Богом так, будто знал все намного лучше, чем Он. Господь по необъяснимой милости Своей проявил снисхождение к слабостям этого человека: "Вот, в угодность тебе Я сделаю и это". Господь услышал просьбу Лота, как мы узнаем позже, ради Авраама, который молился за него. При этом Бог сказал Лоту: "Я не могу сделать дела, доколе ты не придешь туда..." Как будто руки Всевышнего были связаны! Таким было действие ходатайственной молитвы веры. Тайна действенности ходатайства состоит в том, что Сам Бог побуждает к заступничеству и, следовательно, слышит такие молитвы. По ходатайству Авраама Бог пощадил Лота и город Сигор.

Неверие претерпевает суд Божий
"Солнце взошло над землею, и Лот пришел в Сигор. И пролил Господь на Содом и Гоморру дождем серу и огонь от Господа с неба, и ниспроверг города сии, и всю окрестность сию, и всех жителей городов сих, и произрастения земли. Жена же Лотова оглянулась позади его, и стала соляным столпом" (19:23-26).
Перед нами потрясающая картина: под серой и огнем похоронена цветущая жизнь. Судьбы людей, с жизнью которых мы столкнулись в этой главе,- уроки для нас. Каждый из них по-своему относился к Богу, и это отношение накладывало на них свой отпечаток, формировало их мышление, руководило их действиями.
Лот с большим трудом избежал бедствия. Кажется, его спасение висело на волоске, но милость Божья "поторопила" его и привела в Сигор. Жена Лота удостоилась идти по пути спасения вместе с мужем, но не достигла цели. Она остановилась на полпути, она оглянулась, вспомнив прошлую жизнь, и... погибла.
Лот спасся благодаря ходатайству Авраама. Жена же Лота впала в неверие и, уже спасенная от огня, погибла. Жена с обращенным к Содому лицом является противоположностью Авраама, безоглядно оставившего Ур Халдейский - свое прежнее место жительства.
Может быть, Лот в некоторой степени повинен в гибели своей жены? Нельзя ли предположить, что позиция жены есть следствие полуверы Лота? Ведь Ангелы должны были торопить и чуть ли не уговаривать его! Не повлияла ли нерешительность Лота на его жену? Можно сказать, что она не получила должного примера и поддержки от мужа, впала в неверие и погибла.
В противоположность вере, направляющей свое лицо вперед, к цели, неверие обращается назад. Верующий получает свободу, неверие впадает в оцепенение. Вера выводит из страны разрушения, неверие же цепляется за развращенный мир и погибает вместе с ним.
Участь содомлян, игнорировавших предупреждение Лота, была предрешена Богом. Их беззаконие достигло наивысшей точки, они созрели к жатве. К ним можно применить пророчество Еноха, седьмого от Адама, который говорил: "Се, идет Господь со тьмами святых (Ангелов) Своих - сотворить суд над всеми и обличить всех между ними нечестивых во всех делах, которые произвело их нечестие, и во всех жестоких (словах), которые произносили на Него нечестивые грешники" (Иуд.14-15).

Как вера переживает суд над неверием
"И встал Авраам рано утром и пошел на место, где стоял пред лицом Господа. И посмотрел к Содому и Гоморре, и на все пространство окрестности, и увидел: вот, дым поднимается с земли, как дым из печи. И было, когда Бог истреблял города окрестности сей, вспомнил Бог об Аврааме, и выслал Лота из среды истребления, когда ниспровергал города, в которых жил Лот" (19:27-29).
Как много может усиленная молитва праведного! (Иак.5:16). В час суда Бог вспомнил об Аврааме и выслал Лота... Настойчивое ходатайство праведника принесло добрый плод. Бог выразил особую благосклонность и милость к Лоту, несмотря на его колебания и малодушие.

Финал полуверы
"И вышел Лот из Сигора, и стал жить в горе, и с ним две дочери его: ибо он боялся жить в Сигоре. И жил в пещере, и с ним две дочери его. И сказала старшая младшей: отец наш стар; и нет человека на земле, который вошел бы к нам по обычаю всей земли. Итак напоим отца нашего вином, и переспим с ним, и восставим от отца нашего племя. И напоили отца своего вином в ту ночь; и вошла старшая, и спала с отцом своим: а он не знал, когда она легла и когда встала. На другой день старшая сказала младшей: вот, я спала вчера с отцом моим; напоим его вином и в эту ночь; и ты войди, спи с ним, и восставим от отца нашего племя. И напоили отца своего вином и в эту ночь; и вошла младшая, и спала с ним: и он не знал, когда она легла и когда встала. И сделались обе дочери Лотовы беременными от отца своего. И родила старшая сына, и нарекла ему имя: Моав. Он отец Моавитян доныне. И младшая также родила сына, и нарекла ему имя: Бен-Амми. Он отец Аммонитян доныне" (19:30-38).
Несмотря на разрешение жить в Сигоре, Лот снова проявляет малодушие: он бежит из города и скрывается в горах, думая найти там надежное убежище.
Заключительный отрывок исследуемой нами главы содержит в себе печальную историю падения Лота. От него произошли моавитяне и аммонитяне, которые постоянно враждовали с Израилем. Причину их враждебности можно найти в истоках их возникновения.
Лот, по чистоте своих нравов (2Петр.2:7), был для содомлян живым обличением, но под конец жизни сам уподобился им, вступив в преступную связь с дочерьми. Лот не держал дочерей подальше от влияния Содома. То же делают христиане, которые не ограждают детей своих от влияния мира. Последствия этого весьма печальны.
Падение Лота было постепенным. Сначала он медлил с выходом из Содома, и Ангелы вынуждены были взять его за руку и поставить вне города. Потом он боялся бежать на гору, и Бог разрешил ему поселиться в городе Сигоре. Дальше мы читаем, что "он боялся жить в Сигоре".
Было бы несправедливо считать Лота человеком слабым или малодушным. Нет! Он был решительным. Он вместе с Авраамом вышел из Ура Халдейского. Впоследствии он проявил предприимчивость и сообразительность, избрав для себя лучшую долю в земной жизни. Ниспровержение Содома сломило Лота, и он начал колебаться, что характерно для сломленного человека.
Следующие события с дочерьми развиваются уже как будто помимо воли Лота. Он играет позорную, постыдную роль. Дочери властвуют над ним, и перед нами встает картина опьяненного отца, которого дочери используют для разврата и кровосмешения. Под конец жизни Лот стал безвольной игрушкой в руках греховных страстей.
Итак, Авраам и Лот - воплощение двух жизненных укладов. Между ними можно провести параллель: линию веры и линию полуверы. Боязливый по природе Авраам верою становится сильным, а более мужественный Лот превращается в трусливого человека. Авраам может активно и деятельно участвовать в деле Божьем, а Лот становится безвольным орудием в руках дочерей. Авраам с устремленным в будущее взором странствует по земле обетованной, а Лот с тоской и горечью переживает потерю земного рая. Один, оставив родину, получил обетование о новой земле; другой, стремящийся лучше устроиться в этой жизни, потерял все блага. Сохраняющий зависимость от Бога становится свободным, а более деловой и самостоятельный, будучи привязан к миру,- становится все более скованным.
Какие все же разные пути у этих двух мужей! Авраам после ниспровержения Содома приходит на то место, где раньше стоял перед лицом Господа и ходатайствовал за Лота, то есть где имел общение с Богом (19:27-29). А Лот опять самостоятельно решает вопрос, где ему жить, избирает себе пещеру и впадает в грех.
Итак, полувера - это шаг из веры в неверие.

УГАСШАЯ ВЕРА
Быт. 20 гл.

Двадцатая глава открывает нам еще один неприятный момент в жизни Авраама. После пребывания в тесном общении с Богом, Авраам падает так низко, что вновь предает Сарру - сосуд обетования - в руки язычника.
Порядок описания событий в жизни Авраама не случаен. Разделив его историю на четыре части, мы ясно увидим во всем происходящем Божий промысел.
1. Авраам отправляется в путь, проявив удивительное послушание. Господь благословил Авраама, и он стал благословением для других.
2. Авраам уповает на Бога, его вера утверждается двумя заветами.
3. Авраам общается с Богом, как с другом, может ходатайствовать перед Ним за других.
4. Бог исполняет Свое обещание и требует от Авраама отдачи. При внимательном исследовании истории Авраама обнаруживается, что за духовным взлетом в его жизни тут же следует духовное падение. Отправившись из Ура Халдейского, проявив примерное послушание и глубокую веру, Авраам теряет сосуд обетования - Сарра попадает в дом фараона. После прекрасного рассказа об уверенности Авраама в истинности Божьего обетования, следует печальная история с Агарью. После духовной высоты, где Авраам выполняет дело ходатая, он оказывается в глубоком рве: Сарра попадает в дом Авимелеха, царя Герарского.
Каждый раз после падения Авраама следует вмешательство Бога, Который восстанавливает Своего раба. Такая удивительная последовательность событий в жизни Авраама говорит о том, что у Господа была определенная цель не только показать Авраама как героя веры, но и открыть величие Бога в жизни слабого, ничтожного человека. Сам по себе Авраам не смог бы жить жизнью веры, если бы не Господь, Который действовал в нем и через него.

Божья защита над угасшей верой
"Авраам поднялся оттуда к югу, и поселился между Каде-сом и между Суром; и был на время в Гераре. И сказал Авраам о Сарре, жене своей: она сестра моя. И послал Авимелех, царь Герарский, и взял Сарру. И пришел Бог к Авимелеху ночью во сне, и сказал ему: вот, ты умрешь за женщину, которую ты взял; ибо она имеет мужа. Авимелех же не прикасался к ней, и сказал: Владыка! неужели Ты погубишь и невинный народ? Не сам ли он сказал мне: "она сестра моя"? И она сама сказала: "он брат мой"? Я сделал это в простоте сердца моего и в чистоте рук моих. И сказал ему Бог во сне: и Я знаю, что ты сделал сие в простоте сердца твоего, и удержал тебя от греха предо Мною; потому и не допустил тебя прикоснуться к ней. Теперь же возврати жену мужу: ибо он пророк, и помолится о тебе, и ты будешь жив; а если не возвратишь, то знай, что непременно умрешь ты и все твои. И встал Авимелех утром рано, и призвал всех рабов своих, и пересказал все слова сии в уши их; и люди сии весьма испугались" (20:1-8).
Предельно сжато передает Библия неприятную историю: известность Сарры и ее привлекательность, бесцеремонность Авимелеха и страх Авраама привели к тому, что Сарра, прародительница избранного народа, отдана в руки язычника, оставлена на произвол судьбы. План Божий, кажется, перечеркнут и предан,- предан Авраамом, человеком Божьим.
Судя по всему, дело Божье с Авраамом потерпело крах. В действительности же Бог не выпускает из виду рабов Своих и берет это потерянное дело в Свои руки. Охраняя чистоту будущей матери обетованного сына, Бог во сне говорит Авимелеху: "Вот, ты умрешь за женщину, которую ты взял; ибо она имеет мужа".
Основываясь на контексте, можно заключить, что Авимелех в это время был сильно болен, и потому угроза смерти была особенно реальна. Чтобы остаться в живых, Авимелеху нужно было вернуть Сарру Аврааму, пророку, который может совершить ходатайственную молитву. Авимелех должен обратиться именно к тому человеку, через которого попал в несчастье. Именно через него Бог хотел помочь Авимелеху.
Бог все же стоит на стороне Своего пророка, хотя тот и сдал свои позиции и предал Его планы.
Все время Бог бодрствовал над Своим планом спасения. Авимелех, конечно, не видел всего этого, но ему дано было частично прикоснуться к этому плану. Авраам, который подвел его, становится теперь для него благословением. В ответ на его ходатайственную молитву Бог дарует Авимелеху здоровье и жизнь.

Бог обличает мужа веры через язычника
"И призвал Авимелех Авраама, и сказал ему: что ты с нами сделал? Чем согрешил я против тебя, что ты навел было на меня и на царство мое великий грех? Ты сделал со мною дела, каких не делают. И сказал Авимелех Аврааму: что ты имел в виду, когда делал это дело? Авраам сказал: я подумал, что нет на месте сем страха Божия, и убьют меня за жену мою. Да она и подлинно сестра мне; она дочь отца моего, только не дочь матери моей; и сделалась моею женою. Когда Бог повел меня странствовать из дома отца моего, то я сказал ей: сделай со мною сию милость, в какое ни придем мы место, везде говори обо мне: "это брат мой"" (20:9-13).
Язычник имеет полное право обвинять мужа веры. Из каких побуждений он своим обманом ввел царя и его царство в грех, который мог стоить им жизни?
Нужно иметь в виду, что мнение Авимелеха совпадает с мнением Господа. Бог тоже знает, что виновником всего происходящего является не Авимелех, а Авраам. Особенно тяжелым становится грех Авраама оттого, что он вовлек в это дело не только Авимелеха, но и все царство.
"Ты сделал со мною дела, каких не делают",- говорит Авимелех, возмущенный поведением патриарха. Нужно полагать, что Сам Бог открыл Авимелеху тяжесть греха Авраама, который смиренно выслушивает обвинение в свой адрес. Муж веры, призванный быть благословением для других, чуть было не стал для них проклятием.
Вопрос Авимелеха: "Что ты имел в виду?" заставляет Авраама говорить. Он оправдывает свое поведение, во-первых, чувством самосохранения, чувством страха, что нечестивые филистимляне могут убить его и завладеть его женой. Во-вторых, он ссылается на то, что Сарра и в самом деле доводится ему сестрой, только не родной, а сводной.
Из всей этой сцены допроса и оправдания видно, что Авраам чувствовал себя крайне неловко перед человеком, не знающим Бога. Авраам понял, что обвинения справедливы и что за ними стоит Сам Бог.

Бог пользуется угасшей было верой
"И взял Авимелех мелкого и крупного скота, и рабов и рабынь, и дал Аврааму; и возвратил ему Сарру, жену его. И сказал Авимелех: вот, земля моя пред тобою; живи, где тебе угодно. И Сарре сказал: вот, я дал брату твоему тысячу сик-лей серебра; вот, это тебе покрывало для очей пред всеми, которые с тобою, и пред всеми ты оправдана. И помолился Авраам Богу, и исцелил Бог Авимелеха, и жену его, и рабынь его, и они стали рождать. Ибо заключил Господь всякое чрево в доме Авимелеха за Сарру, жену Авраамову" (20:14-18).
Авимелех признал свою вину в том, что в его гареме находится жена человека Божьего, и поспешил возвратить ее мужу. Он не только одарил его подарками, но предоставил ему просторы своей страны: "живи, где тебе угодно". Сарре Авимелех сказал особое слово. Он дал ей покрывало на лицо и тем самым всенародно восстановил ее честь и невинность. За этим стоял Сам Господь, Который хранил сосуд обетования от осквернения.
Нужно полагать, что Авраам в этих трудных обстоятельствах научился еще большему смирению, потому что Бог действовал через язычника.
В конце дело принимает удивительный оборот. Авраам молится за Авимелеха, и тот, вместе со всем своим домом, получает исцеление. Авимелех сделал все от него зависящее, чтобы исправить дело, но вину с ее последствиями может удалить только Бог, и Он делает это по ходатайству мужа веры.
Бог не оставил Своего избранника даже после того, как его вера почти угасла. Он вмешивается в его жизнь, восстанавливает его и может опять употреблять в Своем деле. Велика милость Божья!

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ

На примере Авраама мы видим веру как общение с Богом. Бог ищет этого общения с людьми, желает его, но не все отвечают Ему взаимностью. Кто-то жаждет этого общения, кто-то занимает нейтральную позицию, а кто-то и отвергает.
Бог выстраивает события в жизни каждого человека, а также в истории человечества так, что отдельный человек или определенное общество, народ, вынуждены занять конкретную позицию по отношению к Нему. Позиция, которую человек занимает по отношению к Богу, определяет его судьбу и место в Божьем плане спасения.
Содомляне. Позиция содомлян по отношению к Богу вполне конкретная, хотя и неправильная, потому что они были исполнены зла и неверия. Их позиция сделалась достаточно явной, когда Бог предстал перед ними в образе двух посланников. Отношение содомлян к этим людям определяло их отношение к Богу.
Господь нередко проверяет наше отношение к Нему по тому, как мы относимся к ближним. Если, например, мы не видим нужд ближнего, а заботимся только о себе, стремимся удовлетворять только свои собственные нужды или, что еще хуже, удовлетворять свои похоти, как содомляне, то мы становимся виновными по отношению к себе, к ближнему и, не замечая того,- виновными по отношению к Богу.
Можем ли мы сказать, что и в наши дни есть люди, подобные содомлянам? - Да, и это не обязательно развращенные, низко опустившиеся в моральном отношении люди. Чаще всего это те, кто неплохо устраивается в этом мире, кто живет сугубо земными интересами, кто мыслит только о временном и только о себе. Они могут быть и не безбожниками, но общения с Богом такие люди не имеют и не ищут.
Сравнивая жителей Иудеи с содомлянами (Матф.10:15; Марк.6:11), Иисус показывает, что и религиозные люди, и проповедники, и богословы могут оказаться теми людьми, к душам которых Богу нет доступа, которые способны не только отвергнуть Его, но и прибить ко кресту.
Зятья Лота. Среди содомлян Библия особо выделяет зятьев Лота. Кто подобен этим людям сегодня? Это те, кто слышит о Боге, но не имеет с Ним никакого общения. Эти люди живут рядом с любящими их, которые свидетельствуют им о любви Божьей.
Бог часто помещает людей разных воззрений рядом, чтобы всем дать возможность услышать свидетельство о спасении. Таким образом, у всех и у каждого есть возможность определить свое личное отношение к Богу. Зятья Лота жили в развратном мире, но у них была возможность узнать кое-что о Боге через своих близких. В связи с тем, что они очень легкомысленно относились к Богу и вечности, они не могли принять слова Лота всерьез.
Как часто истинный христианин, будь то авторитетный зрелый муж или старушка, выглядит смешно в глазах неверующих! Лот, говоривший слова Божьи, в глазах своих зятьев выглядел шутником. Тот, кто не принимает Бога всерьез, не может спастись. Такой подпадает под суд Божий, хотя и есть возможность избежать гибели. В некоторой степени судьба человека находится в его собственных руках. Серьезно относиться к себе и своей жизни может только тот, кто чувствует ответственность перед Богом, кто желает свято жить и приносить плоды к славе вечного Бога.
Есть люди, которые всю жизнь живут рядом с верующими, но дело спасения им кажется смешным, несерьезным. Многие погибли или погибнут вместе с миром, несмотря на то, что были близки к Царству Божьему.
Авимелех. В образе Авимелеха мы видим честного язычника, который не знает Бога, но то, что знает о Нем, хранит в своем сердце. Это язычник, которому Бог может говорить через совесть (Рим.2:14-16). Подобные Авимелеху люди существуют в мире и сегодня. Закон Божий записан у них в сердце. Живого общения с Богом у таких людей нет, они не знают Его как святого и милующего, потому что Он открывается падшему человечеству только в Иисусе Христе. Однако Бог может посещать их и говорить к ним через удары судьбы или другими способами, оставаясь для них тайной. Невозможно сказать определенно, почему эти люди не знают Бога. Но факт очевидный - Он знает их и различными способами предупреждает, когда они находятся в опасности согрешить против Него по неведению.
Жена Лота. Еще и сегодня населяют землю люди, подобные жене Лота. Это те, которые слышали о Боге, принимали Его в свой дом. Они получили чудесное спасение и прошли с Богом по крайней мере небольшое поприще. Возможно, окружающие считали их верующими. И в то же время их жизнь заканчивается печально.
Люди, которые живут воспоминаниями о прошлом, считая его чуть ли не едемским садом, от которого они не в силах оторваться, погибнут, как жена Лота вместе с гибнущим Содомом, хотя Бог и проявлял к ним великую милость.
К сожалению, и среди христиан есть немало тех, кто живет, оглядываясь назад, в мир, из которого вышли, кто печалится о потерянном богатстве. Эти люди потеряли общение с Богом, потому что потянулись сердцем к тому, от чего милостью Божьей были избавлены (2Петр.2:19-20).
Лот. Образ Лота воплощают в наши дни многие. На него похожи люди, имеющие общение с Богом, слышащие Его голос, получившие спасение, но основательно устроившиеся в этом мире. Некоторое время они разделяли общение с истинными мужами веры, но потом стали жить самостоятельно, желая, чтобы Господь непременно благословил их именно там, где они сами выбрали себе место. Именно там, где им самим нравится, они хотят служить Богу, принимать Его в дом, готовы даже заступиться за Него и принести Ему жертву.
Оставить все и идти "в гору", которая так ужасно далека, оставить свою волю и свой путь и предаться в руки Божьи - этому они противятся всеми своими силами.
Трагедия людей, подобных Лоту, состоит в том, что они не постоянны, не находятся в распоряжении у Бога, не могут сказать: "Да будет воля Твоя". Наоборот, Бог, по их мнению, должен служить им, спасать их от беды и т. д.
Господь весьма милосерд, поэтому и таких, как Лот, Он выводит на путь спасения по ходатайству мужей веры. Но сами эти люди никого не спасают. И если они не становятся на путь веры, то их участь аналогична участи Лота, заканчивающего путь во мраке пещеры.
Авраам. Жизнь Авраама - это путь веры. На его примере вера открывается как жизнь в общении с Богом.
Бог явился Аврааму в образе человека, и отношение мужа веры к Богу проявилось в его отношении к незнакомцу. Красота здесь в том, что, оказывая любовь человеку, Авраам встретился с Богом, Который открыл ему Свои тайны. Господь повторил Аврааму обетование о рождении сына и посвятил его в Свои ближайшие планы о Содоме, что побудило Авраама к ходатайству за Лота.
В жизни Авраама мы видим проявление полного смирения перед рукой Божьей. У него не было такой привязанности к земле, как у Лота, обосновавшегося в Содоме. Авраам имел сердечное общение с Богом. Он стал свидетелем судов Божьих над Содомом и в то же время увидел, что его ходатайственная молитва услышана. Таким образом Авраам стал соработником Бога и благословением для других.
Столь высокого положения Авраам достиг по той причине, что стал странником на земле. Он не поселился в Содоме, как Лот. Тем не менее, именно его тревожила участь содомлян, их гибель, тогда как Лот, который поселился среди них, заботился только о своем собственном спасении.
Муж веры, обитающий в чужой стране, имеет общение с Богом и любит людей этой страны больше других. Он заботится об этой стране, переживает за ее жителей и серьезнее относится к их участи, чем они сами. Он повергается перед Богом в ходатайстве за них, становится в проломе за них. Когда же этот муж веры пошатнулся, Бог не отверг его. Он обличил Авраама через язычника, достиг его сердца и принял ходатайство за других, не лишив личного общения.
Вера.- это живое общение с живым Богом. Только в общении с Богом человек понимает, что он персть. Но именно такой смирившийся человек может носить образ Божий и называться другом Божьим. Этой чести удостаивает смиренного Сам Бог.

БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

Основание веры человека - общение с Богом. Это прослеживается во всем Писании. Глубокая молитвенная жизнь была присуща как Аврааму, отцу всех верующих, так и всем мужам веры. Среди истинных молитвенников Ветхого Завета особенно выделяются Моисей и Илия.
Мы слышим Моисея говорящим с Богом у тернового куста. Это был момент его призвания (Исх.3-4 гл.). Моисей был в тесном общении с Богом, когда стоял перед фараоном, когда Израиль был в опасности у Чермного моря. Он молился и тогда, когда Израиль роптал, испытывая жажду (Исх.5:22; 15:25; 17:4 и др.). Во время битвы Израиля с Амаликом Аарон и Ор поддерживали руки молящегося Моисея (Исх.17:8-16). Библия говорит, что Моисей взывал к Богу, вопиял к Нему и умолял Его.
Как и Авраам, Моисей был ходатаем за других. На горе Синай он пребывал в молитве к Богу за народ, сделавший себе золотого тельца. "Прости им грех их,- просил Моисей.- А если нет, то изгладь и меня из книги Твоей..." (Исх.32:31-32).
"И говорил Господь с Моисеем лицом к лицу, как бы говорил кто с другом своим..." (Исх.33:11; 19:19). Так описывает Библия картину общения Моисея с Богом и добавляет, что лицо его сияло оттого, что Бог говорил с ним (Исх.34:29-35). Другом Божьим был некогда наречен и Авраам (Иак.2:23).
После Моисея величайшим молитвенником был Илия. Мы видим его молящимся над мертвым сыном вдовы из Сарепты (3Цар.17:21), на Кармиле он перед всем народом умолял Господа, чтобы Тот дал ответ посредством огня на жертву (3Цар.18:36-39). Затем мы видим, как он молится на той же горе, чтобы Господь послал дождь на землю (3Цар.18:42-46).
Писание рассказывает нам и о другом Илии - уставшем от борьбы и молящемся в пустыне под можжевеловым кустом. Он просил у Господа смерти себе (3Цар.19:4). После этого он был на Хориве, разговаривал с Богом, и милостивый Бог открылся ему в тихом веянии ветра (3Цар.19:9-13).
Общение с Богом - стержень всякого пророчества, поэтому все пророки Божьи были молитвенниками. Глубокое общение с Богом было присуще всем мужам веры Ветхого Завета. Неизгладимое впечатление производит на нас молитвенная жизнь Иеремии (Иер.15:15-21). Книга Псалмов - не что иное, как книга молитв мужей веры.
Что в Ветхом Завете было уделом отдельных личностей, то в наше время должно быть присуще всем. Теперь верующие поклоняются Богу не только в Иерусалиме, но и на всяком месте (Иоан.4:24). Во Христе доступ к Богу открыт всем (Еф.2:13-18). Он дал нам право называться и быть детьми Божьими (Иоан.1:12), называть Бога своим Отцом (Матф.6:9). Евангелие учит нас молиться как о пришествии Господа, так и о ежедневных нуждах, о насущном хлебе и прощении грехов (Матф.6:11-12). Нам необходимо неотступно взывать к Богу (Лук.11:5-10), всегда молиться и не унывать (Лук.18:1-8).
Мы должны доверять Богу, как дитя доверяет отцу, молиться с твердой уверенностью, что получим просимое (Мар.11:24). Небесный Отец даст нам все необходимое, потому что знает, в чем мы нуждаемся (Матф.6:8). Об этом говорил еще пророк Исаия: "И будет, прежде нежели они воззовут,- Я отвечу; они еще будут говорить, и Я уже услышу" (Ис.65:24).
Господь Иисус учил Своих учеников обращаться к Богу во имя Христа, открывая таким образом тайну силы молитвы. "Истинно, истинно говорю вам: о чем ни попросите Отца во имя Мое, даст вам" (Иоан.16:23).
На страницах Нового Завета хорошо видна молитвенная жизнь церкви. Посмотрим, как относился к молитве Апостол Павел. Он носит в сердце своем церковь в Филиппах и молится, чтобы все члены ее "более и более возрастали в познании и всяком чувстве" (Фил.1:7-11). Он видит свое благополучие и успех в деле Божьем как результат молитвы этой церкви за него (Фил.1:19-20). Павел просит ефесскую церковь молиться за него, чтобы у него была возможность "открыто с дерзновением возвещать тайну благовествования" (Еф.6:19-20). Сам он молился в тюрьме (Деян.16:25-26). На пути в Рим Павел, узник, посредством молитвы и общения с Богом спас всех, бывших на корабле (Деян.27гл.).
Второе послание Коринфянам и послание Римлянам освещают глубину молитвенной жизни Апостола. Он трижды молил Господа об удалении жала из его плоти и получил исчерпывающий ответ: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи" (2Кор.12:9).
Крик души Апостола Павла: "Бедный я человек! Кто избавит меня от сего тела смерти?" сменяется открытым свидетельством: "Благодарю Бога (моего) Иисусом Христом..." Этот эпизод говорит о том, что его внутренняя борьба была тесно связана с молитвой (Рим.7:24-25).
Апостол Павел открывает нам также тайну взаимосвязи между победой над внешними обстоятельствами и молитвенной жизнью (2Кор.1:8-11). Подобно Моисею, он молился за свой народ и говорил: "Я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти" (Рим.9:3; 10:1).
Павел свидетельствует, что по своей слабости мы часто не знаем о чем молиться, но Дух Святой подкрепляет нас в немощах наших и ходатайствует за нас (Рим.8:26).
Итак, мы подошли к самой сути новозаветной молитвенной жизни. Дух Святой неизреченными воздыханиями ходатайствует за детей Божьих и поддерживает в них общение с Богом. Это Дух Того, Кто "во дни плоти Своей с сильным воплем и со слезами принес молитвы и моления" и Который ныне, будучи нашим Первосвященником, ходатайствует за нас (Евр.57; 7:25). Это Дух Того, Кто является начальником и совершителем нашей веры (Евр.12:2), Дух, Которым мы можем взывать к Богу: "Авва, Отче!" (Рим.8:15; Гал.4:6).
Наивысшим примером для нас является молитвенная жизнь Христа. Он учит нас истинному общению с Богом. Перед тем как выйти на открытое служение, Он сорок дней и ночей пребывал в молитве и посте (Матф.4:1-11). Перед призванием учеников Господь Иисус молился всю ночь (Лук.6:12-13). Он молился рано утром, чтобы получить силу для труда в наступающем дне (Марк.1:35-38). Когда народ хотел сделать Его царем, Он ушел на гору для общения с Богом (Иоан.6:15). Он молился перед воскрешением Лазаря и благодарил Отца Небесного за услышанную молитву (Иоан.11:41-42). Когда ученики вернулись с полей евангелизации, Иисус тоже молился: "Славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл младенцам..." (Лук.10:17-21).
Исключительно важное значение для нас имеет первосвященническая молитва Иисуса: "Не о них же только молю, но и о верующих в Меня по слову их... Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною..." (Иоан.17:20-24). Он молился об учениках в общем, а также персонально. Симон Петр узнал однажды, что Иисус молился о нем, чтобы вера его не оскудела (Лук.22:31-32).
В последнюю ночь перед страданиями Иисус просил учеников побыть вместе с Ним в общении с Отцом (Матф.26:38), а Сам с сильным воплем молился: "Не Моя воля, но Твоя да будет!" На кресте Он молился: "Отче! прости им, ибо не знают, что делают" (Лук.23:34).
Ветхий Завет предвозвестил о великом служении Сына Божьего на земле так: "Он понес на Себе грех многих и за преступников сделался ходатаем" (Ис.53:12). Он и по сей день еще ходатайствует за нас перед Небесным Отцом (Рим.8:34).

IV
ВЕРА КАК ПОЛУЧЕНИЕ ОБЕЩАННОГО
Быт. 21 - 25:11

ИСПОЛНЕНИЕ ОБЕТОВАНИЯ
Быт. 21:1-7

"И призрел Господь на Сарру, как сказал; и сделал Господь Сарре, как говорил. Сарра зачала, и родила Аврааму сына в старости его во время, о котором говорил ему Бог. И нарек Авраам имя сыну своему, родившемуся у него, которого родила ему Сарра: Исаак. И обрезал Авраам Исаака, сына своего, в восьмой день, как заповедал ему Бог. Авраам был ста лет, когда родился у него Исаак, сын его. И сказала Сарра: смех сделал мне Бог; кто ни услышит обо мне, рассмеется. И сказала: кто сказал бы Аврааму: "Сарра будет кормить детей грудью"? ибо в старости его я родила сына" (21:1-7).
Жизнь веры Авраама венчается успехом. То, о чем неоднократно говорил Бог, что так долго было предметом ожидания, стало действительностью. Исполнилось то, что говорил Бог о рождении сына.
Ожидание наследника потребовало большого напряжения, на этом было сконцентрировано все внимание. Бог исполнил Свое слово, когда естественным предпосылкам не осталось уже места. Это противоречило здравому рассудку - Аврааму было уже сто лет, когда у него родился Исаак. Библия изображает это событие как вмешательство свыше в естественный закон жизни.
Получив обетованного сына, Сарра сказала, что Бог сделал ей смех. Это подтверждалось и в значении имени, которым назвали сына: Исаак, что значит "он засмеется".
На самом деле, факт рождения Исаака от престарелых родителей вызывает у мира смех ("кто не услышит обо мне, засмеется"), а в сердце Авраама и Сарры - ликование. Для людей мира - это глупая шутка, для верующего - благая весть, для разума - оскорбление, для веры - ответ, несущий радость. Это обстоятельство перекликается со словами Апостола Павла:
"Ибо и Иудеи требуют чудес, и Еллины ищут мудрости; а мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие, для самих же призванных, Иудеев и Еллинов, Христа, Божию силу и Божию премудрость" (1Кор.1:22-24).
Мир позволяет себе смеяться не только над словами Божьими, но и над Его действиями. Но это очень опасный смех. Лот в глазах зятьев был шутником, когда говорил о судах Божьих. Но когда Бог начал действовать согласно Своих слов, они погибли.
Получившим благодать свыше действия Божьи приносят радость, как это было у Сарры. Так оно будет и в конце истории человечества, когда вера искупленных увенчается вечным спасением, немеркнущей радостью.

РАЗЛУКА
Быт. 21:8-21

Линия спасения и линия человеческая расходятся
"Дитя выросло, и отнято от груди; и Авраам сделал большой пир в тот день, когда Исаак отнят был от груди. И увидела Сарра, что сын Агари Египтянки, которого она родила Аврааму, насмехается. И сказала Аврааму: выгони эту рабыню и сына его; ибо не наследует сын рабыни сей с сыном моим Исааком. И показалось это Аврааму весьма неприятным ради сына его. Но Бог сказал Аврааму: не огорчайся ради отрока и рабыни твоей; во всем, что скажет тебе Сарра, слушайся голоса ее; ибо в Исааке наречется тебе семя. И от сына рабыни Я произведу народ, потому что он семя твое" (21:8-13).
Смех Измаила содержал иронию и насмешку. Апостол Павел, описывая взаимоотношения двух братьев, говорит, что старший гнал, то есть преследовал младшего (Гал.4:29).
Горделивое поведение Агари и Измаила побудило Сарру принять решительные меры. Она властно потребовала, чтобы Авраам выгнал рабыню и ее сына, мотивируя свое требование тем, что первородство и наследство должно принадлежать их единственному законному наследнику, сыну обетования - Исааку. Авраам должен был повиноваться требованиям Сарры, ибо так предусмотрел это дело Сам Бог. Он открыл Аврааму, что в его двух сынах представлены два различных народа, два пути, два мира. Один из них - плод человеческой самостоятельности, неверия и вины, а другой - плод веры, результат послушания Богу.
Авраам должен смотреть на данный вопрос с точки зрения Бога, Который требует серьезного разграничения этих двух миров, чтобы линия спасения не смешивалась с линией человеческой. Обетование, данное Аврааму, наследует только потомство Исаака.
Авраам пережил разлуку с родными и со всем прежним окружением еще при выходе из Ура Халдейского. Теперь Бог требует, чтобы он разлучился с сыном, бывшим для него долгое время единственной надеждой. Утешая Авраама перед предстоящей разлукой, Бог подтверждает, что этим новым повелением Он не отменяет Своего обетования относительно Измаила, от сына рабыни тоже произойдет народ, потому что он - семя Авраама.
Получив повеление от Бога, Авраам спешит его исполнить: "Авраам встал рано утром, и взял хлеба и мех воды, и дал Агари, положив ей на плеча, и отрока, и отпустил ее". Это было для Авраама тяжелой, вынужденной потерей. Он должен был отдать то, что приобрел собственными силами. Бог таким образом отделил путь человеческий от Своего пути. Произошло разделение между духовным и плотским.

Бог управляет историей потомков Измаила
"Авраам встал рано утром, и взял хлеба и мех воды, и дал Агари, положив ей на плеча, и отрока, и отпустил ее. Она пошла, и заблудилась в пустыне Вирсавии. И не стало воды в мехе, и она оставила отрока под одним кустом. И пошла, села вдали, в расстоянии на один выстрел из лука. Ибо она сказала: не хочу видеть смерти отрока. И она села против, и подняла вопль, и плакала. И услышал Бог голос отрока; и Ангел Божий с неба воззвал к Агари, и сказал ей: что с тобою, Агарь? не бойся; Бог услышал голос отрока оттуда, где он находится. Встань, подними отрока, и возьми его за руку; ибо Я произведу от него великий народ. И Бог открыл глаза ее, и она увидела колодезь с водою, и пошла, наполнила мех водою, и напоила отрока. И Бог был с отроком; и он вырос, и стал жить в пустыне; и сделался стрелком из лука. Он жил в пустыне Фарам; и мать его взяла ему жену из земли Египетской" (21:14-21).
Дальнейший путь Агари Библия изображает несколькими штрихами. Она сбилась с пути, заблудилась в пустыне и почти умирает без воды. Агарь оставила отрока, села вдали и начала плакать. Можно полагать, что ее мучения длились довольно долго.
Плачущая мать, беспомощно ожидающая смерти своего сына, представляет собой картину крушения, которым заканчивается путь человеческих усилий. Крушение неизбежно, если не вмешается Сам Бог. Но совершилось чудо. Бог услышал голос отрока!
В этих обстоятельствах оправдалось значение имени Измаил - "Бог слышит". Какой контраст между человеческим банкротством и милосердием Божьим! Его помощь и помилование бескорыстны! Апостол Павел говорит: "Помилование зависит не от желающего и не от подвизающегося, но от Бога милующего" (Рим.9:16). Здесь, с одной стороны, показано крушение, которым заканчивается путь человеческих возможностей, а с другой стороны, указан мост, соединяющий человека с Богом. Это соединение возможно только при полном сокрушении человеческого "я".
Ангел сказал Агари, что плач ее сына услышан Богом. Кроме этого, Господь пообещал ей произвести от Измаила великий народ, поставив ее тем самым перед ответственностью: она должна беречь сына, ибо в нем и ее будущность.
Господь не только ставит задачи перед человеком, но и указывает выход из положения. Он открыл Агари глаза, и она увидела колодезь с водой. У Бога есть все возможности помочь там, где человеческий глаз уже не видит никакого выхода, и часто эти возможности очень близки и весьма доступны.

ИСПОЛНЕНИЕ ОБЕТОВАНИЯ ПРОДОЛЖАЕТСЯ
Быт. 21:22-34

"И было в то время, Авимелех с Фихолом, военачальником своим, сказал Аврааму: с тобою Бог во всем, что ты ни делаешь; и теперь поклянись мне здесь Богом, что ты не обидишь ни меня, ни сына моего, ни внука моего; и как я хорошо поступал с тобою, так и ты будешь поступать со мною и землею, в которой ты гостишь. И сказал Авраам: я клянусь. И Авраам упрекал Авимелеха за колодезь с водою, который отняли рабы Авимелеховы. Авимелех же сказал: не знаю, кто это сделал, и ты не сказал мне; я даже и не слыхал о том доныне. И взял Авраам мелкого и крупного скота, и дал Авимелеху, и они оба заключили союз. И поставил Авраам семь агниц из стада мелкого скота особо. Авимелех же сказал Аврааму: на что здесь сии семь агниц, которых ты поставил особо? Он сказал: семь агниц сих возьми от руки моей, чтобы они были мне свидетельством, что я выкопал этот колодезь. Потому и назвал он сие место: Вирсавия; ибо тут оба они клялись. И заключили союз в Вирсавии. И встал Авимелех, и Фихол, военачальник его, и возвратились в землю Филистимскую. И насадил Авраам при Вирсавии рощу, и призвал там имя Господа, Бога вечного. И жил Авраам в земле Филистимской, как странник, дни многие" (21:22-34).
Рассказанная в этом отрывке история на первый взгляд не связана с предыдущей темой. На самом же деле эти события находятся в тесном контакте со всем содержанием книги. Царь герарский ищет благоволения у Авраама, желает заключить с ним союз. Он находится под впечатлением того, что всемогущий Бог благоволит к этому таинственному человеку, которому он сам разрешил обитать в своей стране. Хотя Авраам в настоящее время слаб и зависим от царя, тот боится, что в будущем картина может измениться, и ищет гарантию, желает заключить союз. Авраам поклялся, что не обидит ни Авимелеха, ни его сына, ни внука. Но при этом он упрекает царя за колодезь с водой, который отняли рабы Авимелеховы. Эти слова открывают нам, что происходило до этого и что тревожило Авраама.
А тревожило его то обстоятельство, что он чужестранец, что живет на территории более могущественного народа, который великодушно разрешает ему пасти у него свои стада. В то же время рабы Авимелеха бесцеремонно отбирают у пастухов Авраама колодезь, а Авимелех утверждает, что ничего об этом не знает. Мы видим Авраама совершенно бесправным. В той стране, которая принадлежала ему по обетованию, он не имел пока никакого права на собственность.
Теперь Бог передает Авимелеха в волю Авраама, который, пользуясь случаем, берет инициативу в свои руки и начинает действовать. Авраам предлагает Авимелеху подарок и заключает с ним союз. Затем, на удивление Авимелеха, Авраам ставит отдельно семь овец. На вопрос царя Авраам отвечает: "Семь агниц сих возьми от руки моей, чтобы они были мне свидетельством, что я выкопал этот колодезь".
Авраам достиг горячо желанной цели - теперь у него есть собственный колодезь в обетованной земле, то есть собственность большой важности. Он придал этой собственности большую значимость, насадив при Вирсавии рощу и призвав там имя Господа, Бога вечного.
Собственный колодезь, собственное место поклонения, это, хотя еще и не конечное исполнение обетования, но все же залог для него. Здесь Авраам призывает имя Господа как вечного, неизменного Бога, Который непременно исполнит обещанное.

И СНОВА РАЗЛУКА
Быт. 22 гл.

Требование Бога
"И было, после сих происшествий Бог искушал Авраама, и сказал ему: Авраам! Он сказал: вот я. Бог сказал: возьми сына твоего, единственного твоего, которого ты любишь, Исаака; и пойди в землю Мориа, и там принеси его во всесожжение на одной из гор, о которой Я скажу тебе. Авраам встал рано утром, оседлал осла своего, взял с собою двоих из отроков своих и Исаака, сына своего; наколол дров для всесожжения, и встав пошел на место, о котором сказал ему Бог" (22:1-3).
Исполнение обетовании в жизни Авраама началось с рождения Исаака и получения колодца в собственность. Однако это не значит, что в жизни Авраама больше не будет напряжения. Вера его должна достигать совершенства (Иак.2:22).
Определенными обстоятельствами жизни Бог часто ставит нас перед выбором. В такие моменты обнаруживается, чем мы живем, раскрывается наша позиция. Двадцать вторая глава говорит о напряженности между повелением Божьим и переживаниями отцовского сердца. Бог требует отдать в жертву самое близкое, долгожданное и дорогое и не добавляет ни одного слова объяснения о причинах и цели повеления.
Авраам не делает никаких попыток, чтобы избежать предстоящего. Он даже не выражает недоумения по поводу такого, казалось бы, противоречащего обетованию повеления. Наоборот, он проявляет глубочайшую покорность. Авраам готов к тяжелому трехдневному переходу. Сила веры и послушание Богу восторжествовали над всеми чувствами Авраама.

Испытание веры Авраама
"На третий день Авраам возвел очи свои, и увидел то место издалека. И сказал Авраам отрокам своим: останьтесь вы здесь с ослом; а я и сын пойдем туда и поклонимся, и возвратимся к вам. И взял Авраам дрова для всесожжения, и возложил на Исаака, сына своего; взял в руки огонь и нож, и пошли оба вместе. И начал Исаак говорить Аврааму, отцу своему, и сказал: отец мой! Он отвечал: вот я, сын мой. Он сказал: вот огонь и дрова, где же агнец для всесожжения? Авраам сказал: Бог усмотрит Себе агнца для всесожжения, сын мой. И шли далее оба вместе" (22:4-8).
Путешествие длилось три дня. Можно предположить, что сердце Авраама трепетало, хотя Библия ничего не говорит об этом. Мы должны принять во внимание то, что Авраам до сих пор никому ничего не говорил. Он молчаливо нес тяжесть своих переживаний. Он и не мог что-либо говорить - слишком тяжел был этот путь. Вероятно, он не хотел, чтобы чьи-то глаза увидели предстоящее, и потому повелел рабам подождать его, а сам пошел с Исааком дальше. В словах Авраама "пойдем... поклонимся и возвратимся" можно видеть веру в воскресение мертвых, иначе последнее слово было бы ложью.
Отец и сын идут рядом. Царит гробовая тишина. Сердце Авраама сжимается, его вера в стесненном состоянии. Кто нарушит тишину? Исаак в недоумении спрашивает, где агнец для всесожжения.
Открыть сыну страшную истину - выше сил Авраама. Но также невозможно ответить ложью на невинный вопрос. Ответ Авраама удивительно прекрасен. В нем можно усмотреть пророческое слово о жертве Иисуса Христа: "Бог усмотрит Себе агнца для всесожжения, сын мой..."
Исаак больше ничего не спрашивает. Отец и сын молча приближаются к месту назначения. Мы не можем себе представить, что творилось в сердце Авраама, но одно несомненно - его вера подверглась тяжелому испытанию.

Полная отдача
"И пришли на место, о котором сказал ему Бог; и устроил там Авраам жертвенник, разложил дрова, и, связав сына своего Исаака, положил его на жертвенник поверх дров. И простер Авраам руку свою, и взял нож, чтобы заколоть сына своего. Но Ангел Господень воззвал к нему с неба и сказал: Авраам! Авраам! Он сказал: вот я. Ангел сказал: не поднимай руки твоей на отрока и не делай над ним ничего; ибо теперь Я знаю, что боишься ты Бога и не пожалел сына твоего, единственного твоего, для Меня" (22:9-12).
В этот момент переживания Авраама достигли критической точки. Он не видит другого выхода, не может избежать решающего действия. Сердце отца разрывается, но повиновение Богу он ставит превыше всего. Он уже готов расстаться с сыном, но вдруг слышит голос с неба: "Авраам! Авраам!". Голос Ангела останавливает Авраама, он тут же отзывается: "Вот я".
Авраам готов слушать даже тогда, когда напряженность достигла наивысшего предела. Его вера была способна слушать среди чрезвычайного потрясения. И это вознаграждается Богом. Он запрещает Аврааму поднимать руку на отрока. И тут Господь, смысл требования Которого для Авраама был загадкой, открывает ему Свои сокровенные мысли: "Теперь Я знаю, что боишься ты Бога".
Следовательно, смысл всего происходившего заключался в том, чтобы сохранить страх Господень в самых ужасных и стесненных обстоятельствах жизни. Здесь открывается глубина веры Авраама.
Ходить в страхе Божьем означает: ничего не оставлять для себя, но все отдавать Богу. Мы должны отдать Ему не только свои грехи, не только то, что приобрели своими силами (как Авраам Измаила), но и то, что даровано нам Самим Богом (как Аврааму Исаак). Господь имеет право требовать от нас этого, как сказал Иов: "Господь дал, Господь и взял" (Иов.1:21).
Человеку, ходящему в страхе Божьем и отдающему все без остатка, даруется жизнь, которую ради Бога он готов был отдать.

Бог усмотрит
"И возвел Авраам очи свои, и увидел: и вот позади овен, запутавшийся в чаще рогами своими. Авраам пошел, взял овна, и принес его во всесожжение вместо сына своего. И нарек Авраам имя месту тому: Иегова-Ире. Посему и ныне говорится: на горе Иеговы усмотрится" (22:13-14).
В целом событие, связанное с принесением в жертву Исаака, является удивительным прообразом смерти Иисуса Христа. Исаак - ни в чем не виновный - должен умереть, чтобы удовлетворить требование Бога. Он должен был испытать ужас смерти. Спустя годы, его сын будет говорить о страхе отца своего Исаака (31:42). Вполне возможно, что Исаак в это время испытал особенный страх, что напоминает нам страх и мучения Сына Божьего, вопиющего: "Боже Мой, Боже Мой! Для чего Ты Меня оставил?" (Матф.27:46).
Но, в отличие от Христа, Исааку не нужно было умирать. Вместо него во всесожжение был принесен овен. Слова Авраама о том, что Бог усмотрит Себе агнца для всесожжения,- оправдались. Данный акт жертвоприношения указывает на закон заместительства. По этому непостижимому для нашего разума закону Бог вместо смерти человека принимает смерть животного. Авраам опять получает своего сына как подарок.
Это таинственное происшествие в жизни Авраама получило более совершенный смысл в отдаче Богом Своего единородного Сына, Который взял на Себя грех мира. Он сделал это для того, чтобы удовлетворить святое требование Бога: возмездие за грех - смерть. Иисус добровольно стал нашим Заместителем. Его страдания - это наша надежда на жизнь. "Наказание мира нашего было на Нем, и ранами Его мы исцелились" (Ис.53:5).
Суть рассмотренной нами истории заключается в том, что Бог хочет, чтобы мы отдали Ему свою жизнь. Он имеет на это право. Исполненному страхом Божьим Бог открывает глаза на заместительство и дарует жизнь.

Боящийся Бога получает обетование с клятвой
"И вторично воззвал к Аврааму Ангел Господень с неба, и сказал: Мною клянусь, говорит Господь, что, так как ты сделал сие дело, и не пожалел сына твоего, единственного твоего, то Я благословляя благословлю тебя, и умножая умножу семя твое, как звезды небесные и как песок на берегу моря; и овладеет семя твое городами врагов своих; и благословятся в семени твоем все народы земли за то, что ты послушался гласа Моего. И возвратился Авраам к отрокам своим, и встали, и пошли вместе в Вирсавию; и жил Авраам в Вирсавии" (22:15-19).
Поступок Авраама послужил ему благословением. Бог с клятвой провозгласил Свое обетование, касающееся не только самого Авраама, но его семени, в котором получат благословение все народы земли.
Нам кажется, что страх противоположен всякой уверенности. Но именно тому, кто руководим страхом Божьим, принадлежит обетование, притом с клятвой со стороны Того, Который есть, был и грядет.
Вера, послушание и страх Авраама дали Богу основание осуществить через него план спасения всех народов: "В семени твоем благословятся все народы земли".

Забота Бога о продолжении линии обетования
"После сих происшествий Аврааму возвестили, сказав: вот, и Милка родила Нахору, брату твоему, сынов: Уца, первенца его. Вуза, брата сему, Кемуила, отца Арамова, Кеседа, Хазо, Пилдаша, Идлафа и Вафуила. От Вафуила родилась Ревекка" (22:20-23).
Отправившись по повелению Бога из Ура Халдейского в Палестину, Авраам порвал все родственные отношения. И вот уже почти на закате своей жизни он получает неожиданное известие о семье своего брата Нахора. В этом коротком повествовании видится цель - показать происхождение Ревекки, будущей жены Исаака и, следовательно, матери избранного потомства.
Будем помнить, что Бог Авраама, Исаака и Иакова, Бог обетования и истории спасения - одновременно Бог всемирной истории, Бог всего человечества!

ВЕРА ПУСКАЕТ КОРНИ В ОБЕТОВАННОЙ ЗЕМЛЕ
Быт. 23 гл.

Двадцать третья глава рассказывает о смерти Сарры и о покупке пещеры Махпела для ее погребения. Покупка пещеры должна быть связана с историей спасения, иначе ей не стоилодавать место в Библии. В связи с этим примем во внимание два предварительных замечания.
1. Как приобретение колодезя в Вирсавии, так и приобретение пещеры Махпела имеют прямое отношение к плану Божьего спасения. Авраам стремится к оседлости в земле обетования. Он покупает пещеру для погребения Сарры и таким образом пускает корни в ханаанской земле. Здесь видно начало исполнения обетования: "Потомству твоему даю Я землю сию" (15:18).
2. Приобретение места для погребения в Палестине было весьма важным действием в жизни патриархов. Впоследствии это место напоминало народу израильскому, что Палестина - земля обетования. Вот почему Иаков (49:29) и Иосиф (50:25) завещали израильтянам, чтобы они отнесли их тела в землю обетования.
Вступая в переговоры с сынами Хета, по всей видимости потомками Ханаана (23:10-15), Авраам смиренно называет себя пришельцем и поселенцем в чужой земле. Бог неоднократно обещал Аврааму, что он будет обладать всей Палестиной, и этот праведник верил, что обетование Божье со временем исполнится. Вместе с тем, он не позволял себе высокомерного отношения к ханаанским жителям. Поистине, как трогательно сочетание сильной веры с глубоким смирением!
"...Ты князь Божий посреди нас; в лучшем из наших погребальных мест похорони умершую твою; никто из нас не откажет тебе в погребальном месте, для погребения умершей твоей",- так отвечали хеттеяне на просьбу Авраама (23:6).
Хеттеи поняли, что имеют дело с необыкновенным человеком и называют его князем Божьим. Такое обращение, равно как и последующий разговор хеттеев о безвозмездной отдаче лучшего погребального участка, свидетельствует о высоком уважении хеттеев к Аврааму. Но Авраам желает иметь собственность в Ханаане. Он чувствует себя еще чужим в этой стране.
Дорожа местом погребения как собственностью, Авраам не соглашается принять его как дар. Он желает приобрести участок за деньги, после чего право на владение становится законным и неоспоримым.
"Ефрон отвечал Аврааму и сказал ему: господин мой! послушай меня: земля стоит четыреста сиклей серебра; для меня и для тебя что это? похорони умершую твою. Авраам выслушал Ефрона; и отвесил Авраам Ефрону серебра, сколько он объявил вслух сынов Хетовых, четыреста сиклей серебра, какое ходит у купцов" (23:14-16).
Купля-продажа состоялась. Этот договор не был нарушен даже во время длительного отсутствия евреев в Палестине (50:13). Когда Иаков умирал в Египте, то велел сыновьям похоронить его в Махпеле (49:29-33; 50:13). Пещера была тем местом, с которым связана вся история избранного народа. Эта пещера была собственностью Авраама в обетованной земле как задаток, свидетельствуя, что впоследствии вся земля будет принадлежать его потомкам.
Итак, Авраам пускает корни в обетованной земле. У него есть колодезь и пещера. Если приобретение колодезя было связано с тем, что Авимелех и Фихол боялись могущественной власти Бога, действие которой они видели в жизни Авраама, то покупка пещеры происходила при других обстоятельствах.
Покупка Махпелы была связана с большим уважением и почтением к Аврааму. Сыны Хета сказали ему: "Ты князь Божий посреди нас". В конечном счете их состояние тоже можно назвать страхом или благоговением перед невидимой могущественной властью Бога, представителем которой является Авраам. Авимелех и сыны Хета чувствовали эту великую власть Бога и признавали Авраама представителем этой власти.

СВАТОВСТВО РЕВЕККИ
Быт. 24 гл.

История Исаака начинается под сенью благословения, которое снискала вера Авраама. Ее невозможно рассматривать отдельно от истории Авраама и истории Иакова.
История Авраама уходит корнями в древнюю историю, история Иакова вытекает из истории Исаака, а история Иосифа - из истории Иакова.
Двадцать четвертую главу мы будем рассматривать в следующей части книги Бытие - в "Книге борьбы". Она будет вводной частью в истории Исаака и Иакова.

ОТДАЧА И ИСПОЛНЕНИЕ
Быт. 25:1-10

Народы, происшедшие от Авраама
"И взял Авраам еще жену, именем Хеттуру. Она родила ему Зимрана, Иокшана, Медана, Мадиана, Ишбака и Шуаха. Иок-шан родил Шеву и Дедана. Сыны Дедана были: Ашурим, Лету-шим и Леюмим. Сыны Мадиана: Ефа, Ефер, Ханох, Авида и Елдага. Все сии сыны Хеттуры" (25:1-4).
Нам опять предоставляется случай заглянуть за пределы линии спасения, в историю прочих народов, происшедших от Авраама. Здесь мы увидим, что параллельно с линией веры Авраама идут и другие, сугубо плотские линии его жизни.
Шесть сыновей Хеттуры были родоначальниками ряда новых кочевых племен Аравии. Имена этих племен, за исключением мадианитян, остались почти неизвестными в библейской истории.

Исаак - единственный преемник обетования
"И отдал Авраам все, что было у него, Исааку. А сынам наложниц, которые были у Авраама, дал Авраам подарки, и отослал их от Исаака, сына своего, еще при жизни своей, на восток, в землю восточную" (25:5-6).
Сыну обетования Авраам передает все свое наследие, но не оставляет без некоторого обеспечения и детей наложниц. При этом он удаляет их от Исаака, заблаговременно показывая, что они не имеют части в имении законного наследника.
Под восточной землей обычно подразумевают Аравию, жители которой назывались "бене кедем" - сыновья Востока (Суд.6:3; 3Цар.4:30; Иов.1:3). Впоследствии они получили арабское название "шаркиин", то есть восточные, откуда и возникло слово "сарацины", которым позже называли арабов.
Особенность жизни веры заключается в том, что ее источник неземной. Однако многое в жизни мужей веры не имеет отношения к духовному и концентрируется на земном. Так было и в жизни Авраама. У него были поступки, играющие значительную роль не только в истории спасения, но и в истории народов.
Библия утверждает, что Авраам еще при жизни провел черту между тем, что относится к духовному, к обетованию, и тем, что по плоти принадлежит исключительно к земной жизни. Обетования Божьи должны были сохраниться в Исааке, как в единственном их преемнике. При этом очевидно, что благословения мужа веры распространялись и на историю народов.

Смерть Авраама
"Дней жизни Авраамовой, которые он прожил, было сто семьдесят пять лет. И скончался Авраам, и умер в старости доброй, престарелый и насыщенный жизнию, и приложился к народу своему. И погребли его Исаак и Измаил, сыновья его, в пещере Махпеле, на поле Ефрона, сына Цохара, Хеттеянина, которое против Мамре, на поле, которое Авраам приобрел от сынов Хетовых. Там погребены Авраам и Сарра, жена его" (25:7-10).
Бог дал Аврааму обетования, касающиеся не только будущего избранного народа, но и его личной жизни. Он сказал: "А ты отойдешь к отцам твоим в мире, и будешь погребен в старости доброй" (15:15). Могучая рука Божья носила, поддерживала и охраняла его до старости и до седины (Ис.46:4). Эта часть обетовании исполнилась по отношению к Аврааму полностью. "Будем держаться исповедания упования неуклонно, ибо верен Обещавший"! (Евр.10:23).
Бог чудно исполнил Свое обещание Аврааму в отношении обетованной земли. В пещере, принадлежащей Аврааму по праву, покоится его прах. Правда, на тот момент Аврааму принадлежала только малая часть обетованной земли. Обетованного народа тоже еще не было, был только один сын. Авраам оставил ему благословение, а на полное исполнение обетовании осталось только надеяться. Несмотря на такое несоответствие между действительностью и обетованиями, обетование - сильнее, впоследствии оно осуществилось в точности.
Заканчивая рассмотрение истории Авраама, обратим внимание на факт, что Авраам приложился к народу своему. Для древних это означало встречу после смерти с умершими предками. Они верили в загробную жизнь, верили в воскресение мертвых. Поэтому Христос, отвечая саддукеям на их вопрос, называет праведников живыми: "А о воскресении мертвых не читали ли вы реченного вам Богом: "Я Бог Авраама, и Бог Исаака, и Бог Иакова"? Бог не есть Бог мертвых, но живых" (Матф.22:31-32).

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ

Четвертая часть истории Авраама, в отличие от трех предыдущих, имеет две особенности. На протяжении всего повествования две основные линии постоянно как бы меняют одна другую. Это отдача и исполнение, или идущие рядом сильнейший страх и совершенная радость.
Безраздельная отдача себя и своего Богу, давшему обетование, и исполнение этих обетовании являются основными особенностями, присущими жизни веры. Ей свойственна величайшая напряженность между сковывающим сердце страхом перед неизвестностью, сопряженной с каждым актом отдачи, и последующей великой радостью, сопровождающей Божьи благословения. Страх перед неизвестностью побеждается страхом Божьим. Боязнь согрешить или нарушить волю Божью в верующем всегда сильнее, чем страх человеческий. Но радость победы дается нелегко.
Когда исполненный страхом Божьим Авраам возложил на жертвенник сына, он испытал острейшую внутреннюю борьбу. Напряженность здесь достигает наивысшей точки. Казалось бы, подобная напряженность, вызванная страхом нарушить волю Божью, должна внести горечь в жизнь верующего, но мы видим обратное. Переживший великую борьбу получает великую радость избавления.
Таким образом, напряженность в жизни может стать благословением. Можно даже сказать, что духовное состояние зависит от напряженности. Болезненность общества прошлого и настоящего времени вызвана именно отсутствием напряженности, или точнее, отказом от нее. Люди больше не боятся нарушать повеления Божьи. Их состояние можно охарактеризовать трояко: без страха, без признания греха, без радости.
Без страха. Отличительным признаком человечества является отсутствие страха Божьего. Человек ничего не признает, ничего не боится: ни природных явлений, ни демонов. Для современного человека не существует ни дьявола, ни Бога. У него нет страха перед авторитетами, перед законом, перед родителями. Человек не страшится возмездия за грех и поступает по собственным похотям.
Без признания греха. Бесстрашное человечество не признает никакого греха. По понятию многих, в обществе имеют место заблуждение, безумие, нарушение законов, безнравственность, но никак не грех.
Человек придумал всевозможные названия для зла, только одного, самого правильного названия не нашлось: исчезло слово "грех". Оно просто устранено из лексикона мира. Человек не страшится наказания за прожитую без Бога жизнь. Но Слово Божье говорит, что "возмездие за грех - смерть" (Рим.6:23).
Человечество ничего не хочет знать о грехе и о суде. Но это незнание не освобождает от вины и наказания. Идущих путем отрицания своей ответственности перед Богом, Он предает различного рода похотям. Этот путь приводит к весьма печальным последствиям. Как много сегодня гибнет людей, и причина их смерти - грех! Народы находятся в большом смятении, страхе и нужде.
Без радости. Если бы внутреннюю радость можно было измерить количеством тех средств, которыми она возбуждается в мире, то наше время, по сравнению с прошлыми временами, было бы самое богатое. Можно предположить, что мир, который ничего не хочет знать о грехе, о страхе Божьем и о суде, имеет постоянную радость. На самом же деле это совсем не так. Несмотря не всеобщую погоню за весельем и радостью, современное общество - самое бедное и неудовлетворенное в этом отношении. Человечество переживает мрачные времена. Такие понятия, как прощение, избавление, любовь, радость, благодарение, хвала и веселье потеряли свое первоначальное значение, они опустошены и извращены. Подлинная радость удалена из всех сфер жизни. Люди перестали удивляться чудесам Божьим, потеряли положение сыновства по отношению к Богу и уже не способны рассматривать свою жизнь как подарок от Бога.
Основная причина такого положения - отсутствие понятия о страхе Божьем и о грехе. Вследствие этого люди не в состоянии испытывать чудо прощения и ликовать об освобождении от гнета грехов.
Все это, к сожалению, имеет место и в христианстве. Призванная возвещать миру благую весть, церковь сама далеко не всегда исполнена той радости, которая сокрыта в Боге. Призыв Апостола Павла: "Радуйтесь всегда в Господе; и еще говорю: радуйтесь" (Фил.4:4) не всегда исполняется нами...
Почему же мир оказался без страха перед грехом и без радости в самом глубоком смысле этого слова?
Мир не знает Бога. Мир не обращает внимания на Его требования. Мир не хочет согласиться, что полная отдача на служение Богу и исполнение заповеди "люби Господа, Бога твоего, всем сердцем твоим, и всею душою твоею, и всеми силами твоими" (Втор.6:5) - единственная возможность обрести полноценную, непреходящую радость. Небольшая глава о пожертвовании Исаака открывает нам, что Бог требует от человека полной отдачи. Для мира это кажется невозможным.
История человечества, история отступившей церкви и либерального богословия в действительности является историей противления Божьим требованиям. Повинна в этом в первую очередь сама церковь. Уже с первых столетий люди стремились удалить из Нового Завета святого и требующего Бога Ветхого Завета. Его стремились заменить другим, исключительно любящим и ничего не требующим. Это и есть точка зрения либерального богословия. Результатом такого богословия в церкви является ее гибель от духовного истощения. Но Бог Ветхого Завета есть Бог и Нового Завета, это Бог Иисуса Христа, Он требует от нас полной отдачи.
Отсутствие страха Божьего и ответственности за грех, отрицание суда и жизни за гробом привело человечество к гибели, к суду. А любовь к Богу и благоговение перед Ним ведет к святой жизни, к всецелой отдаче.
Рассмотренная нами глава об отдаче Исаака исключительно важна тем, что учит нас осознанному, ответственному хождению перед Богом. Мы должны быть внимательными к голосу Божьему и послушными Его требованиям.

БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

Может быть, действительно существует разница между Богом Ветхого Завета, требующим нашей полной отдачи, и Богом Нового Завета? Может, в Новом Завете мы найдем любовь, которая избавит нас от полной самоотдачи? - Нет. В учении Иисуса Христа требования Бога представлены более высокими. В Новом Завете вожделенный взгляд на женщину называется прелюбодеянием, гневная мысль на брата считается убийством. Иисус Христос призывает нас быть совершенными, как совершен Бог. Он требует от Своих последователей полного отвержения себя.
До Христа не было никого, кто так претендовал бы на полную отдачу жизни. Он Сам - пример абсолютной самоотдачи Небесному Отцу. Его жизнь. Его путь на Голгофу красноречиво говорят о том, что Он отверг Свою волю и руководствовался страхом Божьим. Он отдал Свою жизнь Богу и ничего не оставил для Себя. Смерть Сына Божьего на кресте весьма громко говорит о том, что Бог требует полной отдачи жизни. Поэтому наша задача - всецелое посвящение Господу и жизнь в страхе Божьем. Авраам боялся Бога, и Он открыл ему глаза на заместительную жертву, подарив Исааку жизнь.
Воля Божья состоит в том, чтобы спасти нас от гибели. Он возложил на Сына Своего весь наш грех. В то же время Он требует нашей полной отдачи Ему.
Бог вправе притязать на нашу жизнь, и Его требования несут нам благо. Содержанием отданной Богу жизни является блаженство живого соединения с Ним. Послушание Господу приносит с собой хвалу и ликование.
"Блаженны живущие в доме Твоем; они непрестанно будут восхвалять Тебя" (Пс.83:5).


Б. Я. Шмидт

Книга водительства

История Иосифа

Комментарии к книге БЫТИЕ. Часть IV.

Оглавление

ПРЕДИСЛОВИЕ
ВОДИТЕЛЬСТВО КАК БОЖИЙ ПЛАН В ИСТОРИИ МИРА
ВОДИТЕЛЬСТВО КАК БОЖИЙ ПЛАН В ИСТОРИИ СПАСЕНИЯ
I. ВОДИТЕЛЬСТВО КАК КРЕСТ
ПЛОТСКИЕ ПРЕСЛЕДУЮТ ДУХОВНЫХ
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
ВИНА И ПОЗОР ВНУТРИ ИЗБРАННОГО НАРОДА. ПАДЕНИЕ ИУДЫ
ПРЕСЛЕДОВАНИЕ ДЕТЕЙ БОЖЬИХ
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
ИОСИФ В УНИЖЕНИИ
ВОЗВЫШЕНИЕ ИОСИФА
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
БИБЛЕЙСКОЕ ОБОЗРЕНИЕ
II. ВОДИТЕЛЬСТВО КАК ПОПЕЧЕНИЕ О ДУШЕ
ПЕРВАЯ ПЛАВИЛЬНЯ
ВТОРАЯ ПЛАВИЛЬНЯ
ТРЕТЬЯ ПЛАВИЛЬНЯ
ЧЕТВЕРТАЯ ПЛАВИЛЬНЯ
ЦЕЛЬ БОЖЬЕГО ПОПЕЧИТЕЛЬСТВА
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
БИБЛЕЙСКОЕ ОБОЗРЕНИЕ
III. ВОДИТЕЛЬСТВО КАК ОБЕСПЕЧЕНИЕ В ЧУЖОЙ СТРАНЕ
ИЗ РОДИНЫ В СТРАНУ СКИТАНИЯ
СОХРАНЕНИЕ НАРОДА БОЖЬЕГО В ЧУЖОЙ СТРАНЕ
БОГ СОХРАНЯЕТ ЕГИПЕТ РАДИ ИЗРАИЛЯ
ИАКОВ ПОМНИТ ЗЕМЛЮ ОБЕТОВАНИЯ
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
БИБЛЕЙСКОЕ ОБОЗРЕНИЕ
IV. ВОДИТЕЛЬСТВО КАК ПЛАН БЛАГОСЛОВЕНГИЯ
БОЖИЙ ПЛАН БЛАГОСЛОВЕНИЯ В РАМКАХ ИСТОРИИ ИЗРАИЛЯ
БЛАГОСЛОВЕНИЕ СЫНОВЕЙ ИАКОВА И ИСТОРИЯ СПАСЕНИЯ
Благословение Авраама на Иосифе и Вениамине
ПЛАН БОЖЬЕГО БЛАГОСЛОВЕНИЯ
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

ПРЕДИСЛОВИЕ

История Иосифа является продолжением темы страдания, с которой мы познакомились в предыдущей книге, в последней части истории Иакова. В начале истории Иосифа страдания нарастают и усиливаются. Создается впечатление, будто вся жизнь Израиля (а вместе с ней и весь Божий план спасения) наполнена бессмысленными страданиями, заканчивающимися смертью. Но во всем этом хаосе страстей, переживаний, планов и страданий, кажущихся на первый взгляд бесцельными, открывается нашему взору невидимая, но могущественная рука великого Бога, принявшего на Себя руководство человеком.
Это руководство раскрывается в дальнейшем в четырех направлениях:
как крест, то есть как целенаправленный путь сквозь бессмысленность, вражду и уничижение к высоте;
как душепопечение, ведущее через очищение к встрече с Богом;
как охрана и забота, посредством чего Бог обеспечивает Свой народ всем необходимым;
как избавление, то есть окончательное спасение в Примирителе, Которому принадлежит покорность народов.
В личности обещанного Богом Примирителя разрешаются все проблемы, затронутые в книге Бытие. Проклятие, которое мы встречали в "Книге начал", сменяется благословением, так как обетования, данные Аврааму, исполняются в Примирителе. Лишь благодаря Ему возможна победа в борьбе, охватившей некогда всю жизнь Иакова. Наконец, Он является Альфой и Омегой в исполнении Божьего плана спасения как в целом, так и в жизни отдельных людей. Этот план Бог осуществляет в водительстве, как это видно из истории Иосифа.
В личности Иисуса Христа сконцентрированы все обетования Божьи, в Нем они "да" и "аминь" (2Кор.1:20). Ветхий Завет многократно свидетельствует о Христе и содержит очень много пророчеств, указывающих на Него. Он представляет нам целый ряд людей веры - мужей, бывших прообразами Иисуса Христа. Это Моисей, Авраам, Иосиф, Давид и др.
Особенно многообразно Христос виден в истории Иосифа. Здесь так же, как и в истории Иакова, видно, что греховность и низость людей бессильны помешать исполнению Божьего плана. Напротив, на этом темном фоне отчетливей видна красота Божьего водительства. Он в Своем всеведении уже в начале видит конец, а конец Его плана - всегда победа, удача и благословение. Становится очевидным, что человек может и не замечать высшего руководства в судьбах отдельных личностей, или какой-либо семьи, или же целого народа, в то время, как Бог суверенно и целенаправленно приводит в исполнение Свой план спасения.
"Книгу водительства" разделим на четыре темы:
I. Водительство как крест (37:2 - 41 гл.).
II. Водительство как попечение о душе (42 - 45 гл.).
III. Водительство как обеспечение в чужой стране (46 - 47 гл.).
IV. Водительство как план благословения (48 - 50 гл.).

ВОДИТЕЛЬСТВО КАК БОЖИЙ ПЛАН В ИСТОРИИ МИРА
Быт. 36 гл.

Родословие Исава
Тридцать шестая глава - это описание развития истории народов в течение нескольких столетий. Можно предполагать, что у автора книги была определенная цель, когда он писал родословие. Это не просто перечисление имен. Здесь можно проследить определенные линии, которые имеют большое значение для понимания истории мира.
Некоторые исследователи Библии утверждают, что родословие Исава помещено здесь по причине его родства с Иаковом. Но не будем забывать, что Господь из-за враждебности Исава к Израилю не благоволил к Исаву и его потомкам (Мал.1:3-4). Конечно, родство с Иаковом - не повод для помещения родословной Исава на страницах Библии. Понять истинную причину можно, лишь приняв во внимание композицию первой книги Моисея. Здесь можно отметить такую закономерность: перед описанием истории Авраама помещено родословие его предков (11:10-30), перед историей Исаака - родословие потомков Измаила (25:12-18). Описанию жизни Иакова и его семьи после их возвращения в землю ханаанскую предшествует родословие Едома, или Исава. Это говорит о том, что Бог желал иметь дело не только с иудеями, но и с другими народами.
Через Священное Писание Бог открыл план спасения для всех людей. Однако о линии спасения говорится со всеми подробностями, в то время как линия народов представлена только перечислением имен. Очевидно, это связано с тем, что обетование все же принадлежит Израилю, а не Исаву. По словам одного из старейших толкователей, Исав представлен здесь не столько ближайшим родственником Иакова, сколько отсеченной от хорошей маслины ветвью. Бог проявляет интерес не только к Своему избранному народу, но также к "отсеченным ветвям маслины" и ко всем языческим народам. Можно предполагать, что как избранный народ Божий, так и все остальные народы находятся не только под водительством Бога, но и на Его попечении.
Из Писаний мы знаем, что водительство над другими народами, в отличие от народа Божьего, совершается в несколько иной форме. Их жизненным правилом является непослушание и самовосхваление. Они, забывая заповеди Божьи, не радея о них, переходят в язычество, хотя, как Исав, имеют самые тесные, даже родственные связи с представителями линии спасения, с людьми, которые живут верой и послушанием и находятся под водительством Божьим. А тем, кто живет верой, принадлежат благословения и обетования.
Разное отношение людей к вере и послушанию Богу приводит к разделению и отделению друг от друга. Так Бог в свое время отделил путь Измаила от пути Исаака: "...Ибо не наследует сын рабыни сей с сыном моим Исааком" (21:10-14), так Он отделяет и путь Исава от пути Иакова, то есть Исав не имеет права на наследство и лишен обетовании. В родословии Исава это разделение подчеркивается тем, что он поселился на горе Сеир, тогда как Иакову дана ханаанская земля.
Дальнейшее развитие истории Исава несколько удивительно. Отделившись от Иакова, Исав не терпит нужды, не попадает в рабство, чего можно было ожидать. Напротив, среди потомков Исава появляются старейшины и цари. Это говорит о том, что у Исава были княжества и царства в то время, когда Израиль еще не обладал своей землей, еще не был ее хозяином. Первых своих царей Израиль получил спустя многие столетия.
Таким образом, получается, что развитие отсеченных от хорошей маслины ветвей опережает развитие самой маслины. Это связано с тем, что все великое мира, нашед вдали от Бога благодатную почву для самоутверждения, растет и развивается гораздо быстрее, нежели духовное. Плотское часто процветает само собой, в то время как духовное нужно выращивать.
Самоутверждение - лейтмотив истории народов, подъем на высоту земного величия и власти - закон ее развития. Измаил, как и Исав, стал самостоятельным народом намного раньше Израиля.
Итак, царство и власть к Исаву пришли раньше, чем к народу Божьему. Но царственная власть последнего стала больше и могущественнее. Царства мира будут сокрушены Царством Божьим, ибо придет Тот, о Котором пророчествовал Давид: "Я помазал Царя Моего над Сионом, святою горою Моею" (Пс.2:6). Прежде чем установить Свое Царство на земле, Он разрушит все земные царства, как сказано у Даниила: "Ты видел его [истукан], доколе камень не оторвался от горы без содействия рук, ударил в истукан, в железные и глиняные ноги его, и разбил их" (Дан.2:34). Вот конечная цель владычества Божьего над историей мира.

ВОДИТЕЛЬСТВО КАК БОЖИЙ ПЛАН В ИСТОРИИ СПАСЕНИЯ
Быт.37 - 50 гл.

"Иаков жил в земле странствования отца своего, в земле Ханаанской. Вот житие Иакова" (37:1-2).
Эти два предложения являются и темой, и заглавием к истории Иосифа. В первом предложении говорится об отцах, которым принадлежали обетования, хотя еще и не исполнившиеся. Между обетованиями и действительностью еще существовала напряженность. Земля ханаанская еще не принадлежала потомкам Авраама, она стала их собственностью спустя много столетий. За вторым предложением стоит рассказ о том, в каких условиях протекала жизнь Иакова и как образовался великий израильский народ. Это произошло в Египте, куда Иосиф был послан Богом заранее, по провидению.
Жизнь Иосифа невозможно отделить от жизни Иакова. На самом деле история Иосифа - это продолжение великой борьбы Иакова. Ищущие решения проблемы напряженности в жизни веры могут найти ответ в истории Иосифа. Здесь открывается красота водительства Божьего и смысл страданий. Познание водительства Божьего приносит человеку глубокий покой и удовлетворение.

I
ВОДИТЕЛЬСТВО КАК КРЕСТ
Быт.37:2 - 41:57

Уверовавшие во Христа и получившие прощение грехов становятся участниками креста Христова. Это значит, что они "распяли плоть со страстями и похотями" (Гал.5:24). Смерть ветхой природы - это суть одной стороны креста, о чем говорилось в комментариях к первой части книги Бытие, в "Книге начал". С другой же стороны, крест - это страдания. Уверовавшие должны быть готовы ради истины и преданности своему Искупителю переносить преследования и позор, как сказал Христос, шедший путем страданий: "Если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною" (Матф.16:24). Хорошо сказал об этом Апостол Павел: "Желающие хвалиться по плоти принуждают вас обрезываться только для того, чтобы не быть гонимыми за крест Христов" (Гал.6:12). Стало быть, за крест Христов существуют гонения, преследования и страдания. Именно эта сторона креста видна в первой части истории Иосифа.

ПЛОТСКИЕ ПРЕСЛЕДУЮТ ДУХОВНЫХ
Быт.37:2 - 36

Причина конфликта
"Иосиф, семнадцати лет, пас скот вместе с братьями своими, будучи отроком, с сыновьями Баллы и с сыновьями Зелфы, жен отца своего. И доводил Иосиф худые о них слухи до отца их. Израиль любил Иосифа более всех сыновей своих, потому что он был сын старости его; и сделал ему разноцветную одежду. И увидели братья его, что отец их любит его более всех братьев его; и возненавидели его, и не могли говорить с ним дружелюбно. И видел Иосиф сон, и рассказал братьям своим: и они возненавидели его еще более. Он сказал им: выслушайте сон, который я видел: вот мы вяжем снопы посреди поля; и вот, мой сноп встал, и стал прямо; и вот, ваши снопы стали кругом, и поклонились моему снопу. И сказали ему братья его: неужели ты будешь царствовать над нами? неужели будешь владеть нами? И возненавидели его еще более за сны его и за слова его. И видел он еще другой сон, и рассказал его братьям своим, говоря: вот, я видел еще сон: вот, солнце, и луна, и одиннадцать звезд поклоняются мне. И он рассказал отцу своему и братьям своим; и побранил его отец его, и сказал ему: что это за сон, который ты видел? неужели я, и твоя мать, и твои братья придем поклониться тебе до земли? Братья его досадовали на него; а отец его заметил это слово" (37:2-11).
Взаимоотношения между членами семьи Иакова создавали условия для созревания конфликта. "Израиль любил Иосифа более всех сыновей своих... и сделал ему разноцветную одежду". Эти слова говорят о положении семнадцатилетнего юноши в семье, так он жил среди своих братьев. Здесь отчетливо видна разобщенность семьи Иакова. Трудности возникали в первую очередь из-за того, что Иосиф был любимым сыном от любимой жены. Это было предпосылкой серьезных осложнений, которые привели к величайшей семейной драме.
Иосиф доносил отцу, чем занимаются его братья втайне. У них, очевидно, была оскверненная совесть, и они не могли простить Иосифу то, что он делал, хотя он говорил правду. "И возненавидели его, и не могли говорить с ним дружелюбно". Такими словами Писание раскрывает мотив действующих лиц, который и определяет их позицию.
Необходимо обратить внимание, что не только братья виноваты в возникновении конфликта. Действия отца тоже не подлежат оправданию. Иаков любит Иосифа, потому что он - сын его старости, сын любимой жены. Это можно понять. Но то, что он предпочитал Иосифа остальным сыновьям, что одел его в разноцветную одежду и оказывал ему особое внимание,- был его минус, и это не могло не вызвать зависти и даже озлобления у остальных сыновей. Неприязнь в сердце братьев возросла до сознательной ненависти, которая не только съедала их внутри, но и выходила наружу, проявлялась в делах. Они уже не могли даже говорить с ним дружелюбно.
Катастрофа была вызвана не только неправильными взаимоотношениями в семье. Столкновение между братьями произошло после того, как Иосиф получил откровение от Бога, имеющего особые замыслы о судьбе Иосифа. Божьи замыслы открылись в снах. Это были пророческие видения.
Первый раз Иосиф видел, что одиннадцать снопов, образовав круг, поклонились его снопу. Второй раз он видел, что солнце, луна и одиннадцать звезд поклонились ему. Он рассказал этот сон отцу своему и братьям. Комментарии, как говорится, излишни.
После каждого сна обстановка в семье все более обострялась. Братья и раньше не могли разговаривать с Иосифом дружелюбно, а после первого сна возненавидели его еще больше. После второго сна братья досадовали на Иосифа, а отец бранил его. Однако, рассказывая свои таинственные сны, Иосиф должен был пророчески возвестить о Божьем промысле в отношении семьи Иакова.
К пророческим высказываниям Иосифа родные относятся по-разному. Реакция братьев однозначна - они возмутились, потому что один из них возвышен Богом якобы для того, чтобы лишить их самостоятельности. Совсем не такая позиция отца. Он хотя и побранил сына, в то же время слова, сказанные им, сохранил в своем сердце.
Итак, мы подошли к главной теме в истории Иосифа - водительство Божье и отношение человека к нему. Здесь возможны две позиции - или возмущение, или подчинение и отдача себя Тому, Кто все направляет Своей рукой. Истинная причина отвержения человека кроется не в его ошибках, а в противодействии Божьему водительству.

Перед конфликтом
"Братья его пошли пасти скот отца своего в Сихем. И сказал Израиль Иосифу: братья твои не пасут ли в Сихеме? пойди, я пошлю тебя к ним. Он отвечал ему: вот я. И сказал ему: пойди, посмотри, здоровы ли братья твои и цел ли скот, и принеси мне ответ. И послал его из долины Хевронской; и он пришел в Сихем. И нашел его некто блуждающим в поле, и спросил его тот человек, говоря: чего ты ищешь? Он сказал: я ищу братьев моих; скажи мне, где они пасут? И сказал тот человек: они ушли отсюда; ибо я слышал, как они говорили: "пойдем в Дофан". И пошел Иосиф за братьями своими, и нашел их в Дофане" (37:12-17).
Какой контраст! Братья не могли дружелюбно разговаривать с Иосифом, а он по поручению отца идет, чтобы позаботиться об их благополучии! Красота верности и любви Иосифа еще больше обнаружилась на сихемских полях. Братья уже ушли оттуда, но Иосиф не успокоился, он искал их до тех пор, пока сам не заблудился. Встретив незнакомого человека, он сказал ему: "Я ищу братьев моих". Эти слова говорят о ревности и старании Иосифа во что бы то ни стало найти братьев. Он не знал, что, ища их, идет навстречу роковому часу в своей судьбе. Несмотря на добрые намерения, Иосиф в глазах братьев стал опасным.
Иосиф попадает в руки братьев, и этому способствует три фактора: забота отца о благополучии сыновей (они пасли в Сихеме, месте несчастья, случившегося с Диной), послушание Иосифа, отдавшего себя в распоряжение отца, и его верность - он довел порученное дело до конца, забота отца стала его заботой.

Решение принято
"И увидели они его издали, и прежде нежели он приблизился к ним, стали умышлять против него, чтобы убить его, И сказали друг другу: вот, идет сновидец; пойдем теперь, и убьем его, и бросим его в какой-нибудь ров, и скажем, что хищный зверь съел его; и увидим, что будет из его снов. И услышал сие Рувим и избавил его от рук их, сказав: не убьем его. И сказал им Рувим: не проливайте крови; бросьте его в ров, который в пустыне, а руки не налагайте на него. Сие говорил он, чтобы избавить его от рук их и возвратить его к отцу его. Когда Иосиф пришел к братьям своим, они сняли с Иосифа одежду его, одежду разноцветную, которая была на нем, и взяли его и бросили его в ров; ров же тот был пуст; воды в нем не было. И сели они есть хлеб, и, взглянув, увидели, вот, идет из Галаада караван Измаильтян, и верблюды их несут стираксу, бальзам и ладан: идут они отвезти это в Египет. И сказал Иуда братьям своим: что пользы, если мы убьем брата нашего и скроем кровь его? Пойдем, продадим его Измаильтянам, а руки наши да не будут на нем; ибо он брат наш, плоть наша. Братья его послушались, И, когда проходили купцы Мадиамские, вытащили Иосифа изо рва, и продали Иосифа Измаильтянам за двадцать Серебреников; а они отвели Иосифа в Египет" (37:8-28).
Как только братья увидели Иосифа, они тут же стали думать об убийстве. Свои действия они объясняли очень коротко: убьем и посмотрим, что будет из его снов. Братьев Иосифа беспокоил Божий план, потому что он касался их. Почему это они должны поклоняться Иосифу? Им не нравилось будущее, намеченное для них Богом. По этой причине они решили убить Иосифа и вместе с ним аннулировать Божий план.
Чтобы отвести от себя все подозрения, братья спланировали замести следы преступления - скажем, что зверь растерзал его. Цель этого великого злодеяния - не допустить исполнения снов Иосифа.
Рувим, как первородный, чувствует на себе ответственность, но у него не хватает мужества отстоять правду до конца. Он не отважился плыть против течения и, чтобы выиграть время, избрал путь дипломатии. Он предложил братьям компромисс: лучше бросить Иосифа в ров. У Рувима было намерение спасти брата и возвратить отцу, но он об этом умолчал.
Хотя братья послушались и бросили ничего не подозревающего Иосифа в ров, путь, избранный Рувимом, оказался несостоятельным. Это произошло, во-первых, потому, что в своем важном деле он остался одиноким. Это очень характерно для людей, занимающих половинчатую позицию. Они желают защищать справедливость, но боятся объявить об этом открыто, чтобы не остаться одинокими. Но именно из-за страха остаться одинокими они лишают себя союзников. Если бы Рувим открыто и решительно вступился за брата, то, возможно, Иуда присоединился бы к нему. Рувим просчитался и потерял возможность спасти Иосифа, потому что тот, кто ступает на хитро придуманный, компромиссный путь, обязательно придет к тому, чего страстно желал избежать.
В то время как Иосиф страдал на дне рва, братья беззаботно сели есть. Эта картина жестокости и бессердечности показывает, на что способен человек, давший в своем сердце место хищной зависти.
Когда братья увидели караван измаильтян, идущий из Галаада, их намерение изменилось благодаря Иуде. Он предложил продать Иосифа в рабство, чтобы избежать убийства. Речь Иуды говорит о некоторой рассудительности, но полна и демагогии. Вначале он раскрывает перед братьями бесполезность тайного братоубийства, апеллируя к их разуму, потом указывает на прямую материальную выгоду, обращаясь к их корыстным страстям, и, наконец, предупреждает их о братоубийстве, взывая к остатку совести. Перед такими вескими аргументами братья пасуют и соглашаются с Иудой.
Братья пошли на компромисс и, кажется, все получили от этого какую-то выгоду: Иосиф остался жив, сами братья избавились от крови братоубийства и получили деньги, купцы дешево купили раба (обычно раб стоил тридцать серебреников). Но что ожидало Иосифа в результате такого компромиссного решения? - Над его головой собрались тучи одиночества, унижения, бесправия и безнадежности. Потеряна родина и свобода. Родные братья продали его язычникам! Для купцов же Иосиф был всего-навсего товаром, который можно продать в Египте.
На первый взгляд противление людей, выразившееся в борьбе их намерений против Божьего плана, достигло цели. Но Божий план в отношении Иосифа и его братьев не был сорван. Чудо Божьего водительства привело к тому, что случай, почитаемый людьми концом пророчеств Иосифа, стал началом их исполнения. Уничижение и рабство стало первой ступенью к славе. Удивительно, но Божий план был осуществлен именно с помощью противления и противодействия людей.

Скорбь и сокрушение Иакова
"Рувим же пришел опять ко рву; и вот, нет Иосифа во рве. И разодрал он одежды свои, и возвратился к братьям своим, и сказал: отрока нет, а я, куда я денусь? И взяли одежду Иосифа, и закололи козла, и вымарали одежду кровью; и послали разноцветную одежду, и доставили к отцу своему, и сказали: мы это нашли; посмотри, сына ли твоего эта одежда, или нет. Он узнал ее, и сказал: это одежда сына моего; хищный зверь съел его; верно, растерзан Иосиф. И разодрал Иаков одежды свои, и возложил вретище на чресла свои, и оплакивал сына своего многие дни. И собрались все сыновья его и все дочери его, чтобы утешить его; но он не хотел утешиться, и сказал: с печалию сойду к сыну моему в преисподнюю. Так оплакивал его отец его. Мадианитяне же продали его в Египте Потифару, царедворцу фараонову, начальнику телохранителей" (37:29-36).
Рувим в отчаянии. Глядя в пустой ров, он не в силах понять, что пустой ров - это доказательство того, что Иосиф жив. Рувим видел, что его обнадеживающий план сорван, Иосиф погиб. Чувствуя на себе ответственность за все это и вместе с тем вину, Рувим разодрал свою одежду.
Мы видим образ человека, стоящего перед суровой действительностью, который не может увидеть во всем происшедшем руки Божьей. Рувим в отчаянии.
Вина братьев, ступивших на греховный путь, увеличивается. С наглой деловитостью они изготовили вещественное доказательство, которое должно свидетельствовать об их невиновности, и отослали отцу. Они лишили Иакова последней надежды на то, что его сын жив. Для чего они так поступили? - Только для того, чтобы самим показаться чистыми в этом деле. Может, они и сами хотели успокоиться тем, что план Божий, вместе со снами Иосифа, перечеркнут? Если Иосиф в действительности и не умер, он все же удален из их жизни, люди поверят в его смерть и пророческие сны не исполнятся!
Доказательство смерти Иосифа, которое приводят братья, настолько убедительно, что нет необходимости что-либо добавлять. Они предоставляют престарелому отцу возможность самому сделать вывод.
Иаков имеет вещественное доказательство, которое без всякого сомнения говорит о том, что все надежды рухнули. Из груди страдающего отца вырывается отчаяние: "Хищный зверь съел его; верно, растерзан Иосиф". Утешение детей Иакова безуспешно.
Отрывок заканчивается контрастной картиной: на переднем плане - отец, скорбящий о своем сыне, на заднем - купцы, безжалостно продающие Иосифа на рынке Египта; на переднем плане - отчаянный взор отца в преисподнюю, на заднем - Божий план спасения, который уже в действии. Это план спасения Иосифа и его братьев, а также Израиля, Египта и, наконец, план спасения всего мира.

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ

Исследуя тридцать седьмую главу, необходимо иметь в виду историю Иакова. Здесь можно рассмотреть тревожные признаки закона возмездия. Семена, посеянные родителями, всходят в детях. Исаак в свое время предпочел одного сына другому и должен был испытать чувство горечи, оттого что Иаков оттеснил Исава. Иаков тоже предпочел одного из своих сыновей остальным и пережил великое горе, потому что тот был отвержен братьями. Иаков когда-то обманул отца, чтобы завладеть благословениями его любимчика. За это он пожинает теперь обман со стороны своих сыновей и теряет ненаглядного сына.
Борьба, начавшаяся в жизни Иакова, продолжается между его сыновьями. Бог наказывает детей за вину родителей до третьего и четвертого рода (Исх.20:5).
Чтобы лучше понять тридцать седьмую главу, ее нужно рассматривать как продолжение темы "Страдания Иакова", о чем говорилось в четвертой части истории Иакова. К его переживаниям из-за Дины, Симеона, Левия и Рувима прибавляется ряд утрат: Рахиль, Иосиф, а позже и Вениамин. Муж, который давно стал собственностью Бога, должен отдать все до последнего, отдать самое любимое, к чему когда-то привязалось его сердце. Однако страдание действует теперь как средство очищения, а не как оружие возмездия.
Эта глава раскрывает нам еще одну истину: страдания христиан, допущенные Богом, являются средством планомерного водительства Божьего. Он ведет к спасению не только Своих детей, но и весь мир. Он ставит Свои орудия на то место, где может употребить их.
Страдания Иосифа имеют особое значение для детей Божьих. Можно даже сказать, что они типичны для них, потому что отображают страдания истинных детей Божьих в среде номинальных христиан. В чем причина такого явления? Поищем ответ на этот вопрос в истории Иосифа.
Отец оказал любимому сыну особое внимание, наградил его разноцветной одеждой (в оригинале указывается, что это была длинная одежда, какую носили царские дети или высокопоставленные лица). Отец имел самое близкое общение с сыном. Если посмотреть на Божью сторону, то здесь находим то же самое: у Господа были особые отношения с Иосифом. Он дал ему дар провидения, послал ему сны пророческого значения. Все это вызывало зависть у так называемых обделенных: "Патриархи по зависти продали Иосифа в Египет..." (Деян.7:9). Нельзя не отметить здесь очевидную параллель между Иосифом и Иисусом: первосвященники предали Христа тоже по зависти (Матф.27:18).
В Писании имеется целый ряд свидетельств о людях, которые были преследуемы своими близкими или номинально верующими по причине зависти: Каин завидовал Авелю, Аарон и Мариамь - Моисею, Саул - Давиду, фарисеи и книжники - Иисусу Христу. Зависть со стороны плотских, не духовных людей - одна из причин страданий, которые и сегодня еще сопровождают истинно верующих.
В Царстве Божьем существует такое правило: истинной духовной победе предшествует крест и страдание, а иногда и неудачи. Притом те христиане, которыми Бог больше пользуется, больше всего преследуются и бывают ненавидимы со стороны плотских верующих. Отметим несколько пунктов, характеризующих эту истину.
1. Церковь как враг церкви.
Из тридцать седьмой главы мы видим, что борьба происходит не между посторонними людьми. Братья Иосифа сами свидетельствовали об этом: "...Мы сыновья одного человека в земле Ханаанской" (42:13). Это были люди, родные по крови. Но именно среди них разыгрывается борьба, закончившаяся почти братоубийством.
Это типичная картина того, что происходило и происходит в церкви со времени Христа до наших дней. Разве не факт, что убийство Иисуса было запланировано священниками, то есть теми, кто имел прямое отношение к дому Божьему? Своим ученикам Иисус предсказал, что их будут убивать во имя Бога (Иоан.16:2). История церкви подтверждает, что неверная церковь была подлинным врагом истинной церкви, из-за чего дети Божьи пролили много крови. События, описанные в тридцать седьмой главе, являются прообразом разобщения, которое прослеживается во всей истории церкви. Разобщение братьев доходит до открытой борьбы, а иногда и до братоубийства.
2. Два мира внутри церкви.
Нужно сказать, что глубокой пропастью разделены не только мир и церковь. Эта пропасть может пролегать и внутри церкви. В одном и том же вероисповедании находится место для двух миров, между которыми нет взаимопонимания и невозможно общение. На одной стороне стоят люди, подобные Иосифу, - богато наделенные небесными дарами, имеющие царственную одежду, хотя по сути своей только служащие братьям. Эти люди живут в надежде на прекрасное будущее. На земле они - рабы неправедных господ, носители тяжелого бремени, всеми забытые, считающиеся людьми второго сорта, но готовящиеся к высокому призванию - царствовать вместе со Христом.
Эти люди живут в тесном молитвенном общении со своим Небесным Отцом, они всегда готовы слышать голос Господа, готовы сказать, как Иосиф: "Вот я!" Это люди, которые чувствуют ответственность за свое окружение, ответственность за свое посланничество, как Иосиф, посланный узнать о благополучии братьев. Они водимы Духом Божьим (Рим.8:14) и называются детьми Божьими.
На другой стороне стоят люди того же вероисповедания - они крещены по вере, им принадлежат обетования, но они не воспользовались ими. Они потеряли тесное общение с Отцом, живут в непослушании Господу. Может быть, они еще посещают богослужения, но пренебрегают молитвой и чтением Слова Божьего. Они не позволяют Господу обличать их в грехах, и потому Он не может одеть их в царскую одежду. Они потеряли уверенность в прощении грехов и усыновлении, уклонившись от пути освящения; они потеряли силу в служении и способность за все благодарить. Таковым недостает веры в будущее. Они уже не чувствуют ответственности за братьев и не имеют надежды на будущность в Царстве Христа.
Такие люди не могут быть Божьими посланниками. О чем они будут свидетельствовать, когда сами потеряли веру в будущую славу? По чьему поручению они должны говорить, если сами перестали слушать? Без прощения, без надежды, без молитвы и посланничества они все же называются христианами, возможно, даже очень убежденными.
Какое взаимопонимание может быть между этими двумя группами и какое сотрудничество?
3. Обвинения против истинных христиан.
Между двумя мирами внутри церкви не только не может быть взаимопонимания, но должна возникнуть естественная борьба. Кто поверхностно воспринимает противоречия между ними, может заключить, что несправедливость на стороне детей Божьих. Еще и сегодня их обвиняют в том же, в чем обвиняли Иосифа.
Истинных детей Божьих обвиняют в гордости, превозношении, в том, что они смотрят свысока на других. Иногда такие обвинения справедливы, потому что очень часто те, кто ходит в царских одеждах, забывают, что они всего лишь пастухи и слуги. Их нередко обвиняют за дух осуждения. При этом всегда приводятся слова Христа: "Не судите, да не судимы будете..." (Матф.7:1). Мы действительно не должны осуждать кого-то или клеветать на кого-то. Но в то же время на церковь возлагается обязанность осуждать грех. Опасность впасть в грех осуждения реальна, и детям Божьим следует бодрствовать, чтобы не оскверниться этим. Но опасность не судить грех - никак не меньше опасности осуждать!
Истинных детей Божьих еще называют мечтателями и даже фанатиками, будто они мечтают только о будущем и не живут реально. Нужно заметить, что и такая опасность существует. Это опасность одностороннего понимания нашего призвания. Если мы постоянно заняты мыслями о небе и при этом забываем о нуждах ближних, то обвинения в наш адрес справедливы. Следует помнить предупреждение Апостола Павла о том, что дети Божьи должны вести на земле правильный образ жизни (2Фес.3:6-12).
Бог строит Свое Царство не из Ангелов, а из людей, у которых есть недостатки. Он строит его из живых камней. Только там, где посеяна пшеница, сатана старается посеять плевелы. Однако это не дает нам права извинять себя в грехах. Напротив, если нас в чем-то обвиняют, мы должны тщательно проверять свою жизнь перед Богом.
Номинальные христиане довольно часто обвиняют истинных только для того, чтобы скрыть собственное духовное состояние. Они стараются обвинить других, чтобы оправдать себя.
4. Подлинное противоречие.
В истории Иосифа видно, что Бог разоблачает так называемых номинальных христиан и показывает, что даже справедливые обвинения в адрес истинных детей Божьих - это попытка скрыть свое подлинное духовное состояние. Само противоречие не лежит на поверхности. Его мотивы скрыты в сердечной глубине, и их можно охарактеризовать тремя выражениями: зависть, оскверненная совесть, страх за собственный престол.
Зависть. Близкое соприкосновение с человеком, живущим в тесном общении с Господом и водимым Духом Святым, пробуждает чувство собственной бедности у тех, кто этого не имеет. Это чувство должно смирять человека. Но оно невыносимо для тех, кто не способен верой присвоить себе принадлежащие ему обетования, хотя и носит имя христианина. Злоба братьев была плодом зависти, а зависть была вызвана любовью, проявленной к Иосифу Богом и родным отцом.
Оскверненная совесть. Истинные дети Божьи живут перед лицом Отца Небесного и имеют тесное общение с Ним. Обо всем плохом и ненормальном, что они видят в своем окружении, они рассказывают в молитвах Отцу. Поэтому их боятся особенно те, которые "пасут в Сихеме" - опасном месте недозволенной близости и смешения с миром.
Братья Иосифа боялись такого наблюдателя и обличителя, как Иосиф. За это они возненавидели его, чем и осквернили свою совесть на многие годы.
Страх за собственный престол. Призвание детей Божьих - возвещать о быстротечности и бренности земной жизни, возвещать о суде над самостоятельностью и самовосхвалением. Их задача - провозглашать истину, что престол в нашем сердце должен принадлежать Христу.
Братья Иосифа в страхе и злобе сказали: "...Неужели ты будешь царствовать над нами?" Нечто подобное повторяется в притче о десяти минах. Один человек высокого рода, отправляясь в дальнюю страну, раздал своим рабам десять мин, чтобы они употребили их в оборот. Но граждане отправили вслед за ним посольство, сказав: "Не хотим, чтобы он царствовал над нами" (Лук.19:11-14). Это и есть главная причина противоречий между двумя мирами внутри церкви. Одни предают свою волю, свое "я", свое положение в обществе в руки Божьи, а другие дрожат при мысли все это потерять. Они не хотят, чтобы Господь царствовал над ними. Они не согласны отдать кому-то свой престол. Каким образом такое обстоятельство может быть поводом для конфликта между двумя сторонами?
Первая причина заключается в богобоязненном образе жизни истинных христиан. Братья завидовали Иосифу еще тогда, когда он сам ничего не сделал по отношению к ним, а только носил одежду, полученную от отца. Так и сегодня старающиеся жить свято возмущают этим тех, кто пренебрегает духовной чистотой.
Вторая причина состоит в том, что богобоязненные дети Божьи свидетельствуют другим о дарованных им откровениях. Иосиф рассказывал братьям свои сны, а это вызывало у них гнев. Суть его вести заключалась в том, что они должны смириться и предоставить свой престол Богу. Однако это было неприемлемо для братьев Иосифа.
Для тех, кто потерял общение с Отцом и "пасет в Сихеме", больнее всего то, что дети Божьи чувствуют себя ответственными за них. "Я ищу братьев моих",- сказал Иосиф. Истинные дети Божьи не могут успокоиться, пока не найдут братьев своих, которые еще далеки от Господа. Номинальные христиане чувствуют, что истинные приходят к ним по поручению свыше и что они желают им мира и благополучия, желают спасти их. Но это как раз и ожесточает их.
Истинная церковь могла бы вести тихую и безмятежную жизнь, если бы оставила свою заботу о заблудших братьях. Но в таком случае она перестала бы быть церковью.
5. Путь компромиссов и посредничества.
Лжебратья и лжецерковь во все времена предавали властям истинных детей Божьих, как родные братья предали Иосифа измаильтянам. Лжецерковь можно рассматривать как отборное войско антихриста. Между церковью и лжецерковью не может быть ничего общего, они находятся в постоянной конфронтации. Церковь, не руководимая Христом, это общество, которым пытается руководить дьявол. Церковь, не имеющая духа Христова, исполнена духом мира. По этой причине позицией истинной церкви может быть только решительное "нет" всем проискам дьявола, всем так называемым компромиссным решениям, как это прообразно видно в Рувиме и в Иуде.
История церкви полна примеров, когда между противоборствующими сторонами внутри одного исповедания выступали посредники, подобные Рувиму и Иуде. Это люди с двоякими принципами. В богословии их лозунг таков: "Примирим Слово Божье и здравый рассудок, Божью заповедь и общественное мнение, будем исповедовать христианские принципы, но с учетом господствующих в данное время правил в обществе". Таким был Рувим. Он хотел спасти Иосифа, но в то же время так, чтобы не обидеть братьев. Когда же он решил, что пришел час спасти его, ров был уже пуст.
Рувим и Иуда показывают собой, каковы посредники на самом деле. Общее у них то, что они желают добра и чутки к добру и злу. В вопросах церкви они внутренне стоят на стороне истинных братьев, в вопросах личного хождения чувствуют ответственность за братьев перед Богом (как Рувим перед отцом). Но они так же тесно связаны с теми, кто этой ответственности не чувствует. Они склонны считаться с мнениями авторитетов. Они хотят, чтобы в церкви не было никаких распрей между братьями, а там, где возникает спор, пытаются посредничать между сторонами с тем, чтобы компромиссным путем установить мир или отсрочить борьбу на неопределенное время.
На примере Рувима мы видим трагедию подобных ему людей. Они склонны постоять за истину, но у них не хватает мужества окончательно порвать с миром, с плотью, они не могут противостать большинству и доверить последствия Господу. Следствием такого поведения является двойное одиночество.
Христос приобщает к Себе только тех, кто открыто и конкретно исповедует Его перед людьми. Трагедия посредников, подобных Рувиму и Иуде, состоит в том, что они потеряли Христа. Поэтому они не имеют силы противостать большинству. Они, как Рувим, который противостал убийству, но разрешил бросить Иосифа в ров. Он утаил свой план спасения брата.
Иуда тоже не хотел смерти Иосифа, но пошел другим путем: путем политики, дипломатии, демагогии. Вначале он апеллировал к разуму братьев, потом к их жадности, но итогом всего этого была продажа Иосифа в рабство.
Кто старается достигнуть доброго злыми средствами, тот фактически предает братьев. Идя таким путем, люди попадают в рабство к дьяволу. Мы многого можем достигнуть, даже если полностью и не положимся на Господа, но все наши успехи в мнимой борьбе за дело Божье в действительности являются предательством.
6. Поношение Христово - участь истинных детей Божьих.
История Иосифа и его братьев показывает нам путь уступок (Рувим), путь политики (Иуда) и путь послушания и мессианства (Иосиф). Необходимо отметить, что послушание и мессианство неразрывно связаны и составляют одно целое. Открытое исповедание Христа и свидетельство о Нем - это и есть путь истинных детей Божьих. Но этот путь непременно связан с несением креста. Он окрашен горечью страданий. Эта горечь заключается в том, что страдания приходят не от врагов, а от братьев. Страдания - это не ответ на несправедливость, но воздаяние за послушание отцу и любовь к братьям. Горечь приходит еще и оттого, что подвергаешься унижению и, кажется, что ты оставлен Богом. Таким был путь Иосифа, брошенного в пустыне в ров, проданного в рабство на чужбину.
Глядя на эти страдания поверхностно, можно сделать вывод, что в жизни детей Божьих смерть имеет последнее слово, а страдания окутаны бессмысленностью и безнадежностью, потому что ведут в тупик, откуда нет возврата. Но со стороны Бога - это водительство, это путь креста, определенный Им для нас.

ВИНА И ПОЗОР ВНУТРИ ИЗБРАННОГО НАРОДА. ПАДЕНИЕ ИУДЫ
Быт. 38 гл.

Стирание границ между избранным народом и миром
"В то время Иуда отошел от братьев своих и поселился близ одного Одолламитянина, которому имя: Хира. И увидел там Иуда дочь одного Хананеянина, которому имя: Шуа; и взял ее, и вошел к ней. Она зачала и родила сына; и он нарек ему имя: Ир. И зачала опять, и родила сына, и нарекла ему имя: Оман. И еще родила сына, и нарекла ему имя: Шела. Иуда был в Хезиве, когда она родила его" (38:1-5).
В тридцать восьмой главе описан небольшой эпизод из жизни людей, вошедших в родословную Иисуса Христа. Мы знакомимся с родом, плоть и кровь которого желал принять Бог, чтобы стать человеком. Рассматривая историю Иуды под таким углом зрения, мы можем и в этой печальной истории увидеть водительство Бога.
Иуда отделяется от своих братьев и поселяется вблизи одного одолламитянина, то есть близ ханаанского племени. Авраам в свое время взял клятву со своего раба, чтобы тот не брал Исааку жену из хананеянок (24:3). Иуда пренебрег тем запретом и взял себе жену из этого племени, вступив в кровную связь с миром Ханаана. От этого смешения появилось на свет трое сыновей: Ир, Онан и Шела.

Суд над грехом избранного Богом сосуда
"И взял Иуда жену Иру, первенцу своему; имя ей Фамарь. Ир, первенец Иудин, был неугоден пред очами Господа, и умертвил его Господь. И сказал Иуда Онану: войди к жене брата твоего, женись на ней, как деверь, и восстанови семя брату твоему. Онан знал, что семя будет не ему; и потому, когда входил к жене брата своего, изливал на землю, чтобы не дать семени брату своему. Зло было пред очами Господа то, что он делал; и Он умертвил и его. И сказал Иуда Фамари, невестке своей: живи вдовою в доме отца твоего, пока подрастет Шела, сын мой. Ибо он сказал: не умер бы и он подобно братьям его. Фамарь пошла, и стала жить в доме отца своего" (38:6-11).
Иуда женил своего первенца на Фамари. Ее происхождение не указано, но она, по-видимому, тоже была из хананеянок. Ир был "неугоден пред очами Господа, и умертвил его Господь". Основываясь на законе (Втор.25:5-6), Иуда предлагает Онану, второму сыну, вступить в так называемый левиратный брак (от латинского levir - деверь) с Фамарью. Это был брак бездетной вдовы с деверем для восстановления потомства умершему. Притом первенец, которого она родит в этом браке, "останется с именем брата его умершего, чтобы имя его не изгладилось в Израиле" (Втор.25:6).
Онан запятнал себя мерзким грехом, который впоследствии получил название онанизм. Тяжесть его греха против целомудрия усугублялась низким недоброжелательством к памяти брата, имя которого должен был получить его первый сын. Это было мерзко в глазах Господа, и Он умертвил Онана. Так Бог совершил суд в семье избранного Им сосуда.
Теперь перед Иудой стоит вопрос: что будет с третьим сыном в случае его женитьбы на Фамари? Шела действительно не достиг еще брачного возраста. Но настоящей причиной того, что Иуда отправил Фамарь в дом ее отца, был суеверный страх и взгляд на Фамарь, как на женщину, приносящую смерть тому, кто вступит с ней в брак. Оттягивая время обещанием выдать Фамарь за Шелу, Иуда на самом деле обрекал ее на пожизненное вдовство, что с его стороны было очень несправедливо по отношению к невестке. Иуда не понимал замысла Божьего по отношению к Фамари. Он не знал, что Бог именно ее определил стать прародительницей Мессии. Удалив Фамарь из своей семьи, Иуда, хоть и неосознанно, все же противился исполнению плана Божьего.

Грех Иуды и победа Божьего избрания
"Прошло много времени и умерла дочь Шуи, жена Иудина. Иуда утешившись, пошел в Фамну к стригущим скот его, сам и Хира, друг его, Одолпамитянин. И уведомили Фамарь, говоря: вот, свекор твой идет в Фамну, стричь скот свой. И сняла она с себя одежду вдовства своего, покрыла себя покрывалом, и закрывшись, села у ворот Енаима, что на дороге в Фамну. Ибо видела, что Шела вырос, и она не дана ему в жену. И увидел ее Иуда, и почел ее за блудницу; потому что она закрыла лицо свое. Он поворотил к ней, и сказал: войду я к тебе. Ибо не знал, что это невестка его. Она сказала: что ты дашь мне, если войдешь ко мне? Он сказал: я пришлю тебе козленка из стада. Она сказала: дашь ли ты мне залог, пока пришлешь? Он сказал: какой дать тебе залог? Она сказала: печать твою, и перевязь твою, и трость твою, которая в руке твоей. И дал он ей, и вошел к ней; и она зачала от него. И, встав, пошла, сняла с себя покрывало свое, и оделась в одежду вдовства своего. Иуда же послал козленка чрез друга своего Одолламитянина, чтобы взять залог из руки женщины; но он не нашел ее, И спросил жителей того места, говоря: где блудница, которая была в Енаиме при дороге? Но они сказали: здесь не было блудницы. И возвратился он к Иуде, и сказал: я не нашел ее; да и жители места того сказали: "здесь не было блудницы". Иуда сказал: пусть она возьмет себе, чтобы только не стали над нами смеяться; вот, я посылал этого козленка; но ты не нашел ее. Прошло около трех месяцев и сказали Иуде, говоря: Фамарь, невестка твоя, впала в блуд, и вот, она беременна от блуда. Иуда сказал: выведите ее, и пусть она будет сожжена. Но когда повели ее, она послала сказать свекру своему: я беременна от того, чьи эти вещи. И сказала: узнавай, чья это печать и перевязь и трость. Иуда узнал, и сказал: она правее меня, потому что я не дал ее Шеле, сыну моему. И не познавал ее более" (38:12-26).
Этот отрывок опять рисует перед нами мрачную картину. Мрачно выглядят Иуда и Фамарь. Она не смущается выступить в роли блудницы, а он, поддавшись вначале необузданной страсти, становится судьей и выносит приговор грешнице, которая на самом деле оказалась соучастницей в его грехе.
Иуда руководствуется двойным моральным стандартом: он готов сжечь женщину за грех, считая этот же грех как нечто само собой разумеющееся или дозволенное для мужчины. В Иуде мы можем увидеть себя, какие мы на самом деле, если благодать Божья не охраняет нас.
Для Фамари же, судя по всему, в этом деле главным было не удовлетворение плотской страсти, а горячее желание иметь ребенка. Она, возможно, чувствовала ответственность перед умершим мужем, которому должна была родить ребенка, и потому была готова бороться за свои права даже недозволенными средствами. Фамарь не стремилась приобрести ребенка со стороны, а только из рода ее мужа Ира - первородного сына Иуды. По этой причине она сознательно и целенаправленно приступила к делу. Она воспользовалась положением Иуды (у него умерла жена) и его слабостью, чтобы от него самого родить ребенка.
Фамарь заботилась о судьбе будущего ребенка, поэтому действовала с расчетом и потребовала в залог от Иуды те вещи, которые впоследствии должны были доказать его отцовство: перстень (печать), перевязь (шнур) и трость. Печать носили на шнурке на шее, она заменяла подпись. Ее можно было доверить только ближайшим лицам. По всей видимости, трость выражала достоинство и носила знак отличия каждого колена.
Иуда идет на неслыханное безрассудство. Чтобы удовлетворить свою похоть, он готов отдать все свое достоинство и честь. Фамарь, вместо того чтобы получить обещанного козленка и возвратить залог, исчезла вместе с вещами Иуды, сохраняя свою тайну.
Когда обнаружилось, что Фамарь беременна, люди сказали однозначно: "Она впала в блуд". Иуда отреагировал осуждением: "Пусть она будет сожжена". Неужели после этого приговора наступит конец прародительницы Мессии, конец будущего ребенка? - Нет. Вещественные доказательства - печать и трость - заграждают уста обвинителю и тушат огонь суда.
В конце главы Иуда признает: "Она правее меня". Он отказал Фамари в том, что принадлежало ей по праву, но она хитростью все же взяла свое.
Во всей этой истории видна напряженность: на одной стороне греховные устремления людей, на другой - чудное водительство Бога. Мы заведомо знаем, что победа всегда на стороне Бога, и поражаемся Его чудным водительством в осуществлении плана спасения. Еще больше мы удивляемся, что Он, зная слабости и греховность избранных Им сосудов, все же пользуется ими для достижения Своих цепей. Нам хорошо видна порочность Ира, грех Онана, похотливая страсть Иуды и хитрость Фамари. Но на этом фоне отчетливо видно, как Бог невидимым для этих людей образом управляет всеми событиями в их жизни и достигает цели, Его предначертания всегда исполняются. Бог избрал Себе именно такие жалкие и греховные сосуды, чтобы исполнить в них и через них Свой замысел. Нужно сказать, что это подлинное чудо Божье. Обличенный в грехе, признавший вину. Иуда становится носителем мессианской линии.

Расхождение между человеческим и Божьим определением
"Во время родов ее оказалось, что близнецы в утробе ее. И во время родов ее показалась рука; и взяла повивальная бабка, и навязала ему на руку красную нить, сказав: этот вышел первый. Но он возвратил руку свою; и вот, вышел брат его. И она сказала: как ты расторг себе преграду? И наречено ему имя: Фарес. Потом вышел брат его с красною нитью на руке. И наречено ему имя: Зара" (38:27-30).
Странна с человеческой точки зрения судьба первородных в Израиле. Исав - первородный, но Бог определил, что он должен служить меньшему брату Иакову. Манассия - старший, но Бог повелел Иакову при благословении возложить свою правую руку на Ефрема. Из сыновей Лии первые трое отстраняются, а избирается четвертый - Иуда. Нечто подобное происходит и с сыновьями Иуды. Рука Зары показалась первой, значит, первородство ему обеспечено. Человеческое суждение отметило его даже красной повязкой, как первородного. Но Бог определил по-другому. Бог предопределил Фаресу быть прародителем Иисуса, и хотя по отношению к своему брату он считался последним, все же стал первым.
Между действиями, связанными с рождением Фареса и отношением людей к Господу Иисусу, можно провести некоторую параллель. Человеческая мудрость лишила Его первородства и не признала в Нем Сына Божьего. Несмотря на это. Он стал первенцем из мертвых (Кол.1:18) и первородным между многими братьями (Рим.8:29).
Таким образом. Бог осуществляет Свой план не только вопреки греху избранных, но также вопреки человеческим суждениям и расчетам.
Эпизод из жизни Иуды, описанный в тридцать восьмой главе, прерывает повествование об Иосифе, но находится в тесной связи с общим планом Божьим относительно этих двух братьев. Потомство Иосифа в лице сильного колена Ефрема впоследствии стало главой северного (израильского) царства, а потомство Иуды образовало южное (иудейское) царство. Из этого колена произошел Мессия, Который не погнушался принять плоть и кровь от потомков Иуды и Фамари, поведение которых смущает нас.
Лютер говорил, что эта глава со всеми ее темными сторонами является одной из самых драгоценных и утешительных во всей Библии. Она драгоценна тем, что снимает маску ложной праведности, которую мы старательно надеваем на нашу греховную плоть, через что впадаем в глубокие заблуждения. Правда же о нашей плоти учит, что мы нуждаемся в благодати. Ценность данной истории еще и в том, что Сын Божий не погнушался принять плоть и кровь в потомстве Иуды. Это значит, что Он и сегодня не погнушается тем, кто подобно Иуде признает свою виновность перед Богом. Самые последние люди могут стать первыми. Воплощение Бога в ничтожную человеческую плоть учит нас уповать на благодать.

ПРЕСЛЕДОВАНИЕ ДЕТЕЙ БОЖЬИХ
Быт. 39 гл.

Сила благословения Авраама во время унижения.
"Иосиф же отведен был в Египет; и купил его из рук Измаильтян, приведших его туда, Египтянин Потифар, царедворец Фараонов, начальник телохранителей. И был Господь с Иосифом: он был успешен в делах, и жил в доме господина своего, Египтянина. И увидел господин его, что Господь с ним, и что всему, что он делает, Господь в руках его дает успех. И снискал Иосиф благоволение в очах его, и служил ему. И он поставил его над домом своим, и все, что имел, отдал на руки его. И с того времени, как он поставил его над домом своим и над всем, что имел, Господь благословил дом Египтянина ради Иосифа, и было благословение Господне на всем, что имел он в доме и в поле. И оставил он все, что имел, в руках Иосифа; и не знал при нем ничего, кроме хлеба, который он ел" (39:1-6).
Между продажей Иосифа и отправлением Авраама в обетованную землю можно провести параллель. Иосиф тоже отправился из дома отца своего, из родства и родины на чужбину. Только Авраам сохранил при этом свободу, а Иосифу в этом было отказано, его увели в чужую страну как раба. Для Иосифа, как для личности, как для свободного сына Иакова, это переселение с моральной, правовой и социальной точки зрения было почти равнозначно смерти. Он на долгое время исчез с поля зрения семьи Иакова.
Но Бог и в этом уничижении не оставлял Иосифа. На нем исполнилось обетование, данное Аврааму: "Я благословлю тебя... и будешь ты в благословение" (12:2). Неизвестно, сколько времени Иосиф скитался по рынкам Египта, пока попал в руки Потифара. Потифар был царедворцем египетского фараона, начальником царских телохранителей. Под его началом находилась и тюрьма. Он был великим, могущественным человеком.
Нас может удивить то обстоятельство, что в Библии ничего не говорится о каких-то особых или выдающихся способностях Иосифа. В этом еврейском пастухе овец мир язычества не обнаруживал с первого взгляда ничего особенного. Только после более близкого знакомства с ним люди что-то увидели в нем и стали ценить его. Но это были не знания и не способности. Окружающие поняли, что с Иосифом была неведомая для египтян власть. Это проявлялось в благословении и успехе, которые сопутствовали всем его делам.
"И был Господь с Иосифом". Это признал даже Потифар: "...И увидел господин его, что Господь с ним и что всему, что он делает, Господь в руках его дает успех" (39:3). Эти слова говорят о том, что язычник увидел за Иосифом Бога Израиля, Который повсюду (в том числе и в Египте) проявляет Свою власть.
Иосиф, как благословенное дитя Авраама, становится благословением для окружающих. Благословенный Богом находит благословение и у людей - это закон, сопровождающий детей Божьих во все времена. Человеческое благорасположение Иосиф заслужил самоотверженным служением. Он служил Потифару, а о дальнейшем позаботился Сам Господь, Который открыл ему дверь благословения и дверь к сердцам людей. Последствием этого было необычное отношение к Иосифу - Потифар "поставил его над домом своим, и все, что имел, отдал на руки его. И с того времени... Господь благословил дом Египтянина ради Иосифа". В дальнейшем Иосиф вошел в такое невероятное доверие Потифара, что тот поручил ему управление всем своим домом. Выражение "и не знал при нем ничего, кроме хлеба, который он ел" говорит о безграничности доверия.

Мир навязывается в друзья к человеку Божьему
"Иосиф же был красив станом и красив лицом. И обратила взоры на Иосифа жена господина его, и сказала: спи со мною. Но он отказался, и сказал жене господина своего: вот, господин мой не знает при мне ничего в доме, и все, что имел, отдал в мои руки; нет больше меня в доме сем; и он не запретил мне ничего, кроме тебя, потому что ты жена ему; как же сделаю я сие великое зло и согрешу пред Богом? Когда так она ежедневно говорила Иосифу, а он не слушался ее, чтобы спать с нею и быть с нею, случилось в один день, что он вошел в дом делать дело свое, а никого из домашних тут в доме не было; она схватила его за одежду его и сказала: ложись со мною. Но он, оставив одежду свою в руках ее, побежал, и выбежал вон" (39:6-12).
К Иосифу, окруженному благосклонностью и добрым расположением людей, обладающему доверием в доме египтянина, а также красотой и привлекательностью, приближается величайшее искушение. Он стал для жены Потифара объектом страстных желаний. Была ли она несчастна или неудовлетворенна в браке с Потифаром - невозможно сказать, но одно ясно: она была развращенной женщиной. Во что бы то ни стало, она хотела добиться удовлетворения своих греховных страстей и надеялась на взаимность со стороны Иосифа. Иосиф пользовался у своего господина безусловным доверием, и потому перед ним открылась возможность для, казалось бы, безнаказанного греха.
Безоблачность в отношениях между Иосифом и его языческим окружением сменяется напряженностью. Жена Потифара сделала Иосифу конкретное предложение. "Но он отказался". Более того, Иосиф хотел отрезвить эту преступную жену и напомнил ей о своих взаимоотношениях с Потифаром, о своей чести и достоинстве, о ее супружеской верности. Но самое главное, в чем заключалась сила сопротивления в искушении, - это был страх Божий в сердце Иосифа.
Как и любой из нас, Иосиф был слабым и немощным человеком, но страх Божий дал ему силу победить в искушении. Именно страх Божий силен сохранить человека в верности и целомудрии.
Сила искушения возрастает из-за продолжительности. "Она ежедневно говорила Иосифу, а он не слушался ее". В сердце Иосифа могла разыграться страшная борьба. Казалось, Бог должен был вмешаться и прекратить искушение Своего чада, но Он допустил искушению развиться до предела. Во всем этом мы видим теперь чудное водительство Бога, Который заранее знал о победном исходе этой битвы.
Постыдная страсть египтянки возросла до того, что у нее исчезла женская стыдливость и она, как неукротимая блудница, пытается насилием склонить Иосифа ко греху.
Здесь, на поле искушения, произошла духовная битва не на жизнь, а на смерть. Иосиф спасается бегством. Он убегает, оставив одежду в руках египтянки, не заботясь о том, что этим самым дает в руки развратной и мстительной женщины вещественное доказательство своего мнимого преступления. Иосиф убежал от греха не только физически, он и в духе был чужд этой мерзости, потому что боялся Бога.

Благосклонность мира превращается во вражду
"Она же, увидев, что он оставил одежду свою в руках ее и побежал вон, кликнула домашних своих, и сказала им так: посмотрите, он привел к нам Еврея ругаться над нами. Он пришел ко мне, чтобы лечь со мною; но я закричала громким голосом; и он, услышав, что я подняла вопль и закричала, оставил у меня одежду свою, и побежал, и выбежал вон. И оставила одежду его у себя до прихода господина его в дом свой. И пересказала ему те же слова, говоря: раб Еврей, которого ты привел к нам, приходил ко мне ругаться надо мною. Но, когда я подняла вопль и закричала, он оставил у меня одежду свою и убежал вон. Когда господин его услышал слова жены своей, которые она сказала ему, говоря: "так поступил со мною раб твой", то воспылал гневом; и взял Иосифа господин его, и отдал его в темницу, где заключены узники царя. И был он там в темнице" (39:13-20).
Перед египтянкой захлопнулась дверь, которая по ее расчетам вот-вот должна была открыться. Эта женщина может теперь сделать для себя три вывода: во-первых, она проиграла; во-вторых, мужчина, который мог дать ей вожделенное утешение, стал врагом; в-третьих, Иосиф стал свидетелем ее вины, и она должна бояться его. От происшедшего сердце ее наполняется горечью, и она начинает думать, как выйти из этой неприятной ситуации. Она видит, что Иосиф дал ей в руки оружие против себя - свою одежду. Теперь она может проявить свою ненависть и одновременно скрыть свою порочность и преступление.
Отвергнутая любовь переходит в ненависть. Египтянка мстит Иосифу. Она клевещет на него вначале перед домашними, затем перед мужем. Клевету она плетет с величайшим искусством, с презрением называя Иосифа евреем, и таким образом лицемерно выражает свое отношение к нему.
Чувство отвращения жена Потифара старалась передать и своим домашним. Она хотела основательно уничтожить противоположное предположение людей о сущности ее поступка. Для доказательства истинности своих слов она использовала два средства. Во-первых, она кричала о помощи, во-вторых, указывала на оставленную Иосифом одежду. Говоря домашним: "Посмотрите, он привел к нам еврея ругаться над нами", жена Потифара привлекла на свою сторону всех своих близких и обвинила мужа, который привел Иосифа в дом. Исходя из ее слов, в ее лице обижены все домашние. Она с большим мастерством убедила всех в своей невиновности и была уверена, что, когда придет хозяин, они единодушно выступят против Иосифа и ее вина не обнаружится.
Когда Потифар пришел, жена повторила обвинение в несколько другой форме, называя Иосифа рабом, который хотел надругаться над ней. Она добилась своей цели - в ее муже проснулась гордость и воспылала ревность.
Для Иосифа опасность ситуации заключалась в том, что видимость справедливости была на стороне жены Потифара. Она держит в руках вещественное доказательство. В обвинителях нет недостатка. Многие, если не все домашние, слышали крик жены Потифара, когда она звала их. Все против него. Невинный Иосиф становится в глазах людей виновным. Виновная же предстает перед людьми невинной, так как на ее стороне князь мира сего, благодаря которому у нее хватило хитрости доказать вину Иосифа, заботящегося только о послушании Господу. Но именно так должно было случиться по плану Божьему. В этом причина страданий Иосифа.
Узнав о происшедшем, Потифар разгневался на Иосифа и вынес ему суровый приговор. Иосиф заключен в тюрьму. Низость и пошлость мнимому преступлению Иосифа придает его кажущаяся неблагодарность.
Ложные обвинения - это, наверное, самая мучительная сторона страданий детей Божьих в мире. По загадочным обстоятельствам Потифар не поступает по всей строгости закона в отношении брака и оставляет Иосифа в живых. Читатель знает, что этот путь страданий впоследствии привел Иосифа во двор фараона, но для него это был мрачный путь в неизвестность.
В истории Иосифа прослеживается удивительная связь между вещественными доказательствами. Тридцать седьмая глава закончилась доказательством, что Иосиф умер: окровавленная одежда не оставляла в этом сомнений. А тридцать девятая глава заканчивается доказательством его вины: одежда в руках египтянки не оставляет сомнений. В обоих случаях дело обстоит совершенно не так, как об этом говорят вещественные доказательства: Иосиф не умер, и он совершенно невиновен, но перед отцом он "должен" быть мертвым, а перед миром он "должен" быть виновным.
Подобные доказательства усиливают горечь страданий детей Божьих во время их преследований. Положение их крайне тяжелое, и не столько от гонений, сколько оттого, что видимость правды на стороне мира. Больно оттого, что невинных детей Божьих признают преступниками.
Страдание - это призвание детей Божьих. Мы ничего не знаем о переживаниях Иосифа ни во рву, ни в тюрьме, но знаем то, что у страданий обязательно есть цель, которую Бог откроет в дальнейшем через Свое водительство.

Благословение Божье над страдающим невинно
"И Господь был с Иосифом, и простер к нему милость, и даровал ему благоволение в очах начальника темницы. И отдал начальник темницы в руки Иосифу всех узников, находившихся в темнице, и во всем, что они там ни делали, он был распорядителем. Начальник темницы и не смотрел ни за чем, что было у него в руках: потому то Господь был с Иосифом, и во всем, что он делал, Господь давал успех" (39:21-23).
В унижении Иосифа можно видеть волю Божью и Божье благословение. Господь не только был с Иосифом, но и простер к нему милость, и даровал ему благоволение в очах начальника тюрьмы. Иосифу опять доверяют, в его обязанности входит теперь надзирать за узниками, руководить их работами. У него и здесь есть дело, он отвержен только людьми, но не Богом. В действительности он находится в Его милующей руке.

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ

Проводя параллели между историей Иосифа и жизнью церкви, можно отметить четыре вида отношений между детьми Божьими и миром:
служение и благословение,
искушение и борьба,
преследования и свидетельство,
страдания и возвышение.
1. Служение и благословение.
Там, где установлен мир с Богом, открываются источники благословений Божьих, изливающихся на труд, дом, семью, народ и государство. Люди, которые живут под водительством Божьим, являются благословением для окружающих. Ради Иосифа Господь благословил дом египтянина.
Библия открывает нам, где и когда это благословение лучше всего может проявляться. Оно проявляется не тогда, когда церковь находится на высоте власти, а когда она унижена, когда она чужда для мира. Когда дети Божьи идут путем уничижения и бедности, тогда Бог через них может обогатить мир. В таком положении оказался Иосиф. Кажется, он потерял в жизни все - общение с отцом, личную одежду, положение и свободу,- и все же он стал благословением для дома Потифара, а затем для всех, находящихся в тюрьме.
В тридцать девятой главе показаны плоды благословенной жизни. Эти плоды - не продукт нашего умения и старания. От нас требуется всего лишь верность. Во-первых, мы должны оставаться в области благословений, а для этого необходимо пребывать во Христе Иисусе. Мы должны уподобляться Ему и в тихой уединенной молитве, и в открытом свидетельстве перед людьми. Во-вторых, нам нужно со страхом Божьим совершать ежедневный труд, возложенный на нас Господом. Все остальное необходимо доверить Богу. Результатом такого служения будут открытые для Евангелия сердца людей, находящихся рядом с нами. Господь может сделать это там, где по-нашему такое просто невозможно.
Ненависть и преследования - не единственная реакция мира на Царство Божье. Бывают времена, когда дети Божьи испытывают расположение не только со стороны Бога, но также и от людей. Так было в жизни Иисуса Христа (Лук.2:52; Матф.21:46), так было и во времена Апостольской церкви (Деян.2: 47; 4:33; 5:13).
В течение всей истории церковь переживает как времена благосклонности мира, так и времена жестоких преследований. Иосиф пережил и то, и другое.
2. Искушение и борьба.
Христиане могут быть благословением для мира благодаря своей общности со Христом. Но между миром и церковью обязательно и естественно противоречие. Мирской образ мышления в корне отличается от христианского. Для церкви решающее значение всегда и во всем имеет Христос и Его Слово, а мир чужд этого. Подобно тому, как нормальная брачная жизнь рушится из-за вторжения в нее третьего лица, так разрушаются нормальные отношения между детьми Божьими и Христом, если между ними становится мир. А он всеми силами и путями, посредством всевозможных искушений пытается завязать дружбу, предлагает вступить с ним в самую тесную связь и принять его образ мышления.
На примере искушения Иосифа мы видим, как для церкви наступает время борьбы. К нашему великому удивлению, это случается не тогда, когда есть непонимание, клевета или преследование со стороны мира, а когда между ними царят казалось бы самые наилучшие отношения. Когда Иосиф возвысился и занял выгодное положение, пришло время борьбы.
Искушение имеет особую силу в том случае, если отличается продолжительностью, кажущейся разумностью предлагаемого греха и заманчивостью новых возможностей, открывающихся вследствие уступки.
Подобно тому как невозможно изолировать свой дом от воздуха, так нереально полностью оградиться от влияния мира. Его богопротивное мышление постоянно пытается проникнуть в сердце посредством наших органов чувств. Это постоянство искушения - весьма опасно. Грязная мысль, впервые возникшая в сердце, заставляет нас краснеть, но она потеряет свою отвратительность, если вновь и вновь давать ей место. Обратим внимание, что Иосиф все же устоял, хотя жена Потифара ежедневно приставала к нему со своим предложением.
Наш разум часто оправдывает предложения мира. Разве не разумно было бы церкви, обладающей качествами, которых нет у мира - святостью, скромностью и т. д., предоставить себя в его распоряжение для украшения праздников, поддержки государственной пропаганды, для совместных политических действий и т. д.? Не разумно ли - принять от государства почет, власть и влияние в обществе? Разве не разумно поступают двое, разрывая неудачные брачные узы, чтобы связать себя новыми, более счастливыми? По человеческому рассуждению, церковь поступит вполне мудро, если согласится на некоторые уступки миру ради временного благополучия семьи, ради сохранения братства. Но пословица "И овцы целы и волки сыты" в Божьем доме неприемлема. Все эти уступки стоят очень дорого. Они идут вразрез с учением Библии об отделении церкви от мира и лишают христианина тесного общения с Богом. Идя путем греховных уступок, церковь теряет свое призвание.
Бывают в нашей жизни такие моменты, когда разум подсказывает: "Это Божий час! Отступи немного, всего один раз уступи, и откроются неповторимые возможности для влияния и труда". Искушение - это действительно Божий час. И наступает он не для того, чтобы мы в любом случае сказали "да". Он приходит для того, чтобы мы сказали греху "нет". Для нас это решительный момент. От ответа зависит наш дальнейший путь, а также открывается смысл предыдущих шагов.
Пример Иосифа указывает на источник силы, необходимой в искушениях. Сопротивление греху будет успешным лишь при наличии страха Божьего, ответственности перед миром и сознания собственной немощи.
В связи с тем, что искушение происходит по разрешению Божьему, победить его можно только исходящей от Него силой. Эту силу в час искушения дает страх перед Богом. Он должен превосходить страх потерять положение в обществе, авторитет, здоровье, общение с людьми мира. Иосиф жил, руководствуясь правилом: лучше в тюрьме с Господом, чем на свободе, но без Него.
Благодаря страху Божьему, мы сознаем свою ответственность перед миром. А она заключается в том, чтобы быть светом миру. При нашей правильной позиции окружающие нас будут полагаться на христиан и доверять нам. Идя на греховные уступки, мы теряем одновременно и способность быть благословением для мира, и доверие с его стороны. Если бы Иосиф согласился на грех, то потерял бы доверие, по крайней мере со стороны самой египтянки, которая думала бы, что верующие все так поступают и у них нет настоящей святости.
Страх Божий учит нас думать о себе скромно (Рим.12:3,16) и не рассчитывать на свои собственные силы. Под влиянием страха Божьего мы сознаем, что только Бог может сохранить нас от падения, а наша задача - не на разум полагаться, а убегать от греха, как Иосиф, и оставлять все, лишь бы сохранить чистую совесть.
3. Преследования и свидетельство.
Отказываясь от компромисса с миром, церковь тем самым навлекает на себя преследования. История Иосифа со всей ясностью раскрывает мотивы, методы и опасности гонений со стороны мира.
Мотивы преследования у мира и сегодня те же, что были у египтянки: любовь, превратившаяся в ненависть, и оскверненная совесть. Мир чувствует, что нуждается в церкви, но считает, что должен либо прибрать ее к своим рукам, либо уничтожить. Мир знает, что церковь обладает силой, влияющей на общество, но не может допустить, чтобы эта сила действовала в неугодном ему направлении. Поэтому он всячески старается направить путь церкви в нужное ему русло. Но сила истинной церкви исходит от Бога, и ее служение невозможно ни остановить, ни направить в другое русло.
Точно так обстоит дело и с отдельными христианами. В связи с тем, что мы не можем идти в ногу с миром, мы являемся для него живым упреком, наше поведение осуждает его. Мир этого не может терпеть и потому преследует детей Божьих. Христос говорил: "Вас мир не может ненавидеть, а Меня ненавидит, потому что Я свидетельствую о нем, что дела его злы" (Иоан.7:7).
С мотивами преследования связан и образ действий мира против церкви. Сатана, который руководит этой борьбой, - самый великий демагог и самый великий лжец. Он редко решается вступать в борьбу открыто. Насколько возможно, он пользуется "законными" предлогами, чтобы обвинить церковь. Он знает, какие обвинения срабатывают. Так, например, во времена социализма он изображал христианство как оружие в руках господ, богатых и сильных. Идеализм рассматривал христианство как религию слабых, второсортных людей и рабов. Почти никогда в мировой истории христиане не обвинялись открыто и не осуждались за имя Христа. В царской России, например, христиане обвинялись как революционеры, а в советской - как контрреволюционеры. Вначале сатана выставляет христианство как мораль господ, потом - как мораль рабов, но во всех случаях у него христиане - предатели и вредители. Египтянка обрисовала Иосифа перед домашними как еврея, а перед мужем - как раба.
Неравная борьба между церковью и миром совершается точно так, как некогда между еврейским рабом и начальником телохранителей, на стороне которого находилась государственная власть. Все средства могущества и власти, деньги и общественное мнение находятся на стороне мира. К этому присоединяются сатанинские средства лжи и клеветы. Особое могущество этим средствам придает видимая справедливость обвинений. Против церкви могут даже представить "вещественные" доказательства, как это сделала египтянка, указав на одежду Иосифа. Всему этому дети Божьи ничего не могут противопоставить, у них остается одно только упование на Господа.
4. Страдания и возвышение.
Преследуемая миром церковь находится в опасности почувствовать неуверенность в избранном пути, ожесточиться и засомневаться в благости Господа. Когда перед ней начинают закрываться двери, ведущие к сердцам людей, когда она наталкивается на непризнание, то может возникнуть сомнение в правильности избранного пути. Самоиспытание очень полезно. История Иосифа показывает правильные масштабы самоиспытания. Дети Божьи не должны из-за клеветы или непризнания сомневаться в избранном пути и смущаться, будто с ними происходит что-то особенное. Напротив, эти вещи присущи их призванию и вражда против них - знак того, что они находятся на правильном пути.
Христианам тяжело переживать несправедливость со стороны мира еще и оттого, что, по мнению окружающих, они страдают не как мученики за Христа, а как преступники. Они якобы не оправдали доверия, оказанного им, и от них отворачиваются с гневом и пренебрежением. Это очень больно ранит сердце и может привести к ожесточению.
Из истории Иосифа видно, что это вполне нормальное явление, если мир расценивает страдания христианина как наказание преступника, а не мученика за веру. Но для христианина существует опасность перечеркнуть свое мученичество ожесточением против Бога. Это состояние может сделать бесплодными все страдания ради Христа и затмить свидетельство о Том, Кто, будучи злословим, не злословил взаимно (1Петр.2:23). Из истории Иосифа видно, что он тоже никому не мстил за свои страдания.
Мир, кажущийся могущественным и властным, преследует христиан из-за своего жалкого состояния. Находясь под игом сатаны, он борется против церкви вследствие беспомощного страха, вызванного собственной виной перед Богом.
Неуверенность в правильности избранного пути - большая опасность, ожесточение - еще опаснее, но самое страшное - во время страданий разочароваться в благости Бога. Зная, что Господь имеет всякую власть на небе и на земле (Матф.28:18), что без Его воли даже волос с головы нашей не упадет на землю (Лук.21:18), мы во время страданий можем думать, что Господь удалился от нас, забыл нас и не может помочь, тогда как мир все держит в своих руках.
История Иосифа показывает нам, что, несмотря на кажущееся одиночество и заброшенность, Господь пребывает с нами, как некогда с Иосифом. Мы видим, что Бог даже в тюрьме мог обильно благословить Иосифа, и когда он был в крайне беспомощном положении, повел так, что в конце концов Иосиф был поставлен на более высокий пост.
Когда мы в своих страданиях не сомневаемся в избранном пути, не ожесточаемся против людей и не разочаровываемся в любви Господа, утверждается наша славная участь и на земле, и в вечности. На земле Господь может в таком случае поручить нам более высокое служение, а в вечности даст венец правды, приготовленный для любящих Его (2Тим.4:8).

ИОСИФ В УНИЖЕНИИ
Быт. 40 гл.

Иосиф как душепопечитель
"После сего виночерпий царя Египетского и хлебодар провинились пред господином своим, царем Египетским. И прогневался фараон на двух царедворцев своих: на главного виночерпия и на главного хлебодара. И отдал их под стражу в дом начальника телохранителей, в темницу, в место, где заключен был Иосиф. Начальник телохранителей приставил к ним Иосифа, и он служил им. И пробыли они под стражею несколько времени. Однажды виночерпию и хлебодару царя Египетского, заключенным в темнице, виделись сны, каждому свой сон, обоим в одну ночь, каждому сон особенного значения. И пришел к ним Иосиф поутру, увидел их, и вот, они в смущении. И спросил он царедворцев фараоновых, находившихся с ним в доме господина его под стражею, говоря: отчего у вас сегодня печальные лица? Они сказали ему: нам виделись сны; а истолковать их некому. Иосиф сказал им: не от Бога ли истолкования? расскажите мне" (40:1-8).
Удивительно, в какой взаимосвязи находятся пути Божьи с судьбами отдельных людей!
В доме благородного египтянина разыгрывается семейная драма. Втянутый в нее управитель дома, еврейский раб, незаслуженно обвинен и брошен в тюрьму, как жертва человеческого зла. Через время на дворе египетского монарха должна была разыграться другая драма - внутриполитического характера. Два царских чиновника, виночерпий и хлебодар, провинились перед своим государем и попали в ту же тюрьму, где был Иосиф.
На первый взгляд это совпадение, не имеющее никакого смысла: виновные находятся вместе с невиновным. Но все должно было случиться именно так, что начальник тюрьмы уже раньше отдал в руки Иосифа всех узников, а теперь приставил его к этим новым заключенным. Господь по Своему предведению направил все так, что виночерпий и хлебодар встретились с Иосифом.
Зачем нужна была встреча этих трех мужей? - Цель встречи откроется нам позже. На данный момент Бог освещает только ближайший план Своего водительства: два египтянина, жившие в языческом мире, должны были познакомиться с Богом Израиля.
Бог нередко обращается к людям через Своих богобоязненных мужей. Для того чтобы человек, не знающий Бога, мог понять Его язык. Господь посылает к нему Своего свидетеля и говорит через его уста. Бог подготовил египетских чиновников к разговору с Иосифом через сновидения, в которых по их предчувствию скрывалось что-то серьезное.
Однажды утром Иосиф заметил, что его подопечные смущены. Бог заговорил с ними, но прежде позаботился о том, чтобы рядом был человек, способный истолковать Его язык. Этим человеком был Иосиф.
Предчувствуя, что в своих сновидениях соприкоснулись с потусторонним миром, виночерпий и хлебодар оказались в полной растерянности: "...Нам виделись сны, а истолковать их некому". В словах египтян обнаруживается глубочайшая нужда и беспомощность язычества, которое не знает пути к Богу и поэтому зависит от посредника. Иосиф указывает им на Бога Израилева: "Не от Бога ли истолкования? Расскажите мне". Иосиф указывает им на Бога, чтобы они могли узнать от Него истину о самих себе и о своей судьбе, чтобы могли услышать и понять Божий разговор. Удивительно, как Иосиф приступает к делу. Он говорит об истолковании тайны, беспокоившей египтян, как о чем-то само собой разумеющемся. Простой узник, распорядитель тюрьмы, открывается двум египетским чиновникам как душепопечитель и пророк. Он спокоен, так как понимает, что истолкование - дело Божье, а он только объявляет волю Божью, как человек, который сам стоит перед Богом.

Сны и их истолкование
"И рассказал главный виночерпий Иосифу сон свой, и сказал ему: мне снилось, вот виноградная лоза предо мною; на лозе три ветви. Она развилась, показался на ней цвет, выросли и созрели на ней ягоды. И чаша фараонова в руке у меня. Я взял ягод, выжал их в чашу фараонову, и подал чашу в руку фараону. И сказал ему Иосиф: вот истолкование его: три ветви - это три дня. Через три дня фараон вознесет главу твою, и возвратит тебя на место твое, и ты подашь чашу фараонову в руку его, по прежнему обыкновению, когда ты был у него виночерпием. Вспомни же меня, когда хорошо тебе будет; и сделай мне благодеяние, и упомяни обо мне фараону, и выведи меня из этого дома. Ибо я украден из земли Евреев; а также и здесь ничего не сделал, за что бы бросить меня в темницу. Главный хлебодар увидел, что истолковал он хорошо, и сказал Иосифу: мне также снилось: вот на голове у меня три корзины решетчатых; в верхней корзине всякая пища фараонова, изделие пекаря; и птицы клевали ее из корзины на голове моей. И отвечал Иосиф, и сказал: вот истолкование его: три корзины - это три дня; через три дня фараон снимет с тебя голову твою, и повесит тебя на дереве, и птицы будут клевать плоть твою с тебя" (40:9-19).
На удивление простыми кажутся нам эти таинственные сны, когда их освещает луч Божественного света. Мысли Божьи всегда просты, но понять их может только тот, кто просвещен Духом Святым. Иосифу дано было распознавать сны, посланные Богом. Он не был водим предположениями своего сердца. Он понимал Бога.
Истолковывая виночерпию сон, Иосиф видит и следующую часть Божьего плана. Он понимает, что встреча с этими чиновниками может послужить к изменению его участи. В сердце Иосифа рождается надежда. Виночерпий послан Богом спасти его! В этом Иосиф видит Божий план и говорит виночерпию: "Вспомни же меня, когда хорошо тебе будет... упомяни обо мне фараону, и выведи меня из этого дома".
Не слишком ли Иосиф понадеялся на человека? Дальнейшие события подтверждают, что надежда на человека тщетна.
Мы прекрасно понимаем состояние Иосифа. У него появилась робкая надежда на освобождение, и в связи с этим он рассказывает виночерпию свое прошлое: "Я украден из земли евреев; а также и здесь ничего не сделал, за что бы бросить меня в темницу". У Иосифа могли возникнуть мысли, что виночерпий попал в тюрьму за проступок и все же освобождается, а он - невиновный, и должен оставаться в заключении. И хотя в этот момент Иосифу блеснул луч надежды, он должен был томиться в ожидании еще долгих два года (41:1). Он еще не может осмыслить, что продажа его из отцовского дома и заточение в тюрьму - Божье водительство.
Ободрившись удачным истолкованием сна виночерпия, главный хлебодар тоже обратился к Иосифу. Истолкование его сна было явно не в его пользу. Хлебодар должен был услышать суровый приговор. Вопрос, почему Бог поступает с этими египтянами по-разному, не затрагивается. Мы видим в одном случае Божью милость, в другом - Божью строгость. Нет сомнения - Бог поступил справедливо.

Исполнение толкований Иосифа
"На третий день, день рождения фараонова, сделал он пир для всех слуг своих, и вспомнил о главном виночерпии и главном хлебодаре, среди слуг своих; и возвратил главного виночерпия на прежнее место, и он подал чашу в руку фараону. А главного хлебодара повесил, как истолковал им Иосиф. И не вспомнил главный виночерпий об Иосифе, но забыл его" (40:20-23).
Надежда, которую Иосиф возложил на человека, не осуществилась. "И не вспомнил главный виночерпий об Иосифе, но забыл его". Кажется, что под этой главой можно написать крупными буквами: "Напрасно!". Надежда Иосифа рухнула. Но в действительности рухнула только надежда, возложенная на человека. Бог, как мы увидим это в следующей главе, действует и вскоре раскроет смысл Своих путей. Но пока перед глазами Иосифа глухая стена. Господь требует от него терпения и веры еще долгих два года.

ВОЗВЫШЕНИЕ ИОСИФА
Быт. 41 гл.

Вмешательство Бога
"По прошествии двух лет фараону снилось: вот, он стоит у реки. И вот, вышли из реки семь коров, хороших видом и тучных плотию, и паслись в тростнике. Но вот, после них вышли из реки семь коров других, худых видом и тощих плотию и стали подле тех коров, на берегу реки. И съели коровы худые видом и тощие плотью семь коров хороших видом и тучных. И проснулся фараон, и заснул опять, и снилось ему в другой раз: вот, на одном стебле поднялось семь колосьев тучных и хороших. Но вот, после них выросло семь колосьев тощих и иссушенных восточным ветром. И пожрали тощие колосья семь колосьев тучных и полных. И проснулся фараон, и понял, что это сон. Утром смутился дух его, и послал он, и призвал всех волхвов Египта и всех мудрецов его, и рассказал им фараон сон свой, но не было никого, кто бы истолковал его фараону. И стал говорить главный виночерпий фараону, и сказал: грехи мои вспоминаю я ныне. Фараон прогневался на рабов своих, и отдал меня и главного хлебодара под стражу в дом начальника телохранителей. И снился нам сон в одну ночь, мне и ему, каждому снился сон особенного значения. Там же был с нами молодой Еврей, раб начальника телохранителей. Мы рассказали ему сны наши, и он истолковал нам каждому соответственно с его сновидением, И как он истолковал нам, так и сбылось: я возвращен на место мое; а тот повешен. И послал фараон, и позвал Иосифа; и поспешно вывели его из темницы. Он остригся и переменил одежду свою, и пришел к фараону. Фараон сказал Иосифу: мне снился сон, и нет никого, кто бы истолковал его, а о тебе я слышал, что ты умеешь толковать сны. И отвечал Иосиф фараону, говоря: это не мое, Бог даст ответ во благо фараону" (41:1-16).
Темой предыдущей главы была судьба Иосифа и двух египетских чиновников. Сорок первая глава затрагивает уже судьбу самого фараона и всего египетского государства. Сон фараона сам по себе является вмешательством Бога. Бог обращается к фараону через сон, как это часто делает с теми, кто не знает Его (20:3-7; 40:9-19; 41:1-8). Описание снов отличается краткостью и выразительностью.
Кажется, утром фараон должен был облегченно вздохнуть: увиденное ночью не было действительностью. Но нет, фараон смущен, как и его два чиновника в прошлом. Сны имеют какое-то значение, но какое? Фараон призывает всех волхвов и мудрецов Египта, однако истолковать сны никто не может.
Советники фараона беспомощны. Но среди придворных есть один, с кем Бог Израиля уже говорил подобным образом. Это главный виночерпий. Он удостоверился в истинности Божьего слова, но, похоже, не сделал для себя никаких выводов. Услышав о снах фараона, он вспоминает свой собственный. Увидев беспомощность фараона, он вспоминает свою ситуацию. При этом он вспоминает и Иосифа, через которого Бог открыл ему значение сна.
Вспомнив вину, за которую попал в тюрьму, виночерпий вспомнил и того, кто предсказал ему освобождение. Возможно, он вообще никогда не подумал бы об Иосифе, если бы не эта чрезвычайная ситуация, в которую попал теперь фараон.
Если виночерпий забыл об Иосифе, то Бог не забыл его и не оставил. Дальше мы увидим, что Бог не только помнил об Иосифе, но имел во внимании и судьбу фараона и его страны. Планы Божьи раскрываются перед нами все шире, и мы не можем не заметить, что в них включена судьба Израиля, судьба всего человечества.
Как быстро меняется сцена, когда вмешивается Бог! Пока ставка делалась на человека, Иосиф ожидал в тюрьме, никто его не освобождал. А теперь во всем наблюдается спешка - Иосиф приводит себя в порядок и идет к фараону.
Краткий диалог между фараоном и Иосифом открывает противоположность двух миров, двух мировоззрений: мира язычества и мира веры. Слова фараона: "О тебе я слышал, что ты умеешь толковать сны" говорят о суеверии. По мнению фараона, понимание потустороннего мира зависит от знания или способностей человека. Фараон принимает Иосифа за чудотворца или тайноведца. Ответ Иосифа направляет взгляд человека прямо на Бога: "Это не мое; Бог даст ответ во благо фараону". В этой формулировке можно усмотреть молитвенную жизнь Иосифа, которая является основанием пророческой уверенности. В ответе "во благо фараону" скрывается уверенность в милосердии Бога, что Он имеет добрые намерения о фараоне и обо всем государстве.

Иосиф как пророк
"И сказал Иосиф фараону: сон фараонов один: что Бог сделает, то Он возвестил фараону. Семь коров хороших, это семь лет; и семь колосьев хороших, это семь лет: сон один. И семь коров тощих и худых, вышедших после тех, это семь лет, также и семь колосьев тощих и иссушенных восточным ветром, это семь лет голода. Вот почему сказал я фараону: что Бог сделает, то Он показал фараону. Вот, наступает семь лет великого изобилия во всей земле Египетской. После них настанут семь лет голода; и забудется все то изобилие в земле Египетской, и истощит голод землю, и неприметно будет прежнее изобилие на земле, по причине голода, который последует, ибо он будет очень тяжел. А что сон повторился фараону дважды, это значит, что сие истинно слово Божие, и что вскоре Бог исполнит сие. И ныне да усмотрит фараон мужа разумного и мудрого, и да поставит его над землею Египетскою. Да повелит фараон поставить над землею надзирателей и собирать в семь лет изобилия пятую часть с земли Египетской. Пусть они берут всякий хлеб этих наступающих хороших годов, и соберут в городах хлеб под ведение фараона в пищу, и пусть берегут. И будет сия пища в запас для земли на семь лет голода, которые будут в земле Египетской, дабы земля не погибла от голода" (41:25-36).
Никто из представителей человеческой мудрости не смог истолковать фараону его сны. Действительно, фараон видел непостижимое и абсурдное для человеческого разума. Это же невероятно - тучные коровы вошли в утробу весьма худых, и было совершенно незаметно, что они вошли в них,- коровы остались такими же тощими!
Сначала сны были непонятными и загадочными, но после истолкования Духом Святым они становятся предельно простыми и ясными. Иосиф очень конкретно говорит: "Сон фараонов один: что Бог сделает, то Он возвестил фараону". Бог снимает повязку с глаз фараона и показывает ему, что он, вместе со своим государством, стоит перед лицом надвигающегося бедствия. Сон - это предупредительный сигнал перед гигантской волной, готовой смести все на своем пути. После семи лет изобилия настанут семь лет голода.
Иосиф ничуть не сомневается в правильности истолкования сна, говорит как власть имеющий, как уполномоченный Высшим авторитетом. По этой причине он сразу дает фараону разумные советы, зовущие к конкретным делам.
Если Бог посылает Свое слово для предупреждения, то муж веры должен принять его как указание для дальнейших действий. Чтобы исполнить волю Божью, нет надобности прибегать к помощи какого-то специалиста. Это все под силу тому, кто исполнен Духом Святым. Только водимый Духом Божьим может уразуметь слово Божьего предупреждения и определить, что нужно делать в настоящее время. Иосиф услышал слово Бога и на основании его указал фараону путь спасения для его народа и, как оказалось впоследствии, для всего мира.
Эта история показывает, как слово Божье повлияло на внутригосударственную социальную политику. Иосиф, побуждаемый этим словом, предложил целый ряд реформ в государстве. Он посоветовал фараону поставить над Египтом человека мудрого и сведущего и подчинить ему всех надзирателей, собирающих хлеб в египетские житницы. Он предложил установить для этой цели закон, чтобы вся страна в течение семи лет плодородия отдавала фараону пятую часть всех произведений земли.

Иосиф как владыка
"Сие понравилось фараону и всем слугам его. И сказал фараон слугам своим: найдем ли мы такого, как он, человека, в котором был бы Дух Божий? И сказал фараон Иосифу: так как Бог открыл тебе все сие, то нет столь разумного и мудрого, как ты; ты будешь над домом моим, и твоего слова держаться будет весь народ мой; только престолом я буду больше тебя. И сказал фараон Иосифу: вот, я поставляю тебя над всею землею Египетскою. И снял фараон перстень свой с руки своей, и надел его на руку Иосифа; одел его в виссонные одежды, возложил золотую цепь на шею ему; велел везти его на второй из своих колесниц и провозглашать пред ним: преклоняйтесь! И поставил его над всею землею Египетскою. И сказал фараон Иосифу: я фараон: без тебя никто не двинет ни руки своей, ни ноги своей, во всей земле Египетской. И нарек фараон Иосифу имя: Цафнаф-панеах; и дал ему в жену Асенефу, дочь Потифера, жреца Илиопольского. И пошел Иосиф по земле Египетской. Иосифу было тридцать лет от рождения, когда он предстал пред лицо фараона, царя Египетского. И вышел Иосиф от лица фараонова, и прошел по всей земле Египетской" (41:37-46).
Фараон и его придворные увидели сверхъестественную мудрость Иосифа. Дело, кажущееся теперь простым, не могли разгадать мудрецы Египта. Поэтому фараон и его чиновники усматривают источник мудрости Иосифа в Боге: "Найдем ли мы такого, как он, человека, в котором был бы Дух Божий?"
Признавая разумность совета, данного Иосифом, фараон немедленно ставит вопрос о том, кто мог бы выполнить его предложения в интересах страны, и решает этот вопрос в пользу Иосифа. Фараон ставит Иосифа правителем своего двора, а также первым после царя правителем всей страны. Иосиф мгновенно возвышается с положения иноземного раба переходит в положение первого министра. Иосифу, по воле фараона, оказаны самые высокие почести. "И снял фараон перстень свой с руки своей, и надел его на руку Иосифа". Это означало, что фараон наделил своего заместителя широчайшими полномочиями.
Фараон поставил Иосифа над всем Египтом. Подтверждая полномочия Иосифа, фараон дает ему новое египетское имя Цафнаф-панеах, что значит спаситель мира (Вульгата, латинский перевод) или открыватель тайн (по Иосифу Флавию). Во всяком случае, новое имя выражало мысль, что Иосиф - посланный Богом человек, который спасет Египет.
Затем фараон дает Иосифу в жены Асенефу. Ее отец Потифер был жрецом в городе Он, иначе называвшемся Гелиополис или Бефсамис, что значит "дом или город солнца". Каста жрецов была особенно влиятельна, и родственная связь с Потифером еще больше возвысила Иосифа. Посредством этого брака фараон вводит его в ряды высшей египетской аристократии.
Так Иосиф из низшего сословия пастухов поднимается до высших слоев общества, из тюрьмы выходит на престол. В тридцать лет он оказывается на вершине власти.
Обозревая пройденный Иосифом путь, можно сказать, что он был тяжелым, полным страдания и горя. Но Бог бодрствовал над Своим сосудом и целенаправленно, шаг за шагом исполнял Свои преднамерения и Свой план. Лишь спустя годы Бог пролил свет на сложнейшие обстоятельства в жизни Иосифа, и ему открылось чудное водительство Бога.

Иосиф как спаситель
"Земля же в семь лет изобилия приносила из зерна по горсти. И собрал он всякий хлеб семи лет, которые были плодородны в земле Египетской, и положил хлеб в городах; в каждом городе положил хлеб полей, окружающих его. И скопил Иосиф хлеба весьма много, как песку морского, так что перестал и считать; ибо не стало счета. До наступления годов голода, у Иосифа родились два сына, которых родила ему Асенефа, дочь Потифера, жреца Илиопольского. И нарек Иосиф имя первенцу: Манассия; потому что, говорил он, Бог дал мне забыть все несчастия мои и весь дом отца моего. А другому нарек имя: Ефрем; потому что, говорил он, Бог сделал меня плодовитым в земле страдания моего. И прошли семь лет изобилия, которое было в земле Египетской. И наступили семь лет голода, как сказал Иосиф. И был голод во всех землях; а во всей земле Египетской был хлеб. Но когда и вся земля Египетская начала терпеть голод, то народ начал вопиять к фараону о хлебе. И сказал фараон всем Египтянам: пойдите к Иосифу, и делайте, что он вам скажет. И был голод, по всей земле: и отворил Иосиф все житницы, и стал продавать хлеб Египтянам. Голод же усиливался в земле Египетской. И из всех стран приходили в Египет покупать хлеб у Иосифа; ибо голод усилился по всей земле" (41:47-57).
Из предыдущего отрывка мы узнали о стремительном возвышении Иосифа. Он принял управление Египтом. Свою власть и положение Иосиф не использует для того, чтобы обогатиться самому или отомстить своим врагам. Мы не видим, чтобы он старался восстановить свою честь или наказать виночерпия, Потифара и его жену. Мы не находим никаких сведений о его отдыхе после пережитых страданий. Напротив, мы узнаем, что после своего возвышения Иосиф немедленно приступает к интенсивному труду - к исполнению семилетнего плана спасения Египта.
Конец сорок первой главы - картина чрезвычайного плодородия в Египте. Семь лет Иосиф занимается грандиозной деятельностью - собирает хлеб в царские хранилища. Затем Библия кратко повествует о личной жизни Иосифа: о его семейном счастье и рождении сыновей, что было радостью для каждого отца на Востоке.
Знаменательны имена сыновей Иосифа, отображающие его душевное настроение. Манассия - заставляющий забыть. Иосиф хотел забыть все злоключения, пережитые им с того дня, как он покинул отцовский дом.
Если наречение первенца имеет более отрицательный смысл, хотя и заключает в себе элемент благодарения Богу, то имя второго сына - Ефрем, двойное плодородие,- указывает на положительные последствия возвышения Иосифа в Египте: избавление от бедствий и прославление. На Иосифе и его труде покоится благословение Авраама.
С прекращением плодородия в Египте и окрестных странах, таких как Ливия, Аравия, Палестина и Финикия, начался голод. В первое время жители Египта могли еще питаться собственными запасами. Но затем частные запасы истощились и народ стал вопиять к фараону, который послал их к Иосифу: "Пойдите к Иосифу, и делайте, что он вам скажет". Это значило, что ему передана вся власть и только через него можно было получить спасение. Так все внимание концентрируется на Иосифе.

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
Загадочность креста

Историю Иосифа можно рассматривать как продолжение повествования о страданиях Иакова. Только цель страданий у них разная. Страдания Иакова вели его к очищению, а страдания Иосифа долгое время были непонятны. Характер страданий Иосифа окутан загадочностью и кажущейся бессмысленностью. В них очень трудно увидеть намерения Божьи. С человеческой точки зрения, результатом этих страданий может быть только уничтожение.
Почему в этих страданиях трудно увидеть намерения Божьи? Потому что, во-первых, в них не видно выхода: Иосиф на своем пути встретил ров и тюрьму, то есть пожизненное рабство. Во-вторых, Иосиф предан в руки злых людей, на произвол бессердечных братьев. Если Бог хотел потрудиться над ним, то зачем Он отдал его в руки людей?
Понять намерения Божьи бывает трудно еще и потому, что страдания Его детей порой особенно мучительны, так как на них лежит видимость вины, а это тягостно и приводит к одиночеству.
И наконец, смысл страданий трудно понять потому, что они могут привести к разочарованию. Страдающий зачастую чувствует себя оставленным как Богом, так и людьми.
На фоне этих рассуждений у многих возникают вопросы: если Бог - Господь в церкви, то почему дети Божьи порой страдают от церкви? Если Он - Господь в мире, почему Он допускает, что мир обрушивается на Его детей? Если Бог справедлив, почему Он допускает, что Его дети, будучи невинными, становятся виновными в глазах мира, почему Он позволяет придать этому обвинению вид справедливости? Если Бог слышит молитвы, то почему Он молчит, когда Его дети страдают? И вообще, владычествует ли Бог над всем миром? Есть ли в этой жизни справедливость? Приведут ли наши пути к желанной цели?
Если бы мы научились во всех ситуациях жизни видеть водительство Божье, Его любящую и благодеющую руку, тогда в один миг разрешились бы все наши проблемы и исчезла бы внутренняя напряженность. Тогда страдания приобрели бы и в наших глазах высший смысл.

Путь креста
Первая часть истории Иосифа говорит, что страдания детей Божьих являются целенаправленным и планомерным водительством Божьим даже в том случае, если они не представляют собой ни наказания за грех, ни средства очищения страдающего. Нас не должно удивлять, что страдания кажутся порой бессмысленными и безнадежными. Бог говорит: "Мои мысли - не ваши мысли, ни ваши пути - пути Мои..."
Множественность средств, используемых Богом для достижения цели, непостижима для человека. Конфликт в еврейском доме в маленькой Палестине, продажа в рабы еврейского юноши, его служение в доме египетского начальника, семейная драма в доме Потифара, трагедия в жизни придворных фараона, сны фараона и, наконец, голод на целом континенте - вот только некоторые главные звенья в цепи средств, использованных Богом в истории Иосифа. Это не просто отдельные, случайные происшествия. Из этих событий складывается общая картина, в них просматривается водительство Божье.
Может ли человек со своим узким кругозором постигнуть все, что делает Бог? Находясь в страданиях, мы иногда долго не можем понять, где именно Бог приготовил выход из тягостных обстоятельств и спасение. Таким же непостижимым для нашего разума является и число целей, преследуемых Богом, когда Он проводит нас через страдания. Через страдания Иосифа Бог научил его самого идти путем креста, привел его братьев к покаянию, привел Иакова к полной отдаче в Божьи руки, открыл языческому дому Потифара имя Бога Израилева, принес порядок и свет в тюремные камеры, приставил к двум египтянам Своего душепопечителя, приготовил спасение не только для Египта, но и для всей Малой Азии, исполнил данное Аврааму обетование о благословении в семени его всех народов тем, что сохранил семью будущего Спасителя и т. д.
Мы не можем предугадать, какие цели преследует Бог, сколько положительных действий произведут наши страдания, если только мы в послушании будем следовать Его воле. Если в наших страданиях совершенно не видно никакого просвета, то история Иосифа показывает нам, что Божье водительство можно
понять, только увидев конец пути, уразумев цель Божьих действий.
Водительство Божье чем-то похоже на работу ткача, изготавливающего ковер. Постепенно на нем вырисовывается прекрасный узор, но его видно только с лицевой стороны. На изнаночной же стороне можно видеть лишь множество разноцветных ниток, свисающих, казалось бы, в беспорядке и без всякого смысла. Мы видим водительство Божье только с изнаночной стороны, и нам кажется, что это сплошная бессмысленность, хаос и мрак. Но очи Господа сверху видят весь план, путь его осуществления и цель.
Согласно плана Божьего, путь креста ведет через смерть к жизни, через ночь к свету, через унижение к возвышению, через позор к славе. Наши глаза видят позор. Божьи глаза - славу. Иосиф стоял перед лицом смерти, не видя никакого выхода. Но ров, в который бросили его, оказался дверью к славе, рабство - путем к владычеству. Без последующей славы позор был бы бессмысленным.
Где же та вершина, с высоты которой, глядя на пройденный путь, можно увидеть Божий план, ведущий к славе? Существует ли в нашей жизни такая вершина? Здесь следует отметить некоторую разницу между нами и Иосифом. То, что мы не можем видеть в этой жизни. Бог по Своему предвидению показал Иосифу - лицевую сторону ковра, прекрасную и славную. Это сделано с той целью, чтобы мы, читая Писание, верили, что и у наших страданий есть другая, славная сторона. Для Иосифа его возвышение было той вершиной, с которой он увидел смысл Божьего водительства. Наша вершина - воскресение, с этой высоты мы увидим смысл и плод наших страданий. В настоящее же время наше странствование должно проходить под крестом и только в вере.

Призвание креста
Крест Христов связан не только с приговором, вынесенным нашей ветхой природе, не только со смертью для греха. Он является еще и символом жертвенного страдания ради блага других.
История Иосифа со всей ясностью показывает, что крест в жизни детей Божьих не является какой-то превратностью, это не инородное тело в их судьбе, но их призвание. В чем оно заключается?
Страдание и крест дают детям Божьим возможность открыть перед миром сущность Господа. Нашим согласием на страдания мы можем дать окружающим доброе свидетельство о Том, Кто был послушен до смерти (Фил.2:8), можем засвидетельствовать о том, что значит послушание, отдача и вера. Благословляя тех, кто злословит нас и причиняет несправедливость, мы свидетельствуем о Том, Кто "не злословил взаимно" (1Петр.2:23).
Как тяжело благословлять проклинающих, ходатайствовать за клевещущих, благодарить в страданиях! И все же Бог хочет, чтобы именно через эти трудности мы возвещали Его славу. Нет более сильного свидетельства о благости Божьей, как смиренное страдание детей Божьих. В истории Иосифа мы не встречаем ни слова о мести по отношению к жене Потифара, виночерпию или к братьям. Понесший неслыханную несправедливость от своих братьев. Иосиф прошел под тяжестью креста со многими слезами и проявил безграничную любовь к своим врагам.
Жизнь под тяжестью креста дает детям Божьим возможность показать миру ту силу, которой они побеждали, когда их гнали, бранили, злословили и убивали. Иосиф, образно говоря, умирал дважды: когда его продали и когда он попал в тюрьму. Его гибель была доказана дважды: окровавленная одежда свидетельствовала, что Иосиф мертв, а одежда, оставленная им в доме Потифэра, говорила, что Иосиф обречен. Но Господь был с ним и спас его.
Верные Богу христиане еще и сегодня страдают, терпят голод и холод, многие находятся в тюрьмах и умирают. Но каждый раз, когда кто-либо из Божьих детей остается твердым в вере до смерти, это является новым чудом, новым откровением славы Божьей перед глазами этого мира. Если дети Божьи, находясь в безвыходном положении, верят, что их страдания имеют смысл, и доверяют водительству Божьему, они являются откровением силы Божьей. Чудное призвание креста!
Крест детей Божьих отличается еще одной важной особенностью. Христиане не находят в мире признания или пощады, не находят для себя родины, они чужие для мира. Смиренным страданием дети Божьи указывают миру на его вину, свидетельствуют о нем, что дела его злы, и тем самым навлекают на себя смертельную ненависть с его стороны. Но это еще не все.
Люди мира, наблюдая за смиренным страданием народа Божьего, впоследствии изобличаются в собственном грехе. Так братья Иосифа, согрешившие в бессердечности против своего ближнего, впоследствии увидели свой грех перед Богом и перед отцом. Одна из целей креста состоит в том, чтобы показать миру его гибельное состояние и указать путь к освобождению от греха.
Прежде чем закончить рассуждения о призвании креста, отметим еще одну его особенность. Не возлюбив мир с его радостями, развлечениями и греховными наслаждениями, дети Божьи свидетельствуют ему, что нынешние временные страдания ничего не стоят в сравнении с той славой, которая откроется в будущем (Рим.8:18). Они осуждают величие и славу этого мира и доказывают, что все называемое счастьем в этом мире на самом деле таковым не является. Это видно и в истории Иосифа. Его братья, защищая свою благополучную жизнь, избавились от нарушителя их покоя, но не были счастливы, а мучились все время в совести своей. Жена Потифара тоже не могла быть счастливой, так как знала, что поступила весьма мерзко.

Цель креста
"Что нам будет за наши страдания?" - спрашивают одни. А другие говорят: "Это жалкая теория евреев и христиан, которым снится будущее счастье, и страдают они лишь для того, чтобы за это что-то получить в потустороннем мире!" История Иосифа показывает, что в плане водительства Божьего действительно царит закон воздаяния - слава за страдания. Время вознаграждения наступит. Дети Божьи знают об этом достоверно. Надежда на будущую славу является силой креста. Но что это за слава?
Еще раз отметим, что Иосиф после возвышения не мстил своим врагам и не упивался богатством и счастьем. Время его возвышения связано с неутомимым трудом для блага Египта. Позднее к этому добавилась работа по обеспечению необходимым своего родства и попечение о братьях.
Будущей славе должно предшествовать не только уничижение, но и служение, и сотрудничество в деле Божьем. Крест и служение связаны между собой неразрывно. Так было у Иосифа и у всех других мужей веры. Самый яркий пример служения среди уничижения - это наш Господь Иисус Христос. Уподобление Ему - цель всякого истинно верующего. Это также цель Божьего водительства в нашей жизни.
Таким образом, шкалой нашего служения является наше отношение ко кресту. Добровольно принимая путь креста, дети Божьи уже на земле, среди всех переживаний, являются прославленными детьми Небесного Царя и, исполняя Его поручения, ожидают будущей славы на небесах.

БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

На первый взгляд, Иосиф обладал значительным преимуществом по сравнению с нами. Ему было дано уже в этой жизни увидеть другую сторону креста, сторону славы и возвышения. А в наших страданиях последнее слово имеет смерть, мы вынуждены, не видя, верить тому, что и наш крест имеет другую сторону, сторону возвышения.
В действительности же дело обстоит наоборот. Иосиф во время своих страданий не видел никаких преимуществ пути креста, а мы видим перед собой путь Иисуса. С тех пор как Он Сам был унижен и затем прославлен, для нас унижение означает честь. С тех пор как Он умер - смерть побеждена, страдание для нас теперь - не гнев, не наказание, потому что наказание мира нашего было на Нем. Слава для нас - не несбыточная мечта, а уверенность, основанная на том, что Христос воскрес из мертвых. Когда мы взираем на воскресение Иисуса, нам открывается слава креста и мы понимаем, что страдания на нашем пути, как и у Иосифа,- это водительство Божье.
В страданиях Иосифа мы видим прообраз страданий Христа, хотя Его страдания были абсолютно чисты и безукоризненны. Иисус оставил Отцовский дом для того, чтобы проявить Свое полное послушание (ср. Быт.37:15 и Фил.2:6-8) и найти Своих братьев (ср. Быт.37:14 и Лук.19:10). Но мир видел в Нем претендента на престол. Мир не мог простить Господу Иисусу того, что Он позволил Себе притязать на Царя и Судью (ср. Быт.37:8 и Иоан.8:53; Матф.26:63-65). Братья предали Иисуса Христа из зависти (ср. Быт.37:4; Деян.7:9; Матф.27:18). Язычники осудили Сына Божьего, как преступника (ср. Быт.39:20 и Деян.7:52). Иисус пережил глубочайшее одиночество и среди Своих, и среди чужих. Люди не успокоились, пока не лишили Господа одежды и не вознесли на крест, не зная, что это послужит к Его прославлению (Иоан.12:23).
Глубокий смысл следующих слов с полным правом можно отнести к Господу: "Не вы послали меня, но Бог", "Бог послал меня перед вами, чтобы оставить вас на земле и сохранить вашу жизнь великим избавлением" (45:7). Иисус Христос подвизается теперь одесную Отца в трояком служении: как ходатай (священник), как пророк (учитель) и как владыка (царь) - так же, как Иосиф в Египте. Слова, сказанные фараоном об Иосифе, относятся и ко Христу: "Что Он скажет вам, то делайте" (ср. Быт. 41:55 и Иоан.2:5).
Пути Иосифа и Иисуса Христа схожи не только по внутренним, но и по внешним признакам. Оба страдают от своих и чужих: свои (соотечественники) предают их в руки язычников. И Иосифа, и Христа предает человек по имени Иуда. Иосиф продан за двадцать Серебреников (меньше цены раба), Иисус - за тридцать (цена раба). Оба встречают на жизненном пути двух преступников и одинаково возвещают одному из них освобождение, в то время как второго ожидает суд и наказание. Иосиф в своих страданиях является свидетелем креста Христова.
Наряду с очевидной схожестью, в страданиях Иосифа и Христа наблюдается существенная разница. Один страдает вынужденно, другой - добровольно (Иоан.10:18), один - не без греха, другой - совершенно невинный (Иоан.8:46). Если у одного все же появляется горечь (40:15), другой остается кротким, как агнец (Лук.23:34). Один умолял своих братьев помиловать его (42:21), виночерпия - походатайствовать за него, другой не просил помощи ни у людей, ни у Ангелов (Матф.26:51-53). Один восшел на земной престол и спасал людей от голода, другой восшел на небесный престол и спасает весь мир от вечной смерти.
Коренное различие в страданиях Иосифа и Христа заключается в том, что искупление от грехов дает миру только смерть Христа. Иосиф, будучи обычным грешным человеком, сделать этого не мог. Таким образом, пути страдания Иосифа и Христа, с одной стороны, удивительно схожи, а с другой - существенно различны.
В Ветхом Завете открывается многоразличное значение страданий избранных Богом людей:
страдание как наказание (Втор.5:9; 28:58-62);
страдание как очищение (Ис.48:10);
страдание как воспитание (Ос.2:8-20);
страдание как следствие вражды против Бога (Пс.119:5-7);
страдание как свидетельство против сатаны (Иов.1:6-12);
страдание как тайна, над которой торжествует вера (Пс.72:12-17; Иов.19:23-25);
страдание как заместительство - невинный страдает для искупления виновного (Ис.52:13-15; 53:1-12; Зах.11:12-13; 13:7).
Во всех пунктах речь идет о страданиях народа Божьего по различным причинам. И только в последнем пункте отмечается страдание Невинного за виновных, нуждающихся в искуплении. Здесь открывается тайна креста. Страдания Раба Божьего принесли искупление грешникам, а страдания рабов Божьих, которые они переносят за других, свидетельствуют о кресте Христа.
В Ветхом Завете мы видели схожесть между крестом Христа и крестом Его рабов. Новый Завет подтверждает эту мысль. Иисус сравнивает крест Учителя с крестом ученика и говорит об их схожести (Матф.10:24-25). Он указывает на то, что путь церкви и народа Божьего - это путь креста во все тысячелетия, от Иосифа до Христа, от Авеля, первого мученика, до сегодняшних страдальцев (Матф.23:34-36). Иисус требует от учеников, чтобы они, следуя за Ним, несли свой крест (Матф.16:24), и пророчествует, что они будут преследуемы (Матф.24:9; 10:17-23), и преследуемы даже во имя Господа (Иоан.16:2). Иисус дает ученикам обетование, что их ожидает на небесах слава, и говорит о блаженстве несения креста (Матф.5:10-12; Лук.6:22-23; Рим.8:17-18; 2Кор.4:16-18).
Несущему крест дано будет сесть на престоле одесную величия Божьего на небесах (Откр.3:21). Но на земле его удел - не слава и величие, а труд и служение (2Тим.4:7-8). Христианин призван идти по следам своего Господа, по следам Христа.
Первая часть истории Иосифа указывает на Христа как на невинную жертву и является прообразом церкви, идущей путем креста и страданий.

II
ВОДИТЕЛЬСТВО КАК ПОПЕЧЕНИЕ О ДУШЕ
Быт. 42 - 45 гл.

ПЕРВАЯ ПЛАВИЛЬНЯ
Быт. 42:1-28

Встреча на путях Божьего водительства
"И узнал Иаков, что в Египте есть хлеб, и сказал Иаков сыновьям своим: что вы смотрите? И сказал: вот, я слышал, что есть хлеб в Египте; пойдите туда, и купите нам оттуда хлеба, чтобы нам жить и не умереть. Десять братьев Иосифовых пошли купить хлеба в Египте, а Вениамина, брата Иосифова, не послал Иаков с братьями его; ибо сказал: не случилось бы с ним беды. И пришли сыны Израилевы покупать хлеб, вместе с другими пришедшими; ибо в земле Ханаанской был голод. Иосиф же был начальником в земле той; он и продавал хлеб всему народу земли. Братья Иосифа пришли, и поклонились ему лицом до земли" (42:1-6).
Фоном событий, описанных в сорок второй главе, является голод, чреватый для Ханаана катастрофическими последствиями. Иаков посылает своих десятерых сыновей в Египет, оставляя при себе только Вениамина.
В Пенуэле Бог боролся с Иаковом. Там Он сокрушил его, отнял у него силу и дал новое имя. После этого Бог отнял у Иакова еще двух дорогих ему людей: Рахиль и Иосифа. Это для Иакова было неимоверно тяжело. Но у него осталось последнее сокровище, которое он не хотел отдать Богу. Это был Вениамин - любимый сын от любимой жены.
"Где сокровище ваше, там будет и сердце ваше" (Матф.6:21) - это непреложная истина. Бог желает, чтобы наше сердце было привязано только к Нему, поэтому Он потребовал у Иакова и Вениамина. Иаков должен пережить последнюю переплавку в процессе Божьего воспитания.
Упоминание о Египте для братьев могло быть весьма неприятным. Ведь именно туда они продали своего брата! Но судьба не предоставляет им выбора. Медлить нельзя. Наступивший голод прямо-таки гонит их в Египет.
Все обернулось так, что сыновья Иакова должны были встретиться с Иосифом как с начальником земли, продающим хлеб всему народу. Эта встреча с братом, против которого они грешили, является тем моментом, который Бог предсказал через сны Иосифа. Старшие братья должны были предстать перед младшим и поклониться ему до земли. Здесь виден результат Божьего водительства. Но цель Его водительства - не только исполнение пророчеств. В последующих событиях раскрывается, что Бог руководит жизнью и обстоятельствами послушных Ему во благо им, проявляя трогательную заботу об их душе.

Испытание братьев
"И увидел Иосиф братьев своих, и узнал их; но показал, будто не знает их, и говорил с ними сурово, и сказал им: откуда вы пришли? Они сказали: из земли Ханаанской, купить пищи. Иосиф узнал братьев своих; но они не узнали его. И вспомнил Иосиф сны, которые снились ему о них; и сказал им: вы соглядатаи; вы пришли высмотреть наготу земли сей. Они сказали ему: нет, господин наш; рабы твои пришли купить пищи. Мы все дети одного человека; мы люди честные; рабы твои не бывали соглядатаями. Он сказал им: нет, вы пришли высмотреть наготу земли сей. Они сказали: нас, рабов твоих, двенадцать братьев; мы сыновья одного человека в земле Ханаанской, и вот, меньший теперь с отцом нашим, а одного не стало. И сказал им Иосиф: это самое я и говорил вам, сказав: вы соглядатаи. Вот как вы будете испытаны: клянусь жизнью фараона, вы не выйдете отсюда, если не придет сюда меньший брат ваш. Пошлите одного из вас, и пусть он приведет брата вашего; а вы будете задержаны. И откроется, правда ли у вас; и если нет, то клянусь жизнию фараона, что вы соглядатаи. И отдал их под стражу на три дня" (42:7-17).
Можно ли в действиях Иосифа увидеть личную обиду, которой он дает сейчас волю? Кажется, будто в его словах слышна какая-то горечь. Но здесь же мы читаем, что встреча с братьями напоминает Иосифу о снах. Это дает ему возможность видеть во всем происходящем Божье водительство, Божий план и Божье попечительство. Теперь Иосиф сам становится душепопечителем, являясь чистым сосудом в руках Божьих.
Как попечитель, а не мститель поступает Иосиф на всем протяжении сурового допроса. За всем этим стоит Сам Бог. Братья попали в руки Бога, а не человека. Их жизнь наполнена грехами, отмечена виной, и они должны были вполне осознать это. С этой целью они подвержены суровому испытанию. Мягкость в этом случае неуместна и даже вредна.
Политическая ситуация того времени давала Иосифу повод обвинить братьев в шпионаже: "Вы соглядатаи; вы пришли высмотреть наготу земли". Положение сыновей Иакова было крайне безвыходным и отчаянным. Со шпионами во все времена расправлялись безжалостно. Допрос принимает драматический оборот. Иосиф спрашивает братьев, откуда они пришли и три раза повторяет свое обвинение: "Вы соглядатаи". Они стараются освободиться от подозрения, заявляя: "Мы все дети одного человека; мы люди честные". Но все бесполезно, Иосиф стоит на своем: "Вы пришли высмотреть наготу земли". Они объясняют ему свое происхождение, не ведая, какой оборот примет депо в связи с упомянутым ими меньшим братом.
Допрос вошел в новую стадию, стадию испытания. Иосиф требует, чтобы братья привели Вениамина. Как ярко видно в этот момент водительство Божье! Можно сказать, что через требование Иосифа к Иакову простерлась рука великого Бога. Человек веры должен отдать свое последнее, еще неотданное сокровище. Для братьев же это было испытание: "...Вы будете задержаны. И откроется, правда ли у вас".
Этот отрывок показывает нам братьев Иосифа в Божьей плавильне. Им дается время и возможность поразмышлять о прошлом. Для них настало время испытания, время жатвы того, что они сеяли в прошлом. Трое суток братья находились в томительном ожидании.

Пробужденный страх Божий
"И сказал им Иосиф в третий день: вот что сделайте, и останетесь живы; ибо я боюсь Бога. Если вы люди честные, то один брат из вас пусть содержится в доме, где вы заключены; а вы пойдите, отвезите хлеб, ради голода семейств ваших. Брата же вашего меньшего приведите ко мне, чтобы оправдались слова ваши, и чтобы не умереть вам. Так они и сделали. И говорили они друг другу: точно мы наказываемся за грех против брата нашего; мы видели страдание души его, когда он умолял нас, но не послушали; за то и постигло нас горе сие. Рувим отвечал им и сказал: не говорил ли я вам: "не грешите против отрока"? но вы не послушались; вот, кровь его взыскивается. А того не знали они, что Иосиф понимает; ибо между ними был переводчик. И отошел от них, и заплакал. И возвратился к ним, и говорил с ними, и, взяв из них Симеона, связал его пред глазами их. И приказал Иосиф наполнить мешки их хлебом, а серебро их возвратить каждому в мешок его, и дать им запасов на дорогу. Так и сделано с ними. Они положили хлеб свой на ослов своих и пошли оттуда. И открыл один из них мешок свой, чтобы дать корму ослу своему на ночлеге; и увидел серебро свое в отверстии мешка его. И сказал своим братьям: серебро мое возвращено; вот оно в мешке у меня. И смутилось сердце их, и они с трепетом друг другу говорили: что это Бог сделал с нами?" (42:18-28).
После трех дней, прошедших, должно быть, в сильных переживаниях, братья вышли на свободу, остался только один в качестве заложника. Египтянин передумал. Однако испытание остается в силе - Вениамина нужно привести.
Как бы сурово это ни выглядело, но Иосиф поступает в страхе Божьем. Он напоминает братьям о Боге, Которого нужно страшиться. Сознание того, что мы неизбежно окажемся в руках Божьих, формируется под влиянием страха Божьего. Для этого и даны были братьям трое суток передышки, чтобы они уразумели голос Божий и вникли в самих себя.
Братья попали в плавильню Божьего попечительства. Обстоятельства поставили их перед Богом, Которого нужно страшиться, и у них пробуждается страх Божий. В новом свете они вдруг видят свою ответственность за преданного ими брата: "Точно мы наказываемся за грех против брата нашего..." В этом свете открылись их глаза, и они увидели то, чего раньше не видели. Братья говорят о страдании души и мольбе Иосифа, о чем раньше не говорили. Они виновны не только в поступке против брата, но и в собственной слепоте, из-за которой не увидели тогда, что происходило в его душе.
Признавая свою вину против брата, сыновья Иакова видят действие непоколебимого закона возмездия. Теперь они страдают за те муки, что претерпел когда-то Иосиф: "За то и постигло нас горе сие". Рувим напоминает братьям, что он предупреждал их не грешить против отрока, но они не послушались его. О, как они должны были сожалеть теперь об этом!
Примечательно то, что человеку, во время разговора Бога, вспоминаются те грехи, которые долгое время не беспокоили его. Рувим вспоминает душераздирающие стоны и моления Иосифа.
Можно сделать вывод, что чувство вины у братьев было подлинным. Самообвинение совершается, как они думали, без свидетелей, не перед людьми, а перед Богом. Они не знали, что Иосиф их понимает, потому что общались через переводчика. И все же братья сознают свою вину лишь в своем кругу. Никакого признания перед людьми нет, даже отец ничего не узнает об этом. Продажа Иосифа и дальше сохраняется в тайне. Господь должен продолжить Свой труд, пока из сознания вины не созреет признание.
Братья не знали, что Иосиф понимает их. Это обстоятельство послужило не только тому, что стало известно расположение духа братьев, но и осветило внутренний мир Иосифа. Он отошел от них и заплакал. Это было пробужденное горячее братолюбие. Больше того, это было потрясение, вызванное тем плодом, который произвел Бог в сердце суровых людей.
Почему же Иосиф скрывает слезы и опять строго разговаривает с братьями, велит связать перед их глазами Симеона? Несомненно, он поступает как уполномоченный от Бога. Если бы Иосиф ориентировался только на свои чувства, то, наверное, немедленно рассказал бы братьям обо всем. Но он - орудие в руках Бога и в данный момент должен быть суровым. Как попечителю, ему необходимо сейчас тщательно скрывать свои чувства. А это - борьба.
На какое-то время чувства побеждают, и Иосиф отходит от братьев и плачет. А потом он опять овладевает собой и велит связать Симеона.
Иосиф продолжает свое скрытое служение братьям. Он тайно возвращает им их серебро, проявляет к ним доброту и любовь. Он дает им запас пищи на дорогу.
Обнаружив серебро в мешке, братья растерялись. Они оказались в незавидном положении: теперь их могут заподозрить в воровстве. Не поусердствовал ли здесь злой человек? Но братья уже начали понимать, что во всем этом нужно видеть руку Божью. Их страх усиливается: "И смутилось сердце их, и они с трепетом говорили друг другу: "Что это Бог сделал с нами?" Это страх людей, которые пришли к сознанию своей вины, но еще не имеют прощения.

ВТОРАЯ ПЛАВИЛЬНЯ
Быт. 42:29-38

Самооправдание братьев перед отцом. Требование от Иакова еще одной отдачи.
"И пришли к Иакову, отцу своему, в землю Ханаанскую, и рассказали ему все случившееся с ними, говоря: начальствующий над тою землею говорил с нами сурово, и принял нас за соглядатаев земли той. И сказали мы ему: мы люди честные; мы не бывали соглядатаями; нас двенадцать братьев, сыновей у отца нашего; одного не стало, а меньший теперь с отцом нашим в земле Ханаанской. И сказал нам начальствующий над тою землею: вот как узнаю я, честные ли вы люди: оставьте у меня одного брата из вас; а вы возьмите хлеб ради голода семейств ваших, и пойдите; и приведете ко мне меньшего брата вашего; и узнаю я, что вы не соглядатаи, но люди честные; отдам вам брата вашего; и вы можете промышлять в этой земле. Когда же они опорожняли мешки свои, вот, у каждого узел серебра его в мешке его. И увидели они узлы серебра своего, они и отец их, и испугались, И сказал им Иаков, отец их: вы лишили меня детей: Иосифа нет; и Симеона нет; и Вениамина взять хотите, - все это на меня! И сказал Рувим отцу своему, говоря: убей двух моих сыновей, если я не приведу его к тебе; отдай его на мои руки; я возвращу его тебе. Он сказал: не пойдет сын мой с вами; потому что брат его умер, и он один остался. Если случится с ним несчастье на пути, в который вы пойдете, то сведете вы седину мою с печалью во гроб" (42:29-38).
Возвратившись домой, сыновья почти дословно пересказывают отцу разговор во время допроса. При этом они снова подчеркивают свою честность: "Мы люди честные, мы не были соглядатаями". Этими словами они хотели убедить Иосифа, а теперь и отца в своей честности. Но честность их распространялась только на поход в Египет за хлебом. В этом случае они действительно были честными, они не были соглядатаями. В глубине же души у них таилось чувство вины против брата. Перед отцом они продолжают играть свою нечистую роль. Они скрывают вину человекохищничества и предательства по отношению к брату. Не является ли это последней попыткой человека избежать признания своей вины? В сердце они признали свою вину, но еще не исповедали ее.
Когда сыновья рассказали Иакову о том, что нашли в своих мешках серебро, он испугался. К страху из-за найденного серебра прибавляется страх за Вениамина, которого Иаков должен был отдать. Он обвиняет своих сыновей, но в его последних словах ("все это на меня") можно заметить предчувствие, что во все переживания и бедствия вмешивается могучая рука Бога.
Страдания и борьба Иакова достигли наивысшего предела, он переживает полное крушение в своей, некогда так бездумно устроенной семейной жизни. Мрачные тучи собрались над головой престарелого патриарха.
Не кажется ли нам, что мы возвратились к истории Иакова? Да, Бог вносит Свои последние поправки в его характер, Иаков и в старости должен глубоко переживать.
Вместе с тем через страдания отца Бог продолжает трудиться над душами его сыновей. Они находятся как бы между двух огней: с одной стороны, страх перед испытаниями от неузнанного ими Иосифа, а с другой - переживания за страдающего отца. Некто сказал, что тяжелейшими адскими муками для человека будут воспоминания о том, что он сделал в своей жизни против других людей. Если это так, то братья находятся в преддверии ада. Страдания отца действуют теперь на них, наверное, не меньше, чем страх за собственную жизнь.
Рувим, как первородный, предлагает своих двух сыновей в качестве заложников. Он чувствует свою вину за Иосифа, чувствует ответственность перед отцом. Не начинает ли в сердце сыновей зреть плод очищения?
Борьба в сердце Иакова еще не закончилась. Он еще не готов отдать младшего сына. Он категорически заявляет, что Вениамин не пойдет с ними.
Глава заканчивается тем, что Иаков видит себя на грани смерти: "Сведете вы седину мою с печалью в гроб". Сознание обреченности на смерть - это последнее испытание на пути креста. Человек не видит больше никакого выхода, но потом, глядя на свою жизнь с позиции вечности, он начинает понимать истинный смысл чудных Божьих путей.

Последняя борьба Иакова и окончательная отдача
"Голод усилился на земле. И когда они съели хлеб, который привезли из Египта, тогда отец их сказал им: пойдите опять, купите нам немного пищи. И сказал ему Иуда, говоря: тот человек решительно объявил нам, сказав: "не являйтесь ко мне на лицо, если брата вашего не будет с вами". Если пошлешь с нами брата нашего, то пойдем и купим тебе пищи. А если не пошлешь, то не пойдем; ибо тот человек сказал нам: "не являйтесь ко мне на лицо, если брата вашего не будет с вами". Израиль сказал: для чего вы сделали мне таков зло, сказав тому человеку, что у вас есть еще брат? Они сказали: расспрашивал тот человек о нас и о родстве нашем, говоря: "жив ли еще отец ваш? есть ли у вас брат?" Мы и рассказали ему по этим расспросам. Могли ли мы знать, что он скажет: "приведите брата вашего?" Иуда же сказал Израилю, отцу своему: отпусти отрока со мною; и мы встанем и пойдем, и живы будем и не умрем и мы, и ты, и дети наши. Я отвечаю за него, из моих рук потребуешь его. Если я не приведу его к тебе и не поставлю его пред лицом твоим, то останусь я виновным пред тобою во все дни жизни. Если бы мы не медлили, то уже сходили бы два раза. Израиль, отец их, сказал им: если так, то вот что сделайте: возьмите с собою плодов земли сей, и отнесите в дар тому человеку несколько бальзама и несколько меду, стираксы и ладану, фисташков и миндальных орехов. Возьмите и другое серебро в руки ваши; а серебро, обратно положенное в отверстие мешков ваших, возвратите руками вашими: может быть, это недосмотр. И брата вашего возьмите, и, встав, пойдите опять к человеку тому. Бог же всемогущий да даст вам найти милость у человека того, чтобы он отпустил вам и другого брата вашего и Вениамина. А мне если уже быть бездетным, то пусть буду бездетным" (43:1-14).
Голод на земле усилился. Выражение: "И когда они съели хлеб, который привезли из Египта" говорит о том, что Иаков и его сыновья отодвинули второе путешествие в Египет насколько только можно было. И если Иаков теперь соглашается отправить Вениамина, то только из-за крайней нужды. Больше медлить нельзя. Нужда заставляет его отдать последнее, хотя он делает еще одну попытку удержать Вениамина у себя. Сыновья категорически заявляют, что не пойдут без младшего брата.
Для Иакова круг замкнулся: перед ним страдание и боль разлуки с Вениамином, а вокруг, по всей земле, царствует голод. Иаков должен выбирать - либо отправить любимого сына в Египет, либо погибнуть вместе с ним от голода. Третьего пути нет. потому что хлеб только в Египте (в руках Иосифа). Находясь в таком безвыходном положении, Иаков начинает обвинять сыновей: "Для чего вы сделали мне такое зло?" Но Бог все повел так, что эти слова - уже не аргумент. Ведь там фигурировало не зло сыновей, а неумолимый допрос со стороны Иосифа, который прямо-таки заставил братьев выдать Вениамина.
Сыновья оправдываются, а Иаков видит свою беспомощность - он не в состоянии избежать своей судьбы или что-то предотвратить.
После этого в разговор вступает Иуда. Он указывает отцу на единственный выход для всей семьи - пойти в Египет и купить хлеб, чтобы остаться в живых. Иуда предлагает себя в залог за Вениамина.
Иаков капитулирует. Удивительно, что отдача обоих мужей происходит в одно время. Бог использует отдачу Иуды, чтобы и Иакова принудить к отдаче. Последняя крепость сопротивления отца завоевывается заместительной отдачей Иуды. Можно предположить, что в сердце Иуды произошло нечто весьма положительное - он готов на самопожертвование. В сердце же Иакова остается горечь утраты: "А мне если быть бездетным, то пусть буду бездетным". В этом высказывании слышится двойной смысл: выражение безропотного смирения или покорности судьбе, а с другой стороны - отдача Вениамина в руки милующего Бога.

ТРЕТЬЯ ПЛАВИЛЬНЯ
Быт. 43:15 - 34

Прием у Иосифа
"И взяли те люди дары эти, и серебра вдвое взяли в руки свои, и Вениамина, и встали, пошли в Египет и предстали пред лицо Иосифа. Иосиф, увидев между ними Вениамина, сказал начальнику дома своего: введи сих людей в дом, и заколи что-нибудь из скота, и приготовь, потому что со мною будут есть эти люди в полдень. И сделал человек тот, как сказал Иосиф, и ввел человек тот людей сих в дом Иосифов. И испугались люди эти, что ввели их в дом Иосифов, и сказали: это за серебро, возвращенное прежде в мешки наши, ввели нас, чтобы придраться к нам, и напасть на нас, и взять нас в рабство, и ослов наших. И подошли они к начальнику дома Иосифова и стали говорить ему у дверей дома, и сказали: послушай, господин наш, мы приходили уже прежде покупать пищи. И случилось, что, когда пришли мы на ночлег и открыли мешки наши,- вот серебро каждого в отверстии мешка его, серебро наше по весу его, и мы возвращаем его своими руками. А для покупки пищи мы принесли другое серебро в руках наших. Мы не знаем, кто положил серебро наше в мешки наши. Он сказал: будьте спокойны, не бойтесь; Бог ваш и Бог отца вашего дал вам клад в мешках ваших; серебро ваше дошло до меня. И привел к ним Симеона. И ввел тот человек людей сих в дом Иосифов, и дал воды, и они омыли ноги свои; и дал корму ослам их. И они приготовили дары к приходу Иосифа в полдень; ибо слышали, что там будут есть хлеб" (43:15-25).
Недоумение братьев по поводу приема в доме фараона мы поймем только тогда, когда сравним его с первым приемом. Тогда Иосиф говорил с ними сурово и велел бросить их в темницу. Теперь он велит ввести их в свой дом и приготовить для них обед. Бедных пастухов, которых первый раз арестовали как шпионов, теперь приглашают на обед к могущественнейшему человеку мировой державы.
Братья от такой любезности пришли в замешательство. Их теперь беспокоит возможное подозрение в воровстве серебра. С ворами в те времена, как и с соглядатаями, был короткий разговор. По кодексу Хаммурапи, например, вора ожидала смертная казнь. Увидят ли они когда-нибудь свободу? Братья находились в полной неизвестности. Они не могли допустить мысль, что все это происходит по доброжелательности хозяина. На их совести лежал грех человекохищничества. Их оскверненная совесть тревожится уже и в условиях любезного приема.

Обед
"И пришел Иосиф домой; и они принесли ему в дом дары, которые были на руках их, и поклонились ему до земли. Он спросил их о здоровье, и сказал: здоров ли отец ваш старец, о котором вы говорили? жив ли еще он? Они сказали: здоров раб твой, отец наш; еще жив. И преклонились они и поклонились. И поднял глаза свои, и увидел Вениамина, брата своего, сына матери своей, и сказал: это брат ваш меньший, о котором вы сказывали мне? И сказал: да будет милость Божия с тобою, сын мой! И поспешно удалился Иосиф, потому что воскипела любовь к брату его, и он готов был заплакать; и вошел он во внутреннюю комнату, и плакал там. И умыв лицо свое, вышел, и скрепился и сказал: подавайте кушанье. И подали ему особо, и им особо, и Египтянам, обедавшим с ним, особо: ибо Египтяне не могут есть с Евреями; потому что это мерзость для Египтян. И сели они пред ним, первородный по первородству его, и младший по молодости его, и дивились эти люди друг пред другом. И посыпались им кушанья от него; и доля Вениамина была впятеро больше долей каждого из них, И пили, и довольно пили они с ним" (43:26-34).
Иосиф возвращается домой, чтобы пообедать с гостями. Братья передали ему дары и поклонились до земли. Потом начинается беседа. Можно провести примечательную параллель между настоящей беседой и тем допросом, что устроил им Иосиф во время первого посещения. Он спросил о здоровье, спросил об отце.
Это тоже был допрос, но допрос из участия и любви. Нельзя забывать, что Иосиф действует не как частное лицо, а как орудие в руках Бога. Через прием Иосифа братья во всей полноте испытывают любовь Самого Бога.
И вот Иосиф увидел Вениамина! Мирная беседа внезапно прерывается. В сердце Иосифа разгорелась борьба чувств. Он готов оставить свое инкогнито, но, как попечитель, останавливает себя, потому что видит - Бог еще не достиг в братьях Своей цели. На какое-то мгновение чувства берут верх, и Иосиф снова вынужден удалиться, чтобы скрыть слезы. Это продолжалось недолго. Поборов свою слабость, Иосиф с сознанием долга вернулся к братьям и велел подавать еду.
В Египте существовали строгие кастовые различия. Иосиф, как породненный через жену с высшей священнической кастой, обедал отдельно. Египтянам не разрешалось есть вместе с иностранцами, тем более они не могли есть с еврейскими пастухами, которые принадлежали к низшей касте.
Сама трапеза приносит братьям новую неожиданность. Будто по какому-то таинственному всезнанию братьев посадили соответственно их возрасту. Ведь никто здесь не мог знать порядок их рождения! Глядя друг на друга, братья испытывают смущение и замешательство. Увидев, что доля Вениамина в пять раз больше, они крайне удивились: почему именно Вениамину оказана такая честь?
Главной мыслью этой главы можно назвать доброту, которая вначале потрясла сыновей Иакова, а потом победила их недоверие.
Над всем этим происшествием особым знаком стоят слова, сказанные начальником Иосифова дома: "Будьте спокойны, не бойтесь; Бог ваш и Бог отца вашего дал вам клад в мешках ваших". Эти слова должны были научить братьев Иосифа важнейшей истине: нам нужно добровольно предать себя в руку Божью, управляющую всеми событиями, в которой мы и находимся по Его милости.

ЧЕТВЕРТАЯ ПЛАВИЛЬНЯ
Быт. 44 гл.

Бог наказывает грех
"И приказал Иосиф начальнику дома своего, говоря: наполни мешки этих людей пищею, сколько они могут нести, и серебро каждого положи в отверстие мешка его; а чашу мою, чашу серебряную, положи в отверстие мешка к младшему, вместе с серебром за купленный им хлеб. И сделал тот по слову Иосифа, которое сказал он. Утром, когда рассвело, эти люди были отпущены, они и ослы их. Еще не далеко отошли они от города, как Иосиф сказал начальнику дома своего: ступай, догоняй этих людей, и, когда догонишь, скажи им: для чего вы заплатили злом за добро? Не та ли это чаша, из которой пьет господин мой? И он гадает на ней. Худо это вы сделали. Он догнал их, и сказал им эти слова. Они сказали ему: для чего господин наш говорит такие слова? Нет, рабы твои не сделают такого дела. Вот, серебро, найденное нами в отверстии мешков наших, мы обратно принесли тебе из земли Ханаанской: как же нам украсть из дома господина твоего серебро или золото? У кого из рабов твоих найдется, тому смерть; и мы будем рабами господину нашему. Он сказал: хорошо; как вы сказали, так пусть и будет: у кого найдется чаша, тот будет мне рабом, а вы будете не виноваты. Они поспешно спустили каждый свой мешок на землю, и открыли каждый свой мешок. Он обыскал, начал со старшего, и окончил младшим; и нашлась чаша в мешке Вениаминове" (44:1-12).
Рассуждая по-человечески, перед нами библейский рассказ о лукавстве человека. Иосиф, который проявил сердечную доброту к своим братьям, снабдил их пищей и возвратил им их серебро, вдруг задает новую загадку своими несправедливыми, на первый взгляд, действиями. Он велит тайно положить его чашу в мешок Вениамина и таким образом инсценирует воровство, наказуемое смертью. Особенно возмутительно то, что это могло породить недоверие между братьями и сделать Вениамина вором в их глазах.
Искусственно созданная вина братьев была двоякой: доброта знаменитого человека вознаграждается неблагодарностью, а также нарушен элементарный закон гостеприимства - братья обокрали хозяина. После этой целенаправленно подготовленной интриги следует арест ни в чем не виновных мужей. Смущает не только это, но и слова, которые Иосиф вкладывает в уста своего подчиненного: "Для чего вы заплатили злом за добро? Не та ли это чаша, из которой пьет господин мой? И он гадает на ней..." Неужели Иосиф - гадатель?
В толковой Библии по этому поводу говорится, что братья по опыту могли предполагать, будто Иосиф владеет даром предвидения, а это могло быть связано с гаданием на взятой ими чаше. "Здесь разумеется весьма употребительное для древних гадание по чаше - киликомантия, состоявшая в наблюдении за игрой лучей света на поверхности воды, налитой в чашу, или гидромантия, когда в воду бросали драгоценные вещи и по блеску их отгадывали будущее. Возможно, что Иосиф говорит домоуправителю о гадании в несерьезном тоне. Ссылка на гадание нужна была лишь для придания обвинению характера уверенности" (Лопухин. Толковая Библия).
Можно представить себе ошеломленность братьев, оказавшихся в этом случае простодушными и доверчивыми. Первая их реакция - возмущение и упрек: "Для чего господин наш говорит такие слова?" Сыновья Иакова очень уверенно отрицают то, в чем их подозревают. Сознавая свою невиновность, они сами приговаривают себя к рабству, а Вениамина - к смертной казни. Египтянин смягчает приговор и приступает к обыску. Он начал со старшего, у кого чаша не могла быть. "И нашлась чаша в мешке Вениаминовом".
Братья стоят перед фактом: они виновны перед правителем, у которого украдена чаша. Одновременно они становятся виновными и перед отцом, которого лишили теперь младшего сына. Возражать они не могут - вещественное доказательство налицо. Виновные сами вынесли себе приговор.
Ключ к пониманию действий Иосифа можно найти в словах братьев, сказанных ими во время их первого прихода в Египет: "Точно мы наказываемся за грех против брата нашего" (42:21). Чужестранец обвиняет их в шпионаже за то, что они много лет тому назад согрешили против брата. По человеческим оценкам причин и следствий они невиновны. Но они должны познать, что помимо человеческих оценок есть Божественные, есть оценки Того, Кто не ориентируется на понимания человека. По этим Божественным меркам братья виновны и пожинают то, что соответствует их делам. Если Иосиф, как орудие в руках Божьих, обвиняет братьев за дело, которого они не совершили, то Бог Своим судом обвиняет их за вину, которая лежит на их совести.
Итак, Бог может привлечь грешника к ответу через людей, от которых тот меньше всего ожидает этого. С другой стороны, на примере наказания братьев Писание показывает связь между согрешением человека и тем, как он наказан. Так братья терпят страх по той причине, что раньше они сильно напугали Иосифа, причинив ему страдание. В тюрьме Иосиф говорил виночерпию: "...Я украден из земли Евреев" (40:15). Теперь братья подозреваются в воровстве и обмане. Несмотря на самооправдание "мы люди честные", на возглас "как же нам украсть", их обвиняют в обмане. Точно так, как посредством вещественных доказательств они свидетельствовали о смерти Иосифа, так вещественным доказательством они уличены в воровстве. Во всяком случае, чудовищность их обвинения должна была напомнить им чудовищность их согрешения против Иосифа. Таким образом братья пожинают плоды своей несправедливости в отношении отца, брата и Бога.

Иуда как заместитель
"И разодрали они одежды свои, и, возложив каждый на осла своего ношу, возвратились в город. И пришли Иуда и братья в дом Иосифа, который был еще дома, и пали пред ним на землю. Иосиф сказал им: что это вы сделали? разве вы не знали, что такой человек, как я, конечно, угадает? Иуда сказал: что нам сказать господину нашему? что говорить? чем оправдываться? Бог нашел неправду рабов твоих; вот, мы рабы господину нашему, и мы, и тот, в чьих руках нашлась чаша. Но Иосиф сказал: нет, я этого не сделаю; тот, в чьих руках нашлась чаша, будет мне рабом, а вы пойдите с миром к отцу вашему. И подошел Иуда к нему, и сказал: господин мой, позволь рабу твоему сказать слово в уши господина моего, и не прогневайся на раба твоего; ибо ты то же, что фараон. Господин мой спрашивал рабов своих, говоря: "есть ли у вас отец или брат?" Мы сказали господину нашему, что у нас есть отец престарелый, и младший сын, сын старости, которого брат умер, а он остался один от матери своей, и отец любит его. Ты же сказал рабам твоим: "приведите его ко мне, чтобы мне взглянуть на него". Мы сказали господину нашему: отрок не может оставить отца своего; и если он оставит отца своего, то сей умрет". Но ты сказал рабам твоим: "если не придет с вами меньший брат ваш, то вы болев не являйтесь ко мне на лицо". Когда мы пришли к рабу твоему, отцу нашему, то пересказали ему слова господина моего. И сказал отец наш: "пойдите опять, купите нам немного пиши". Мы сказали: "нельзя нам идти; а если будет с нами меньший брат наш, то пойдем; потому что нельзя нам видеть лица того человека, если не будет с нами меньшего брата нашего". И сказал нам раб твой, отец наш: "вы знаете, что жена моя родила мне двух сынов. Один пошел от меня, и я сказал: верно он растерзан; и я не видал его доныне. Если и сего возьмете от глаз моих, и случится с ним несчастье, то сведете вы седину мою с горестью во гроб". Теперь если я приду к рабу твоему, отцу нашему, и не будет с нами отрока, с душою которого связана душа его, то он, увидев, что нет отрока, умрет; и сведут рабы твои седину раба твоего, отца нашего, с печалью во гроб. Притом я, раб твой, взялся отвечать за отрока отцу моему, сказав: "если не приведу его к тебе, то останусь я виновным перед отцом моим во все дни жизни". Итак пусть я, раб твой, вместо отрока останусь рабом у господина моего; а отрок пусть идет с братьями своими. Ибо как пойду я к отцу моему, когда отрока не будет со мною? я увидел бы бедствие, которое постигло бы отца моего" (44:13-34).
В отчаянии разодрав одежды, все братья возвращаются в город, чтобы вместе предстать перед Иосифом. Перед нами не капитуляция сыновей Иакова в виду представленных им доказательств. Доверие друг ко другу они тоже не потеряли, потому что уверены в своей невиновности. Как же расценивать тогда сокрушение Иуды: "Что нам сказать господину нашему? что говорить? чем оправдываться? Бог нашел неправду рабов твоих"?
Примечательно, что не первородный Рувим, а призванный Богом Иуда берет инициативу в свои руки. Он признает перед Иосифом вину свою и всех братьев, но не за украденную чашу, а за украденного ими из отцовского дома Иосифа. Через постигшие их обстоятельства братья поняли, что с ними заговорил Сам Бог.
Вина со стороны братьев признана. Однако Бог хочет от них еще большего: Он хочет их полного отречения от себя. Оно должно выразиться в передаче себя в руки другого или в волю другого. И вот тот самый Иуда, который когда-то не отважился заступиться за Иосифа, теперь готов вместе со своими братьями поручиться за Вениамина. Иосиф отклоняет это предложение. Рука душепопечителя "хватается" за Вениамина. Напряженность нарастает, братья загнаны в тупик. Они готовы теперь на все, ими овладевает страх - они боятся ответственности за жизнь любимого сына Иакова, боятся стать свидетелями страданий своего отца, боятся оказаться виновными в его смерти.
Когда еще не грозила прямая опасность, Иуда предложил себя в залог. Дать обещание всегда легче, чем его исполнить. После обещания от нас требуется конкретное действие. Теперь этот момент пришел. Теперь выясняется, что поручительство Иуды является подлинной отдачей всего себя за ближнего.
Иуда смело предстает перед Иосифом и ведет с ним сердечный разговор. Слова Иуды дают нам возможность посмотреть на результаты Божьего попечения, под влиянием которого эти мужи переплавлялись, пока из братоубийц и предателей не сделались людьми, способными на самопожертвование ради брата. Иуда всеми силами старается воздействовать на Иосифа: "Господин мой, позволь рабу твоему сказать слово в уши господина моего, и не прогневайся на раба твоего".
О чем так горячо просит Иуда? Ответ удивителен! Он просит не о помиловании, а о праве оставить родину, отцовский дом и личную свободу, чтобы на чужбине стать рабом.

ЦЕЛЬ БОЖЬЕГО ПОПЕЧИТЕЛЬСТВА
Быт. 45 гл.

Иосиф открывается братьям
"Иосиф не мог болев удерживаться при всех стоящих около него, и закричал: удалите от меня всех. И не оставалось при Иосифе никого, когда он открылся братьям своим. И громко зарыдал он, и услышали Египтяне, и услышал дом фараонов. И сказал Иосиф братьям своим: я Иосиф, жив ли еще отец мой? Но братья его не могли отвечать ему; потому что они смутились пред ним. И сказал Иосиф братьям своим: подойдите ко мне. Они подошли. Он сказал: я Иосиф, брат ваш, которого вы продали в Египет. Но теперь не печальтесь, и не жалейте о том, что вы продали меня сюда; потому что Бог послал меня перед вами для сохранения вашей жизни. Ибо теперь два года голода на земле: еще пять лет, в которые ни орать, ни жать не будут. Бог послал меня перед вами, чтобы оставить вас на земле и сохранить вашу жизнь великим избавлением. Итак не вы послали меня сюда, но Бог, Который и поставил меня отцом фараону и господином во всем доме его, и владыкою во всей земле Египетской. Идите скорее к отцу моему и скажите ему: так говорит сын твой Иосиф: "Бог поставил меня господином над всем Египтом; приди ко мне, не медли. Ты будешь жить в земле Гесем; и будешь близ меня, ты, и сыны твои, и сыны сынов твоих, и мелкий и крупный скот твой, и все твое. И прокормлю тебя там, ибо голод будет еще пять лет; чтобы не обнищал ты, и дом твой, и все твое". И вот, очи ваши и очи брата моего Вениамина видят, что это мои уста говорят с вами. Скажите же отцу моему о всей славе моей в Египте и о всем, что вы видели; и приведите скорее отца моего сюда. И пал он на шею Вениамину, брату своему, и плакал; и Вениамин плакал на шее его. И целовал всех братьев своих, и плакал, обнимая их. Потом говорили с ним братья его" (45:1-15).
Действие слов Иуды Библия описывает предельно кратко: "Иосиф не мог более удерживаться..." Вероятно, Иосиф сам не знал, сколько братья должны находиться в плавильне Господней. В данный момент он увидел результат Божьего попечительства и не мог оставаться дальше судьей своих братьев. Судья в Иосифе побежден жертвенным заместительством Иуды.
Мы уже два раза видели Иосифа плачущим. Первый раз он так был взволнован, что отошел от братьев (42:24), второй раз - поспешно удалился (43:30). Теперь волнение овладело им так, что у него не было больше силы удаляться. Он только крикнул: "Удалите от меня всех!" До этого момента Иосиф подавлял свои чувства, сознавая, что должен послужить Богу как орудие в работе над сердцами братьев. Это была борьба между любовью маленького человека и строгостью великого Бога. Теперь же строгость Бога перешла в любовь, и сердце Иосифа почувствовало это. Поэтому он не стал более скрывать своих истинных чувств.
Наступил момент наивысшего накала. "Я Иосиф" - эти слова, как стрела, вонзаются в сердце братьев. Можно сказать, что всю свою жизнь братья чувствовали упреки совести, вспоминая свой грех. Теперь в один момент все изменилось: оказалось, что тот, кто был их судьей, - и есть Иосиф, против которого они боролись, которого убрали из жизни.
Предчувствуя действие своих слов, Иосиф добавляет смягчающий вопрос: "Жив ли еще отец мой?" Он недавно спрашивал об этом, но тем не менее спрашивает опять. Что это? Забота об отце или тоска, или намек на то, что он не думает о возмездии? Несмотря на это, братья так смутились, что не могли отвечать. Теперь они стояли лицом к лицу перед могуществом Божьим, выразившемся в столь неожиданном для них виде.
"Я брат ваш". Иосиф подзывает к себе братьев и объясняет, что он брат, а не судья. Властелин, сидящий на троне мировой державы, называет себя братом пастухов.
"Я Иосиф, брат ваш, которого вы продали в Египет". Здесь же он указал на их вину, которая разделила их как братьев: они его продали и разрушили узы братских отношений. По человеческому рассуждению, Иосиф должен был сказать: "Теперь вы мне уже не братья". Вероятно, Иосиф понимал, что у них может возникнуть такая мысль, поэтому сказал: "Но теперь не печальтесь, и не жалейте о том, что вы продали меня сюда". После этих слов Иосиф говорит о том, что сам постиг в тяжелейших страданиях души: все, что случилось, происходило под водительством Божьим. Три раза он повторяет: "Потому что Бог послал меня перед вами, чтобы оставить вас на земле и сохранить вашу жизнь великим избавлением".
Иосиф передает отцу весть, открывая братьям дальнейшие планы Божьи. Они должны сказать отцу, что Иосиф вознесен на престол Египта, что Иаков должен немедленно идти к нему и что Иосиф, как господин Египта, прокормит отца и его людей. Через судьбу Иосифа Бог определил будущее Израиля.
Удивленные братья узнают, что путь Иосифа в Египет был началом их пути. Но они еще в оцепенении. Иосиф старается вывести их из этого состояния словами: "И вот, очи ваши и очи брата моего Вениамина видят, что это мои уста говорят с вами". И только после того, как Иосиф упал на шею Вениамина, после того, как он поцеловал всех братьев, они могли свободно говорить с ним. Суровые мужчины, которые могли когда-то равнодушно смотреть на страдания своего брата, теперь сокрушены, а братские отношения восстановлены.

Иосиф вызывает Иакова в Египет
"Дошел в дом фараона слух, что пришли братья Иосифа; и приятно было фараону и рабам его. И сказал фараон Иосифу: скажи братьям твоим: вот что сделайте: навьючьте скот ваш, и ступайте в землю Ханаанскую; и возьмите отца вашего и семейства ваши, и придите ко мне; я дам вам лучшее в земле Египетской, и вы будете есть тук земли. Тебе же повелеваю сказать им: сделайте сие: возьмите себе из земли Египетской колесниц для детей ваших и для жен ваших, и привезите отца вашего и придите; и не жалейте вещей ваших, ибо лучшее из всей земли Египетской дам вам. Так и сделали сыны Израилевы. И дал им Иосиф колесницы, по приказанию фараона, и дал им путевой запас. Каждому их них он дал перемену одежд, а Вениамину дал триста Серебреников и пять перемен одежд. Также и отцу своему послал десять ослов, навьюченных лучшими произведениями Египетскими, и десять ослиц, навьюченных зерном, хлебом и припасами отцу своему на путь. И отпустил братьев своих, и они пошли. И сказал им: не ссорьтесь на дороге" (45:16-24).
Можно предположить, что переезд Иакова и его семейства в такой критический для Египта момент мог быть не очень желательным. Иосиф принимает самостоятельное решение о переезде Иакова, но будет ли с этим согласен сам фараон? Когда до фараона дошел слух, что пришли братья Иосифа, то это было приятно ему и рабам его. Мы опять можем видеть могучее действие Божьей руки.
Бог вложил в сердце фараона и его слуг мысль, чтобы снарядить целую экспедицию для перевозки Иакова. Бог использует для осуществления Своего плана спасения не только Иосифа, но и мировую державу язычников с ее вождями. Все события происходят под строгим наблюдением всевидящего и всезнающего Бога.
Фараон распоряжается о приглашении Иакова в Египет на почетных условиях. Этим он выражает благодарность своему министру и не жалеет ничего для родственников того, кто спас Египет. Фараон приказал, чтобы Иосиф снарядил лучшие колесницы Египта для транспортировки семейства из Ханаана а Египет, а сыновьям Иакова передал: "Не жалейте вещей ваших, ибо лучшее из всей земли Египетской дам вам".
Иосиф выражает свою любовь к братьям тем, что дает каждому перемену одежды. Когда-то из-за его цветного платья возникла в семье горькая зависть. Тогда братья сорвали с Иосифа его одежду, а теперь он, находясь на такой высоте, одевает своих братьев. Не напоминает ли это нам Господа Иисуса Христа, с Которого также сорвали одежду, но Который каждого из нас одевает в одежду Своей праведности?
"Не ссорьтесь на дороге". Такое напутствие Иосиф дает своим братьям. Можно ли в этом усматривать напоминание о том, что они, завидуя Иосифу, когда-то ссорились из-за него? Или это предупреждение, чтобы они не гневались один на другого, ища виновного в сделанном ими деле?
Давайте войдем в их положение. Братья внутренне покорены и прощены. Но в то же время они обнажены и вынуждены теперь рассказать отцу всю правду, признаться в своем грехе против него и Иосифа. Они идут к отцу, чтобы еще больше умалиться. Не естественно ли, что позор гнетет их и может вызвать в них гнев? Иосиф запрещает им предаваться плотским порывам. Старое упразднено, а помилование обязывает остерегаться новых греховных дел.

Радостная для Иакова весть
"И пошли они из Египта, и пришли в землю Ханаанскую к Иакову, отцу своему. И известили его, сказав: Иосиф жив, и теперь владычествует над всею землею Египетскою. Но сердце его смутилось; ибо он не верил им. Когда же они пересказали ему все слова Иосифа, которые он говорил им; и когда увидел колесницы, которые прислал Иосиф, чтобы везти его: тогда ожил дух Иакова, отца их. И сказал Израиль: довольно, еще жив сын мой Иосиф; пойду и увижу его, пока не умру" (45:25-28).
Иаков был смущен так же, как и его сыновья. Мы опять встречаем описание состояния человека, который не может вместить случившегося. Но это не обычное для плотского человека неверие, а непостижимость чуда Божьего, необъяснимого для разума. Иаков бессилен поверить, потому что не может вместить в свое сердце такую неожиданную для него весть: умерший не просто жив, но еще и находится на престоле мировой державы! Однако слова Иосифа и египетские колесницы, стоящие перед ним, убеждают его.
"Тогда ожил дух Иакова". Эти слова кратки, но как много в них сказано! И сказал Израиль: "Довольно, еще жив сын мой Иосиф". Эта весть для него больше, чем все драгоценные подарки. Он принял ее, она захватила его. К тому, кто был по его представлениям мертв и теперь жив, тянется его душа. Движимый отцовской любовью, Иаков готов отправиться в путь. Он пойдет к Иосифу с величайшей радостью, потому что получил из рук Божьих то, что должен был прежде отдать.

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ

Люди по-разному относятся к своей судьбе. Одни в переживаемых страданиях видят последствия своих ошибок, в достигнутом успехе - плод своей верности и результат способностей. Определенное время такое понятие удовлетворяет человека, но в конце концов не выдерживает испытания жизнью. Другие в счастье и страдании, в успехе и нужде видят цепь слепых случайностей, которым они безвольно отданы. Поэтому они считают, что не стоит много думать об этом. Они живут, борются, трудятся, наслаждаются, сколько им удастся, но долго жить с таким понятием не могут из-за неуверенности. Третьи признают какое-то провидение, но не видят в нем вечно установленного плана и Того, Кто установил его. Такие люди отличаются пассивным поведением и тупым фанатизмом. По их мнению, человек - это всего-навсего передвигаемая чьей-то рукой пешка. И наконец, некоторые признают над собой властвующего над всем Бога как личность. Они признают, что Он посредством Своих великих планов руководит миром и судьбами людей. Но для многих из них Его мысли слишком высоки. Его действия слишком таинственны, чтобы познать Его водительство в своей жизни. Они говорят, что Бог, как Господин истории и судеб людей, далек для них и непостижим. По их мнению, между Богом и творением нет никакого моста, а что нам необходимо знать о Нем, написано в Библии.
Действительно, Бог открывается людям через Библию. Но, к сожалению, многим и многим чужд диалог с Богом. Люди не замечают или даже противятся Его водительству в своей ежедневной жизни.
Бог же ищет живого общения с нами. Он хочет, чтобы мы понимали Его Самого и Его чудное водительство в нашей повседневной жизни. Он хочет диалога.
Первая часть истории Иосифа показала нам водительство Божье как крест. Вторая часть тоже затрагивает крест и нужду, но показывает нам водительство Божье как целенаправленное попечительство. Жизнь - это диалог Бога с Его детьми. Мы должны быть готовы и способны выслушать Его и последовать за Ним, должны научиться во всем видеть Его руку. Какой богатой вследствие такого отношения к Богу становится наша жизнь! Счастье и успех, радость и труд, хлеб на столе и зарплата, а также злые дни, болезни, смерть, заботы и искушения - это все разговор Бога с нами. Как величественно открывается во всем Его благость и строгость! Как прекрасно в этом диалоге открывается нам Священное Писание, которое освещает наш путь, наш опыт и все стороны нашей жизни!
Бог печется о нас и таким образом говорит с нами. Воспринимая Божье попечение, мы тоже можем научиться попечительству.
Наша сторона этого важного дела заключается в том, чтобы прислушиваться к Божьим словам и понимать Его водительство. Бог хочет, чтобы наши глаза были открыты, чтобы мы видели те задачи, что Он ставит перед нами, и чтобы мы сами были открыты для тех людей, которых Он посылает навстречу нам. Так сердце Иосифа было некогда открыто для заключенных с ним в тюрьме. Он имел также открытое сердце и понимал планы Бога во встречах со своими братьями.
Иосиф показывает нам путь к пониманию Божьих желаний. Его отношения с Богом выражались в форме вопросов и ответов. Он мог сказать: "Бог даст ответ во благо фараону", потому что знал - ответы на все вопросы можно найти только у Бога. Он пережил много трудностей, но всегда пребывал в общении со своим Богом. Дух Божий жил в нем (41:38). Библия многократно отмечает, что Бог был с Иосифом. Этот человек жил словом Божьим и молитвой. Только так он мог понять Божьи действия в своей жизни и в жизни других, например в жизни виночерпия и своих братьев. Он мог наблюдать за попечением Бога о людях.
Кто видит попечительство Бога и понимает его, тот сам становится попечителем. Поэтому первая предпосылка для попечительства - открытое око и понимание Божьей заботы по отношению к себе самому, а потом и по отношению к другим. Попечитель о душах должен всегда считаться с тем, что попечителем является Сам Бог, а человек - только орудие в Его руках.
Нужно принять во внимание, что попечитель не должен подходить к людям с готовой программой формирования человеческой души. Он сам должен учиться у Господа, Который ставит перед ним задачи и дает поручения. Иосиф шаг за шагом следовал водительству Божьему: он узнал братьев, вспомнил о своих снах и понял, что в этом случае первое, что нужно - это пробудить в них страх Божий. Поэтому он говорил с ними сурово и даже заключил их на время в тюрьму. Он достиг того, что братья осознали и признали свою греховность и вину. И только увидев плоды покаяния, Иосиф открылся братьям.
Попечитель должен уметь ждать, ведь работает Бог! Иосиф ждал до третьей встречи с братьями, хотя это было мучительно долго для него. Ему, возможно, хотелось бы увидеть плоды после первой же встречи. Но он отпускает братьев, не достигнув результата. Попечитель должен быть готов и на это - отпустить от себя людей. Он должен уметь ждать, пока они опять придут, как это сделал Иосиф. У Бога есть средства, незнакомые нам, и Он может привести человека обратно, даже если он не желает этого. В случае с братьями Иосифа этим средством был голод.
А если люди все же не придут к нам? Что тогда? Тогда у Господа есть другие орудия, через которые Он продолжит Свою работу, как Он делал это, трудясь над братьями через страдания отца.
Для такого труда попечителю нужно не только время, но и смирение. Он не должен создавать давление сам, он обязан дать место Богу. Попечитель должен иметь святое благоговение перед попечительством Бога. Иосиф был свидетелем пробудившегося в братьях сознания греха, но не стал искусственно торопить события и ушел на задний план, предоставив Богу возможность действовать. Признания греха нельзя домогаться силой, оно должно созревать. И тот, кто заботится о душе, не должен опережать Бога, не должен мешать процессу созревания. Ему нужно прежде ясно увидеть, что плод покаяния созрел, и только тогда он может быть вестником прощения. Главнейшая задача попечителя состоит в том, чтобы показать брату лицо милующего Бога, Который во Христе стал нашим Братом.
История Иосифа показывает нам, что попечитель в некоторых случаях должен быть пассивным (предоставить Богу возможность действовать), а если это нужно и активным. Попечительство требует нашей активности в основном по двум направлениям: в проявлении любви к людям и в проявлении строгости Божьей.
Попечитель может принять участие в чужой беде, чисто по-человечески проявить сострадание. Через такое участие люди могут начать доверять ему и Тому, Кто уполномочил его. Но чувства попечителя должны проявляться только тогда и только до тех пор, пока они не противоречат водительству Божьему. В этом вопросе хорошим примером является Иосиф. До определенного времени он скрывал свои слезы, а потом дал своим чувствам свободный ход. Попечитель уполномочен Богом своей любовью открывать любовь Божью, как это делал Иосиф. Но для этого нужно находиться в постоянной зависимости от Бога.
Другая сторона деятельности попечителя выражается в строгости, даже в суровости и жесткости, как это было у Иосифа. Забота о душе требует конкретных слов о грехе, смерти и суде. Попечитель должен говорить правду, даже если она так горька, как слова Иосифа, сказанные хлебодару, или откровение фараону о предстоящем голоде. Попечитель обязан указывать людям на Бога, как Иосиф указывал на Него виночерпию, хлебодару, фараону и своим братьям. Он должен быть человеком, в котором люди замечают присутствие Бога, как это видели в Иосифе Потифар, начальник тюрьмы и фараон. Его жизнь должна быть свидетельством Божьего присутствия. Не зря ведь говорится, что жизнь христианина - тоже Библия, которую читают люди этого мира.
Рассмотрим еще раз три картины из истории Иосифа, которые дают нам возможность познакомиться с намерениями и характером Божьего попечительства.
Братья Иосифа как соглядатаи брошены а тюрьму. Они переживают смертельный страх. В такое положение Бог ставит иногда и нас. Мы порой переживаем нужду, которая ставит под вопрос наше существование. Мы бесполезно ищем причину. За этими обстоятельствами стоит Бог, Который обвиняет нас и спрашивает: "Кто ты такой?". Мы, возможно, не узнаем Его или не видим и отвечаем возмущением, доказываем, что мы - невинные жертвы слепого случая. Братья Иосифа, с одной стороны, действительно были невиновны. Они были жертвами необоснованного подозрения - ведь они хотели исполнить долг перед своими семьями! Они не могли допустить, чтобы их домочадцы умерли с голода, и потому попали в опасность. В этом отношении они правы, говоря: "Мы люди честные". Но Бог нас и не обвиняет в нашей порядочности. Он хочет, чтобы мы оценили, в каком мы отношении к Нему в целом, во всей нашей жизни, включая прошлое. Так во время допроса братья Иосифа должны были думать о том, как они прежде относились к своему брату. Мы нередко думаем только о том, правы ли те, которые нас обвиняют, а Бог имеет в виду вину, о которой люди могут ничего не знать.
Иногда Бог ничего не отвечает нам на наши вопросы и оправдания. У Него одна цель - Он хочет сокрушить нашу греховность. А это случается тогда, когда Ему удается вселить в наше сердце Свой страх. Когда же человеком овладевает страх Божий, тогда он начинает по-новому смотреть на жизнь. Если раньше мы видели только свое попранное право и честь, то, испытывая страх перед Богом, мы начинаем вспоминать просьбы и стоны Иосифа, то есть притязания брата к нам, и видим свою вину перед ним. Если раньше думали, что страдаем несправедливо, случайно, то страх Божий открывает нам, что это планомерное возмездие. Бог, трудясь над нашей душой, дает нам вместо страха человеческого страх Божий.
Братья Иосифа, бедные пастухи, - за трапезой у властелина. Здесь Божье попечительство открывается с противоположной стороны. Бог иногда осыпает нас самыми неожиданными благами. Мы в таком случае можем ложно успокоиться. Но Бог хочет сказать нам не о том, что Он доволен нами, а что Он милостив. Он хочет, чтобы мы чувствовали Его благость. Он хочет Своей благостью отнять у нас остаток самоуверенности. Он хочет, чтобы перед Его благодатью мы почувствовали себя недостойными Его милости. Те, которые пробудились для страха Божьего, сознают, что благость Божья умаляет их, сокрушает у них остаток всякой самоуверенности. Таким образом первая встреча с Иосифом пробудила в братьях страх Божий, а во время второй встречи доброта Иосифа сокрушила в них остаток самонадеянности.
Но Бог хочет еще большего. В Своей благости Он хочет завладеть нашим сердцем, хочет, чтобы мы доверились Ему. Он хочет заменить человеческую самоуверенность на доверие Богу. По природе мы замыкаемся в своем недоверии и маловерии по отношению к Богу и Его благости. Хотя Господь одаряет нас благами, мы страшимся вполне довериться Ему. Но Он преследует в нас именно эту цель. Он хочет достичь в нас такого доверия, чтобы мы и в будущем, будь это даже под ударами или испытаниями, вполне могли верить в Его благость и прощение.
Братья Иосифа, уличенные в преступлении, стоят перед своим судьей. Через случай с чашей братья Иосифа смогли, наконец, признать свою вину перед Богом.
Точно так, как это сделал Иосиф в жизни братьев, Бог иногда поступает с нами. Он задается целью обнажить наш грех, чтобы мы почувствовали вину перед Ним.
Кто никогда не признавал себя виновным перед Богом, тот никогда еще не чувствовал себя грешником, подлежащим суду, а значит, не решался прибегнуть к Богу за прощением. Бог для каждого человека предусматривает такой кризис. Он может использовать для этого самые удивительные средства. Через всевозможные смиряющие случаи Бог достигает в человеке того, чтобы он увидел себя грешником.
Братьев Иосифа Бог привел к сознанию греховности через "украденную" ими чашу. Теперь они стоят перед своим судьей, и Иуда выражает их состояние словами: "Бог нашел неправду рабов твоих".
Мы проникаемся истинным сознанием своей греховности перед Богом тогда, когда смотрим на Страдальца, висящего на Голгофском кресте. Мы можем оценить всю тяжесть нашей вины и греха против Бога только тогда, когда поймем, что это стоило жизни Сыну Божьему. И хотя мы лично не пригвождали Его ко кресту, все же мы понимаем, что виновны в Его смерти. Вследствие этого мы должны признать, что наш Судья имеет право на нас, как на рабов. Он осуждает нас и приговаривает к рабству. Его приговор для сокрушенного сердца не является неожиданностью, он повторяет лишь тот приговор, который вынесла нам наша совесть. Так было у братьев Иосифа (44:9-10), так это происходит и сейчас. Если мы отдаемся в собственность Бога, то становимся не рабами, а свободными, не теряем свою жизнь, а приобретаем ее.
Мы можем быть свободными только тогда, когда полностью доверимся той благости, которая звала нас. Мы можем быть свободными только тогда, когда в страхе Божьем отдадимся Иисусу, как подданные Его, и больше не будем оглядываться назад, желая сохранить свою самостоятельность.

БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

Ветхий Завет открывает нам характер Божьего попечения через историю израильского народа и святых мужей. Бог воспитывает Свой народ двояким образом: посредством судов и посредством благодати. Его цель состоит в том, чтобы привести человека к страху Божьему и вере.
Чтобы научить народ страху Божьему, Господь применяет закон Моисеев. Провозглашением же Божьей благости были обетования, данные еще Аврааму, - о ханаанской земле, о великом имени и великом народе. Знамением судов являлось постоянное вмешательство Бога в жизнь народа, описанное в книгах Судей и Царств. Смысл этих судов заключался в том, что народ получал возмездие за грех. Посредством судов Бог хотел достигнуть очищения Израиля и, наконец, хотел достигнуть личной встречи, глубокого общения с людьми. Бог ведет Свой народ в пустыню, чтобы освободить его от идолов и научить послушанию. Он говорит через пророка: "И накажу ее за дни служения Ваалам, когда она кадила им и, украсивши себя серьгами и ожерельями, ходила за любовниками своими, а Меня забывала, говорит Господь. Посему вот, и Я увлеку ее, приведу ее в пустыню и буду говорить к сердцу ее" (Ос.2:13-14). Это и есть истинная забота Бога о Своем народе через суд.
Новый Завет рассказывает о Христе, приход Которого является вершиной Божьего попечения о человеке. Всемогущий и святой Бог ветхого завета в новом завете открывается в лице Иисуса Христа как милующий и прощающий. Громовой голос суда сменился словом благодати. Эта перемена более потрясающа, чем та, которая произошла в жизни братьев, когда Иосиф сказал им: "Я Иосиф, брат ваш".
Такой переворот в истории мира наступил, когда Слово стало плотью и приняло образ человека. Иисус мог сказать о Себе неслыханное: "Видевший Меня видел Отца" (Иоан.14:9). Видеть Иисуса - значит видеть Бога, а это на языке Библии означает вступить с Ним в новые отношения. Цель попечения о душе всегда заключалась в познании святого Бога. В период нового завета это познание означает способность за всеми загадками и судами истории и судьбы видеть и узнавать Господа Иисуса, во всех нуждах и страданиях иметь уверенность, что находишься в школе Божьего попечительства.
Новый Завет показывает нам Иисуса, Которого "братья" отвергли, предали и распяли. В то же время он показывает другого Иисуса, Иисуса как мирового Судью, "сидящего одесную силы и грядущего на облаках небесных" (Марк.14:62), чтобы судить живых и мертвых (Иоан.5:22), Который воскрес из мертвых и говорит: "Дана Мне всякая власть на небе и на земле" (Матф.28:18). Когда же Он явится во славе, то это будет для мира более потрясающим событием, чем заявление Иосифа: "Я Иосиф, брат ваш, которого вы продали в Египет". Поэтому Апостол Петр, обобщая свою проповедь, предупреждает слушателей: "Итак твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли" (Деян.2:36).
Вторая часть истории Иосифа указывает на Христа, как на попечителя церкви на пути очищения. Тем, которые приходят к Богу со своими грехами, Новый Завет показывает Иисуса, Который не стыдится называть их братьями. После Своего воскресения Он не поспешил вознестись во славу небес, а пришел к скорбящей женщине и переживал о взволнованных учениках. Через Марию Магдалину Иисус открылся ученикам как Брат, Который жив и уверяет их и нас, что Он, как наш Брат, воссядет на престоле славы: "Иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему" (Иоан.20:17).
Конечная цель Божьего попечительства заключается в том, чтобы мы через познание Иисуса как нашего Брата могли принять дар спасения и вошли в чудо Его плана спасения. В смерти и воскресении Христа чудное водительство Бога открывается как высшее чудо, как план спасения мира. Наши грехи в этом плане были причиной Его смерти, но после этого уничижения Он вознесся на небо к Своему Отцу. Итак, "нисшедший, Он же есть и восшедший превыше всех небес, дабы наполнить все" (Еф.4:10).
История Иосифа указывает на Христа. Точно так, как Иосифа послали в Египет не братья, а Бог, так и Христа послал в мир Сам Бог (Иоан.3:16; Гал.4:4-5).
Иосиф, вероятно, понял, что гнев Божий был умилостивлен заступничеством Иуды. Это действие закона заместительства. Заместитель берет на себя вину за проступок и несет последствия за него. Смерть Христа - наше искупление от смерти. Поэтому, обратившись к Нему и получив прощение, мы не должны больше смущаться или тревожиться из-за грехов, сделанных прежде.
Братья Иосифа могли осознать свое спасение и прощение и заговорили с Иосифом только после братского поцелуя. Подобно этому, ученики могли иметь общение с воскресшим Христом, могли есть хлеб, который Он преломил, и беседовать с Ним после того, как Он открылся им как Спаситель. Участвуя в трапезе Господней, мы каждый раз утверждаемся в том, что Господь стал нашим Братом, что наш Брат, от Которого мы многократно отрекались, не отрекся от нас, вознесшись на престол славы, и не стыдится называть нас Своими братьями. Мы имеем Брата, являющегося Владыкой мира.
Попечительство Господа не ограничилось тем, что Он открылся нам как Брат и ушел на небо. Когда Он уходил от нас, то послал нам Заместителя, Который с тех пор является для церкви Попечителем и Утешителем (Иоан.14:16,26; 15:26; 16:7-15). Он послал нам Духа Святого, Который свидетельствует духу нашему, что мы дети Божьи (Рим.8:16), что мы братья Иисуса. Без Его откровения водительство и попечение Божье остались бы нам непонятными.

III
ВОДИТЕЛЬСТВО КАК ОБЕСПЕЧЕНИЕ В ЧУЖОЙ СТРАНЕ
Быт.46 - 47 гл.

ИЗ РОДИНЫ В СТРАНУ СКИТАНИЯ
Быт. 46:1 - 30

Отправление
"И отправился Израиль со всем, что у него было, и пришел в Вирсавию, и принес жертвы Богу отца своего Исаака. И сказал Бог Израилю в видении ночном: Иаков! Иаков! Он сказал: вот я. Бог сказал: Я Бог, Бог отца твоего; не бойся идти в Египет; ибо там произведу от тебя народ великий, Я пойду с тобою в Египет; Я и выведу тебя обратно. Иосиф своею рукою закроет глаза твои. Иаков отправился из Вирсавии; и повезли сыны Израилевы Иакова, отца своего, и детей своих, и жен своих на колесницах, которые послал фараон, чтобы привезти его. И взяли они скот свой и имущество свое, которое приобрели в земле Ханаанской, и пришли в Египет, - Иаков и весь род его с ним. Сынов своих и внуков своих с собою, дочерей своих и внучек своих, и весь род свой привел он с собою в Египет" (46:1-7).
Слова Иакова "пойду и увижу" (45:28) говорили о твердом решении отправиться на чужбину. Иаков предвкушал радость встречи с Иосифом. В то же время мы замечаем, что Иаков в страхе. Господь сказал ему: "Не бойся идти в Египет". Был ли это страх перед чужбиной? Или Иаков подумал, что Иосиф может отомстить своим братьям? Или он не знал, как смотрит на это Бог? Вероятнее всего, он сомневался - Господень ли это путь.
Находясь в борении, Иаков ищет общения с Богом. Он пришел в Вирсавию и принес жертвы Богу отца своего Исаака. Когда Иаков возвращался из чужбины на родину, он тоже принес жертву. Тогда его преследовал Лаван и он был в страхе. Теперь же он опять должен оставить родину и идти в чужую страну. Дойдя до Вирсавии, Иаков приносит несколько жертв. Он ищет общения с Богом, ищет диалога с Ним, хочет узнать Его волю. И Господь сказал ему: "Я Бог, Бог отца твоего; не бойся идти в Египет; ибо там произведу от тебя народ великий". Иаков не должен страшиться следовать слову Божьему, отправляясь в путь, как некогда не боялся покоряться Божьему зову Авраам.
Господь не только говорит, чтобы Иаков не боялся идти в Египет, но и добавляет: "Ибо там произведу от тебя народ великий". И еще Бог обещает: "Я пойду с тобою в Египет". Не противоречит ли это повеление прежнему обетованию о великом народе в Ханаане? - Нет. Господь говорит, что хочет исполнить обетование, данное Аврааму о Ханаане именно на чужбине, когда кажется, что оно аннулировано. Вдали от родной земли должна начаться история Израиля как народа: "Там произведу от тебя народ великий".
Не грозит ли этому народу опасность остаться без Бога? - Нет! Именно на чужбине Бог хочет быть с ним. И удивительнее всего то, что Господь заверяет Иакова: "Я и выведу тебя обратно". Это означает: "Я верну тебе землю, из которой временно высылаю тебя. Она остается твоей, но сейчас ты должен оставить ее".
После этого обетования Бог тут же говорит: "Иосиф своею рукою закроет глаза твои". Старец, который идет на чужбину, чтобы там умереть, должен был верить, что Бог приведет его опять на родину. Но исполнение этого обетования не в том, что сыновья похоронят его в Махпеле. Оно относится к его потомкам. Иаков должен верить, что земля обетования принадлежит его семени. Однажды он уже должен был оставить родину, чтобы через двадцать лет возвратиться. Теперь же он должен был оставить родину, чтобы больше не увидеть ее. Но он знал и верил, что его потомки будут жить на ней.
Пережитого в Вирсавии было достаточно, чтобы Иаков окончательно решился отправиться в путь. Воистину это было такое же отправление, как у Авраама, - Иаков двинулся в путь с женами, детьми и внуками, стадами и имуществом. Это было новое начало истории Израиля, который снова войдет в обетованную землю уже как народ Божий.

Основа будущего народа Божьего
"Вот имена сынов Израилевых, пришедших в Египет: Иаков и сыновья его. Первенец Иакова Рувим. Сыны Рувима: Ханах и Фаллу, Хецрон и Харми. Сыны Симеона: Иемуил, и Иамин, и Огад, и Иахин, и Цохар и Саул, сын Хананеянки. Сыны Левия: Гирсон, Кааф и Мерари. Сыны Иуды: Ир, и Онан, и Шела, и Фарес, и Зара; но Ир и Онан умерли в земле Ханаанской. Сыны Фареса были: Есром и Хамул. Сыны Иссахара: Фола и Фува, Иов и Шимрон. Сыны Завулона: Серед, и Елон, и Иахлеил. Это сыны Лии, которых она родила Иакову в Месопотамии, и Дину, дочь его. Всех душ сынов его и дочерей его - тридцать три. Сыны Гада: Цифион и Хагги, Шуни и Эцбон, Ери и Ароди и Арели. Сыны Асира: Имна и Ишва, и Ишви, и Бриа, и Серах, сестра их. Сыны Брии: Хевер и Малхиил. Это сыны Зелфы, которую Лаван дал Лии, дочери своей. Она родила их Иакову шестнадцать душ. Сыны Рахили, жены Иакова: Иосиф и Вениамин. И родились у Иосифа в земле Египетской Манассия и Ефрем, которых родила ему Асенефа, дочь Потифера, жреца Илиопольского. Сыны Вениамина: Бела и Бехер и Ашбел; Гера и Нааман, Эхи и Рош, Муппим и Хуппим, и Ард. Это сыны Рахили, которые родились у Иакова, всего четырнадцать душ. Сын Дана: Хушим. Сыны Неффалима: Иахцеил, и Гуни, и Ивцер, и Шиллем. Это сыны Баллы, которую дал Лаван дочери своп Рахили. Она родила их Иакову всего семь душ. Всех душ, пришедших с Иаковом в Египет, которые произошли из чресл его, кроме жен сынов Иаковлевых, всего шестьдесят шесть душ. Сынов Иосифа, которые родились у него в Египте, две души. Всех душ дома Иаковлева, перешедших в Египет, семьдесят" (46:8-27).
Нить повествования, как это многократно встречается в Библии, опять прерывается перечислением имен. Чтобы понять его смысл, нужно поразмыслить о том, для чего, собственно, помещены в Библии родословия. На этот вопрос можно ответить, что родословия в Библии показывают развитие истории человечества. История Израиля и нить спасения внутри его в Ветхом и Новом Заветах изображаются родословиями (Быт.4:17-22; 5:3-32; 10:1-32; 11:10-32; 25:12-17; 36:1-43; Матф.1:1-17; Лук.3:23-38). Здесь можно также заметить, что родословиями выражается ход исторической непрерывности. Первым людям Бог сказал: "Плодитесь и размножайтесь" (1:28), а родословия показывают, что множество народов, племен и поколений происходит из единого корня. Родословия иногда помогают понять характер исторических событий, происходивших в мире. Опираясь на родословие, мы можем проследить в этих событиях некоторые закономерности, связанные с происхождением действующих лиц. Тем, что это родословие включено в Библию, подчеркивается еще и то, что нам предлагаются не мифы, сказки или интересные приключения человека, а неприкрашенная история поколений, которую вершит Бог.
Родословие Иакова, представленное нам в семидесяти душах, говорит о том, что этот народ находится еще в зародыше. Но мы слышали обетование Бога: "Ибо там произведу от тебя народ великий". Для этого Он тщательно все подготовил, послав туда Иосифа, чтобы сохранить жизнь семейству Иакова (45:7). Нужно сказать, что эти семьдесят душ, которые сейчас отправляются в Египет, чтобы выйти оттуда великим народом, являются корнем этого народа.
На этом история семьи Иакова, можно сказать, заканчивается. Начинается история Израиля как народа Божьего.

Приезд Иакова в Египет
"Иуду послал он пред собою к Иосифу, чтобы он указал путь в Гесем. И пришел в землю Гесем. Иосиф запряг колесницу свою, и выехал навстречу Израилю, отцу своему, в Гесем, и, увидев его, пал на шею его, и долго плакал на шее его. И сказал Израиль Иосифу: умру я теперь, увидев лицо твое; ибо ты еще жив" (46:28-30).
На передний план выступают два сына Иакова. Иуда в последнее время все больше принимает на себя роль первородного сына. Иаков посылает его вперед, чтобы доложить Иосифу о своем прибытии и приготовить ему место в Гесеме. Другая личность - Иосиф; он едет навстречу отцу и, увидев его, падает на шею его и долго плачет. Продолжительное рыдание красноречивее всяких слов.
Иаков переживает радость встречи с Иосифом. До этого многое в его старости было покрыто мраком. Теперь он видит Иосифа и вместе с ним восторгается водительством Божьим. Эта встреча принесла ему успокоение от страданий.
В Иосифе Иаков приветствует не только сына, но и того, кто приготовил путь для народа, - это другая сторона встречи. Всякому человеку Божьему исполнение Божьих планов приносит радость и глубокое удовлетворение сокровенных желаний. У Иакова эта радость была так велика, что ему казалось, будто в его жизни исполнилось все, что было нужно, и он выразил эту радость в словах: "Умру я теперь, увидев лицо твое". Подобными словами выразил свою радость старец Симеон, когда увидел младенца Иисуса: "Ныне отпускаешь раба Твоего, Владыко, по слову Твоему, с миром; ибо видели очи мои спасение Твое" (Лук.2:29-30). Все остальное второстепенно по сравнению с уверенностью, что жив тот, которого избрал Бог, чтобы обеспечить, сохранить и спасти наследие Иакова.

СОХРАНЕНИЕ НАРОДА БОЖЬЕГО В ЧУЖОЙ СТРАНЕ
Быт. 46:31 - 47:12

Положение народа Божьего
"И сказал Иосиф братьям своим и дому отца своего: я пойду, извещу фараона и скажу ему: "братья мои и дом отца моего, которые были в земле Ханаанской, пришли ко мне. Эти люди пастухи овец, ибо скотоводы они; и мелкий и крупный скот свой, и все, что у них, привели они". Если фараон призовет вас и скажет: "какое занятие ваше?" То вы скажете: "мы, рабы твои, скотоводами были от юности нашей доныне, и мы, и отцы наши", чтобы вас поселили в земле Гесем. Ибо мерзость для Египтян всякий пастух овец" (46:31-34).
Иосиф хочет представить своих братьев фараону как пастухов. Он учит братьев, что нужно сказать фараону, когда он позовет их. Пастухи в Египте, как замечалось уже раньше, принадлежали к самой низкой касте. Такое признание перед фараоном унижало Иосифа, потому что подчеркивало его происхождение. Мы знаем также, что Иосиф с самого начала, когда приглашал своего отца, имел в виду поселить его в Гесеме, в земле пастбищ. А фараон обещал предоставить дому Иосифа самое лучшее в Египте. Но фараон под самым лучшим мог понимать не пастбища Гесема, а пахотные земли другой части Египта. Поэтому в наказе Иосифа можно увидеть не столько желание подчеркнуть героизм правдивости, сколько цель - поселить Израиля именно в Гесеме. Иосиф предпочитает пастбища драгоценным пахотным землям, будучи движим, по-видимому, переживанием о будущем израильского народа.
По замыслу Иосифа его братья должны жить в Египте, будучи самой низшей кастой. Сильное ударение: "От юности нашей доныне, и мы, и отцы наши" должно говорить о позиции, занимаемой переселившимися потомками Авраама. Мы не хотим быть никем иным и ни к чему другому не пригодны. Почему Иосиф так сильно это подчеркивает, мы узнаем, когда примем во внимание, что евреям грозила опасность сильного влияния египетской культуры и религии. В Гесеме израильтяне могли жить в некоторой степени обособленно.
Гесем занимал также выгодное географическое положение. Это была пограничная область по направлению в Ханаан. Так что в случае выхода из Египта, когда пробьет на это Божий час, Израиль будет в самом выгодном положении. По всей видимости, эту цель преследовал Иосиф, когда представлял фараону своих братьев пастухами.
Рассуждая по-человечески, этому маленькому народу было бы лучше занять более влиятельное положение, пока жив его покровитель. Например, завладеть богатыми пахотными участками Египта, устроиться в крупнейших городах или занять место при дворе фараона. Но Иосиф отказывается от этого, потому что имеет в виду не человеческую волю, а Божью. Выгода в человеческих глазах означает ущерб в Божьих глазах, сегодняшний успех может означать завтрашнюю гибель. Для народа Божьего сегодняшняя выгода могла закончиться его смешением с язычниками и растворением в языческой среде Египта.

Обеспечение народа Божьего
"И пришел Иосиф, и известил фараона и сказал: отец мой и братья мои, с мелким и крупным скотом своим, и со всем, что у них, пришли из земли Ханаанской; и вот, они в земле Гесем. И из братьев своих он взял пять человек, и представил их фараону. И сказал фараон братьям его: какое занятие ваше? Они сказали фараону: пастухи овец рабы твои, и мы и отцы наши, И сказали они фараону: мы пришли пожить в этой земле, потому что нет пажити для скота рабов твоих; ибо в земле Ханаанской сильный голод. Итак позволь поселиться рабам твоим в земле Гесем. И сказал фараон Иосифу: отец твой и братья твои пришли к тебе. Земля Египетская пред тобою; на лучшем месте земли посели отца твоего и братьев твоих; пусть живут они в земле Гесем. И если знаешь, что между ними есть способные люди, поставь их смотрителями над моим скотом" (47:1-6).
Некоторые богословы считают, что Иосиф хотел поставить фараона перед совершившимся фактом, а другие подчеркивают скромность Иосифа, который спрашивает фараона о всех важных вещах, чтобы не переступить границы своего полномочия. Во всяком случае, Иосиф хотел высказать фараону свое желание. Одновременно он привел к фараону пять братьев, чтобы они могли сами выразить ему свою просьбу.
Аудиенция протекает по намеченной программе. Братья говорят то, что вложил в их уста Иосиф. Они по призванию - пастухи овец. Причиной их прихода сюда был голод. Цель прихода - "пожить в этой земле". Они говорят ему прямо: "Позволь поселиться рабам твоим в земле Гесем". Мы видим, что в решении этого вопроса принимала участие рука Божья, потому что Бог тоже хотел дать Своему народу то, что для их будущего было больше всего необходимо.
Фараон не только отдает братьям пастбища Гесема, но и предоставляет им труд смотрителей над своим скотом. Мы должны понять это предложение как ответ на видимое благословение, которым сопровождал Бог труд Иосифа в Египте.

Божий народ как носитель благословения
"И привел Иосиф Иакова, отца своего, и представил его фараону; и благословил Иаков фараона. Фараон сказал Иакову: сколько лет жизни твоей? Иаков сказал фараону: дней странствования моего сто тридцать лет; малы и несчастны дни жизни моей, и не достигли до лет жизни отцов моих во днях странствования их. И благословил фараона Иаков, и вышел от фараона. И поселил Иосиф отца своего и братьев своих, и дал им владение в земле Египетской, в лучшей части земли, в земле Раамсес, как повелел фараон. И снабжал Иосиф отца своего, и братьев своих, и весь дом отца своего хлебом, по потребностям каждого семейства" (47:7-12).
В жизни бывают такие моменты, когда два совершенно разных мира тесно соприкасаются. Таковой была встреча фараона с Иаковом. Один живет дома, другой - пришелец, без родины; один - владыка, которому дана вся власть в стране, другой - казалось бы, зависим от его милости; один наделен всем, что может дать эта жизнь, другой пережил нужду, несправедливость и вражду, но наделен большим духовным богатством.
Представитель истории спасения встретился с представителем истории мира. Иаков, как пришелец в чужой стране, полностью зависим от фараона, а фараон при всем своем богатстве настолько беден и нищ, что нуждается в благословении представителя из другого мира. Задача детей Божьих как участников истории спасения - быть благословением для падшего мира.
Фараон встретил Иакова вежливо и с участием спросил, сколько ему лет. Этот вопрос мог возникнуть при взгляде на лицо престарелого патриарха. Иаков сказал фараону: "Дней странствования моего сто тридцать лет", и не смог умолчать о трудностях в своей жизни: "Малы и несчастны дни жизни моей". Таким странникам мир приносит не благословение, а страдания, но для нас должно быть знаменательным то обстоятельство, что у странников для этого страждущего мира есть благословение. Фараон с участием спрашивает старца о продолжительности жизни, которая сокрушила и изнурила его, а этот странник произносит, или передает, благословение! Как носитель обетовании Авраама, Иаков является благословением в мире проклятия.
В конце отрывка коротко рассказывается об устройстве сыновей Иакова в Гесеме и о том, как Бог через Иосифа удивительно обеспечивает Свой народ. Этот рассказ заостряет наше внимание на том, что Бог обеспечивает Свой народ необходимым, используя иногда богатство языческого мира, и благословляет языческий мир через Свой странствующий народ.

БОГ СОХРАНЯЕТ ЕГИПЕТ РАДИ ИЗРАИЛЯ
Быт. 47:13 - 26

"И не было хлеба по всей земле; потому что голод весьма усилился, и изнурены были от голода земля Египетская и земля Ханаанская. Иосиф собрал все серебро, какое было в земле Египетской и в земле Ханаанской, за хлеб, который покупали, и внес Иосиф серебро в дом фараонов. И серебро истощилось в земле Египетской и в земле Ханаанской. Все Египтяне пришли к Иосифу и говорили: дай нам хлеба; зачем нам умирать пред тобою, потому что серебро вышло у нас? Иосиф сказал: пригоняйте скот ваш, и я буду давать вам за скот ваш, если серебро вышло у вас. И пригоняли они к Иосифу скот свой; и давал им Иосиф хлеб за лошадей, и за стада мелкого скота, и за стада крупного скота, и за ослов; и снабжал их хлебом в тот год за весь скот их. И прошел этот год; и пришли к нему на другой год, и сказали ему: не скроем от господина нашего, что серебро истощилось и стада скота нашего у господина нашего; ничего не осталось у нас пред господином нашим, кроме тел наших и земель наших. Для чего нам погибать в глазах твоих, и нам и землям нашим? купи нас и земли наши за хлеб; и мы с землями нашими будем рабами фараону, а ты дай нам семян, чтобы нам быть живыми и не умереть, и чтобы не опустела земля. И купил Иосиф всю землю Египетскую для фараона, потому что продали Египтяне каждый свое поле; ибо голод одолевал их. И досталась земля фараону. И народ сделал он рабами от одного конца Египта до другого. Только земли жрецов не купил, ибо жрецам от фараона положен был участок, и они питались своим участком, который дал им фараон; посему и не продали земли своей. И сказал Иосиф народу: вот, я купил теперь для фараона вас и землю вашу; вот вам семена, и засевайте землю. Когда будет жатва, давайте пятую часть фараону; а четыре части останутся вам на засеяние полей, на пропитание вам, и тем, кто в домах ваших, и на пропитание детям вашим. Они сказали: ты спас нам жизнь; да обретем милость в очах господина нашего, и да будем рабами фараону. И поставил Иосиф в закон земле Египетской, даже до сего дня: пятую часть давать фараону, исключая только землю жрецов, которая не принадлежала фараону" (47:13-26).
Мы прочитали о крупнейшей реформе государственного устройства Египта, о втором семилетнем плане. В первые семь лет велись подготовительные работы: назначение должностных лиц, централизация управления, накопление зерна в житницах. Реформа начинается с концентрации денежных средств в казне государства, с тем чтобы максимально повысить его жизнеспособность.
Об этих преобразованиях в Египте говорят по-разному. Из-за того, что все денежные средства египтян перешли в казну фараона, что весь скот частников перешел в собственность фараона и что все жители фактически сделались его рабами, - Иосифа, как инициатора этой реформы, обвиняют многие толкователи. На это нужно сказать, что сам Иосиф и его народ не имели абсолютно никакой выгоды от этих преобразований. Реформа преследовала цель укрепить экономическую и политическую власть фараона и вместе с тем сохранить в живых народ Египта.
Может быть, невозможно по имеющимся историческим данным окончательно объяснить дело этих изменений, но предупредить попытки обвинить Иосифа необходимо. Слово Божье в реформе Иосифа усматривает спасение Египта. Библия рассказывает, что население само называет Иосифа спасителем их жизни. Мы должны рассматривать дело Иосифа как чудо, посредством которого от голодной смерти спаслось бесчисленное множество людей.
Можно сделать вывод, что как политические, так и экономические отношения в мире стоят под непосредственным водительством Божьим. В Своем водительстве Бог предусмотрел все до мелочей, в нем переплетаются судьбы отдельных людей с судьбами народов мира. Иосиф, как орудие в руках Божьих, является спасителем людей.

ИАКОВ ПОМНИТ ЗЕМЛЮ ОБЕТОВАНИЯ
Быт. 47:27 - 31

"И жил Израиль в земле Египетской, в земле Гесем, и владели они ею, и плодились, и весьма умножились. И жил Иаков в земле Египетской семнадцать лет; и было дней Иакова, годов жизни его, сто сорок семь лет. И пришло время Израилю умереть, и призвал он сына своего Иосифа, и сказал ему: если я нашел благоволение в очах твоих, положи руку твою под стегно мое и клянись, что ты окажешь мне милость и правду, не похоронишь меня в Египте, дабы мне лечь с отцами моими: вынесешь меня из Египта и похоронишь меня в их гробнице. Иосиф сказал: сделаю по слову твоему. И сказал: клянись мне. И клялся ему. И поклонился Израиль на возглавие постели" (47:27-31).
Узнав, что Иаков поселился в Гесеме и получил во владение землю, мы вправе задать тревожный вопрос: не нарушилась ли история спасения и не забыл ли Иаков обетование, данное Аврааму? Маленький ручеек судьбы семьи Иакова впадает в могущественный поток истории народов. Не растворится ли он в нем? Не потеряется ли эта капелька в океане людского моря?
Наш отрывок дает на эти вопросы ясный ответ. Капелька в море плывет по волнам, но не растворяется и не тонет ни во время нужды, ни в дни благоденствия. Взгляд Иакова устремлен в Ханаан. Будучи уверен, что его потомки будут жить там, он обязывает Иосифа похоронить его в Махпеле - единственном месте, принадлежащем Аврааму в той земле, которой будет владеть Израиль после того, как выйдет из Египта. Насколько это было важно для Иакова, видно из того, что он требует от Иосифа клятву. Иаков крепко верит в исход народа из Египта, потому что Бог обещал ему это (46:4).
Третья часть истории Иосифа началась беспокойным страхом Иакова: действительно ли он должен идти в Египет? И заканчивается она страстным взглядом умирающего Иакова в Ханаан. Иосиф дает своему отцу клятву, а тот принимает ее с благодарностью: "И поклонился Израиль на возглавие постели".

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ

Третья часть истории Иосифа показывает нам водительство Божье как обеспечение народа в Египте, открывает взаимоотношения между народом Божьим и миром. Мы видим, что Иаков со всем своим семейством поселился в Египте, то есть оказался в самом центре тогдашнего мира. Во многом он даже стал зависим от него. Египет предоставил ему убежище. Это прообраз положения церкви в этом мире. Она живет в государствах, которые руководствуются своими законами и порядками. Но, живя в мире, церковь не должна сливаться с ним. Она должна придерживаться принципа: "Отдавайте кесарево кесарю, а Божие Богу" (Матф.22:21). У церкви есть свои обязанности по отношению к миру, и она может давать ему то, чего он сам по себе не имеет. С этой стороны мир зависим от церкви.
Ходатайство и благословение. Бог хочет, чтобы Его народ был благословением для мира. Прообраз такого служения мы видим во встрече Иакова с фараоном. Фараон, а также весь мир зависим от благословения Божьего и нуждается в нем, хотя не знает этого и может снисходительно смотреть на нашу внешнюю, материальную бедность. Выпросить у Бога благословение для этого мира могут только дети обетования. Они должны не только обличать мир в его греховных делах, но и ходатайствовать за него и благословлять его. Итак, христиане, как странники и пришельцы в этом мире, с терпением проходят свое поприще, совершая свое служение миру, благословляя его и благодаря за все Бога.
Сдержанность христиан по отношению к миру. Мы коротко остановились на вопросе расположения церкви к миру. Она действительно должна жалеть этот несчастный, падший мир. Она должна отдать себя в распоряжение Богу для служения миру, ходатайствуя за него и благословляя его. Но есть и другая сторона этого вопроса. Церковь призвана Богом соблюдать определенную дистанцию от мира, что ясно видно у евреев, когда они пришли в Египет. Дистанция между израильтянами и египтянами видна в признании - "пастухи овец рабы твои" и в просьбе - "позволь поселиться рабам твоим в Гесеме". В стремлении же умирающего Иакова в Ханаан видна их истинная цель, их желание оказаться на родине, которая не здесь, в Египте, а в обещанной Богом земле.
Не много примеров есть в Библии, когда отдельным представителям избранного народа Божьего доверяли высокие государственные посты. Мы читаем о Данииле, Моисее и Иосифе. Народ Божий в целом должен думать о себе скромно, вести себя сдержанно: "пастухи овец рабы твои, и мы и отцы наши". Большего от них и нельзя ожидать. И когда Иаков, как глава Израиля, предстал перед фараоном, он считал возможным и уместным только одно служение - служение благословения. Одно служение и у церкви - служение ходатайства и благословения, только одна у нее должность - должность пастыря и миссионера. Она отклоняет все другие должности и почетные посты.
Для христианина очень важно с самого начала заявить миру о себе, кто он в действительности. Для него это большое преимущество. В словах "пастухи рабы твои" содержится двоякое признание - желание оставаться в своем призвании и желание оставаться в низком положении. Израиль принадлежал к низшей касте, как и наш Господь, Который был презрен и умален перед людьми.
Твердо держаться своего призвания в мире - значит помнить, что мы находимся у границы между временным и вечным, между видимым и невидимым. Так израильтяне, придя в Египет, поселились в Гесеме, то есть на окраине, на границе. Мы не должны быть поселенцами, прочно обосновавшимися в этой жизни, а должны оставаться странниками. Израиль не требовал права гражданства в Египте, он хотел оставаться пришельцем (47:4). Израиль не искал возможности поселиться в центре Египта, а выбрал окраину. Можно сказать, что поэтому Израиль как народ и не растворился в народе Египта, но остался особым народом со своими старейшинами и вождями, со своими традициями, со своим образом жизни, со своей верой. Жить, не смешиваясь с миром, - вот что означает Гесем для народа Божьего и церкви.
Решающим фактором в позиции детей Божьих является направление взгляда. Направлен ли наш взгляд на небесный Ханаан, на родину? Примером такой позиции является престарелый Иаков. Прежде чем поселиться в Египте и пользоваться его дарами, он хотел удостовериться, что Бог опять выведет его оттуда. Иосиф должен был поклясться в том, что он вынесет его прах из Египта. Умирая, Иаков направлял свой взор в Ханаан. Так и мы должны постоянно чувствовать, что живем в чужой стране, а не на родине. Мы поселяемся в Гесеме не только для того, чтобы не смешаться с миром и сохранить свое своеобразие, но и для того, чтобы постоянно держать открытой дверь для выхода, когда пробьет на то Божий час. Только в том случае, если народ Божий сознает, что его гражданство в Небесном городе (Фил.3:20), он может правильно послужить в земном царстве - сможет благословить фараона, сможет быть попечителем и учителем, ходатаем и носителем благословений для мира.
Готовность христиан к выходу из этого мира. В жизни Иакова видно чудное водительство Бога. В молодости он оставил родину и пошел в Месопотамию, чтобы потом опять вернуться домой. В старости Иаков оставил Ханаан и поселился в Гесеме с глубокой уверенностью, что вернется на родину. Эта мысль никогда не покидала его. Взор Иакова был направлен в Ханаан. Не является ли тоска Иакова по родине прекраснейшим примером для нас?
Чтобы сохранить устремленность в небо, церкви необходимо постоянно бодрствовать, молиться и быть в послушании у Бога. Свое положение в мире церковь не должна принимать как нечто постоянное, раз и навсегда установленное. Она должна заметить момент, когда мир изменит условия, на основании которых она поселена на его территории.
Может случиться, что мир будет навязывать церкви совершенно другие, не присущие ей обязанности. В государстве владыкой может стать человек, который ничего не знает о Христе, как в Египте фараон, который ничего не знал об Иосифе (Исх.1:8). Вследствие этого израильтяне вместо того, чтобы пасти овец, должны были строить укрепления и города для запасов (Исх.1:11). Государство может покуситься на христианских детей, как в Египте фараон, повелевший бросать новорожденных в Нил (Исх.1:22). Церковь должна бодрствовать, чтобы ее дети были сохранены от гибели. Вовремя увидеть опасность она может только в том случае, если не будет самонадеянно сближаться с миром и бездумно принимать его предложения, но, напротив, станет смиренно спрашивать у Бога, что Ему угодно, как это делал Иаков в Вирсавии, когда строил жертвенники.
Что пользы видеть свое бедственное положение и ничего не предпринимать? Израиль сначала способствовал жизнеобеспечению Египта, а потом попал в рабство. Что должна делать церковь в аналогичном случае? Должна ли она возмущаться, должна ли становиться на путь, которым пошел в свое время Моисей, убив египтянина? - Нет! У церкви только один путь - путь страданий. У нее есть могущественное оружие, и в скорбях она может пользоваться им. Бог говорит, что Он слышит вопль боящихся Его (Пс.144:19). Церковь, которая занимает в мире бесправное положение, обязана вопиять к Богу, имея в виду славное обетование об исходе в горнюю страну! Страдания, болезни и всякого рода нужды являются ясным признаком, что исход обязательно наступит.
Когда церковь замечает, что "тайна беззакония уже в действии" (2Фес.2:7), когда страдания детей Божьих возрастают, - она должна воскпонить голову с сознанием, что приближается ее освобождение, что Бог выведет ее на простор. Она должна бодрствовать и различать знамения времен. Но когда знамения налицо, она должна радоваться и благодарить Бога, что время исхода приблизилось.
Когда Господь призывает к отделению от мира, церкви необходимо радостно следовать за Ним. Она должна решительно оставить все преимущества в мире, все, что этот мир может дать, и пойти даже в пустыню. Тот, Кто мог мобилизовать мировую державу и его владыку, чтобы обеспечить во время голода Свой народ хлебом, может прокормить его и в пустыне (Исх.16:14-15).
Церковь, которая в послушании своему Предводителю оставляет мир, не должна страшиться, потому что стала на путь общения с Богом, на путь, ведущий к свободе.

БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

Третья часть истории Иосифа показывает нам, что дети Божьи могут находиться в мире в разных условиях. Может случиться, что церковь окажется в весьма трудных условиях и вынуждена будет служить Богу подпольно, в катакомбах или под временным благосклонным покровительством тех, кто не имеет ничего общего с Христом. Иногда мир терпит ее и охраняет. Однако рано или поздно он проявит свое истинное отношение к церкви и будет жестоко гнать ее. Но и в тяжелых переживаниях и страданиях она должна знать, что это служит ей в благословение и что она не оставлена. Церковь должна помнить, что настанет день, когда она будет взята от земли. Дом Иакова должен был находиться в Египте определенное время. Господь с самого начала предусмотрел, когда вывести его оттуда.
Новый Завет однозначно говорит, что христиане на земле - жители без гражданства, что они должны быть странниками и пришельцами (1Петр.1:1;2:11). Право гражданства у них - в Ханаане, то есть на небесах (Еф.2:6; Фил.3:20).
Новый Завет сравнивает путь христиан со странствованием патриархов в Ветхом Завете (Евр.11:8-10;13-16). В то же время Писание учит, что члены церкви в вопросах земного характера должны быть покорны властям (Рим.13:1-7; Тит.3:1), должны молиться за них (1Петр.2:13-14; Иер.29:7) и при этом сохранять полную внутреннюю свободу от мира и готовность покинуть его.
Церковь должна знать, что земля проклята (3:17-19), что этот мир - враждебная территория (1Иоан.2:15), так как это царство князя тьмы (Матф.4:8-9; Еф.6:12). Новый Завет говорит, что князь мира изгнан вон (Иоан.12:31) и осужден (Иоан.16:11). У нас не может быть ничего общего с ним. В Писании словом "мир" называется не только система зла, установленная дьяволом, но и совокупность погибающих людей. Бог с долготерпением относится к грешникам мира, "не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2Петр.3:9). И наше призвание - служить погибающим, то есть содействовать их спасению.
Живя в этом мире, мы не должны погружаться в суету, заботясь лишь о пропитании и материальном благополучии. Наш Бог - Творец, Управитель, дающий пищу всякой плоти (Пс.135:25). Он обеспечивает Свое творение и Свой народ как естественным, так и сверхъестественным образом - через воронов (3Цар.17:4-6), манной с неба (Исх.16:14-15) - как обеспечивал израильтян в пустыне.
Как фараон поручил Иосифу обеспечение Египта и Израиля, так Бог поручил Иисусу обеспечение всего мира и особенно церкви. Новый Завет показывает нам, что Иисус, когда жил на земле, был Господином и над хлебом. Он кормил людей в пустыне (Матф.14:13-21; Лук.9:10-17; Иоан.6:5-14), Он и сегодня интересуется нуждами Своих детей и питает их. У нас есть Брат, в руке Которого находится весь хлеб. Как Иосиф распоряжался земным запасом, так Иисус сегодня распоряжается всеми небесными и земными запасами.
Третья часть истории Иосифа указывает на Иисуса, как на Того, Кто обеспечивает церковь всем необходимым на путях ее странствования.

IV
ВОДИТЕЛЬСТВО КАК ПЛАН БЛАГОСЛОВЕНИЯ
Быт. 48 - 50 гл.

БОЖИЙ ПЛАН БЛАГОСЛОВЕНИЯ В РАМКАХ ИСТОРИИ ИЗРАИЛЯ
Быт. 48 гл.

Объявление плана благословения
"После того Иосифу сказали: вот, отец твой болен. И он взял с собою двух сынов своих: Манассию и Ефрема. Иакова известили, и сказали: вот, сын твой Иосиф идет к тебе. Израиль собрал сипы свои и сел на постели. И сказал Иаков Иосифу: Бог Всемогущий явился мне в Лузе, в земле Ханаанской, и благословил меня, и сказал мне: вот, Я распложу тебя, и размножу тебя, и произведу от тебя множество народов, и дам землю сию потомству твоему после тебя, в вечное владение. И ныне два сына твои, родившиеся тебе в земле Египетской, до моего прибытия к тебе в Египет, мои они; Ефрем и Манассия, как Рувим и Симеон, будут мои. Дети же твои, которые родятся от тебя после них, будут твои. Они под именем братьев своих будут именоваться в их уделе. Когда я шел из Месопотамии, умерла у меня Рахиль в земле Ханаанской, на дороге, не доходя несколько до Ефрафы, и я похоронил ее там на дороге к Ефрафе, что ныне Вифлеем" (48:1-7).
Услышав, что отец болен, Иосиф идет к нему, оказывая сыновнее почтение. Владыка Египта идет к старцу, принадлежащему к низшей касте. Приятно, что Иосиф, живущий в блеске и величии царского двора, помнит своего отца. Он хочет доставить ему радость, показав своих сыновей. Иосиф спешит, пока не поздно, испросить у отца благословение для своих детей.
И вот уполномоченный мирового правителя приходит к уполномоченному Владыки Вселенной. Удивительно! В роли дарующего благословение выступает немощный старец. Он обладает тем, чего лишены остальные. Он - носитель и проводник благословения Авраама. Когда Иакова известили, что к нему идет Иосиф, он собрал силы свои и сел на постели. Для передачи благословения Бог укрепляет Иакова телесно.
Открывая свой план Иосифу, Иаков прежде всего обращает его внимание на всемогущего Бога, от Которого он принял благословение и обетование. Потом он напоминает содержание Божьих слов: "Вот, Я распложу тебя, и размножу тебя и произведу от тебя множество народов, и дам землю сию потомству твоему после тебя, в вечное владение". Иаков думает о будущности двенадцати колен.
Наш отрывок раскрывает Божий план благословения избранного народа. Иаков без всякого объяснения называет Ефрема и Манассию своими сыновьями. Он объявляет Иосифу, что эти два сына будут числиться среди сынов Израилевых под его именем. Впредь они будут называться сынами Иакова, как Рувим и Симеон. Иаков не только усыновляет своих внуков, но предоставляет им преимущественное место в ряду своих сыновей. Они занимают место первородного Рувима: "Когда осквернил он постель отца своего, первенство его отдано сыновьям Иосифа, сына Израилева, с тем однако ж, чтобы не писаться им первородными" (1Пар.5:1). Уже в Ветхом Завете были справедливы слова: первые будут последними, а последние первыми!
Иаков вспоминает и свое собственное горе, как умерла его любимая жена Рахиль и как он похоронил ее близ Вифлеема. Тяжело переживая и страдая, он лишился тогда Рахили, а впоследствии ее сыновей: сперва Иосифа, а потом и Вениамина. Но теперь он видит внуков Рахили и благословляет их.

Осуществление благословения
"И увидел Израиль сыновей Иосифа, и сказал: кто это? И сказал Иосиф отцу своему: это сыновья мои, которых Бог дал мне здесь. Иаков сказал: подведи их ко мне, и я благословлю их. Глаза же Израилевы притупились от старости; не мог он видеть ясно. Иосиф подвел их к нему, и он поцеловал их, и обнял их. И сказал Израиль Иосифу: не надеялся я видеть твое лицо; но вот, Бог показал мне и детей твоих. И отвел их Иосиф от колен его, и поклонился ему лицом своим до земли. И взял Иосиф обоих, Ефрема в правую свою руку против левой Израиля, а Манассию в левую против правой Израиля, и подвел к нему. Но Израиль простер правую руку свою и положил на голову Ефрему, хотя сей был меньший, а левую на голову Манассии. С намерением положил он так руки свои, хотя Манассия был первенец. И благословил Иосифа, и сказал: Бог, пред Которым ходили отцы мои, Авраам и Исаак, Бог, пасущий меня с тех пор, как я существую, до сего дня, Ангел, избавляющий меня от всякого зла, да благословит отроков сих; да будет на них наречено имя мое и имя отцов моих Авраама и Исаака, и да возрастут они во множество посреди земли" (48:8-16).
По расчетам Иакова он должен был остаться бездетным, то есть без детей от любимой Рахили, и в печали сойти в могилу (37:35; 43:14). По Божьему же предначертанию Иаков может теперь обнять своих внуков. Это одна из величайших радостей благословенной старости. И все же можно предположить, что на это счастье падает некоторая тень. Иаков смотрит на своих внуков словно через какое-то покрывало: он почти слепой. Как это похоже на то, что происходило много лет назад! Возможно, его вопрос "Кто это?" напоминает ему вопрос его слепого отца: "Кто ты, сын мой?" (27:18). Тогда он использовал слепоту отца для обмана.
Слепой Исаак должен был благословить меньшего сына - так же должен теперь поступить и Иаков. Иосиф подводит своих сыновей к отцу, но, вопреки существующему порядку, здравому смыслу и мыслям Иосифа, Иаков благословляет Ефрема благословением первородного, возлагая на него правую руку, хотя он меньший и стоит по левую сторону.
Исаак когда-то несознательно благословил того, которого определил Бог. Иаков это сделал сознательно. Исаака Бог принудил исполнить Его волю, Иаков же оказался посвященным орудием в руках Божьих, истинным соработником Бога. Чтобы стать сосудом в руках Божьих, самовластный Иаков должен был пройти через глубокие страдания.
Наступил величественный и ответственный момент благословения сыновей Иосифа. Иаков призвал имя Бога и в трех изречениях засвидетельствовал о своем познании Бога:
"Бог, перед Которым ходили отцы мои, Авраам и Исаак". Это Бог откровения. Бог истории спасения, Бог Израиля, источник силы и веры для всякого народа и для каждого в отдельности человека из рода в род;
"пасущий меня с тех пор, как я существую, до сего дня". Это Бог - Пастырь, Который не только пасет и охраняет всех Своих детей и каждого в отдельности, но и является попечителем человека;
"Ангел, избавляющий меня от всякого зла". Это говорит о том, что Бог является для человека Избавителем и Искупителем.
Призвав имя Бога отцов своих, Иаков благословил отроков. В этом благословении можно увидеть продолжение исполнения обетования, данного Аврааму.

Несогласие Иосифа
"И увидел Иосиф, что отец его положил правую руку свою на голову Ефрема; и прискорбно было ему это. И взял он руку отца своего, чтобы переложить ев с головы Ефрема на голову Манассии; и сказал Иосиф отцу своему: не так, отец мой; ибо это - первенец; положи на его голову правую руку твою. Но отец его не согласился и сказал: знаю, сын мой, знаю, и от него произойдет народ, и он будет велик; но меньший его брат будет больше его, и от семени его произойдет многочисленный народ. И благословил их в тот день, говоря: тобою будет благословлять Израиль, говоря: Бог да сотворит тебе, как Ефрему и Манассии. И поставил Ефрема выше Манассии. И сказал Израиль Иосифу: вот, я умираю. И Бог будет с вами, и возвратит вас в землю отцов ваших. Я даю тебе, преимущественно пред братьями твоими, один участок, который я взял из рук Аморевв, мечом моим и луком моим" (48:17-22).
Когда Иосиф увидел, что отец скрестил руки и положил правую на голову Ефрема, ему стало прискорбно. Его реакцией на действие отца было несогласие и сопротивление. Он попытался скорректировать Божье водительство, хотел переложить руку отца с головы Ефрема на голову Манассии. Он даже высказал протест:
"Не так, отец мой!" Иосиф попытался вразумить своего отца и не заметил, что этим самым выступил против воли и водительства Божьего.
Божье определение остается незыблемым, несмотря на сопротивление человека. Иаков благословил Ефрема и Манассию так, как усматривал Бог.
Иаков исполнил свою задачу. Орудие обветшало, но Тот, в руках Которого оно находилось, - пребывает и трудится дальше. Иаков умирает, но Бог отцов и впредь пребудет со Своим народом и возвратит Израиля в землю отцов.
Народы приходят в упадок, орудия - в негодность, но Бог неизменен. Его обетования - вечны, Его планы - непреложны.

БЛАГОСЛОВЕНИЕ СЫНОВЕЙ ИАКОВА И ИСТОРИЯ СПАСЕНИЯ
Быт. 49:1 - 28

Будущее народа Божьего
"И призвал Иаков сыновей своих, и сказал: соберитесь, и я возвещу вам, что будет с вами в грядущие дни. Сойдитесь и послушайте, сыны Иакова, послушайте Израиля, отца вашего" (49:1-2).
Эти два стиха - своеобразное заглавие к рассказу о будущих событиях в жизни сыновей Иакова: "Я возвещу вам, что будет с вами в грядущие дни". Пророчества Иакова определяют историческую судьбу колен Израиля в будущем. Они содержат в себе своеобразные приговоры, которые Бог в течение истории приводит в исполнение.

Три прерванных линии истории спасения
"Рувим, первенец мой! ты - крепость моя и начаток силы моей, верх достоинства и верх могущества. Но ты бушевал, как вода, не будешь преимуществовать. Ибо ты взошел на ложе отца твоего; ты осквернил постель мою, взошел. Симеон и Левий братья, орудия жестокости мечи их. В совет их да не внидет душа моя, и к собранию их да не приобщится слава моя. Ибо они во гневе своем убили мужа, и по прихоти своей перерезали жилы тельца. Проклят гнев их, ибо жесток; и ярость их, ибо свирепа; разделю их в Иакове и рассею их в Израиле" (49:3-7).
Поразительно то, что Иаков, начиная свое пророческое слово, лишает благословения своих трех сыновей и произносит своего рода проклятие. Заметим, что в жизни человека все определяет позиция, которую он занимает. У каждого есть только две возможности - пребывать в свете или во тьме, в жизни или в смерти. Человек может находиться или под благословением, или под проклятием. Он может или принять Спасителя, или отвергнуть Его. Лишение благословения означает проклятие.
Рувим, как первородный, имел право не только на двойное наследство, но и на обетования, данные Аврааму. Несмотря на это, он не получил преимущества перед остальными братьями, потому что "взошел на ложе отца своего". В то время, когда об этой трагедии известили Иакова, он ничего не сказал. Но он ничего не забыл. В словах "не будешь преимуществовать" содержится пророчество и толкование исторической действительности, которое исполнилось в веках. Колено Рувима вначале было ведущим, но с течением времени потеряло свое преимущество (ср. Втор.33:6 и Суд.5:15-16).
Казалось бы, что Симеон и Левий должны были занять место Рувима и получить благословение первородного. Но получилось не так. Иаков, во-первых, вообще отклоняет всякое общение с Симеоном и Левием. Его слава, заключающаяся в его имени, не должна сопровождать их. Во-вторых, если Рувима Иаков просто лишил благословений, то слово о Симеоне и Левин заканчивается проклятием. Их жизненную позицию можно охарактеризовать словами: насилие, гнев, жестокость, ярость. Причиной приговора, по-видимому, было кровавое злодеяние в Сихеме (34, 25). Конечно, братья могли в оправдание своих действий сказать, что корнем их ярости был святой гнев за то, что Сихем обесчестил их сестру, а их жестокость была возмездием язычникам. Если Рувим был повинен в прелюбодеянии, то Симеон и Левий, казалось бы, выступили за нравственную чистоту. Но если человек берет меч возмездия в свои руки, то из возмездия получается злобная месть.
В-третьих, Иаков говорит: "Разделю их в Иакове, и рассею их в Израиле". Исполнение этого пророчества не вполне ясно. Можно только отметить, что Моисей, благословляя сынов Израилевых, вовсе не упоминает колена Симеона (Втор.33 гл.).
Левий был буквально рассеян в Израиле. Он потерял свой удел в обетованной земле. Чудо водительства Божьего состоит в том, что именно из колена Левия Он избрал Себе Моисея, спасителя Израиля (Исх.2:1-2), затем призвал это колено к служению священства в Израиле. Может, причина заключалась в том, что именно колено Левия предоставило себя в распоряжение Бога во время отступничества Израиля, сделавшего себе золотого тельца. "И стал Моисей в воротах стана и сказал: "Кто Господень,- ко мне! И собрались к нему все сыны Левиины" (Исх. 32:26).
Итак, Бог правомочен превращать проклятие в благословение, если это угодно Ему.

Иуда как царь, в котором исполняется благословение Авраама
"Иуда! тебя восхвалят братья твои. Рука твоя на хребте врагов твоих; поклонятся тебе сыны отца твоего. Молодой лев Иуда, с добычи, сын мой, поднимается. Преклонился он, лег, как лев и как львица: кто поднимет его? Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не приидет Примиритель, и Ему покорность народов. Он привязывает к виноградной лозе осленка своего, и к лозе лучшего винограда сына ослицы своей. Моет в вине одежду свою, и в крови гроздов одеяние свое. Блестящи очи его от вина, и белы зубы от молока" (49:8-12).
Рувим лишен первородства, Симеон и Левий не получили его. Благословение первородного наследует Иуда. Его колено - царственное и из всех прочих колен самое могущественное. В целом, "благословение, данное Иуде, таинственно: оно предзнаменовало все то, что относится ко Христу" (Златоуст). Мессианский смысл этого пророчества заключен в десятом стихе.
Иуду "восхвалят братья". Его рука "на хребте врагов", то есть от него невозможно спастись. Он - победитель, страшен для врагов, но является спасением для братьев. Братья признают его главой, перед ним преклоняются сыны отца его.
Иуда - восхваленный (ср. слова Лии при его рождении - "теперь-то я восхвалю Господа"), он станет предметом хвалы и прославления. Это может указывать и на то, что все колена Израилевы впоследствии будут носить имя Иуды, то есть называться иудеями. Славному имени Иуды будут соответствовать его доблесть, мужество, могущество, сила в борьбе с врагами и победе над ними, владычество над коленами Израилевыми.
Иуда - лев. И не в войне только страшно будет врагам колено Иудино: оно будет внушать всем страх почтения. Как львенок, лев и особенно львица, даже спящая, внушают человеку страх, так, подобно царю зверей, Иудино колено было страшным для хищнических племен, окружавших Израиля в пустыне. Если во всей полноте развилось это могущество Иудина колена при Давиде, то уже и в пустыне оно было во главе всех колен (Числ.2:3; 10:14). Гербом своим на военном знамени Иудино колено имело изображение льва.
Наш Господь произошел от колена Иудина и тоже назван львом: "Вот, лев от колена Иудина, корень Давидов, победил..." (Откр.5:5).
В первой половине десятого стиха колену или потомству Иуды обещается верховная власть в Израиле: правительственная, законодательная и военная (ср. Быт.49:10 и Числ.24:17; Ис.14:5; Зах.10:11). Но главное в этом стихе то, что он указывает на будущего Владыку Израиля, на Царя царей и Господа господствующих. Для Него цари Израилевы сберегли престол и передавали его друг другу, чтобы отдать Ему навеки, когда Он придет, и чтобы Он был Владыкой не только Иуды, но и всех народов.
Последние два стиха в этом отрывке рисуют картину богатства территории колена Иудина, чрезвычайное изобилие винограда, стад и молока.

Пророчество над следующими сыновьями Иакова
"Завулон при береге морском будет жить, и у пристани корабельной, и предел его до Сидона. Иссахар осел крепкий, лежащий между протоками вод. И увидел он, что покой хорош, и что земля приятна: и преклонил плеча свои для ношения бремени и стал работать в уплату дани. Дан будет судить народ свой, как одно из колен Израиля. Дан будет змеем на дороге, аспидом на пути, уязвляющим ногу коня, так что всадник его упадет назад. На помощь Твою надеюсь, Господи! Гад, - толпа будет теснить его, но он оттеснит ее по пятам. Для Асира - слишком тучен хлеб его, и он будет доставлять царские яства. Неффалим - теревинф рослый, распускающий прекрасные ветви" (49:13-21).
Пророчества расположены удивительным образом. Сначала идут четыре первых сына Лии (Рувим, Симеон, Левий, Иуда), потом - шестой (Завулон), а после него пятый (Иссахар). Затем следует старший сын Баллы (Дан), два сына Зелфы (Гад и Асир), второй сын Баллы (Неффалим) и наконец два сына Рахили (Иосиф и Вениамин).
Завулонову колену обещается приморское положение, между Галилейским и Средиземным морями, как источник богатства. Моисей сказал о Завулоне: "Они питаются богатством моря" (Втор.33:19). Предел его назначается на западе до Сидона. Колено Завулоново жило главным образом участием в международной торговле.
Колену Иссахара обещается плодородная область, удобная для земледелия и скотоводства. Его эмблема - крепкий осел, лежащий между протоками вод. Иссахар предпочел "покой и ношение бремени" и лишился свободы и наследства отцов. Слова "лежащий между протоками вод", "покой хорош", "преклонил плеча свои для ношения бремени и стал работать в уплату дани" характеризуют излишнюю привязанность колена Иссахара к земледелию и скотоводству и полную апатию к военной и политической деятельности. Он предпочел рабство войне. На последнюю мысль особенно указывают слова: "работать в уплату дани".
Колену Дана, сына Иакова от наложницы, даруется равное право с племенами сыновей Лии и Рахили.
Дан будет судить народ свой, то есть управлять самостоятельно и даже влиять на жизнь других колен, подобно всякому другому колену. Древние и новые толкователи видят здесь указание на данитянина Самсона. Врагов своих колено Даново будет побеждать не столько в открытой борьбе (как Иудино, олицетворяемое львом), сколько тайными засадами и вообще хитростью - свойствами, присущими царству змей: "Дан будет змеем и аспидом".
""На помощь Твою надеюсь, Господи!" - Молитвенное воззвание Иакова имеет либо частное отношение к пророчеству о Дане - скорбя о будущем отпадении данитян от веры и благочестия, Иаков поручает их заступничеству Бога, либо касается вообще всех колен - с мыслью низвести на них Божье благословение. Восклицание это образует переход от первой группы, в которой главная и центральная фигура - Иуда и его колено, ко второй, где главное значение принадлежит потомству Иосифа, и заключает в себе моление о взаимном мире племен Иуды и Иосифа. Может быть, воззвание это - просто молитвенный вздох умирающего патриарха" (Лопухин. Толковая Библия).
Пророчество о Гаде, Асире и Неффалиме образует введение к пророчеству об Иосифе.
"Гад... обитавший в Галааде, подвергался постоянным набегам арабских кочевых племен (Суд.10;1Пар.5:18 и др.), но их дикие орды всегда встречали готовый отпор... Иеффай был гадитянин.
Асиру обещается чрезвычайное плодородие почвы, обилие хлеба и пряностей, которые будут в употреблении и для царского стола (Втор. 33:24-25). Действительно, территория Асира между Кармилом и Ливаном на границе с Финикией была плодороднейшей в Палестине местностью, и произведения ее доставлялись ко двору царей израильских и финикийских" (Лопухин. Толковая Библия).
"Неффалим - теревинф рослый, распускающий прекрасные ветви". По другому чтению: "Неффалим - стройная лань (серна); он говорит прекрасные изречения". Некоторые толкователи усматривают здесь намек на Барака из племени Неффалимова и вызванную его подвигами песнь Деворы (Суд.4-5 гл.). "...Прославьте Господа! Слушайте, цари, внимайте, вельможи: я Господу, я пою, бряцаю Господу, Богу Израилеву" (Суд.5:1-3).
Моисей сказал о Неффалиме: "Неффалим насыщен благоволением и исполнен благословения Господа; море и юг во владении его" (Втор.33:23).

Благословение Авраама на Иосифе и Вениамине
"Иосиф - отрасль плодоносного дерева, отрасль плодоносного дерева над источником; ветви его простираются над стеною. Огорчали его, и стреляли и враждовали на него стрельцы; но тверд остался лук его, и крепки мышцы рук его, от рук мощного Бога Иаковлева. Оттуда Пастырь и твердыня Израилева, от Бога отца твоего, Который и да поможет тебе, и от Всемогущего, Который и да благословит тебя благословениями небесными свыше, благословениями бездны, лежащей долу, благословениями сосцов и утробы, благословениями отца твоего, которые превышают благословения гор древних и приятности холмов вечных. Да будут они на голове Иосифа и на темени избранного между братьями своими. Вениамин хищный волк, утром будет есть ловитву и вечером будет делить добычу. Вот все двенадцать колен Израилевых; и вот что сказал им отец их; и благословил их, и дал им благословение, каждому свое" (49:22-28).
Картина плодоносного дерева над источником напоминает слова пророка Иеремии: "Благословен человек, который надеется на Господа, и которого упование - Господь. Ибо он будет как дерево, посаженное при водах и пускающее корни свои у потока; не знает оно, когда приходит зной; лист его зелен, и во время засухи оно не боится и не перестает приносить плод" (Иер.17:7-8; Пс.1:3). Это распространенная образная картина на Востоке. В Писании она применяется к людям или народам, которые живут в тесной связи с Богом и приносят плод.
В картине плодоносного дерева можно усмотреть и весь Израиль как плодоносное дерево линии спасения: "Из Египта перенес Ты виноградную лозу, выгнал народы, и посадил ее. Очистил для нее место, и утвердил корни ее, и она наполнила землю. Горы покрылись тенью ее, и ветви ее, как кедры Божий. Она пустила ветви свои до моря и отрасли свои до реки" (Пс.79:9-12). В этой картине можно усматривать будущее колена Иосифа. Оно пускает корни свои у потока, то есть живет в тесном единении с Богом, черпает силы из потока жизни и вследствие этого приносит плод.
Мирное описание плодоносного дерева внезапно обрывается.
Мы слышим теперь о борьбе в жизни Иосифа: огорчали его, и стреляли, и враждовали против него стрельцы. Эти слова напоминают нам, что Иосиф вырос под постоянными нападками со стороны братьев и мира. Он испил горькую чашу ненависти и вражды, приготовленную ему как своими, так и чужими. Хотя борьба тянулась долгое время, Иосиф не утомился. Лук его не опускается, руки его не утомляются: "крепки мышцы рук его".
Чудо заключается в том, что Иосиф одерживает победы не собственными силами, но силой могучего Бога Израилева. Все, что до сих пор было сказано об Иосифе (плодоносное дерево и стрелок из лука), неотъемлемо связано с могуществом Бога Израилева. Здесь вершина благословения Иосифа. Иаков призывает имя Бога отцов, "Всемогущего, Который и да благословит тебя благословениями небесными свыше, благословениями бездны, лежащей долу, благословениями сосцов и утробы".
"О Вениамине сказано очень мало. Его колену предрекается воинственность и некоторая дикость нрава. Эта дикость особенно проявляется в известном случае с левитом в Гиве (Суд.20гл.). Из этого колена происходили Аод (Суд.3гл.), Саул (1Цар.9:1) и впоследствии Апостол Павел (Фил.3:5)" (Лопухин. Толковая Библия).
Рахиль, умирая при родах, назвала сына Бенони (сын скорби). Таким он был для матери, а отец назвал его Вениамином, то есть "сын моей правой руки". Из-за него Иаков претерпел много страданий и борьбы, но в то же время он был для него утешением.
"И благословил их, и дал им благословение, каждому свое". Израиль составляет одно целое, но Бог благословляет его тем, что каждому колену указывает свое место. Из множества получается нечто единое. Особенно это должно проявиться тогда, когда придет Примиритель, Которому принадлежит покорность народов. В будущем эти народы должны быть присовокуплены к двенадцати коленам Израиля.

ПЛАН БОЖЬЕГО БЛАГОСЛОВЕНИЯ
Быт. 49:29 - 50 гл.

Взгляд веры направлен в Ханаан
"И заповедал он им, и сказал им: я прилагаюсь к народу моему; похороните меня с отцами моими в пещере, которая на поле Ефрона Хеттеянина, в пещере, которая на поле Махпела, что пред Мамре, в земле Ханаанской, которую купил Авраам с полем у Ефрона Хеттеянина в собственность для погребения. Там хоронили Авраама и Сарру, жену его; там похоронил Исаак и Ревекку, жену его; и там похоронил я Лию. Это поле и пещера, которая на нем, куплена у сынов Хеттеевых. И окончил Иаков завещание сыновьям своим, и положил ноги свои на постель, и скончался, и приложился к народу своему. Иосиф пал на лицо отца своего, и плакал над ним, и целовал его" (49:29-50, 1).
Престарелый Иаков не потерял рассудительности. Его слова - не фантазия какого-то мечтателя. Он видит не только славное будущее, но, чувствуя свою скорую кончину, с ясным умом распоряжается о своих похоронах и указывает, где он должен быть похоронен. Речь Иакова - не только прощание с сыновьями, но и серьезное требование к ним.
Распоряжение Иакова имеет особый смысл. То, что умирающий хотел быть похороненным в родной земле,- естественно, здесь нет ничего необыкновенного. Но то, что глава сравнительно небольшого семейства распорядился увезти его труп в отдаленную страну, несмотря на все трудности транспортировки, - это уже случай необыкновенный. Однако для Иакова это было очень важно. Он должен быть похороненным в обетованной земле, там, где были похоронены его самые близкие родственники, - именно в пещере, которая на поле Махпела!
В этом выразилась вера Иакова. Он направляет свой взор в землю обетования, опираясь на обещания Бога, которые для него - несомненная гарантия исполнения ожидаемого.
"И окончил Иаков завещание сыновьям своим, и положил ноги свои на постель, и скончался..." Это не конец, но переход в другое состояние, о котором древние знали, что это воссоединение с предками: "И приложился к народу своему".
Бог обещал Иакову, что Иосиф своими руками закроет ему глаза (46:4). Это обетование теперь исполняется. "Иосиф пал на лицо отца своего, и плакал над ним, и целовал его".
Так закончилась жизнь патриарха Иакова, полная страданий, переживаний и борьбы. Он успокоился от трудов своих и дела его пошли вслед за ним.

Исполнение последнего распоряжения Иакова
"И повелел Иосиф слугам своим - врачам, бальзамировать отца его; и врачи набальзамировали Израиля, И исполнилось ему сорок дней; ибо столько дней употребляется на бальзамирование. И оплакивали его Египтяне семьдесят дней. Когда же прошли дни плача по нем, Иосиф сказал придворным фараона, говоря: если я обрел благоволение в очах ваших, то скажите фараону так: отец мой заклял меня, сказав: "вот, я умираю; во гробе моем, который я выкопал себе в земле Ханаанской, там похорони меня". И теперь хотел бы я пойти, и похоронить отца моего, и возвратиться. И сказал фараон: пойди и похорони отца твоего, как он заклял тебя И пошел Иосиф хоронить отца своего. И пошли с ним все слуги фараона, старейшины дома его и все старейшины земли Египетской, и весь дом Иосифа, и братья его, и дом отца его. Только детей своих и мелкий и крупный скот свой оставили в земле Гесем. С ним отправились также колесницы и всадники, так что сонм был весьма велик. И дошли они до Горен-Гаатадз при Иордане, и плакали там плачем великим и весьма сильным; и сделал Иосиф плач по отце своем семь дней. И видели жители земли той, Хананеи, плач в Горен-Гаатаде, и сказали: велик плач этот у Египтян! Посему наречено имя месту тому: плач Египтян, что при Иордане. И сделали сыновья Иакова с ним, как он заповедал им. И отнесли его сыновья его в землю Ханаанскую и похоронили его в пещере, на поле Махпепа, которую купил Авраам с полем в собственность для погребения у Ефрона Хеттеянина, пред Мамре. И возвратился Иосиф в Египет, сам и братья его, и все ходившие с ним хоронить отца его, после погребения им отца своего" (50:2-14).
Бальзамирование Иакова для предохранения тела от тления совершалось, по-видимому, в знак почтения к Иосифу. Бальзамирование совершали врачи из придворных Иосифа. Продолжительность операции бальзамирования была, как свидетельствует Геродот, от тридцати до семидесяти дней; Иакова бальзамировали сорок дней, которые с прибавлением тридцати дней плача и обозначаются, как семьдесят дней плача над Иаковом.
Иосиф не решился просить у фараона отпуск и сделал это через придворных.
"Далекое путешествие не могло быть предпринято без значительного вооруженного конвоя; отсюда Иосифу и его братьям сопутствуют не только вельможи фараона, но и колесницы и всадники. Традиция добавляет, что караван действительно имел столкновение с потомками Исава и победил их" (Лопухин. Толковая Библия).
В Горен-Гаатаде израильтяне еще семь дней плакали над Иаковом. Плач был великим и весьма сильным. Откуда такое почтение? Может, оно вызвано больше высоким положением его сына Иосифа? Удивительно, что о похоронах Иосифа в Библии рассказывается очень мало. Почему же тогда о похоронах Иакова рассказывается так подробно? Ведь, рассуждая по-человечески, Иаков был незначительной личностью, Иосиф же, наоборот, - единственный патриарх, достигший мирового значения.
Если Библия так подробно описывает похороны Иакова, то она хочет нам сказать об исключительности этого дела. Со смертью Иакова закончился целый период истории спасения. Между тем временем и настоящим лежит длинный период господства закона, являющегося детоводителем ко Христу. Но глядя на Иакова глазами веры, мы видим в нем выдающегося патриарха, величайшего борца, жившего когда-либо. Он боролся с Богом и победил.
Иосиф и его братья с великой точностью выполнили предсмертное завещание Иакова и вернулись в Египет.

Последнее распоряжение Иосифа и его смерть
"И увидели братья Иосифовы, что умер отец их, и сказали: что, если Иосиф возненавидит нас, и захочет отметить нам за все зло, которое мы ему сделали? И послали они сказать Иосифу: отец твой пред смертью своею завещал, говоря: так скажите Иосифу: "прости братьям твоим вину и грех их; так как они сделали тебе зло". И ныне прости вины рабов Бога отца твоего. Иосиф плакал, когда ему говорили это. Пришли и сами братья его, пали пред лицом его и сказали: вот, мы рабы тебе. И сказал Иосиф: не бойтесь; ибо я боюсь Бога, Вот, вы умышляли против меня зло; но Бог обратил это в добро, чтобы сделать то, что теперь есть: сохранить жизнь великому числу людей. Итак не бойтесь. Я буду питать вас и детей ваших. И успокоил их, и говорил по сердцу их. И жил Иосиф в Египте сам и дом отца его; жил же Иосиф всего сто десять лет. И видел Иосиф детей у Ефрема до третьего рода, также и сыновья Махира, сына Манассиина, родились на колена Иосифа. И сказал Иосиф братьям своим: я умираю; но Бог посетит вас, и выведет вас из земли сей в землю, о которой клялся Аврааму, Исааку и Иакову. И заклял Иосиф сынов Израилевых, говоря: Бог посетит вас, и вынесите кости мои отсюда. И умер Иосиф ста десяти лет. И набальзамировали его, и положили в ковчег в Египте" (50:15-26).
После смерти отца положение братьев Иосифа можно сравнить с положением беззащитных птиц. Дерево, в ветвях которого они укрывались, срублено. У братьев исчезла всякая защита со стороны отца, а Иосифу они полностью не доверяли, поэтому у них появилось сомнение. Такое состояние бывает в тех случаях, когда вера опирается на видимое и это видимое вдруг исчезает. Сомнение братьев выражалось в словах: "Что, если Иосиф возненавидит нас..." За этим "если" следует серьезное переживание, внушающее страх: "и захочет отомстить нам за все зло, которое мы ему сделали". Братьями овладело сомнение в том, что Иосиф действительно смог простить им.
Не следует, однако, осуждать братьев за это. В их сомнении удивительно обнаруживается неспособность человеческого сердца поверить, что Бог поступает с нами не так, как мы того заслужили. Прощение навсегда остается чудом, которое ломает законы человеческого мышления. Для разума Божья воля, согласно которой Бог не воздает, а прощает, - непостижима. Поэтому и братьям было весьма тяжело поверить, что Иосиф не будет мстить им после смерти отца.
Примечательно, что это сомнение возникает у тех, которые пережили трогательную сцену - Иосиф открылся им как брат, обнимал их и плакал вместе с ними. Он уже тогда успокаивал их, говоря, что не они, а Бог послал его в Египет. Он сказал им тогда: "Не бойтесь". Но когда человек теряет веру, тогда он теряет уверенность в прощении того, что было в прошлом, и все забытое опять всплывает в памяти. Братья два раза подряд просят у Иосифа прощения и называют себя рабами Бога отца своего.
Иосиф плакал, когда ему говорили это. Иосиф плакал каждый раз, когда был свидетелем Божьей работы над братьями и видел в них чувство вины и страх перед Богом. Когда они предстали перед ним и объявили себя его рабами, он говорил к сердцу их: "Не бойтесь, ибо я боюсь Бога". Сейчас он говорит так же: "Я боюсь Бога". Почему? Неужели он действительно еще не может простить и его сдерживает только страх перед Богом? Нет, он говорит так, вероятно, потому, что сознает - указывая на себя как на человека и на свое прощение, он им не может помочь. Так они не приобретут мир и покой. Он указывал им на Бога, перед Которым сам живет. Прощение вместо возмездия лежит за пределами человеческого понимания, поэтому Иосиф указывает на Бога, как на гаранта прощения. Дальше Иосиф вновь напоминает непостижимый для человеческого сердца план спасения. Для достижения этой цели Бог использует не только наши злые поступки, но и наши злые планы, которые направлены против плана спасения.
Желание братьев уничтожить Иосифа было использовано с тем, чтобы создать условия для размножения израильского народа. Иосиф же был орудием Бога, чтобы позаботиться о них.
Последние стихи главы и всей книги Бытие проникнуты живой и возвышенной верой Иосифа в великое будущее Израиля, в его исход из Египта а качестве свободного народа, в целях устроения ветхозаветного Царства Божьего. По этой вере Иосиф, подобно своему отцу, завещает братьям своим - тем, кто еще не умер, и вообще всем потомкам Иакова - вынести из Египта его кости.
Моисей действительно взял с собой кости Иосифа (Исх.13:19), а Иисус Навин похоронил их в Сихеме (И.Нав.24:32).
Тело Иосифа по египетскому обычаю было набальзамировано и положено в саркофаге, который делали обычно из дерева сикоморы - смолистой акации. Со смертью Иосифа евреи в Египте, хотя и имели возможность самостоятельного развития и сохранили своеобразные национальные особенности, все же лишились могущественной опоры и почетного положения. Им предстояла горькая жизнь в доме рабства (Исх.20:1-2).

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ

Четвертую часть истории Иосифа мы назвали "Водительство как благословение". Мы наблюдали за тем, как умирающий Иаков произносил пророческие изречения о своих сыновьях. В его изречениях содержалось не только благословение, но и проклятие. Можно ли из этого извлечь какой-то урок для церкви настоящего времени? Не является ли характерной чертой церкви неспособность благословлять и проклинать? Проклинать, конечно, в смысле суда над грехом внутри церкви. Не бытует ли мнение среди подавляющего большинства верующих, что Бог любви не может гневаться? Не рассматривается ли сегодня дисциплинированна в церкви как нечто ненормальное и чуждое?
Возможно, нас поражает тот факт, что церковь была не только благословляющей, но и проклинающей. Апостол Павел даже употребляет это слово, говоря: "Если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема" (Гал.1:8-9), "Кто не любит Господа Иисуса Христа, анафема; маранафа" (1Кор.16:22). Апостол Павел предает сатане безнравственного человека (1Кор.5:5). Апостол Петр предает Ананию и Сапфиру смерти за то, что они солгали Духу Святому (Деян.5:1-11). Апостол любви Иоанн самым серьезным образом предупреждает читателей книги Откровения о словах, записанных в ней: "Если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей; если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде и в том, что написано в книге сей" (Откр.22:18-19). А быть вычеркнутым из книги жизни означает не что иное, как вечное проклятие.
Господь Иисус словами "горе вам" предрекает грозную участь всем богатым и пресыщенным (Лук.6:24-26). Он изрекает суровое определение в адрес галилейских городов Хоразина и Вифсаиды. О Капернауме Он говорит: "И ты, Капернаум, до неба вознесшийся, до ада низвергнешься..." (Матф.11:23). Он также произносит восьмикратное "горе" фарисеям и книжникам (Матф.23:13-33).
Было бы трагедией для церкви заниматься исключительно дисциплинированием и не благословлять. Можно с уверенностью сказать, что от истинной церкви исходит благословение. В ней проповедуется Слово Божье, а оно утешает: "Уставами Твоими утешаюсь; не забываю слова Твоего" (Пс.118:16); "Откровения Твои - утешение мое, советники мои" (Пс.118:24); "Это - утешение в бедствии моем, что слово Твое оживляет меня" (Пс.118:50) и т. д. Через Слово Божье церковь получает благословение сама и, передавая его другим, излучает благословение, то есть является благословляющей.
Вечное "Слово стало плотью и обитало с нами, полное благодати и истины; и мы видели славу Его, славу как единородного от Отца" (Иоан.1:14). Сам Господь сказал: "Где двое или трое собраны во имя Мое, там Я посреди них" (Матф.18:20). Церковь может быть благословенной, следовательно и благословляющей только тогда, когда в ней проповедуется распятый Христос, не в превосходстве слова или мудрости, а в премудрости Божьей, тайной, сокровенной, чтобы вера детей Божьих утверждалась не на мудрости человеческой, но на силе Божьей (1Кор.2:5-7).
Почему церковь может терять силу для благословения? - Потому что часто проповедует не личность Христа как Сына Божьего, Посланника с небес, а лишь учение о Христе. Церковь может быть благословляющей только тогда, когда она приводит людей в личное соприкосновение с Христом. Церкви нужна истинная духовная пища, а она только во Христе.
Церковь должна быть местом, где христиане благословляют друг друга, где по полномочию присутствующего Господа совершается хлебопреломление, где души находят мир с Богом. Но сердце человека приходит к покою только тогда, когда услышит правду о грехе. Не просто услышит весть о Христе, но переживет личную встречу с Ним, по Его милости освободится от греха и получит благодать Божью через Его присутствие. Такое облагодатствованное сердце может быть впоследствии благословением для других.
Мы еще не упомянули о том, что церковь живет в период действия Духа Святого. Как сохранить церкви силу Духа Святого - волнует многих. История Иосифа говорит о том, что великая нужда христиан заключается не в том, чтобы завладеть силой Духа Святого, а в том, чтобы Он завладел ими. Речь идет не о какой-то анонимной силе, а о действии, исходящем от личности Иисуса Христа. Благословение не существует отдельно от Господа; церковь не может получить силу помимо Христа.
Бесполезно искать силу Духа Святого во внешнем благоустройстве церкви, в организации богослужений, библейских курсов и различных семинаров, хотя это очень необходимая и благословенная работа. "Дух дышит, где хочет", и Сам является благословением. Конечно, Бог действует через людей, но Он Сам, и часто вопреки человеческим представлениям, избирает Себе сосуды благословения. Он пользуется в Своем деле немощными и слабыми людьми как орудием.
Церковь может быть благословенной и благословляющей только тогда, когда каждый ее член будет храмом Бога живого и Его орудием. Это значит, что Сам Бог исполняет Свое обетование: "Вселюсь в них и буду ходить в них; и буду их Богом, и они будут Моим народом" (2Кор.6:16).
Бог избирает людей и дает им Свои полномочия. Но эти полномочия зависят от отношения этих людей ко всему Божественному, небесному. Он требует от уполномоченных Им твердой веры. Целый ряд сыновей Иакова - отверженных и лишенных благословения - живая проповедь для нас. Господь часто ставит последних первыми и первых последними (Матф.20:16). Так Он поставил Иакова перед Исавом, Фареса перед Зарой, Ефрема перед Манассией. Иуду перед Рувимом, Симеоном и Левием, а Иосифа - выше всех братьев.
Благословение и проклятие зависит от отношения к Господу как отдельных людей, так и народов, и церкви. Отношение к Господу может быть очень различным, как говорит об этом рассмотренная нами часть из истории Иосифа.
Представим себе церковь, жизнь которой отображала бы поведение Рувима. Это на первый взгляд могущественная церковь, богатая силой молодых тружеников, богатая руководителями и строгой организацией всего служения, богатая силами человеческого энтузиазма. Но из-за присутствия греха Господь не может в такой церкви проявить Свою силу, и она терпит кораблекрушение.
Если посмотреть на церковь, состояние которой подобно поведению Симеона и Левия, то можно сказать, что она с человеческой ревностью, опираясь на свои средства и методы, может вступаться за истину, за нравственность, за чистоту учения, может бороться против несправедливости, безнравственности, лжеучения и безбожия. Но Бог лишает ее Своего присутствия, потому что она своей нелюбовью и беззаконием делает ненавистным имя Бога перед миром. Ее состояние характеризуется фанатизмом.
В отличие от церквей, которые Бог не может благословить, существует благословенная церковь, изображенная в рассматриваемой нами истории в лице Иуды и Иосифа. Она тоже пребывает в постоянной борьбе, но исполнена радости. Она ненавидима миром, но тем не менее является для него благословением. Библия говорит о ее позиции, образно сравнивая с деревом, "посаженным у потоков вод". Она пребывает в тесном общении с Господом и полностью посвящена Ему. Такую церковь врата ада не могут одолеть. Предпосылкой для того, чтобы быть благословенной и благословляющей церковью, является не человеческая сила и ревность, а исповедание истинной веры, немощь и полная отдача Богу.

БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

С призванием Авраама благословение становится главной темой первой книги Моисея (12:1-3; 22:17; 27:29; 28:14; 48:15-16; 49:1-28). Содержание этого благословения принимает все более конкретные формы, начиная от семени, обещанного Аврааму (12:3; 22:18), до откровения о славном царе, обещанном Иуде (49:10). Новый Завет, освещая эту истину, тоже говорит о благословении, о личности Иисуса Христа, Который является содержанием благословения, а также о настоящей и будущей Его славе.
Апостол Павел говорит, что благословение Авраама осуществляется в верующих: "Если же вы Христовы, то вы семя Авраамово и по обетованию наследники" (Гал.3:29). Он видит, что язычники, уверовавшие в Иисуса Христа, получают Духа Святого, как следствие благословения Авраама (Гал.3:14), верой они становятся сынами Авраама (Гал.3:6-7), оправдываются верой, и слово благословения, данное Аврааму, сбывается: "В тебе благословятся все народы" (Гал.3:8-9).
Во Христе Павел видит обещанное семя, в Котором благословляются все народы. Он прямо говорит: "Но Аврааму даны были обетования и семени его. Не сказано "и потомкам", как бы о многих, но как об одном: "и семени твоему", которое есть Христос" (Гал.3:16).
В христианах Павел видит семя Авраамово в более широком смысле (Гал.7:29). Через веру они сделались причастниками благословения Авраама и наследниками обетования, данного Аврааму.
В деле спасения, которое совершил Христос, Павел видит раскрытие полноты благословения Авраама. Как Иаков благословлял своих сыновей благословениями неба, так Павел начинает свое послание к Ефесянам словами: "Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах..." (Еф.1:3). Потом он раскрывает полноту богатства благословения во Христе, как семени Авраама (Еф.1:1-14):
Бог избрал нас во Христе прежде создания мира;
предопределил усыновить нас Себе через Иисуса Христа;
Бог облагодатствовал нас в Возлюбленном;
во Христе мы имеем искупление Кровью Его, прощение грехов по богатству благодати Его;
Бог открыл нам тайну Своей воли, по Своему благоволению, которое прежде положил во Христе;
во Христе мы сделались наследниками;
во Христе мы услышали слово истины и, уверовавши в Него, запечатлены обетованным Святым Духом.
Дальше Павел показывает бедственное положение язычников во время отстранения от благословения. "Вы были в то время без Христа, отчуждены от общества Израильского, чужды заветов обетования, не имели надежды и были безбожники в мире; а теперь во Христе Иисусе вы, бывшие некогда далеко, стали близки Кровию Христовою" (Еф.2:12-13). Язычники вошли в общий святой храм, то есть в церковь, имеющую краеугольным камнем Самого Иисуса Христа, на Котором все здание, слагаясь стройно, возрастает в святой храм в Господе (Еф.2:19-22).
Апостол Павел указывает на Христа как на Царя из колена Иудина: Он привел к Себе некогда далеких, разрушил стоявшую посреди преграду, упразднил закон заповедей учением, устранил противоречие между иудеями и язычниками, соединил их в одно тело, открыл тем и другим доступ к Богу в одном Духе (Еф.2:13-18). Он Сам - мир наш, Царь из колена Иудина, Примиритель.
Апостол Павел показывает нам тайну причастности язычников к благословению Авраама через дело спасения, совершенное Христом (Еф.3:1-12; Кол.1:14-29). Сам же Павел, как Апостол язычников, является глашатаем и исполнителем этого благословения.
Апостола Павла можно назвать Иаковом Нового Завета. Как Иаков посреди патриархов, так Павел среди Апостолов последний и наименьший; оба - одни из первых грешников среди святых Ветхого и Нового Завета: Иаков - обманщик, Павел - гонитель и хулитель. Иаков увидел Господа в Пенуэле, Павел - на пути в Дамаск. Человеческая ревность в вопросе обладания благословением привела Иакова к борьбе с Богом, человеческая ревность за дело Божье привела Павла к борьбе против Бога. У обоих произошел переворот Иаков стал Израилем, Савл - Павлом. Иаков принял благословение, Павлу Бог открыл тайну Христа и Церкви. Иаков передал благословение Авраама двенадцати коленам Израиля, Павлу дана благодать благовествовать язычникам неисследимое богатство Христово. Об этом он постоянно молится: "Для сего преклоняю колена мои пред Отцом Господа нашего Иисуса Христа... да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши..." (Еф.3:14-17).
Апостол Павел, подобно Иакову, видит будущее двенадцати колен Израилевых. В период церкви евреи отломились от хорошей маслины, а на их место привились язычники. Но это до времени. "Ожесточение произошло в Израиле отчасти, до времени, пока войдет полное число язычников" (Рим.11:25). После этого Израиль опять привьется к своей маслине. Церковь из язычников является подлинным семенем Авраама, к которому относится обетование. Израиль же, доколе пребывает под рабством закона, является только семенем рабы, без сыновних прав, и нуждается, как и язычники, в усыновлении, ибо благословение Авраама доступно только верой и только во Христе.
Точно так говорил об этом Иисус Христос. О спасенном Он говорит, что тот находится на лоне Авраама (Лук.16:22), призванные язычники "возлягут с Авраамом, Исааком и Иаковом в Царстве Небесном" (Матф.8:11). Через Иоанна Крестителя Бог говорит ожесточенным фарисеям и саддукеям, что Он может из камней воздвигнуть детей Аврааму (Матф.3:9). Иисус не признает неверовавших в Него иудеев за детей Авраама (Иоан.8:39). Он указывает на Себя, как на Того, о Ком радовался Авраам (Иоан.8:56), то есть на Ком исполнилось благословение Авраама. Если Аврааму было обещано стать благословением для всех народов, то Христос принес им благословение, Сам являясь этим благословением.
Первая книга Моисея начинается и заканчивается пророчеством о Христе. В начале речь идет о семени жены (3:15), а в конце - о благословении Авраама в Иуде. В первой картине изображена борьба, во второй - триумф и господство; в первой - смерть, во второй - жизнь и радость. В первом пророчестве представлен Христос как семя жены, Который уничижением и смертью должен был "лишить силы имеющего державу смерти, то есть диавола" (Евр.2:14), во втором Он представлен как торжествующий на престоле Давида, Царь из колена Иудина (49:10).
Ветхий и Новый Заветы одинаково видят Христа как царствующего, так и страдающего. Царствующим Его видели пророки: Валаам (Числ.24:17), Исайя (7:14; 9:5-6; 11:1-9), Михей (5:1-4), Захария (9:9), Иеремия (23:5), Иезекииль (34:23-24), Даниил (7:13-14) и Давид (Пс.2 и 10); страдающим видели: Захария (11:12-13; 12:10-13:1), Исайя (42:1-5; 50:4-8; 53:1-12), Давид (Пс.21).
Эти две картины (царствующий и страдающий Христос) в Ветхом Завете стоят в непосредственной близости. Пророчества о страдающем Христе для иудеев были непонятны. Они не могли применить эти пророчества к Мессии и по этой причине распяли Его. В Ветхом Завете страдание Христа и победу, уничижение и возвышение пророки видели в непосредственной связи. Владычество приходит после уничижения.
Новый Завет открывает Спасителя и в уничижении слуги, и в величии царя. Иоанн Креститель (Иоан.1:29), Сам Иисус (Матф.16:27; 22:43-45; 25:31-46; Иоан.5:27), Апостол Павел (2Кор.5:10; Фил.2:9-11) и ученики (Деян.4:24-31) видят в Нем исполнение пророчеств о царствующем Мессии. Новый Завет таким образом вносит ясность в ветхозаветные пророчества о страдающем и царствующем Мессии.
Первое пришествие Христа ознаменовалось страданиями, борьбой и, наконец, смертью и воскресением, а второе - будет отмечено Его славой и триумфом над врагами.
Можно ли утверждать, что слава ожидает церковь только в будущем, только при встрече с Небесным Женихом в загробной жизни? Относится ли радость церкви только к тому моменту, когда наступит брак Агнца, к которому она готовится в настоящее время? Нужно с определенностью сказать, что для нас, живущих во времена нового завета, слава Царя из колена Иудина стала действительностью. Эта слава сокрыта в умершем и воскресшем Христе. Новый Завет говорит о видимой славе Христа. Бог образовал невидимому ныне Христу видимое тело в лице церкви, о которой Павел сказал, что в ней обитает полнота Наполняющего все во всем (Еф.1:22-23).
Слава церкви в настоящее время заключается в присутствии в ней прославленного Христа (Кол.1:27), в присутствии Святого Духа, посланного Им. Нельзя обойти молчанием и тот факт, что церковь ожидает Своего Небесного Жениха, как Иаков верой ожидал Царя из колена Иудина. Мы ожидаем Его пришествия в силе, чтобы вместе с Ним царствовать на земле: "Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе" (Кол.3:4).
Можно с полной уверенностью утверждать, что прославленный Христос невидимо присутствует в церкви, хотя для нее предназначен на земле путь страданий и креста. Она ожидает и откровения видимой славы Христа в Его пришествии. По этой причине возникает напряженность между будущей славой и несением креста в настоящем, между триумфом и борьбой, в которой церковь сейчас находится, ожидая, когда уничижение поглощено будет славой.
Эта напряженность в жизни Христа и жизни церкви чудно и наглядно представлена в трапезе Господней, которую Он установил для того, чтобы церковь радовалась присутствию Живого в ней и одновременно возвещала смерть Господа до тех пор, пока Он придет (1Кор.11:26). Он установил трапезу как печать общения с Ним и как прощальную трапезу, трапезу воспоминания о Его смерти. Он Сам сказал: "Ибо сие есть Кровь Моя нового завета... Сказываю же вам, что отныне не буду пить от плода сего виноградного до того дня, когда буду пить с вами новое вино в Царстве Отца Моего" (Матф.26:28-29).
Косвенное указание на чашу благословения с вином мы находим в пророчестве Иакова об Иуде, когда он говорит о будущем Царе: "Он привязывает к виноградной лозе осленка своего... Моет в вине одежду свою, и в крови гроздов одеяние свое" (49:11).
Итак, первая книга Библии говорит нам о долгожданном Примирителе как о Царе. Это наш Господь Иисус Христос. Он есть семя Авраамово, в котором благословятся все народы (22:18), и Семя жены (3:15). Он - победитель, Которому дана власть привести в исполнение суды Божьи и таким образом завершить Божий план спасения. Как лев и Агнец в одной личности, Иисус откроет печати книги, представленной в Откровении, и, завершая весь план спасения Божьего, приведет в исполнение волю Своего Отца.

По милости Божьей мы закончили исследование первой книги Библии. Господь Иисус не только сказал ученикам: "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне" (Иоан.5:39), но и указал нам на эти чудные свидетельства. Сколько же их рассыпано по всей Библии, в том числе и в первой книге! "О, бездна богатства и премудрости и ведения Божия! как непостижимы судьбы Его и неисследимы пути Его!" (Рим.11:33).
Преклонимся же перед величием нашего Господа и вместе с Апостолом Павлом вознесем хвалу. "А Тому, Кто действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем, Тому слава в Церкви во Христе Иисусе во все роды, от века до века. Аминь" (Еф.3:20-21).


Б. Я. Шмидт

Книга начал

Комментарии к книге БЫТИЕ. Часть I.

Оглавление

ОТ АВТОРА
ВСТУПЛЕНИЕ
I. ТВОРЕНИЕ
ЗАГЛАВИЕ
ИЗ ХАОСА - К ТВОРЕНИЮ
ЧЕЛОВЕК
СУББОТА
АКТ СОТВОРЕНИЯ ЧЕЛОВЕКА
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
БИБЛЕЙСКОЕ ОБОЗРЕНИЕ
II. РАЙ И ГРЕХОПАДЕНИЕ
РАИ
ГРЕХОПАДЕНИЕ
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
БИБЛЕЙСКОЕ ОБОЗРЕНИЕ
III. КАИН И АВЕЛЬ
ПРЕДЫСТОРИЯ
БРАТОУБИЙСТВО
ПРОКЛЯТИЕ
ЗАЩИТА ПРОКЛЯТОГО
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
БИБЛЕЙСКОЕ ОБОЗРЕНИЕ
IV. ПОСЛЕДСТВИЯ ПРОКЛЯТИЯ
ЛИНИЯ КАИНА
ЛИНИЯ СИФА
ИСПОЛИНЫ
V. ПОТОП
БОЖЬЯ ОЦЕНКА ЧЕЛОВЕКА
ПОСЛУШАНИЕ НОЯ
НАЧАЛО ПОТОПА
КОНЕЦ ПОТОПА
ЖЕРТВА НОЯ
ПОРЯДОК ЖИЗНИ ПОСЛЕ ПОТОПА
ЗАВЕТ МИРА
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
БИБЛЕЙСКОЕ ОБОЗРЕНИЕ
VI. НАРОДЫ И ИСТОРИЯ
ВОЗНИКНОВЕНИЕ НАРОДОВ
ВАВИЛОНСКАЯ БАШНЯ
ПОЯВЛЕНИЕ ЛИНИИ СПАСЕНИЯ В ИСТОРИИ НАРОДОВ
БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ
БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

ОТ АВТОРА

В конце семидесятых, в начале восьмидесятых годов в Сибири были организованы библейские курсы. Общебратских курсов тогда еще не было, и нам приходилось подбирать преподавателей из своих служителей. Это было весьма трудно, но Господь помог. По Его милости в число преподавателей вошел и я. Избрав для преподавания экзегетику, я остановился на книге Бытие. При составлении лекций я пользовался трудами немецкого богослова Гельмута Фрея.
К написанию комментариев на книгу Бытие я подходил с большим трепетом, переживая о том, можно ли приступать к такому ответственному труду без достаточного опыта и богословского образования. И вот работа завершена. Произошло это лишь благодаря содействию Божьему и Его водительству. Надеюсь, что этот труд принесет читателям пользу и осуществит тем самым мое искреннее желание внести свою лепту в дело общего служения нашего братства.
Работая над первой книгой Библии, я не мог не восхищаться теми истинами, которые открывал мне Господь. Я сильно полюбил эту книгу и был просто увлечен ею. Трудился я с радостью, стараясь использовать все, не занятое служением в церкви, время. Истинное наслаждение от изучения Слова Божьего возможно получить только тогда, когда этим занимаешься постоянно (1Тим.4:16).
Как я уже сказал, в основу данного материала легла книга немецкого богослова Гельмута Фрея. Это он разделил Бытие на четыре книги: "Книга начал", "Книга веры", "Книга борьбы", "Книга водительства". Итак, глубокие богословские мысли, изложенные в этих книгах,- не мои. Правда, при переводе книг Г.Фрея с немецкого языка, мне пришлось многое переделывать, что-то просто опускать, а что-то дополнять из других источников. Так исторические и географические данные, а также значение личных имен заимствованы из Толковой Библии Лопухина. В ней я находил и высказывания богословов и отцов церкви. Много цитат взято из произведений Ф.Бетекса, Э.Зауэра, Г.X.Макинтоша, П.И.Рогозина, Н.И.Салова-Астахова, Т.Хаарбека и др.
Благодарю братьев, которые трудились над рукописью и внесли немало поправок богословского характера. Да будет прославлено имя нашего Господа и через этот труд!

ВСТУПЛЕНИЕ

В книге Бытие заложено основание всех фундаментальных истин Богооткровения, Богопознания, Боговедения и Богопочитания.
"Книга Бытие говорит о происхождении неба и земли, растительности, животного мира и человека, а также об отношениях людей в человеческом обществе...
В этой книге представлен ответ на вопрос о том, как грех влияет на судьбу человека и его отношения с Богом, а также каково Божественное разрешение этой проблемы. Мы знакомимся с четырьмя из восьми великих заветов, которые обуславливают жизнь и Божественное искупление человека: Едемский, Адамов, Ноев и Авраамов...
Книга Бытие неотделима от содержания Нового Завета. В семнадцати книгах его Бытие упоминается более шестидесяти раз. Таким образом, в книге Бытие заложены корни всех последующих откровений. Тот, кто действительно хочет понять библейские откровения, должен начинать именно с этой первой книги Священного Писания" (Ч.И.Скоуфилд).
Во многих отношениях Бытие - одна из важных книг Библии. Большинство великих и выдающихся откровений Божьих здесь находятся в зародыше. Немецкий богослов Меланхтон (1497-1560) сказал, что книга Бытие превосходит своей сладостью все другие книги и нет более прекрасной и любимой, чем она. Бытие неотделимо от остальных книг Библии, особенно от Нового Завета. В Своих речах Иисус Христос неоднократно ссылался на Бытие, например: Матф.19:4-6; Лук.11:49-51.
Автором книги является Моисей (Исх.17:14; Деян.7:37-38). Написана Моисеева книга в прозе, а не в стихах. Это важно ввиду того, что поэтический стиль, присущий древним книгам, образует удобное покрывало для мифов и легенд. Бытие написано не мифическим, а историческим языком. Его содержание - история, то есть реальные события, а не басни. По содержанию книгу Бытие разделим на четыре части:
I часть - Книга начал (1:1- 12:4),
II часть - Книга веры. Жизнь Авраама (12:4 - 25:11),
III часть - Книга борьбы. Жизнь Иакова (25:12 - 35 гл.),
IV часть - Книга водительства. Жизнь Иосифа (36:1 - 50 гл.).
Каждая часть будет содержать несколько тем, и они будут рассматриваться в следующем порядке:
краткое объяснение текста - экзегетический разбор;
богословское размышление - рассматривание главной мысли данного отрывка Писания в свете библейской истории и его отношение к настоящему времени с его животрепещущими вопросами;
библейское обозрение - освещение данной темы в свете всей Библии, особенно в свете Нового Завета.
Итак, перед нами "Книга начал". Разделим ее на шесть тем:
I. Творение (1:1 - 2:7).
II. Рай и грехопадение (2:8 - 3:24).
III. Каин и Авель (4:1-16).
IV. Последствия проклятия (4:17 - 6:4).
V. Потоп (6:5 - 9:17).
VI. Народы и история (9:18 - 11 гл.).

I
ТВОРЕНИЕ
Быт.1:1 - 2:7

ЗАГЛАВИЕ
Быт.1:1

"В начале сотворил Бог небо и землю" (1:1).
Это предложение, вместе со словами: "Вот происхождение неба и земли" (2:4), образует рамку, в которую заключен рассказ о сотворении мира. Первый стих - заглавие к этому рассказу, объясняющее возникновение всего существующего.
"В начале". Первое слово Библии рисует перед нами тот момент творения, о котором трудно судить человеку, живущему в пространстве и времени и имеющему ограниченные познавательные способности. При написании этих слов Моисей руководствовался не знаниями, а откровением от Бога. Он стоял на позиции доктрины творения в силу нелицемерной веры во всемогущество Бога и Его свидетельство, а не в силу философских размышлений. В своей возвышенной молитве Моисей без всякого сомнения воспевает могущество Бога, выражая тем самым глубокую веру в Него как в Творца: "Прежде нежели родились горы, и Ты образовал землю и вселенную, и от века и до века Ты - Бог" (Пс.89:3).
"Сотворил Бог". Это выражение ставит Бога началом всего сущего. Бог открывается здесь не как философское понятие или какая-то безликая сила, но как личность с присущей ей активностью и волей.
В словах "сотворил Бог" выражена личная воля Бога и Его действие, в них Бог однозначно признан выше всего творения. Он - Творец. Для Него "народы - как капли из ведра, и считаются как пылинка на весах. Вот, острова как порошинку поднимает Он" (Ис.40:15).
"Сотворил". Это слово содержит в себе понятие о чуде, о чудном действии Бога Творца в противоположность распространенному в мире учению о постепенном развитии. Еврейское слово "бара", переведенное как "сотворил", служит выражением идеи - Божественного творческого акта, или создания из ничего. Здесь мы видим действие личной воли Бога Творца, Который посредством слова проявляет в окружающем мире Свою жизнетворящую силу (Быт.1:1; Ис.55:11). "Словом Господа сотворены небеса, и духом уст Его - все воинство их" (Пс.32:6).
"Небо и землю". Эти слова объемлют все видимое и невидимое - всю действительность. Нет такой области бытия, которая возникла бы помимо Бога Творца. Нет такой дали, нет такого убежища для человека, которое было бы недосягаемо для Бога.
Итак, первое предложение Библии, как мы уже говорили,- это не философское умозаключение, но Божественное откровение, данное для того, чтобы принять его простой детской верой. Первые стихи Библии опровергают древние и современные представления о безначальном и бесконечном мире. Конечно, в них нет научного объяснения возникновения Вселенной. Библия не преследует такой цели. Она просто авторитетно свидетельствует о Боге Творце и об акте творения. Приняв слово Писания верой, мы восклицаем вместе с псалмопевцем: "Дивны дела Твои, и душа моя вполне сознает это"! (Пс.138:14).
О величии Господа, выраженном в творении, говорится во многих местах Писания, особенно в книге Псалмов: "Возвышают реки, Господи, возвышают реки голос свой, возвышают реки волны свои. Но паче шума вод многих, сильных волн морских, силен в вышних Господь" (Пс.92:3-4, а также Пс.8:2; 18:2; 32:6-9; 103).

ИЗ ХАОСА - К ТВОРЕНИЮ
Быт.1:2-25

"Земля же была безвидна и пуста, и тьма над бездною; и Дух Божий носился над водою" (1:2).
За заглавием, содержащемся в первом стихе, следует изложение темы - осуществление дела творения.
Земля, которую сотворил Бог, представляется нам беспорядочной, темной, покрытой водой. Бог приводит эту землю в определенный порядок. Его цель - сделать землю пригодной для обитания всего живого, в том числе и для человека. Пророк Исаия говорит: "Он - Бог, образовавший землю и создавший ее; Он утвердил ее; не напрасно сотворил ее: Он образовал ее для жительства" (Ис.45:18).
"И Дух Божий носился над водою" (1:2). В деле творения участвовал Дух Божий - третье лицо Святой Троицы. Дух Божий являет Собой ту созидательную силу, которая обуславливает происхождение и существование всего мира. "Словом Господа сотворены небеса, и духом уст Его - все воинство их" (Пс.32:6).
Сами действия Святого Духа в устранении хаоса уподобляются здесь, как полагают богословы, действиям птицы, сидящей в гнезде на яйцах и согревающей их своей теплотой для пробуждения в них жизни.

Первый день творения
"И сказал Бог: да будет свет. И стал свет. И увидел Бог свет, что он хорош; и отделил Бог свет от тьмы. И назвал Бог свет днем, а тьму ночью. И был вечер, и было утро: день один" (1:3-5).
Изначальная воля Божья о сотворении мира теперь открывается в действии, а действие выражено словами: "И сказал Бог". Эти слова обладают непререкаемым авторитетом и творческой силой: "Ибо Он сказал,- и сделалось; Он повелел,- и явилось" (Пс.32:9).
В дальнейшем Бог при сотворении выражает Свою волю в форме повеления: "да будет". Сотворив свет, Бог отделил его от тьмы и назвал свет днем, а тьму - ночью.
"Как велик и славен, как чудесен свет - облачение Нога (Пс.103:2), именующего Себя Отцом светов (Иак.1:17), обитель Коего - недосягаемый свет! Чем был бы мир без света? Немыслим, непонятен, безотраден. И все наше мышление было бы так неясно, мрачно и бессильно!
Но что же такое свет? Нужно сознаться, что мы этого точно не знаем... ибо это есть первое и высшее творение Божье. Но дух человеческий все же познал, что свет есть исходящая от Бога жизненная сила, обнимающая всю Вселенную..." (Ф.Бетекс. Первая страница Библии).
В дальнейшем описании сотворения мира неудержимо следует решение за решением, повеление за повелением, постоянно встречаются слова: "да будет", "Бог сделал", "Бог увидел", "Бог назвал" и т. д.

Второй день творения
"И сказал Бог: да будет твердь посреди воды, и да отделяет она воду от воды. И создал Бог твердь; и отделил воду, которая под твердью, от воды, которая над твердью. И стало так. И назвал Бог твердь небом. И был вечер, и было утро: день второй" (1:6-8).
"Он сотворил землю силою Своею, утвердил вселенную мудростью Своею, и разумом Своим распростер небеса" (Иер.10:12).
Твердь - это небо (евр.ракиа- пространство), которое Библия представляет своеобразным куполом, распростертым над землей. Это подтверждается в вопросах Елиуя: "Разумеешь ли равновесие облаков, чудное дело Совершеннейшего в знании?.. Ты ли с Ним распростер небеса, твердые, как литое зеркало?" (Иов.37:16,18).
Эта твердь, или атмосферная оболочка земли, считается местом рождения всяких ветров и бурь, а также всевозможных атмосферных осадков.
"Какое это небо, о котором нам повествуется здесь? Очевидно не то, в котором обитает Бог и Его ангелы, о коем сказано: "Небо и небо небес не вмещают Тебя... " (3Пар.8:27). Здесь идет речь о сотворении главным образом воздушной сферы над землей, которую Бог назвал небом и которую на всех языках мира называют так же, потому что это видимое небо должно быть знаком того, что существует не только земля под ним, но и светлый, неизмеримо высший мир над ним...
Какое назначение имеет этот воздушный круг атмосферы, или твердь, как называет его Библия? Во-первых, твердь отделяет верхние воды, то есть облака, от нижних вод. Не будь атмосферы, водяная масса, плавающая над нами, ложилась бы густым туманом на поверхность земли и моря, а мы, путаясь в этой тьме, никогда бы не достигли знакомства со звездным небом и с поверхностью самой земли...
Эта воздушная храмина не только разделяет "воду под твердью" от "воды над твердью", но имеет и другое назначение. Что мы ею дышим, это известно... И еще большее назначение имеет воздушная оболочка, или атмосфера, она служит теплой мантией, защищающей землю и все живущее на ней от замерзания" (Ф.Бетекс. Первая страница Библии,).

Третий день творения
"И сказал Бог: да соберется вода, которая под небом, в одно место, и да явится суша. И стало так. И назвал Бог сушу землею, а собрание вод назвал морями. И увидел Бог, что это хорошо. И сказал Бог: да произрастит земля зелень, траву, сеющую семя, дерево плодовитое, приносящее по роду своему плод, в котором семя его на земле. И стало так. И произвела земля зелень, траву, сеющую семя по роду ее, и дерево, приносящее плод, в котором семя его по роду его. И увидел Бог, что это хорошо. И был вечер, и было утро: день третий" (1:9-13).
Дело творения в этот день открывается нам двояко. Во-первых, Бог ставит границу между морем и сушей, что приводит к образованию морей и континентов. Во-вторых, на земле появляется растительность. Какое чудо! Из мертвой материи появляется жизнь!
"Чему научаемся мы из этих строк? - Что поверхность земли некогда была ровная и покрыта однообразно водой и что позже только поднялись горы и опустилось морское дно... Поэтому в Библии не сказано: "Бог сотворил сушу", но "да явится суша". Естественным следствием этого было скопление вод в глубоких местах, таким образом образовалась с одной стороны суша, с другой - море...
Да, горы - чудное и великое создание Божье, почему Псалмы и не устают восхвалять их красоту и величие... Горе, этой светлой высоте, противостоит море, таинственная темная глубина, некогда покрывавшая всю землю... Загадочен мир бесчисленных обитателей моря. "Это море - великое и пространное: там пресмыкающиеся, которым нет числа, животные малые с большими. Там плавают корабли, там этот левиафан, которого Ты сотворил играть в нем" (Пс.103:25-26)" (Ф.Бетекс. Первая страница Библии).
Как ни велико было чудо сотворения света, воздуха и суши, но в третий день происходит нечто особенное: появляется жизнь - чудо из чудес!
"Что же такое растение? Не чудесно ли, что здесь миллионы неодушевленных частиц материи, взятых из земли, невидимой силой принуждаются совокупно воспроизвести дивный живой организм, который ест, пьет, дышит - ибо все это присуще растениям,- растет, порождает потомство, стареет и слабеет и наконец умирает. Поразительно и разнообразие этих созданий Божьих! Нам знакомо свыше ста тысяч пород, каждая из которых имеет еще подразделения...
Но настоящее чудо в растении, "приносящем по роду своему плод, в котором семя его на земле", это - его семя. Поистине великое чудо! Малое зерно содержит в себе силу произвести полное растение своего рода с корнями, стеблем, листьями, цветами,-растение, которое принесет новое семя, и так далее до скончания века...
Такую силу произрастания и размножения Бог вложил в семя растений на третий день творения...
Каково назначение растения? Для чего создал его Бог? Собственно говоря, всякий это знает, но не утруждает себя размышлениями об этом великом деянии Творца. Растение должно питать людей и бесчисленных животных... И вот, под ласкающими лучами солнца, равно и под порывами бури, деревья и растения беззвучно и безостановочно перерабатывают землю в зерно, масло, вкусные плоды, соки, коренья и разного рода полезные и целительные вещества... Колеблющийся стебель хлебного злака или рисовое растение кормит миллионы людей. Но этого не довольно: растения ежегодно прядут еще миллиарды километров хлопчатобумажных, льняных и конопляных нитей и одевают человека. Как велика и прекрасна деятельность безмолвных созданий!" (Ф.Бетекс. Первая страница Библии).

Четвертый день творения
"И сказал Бог: да будут светила на тверди небесной, для отделения дня от ночи, и для знамений, и времен, и дней, и годов; и да будут они светильниками на тверди небесной, чтобы светить на землю. И стало так. И создал Бог два светила великие: светило большее, для управления днем, и светило меньшее, для управления ночью, и звезды; и поставил их Бог на тверди небесной, чтобы светить на землю, и управлять днем и ночью, и отделять свет от тьмы. И увидел Бог, что это хорошо. И был вечер, и было утро: день четвертый" (1:14-19).
На четвертый день Бог поставил на тверди небесной солнце, луну и звезды. Эти светила созданы как бы для господства над творением - они определяют дни, месяцы и годы.
Библия открывает нам троякое назначение небесных светил: во-первых, они должны отделять день от ночи, причем солнце должно сиять днем, а луна и звезды - ночью; во-вторых, они должны служить регулятором времени, то есть различные фазы солнца и луны должны показывать периодическую смену месяцев и сезонов года. И наконец, ближайшее назначение небесных светил в отношении земли состоит в том, чтобы освещать ее.
"Невежественные насмешники не раз смеялись над тем, что по Библии растения возникли якобы прежде солнца... тогда как каждый ребенок знает, что без солнечного света растение развиваться не может. Дешевое остроумие! Как будто Моисей этого не знал! А что, если земля в те первобытные времена имела другой свет - не солнечный?..
Откуда исходил этот свет, объяснить нельзя, и здесь, как и в сотне других случаев, истинно мудрый человек говорит: "Не знаю"...
Итак, солнце, луна и звезды существуют, чтобы светить нам и подразделять время. Но было бы крайне ошибочно полагать, что в этом все их назначение... Так солнце освещает не только маленькую землю, но еще сотни других планет... Солнце не только освещает эти небесные тела, но и понуждает их посредством своей могучей силы притяжения вращаться вокруг него, как общего центра, и неудержимо увлекает их в своем полете через неизмеримые звездные пространства" (Ф. Бетекс. Первая страница Библии).

Пятый день творения
"И сказал Бог: да произведет вода пресмыкающихся, душу живую; и птицы да полетят над землею, по тверди небесной. И сотворил Бог рыб больших и всякую душу животных пресмыкающихся, которых произвела вода, по роду их, и всякую птицу пернатую по роду ее. И увидел Бог, что это хорошо. И благословил их Бог, говоря: плодитесь и размножайтесь, и наполняйте воды в морях, и птицы да размножаются на земле. И был вечер, и было утро: день пятый" (1:20-23).
На пятый день в море появились самые разнообразные рыбы, на суше - пресмыкающиеся, а в воздухе - всякого рода птицы. На земле умножилась жизнь во всяких ее проявлениях. Эту сотворенную жизнь Бог благословил словами: "Плодитесь и размножайтесь".
Появление растений в третий день было началом органической жизни на земле. Теперь Библия отмечает появление двух обширных классов животных: обитателей водной стихии и пернатых, наполняющих воздушное пространство.
"И сказал Бог" - вот характеристика Божественного творчества. По Его слову земля произвела жизнь. Затем, по Божьему велению, жизнь стала наполнять воздух и воду и появились рыбы и птицы.

Шестой день творения
"И сказал Бог: да произведет земля душу живую по роду ее, скотов, и гадов, и зверей земных по роду их. И стало так. И создал Бог зверей земных по роду их, и скот по роду его, и всех гадов земных по роду их. И увидел Бог, что это хорошо" (1:24-25).
Совершилось еще одно великое чудо: землю населили новые существа - животные. Есть нечто загадочное и таинственное в истории животных. Мы встречаем их в раю, где все было чисто и блаженно. Они могли видеть Ангелов, как, например, ослица Валаама (Числ.22:23). Они упоминаются даже в Откровении, в повествовании о невидимом небесном мире (Откр.19:11-14).
"Библия ничего не говорит о столь распространенной ныне теории, названной по имени ее автора Дарвина, согласно которой высшие животные и даже человек развились якобы "сами собою" в течение миллионов лет из низших пород, а последние тем же путем выросли из "первоначальной клеточки - протоплазмы", то есть небольшого пузырька, благодаря присущей ему силе. Нет! Как растения, так и животные созданы "по роду их" от самого начала в резких разграничениях" (Ф. Бетекс. Первая страница Библии,).

ЧЕЛОВЕК
Быт.1:26-31

"И сказал Бог: сотворим человека по образу Нашему, по подобию Нашему; и да владычествуют они над рыбами морскими, и над птицами небесными, и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле. И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их. И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь, и наполняйте землю, и обладайте ею, и владычествуйте над рыбами морскими, и над птицами небесными, и над всяким животным, пресмыкающимся по земле" (1:26-28).
Наблюдая за действиями Бога в шестой день творения, мы сталкиваемся с чем-то необычным и выдающимся. Бог решил сотворить подобную Себе личность - человека, наделенного разумом, чувствами и волей, с которым можно было бы разделить общение.
Всякий мыслящий человек, читая и вникая в повесть о мироздании, приходит к выводу, что Бог целенаправленно приближался к шестому дню, в который намеревался сотворить человека по Своему образу и подобию. Это была конечная цель творения - создать Богоподобное существо, которое стало бы объектом Божьей любви. Перед этим величайшим актом Бог, как бы останавливаясь, говорит: "Сотворим". В этом слове, уже на первой странице Библии, выражена мысль о триединстве Бога.
"Сотворим человека по образу Нашему, по подобию Нашему". Это значит, что сотворенное существо должно быть отображением невидимого величия Божьего и отпечатком сущности Бога. Другими словами, это существо должно коренным образом отличаться от остальных тварей.
В этом определении сокрыто наше родство с Богом ("мы Его и род", Деян.17:28). Наше происхождение от высокого рода, от Самого Бога, и в Нем сокрыто наше благородство.
В нашем отрывке употреблены два родственных по значению слова "образ" и "подобие", хотя они заключают в себе некоторые различия.
Образ Божий в человеке - это неотъемлемое и неизгладимое свойство Его природы, которое проявляется в различных силах и свойствах, например, в бессмертии человеческого духа, в первоначальной невинности (Еккл.7:29). Выражение "образ Божий" указывает и на то, что человек является личностью, наделенной разумом, чувствами и волей.
"В Библейском учении о подобии человека Богу следует обратить внимание на две стороны - на теряемый и нетеряемый образ Божий. С одной стороны, подобие человека Богу определяется в Писании, как нечто потерянное через грехопадение, а затем вновь приобретенное посредством искупления (Рим.8:29; 1Кор.15:49; 2Кор.3:18; Еф.4:24; Кол.3:10). С другой стороны, даже в падшем человеке еще распознается образ Божий (Быт.9:6; Деян.17:28; Иак.3:9; 1Кор.11:7).
Прежде всего, человек является образом Божьим в более широком смысле, поскольку он вообще является предназначенной для вечности личностью, обладающей бессмертием, самосознанием, разумом, пониманием, способностью нравственных суждений, совестью и свободной волей, к чему следует еще прибавить его призвание господствовать, благодаря которому он, как повелитель земли, должен быть отражением Господа, как Повелителя Вселенной (Быт.1:26-28). Именно это подобие Богу, этот образ Божий является основанием, главной сущностью человеческой природы, без которой человек перестал бы вообще быть человеком. Существенность и содержание приобретает все это только тогда, когда человек фактически посредством своего практического состояния и пребывания в святости и любви подлинно отражает духовно-нравственную сущность Бога. Образ Божий в более узком смысле - это состояние и обладание.
После грехопадения образ Божий в первом и формальном смысле не потерян, но вот содержание и материальное обладание им потеряно. "Механизм, состоящий из целой системы колес, бесспорно остался, но вот движение их нарушено. Цветок еще стоит, сохраняя свою цветочную чашечку, но исчезла окраска его, исчезло благоухание его" (Е.Кениг). Отсюда и необходимость в искуплении" (Э.Зауэр. На заре искупления мира).
"Ибо, кого Он предузнал, тем и предопределил (быть) подобными образу Сына Своего, дабы Он был первородным между многими братиями" (Рим.8:29). А Сын есть образ Бога невидимого (Кол.1:15). Так что если мы уподобимся образу Сына Божьего, то уподобимся и образу Божьему. Эти слова определяют цель, задачу и конечное назначение человека.

СУББОТА
Быт.2:1-4

"Так совершены небо и земля и все воинство их. И совершил Бог к седьмому дню дела Свои, которые Он делал, и почил в день седьмой от всех дел Своих, которые делал. И благословил Бог седьмой день, и освятил его, ибо в оный почил от всех дел Своих, которые Бог творил и созидал. Вот происхождение неба и земли, при сотворении их..." (2:1-4).
Таким образом было закончено дело сотворения вселенной.
Выражения "воинства неба" и "воинство Господа" довольно часто встречаются в Библии и служат обозначением или Ангелов, окружающих небесный престол Бога Вседержителя (Нав.5:14; 3Цар.22:19), или же звезд, горящих на небесном своде (Втор.4:19; Дан.8:9-10). Выражение "воинство земли" больше не встречается в Писании.
"Почил" - в еврейском подлиннике выражено словом sabat. Отсюда седьмой день недели, посвященный воспоминанию этого Божественного покоя, получил название субботы. Как же понять этот покой Божий, когда Сам Господь наш Иисус Христос сказал: "Отец Мой доныне делает, и Я делаю"? (Иоан.5:17). Ответ содержится в рассматриваемом нами тексте. Бог почил от всех дел, которые делал. Здесь ясно сказано, что Он почил от Своей творческой деятельности.
"Бог почил от создания новых видов твари, потому что Он уже не творил больше какого-либо рода ее" (Бл.Августин).
"Почил - значит перестал творить и производить из небытия в бытие" (И.Златоуст).
Однако, прекратив творчество. Бог никогда не оставлял Своей деятельности по отношению к миру и человеку (Неем.9:6-15; Пс.103:28-29; Иоан.5:16-17).
"И благословил Бог седьмой день". Благословение седьмого дня говорит о его причастности к особым благам, делает его днем радости и торжества независимо от перемен времени.
"И освятил его". В Ветхом Завете одно и то же еврейское слово "годеш" переводится как освящать, посвящать, предназначать и делать святым. Оно также заключает в себе мысль об отделении для какого-либо высшего предназначения. Можно полагать, что седьмой день выделен людям не только как день покоя, но и как день служения Богу. Характер определенной заповеди суббота получила лишь в законодательстве Моисея (Исх.20:8; Втор.5:12).
Итак, рассказ о творении - это не научная статья, не учебник по естествознанию. Это откровение, которое дает нам понятие о первопричине творения, открывает нам Самого Бога. Этот рассказ рассчитан на то, чтобы принять его верой. Следует отметить, что Моисей, как и другие праведники Ветхого Завета, не искал научных знаний, но интересовался гораздо большим, или высшим,- он верил в Бога Творца и увидел Его в Его чудном творении. "Ибо невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы..." (Рим.1:20).
Внимательно читая этот библейский рассказ, нельзя не заметить величия и могущества Творца. Красота и гармония природы поражают нас своим совершенством. Возвышенность повествования о творении, дающая нам представление о величии и благородстве Самого Творца, заключается в стиле повествования. В кратких, сменяющихся выражениях: "и сказал Бог", "и увидел Бог", "и отделил Бог", "и назвал Бог", "и был вечер", "и было утро" и т. д.- изображается торжественность неудержимого процесса творения как действие неутомимого Творца.
Как могущественно и повелительно звучат слова: "да будет"! Но еще величественнее откликается эхо повеления в словах: "и стало так", "и произвела земля зелень" и т. д.
Видя красоту Божьего творения, сердце человека наполняется торжеством и восхищением - как дивен и велик Творец! Даже сыны Божьи некогда ликовали, видя действия могучей руки Господа (Иов.38:7). Но, пожалуй, ничто не сравнится с тем обстоятельством, что среди прочего прекрасного творения внезапно появляется человек как образ Бога.
Цель Творца в том и заключалась, чтобы создать разумное существо, с которым можно было бы разделить духовное общение. "Познайте, что Господь есть Бог, что Он сотворил нас, и мы - Его, Его народ и овцы паствы Его" (Пс.99:3).
В сотворенном мире царствует идеальный порядок и гармония. "Как многочисленны дела Твои, Господи! Все соделал Ты премудро..." (Пс.103:24). И здесь невозможно не вспомнить Господа нашего Иисуса Христа, через Которого Бог "веки сотворил". Он, "будучи сияние славы и образ ипостаси Его и держа все словом силы Своей, совершив Собою очищение грехов наших, воссел одесную (престола) величия на высоте" (Евр.1:3). "Ибо Им создано все, что на небесах и что на земле, видимое и невидимое... все Им и для Него создано; и Он есть прежде всего, и все Им стоит" (Кол.1:16-17). Ему честь и слава вечная!

АКТ СОТВОРЕНИЯ ЧЕЛОВЕКА
Быт.2:7,21-25

В начале нашей темы мы отметили, что первые слова Библии "В начале сотворил Бог небо и землю" вместе со словами "Вот происхождение неба и земли" образуют рамку, в которую заключен рассказ о сотворении мира. Однако вторая глава содержит более детальное описание сотворения мужчины и женщины. Остановимся на этих событиях.

Сотворение мужчины
"И создал Господь Бог человека из праха земного, и вдунул в лицо его дыхание жизни, и стал человек душою живою" (2:7).
Здесь особо выделяется, что Бог создал человека "из праха земного".
"Упомянув в начале второй главы о том, что было уже сказано, Моисей обширно излагает то, что было недосказано" (Е.Сирин).
В создании человека из праха земного заключена идея о его родстве со всей видимой природой, а также дана мысль о разрушимости и смертности физической природы человека ввиду ее материальности. Все это, по словам Златоуста, преподает нам прекрасный нравственный урок смирения:"Чтобы в самом образе нашего творения преподать нам постоянный урок не мечтать о себе выше меры. Для этого Моисей и повествует обо всем с такой тщательностью, говоря: "И создал Господь Бог человека из праха земного"".

Создание жены
"И сказал Господь Бог: не хорошо быть человеку одному; сотворим ему помощника, соответственного ему. Господь Бог образовал из земли всех животных полевых и всех птиц небесных, и привел к человеку, чтобы видеть, как он назовет их, и чтобы, как наречет человек всякую душу живую, так и было имя ей. И нарек человек имена всем скотам и птицам небесным и всем зверям полевым; но для человека не нашлось помощника, подобного ему. И навел Господь Бог на человека крепкий сон; и, когда он уснул, взял одно из ребр его, и закрыл то место плотию. И создал Господь Бог из ребра, взятого у человека, жену, и привел ее к человеку. И сказал человек: вот, это кость от костей моих и плоть от плоти моей; она будет называться женою, ибо взята от мужа. Потому оставит человек отца своего и мать свою, и прилепится к жене своей; и будут одна плоть. И были оба наги, Адам и жена его, и не стыдились" (2:18-25).
Этот отрывок приводит нас к одному из самых важных библейских моментов: к началу общения человека с человеком.
Слова "не хорошо быть человеку одному" указывают на то, что одиночество тяжело для человека, так как лишает его самых близких и удобных средств к всестороннему развитию личности, которое происходит, как известно, в общении с подобными себе.
Прежде чем перейти к подробному изложению самой истории создания жены, Моисей кратко отмечает, что "Господь Бог образовал из земли всех животных полевых и всех птиц небесных, и привел их к человеку, чтобы видеть, как он назовет их..."
Можно полагать, что глядя на животных, сотворенных Богом попарно, Адам увидел себя одиноким или ущемленным в этом отношении. Может, по этой причине дальше и говорится: "Но для человека не нашлось помощника". Господь не замедлил восполнить этот недостаток в жизни Адама.
"И создал Господь Бог из ребра... жену". Ева не могла иметь матери, следовательно, она должна была произойти необычным, сверхъестественным путем.
"И сказал человек: вот, это кость от костей моих и плоть от плоти моей..." Это неоднократно встречающееся библейское изречение выражает идею тесного физического родства между людьми (29:14; Суд.9:2).
"Будет называться женою, ибо взята от мужа". Еврейское слово жена (иша) произведено от слова муж (иш), и тем самым навсегда утверждает истину о ее происхождении.
"Потому оставит человек отца своего и мать свою..." Едва ли можно приписать эти слова Адаму, поскольку он не имел ни нужды, ни даже возможности говорить о них, ведь у него не было родителей! Ввиду этого, основываясь на словах Иисуса Христа (Матф.19:5), эти слова следует приписать Самому Богу, Который положил таким образом основание брачного союза и освятил его. Заключенная в этих словах мысль удостоверяет богоучрежденность брака и провозглашает два основных его закона: единство вступивших в семейный союз и нерасторжимость семейного союза (Мал.2:14-15; Матф.19:4-5; Еф.5:31).
До грехопадения люди не имели нужды в одежде, им было незнакомо чувство стыда, который является плодом греха (3:7; Рим.6:21).

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ

Первая глава первой книги Библии повествует о сотворении мира. Шесть дней Бог творил и готовил землю для жительства. У Него было намерение сотворить человека - подобное Себе существо, и Он позаботился о месте его обитания. Бог создал идеальные условия для человека, дал ему прекрасный земной дом.
В богословском размышлении мы коснемся главным образом взаимоотношений человека с Творцом и с Его творением. Человек получил от Бога богатейшее наследство: благословение, право на владычество, Божественный образ и подобие. Создавая человека, Бог определил направление его жизни, ее форму и содержание. Рассмотрим более подробно эти дары, данные нам Богом в наследство.
Благословение. Оно выразилось в повелении: "Плодитесь и размножайтесь". Это дар, призвание и назначение человека. В то же время Начальником всякой жизни является Бог (Деян.3:15). "От одной крови Он произвел весь род человеческий..." (Деян.17:26).
Библия учит, что повеление "плодитесь и размножайтесь" является жизненным направлением человечества, следующего по данным Богом законам. В свое время Бог вложил в человека частицу Своей творческой силы - наделил его жизнью и дал способность к размножению, то есть возможность вызывать последующую жизнь, производить потомство. Эта творческая сила должна быть под контролем и наблюдением Бога. Это область, в которой человек не имеет права действовать самостоятельно и употреблять этот дар по своему собственному усмотрению.
Бог дал человеку конкретное направление в области чувств, куда входит и половое влечение. Именно в этой области человечество постоянно впадает во всевозможные крайности, в результате чего теряет Божье благословение.
Право на владычество. Это второе, что получил человек в наследство от Творца. Бог поставил человека выше всего творения, дал ему разум, вложил в него добрую волю и сознание ответственности за отношение к творению Божьему. Можно сказать, что и здесь дарование от Бога и задача, поставленная перед человеком, содержится в одном слове: "владычествуйте". Поэтому быть человеком - значит господствовать над творением по воле Божьей, значит принимать участие в великом, созидательном владычестве Господа над творением и нести ответственность за свои поступки.
Господство - это не произвол, не необузданность, не право на наслаждение. Это заповедь свыше, и она делает человека ответственным перед Богом. При отсутствии этой ответственности нарушается порядок и гармония во взаимоотношениях между человеком и природой. В результате человек, желающий быть властителем, стал рабом; хотел покорить стихии мира для своей пользы и прогресса, но оказался в их власти; хотел быть самостоятельным, а стал зависимым; хотел построить рай на земле, а на самом деле опустошил ее. Это характерно для всех времен.
Безответственность человека перед Богом порождает самоуправство и деспотизм, приводит к разрушению и пагубе. А подчинение воле Господа открывает путь благословениям и ведет к прекрасной жизни в присутствии Бога.
Божественный образ и подобие. Если повеление "владычествуйте" определяет отношение человека к твари, то сотворение по образу Божьему говорит о его отношении к вечности, об отношении к Самому Творцу. Бог сотворил человека с тем, чтобы он был отображением Его сущности. Это положение кажется нам слишком возвышенным, непостижимым и недосягаемым. Носить образ Самого Бога - это невероятно! Но Бог дал нам это в наследство. Правда, Библия говорит, что человек - пепел и прах (3:19; Еккл.12:7). И в то же время по происхождению он очень высокого рода, он носит образ своего Творца!
Величие праха не в том, что он сам по себе что-то значит, а в том, что, согласно воле Творца, он может быть отпечатком Его величия. Это бесценное преимущество принадлежит тем, кто попрал собственные достоинства. Решительно отвергая свою самостоятельность, мы приобретаем подлинную самостоятельность в зависимости перед Богом. Лишь став рабом Божьим, человек может быть господином, и только в этом случае получит печать вечности на свое чело.

БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

В процессе сотворения мира Сам Бог, если можно так выразиться, получал внутреннее удовлетворение. Начиная с третьего дня творения, Библия каждый раз отмечает: "И увидел Бог, что это хорошо". А в шестой день сказано: "И увидел Бог все, что Он создал, и вот, хорошо весьма".
Библия повествует нам о творении не только в первых двух главах книги Бытие. О будущем новом творении рассказывается в последних главах Откровения: "И увидел я новое небо и новую землю; ибо прежнее небо и прежняя земля миновали, и моря уже нет" (Откр.21:1). Об этом пишет также пророк Исаия: "Ибо вот, Я творю новое небо и новую землю, и прежние уже не будут воспоминаемы и не придут на сердце" (Ис.65:17). "Мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда" (2Петр.3:13).
В будущем нас ожидает совершенно новое творение, красоту и совершенство которого трудно себе представить. Апостол Павел был однажды восхищен в рай и не мог подобрать нужных слов для описания того чудного, прекрасного места.
Для нового творения нужен и новый человек, получивший новое рождение, поэтому в Библии мы находим еще один, третий рассказ о творении. Он находится в Евангелиях и посланиях. Это рассказ о том, что однажды, когда исполнилось время, отверзлись небеса и Ангел возвестил человеку, что Сам Бог в лице новорожденного Младенца спустился на землю с намерением ценой Своей жизни возвратить падшее человечество в лоно Небесного Отца. Небеса отверзлись над водами Иордана после крещения Иисуса Христа, и Бог сказал: "Сей есть Сын Мой возлюбленный, в Котором Мое благоволение". Поистине, предвечное "Слово стало плотию и обитало с нами, полное благодати и истины" (Иоан.1:14). Принявшим эту благодать дана власть быть чадами Божьими, то есть дана возможность опять принять образ и подобие Божье.
Новый Завет учит, что в имени Иисуса Христа история человечества найдет свое завершение: все небесное и земное будет соединено "под главою Христом" (Еф.1:10). Перед именем Иисуса Христа преклонится "всякое колено небесных, земных и преисподних" и всякий язык будет исповедовать Иисуса Христа Господом, прославляя тем самым Бога Отца (Фил.2:10-11).
История нового творения началась в момент воскресения Христа. Он - первенец из умерших (1Кор.15:20) и Он же - первородный между многими братьями (Рим.8:29). Поэтому в день Пятидесятницы, когда Дух Божий нисшел на учеников и всех уверовавших во Христа, история нового творения нашла свое продолжение. Таким образом на земле зародилась Церковь, в которой все должно быть новое (2Кор.5:17). Она состоит из возрожденных душ.
Посредством Духа Святого нам дана сила "облечься в нового человека, созданного по Богу, в праведности и святости истины" (Еф.4:24). Возрожденный человек является новым творением Божьим. "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2Кор.5:17). Следовательно, наш Господь уже сейчас готовит нового человека для нового неба и новой земли.
"Дивно соответствие между последними страницами Библии и первой! Слово Божье - это цельное откровение (с началом и концом) вечных Божественных определений о человечестве и творении. В начале сотворил Бог небо и землю. В конце Он создал новые небеса и новую землю" (Ф.Бетекс).
В Евангелиях и посланиях говорится о создании нового человека. Верующие в Иисуса Христа облекаются в нового человека, "созданного по Богу, в праведности и святости истины" (Еф.4:24).
Наше блаженство состоит в том, что и "мы - Его творение, созданы во Христе" (Еф.2:10), чтобы иметь право "на древо жизни и войти в город воротами" (Откр.22:14).
"Если при первом творении Бог сказал человеку: "От древа познания добра и зла не ешь", то при втором творении видна обратная картина: и ничего уже не будет проклятого (запретного). А там, где нет запрета, невозможен грех. В первом раю еще существовало "нет"; во втором - все "да" и "аминь". "...И смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло" (Откр.21:4). Да соделает и нас Господь участниками этого чудного наследия святых!" (Ф.Бетекс).

II
РАЙ И ГРЕХОПАДЕНИЕ
Быт.2:8 - 3:24

РАИ
Быт.2:8-25

Насаждение рая
"И насадил Господь Бог рай в Едеме на востоке; и поместил там человека, которого создал. И произрастил Господь Бог из земли всякое дерево, приятное на вид и хорошее для пищи, и дерево жизни посреди рая, и дерево познания добра и зла" (2:8-9).
Сотворив человека, Бог поместил его в особо приготовленном месте земли, в саду Едемском, или в раю сладости (по греч. тексту), который находился на Востоке. Едем, должно быть, находился вблизи Месопотамии, в районе Тигра и Евфрата. Эта местность действительно лежит на востоке по отношению к Палестине.
Особое внимание обращают на себя два таинственных дерева. Посреди райских деревьев, которые услаждали взор и питали тело человека, стояло дерево жизни, обладавшее чудодейственной силой - оно сообщало бессмертие тому, кто вкушал его плоды (3:22). Другое же дерево - дерево познания добра и зла - стало средством испытания веры и любви Адама. С этой целью Бог дал человеку заповедь не есть от плодов дерева.

Реки
"Из Едема выходила река для орошения рая; и потом разделялась на четыре реки. Имя одной Фисон: она обтекает всю землю Хавила, ту, где золото; и золото той земли хорошее; там бдолах и камень оникс. Имя второй реки Гихон: она обтекает всю землю Куш. Имя третьей реки Хиддекепь: она протекает пред Ассириею. Четвертая река Евфрат" (2:10-14).
Сегодня нам известны только две реки - Тигр (Хиддекель) и Евфрат. Гихон, обтекающая всю землю Куш (Эфиопия),- это, вероятно, африканская река, а Фисон - предположительно одна из рек Индии. Вопрос: составляли ли Азия и Африка при сотворении мира один континент - остается открытым.
События, о которых говорится в этом рассказе, происходили в удивительном центре земли. Именно здесь находится колыбель человечества, здесь решилась его судьба. Именно в раю соприкасались небо и земля, Бог и человек. Здесь происходили первоначальные события человеческой истории.

Обязанности и запрет
"И взял Господь Бог человека, и поселил его в саду Едемском, чтобы возделывать его и хранить его. И заповедал Господь Бог человеку, говоря: от всякого дерева в саду ты будешь есть; а от дерева познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертию умрешь" (2:15-17).
Человек помещен в саду, чтобы возделывать его и хранить. Он создан Богом не для праздности, у него есть определенные обязанности и задачи, и за их выполнение он несет ответственность.
Два удивительных дерева росло в раю: дерево жизни и дерево познания добра и зла. Бог запретил человеку есть плоды с дерева познания добра и зла, поставив тем самым его перед выбором - послушаться или не послушаться.
Решение человека носит характер более глубокий, чем просто послушание или непослушание. Оно определяет его отношение к Самому Богу, Который предлагает человеку жизнь и смерть, благословение и проклятие (Втор.30:19). На это прообразно указывают два дерева в Едеме. Своим выбором человек решает свою судьбу. "Ибо в день, в который ты вкусишь от него [от дерева познания добра и зла], смертию умрешь" (2:17).

ГРЕХОПАДЕНИЕ
Быт.3:1-24

Отвращение от Бога
"Змей был хитрее всех зверей полевых, которых создал Господь Бог. И сказал змей жене: подлинно ли сказал Бог: не ешьте ни от какого дерева в раю? И сказала жена змею: плоды с дерев мы можем есть, только плодов дерева, которое среди рая, сказал Бог, не ешьте их и не прикасайтесь к ним, чтобы вам не умереть. И сказал змей жене: нет, не умрете; но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло. И увидела жена, что дерево хорошо для пищи, и что оно приятно для глаз и вожделенно, потому что дает знание; и взяла плодов его, и ела; и дала также мужу своему, и он ел" (3:1-6).
Перед нами печальное повествование о том, как в человечество вторгся богопротивный элемент.
Вначале мы видим змея лишь как полевое животное. Однако со временем, вступая в разговор с Евой - объектом искушения,- змей все отчетливее открывается как искуситель и обманщик. Он разоблачается постепенно: сначала как искусный стратег - он обнаруживает тончайшее понимание человеческой души, затем открывается, что он знает таинственное и сверхъестественное назначение двух деревьев в саду, потом открыто выступает как противник Бога и, таким образом, становится великим противником всего человечества во всей его истории.
Кажется, что змей задает жене безобидный вопрос: "Подлинно ли сказал Бог: не ешьте ни от какого дерева в раю?" Но нельзя ли в этих словах заметить намерение внушить Еве мысль, что Бог поступил несправедливо, запретив ей удовлетворить свое желание? Не постарался ли змей поколебать ее детское доверие к Богу?
Чувствуя искушение, жена ясно и уверенно повторяет Божий запрет. Желая усилить эти слова, она добавляет: "...И не прикасайтесь к ним". На это можно было и не обратить внимание, но примечательно то, что Ева вступила в разговор со змеем. В ее сердце началась борьба. Ева не хочет ожесточаться против Бога, но стрела сомнения, пущенная в ее сердце, сделала свое дело. Поняв это, змей действует дальше.
После того как у Евы поколебалось доверие к благости Бога, змей внушает ей сомнение в действенности и истинности Божьих слов: "Нет, не умрете". Таким образом змей старается лишить Еву не только доверия к Богу, но и страха по отношению к Его запрету. Он продолжает: "Знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло". Этими словами змей косвенно обвиняет Бога, будто Он ограничивает жизнь человека (смертию умрете), отказывает ему в счастье, ограничивает в знании, не хочет исполнения его желаний и т. д.
До тех пор пока Ева ходила в послушании, в ее сердце был покой, но когда она поколебалась, послушание стало для нее бременем, в ее глазах Бог стал тем, кто отнимает у нее счастье и посягает на ее самостоятельность. Она поверила змею. "И взяла плодов его, и ела; и дала также мужу своему, и он ел".
Если падение Евы в некоторой степени можно оправдать ее природной слабостью (она была создана помощницей), то у Адама нет никаких смягчающих его вину обстоятельств. Он лично получил от Бога строгую заповедь и должен был исполнить ее, невзирая ни на что. Грех Адама - большее преступление и тяжелее, чем грех Евы (Рим.5:12; 1Кор.15:21-22).
Возникает вопрос, будут ли Адам и Ева, как боги, или они на самом деле "смертию умрут"?

Последствия падения
"И открылись глаза у них обоих, и узнали они, что наги, и сшили смоковные листья, и сделали себе опоясания. И услышали голос Господа Бога, ходящего в раю во время прохлады дня; и скрылся Адам и жена его от лица Господа Бога между деревьями рая. И воззвал Господь Бог к Адаму, и сказал ему: где ты? Он сказал: голос Твой я услышал в раю, и убоялся, потому что я наг, и скрылся. И сказал: кто сказал тебе, что ты наг? не ел ли ты от дерева, с которого Я запретил тебе есть? Адам сказал: жена, которую Ты мне дал, она дала мне от дерева, и я ел. И сказал Господь Бог жене: что ты это сделала? Жена сказала: змей обольстил меня, и я ела" (3:7-13).
Адам и Ева действительно стали видеть по-новому. Они переступили порог детской простоты и посредством знания обрели чувство стыда друг перед другом. Они сшили смоковные листья и сделали себе опоясания. К чувству стыда присоединяется страх перед Богом и возникает желание скрыться от Него.
Но бегство не спасло Адама. Услышав голос Божий, он вынужден отвечать Ему. Не имея возможности скрыться от Бога, человек пытается переложить ответственность за свое падение на ближнего: "Жена, которую Ты мне дал, она дала мне от дерева, и я ел". Адам обвиняет не только Еву, но и Бога ("Ты мне дал"). Для оказавшегося в тупике это последняя отчаянная попытка избежать ответственности. Когда человек не видит выхода из положения, он обвиняет Бога. Жена в свою очередь перекладывает ответственность на змея.
Последствия непослушания человека налицо: стыд друг перед другом, страх перед Богом, бегство от Бога, проникновение зла в душу, нарушение отношений между согрешившими, уклонение от ответственности.
Итак, стремление человека стать равным Богу, подняться выше и приобрести власть привело к глубочайшей убогости и разделению с Богом, что и называется смертью.

Проклятие в творении
"И сказал Господь Бог змею: за то, что ты сделал это, проклят ты пред всеми скотами и пред всеми зверями полевыми; ты будешь ходить на чреве твоем, и будешь есть прах во все дни жизни твоей. И вражду положу между тобою и между женою, и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту. Жене сказал: умножая умножу скорбь твою в беременности твоей; в болезни будешь рождать детей; и к мужу твоему влечение твое, и он будет господствовать над тобою. Адаму же сказал: за то, что ты послушал голоса жены твоей и ел от дерева, о котором Я заповедал тебе, сказав: "не ешь от него", проклята земля за тебя; со скорбию будешь питаться от нее во все дни жизни твоей. Терние и волчцы произрастит она тебе; и будешь питаться полевою травою. В поте лица твоего будешь есть хлеб, доколе не возвратишься в землю, из которой ты взят; ибо прах ты, и в прах возвратишься" (3:14-19).
Божий приговор скрывает в себе больше, чем определение змея к низшему типу животных. Проклятие касается всей злой силы, участь которой - опускаться все ниже и ниже. Из Писания мы знаем, что сатана, древний змей, сначала находился в Едеме, в саду Божьем, был помазанным херувимом, доколе не нашлось в нем беззакония (Иез.28:13-15). Он, уже падший, имел доступ к престолу Божьему (Иов.1:6). Потом обитание его стало в воздушных сферах земли (Еф.2:2). Во время великой скорби он сойдет на землю (Откр.12:12) и наконец будет брошен в озеро огненное (Откр.20:10).
Жена однажды открыла дверь своего сердца темной силе. Теперь сатана всегда старается войти в эту дверь, вследствие чего человек подвержен постоянным нападкам. В словах "вражду положу" слышно проклятие, касающееся человека. Ему предречена борьба, смертельная борьба из рода в род. Слова "жалить" и "поражать" весьма сходны и в обоих случаях приводят к смерти.
"Оно будет поражать тебя в голову". Эти слова подают надежду на пришествие Спасителя, Который Своею смертью поразит древнего змея в голову (Евр.2:14). Однако выражение "ты будешь жалить его в пяту" говорит о том, что Спасающий и Побеждающий будет побежденным и умрет. Зная о борьбе Иисуса Христа, мы слышим в этом стихе благую весть. Это первое Евангелие. Никому из людей не удалось одержать победу над властью тьмы, пока не пришел Сильнейший, Который принял борьбу на Себя и победил. Этот Единственный действительно умер, но Своей смертью лишил "силы имеющего державу смерти, то есть дьявола" (Евр.2:14). На Голгофе власть тьмы получила смертельную рану.
Далее Бог обращается к жене: "Умножая умножу скорбь твою..." Вместо первоначальной радости и общения с Богом жена получила в удел печаль. Страдание и скорбь ожидают ее во время беременности, в болезни она будет рождать детей.
К мужу у Бога тоже суровое слово: "Проклята земля за тебя..." Ему суждено трудиться в поте лица, ему определена борьба за насущный хлеб, ибо земля будет произращать терние и волчцы, она больше не даст обилия плодов. Таким образом, человек полностью стал зависим от творения, над которым был поставлен господином.
А к концу дней созданный по образу Божьему и предназначенный для вечного общения с Творцом человек возвращается в прах, из которого взят.

Изгнание из рая
"И нарек Адам имя жене своей: Ева, ибо она стала матерью всех живущих. И сделал Господь Бог Адаму и жене его одежды кожаные, и одел их. И сказал Господь Бог: вот, Адам стал как один из Нас, зная добро и зло; и теперь как бы не простер он руки своей, и не взял также от дерева жизни, и не вкусил, и не стал жить вечно. И выслал его Господь Бог из сада Едемского, чтобы возделывать землю, из которой он взят. И изгнал Адама, и поставил на востоке у сада Едемского херувима и пламенный меч обращающийся, чтобы охранять путь к дереву жизни" (3:20-24).
Двери рая, где человек общался с Богом, закрылись. Человек лишился Божьей близости и вынужден скитаться вдали от Него. Он оказался как бы между двух огней: невозможностью богоприсутствия и невыносимостью богоотсутствия. Богоприсутствие невозможно из-за гнева Божьего, путь к Богу преграждает херувим с обнаженным мечом. А богоотсутствие несет с собой страдание души, тоскующей по своему Создателю. Эта тоска побуждает человека к богоисканию, но найти Его и приблизиться к Нему теперь возможно только через Посредника (1Тим.2:5).
Положение вне рая крайне невыносимое и безотрадное.

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ

Трудно найти удовлетворительный ответ на такие вопросы, как: зачем Бог посадил в Едеме дерево познания добра и зла, почему Бог позволил сатане приступить к человеку с искушением, как возник сатана и другие. Но из всего прочитанного в первых трех главах хорошо видно, что Бог справедлив и любящ. Он никого не принуждает повиноваться Ему. Бог дал сатане, а потом и человеку, свободу определиться "за" или "против" Него. Вследствие грехопадения сущность Божьей любви к человеку обнаружилась еще больше.
Очень опасно и ошибочно на основании одной, отдельно взятой главы сформулировать какие-то правила веры или законы морали и развить богословие. И все же о какой-то теологии, содержащейся в 3 главе, можно говорить.
Эта глава раскрывает нам Божественную точку зрения на самое начало пути человечества (в смысле бегства от Бога), которым оно шло и продолжает идти. Здесь хорошо видно, как человечество выбрало ложное направление и пошло по ложному пути, который заканчивается смертью, потому что уводит от источника жизни.
События, описанные в третьей главе, привели человечество в состояние, которому присущи: борьба, нужда, смерть, удаление от Бога.
Борьба. Человек борется не только за существование, что выражается в тяжелом труде, но и ведет войну с духовными силами, наступающими на него. Это определенная нам борьба, от которой невозможно уклониться. Эта борьба навязана нам извне.
Нужда. Всевозможные страдания в нашей жизни - не случайность, не личное несчастье, не слепая судьба, но, так же как и борьба, неотъемлемая часть нашего бытия после грехопадения.
Смерть. Постепенное умирание - неизбежный удел человека, изгнанного от лица Божьего. Смерть стала логическим финалом нашей жизни. Однако смерть, так же как и борьба,- чуждое, не присущее первозданному человеку явление, пришедшее извне, навязанное нам. Поэтому все живое протестует против смерти.
Удаление от Бога. Своим непослушанием человек поставил себя в незавидное положение - он должен жить без Бога, вдали от Него. Но в нем все же тлеет искорка тоски по дому, по родине, по своему Создателю. Душа рвется домой, хотя плоть и грех образовали глубокую пропасть между Богом и человеком.
Человек, оказавшийся вдали от Бога, терпит скорбь, богоотсутствие приносит его душе неимоверные страдания. Неспособный вернуться в богоприсутствие, человек погиб бы, если бы не Иисус Христос. Своими крестными страданиями Он уничтожил грех, который разделил нас с Богом (Ис.59:2).
Третья глава Бытие учит нас, что грешник неизбежно становится беглецом - бежит от Бога. Он боится Его приближения и страшится вопроса: "Где ты?". Человек убегает от Бога и таким образом движется навстречу смерти. Однако смерть тоже страшит его, и потому он старается укрыться за всякого рода грехами, легкомысленностью, даже за изнурительным трудом и чрезмерной занятостью, за временными наслаждениями и мимолетным счастьем, театральными представлениями и за всем, чем угодно. Человек боится встретиться лицом к лицу с Богом, потому что Его взор содержит упрек, обвинение, влекущее за собой осуждение.
Что-то неудержимо гонит человечество прочь от Бога. Что же это за сила, или что это за двигатель, который приводит беглеца в движение? В нашей главе мы находим ответ на этот вопрос. Он заключается в маленьком слове - вина. Адам был виновен, поэтому он боялся Бога.
После грехопадения мир представляет собой полнейший хаос и беспорядок. Отпадшее от Бога человечество морально все дальше и дальше удаляется от Бога. Мы видим враждебность не только среди твари, но и среди людей. Мировая история - это история локальных и глобальных войн. Слабый порабощается сильным. Не может быть и речи о постепенном облагораживании человеческого общества или о полной христианизации мира. Нет, этого не будет никогда!
Библия со всей ясностью говорит о творении как о падшем творении. Да, Бог сотворил видимый мир для обитания всего живущего, но грехопадение все испортило. Мы живем теперь в падшем мире. На языке Библии мир означает все искаженное, скованное, темное и развращенное. Мир - это совокупность людей, отдаленных от Бога и живущих в грехах.
В третьей главе мы впервые встречаемся с новым принципом жизни, который стал правилом всего падшего человечества. Это принцип самостоятельного движения или стремления снизу вверх. Этот принцип берет свое начало от зла, от сатаны, который обещал Еве: "Вы будете, как боги, знающие добро и зло". Человек в своем падшем положении всегда стремится достигнуть высоты без Бога. Обоготворив человеческую личность, он живет по антиевангельскому принципу: мне должно расти, а Богу, следовательно,- умаляться. Противоположное направление - сверху вниз - исходит от Бога, и его можно охарактеризовать так: служение, смирение, унижение, послушание, самопожертвование, самоотречение. Это движение богоугодно и присуще только возрожденному человеку, сокрытому во Христе. Этот принцип на библейском языке звучит так: "Ему должно расти, а мне умаляться".
Дьявол предложил нашему "я" богопротивное направление - снизу вверх: "Нет, не умрете, но будете как боги", а Христос предлагает направление жизни - сверху вниз. Это направление для человека означает отречение от самого себя, от своего "я" и своей воли, как сказал Христос: "Если кто хочет идти за Мною, отвертись себя и возьми крест свой и следуй за Мною" (Матф.16:24). А это для невозрожденного немыслимо. Он не может согласиться отдать свою жизнь в руки Господа, и потому боится встречи с Ним.
Зарождению богопротивного направления жизни способствуют два фактора - сомнение и недоверие. В такое состояние дьяволу удалось привести Еву, прародительницу человеческого рода. Третья глава показывает, что направление снизу вверх, являющееся причиной нашего бегства от Бога, это не случайность, а закономерное следствие сомнения и недоверия Богу.
Это сомнение не в самом существовании Бога. Оно выражено в несерьезном восприятии Его вездесущности и близости к нам в нашей практической жизни. Такое состояние приводит к кажущейся необходимости взять дело своей души в свои руки. Именно так наше "я" становится в центре нашей жизненной борьбы. Человек больше не верит в благоволение Бога к нему, и это выливается в стремление к самостоятельности, самовластию.
И напротив, доверие к благости и милости Божьей является движущей силой богоугодного направления жизни, жизни отдачи, послушания, самоотречения, самоуничижения. Истинно верующий сознает, что один только Господь может вознести нас в свое время, и потому в уповании на Его милость черпает силу для жизни в смирении.
Итак, доверие означает отдачу себя в руки Божьи, а недоверие и сомнение - причина нашей духовной болезни.
Третья глава говорит еще и о том, что сомнение и недоверие фактически не являются первоначальной принадлежностью человеческой души, они чужды ей. Они пришли извне, это инородные тела, они ослепляют человека и разрушают в нем доверие к Богу.
Через сомнения и недоверие действуют темные силы. Будучи гораздо сильнее нас, они действуют с тем, чтобы разделить нас с Богом. Мы порой не в силах закрыть двери нашего сердца, чтобы воспрепятствовать вторжению этих темных сил, но есть Тот, Кто может нам помочь. И подобно тому отцу, который привел к Иисусу бесноватого сына, мы можем говорить: "Верую, Господи! помоги моему неверию" (Марк.9:24).
Как члены падшего человеческого общества, мы должны иметь в виду, что через нашу плотскую природу действуют силы тьмы, производящие в нас сомнение и недоверие. Мы должны помнить, что позади нас лежит путь, который невозможно ни отменить, ни исправить. Этот путь отмечен такими вехами как недоверие, отчуждение, греховное направление жизни, вина, страх и бегство.
Все вышеперечисленное говорит о существовавшей великой пропасти между нашей душой и Богом. Мы были бессильны что-то изменить. Но более всего мы обязаны помнить, что для спасения гибнущего человечества с небес протянулась милостивая и могучая рука. Сам Бог сошел к нам - сверху вниз. Он вышел навстречу нашей нужде и спас нас не по делам нашим, но по Своей великой милости и оставил непревзойденный пример самоуничижения и смирения (Фил.2:5-8).

БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

Итак, позади у человека - херувим с пламенным мечом, тучи гнева и закрытый путь к Богу. А впереди - борьба со злом, смерть и возвращение в прах. Таково положение человечества в свете третьей главы.
Рассмотрим, существует ли связь между событиями, описанными во второй и третьей главах, и что говорит по этому поводу Новый Завет.
Новый Завет тоже говорит о власти тьмы и показывает, что она проявляется еще могущественнее. Если в первой книге Библии она предстает перед нами в образе змея, который вкрадывается в сердце Евы, то в последней книге она становится мировым чудовищем, которое своим хвостом увлекает за собой третью часть звезд (Откр.12:3-8; 20:7-10).
С этой точки зрения вся мировая история является плацдармом борьбы с этой властью, а человечество - свидетелем и участником борьбы. Апостол Павел так пишет о власти князя тьмы, господствующего в воздухе: "Наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных" (Еф.6:12). Иисус видел мир под влиянием и властью сатаны, называя его князем мира (Иоан.12:31; 14:30; 16:11). История искушения Христа (Матф.4:1-11) показывает, что мировые державы находятся в руках властителя тьмы, который считает себя вправе раздавать их кому хочет.
Новый Завет много внимания уделяет власти тьмы, но нужно особо отметить, что Христос принял на Себя миссию борьбы с ней.
Бог не оставил человечество погибать под властью дьявола. Видя наше бедственное положение - закрытую дверь к Богу, борьбу, или встречу лицом к лицу с властью тьмы, и ожидающую нас смерть,- Он пришел на землю, чтобы спасти нас. Наше положение было настолько трагичным, а любовь Господа настолько великой, что Он был готов принять на Себя все удары тьмы в ужасающей борьбе с ней.
С приходом Иисуса на землю царство тьмы пришло в движение, потому что почувствовало свой конец. Как ночь должна уступать место дню, так и дьявол должен был уступить место Христу. Демоны и злые духи при встрече с Ним кричали: "Что Тебе до нас, Иисус, Сын Божий? пришел Ты сюда прежде времени мучить нас" (Матф.8:29). Сам сатана пришел к Нему, чтобы искусить.
Как в начале истории первого человека, так в начале истории второго Человека стоит рассказ об искушении. Первому человеку змей предложил заменить детское послушание на величие и равенство Богу. Иисусу Христу сатана предложил все царства земли вместо лишений, унижения, послушания и креста.
Мы не можем во всей полноте понять, что именно происходило при искушении в пустыне, но одно ясно - там произошел поединок. Все нападки противника Иисус отразил словами Писания (Матф.4:10). В Едеме первый человек потерпел поражение, в пустыне второй Человек одержал победу. Христос сказал сатане: "Отойди от Меня, сатана..." Искушение Иисуса дьяволом можно рассматривать как Его первую встречу с главной силой царства зла, и в этой встрече зло было побеждено.
"Диавол отошел от Него до времени",- читаем мы в Евангелии Луки (4:13). Кажется, силы тьмы после этого поединка должны были бы оставить поле боя и бежать, избегая дальнейших встреч со Христом. Может, оно так и стало бы. Но жизнь Христа именно с этого времени стала могущественным вторжением в царство тьмы. Оставшись верным Отцу, Иисус начал освобождать других от власти тьмы. С тех пор злые духи стали спасаться бегством, Иисус изгонял их из людей силой Духа Святого (Лук.11:20).
Библия рассказывает, что однажды Иисус изгнал из несчастного человека целый легион злых духов. Они вошли в стадо свиней и бросились с крутизны в озеро (Лук.8:30-33). Иисус сравнивал Свое победное шествие против сил тьмы с вторжением сильнейшего в дом сильного, чтобы, одолев его, отнять "оружие его, на которое он надеялся" (Лук.11:22) и освободить из-под его власти скованные им души.
Властелин тьмы, предвидя серьезность положения, выставил против Иисуса весь адский арсенал. С необыкновенным рвением это множество служителей ада атаковало Сына Божьего, но безуспешно. Народ, желающий сделать Его царем, Иисус оставил в пустыне (Иоан.6:15); фарисеев и книжников Он разоблачил, назвав их детьми дьявола, отца лжи, убийцы от начала (Иоан.8:44); а Петру, который хотел удержать Его от пути страдания, Господь сказал: "Отойди от Меня, сатана" (Марк.8:33). Предчувствуя в Гефсимании весь ужас борьбы на Голгофе, Иисус в глубоком смирении подчинился воле Отца Небесного (Матф.26:42). Во всей жизни Иисуса Христа мы видим исполнение пророчества о борьбе между семенем жены и семенем змея (3:15). Полностью это пророчество исполнилось на Голгофе.
Будучи не в состоянии склонить Иисуса на путь отступления, силы тьмы вознамерились умертвить Его. Все низкое, надменное и пошлое, что можно было найти среди людей, объединилось, чтобы прибить Христа ко кресту. В тот час Иисус признал полновластие тьмы над Собой: "Теперь - ваше время и власть тьмы" (Лук. 22, 53). Как темные силы ада при появлении Христа предчувствовали свой близкий конец, так и Христос предвидел приближающуюся победу над ними, несмотря на то, что крестные страдания были еще впереди. Он мог сказать: "Душа Моя теперь возмутилась; и что Мне сказать? Отче! избавь Меня от часа сего! Но на сей час Я и пришел... Ныне суд миру сему; ныне князь мира сего изгнан будет вон" (Иоан.12:27, 31).
В тот момент, когда Иисус Христос отдал Свою жизнь и тьма восторжествовала. Его самоуничижение, послушание и смирение достигли вершины и проявились в полноте. "Он... не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил.2:6-8).
В кажущемся поражении совершилась величайшая победа. Убив Христа, темные силы способствовали проявлению Божьей любви к грешному человечеству. Иисус Христос Своей смертью отнял "силы у начальств и властей, властно подверг их позору, восторжествовав над ними Собою" (Кол.2:15). Крест стал знамением победы и триумфа, и исполнилось пророчество: "Оно [семя жены] будет поражать тебя в голову, а ты будешь жалить его в пяту" (3:15).
Христос поразил змея в голову. Это был смертельный удар для древнего змея. От этого удара "земля потряслась; и камни расселись; и гробы отверзлись" (Матф.27:51-52). "И вот, завеса в храме раздралась надвое, сверху донизу..." (Матф.27:51).
В смерти Иисуса Христа видна любовь Божья. Он протянул к нам могущественную руку, чтобы спасти нас и примирить с Собой. И ничто не могло помешать Ему - ни наш грех, ни власть тьмы, ни огромная пропасть, отделявшая нас от Бога. Смерть Христа открыла нам путь к сердцу Бога, зовущего человека домой.
Победа Христа заключается не только в Его смерти, но и в воскресении. "Бог воскресил Его, расторгнув узы смерти, потому что ей невозможно было удержать Его" (Деян.2:24).
Христос воскрес! В Нем и мы "совоскресли верою в силу Бога" (Кол.2:12). Теперь вместо смерти нас ожидает жизнь и возвращение к Отцу. Вместо поражения мы имеем участие в победе Христа над тьмой (Лук.10:19). Радость наполняет сердце от сознания, что Тот, Кто однажды вынужден был изгнать человека из рая, записал имена наши в книгу жизни! (Лук.10:20).
Вот почему Апостол Павел противопоставляет первого человека, который хищением присвоил себе равенство Богу, второму Человеку, Который "не почитал хищением быть равным Богу, но уничижил Себя Самого" (Фил.2:6-7); первого человека, сотворенного по образу Божьему,- второму, Который есть образ Бога невидимого (Кол.1:15); первого человека, через которого смерть пришла в мир,- второму, первенцу из мертвых. Вот почему Апостол Павел говорит: "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков... Как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни. Ибо, как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие" (Рим.5:12,18-19). Следовательно, как через первого Адама мир был приведен в движение навстречу смерти, так через последнего Адама - Иисуса - миру предлагается другое направление - направление жизни, ибо хочет Бог, чтобы все люди спаслись (1Тим.2:4).

III
КАИН И АВЕЛЬ
Быт.4:1-16

Четвертая глава (1-16 ст.) повествует нам о жизни первой семьи после грехопадения, о взаимоотношениях между родными братьями. Внимательно читая эту историю, мы приходим к печальному, даже трагическому выводу, что после разрыва отношений между человеком и Богом следует разрыв и между людьми.
Рассказ впечатляет своей краткостью. Мы очень мало узнаем о личной жизни Адама, Евы, Каина и Авеля, потому что Богу угодно было передать более важное - здесь описано одно судьбоносное событие.

ПРЕДЫСТОРИЯ
Быт.4:1-2

"Адам познал Еву, жену свою; и она зачала, и родила Каина, и сказала: приобрела я человека от Господа. И еще родила брата его, Авеля. И был Авель пастырь овец; а Каин был земледелец" (4:1-2).
Ева родила Каина и сказала: "Приобрела я человека от Господа". В этом коротком предложении выражена радость Евы. Она приняла этого сына как утешение, ведь дальнейший путь вдали от Бога полон страданий, скорбей и лишений. Ева приняла Каина как подарок от Бога, не подозревая, сколько мучений он причинит ей.
Второй стих говорит о рождении Авеля. Он стал пастырем овец, а Каин - земледельцем. Таким образом, первая семья стала колыбелью для представителей двух изначальных занятий человечества - скотоводства и земледелия. Земля же была проклята и произращала тернии и волчцы, и Каину, как, впрочем, и Авелю, приходилось "в поте лица своего есть хлеб".

БРАТОУБИЙСТВО
Быт.4:3-8

"Спустя несколько времени. Каин принес от плодов земли дар Господу. И Авель также принес от первородных стада своего и от тука их. И призрел Господь на Авеля и на дар его; а на Каина и на дар его не призрел. Каин сильно огорчился, и поникло лицо его. И сказал Господь Каину: почему ты огорчился? и отчего поникло лицо твое? Если делаешь доброе, то не поднимаешь ли лица? а если не делаешь доброго, то у дверей грех лежит; он влечет тебя к себе, но ты господствуй над ним. И сказал Каин Авелю, брату своему. И когда они были в поле, восстал Каин на Авеля, брата своего, и убил его" (4:3-8).
Дети Адама и Евы приносят Богу жертву, один - от плодов земли, другой - от первородных стада своего. Время свободного общения Бога с человеком безвозвратно прошло. Теперь человек вынужден был искать Бога, взывать к Нему и ждать, пока Он снизойдет к нему.
Значение жертв определялось не столько достоинством приносимого, сколько внутренним расположением приносившего, как сказано: "Верою Авель принес Богу жертву лучшую, нежели Каин..." (Евр.11:4). Хотя из этого текста можно заключить, что сама жертва Авеля была более угодна Богу.
Иоанн Златоуст говорит об этих жертвах следующее:"Писание показывает нам боголюбивое намерение Авеля и то, что он принес не просто от овец, но от "первородных", то есть дорогих, отборных. От этих отборных он принес драгоценнейшее: от "туков", то есть из самого приятного, наилучшего. О Каине же ничего такого Писание не замечает, а говорит только, что он принес от плодов земли жертву..."
"Различные по своему достоинству, характеру и особенно по внутреннему расположению (настроению) приносившего, жертвы двух братьев сопровождались совершенно различным успехом: Господь "призрел" на жертву Авеля, то есть, как толкует это Златоуст, "принял, похвалил намерение, увенчал расположение, был, так сказать, доволен тем, что совершено... " И в другом месте тот же знаменитый толкователь говорит: "Так как Авель принес с надлежащим расположением и от искреннего сердца, то сказано, призрел Бог, то есть принял, одобрил, похвалил... Безрассудство же Каина отвергнул".
Такое же освещение этого факта дается и апостолом Павлом (Евр.11:4), который говорит, что жертва Авеля была полнее, совершеннее жертвы Каина, то есть больше отвечала основной идее жертвы, так как была проникнута живой и действенной верой, под которой прежде всего разумеется вера в обетованного Мессию. Жертва же Каина, в противоположность этому, носила в себе дух гордости, тщеславия, высокомерия и внешней обрядности, создавшей вполне понятные препятствия к успеху. Так как, судя по контексту, различный успех этих жертв стал известен и самим приносившим их, то несомненно, что вышеозначенное Божественное отношение к ним было выражено каким-либо очевидным, внешним знаком. Основываясь на подходящих сюда библейских аналогиях, можно думать, что таким знамением были или небесный огонь, устремившийся на принятую жертву (Лев.9:24; Суд.6:21; 1Пар.21:26 и др.), или высокий столб, восходивший от нее к самым небесам" (Лопухин. Толковая Библия).
Некоторые богословы, в том числе и Г.X.Макинтош, усматривают причину отвержения жертвы Каина в том, что он принес ее бескровную. Но Писание говорит, что "дела его были злы" (1Иоан.3:12).
Отверженный Богом, Каин ушел в себя, его сердце наполнилось горечью, злобой и неприязнью. Эта злоба, питаемая завистью, обратилась затем против невинного брата.
Каин стоит перед Богом с поникшей головой, черты лица его, под влиянием зависти и злобы, приобрели угрюмое и мрачное выражение. Не печаль по Богу, не чувство раскаяния, не сердечная скорбь о грехе омрачили лицо Каина, а дух беспокойной зависти и глухой затаенной вражды к предпочтенному брату.
Видя серьезность создавшегося положения, Бог говорит Каину: "Отчего поникло лицо твое? Если делаешь доброе, то не поднимаешь ли лица? а если не делаешь доброго, то у дверей грех лежит; он влечет тебя к себе, но ты господствуй над ним". Грех, как готовый к прыжку хищник, подстерегает Каина у дверей его сердца, чтобы, ворвавшись в его жизнь, сделать его подневольным. Здесь мы видим смертельную напряженность, которая возникает в сердце в момент сильного искушения. Человек еще способен управлять собой, но может настать момент, когда он станет добычей свирепой и коварной силы зла, более сильной, чем он. "Но ты господствуй над ним". Это серьезное предупреждение Господа ставит Каина перед ответственностью за все предстоящее. Он ответственен как сейчас, когда еще может владеть собой, так и после, когда, как безвольная добыча, попадет в когти хищника. Он неизбежно будет отвечать перед Богом, слово Которого говорило к его совести: "Но ты господствуй над ним". Мы не можем знать, что ответил Каин Богу, и ответил ли вообще, но из последующих событий понятно, что он позволил злобе и дальше расти в его сердце.
Напряженность возросла и стала невыносима. Когда братья были в поле одни, Каин, не в силах владеть собой, поднял руку на Авеля и убил его.
Вместо братолюбия Каином руководит ненависть, он становится братоубийцей. Это убийство можно рассматривать не только как факт злодеяния, в нем раскрывается внутренний механизм всякого преступления. Здесь видна враждебная человеку коварная сила греха, а также пассивность убийцы, который впустил грех в сердце и перестал быть хозяином самому себе, став добычей врага.

ПРОКЛЯТИЕ
Быт.4:9-12

"И сказал Господь Каину: где Авель, брат твой? Он сказал: не знаю; разве я сторож брату моему? И сказал: что ты сделал? голос крови брата твоего вопиет ко Мне от земли. И ныне проклят ты от земли, которая отверзла уста свои принять кровь брата твоего от руки твоей. Когда ты будешь возделывать землю, она не станет более давать силы своей для тебя; ты будешь изгнанником и скитальцем на земле" (4:9-12).
Каин убивает своего брата и, судя по всему, зарывает его в песок. Однако после того, как он убрал из жизни своего мнимого соперника, вероятно, совсем неожиданно для себя он услышал голос Божий: "Где брат твой?". Как вопрос "Где ты?", так и вопрос "Где твой брат?" выводят грешника на свет.
Один грех порождает другой, и Каин говорит неправду: "Не знаю; разве я сторож брату моему?" Можно ужаснуться такому ответу, ибо, когда так цинично отвергается ответственность за брата, тогда в брате брат уже давно убит и похоронен.
Каин должен был убедиться в том, что невозможно скрыться от ответственности перед Богом правосудия: "Что ты сделал? Голос крови брата твоего вопиет ко Мне от земли". Бог раскрывает перед убийцей неожиданную для него истину. Каин был убежден, что, лишив брата жизни, он заставит его умолкнуть. Но вот он слышит, что кровь, пролитая в братоубийстве, вопиет к Богу.
Каин вторгся в запретную для человека область. Один Бог только может распоряжаться жизнью и смертью, так как Он - Творец и Господин всего. Пролитие крови, разрушение жизни брата является виной Каина, и Бог, обвиняя его, выносит ему приговор: "Проклят ты". После грехопадения Адаму было сказано: "Проклята за тебя земля", а здесь - "Проклят ты от земли, которая отверзла уста свои принять кровь брата твоего". Каин - проклятый, лишенный благословений, изгнанный в бездомность, стал бесприютным скитальцем на земле, остался без родины.

ЗАЩИТА ПРОКЛЯТОГО
Быт.4:13-16

"И сказал Каин Господу: наказание мое больше, нежели снести можно. Вот, Ты теперь сгоняешь меня с лица земли, и от лица Твоего я скроюсь, и буду изгнанником и скитальцем на земле; и всякий, кто встретится со мною, убьет меня. И сказал ему Господь: за то всякому, кто убьет Каина, отметится всемеро. И сделал Господь Каину знамение, чтобы никто, встретившись с ним, не убил его. И пошел Каин от лица Господня; и поселился в земле Нод, на восток от Едема" (4:13-16).
Каином овладел жуткий страх, когда он услышал слова проклятия. Однако в его жалобе к Богу не замечается даже искорки сожаления о сделанном. Он проникнут отчаянием перед лицом дальнейшей судьбы, он переживает о себе, о своей беззащитности.
Кого же боится Каин? Самым разумным и правдоподобным ответом на это будет предположение, что он боялся мести со стороны родственников. По всей видимости, на тот момент семья Адама состояла не только из двух сыновей.
Каин в страхе и ужасе, но Бог обещает ему некоторую защиту, говоря: "За то всякому, кто убьет Каина, отметится всемеро". Господь сделал Каину знак, поставив его тем самым под Свою защиту. Однако Каин не оценил оказанной ему милости: в его поведении нет и тени благодарности. "И пошел Каин от лица Господня; и поселился в земле Нод, на восток от Едема".
По мнению некоторых толкователей, земля Нод - это не собственное имя страны, а нарицательное обозначение кочевья каинитов, земля изгнания и страна бедствия, расположенная действительно на восток от Едема, страны блаженства. Таким образом, история Каина, так же как и история его родителей, заканчивается изгнанием: первый раз человек оказался вдали от Бога, а второй раз - без Бога. Безбожие - это не отрицание бытия Бога, не атеизм, а отсутствие всяких отношений с Богом. В таком положении оказался Каин.

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ

Первые стихи четвертой главы, описывающие историю Каина и Авеля, можно назвать рассказом о падении потомков Адама. После первого преступления Бог спросил человека: "Где ты?", а после второго - "Где брат твой?". Первое непослушание воле Божьей привело человека к разрыву с Богом, второе - к разрыву с братом и к окончательному разрыву с Богом. Второе преступление является следствием первого и дальнейшим звеном в цепи богоотступничества, влекущего человечество в преисподнюю.
Последствия второго преступления можно передать тремя выражениями: без Бога - "Вот, Ты теперь сгоняешь меня с лица земли, и от лица Твоего я скроюсь"; без родины - "Буду изгнанником и скитальцем на земле"; без хлеба - "Когда ты будешь возделывать землю, она не станет... давать силы своей".
В этих трех высказываниях видна нужда и бедственное положение людей в течение всех веков.
Без Бога. Каин не стал безбожником, но остался без Бога. Это был не атеизм, который спустя тысячелетия черной тучей прошел по Европе, особенно по России. Атеизм - это плод того, о чем рассказывает четвертая глава Бытие. Похоже, что Каин не хотел жить без Бога, он даже в молитвах искал лица Господня. По нашим сегодняшним понятиям он был религиозным человеком, но остался без Бога. Его взаимоотношения с Богом прервались.
Без родины. Грехопадение лишило человека оседлости, ослабило узы, которыми он был связан с семьей и обществом. Он стал изгнанником и скитальцем на земле. Это закономерное следствие безбожия. Особенно ярко это проявилось в истории Израиля, избранного народа Божьего. Он, подобно Каину, посягнувшему на жизнь Авеля, поднял руку на Иисуса Христа и до последнего времени вообще не имел родины, был изгнанником и скитальцем почти во всех странах мира. Только в 1948 году Израиль получил свою государственность.
Без хлеба. Эти слова в настоящее время не нуждаются в объяснении. Человек своими деяниями разорил и погубил землю. "Смотрю на землю - и вот, она разорена и пуста",- сокрушается Иеремия (4:23).
Библия говорит, что эти понятия - без Бога, без родины, без хлеба - тесно взаимосвязаны. Это не случайные страдания. Это неизбежное следствие вины человека.
Вина человечества, породившая все эти нужды, заключается в братоубийстве. Еще и сегодня вопиет к Богу кровь миллионов людей, которые погибли в бесчисленных войнах. Вся мировая история - верная свидетельница этой позорной для человека действительности.
Если рассматривать братоубийство с точки зрения Нового Завета, то оно совершается не только там, где проливается кровь в буквальном смысле, не только там, где разбойник убивает свою жертву, не только в войнах и революциях. Иоанн пишет: "Всякий, ненавидящий брата своего, есть человекоубийца..." (1Иоан.3:15). Иисус говорит: "Вы слышали, что сказано древним: "не убивай..." А Я говорю вам, что всякий, гневающийся на брата своего напрасно, подлежит суду; кто же скажет брату своему: "рака", подлежит синедриону; а кто скажет: "безумный", подлежит геенне огненной" (Матф.5:21-22).
В словах Каина "разве я сторож брату моему?" раскрывается еще одна сторона братоубийства. Определенно зная, что у него уже нет брата, он все же отказывается от ответственности за него. Таким образом, там, где отвергается ответственность за ближнего, где не чувствуется обязанности по отношению к ближнему, будь это в семье или в церкви,- там совершается братоубийство, там брат в ближнем, брат в брате, давно уже убит и похоронен.
Изучая историю Каина и Авеля, можно понять еще одну истину. В определенный момент на поле действия выступает коварная демоническая власть, которая подчиняет себе человека помимо его воли и, как хищник, овладевает своей жертвой.
Люди привыкли оправдывать свои поступки обстоятельствами. В искушении они, дескать, теряют контроль над собой, не могут владеть своими эмоциями. Это совершенно верно. Мы правильно поймем ход истории только тогда, когда научимся принимать в расчет эту коварную власть, власть греха, над которой, однако, человеку велено господствовать. Несмотря на наличие этой власти греха, Господь у каждого потребует отчета за прожитую жизнь. Человек должен будет ответить за то, что не властвовал над грехом, что открывал ему двери своего сердца.
Рассказ о братоубийстве показывает, на какой почве родились братоубийственные мысли и само братоубийство. Причиной этому является разобщение с Богом. Лукавый смог вторгнуться в братские отношения лишь потому, что человек оказался оторванным от Бога, остался без общения с Ним, остался без прощения. А кто получил прощение, тот может и брату простить. Кто богатеет в Боге, тот может и брата обогатить. Кто знает, что Бог носит его на Своих могучих руках, тот и сам способен понести немощи брата. А кто знает, что он не принят Богом, тот настолько беден и жалок, что будет завидовать брату, увидит в нем соперника, ожесточится против него и вычеркнет его из своего сердца. А согласно Библии это и есть братоубийство.

БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

Разрыв человека с Богом породил религиозную нужду, которая заключается в вине перед Богом и братом, кровь которого вопиет к Богу. Ни личными стараниями, ни социальными мероприятиями по улучшению жизни невозможно заглушить этот голос, невозможно уйти от ответственности за грех против брата. Только Божья милость может спасти нас. Вина стеной стоит между нами и Богом, и остается только один единственный выход. Выход в том, чтобы на вопрос: "Где брат твой?" ответить: "На кресте". Голос Крови Брата, Который по нашей вине пригвожден ко кресту, Кровь Которого пролилась за наши грехи, вопиет к Богу - не обвиняя нас, но оправдывая и освобождая от вины: "Отче! прости им" (Лук.23:34).
Голос Христовой Крови, пролитой за нас, говорит лучше, нежели кровь Авеля (Евр.12:24). Кровь Авеля вопияла к Богу, обвиняя нас, а Кровь Христа вопиет к Богу о прощении, примирении и усыновлении.
Слово о кресте, слово о смерти Христа, содержит могущественную силу, примиряющую брата с братом, примиряющую все народы. Слово о кресте - это великая весть благодати, которая возрождает сердца к новой жизни, восстанавливает братские отношения, возрождает братскую любовь, изменяет отношения между народами. Это слово творит все новое. Если раньше "все мы блуждали как овцы, совратились каждый на свою дорогу" (Ис.53:6), то сейчас наше положение очень высокое: "Он есть мир наш, соделавший из обоих одно и разрушивший стоявшую посреди преграду" (Еф.2:14).
Таким образом, кровь Авеля, пролитая рукой братоубийцы (4:1-6), указывает на Кровь Христа, пролитую для прощения грехов и говорящую несравненно лучше Авелевой (Евр.12:24).

IV
ПОСЛЕДСТВИЯ ПРОКЛЯТИЯ
Быт.4:17 - 6:4

Прежде чем рассматривать тему о всемирном потопе, кратко остановимся на событиях, предшествовавших ему. В четвертой и пятой главах описывается, как развивалось зло в человечестве. Вначале были испорчены отношения между человеком и Богом, затем между близкими людьми, а дальнейшая история свидетельствует о том, что зло внутри человека постоянно нарастало.
Адам и Ева потеряли общение со своим Творцом и Богом и попали в положение богоотдаленности. Каин и его потомки остались совсем без Бога и стали богопротивниками. Человечество пошло к неминуемой гибели - к суду Божьему, выразившемуся в потопе.
Если отступление от Бога произошло вначале в сердце человека, то в дальнейшем мы видим великое отступление в среде всего человечества.
Следующий отрывок, который мы будем рассматривать, содержит две родословные - это линия Каина (4:17-24) и линия Сифа (4:25 - 5:29), а также рассказ об исполинах (6:1-4).

ЛИНИЯ КАИНА
Быт.4:17-24

"И познал Каин жену свою; и она зачала, и родила Еноха. И построил он город; и назвал город по имени сына своего: Енох. У Еноха родился Ирад; Ирад родил Мвхиаеля; Мехиаель родил Мафусала; Мафусап родил Ламеха. И взял себе Ламех две жены; имя одной: Ада, и имя второй: Цилла. Ада родила Навала: он был отец живущих в шатрах со стадами. Имя брату его Иувал: он был отец всех играющих на гуслях и свирели. Цилла также родила Тувалкаина, который был ковачом всех орудий из меди и железа. И сестра Тувалкаина Ноема. И сказал Ламех женам своим: Ада и Цилла! послушайте голоса моего; жены Ламеховы! внимайте словам моим: я убил мужа в язву мне и отрока в рану мне. Если за Каина отметится всемеро, то за Ламеха в семьдесят раз всемеро" (4:17-24).
Обращает на себя внимание то, что именно первый убийца, изгнанный от лица Бога, становится строителем и жителем города. Это начало цивилизации. Первая цивилизация, уничтоженная в конце концов потопом, была по происхождению и характеру своему Каиновой. Имя Енох, в честь которого был назван первый город, означает "посвященный".
Занятия сыновей Ламеха, потомков Каина, родоначальника будущих богопротивных поколений, говорят о материальной стороне первой цивилизации. Иавал - отец живущих в шатрах со стадами; Иувал - отец всех играющих на гуслях и свирели; Тувалкаин - кузнец всех орудий из меди и железа.
Итак, основные черты цивилизации тогдашнего времени - строительство городов, занятие скотоводством, развитие искусства и производства. Но за внешним благополучием и кажущимся прогрессом кроется беспокойство, страх и взаимная вражда. Описание жизни некоторых потомков Каина подтверждает это.
Ламех - значит сильный, крепкий.
"И сказал Ламех женам своим: Ада и Цилла! послушайте голоса моего; жены Ламвховы! внимайте словам моим: я убил мужа в язву мне и отрока в рану мне. Если за Каина отметится всемеро, то за Ламеха в семьдесят раз всемеро" (4:23-24).
Если связать этот текст с предыдущим, то речь Ламеха звучит как победный гимн мечу."Восхищенный кровавым изобретением своего сына Тувалкаина, Ламех как бы подходит к своим женам и, потрясая грозным оружием, надменно хвалится перед ними новым достижением, ставящим его в положение деспота и властелина. "Я убью всякого, будет ли то почтенный зрелый муж или легкомысленный отрок, если он осмелится нанести мне хотя бы малейшее оскорбление. И если Бог за смерть Каина обещал воздать всемеро, то я, вооруженный грозным изобретением моего сына, сумею в семьдесят раз лучше постоять за себя".
"Самый древний из дошедших до нас памятников поэзии - воспроизведенная в Библии кровавая песнь Каинова потомка Ламеха, дышит не материальной нуждой, а дикой злобой и свирепым высокомерием",- замечает известный философ-богослов В. С. Соловьев" (Лопухин. Толковая Библия).
Нельзя ли провести параллель между событиями, происходившими в первых веках и событиями последних веков? Не находится ли сегодняшнее сельское хозяйство, искусство и промышленность под тем же проклятием, выражающимся в хаосе, соперничестве, зависти и братоубийственном духе, что и в дни Каина, который принес этот дух в человеческое общество?
Господь Сам установил закон неприкосновенности человеческой жизни. Ламех же превращает этот закон в орудие своего самоутверждения, в орудие упрямой жажды славы, для триумфа своего "я". Установленное Богом возмездие за покушение на жизнь человека Ламех превращает в месть.
"Если за Каина отметится всемеро, то за Ламеха в семьдесят раз всемеро". Эти слова Ламеха означают безграничность и безмерность его мести за причиненную ему рану. В этих словах звучит не только жестокость, но воинственная жажда славы. Собственное "я" человека занимает центральное место в борьбе за славу, которая направлена против Бога и против ближнего.
Совершенно иному учит нас Господь. На вопрос Петра: "Господи! сколько раз прощать брату моему, согрешающему против меня? до семи ли раз?". Он отвечает: "Не говорю тебе: "до семи", но до седмижды семидесяти раз" (Матф.18:21-22). Христос провозглашает безграничность и безмерность прощения. Обратим внимание на величайший контраст между такими понятиями, как: месть и прощение, гордость и сокрушенный дух, искание славы и уничижение, утверждение своего "я" и подчинение себя воле Божьей.
Это проявление двух диаметрально противоположных принципов. Это два пути, ведущие человека в определенное место: один ведет к гибели, другой - в жизнь вечную. Контраст прослеживается в действиях Христа и Ламеха. Ламех - жестокий, требующий в возмездие за причиненную ему рану человеческую жизнь; а Христос, изъязвленный и убитый грешниками, дарит им исцеление, прощение, спасение и жизнь. "Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились" (Ис.53:5).
Какой контраст между Ламехом и Христом! Один - воплощение самовольного самоутверждения перед Богом и человеком, другой - воплощение послушной самоотдачи Богу и жертвенной любви к людям.

ЛИНИЯ СИФА
Быт.4:25-26; 5:1-29

"И познал Адам еще жену свою, и она родила сына, и нарекла ему имя: Сиф; потому что, говорила она. Бог положил мне другое семя, вместо Авеля, которого убил Каин. У Сифа также родился сын, и он нарек ему имя: Енос; тогда начали призывать имя Господа" (4, 25-26).
Рассматривая родословную Сифа, обратим внимание на некоторые имена и их значение.
Сиф. Значение имени Сифа объяснено в самом тексте и означает возмещение утраты, которая была нанесена гибелью Авеля."Все сие показывает, что в Сифе Ева надеется на восстановление благословенного Семени и нарекает ему имя в духе веры и прозрения в будущее" (Филарет).
Енос. Имя этого патриарха в буквальном переводе с еврейского языка означает: слабый, хилый, немощный, смертный. Примечательно, что когда он родился и получил имя, "тогда начали призывать имя Господа". В то время, как потомки Каина через основание города, изобретение всяких ремесел и искусств клали первый камень в основание мирского могущества, потомки Сифа, единодушно призывая имя Бога, полагали основание Царству Божьему на земле, они создавали общество людей, объединенных между собой верой в Искупителя и надеждой на избавление через Него.
Енох. Это вторая личность в родословной Сифа, на которой Библия останавливается более подробно.
"Всех же дней Еноха было триста шестьдесят пять лет. И ходил Енох пред Богом; и не стало его, потому что Бог взял его" (5:23-24).
В образе Еноса и Еноха Бог преподал грядущим поколениям благословенные уроки, показав уже на первых страницах Писания путь и результат живой веры в Него.
Что значит ходить перед Богом?"Подобное выражение встречается в Библии неоднократно (Быт.6:9; Мих.6:8 и др.) и везде означает высшую степень нравственного направления жизни человека, когда он стал так глубоко проникаться благоговейным чувством Божественного присутствия, что очами веры как бы постоянно видит Бога пред собою, и в строгом соответствии с этим согласует образ своего поведения и каждый шаг своей жизни" (Лопухин. Толковая Библия).
Нужно признать тот факт, что жизнь богобоязненных людей в корне отличается от жизни безбожного человечества. Ей присуще чувство ответственности перед Богом не только за себя, но и за окружение, отдалившееся от Бога. Ходить перед Богом - это значит жить в постоянном присутствии Бога, в постоянном общении с Ним посреди человечества, оставшегося без Бога. Это значит, несмотря на осуждение, смерть и разложение, обращать свой взор ввысь, к небесам.
В восхищении Еноха можно усматривать надежду для будущих поколений, что и для них откроются врата неба, если они будут ходить перед Богом, как Енох.
Наконец линия Сифа, родоначальника благочестивых патриархов допотопного периода, приводит нас к Ною, проходя через Еноса, имя которого свидетельствует о покорности Богу, и через Еноха, научающего нас обращать свой взор к небесам.
Ной. Это третий патриарх в линии Сифа, через которого последующие поколения получили особые благословения.
"Ламех жил сто восемьдесят два года и родил сына, и нарек ему имя: Ной, сказав: он утешит нас в работе нашей и в трудах рук наших при возделывании земли, которую проклял Господь" (5:28-29).
Имя Ной значит "дающий покой". Слова надежды, сказанные Ламехом (потомок Сифа - 5:25, а не Каина - 4:18), полны страстного ожидания искупления и покоя. Эта надежда как луч света озаряла тогдашнее человечество, которое стенало под проклятием и испытывало тревогу под гнетом тяжести и безуспешности в труде.
Ной должен был принести покой. Но этот покой стал реальным (в некоторой степени) лишь после потопа, когда Господь обонял приятное благоухание от жертвы Ноя. В других переводах "приятное благоухание" звучит как "благоухание успокоения" или "благоухание примирения" (8:21). Тогда были установлены новые отношения между Богом и человеком, над которыми как обетование стоял знак покоя и примирения. Бог решил впредь не посылать потоп на землю и щадить творение, пока не придет Примиритель, который приведет человечество к полному и вечному покою.
Страстное стремление людей к искуплению и примирению - характерная черта рассматриваемого нами отрывка. Особое внимание здесь уделяется трем патриархам: Еносу, Еноху и Ною. Эти мужи олицетворяли собой молитву, надежду и покой.
О Еносе мы читаем: "Тогда начали призывать имя Господа"."Что касается смысла этой библейской фразы, то она прежде всего говорит о торжественном призывании во дни Еноса имени Бога как Иеговы, то есть о начале общественного богослужения" (Лопухин. Толковая Библия).
"И ходил Енох пред Богом; и не стало его, потому что Бог взял его". Как уже было сказано, восхищение Еноха вселяет в нас надежду на переселение в небесную страну всякого, кто здесь, на земле, живет в присутствии Божьем, то есть ходит перед Богом.
В Ное выразилось ожидание утешения и покоя для человечества. Невольно на память приходят слова Христа: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас" (Матф.11:28).

ИСПОЛИНЫ
Быт.6:1-4

"Когда люди начали умножаться на земле, и родились у них дочери, тогда сыны Божий увидели дочерей человеческих, что они красивы, и брали их себе в жены, какую кто избрал. И сказал Господь: не вечно Духу Моему быть пренебрегаемым человеками, потому что они плоть; пусть будут дни их сто двадцать лет. В то время были на земле исполины, особенно же с того времени, как сыны Божий стали входить к дочерям человеческим, и они стали рождать им. Это сильные, издревле славные люди" (6:1-4).
В начале шестой главы мы встречаемся с одним из трудно объясняемых мест Священного Писания: союз сынов Божьих с дочерьми человеческими.
Существует объяснение, что сыны Божьи - потомки Сифа, а дочери человеческие - потомки Каина, но Библия характеризует все потомство Адама как падшее. Хотя необходимо отметить, что носителем Божьих обетовании является потомство Сифа, а не Каина (Енох, Мафусал, Ламех, Ной). Тем не менее, трудно предположить, что всех потомков Сифа Библия называет сынами Божьими.
Другая попытка объяснить это место тоже неудачна, хотя этого толкования придерживается большинство богословов. Они считают, что сынами Божьими были падшие ангелы, вступившие в брачный союз с дочерьми человеческими, и от этого союза родились "сильные, издревле славные люди". Хотя в книге Иова ангелы называются сынами Божьими (Иов.1:6; 2:1; 38:7), все же отнести это к Быт.6:1-2 нельзя. Ангелы не женятся и не могут вступать в брачную связь с людьми. Иисус Христос говорил: "Ибо в воскресении ни женятся, ни выходят замуж, но пребывают, как Ангелы Божий на небесах" (Матф.22:30).
Г.X.Макинтош обходит молчанием объяснение этого текста. И все же его толкование данного отрывка заслуживает внимания. Не вдаваясь в рассуждения о том, кто же такие сыны Божьи, он останавливается на сущности этого союза, объясняя, что следует за смешением Божьего и человеческого.
"Смешение того, что Божье, с тем, что человеческое, составляет характерный признак зла, служа могущественным орудием в руках сатаны, чтобы затмить свидетельство Христово на земле. Это смешение очень часто облечено в блестящую, привлекательную форму; подчас оно кажется не злом, и принимается даже за выражение... действия Духа Святого, принимается за нечто хорошее и радостное. Но стоит взглянуть на него в свете присутствия Божьего, чтобы тотчас радикально изменить суждение о характере подобного смешения: перед Богом мы не можем воображать себе, что народ Божий может извлечь хотя бы малейшую для себя пользу, смешиваясь с чадами мира сего или под влиянием людей извращая истину Божью... Отделение от зла - вот принцип Божий, нарушение которого не может не наносить ущерба истине.
Текст Священного Писания, занимающий нас, обнаруживает перед нами пагубные последствия союза сынов Божьих с дочерьми человеческими. По рассуждению человеческому, плоды этого союза были превосходны, и в четвертом стихе мы читаем: "Это сильные, издревле славные люди". Но Бог судит иначе; Он смотрит не так, как человек, "мысли Его - не наши мысли". "И увидел Господь, что велико развращение человеке" на земле, и что все мысли и помышления сердца их были зло во всякое время". Таково было положение человека перед Богом... Соединение святости с нечестием и не может дать лучшего результата...
Очень важно уяснить себе цель, характер и результат союза "сынов Божьих с дочерьми человеческими". И в наше время существует большая опасность исказить истину из-за стремления быть в единении с другими, отступая от истины. Следует тщательно этого остерегаться. В ущерб истине не должно совершаться никакое объединение. "Держаться истины во что бы то ни стало"- таков девиз христианина. Если при таких условиях возможен союз, возможно единение, это прекрасно, но прежде всего - держитесь истины! Мирской принцип, применяющийся ко всему, напротив, говорит: "Во что бы то ни стало, пребывайте в единении, а если при этом вам удастся сохранить истину, тем лучше; но единение - прежде всего". Этот мирской принцип требует своего осуществления ценой всего духовного, ценой отступления от истины.
Истинное свидетельство миру исчезает с нарушением истины: так и в допотопном мире мы видим, что союз святости с греховностью, союз Божественного с человеческим лишь содействовал тому, что зло достигло своего высшего предела; тогда наступил для мира суд Божий" (Макинтош. Заметки на книгу Бытие,).

V
ПОТОП
Быт.6:5 - 9:17

БОЖЬЯ ОЦЕНКА ЧЕЛОВЕКА
Быт.6:5-12

"И увидел Господь, что велико развращение человеков на земле, и что все мысли и помышления сердца их были зло во всякое время" (6:5).
Эти слова говорят о неимоверном нарастании зла, которое стало мощной мирской властью. Корнем всякого зла были мысли человеческого сердца. Не только дела, слова и планы, но даже возникающие в сердце человека желания были злы."И раскаялся Господь, что создал человека на земле, и восскорбел в сердце Своем" (6:6). Вместо радости, о которой говорится в начале творения, которую испытывал Бог, говоря: "весьма хорошо". Он теперь испытывает скорбь, глядя на развращение творения.
И тогда Бог принимает решение:"Истреблю с лица земли человеков, которых Я сотворил, от человека до скотов, и гадов и птиц небесных истреблю" (6:7). Его приговор распространяется на все творение, на все дышащее, несмотря на то, что виновен только человек.
И все же по Своей мудрости Бог усмотрел одно исключение. Среди всеобщего развращения жил один праведник. Бог обратил на него Свой взор и ради продолжения человеческого рода решил спасти его."Ной же обрел благодать пред очами Господа" (6:8).
В Ное мы видим того единственного среди обремененного грехом человечества, которому Бог может оказать благосклонность, милость и любовь, потому что у него открытое для Бога сердце (6:8)."Ной ходил пред Богом" (6:9).

ПОСЛУШАНИЕ НОЯ
Быт.6:13-22; 7:1-10

Из предыдущего отрывка мы узнали, что вся земля была растлена, ибо всякая плоть извратила свой путь. Люди жили беспечно и не подозревали о принятии Богом рокового для них решения, заключавшегося в одном слове - конец."И сказал Бог Ною: конец всякой плоти пришел пред лицо Мое, ибо земля наполнилась от них злодеяниями. И вот, Я истреблю их с земли" (6:13).
Непосредственно после вынесения этого приговора Бог повелевает Ною:"Сделай себе ковчег из дерева гофер; отделения сделай в ковчеге, и осмоли его смолою внутри и снаружи. И сделай его так: длина ковчега триста локтей; широта его пятьдесят локтей, а высота его тридцать локтей. И сделай отверстие в ковчеге, и в локоть сведи его вверху, и дверь в ковчег сделай с боку его; устрой в нем нижнее, второе и третье жилье. И вот, Я наведу на землю потоп водный, чтоб истребить всякую плоть, в которой есть дух жизни, под небесами; все, что есть на земле, лишится жизни. Но с тобою Я поставлю завет Мой, и войдешь в ковчег ты, и сыновья твои, и жена твоя, и жены сынов твоих с тобою" (6:14-18).
Бог не желает окончательно истребить все, Он хочет сохранить жизнь человека, чтобы после потопа люди наполнили землю. Здесь проявляется Божья природа - Он свят, но в то же время Он есть любовь, и потому суд и милость проявляются одновременно.
"И сделал Ной все; как повелел ему Бог, так он и сделал" (6:22).
Выслушав слова Бога, обращенные к нему. Ной принял их к безусловному исполнению. Его современники, имея уши, все же не услышали Божественного слова. Из-за того, что мир Божий не интересовал их, они слепо шли навстречу гибели, они "ели, пили, женились и выходили замуж до того дня, как вошел Ной в ковчег" (Матф.24,38-39).
Ной был способен внимать словам Божьим, принимать их всерьез, был способен повиноваться даже тогда, когда из сказанного ничего "еще не было видимо", как написано: "Верою Ной, получив откровение о том, что еще не было видимо, благоговея приготовил ковчег для спасения дома своего; ею осудил он (весь) мир, и сделался наследником праведности по вере" (Евр.11:7). Ной - провозвестник праведности по вере.

НАЧАЛО ПОТОПА
Быт.7:11-24

"В шестисотый год жизни Ноевой, во второй месяц, в семнадцатый день месяца, в сей день разверзлись все источники великой бездны, и окна небесные отворились; и лился на землю дождь сорок дней и сорок ночей" (7:11-12).
Спастись от водной стихии можно было только в ковчеге, куда и вошли Ной, Сим. Хам, Иафет и их жены. Вместе с ними в ковчег вошли все представители животного мира. Именно через них, через вошедших в ковчег людей и животных. Бог усмотрел начало новой жизни после потопа.
Писание рисует перед нами страшную картину безудержного прибывания воды - она поднималась все выше и выше, пока не покрыла все высокие горы и не поднялась над ними на пятнадцать локтей. Ковчег плавал на поверхности воды.
"И лишилась жизни всякая плоть... Истребилось всякое существо, которое было на поверхности земли; от человека до скота, и гадов, и птиц небесных, все истребилось с земли: остался только Ной, и что было с ним в ковчеге" (7:21-23). Одним словом, случилось так, как сказал Бог Ною:"Конец всякой плоти пришел пред лицо Мое" (6:13).
Сравнивая первую главу с седьмой, обратим внимание на ряд противопоставлений:
сотворение мира - уничтожение,
восхождение земли из хаоса - погружение в хаос,
"Бог сотворил" - "конец всякой плоти пришел".
Не ужасен ли заключительный аккорд первого творения? Во второй день творения Бог "отделил воду, которая под твердью, от воды, которая над твердью", а в потопе "разверзлись все источники великой бездны, и окна небесные отворились". Вода под твердью как будто соединилась с водой над твердью, и земля опять вернулась в то состояние, в котором была в первый день творения. Мир погрузился в хаос.
Таким образом выразилось смертоносное Божье "нет" греховному творению. Этот момент можно было бы назвать: "От творения к возвращению в хаос". Но, слава Богу, в этом ужасном процессе возврата к хаосу Ной и его семья обретают утешение и надежду. Они спасены, они - в ковчеге!

КОНЕЦ ПОТОПА
Быт.8:1-14

"И вспомнил Бог о Ное, и о всех зверях, и о всех скотах, бывших с ним в ковчеге; и навел Бог ветер на землю, и воды остановились. И закрылись источники бездны и окна небесные, и перестал дождь с неба" (8:1-2).
В трех предложениях Библия передает нам, каким образом закончился потоп. Когда вода начала убывать и показалась суша, ковчег остановился в седьмом месяце, в семнадцатый день месяца, на горах Араратских. Далее идет повествование о волнениях Ноя внутри ковчега. Правильно понять это описание можно лишь вникнув в духовные переживания праведника - он находился в состоянии ожидания.
Ной вполне доверился Богу, когда Тот закрыл за ним ковчег. Он не мог даже наблюдать за событиями, происходившими на земле, а только догадывался, что вне ковчега царит смерть. Ной видел только воду, которая обрушилась на ковчег, потому что вверху в ковчеге было окно.
В определенное Богом время начало рассветать. Потом ковчег ударился обо что-то твердое и остановился. Ной все еще надеялся и ждал. Он открыл окно и выпустил ворона, который "отлетал и прилетал", потом выпустил голубя, но он "возвратился к нему в ковчег". Помедлив семь дней, Ной опять выпустил голубя, который возвратился к нему с масличным листом во рту. Он помедлил еще семь дней и выпустил голубя, и тот больше не возвратился к нему.

ЖЕРТВА НОЯ
Быт.8:15-22

"И сказал Бог Ною: выйди из ковчега ты, и жена твоя, и сыновья твои, и жены сынов твоих с тобою. Выведи с собою всех животных, которые с тобою, от всякой плоти, из птиц, и скотов, и всех гадов пресмыкающихся по земле: пусть разойдутся они по земле, и пусть плодятся и размножаются на земле. И вышел Ной, и сыновья его, и жена его, и жены сынов его с ним. Все звери, и все гады, и все птицы, все движущееся по земле, по родам своим, вышли из ковчега. И устроил Ной жертвенник Господу; и взял из всякого скота чистого, и из всех птиц чистых, и принес во всесожжение на жертвеннике. И обонял Господь приятное благоухание, и сказал Господь в сердце Своем: не буду больше проклинать землю за человека, потому что помышление сердца человеческого - зло от юности его; и не буду больше поражать всего живущего, как Я сделал. Впредь во все дни земли сеяние и жатва, холод и зной, лето и зима, день и ночь не прекратятся" (8:15-22).
Бог благословил выход Ноя и всех животных и птиц из ковчега, повелев им плодиться и размножаться на земле. Как итог всего происшедшего, звучат слова: "И устроил Ной жертвенник Господу" (8:20). Здесь мы узнаем, почему Бог повелел Ною взять в ковчег по семь чистых животных. Выходя из ковчега, он из чистых животных приносит жертву Господу. "И обонял Господь приятное благоухание", и решил впредь не проклинать землю за человека, хотя сердце его остается злым от юности его.
Можно сделать вывод, что благоухание жертвы Ноя принесло Господу успокоение и удовлетворение. Оно умилостивило Его и послужило примирению Бога с человеком.
Новая жизнь на земле начинается с жертвы Ноя. Это была жертва всесожжения. Признание, просьба и примирение - вот три стороны духовного значения жертвоприношения. Принося жертву всесожжения, человек признавал, что он достоин смерти, что в нем нет ничего доброго.
Для того чтобы, сделав грех, избежать суда Божьего и остаться живым, необходимо удовлетворить справедливый гнев Бога, необходимо искупить вину. Для этого человек приносил жертву всесожжения, предлагая в сожигаемом животном своего заместителя. Только смерть может быть достаточной платой за грех человека. Таким образом, жертва содержала признание: достоин смерти и нуждаюсь в милости, заступнике и заместителе.
В принесении жертвы выражалась также просьба об искуплении. Приносящий жертву хотел, чтобы Бог, принимая во внимание его признание, перестал гневаться и принял жизнь животного вместо его жизни.
К признанию и просьбе прибавлялось еще действие Бога. Жертва содержала в себе таинство. Установленная Самим Богом, она через смерть животного примиряла человека с Богом.
Не виден ли в жертве Ноя прообраз Голгофской жертвы Христа? На кресте, как на жертвеннике (Евр. 13, 10), Бог принес Своего Сына в жертву умилостивления (Ис. 53, 10). Эта жертва, с одной стороны, удовлетворяла правосудие Божье, а с другой - примиряла падшее человечество со святым Богом.
Как на основании жертвы Ноя был установлен новый порядок жизни послепотопного мира ("Впредь во все дни земли сеяние и жатва, холод и зной, лето и зима, день и ночь не прекратятся"), так Голгофской жертвой было положено начало спасения человечества. "Ибо сказано: "во время благоприятное Я услышал тебя и в день спасения помог тебе". Вот, теперь время благоприятное, вот, теперь день спасения" (2 Кор. 6, 2).

ПОРЯДОК ЖИЗНИ ПОСЛЕ ПОТОПА
Быт.9:1-7

"И благословил Бог Ноя и сынов его, и сказал им: плодитесь и размножайтесь, и наполняйте землю" (9:1).
Когда Ной со своей семьей и все животные вышли из ковчега, Бог вновь благословил их и таким образом утвердил, что человек остается обладателем дарованной ему вначале частицы Божественной творческой силы производить потомство.
Затем Бог установил новые отношения между человеком и творением. Если вначале человек был призван господствовать над творением, то теперь Бог говорит:"Да страшатся и да трепещут вас все звери земные, и все птицы небесные, все, что движется на земле, и все рыбы морские; в ваши руки отданы они" (9:2). Слова "да страшатся" предвещают борьбу, превосходство человека, насилие с его стороны и власть.
"Все движущееся, что живет, будет вам в пищу; как зелень травную даю вам все. Только плоти с душою ее, с кровию ее, не ешьте" (9:3-4). По причине такого порядка в природе, как необходимость, вступает в силу другой закон бытия: один живет за счет смерти других. Отныне наряду с вегетарианской пищей человеку разрешается питаться мясом. В то же время категорически запрещается употребление в пищу крови животных, так как она - носитель их жизни.
"Я взыщу и вашу кровь, в которой жизнь ваша, взыщу ее от всякого зверя, взыщу также душу человека от руки человека, от руки брата его" (9:5). В установленном Богом законе природы, по которому одни живут за счет смерти других, только человек составляет исключение. Его жизнь находится под строгой защитой Бога. В этом стихе три раза повторяется слово "взыщу". Бог обещает взыскать за жизнь человека даже с неразумных животных.
Человек создан по образу Божьему, поэтому тот, кто покушается на его жизнь, затрагивает святость и величие Творца."Кто прольет кровь человеческую, того кровь прольется рукою человека: ибо человек создан по образу Божию" (9:6).
И наконец. Бог еще раз повторяет Свое благословение, которое нужно рассматривать и как повеление:"вы же плодитесь и размножайтесь, и распространяйтесь по земле, и умножайтесь на ней" (9:7).

ЗАВЕТ МИРА
Быт.9:8-17

"И сказал Бог Ною и сынам его с ним: вот, Я поставляю завет Мой с вами и с потомством вашим после вас, и со всякою душою живою, которая с вами, с птицами и со скотами, и со всеми зверями земными, которые у вас, со всеми вышедшими из ковчега, со всеми животными земными; поставляю завет Мой с вами, что не будет более истреблена всякая плоть водами потопа, и не будет уже потопа на опустошение земли. И сказал Бог: вот знамение завета, который Я поставляю между Мною и между вами, и между всякою душою живою, которая с вами, в роды навсегда: Я полагаю радугу Мою в облаке, чтоб она была знамением завета между Мною и между землею" (9:8-13).
Рассматриваемый нами завет - это обетование, данное Самим Богом. Это не двустороннее соглашение. Разве мог человек, мысли которого злы от юности, заключить договор со святым Богом? - Нет! Этот завет заключается по инициативе Самого Бога, Который в одностороннем порядке принимает на Себя обязательство, выраженное в форме обетования.
Завет с Ноем Господь подкрепляет еще и видимым знамением, которое является свидетельством того, что решено на небесах. Знамением Ноевого завета Бог определил радугу.
"И будет, когда Я наведу облако на землю, то явится радуга в облаке" (9:14).
Глагол "наводить" употребляется в Священном Писании в основном там, где речь идет о какой-либо надвигающейся опасности или грозе (6:17; Исх.11:1; Иер.11:11). Таким образом, в момент наибольшего ожидания опасности Господь обещает послать радугу, как символ помилования и избавления от небесной кары.
"И Я вспомню завет Мой, который между Мною и между вами, и между всякою душою живою во всякой плоти; и не будет более вода потопом на истребление всякой плоти. И будет радуга в облаке, и Я увижу ее, и вспомню завет вечный между Богом и между всякою душою живою во всякой плоти, которая на земле. И сказал Бог Ною: вот знамение завета, который Я поставил между Мною и между всякою плотию, которая на земле" (9:15-17).
Вот такой завет, такой договор заключил Господь с после-потопным человечеством. В этом договоре выражено великое долготерпение Божье, с которым Он обещает незримо нести этот мир.

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ

Рассказ о потопе - это описание того, как Бог правосудия выносит смертный приговор Своему творению и всему человечеству. Эта строгость Божья и неотвратимость суда вызывают недоумение у людей, когда они не принимают во внимание причину, приведшую Бога к такому решению. Причина же была не в Боге, а в отступившем от Него человечестве. Третья глава открывает нам, как зло проникло в человеческую среду, а четвертая глава показывает власть греха, который изображен в виде хищника, проникшего в сердце человека и толкнувшего его на братоубийство.
Перед потопом грех выглядит уже универсальным явлением, присущим всему человечеству, поэтому под приговор Божий попадают все люди, жившие до потопа, кроме Ноя и его семьи. В описании допотопного человечества не делается различия между его человечностью и испорченностью, между тем, что в человеке было хорошо, а что плохо. Люди того времени представлены в Писании не как несовершенные существа, стоящие перед выбором, подверженные различным искушениям, или одновременно и добрые и злые, но как окончательно испорченные. "И увидел Господь, что велико развращение человеков на земле, и что все мысли и помышления сердца их были зло во всякое время" (6:5).
Человеком обладало зло во всякое время, исключительно зло, и причем от юности. Не только дела человека, но и желания, и мысли его, и все чувства, и побуждения были злы. Так выглядел человек. Такую оценку дал ему Бог. Какой же должна быть реакция Бога на такое положение вещей?
Бог по Своей справедливости должен был наказать человека. У Него были все основания к этому.
Во-первых, у Бога, как у личности, есть чувства. Он говорил перед потопом: "Не вечно Духу Моему быть пренебрегаемым человеками..." (6:3). В одном немецком переводе (Менге) говорится: "Не вечно Духу Моему быть униженным людьми". Господа Бога оскорбляет идолопоклонство и распущенность человека (Ис.65:3).
Во-вторых, праведность Божья требовала наказания за грех. "Возмездие за грех - смерть..." (Рим.6:23). И потому Бог вынес человечеству такой приговор: "Конец всякой плоти пришел пред лицо Мое" (6:13). Это Божье "нет" человечеству.
Здесь мы имеем дело с неопровержимой реальностью крайней испорченности человека, на которую святой Бог реагирует не только с гневом, но и с великой скорбью. Мы становимся свидетелями Божьего разочарования в отношении человека и Его глубокой скорби, которая исходит из Божественной сущности (6:6).
Рассказ о потопе раскрывает перед нами факт вторжения Бога в жизнь человека - как праведного, так и неправедного. Праведный спасается, неправедный погибает. Но Бог поступает так не ради удовольствия. Слова "восскорбел в сердце Своем" говорят о том, что развращение человечества причинило Богу величайшие страдания и переживания. Спустя века Сын Божий скорбел и плакал о предстоящем суде над Иерусалимом. "Ибо Он не по изволению сердца Своего наказывает и огорчает сынов человеческих" (Пл.Иер.3:33). Однако отменить суд и наказание Бог не может. Правосудие Божье требует наказания за грех. Это правосудие не могло пощадить даже Сына Божьего, как написано: "Но Господу угодно было поразить Его, и Он предал Его мучению..." (Ис.53:10). Ради спасения грешников Христос должен был умереть.
Итак, мы пришли к очень важной истине: потоп - результат Божьего правосудия.
Всемирный потоп напоминает нам еще два исключительно важных Божественных принципа. Во-первых, Бог не судит человека, не предупредив его. Для этого Он использовал Ноя. Ной был проповедником правды (2Петр.2:5; Амос.3:7). Во-вторых, по Своей справедливости Бог не судит никого, пока не наполнится мера беззакония (15:16).
Допотопный мир был предупрежден Богом о грядущем суде через праведного Ноя. Ной строил ковчег на глазах у всех, и притом на суше. Он был объектом насмешек и нападок со стороны неверующей толпы, но оставался тверд и верен.
В Содом Бог послал Своих Ангелов, чтобы убедиться в безумном развращении содомлян и предупредить о грядущем суде. Лот предупредил своих будущих зятьев об истреблении города, но им показалось, что он шутит (19:14).
Фараон был предупрежден Богом через Моисея и Аарона, но ожесточился, говоря: "Кто такой Господь, чтоб я послушался голоса Его и отпустил Израиля? я не знаю Господа, и Израиля не отпущу" (Исх.5:2). Тогда Бог послал десять казней на фараона и на всю страну. Фараон в своем безумии погиб и погубил Египет.
Пророки предупреждали иудеев, что они будут уведены в вавилонский плен, если не покаются. Но они были глухи к этим предупреждениям.
Иисус предупредил иудеев о скором разрушении Иерусалима, но они тоже ожесточились.
В настоящее время церковь предупреждает мир о грядущем суде, проповедуя Евангелие. Но люди удивительно беспечно относятся ко всем Божьим предупреждениям. Очень немногие поступают, как ниневитяне после проповеди Ионы. В большинстве случаев люди остаются глухи.
Бог не судит и не наказывает людей, доколе не наполнится их мера беззакония. Мы видим действие этого принципа на протяжении всей Библии. Например: "Ибо мера беззаконий Аморреев доселе еще не наполнилась" (15:16). Аморреи взяты здесь, по-видимому, в качестве представителей всех хананеев. Долготерпение Божье щадило их на протяжении веков, предоставляя им возможность покаяния. Но они использовали это время на зло и заслужили грозный приговор о полном истреблении (Нав.6:20).
Бог долготерпелив и не хочет смерти беззаконника, желая, чтобы он покаялся и был жив (Иез.33:11). Если же беззаконник не кается, но коснеет в своем грехе, то Богу ничего не остается, как излить на него гнев.
Бог послал потоп только после того, как земля наполнилась злодеяниями. Когда всякая плоть "извратила путь свой" и вся земля была растлена, мера беззакония допотопного человечества наполнилась до краев. На землю пришел потоп.
Рассмотрим другой пример. Жители Содома отличались крайней нравственной распущенностью. Грех их был невообразим. Господь сказал: "Вопль Содомский и Гоморрский, велик он, и грех их, тяжел он весьма" (18:20). Сами Ангелы увидели, что беззаконие содомлян достигло крайнего предела. Только после этого приговор в отношении Содома был приведен в исполнение.
В настоящее время мир находится в подобном положении, он идет навстречу суду. Но суд не придет, пока не наполнится мера беззакония. "Также, как было и во дни Лота... так будет и в тот день, когда Сын Человеческий явится" (Лук.17:28-30). Скоро мир созреет для суда, для жатвы (Откр.14:15-16). А пока еще он твердит, что наступит время, когда на земле утвердится наконец правда. На это направлены все усилия человеческого ума. Человек старается самостоятельно устроить на земле рай.
Однако, несмотря на то, что все люди якобы имеют самые лучшие и благие намерения, зла на земле не становится меньше, наоборот, оно растет с неимоверной скоростью. Дело только в том, что одним "мешают" другие, и по этой причине каждый из них видит своей ближайшей целью уничтожение другого. В результате этого на протяжении веков люди "устраивают рай", уничтожая друг друга.
Царила ли правда до потопа? Господствовала ли истина Божья? Нет, и еще раз нет! Как тогда, так и сегодня цивилизация процветает, достигает невиданных успехов, но сама по себе она чужда истины. Люди стараются украсить ею мир, но это старание направлено не к тому, чтобы сделать мир достоянием Христа, а чтобы воцарился в нем антихрист.
Плотина, которой человек старается удержать поток нечестия, скоро прорвется и рухнет, уступив давлению разрушительной силы зла. Тогда окажутся тщетными все усилия человека удержать потомство Адама от физического, умственного и нравственного развращения в границах человеческой гуманности. Мера беззакония человечества вновь наполнится до краев, и наступит суд. Как было в дни Ноя, так будет и в дни Сына Человеческого.
Итак, Бог посылает наказание и суд только после того, как предупредит людей и когда наполнится мера беззакония на земле.

БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

Потоп - прообраз суда над плотью. Помимо исторического значения, потоп носит еще и прообразное значение для церкви. Это суд Божий над человечеством. Во время потопа Бог осуществил суд над плотью, над всякой плотью (6:3-12). Поэтому в потопе можно усматривать прообраз креста, на котором была осуждена плоть, как греховная природа человека со всеми ее богопротивными наклонностями.
Плоть никогда не была и не будет способна внимать предостерегающему голосу Бога, она пренебрегает им, и потому Бог истребил ее в свое время в водах потопа.
Апостол Павел говорит: "Ибо живущие по плоти о плотском помышляют... Помышления плотские суть смерть... потому что плотские помышления суть вражда против Бога" (Рим.8:5-7). В рассматриваемом нами отрывке видны подобные мысли: "И сказал Бог Ною: конец всякой плоти пришел пред лицо Мое; ибо земля наполнилась от них злодеяниями" (6:13). "...Не вечно Духу Моему быть пренебрегаемым человеками, потому что они плоть" (6:3).
Как же в таком случае потоп может быть прообразом креста? Ведь во время потопа Бог истребил людей, живущих по плоти, в неверии, в богоотступничестве, а на кресте висел Сам Сын Божий, безгрешный Богочеловек!
"...Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти" (Рим.8:3). "Потому что и Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных, быв умерщвлен по плоти, но ожив духом" (1Петр.3:18).
Обратим особое внимание на эти истины: Христос пришел в подобии плоти греховной, умер по плоти и осудил грех во плоти. Таким образом, на Голгофе грех и отступничество всего человечества сконцентрировались на Христе, на Сыне Божьем. Он - Агнец Божий, Который добровольно взял на Себя грех мира. И потому Бог совершил суд за грех мира над Иисусом, совершил суд над плотью, над грехом, совершенным во плоти. Посредством крестных страданий Христа вынесен смертный приговор греху, плотской природе. Это напоминает нам потоп, во время которого произошло подобное,- там Бог предал смерти всякую плоть.
Вода потопа произвела разделение. Одни нашли в воде смерть, а Ной со своим семейством был спасен. Однако суд Божий и смерть прошли над всеми. Вода потопа коснулась как праведных, так и неправедных. Но одни в воде погибли, а другие верою спаслись от воды: она не могла повредить Ною и его семейству. Поэтому потоп выглядит еще и своеобразным водоразделом двух миров - мира спасенных и мира погибших.
Голгофский крест точно так разделяет людей на две категории: "Ибо слово о кресте для погибающих юродство есть, а для нас спасаемых - сила Божия" (1Кор.1:18).
Вспомним, что на Голгофе было воздвигнуто три креста. Два разбойника висели и мучились рядом со Христом. Одному крестные страдания Христа принесли спасение, так как он обратился к Нему за милостью, образно говоря вошел в ковчег, а другой погиб, хотя условия для спасения у них были одинаковые.
После потопа Ной устроил жертвенник Господу. Бог благословил его и заключил с ним завет. Для Ноя после потопа началась новая жизнь, жизнь в общении с Богом. Так и для уверовавшего во Христа - "древнее прошло, теперь все новое" (2Кор.5:17), потому что "те, которые Христовы, распяли плоть со страстями и похотями" (Гал.5:24). Для самого спасенного между прежней жизнью (по обычаям этого мира) и последующей (по воле Божьей) водоразделом служит Голгофский крест. Апостол Павел говорит: "Я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, которым для меня мир распят, и я для мира" (Гал.6:14).
Потоп является также прообразом новозаветного крещения. Апостол Петр, упоминая о потопе и спасении Ноя, говорит, что "так и нас ныне подобное сему образу крещение, не плотской нечистоты омытие, но обещание Богу доброй совести, спасает воскресением Иисуса Христа" (1Петр.3:21).
Крест напоминает нам о великой, безмерной любви Божьей к грешному человечеству, потому что на нем совершился Божий суд над грехом. В крещении отображается спасение грешника смертью Сына Божьего на Голгофе и согласие человека на сораспятие со Христом. Более того, крещаемый, погружаясь в воду, символически хоронит свою ветхую природу, которая фактически уже была осуждена на кресте. Плоть наша была предана смерти на кресте в невидимом мире, а видимо это выражается в крещении погружением. "Бывши погребены с Ним в крещении, в Нем вы и совоскресли верою в силу Бога" (Кол.2:12).
"Все воды Твои и волны Твои прошли надо мною" (Пс.41:8). Как во дни потопа, так и в смерти Христа, все воды и волны суда Божьего прошли в первом случае - над грешным человечеством, во втором - над головой Христа. На кресте все воды и волны гнева Божьего прошли над головой безгрешного Христа. И теперь ни одна из этих волн не коснется того, кто уверовал в Него как в своего Спасителя.
На Голгофе "разверзлись все источники великой бездны". Христос испил чашу гнева Божьего до дна. Он взял на Себя ответственность за Свой народ и с избытком удовлетворил все требования Божьи.
Следует также отметить, что в Новом Завете Ной назван проповедником правды (2Петр.2:5). Его проповедь заключалась в хождении перед Богом, в нелицемерной вере, подтвержденной делами. "Ной же обрел благодать пред очами Господа. Вот житие Ноя: Ной был человек праведный и непорочный в роде своем; Ной ходил пред Богом" (6:8-9).
Верою Ной приготовил ковчег (Евр.11:7). Верою осудил он весь мир и сделался наследником праведности по вере. Ной жил верою, и не только верил, но и делом подтверждал свою веру - строил ковчег. Он не был похож на многих современных верующих, которые только веруют, но ничего не делают.
Жизнь и проповедь Ноя для одних была как "запах смертоносный на смерть, а для других запах живительный на жизнь" (2Кор.2:16).
Темой проповеди Ноя был грядущий суд. И эта тема не потеряла своего значения для живущих. Об этом должно проповедовать еще и сегодня.
История потопа имеет пророческое значение. Оценивая состояние человечества перед вторым пришествием, Христос сравнивал его с предпотопным состоянием. Он предвидел положение вещей последнего времени и состояние человеческого общества - раздоры, войны, моральное разложение. Он предвидел распущенность нравов и деградацию человеческого рода и говорил: "И как было во дни Ноя, так будет и во дни Сына Человеческого" (Лук.17:26).
Давайте еще раз остановимся на вопросе: как же было в дни Ноя? Что характерно тому периоду?
1. Мера беззакония допотопного мира достигла наивысшего предела. Человечество было крайне распущенным. Оно нагло пренебрегало Богом, не внимая тому, что Он говорил им через Ноя о неотвратимости суда и наказания.
2. Бог предупреждал людей о грядущем суде через Своего свидетеля. Ной десятки лет строил и проповедовал, говоря людям о грозящей им опасности. Он верил, что Бог исполнит Свое слово. Но люди в те времена были глухи к словам пророка. Никто не спасся, кроме семейства Ноя.
3. Мир во времена Ноя делился на спасенных и погибших. Потоп истребил всех, кроме Ноя и его семьи. Людей постигло то, о чем Бог предупреждал их через Ноя, хотя они серьезно не воспринимали его слова. В допотопном мире царило издевательство, беспечность и неверие.
Анализируя состояние мира в последнее время, нельзя не увидеть, что его характеристика чрезвычайно схожа с характеристикой допотопного мира.
1. В преддверии второго пришествия Христа беззаконие всего человечества достигает своего апогея. Сегодня никого уже не удивишь происходящими на глазах страшными делами. Народы пожирают друг друга в вечных конфликтах, людям стало тесно жить на земле. Современный человек привык к ежедневным разбоям, убийствам, насилию, грабежу, обману, угнетению слабых и т. д. Все это стало нормой жизни, как написано: "Злые же люди и обманщики будут преуспевать во зле..." (2Тим.3:13). Зло прогрессирует не по дням, а по часам. Скоро придет время, когда полный хаос будет царить не только в отдельных странах, но и во всем мире. Кульминация развития зла не за горами, мир созревает для жатвы. Скоро наступит суд.
2. Церковь Христова является в настоящее время свидетельницей Господа. Она призвана предупреждать мир о грядущем суде, проповедовать "лето Господне" и призывать мир к покаянию, чтобы спасти людей от гибели. Однако Библия говорит, что перед пришествием Христа мир не станет лучше, то есть далеко не все люди примут спасение. Искренне жаль проповедников, которые с чисто человеческим энтузиазмом заявляли, что к двухтысячному году весь мир станет христианским. Эти лжесвидетели мечтали к юбилейному году преподнести Христу рождественский подарок: полностью евангелизированный мир. Какой обман! Какая иллюзия! Какое лжесвидетельство! Один богослов выразился примерно так: "Христос медлит со Своим пришествием не потому, что мир еще недостаточно евангелизирован, а потому, что мир еще не до конца развращен".
3. В пришествие Христа, как и во время потопа, будут спасенные, будут и погибшие. Во-первых, к спасенным относится церковь, ожидающая своего Господа. Участие в восхищении будут иметь только уверовавшие, возрожденные от воды и Духа, ожидающие пришествия Христа и встречи с Ним на облаках (1Фес.4:14-18). Во-вторых, к спасенным будет принадлежать остаток Израиля. Ему предстоит еще много пострадать, но в этой скорби он найдет свое спасение. Иеремия говорил: "О, горе! велик тот день, не было подобного ему; это - бедственное время для Иакова, но он будет спасен от него" (Иер.30:7). "В скорби своей они с раннего утра будут искать Меня и говорить: пойдем и возвратимся к Господу!" (Ос.6:1).
Некоторые богословы видят в Енохе прообраз церкви, а в Ное - прообраз Израиля. Они считают, что церковь будет восхищена до великой скорби, как и Енох был восхищен Богом, не дожив до потопа. А Израиль, пройдя через великую скорбь, будет спасен от нее, как и Ной, переживший потоп, был спасен от смерти в воде. К погибшим относится весь остальной мир, не внимающий сейчас словам Евангелия, глухой к предупреждениям свидетелей Божьих о грядущем суде. Мир живет беспечно, не подозревая, что гигантскими шагами, с неудержимой стремительностью приближается к своей окончательной гибели.

VI
НАРОДЫ И ИСТОРИЯ
Быт.9:18 - 11:32

После потопа наступил новый период истории человечества. Если в предыдущих главах говорилось о жизни отдельных личностей, об их отношениях с Богом и друг с другом, то следующий отрывок вводит нас в историю народов. Последние стихи девятой главы (18-29) описывают историю детей и потомков Ноя. Здесь можно увидеть три исторические ветви. Сыновья Ноя: Сим, Хам и Иафет - родоначальники трех линий, по которым распространялись народы.
Ной стал родоначальником всего послепотопного человечества. Описание Моисея возводит нас на вершину, с высоты которой можно наблюдать за дальнейшими историческими событиями в мире.

ВОЗНИКНОВЕНИЕ НАРОДОВ
Быт.9:18-29; 10 гл.

"Сыновья Ноя, вышедшие из ковчега, были: Сим, Хам и Иафет. Хам же был отец Ханаана. Сии трое были сыновья Ноевы, и от них населилась вся земля" (9:18-19).
Эти стихи как нельзя лучше объясняются в Деяниях Апостолов (17:26-27): "От одной крови Он произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию, дабы они искали Бога..."
От трех сыновей Ноя населилась вся земля. Судьба их потомков и взаимоотношения между ними зависели от поведения самих сыновей Ноя, как родоначальников народов. События, описанные в следующих стихах, подтверждают эту мысль.
"Ной начал возделывать землю, и насадил виноградник. И выпил он вина, и опьянел, и лежал обнаженным в шатре своем. И увидел Хам, отец Ханаана, наготу отца своего, и вышедши рассказал двум братьям своим. Сим же и Иафет взяли одежду, и, положив ее на плечи свои, пошли задом, и покрыли наготу отца своего; лица их были обращены назад, и они не видали наготы отца своего. Ной проспался от вина своего, и узнал, что сделал над ним меньший сын его" (9:20-24).
Ной положил начало употреблению вина после потопа. Он опьянел, возможно, по совершенному неведению и по незнанию меры употребления вина. Как бы там ни было, но ошибки праведников являются для нас лучшим предостережением против самонадеянности.
Хам, увидев ту самую наготу, которую мучительно ощутили прародители тотчас после вкушения запретного плода (3:7) и которую из чувства стыда прикрыли опоясаниями, выставил позор отца перед братьями.
Хам обнаружил отсутствие сыновней почтительности к отцу, порочную наклонность ко греху и испорченную природу сердца, а Сим и Иафет дали назидательный пример целомудрия, стыдливости, высокой сыновней любви и почтительности.
"И сказал: проклят Ханаан; раб рабов будет он у братьев своих. Потом сказал: благословен Господь Бог Симов; Ханаан же будет рабом ему. Да распространит Бог Иафета; и да вселится он в шатрах Симовых; Ханаан же будет рабом ему" (9:25-27).
На основе фактов, обнаруживших наклонности детей, Ной пророчески предрекает судьбу не только каждого из них, но и судьбу их потомства.
На вопрос, почему вся тяжесть проклятия падает не на Хама, главного виновника, а на его сына Ханаана, И. Златоуст отвечает: "Не без цели и не напрасно упомянуло Писание о сыне Хама, но по некоторой сокровенной причине. Ной хотел и наказать Хама за его преступление и нанесенное ему оскорбление, и вместе с тем не нарушить благословения, данного уже Богом: "и благословил,- сказано,- Бог Ноя и сынов его", когда они вышли из ковчега".
Далее И.Златоуст разъясняет, что именно хананейские племена сыграли исключительно важную роль в будущей истории Израиля. Поэтому Ной, в духе пророческого прозрения, изрекает проклятие только на Ханаана, не касаясь других детей Хама.
"Раб рабов будет он у братьев своих".
"Это обычная в еврейском языке форма усиления мысли (раб рабов), которая лучше всего может быть переведена так: в полном подчинении и во всесовершенном рабстве будет потомство Ханаана у потомков Сима и Иафета. История действительно дала полное подтверждение этого пророчества" (Лопухин. Толковая Библия).
"Благословен Господь Бог Симов".
"Пророчество, данное Симу, составляет полную противоположность предыдущему: то начиналось с проклятия, это начинается с благословения; то предрекало рабство, это возвещает господство. Сама формула - "благословен Господь Бог",- когда она прилагается к Богу, означает вознесение хвалы и благодарности Богу.(Апостол Павел тоже пользуется ею: "Благословен Бог и Отец Господа нашего Иисуса Христа..." (Еф.1:3).- Прим. авт.).Но замечательнее всего в ней то, что здесь Бог откровения - Иегова - впервые называется собственным Богом Сима. Это означает, что потомство Сима будет стоять в особых, исключительно близких отношениях к Богу, в качестве родоначальников богоизбранного еврейского народа и что из него произойдут патриархи и пророки - служители Бога на земле и, наконец, из него потом произойдет и Сам Христос Спаситель" (Лопухин. Толковая Библия).
"Да распространит Бог Иафета".
Имя Иафет обозначает "широкое распространение"."Потомству Иафета, таким образом, предрекалось самое широкое расселение по лицу земли... оно заселило часть Азии, почти всю Европу и Америку, не говоря уже о том, что оно же составляет привилегированную часть населения и в остальных странах Нового и Старого света" (Лопухин. Толковая Библия,).
"И да вселится он в шатрах Симовых".
"Посредством этих благословений, изреченных Симу и Иафету. Ной, кажется мне, предвозвестил призвание двух народов, именно: через Сима - иудеев, так от него произошел патриарх Авраам и народ иудейский, а через Иафета - язычников" (И.Златоуст).
"И жил Ной после потопа триста пятьдесят лет. Всех же дней Ноевых было девятьсот пятьдесят лет; и он умер" (9:28-29).
"По вычислениям некоторых библеистов триста пятидесятый год послепотопной жизни Ноя совпадает с пятьдесят восьмым годом жизни Авраама. Следовательно, Ной был свидетелем постройки вавилонской башни и последовавшего за ней рассеяния народов...
Ной был последним из патриархов, дожившим до глубокой старости. И это - не без особого Божьего замысла: современник последних шести веков допотопного мира. Ной был также свидетелем первых трех с половиной веков истории нового послепотопного человечества. Его личность соединила оба эти мира и была носителем и хранителем всех традиций человечества.
Шестьсот лет допотопной жизни Ноя позволили ему видеть еще Мафусала и слышать из его уст рассказы о первобытных временах, которые он в свою очередь слышал непосредственно от Адама. А триста пятьдесят лет послепотопного периода открывали возможность личной беседы и передачи всех священных традиций Аврааму, откуда через две-три посредствующих ступени (Иаков, Левий, Кааф), все это чисто естественным путем могло дойти до бытописателя Моисея, который помимо этого был озарен также особым сверхъестественным Божьим откровением" (Лопухин. Толковая Библия).
Главная цель описания жизни Ноя и его сыновей после потопа - осветить последующую взаимосвязь между народами в истории человечества. Из этого отрывка видно, что послепотопное человечество является единым, цельным организмом, происшедшим от одного корня, от Ноя. Но развитие исторических событий происходит по трем ветвям, в соответствии с Ноевым пророчеством. В дальнейшем в истории просматриваются три ветви: египетско-нубийско-ханаанская (Хам), индогерманская (Иафет) и семитская (Сим), из которой произошел Израиль.
"Благословение Ноя, дарованное Иафету и Симу, и его проклятие, которому он подверг Ханаана, сына Хама,- это следующее событие, обладающее спасительно-историческим значением. Если завет Бога с Ноем явился основанием для последующей истории природы, мира и спасения, то благословение и проклятие его являются ее основной чертой и ее спасительно-исторической расовой программой" (Э. Зауэр. На заре искупления мира).

Исторический путь потомков Сима, Хама и Иафета
Пророческое слово Ноя предрекало судьбу его сыновьям и их потомству (9 гл.). Рассмотрим, каким образом это важное пророчество исполнилось в мировой истории и каков путь Ноевых потомков на протяжении всех веков.
Ной начал пророчество с Хама и кончил Иафетом.
Путь Хама
"Проклят Ханаан; раб рабов будет он у братьев своих" (9:25).
"По причине постыдного греха Хама, в Ханаане, сыне его, племя хананеев подвержено проклятию, как и вообще все потомки Хама - раса, которая лишена благословений.
Самой страшной судьбой откликнулась история мира на это пророчество. В Палестине хананеев поработили иудеи-семиты, особенно Иисус Навин (Нав.9:21-27; Суд.1:28-35) и Соломон (3Цар.9:20-21), в Сирии же и Северной Африке, где их называли "финикийцами" и "карфагенянами", их победили персы, греки, римляне. Остальные же потомки Хама, на путь которых не легло непосредственное угнетение, лишены были благословений; впоследствии - после первоначального развития - они все более оказывались под игом угнетения, особенно негры после введения рабства в Америке" (Э.Зауэр. На заре искупления мира,).
До последнего времени в пределах Хама были колонии Иафета.
Путь Сима
"Иначе обстояло дело с Симам. Он получил в удел самое славное благословение: "Благословен Господь Бог Симов" (Быт.9:26). Эта форма благословения, которая не является подлинным "благословением", а скорее выражает хвалу благословляющему Богу, находит свое основание, как замечал уже Лютер, в превознесенности и в преизобилии дарованных Симу обетовании. "Ягве" (Иегова) - это "Бог Симов", а это означает следующее: семитская раса является носителем Божьего особого откровения.
Для Иафета Бог является Элохимом - Творцом, Хранителем, Господином мира (Быт.9:27), для Сима же Он - Ягве (Иегова), Бог Завета, Искупитель. Таким образом, Сим оказывается получателем и каналом Его особой благодати искупления, а потому в роде его с тех пор концентрируется обетование духовного спасения.
Во Христе это благословение достигло своей полноты и завершения. Ведь Он, Искупитель, происходит, как Сын Давидов, через Авраама от Сима (Лук.3:36), как Он и Сам говорит: "Ибо спасение от Иудеев" (Иоан.4:22), и как свидетельствует Его величайший Апостол: "хорошая маслина" Царства Божьего - это "их" маслина (Рим.11:24). Следовательно, Божий храм христианства покоится на каменном фундаменте обетовании, дарованных еще ветхозаветным пророкам Божьим (Деян.24:14; 26:22), а во Христе благословение Сима превратилось в мировое Евангелие" (Э.Зауэр. На заре искупления мира).
Путь Иафета
Чтобы проследить за взаимоотношениями народов, образовавшихся от сыновей Ноя, необходимо посмотреть на путь Иафета. Э.Зауэр в книге "На заре искупления мира" приводит интересные данные о возникновении и расселении народов после потопа. На его труде и будет основано изложение темы "Путь Иафета".
Благословение Иафета трехстороннее:
"Да распространит Бог Иафета" (9:27),
"И да вселится он в шатрах Симовых" (9:27),
"Ханаан же будет рабом ему" (9:27).
Имя Иафет происходит от древнееврейского "яхт" - распространять. Сыны Иафета: Гомер, Магог, Мадай, Иаван...
"Таким образом, Иафет приходится отцом мидян (по-еврейски "модой" - Быт.10:2) и греков (по-еврейски "иаван"). Греки сами себя называли "ионийцами" и жили преимущественно на западном побережье Малой Азии. Иафет был отцом персов, римлян и вообще всех индогерманцев (персы - это братский народ мидян (мадаи), римляне - родственники греков (Иаван); с персами сочетаются индийцы (арийцы) и германцы; с римлянами сочетается романская языковая группа (итальянцы, французы, испанцы и др.); далее следуют славяне и многие другие. Все в совокупности они называются индогерманцами или арийцами), которым обещано было особое пространственное и духовное распространение. А это значит, что по свидетельству ветхозаветного пророчества политическое и духовное мировое господство является именным преимуществом индогерманцев. Они являются господствующей расой в мировой политике. Так определяет этот вопрос пророческая расовая программа!" (Э.Зауэр. На заре искупления мира).
В ходе развития истории данное пророчество было исполнено. Однако в самом начале этот процесс протекал в обратной последовательности.
"Нет, не потомки Иафета, а потомки Хама и Сима являлись на древнем Востоке в течение тысячелетий господствующими в культурном и политическом отношении народами. В долине Нила это были египтяне (по-еврейски "мицраим" [Быт.10:6], сами себя они называют "кемет"), потомки Хама; между Тигром и Евфратом (в Аккаде и Сеннааре, в Вавилоне и Ниневии) - после достижений предшествовавшей в Шумере культуры - Нимрод, сын Хуша (Быт.10:6), являющийся представителем хамовой расы, которой в Ханаане надлежало быть "рабом рабов", первый основал даже мировое царство (Быт.10:8-12), и в нем хамова раса, минуя порабощение, достигла господства (Нимрод, как следует из точных спое этого текста, не был основателем города Вавилона (ср. Быт.11), но он был основателем мировой державы Вавилона, воспользовавшись, как основой, уже существовавшими городами: Вавилоном, Эрехом, Аккадом и Халне, которые остались от Сеннаара (Шумера?),- в качестве "начала" своего царства и расширив свое господство на север, то есть к Ассуру (Быт.10:8-12)). И позже, когда начала убывать власть потомков Хама, переходя к другим народам, потомки Иафета не сразу стали непосредственными наследниками мирового господства. Но как свидетельствует история, этой власти достигли вначале семиты.
В долине Нила "господствовали" хамовы египтяне, в Месопотамии - семиты-еламиты (Быт.14:1-4; 10:22), а затем господами там оказались халдеи (вавилоняне - около 1900 г. до Р. X.)... На Ближнем Востоке власть захватили ассирийцы (около 1750-612г. до Р.X.) и нововавилоняне. Последние громко заявили о себе особенно при Навуходоносоре. Однако этими властителями были семиты или порой потомки Хама; так миновало почти два тысячелетия с тех пор, как Ной произнес свои пророчества (около 2350 до Р. X.), которые все еще не исполнились.
Наконец пробил решающий час и для потомков Иафета. При Кире персидском на переднем плане оказались индогерманцы со своей всеразруишющей силой. Погиб Вавилон семитов (538 до Р.X.), убит Валтасар, сын и представитель набонидов,- и потомки Иафета оказались властелинами Востока" (Э.Зауэр. На заре искупления мира).
С тех пор никогда уже не удавалось потомкам Сима или Хама преодолеть индогерманское господство. Победа индогерманца Кира, пастыря и помазанника Господнего (Ис.44:28; 45:1), над Валтасаром семитом (Дан.5:30) и захват Вавилона - это одно из величайших событий мира: произошло полное крушение хамово-семитского мирового господства и было положено основание для арийско-иафетского мирового владычества.
Через несколько лет преемник Кира Камбиз покорил Египет, потомков Хама, и установил там индогерманское господство (525 г. до Р. X.). Правда, персидское царство существовало недолго: вначале им овладели греки (333 г. до Р. X.), затем - римляне (особенно во втором веке до Р. X.), потом германцы (476 г. по Р. X.) и наконец романы.
Несмотря на все происходившие перемены, господство всегда оставалось в руках потомков Иафета. Если благословение Сима заключалось в высочайшем обобщении духовных и спасительно-исторических сил, то благословение Иафета состояло в широчайшем распространении душевных и всемирно-исторических сил. Благословением первого был небесный свет, благословением второго - земная слава.
В духовном отношении Иафет тоже должен быть благословен, о чем говорила вторая часть пророческого благословения: "Да вселится он в шатрах Симовых".
"Так как Сим был только что назван каналом откровения, то обитание в шатрах его не может означать ничего иного, как участие в его вере и как приобщение потомков Иафета к его духовному спасению.
Фактически, благословенное наследие Сима в Новом Завете (Гал.3:14) в значительно меньшей степени достигло потомков Хама, а в подавляющей и преимущественной степени достигло потомков Иафета.
Основополагающим началом устранения стены, разделяющей иудеев и язычников, явилось видение Апостола Петра в Иоппии (Деян.10:9-17). Но в принципе разрушение этой преграды совершилось уже на кресте (Еф.2:14), а в доме римлянина Корнилия достигло исторического осуществления. Так потомок Иафета, как первенец из всех народов, не примыкая к Израилю в сфере того, что касается полного спасения, вошел в шатры Сима
Поворотным моментом, определяющим направление, оказалось затем другое видение, видение Павла, в котором он увидел в Троаде македонянина, сказавшего ему: "приди и помоги нам" (Деян.16:9-10). Кто знает, как развивалась бы далее история мира и церкви, если бы великий Апостол отправился тогда не на запад, а на восток, в Индию или Китай! Но вот именно в этом и заключается несравненное значение видения Павла в Троаде, что вместе с ним пробил час, когда необходимо было понести спасительную весть в Европу, так что с тех пор Европа, где преимущественно живут потомки Иафета, превратилась в мировую арену для чуда Евангелия... поэтому тот ночной час в Троаде превратился в час духовного солнечного восхода для народов западной Европы" (Э.Зауэр. На заре искупления мира).
Пророчество Ноя: "И да вселится он в шатрах Симовых" исполнилось. Но на этом пророчество, относящееся к Иафету и его потомкам, не закончилось. Оно содержит еще одну часть:
"Ханаан же будет рабом ему".
"Гигантская борьба разыгралась вокруг исполнения этого пророчества.
К потомкам Ханаана относятся финикийцы и сидоняне (Быт.10:15)... Прибрежная полоса их на северо-востоке Палестины была подобна плотно населенному городу, который непрерывно простирался вдоль всего побережья. Приблизительно около 1200 г. до Р. X. они начали... основывать колонии, особенно в западном Средиземноморье. Вот так вскоре расцвел в северной Африке город Карфаген ("Новый город").
В это же самое время в Италии стало развиваться римское государство. Столкновение оказалось неизбежным. Оно должно было закончиться гибелью одного из соперников.
Первая война привела к покорению Сицилии римлянами (264-241 до Р.X.). Вторая война оказалась драматической (218-201 до Р.X.). Ведь когда карфагеняне под предводительством гениального героя Ганнибала вторглись в Италию через Альпы и в целом ряде блестящих побед у Тициния (218), у Требии (218), у Тразимонтского озера (217) и прежде всего у Канн (216) уничтожили римские войска, так что Ганнибал дошел уже до врат Рима, тогда казалось, будто древнее пророческое слово:
"Ханаан же будет рабом ему",- столь блестяще осуществленное Киром (538), теперь, наконец, окончательно посрамлено: ведь поражение римлян, потомков Иафета, финикийскими карфагенянами не означало бы ничего иного, как создание Хамовой мировой державы.
И все-таки участь карфагенян была предрешена. У Замы (город к югу от Карфагена) столкнулись два войска (202 до Р.X.), и Публий Корнелий Сципион, римлянин, вышел победителем. Если бы тогда победил Ганнибал, то, может быть, никогда не образовалась бы Римская мировая держава. Одновременно в этом столкновении Ганнибал - Сципион воплотилась расовая параллель "семито-хамитизм" и "иафетизм". От семитов карфагеняне заимствовали язык, религию и культуру, у Хама - расу и кровь. Их поражением навсегда разрешился вопрос о политическом соперничестве рас. И даже спустя столетие ничего уже не могло изменить политическую расстановку сил: ни нашествие гуннов (375-453),[особенно выдающимся было сражение на Каталонских полях у Тура в 451г. под предводительством Аттилы];ни нашествие арабов-магометан (711-732)[их вторжение в Европу было остановлено в 732г. войсками Карла Мартелла, который разбил их у городов Тур и Пуатье],ни монгольская Золотая Орда (Чингисхан, XIII век); ни войны с турками.
Нимродом начинается, Ганнибалом заканчивается драма Хамовой мировой державы. А блестящая победа Сципиона окончательно запечатлела великое дело Кира - установление мирового господства расы потомков Иафета. "Ханаан же будет рабом ему" - вот что было начертано, словно огненными буквами, над полем сражения у Замы" (Э.Зауэр. На заре искупления мира,).
Так мировая история своеобразно доказала истинность Ноевого пророчества. Всякие попытки людей изменить данное пророчество были остановлены Богом. События истории подтвердили, что Ной был Божьим пророком, предвозвестившим судьбу народов.
"Имена его сыновей превратились в символы и знамения для будущего. Потомки Хама (жар) заселили жаркие страны. Сыновья Иафета (распространение) расселились по земле, а потомки Ханаана (подданный, подчиненный) должны были подчиниться Симу и Иафету. А в линии Сима (имя) открылось имя и сущность Искупителя; в Иисусе Христе, Господе, имя Которого превыше всякого имени под небом (Фил.2:9), навеки прославилось имя Отца (Иоан.12:28; 17:6; Фил.2:9-11)" (Э.Зауэр. На заре искупления мира).

Взаимоотношения народов
Десятая глава - это родословие трех сыновей Ноя, то есть перечень родов послепотопного человечества. Этот отрывок библейской истории, вместе со следующей главой, является одним из важнейших памятников всемирной истории человечества. Он известен под названием "таблица народов", или "этнографическая таблица", так как его цель - выяснить происхождение народов и расселение древнего человечества по разным странам тогдашнего мира.
"Таблица народов преследует три цели: во-первых, утверждает истину единства человеческого рода, показывая, что все человечество произошло только от этих трех ветвей, которые в свою очередь вышли из одного, общего корня; во-вторых устанавливает факт родства богоизбранного еврейского народа с другими племенами той же семитской расы, и, наконец, в более отдаленном смысле - показывает нам судьбы Божественного промысла в мировой истории народов" (Лопухин. Толковая Библия,).

ВАВИЛОНСКАЯ БАШНЯ
Быт.11:1-9

Строительство башни
"На всей земле был один язык и одно наречие. Двинувшись с Востока, они нашли в земле Сеннаар равнину и поселились там. И сказали друг другу: наделаем кирпичей и обожжем огнем. И стали у них кирпичи вместо камней, а земляная смола вместо извести. И сказали они: построим себе город и башню, высотою до небес; и сделаем себе имя, прежде нежели рассеемся по лицу всей земли" (11:1-4).
Можно только предполагать, каким был древний язык человечества, и по мнению некоторых писателей (Оригена, Иеронима, Августина, Диодора, Евсевия и др.) это был один из семитских языков.
"Так как ковчег Ноя после потопа остановился на горах Араратских, то Армения была первым местом поселения послепотопного человечества...
У библейских авторов не в обычае строгая география, а в преимущественном употреблении только указания на восток и запад. Выражение "с востока" подало повод некоторым ученым думать, что под Араратскими горами разумеется не Арарат Армении, а Ариарата, высочайшая гора, лежащая к востоку от Тигра. Очень возможно, что люди с течением времени переселились из Армении в эту область. В таком случае выражение "двинулись с востока" будет буквально верно, потому что Месопотамия, или Сеннаар, лежит как раз к западу от Ариараты...
Выйдя из своей гористой области, потомки Ноя... остановились на обширной и плодоносной равнине Сеннаарской, впоследствии - стране Вавилонской...
Воздвигая колоссальную башню, строители хотели поставить памятник своему выдающемуся искусству и тем самым увековечить собственное имя в глазах потомства" (Лопухин. Толковая Библия).
Человек чувствует себя увереннее, когда у него есть единомышленник или союзник. Строители вавилонской башни объединились для дела, которое принесло бы им власть, славу и величие. Ими овладело тщеславие, жажда власти, достигающая до небес, желание полностью избавиться от зависимости от Бога. Они хотели оставить после себя памятник. В их намерении, вероятно, было желание помешать осуществлению Божественного пророчества о всеобщем рассеянии потомков Ноя (9:25-27) созданием такого центра, который был бы виден для всех и снова объединил бы всех вокруг себя.

Рассеяние народов
"И сошел Господь посмотреть город и башню, которые строили сыны человеческие. И сказал Господь: вот, один народ, и один у всех язык; и вот что начали они делать, и не отстанут они от того, что задумали делать. Сойдем же, и смешаем там язык их, так чтобы один не понимал речи другого. И рассеял их Господь оттуда по всей земле; и они перестали строить город" (11:5-8).
Всеведущему Богу не нужно видимым образом сходить с небес, так как перед Ним открыто все, даже самое сокровенное, даже помышления человеческого сердца (Иер.17:10), но в этот раз Он сходит, чтобы увидеть город и башню, потому что создание их доказывало глубокую испорченность души человека.
Единый язык - этот величайший дар любви Божьей - люди использовали на зло, он содействовал бурному развитию низменных инстинктов их природы.
Бог решил смешать язык дерзнувших начать небывалую стройку, чтобы они не понимали речи друг друга. Это действие подчеркивает ту мысль, что именно в том деле, в котором человек стремился доказать свое величие, славу, бессмертность и власть, он сам открыл для себя путь в ничтожество, бессилие, хаос и рассеяние. Бог сделал человеку именно то, чего он боялся. Он опасался, что рассеявшись по земле, потеряет свое достоинство: "Сделаем себе имя, прежде нежели рассеемся по лицу всей земли". Однако Бог рассеял людей, и человек оказался в жалком состоянии. Рассеяние - это плод богопротивного стремления к объединению, это непосредственное следствие их намерений. Стремление к объединению и независимости ведет как раз к бедствию и зависимости.
Смешение языков, происшедшее на равнине Сеннаар,- это не только непонимание речи друг друга, но одновременно и смешение основных духовных воззрений человечества. Под могучим воздействием Бога вместо первоначального единства появилось раздробленное многообразие мышления, восприятии и представлений. Таким образом, смешение языков стало и смешением сознания.
Бог только смешал их языки и тем самым уничтожил средство взаимного обмена мыслями. Рассеяние строителей было естественным следствием смешения языков. Язык служит внешним выражением мыслей и духовного содержания человека. Если единство языка связывает людей и заставляет их сплотиться, то различие языка, наоборот, разобщает их и создает различные, нередко даже враждебные друг другу группы.
"Посему дано ему имя: Вавилон; ибо там смешал Господь язык всей земли..." (11:9).
Этот стих как бы подводит итог истории вавилонского столпотворения. По этому событию данная местность получила название Вавилон или древнееврейское Балал (Валал), что означает "смешивать друг с другом".

ПОЯВЛЕНИЕ ЛИНИИ СПАСЕНИЯ В ИСТОРИИ НАРОДОВ
Быт.11:10-32

"Вот родословие Сима: Сим был ста лет, и родил Арфаксада, чрез два года после потопа" (11:10).
"Вот начало новой генеалогии семитов, имеющей ближайшее и непосредственное отношение к линии богоизбранного народа. Родословие Сима охватывает семнадцать стихов, и в первой половине представляет собой повторение уже сказанного выше (10:22-25). Но это повторение - далеко не точное: здесь многое опускается, а именно - все, что не имеет прямого отношения к линии Фарры и Авраама, и еще больше добавляется, именно - все хронологические даты, по принятой в подобных генеалогиях схеме" (Лопухин. Толковая Библия).
Имена в родословии Сима имеют следующее значение: Сим - имя, Арфаксад - сосед халдеев, Евер - пришелец, переселенец, странник, Фалек - разделение, рассеяние.
"У Евера родились два сына; имя одному: Фалек, потому что во дни его земля разделена" (Быт.10:25). О каком именно разделении говорится здесь - не совсем понятно. Одни богословы видят здесь мысль о вавилонском рассеянии народов, другие - выделение той ветви семитов, которая имела ближайшее отношение к еврейскому народу, третьи объясняют этот стих буквально, а именно, что во время рождения Фалека земля разделилась на современные материки.
Имя Серух значит "крепость, сила" и, наконец, имя Фарры происходит от глагола tarach, означающего "обращаться, выселяться, уходить", оно предуказывало на его будущую судьбу - выход из Ура Халдейского.
"Вот родословие Фарры: Фарра родил Авралю, Нахора и Ара-на. Арон родил Лота" (Быт.11:27). Моисей, по замечанию экзегетов, с удивительной постепенностью подходит к истории Авраама - отца всех верующих. Он все больше и больше сужает круг семитских родословий и вот уже наконец берет самый дом и семью, в которой родился Авраам" (Лопухин. Толковая Библия).
Этот стих знакомит нас с семьей Аврама: Аврам - родоначальник еврейского народа, Нахор - дед Ревекки (22:20-23), Аран - отец Лота.
"И взял Фарра Аврама, сына своего, и Пота, сына Аранова, внука своего, и Сару... и вышел с ними из Ура Халдейского, чтобы идти в землю Ханаанскую..." (11:31).
Здесь не объясняются мотивы переселения Фарры из его отечественной земли. Но можно полагать, что Фарра предпринял этот шаг в силу особого Божественного повеления. Как бы то ни было, но он из южной области Ура Халдейского двинулся на север, в землю ханаанскую, то есть к пределам Сирии и Палестины.
"...И умер Фарра в Харране" (11:32).
Стефан в своей речи перед синедрионом говорил, что Бог явился Аврааму, который вышел из земли халдейской и поселился в Харране, а оттуда, по смерти отца его, переселил его Бог в землю ханаанскую... (Деян.7:1-4).
Одиннадцатая глава и начало двенадцатой отмечают важные изменения в Божьих планах относительно человека. Сначала была история только Адамова рода,- не существовало ни еврея, ни язычника, все были едины в "первом Адаме". Отныне же следует принимать во внимание широкий поток человечества, из которого Бог, призвав Авраама и вызвав израильский народ, вывел ручеек, который должен быть носителем обетовании Божьих и, следовательно, благословением для всех народов земли.
С двенадцатой главы начинается вторая часть книги Бытие, которая рассказывает о жизни Авраама и будет рассматриваться в следующей книге под названием "Книга веры".

БОГОСЛОВСКОЕ РАЗМЫШЛЕНИЕ

Десятая глава - это родословная трех сыновей Ноя, которая заостряет внимание преимущественно на Нимроде, основателе вавилонского царства, или Вавилона. Это название занимает важное место на страницах Библии.
Вплоть до восемнадцатой главы Откровения, в Библии постоянно встречается понятие "вавилон", связанное с враждой, направленной против открытого исповедания веры в Бога.
Всякий раз, когда на земле возникало свидетельство об истине, сатана тотчас создавал на ней "вавилон", чтобы исказить и уничтожить свидетельство о Боге. Одним словом, "вавилон" представляет собой орудие сатаны, созданное и устроенное его рукой с целью препятствовать совершению дела Божьего на земле. Эту цель сатана осуществляет на протяжении всей истории человечества путем объединения враждебных Богу сил. Вавилон - символ этого объединения или стремления к объединению.
Постройка вавилонской башни была основана на эгоцентризме. Человеческое "я" - центр всего. Человек говорит: "Силою руки моей и моею мудрости" я сделал это, потому что я умен; и переставляю пределы народов, и расхищаю сокровища их, и низвергаю с престолов, как исполин" (Ис.10:13).
Здесь, в Вавилоне, первый раз сделана попытка возвысить человеческий гений, человеческую личность, человеческое "я" в коллективном порядке. Эта попытка напоминает слова древнего змея: "И будете как боги". Падшее человечество во все века стремилось освободиться от Божьего владычества. Давид говорит об этом так: "Зачем мятутся народы, и племена замышляют тщетное? Восстают цари земли, и князья совещаются вместе против Господа и против Помазанника Его. "Расторгнем узы их, и свергнем с себя оковы их"" (Пс.2:1-3).
Постройка вавилонской башни - это первая коллективная попытка устранить Бога из жизни человеческого общества. Это первый, но не последний союз, созданный человеком для утверждения своей независимости от Бога. Стремление людей утвердить свою самостоятельность и освободиться от Божественной опеки наблюдается на протяжении всех веков. Не трудно угадать, кто вдохновляет их на такое дело. Это сатана. Чувство же уверенности человеку придают его единомышленники, когда он чувствует рядом локоть соучастника.
Сатана замышляет объединить весь мир. Это объединение достигнет своего апогея в конце веков. "Пусть воспрянут народы и низойдут в долину Иосафата... Толпы, толпы в долине суда! ибо близок день Господень к долине суда!" (Иоил.3:12,14). "И видел я выходящих из уст дракона и из уст зверя и из уст лжепророка трех духов нечистых, подобных жабам: это - бесовские духи... они выходят к царям земли всей вселенной, чтобы собрать их на брань... И он собрал их на место, называемое по-еврейски Армагеддон" (Откр.16:13-16).
Объединение всего мира - это грандиозный план сатаны. Он хочет объединить силы всех народов и пойти войной против Израиля и против Господа Иисуса Христа. Даже после тысячелетнего Царства сатана сделает последнюю попытку собрать всех жителей земли на брань. "И вышли на широту земли и окружили стан святых и город возлюбленный. И ниспал огонь с неба от Бога и пожрал их" (Откр.20:8-9).
Тенденция к объединению в богопротивных целях проходит через все века. Это дух Вавилона. Такие союзы являются орудием сатаны не только для утверждения независимости людей от Бога (Пс.2:1-4), но также для открытой борьбы против Бога.
Из истории видно, как представители государственной власти и деятели в области искусства и науки, движимые ненавистью, в разные времена объединялись для планомерного, хотя и напрасного, сопротивления Богу и Помазаннику Его. Они постоянно призывали массы отвергнуть все Божественные заповеди и истины, как невыносимое и недостойное иго или бремя. "Но граждане ненавидели его и отправили вслед за ним посольство, сказавши: не хотим, чтоб он царствовал над нами" (Лук.19:14). "Горе непокорным сынам, говорит Господь, которые делают совещания, но без Меня, и заключают союзы, но не по духу Моему, чтобы прилагать грех ко греху" (Ис.30:1). Человечество постоянно борется против Божьего плана. Дух мятежного Вавилона продолжает проявляться в последующих тысячелетиях.
В настоящее время дух Вавилона проявляется в том, что сатана и его служители противятся Божьему приговору о рассеянии народов, или образованию множества национальностей, вынесенному с тем, чтобы помешать возмущению против Бога в коллективном порядке. Сатана ненавидит этот барьер и стремится к объединению. Эта работа ведется в политической, экономической, идеологической и религиозной сферах. Цель дьявола - создать мировое правительство, мировую религию и общий дом для всех людей.
У истории Вавилона есть:
предзнаменование - в городе Каина (4:17) и в царстве Нимрода, в котором Вавилон значится первым (10:10-11);
символ - в строительстве башни (11 гл.). Башня символизирует дух объединения и возмущения;
главное начало - в Навуходоносоре. В пророчестве Даниила о четырех царствах (Дан. 2 и 7 гл.) вавилонское царство под скипетром Навуходоносора является первым. Даниил говорит Навуходоносору: "Ты - эта золотая голова!" (Дан.2:37-38);
продолжение - в мировой истории (Дан. 2 и 7 гл.). Вавилонская башня - символ духа объединения и коллективного возмущения против Бога, который действует во всей мировой истории;
завершение - в антихристе (Откр. 13 и 17 гл.). Ему удастся на малое время объединить мир и достигнуть мирового господства;
конец - в триумфе Христа. С пришествием Христа "...Вавилон великий воспомянут пред Богом, чтобы дать ему чашу вина ярости гнева Его" (Откр.16:19). В пришествие Христа совершится суд как над Вавилоном, так и над вдохновителем его идей - антихристом (Откр.19:20).

БИБЛЕЙСКОЕ ОБОЗРЕНИЕ

Что говорит Новый Завет о Вавилоне, и можно ли с уверенностью сказать, что дух вавилона - стремление к объединению и мировому господству - проявляется и в настоящее время? При внимательном изучении Писания на этот вопрос можно ответить утвердительно. Но вначале отметим, что объединение народов в союзы - не всегда отрицательно.
В отличие от всех богопротивных объединений, вдохновителем которых является сатана, существуют богоугодные объединения, вдохновителем которых является Сам Бог. Во всей полноте это относится к Церкви Иисуса Христа. Судьба первого союза очень печальна - язык людей смешан и они рассеяны по всей земле (11:6-8). Но дело обстоит совершенно иначе, когда Сам Бог собирает людей воедино.
Во второй главе Деяний Апостолов мы находим историю рождения Церкви. Бог в бесконечной Своей благости нисходит к человеку. Ученики Иисуса Христа, исполнившись Духом Святым, провозглашают радостную весть Евангелия на всех языках и наречиях. Бог дал им новые языки, чтобы все народы объединились в истинный союз - в Церковь Божью, главой которой является Христос. Здесь Сам Бог соединил людей в одно собрание вокруг Себя с целью дать им один центр, одну цель жизни, одну надежду. Бог соединил их так, чтобы они больше никогда не рассеялись, чтобы они имели новое имя и жилище вечное.
Люди, объединенные в церковь, ожидают "города, имеющего основание, которого художник и строитель Бог" (Евр.11:10-16). Цель Бога - собрать их воедино во Христе, воскресить и прославить, дабы они хвалили и славили Бога не только на земле, но и на небе.
Можно утверждать, что существует разница и в то же время удивительная связь между событиями, описанными в 11 главе Бытие, 2 главе Деяний Апостолов и 7 главе Откровения. В первом случае разные языки или смешение языков означали суд Божий в рассеянии народов. Во втором случае разные языки были даны Апостолам по благодати Божьей. Вследствие этого верующие всех времен соединяются в одну братскую семью. Они понимают друг друга. А в вечности языки всех племен, и колен, и народов сольются в единую симфонию для восхваления Бога и Агнца.
Да поможет же нам Господь все больше и глубже проникаться сознанием красоты и превосходства Христа, познавать Его, соединяться с Ним, чтобы никогда не оскверняться духом и учением Вавилона.
Под названием "вавилон" подразумевается не только реально существовавший в древние времена город, но и состояние, в котором находится общественный мировой порядок под управлением язычников. При этом различается политический и религиозный вавилон. Вавилон - название греческое, а в еврейском Ветхом Завете ему соответствует слово "balal", означающее "замешательство". В этом смысле слово употребляется Исаией: "Пророчество о Вавилоне, которое изрек Исаия, сын Амосов... Большой шум на горах, как бы от многолюдного народа, мятежный шум царств и народов, собравшихся вместе" (Ис.13:1-4).
В Новом Завете вавилон имеет более символический смысл.

Город Вавилон
В Вавилоне стоял храм Мардука (Ваала). Это было самое великое святилище во всей Евфратской долине. В храме находилась золотая статуя Ваала, золотой стол, золотые изображения Ваала и Астарты, два золотых льва и т. д. Поистине, Вавилон в те времена был городом золота. Дворец Навуходоносора, в который имел доступ Даниил, слыл одним из красивейших зданий на земле. Город славился висячими садами, которые по праву считались одним из семи чудес света. Их построил Навуходоносор для своей жены, прекрасной дочери царя Артаксеркса. Эти постройки возводились как раз в то время, когда царь поставил Даниила начальником над вавилонскими мудрецами.
В дни Даниила город Вавилон - это не только наиболее передовой город во всем дохристианском мире, но и столица, откуда шло управление одной из самых сильнейших империй того времени.
Однако Бог вынес этому прекрасному городу Свой приговор. Разрушение его было предсказано. "Вавилон, краса царства, гордость Халдеев, будет ниспровержен Богом... Не заселится никогда, и в роды родов не будет жителей в нем... Но будут обитать в нем звери пустыни, и домы наполнятся филинами; и страусы поселятся, и косматые будут скакать там" (Ис.13:19-21). "Вавилон будет грудою развалин, жилищем шакалов, ужасом и посмеянием, без жителей" (Иер.51:37-43).
"Он уснет вечным сном и не пробудится". Это пророчество исполнилось буквально. Ко времени Христа политическая и коммерческая важность Вавилона упала, и к первому столетию нашей эры город представлял собой груду развалин. Кирпичи Вавилона пошли на постройку города Багдада и починку каналов. До настоящего времени город остается не восстановленным, за исключением маленькой деревушки в его юго-западной части.
Глядя на развалины древнего города, трудно себе представить, что этот, когда-то великий Вавилон, город расточительности и грешной роскоши, не поддающейся разумению, непревзойденный в истории мира,- теперь стал местом запустения и разрухи.

Политический вавилон последнего времени
Пророк Исаия, говоря о Вавилоне (Ис.13:1-4), имел в виду реально существовавший тогда город, но так же подразумевал под вавилоном символ того столпотворения, которое присуще миру язычников.
В книге Откровение имеются в виду оба смысла этого слова. Под политическим вавилоном понимается языческая мировая система. Это великая и могучая система; она впечатляет своими армиями и флотами; она как будто исповедует религию, развивает науку и культуру, но руководствуется сатанинскими принципами. Во главе этой мировой системы, как правитель всего мира, в последнее время станет зверь или антихрист. Он создаст империю зверя. Некоторые богословы в этой будущей империи видят восстановленную в своих границах римскую империю.
И все же участь политического вавилона последнего времени предрешена. Он будет свергнут Иисусом Христом, Который возвратится на землю во славе. Христос "жезлом уст Своих поразит землю, и духом уст Своих убьет нечестивого", то есть антихриста (Ис.11:4; 2Фес.2:8). Вся языческая мировая система будет разбита Христом. Даниил говорит об этом Навуходоносору, видевшему свой знаменитый сон: "Ты видел его [истукана], доколе камень не оторвался от горы без содействия рук, ударил в истукан, в железные и глиняные ноги его, и разбил их" (Дан.2:34).
В Откровении об этом говорится следующее: "Седьмой Ангел вылил чашу свою на воздух: и из храма небесного от престола раздался громкий голос, говорящий: совершилось!.. И город великий распался на три части, и города языческие пали, и Вавилон великий воспомянут пред Богом, чтобы дать ему чашу вина ярости гнева Его" (Откр.16:17-19; 18:9-21).

Духовный вавилон
Духовным вавилоном можно назвать христианство, повинное в отступничестве от заповедей Господних. Писание называет такое христианство великой блудницей, сидящей на водах многих, вавилоном великим, матерью блудницам и мерзостям земным. "И повел меня в духе в пустыню; и я увидел жену, сидящую на звере багряном, преисполненном именами богохульными... и на челе ее написано имя: тайна, Вавилон великий, мать блудницам и мерзостям земным" (Откр.17:3-5).
Мы уже отмечали, что вавилон - это символ богопротивного объединения, стремления к такому объединению. Это особенно характерно для духовного вавилона.
"Всякая религия, будь то католичество или отъявленное язычество, если она строит свое земное благополучие на достижении мирских целей, при содействии государственной власти, имеет своей "матерью" "великую блудницу, мать блудницам и мерзостям земным". И если все подобные религии проистекают из одного и того же источника, из одной и той же "матери", то как легко будет им всем объединиться с нею и сотрудничать со "зверем"!
Попытки объединить все церкви и все религии под эгидой экуменизма встречают в наши дни полное одобрение со стороны всех невозрожденных поборников религии. Экуменизм разрушает установленную Богом стену между детьми Божьими и людьми мира сего, обещает перековать мечи на орала и водворить царство Божье на земле.
В основу своего всеобщего объединения экуменизм берет слова Христа: "Да будут все едины", но единство это он создает за счет компромисса с миром и отступления от прямых путей Господних. Экуменизм старается организовать всемирную церковь Христову, но если бы он ее и организовал, то Христос отказался бы от такой церкви,
Христос предпочитает "малое стадо", пусть даже разрозненное и несовершенное, бесправное в этом мире и всеми попираемое доныне.
Экуменизм, конечно, достигнет своей цели. Лжецерковь будет создана и будет играть весьма важную политическую роль во всем мире, помогая лжехристу в исполнении его программы по улучшению материальных условий жизни и разрешению международных мировых проблем. Но такое сотрудничество не будет долговечным... Антихрист... переменит свое отношение к "универсальной церкви". Он введет религию поклонения зверю и образу его и тут же примется за искоренение всех других существующих религий" (П.И.Рогозин. Тайны Апокалипсиса).
Десять царей, которым блудница так усердно служила, "возненавидят блудницу, и разорят ее, и обнажат, и плоть ее съедят, и сожгут ее в огне" (Откр.17:16)."Так жестоко и беспощадно расправятся с блудницей цари земные. Они поступят с нею так зверски не только в угоду своему владыке - зверю, антихристу, но и "потому, что Бог положил им на сердце исполнить волю Его... " Они окажутся в руках Божьих тем бичом, каким Бог воспользуется для наказания блудницы" (П. И. Рогозин. Тайны Апокалипсиса).
Итак, религиозный вавилон уничтожается политическим вавилоном (Откр.17:16), политический вавилон - явлением Господа нашего Иисуса Христа (Откр.19:19-21).

Небесный Иерусалим и земной Вавилон
Великая блудница не только принадлежала зверю и распространяла свое влияние на "людей и народы, и имена и языки", но была неразрывно связана с городом. "Жена же, которую ты видел, есть великий город, царствующий над земными царями" (Откр.17:18).
"Что же это за город? В приведенном выше стихе сказано: "город, царствующий над земными царями". Эта фраза в переводе на современный язык означает столичный город.
Антихрист во всем старается подражать Христу. Он воплощается и выступает на служение, создает свое царство, получив смертельную рану, остается живым, творит знамения и чудеса, запечатлевает верных его последователей своей печатью, создает себе лжецерковь и т. д.
Антихрист хотел бы полностью подражать Христу и в создании Нового Иерусалима, но не может. Город Христа - город духовный, "сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего" (Откр.21:2). Антихрист же не может уже ничего строить на небе и перед лицом всех живущих спускать на землю, потому что и сам он "великий дракон, древний змей, называемый диаволом и сатаною, обольщающий всю вселенную, низвержен на землю..." (Откр.12:9).
Здесь-то, на земле, сатана и постарается создать свой собственный город и связать его с антицерковью. Этим созданием антихриста и будет Новый Вавилон. Древний Вавилон был родоначальником отступничества, заблуждений и всякой мерзости, а в Новом Вавилоне эта мерзость должна достичь своего предельного расцвета и там же, в этом городе, она должна быть наказана (Откр.17:5,16)" (П.И.Рогозин. Тайны Апокалипсиса).
Некоторые толкователи полагают, что древний Вавилон опять будет отстроен, но Писание конкретно говорит о его полном и окончательном разрушении: "И Вавилон, краса царства, гордость Халдеев, будет ниспровержен Богом, как Содом и Гоморра. Не заселится никогда, и в роды родов не будет жителей в нем" (Ис.13:19-20).
Можно полагать, что Вавилон будет резиденцией антихриста и символически представлять лжецерковь. Он будет прямой противоположностью Небесного Иерусалима, художником и строителем которого является Сам Бог.
Новый Иерусалим - город небесный, Вавилон - земной. Новый Иерусалим построен Богом, Вавилон - антихристом; Иерусалим - святой, Вавилон - мать блудницам и мерзостям земным. Иерусалим символизирует святую, беспорочную Невесту Христа, Вавилон отождествляется с лжецерковью антихриста. В Иерусалиме все устроено из чистого золота и драгоценных камней, в Вавилоне все исполнено богохульством, мерзостями и нечистотой блудодейства лжецеркви. Новый Иерусалим - вечная столица Вселенной, Вавилон - временная столица царства антихриста на земле.

Призыв к отделению
Рассматривая последствия вавилонского столпотворения в 11 главе, мы вплотную подошли к истории Авраама, которого Бог отделил от остальных народов и начал с ним Свой труд. Подобно этому Бог призывает всех духовных детей Авраама отделиться от мира, от земного вавилона.
"И услышал я иной голос с неба, говорящий: выйди от нее, народ Мой, чтобы не участвовать вам в грехах ее и не подвергнуться язвам ее" (Откр.18:4).
"Выйдите и отделитесь" - этот духовный закон одинаково применим как для Израиля, так и для новозаветной церкви (Ис.52:11; 2Кор.6:17). Сам Христос отделит в свое время "овец от козлов", "пшеницу соберет в житницу Свою, а солому сожжет огнем неугасимым" (Матф.3:12).
"Бог всегда призывал и сейчас призывает всех детей Своих выйти к Нему за стан, нося Его поругание и не преклоняться под чужое ярмо с неверными.
"Не преклоняйтесь под чужое ярмо с неверными. Ибо какое общение праведности с беззаконием? Что общего у света со тьмою? Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным? Какая совместность храма Божия с идолами? Ибо вы храм Бога живого, как сказал Бог: "вселюсь в них и буду ходить в них; и буду их Богом, и они будут Моим народом. И потому выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому, и Я приму вас; и буду вам Отцом, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель" (2Кор.6:14-18).
"Выйдите " - в данном случае не призыв, а Божье повеление. Народ Божий должен отделиться от господствующего в мире растления похотью, если не хочет разделить участь тех, кто по упорству своему и нераскаянному сердцу, сами себе собирают гнев на день гнева и откровения праведного суда от Бога, Который воздаст каждому по делам его (Рим.2:5-6).
Христианство без Христа, покаяние без возрождения, следование за Господом без несения креста, вступление в церковь без оставления мира, без освященного характера, без обновленной жизни, без уподобления Спасителю - такое христианство носит только имя, будто живо, но оно мертво.
Христианство, в котором все смешано и нет четкой границы между миром и церковью,- вавилонское христианство. Господь повелевает: "выйдите и отделитесь " от такого христианства и войдите в личное и непосредственное общение с Богом" (П.И.Рогозин. Тайны Апокалипсиса).
Итак, Господь хочет видеть нас полностью отделенными от мира и всецело посвященными Ему.
На этом мы завершим рассмотрение первой части книги Бытие и постараемся как можно больше извлечь для себя полезного, чтобы жить согласно Божественному Слову и пользоваться благословениями Небесного Отца.
Да поможет нам в этом Господь!


В. А. Слободяник

Кодрант

Словарь Библейских понятий

В помощь служителю

"...копал и углубился..."
Лк.6:48

Оглавление

Вступление
1. Кротость (Гал. 5:23; Мф. 11:29)
2. Смирение (Мф. 11:29)
3. Смиренномудрие (мудрость)
4. Благоговение
5. Дерзновение
6. Упование
7. Великодушие
8. Благость
9. Святость
10. Благочестие
11. Целомудрие
12. Сокрушение
13. Назидание
14. Воспитание
15. Повиновение
16. Злострадание (Иак. 5:10)
17. Уничижение (Фил. 2:7)
18. Сетование (Иак. 5:9)
19. Скромность
20. Совершенство
21. Возрождение
22. Освящение
23. Верность
24. Трезвость
25. Бодрствовать
26. Благоразумие
27. Вера
28. Надежда
29. Любовь
30. Совесть
31. Нравы (нравственность)
32. Покаяние, раскаяние
33. Искушения, испытания
34. Нищие духом
35. Блаженство
36. Ревновать, ревность
37. Чинность - бесчинство
38. Иго Христа
39. Игольные уши (см. "Любостяжание", № 67)
40. "Се, иду как тать..." (Откр. 16:15)
41. "Труп и орлы"
42. Благодушествовать (2 Кор. 12:10)
43. Радушие
44. Персть
45. Вопль
46. Услышь, Господи!
47. Ублажать
48. Простота
49. Простодушие
50. Малодушие
51. Презреть, призреть
52. Лукавство
53. Коварство
54. Хитрость
55. Гнушаться
56. Мерзость
57. Похоть
58. Вожделение
59. Страсть 		60. Сладострастие, сластолюбие, любострастие
61. Нечистота
62. Непотребство
63. Блуд и прелюбодеяние
64. Идолослужение
65. Волшебство
66. Соблазны
67. Любостяжание
68. Лихоимство
69. Лесть, обольщение
70. Прельщать, прельщение
71. Гордость
72. Надменность
73. Дерзость
74. Наглость
75. Напыщенность
76. Строптивость
77. Сварливость
78. Бийца
79. Кощунство
80. Вероломство
81. Невежда
82. Ведение
83. Хула
84. Поругание
85. Измождение
86. Огорчение, оскорбление
87. Неудобовразумительное
88. Заблуждение
89. Лицеприятие
90. Лицемерие
91. "Мертвецы"
92. Одной жены муж... (1 Тим. 3:2)
93. Суета
94. Предупредить
95. Позорище
96. Неизреченно
97. Уныние
98. Печется
99. Хвала
100. Благослови (см. № 117)
101. Благодать
102. Милость
103. "Аминь"
104. Искусные
105. Подвизаться (см. Подвиг, № 106)
106. Подвиг
107. Поношение
108. Степенность
109. Помазание
110. Усыновление
111. Ангелы
112. Царствие Божие, Царство Небесное
113. Строгость
114. Твердь
115. Небо
116. Постоянство
117. Благословение (см. № 100)
118. Урим и тумим
Выписка из Библейско-богословского словаря

Вступление

В те, отдаленные от нас годы, когда Библия переводилась на русский язык, было много славянизма в русском языке (слов, перенесенных в русский язык из славянского языка), которые в русском языке употребляются совсем редко, а отдельные, совсем не употребляются.
Однако, несмотря на эти усовершенствования русского языка, библейский текст не изменяется и остается в своем первоначальном состоянии. Кроме того, библейский язык специфический, т.е. содержит ряд слов специально библейских, требующих объяснения.
В течение многих лет, проповедуя Слово Божие, я неоднократно сталкивался с отдельными словами, зна-чение которых или совсем не понимал или понимал, но "по-своему", недостаточно. Так росло и усиливалось горячее желание отыскать объяснение на такие слова.
И лишь теперь, когда мне удалось собрать богатый материал, я решил собрать объяснение на все библейские слова, требующие объяснения, в один "словарный конспект", назвавши его одним из библейских слов "Кодрант" (Мф. 5:26), что имеет соответствующий, своеобразный смысл.
Материалом для объяснения послужили следующие издания:
1. "Толковый словарь живого великорусского языка" (Изд. 1770-1882 гг., В. Даль).
2. Словарь русского языка (С. И. Ожегов, 1961 г., современ.).
3. "Библейско-богословский словарь" (ВСХБ, 1928 г.)
4. "Выписка из другого библейско-богословского словаря".
5. "Симфония к Священному Писанию".
6. "Два украинских перевода Евангелия" (И.Огиенко, П. А. Кулиш) и другие источники.
Непонятные или трудно понимаемые библейские слова подобны зерну пшеницы, которые, если не размолоть, то пользы мало; так мало пользы и при том, если эти слова не объяснить; в этом и заключается основная необходимость работы над данным конспектом.

(1962-63 гг., В. С.)

1. Кротость
(Гал. 5:23; Мф. 11:29)

Все знают и понимают, что кротость, это нечто хорошее, благородное: но, что это в действительности?
Кротость - это черта, одно из качеств или сторон настоящего христианского характера; это форма поведения христианина, достойно носящего это высокое звание, одно из совершенств, степень духовного положения и вообще, неотъемлемое свойство возрожденного человека. Христианин без кротости, по сути, не христианин, потому что Христос Сам сказал: "Приидите ко Мне... и научитесь от Меня, ибо Я кроток и смирен сердцем" (Мф. 11:28-29). И тот, кто ко Христу пришел, а кротости от Него не научился, тому необходимо вернуться назад и начать именно с этого. Только тогда он получит законное право называться христианином. Само слово "кротость" в словарях толкуется так: кроткий - незлобивый, покорный, смирный, тихий, снисходительный, любящий, многотерпеливый, не вспыльчивый, доброжелательный, скромный (В. Даль).
"Кротость - тихая натура, противоположная гневу, ярости и раздражительности" (Биб. богослов. слов.).
В украинском переводе слово "кротость" - "лагідність".
Кротость бывает у людей и от природы, но настоящая кротость лишь у возрожденных и является плодом духа человека, проникнутого Духом Святым (Гал. 5:23).
"Кротость ваша да будет известна всем человекам" (Фил. 4:5). Нам нужно облечься (одеться) в кротость (Кол. 3).
Самый лучший образец кротости мы видим во Христе, в Его поведении и отношении к людям, которые Его не любили и ненавидели, глумились и распинали Его. "Прости им, Отче!" - это было проявлением истинной кротости.

2. Смирение
(Мф. 11:29)

Хотя смирение похоже на кротость, но это не одно и тоже. Смирный и смиренный, это не одно. Смирение противоположно гордости. Господь, призывая научиться смирению, указывал не на других, а на Себя - только на Себя, и говорил, что Он кроток и смирен сердцем.
Смирение - это одно из качеств характера человека и настоящее смирение встречается лишь у людей возрожденных, возросших в благодати. Однако, это не значит, что у других людей смирения вообще не бывает. В известной степени оно бывает и у других. Но нужно подчеркнуть, что истинному смирению научиться Христос призвал не только тех, у кого от природы смирения не было, а исключительно всех. "Приидите ко Мне все… и научитесь от Меня" (Мф. 11:28-29).
Смирение, как и другие благородные качества характера человека приобретается, как правило, путем настойчивой работы над собой: пользуясь перерождающим действием Духа Святого, человек и сам должен прилагать к этому все свои силы. Это означает, что если человек хочет иметь кротость и смирение, то работу эту он не должен возлагать на Бога и ожидать, пока Бог это сделает, а с помощью Божией, прилагая и все свои силы, должен достигать этого. От того многие и бедны этими основными качествами, определяющими христианина, что пришедши ко Христу, они ограничились этим, а приобретение кротости и смирения возложили на Господа.
Что такое смирение вообще?
Смирение - это качество характера человека, совершенно противоположное гордости. Если гордый превозносит себя, считая себя выше других, то смиренный - наоборот, себя ставит ниже других, как написано в Фил. 2:3 "...почитайте один другого высшим себя".
В "Толковых словарях" слово "смирение" толкуется как состояние, когда человек проникнут сознанием своих слабостей, своих недостатков, о чем гордый никогда не думает и даже не способен признать, что это у него есть.
Смирение - это чувство самоунижения, сокрушение, раскаяние, скромность. Соединение указанных ка-честв и есть смирение. В украинском переводе Евангелия слово "смирение" переведено "покора", слово "смиренный" - "покірливий". Следовательно, смиренный - это покорный, не жесток, не груб. В словаре Ожегова слово "смирение" толкуется: "отсутствие гордости, готовность подчиниться чужой воле".
Все вышеприведенное дает нам всестороннее очертание того, что соединяется под общим словом "смирение".
Высокое достоинство смирения в том, что "Бог гордым противится, а смиренным дает благодать"(1 Петр. 5:5). Гордый, раздувая представление о своих достоинствах, так с ними и остается, а смиренному по благодати Божией истинных достоинств дастся и приумножится.
Вот, в чем секрет того, почему те, кто много мнит о себе, по сути бедны духовно, а смиренные, сознающие свои недостатки - слабость и бедность - обогащаются и бывают благословением в церкви.
В народе сложилось понятие: "смирение - Богу угождение, уму просвещение, душе спасение, дому благословение и людям утешение (Сл. В. Даля, том 4, стр. 235) и там же: "Смирение - девичье (или молодцу) ожерелье (украшение)". Дева Мария, отличавшаяся смирением (Лк. 1:48), удостоилась стать таким сосудом, что через нее посредством Духа Святого воплотился Иисус Христос - истинный Бог, Спаситель мира.
Наглядным примером смирения может послужить Аполлос. Хотя он был и красноречив и сведущ в Писании, но когда простые рядовые члены церкви Акила и Прискила пригласили его к себе и стали точнее объяснять путь Господень, то он в простоте, без всякой гордости и кичливости, воспринял их объяснения и потом много содействовал уверовавшим благодатию" (Деян. 18:24-27). Так Бог смиренным дает благодать, а они потом и другим содействуют этою благодатию.
Во Христе смирение особенно выразилось в том, что несмотря на то, что Он был вечный Бог, однако если нужно было совершить наше спасение, Он "уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам... смирил Себя, быв послушным даже до смерти и смерти крестной..." (Фил. 2:6-7).
И нас Слово Божие призывает к смирению: "Не высокомудрствуйте, но последуйте смиренным, не меч-тайте о себе" (Римл. 12:16). "Смиритесь перед Господом!" (Иак. 4:10). "Смиритесь под крепкую руку Божию!" (Петр. 5:6).
Пророк Иеремия, призывая от Бога, призывал: "смиритесь, сядьте пониже..." (Иер. 13:18).
"...Спаситель Царь смиренный, пример мой вечный Ты!".

3. Смиренномудрие (мудрость)

Слово "смиренномудрие" и в Слове Божьем, и в быту верующих встречается часто. Часто его можно слышать в проповедях, молитвах и даже в разговорах.
Большинство верующих думают, что это что-то высокое, святое, благородное; но настоящий смысл слова понимают очень немногие; и потому, всех, стремящихся к познанию, приглашаю поразмыслить над этим.
К сожалению, в "Толковых словарях" этого слова нет, и нам придется позаимствовать из словарей объяснение двух слов: смирение и мудрость, потому что само слово это составное, состоящее из этих двух слов.
И как мы разобрали, что смирение - это одно из основных качеств характера человека, его морального облика, выражающегося в самоунижении и не превозношении себя в сравнении с другими, то остановимся вкратце, что такое мудрость?
У Ожегова толкуется: "мудрость, есть глубокий ум, опирающийся на жизненный опыт".
У В. Даля - мудрый - в высшей степени разумный и благонамеренный (имеющий добрые намерения). В. Даль приводит народную пословицу: До шестидесяти лет мудрым не бывать". "Всякая мудрость от Бога" (Том II, стр. 357).
Приведенные толкования и объяснения говорят за то, что мудрость - это глубокий ум и мудрым считается тот, кто в высшей степени разумен и эту разумность применяет в полезном, на пользу и себе, и людям. В народе сложилось понятие, что мудростью обладать могут лишь прошедшие длительный жизненный путь, дожившие до 60 лет. И этого отрицать, конечно, нельзя.
Но Слово Божие нам открывает и другой путь, когда мудростью можно обогатиться и до 60 лет, и вообще независимо от возраста (Иак. 1:5-8). Так, в свое время Соломон получил от Бога такую мудрость, какой не имел никто (3 Цар. 4:29-31), будучи еще молодым.
Получать мудрость от Бога не только доступно каждому верующему, но даже само Слово Божие побуждает нас к этому (Иак. 1:5). Что этому мешает - в основном то, что просящие у Бога мудрости, не имеют смирения. Потому-то слово "смиренномудрие" и составлено из двух слов: смирение и мудрость, и смирение стоит первым, с чего и нужно начинать тому, кто хотел бы выпросить у Бога мудрости.
Слово Божие учит, что мудрость человеческая бывает даже несоответствующая тому, что следует называть мудростью (1 Кор. 3:19). "Но мудрость, сходящая свыше во-первых чиста, потом мирна, скромна..." (Иак. 3:17).
Итак, остановившись обстоятельно на том, что есть мудрость (а смирение мы разбирали в пункте 2), нам становится вполне ясно, что смиренномудрие - это соединение двух качеств: смирения и мудрости. Но за-чем нужно эти два качества иметь соединенными? Это нужно потому, что человек по своей природе если заме чает, что он умнее других, то естественно и начинает себя ставить выше других, или, как говорят обыч-но: "задирать нос", что есть самое нетерпимое в очах Божиих. А обладающий смиренномудрием будет и мудрее других и не будет превозноситься перед ними, а наоборот: "по смиренномудрию почитать один другого высшим себя" (Фил. 2:3).
Вот почему Слово Божие требует, чтобы верующие, если они воскресли со Христом (Кол. 3:1), то облеклись в смиренномудрие (Кол. 3:12).
Хорошим примером в этом может послужить ап. Павел.
Будучи разумным человеком от природы, высокообразованным, одаренным от Бога мудростью (1 Кор. 2:6-8), дарами Святого Духа и большими откровениями Божиими (2 Кор. 12:7), он ни перед кем не превозносился, и среди ефесских верующих "работал Господу со всяким смиренномудрием" (Деян. 20:18-19). Подобное читаем об Иосифе, Данииле и др. Ап. Иаков, будучи пресвитером большой Иерусалимской церкви, увещевал верующих так: "Мудр ли и разумен, кто из Вас? Докажи это на самом деле добрым поведением и мудрою кротостью" (Иак. 3:13). Это означает: если ты мудр, то употреби это на пользу людям, церкви и никого не пренебрегай, не унижай. Соедини свою мудрость с кротостью и смирением, и это будет называться смиренномудрием, чего требовал от человека Бог даже в ветхозаветный период (Мих. 6:8).

4. Благоговение

Бог от людей требует благоговения и бывает очень огорчен, когда люди, народ Божий, его не проявляют (Мал. 11:6; Евр. 12:28). Но чтобы служить Богу с благоговением, нужно ясно понимать, что такое благоговение?
Не понимая этого, как же можно проявлять его?
В словаре Ожегова благоговение толкуется "глубо-чайшее почтение". У В. Даля - "сочетание страха и уважения, смирения и покорности; высшая степень по-чтительности!". Эти толкования не противоречат, а наоборот, всесторонне объясняют смысл слова. Благоговеть можно и не перед Богом, а перед чем-то другим, к чему люди относятся с особенной почтительностью, но мы здесь рассмотрим лишь благоговение перед Богом в служении Ему. К благоговению В. Даль относит и такое: смиряться в ничтожестве своем перед высшим, оказывать безусловное уважение и повиновение пред кем это проявляется.
Итак, благоговение перед Богом - это форма наших отношений к Богу, которые должны быть такими, как гласит сам смысл этого слова, как мы уже рассмотрели выше. И если даже Иисус Христос благоговел перед Отцем (Евр. 5:7), то как же мы можем поступать иначе?
Неблагоговение перед Богом в высшей степени огор-чает Бога (Мал. 1:6) и очень опасно тем, что "...подобно тени недолго продержится тот, кто не благоговеет перед Богом" (Еккл. 8:13).
Только благоговение перед Богом помогло Иосифу устоять в искушении (Быт. 39:9). А Каин, будучи неблагоговейным перед Богом (Быт. 4:9), действительно со всем недолго продержался и преступление свое совершил даже тогда, когда на это его никто не наталкивал.
Ковчег Ной строил благоговея (Евр. 11:7). Будем служить Богу благоугодно, с благоговением (Евр. 12:28).

5. Дерзновение

"...дом же Его - мы, если только дерзновение и упование, которым хвалимся, твердо сохраним до конца" (Евр. 3:6).
"Посему да приступаем с дерзновением к престолу благодати" (Евр. 4:16).
Дерзновение нужно сохранить до конца. С дерзновением приступать к престолу благодати...
Но что такое дерзновение? В словарях значение этого слова толкуется: смелое стремление к чему-нибудь благородному (Ожегов); дерзать - сметь или осмеливаться, отважиться, решаться, ободряться, мужать (В. Даль).
В украинском переводе Евангелия это слово переведено: "відвага" (отважность) (Евр. 3:6), "смілість" (Деян. 4:31). Эти выражения в переводе полностью соответствуют объяснениям в словарях. Я думаю, что дерзновение совершенно противоположно боязливости, трусости, малодушию, неуверенности, нерешимости, что Слово Божие резко осуждает; боязливые и неверные (шаткие, неустойчивые) сопричисляются к убийцам, любодеям, чародеям (Откр. 21:8). Конец их - озеро огненное.
Много трудного встречается на пути христианина и, если он сохранит до конца этого пути дерзновение, то все эти затруднения и преграды преодолеет; если не сохранит, то цели достичь не может.
Побеждающий наследует все (Откр. 21:7). А чтобы побеждать, нужна совокупность тех качеств, которые мы рассмотрели выше, которые объединяются под одним словом "дерзновение".

6. Упование

Место Писания (Евр. 3:6) гласит, что до конца нужно сохранять не только дерзновение, но и упование.
Что же такое упование? Как объяснить это слово на простом нашем языке? Слово это несчетно раз упоминается и в Библии и в речи верующих. И, чтобы упование сохранять до конца, нужно осознать, что нужно сохранять. Приведу словари: "уповать, это значит: твердо надеяться, ждать с уверенностью, полагаться, ни-чем не смущаясь. Упование - надежда, уверенность, покойная и твердая вера в ожидаемое. Упование мое на Бога - "Яко Ты, Господи, упование мое!"" (В. Даль).
Что можно добавить или чем возразить против такого объяснения? О, если б мы, верующие в то, что мы по-своему называем упованием, и в действительности, соединяли упомянутые в объяснении качества, и не мнимо, а в действительности сохраняли их до конца!
Важно, что в украинском переводе Евангелия слово "упование" иногда переводится "відвага". Это дополняет смысл слова "упование" тем, что когда мы целиком полагаемся на Бога, то здесь должны вмещаться еще неустрашимость, мужество, решимость. Вот почему дерзновение и упование ставятся рядом так, как рядом поставлены кротость и смирение. Многотрудный путь христианину никогда не совершить, если не сохранить дезновения и упования до конца. "Итак, не оставляйте упования вашего!" (Евр. 10:35). Как нужно уповать, нужно поучиться у Давида, у Езекии и других, кто жили упованием и побеждали упованием.

7. Великодушие

Слово "великодушие" встречается в Евангелии четыре раза, но это не значит, что без него можно обойтись. Рассмотрим каково содержание этого слова и как его исполнять в жизни практически? Заглянем в словари: "великодушие - это свойство кротко переносить все превратности, неожиданности, невзгоды, лишения, приключения, обиды, огорчения, неустройства и т.д."
Прощать все "обиды, всегда доброжелательствовать и творить добро" (В. Даль).
"Великодушный - обладающий высокими душевными качествами, снисходительный к другим до готовности бескорыстно жертвовать своими интересами" (Ожегов). В украинском переводе Евангелия слово "великодушие" переведено "витривалість" (2 Тим. 3:10; Кол. 1:11) - выдержанность и "лагідність" - кротость (2 Кор. 6:6). Эти выражения нового не вносят, а лишь подтверждают объяснения В. Даля, что придает этим объяснениям большую авторитетность.
Как видим из 2 Тим. 3:10 ап. Павел в обильной мере обладал этими благородными качествами и был рад, что его приемник Тимофей последовал тем же путем и унаследовал те же качества. В этом укреплялись и колоссяне, возможно и филиппийцы и др. О, если б этому последовали и в этом укреплялись и в наше время не считанные единицы, а многие и все. Но как само слово "великодушие" встречается в Евангелии всего 4 раза, то видимо, обладающих великодушием было не так уж много тогда, да и теперь, пожалуй, не больше, о чем стоит лишь сожалеть.
А почему бы этим свойством обладать не всем? Насколько бы больше было бы на земле добра, тепла и света?

8. Благость

Когда богатый юноша обратился к Христу, назвавши Его учителем благим (Мф. 19:16; Мр. 10:17), то Христос возразил ему, что никто не благ, как только один Бог. Но колоссян ап. Павел призывает "облечься" (одеться) в "благость" (Кол. 3:12), а о римлянах говорится, что они "полны благости" (Римл. 15:14).
Как же примирить это со словами, что никто не благ, как только Бог? Этими словами Христос и Себя исключал.
Но ответить на это следует так, что как Бог благ, то так, конечно, не благ никто, как и никто так не свят, как свят Бог. Но как святостью в какой-то мере обладают и люди, так и благостью в известной мере обладают и люди верующие.
Но что такое благость, чтобы знать имею ли я ее, или о ней только читаю или говорю? И снова обратимся не к своим умозаключениям, а к тому, как слово благость толкуется в словарях, как переводится в переводах?
"Благость - высшая степень любви и милосердия, соединение всех добродетелей" (В. Даль). И украинском переводе Евангелия благость - "добротливість" (Кол. 3:12), "доброта" (Римл. 15:14).
Соединяя толкование и переводы можно утверждать, что благость - это высшая мера доброты, истинная доброта. На земле очень мало доброты и, наоборот, много зла. Написано: "...Весь мир лежит во зле" (Иоан. 5:19). О, если бы было больше одетых в благость, наполненных ею! Насколько бы могло измениться положение и сама жизнь? Нас, считающих себя воскресшими со Христом, Слово Божие призывает облекаться в хорошие качества, в том числе и в благость. В этом заключается наше призвание и мы не можем быть безразличными - осуществляется ли на деле это призвание или нет.
Благость есть составная часть плода духа человека, наполненного Духом Святым (Гал. 5:22-23) и в ком ее нет, тому нужно присмотреться, есть ли другие составные части плода духа; как - любовь, радость, мир, долготерпение, милосердие...А если и того нет, то живет ли Сам Дух Святой или оказался Он за дверью? (Откр. 3:20).
Братья! Дух Святой бесплодным быть не может и плоды Духа, где живет Дух Святой, непременно будут.
Вот насколько важно к вопросу о благости относиться не безразлично.

9. Святость

Напомним слова Писания: "Старайтесь иметь мир и святость со всеми, без которой никто не увидит Господа" (Евр. 12:14). Да, братья! Не имеющие святости могут быть и верующими, и добродетельными, и носить высокий сан служения, занимать важное положение в церкви, но Господа не увидят... И это не мнение человека; так говорит Дух Святой через Своего служителя, ап. Павла. Это серьезнейшее предупреждение всем, кто хотел бы разделить вечность со Христом. Это говорит о том, что святость настолько важная составляющая нашего духовного состояния, что без нее, как и без любви, никто не увидит Господа - все ничто! (1 Кор. 13:1).
Но чтобы я был уверен, что святость я имею, мне, да и всем нам, нужно ясно понимать, что такое святость?
Святость - это идеальная духовная и нравственно непорочная чистота, совершенство чистоты. Иметь святость, это значит - сохранять идеальную чистоту, непорочность в поведении, в мыслях, в чувствах.
Хотя святыми в православном вероучении называют и различных служителей церкви в зависимости от ранга (чина), но настоящая святость, во свете Слова Божьего, заключается не в чинах, не в исполняемом служении, а в состоянии личной духовной чистоты. Например, в Сардисе сам Ангел (пресвитер) церкви не был святым, или был, но утратил святость, а несколько человек из этой большой церкви сохраняли святость (Откр. 3:1-4).
Конечно, идеальная святость, абсолютная чистота и непорочность только у Бога. Люди по своей челове-ческой природе не могут сохранить идеальной непороч-ности: написано - "все согрешили..." и кто говорит, что не имеет греха, тот обманывает и себя и других.
Однако, это не значит, что святость иметь невозможно.
Если в технике нет ничего идеально точного, то есть точность возможная, и ее, там где нужно, достигают.
Так и в нашей жизни духовной, если невозможно иметь святость идеальную, то можно иметь святость возможную, и вот об этой святости идет речь в нашей теме.
Конечно, могут сказать, что "святость возможная" - понятие растяжимое, но на это ответим, что в нашем быту, хотя идеально белого и не существует, но все же, что есть белое и черное мы хорошо различаем.
Вот также отличается и святость от порочности, чистота от нечистоты. Бог сердцеведец и хорошо знает, что человеку возможно и что невозможно, что посильно и что непосильно. И если человек не может достичь идеального, то это не значит, что он не должен достигать и того, что ему посильно.
В крещении мы не обещаем служить Богу идеально и такого обещания от нас Бог и не требует; но мы обещаем служить Богу добросовестно и этого вполне достаточно, если выполняем.
Следовательно, святость - это чистота во всех отношениях: в мыслях, совести, в желаниях, чувствах, в поступках, в речи, в отношениях с людьми. Словом - во всем - чистота. И тот, кто этой чистоты не имеет, кто об этом не старается, тот должен понять, что он делает, ибо туда, куда мы стремимся, не войдет ничто нечистое (Откр. 21:27).
В дни апостолов верующих нередко называли святыми (Деян. 9:32; 1 Петр. 2:9 и др.). Я думаю, что это было не просто название верующих, а называли их святыми потому, что они и в действительности были такими.
А как нас следует называть, по справедливости?

10. Благочестие

"...То и вы, прилагая к сему все старание, покажите в вере вашей... благочестие, в благочестии братолюбие..." (2 Петр. 1:8-7).
"Великое приобретение (обогащение) - быть благо-честивым и довольным" (1 Тим. 6:6).
Приведенные выше места из Евангелия говорят: первое - о том, что верующие в своей вере должны приложить все свое старание и показать в числе других очень важных качеств и такое качество, как благочестие; второе - о том, что быть благочестивым - это богатство. И ап. Павел призывает Тимофея преуспевать в благочестии (1 Тим. 6:11). Преуспевать, иметь успех, успешно развиваться, с успехом достигать. Я думаю, что каждый согласится, что преуспевать в благочестии нужно было не только одному Тимофею, но и всем нам; да и первые два места относятся не к одному лицу, а ко всем и к нам не менее.
Но что такое благочестие, чтобы нам узнать имеем ли мы его или нет?
Специалисты-знатоки русского языка это слово толкуют так: "набожность, религиозность" (Ожегов); "истинное богопочитание", благоговейное (от слова благоговение) признание божественных истин и исполнение их на деле".
"Благочестивый, по истине почитающий Бога, богобоязненный, строго соблюдающий законы, заповеди Господни" (В. Даль).
В украинском переводе Евангелия это слово переведено "побожність" (набожность), что имеет тот же смысл.
О Симеоне сказано, что он был муж праведный и благочестивый (Лк. 2:25).
О Корнилии также подчеркивается, что он был благо честивый и боящийся Бога (Деян. 10:2). Но, лично мне непонятно, почему Слово Божие так отзывается совсем о немногих? Уж не потому ли, что у некоторых было благочестие истинное (Иак. 1:27), а у других пустое (Иак. 1:26). А каковы мы? И сколько мы прилагаем старания, чтобы обогатиться в вере благочестием?

11. Целомудрие

Спасительная Божия благодать обязывает нас, верующих, чтобы мы "целомудренно, праведно и благочестиво жили в нынешнем веке" (Тит. 2:11-12). Тит по совету ап. Павла должен был увещевать, что старцы и юноши были целомудренными (Тит. 2:2-6).
Что такое целомудрие? Чтобы знать, как же нужно жить, чтобы жить целомудренно?
В простонародье, да и некоторые верующие, порою проповедники, толкуют это слово по-своему, как обыч-но по-разному. Но специалисты русского языка, чьи толкования слов признаны и подтверждены Академией наук СССР, это слово толкуют так: "целомудренный - сохранивший себя в девственной (юность чистая до брака) и в брачной чистоте, непорочный, ведущий жизнь в браке чисто, непорочно". Целомудренность - добродетель, это плотская чистота. Так толкует В. Даль.
"Целомудрие - то же что девственность. Строгая нравственность, "чистота" в смысле половых отношений (Ожегов). Украинские переводы Евангелия подтверждают тот же смысл.
Итак, из приведенного видно, что целомудрие - это образ жизни, когда человек соблюдает себя в настоящей чистоте, ведет благопристойный образ жизни независимо - до брака, в юности или в браке, в супружестве.
Интересно, что в украинском переводе это слово переводится "мірність" - умеренность, знание и соблюдение меры. Всякая нечистота, невоздержанность в половом отношении уже есть распутство, несовместимо с целомудрием. Допускать несдержанность могут, как написано в Тит. 2:6, не только юноши, но и старцы.
Женщин Слово Божие призывает, кроме всего, соблюдать целомудрие в одежде (1 Тим. 2:9) и в быту (ст. 15). В меру возможности не должны допускать обнаженность отдельных частей тела. Иосиф два года пробыл в темнице, но сохранил себя в целомудрии. Целомудрие - это отличительная черта христианина. А "мир - лежит (не стоит) во зле" (1 Иоан. 5:19) и это зло прежде всего в несохранении целомудрия. "Род прелюбодейный и грешный" (Мр. 8:38) и не только простые люди, но даже книжники и фарисеи, которые перед людьми старались показывать праведность, но по сути были людьми низкими. Род лукавый и прелюбодейный - так справедливо обличил Христос этих лицемеров.
Они были религиозны, но безнравственны, не целомудренны.
Спасительная Божья благодать научает нас жить целомудренно и благочестиво и мы должны это усвоить, ибо туда, куда мы стремимся, "не войдет нич-то нечистое" (Откр. 21:27).

12. Сокрушение

I. "Жертва Богу - дух сокрушенный" (Пс. 50:19).
"Он исцеляет сокрушенных сердцем" (Пс. 146:3).
"Послал Меня исцелять сокрушенных сердцем..." (Лк. 4:18).
"Павел сказал: что сокрушаете сердце мое?" (Деян. 21:13).
II. О пасхе израильской: "...и костей ея не сокрушайте" (Исх. 12:46).
"То не поклоняйся богам их..., но сокруши их и разрушь..." (Исх. 23:24).
"Пройдет ветер, сокрушающий скалы" (3 Цар. 19:11).
"Сокрушишь их, как сосуд горшечника" (Пс. 2:9).
"Он разрушил и сокрушил запоры их..." (Пл. Иер. 2:9).
Слово "сокрушение" в русском языке применяется в двух значениях: так толкует Ожегов, это же видно из смысла приведенных мест Писания.
Места I - показывают на внутреннее состояние человека, переживающего скорбь, печаль, раскаяние; или в горе дошедшего до отчаяния, уныния; тоскующий о чем-то очень важном.
Места II - показывают на действие силы, действующей на что-то. Слово "сокрушение" в данном значении происходит от слова "кроха", крошить (В. Даль) - ломать, разбивать, дробить, уничтожать силою.
Поэтому смысл этого слова зависит от смысла того, в связи с чем оно употребляется. Однако, у этих двух значений есть почти одно общее. Например, сердце сокрушенное часто называют "разбитое сердце". Когда человек внутренне разбит, потерял спокойствие и цельность настроения, все поломалось, такого называют сокрушенным. Его и внешний вид говорит о том же.
Сокрушение, как внутреннее состояние разбитости, бывает по разным причинам, в связи с разными переживаниями.
Но здесь мы рассматриваем сокрушение перед Богом.
Сокрушение перед Богом - глубокое сожаление о совершенном поступке, несносное угрызение совести, полная разбитость, страх и стыд за совершенное, настоящее сознание виновности, скорбь и тоска. Давид в минуты раскаяния мог бы принести неисчислимое коли-чество жертв, но он понял, что выше всех будет "жертва Богу - дух сокрушенный" (Пс. 50:19).

13. Назидание

Это слово довольно часто употребляется и в христианской речи, и в проповеди, и в богослужении вообще, и потому всесторонний смысл этого слова знать необходимо.
В словарях это слово толкуется: "поучение, наставление, поучительная речь, давать духовные или нравственные наставления". Однако, все это, как вообще относящееся к этому слову. Но в Слове Божьем есть еще одна особенность: "Итак, будем искать того, что служит к миру и ко взаимному назиданию" (Римл. 14:19).
В украинском переводе это выражено "спільного збудування".
Здесь речь идет глубже, чем простое поучение.
"Збудувать" - означает - устроить, созидать. Если о поучении, то о таком, которое строит, созидает внутренний духовный мир человека, его мораль, его взгляды на вещи, его образ духовной жизни, того, что он есть. Например: "Такие сложились мнения, понятия, взгляды...". И вот когда это складывается, то этому много способствует назидание или, говоря по-украински, "збудування" (1 Кор. 14:3,5,12,26).
Пусть же то, что мы говорим или делаем в назидание, и поистине служит устроению церкви и добрых понятий и взглядов самих людей, кому мы служим.

14. Воспитание

Это слово встречается и в Слове Божием, и в быту, и значение его, кажется, понимает каждый. Но к общему пониманию полезно напомнить не второстепенное, а, пожалуй, главное.
Отцам (и вообще родителям) повелено "воспитывать детей в учении и наставлении Господнем" (Еф. 6:4). Но как воспитать, какими способами, какими приемами?
Чтобы лучше ответить на волнующий вопрос "как?", сделаем одно объяснение. Например, слово "воспринять" состоит из основного слова "принять" с приставкой "вос". Таких составных слов с этой приставкой много: воспрепятствовать, воспомянуть, воспользоваться и т.д. Так и слово "воспитание" тоже с этой приставкой, а основной его корень - питание и впитывание. И вот, чтобы ребенок возрастал и развивался физически, ему родители обязаны обеспечить необходимое питание, а чтобы развивался духовно, то необходимо питание духовное, и это тоже обязанность родительская, хотя не все родители это сознают. Но вот самое важное: развиваясь духовно, ребенок воспринимает это впитыванием; он впитывает, как губка впитывает влагу, буквально все, чем он окружен. И вот на вопрос - как воспитывать, следует утвердительно сказать, что одних только поучений недостаточно. Ребенок должен быть окружен тем, что мы хотим ему привить, и тогда он будет впитывать и так будет протекать процесс воспитания.
То, чем окружен ребенок, он впитывает независимо, желают этого родители или не желают. И это закономерность!
Заметим то, что впитывает ребенок из того, чем он окружен, скорее воспринимается им, нежели то, что ему говорят словами.
Вполне подобное получается и в духовном воспитании церкви и, особенно, новообращенных.
Чем мы служим наглядно для тех, кто впитывает все то, что видят в нас?
За воспитание Бог спросит и с наставников церкви, и с родителей, как Он спросил с Илии (1 Цар. 3:13-14).

15. Повиновение

Обычно в украинских переводах Евангелия слово "повиноваться" переводится "коритися" - покоряться, быть послушным, не противиться требованиям; словом, не проявлять свою волю вопреки воле того, кому нужно повиноваться.
В словарях слово это объясняется: беспрекословное послушание, подчинение (Ожегов). Подобное по смыслу говорит и В. Даль. Во всем преобладает смысл - покорность, непротивление. Но в Слове Божием есть одно место, которое слову "повиновение" придает возвышенный смысл, расширяя его значение. Призывая жен к повиновению своим мужьям, Слово Божие в пример повиновения ставит Сарру, повиновение которой заключалось не только в послушании, покорности, но еще в том, что мужа своего Авраама она называла не просто мужем, а "господином" (1 Петр. 3:1-6). Это зна-чит, что кроме всего относящегося к повиновению, она мужа чтила (относилась с почтительностью, возвеличивала, сознательно признавая его авторитет как мужа, почитала высшим себя). Многие жены повинуются своим мужьям, но не так, как повиновалась Сарра. Их пугает страх, что так попадешь в унижение у мужа.
Но Сарра, наоборот, чрез свое унижение приобрела у мужа особое уважение и высокую оценку. А по смерти ее Авраам даже купил отдельное поле, чтобы похоронить жену. На мой взгляд, этот пример проливает яркий свет на то, что мы считаем повиновением вообще.
Слово Божие призывает повиноваться всем властям, наставляемых - наставникам, жен - мужьям, детей - родителям и вообще всех верующих - друг другу (Еф. 5:21; 6:1-3).
Но это повиновение, как покорность, без почтительности было бы (как и чаще всего бывает) сухим, обременительным, угнетающим. Что за польза и тому, кому повинуются и тому, кто повинуется? А если повиновение с почтительностью, то оно совершенно приобретает иной характер.
И если неверующие усвоить этого не смогут, то верующие и могут, и должны это усвоить, и как люди, имеющие смирение, должны повиноваться кому нужно повиноваться доброохотно, сознательно, а главное, с почтительностью. О, как бы резко видоизменились взаимоотношения, сколь больше добра и жизненности проявилось бы в семье, в церкви, в обществе, если б повиновение из вынужденного превратилось бы в сознательное, с почтительностью!

16. Злострадание
(Иак. 5:10)

О настоящем значении этого слова знают совсем немногие.
"Злостраждет ли кто из вас? пусть молится" (Иак. 5:13).
Что значит - злострадать?
В словарях это слово, к сожалению, пропущено.
Но мы находим ответ в самом же Слове Божием. Вот в Иак. 5:10 сказано ясно: "В пример злострадания и долготерпения возьмите, братья мои, пророков... Вот, мы ублажаем тех, которые терпели..." Терпеть обиды, унижения, всякие лишения от озлобившихся означает - злостраждать.
Так, в Евр. 11:36-38 рассказывается о страдальцах за правду, кто терпели озлобление от людей, были изгнанниками за истину. Вот такое страдание, когда терпят озлобление, и называется злостраданием.
Злостраждущему советуется молиться, потому что вынести все, что обычно приходится, нелегко, и своими собственными усилиями, человек не понесет.
Ап. Павел торжественно заявляет: "Все могу в укрепляющем меня (Иисусе) Христе" (Фил. 4:13).

17. Уничижение
(Фил. 2:7)

"Уничижение означает - быть сугубо униженным, опозоренным, низведенным в ничто; быть уничтоженным нравственным образом в глазах людей". До такой степени добровольно унизил себя наш Господь (Фил. 2:5-8). "Посему и Бог превознес Его и дал Ему имя выше всякого имени...". "Так сеется в уничижении, возстает в славе"(1 Кор. 15:43) И тот, кто ради Господа примет уничижение, в свое время будет возвышен и прославлен (2 Тим. 2:11-12).

18. Сетование
(Иак. 5:9)

Что означает сетовать?
Знать это нужно по двум причинам: первая, потому что это слово часто встречается в Библии, и вторая - чтобы не делать того, что называется сетованием, поскольку написано: "не сетуйте братия друг на друга".
Слово это имеет два значения, вернее употребляется в двух значениях: если на что-то, или на кого-то сетовать, то это значит: роптать, пенять, плакаться, жаловаться; если сетовать о чем-то, то это значит: скорбеть, грустить, горевать, печалиться, тосковать - так объясняет В. Даль. Точно также объясняет и Ожегов. В украинских переводах - сетовать - "зітхать, нарікать", что имеет тот же смысл.
Однако практически в жизни людей эти два значения нередко объединяются в одно: горюющий, печалящийся о чем-то, одновременно причину этого складывает на кого-то, брат на брата, обвиняя, что это по его вине, что причиною служит он... При этом неизбежно развивается чувство недоброжелательности к обвиняемому, а от этого и плохие отношения, что очень неприятно в очах Божиих, независимо от того, виновен ли обвиняемый или невиновен.
Господь через ап. Иакова предупреждает, что сетующий (жалующийся, обвиняющий другого) может быть обвинен и осужден Богом и за то, что сетует и за то, что несправедливо обвиняет. Ведь Бог Судия праведный и судит не так, как человек, и по правосудию может осудить не обвиняемого, а самого обвиняющего, т.к. обвиняющий часто бывает гораздо больше виновен, чем обвиняемый. И вообще, человекам судить друг друга право не дано. Каждый имеет право судить лишь самого себя (1 Кор. 11:31). Всем же другим судья - Бог.
Как хороший отец в семье детям не разрешает, чтоб они сами определяли виновность друг друга, а определяет сам, так тем более Бог эту работу никому не доверяет и не поручает и даже воспрещает, если кто за это берется.

19. Скромность

Хотя это слово в Евангелии встречается и не часто, поскольку оно заменяется другими словами, но и на этом слове следует остановиться и рассмотреть его.
Так ап. Павел был "скромен" (2 Кор. 10:1) и всех верующих он призывал: "не думайте о себе более, нежели должно думать, но думайте скромно, по мере веры..." (Рим. 12:3).
Знатоки и глубокие исследователи русского языка, значение этого слова толкуют так: "Скромный - умеренный во всех требованиях, смиренный, кроткий, не взыскательный за себя; не ставящий личность свою наперед, не мечтающий о себе; приличный, тихий в обращении".
Противоположный скромному - самоуверенный, самонадеянный, самолюбивый, гордый, заносчивый, наглый, нахальный (В. Даль). "Скромный - сдержанный в обнаружении своих достоинств, заслуг; не хвастливый, умеренный, пристойный в образе жизни и поведении" (Ожегов).
Из приведенных объяснений видим, что скромность есть свойство характера человека, соединяющее в себе ряд благородных качеств. Это образ понятия и поведения человека и его отношения к другим. Это слово относится и к образу жизни, в быту и еще кое к чему, но мы здесь этого не рассматриваем, поскольку это не входит в нашу тему. И если встречаются люди скромные от природы, то возрожденным верующим совершенно не к лицу, если у них этого свойства недостаточно или совсем нет.
Скромность - неотъемлемая черта настоящего христианина.

20. Совершенство

Написано: "Итак будьте совершенны, как совершен Отец ваш Небесный" (Мф. 5:48). И хотя о том, что значит быть совершенным, и что вообще называется совершенством, среди различных верующих понятия не одинаковые, то тем и объясняется важная необходимость остановиться и рассмотреть, что есть совершенство во свете Слова Божия?
Само слово "совершенство" может относиться не только к духовному состоянию или положению, и потому посмотрим, как толкуют это слово специалисты языка?
"Совершенство - состояние; высшая степень какихлибо качеств: полнота, крайний предел свойств, качеств, безукоризненность. Достигнуть совершенства в чем-то - значит обнять предмет вполне, изучить его во всей тонкости, до дна, в высшей степени" (В. Даль).
"Совершенство - полнота всех достоинств; высшая степень какого-нибудь положительного качества". "Совершенствоваться - становиться лучше, совершеннее" (Ожегов).
С помощью этих объяснений можно установить, что совершенство в духовном отношении есть высшая степень (ступень) качеств духовного положения, качеств и роста в вере и познаниях; полнота, безукоризненность.
Но достижимо ли это практически, если без греха человека на земле нет и не было? (Римл. 3:23; 1 Иоан. 1:8-10).
Ответ находим в Фил. 3:13-15. Здесь мы видим, что настоящим совершенным считается не тот, кто достиг вершины, полноты и на этом остановился, а тот, кто "забывая заднее, простирается вперед", т.е. стремится к полноте, к вершине духовного положения, движется, а не стоит. В смысле этого места Писания христианином совершенным считается тот, кто таков, каким должен быть христианин. А настоящий христианин тот, кто исполняет заветы Христа: "Не вы Меня избрали, а Я вас избрал и поставил, чтобы вы шли и приносили плод..." (Иоан. 15:16).
Не стоять, а идти, двигаться вперед. Таким должен быть каждый из нас и такого Слово Божие называет совершенным и полноценным. Идеального на земле нет, и Бог не требует идеального, а требует стремления к идеальному, постоянного совершенствования, освящения, т.е. постоянного очищения от того, чем был всякий по природе. Вот, что называется совершенством по Евангелию, и мы должны прилагать все старания, чтобы постоянно двигаться по пути освящения, достигать, уподобляться Христу, но никогда не считать себя достигшим и не останавливаться на достигнутом. Совершенствование во Христе предела не имеет, и настоящая вершина - в НЕБЕ.

21. Возрождение

Слово "возрождение" - евангельское. Но так как не все и не всегда это слово понимают правильно и порою употребляют его не по назначению, то на нем остановиться также нужно.
В словарях смысл этого слова толкуется так: "Возродиться - родиться снова, вновь". "Гусеничка возрождается из личинки мотыльком, в мотыльке, а человек может возродиться ТОЛЬКО ДУХОМ" - так толкует это слово В. Даль, таков же смысл в толковании языковеда Ожегова.
В украинских переводах Евангелия это слово переводится "відродження", что имеет тот же смысл.
Когда в беседе с Никодимом Христос говорил о рождении свыше от воды и Духа (Иоан. 3:1-10), то смысл этой беседы был в том, что человеку, стремящемуся войти в Царство Божие, необходимо родиться снова, во второй раз, или (как мы здесь говорим) возродиться, и родиться не физически "от плоти", но духовно, - от Духа. И поэтому рождение свыше или возрождение (1 Петр. 1:3:23; Тит. 3:5) - это одно и то же. И в указанных местах речь идет о том же, о чем Христос говорил в беседе Никодиму. Это необходимо уточнять потому, что некоторые верующие думают, что считать возрожденными можно лишь тех, кто достигли высокого уровня духовного положения. Уверование они считают рождением свыше, а возросшего духовно, достигшего совершенства, называют возрожденным. Ошибка здесь в том, что таковые смешивают возрождение, освящение и совершенство, тогда как эти вещи называются своими именами и относятся к различным положениям духовного состояния, духовного роста. Если этому не придавать значения, то тогда смысл отдельных мест Писания (например, 1 Петр. 1:3) будет искажен, и когда апостолы были рождены свыше, станет непонятно, да и сам логический смысл слова "возрождение" - нарушится.

22. Освящение

"Освящение" - тема обширная. Об этом в нашем братстве и в проповедях и в журналах сказано немало; всего этого нам здесь не вместить, но мы подчеркнем основное. К сожалению, в имеющихся словарях смысл этого слова не объясняется и нам придется объяснение искать в самом Евангелии. В теме № 9 мы рассмотрели, что такое святость", а здесь рассмотрим, что такое освящение.
Освящением, по Слову Божию, называется не какоето определенное положение или состояние духовной жизни, а процесс, в течение которого бывший грешник постепенно преображается в образ Христа, достигая все больше и больше святости. Что это процесс, ясно видно из Откр. 22:11: "Праведный да творит правду еще, и святый да освящается еще". И как видно из этого места, этому процессу предела не существует; даже кто уже святой (освящен), то пусть продолжает освящаться еще, чтобы уподобиться Христу.
В Своей молитве Христос молился: "Освяти их истиною Твоею: слово Твое есть истина" (Иоан. 17:17).
Что значит освятиться Словом Божиим? Здесь чтото подобное тому, что сказал Христос: "И всякая жертва солью осолится" (Мр. 9:49). Как соль пропитывается во все частицы жертвы, проникая всю насквозь, так мы должны быть проникнуты, пропитаны тем, чем нас учит Слово Божие полностью и насквозь.
И. В. Каргель приводил пример: "Льяной холст из под ткацкого станка выходит серым. И чтобы он стал белым, на это требуется длительный процесс беления.
Так и уверовавший, хотя и рожден свыше, но он выглядит еще "сереньким", и чтобы этот "холст" превратился в виссон чистый и белый, нужен длительный процесс убеления, т.е. освящения.
Соль мгновенно жертву не пропитает; на это нужно время. Так и рожденный свыше мгновенно не освятится; на это нужен процесс освящения. "Забывая заднее простираться вперед" (Фил. 3:13) - это слово в прямом смысле относится к освящению, так как продвигаться по пути совершенствования означает постепенно, все более и более освящаться.
Освящение есть воля Божия (1 Фес. 4:3) и кто святости иметь не будет, тот не увидит Господа (Евр. 12:14).
А потому к вопросу об освящении нам относиться нужно серьезно. Освящаться не как-то "по своему усмотрению", а по Слову Божию, чтобы написанное "было написано не на каменных скрижалях", а на скрижалях сердца, в самом сердце. Чтобы освящаемый стал поистине "сосудом освященным" (2 Тим. 2:21) и имел жребий со всеми освященными (Деян. 26:18).

23. Верность

Написано: "Будь верен до смерти и дам тебе венец жизни" (Откр. 2:10).
Некоторые считают, что быть верным, означает быть верующим, и что вера или верность это одно и тоже.
Но это очень большая ошибка, которая может привести к тому, что очень важный призыв Христа быть верным, в жестоких испытания, потеряет и силу и значение.
И если даже в посланиях ап. Павла можно встретить слова "верный", "верная" (1 Тим. 4:3; 5:16; 6:2; Тит. 1:6), где эти слова относятся просто к верующим, то это еще не значит, что качество поведения называемое верностью, есть одно и тоже, что и вера. Верность, как своеобразное качество, проявляется и у людей совершенно далеких от веры. Например, верность долгу перед Родиной, верность в службе, в дружбе, супружестве, в обещаниях и т.п.
В Библии мы читаем о великой верности Божией (Пл. Иер. 3:23; 2 Тим. 2:13). Разве здесь речь идет о вере? Вот как это слово объясняется в словарях: "верность - полная преданность, твердость в слове и в деле, стойкость в деле (в трудном положении), надежность, точность, правдивость" (В. Даль).
"Верность - стойкость и неизменность в своих чувствах, отношениях, в исполнении обязанностей, долга" (Ожегов).
Кроме того, языковед В. Даль указывает на разницу между словами "верный" и "верен". "Верный" - как верующий, а "верен" - это обладающий качеством характера называемого "верность". И если текст из Откр. 2:10 гласит: "Будь верен" (а не "верным"), то следовательно Христос здесь призывает не к тому, чтобы человек был верующим, а к тому, чтобы, будучи верующим, проявлял верность в жестоких испытаниях, хотя бы это угрожало или даже окончилось смертью.
Проявлять верность и искание выгод - несовместимо.
Многие в поисках выгоды не сохраняют верность.
Но Высшую честь - венец жизни - Христос обещает не искателям того, как выгоднее, а тем, кто сохранит верность при любых обстоятельствах, вплоть до смерти.

24. Трезвость

"Трезвитесь, бодрствуйте..." (1 Петр. 5:8; 1 Фес.5:6,8).
"Но епископ должен быть... трезв..." (1 Тим. 3:2,11).
Что такое трезвость, которую требует от нас Слово Божие? В словарях об этом говорится коротко, но очень метко и точно. "Трезвитесь и бодрствуйте - не теряйте рассудка" (В. Даль).
Трезвый - здравый, рассудительный (Ожегов).
Смысл этих объяснений в основном в том, что как трезвый от пьяного отличается тем, что у него сохраняется здравый рассудок, так и трезвость, к которой призывает нас Слово Божие, заключается в основном в том, чтобы во всякое время, при любых обстоятельствах и испытаниях сохранять здравый рассудок, здравую рассудительность. Люди, в том числе и верующие, допускают много ошибок, иногда очень грубых и пагубных, и не потому, что они не остерегаются или хотят так поступать, а просто по нерассудительности, а это и называется не сохранением трезвости.
В Слове Божием мы видим такие призывы к верующим: "Итак смотрите, поступайте осторожно, не как неразумные, но как мудрые... Итак не будьте не рассудительны" (Еф. 5:15,17). "Итак будьте благоразумны" (1 Петр. 4:7).
Эти приведенные места призывают нас к тому, что называется одним общим словом "трезвость". Практи-чески эти призывы должны осуществляться так: первым, трезвым должен быть пресвитер, затем - его жена (1 Тим. 3:2,11), а потом, следуя их примеру, и все остальные должны усвоить и научиться тому же. И совсем не случайно то, что пять неготовых в притче Христа (Мф. 25:1,3,8) названы просто "неразумными". Здоровая рассудительность названа трезвостью потому, что как при опьянении, теряя трезвость, теряется и рассудительность, так и в жизни, не сохраняющий здравого рассудка называется нетрезвым и притом если он даже и не пьян. Как пьяный не способен рассуждать здраво, так и не сохраняющий здравомыслия и рассудительности, назван нетрезвым.
Постоянные подстерегания дьявола за верующими опасны не тем, что он может наброситься на них, как хищник, проявив силу, а тем, что он может воспользоваться их нерассудительностью и обмануть, как ему удалось обмануть и праматерь Еву.
Вот почему нужно не только бодствовать, но и трезвиться.
Попутно заметим, что слово "трезвиться" имеет отношение и к употреблению опьяняющих напитков.
Если употребление их понижает здравомыслие и рассудительность, или даже совсем отнимает это, хотя и на время, то потому из здравомыслия мы и ставим вопрос не так, чтобы пить да не упиваться, а так, чтобы совсем этого не пить. Трезвость побуждает нас постоянно сохранять трезвость и от опьянения.

25. Бодрствовать

Слово "бодрствовать" в Евангелии встречается очень часто. К бодрствованию призывает и Христос, и апостолы (Мф. 24:42; 25:13; Мр. 13:33,35,37; Лк. 12:37 и т.д.). Но что означает бодрствовать практически? В словарях это объясняется так: "Бодрствовать - не спать, не дремать, не засыпать, быть на ногах, быть ретивым (энергичным)" - В. Даль.
"Бодрый - полный сил, деятельности, энергии" (Ожегов).
И хотя приведенные примеры относятся к бодрствованию физическому, но они вполне применимы (в своем роде) и к бодрствованию в духовном смысле, потому что физическая жизнь и деятельность очень во многом изображает жизнь духовную в наглядной форме. Чтобы объяснять различные вопросы духовной жизни, Христос постоянно приводил примеры из жизни физической.
Дух человека, наш внутренний человек, во сне не нуждается.
Но наш внутренний человек - наш дух и душа - духовная сторона естества человека может быть в различных состояниях, которые можно объяснить не иначе, как на примерах жизни физической. Духовная жизнь человека бывает в состоянии бодрости, жизнедеятельности, энергичности; и может быть в состоянии сонного, вялого, полумертвого застоя. Вот эти два разли чных состояния духовной жизни в Слове Божием и называются одно - бодрствованием, а другое - дремотою или сном. То, что происходит при засыпании физи ческом, в свое роде, совершенно точно изображает состояние духовное образно называемое небодрствованием.
Что происходит с засыпающим физически, точно то же происходит и с погружающимся в состояние небодрствования.
Если у засыпающего закрываются глаза, он перестает видеть происходящее вокруг, выклю-чается из работы головной мозг, прекращается всякая рассудительность и осторожность, все члены тела (за исключением сердца и легких) прекращают свою деятельность и работоспособность и т.д. Точно такая же картина получается и в духовном состоянии. Засыпающий перестает и видеть, и слышать, и рассуждать, и понимать о чем-то полезном, трудиться и многое другое в этом роде.
Как спящему физически снятся обманчивые сны, так уснувшему духовно мерещится что-то обманчивое: "Я богат, разбогател и ни в чем не имею нужды..." (Откр. 3:17), в то время, как в действительности все обстоит совершенно наоборот: "Несчастен и жалок, и слеп, и наг...". И чем больше мы будем рассматривать особенности сна физического, тем нагляднее представится нам состояние небодрствования духовного, о чем нас много раз предупреждали и Христос и апостолы.
Дремота и сон физический есть результат утомленности.
И духовное небодрствование охватывает не сразу после уверования, а значительно после, когда верующий в борьбе с искушениями утомится и силы ослабеют.
Подчеркнем и то, что сон физический человеку приносит пользу: обновляются силы, восстанавливается бодрость и энергичность. А сон духовный пользы не приносит никакой, но только вред. Ведь пяти неготовым (Мф. 25:1-13) сон обошелся очень дорого: дверь чертога брачного перед ними осталась закрытой навсегда. И что может быть ужасней? Недаром в простонародье сложилась пословица: "Проспишь Царство Небесное". Вот насколько важен призыв к бодрствованию!
Но бывает когда засыпающего будят, то он еще и обижается, и даже злится. Но не так ли бывает и с некоторыми верующими, если их будят от сна духовного, им желая помочь?
Но дремота и сон победимы, и Христос об этом сказал совершенно ясно: "...Если бы ведал хозяин дома, в который час придет вор, то бодрствовал бы и не допустил бы подкопать дом свой" (Лк. 12:39). Даже физи чески и то человек спать не будет, если он видит, что уснувши он может многое потерять. Тем более, если Господь призывает к бодрствованию, потому что уснувши духовно, подобно тем пяти девам, можно все потерять и навсегда остаться у закрытых дверей, то с этим сном духовным бороться нужно решительно, и "блажен бодрствующий и хранящий одежду свою!" (Откр. 16:15).

26. Благоразумие

"Итак будьте благоразумны и бодрствуйте в молитвах" (1 Петр. 4:7).
Что такое благоразумие?
"Благоразумие - рассудительность в словах и поступках; житейская мудрость; полезная осторожность и расчетливость" (В. Даль).
"Благоразумие - рассудительность, обдуманность в поступках" (Ожегов).
Слово "благоразумие" состоит из двух слов: благо - добро и разумие - способность разуметь, рассуждать.
Слово "благоразумие" можно заменить словом "добрая рассудительность". Конечно, быть умнее, чем он есть человек, не может. Но Слово Божие и не к тому призывает, а призывает к тому, чтобы те умственные способности, которые человек имеет, он применял в добром направлении, на добро, потому что не всегда свои способности люди употребляют на полезное для себя и для людей.
Проявлять рассудительность в словах и поступках, иметь полезную осторожность и расчетливость, мудро поступать в сложных обстоятельствах, в искушениях - вот это и будет называться благоразумием. Сказать, выпустить слово, совершить поступок, а после обдумать и каяться, так поступают многие. Но рассудить сначала, а потом мудро поступить - на это способны совсем не многие. Некоторые ссылаются на свою малограмотность, малоразвитость и даже... что ума мало, но это только отговорка. Любому верующему доступны большие возможности: "Если же у кого не достает мудрости, да просит у Бога, дающего всем просто и без упреков, - и, дастся ему" (Иак. 1:5). Почему же не воспользоваться этим, вместо того, чтобы оправдать чем-то свое неблагоразумие.
Пять готовых потому и были готовы, что были мудры. А неготовность остальных в том и заключалась, что были неразумны, т.е. не стремились обогатиться благоразумием.
Вот насколько важен призыв быть благоразумными.
Но прежде, чем окончить, коснемся еще одного очень важного аспекта. Если мы вначале привели объяснение, что благоразумие, это полезная осторожность и расчетливость, то практика жизни показывает, что и осторожность и расчетливость нужно употреблять осторожно.
Для ясности приведем яркий пример из Евангелия: будучи наедине с учениками, Христос начинает открывать им свое будущее - Голгофские страдания и смерть (Мф. 16:21-23), но вот даже не дослушав до конца, Петр отзывает Его в сторону и советует Ему поступить благоразумнее и осторожнее: "Будь милостив к Себе, Господи...". А вот еще пример: ап. Павел направляется в Иерусалим (Деян. 21:10-14). Пророк Агав открывает, что ожидает его в Иерусалиме. Многие из верующих в ужасе плачут, падая ему на шею, просят изменить намерение и не идти в Иерусалим. Разве не благоразумие побуждало к этому? А разве не благоразумием руководствовался ап. Павел, когда не согласившись ни на какие просьбы, все же пошел в Иерусалим?
Иоанн-Марк тоже считал благоразумием и осторожностью оставить Павла и Варнаву на половине пути и вернуться к себе домой (Деян. 13:4-13). Но это было и не благоразумие и не осторожность, а просто трусость.
Можно привести примеры прямо из жизни: утопает человек или горит дом и детям угрожает опасность; оказать помощь - значит идти на риск. Как следует поступать при этом? Как совместить чувство долга и осторожность и благоразумие? Хороший совет на это дает Христос (Мф. 16:25).
Повторим: осторожность, расчетливость и обдуманность в поступках, конечно, это благоразумие. Но осторожность должна быть осторожною и благоразумие - благоразумным, чтобы не оказаться в числе боязливых и неверных, участь которых там же, где и убийц и скверных, любодеев и чародеев (Откр. 21:8).

27. Вера

Если внимательно присмотреться к жизни, то не все то, что люди считают и называют верою, есть вера в действительности и, притом, вера спасительная, которою живут настоящие верующие, о которой мы читаем в Слове Божием. Есть немало людей, которые не безбожники, они "верят", однако, эта вера ни чему их не обязывает. Такою ли должна быть настоящая вера и следует ли ее называть верою вообще?
Что же такое вера?
"Вера есть осуществление ожидаемого и уверенность в невидимом" (Евр. 11:1). Осуществление ожидаемого - это значит, что то, что еще не осуществилось, мы верою представляем как уже существующее.
Уверенность в невидимом - быть уверенным в том, чего нельзя увидеть нашим человеческим глазом, что оно есть, что оно существует, и то, что мы постоянно видим очами веры. Таково определение о вере, которое мы находим в Слове Божием. Для более широкого нашего представления о вере не лишним будет привести объяснения из словарей.
"Вера - уверенность, убеждение, твердое сознание, понятие о чем-либо, особенно о предметах высших, невещественных, духовных; верование, отсутствие всякого сомнения или колебания о бытии и существе Бога, безусловное признание истин, открытых Богом" (В. Даль).
"Вера - убеждение в существовании Бога" (Ожегов).
Хорошие это объяснения, однако, они рисуют перед нами веру с более внешней стороны. Но если мы продолжим читать 11-ю главу Евреям, то увидим людей - мужей веры, совершавших беспримерные подвиги, и не просто потому, что они были верующими, а потому, что подвиги эти они совершали верою. Основною вдохновляющею и движущей силой, двигавшей ими при совершении этих подвигов, была вера, которая по праву называется - истинной верой. Если Моисей, будучи научен всей мудрости египетской и будучи прямым кандидатом на фараоновский (императорский) трон, и на все несметные богатства и роскошь, все это отверг ради того, чтобы послужить народу Божьему - решился страдать с этим народом, то это он смог сделать, как написано, ВЕРОЮ. Вот что такое вера по внутреннему содержанию.
Вот в чем ее сущность.
А если взять такой пример: пьяница, табакокурильщик, вор, блудник, никакими силами ни средствами не может оторваться от этих пороков, даже и при всем желании на это. Но стоит такому только уверовать во Христа, и от всего этого он освободится даже без особых усилий. И таких примеров тысячи.
Это сделает человек не потому, что он стал верующим, а потому что будет делать это - верою. Вера - источник сил и энергии на то, что до этого было сверх сил. Трудно подобрать соответствующие слова, чтобы объяснить, какая это сила, но сами подвиги, совершаемые верою, лучше всего говорят о ней. Да и вообще соответственная жизнь каждого хорошего верующего - это подвиг, чего невозможно достичь никакими другими путями или силами, а только верою, и доказательство на это не требуется.
Только вера во Христа есть та единственная сила, которая может преобразовать человека и поднять на нужную высоту. Вот почему путь ко спасению и право на жизнь вечную - ВЕРА в Иисуса Христа (Иоан. 1:12; 3:6:18; 20:31; Деян. 16:30-31; Еф. 2:8-9).
"Ибо всякий рожденный от Бога, побеждает мир; и эта есть победа, победившая мир, вера наша" (1 Иоан. 5:4-5).
Под словом "мир" имеется ввиду среда со всем тем, чем она засасывает человека со всеми своими пороками, от чего, кроме веры, никакими другими усилиями освободиться человек не может. И по мере веры определяется в человеке и мера силы для победы над миром и над самим собою (1 Петр. 5:8-9; Иак. 4:7).
Богатые верою и духовно богаты и сильны; и наоборот - бедные верою, бедны и духовно, и малосильны.
Это закономерность!
Когда в Коринфской церкви уровень духовной жизни был очень занижен, то ап. Павел вынужден был поставить этой церкви вопрос: "Испытывайте самих себя: в вере ли вы?" (2 Кор. 13:5). Коринфяне были людьми верующими, но почему им был поставлен такой вопрос?
Значит, верить можно неодинаково: можно быть погруженным в веру и быть движимым ею, и можно лишь думать, что веришь, но не быть в вере. Вот что нужно нам знать и никогда этого не забывать. Ап. Павел к концу своей жизни заявил торжественно: "Подвигом добрым я подвизался: течение совершил, веру сохранил" (2 Тим. 4:7). Да, братья! Сохранять веру до конца жизни, постоянно быть в вере - это подвиг и подвиг добрый!
Иногда говорят: есть вера Божия и вера бесовская.
О том, что вера Божия есть, то так написано (Мр. 11:23), а что есть еще и вера бесовская, то так нигде не написано. Если и написано, что "бесы веруют и трепещут", то это еще не значит, что есть вера называемая "бесовскою". Наоборот: написано - "одна вера" (Еф. 4:5) и потому, всякие рассуждения "о вере бесовской" отпадают.
Встречаются утверждения, что у Бога просить веры не нужно, а нужно самому веровать. Если вникнуть в этот вопрос, то пожалуй и то и другое - крайности.
Написано: Христос есть "Начальник и совершитель веры" (Евр. 12:2). В украинском переводе Евангелия слово "на-чальник" переведено "починатель", т.е. начинающий; а слово "совершитель" - "виконавець, звершитель", т.е. производящий, ведущий и доводящий до совершенства.
Написано и так: "... Ибо надобно, чтобы приходящий к Богу ВЕРОВАЛ..." (Евр. 11:6) Следовательно, в крайности впадать не следует, а нужно и самому веровать и просить Господа, чтобы Он эту веру и начинал и доводил до совершенства. Одно и другое должно правильно сочетаться. Как почва приносит плод при сочетании с тем, что падает с неба (дождь и лучи солнца), так и наша вера может быть полноценной лишь при том, когда наша вера будет сочетаться с тем, что делает и дает Христос. Да и слово Его: "Имейте веру Божию", ясно показывает, что мы не можем жить только одною верою нашей. Христос Сам сказал: "…без Меня не можете делать ничего!" (Иоан. 15:5).

28. Надежда

"А теперь пребывают сии: вера, надежда, любовь" (1 Кор. 13:13). Рассмотрим, что такое надежда? Написано: "Надежда, когда видит, не есть надежда: ибо если кто видит, то чего ему и надеяться? Но когда надеемся того, чего не видим, тогда ожидаем в терпении" (Римл. 8:24-25). "Надежда - верить, уповать, не сомневаться, ожидать с уверенностью, считать исполнение своего желания вероятным". "Колотися, бейся, а все надейся!", "Надеючись и мужик хлеб сеет" (В. Даль). "Надежда - опора, прибежище, приют, отсутствие отчаяния, верящее выжидание желаемого, лучшего; вера в помощь, пособие". "Полагай надежду на Бога". "Счастье скоро покидает, а добрая надежда - никогда" (В. Даль).
"Надежда - ожидание, уверенность в осуществлении чего-нибудь радостного, благоприятного".
"Возлагать надежду на что-нибудь" (Ожегов).
"Человек живет надеждой, а без надежды нет смысла жить" (народное определение). Вот всестороннее определение, что такое надежда. И если у неверующих надежда играет важную роль в жизни, то насколько больше должно быть места ей в жизни верующих? Надежда для верующих "есть как бы якорь безопасный и крепкий" (Евр. 6:18-19). "Надежда не постыжает" (Римл. 5:5). "Утешайтесь надеждою" (Римл. 12:12). Даже в скорбный час, когда нам приходится хоронить дорогого для нас человека, то и при этом надежда на встречу при воскресении утешает, подкрепляет и ободряет нас. Верующим в таких случаях несвойственно скорбеть так, как скорбят "прочие, не имеющие надежды" (1 Фес. 4:13).
Вера - броня, а надежда - шлем (медный колпак, защищающий голову от поражения мечем, копьем или саблей) (1 Фес. 5:8).
К этой теме можно прочитать еще: Пр. 11:7; 14:32; Пс. 38:8; 70:5; 145:5; Римл. 5:3-4; Еф. 1:18; Кол. 1:12.
Надежда может быть и ложной (Иер. 17:5). Нужно держаться надежды истинной (Иер. 17:7-8).

29. Любовь

"Вера, надежда, любовь; но любовь из них больше" (1 Кор. 13:13). "Более же всего облекитесь в любовь, которая есть совокупность совершенства" (Кол. 3:14).
"Все у Вас да будет с любовью" (1 Кор. 16:14).
Что такое любовь?
"Любовь (вообще) - страсть, сердечная привязанность, склонность, вожделение, расположение". "Любовь - чувствовать сильную к кому-то привязанность, начиная от склонности до страсти; желание, хотение и предпочтение, иногда и вовсе безотчетно и безрассудно" (В. Даль).
"Любовь - чувство самоотверженной сердечной привязанности" (Ожегов).
"Без любви на свете трудно, а любить еще трудней" (нар. творчество).
Некто сказал: "Если бы люди (а верующие в особенности) хотя бы наполовину любили столько, сколько они говорят, то жизнь на земле превратилась бы в рай".
Да, в нашем братстве о любви сказано и написано столько, что здесь нового трудно и добавить. Сделаем же некоторые замечания и остановимся на них.
Существует любовь Божия и любовь человеческая.
С внешней стороны и та и другая имеют сходство, но любовь Божья совершенна, человеческая (как и все челове ческое) - не совершенна. Божья - постоянная, человеческая - преходящая, кратковременная. Ваша любовь становится полноценной лишь тогда, когда она сочетается с любовью Божией, изливающейся в сердца наши Духом Святым (Римл. 5:5).
Существует объективный неизменный закон: любовь как бы ослепляет: человек, которого любишь, всегда кажется тебе лучшим, чем он есть, и недостатков его не замечаешь, и легко с ними примиряешься, снисходишь.
Это написано и в Слове Божием: 1 Петр. 4:8 - "Любовь покрывает множество грехов".
Но тот, кого не любишь, всегда кажется несравненно хуже, чем он есть и недостатки его невыносимы.
Любовь смягчает сердце, ненависть очерствляет, огрубляет.
Вот почему Христос дал заповедь: "Да любите друг друга" (Иоан. 13:34). А через ап. Павла Дух Святой призывает всех нас: "Все у вас да будет с любовью" (1 Кор. 16:14).
Насколько легче было бы людям уживаться, сносить недостатки друг друга и, вообще, во взаимоотношениях к людям, если бы они усвоили эту заповедь и любили, любили любовью совершенною! И насколько тяжелее людям в взаимоотношениях между собою, когда они друг друга не любят, ненавидят. Вот почему на земле столько зла и вражды. И если люди вообще, этого понять не могут, то насколько же важно понять это верующим. Насколько важно осуществлять заповедь о любви.
Однако, благотворное действие любви бывает и не на пользу. Так, любовь к филистимлянке Далиде погубила Самсона. Соломона погубила любовь к чужеземным женам. Иуду погубила страстная любовь к деньгам, а Димаса - любовь к "нынешнему веку"; Ахану полюбилась сенарская одежда и т.д.
Бывает же, что молодой человек полюбит, привяжется любовью к человеку порочному, и ослепленный любовью не может видеть пороков и свою роковую ошибку.
Однако заметим, что все это относится к любви человеческой, несовершенной, как и сам человек не совершен. Но любовь, которая от Бога (Иоан. 4:7), которая изливается в сердца наши Духом Святым (Римл. 5:5), которая является "плодом Духа" (Гал. 5:22), к таким "недоразумениям" привести не может. И потому ее нужно достигать (1 Кор. 14:1) и без нее, при всех наших преимуществах и усилиях, мы - НИЧТО (1 Кор. 13:1-2).
Существует разномыслие: можно ли просить у Бога любви ли нет? Конечно, если "любовь от Бога" и она изливается в сердца наши Духом Святым (Римл. 5:5), то как же можно утверждать, что просить у Бога любви нельзя? Но если и можно, а даже и нужно просить, то это не значит, что можно только просить, а со своей стороны не стараться ее проявлять; места из Писания 2 Петр. 1:5,7; 1 Кор. 14:1 и др. ясно показывают, что мы должны прилагать все старание наше и "достигать любви".
Понятие же: любви у Бога не просить или только просить, а самим не стараться, есть крайности, от которых кроме вреда, ничего хорошего не бывает.
Значение любви в нашей духовной жизни настолько велико, что даже вера, настоящею бывает лишь тогда, если она "действующая любовью" (Гал. 5:6). Вера - это вдохновляющая и движущая сила нашей духовной жизни и нашей деятельности, а любовь - движущая сила веры, душа веры. Поэтому любовь в сравнении с верой и надеждой - больше (1 Кор. 13:13). Вот почему ап. Павел призывает облечься (одеться) в броню не одной только веры, а "в броню веры и любви" (1 Фес. 5:8). Вера без любви, как тело без души (1 Кор. 13:2). "Верой и любовью мы теперь живем...". А когда мы говорим: "Приветствую Вас любовью Иисуса Христа!" - то часто говорим неправду. Право приветствовать так имеет лишь тот, кто любит всех такою любовью, какою любил Христос, какой любви, в свое время достиг и ап. Павел (Фил. 1:8). Любовь Христова была такова, что к Иуде, даже в момент предательства, Он обратился со словом "друг" (Мф. 26:50). Это было сказано не с лестью, а искренне, потому что лести в Его святых устах никогда не было.
Слово Божие нас всех призывает: "Сохраняйте себя в любви Божией!" (Иуды 1:21). Как важно всем нам этой любви достигать и в ней себя сохранять.

30. Совесть

Самое благородное, самое возвышенное чувство в человеке - совесть. И поэтому в простонародье сложилось поверье: совесть - это Бог. Другие пошли дальше и на вопрос: "Что такое Бог?", отвечают: "Бог - есть совесть". И таковые, обоживши совесть, фактически стали неверующими в Бога. Совесть стала кумиром, заменившим Бога. Это ошибка нелепая и вредная, и грех перед Богом.
Итак, что такое совесть? Языковеды объясняют это так: "Совесть - нравственное сознание" (см. "Нравы, нравственность", № 31). Нравственное чутье, чувство в человеке, внутреннее сознание добра и зла; тайник души, в котором отзывается одобрение или осуждение каждого поступка; способность распознавать качество поступка; чувство, побуждающее к истине и добру; прирожденная правда в различной степени.
"Терпеть упреки совести означает: стыдиться, сознавать свою вину, свой грех и каяться в самом себе, сожалеть и досадовать на себя" (В. Даль).
"Совесть - чувство нравственной ответственности за свое поведение перед окружающими людьми, обществом" (Ожегов).
О совести принято говорить, что это неподкупный судья, которого заставить молчать невозможно. Он умолкает лишь тогда, когда увидит справедливость. И это правильно. Уместно подчеркнуть, что совесть есть только в человеке и ни в каком другом животном не встре-чается. Это резко отделяет человека от животного мира.
Однако, если о людях, ведущих низкий образ жизни, совершающих низкие поступки, принято говорить "бессовестный", то это еще не значит, что у них совести нет или не стало. Совесть есть у каждого человека, но поведение человека зависит от того, насколько он прислушивается к голосу совести, повинуется ее велениям.
Но бывает и хуже: одного человека, совершавшего низкий поступок, спросили, как он побеждает в себе осуждающий голос совести? Но тот совершенно спокойно ответил: "Моя совесть должна работать на меня, в мою пользу и я ее к этому приучаю". В 1 Тим. 4:2 написано: "Через лицемерие лжесловесников сожженных в совести своей". В украинском переводе Евангелия это переведено так: "...в лицемірстві говорять неправду і спалили сумління своє", что означает: спалили, сожгли совесть свою. Вообще, как это можно спалить, сжечь свою совесть - непонятно, но что-то подобное говорят переводы. Словом, люди приспосабливаются чинить над совестью такое насилие, что она теряет свои свойства и стает немою; судья, но немой...
Можно слышать такое: совесть испорчена, совесть нечиста, совесть порочная, потерянная. Видимо, все это результат насилия человека над своею совестью.
В Библии о совести говорится часто, но мы приведем лишь некоторые места.
"Имейте добрую совесть" (1 Петр. 3:16).
"...крещение не плотской нечистоты омытие, но обещание Богу доброй совести..." (1 Петр. 3:21).
"...любовь от чистого сердца и доброй совести" (1 Тим. 1:5).
"Хранящие таинство веры в чистой совести" (1 Тим. 3:9) "Благодарение Богу, Которому я служу с чистой совестью" (2 Тим. 1:3).
Приведенные места Писания говорят о совести, стоящей на высоком уровне. Но лишь у возрожденных людей совесть может держаться на этом уровне. И если в простонародье иногда говорят о чистой совести, то это разговором и ограничивается. А настоящая чистая совесть может быть лишь у людей возрожденных, у которых, как ап. Павел говорит: "совесть в Духе Святом".
Это потому, что и совесть, как составная часть духа человека, нуждается в возрождении, как нуждается в этом дух человека в целом.
Именно в этом заключается необходимость возрождения для каждого человека. Сама же по себе, от природы, совесть полноценною быть не может.

31. Нравы (нравственность)

Хотя слово "нравы" в Евангелии встречается всего два раза, но остановимся и на этом. "...Худые сообщества развращают добрые нравы" (1 Кор. 15:33). "Имейте нрав несребролюбивый, довольствуясь тем, что есть" (Евр. 13:5).
Что такое нрав?
Языковеды - знатоки русского языка, значение этого слова толкуют так: нрав - вообще одна половина или одно из двух основных свойств духа человека: ум и нрав слитно образуют дух (душу в высшем значении). К нраву относятся: воля, любовь, милосердие, страсти, нравственность, доблесть. Христианская вера заключает в себе правила самой высокой нравственности. Эта нравственность ставит себе судьею совесть и Бога (В. Даль).
"Нрав - характер, совокупность душевных свойств.
В другом значении, нрав - обычай, уклад общественной жизни (например: старинные нравы, обычаи" (Ожегов).
"Нравственность - правила, определяющие поведение; духовные и душевные качества, необходимые человеку в обществе, а также выполнение этих правил, поведение" (Ожегов).
Из приведенных объяснений можно сделать вывод, что нрав или нравы - чувственная сторона нашего внутреннего человека - души и духа. Вторая сторона - рассудочная: ум, рассудок.
Нравы, это чувства, желания, побуждения, как составные части характера.
Из Слова Божия видим, что добрые нравы могут развращаться, портиться при соприкосновении с худыми, плохими нравами, и наоборот: худые нравы могут исправляться, облагораживаться через раскаяние и возрождение.
Слово "имейте нрав не сребролюбивый", показывает, что над качественной стороной нравов, человек должен работать и при помощи Божией вырабатывать в себе добрые нравы.
Человек не должен ожидать, что плохие нравы сами по себе могут превратиться в хорошие.
Слово "нравственность" в Евангелии не встречается. Но поскольку оно породилось словом "нрав" и широко применяется в нашей речи, то мы, хотя вскользь касаемся этого, чтобы знать его значение и что это такое и какова должна быть нравственность христианская.

32. Покаяние, раскаяние

Как в разговорной и письменной речи, так и в Библии эти два похожие одно на другое слова встречаются часто, и для исследующих Слово Божие интересно и важно знать, есть ли разница в смысле и значении этих слов или нет? Разница есть, но к сожалению, языковеды ей внимания мало уделяют, видимо, не придавая этому значения.
Слова "покаяние" и "раскаяние" вытекают из одного слова "каяться", но различие в том, что "покаяться" означает: 1). признаться в совершенном поступке, 2). осознать, сознательно понять неправильность одного или нескольких поступков и даже целой жизни. Каяться во всех прегрешениях - таков смысл в объяснениях языковеда Ожегова.
Языковед В. Даль слово "покаяние" объясняет так: "Отречься от прежней греховной жизни, сознательно начать лучшую жизнь. Исповедываться в грехах".
Раскаяться - тоже каяться, но в более глубокой форме: "Каяться - сожалеть о своем поступке, сознавать, что следовало бы сделать не то, не говорить или не делать чего-то; убиваться совестью, казниться за прошлое" (В. Даль).
Основное отличие раскаяния от покаяния в том, что при покаянии человек осознает неправоту, преступность, греховность поступка или целой жизни, проведенной в неведении (непонимании), готов в дальнейшем не повторять того, а начать жизнь достойную, хорошую. А при раскаянии человек не только осознает неправильность, ошибочность, греховность, но и горько сожалеет о том, что так поступал; тоскует, мучается в совести, страдает, томится, казнится.
Раскаяние есть самая сильная форма сознательного самоосуждения, где для деятельности совести дан полный простор; весь внутренний мир человека, трепещет перед ее судом и готов повиноваться ее велениям.
Даже и плоть, которая не всегда согласна с велениями совести, но и та притихла, присмирела.
Если сравнить, как каялись евнух и Корнилий (Деян. 8:27-39; и 10 главу Деяний) и как каялись Давид и грешница Мария Магдалина (Пс. 50; 2 Цар. 12:16-30; Лк. 7:37-50), то вполне можно сказать, что у Корнилия и евнуха было покаяние, а у грешницы того города и Давида - раскаяние. Бывает, что покаяние и раскаяние соединено вместе, но бывает и так, что покаяние происходит без раскаяния, как это можно видеть у Корнилия и евнуха, да у тех, которых крестил Иоанн Креститель, покаяние было гораздо больше похоже на покаяние Корнилия, нежели на покаяние упомянутой грешницы.
Бывает и раскаяние без покаяния. Например: Иуда (Мф. 27:3-5). Раскаялся, горько мучаясь в душе за совершенный поступок, но не остановился, не начал новую жизнь, не попросил прощения у Христа, а поспешил вообще лишить себя жизни - повесился.
Если бы блудный сын, хотя и глубоко раскаявшись, пошел не к отцу, а покончил самоубийством, то это тоже было бы раскаяние, но без покаяния. У него же раскаяние и покаяние сочетались вместе и таким путем он обрел свое утраченное счастье.
Брат А. И. Пушкин толкует так: покаяться - это значит остановиться и понять неправильность такого пути, что дальше так идти нельзя; а раскаяться - означает: развернуться, повернуться на все 180 градусов и пойти совершенно обратно. Брат утверждает, что одно покаяние без раскаяния бесполезно и неполноценно.
Ап. Петр призывал "Итак, покайтесь и обратитесь..." (Деян. 3:19). Брат Пушкин утверждает, что эти слова означают: "Покайтесь и раскайтесь". Это неоспоримо верно. Но, пожалуй, призыв к покаянию не всегда и не у всех требовал и раскаяния. Одним, покаявшись, нужно было раскаяться, т.е. оставить свое упорство и пойти совсем иначе, а другим, как евнуху или Корнилию, следовало только остановиться и начать жизнь по-новому. Это в зависимости от того, кто какой образ жизни вел.
В Библии встречаются загадочные слова. Например: "И раскаялся Господь, что создал человека на земле" (Быт. 6:6). "Господь раскаялся, что воцарил Саула над Израилем" (1 Цар. 15:35), и тут же в этой главе выше (ст. 39) читаем: "и не раскаялся Верный Израилев: ибо не человек Он, чтобы раскаяться Ему". Как понять эти места? Объясняется это так: наша человеческая речь бедна, и о том, как Бог скорбит, это особенное состояние, нашей речью, на нашем языке выразить и передать невозможно. И потому Библия передает это, выражаясь нашей человеческой речью, на понятном для нас языке.
Бывает, что тяжелые переживания отца дети понять не в состоянии. И чтобы они хоть до какой-то степени поняли это, об этом им приходится рассказывать на понятном для них языке, в известной степени отступая и от смысла и от логики. Что-то подобное нужно видеть и в рассматриваемых нами словах, которые нельзя понимать буквально, а понимать условно, в переносном смысле.
Вполне ясно, что Бог никогда не ошибался, чтоб потом пришлось Ему раскаиваться, "ибо не человек Он".
Но то состояние Божией скорби, которое выражено словом "раскаялся", его иначе никаким другим словом выразить лучше невозможно. Соответствующего слова в нашем языке нет, и потому пришлось употребить слово, хотя до какой-то степени изображающее то состояние, которое было у Бога, когда Он смотрел на павшее человечество или на Саула, проявившего непослушание Богу. Да и сам текст (Быт. 6:6) никак нельзя понимать буквально. "И раскаялся Господь в сердце Своем, что создал человека на земле". Разве у Бога есть такое же сердце, как и у человека, и разве Он именно скорбит в сердце, как скорбит человек? Но иных слов подобрать невозможно и потому это выражено нашими словами и в понятной для нас форме.

33. Искушения, испытания

Об искушениях и испытаниях в Слове Божием говорится довольно часто, но поскольку многие малосведущие верующие значение этих слов смешивают даже с значением слова "согрешение", то на этом нужно основательно остановиться.
Сначала уточним, что такое испытание? Языковеды это слово объясняют так: "Испытание - тягостное переживание, несчастие" (Ожегов).
"Испытание - переносить, терпеть, переживать встречающееся в жизни; случай, происшествие, бедствие, посланное провидением, искушение" (В. Даль).
Приведем места из Слова Божия: "Пострадают некоторые и из разумных (верных Богу) для испытания их, очищения и для убеления к последнему времени" (Дан. 11:35).
"Приветствуйте Апеллеса, испытанного во Христе" (Рим. 16:10) "...дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота" (1 Петр. 1:7).
Из приведенных мест Писания можно сделать вывод, что испытанием в нашей жизни служат трудные обстоятельства в жизни, при которых проверяется наша стойкость веры, искренность любви к Богу, упование, преданность и верность Богу. Но хотя и принято испытаниями считать страдания и лишения за Христа, однако, ряд мест из Слова Божия испытаниями чаще называют искушения или сами испытания называют искушением и наоборот. Но остановимся: что такое искушение? Слово "искушение" имеет различное зна-чение, но посмотрим, как толкуют его языковеды?
"Искушение - соблазн, желание чего-нибудь запретного".
"Искушать - соблазнять, прельщать".
"Искуситель - тот, кто искушает, соблазнитель" (Ожегов).
"Искушать - подвергать кого-то испытанию; соблазнять, прельщать, смущать соблазном, завлекать лукавством, стараться совратить кого-то с пути добра и истины".
"Искус - опыт, проба, попытка" (В. Даль).
Из приведенных объяснений видно, что к искушениям относится все, что способствует, толкает или приводит человека к тому, чтобы совершить непристойный поступок. Искушения, это причины, приводящие к поступку; и хотя эти причины весьма разновидны, но все они толкают в одно направление - на поступок неугодный в очах Божиих, на согрешение.
Приведем некоторые места из Слова Божия: "Возлюбленные! огненного искушения для испытания вам посылаемого, не чуждайтесь..." (1 Петр. 4:12).
"С великою радостью принимайте, братья мои, когда впадаете в различные искушения, зная, что испытание вашей веры производит терпение..." (Иак. 1:2).
"О сем радуйтесь, поскорбевши теперь немного, если нужно, от различных искушений, дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота..." (1 Петр. 1:6-7).
Приведенные места показывают, что и испытания, постигающие нас, называются тоже искушениями, потому что и всякое искушение в то же время по сути является своеобразным испытанием нашей веры, верности, любви к Богу, и вообще, насколько мы тверды или слабы на самом деле, каковы мы в действительности.
В Писании мы встречаем: "В искушении не говори: "Бог меня искушает", потому что Бог не искушается злом и Сам не искушает никого" (Иак. 1:13).
"И было после сих происшествий, Бог искушал Авраама" (Быт. 22:1-2). "Ты искусил меня и ничего не нашел" (Пс. 16:3).
Как совместить второе и третье место с первым?
Поскольку искушение, в то же время является и испытанием (как уже сказано выше) то, следовательно, слова "Бог искушал", "искусил" - означают: испытывал, испытал. И если мы читаем, что люди искушали Бога или фарисеи искушали Христа, то это равнознач-но, что испытывали. Вообще, слово "искушение" имеет несколько значений, и смысл его может изменяться в зависимости от того, в каком значении или отношении оно употребляется.
Для чего нужны нам испытания?
Есть вещи золотые, позолоченные и подкрашенные под золото. На первый взгляд кажется все золотым. Но если бросить в огонь, то только в огне будет видно, где золото и где подделка. Не только другие о нас, даже мы сами о себе можем быть хорошего мнения; и только в испытаниях мы можем увидеть себя, и другие увидят, что мы есть в действительности!
Петр и остальные ученики Христа думали, что за Христа они готовы и в темницу, и на смерть, а в решающий час, послуживший им испытанием, оставивши Его, бежали, а Петр больше всех говоривший о своей верности Христу - трижды отрекся от Него. Вот, что показало испытание. Вот для чего оно посылается или допускается Богом.
Как золото в огне освобождается от всех ненужных примесей, так христианин освобождается в испытаниях от всего, что омрачает и понижает его истинное достоинство.
Сам Господь, будучи на земле, был подвержен испытаниям. Искушениями от дьявола в пустыне вообще был "искушен во всем, кроме греха" (Евр. 4:15): и если Ему, Сыну Божьему, это было нужно и в испытаниях Он еще больше окреп, то и нам это нужно, чтобы мы постоянно видели наши недостатки, освобождались от них. И как наши мускулы крепнут в труде, так и наши духовные силы, наша вера - крепнут в искушениях, служащих нам испытаниями.
Будем же надеяться на Того, Кто "...как Сам Он претерпел, быв искушен, то может и искушаемым помочь" (Евр. 2:18).

34. Нищие духом

О нищих Духом Господь сказал: они блаженны. Это преимущественное положение, заслуживающее одобрения самим Господом. Но что значит быть НИЩИМ духом? Кого и каких людей ублажает (блаженными называет) Господь?! И если кому кажется, что быть нищим означает быть бедным, то обратим внимание на места из Писания "Не обижай наемника, бедного и нищего..." (Втор. 24:14), "Я же беден и нищ, но Господь печется о мне" (Пс. 39:18; 69:6).
"Избавляйте бедного нищего" (Пс. 81:4). Из приведенных текстов видно, что хотя бедный и нищий (как кажется нам одно и то же), но в действительности не одно; между этими двумя положениями есть различие.
И если бы этого различия не существовало, то было бы написано одно слово "беден", а слово "нищ" говорит о том, что между этими двумя положениями есть существенное различие и потому эти положения даже называются разными именами.
В чем же различие нищего от бедного? Обратимся к языковедам, знатокам значения и смысла слов.
"Бедный - неимущий (бедняк, у которого ничего нет).
"Нищенство - собирание милостыни, как средство к существованию".
"Нищенствовать - жить, собирая милостыню, подаяние".
"Нищий - очень бедный, живущий подаянием" (Ожегов).
"Бедный - человек небогатый, у кого нет достатка, - имущества, средств для жизни".
"Нищий - до крайности бедный; побирающийся, живущий Христовым подаянием, именем (что выпросит), ходящий по миру, просящий милостыни" (В. Даль).
В простом народе сложилась пословица: "Суму нищего не наполнишь". Это значит, что нищий всегда просит и не перестает просить и нуждаться, если даже имеет необходимое.
Но все вышеприведенное относится к нищете в материальном отношении. А НИЩИЕ ДУХОМ, о которых говорит Господь, это точно такие же люди, но не в материальном, а в духовном отношении, кому свойственны все особенности и весь образ жизни нищих материально, но в своем роде, в своем положении и отношении.
Основное различие бедного от нищего в том, что бедный переживая крайнюю нужду, переживает ее сам; никому об этом не говорит, ни с кем не делится, ни у кого не просит помощи, поддержки; живет на тот достаток, каким располагает. Нищий же - тот же бедняк, живет в нужде, но он не замыкается в "своей скорлупе", а идет и просит без всякой гордости и самолюбия, не считая это унизительным делом и этим выпрошенным живет.
В духовном отношении все люди бедны, если они не обращаются к Богу, чтобы обогатиться от Него. Но среди этих людей находится добрая доля таких, что и бедны, но живут не живут, а существуют, но к Богу не обращаются и не просят. Другие же наоборот: постоянно обращаются к Богу и постоянно просят у Бога и живут тем, что по просьбе получают от Бога. Вот таких, нуждающихся и просящих у Бога, Христос назвал "нищими духом" и высоко оценил их положение, одобрив такое положение, назвал их блаженными (см. № 35). Добавленное "ибо их есть Царство Небесное", означает, что Царство Небесное - их наследственная собственность, они его хозяева, оно им принадлежит.
Есть немало верующих, которые со дня уверования и всю жизнь остаются слабыми, ничем не одаренные и почти ни к чему не способные, всегда нуждающиеся, чтобы кто-то послужил им. Таких правильно будет назвать "бедными духом".
Но вот другие (к сожалению, таких меньше) сразу же, с первого дня уверования, берутся за дело. Не хватает способностей - они просят у Бога, ревнуют, сами прилагают все свои усилия и им кажется, что все еще у них недостает, мало успеха, мало пользы, и еще больше просят, и еще больше ревнуют (см. "Ревновать", № 36). И чем больше они получают от Бога и имеют, тем больше просят, чтоб иметь больше. И полу-чается, как в пословице "суму нищего не наполнишь".
Вот образцы такого нищего: "Братия! Не почитаю себя достигшим, а только забывая заднее простираюсь вперед, стремлюсь к цели, к почести вышнего звания Божия, во Христе Иисусе" (Фил. 3:13-15). Итак, кто из нас совершен, так должен мыслить, т.е. должен в духовном отношении быть вот таким же "нищим духом". Такие нищие бедными не остаются, хотя никогда не перестают быть нищими. "Мы нищие, но многих обогащаем", - говорит ап. Павел о себе и своих сотрудниках (2 Кор. 6:10). А вот совершенно противоположный образ: "Я богат, разбогател и ни в чем не имею нужды...", а в действительности "несчастен, жалок, и нищ (беден), и слеп, и наг" (Откр. 3:14-20).
В Библии на эту тему есть замечательный пример: прежде чем расстаться с Елисеем, Илья предлагает чемто воспользоваться, в виде прощального подарка, как это и бывает, когда расстающиеся дарят на память друг другу что-либо. И Елисей, не раздумывая (видно об этом он мечтал уже и до этого), свое желание высказал коротко и ясно: "Дух, который в тебе, пусть будет на мне вдвойне" (4 Цар. 22:9). И хотя это было и труднее, но Елисей получил так, как просил. Кажется, нужно бы и можно бы попросить и что-нибудь другое, но он жаждал только одного - Духа Божия и не столько, сколько имел Илья, а вдвое больше.
Поистине, нищий духом!
И если в Иерусалимской церкви в момент избрания диаконов были одни, "исполненные Духом Святым", а другие, само по себе понятно, неисполненные (хотя Духом Святым, как верующие, были запечатлены все) (Деян. 6:1-3), то причина тут не в том, что к одним Бог был щедр, а к другим нет, а в том, что одни были "нищими духом", а другие старались обходиться тем, что имели, и о большем не просили, не старались.
Слово: "Исполняйтесь духом" (Еф. 5:18) это призыв Божий к тому, чтоб мы не оставались духовно бедными людьми, а будучи "нищими духом", нуждались, желали, просили и обогащались духовно.
Следует подчеркнуть, что быть "нищим духом" не означает нуждаться только в Духе Святом. Под этим словом разумеется вообще все, что составляет нашу духовную жизнь, наше духовное состояние в вере, во Христе.
В заключение напомним, что воля Божия о нас такова, чтоб в материальном отношении мы были довольны тем, что есть (Евр. 13:5), а в духовном отношении, наоборот: никогда не успокаиваться на том, что имеем, что есть, а постоянно желать, достигать, просить у Бога больше и больше (Фил. 3:13-15) и никогда не быть довольным.

35. Блаженство

В Библии мы встречаем много слов, воспроизводимых от слова "благо": блажен, блаженство, блаженствовать, блаженный. Других слов, воспроизведенных из этого слова, мы здесь касаться не будем, а остановимся на этих.
В словарях находим следующее: "Блаженство" - счастье, благополучие, благоденствие, высшая степень духовного наслаждения".
"Блаженствовать" - наслаждаться блаженством, душевным счастьем".
"Блаженный - благополучный, благоденствующий, счастливый, живущий угодно Богу, законно живущий" - так объясняет В. Даль.
"Блаженный - в высшей степени счастливый".
"Блаженство - полное невозмутимое счастье" (Ожегов). И если в заповедях блаженства названо блаженными нищих духом, плачущих, кротких, алчущих и жаждущих правды, милостивых, чистых сердцем, миротворцев, изгнанных за правду и всех гонимых за Христа, то это значит, что таковые уже теперь испытывают духовное счастливое наслаждение, а в будущем, в вечности все это приумножится. Внешне человек может выглядеть несчастным, бедным, униженным, но внутренне он может быть и счастлив, и богат, и радостен.
И когда мы говорим о людях блаженных, то говорим о тех, кто во Христе имеют внутренний мир и счастье, и будущее их светло и многообещающе.

36. Ревновать, ревность

"Ревнуйте о дарах больших..." (1 Кор. 12:31).
"Ревнуйте о дарах духовных..." (1 Кор. 14:1).
"Ревнуйте о странноприимстве" (Римл. 12:13).
О том, что значит ревновать, порою бывают разномыслия и несогласия, и, в основном, только потому, что не имеют правильных понятий о том, что означает само слово "ревновать" и каков его настоящий смысл?
Слово это встречается не только в Евангелии, но и в некоторых случаях вообще в русской речи, и потому хорошо обратиться к языковедам, знатокам и специалистам языка и речи.
"Ревновать - слово это воспроизведено от слов "рвать" и "рвение" и означает: "потщиться" (постараться, поусердствовать всеми силами), "с рвением стремиться".
"Не ревновать - не заботиться, не усердствовать быть равнодушным" (В. Даль).
К этому моменту может относиться и ревность, смысл которой - горячее усердие, старание, стремление к добру. "Эту ревность не следует смешивать с ревностью супружеской, суть которой - слепая и страстная недовер чивость, мучительное сомнение в чьей-то любви или верности. Охваченного такою ревностью называют ревнивым, а в ком ревность деловая, полезная, того называют ревностным и значение этого - самый усердный, прилежный, заботливый, предавшийся всею душой делу". Ожегов, слово "ревность" также объясняет в двух значениях. Если ревность супружеская (или в этом роде), то это будет мучительное сомнение в чьей-нибудь верности и любви. Если ревность деловая, то "усердие, рвение".
Если мы читаем тексты о ревности - Откр. 3:19; Тит. 2:14; Римл. 10:2; 11:11-14; 2 Кор. 7:7; 9:2; Кол. 4:13; Евр. 6:11-12: то эти места никак не следует смешивать с ревностью на почве любви в супружестве и дружбе.
Все это важно и необходимо, если мы хотим правильно понимать смысл каждого слова в Писании.
Деловая ревность, это движущая сила в деятельности всякого служащего Богу в любом виде служения.
Даже тому, кто был "ни холоден, ни горяч", и то Господь советовал начинать с ревности, затем - покаяние.
Ревностных называют ревнителями (Деян. 21:20; 22:3; 1 Петр. 3:13; Гал. 1:14). Это люди, исполненные ревности, предавшиеся всею душою делу.

37. Чинность - бесчинство

Оба эти слова очень часто и толкуются и понимаются неправильно. Некоторые думают, что речь идет об уважении чинов по служению, другие иначе...
Что говорят и как толкуют значение этого слова языковеды - ученые.
"Чинный - наблюдающий чин, приличие, устав или обычаи общественной жизни, степенный, приличный, пристойный, воздержанный".
"Бесчинство - нарушение чина, приличия, пристойности, нравственности, невежества, обычая".
"Бесчиние - высшая степень перечисленных нарушений, буйство, своеволие, нарушение общественного приличия, буянить" (В. Даль).
Приведем места из Писания: "Только все должно быть благопристойно и чинно" (1 Кор. 14:40). К такому соблюдению порядка и поведения призывает это место Писания. "Так бывает (так должно и быть) во всех церквях у святых" (1 Кор. 14:32).
Бесчинство - форма поведения совершенно противоположная чинности, и числится в списке низких дел плоти (Гал. 5:19-21; Амос. 3:9). Если кто ведет себя так, таковых Слово призывает "вразумлять" (1 Фес. 5:14).
Ап. Павел и его сотрудники в этом отношении вели себя образцово, достойно подражания (2 Фес. 3:7-8).
"Любовь не бесчинствует..." (1 Кор. 13:5).
Таков смысл и значение рассмотренных нами слов.

38. Иго Христа

"Возьмите ИГО Мое на себя и научитесь от Меня...
Ибо иго Мое благо и бремя Мое легко" (Мф. 11:28-30).
Что такое иго вообще?
В Библии про иго упоминается: Быт. 27:40; Исх. 6:6; 3 Цар. 12:4; Пл. Иер. 3:27; Деян. 15:10; Гал. 5:1; 1 Тим. 6:1.
Как это слово объясняют языковеды?
"Иго - по значению равное слову "ярмо". Тягости гнета управления, чужеземного владычества, порабощения и рабства" (В. Даль).
"Иго - угнетающая, порабощающая сила" (Ожегов).
Это значение этого слова вообще и в широком смысле.
Но если просматривать места Писания, где встречается это слово, то не везде речь идет о чем-то угнетающем, порабощающем, например: Деян. 15:10; Пл. Иер. 3:27; Мф. 11:28-30. Однако, и здесь речь идет о какомто подчинении, подвластности. И если Христос призывает добровольно взять на себя Его иго, то это значит, стать Его подданным, Ему подвластным, подчиненным.
Про это иго Он говорит, что оно благо (доброе, полезное) "и бремя Мое легко". Следовательно, иго Христа не налагает на человека тяжелого гнета, а наоборот: "труждающийся и обремененный", взяв на себя это иго получает облегчение и покой душе, и бремя Христа никому не причиняет обременения.
Конечно, как это получается практически, то это знает лишь тот, кто испытал жизнь под этим игом, кто на личном опыте убедился, что соблюдение и выполнение того, чему обязывает это иго, эта подвластность Христу. Это и только это, поднимает человека на тот уровень человечности во всех отношениях, каким и должен быть настоящий человек, человек с большой буквы.
Об этом можно было бы сказать много, но добавим лишь коротко: "Имеющий ухо слышать, да слышит".

39. Игольные уши
(см. "Любостяжание", № 67)

"Удобнее верблюду пройти сквозь ИГОЛЬНЫЕ УШИ, нежели богатому войти в Царство Небесное" (Мф. 19:24; Мр. 10:25; Лк. 18:25).
Но кто читает украинские переводы Евангелия, переведенные с греческого языка, то там это место переведено немного иначе; в переводе доктора Ивана Огиенко - "голчине ушко", а в переводе П. А. Кулиша и доктора И. Палюй - "ушко голки".
Неоднократно читая это место, мне уже давно бросалось в глаза, что возможно здесь Христос имел в виду не то, о чем мы думаем обычно. Правда, наш христианский исследователь А. Фрей, побывавший в тех местах, это место Писания объявляет так: "В стене, которою огорожен Иерусалим, рядом с большими воротами для въезда, есть еще узкий и очень низкий проход, куда может с трудом пройти только человек. Но местные жители в случае, когда ворота заперты, приспосабливались в этот же проход протащить и верблюда, если за городом застала ночь или день субботний.
Вот этот проход якобы там и называется "игольные уши".
И брат Фрей делает предположение, что видимо, об этом проходе, и о том, как трудно в него протащить верблюда, приводил Христос пример, сравнивая, как трудно богатому, надеющемуся на свое богатство, войти в Царствие Божие.
На этом можно было бы поставить точку: но когда я читаю указанные выше переводы, где это место переводится "голчино ушко", "ушко голки", то возникает вопрос: о узком проходе в стене говорил Христос или именно об ушке иголки? Притом, ведь Фрей свое объяснение не обосновывает на каких-то авторитетных данных, а просто излагает, как свое предположение. И потому вопрос об ушке иголки или о проходе в стене говорил Христос - остается открытым.
Совсем случайно, перечитывая "Толковый словарь живого великорусского языка" В. Даля, том 1, стр. 175, я встретил слово "верблюд", "велбуд" - что на церковном языке означает "верблюд". Это слово в греческом языке применяется в двух значениях - в одном - верблюд, как животное, в другом - "канат", как веревка.
Что одно слово применяется в двух значениях, это и не удивительно. Ведь даже в таком богатом набором слов языке, как русский, и том слово "мир" употребляется даже больше, чем в двух значениях. Например: мир - хорошие беззлобные взаимоотношения, мир - как человеческое общество, а затем ученый мир, животный мир, мир бактерий и т.д. Я, конечно, не берусь настаивать, но у меня явилась мысль, что если украинские переводы Евангелия сделаны вновь с греческого языка, то что имеется в виду и что Христос имел ввиду: животное верблюда и узкий проход в стене или канат и ушко иголки?
Притом, ведь в этих украинских переводах нет и намека на какие-то "игольные уши", а просто: верблюд и ушко иголки. И о том, что вероятнее иметь ввиду поставив его перед ушком иголки: верблюда (животного) или канат (веревку), то здесь может быть вольный выбор. Конечно, данная тема для некоторых может показаться совершенно лишней в данном конспекте, но для других она может быть очень интересной, имеющей познавательный смысл, и тот, кто любит углубляться в смысл слов, составляющих Евангелие, для того, изложенное в этой теме будет интересным и даже полезным.
В. Даль делает допущение о слове "верблюд" такое: "...вероятно оно в переводах наших употреблялось двусмысленно". Какие переводы он имел в виду сказать трудно, но вполне возможно, что он говорил о переводах Евангелия.

40. "Се, иду как тать..."
(Откр. 16:15)

Эти слова Христос сказал о Своем пришествии, что Он придет также, как приходит тать. Но что такое тать?
Слово "тать" происходит от слова "таить" и озна-чает вор, похититель, кто крадет тайно (В. Даль). Но почему Христос Свое пришествие сравнивает (конечно в своем роде) с тем, как приходит вор? Видимо, здесь тот смысл, что как вор приходит в тот момент, когда этого никто не ждет, и никто об этом и не думает, так и Господь придет совершенно неожиданно.
Именно, такой смысл притчи Христа (Лк. 12:39-40).
Но Господь не хочет, чтобы Его пришествие застигло нас, как застигает приход вора к хозяину. "И вы будьте подобны людям ожидающим..." (Лк. 12:36). "Будьте же и вы готовы..." (Лк. 12:40). "Блажен бодрствующий и хранящий одежду свою!" (Откр. 16:15).

41. "Труп и орлы"

"Ибо, где будет труп, там соберутся орлы" (Мф. 24:28; Лк. 17:37). Над этими словами многие думают, что такое труп? Что такое орлы? Неужели Христос уподобляет себя трупу. И как над этим думают часто и многие, то я просто хочу поделиться, как понимаю это лично я. Я встречал объяснение Сейса. Он это слово объясняет так: "труп - жертвенное животное, образно представляющее Иисуса Христа, принесшего Себя в жертву". А орлы - это верующие, восхищаемые в момент восхищения церкви, получившие в тот момент способность лететь в вышину, как орел способен набирать в полете высоту. И хотя это объяснение неплохо, но я думаю иначе.
Во-первых, тело жертвенного животного никогда трупом не называлось; пока оно еще живое, его называли так как называется это животное, а когда заколали, тогда называли жертвою.
Во-вторых, к жертвенному животному, хотя заколотому, орлы никогда не слетались. Орлы обычно слетались к телу мертвого животного, брошенному в поле, которое обычно называлось трупом.
В Лк. 17:37 видим, что когда Христос рассказывал о Своем пришествии и восхищении верных от земли, то ученики невольно спросили: "Где, Господи?", т.е. где же это место, куда нужно будет собираться? На этот вопрос прямого ответа Господь не дал, а ответил коротким примером: "Где будет труп...", т.е., если где в поле появляется труп, то орлам никто об этом не оповещает; они и сами об этом быстро узнают и быстро собираются.
Словом, как орлов к трупу никто не собирает, никто не оповещает и они собираются, так и в пришествие Господа, если ОН явится, то туда, где Он будет, туда и все к Нему соберутся и указывать место, где состоится этот сбор, надобности нет.
Словом, труп и орлы взяты просто в пример, как в пример брал Господь тать (вора), о чем мы рассмотрели в теме № 40.

42. Благодушествовать
(2 Кор. 12:10)

Слово это в Евангелии встречается не больше трех раз (2 Кор. 6:6-8), но это не значит, что на него не следует обращать внимание. Как толкуют это слово языковеды, ученые?
"Благодушествовать - наслаждаться физическим или нравственным спокойствием" (В. Даль).
Подобно этому объясняет и Ожегов. Словом, смысл слова благодушествовать в том, чтобы чувствовать себя спокойным душой, довольным положением или состоянием; иметь уверенный покой.
Важно обратить внимание на то, что ап. Павел благодушествовал не при том, когда было все спокойно и ничто не могло нарушать это спокойствие, но при том, когда "жало в плоть" - болезнь (видимо болезнь глаз) удручала, не давая покоя ни душе, ни телу. О, если бы и мы могли научиться благодушествовать при любых обстоятельствах вот так, как говорит пророк Аввакум (3 гл. 16-19 ст.).
Ап. Петру оставалось пожить считанные часы, а на утро быть казненному Иродом. Обычно преступники, осужденные на смертную казнь, в таких случаях страшно переживают до того, что за одну ночь волос становится совершенно белым; а ап. Петр спокойно, как у себя дома, спал до того крепким сном, что ангел, явившись должен был "толкнуть в бок", чтобы пробудить его. Вот это настоящее благодушествование.
Да, благодушествовать, это высшая ступень упования на Бога, и это состояние, видимо, по-настоящему может понимать лишь тот, кто испытал его в жизни, на опыте, кто и в трудном положении мог сохранять спокойствие духа и даже наслаждаться этим покоем.
Какое это богатство! А ведь обогатиться им доступно каждому из нас, если мы верою нашею умеем доверять себя, больше того, вверять себя в всемогущие руки Божии.

43. Радушие

Слово "радушие" в Евангелии встречается тоже не часто - всего три раза (Римл. 12:8; 2 Кор. 8:2; Деян. 21:17), но для исследователя Слова Божия интересно знать значение совершенно каждого слова и потому остановимся и рассмотрим, обратимся к языковедам.
"Радушие - сердечное ласковое отношение, соединенное с гостеприимством, с готовностью чем-нибудь услужить - так объясняет Ожегов.
"Радушие - усердие, доброохотство, душевная готовность служить другим, делать добро и услуживать".
"Радушный - доброжелательный, радый добру ближнему, услужливый" (В. Даль).
Так, когда ап. Павел со своими спутниками пришли в Иерусалим, то в церкви братья отнеслись с радушием, т.е. приняли приветливо, гостеприимно, любезно, проявляя услужливость и заботу. А как мы принимаем и чем окружаем тех, кто попадает к нам, как гости?
Кто благотворит (Рим. 12:8), то должен делать это не тяготясь, не сожалея в душе о расходе, а с радушием.
Верующие Македонских церквей, будучи в большой нужде (видимо через гонения), были богаты радушием.
Вот у кого нужно поучиться!
Словом, радушие - это служение любовью на деле.

44. Персть

"Ибо Он знает состав наш, помнит, что мы ПЕРСТЬ" (Пс. 102:14).
"Первый человек - из земли, перстный... Каков перстный (Адам) таковы и перстные (все люди). И как мы носили образ перстного (Адама), будем носить и образ НЕБЕСНОГО" (1 Кор. 15:47-49).
Если мы люди перстные и носим (плотию) образ перстного, то нам важно знать, что такое персть?
Слово это устаревшее и объяснение из него можно найти только в словарях и не в современном, а в старом - 1882 г. В. Даль там это слово объясняет так: "Персть - пыль, прах, земля, вещество, плоть, материал - противоположное духу". "Всякая персть испращится, един дух бессмертен".
"Создал Бог человека, персть и земь от земли" (Быт. 2:7). Из этих объяснений видно, что все, что материя, что не духовно, все это персть, а следовательно и созданный из персти (из земли) человек - перстный, т.е. материальный, земляной. Потому Бог и сказал Адаму: "ибо прах ты и в прах возвратишься" (Быт. 3:19).
Эти слова можно заменить и нашими современными словами: "ибо земля ты и в землю возвратишься". О про-чих земных живых существах сказано: "Отнимешь дух их - умирают и в персть свою возвращаются" (Пс. 103:29).
Слово "персть" упоминается еще и в таких местах Писания - Исх. 8:16; Пс. 21:16-30.
Слово "перст" (Лк. 16:24; Иоан. 20:25) означает - палец, и смешивать это слово, со словом персть не следует.

45. Вопль

Слово "вопль" встречается в Библии довольно часто.
Большинство думают, что вопль, это плачь. Но если прочтем Мр. 5:38, Иер. 9:10, то видим "плачь и вопль".
Это же не значит, что плач и плач? Поэтому между плачем и воплем есть какое-то различие и мы в это вникнем. Остановимся на слове вопль: "Вопиять" - громко взывать, умолять, кричать, выть, рыдать, плакать голосом, стенания, моления, взывать с жалобой, с мольбой в отчаянии" - так объясняет В. Даль. Пользуясь этими объяснениями можно сделать вывод, что вопль, это необычайный плач, где человек доходит до крайней меры душевного возбуждения при невыносимом горе, боли, обиде. Это крайняя мера чувственности, вызванная крайне тяжелыми обстоятельствами, выражение полного бессилия и беспомощности; это последнее, что остается человеку, очутившемуся в отчаянных обстоятельствах, иногда на грани между жизнью и смертью, где действиями управляет не совесть, не рассудок, а возбужденные до предела чувства. И если, будучи в аде, богач увидев Авраама, возопил громким голосом, то нам это и представить трудно, что это был за возглас. Или когда Бог говорил Моисею: "Что ты вопиешь ко Мне?" (Ис. 14:15), то что это за мольба была у Моисея?
Для рассуждения хорошо прочитать следующие места: Быт. 4:10; 41:55; Пс. 87:2; Мих. 4:9; Лк. 18:7; Исх. 2:23; Чис. 14:1; 16:34: 1 Цар. 4:14; 5:12; Пс. 33:16; Мф. 2:18.
Даже Господь в свое время молился с сильным воплем (Евр. 5:7). Крестные муки были настолько невыносимы, что к концу Господь "возопил громким голосом "Или, Или!.." (Мф. 27:46). Нам представить невозможно, что это за возглас вырвался из груди нашего Спасителя, сколько там было горя, страданий и вообще того, что на слова не переводится.
Грустная это тема, но ее следует закончить торжественным концом, прочитав Откр. 21:1-5: подчеркнувши ст. 4, что там "ни плача, ни вопля..." уже не будет.

46. Услышь, Господи!

Такими словами много раз обращается к Богу Давид в своих псалмах, пророк Даниил и другие; такими же словами постоянно в молитвах обращаемся и мы. Но что это значит. Ведь Бог всевидящий, зачем же нам побуждать Его к услышанию? Разве может хоть одно слово наше остаться Им не слышанное, даже и такое, какое мы захотели бы скрыть от Него? Каков смысл содержит в себе это слово, УСЛЫШЬ? Хотя слова "услыхать" и "услышать" кажутся нам и одинаковыми, но смысл их имеет существенное различие, как раз то, которое и содержится в поднятом нами вопросе.
Услыхать, это просто воспринять слухом просьбу или иной какой звук; а услышать - это значит: обратить внимание, придать значение, проявить сочувствие, участие, войти в положение, посчитать это важным и серьезным и позаботиться исполнить данную просьбу.
Именно, таков смысл часто употребляемого в наших молитвах слова "услышать".
Слово "услышь" - это просьба о просьбе, т.е. излагая наши просьбы в молитве, мы подкрепляем это словом "услышь", что значит не оставь без внимания, не останься безучастным, исполни! А Давид еще добавляет: "скоро услышь меня" (Пс. 101:3), значит - исполни просьбу, да еще поскорее.
У пророка Исаии записано интересное слово: "И будет, прежде нежели они воззовут, - Я отвечу; они будут еще говорить, и Я уже услышу" (Ис. 65:24). А в Мф. 6:8 читаем: "Ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него". Приведенные места больше подтверждают, что словом "услышь" мы обращаемся к Богу не потому, что Он может не слышать, а для того, чтобы Бог принял молитву и придал ей то значение, какое желаем и ждем мы.
А когда читаем: "И когда простираете руки ваши, Я закрываю от вас очи Мои; и когда вы умножаете моления ваши я не слышу" (Ис. 1:15), то это еще не значит, что Бог чего-то не видит или не слышит; это значит, что на это Бог не обращает внимания и не принимает таких молитв.
Словом, услышать или не услышать молитву, озна-чает принять во внимание или не принять.
В Евр. 5:7 мы читаем: "Он (Христос) во дни плоти Своей с сильным воплем и со слезами принес молитвы и моления могущему спасти Его от смерти, и УСЛЫШАН был за Свое благоговение".
Многие думали и думают теперь над этим словом, где и когда была эта молитва, и что означает: "и услышан был"?
Быть услышанным, это еще не значит получить точно и так, как просишь. И если Он молил, чтобы если можно, то Отец пронес бы чашу Голгофских страданий (Иоан. 18:11) мимо Него и добавлял: "но не чего Я хочу, а чего Ты" (Мр. 14:36), "Не Моя воля, но Твоя да будет" (Лк. 22:42), то здесь уже не было просьбы конкретной, и если это молитва Отцом была услышана, то это не значит, что Отец должен был сделать так, как Он (Господь) просил. Отец сделал так, как Ему было угодно, т.е. чашу, о которой Он молился, дал Ему пить, и план спасения не изменил, но чтобы хотя в какой-то степени облегчить Христу этот тяжелый момент "явился же Ему ангел с Небес и укреплял Его" (Лк. 22:43), видимо, указывая или давая "узреть потомство долгове чное" (Ис. 53:10-12).
Мы привели этот пример здесь для того, чтобы уяснить, что если мы умоляем Господа услышать молитву, то это не значит, что если Господь не исполнит точно так, как мы просим, то, следовательно, и молитва не услышана. И тем более, если мы наши молитвы закан-чиваем, подобно Христу, словами: "не моя воля, но Твоя да будет", то мы никогда не должны ожидать или требовать, чтобы все было так, как просим. Если молитва будет услышана, то Бог сделает так, и пошлет то, что Ему угодно; и мы никогда не должны проявлять какое-либо несогласие.
Ведь даже самая добрая и любящая мать, если и от всей души обращает внимание на просьбу ребенка, то все равно, не всегда делает так или дает то, что просит ребенок. Просьбу она принимает близко к сердцу, а делает так, как будет лучше для самого же ребенка, даже и притом, когда ребенок с этим не согласен. Таков смысл нашего слова: "услышь".

47. Ублажать

"Ибо отныне будут ублажать меня все роды" (Лк. 1:48). Эти слова сказала дева Мария в беседе с Елизаветою, когда узнала от Ангела, что ей суждено от Бога быть сосудом, через которую воплотится Спаситель мира.
Слово "ублажать" мало кому понятно и потому православные люди поняли, что оно означает - молиться и составили специальные молитвы Марии: "Моли Бога о нас, пресвятая Владычица".
Но не осуждая простодушных, рассмотрим, что значит ублажать. Знатоки, языковеды объясняют это слово так: "чтить, чествовать, прославлять и величать за доблести". "Все языцы ублажат Его" (Пс. 71:17) (В. Даль).
Приведем и некоторые места из Писания: "Ухо, слышавшее меня, ублажало меня; око видевшее - восхваляло меня" (Иов. 29:11). "Встают дети, и ублажают ее (свою мать) муж, и хвалит ее: много было жен добродетельных, но ты превзошла всех" (Пр. 31:23-29).
"Вот мы ублажаем тех, которые терпели..." (Иак. 5:44).
Из приведенного видим, что и объяснения В. Даля и места из Писания - все говорит, что "ублажать" означает относиться с особой почтительностью, признавать и оценивать высокие достоинства, вспоминать доброю памятью, но ни в коем случае не молиться. И тот, кто всмотрится хорошо в смысл мест Писания, где встречается слово "ублажать", тот вполне с этим согласится.

48. Простота

"Итак, будьте мудры как змии и просты, как голуби" (Мф. 10:16). "...раздаватель ли, раздавай в простоте" (Римл. 12:8). "...принимали пищу в веселии и простоте сердца" (Деян. 2:46). "...чтобы ваши умы не повредились, уклонившись от простоты во Христе" (2 Кор. 11:3).
Приведенные тексты ясно и убедительно говорят о том, насколько необходима человеку верующему простота.
И хотя на первый взгляд кажется, что объяснить что такое ПРОСТОТА легко и просто, но в действительности, это только так кажется.
Послушаем, что о простоте говорят и как ее объясняют языковеды: "Простота - прямота, искренность, откровенность".
"Простой человек - без хитрости и коварства, без вычур, без затей". "Говори просто - прямо, не виляй (не хитри, без задней скрытой мысли, не лукавь)" (В. Даль).
Для лучшей ясности он (В. Даль) приводит пословицы: "Нас, простых, и Бог простит".
"В простых сердцах Бог почивает".
"Где просто, там ангелов со-сто, где хитро - там ни одного". "Простота да чистота - половина спасения".
Ожегов простоту объясняет так: "Человек простой - добродушный, не церемонный, самый обыкновенный, простодушный, не выделяющийся из других, доверчивый, сердечный, искренний, всем доступен". И вот если все эти объяснения собрать в одно, то такое составное будет называться одним словом "простота". Простота - есть свойство характера человека, и там, где она преобладала, там жизнь, взаимоотношения людей были такими, каков идеал и мечта человечества.
Ап. Павел и его сотрудники, призывая верующих к простоте, сами жили в простоте (2 Кор. 1:12) и ап. Павел прилагал все усилия к тому, чтобы эти верующие не уклонялись от простоты во Христе (2 Кор. 11:3).
Следовательно, простота - это неотъемлемая часть нового возрожденного человека во Христе, и всякое отступление от простоты, есть прямое отклонение от пути Христова. Ведь Сам Христос, будучи на земле, постоянно являл все те качества, относящиеся к простоте, и является для нас наилучшим образцом простоты.
Лукавство - есть свойство, совершенно противоположное простоте, и чтобы лучше представить простоту, то полезно делать это сравнение (см. "Лукавство", № 52). Интересно подчеркнуть, что свойство характера человека, названное простотою, названо так не случайно: вещи и материалы однородные, свободные от каких-либо примесей, называются простыми. И чтобы по праву называться простым, нужно быть свободным от тех примесей, которые портят моральный облик человека, которые противоположны тем элементам, пере численным выше, которые составляют одно общее, называемое "простота".

49. Простодушие

"...и ласкательством и красноречием обольщают сердца простодушных" (Рим. 16:18). "...хранит Господь простодушных" (Пс. 114:6).
Само слово "простодушие" в Библии встречается всего два раза, но остановимся на этом слове.
Языковеды объясняют смысл этого слова так: "Простодушие - прямодушие, щедрость, искренность".
"Простодушный человек - человек простосердый, бесхитростный; прямая открытая душа" (В. Даль). "Простодушный - бесхитростно добродушный, легко довер чивый" (Ожегов).
И если написано, что простодушные легко поддаются обольщениям, производящим разделение, то это потому и получается, что люди эти, будучи бесхитростными, легко доверчивыми, думают, что и все такие же, и потому каждому доверяются. Таковых ап. Павел хотел научить остерегаться, чтобы не оказаться обольщенными (обманутыми). Простодушие Словом Божиим не осуждается, но таковые должны одновременно к своим качествам добавить осмотрительность и осторожность.
А таковых в народе Божием немало.

50. Малодушие

"...утешайте малодушных, поддерживайте слабых, будьте долготерпеливы ко всем" (1 Фес. 5:14).
"...и стал малодушествовать народ в пути" (Чис. 21:4).
Малодушие израильтян охватило в пути и привело к очень печальным последствиям. Так и в наше время в пути следования за Господом отдельных верующих может охватить малодушие, но нас всех Слово Божие призывает малодушных не наказывать, не презирать, а утешать и поддерживать. Но что это за состояние, чтобы определять впадающих в него, и своевременно подать руку помощи, утешения?
В словарях это объясняется так: "Малодушие - отсутствие твердости духа, решительности, мужества; слабоволие" (Ожегов).
"Малодушный - робкий, нерешительный, слабодушный, без твердости, стойкости".
"Малодушие сказывается отчаянием, упадком духа".
"Не малодушничай, не поддавайся всякому стороннему влиянию, не своим мелочным расчетам" (В. Даль).
Таковы определения того, что относится к малодушию, и эти определения хорошо подтверждаются примерами из Библии.
"И стал малодушествовать народ на пути..." (Числ.
21:4). Что случилось - встретив различные трудности в пути, народ Израильский потерял твердую уверенность в том, что цель, к которой они стремились, достижима.
В этом сущность малодушия. Все остальное: ропот против Бога, против Моисея, пренебрежение манной - все это последствия, вытекавшие из малодушия.
"И подняло все общество вопль, и плакал народ всю ту ночь, и роптали на Моисея и Аарона..." (Числ. 14:1-4). Это было тогда, когда 12 соглядатаев, посланные осмотреть землю Ханаанскую, вернулись. Выказанное ими малодушие распространилось на все общество. Вот, что делает малодушие.
Потеряв уверенность, человек одновременно теряет и мужество, и стойкость, и твердость духа, и даже свой моральный облик.
Результат малодушия израильтян печален: из шестисот тысяч мужчин (не считая женщин и детей), вышедших из Египта, в землю, куда все стремились войти, вошли лишь двое... Остальные умерли на пути и не вошли за свое малодушие, названное просто неверием (Евр. 3:19; 1 Кор. 10:1-5). "А это были образы для нас..." (1 Кор. 10:6). Это значит, что если мы в пути к Небесному Ханаану будем допускать проявляться в нас малодушию, то, подобно тем, можем и не дойти и не войти.
Да, потерять веру и предаться своим мелочным рас-четам - означает все потерять.
Вот, как опасно малодушие!

51. Презреть, призреть

"Смотрите, не презирайте ни одного из малых сих" (Мф. 18:10).
"Чистое и непорочное благочестие перед Богом и Отцом есть то, чтобы призирать сирот и вдов в их скорбях..." (Иак. 1:27).
Не все читающие Слово Божие, обращают внимание на то, что эти два, кажется одинаковые слова, имеют совершенно противоположный смысл. Эта противоположность ясно заметна из приведенных двух мест Евангелия.
Языковеды значение этих слов объясняют так: "Призреть, призирать - взглянуть, бросить взор со внимание, с участием, сочувственно, милосердно".
"Презреть, презирать - пренебрегать, считать нич-тожным, подлым, недостойным внимания, ниже всякого уважения" (В. Даль).
"Призреть, призрить; приютить, пристроить, дать приют и пропитание, взять под кров свой и озаботиться нуждами ближнего" (В. Даль).
Мы останавливаемся на этом для того, чтобы читающие Слово Божие, не смешивали этих двух слов, отличающихся только одною буквою, и извлекали из читаемого правильный смысл, соответствующий этим словам.

52. Лукавство

"Блажен человек.., в чьем духе нет лукавства" (Пс. 31:2).
"Смотрите, братья, чтобы не было в ком из вас сердца лукавого и неверного" (Евр. 3:12). "Лукаво сердце человеческое..." (Иер. 17:9). Лукавство, как форма поведения, языковедами объясняется, что само слово происходит от слова "лука", т.е. изгиб, кривизна, дуга, и слово "лукавство" означает "кривизна души" (В. Даль).
И если, как мы рассмотрели раньше (см. "Простота", № 48), простота - это прямота, то лукавство, будучи противоположным простоте, есть "кривизна души" - криводушие. Этот порок свойственен очень многим людям и не потому, что люди не понимают его сущность, а потому, что так поступать выгодно в свою пользу, а быть прямодушным - не выгодно, а иногда, в некоторых случаях, даже убыточно. Этим и только этим объясняется широкая распространенность этого порока. Даже фарисеев, хотя это были люди и религиозные, Христос справедливо обличал: "…а внутренность ваша исполнена хищения и лукавства" (Лк. 11:39).
Словом, ищущие выгоды, без лукавства прожить не могут, потому что справедливость и выгода не совмещается также, как кривой с прямым не укладывается.
Сущность лукавства можно объяснить и так: говорить не то, что думаешь или думать не то, что говоришь, и таким способом обхитрить, ввести в заблуждение кого-то; делать что-то не так, как задумано, показывать не в том виде, как оно в действительности, или делать другое что-либо в этом роде для достижения задуманной цели в свою пользу - все это относится к лукавству; криводушие, только в различных видах и формах.
Родоначальником, учителем и вдохновителем лукавства является сам дьявол, заслуженно названный "лукавым" (Мф. 6:13), и действующие этим методом исполняют его волю. Будущее поступающих лукаво не отрадное; (2 Цар. 22:25-27) и потому Слово нас предупреждает: "Смотрите, чтобы не было в ком из вас сердца лукавого и неверного" (Евр. 3:12).
К этой теме следует читать: Иер. 9:5; Пр. Сол. 11:3; 21:27; Иоан. 1:47; 1 Кор. 5:8; 1 Фес. 2:3; Пс. 50:6; 140:4; Мф. 25:26; 1 Петр. 3:10; Откр. 14:5.

53. Коварство

"...Коварного гнушается Господь" (Пс. 5:7).
"...и о коварном не скажут, что он честный" (Ис. 32:5), "Итак, отложивши всякую злобу и всякое коварство и лицемерие" (1 Петр. 2:1). О коварстве, этом отрицательном качестве, встречающемся в поведении людей, и Слово Божие говорит очень отрицательно. Мы привели здесь три места, а можно прочитать еще следующие места: Пс. 25:4; 33:14; 51:4-9; Пр. Сол. 11:3:20; Ис. 32:7; Иер. 9:5-6; Мр. 7:22-23; Деян. 13:9-10.
Но, что такое коварство?
Языковеды значение этого слова объясняют так: "Коварство - злонамеренность, прикрытая показным доброжелательством (коварный поступок, коварный человек) (Ожегов).
"Коварный - кто кует ковы, вязи, путы; лукавый, злорадный, скрытный и злобный, замышляющий, двули чный, проискливый на зло".
"Коварство - качество, свойства коварного".
"Коварствовать - поступать коварно, пронырни-чать, строить ковы и козни" (В. Даль).
К этим объяснениям, кажется, и добавить нечего.
Недаром в украинском переводе Евангелия слово "коварство" переведено "відступ", что по-русски означает - преступление. И действительно, что может быть преступнее коварства? Недаром, в Пс. 5:7 коварный поставлен рядом с кровожадным, потому что коварный от кровожадного отличается лишь тем, что кровожадный действует, делает зло открыто, а коварный скрытно, прикрываясь личиной доброжелательства. Именно, за это и "кровожадного и коварного гнушается (брезгует, смотрит с крайним отвращением как на самое мерзкое, низкое) Господь" (Пс. 5:7).
Коварство с лукавством и хитростью не только родственно, но пожалуй родило их, а дети всегда бывают похожими на свою мать; это закономерно.
Речь ап. Петра к новообращенным "как новорожденным младенцам" начиналась с того, что "всякое коварство" (в различных формах и видах) нужно отложить. С этого нужно было, так нужно и теперь начинать новую жизнь новому творению Божию (2 Кор. 5:17). И кто начал не с этого, тому следует вернуться назад и начать так, как учит начинать Слово. Впрочем, новообращенные коварство обычно и удаляют, но не так тщательно. А остатки его с верой не совместимы.

54. Хитрость

"Но боюсь, чтобы как змей хитростью своею прельстил Еву, так и ваши умы не повредились, уклонившись от простоты во Христе" (2 Кор. 11:3).
"И положили в совете взять Иисуса хитростью и убить" (Мф. 26:4; Мр. 14:1).
"Не прибегая к хитрости и не искажая Слова Божия" (2 Кор. 4:2).
Хитрость в словарях объясняется так: "Хитрый - лукавый, пронырлив, скрытен, пролаз-чив". "Хитрость - умственная ловкость, изворотливость, тонкость и острота соображений, умение достигать своей цели, нередко обманом".
"Хитрость - придумывать, лукавить, обманывать, вводить других умышленно в ошибки" (В. Даль).
"Хитрый - изворотливый, скрывающий свои истинные намерения, идущий напрямик, обманными путями к достижению своей цели". "Хитроумный - очень хитрый, изобретательный и тонкий". "Хитросплетение - сложный и хитроумный замысел, сложное и вычурное (излишне затейливое) изложение мыслей" (Ожегов).
Итак, если поставить в ряд лукавство, коварство и хитрость, то это "родня", очень похожи одно на другое и даже много заимствуют друг у друга. Однако, каждое имеет свое имя, потому что у каждого есть свои особенности.
Основная особенность хитрости - умственная ловкость, изворотливость, тонкость, и острота соображений, на достижение своих целей обманом. Простодушную, легко доверчивую, неопытную Еву дьявол обманул хитростью. Это же средство намеревались применить и первосвященники и старейшины, чтобы убить Христа тайно и не допустить до Голгофских страданий.
Сам диавол готов был позаимствовать им своих способностей, но умысел их не состоялся: Бог сильнее всякой хитрости!
Хитростью Иаков украл братово "первородство" (Быт. 27:35).
Многое, что сделано хитростью - только плохое, а хорошего - ничего. Потому-то служители Божии ею никогда не пользовались (2 Кор. 4:2) и нам это непристойно.
Хитрость - это тактика диавола. И если диавол никогда ничего хорошего не делал, а только плохое, то, следовательно, этим способом ничего хорошего и сделать нельзя; он годится только на плохое. Вот по-чему ни Христос, ни апостолы в своем служении хитрости никогда не употребляли.
О проповеди апостольской и их вере во Христа ап. Петр от имени всех апостолов заявляет: "Ибо мы возвестили вам силу и пришествие Господа нашего Иисуса Христа не ХИТРОСПЛЕТЕННЫМ басням последуя, но бывши очевидцами Его величия" (2 Петр. 1:16).
Это утверждает нас, что Евангелие, переданное нам апостолами не человеческое хитросплетение, а истина Божия, содержащая в себе дух и жизнь (Иоан. 6:63).

55. Гнушаться

"Кровожадного и коварного грушается Господь" (Пс. 5:7).
"Пасите Божье стадо... не для гнусной корысти, но из усердия" (1 Петр. 5:2).
"...ибо и мы были... гнустны, ненавидели друг друга" (Тит. 3:3).
"...гнушаясь даже одеждою, которая осквернена плотию" (Иуд. 1:23).
Но что значит ГНУШАТЬСЯ?
Языковеды это слово объясняют так: "Гнушаться - презирать, отвращаться с негодованием, с омерзением".
"Гнусный - гадкий, мерзкий, скверный, поганый, подлый, безнравственный или непристойный" (В. Даль).
"Гнусный - внушающий отвращение, омерзительный".
"Гнушаться - испытывать чувство отвращения к кому-то или чему-то вследствие презрения, брезгливости" (Ожегов).
У нас в жизни так поставлено, что всякая вещь, всякий предмет стоит того, чего заслуживает. А люди ценятся по образу жизни, по поведению; а отдельные доходят до такой низости, что их гнушается и Бог и люди. С этим не каждый может соглашаться; но если бы мы могли видеть грешника в его настоящем виде, что он собою представляет, то все возражения и несогласия отпали бы.

56. Мерзость

"...И стал Соломон служить Астарте и Милхому, мерзости Аммонитской" (3 Цар. 11:5), "потому что мерзость пред Господом развратный" (Пр. Сол. 3:32).
"Жертва нечестивых, МЕРЗОСТЬ пред Господом" (Пр. Сол. 15:8).
"И не войдет в него ничто нечистое, и никто преданный МЕРЗОСТИ и лжи" (Откр. 21:27).
Слово это употребляется и в народной речи, но многие ли знают, что такое мерзость?
"Мерзость - скверность, погань, гадость, гнусность, беззаконие" (мерзкая вещь, тварь, человек).
"Мерзкий - негодяй, безнравственный, развратник".
"Разврат мерзит человека".
"Мерзость - становиться отвратительным, гадким, гнусным, "красавчик, да мерзавчик" (В. Даль).
В украинском переводе Евангелия слово "мерзость" переведено "гидота" - отвратительное, скверное (Лк. 16:15).
Итак, из приведенных мест Писания и разъяснений знатоков языка и значения слов видно, что словом "мерзость" определяется и характеризуется качественная сторона того, о чем идет речь: о вещах, людях или какой другой твари.
Мерзостью Слово Божие называет идолов, которым в свое время поклонялись люди, жертва, приносимая нечестивыми. Неверные весы, неверные гири, а главное - низкое, непристойное поведение людей, когда человек предается порокам, нечистоте и всему тому, на что и посмотреть, даже подумать, отвратительно.
Людей, конечно, Слово Божие не называет мерзостью, но когда человек оскверняется в поведении до крайности, то тогда и поступки и самого человека называли по его состоянию скверностью. Однако, главное в этом не пренебрежение человека, как человека, а пренебрежение его поведения, что его самого мерзит (разврат, пьянство, беззаконие во всех видах и даже горделивое высокое мнение о себе).
Мерзость - противоположность святости (см. № 9).

57. Похоть

"Похоть же зачавши рождает грех..." (Иак. 11:15).
К этой теме полезно прочитать еще: Иак. 1:14; 1 Петр. 1:14; 2:11; 4:2:3; 2 Петр. 1:4; 2:10; 1 Иоан. 2:16-17; Еф. 4:22; Кол. 3:5; 2 Тим. 2:22; Тит. 2:12.
Что такое ПОХОТЬ и как это слово объясняют языковеды? Похоть - плотское вожделение (см. 58), побуждение.
"Похотение - хотение, желание, стремление, желание запрещенного" (В. Даль).
Да, объяснений немного, но как много от этого зависит.
Похоть - это чувственное плотское влечение, побуждение, желание, но ни один поступок, ни одно действие, относящееся к плотскому нечистому, без участия похоти не бывает. Больше того - это мать всего плотского, греховного; она зачинает (от слова "зачатие") и рождает. "Похоть - мать греха" - сказал некто.
И хотя на грех человека (как думают некоторые) якобы толкает среда, в которой человек вращается, или обстоятельство, с которым человек сталкивается, но по сути, ни одно - даже малейшее согрешение без участия похоти не обходится.
Не напрасно сказал некто разумный: нет ничего тяжелее, как победить самого себя (т.е. свою похоть). И если Слово призывает нас: "Итак, умертвите... злую похоть..." (Кол. 3:5); то отдельным легче самим умереть, чем похоть умертвить, и даже после уверования остаются, если не во всем, то в чем-то рабами похоти.
"Распять плоть со страстями и похотями" (Гал. 5:24) - дело нелегкое и не сразу это можно сделать, но к этому необходимо стремиться, этого нужно достигать.
К этому относятся слова Господа: Мф. 11:12.
Многое можно бы сказать на эту тему, но лучше всего могут сказать те места Писания, которые пере-числены в начале темы. В них сказано все, только бы мы с должным вниманием к этому отнеслись.
"Господь Иисус умерший, распятый мой Господь, Себя во прах простерши, хочу распять я плоть.
Хочу распять я страсти и похоти мои, Чтоб свергнуть иго власти, Адамовой змеи".

58. Вожделение

"...Поступайте по ДУХУ. И вы не будете исполнять вожделений плоти" (Гал. 5:16). "Как вожделенны жилища Твои, Господи сил!" (Пс. 33:2). "Итак братья мои возлюбленные и вожделенные..." (Фил. 4:1). В приведенных местах Писания слово вожделение приведено в выражениях неодинакового направления. А если прочитать места: Быт. 3:6; 1 Цар. 9:20; Пс. 18:11; Мф. 5:28; Иак. 4:1, то по их разнообразию увидим еще больше.
Но что такое слово вожделение вообще? Обратимся к языковедам, толкующим смысл слов.
"Вожделение - сильное чувственное влечение, страстное желание чего-нибудь".
"Вожделенный - желанный (привлекательный), страстно ожидаемый" (Ожегов).
"Вожделение - сильное желание, стремление, страстная наклонность к чему-то, влечение, похоть (В. Даль).
"Вожделение, как сильное чувственное влечение, может быть и благородным, возвышенным и низким, порочным, в зависимости от того, чего желать, к чему направлено это чувственное влечение, например: Пс. 18:11 и Мф. 5:28.
Нам Бог дал различать и доброе и злое; а потому к чему относиться с вожделением - это уже от нас зависит.
Тут должно проявляться благоразумие.

59. Страсть

"Итак, умертвите... страсть, злую похоть..." (Кол. 3:5). "...распяли плоть со страстями и похотями" (Гал. 5:24). К этому следует прочитать еще: Римл. 1:26; 7:5; 1 Тим. 6:4.
Слово "страсть" языковедами толкуется так: "Страсть - сильно выраженное чувство; крайнее увлечение (со страстью делать что-нибудь, делать с большим воодушевлением).
"Сильная любовь с преобладанием чувственного вле-чения (воспылать страстью к кому-нибудь" (Ожегов).
"Страсть - душевный порыв к чему-нибудь, нравственная жажда, жаданье, алчба, безотчетное влечение, необузданное неразумное хотение". Всякая страсть слепа и безумна".
"Страстный - охваченный страстью, кто по нраву, часто и горячо увлекается, кем владеют чувства, а не рассудок".
"Страстник - распутный, развратный человек, предающийся страстям, необузданный, порабощенный страстями" (В. Даль).
К этим объяснениям ничего не добавишь. Чувства с рассудком, с совестью не советуются. И когда человек руководим не рассудком, не совестью, а одними чувствами, то это и есть руководимый, вернее, водимый страстью, предавшийся страстям.
Такое положение не одабривается и в мире: "Дай сердцу волю, заведет в неволю", т.е. чувствам большой воли не давай. Тем более, такое состояние осуждается Словом Божиим и Слово учит со страстью не играться, не бороться, а умертвить, т.е. побеждать решительно.

60. Сладострастие, сластолюбие, любострастие

И хотя это слово в Библии встречается только один раз в Рим. 13:13: но все же пропустить его нельзя. Что такое сладострастие? Языковеды толкуют так: "Сладострастие - наклонность к чувственным наслаждениям, плотоугодие, плотская страсть" (В. Даль).
"Сластолюбие" - о котором читаем в 1 Тим. 5:6; 2 Тим. 3:4 тоже, что и сладострастие. (В. Даль, Ожегов).
Сладострастие, как плотоугодничество, может заклю чаться в различных видах удовлетворения плотских побуждений, но главный его уклон, как толкует Ожегов, удовлетворение половых побуждений - разврат, распутство. Таков же смысл в текстах Евангелия. Приставка "сладо", "сласто" к слову "страсть" показывает, что предающийся этому, находит в этом своеобразное наслаждение и любит его.
Верующему этому предаваться не должно, т.к. это с чистотою и святостью не совместимо. "Любострастие" 2 Петр. 2:14 относится также к сладострастию (В. Даль).

61. Нечистота

Нечистота числится в списке "дел плоти" (Гал. 5:19) и много раз упоминается почти во всех апостольских посланиях. Приведем эти места: "Посему отложивши всякую НЕЧИСТОТУ и остаток злобы..." (Иак. 1:21), "...которые согрешили прежде и не покаялись в нечистоте..." (2 Кор. 12:21).
"...а блуд и всякая нечистота не должны даже именоваться у вас, как прилично святым" (Еф. 5:3). "Итак, умертвите земные члены ваши: блуд, нечистоту, страсть, злую похоть и любостяжание..." (Кол. 3:5).
Поскольку это слово чисто Евангельское, то у языковедов прямого и нужного объяснения на него нет, и нужные объяснения мы выведем из соответствующих текстов Слова Божия.
"Нечистый пусть еще сквернится" (Откр. 22:11), а следовательно, все то, что оскверняет человека - в общем называется нечистотою.
"Как предавали вы члены ваши в рабы нечистоте..." (Рим. 6:19). Речь идет об образе жизни человека до уверования: сколько там было нечистоты? Она проявлялась в речи, в мыслях, желаниях, в совести, в поступках, буквально во всем; недаром таковых Писание называет нечестивцами. И вот все, чего нельзя назвать чистым - все это есть нечистота в широком смысле, начиная с грубых вещей и кончая мелочами. Уверовавшим Слово советует: "А теперь вы отложите все: гнев, ярость, злобу, злоречие, сквернословие уст ваших" (Кол. 3:8). Как грязь, прилипшая к обуви, остается на ней и тогда, когда входишь в комнату, если у дверей не очистишь ее, так и нечистота, это грязь в духовном смысле, сама не отстанет и при уверовании и после, если ее не отложить (очистить) решительно. Заметим, что три раза: Гал. 5:19; Еф. 5:3; Кол. 3:5 - нечистота стоит второю за блудом: блуд тоже нечистота, но это грубая и резкая форма беззакония; а под словом "нечистота" имеются ввиду многоразличные пороки, более мелкие в сравнении с блудом, но также оскверняющие и загрязняющие душу и нашу белую одежду, в которую облек нас Христос в день искупления.
Список всех пороков, относящихся к нечистоте, Слово Божие не дает, а лишь предупреждает: "И не войдет в него НИЧТО нечистое..." (Откр. 21:27). Следовательно наша совесть, возрожденная и просвещенная Духом Святым, должна сама контролировать каждую мысль, каждый поступок, желание, намерение, слово и дело, и определить, к чему оно относится: к святости или нечистоте? "Ибо призвал нас Бог не к нечистоте, но к святости" (1 Фес. 4:7).
"Старайтесь же иметь мир со всеми и святость, без которой никто не увидит Господа" (Евр. 12:14).
"Чтобы не было между вами никакого блудника или нечестивца, который бы, как Исав, за одну снедь отказался от своего первородства" (Евр. 12:16). Важно, что первородства может лишиться не только блудник или нечестивец (допускающий нечистоту в разнообразной форме). Мы обычно думаем, что нечестивец - это неверующий, а по Слову получается, что нечестивцем может быть и верующий в том случае, если он не сохраняет должную чистоту. Именно поэтому нужно было предупреждать: "Ибо знайте, что никакой блудник, или нечистый, или любостяжатель... не имеет наследия в царстве Христа и Бога" (Еф. 5:5).
Эти предупреждения сделаны потому, что еще от начала были такие, кто уверовавши во Христа о чистоте не заботились и даже пытались как-то совмещать и веру и нечистоту, составляющую жизненное удобство, что по Слову - несовместимо.
Некоторые думают, как и я в свое время думал, что иметь чистоту означает постоянно и своевременно исповедывать перед Богом свои поступки и таким образом быть чистым. Конечно, исповедывать согрешения перед Богом, это на своем месте, но настоящая чистота в том, чтобы изживать "отложить" (Иак. 1:21; Кол. 3:8; 1 Петр. 2:1) и даже "умертвить", "чтобы упразднено было тело греховное..." (Рим. 6:6). "И всякий имеющий надежду сию на Него очищает себя, так как Он (Христос) чист" (Иоан. 3:3).
Очищающий себя - это значит изживать, удалять все загрязняющее и должным образом следить за этой чистотою. "Ибо призвал нас Бог не к нечистоте, но к святости" (1 Фес. 4:7).

62. Непотребство

В списке "дел плоти" после нечистоты идет "непотребство" (Гал. 5:19). Языковеды это слово толкуют так: "разврат, гнусное поведение, распутство" (Ожегов, В. Даль), но это грубое определение особо грубой формы непотребства. Непотребство же, во свете Слова Божия, распространяется и на менее заметные вещи, вплоть до праздного (пустого слова) или ненужной мысли, не говоря уже о делах.
Говоря нашим языком скажем, что к непотребству относится все то, в чем человек не имеет естественной потребности, без чего при здравом образе жизни, вполне можно обойтись.
Начнем с простых вещей: мы не курим, не употребляем спиртных напитков и подобного этому по той при-чине, что организм человека в этом никакой потребности не имеет. Правда, пьяницы и курильщики никак без этого не обойдутся, но это не потому, что они и родились такими, а потому, что сделали себя такими. Например: вор не может, чтобы не украсть, блудник не может не развратничать и т.п. Но все это искусственно выработанное и таким никто не родился, и потому все это - непотребство. И всякий порядочный человек такие вещи презирает, а тем более верующий, просвещенный светом свыше.
Однако, изложенное выше, нас - верующих - может и не касаться, но давайте посмотрим на то, что касается и нас.
Написано: "Говорю же вам, что за всякое праздное слово, какое скажут люди, дадут они ОТВЕТ в день суда" (Мф. 12:36). И если прислушаться к нашей речи, то мы не ругаемся, но слова гнилые (Мф. 4:29), пустословие, смехотворство (Еф. 5:4), пожалуй, найдутся у многих. А разве есть на это жизненная потребность?
И если такой практической потребности нет, то следовательно, это тоже непотребство.
А если тщательно присмотреться к нашим мыслям, чувствам, желаниям, то нет ли там называемого непотребства.
И хотя мысли, это не дела, но когда Анания допустил сатане вложить в сердце мысль, то она переросла в дело, и все кончилось роковым концом. Чувство зависти и ненависти к брату у Каина не осталось без последствий. Каин стал первым братоубийцей на земле.
Низкое желание, охватившее душу Давида, привело к тому, чего не забудет человечество никогда (2 Цар. 12:1-16). Но могут сказать, что это слишком грубые вещи. Хорошо, но все же грубо или не грубо, но все то, в чем нет прямой жизненной потребности в отношении мыслей, чувств и желаний, то - непотребство.
А наша личная жизнь - жизнь супружеская, что сохраняется в строгой тайне: не вплетается ли непотребство и сюда, как сорные травы в посев пшеницы.
А наше служение Богу, наши молитвы? Господь учил: "А молясь, не говорите лишнего..." (Мф. 6:7). Но следим ли мы должным образом за тем, чтобы в наших молитвах "лишнего" (неосмысленного многословия) не было? А ведь это лишнее есть своего рода непотребство.
А в наших отношениях с окружающими нас верующими и неверующими не проскальзывает ли непотребство в форме шутки, неправды в словах или другой какой несправедливости? Да, друзья! Если хорошо присмотреться, вдумчиво и внимательно, то заметим, что непотребство и сквозит, и сквозит, и больше там, где меньше за ним следят.
В Слове Божием мы читаем, что ап. Павел опасался, чтобы ему не пришлось по пришествии в Коринф оплакивать многих, "которые согрешили прежде и не покаялись в НЕЧИСТОТЕ... и НЕПОТРЕБСТВЕ, какое делали" (2 Кор. 12:21). Коринфяне ведь были люди верующие, но прах нечистоты и непотребства с своих ног так и не отряхнули. А как обстоит дело у нас, хотя мы люди верующие и возрожденные?

63. Блуд и прелюбодеяние

Хотя мы уже успели рассмотреть нечистоту и непотребство из списка "дел плоти" (Гал. 5:19), но по сути список этот - "черный список" (как сказал один видный проповедник), начинается так: "Дела плоти известны; они суть: прелюбодеяние, блуд, нечистота, непотребство и т.д. ".
И если прелюбодеяние в этом списке стоит первым, а вторым блуд, то следовательно, это самые широко распространенные пороки в мире, от которых не всегда и не все верующие бывают свободны.
Откровенно говоря, лично мне гораздо охотней было бы излагать объяснения о чем-то благородном и святом, но так как пороки эти, порою даже незаметно для самого человека, прорываются в его душу, то их нужно нарисовать в понятном и доступном для всех виде и форме, чтобы каждый любящий Господа мог своевременно распознавать искушение диавола и не поддаться ему. Это особенно нужно людям молодым, не имеющим достаточного жизненного опыта, а вообще нелишне знать и совершенно каждому, независимо от возраста.
Не будем спешить и вопрос рассмотрим внимательно и всесторонне.
Многие думают, что блуд и прелюбодеяние, это одно и то же; но это поверхностный взгляд, не основанный ни на чем, кроме личного мнения. Желая поправить такую ошибку, я попрошу всех любящих Господа углубляться в учение Слова Божия, обратить внимание на то, чем я желаю по-братски поделиться, что и сам позаимствовал от Господа через Его Слово и "Толковые (толкующие значение слов) словари".
Первым заметим, что прелюбодеяние и блуд не одно уже потому, что называются отдельными именами. Не может быть, да и нигде мы не встречаем такого, чтобы одна и та же вещь называлась хотя бы двумя разными именами. У каждой вещи свое имя - таков уж закон и порядок речи.
И хотя эти преступления (а иначе они не называются) часто совершаются одновременно, но бывает часто, когда они совершаются совершенно отдельно, о чем мы скажем ниже.
Притом, в списке "дел плоти" есть и другие пороки, которые тоже очень похожи один на другой, и нередко совершаются тоже одновременно - по два и по три, а бывает, что и каждый отдельно. Например: вражда, ссоры, гнев - очень похожи один на другой, но они числятся как отдельные своеобразные вещи, но могут совершаться и все три одновременно и каждый отдельно. Ненависть и убийство из того же списка (у Каина были заодно, но разве отдельно это не бывает?).
Таким образом, если в этом списке прелюбодеяние и блуд перечисляются, как вещи отдельные наравне с другими вещами отдельными, то, следовательно, они отдельные, и о них мы изложим отдельные объяснения.
Почему я на этом настаиваю, будет видно ниже. Эта же отдельность будет ясно видна в Евр. 13:4.
Прежде, чем излагать всестороннее объяснение нашего вопроса, заглянем в словари, как объясняют эти слова языковеды, глубокие знатоки речи: "Прелюбодеяние - нарушение супружеской верности".
"Блуд - половое распутство". "Блудить - распутни чать".
"Блудница - распутная женщина". "Блудливый - распутный, похотливый" (Ожегов).
Объяснение В. Даля содержат этот же смысл, но изложены не так отчетливо.
"Блуд - незаконное безбрачное сожитие".
"Блуждение, блудный - распутный, развратный, нравственно блуждающий".
"Прелюбодействовать - грешить против седьмой заповеди или "прелюбы творити" (славянское выражение).
Неясность объяснения в том, что о прелюбодеянии В.
Даль говорит неконкретно, просто ссылаясь на седьмую заповедь.
Итак, перейдем к объяснениям: объясним смысл и значение ПРЕЛЮБОДЕЯНИЯ, что оно есть в сущности?
Слово "прелюбодеяние" в украинском переводе Евангелия переводится - "перелюб", что означает перелюбить, т.е. перестать любить одного или одну и на-чать любить другого. Это и есть самое грубое нарушение супружеской верности. Люди, вступившие в брак, должны любить любовью супружеской только друг друга и если один или оба позволяют любить еще кого-то, то это и называется прелюбодеянием. Для этого и дал Бог седьмую заповедь (Исх. 20:14). В новозаветных заповедях эту заповедь Христос не пропустил, а несколько изменив ее изложение, лучше "усовершенствовал", - вернее так изложил, чтобы этот грех пресекать в самом зародыше, чтобы не только не делать прелюбодеяния, а даже не смотреть на женщину с вожделением (с сильным чувством влечения) (Мф. 5:28). Несомненно, что заповедь Христа одинаково относится как к женщинам, так и к мужчинам.
К прелюбодеянию будет относиться и то, если муж или жена живет в браке и не разводится, но в сердце своем, втайне любит кого-то, независимо состоит ли он или она в браке или не состоит. Мф. 5:28; Откр. 2:20-23.
Это называется любодеянием, т.е. любить вопреки законности.
Таковы основные определения того, что относится к прелюбодеянию. Грешить этим грехом могут, в основном, состоящие или состоявшие в браке, и даже тот или те, что впервые вступают в брак, если они вступают с разведенными.
Долго ли человек, совершивший прелюбодеяние, будет носить на себе этот грех, и когда таковой будет прощен и принят в церковь? Ответ только один - пока будет жить в незаконном браке и освободится лишь в случае расторжения того брака или по смерти того, с кем незаконно живет. Поэтому, живущие в прелюбодейном браке в члены церкви не восстанавливаются, даже если они и просят об этом. Но на тех, кто вступили незаконно в брак еще будучи неверующими, такое правило не распространяется. Это вытекает из смысла мест Писания: 1 Кор. 7:18-21; 1 Тим. 1:13. Однако, в том слу-чае, если по каким-то причинам жить в браке невозможно и человек разведется не с целью вступать в другой брак и будет жить безбрачным всегда, то такой развод прелюбодеянием не называется (1 Кор. 7:10-11).
Блуд, как половое распутство, есть такой грех, которым может грешить всякий, независимо от того, состоит он в браке или нет, делает он это систематически или единственный раз не устоял в искушении. Грех этот может быть прощенным только тогда, когда человек сердечно раскается в грехе и перестанет повторять его.
После раскаяния таковой может быть принят в церковь на равные со всеми права (1 Кор. 5:1-5; 2 Кор. 2:6-11).
Это особенно ярко изображено Христом в притче о блудном сыне, который хотя и расточил данное отцом имение с блудницами, но возвратившись и раскаявшись, был принят Отцом на права сына, без каких-либо ограни чений в этих правах.
Блудников и прелюбодеев, сохраняющих в тайне свой грех, судит Бог (Евр. 13:4), а сына блудного, грешившего с блудницами, отец простил, грех он не утаивал, а раскаялся в нем.
В жизни бывает так, что состоящий (ая) в браке не разводится, но изменяет, и не потому, что любит когото, а просто, предаваясь распутству, похотливости. Такое преступление называется блудом, не связанным с прелюбодеянием. А бывает и так, что будучи в браке, ничего преступного на деле ни с кем не допускает, а в душе любит тайно кого-то, или явно выявляет это. Это будет прелюбодеянием без блуда. Вот почему в Гал. 5:19 и Евр. 13:4 прелюбодеяние и блуд показаны не как одно целое, а раздельно.
Очень важно подчеркнуть, что если развод за "прелюбодеяние" Христос считал уважительным и допустимым (Мф. 5:32; 19:9), то это никак не значит, что и за блуд можно также разводиться. Разводиться за блуд позволения в Евангелии нигде нет, и кто совершит такой развод, то это будет прелюбодеянием, а не будет прелюбодеянием исключительно в том случае, если останется безбрачным (1 Кор. 7:10-11).

64. Идолослужение

Когда говорится об идолослужении, числящемся в списке "дел плоти" (Гал. 5:20), то говорится не о поклонении идолам, а о служении. Как это может относиться к нам, далеко ушедшим от языческого идолопоклонства?
"Дети, храните себя от идолов" (1 Иоан. 5:21). Этими словами заканчивает свое послание ап. Иоанн в глубокой старости. Что это значит?
Все то, что занимает наше сердце больше нежели Христос, что становится выше или дороже Его, все это по Слову Божию называется идолами, и предающийся этому называется идолослужителем. Не случайно то, что и любостяжатель по Слову называется идолослужителем (Еф. 5:5), потому что стяжаемое такому человеку бывает дороже Христа.
Хотя это может показаться грубым и неверным, но своего рода идолом может оказаться и муж, и жена, и дети, и невеста, и жених, и все кто угодно, если они для человека становятся дороже Христа.
"Все мне позволительно, но ничто не должно обладать мною" (1 Кор. 6:12). От самого дорогого и до самого простого, если оно начинает обладать человеком, оно уже становится идолом для него.
Одного молодого проповедника спросили: "Неужели даже хлеб насущный", "хліб святий" может стать идолом?". И проповедник, не задумываясь, ответил: "Да, в том случае, если за хлеб человек меняет Христа и веру".
Вот насколько всесторонне следует рассматривать то, что в списке дел плоти называется идолослужением.

65. Волшебство

Волшебство также числится в "списке дел плоти".
Это большая темная область разновидностей, хитросплетений, сказочных выдумок, общение с темными силами бездны и, даже, лично с диаволом в самых разнообразных формах. Подробностей об этом излагать нет никакой необходимости, а необходимо уяснить лишь то, что верующим пользоваться услугой волшебников категори чески воспрещено. К этому относится: гадание всяких гадателей, цыганок, прорицателей, действия спиритов во всех формах, обращение с болезнями к бабкам и т.п. Мы не будем наводить доказательства, помогает ли то волшебство или не помогает, но скажем лишь то, что верующим обращаться за этой помощью Словом Божиим возбранено.
В Библии подробно описан случай, когда Царь Самарийский Охозия заболел, то послал послов к Веельзевулу (!) спросить: "Выздоровею ли я от сей болезни?!".
Посланников встретил пророк Илия и сказал: "Разве нет Бога в Израиле, что вы идете вопрошать Веельзевула?
За это так говорит Господь: с постели, на которую лег, не сойдешь с нее, но умрешь" (4 Цар. 1:1-7).
Видимо, царь мог бы и выздороветь, но за то, что обратился к диаволу, а не к Богу, был наказан тем, чего боялся - умер.
Если занимались волшебством или обращались за помощью к волшебникам люди, не знавшие Бога, то с них это не взыскивалось, потому что они это делали в неведении, а когда этим пытались воспользоваться знавшие Бога, то за это были наказываемы. Израильтянам под страхом смерти запрещалось обращаться к волшебникам (Лев. 20:6).
Саул, когда ходил в страхе Господнем, то изгнал всех волшебников и гадателей из страны (1 Цар. 28:3), а Манассия, поведши греховный образ жизни, наоборот: "Завел волшебников" (4 Цар. 21:6). Так что волшебство, числящееся в списке "дел плоти", свойственно богоотступникам.
Чтобы лучше понять, почему Бог запрещает обращаться к волшебникам, приведем простой пример: отец от своих детей скрыл в тайне то, что им знать не полезно.
Но если дети, обойдя отца, обратятся к соседу - врагу отца, чтобы узнать скрытое, то приятно ли будет это отцу? Как за такой поступок и с такими детьми поступит отец?
Господь детей Своих ведет через различные испытания и трудности, которые содействуют нам лишь ко благу (Рим. 8:28). Но если мы из этих, допущенных Богом трудностей, будем пытаться выходить, пользуясь услугой диавола - врага Божьего и нашего, то приятно ли это будет Богу? Да и мыслимо ли такое, чтобы в промысел Божий, которым Он ведет нас, вплетался со своей "услугой" диавол? Совместимо ли одновременно пользоваться помощью Божией и помощью диавола?
Из жизни мне припоминается один печальный урок: молодые родители С., будучи верующими, при болезни их первого ребенка болезнью "младенческое" растерялись и вопреки осуждению совести, обратились за исцелением к "лечащей" бабке. Исход болезни оказался таков: ребенок остался хотя и живым, но рассудок остался детским навсегда. Врачи после определяли это состояние "остаток младенчества". Однако это младен-чество было своеобразное: на полезное, на доброе и в 20-летнем возрасте он был не способен, как ребенок, а на плохое - превосходил взрослых. Родители поняли свою роковую ошибку, что обращались к бабке, но прошлого вернуть невозможно, и вынуждены были нести "свой крест", своими же руками сделанный. Так "помогает" диавол! Такая помощь от волшебства.
Но если отдельные маловеры в трудный момент жизни бросаются за помощью к волшебникам, а потом оправдываются тем, что якобы "горе заставило обратиться", то таковым нужно ответить словами Илии: "Разве нет Бога в Израиле, что вы идете вопрошать Вельзевула?" (4 Цар. 1:3).
"Сей же род изгоняется молитвой и постом" (Мф. 17:21). Пост, молитва - вот то, к чему следует нам прибегать к трудный момент жизни. А если в момент испытания недостает веры и бросаться за помощью к диаволу, чтобы помог нам в том, что попустил на нас Господь, то как же сможет нас вести Бог так, как мы молитвенно поем: "И нас веди всегда, премудрыми путями, к источнику добра!".
Не случайно же то, что занимавшиеся чародейством (один из видов волшебства) при уверовании во Христа "собрали свои книги и сожгли перед всеми... ценою 50 тысяч драхм" (Деян. 19:19) (одна тысяча рублей золотом).
Вот как решительно поступали люди с волшебством, когда познавали Христа!
Вера в Бога и волшебство НЕСОВМЕСТИМЫ! И "поступающие так Царствия Божия не наследуют" (Гал. 5:21).

66. Соблазны

Соблазны тоже из списка "дел плоти". О соблазнах по всей Библии встречаются упоминания, как о чем-то недобром. Значение этого слова мы "по-своему" представляем, но будет полезным осветить его всесторонне, во свете Слова Божия.
"Горе миру от соблазнов, ибо надобно придти соблазнам; но горе тому человеку, через которого соблазн приходит" (Мф. 18:7).
"Не подавайте соблазна ни Иудеям, ни Еллинам, ни церкви Божией" (1 Кор. 10:32). Можно прочесть еще: Мф. 13:14; 16:23; Иуд. 1:12; Мф. 18:6.
Что такое соблазн вообще?
Языковеды это слово объясняют так: "Соблазн - повод ко греху, прелесть, искушение, предмет вожделения".
"Соблазнять - склонять к чему-то худому приманкой, смущать, вовлекать, подать повод к греховному падению возбуждать вожделение, прельщать, искушать, совращать". "Сатана соблазнил", а он (сатана) и сам-де впервые вижу!" (В. Даль).
"Соблазн" - нечто прельщающее, влекущее искушение.
"Соблазнить - прельстить, побудить, вызвать желание что-то сделать; обольстить, развратить" (Ожегов).
В украинском переводе это слово переводится "спокуса", т.е. искушение. И подающий соблазн подает искушение.
Таков смысл и значение слова "соблазн".
Многим непонятны слова "ибо надобно прийти соблазнам" (Мф. 18:7), "Невозможно не прийти соблазнам" (Лк. 17:1). В чем надобность соблазнов и почему невозможно им не прийти?
Ответить на это можно так: соблазны - это своеобразные искушения, а они своего рода, испытания, проба всех качеств христианина. Какова полезность и необходимость испытаний мы уже говорили в теме № 33, а здесь лишь коротко напомним: "Блажен человек, который переносит искушения, потому что быв испытан, он получит венец жизни, который обещал Господь любящим Его" (Иак. 1:12).
Когда ветер качает дерево во все стороны, то это дереву не вредит, а способствует тому, что оно сильнее укрепляется корнями за почву; у него корень развивается и крепнет, крепнет ствол и ветви. А чем больше и крепче развит корень, тем дерево лучше питается из земли и само лучше растет, развивается, крепнет.
Вот так и искушения, чем больше колеблют сердце, тем сильнее развивается и крепнет корень - вера и любовь к Господу. А чем крепче вера и любовь, тем крепче христианин. Он перенесет все и всякие искушения и, как верный Господу, получит венец жизни.
И если бы ветров на земле не было, у деревьев и корни бы не развивались, то они и жить не могли бы.
Точно то же значение и искушений для духовной жизни детей Божиих. Вот почему невозможно не прийти соблазнам.
Но слово "соблазниться" в Евангелии имеет и другой смысл, на чем также нужно остановиться и рассмотреть.
Приведем такие места Писания: "И блажен кто не соблазнится о Мне" (Мф. 11:6). "И ...все вы соблазнитесь о Мне в ту ночь" (Мф. 26:31). "Петр сказал Ему в ответ: если и все соблазнятся о Тебе, я никогда не соблазнюсь" (Мф. 26:33), к этому следует еще прочесть места: 1 Кор. 1:23; 1 Петр. 2:6-8; Рим. 9:33; Гал. 5:11.
Смысл приведенных мест значительно отличается от смысла мест, приведенных выше, в начале темы. К приведенным местам можно добавить Мф. 13:21; 24:10; Иоан. 6:59-62; 16:1-3.
Первая группа мест относится к изложенному с на-чала темы и до этого места, а вторая группа отличается смыслом в том, что "соблазниться" означает усомниться, допустить сомнение в том, чему верил, поколебаться уверенностью, раздвоиться в мыслях.
Места 1 Кор. 1:23; 1 Петр. 2:6-8; Гал. 5:11 - показывают, что на проповедь о Христе, как и на Самого Христа и Его подвиг для совершения спасения Иудеи смотрели, как на то, что не внушает доверия, не заслуживает того, чтобы ему поверить, доверчиво предаться, и вообще, как на нечто сомнительное. В этом заклю чается основной смысл 2-й группы приведенных мест.
Но что для неверующих было соблазном, то для уверовавших - Божьей силой и Божьей премудростью (1 Кор. 1:23-24).

67. Любостяжание

"...смотрите, берегитесь любостяжания, ибо жизнь человека не зависит от изобилия его имения" (Лк. 12:15).
"...сердце их приучено к любостяжанию: это сыны проклятия" (2 Петр. 2:14).
"А блуд и всякая нечистота и любостяжание не должны даже именоваться у вас, как прилично святым" (Еф. 5:3-5).
"Итак, умертвите земные члены ваши: блуд, нечистоту, страсть, злую похоть и любостяжание, которое есть идолослужение" (Кол. 3:5).
Как видим из приведенных мест, о любостяжании Слово Божие говорит крайне отрицательно: оно поставлено в один ряд с блудом, нечистотою, страстью, а потому, чтобы быть чистым от такого порока, нужно знать что такое любостяжание вообще. В украинском переводе Евангелия слово это переведено: "зажерлив ість" - зажирать, загребать. В. Даль объясняет коротко: "корыстолюбие, жадность к богатству, алчность, ненасытимость".
Но тут можно бы и возражать: разве приобретать и вообще богатеть - дело порочное? Дело это само по себе не порочное, но, к сожалению, оно осуществляется путями и способами порочными: нечистыми, несправедливыми, нечестными. Так бывает в 99-ти случаях из ста. Есть русская пословица: "Не отдашь душу в ад, не будешь богат". Конечно, пословица эта появилась неспроста. Видимо, потому и в Царствие Божие богатому войти трудно, что нужно оставить нечистые, несправедливые способы приобретения. А без них он быстро обеднеет.
Сущность обогащения объясняется таким законом: если один богатеет, то другой беднеет. Богатеть - озна чает стяжать, что значит - стягивать, стягивать с других, чтоб себе накопить - такова сущность стяжательства.
И кто любит это дело, то тот занимается любостяжанием. Ну разве может Слово Божие одобрять такое занятие, что является у некоторых их ремеслом?
Конечно, существует и честный метод приобретения - заработать честным трудом. Но честным трудом больших богатств не приобретают, да и совсем не о таком способе приобретения идет речь. Речь идет о не-честном, несправедливом наживательстве. Во что превратилась бы жизнь на земле, если бы все люди приобретали только честным трудом и честными способами?
"Ибо корень всех зол - сребролюбие" (1 Тим. 6:10) или иначе сказать любостяжание, корыстолюбие.
"Имейте нрав несребролюбимый, довольствуясь тем, что есть" (Евр. 13:5).
"Смотрите, берегитесь любостяжания", сказал Христос и верующие с этим недобрым желанием должны поступить решительно - умертвить! (Кол. 3:5).
"А желающие обогащаться впадают в искушение и в сеть, и во многие безрассудные похоти" (1 Тим. 6:9).

68. Лихоимство

"Ибо изнутри, из сердца человеческого исходят злые помыслы, кражи... лихоимство, злоба, коварство..." (Мр. 7:22).
"...не сообщаться с теми, кто называясь братом, остается блудником, или лихоимцем или идолослужителем... с таким даже и не есть вместе" (1 Кор. 5:11).
"Ни воры, ни лихоимцы, ни пьяницы, ни злоречивые... царства Божия не наследуют" (1 Кор. 6:10).
Из приведенных мест видим, что лихоимство, как порок, поставлено с воровством, пьянством, блудом, коварством рядом. Но что такое лихоимство во свете Слова Божия и вообще?
В украинском переводе Евангелия "лихоимец" - "користолюбець", "зажирливий" - заботящийся только про свой рот.
В. Даль объясняет так: "Лихоимство - взяточничество".
"Лихоимствовать - брать взятку, вымогать подарки, пускаться в незаконные поборы, быть подкупным служителем".
Само слово "лихоимство" составное из двух слов.
"Лихо - злобно, лукаво, и "иметь - приобрести". Следовательно, лихоимство - приобретение лихим путем, способом. Лихоимство - родная сестра любостяжания, и не случайно в украинском переводе Евангелия переводится теми же словами, что и любостяжание.
Приравнивая этот порок к другим порокам не менее низким, Слово Божие предупреждает, что таковые Царства Божия не наследуют. Это предупреждение само по себе говорит, что этот порок нетерпим в очах Божиих и занимающийся им, хотя и называет себя братом, но он не брат (1 Кор. 5:11).

69. Лесть, обольщение

"Он (Христос) не сделал никакого греха и не было лести в устах Его" (1 Петр. 2:22).
О лести можно прочитать в Дан. 11:21,32; Пс. 11:3; Пр. Сол. 26:28.
Что такое лесть вообще? Для лучшего уточнения значения этого слова обратимся к языковедам: "Лесть - притворное одобрение, хвала с корыстной целью, лукавая угодливость, ласкательство, униженное потворство, к этому приведены пресловия: "Лесть да месть дружны". "Лестью и душу вынимают". "Лесть - словно зубами съесть". "Льстить - соблазнять кого-то лестью, возносить из угодливости, пролазничества, из низкого искательства". "Лесть - лицемерное, угодливое восхваление (тонкая лесть)". "Льстить - хвалить когото, из корыстного желания расположить к себе" (Ожегов, В. Даль).
Из приведенных объяснений видно, насколько это качество низкое и непристойное вообще порядочному человеку, а тем более христианину. Если в устах Христа не было лести, то и в наших устах быть ее не должно.
Отсутствие лести - это чистейшая прямота, которую мы видим во Христе, в особенности в отношениях с фарисеями. Вот Симон - фарисей - пригласил Его на обед. Тут, хотя бы в порядке благодарности, следовало бы с хозяином обходиться особенно деликатно (в чем без лести не обходится). Но в нужный момент Христос сохраняет идеальную прямоту (Лк. 7:36-50).
А вот и другой, совсем подобный случай, где, пожалуй, никто из нас так не поступил бы (Лк. 11:37-54).
Трудно сказать, пообедал ли там Христос или, воспользовавшись удобным случаем, высказал и фарисеям и законникам всю ту правду, какую они заслуживали.
Затем (гл. 12) собралось тысячи народа и Он продолжает учить, а об обеде, видимо, позабыл.
Поистине, лести в устах Его не было! Но как поступаем мы в таких случаях и других подобных вопросах?
Перейдем к обольщению: "Змей обольстил меня, и я ела" (Быт. 3:13). "Но каждый искушается, увлекаясь и обольщаясь собственною похотью. Похоть же зачавши, рождает грех" (Иак. 1:14-15). "...ласкательством и красноречием обольщают сердце простодушных" (Рим. 16:18).
Можно прочитать еще: Мф. 13:22; Иуд. 1:10-11; Кол. 2:8; Евр. 3:13; Гал. 6:3; 1 Кор. 3:18; Еф. 4:14; 1 Иоан. 2:21-26; Втор. 11:16.
У языковедов это слово объясняется так: "Обольстить - обмануть лестью, манить, заманивать, склонять к чему лукавыми ласками, льстиво уловлять, прельщая чем-то, соблазнять". "Быть обольщаемому - обманываться слепыми надеждами; видеть ошибо чно, верить тому, чего нет, ошибаясь, соблазнять".
"Обольстительный - прелестный, соблазнительный, пленительный, увлекательный, мнимый, обманчивый" (В. Даль).
"Обольститься - прельстившись чем-нибудь, обольститься" (Ожегов).
Приведенные места Писания и объяснения языковедов показывают, что обольщение - это лесть в действии, а обольщенный - это тот, на ком или в ком лесть сделала свое дело или обольщавший добился своей цели. Предупреждение об обольщении обольщающих даны нам для того, чтобы мы заранее могли предвидеть то, чего не предвидели Ева, Валаам, Иуда, Димас и многие другие. Ошибки других нам должны послужить в поучение.
Лесть - тактика диавола; ею он действовал, увлекши треть ангелов, при соблазнении Евы, и, пожалуй, во всех случаях, когда искушал и искушал человека на поступок, неугодный Богу.
В двух одинаковых текстах 1 Петр. 2:22; Ис. 53:9 слово "лесть" заменяется словом - ложь. Это просто потому, что лесть вообще ложь. Возьмем к примеру случаи, 2 Цар. 14:1-23. И та женщина и Иоав в обращении к Давиду уподобляют его ангелу Божию... На словах они говорили так, но думали ли они в душе так?
Слова лести были словами лжи.
А вот второй случай: 2 Цар. 9:8. Неужели этот человек и в душе думал так, как говорил царю? Всякий человек в своей душе о себе плохо не думает, даже тогда, когда действительно плохой. Не лесть ли это?
Когда мы приветствуем брата, то приветствовать должно "целованием святым" (1 Кор. 16:20). Святым - озна-чает истинным, без лести. Понимая, что такое лесть, будем подражать нашему Господу, чтобы и в наших устах лести не было.

70. Прельщать, прельщение

Между лестью и прелестью, обольщением и прельщением есть ли разница: а если есть, то в чем?
Хотя слово "прелесть" в Библии не встречается, зато слово "прельщение" встречается часто, а это слово происходит от слова "прелесть". "...Берегитесь, чтобы кто не прельстил вас" (Мф. 24:4). "...чтобы кто не прельстил вас вкрадчивыми словами" (Кол. 2:4).
"...кто прельстил вас не покоряться истине?" (Гал. 3:1).
Что означает прельщаться, что значит прельстить?
Языковеды в словарях это слово объясняют так: "Прелесть - то, что обольщает в высшей мере, совращение от злого духа". "В другом отношении - красота, краса, пригожество, миловидность, изящество; "Прельстить - привлекая, увлекать, покорять чувства, обольщать".
"Прельстился мотылек светом огня и погиб..." (В. Даль).
"Прелесть - очарование, вызываемое кем-то или чем-нибудь" (Ожегов).
"Прельститься - поддаться очарованию, соблазну, увлечься" (Ожегов).
Из приведенных объяснений и сравнивая их с объяснениями о лести (№ 69) видим, что прелесть и лесть - вещи разные, своеобразные; однако, действие производимое тем и другим похоже одно на другое и даже сходятся в одно. Например, 2 Кор. 11:3; Быт. 3:13 слово "прельстил" заменяется словом "обольстил", но здесь есть и разница, которую замечают лишь любящие мыслить: змей обольстил - означает "обманул", а прельстил - означает показал плод дерева и последствия от вкушения его настолько привлекательными, заманчивыми, что Ева была буквально очарована, а этим и воспользовался искуситель.
Предупреждение - "берегитесь, чтобы кто не прельстил" - предупреждает о том, чтобы не спешить увлекаться, не допускать простодушия (см. № 49) и если даже кто-то станет рассказывать о чем-то, что невольно действует на душу и даже покоряет ум и волю.
Есть люди легко податливые: они быстро увлекаются, соглашаются и целиком отдаются, не рассмотревши, не обдумавши, как поступили галаты (Гал. 1:6-7; 3:1). Мы не должны быть такими (Еф. 4:14).

71. Гордость

"Бог гордым противится, а смиренным дает благодать" (Иак. 4:6).
"Погибели предшествует гордость" (Пр. Сол. 16:18).
"Ибо все, что в мире... похоть плоти, похоть очей и гордость житейская не есть от Отца" (1 Иоан. 2:16).
Можно прочитать еще: Пс. 72:6; Пр. Сол. 8:13; 11:2; 21:4; 29:23; Иер. 13:17; Мр. 7:22; 2 Кор. 12:20; Рим. 11:20; 1 Кор.
13:4.
Что такое гордость вообще?
"Гордость - ставить себя выше других".
"Гордый - кичливый, надутый, зазнающийся, высоконосый, высокомерный, надменный, ставящий себе что-то в заслугу".
"Гордым быть - глупым слыть".
"Сатана гордился - с неба свалился".
"Фараон гордился - в море утопился".
"А мы гордимся - куда годимся?" (В. Даль).
"Гордость - высокомерие, чрезмерное высокое мнение о себе". "Гордыня - непомерная гордость" (Ожегов).
Приведенные объяснения позволяют сделать вывод, что гордость, это мнение о себе, самоопределение своих достоинств, самопревозношение себя перед другими.
Нельзя так гордиться, чтобы при этом никого не унижать.
Если в семье, среди детей кто-то ставит себя выше других и унижает их, то отцу это неприятно, потому что отцу все дети равные; так и Бог "гордым" противится, потому что для Него все люди равные, а превозносящие себя и унижающие других гневят Его. Гордящийся, т.е. унижающий других, оскорбляет среду, разжигает к себе недоброжелательство. Гордящийся требует от других особого уважения, особых отношений и вообще неумерен в требованиях к другим. Гордящийся грубеет и становится не способным воспринять чей-то и самый хороший совет, а тем более замечание, которое послужило бы к исправлению ошибок. Замыкаясь в "скорлупу" самомнения он не развивается, не совершенствуется и обычно отстает даже от тех, над кем превозносится. Поэтому, своей гордостью наносит себе вред. Гордость портит. Гордость губит. Верховный ангел "Денница - сын зари" (Ис. 14:12), "Херувим осеняющий" (Иез. 28:16) был изгнан из среды "огнистых камней" лишь потому, что "от красоты возгордилось сердце" (Иез. 28:17). Да и всем погибающим "погибели предшествует гордость" (Пр. Сол. 16:18). Причиной непослушания Иудеев голосу пророков была тоже гордость (Иер. 13:17), которую пророк много оплакивал.
Трудно охватить все, чтобы нарисовать картину, сколько зла приносит это плохое качество - гордость.
И верно: "Когда мы гордимся - куда годимся?" - сатана гордился - с неба свалился" (В. Даль). "Любовь не гордится, не превозносится" (1 Кор. 13:4). "Не думайте о себе более, нежели должно думать; но думайте скромно, по мере веры, какую каждому Бог уделил" (Рим. 12:3).
"Не высокомудрствуйте, но последуйте смиренным; не мечтайте о себе" (Рим. 12:16). Все это относится к гордости.
Всем, приходящим к Нему, Христос советовал на-чинать новую жизнь, новый образ жизни с того, чтобы научиться от Него кротости и смирению (Мф. 11:28-29).
Что совершенно противоположно гордости.
Будем всегда помнить, что гордым Бог противится, а смиренным дает благодать. (См. № 2).

72. Надменность

Надмение - очень родственно с гордостью и очень похоже на нее, но как оно называется самостоятельным именем, то оно имеет нечто своеобразно-самостоятельное, отдельное. В Библии о нем читаем следующее: "Мерзость пред Господом всякий надменный сердцем; можно поручиться, что он не останется ненаказанным" (Пр. 16:5).
"Надменный - разжигает ссору..." (Пр. 28:25).
"Погибели предшествует гордость, и падению - надменность" (Пр. 16:18).
"Гордость очей и надмение сердца, отличающие не-честивых - грех" (Пр. Сол. 21:4).
"Вы по своей надменности, тщеславитесь..." (Иак. 1:16).
К этому можно добавить места: 2 Тим. 3:2; Мал. 3:15; Пр. 21:24; Пс. 17:28; 4 Цар. 19:28; 1 Кор. 8:1; Кол. 2:18; Пс. 16:10; 30:24.
Многократные упоминания рассматриваемого нами слова требуют уточнить, каково значение этого слова.
Слово "надмение" по смыслу вытекает из слов: "надуть (пузырь), раздувать ветром, в объеме "надменный" не только наполненный, но даже надутый гордостью, кичливостью (зазнайство в высшей мере), высокомерие". (Из объяснений толкователя слов В. Даля).
Надменный - себя, свои способности, свои достоинства в такой степени преувеличивает в собственном воображении, что и меры нет. Надменным он называется потому, что наполняющим его он не только наполнен и переполнен, но больше того - надут и раздут, и все оно не естественное, а мнимое.
Следовательно, надменный от гордого отличается тем, что в нем гордость, кичливость, высокомерие не только есть, как таковые, но он надут ими, весь раздулся от них. И потому надменность или надмение есть высшая мера самомнения, самопревозношения и зазнайства.
Поэтому и только поэтому в приведенных местах из Библии надмение расценивается так низко и отрицательно "мерзость пред Богом..." (Пр. Сол. 16:5) - самое низкое, самое отвратительное, чего невозможно терпеть. Это то, чем отличаются нечестивые от всех остальных людей (Пр. Сол. 21:4).
Само собою понятно, что надмение и христианское смирение, как неотъемлемое свойство характера христианина, никоим образом несовместимы. - Так следует понимать смысл слова "надмение".

73. Дерзость

Как объясняется это слово у языковедов?
"Дерзкий - непочтительный, оскорбительно грубый".
"Дерзкое поведение", "дерзкий юноша" (Ожегов).
"Дерзость - свойство дерзкого". "Дерзкий - наглый, непокорный, грубый, забиячлив, неуместно смелый, буйный" (В. Даль). А что об этом написано в Библии?
"Ибо епископ должен быть непорочен... не дерзок" (Тит. 1:7).
"От того гордость, как ожерелье, обложила их, и дерзость, как наряд одевает их" (Пс. 72:6).
"...Дерзостны предо Мною слова ваши, говорит Господь" (Мал. 3:13). Можно еще прочесть: Вт. 17:12-13; Пр. Сол. 21:29; Иер. 43:2; 4 Цар. 19:28-29.
Дерзость, как черта и свойство характера, форма отношений, поведения, свойственна, в основном, не-честивым; но, к сожалению, иногда встречается и у некоторых верующих. Бывают верующие: способный, одаренный, добродетельный, любящий Божие дело и много жертвует для Господа и средствами и силами, принимает горячее участие во всякой нужде для церкви, но ...грубиян; следует только чуть затронуть за эту "больную струнку", как он, а нередко и она, вспылит и набросает столько грубостей, что неверующие и то, не каждый поступит так. И такие вещи дело не только наших дней.
Послание ап. Павла к Ефесянам было адресовано не неверующим, а верующим, но отдельным из них нужно было сказать: "Всякое раздражение и ярость, и гнев, и крик, и злоречие, со всякою злобою да будут удалены от вас" (Еф. 4:31).
А ведь это и есть то, что называется дерзостью. И ничуть не случайно замечено, что "...епископ должен быть... не дерзок". Говорят: "Каков пастырь, таково и стадо...". И если епископ будет дерзок, то каковы будут наставляемые им?
Таков же смысл наставления и к колоссянам: (Кол. 3:5-15) грубости и другие пороки умертвите, а в благость, доброту облекитесь (оденьтесь), чтобы вместо дерзости, свойственной лишь нечестивым, во всем проявлялась благость и любовь.
В пример можно привести Варнаву, о котором свидетельствуется: "Ибо он был муж добрый и исполненный Духа Святого и веры" (Деян. 11:24). Да, к большому сожалению не о каждом верующем и наших дней можно сказать так. Но почему? Видимо, лишь потому, что призыв Христа - "Прийдите ко Мне все..." (Мф. 11:28) исполнили многие, а призыв, научиться кротости и смирению (ст. 29) исполняют не все.
Первый шаг сделали, хотя это не так легко удалось сделать; но второго - научиться кротости и смирению - не делают и, пожалуй, не потому, что сил не хватает, а потому, что не считают это особо важным делом, и потому к достижению этого должных усилий не прилагают. Чему это подобно? В коридор вошел, а в комнату не входит... Что за польза быть таким христианином и какова надежда на будущее? Некоторые пытаются оправдаться - такой характер, попор-ченные нервы, или еще что... Но как на это смотрит Господь?
"И не оскорбляйте Святого Духа Божьего..." (Еф. 4:30).
Чтобы показать коринфянам, а следовательно и всем нам, всю важность этого вопроса, ап. Павел делает убедительное разъяснение, что без любви (а в этом он имел в виду доброту вообще) все, что только может сделать человек - НИЧТО (1 Кор. 13:1-3).
Да братья мои и друзья! Снова мне хочется повторить: кто ко Христу пришел, уверовал, а кротости и смирению не научился, вернись назад, сделай так, как учил Христос (Мф. 11:28-29), и вновь начни именно с этого. Наша общая цель - уподобляться Христу. А уподобляться - означает стать похожим на Него.
Дерзость и кротость никоим образом несовместимы.

74. Наглость

Хотя наглость христианину совсем не свойственна, но поскольку это слово встречается в Библии, то зна-чение его нужно знать.
"Ибо люди будут... предатели, НАГЛЫ, напыщенны..." (2 Тим. 3:4). "Прежде всего знайте, что в последние дни явятся наглые ругатели, поступающие по собственным похотям" (2 Петр. 3:3).
"...юноша будет нагло превозноситься над старцем..." (Ис. 3:5).
Что такое наглость? Языковеды объясняют так: "Наглый - дерзкий, нахальный, бесстыжий, кто без стыда и при людях делает зазорные вещи (постыдные, достойные осуждения), требует буйно и несправедливо" (В. Даль). "Наглый - крайне нахальный, дерзко - бесстыдный" (Ожегов).
В украинском переводе Евангелия это слово переведено "нахабний", что по-русски означает похабный.
Наглость, как особая форма поведения, несвойственна даже неверующему, если это человек порядочный, а тем более это должно быть свойственно христианину.
Это черта людей испорченных, негодных. Люди верующие - люди возрожденные. В том и заключается их возрождение, если подобных вещей у них нет и в помине.

75. Напыщенность

Слово это встречается в Библии, видимо, только один раз, но рассмотрим его хоть кратко (2 Тим. 3:4). В словарях оно объясняется так: "Напыщенный - преувели ченно важный" (чего никто не одобряет) (Ожегов).
"Напыщенность - надутость, надменность, высокопарность, высокомерие (в весьма пышном виде и форме), гордость, кичливость" (В. Даль).
Наглядным типичным примером напыщенного может послужить Ирод (Деян. 12:20-23). Его превозносят льстиво, как Бога, а он еще больше раздувает и без того не в меру высокое мнение о себе. Бог не мог терпеть такой мерзости и справедливо, в пример другим, покарал это безумие. "Ибо мерзость пред Господом, всякий надменный сердцем; можно поручиться, что он не останется не наказанным" (Пр. Сол. 16:5). Напыщенность - это надменность, возведенная в пышность. На Ироде это место Писания точно сбылось.
Низкое это дело. О нем мы можем иметь только представление, но никоим образом не можем и не должны допускать такого, и даже хоть чуть похожее на такое, в своем поведении.

76. Строптивость

"Чтобы вам быть неукоризненными и чистыми чадами Божьими непорочными среди строптивого и развращенного рода..." (Фил. 2:15).
"Но они развратились пред Ним.., род строптивый и развращенный" (Втор. 32:5).
Что такое строптивость?
"Строптивый - упрямый, любящий действовать наперекор кому-нибудь или чему-нибудь, непокорный" (Ожегов).
"Строптивый - упрямый, упорный, непокорный, непослушный, своевольный, идущий всему наперекор; человек крутого нрава, трудно одолеваемый, служащий упорною помехой". "Иже не хотят послушати словес моих, ходяще в строптивости сердца своего" (В. Даль).
Из приведенных мест Писания видим, что строптивость свойственна роду или отдельному человеку, развращенному, но худо, если подобное проявляется хоть частично у христианина. Будем же беречься такого порока!

77. Сварливость

"Но если в вашем сердце вы имеете горькую зависть и СВАРЛИВОСТЬ, то не хвалитесь... ибо где зависть и сварливость, там неустройство и все худое" (Иак. 3:14-16).
"Но епископ должен быть... не бийца, не сварлив, не корыстолюбив..." (1 Тим. 3:2-3).
Можно прочесть еще: Пр. Сол. 19:13; 21:19; 25:24; 27:15.
И хотя здесь речь идет больше о женщинах, но сварливыми бывают и мужчины, и, пожалуй, не меньше.
Что такое сварливость?
"Сварливый нрав - склонный к ссорам, бранчивый, вздорливый, придирчивый". "Сварливая жена - кара Господня" (В. Даль). "Сварливый - ворчливый, склонный к ссорам" (Ожегов).
Конечно, где сварливость, там неустройство и все худое. А что хорошего будет там, где ссоры да раздоры?
Будем беречься этого порочного нрава и этого порока!

78. Бийца

"Но епископ (пресвитер) должен быть... не бийца" (1 Тим. 3:2-3).
Слово это в Библии встречается только один раз, но все же многих интересует, что оно означает. Языковед В. Даль объясняет, что слово "бийца" воспроизведено от слова "бить" и означает "колотник (драчун, буян, вздорный, сварливый человек), задора (зачинщик ссор и драк, искатель ссор, неспокойный человек), забияка".
Бывают же люди и нередко, даже среди верующих, о которых говорят "как спичка", вспыльчивы, скорые на гнев. Таковые обычно бывают зачинщиками, возбудителями всяких неполадок, ссор, огорчений, а порою даже драк; люди, которыми руководит не рассудок, а чувства; кто действует, не думая наперед; кем руководит страсть. И вот таким пресвитерское служение доверять никак нельзя. Пресвитер должен быть человек спокойный, выдержанный, исполненный терпения и рассудительности, способный держать себя в любых искушениях и разумно ориентироваться во всех обстоятельствах, - словом - человек благоразумный, обладающий мужеством. Если забияка встретится с дра-чуном, то там ссора неминуема. И если пресвитер будет бийца, то как же он сможет "вразумлять бесчинных, утешать малодушных, поддерживать слабых, быть долготерпеливым ко всем?" (1 Фес. 5:14). Бийцу самого нужно сдерживать и вразумлять на каждом шагу.
Помню одного пресвитера (Бог ему судья), который часто приглашал пресвитеров соседних церквей помочь ему, а именно: примирить его с рядовыми отдельными членами церкви... Отдельных членов церкви даже отлу-чали за "оскорбление пресвитера", а с диаконами церкви у него тяжбы никогда не прекращались. Он пытался улаживать неполадки в церкви методом применения "пресвитерской власти", но это только умножало неполадки.
Духовный уровень в церкви падал.
Добрый пастырь идет впереди и овцы непринужденно идут за ним, а тот, кто пытается силою гнать овец, пастырь неполноценный. Да вразумит Господь каждого понимать это правильно.

79. Кощунство

"...и кощунник - мерзость для людей" (Пр. Сол. 24:9). "Прогони кощунника и удалится раздор, и прекратятся ссора и брань" (Пр. Сол. 22:10). "Итак, не кощунствуйте!" (Ис. 28:22).
Всем интересно, как объяснить слово "кощунство".
"Кощунствовать - насмехаться над священными предметами, отзываться о них с презрением, бранно, пошло; поругать, сквернить, суесловить, буесловить".
"Кощунство" противоположно изуверству (крайне дикая жестокость), но еще хуже его; вообще осквернение или поругание" (В. Даль).
"Кощунство" - оскорбительное отношение к чемунибудь всеми почитаемому, к какой-нибудь святыни, прежде всего религиозной" (Ожегов). Слово это происходит от слова "пакость", "пакости", что означает: осквернение, скверна" (В. Даль).
Объяснять смысл этих объяснений надобности нет, а следует только сказать, что верующий ко всему святому, ко Слову Божьему и его установлениям должен относиться осторожно, с благоговением (с глубочайшим почтением), чтобы ни словом, ни действием не унижать его достоинства. К кощунству относится также небрежное выполнение священнослужения, небрежное исполнение церковных установлений, основанных на учении Слова Божия, а также свои странные действия приписывать деятельности Духа Святого, что делают хлысты, духоборы и некоторые крайние пятидесятники и др. Некоторые верующие свои сновидения считают проро чеством и свои мнения - Божьим откровением. Это тоже кощунство.
Кощунство - мерзость для людей, а тем более для Бога. И потому Бог предупреждает всех, в том числе и верующих: "Итак, не кощунствуйте!" (Ис. 28:22).

80. Вероломство

Если кому кажется, что слово "вероломство" озна-чает "ломать веру", то это совсем не так; и потому давайте внимательно разберем как значение самого слова, так и его отношения к нашему служению Богу.
Приведем места из Библии: "Ибо дом Израилев и дом Иудеи поступили со Мною очень вероломно, говорит Господь. Они солгали на Господа и сказали: нет Его (нет Бога) и беда не прийдет на нас..." (Иер. 5:11-12).
"...посему, наблюдайте за духом вашим и не поступайте вероломно" (Мал. 2:16).
"...безрассудны, вероломны, нелюбовны, непримиримы..." (Рим. 1:28-32).
Приведем объяснения и значения этих слов толкователями: "Вероломный - нарушающий клятву, присягу, верность, обет, обещание, слово; лживый человек, обманщик, неверный, изменщик".
"Вероломствовать - ломать клятву, присягу, нарушать верность, данное слово, обещание" (В. Даль).
Следовательно, слово "вероломство" означает не веру ломать, а ломать верность, становиться неверным (см. значение слова "верность", № 23).
Следует прочитать еще: Ис. 48:8; Иер. 3:20; 12:6; Иез. 14:13-14; 15:8; 20:27-28; Иер. 9:2; Соф. 3:4; Мал. 2:10-16.
Очень печально, что вероломными бывают не только люди мира, но и народ Божий - Израиль, как об этом видно в приведенных местах Писания. Но вероломство нередко встречается и среди новозаветных верующих: первым, особенно видным изменником Христу, так безобразно поломавшим верность, явился Иуда.
В момент отречения не сохранил верности и своих горя-чих обещаний и ученик Христа - Петр. Изменщиком, не сохранившим верность, стал и Димас (2 Тим. 4:10). А разве не вероломство проявили Именей и Александр, докатившись до такой страшной низости? (1 Тим. 1:19:20).
Будем же наблюдать каждый за собою, чтобы нам в любом положении сохранить слово нашего Господа: "Будь верен до смерти" (Откр. 2:10).

81. Невежда

"Когда кипело сердце мое и терзалась внутренность моя, тогда я был невежда, и не разумел" (Пс. 72:21-22).
"Хотя я и невежда в Слове, но не в познании" (2 Кор. 11:6). "...что невежды и неутвержденные к собственной своей погибели превращают, как и прочие Писания" (2 Петр. 3:16).
Как правильно понимать слово "невежда"?
В украинском переводе слово "невежда" - "бидло", "неук". В словарях это слово объясняется так: "Невежда - слово это взято от слова "неведать", т.е. не знать, не уметь.
"Невежда - не ученый, необразованный ученьем, книжным знанием, непросвещенный" (В. Даль).
"Невежда" - малообразованный, малосведущий человек" (Ожегов).
Следует прочитать места Писания: Пс. 91:6-7; Пр. Сол. 1:32; 12:1; 14:18; Ис. 32:5; 45:20; Иоан. 7:49; Рим. 1:14; 2 Тим. 3:7-8.
Из приведенных объяснений видим, что невежда - это человек, ограниченный в знаниях, умении, способностях.
Таким может быть и верующий и неверующий, если он не будет должным образом заботиться о своем уровне познаний. Иногда себя невеждою называли по скромности (2 Кор. 11:6; Пр. 30:2). Однако, лучше, если знающий называет себя невеждою, чем невежда не хо-чет этого признать, да еще и превозносится, самомнит.
Но кто любит Бога, тот невеждою не останется (1 Кор. 8:2-3), так получилось и с Асафом: все, чего он не понимал, потом он уразумел (Пс. 72:21:22).

82. Ведение

"...ибо земля будет наполнена ВЕДЕНИЕМ Господа" (Ис. 11:9). "Потому что в Данииле... оказались высокий дух, ведение и разум, способный изъяснять сны" (Дан. 5:12). "О, бездна богатства и премудрости и ведения Божия!" (Рим. 11:33). Можно прочитать: Чис. 24:15-16; 1 Цар. 2:3; Пс. 72:11; 118:66; 138:6; Ис. 11:2; Дан. 12:4; Мал. 2:7; Кол. 2:3.
"Ведение - знание, познание, разумение, сведение, понимание" (В. Даль).
Слово "ведение" не нужно понимать и смешивать со словом "видение". Если "ведение" - знание, то "видение" относится к тому, что человек видит. Приведенные места Писания и ссылки на места хорошо показывают смысл и значение слова "ведение" и кто любит Бога, тот получит знание (ведение) от Него (1 Кор. 8:2-3).

83. Хула

Все так понимают, что хула на Бога - самый страшный грех, потому что он не прощаемый ни в этой жизни, ни в будущей. Но в чем этот грех заключается?
Языковеды значение слова "хула" объясняют так: "Хула - то, что порочит кого-нибудь или что-нибудь; осуждение, порицание". "Изрыгать хулу - произносить хулу" (Ожегов).
"Хула - не одобрять, порицать, порочить, унич-тожать, осуждать, обзывать плохим, негодным во всех отношениях; бранить (ругать)".
"Хула - равно противоположна хвале, одобрению" (В. Даль).
"Хулить имя Божие - кощунствовать" (В. Даль).
В Библии об этом написано следующее: "...всякий грех и хула простятся людям, а хула на Духа не простится. Если кто скажет слово (хульное) на Сына Человеческого, простится ему; если же кто скажет на Духа Святого, не простится ему ни в этом веке, ни в будущем" (Мф. 12:31-32). Подобное читаем и в Мр. 3:28-29: "...будут прощены сынам человеческим все грехи и хуления, какими бы не хулили; но кто будет хулить Духа Святого, тому не будет прощения вовек, но подлежит он вечному осуждению". Это самое страшное, что мы находим во всей Библии. Во всех положениях есть выход, а богохульнику нет. Если кто считает это слишком жестоким, то это не жестокость, а справедливая строгость, чтобы люди знали предел своему своеволию и помнили, что Бог - есть Бог, а люди - есть люди, Его творение. Творению глумиться над Творцом Бог не позволяет. И если б этой строгости не существовало, то от этого самим же людям было бы только хуже, и они опустились бы ниже животного, у которого есть хозяин, а у человека не осталось бы никого, кроме его самого, что привело бы к крайней разнузданности, к потере всякого своего достоинства (Ис. 32:6; Пс. 73:18).
По закону Моисееву за хулу на Бога должно было наказывать смертью, как за крайне тяжелое преступление (Лев. 24:11-16).
Так пресекался этот грех еще в начале и это показывает, насколько тяжел этот грех. И когда ненавистники учения Христа хотели создать смертное обвинение пламенному проповеднику - Стефану, то не смогли ничего придумать, кроме, как можно обвинить в богохульстве (Деян. 6:11-13). Даже Иисуса Христа, чтобы предать смерти, обвинили в богохульстве (Мф. 26:63-66). Верующие, чтящие Бога, остерегаясь хулы, должны ясно понимать все ее разные формы, о чем изложено выше в объяснениях языковедов и тщательно воздерживаться от всего подобного. Кроме того, мы обязаны следить за своими поступками, чтобы через наши непристойные поступки не подавался повод неверующим хулить имя Божие (2 Цар. 12:14; Рим. 2:24). Это тоже очень важное дело, чему далеко не все придают значение.
Богохульство не прощаемо там, кто делает это сознательно, кто знает Бога; в это впадают обычно отпавшие.
Но те, кто совершает это в неведении, там при их искреннем раскаянии это может быть прощено.
Так был помилован ап. Павел (1 Тим. 1:12-13).
(Более подробное и всестороннее объяснение этого вопроса изложено "Лепта" по теме: "Грех к смерти").

84. Поругание

"Помыслите над Претерпевшим над Собою такое поругание от грешников, чтобы вам не ослабеть и не изнемочь душами вашими" (Евр. 12:3). "И предадут Его язычникам на поругание и биение..." (Мф. 20:19). "Итак, выйдем к Богу за стан, нося Его поругание" (Евр. 13:13).
"Не обманывайтесь: Бог ПОРУГАЕМ не бывает..." (Гал. 6:7).
Что означает слово поругание?
"Поругание - бесчестие, поношение, позор: обес-честить, осрамить, опозорить; поругание святыни - поношение, кощунство" (В. Даль).
"Поругание - действие, причиняющее грубое оскорбление, с целью унизить, опозорить" (Ожегов). К этому нужно прочесть еще: Пс. 43:14; 78:4; Ис. 50:6; Иер. 15:15; Дан. 9:16.
Из приведенного выше видим, что поругание - это жестокое, грубое оскорбление, бесчестие, позор, посрамление. Самую важную меру поругания понес наш Господь. Только представить: Он - "Бог явившийся во плоти" (1 Тим. 3:16), "...истинный Бог и жизнь вечная" (1 Иоан. 5:20). "Все через Него начало быть..." (Иоан. 1:3), т.е. Он или через Него сотворено совершенно все, что мы видим и не видим. И вот Он, желая спасти от заслуженной смерти людей, от этих людей должен был потерпеть и потерпел все то, что называется поруганием в самой жесточайшей форме. Что это? Наш ум не может представить того ужаса, что претерпел Он. Если бы все эти страдания и унижения понес простой смертный человек, то и то это было бы нечто небывалое, невероятное; а если это понес Бог, Кем все сотворено, то что это? Если сын ударит отца или плюнет ему в лицо, то мы считаем это тягчайшим злодеянием. А если люди, кто по сравнению с Богом далеко не то, что сын в сравнении с отцом, и они так глумились, плевали, так унижали и позорили Господа, то что это? С чем можно сравнить такое?
В Голгофских страданиях Христа обычно принято видеть тягчайшие страдания физические, всею тяжестью тела висевшего на пробитых гвоздями руках и ногах; это безусловно, страдания моральные, перенести то унижение и позор, которому был подвержен Господь, то этого по настоящему представить наш ум никогда не может.
Верующие, терпящие унижение за Христа, тоже терпят то, что называется поруганием. Вспоминая перенесенное в Филиппах (Деян. 16:22-25), ап. Павел называет это поруганием (1 Фес. 2:2). Пророк Иеремия, переносивший много унижений от Своего народа тоже называет это поруганием (Иер. 15:15). И потому Слово Божие призывает нас доброохотно выйти ко Христу и носить Его поругание, т.е. за Него. Но то, что несут люди верующие, и что понес Он - несравнимо. Тот, в чьих устах лести не было, был назван обманщиком; Кто делал только добро, был причтен к злодеям; Кто свято благоговел пред Отцом Небесным, был назван богохульником (Мф. 26:63-66); Кто принес прекрасное учение, возводящее человека на высоту духовной и нравственной чистоты, Того обвиняли: "Он развращает народ..." (Лк. 23:2). "Итак, выйдем к Нему за стан, нося его поругание" (Евр. 13:13).

85. Измождение

"...Предать сатане во измождение плоти, чтобы дух был спасен в день Господа нашего Иисуса Христа" (1 Кор. 5:5).
"Измождил плоть мою и кожу мою..." (Пл. Иер. 3:4).
"Ты покрыл меня морщинами во свидетельство против меня; восстает на меня изможденность моя" (Иов. 16:8).
Что такое измождение?
"Измождение - измождать - изнурять, истощать, мучить" (В. Даль).
"Измождение - состояние крайнего истощения, изнурения" (Ожегов).
Если Иов изможден тяжелою болезнью - проказою, которую поразил его сатана, то решение Коринфской церкви, блудника "предать сатане во измождение плоти" означает представить право или чтобы Бог допустил сатане поражать этого человека болезнями изнуряющими, истощающими, мучающими плоть. Все это нужно было для того, чтобы в этих страданиях он мог опомниться, понять всю пагубность своей греховности и мог бы искренне раскаяться и лишь через раскаяние кровью Христа омыться от своих грехов.
Если бы своими страданиями человек мог искупить свои грехи, то тогда бы в вечности спасенные, одни восхваляли бы кровь Христа (Откр. 5:9), а другие восхваляли бы подвиг своих страданий... Только кровь Иисуса Христа... очищает нас от всякого греха (1 Иоан. 1:7).

86. Огорчение, оскорбление

"И не оскорбляйте Святого Духа Божия..." (Еф. 4:30).
"Но они возмутились и огорчили Святого Духа Его" (Ис. 63:10). Хотя некоторым кажется, что и огорчение и оскорбление - это одно и то же, но в сущности это не так. Остановимся и рассмотрим этот вопрос. О том, что это не одно, видно уже из того, что за оскорбление Духа Святого Бог или наказывает или терпит, а за то, когда огорчили Духа Святого, то обратился в неприятеля и Сам воевал против них (Израиля) (Ис. 63:10).
Если бы за все то, чем верующие оскорбляют Святого Духа (Еф. 4:25-31), Бог обращался в неприятеля их и Сам воевал против них, то что это было бы? А поэтому, огорчение, будучи тоже оскорблением, есть высшая и самая тяжелая форма оскорбления. Потому оно и имеет свое отдельное название.
Заглянем в словари: "Огорчение - неприятность, душевная боль".
"Оскорбить - тяжело обидеть, крайне унизить".
"Оскорбление - оскорбляющий поступок, оскорбляющие слова" (Ожегов).
"Огорчить - больно затронуть сердце, нравственную чистоту. Обида огорчает, возбуждает чувство горе чи, горести. "Он огорчен смертью брата". "Неудач-ные дети огорчают" (В. Даль).
"Оскорбить - обидеть, опечалить и раздражить словом или делом; нападать на кого-нибудь, судить когото напрасно, кривосудом" (В. Даль). "От оскорбления обидно, а от огорчения душа болит, на душе горько.
Оскорбление затрагивает чувство, а огорчение затрагивает и ранит душу. Когда между Павлом и Варнавою произошло огорчение из-за Марка, племянника Варнавы (Деян. 15:39), то там было не просто оскорбление.
Ведь они же друг друга не оскорбляли, но расхождения в мнениях о том, можно ли брать в путь Марка или нет, затронуло за души.
"Каин сильно огорчился..." (Быт. 4:5), а затем такой поступок, что может быть лишь в крайних случаях.
Огорчение настолько тяжело угнетает душу, что Иов говорит: "На что... жизнь огорченным душой, которые... вырыли бы смерть охотнее, нежели клад" (Иов. 3:20-21).
Иона когда-то огорчился так, что просил смерти себе. Плохо, братья, когда мы по своей неосторожности оскорбляем Духа Святого, но сколь хуже, если огорчаем?
Будем же осторожны! Оскорбляемый нами Дух Святой не может в нас проявить свои плоды, а огорчаемый может совсем оставить.

87. Неудобовразумительное

Об этом слове, которое встречается только один раз в Библии, существует мнение неправильное и даже вредное, и только от непонимания самого смысла этого слова. Некоторые даже думают, что ап. Петр о посланиях ап. Павла (их в Евангелии 14) - отзывается неодобрительно, что якобы между великими апостолами Петром и Павлом были трения и несогласия... Все это ни что иное, а лишь результат непонимания смысла и значения слова "неудобовразумительное".
В. Даль объясняет: "Слово "неудобо" употребляется слитно перед словом со значением наречия: неудобоваримая пища, неудобовразумительная беседа, неудобозримая пылинка, неудобопроходимая дорога, неудоборешимый вопрос".
Подобное слово сказал и Христос в Мф. 23:4: "Связывают бремена (ноши) тяжелые, неудобоносимые и возлагают на плечи людям...".
Приведенные объяснения дают понять, что слово "неудобовразумительное" означает неудобное для разумения, трудное для понимания, что трудно уразуметь.
Но неудобное, не означает неправильное, и потому слово это не дает ни повода, ни даже намека на то, что ап. Петр о посланиях ап. Павла высказывает хоть какоенибудь недоброжелательство; наоборот, он приводит сказанное в этих посланиях в подтверждение того, о чем сам пишет. А что невежды (см. № 81) неудобовразумительное превращают, искажают, то вина в этом не излагающего послания ап. Павла, а их вина, и делают это они по своему невежеству и к своей собственной погибели. Плохо, конечно, если и в наше время находятся и хорошие люди, но подражают тем невеждам, неудобовразумительное искажают и превращают. О, будем далеки от этого!

88. Заблуждение

"Он сказал: берегитесь, чтобы Вас не ввели в заблуждение" (Лк. 21:8).
"Итак,... берегитесь, чтобы вам не увлечься заблуждением беззаконников и не отпасть от своего утверждения" (2 Петр. 3:17). "Ибо в учении нашем нет ни заблуждения..." (1 Фес. 2:3).
К этому можно прочитать еще: Ис. 35:8; 2 Петр. 2:15; Мф. 22:29; Мр. 12:27; 2 Тим. 3:13; Иер. 3:13; 2 Петр. 2:18.
Языковеды о заблуждении говорят так: "Заблудиться - сбиться с пути, свихнуть с дороги".
"Заблуждение - ошибочное мнение, ложное понятие, погрешная (неправильная) уверенность в чем-то".
"Упрямого из заблуждения вывести трудно" (В. Даль).
"Заблуждение - ложное мнение, сбиться с пути" (Ожегов).
К этим объяснениям добавим мысль брата С.: "Заблуждение равносильно убеждению и даже убеждение, но только ошибочное, неверное, и потому находящегося в заблуждении нелегко убедить, что он заблудился".
Как к убеждению, так и в заблуждение человека приводят какие-то факты, переживания или чья-то речь с убеждающими доводами. Потому-то Слово Божие, чтобы предостеречь от заблуждения предупреждает неоднократно: "берегитесь". Беречься - означает не спешить доверяться, внимательно присматриваться, проверять: словом, осторожность и осторожность. Но и осторожность должна быть осторожною: и чрезмерною осторожностью можно отвергнуть и то, во что необходимо верить, или, наоборот, поверить и в то, во что никак верить не следует. Поэтому ко всякому делу следует относиться с должным благоразумием и рассудительностью.
Заблуждающиеся бывают упрямые и бывают искренние; но перед Богом извинения не имеют ни те ни другие.
Кто будет обращаться к Богу подобно Давиду (Пс. 138:23-24), тому Господь откроет, если он в чем и заблуждается.
А кто, подобно Валааму, или упорно, как Корей, будет стоять на своем (Чис. 16:22-24), тот сам на себя навлечет беду.

89. Лицеприятие

"...Истинно познаю, что Бог нелицеприятен..." (Деян. 10:34) "ибо нет лицеприятия у Бога" (Рим. 2:11; Еф. 6:9; Кол. 3:25).
"Но если поступаете с лицеприятием, то грех делаете" (Иак. 2:9).
Что такое лицеприятие?
Хотя мы это слово по-своему и понимаем, но луч-ше, если мы свое понимание сравним с объяснением языковедов: "Лицеприятие - человекоугодие, пристрастие, предпо чтение одного лица другому не по достоинству, а по личным отношениям (В. Даль). Если между равными (а люди все равны) одного возвышать, а другого унижать по своим личным соображениям или проявлять благосклонность, доброжелательство к отдельным лицам по личному выбору, то это и будет лицеприятие.
У Бога лицеприятия нет и у нас быть не должно; а если без него обходиться не можем, то грех делаем.

90. Лицемерие

"Берегитесь закваски фарисейской, которая есть лицемерие" (Лк. 12:1; Мф. 16:6; Мр. 8:16).
"Итак, отложивши всякую злобу и лицемерие..." (2 Петр. 2:1).
О лицемерии читаем: Иов. 20:5; Пр. Сол. 11:9; Иер. 23:11; Мф. 6:2,5; 15:7; 22:18; 23:13; Мр. 7:6; 12:15; 1 Тим. 4:2.
Лицемерие мы тоже по-своему понимаем, но сверим наше понимание с настоящим значением этого слова.
"Лицемерие - поведение, прикрывающее неискренность, злонамерение притворным чистосердечием, добродетелью" (Ожегов).
"Лицемерная улыбка, лицемерный поступок, поцелуй...".
"Лицемерить - принимать на себя личину, быть двуличным, действовать притворно, обманывать внешностью, прикидываться смиренным, льстить; прикрывать зло под личиною добра, порок под личиною добра, порок под видом добродетели".
"Лицемер - человек, притворно набожный, ханжа, корыстный льстец" (В. Даль).
Насколько Христос не мог терпеть лицемерие, хорошо видно из приведенных выше мест Писания. Набожный лицемер хуже язычника, совсем не знающего Бога. "Горе вам!" - неоднократно повторял Христос фарисеям-лицемерам. Будущее лицемеров неотрадное (Мф. 24:51). Уверовавшим во Христа с первых же дней уверования ап. Петр советовал, как и другие пороки, лицемерие отложить, т.е. отбросить, избавиться от него (1 Петр. 2:1). К этому относится Иак. 3:17; 1 Петр. 1:22; 2 Кор. 6:6; 1 Тим. 1:5; 2 Тим. 1:5.

91. "Мертвецы"

"Господи! Позволь мне прежде пойти и похоронить отца моего" ...но Иисус сказал ему: "Иди за Мною и предоставь мертвым погребать своих мертвецов" (Мф. 8:21-22; Лк. 9:59-60). Этот ответ Христа многим из нас непонятен: как могут мертвые погребать (хоронить) мертвецов?
А вот еще неясные места: Деян. 10:42; 1 Петр. 4:5: Еф. 5:14; Кол. 2:13; 2 Тим. 4:1; Откр. 20:13.
Что это за мертвые?
Ответом послужит Откр. 3:1 и Лк. 15:24-32.
Ангел или служитель (пресвитер) церкви был человеком в физическом отношении нормальным, живым и полноценным, но так как духовная жизнь, общение с Богом в нем замерла, то в этом отношении в очах Божиих он был мертв, как мертвым был и блудный сын, ушедший от отца. Верующих Бог считает живыми, но до уверования он считал их мертвыми (Кол. 2:13). И вот, когда тот человек попросился, прежде чем идти за Ним (Иисусом), пойти и похоронить своего неверующего отца, а на это, видимо, потребовалось бы продолжительное время, то Христос сказал: "Предоставь это делать мертвым", т.е. таким же неверующим (мертвым по грехам и преступлениям) (Кол. 2:13), как и он сам.
И если Христос есть судья живых и мертвых, то это не значит, что Он будет судить кости умерших, а тех, кто умерли в неверии и не покаялись. Физическая смерть такому не вносит никакого изменения. И при жизни он уже мертвый и после смерти, и когда воскреснет и предстанет на суд Божий. Он все равно мертвый (Откр. 30:12). Вот почему Слово Божие призывает неверующих: "Встань, спящий и воскресни из мертвых...".
А к верующим говорится: "Итак, если Вы воскресли со Христом, то ищите горнего..." (Кол. 3:1). Следовательно, уверовать, познать Христа, означает: воскреснуть из мертвых и воскреснуть со Христом. Вот о каких мертвых, обязанных погребать умерших, говорил Христос.
Все ясно. Но не ясно и даже печально, почему Христос есть судья не только мертвых, но и живых (2 Тим. 4:1; 1 Петр. 4:5; Деян. 10:42). Что ж это за живые, что нужно будет судить...? (1 Петр. 4:17).

92. Одной жены муж...
(1 Тим. 3:2)

В простонародье сложилась пословица: "послідня у попа жінка", вытекающая из понятия, что данное слово говорит о том, что епископу (пресвитеру) или священнику Слово Божие дозволяет жениться только один раз и, в случае смерти жены, жениться во второй раз он не может, не разрешается. Понятие это неверное и данное слово говорит не об этом. Во дни ап. Павла, да и после, у восточных народов сохранялся древний обычай - многоженство, чего в свое время и Бог не запрещал даже таким праведникам, как Авраам, Иаков, Давид и др. На это были тогда своеобразные причины. Но когда пришел Христос, то пришла пора восстановить первоначальный порядок супружества (Мф. 19:4; Быт. 1:27), когда для одного мужчины была сотворена только одна жена. В новозаветный период этот первоначальный порядок супружества все больше и больше утверждался "...Каждый имей свою жену, и каждая имей своего мужа" (1 Кор. 7:2).
"Так каждый из Вас да любит свою жену" (Еф. 5:32). И вообще в Новом Завете мы не встретим ни одного случая, чтобы верующий имел не одну жену.
Но так как на пресвитера возлагаются особые обязанности: "подавать пример стаду" (1 Петр. 5:3), то пресвитер должен быть муж только одной жены. В этом и только в этом заключался смысл разбираемого нами слова. О том же, что в случае смерти жены, пресвитеру запрещается во второй раз жениться, нигде в Евангелии нет и намека и применять разбираемый нами текст к данному случаю нет никаких оснований.
Правда, этот текст применяют в таких случаях, что если человек до уверования, живя беспорядочно, разводился с женами, и при уверовании, кроме той жены, с которой он живет, у него есть и другая живая жена, с которою развелся, то таковых в пресвитеры не избирают.
Однако, насколько это верно в духе и свете Слова Божия, то это сказать еще трудно. По-человечески это правильно, но правильно ли по Божьему, то это еще вопрос. Разбираемый нами текст гласит о том, чтобы избираемый в пресвитеры жил не больше как с одной женою. А если есть жена, с которой он жил когда-то, то такой вопрос остается просто нерешенным. И если, во избежание соблазна, такого в пресвитеры не избирают (но только ради соблазна) - то это правильно, так как правильно и то, чтобы не кушать мяса в том случае, если это послужит кому-то соблазном.

93. Суета

Хотя это слово и кажется простым и часто встречается в Библии, в особенности в книге Екклесиаста, однако, для большинства верующих оно остается загадо чным, неосмысленным. Приведем места из Слова Божия: "Суету и ложь удали от меня, нищеты и богатства не давай мне, питай меня насущным хлебом" (Пр. Сол. 30:8). "Отврати очи мои, чтобы не видеть суеты..." (Пс. 118:37). "Зная, что не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов" (1 Петр. 1:18). Что называется суетою вообще?
"Суета - все тщетное, пустое, не имеющее истинной ценности" (Ожегов).
"Суета - тщета, пустота, или ничтожность, бесполезность помыслов, стремлений, и дел людских. Все мирское, земное, временное, скудельное, ничтожное в сравнении с вечным, загробным; все вздорное или противное вечному благу нашему, в обычаях наших и в роде жизни".
"Суе- или всуе- - напрасно, даром, тщетно, попусту, без пользы, толку. Слово "суе" (встречается или употребляется в более сложных словах и относится до тщеты мирской, светской, противоположно вечному благу нашему, жизни духовной".
"Суетный - напрасный, тщетный, пустой, безумный, глумный, глупый, вздорный". Суетная невежда.
"Суетные старания, безуспешные".
"Суетный - мирской, светский, земной, плотской, вещественный, временный, относящийся до жизни земной и до страстей человека, противоположно тому, что значит духовный, разумный, нравственный, премудрый, относящийся до будущей жизни и до спасения души".
Так объясняет выдающийся языковед В. Даль.
Приведенные объяснения рассматриваемого нами слова показывают, что смысл этого слова многогранный и потому оно имеет не одно, а несколько значений, сходных между собою. И если Екклесиаст утвердительно произносит: "Суета сует... все суета!" (Еккл. 1:2; 12:8), то это не странность, не пессимизм, не апатия разочарованного, утратившего всякую надежду и стремления, а глубокий конечный анализ вещей, всего земного, преходящего в сравнении с духовным, веч-ным. Понятно, это поймет не каждый; но непонимание не дает права на порицание. И если мы не можем видеть сущность вещей и явлений так, как видел это Екклесиаст, то не нам судить о правильности его суждений и определений. А если кто в состоянии осмыслить, то тот порицать не будет. Словом, эта тема относится к "твердой пище", которую усвоить может лишь тот, кто дорастет до нужной меры познаний, кто сможет дать правильную оценку всему земному, что под солнцем, в сравнении с вечным Божьим.
Вот, примерно в таком порядке и смысле, следует понимать каждое место из Библии, где встречается слово "суета". Наша цель не в том, чтобы объяснить смысл каждого такого места, а в том, чтобы предложить метод, как следует рассматривать такие места тем, кто хочет "копать и углубиться".

94. Предупредить

"...В почтительности друг друга предупреждайте" (Рим. 12:10). "...мы живущие, оставшиеся до пришествия Господня, не предупредим умерших" (1 Фес. 4:15). "Народ увидел, как они отправлялись и многие узнали их; и бежали туда пешие из всех городов, и предупредили их…" (Мр. 6:33). Что означает: "в почтительности друг друга предупреждайте"? Большинство из нас думают, что это значит, чтобы мы один другого предупреждали, чтобы быть почтительным. Но речь идет совершенно не об этом. И кто не может согласиться с этим, то пусть сравнит следующие два места, приведенные в заголовке. Где именно видно, что слово "предупредить" означает опередить, успеть придти раньше.
В. Даль также объясняет, что слово "предупредить" имеет не одно, а четыре значения и одно из них озна-чает: поспеть или быть где-нибудь прежде, заранее, наперед.
"Он предупредил меня, я уже застал его там". И если написано, что живые, в момент пришествия Христа умерших не предупредят, то это значит, что они их не опередят, потому что "мертвые во Христе воскреснут прежде" (ст. 16).
И если приплывших к берегу учеников многие из народа "предупредили", то это значит, что они опередили учеников, т.к. успели прибежать на тот берег прежде, нежели туда приплыли ученики и Христос. Даже место Мф. 17:24-25 имеет этот же смысл, что Христос Петра не о чем-то предупреждал, а опередил, заговорил о том, что Петр только хотел начинать говорить.
Разбирая эти места, мы стремимся не к тому, чтобы понять настоящий их смысл только теоретически, а усвоить практически, что предупреждать друг друга в почтительности означает не то, чтобы предупреждать других, чтоб были почтительны, а наоборот, не ожидая и не добиваясь этого от других, самому стараться быть почтительным, так чтобы даже других в этом опережать, т.е. прежде других стать почтительным, независимо, спешат они к этому или не спешат.
А требовать и ожидать от других или самому прежде других проявить почтительность - дело не маловажное и разница в этом большая.

95. Позорище

"...Потому что мы сделались позорищем для мира, для Ангелов, для человеков" (1 Кор. 4:9). Для многих из нас это место является особенно загадочным. Ну пусть апостолы были бы позорищем для мира и человеков; это даже естественно, но почему для ангелов? Неужели и ангелы могли смотреть на апостолов с презрением?
Это никак непонятно. Но эта неясность вытекает только из того, что мы не знаем значение слова "позорище".
И пока мы этого не узнаем, то это и будет оставаться непонятным.
Обратимся к языковедам!
"Позорище - позор, зрелище, что представляется взору. Слова эти взяты от слова "позреть", посматривать" (В. Даль). Конечно, слово это относится к словам славянского языка, но наш перевод Библии делался тогда, когда в русском языке было еще много славянизма (слов, смешанных со славянскими). Что слово "позорище" означает зрелище, можно подтвердить и тем, что в украинских переводах Евангелия это слово переведено в переводе И. Огиенко "дивовище", у КулишПалюй - "видовище": а следовательно нашим современным языком это часто нужно пересказать так: "потому что мы сделались зрелищем для мира, ангелов и человеков". Это значит, что на апостолов с любопытством смотрели не только мир, отдельные человеки (люди), но и ангелы, как и написано: "...во что желают проникнуть ангелы" (1 Петр. 1:12). Вот так разгадывается наша загадочная неясность слова "позорища".

96. Неизреченно

"Также и Дух подкрепляет нас в немощах наших: ибо мы не знаем о чем молиться, как должно, но сам Дух ходатайствует за нас воздыханиями неизреченными" (Рим. 8:26).
Это место Евангелия для многих было, есть и остается "орехом нераскрытым". Все думают, что это не-что ценное, но не понимая его смысла, толкуют его "всяк по-своему", а отдельные на этом утверждают или Духу Святому присваивают то, что совершенно ему несвойственно.
Так говорящие, вернее молящиеся на незнакомом языке, утверждают, что это "воздыхание неизре ченное Духа Святого" и совершенно не обращают внимание на место (1 Кор. 14:14), где сказано: "Ибо когда я молюсь на незнакомом языке, то хотя дух мой и молится, но ум мой остается без плода". И хотя написано очень ясно, что при молитве на незнакомом языке, молится дух человека (дух мой), но отдельные упрямо утверждают, что это якобы Дух Святой. А что этот незнакомый язык никому непонятен, то это оправдывают словами: "воздыханиями неизреченными".
Что же в сущности означают эти слова? "Неизре-ченно" - непередаваемое словами, чрезвычайное, чего нельзя передать нашими словами" (Ожегов). Подобно объясняет и В. Даль. А слово "воздыхание" означает - вздыхание" (В. Даль). Ожегов слово "воздыхание" толкует: "сетование, жалоба". "Сетовать" в объяснениях Ожегова означает: жаловаться, скорбеть. В украинском переводе Евангелия слова "воздыханиями неизреченными" переведены "стогнанням невимовним" "невиповненними зітханнями", что означает по-русски - стонами невыразимыми, необъяснимыми, невыразимыми вздохами.
Слова из 2 Кор. 9:15 и 12:4 "неизреченный, неизреченные" переведены - "невимовний", "невимовні" - зна-чение которых - чего нельзя выразить словами. Точно также переведено и место из 1 Петр. 1:8.
И вот, если все приведенное собрать и сравнить, то слова "воздыханиями неизреченными" будут озна-чать - вздыхания, полные глубоких скорбных чувств, которые словами сказать, выразить, объяснить невозможно. Это нечто глубокое, задушевное, этого на слова перевести невозможно, а постигается лишь чувством.
Такие глубокие чувства наполняют человека в момент молитвы, когда Дух Святой особенным образом располагает и вдохновляет молящихся. Ведь бывают же отдельные особые моменты, когда уста замолкают, а сердце продолжает молиться "своим языком", языком невыразимых чувств, которые словами объяснить невозможно. Уместно привести пример: настоящие влюбленные при свидании словами говорят меньше, а больше лишь вздохом. Это особая речь сердца, заполненного глубокими чувствами, чего ни выразить, ни пересказать они не в силах. Нечто подобное, а порою в более сильной форме, происходит тогда, когда Дух Святой ходатайствует за молящихся "воздыханиями неизреченными".
Вот о такой задушевной молитве идет речь, а не о молитве на незнакомом языке.
И вообще, слова непонятные незнакомого языка и воздыхания неизреченные - вещи совершенно разные и смешивать этого не следует. Разница здесь в том, что чувства, выражаемые вырывающимися из груди вздохами, хотя словами выразить невозможно, но их прекрасно понимает тот, кто их переживает и тот, к кому они направлены; а слова незнакомого языка остаются непонятными и произносящему их и слушающему их.
Непонятное непонятным и остается, а невыразимое прекрасно понятно. Пусть остынут хоть немного чувства любви хоть у одного из влюбленных, и если он о своей "горячей любви" высыплет и тысячу слов, то второй все равно все поймет и никакие льстивые слова не помогут.
Вот в чем разница между "воздыханиями неизре-ченными" и словами молитвы на незнакомом языке. Разница эта вполне очевидна и только упрямство может помешать видеть и понимать эту разницу.
Но если бы это недопонимание оставалось только недопониманием; но так как оно влечет за собою только печальные последствия, разделения народа Божьего на два разные течения, то об этом нужно и рассуждать, и говорить, и писать. И Господь да поможет рассуждающим об этом искренно.

97. Уныние

О том, что это такое, если мы по-своему и представляем, то это понятие уточнить будет очень полезно.
Написано: "Сказал также им притчу о том, что должно всегда молиться и не унывать" (Лк. 18:1).
"Что унываешь ты, душа моя и что смущаешься?
Уповай на Бога!" (Пс. 41:6-7,12; 42:5). "...Унылый дух сушит кости..." (Пр. Сол. 17:22), "делая добро да не унываем" (Гал. 6:9). Можно еще прочитать Пс. 60:3; Лк. 21:25; Ис. 7:4; 2 Кор. 4:1; Еф. 3:13; Кол. 3:21; 2 Фес. 3:13; Евр. 12:5.
"Унывать - грустить безнадежно, падать духом, отчаиваться. Терять всякую добрость и надежду, не находить ни в чем утешения, печалиться".
"В засуху вся природа унывает, блекнет, замирает".
"В беде не унывай, на Бога уповай!" "Не унывает, кто на Бога уповает" (В. Даль).
В украинском переводе Евангелия слово "унывать" переводится: "падати духом", "сумувати" (грустить), "знемагати" (изнемогать), "втомлюватися" (устать, утомиться).
Эти выражения вполне соответствуют объяснениям В. Даля. И если в украинском переводе это слово в разных местах переводится разными словами, то эти слова по смыслу похожи одно на другое. Однако произносятся так в зависимости от смысла текста. Это указывает на то, что уныние, как состояние, может наступать вследствие причин неодинаковых.
В основном это состояние есть упадок духа, потеря бодрости, и при этом человек становится совершенно бездейственным; с упадком духа опускаются руки, притупляется мысль, исчезает энергичность и человек факти чески не живет, а лишь существует. Именно, поэтому это состояние вредно и Слово Божие призывает нас бороться с ним. Великий проповедник Ч. Сперджен много говорит о губительном действии уныния на проповедника и его деятельность. А вообще уныние вреда приносит не меньше в любом отношении, в любом служении или труде.
Принято говорить: "сердцу не прикажешь"... Но на мой взгляд, да и Слово Божие учит, что это теория плывущих по течению. Места - Пс. 41:6-7 и 42:5 ясно показывают, что искренние люди если и впадали в уныние, то именно приказывали сердцу: "Что унываешь?...
Уповай на Бога!". А поэтому, если и есть люди, которые живут тем состоянием, какое овладевает душою и сердцем, то нас верующих Слово Божие призывает решительно бороться со всяким упадком духа, "всегда молиться и не унывать". А если унывают те, у кого нет никакой надежды и опоры, то у нас Господь - упование и прибежище в любом положении.

98. Печется

"Все заботы ваши возложите на Него, ибо Он пе-чется о вас" (1 Петр. 5:7). Можно прочитать еще: Евр. 13:17; 1 Тим. 3:5; 1 Кор. 9:9; Римл. 12:17; Пс. 39:18; Вт. 11:12.
Что значит "печется", "пещись"?
В словарях это слово толкуется - заботиться в высшем значении, т.е. наивысшая мера заботы о комто, ревность, усердие. Следовательно, Господь о нас не просто заботится, а заботится ревностным образом.
Слово "печется" взято от того, как печется хлеб или еще что, когда от огня оно спекается. Так огонь ревности и усердия возжигает особое старание и заботу пекущегося о том, о ком нужно проявлять такую заботу, какую проявляет Господь о нас. Она должна быть настолько горячей, чтобы буквально спекала душу пекущегося.
Таков смысл этого слова. И если мы находимся под попечением Господа, то к чему все страхи и заботы?
Если отец о своих детях печется, то к чему беспокойство о своем благополучии их самих?
Насколько это освобождает нас от беспокойства и тревог о своем благополучии. Однако, надеясь на попе-чение Божие, не значит, что мы не должны трудиться.
Трудиться или заботиться - вещи совершенно разные, и смешивать одно с другим нет никаких оснований.

99. Хвала

"Хвалите Господа, все народы, прославляйте Его, все племена" (Пс. 116:1).
"...жена, боящаяся Господа, достойна хвалы" (Пр. Сол. 31:30). "Итак, будем через Него непрестанно приносить Богу жертву хвалы" (Евр. 13:15).
Слово "хвала" очень много раз встречается во всей Библии, особенно в псалмах. Но что такое хвала? "Хвалить" - одобрять, превозносить, называть добрым, хорошим, признавать достоинства, добрые качества". "Хвала противоположна хуле" (см. "Хула", № 83) (В. Даль).
Если хула на Бога есть высшая мера оскорбления Бога, грех не прощаемый "ни в сем, ни в будущем", то противоположно этому хвала есть высшая мера прославления и величия Бога за Его превосходнейшие достоинства, за Его благость, справедливость, милосердие и любовь. Хвала Богу, это не просто восхваления, а вполне заслуженная Им, вполне подобающая Ему оценка Его высоких достоинств, которые столь велики, что наша хвала слишком слаба, чтобы восхвалить Его по достоинству.

100. Благослови
(см. № 117)

В Библии довольно часто мы можем встретить слова: "Боже! будь милостив к нам и благослови нас" (Пс. 66:2). "Да благословит нас Бог..." (Пс. 66:8).
"...и благослови наследие Твое..." (Пс. 27:9).
Это просьба к Богу, чтобы Бог благословил.
А вот обратное: "Благословлю Господа вразумившего меня..." (Пс. 15:7).
"Благослови душа моя Господа!" (Пс. 102:1).
"Благословите народы Бога нашего, и провозгласите хвалу Ему" (Пс. 65:8).
Когда мы просим у Бога "благослови", это все же понятно, хотя и не совсем ясно; но что означает благословлять Бога? А слово это встречается в Библии часто: Пс. 133:2; 134:19-20; 102:20-21: И. Нав. 22:33; Лк. 2:20; Дан. 2:19; Выдающийся знаток и толкователь слов В. Даль объясняет, что слово "благословить" будет иметь неодинаковое значение в зависимости от того, на которую гласную букву из этого слова делать ударение. Например: "благословить" - означает - хвалить, прославлять словами, превозносить; здесь ударение на "ло".
А если перенести ударение на "ви", т.е. "благословить", то это будет означать - желать блага, добра, счастья, призывать на кого-то благоденствие (благополуч-ная жизнь, покой, мир и довольство).
Если мы благословляем Бога, то это относится к первому - "благословить" (ударение на "ло"). А если просим или ожидаем благословения от Бога, то употребляется то же слово, но ударение переносится на слог "ви". И когда мы просим благословения у Бога, то просим того, что означает "благословить".
И прося этого у Бога, мы просим Его воли, Его желания, и даже чтобы Он послал нам то, что означает это слово. Слово "благословлять" означает еще и наделять добрым, одарять любовно. Например: Бог благословляет здоровьем, достатком, способностями или еще чем-то, одаряет нас Бог из любви, - есть Его благословение.
Дать согласие, соизволение, разрешать, дозволять, в своем роде тоже называется благословением.
Например: благословить сына на женитьбу. Родительское благословение или благословение церкви вступающих в брак.
Благословлять гонителей означает не злословить их, а наоборот, говорить о них одобрительно, с доброжелательством.
Благословлять свою долю, судьбу означает одобрять ее, не жаловаться, быть довольным ею, чувствовать себя счастливым. Таково широкое, многостороннее зна-чение слова "благослови".
Благословение во всех отношениях противоположно проклятию.

101. Благодать

Слово "благодать" в словарях толкуется неясно и мало соответствует учению Слова Божия. Слово это состоит из двух слов "благо" и "даяние".
Слово "благо" означает все доброе, полезное, служащее и нашему счастью (В. Даль).
В богословских объяснениях слово "благодать" толкуется: - все то, что дал и дает нам Бог не по заслуге, а из милости. Милость же не заслуживается. Все, что дается заслужено, есть плата, воздаяние; а милость лишь то, что дается из доброты недостойному, как и написано: "Ибо благодатию вы спасены через веру, и сие не от вас, Божий дар; не от дел, чтобы никто не хвалился" (Еф. 2:8-9). "Спасшего нас не по делам нашим, но по ...благодати" (2 Тим. 1:9).
"Получая оправдание даром, по благодати Его..." (Рим. 3:24). Вот, что означает само слово "благодать".
Благодать Божия многоразлична (1 Петр. 4:10):
1. Благодать спасительная (которою мы спасены) (Тит. 2:11; Деян. 15:11).
2. Различные дарования на служение в церкви (Рим. 12:6).
3. Силы и право потрудиться для Христа (1 Кор. 15:10; Деян. 4:33).
4. Обилие личных и духовных достоинств смиренным (Иак. 4:6; 1 Петр. 5:5).
5. Сохраняющая и поддерживающая во всех невзгодах и искушениях (Деян. 13:43; 11:23).
6. Способствует и даже определяет наш духовный рост (2 Петр. 3:18; 2 Тим. 2:1).
7. Оправдание получаем по благодати даром (Рим. 3:24).
Перечисленное еще далеко не все то, чем мы живем (не только духовно, но и материально), как хранит и ведет нас Бог к вечности через все невзгоды жизненного пути. Не случайно же пожелание благодати для верующих звучит почти в каждом апостольском послании и в начале и в конце, которая как дождь живит и растит. Не случайно и дождь люди назвали благодатью; видимо потому, что дождь наглядно изображает благодать Божию вообще (Мф. 5:45).
Самое важное для всякого верующего - "наблюдать чтобы не лишиться благодати Божией" (Евр. 12:15) и бережно хранить ее (ст. 28 этой же главы).
Полезно заметить в чем же заключается хранение благодати? Если благодать есть дар Божий, совершенно незаслуженный (а какие достоинства у грешника, спасаемого по благодати?), то что может послужить причиною на то, чтобы лишиться ее? Ответ на это - Евр. 12:15-17; когда получивший благодать не будет ее ценить и готов, как Исав, на любую мелочь променять ее. Этот неоценимый подарок Божий нужно хранить с "благоговением и страхом" (Евр. 12:38), с глубокой по-чтительностью и особенной бережностью.
В этой теме попутно следует осветить один великий вопрос, с чем возможно согласится не каждый. Однако, несогласие это основано и утверждается только на одном: на незнании того, что такое благодать в сущности.
И в нашем братстве нетрудно встретить вполне согласных с учением православной церкви о том, что Мария удостоилась стать матерью Иисуса по своей собственной святости. Вероучение православной церкви гласит, что Мария была "пресвятая дева" (приставка "пре" означает: превосходящей всех святых по святости, превосходящая святостью ангелов, архангелов и даже херувимов (херувим - высший ангельский чин), и приближенная к Богу ближе всех их). Конечно, проверить этого никто не может и этого можно даже не оспаривать, но Евангелие проливает яркий свет на этот вопрос.
Написано: "И сказал ей ангел: не бойся, Мария, ибо ты обрела благодать у Бога. И вот, зачнешь во чреве и родишь Сына..." (Лк. 1:30-31). Это место Евангелия открывает нам, что столь высокого и почетного положения Мария достигла не по своей собственной святости, а по благодати, которая, как мы изложили выше, есть дар Божий, даримый Им совершенно независимо от личных достоинств, дел или святости (Еф. 2:8-9). И если бы Мария имела свою собственную святость, превосходящую святость херувимов, то благодать бы была не нужной; а если она "обрела благодать у Бога", то, следовательно, право стать матерью Иисуса она полу-чила не по своим собственным достоинствам, не по высокой святости, а по благодати.
И вот, опираясь на авторитет Евангелия, мы уверенно отвергаем всякое излишнее преувеличение достоинств Марии и воспевание благодати Божией, дарованной ей, а не ее личной святости. Если святость - то не благодать, а если благодать - то не святость.
Конечно, изложенное не значит, что у Марии не было святости: как и все святые праведники до Христа, она тоже вела праведный образ жизни и вполне допустимо, что святостью превосходила всех праведников.
Но превосходя святостью людей, не значит, что она превзошла святостью даже херувимов. Преувеличивать святость Марии означает - умалять Божию благодать.
Попутно следует посмотреть и на всех почитаемых святыми. Так один из них, ап. Павел, о себе говорит сам, что он апостолом стал не по собственной святости как праведник - по закону он был непорочен (Фил. 3:6) - "но благодатию Божию есмь то, что есмь" (1 Кор. 15:10). А о пророке Илии засвидетельствовано, что он "был человек подобный нам" (Иак. 5:17), хотя судя по тому, что он живым взят на небо, ему можно бы приписывать сверх возможную святость.
Вот почему в нашем вероучении евангельского направления нет разделения верующих на святых угодников и грешных мирян. Вот почему Евангелие нередко называет верующих просто святыми. Каждый верующий стремится и должен стремиться иметь святость (см. № 9). А думать, что быть святым удавалось лишь отдельным людям, означает угашать в себе энергию к достижению святости, к чему призывает Слово Божие. (1 Петр. 1:15-16; Евр. 12:14).

102. Милость

"...милости Господней полна земля" (Пс. 32:5; 118:64).
"Ибо милость Твоя лучше, нежели жизнь" (Пс. 62:4).
"Господи: милость Твоя до небес" (Пс. 35:6; 56:11).
"Пойдите, научитесь, что значит: "милости хочу, а не жертвы" (Мф. 9:13).
Можно прочитать еще Втор. 7:9; 2 Цар. 15:25; Пс. 5:8; 22:6; 50:3; 68:17; 85:13; 102:11; 107:5; 135:1; Ис. 63:7:15; Иер. 16:5; Пл. Иер. 3:22.
О Божьей милости к человеку в Библии упоминается несчетно раз, и хотя в предыдущей теме о благодати про милость мы сказали почти все, но здесь мы еще добавим, чтобы иметь более ясное представление.
Сохранилось предание, что к императору Н. пришла одна женщина просить даровать жизнь ее сыну, осужденному на смертную казнь.
- Ваш сын, - ответил император - недостоин этого.
- Я и сама знаю, что он этого недостоин, - сказала мать, - но я прошу Вас помиловать моего сына.
- Он не заслуживает милости, - ответил император.
- Но ведь то, что дается по заслуге, то будет плата, воздаяние - робко ответила мать. - А я прошу милости, которая дарится независимо ни от каких заслуг и даже совсем без всяких заслуг. Я прошу у Вас милости к сыну моему.
Император задумался. Слова женщины тронули его чувства и он решительно сказал: "Дарю вашему сыну жизнь!" И преступник был освобожден.
Вот, что такое милость. Вот почему Давид восклицает "милость Твоя лучше, нежели жизнь". Лишиться милости Божией для Давида было страшнее, чем лишиться жизни. Милость Божия до небес, а истина (правосудие) лишь до облаков; поэтому "милость превозносится над судом" (Иак. 2:13). Суд - дело хорошее и высокое, а милость - несравнимо лучше и выше.
"Он спас нас не по делам праведности... а по Своей милости" (Тит. 3:5).
Лот спасен от гибели в Содоме не по праведности, а по милости (Быт. 19:16).

103. "Аминь"

Ах, как многие наши верующие произносят это слово в конце своей молитвы, в молитве других или в конце проповеди, вторя проповеднику, закончившему проповедь этим словом, произносят механически, не понимая его значения или думая, что оно значит "конец".
Обратимся к светильнику - Слову Божию и рассмотрим, что значит это слово?
"Ибо все обетования Божии в Нем (во Христе) "да" и в Нем "аминь..." (2 Кор. 1:20).
"Ибо если ты будешь благословлять духом (на незнакомом языке), то стоящий на месте простолюдина, как скажет "аминь" при твоем благодарении? (1 Кор. 14:16). "Так говорит АМИНЬ, свидетель верный и истинный" (Откр. 3:14). Нужно прочитать еще: Числ. 5:12-22; Втор. 27:15-26; 3 Цар. 1:36; 1 Пар. 1:36; Пс. 40:14; 71:19; 105:48; Мф. 6:13; Еф. 3:21; Откр. 1:18; 22:20.
В украинских переводах это слово остается без изменения.
В словарях: "аминь" - истинно, воистину, подлинно, верно и крепко - таково настоящее значение этого слова. "Народ обратил "аминь" в существительное, разумея под этим либо молитву, либо конец дела" (В. Даль).
"Аминь" - заключительное слово молитв и проповедей в значении "верно, истинно" (Ожегов).
В церковной истории записано, что в дни Иеронима это слово христиане произносили очень громко и торжественно, с благоговением, выражая в этом и свое полное согласие со сказанным в проповеди или молитве, и свое одобрение слышанного.
К приведенным объяснениям добавить нечего. Оно так и есть, но к сожалению, не понимая настоящего значения слова, многие верующие произносят его без всякого значения и мысли: просто потому, что окончилась чья-то проповедь или молитва, и независимо от того, согласен ли слышавший с этим или не согласен, одобряет или не одобряет. Это очень неправильно. При этом не видно ни говорившему ни слушавшим как воспринято сказанное и какова его полезность.
Притом, слово это говорится перед Богом и полу-чается, что в душе несогласие и даже негодование, а на устах якобы согласие и одобрение. И потому говорящий это слово хоть и несознательно, но обманывает и присутствующих в собрании верующих и Бога, который сердцеведец и все это видит. Иные "аминь" говорят из лести, чтобы не обнаружить своего несогласия, неодобрения.
Таковым нужно поучиться у Христа: "...и не было лести в устах Его" (1 Петр. 2:22).
Если молящий или проповедующий заканчивает словом "аминь", то этим он свидетельствует, что все сказанное им истинно и верно. Если остальные вторят этому слову, то этим они подтверждают это свидетельство и выражают свое полное согласие. Если в ком или у всех согласия нет, то механически вслед за другими вторить - грешно. Так затирается всякое значение слова "аминь" и что истинно и что не истинно - узнать трудно.

104. Искусные

Место из 1 Кор. 11:19 многим непонятно: "...дабы открылись между вами искусные", некоторые выговаривают "искусственные", а некоторые даже думают, что слово "искусные" - опечатка, а правильно - "искусственные".
Приведем еще места из Библии, где встречается такое же слово, и тогда смысл данного места будет ясен. "И сказали слуги Сауловы ему: (прикажи) поискать человека искусного играть на гуслях" (1 Цар. 16:16) (и нашли Давида).
"А Хенания был учитель пения, потому что был искусен в нем" (1 Цар. 15:22).
"И у тебя есть люди усердные, искусные для всякой работы..." (1 Цар. 28:21).
Значение слова "искусные" понятнее, если рассмотреть слово "искусство", из которого оно происходит. В словарях читаем: "Искусство - умение, мастерство, знание дела" (Ожегов).
"Искусство - значение, умение, развитая навыком способность, мастерство, требующее большого умения и вкуса" (В. Даль).
Из приведенных мест Писания и объяснений словарей видим, что люди искусные - способные, знающие свое дело и имеющие навыком развитую способность к делу, понимающие вкус. И потому в 1 Кор. 11:19 речь идет о людях, способных о истинах Слова Божия мыслить правильно, у которых эта способность вырабатывается навыком. Возникающие разномыслия в церкви заставляют напряженно мыслить, исследовать, искать; и чем больше человек в этом упражняется, тем больше у него развивается способность, навык. Без противоре-чий в понятиях, без разномыслий не может быть и энерги чного мышления, старательных исканий ответа на нерешенные вопросы. И кто прилежно ищет, работает мыслью, просит у Бога откровения, тот обретет навык и способность мыслить правильно. В украинском переводе Евангелия слово "искусные" переведено "вірні", "досвідчені", т.е. мыслящие верно, опытные в решении нерешенных вопросов или вопросов труднорешаемых.
Следует заметить, что в тексте 1 Кор. 11:19 речь идет не столько о развитии искусности, сколько о том, чтобы искусные открылись. Это значит, что если бы не было разномыслий, то не было бы видно и тех, кто мыслит правильно. И как все познается при сравнении, так и правильная мысль вырабатывается и познается при сравнении с мыслями ошибочными. Многие горюют о том, что в народе Божием существуют разномыслия, а наш текст гласит: "Ибо, надлежит быть и разномыслиям..." Надлежит, означает - нужно. Сам Бог допускает это, ибо без разномыслий не было бы и развития мыслей и мыслящих правильно не было бы видно. Существует и философский термин: "В борьбе противоположностей познается истина".
Приведем пример: чтобы вырастить дубовую посадку лесоводы сажают между саженцами дуба саженцы клена. Клен растет быстро, тянется вверх. А за ним тянется и дуб; и когда дуб подрастет, тогда клен уничтожают, а дубки растут и образуется дубовая роща. Так и неправильные мысли и понятия помогают развиваться понятиям правильным. Вот почему Бог допустил разномыслия, вот для чего им "надлежит быть".

105. Подвизаться
(см. Подвиг, № 106)

"...подвигом добрым я подвизался..." (2 Тим. 4:7).
"...подвизаясь единодушно за веру евангельскую" (Фил. 1:27).
"...Вы еще не до крови сражались, подвизаясь против греха" (Евр. 12:4).
Можно прочитать еще: 2 Пар. 25:7-7; Лк. 13:24; Иоан. 18:36; Иуд. 1:3; Рим. 15:30; Гал. 2:2; Фил. 2:16; 4:3; Кол. 1:29; 4:12; 1 Тим. 6:12.
Что означает подвизаться?
В словарях находим: "Подвизаться - действовать, работать в той или иной области" (Ожегов).
"Подвизание - действие по глаголу ПОДВИГ, движение, стремление".
Чтобы лучше понять значение разбираемого слова, рассмотрим дополнительно слово "подвиг".

106. Подвиг

"На подвиг души своей Он будет смотреть с довольством" (Ис. 53:11).
"Вспомните прежние дни... когда вы выдержали великий подвиг страданий" (Евр. 10:32).
"Подвизайся добрым подвигом веры" (1 Тим. 6:12).
Каково значение слова "подвиг"?
"Подвиг - доблестный поступок, дело или важное славное даяние" (В. Даль).
"Подвиг - героический самоотверженный поступок" (Ожегов). Из приведенного видно, что подвигом является не только отдельный героический самоотверженный поступок, но и даяние, когда совершается подвиг за подвигом или деятельность в продолжение времени с усердием, с пристрастием, с самоотверженностью. Таким подвигом называется вся жизнь Иисуса Христа на земле, а особенно Голгофские страдания. Переносимые гонения с мужеством и верою первых христиан, также справедливо называть подвигом.
Когда человек мужественно переносит все невзгоды жизни в связи с верой в Господа, переносит нападки, стойко стоит в искушениях, в соблазнах, не падает духом во всяких лишениях, усердно трудится для Господа, неравнодушен к нуждам дела Божия, ревностен, искренний - все это добрый подвиг веры, которым ап. Павел призывал подвизаться своего сотрудника Тимофея и всех, кто горячо любит Господа.
Итак, возвращаясь к слову "подвизаться" усвоим, что это означает - жить, но жить не самотеком, не бездеятельно по течению за ветром, а жить в вере так, чтобы эту жизнь и всю жизнедеятельность в вере можно было бы назвать подвигом в полном смысле этого слова. В понятие "подвизаться" входит: энергичность, преданность, решимость, твердость, верность, искренность, неустрашимость, самоотвержение и, как движущая сила, вера, действующая любовью (Гал. 5:6).

107. Поношение

"Ибо ради Тебя несу я поношение..." (Пс. 68:8).
"...чтобы снять с меня поношение между людьми" (Лк. 1:25).
"И поношение Христово почел большим для себя богатством, нежели Египетские сокровища..." (Евр. 11:26).
К этому прочитать еще: Пс. 68:21; 118:22; 2 Петр. 2:2; 1 Тим. 4:10.
Как правильно понимать значение этого слова?
"Поносить - ругать, бранить, бесчестить словами, поро чить, сильно осуждать, злословить, марать (чернить) заглазно" (В. Даль).
Казалось бы, такой порок верующим совсем не свойственен, но к большому сожалению, это делают и отдельные верующие: они если и не ругают, то позволяют себе кого-то бесчестить, злословить, осуждать.
А это и есть ПОНОШЕНИЕ. Некоторые думают, что осуждать нельзя в том случае, если это неправда. А если правду рассказать, то это и не грешно. Думающие так не обращали внимания на то, что преступление Хама и заключалось исключительно в том, что увидев наготу отца, "...вышедши рассказал двум братьям своим" (Быт. 9:22).
Рассказал настоящую правду - то, что видел своими глазами. Однако, это было преступление, повлекшее наказание от Бога - проклятие.
О, как многие не придают этому значения, если рассказать другому брату о поступке другого! А это тоже есть поношение. И если Хам за свой поступок понес наказание, то неужели другим это будет проходить безнаказанно?
В Пс. 14 рассказывается, что право обитать на Святой горе Господней принадлежит тем, "...кто ходит непорочно, и делает правду, и говорит истину в сердце своем; кто не клевещет языком своим, не делает искреннему своему зла и не принимает поношения на ближнего своего" (ст. 2-3). Да. Можно не клеветать, а лишь допускать одно зло - принимать поношение на ближнего своего - и право обитать на Горе Господней будет потеряно.
Совершающие поношение, успеха иметь не будут, если их поношения никто принимать не будет. А кто принимает поношение, тот помогает поносящему. Вот почему желающий обитать в жилищах Божиих, должен хранить себя и не только никого не поносить, но и поношение на своего брата не принимать.

108. Степенность

"Во всем показывай в себе образец добрых дел, в учительстве чистоту, степенность, неповрежденность" (Тит. 2:7).
Хотя слово это встречается только один раз на всю Библию, но для любителей исследовать важно знать и это.
"Степенный - постоянный, дельный, скромный, порядо чный, надежный".
"Она женщина степенная, не ветрогонка, рассудительная, ровная нравом". "Вести степенную жизнь, порядо чную" (В. Даль).
И если ведущих степенный образ жизни одобряют и в мире, то тем более это свойственно человеку верующему.
И если бы каждый верующий вел такой образ жизни, то это был бы настоящий свет перед людьми.

109. Помазание

"Впрочем, помазание, которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил Вас..." (1 Иоан. 2:27).
О чем и о каком помазании идет речь? В книге И. В. Каргеля: "В каком ты отношении в Духу Святому", о помазании излагается широко и подробно.
Здесь мы коснемся лишь главного.
Помазание елеем особенно практиковалось в ветхозаветные времена и служило внешним знаком присутствия Духа Святого. Так было с Саулом (1 Цар. 10:1,6-7,9-11), с Давидом (1 Цар. 16:12), с Соломоном (3 Цар. 1:34), с Елисеем (3 Цар. 19:16) и хотя в те времена люди придавали значение, в основном, самому помазанию, но сущность дела заключалась не в самом помазании елеем, а в присутствии Духа Святого в помазанном этим елеем.
И как жертвы и другие виды служения Богу служили, в основном, лишь прообразами истинного, так и помазание было и внешним знаком и прообразом излияния Духа Святого на посвящающих себя Богу. В Новом Завете не встречаем ни единого случая помазания елеем.
Дух Святой стал изливаться непосредственно и необходимость в памазании елеем отпала также, как отпала необходимость в жертвоприношении, образно указывающих на искупительную жертву Христа.
Но о каком помазании упоминает ап. Иоанн? В 2 Кор. 1:21-22 говорится о помазании, запечатлении и о залоге Духа Святого. Однако, здесь речь идет не о трех явлениях, а об одном, но лишь по разному называемому, которое обычно называем мы "принятием Духа Святого".
Например, ап. Павел, встретивши в языческом городе Ефесе верующих людей, не спрашивал их - "помазаны ли вы?", "запечатлены" или "имеете залог Духа?", а спросил просто: "Приняли ли вы Духа Святого уверовавши?".
Поэтому помазание, тоже самое, что и запечатление Духом Святым и залог Духа, и начаток Духа, и вообще принятие Духа Святого (Еф. 1:13; 2 Кор. 1:22; Рим. 8:23; Иоан. 20:22).
А что написано "...сие помазание учит вас всему" (Иоан. 2:27), то это то, о чем говорил Христос: "...Дух Святой, которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам" (Иоан. 14:26). Заметим, что слова "...и вы не имеете нужды, чтобы кто учил вас", не означают, что имеющему Духа Святого нет нужды слушать поучения проповедующих.
Проповедующие учат тому же, чему учит и помазание, и это одно; и кого помазание учить не будет, того и проповедующий не учит. Здесь речь идет об учении чему-то иному. В этом отношении имеющий помазание - Духа Святого - нужды не имеет, ибо "Дух Святой научит всему вас и напомнит вам все". Заметим и то, что при раскаянии в соделанном грехе Давид просит не о помазании елеем, в связи с которым он получил Духа Святого (1 Цар. 16:13), а о самом Духе Святом "...И Духа Твоего Святого не отними от меня" (Пс. 50:13).
Поэтому слово "помазание", которое встречается в Новом Завете не есть нечто отдельное, а то же самое, что мы обычно называем Духом Святым, Которым мы запечатлены в день искупления (Еф. 4:30).

110. Усыновление

"Ибо все, водимые Духом Божиим, суть сыны Божии; потому что вы не приняли духа рабства, чтобы опять жить в страхе, но приняли Духа усыновления, Которым и взываем: "Авва, Отче!" Сей Самый Дух свидетельствует духу нашему, что мы - дети Божии. А если дети, то и наследники..." (Рим. 8:14-17).
Усыновление есть очень важный факт в жизни возрожденного человека. Есть немало религиозных людей, у которых страха, которым они боятся Бога (в прямом смысле слова) очень много, но у них нет уверенности, даже мысли, что они смеют приближаться к Богу. Даже молиться Богу о себе они поручают "святым угодникам"; Бога они хотя и знают, но знают не как Отца, а как Судью за соделанные грехи. Богу они не свои; для них Он не отец. Верующие же, рожденные от Слова Божия и Духа Святого, будучи запечатлены Духом Святым, по вере во Христа становятся "своими Богу" (Еф. 2:19) и момент запечатления Духом Святым в день искупления (день уверования) и есть день усыновления.
Итак, усыновление не есть какое-то отдельное событие в духовной жизни верующего, а оно есть одно целое с уверованием, возрождением, искуплением и запечатлением Духом Святым.
Все это происходит одновременно и одно без другого совершиться не может. Если у Самарян и получилось, что уверовали, а Духа Святого не получили, то в сущности, там и настоящего возрождающего уверования не произошло. Апостолы Христа тоже было уверовали (Иоан.
6:68-69), но настоящее возрождающее уверование у них произошло только тогда, когда воскрес Христос, о чем сам ап. Петр свидетельствует (1 Петр. 1:3). В тот же момент Господь воскресший дунул и сказал им: "Примите Духа Святого" (Иоан. 20:20-22).
Итак, по вере во Христа в день уверования верующий получает право быть чадом (дитем) Божиим, потому что с этого дня он усыновлен Небесному Отцу и получил право взывать к Нему: "Авва Отче".

111. Ангелы

"Об Ангелах сказано: "Ты творишь Ангелами Своими духов, и служителями своими пламенеющий огонь" (Евр. 1:7).
"...Ты создал небо, небеса небес и все воинство их (ангелов), землю и все, что на ней... и небесные воинства Тебе поклоняются" (Неем. 9:6).
Знать, что такое ангел интересно каждому. Языковеды, к сожалению, о ангелах говорят скупо. "Ангел - существо духовное, одаренное разумом и волею" - объясняет В. Даль. А Ожегов говорит, что ангел в религиозном понятии "сверхъестественное существо, посланец Бога". Конечно, эти объяснения безусловно верны, но поскольку они слишком ограничены и узки, то обратимся непосредственно к Слову Божию и расширим кругозор.
Начнем по порядку: хотя ангелы существа сверхъестественные, но они не Божество. Приведенные в заголовке места Евр. 1:7 и Неем. 9:6: а к ним можно добавить и Пс. 32:6; Кол. 1:16, говорят ясно, что ангелы есть творение Божие, а творение есть творение, но не Божество.
И душа человека - существо духовное, сверхъестественное, но душа ничего общего с Божеством не имеет; она всего лишь - творение Божие. И если ап. Иоанн два раза пытался поклониться ангелу, то ангел запретил это делать, сказавши: "Богу поклонись!" (Откр. 19:10; 22:8-9) и добавивши: "Я сослужитель тебе и братьям твоим", т.е. я тоже служу Богу, как и ты служишь; я не Бог, а лишь служу Богу, как и ты и твои братья, служители.
Служение ангелов многоразлично: Мф. 1:20-21; Лк. 1:26-38; 2:9-14; Мф. 28:2-7; Деян. 1:11; Лк. 1:13,38; Мф. 4:11; Лк. 22:43.
Даже закон был дан через посредничество ангелов: Деян. 7:38,53; Гал. 3:19; Евр. 2:2.
Иаков думал, что боролся с Богом, а по сути боролся с ангелом: Быт. 32:24,28; Ос. 12:3-4.
Из Египта по пустыне Израильтян вел ангел: Исх. 14:19; 23:20; 32:34; 33:2; Чис. 20:16.
Ангелы исполняли суды Божии: Быт. 19:13; 4 Цар. 19:35; Деян. 12:23. Ангелам предстоят великие дела: Мф. 16:27; 25:31; Лк. 9:26; Мф. 13:39-42; Мр. 13:27.
Ангелы радуются за каждого кающегося грешника: Лк. 15:7-10. По природе - бесплотны и бессмертны: Мф. 22:30; Лк. 20:35-36.
Как творение Божие, ангелы не всезнающие: Мф. 24:36; 1 Петр. 1:12.
Могущественны: 4 Цар. 19:35, но не всемогущественны: Дан. 10:11-14.
Искупительная жертва и кровь Христа на ангелов не распространяются: Иуды 1:6; 1 Петр. 1:12; 2 Петр. 2:4; Евр. 2:16.
Ангелы, как творение Божие, святы, но в святости не идеальны: Иов. 4:18; 15:15.
Диавол в свое время был сотворен не диаволом, а ангелом "помазанным херувимом" (высший ангельский чин) (Иезек. 28:14), но не устоял, возгордился и был свержен с неба (Иоан. 8:44; Ис. 14:12-15; Откр. 12:7-9).
Он обольстил и увлек за собою третью часть ангелов (Откр. 12:3-4). Ангелы и в вечности будут продолжать служение Богу (Откр. 21:12); ангелы имеют образцовую кротость (2 Петр. 2:11; Иуды 1:9). Численность ангелов неисчислима (Иов. 25:3; Пс. 67:18; Дан. 7:10).
В народе есть поверье о том, что якобы для каждого религиозного человека есть приставленный к нему Ангел-Хранитель. Даже существует молитва этому ангелу.
Но в Слове Божием такого учения нет. Давид, например, всегда видел перед собою не ангела, а Господа "охраняющего во всех обстоятельствах" (Пс. 15:8). Господь о верующих сказал: "...и никто не похитит их из руки Моей" (Иоан. 10:23), "...и никто не может похитить их из руки Отца Моего". И если верующие находятся в руке Христа, в руке Отца Небесного, то какая надобность Богу приставлять к каждому хранимому Им еще и Ангела-Хранителя?
Давид восклицает: (не ангел), а "Господь Пастырь мой" (Пс. 22:1).
Поэтому, такое поверье о "дополнительном хранителе" нам не свойственно. Этого ищут люди "не имеющие дерзновения к Богу".
Вот, хотя далеко не подробное объяснение, что такое ангел.

112. Царствие Божие, Царство Небесное

"Царство Божие" или "Царство Небесное" - в Евангелии такие выражения встречаются часто. Некоторые верующие и даже проповедники думают и говорят, что это не одно. Суждения есть различные и приводить их здесь нет надобности, а скажем, что это не два царства, а одно. Такое утверждение подтвердим следующим: если внимательно проследим, то увидим, что то же самое, что в Ев. Мф. названо Царством Небесным, в Ев. Марка и Луки называется Царством Божиим.
Например: Мф. 5:3; Лк. 6:20; Мф. 11:12; Лк. 16:16; Мф. 13:31; Мр. 4:30-31; Лк. 13:18-19 и т.д., а в Мф. 19:23-24 Царство Небесное одновременно названо и Царствием Божиим.
Вот почему мы утверждаем, что неоднократно упоминаемое Царство Небесное есть то же, что и Царство Божие и разграничивать это нет никаких оснований.
Небесным оно называется потому, что оно неземное, а только Божье. Этим Царством Христос называл и проповедь Евангелия, и Церковь, и даже ту духовную жизнь, которая есть в человеке верующем; все, что на земле, и что есть и будет на небе - все это Царство и Небесное и Божие. Объединяется все это под одно название потому, что все, что принадлежит Богу и на земле и на небе - все есть Его Царство, в том числе и наше сердце, если оно отдано нами Богу. Где Он Царь, то и есть Его Царство. И тот, кто верою будет искать Христа и по вере отдаст свое сердце Ему, впустит Его в свое сердце, тот будет иметь Царство Божие внутри себя (Лк. 17:21) и сам будет в нем (Иоан. 3:5).

113. Строгость

Хотя Бог - Отец милосердный, но у Бога есть и строгость. "Итак, видишь благость и строгость Божию?" (Римл. 11:22). Следовательно, Тот, Кто Один только благий (в высшей мере добр). "Никто не благ, как только один Бог" (Мф. 19:17). И Он же параллельно с благостью имеет и строгость.
"Строго наказал меня Господь..." - восклицает автор этого псалма (Пс. 117:18).
Строгость была и у Иисуса Христа: Мф. 9:30; Мр. 1:43 и т.д. Но, видимо, наибольше проявил строгости Христос тогда, когда выгонял торгующих из храма: "И сделав бич из веревок выгнал из храма всех, также и овец и волов, и деньги у меновщиков рассыпал, а столы их опрокинул..." (Иоан. 2:15). Ученикам Его, видимо, такое строгое поведение их Учителя сначала показалось крайне удивительным, но когда они вспомнили слова "...ревность по доме Твоем снедает Меня" (Пс. 68:10), то успокоились. Об этом событии существуют толки разные: некоторые думают и даже пытаются утверждать, что сделанным бичом Христос бил выгоняемых, торгующих из храма. Но скажем прямо: чего не написано, того прибавлять не нужно - это грех (Откр. 22:18-19) и "мудрствовать сверх написанного" (1 Кор. 4:6) не дозволено никому. А если защищающие свой вымысел спрашивают: для чего же Христос сделал бич из веревок, то ответим просто самим текстом, где об этом читаем, что Христос выгонял не только меняющих и торгующих, но и овец и волов, чем торгующие торговали.
А чтобы выгнать скотину, нужно было иметь чтото в руках. Человеку достаточно властно произнесенного слова, а скотине нужно не слово, а бич. Вот и весь ответ "бийцам" наших дней, силящимся оправдывать свое поведение тем, что якобы Христос тоже бил...
Однако, если выгонял торгующих, "деньги у меновщиков (Христос) рассыпал и столы их опрокинул", то это было проявлением довольно большой строгости с Его стороны, вызванной ревностью по дому Отца.
Титу - пастырю Критской церкви ап. Павел повелевает согрешающих обличать строго. Сам ап. Павел в посланиях был строг и силен (Тит. 1:13; 2 Кор. 10:10).
Читая об этом, некоторые пастыри (пресвитеры), а порою диаконы и проповедники, берут из этого основание также проявлять строгость в своем служении, но часто бывает, что это не строгость, а скорее дерзость (грубиянство), чего у пастыря быть не должно (Тит. 1:7) (см. № 73 "Дерзость").
И сама жизнь учит и в Слове Божием видим примеры, что строгость, как таковая, в особенности служителям церкви, в отдельных случаях крайне необходима, как необходима она каждому отцу в воспитании детей и поддержке нужного порядка в семье, в хозяйстве.
Строгость мы видим (как приведено в начале темы) и у Бога и у Христа; отсутствие строгости помогает развиваться легкомыслию, несерьезности и всяким беспорядкам.
Но строгость должна быть чистою, без всяких примесей злобы, жестокости, чувства мести, эгоизма. От того, насколько строгость свободна или не свободна от таких примесей, зависит весь эффект применения строгости в слове. Было бы очень неразумно думать, что Христос, сделавший бич, рассвирепел и, стиснув зубы, начал бичом махать и направо и налево, хотя находятся и такие, кто думают именно так. Но если свидетельствуется, что "Он не сделал никакого греха" за всю свою жизнь (1 Петр. 2:22), то следовательно, это было совершенно не так. Написано: "Он оставил нам пример" (1 Петр. 2:21). Следовательно, вот у Христа и следует поучиться, как сочетать строгость и святость, чтобы проявлять строгость в воспитании детей в семье, в служении в церкви или в других делах, чтобы она была совершенно чистой от упомянутых примесей. И если нам кажется это невозможным, то Христос нам на примере показал, что это возможно, и плохо, если мы действуем по-своему, а у Него не учимся.
Всякое раздражение и ярость, и крик, и злоречие, со всякою злобою никак не должны вплетаться в то, что мы называем строгостью. Вот чего не следует забывать ни при каких обстоятельствах. И если это достигать и нелегко, то это еще не значит, что с этим можно примириться. После такого объяснения могут спросить: "А что же представляет собою сама строгость?".
В. Даль объясняет, что слово это происходит от слова "строжить", т.е. сторожить, что значит, оберегать точность, неуклонность. "Строгий - взыскательный, требовательный, точный, неукоснительный, в противоположность снисходительному, уступчивому, верный, надежный". У Ожегова смысл толкования такой же.
"Гнев человека не творит правды Божией" (Иак. 1:20) и потому строгость и гнев несовместимы.

114. Твердь

"Твердь - всякое твердое основание, опора, подпора, на что можно стать, поставить или опереться" (В. Даль).
"И создал Бог твердь" (Быт. 1:7). Что такое твердь?
Многим непонятно и отдельные люди даже думают, что это что-то твердое, вроде какой-то купол над землею. Однако, кто хорошо всмотрится в Быт. 1:6-8: тот заметит, что твердью здесь названо не какое-то твердое вещество, а атмосфера - воздушная оболочка земли, разделяющая воды, что в облаках, от вод, находящихся на земле. Этот же смысл вытекает и дальше из Быт. 1:20 "...и птицы да полетят над землею, по тверди небесной". Если б твердью назывался какой-то купол твердый, то птицы ходили б по этой тверди пешком, а летать можно только в воздушном пространстве.
Для лучшей ясности приведем еще место Писания: "Бог - твердыня сердца моего" (Пс. 72:26). "Будь мне каменной твердынею" - молится Давид Богу (Пс. 30:3). В нашей речи мы употребляем такие выражения: твердый характер, твердая вера, твердое решение. Все это говорит о том, что слово "твердость" применительно относится или употребляется в различных случаях, а не к одному лишь твердому веществу. И потому слово "твердь" никак не значит, что землю окружает что-то твердое, как панцирь, купол или еще что-то в этом роде. Вот так просто объясняется то, что некоторым кажется необъяснимым.
Так объясняет и языковед В. Даль: "Твердь небесная - весь видимый нами безграничный простор вокруг земли нашей".

115. Небо

"...потому что Бог на небе, а ты на земле" (Еккл. 5:1). "В начале сотворил Бог небо и землю" (Быт. 1:1). С этих слов начинается Библия. Но что такое небо? "Назвал Бог твердь небом" (Быт. 1:8). Выше мы рассмотрели, что плотная воздушная оболочка земли, обычно называемая атмосферой, по которой "плавают" облака, содержащие целые моря воды, в Библии называется твердью. И вот эту же твердь Бог и назвал небом. А потому и птицы, летающие в воздушном просторе, названы "птицами небесными" (Мф. 13:32). Однако, в Библии мы неоднократно встречаем слово "небеса", т.е. небо во множественном числе. Следовательно, в библейском понятии небом называется не только воздушный простор - атмосфера - но и другие просторы, выше атмосферы. А во 2 Пар. 6:18 написано: "Если небо и небеса небес не вмещают Тебя...", поэтому небом или небесами по Слову Божию называются бескрайние просторы Вселенной и известные человеку и неизвестные. И если ап. Павел свидетельствует, что "был восхищен до третьего неба" (2 Кор. 12:2), то это еще не значит, что это небо "последнее". Для этого очень полезно привести объяснение языковеда В. Даля: "Небо или Небеса - бесконечное, выспреннее пространство, окружающее землю нашу, вся ширь и глубь Вселенной, иногда со включением мироколицы нашей". ("Выспреннее - высокое, горнее, в высях, в выси, в высотах" - В. Даль).
"Мироколица" - околица мира нашего, т.е. воздушное пространство, окружающее нашу землю - атмосфера.
Вот, что представляет небо, о котором несчетно раз упоминается в Библии, а из астрономии мы знаем, что пространство Вселенной исчисляется не километрами, а световыми годами, т.е. расстоянием, которое может пролететь свет за один год из расчета скорости движения света - 300 000 км/сек, т.е. количество секунд в году умноженное на 300 000 км.
Современные телескопы достигают на расстояние в миллиарды световых лет. Это количество километров, на которое в математике не существует цифр. Вот, что Библия называет небом или небесами!

116. Постоянство

"В скорби будьте терпеливы, в молитве - постоянны" (Рим. 12:12). "Будьте постоянны в молитве, бодрствуя в ней с благодарением" (Кол. 4:2). Можно читать еще Еф. 6:18; 1 Тим. 4:16; Деян. 2:42; 6:4 и 1 Петр. 1:22.
Что такое постоянство вообще?
"Постоянный - неизменчивый, одинаковый, ровный; самостоятельный, твердый, всегдашний. Противоположный - изменчивый, ненадежный, переменчивый, ветреный, временный" (В. Даль).
"Постоянный - непрекращающийся, неизменный, одинаковый во всякое время, всегдашний" (Ожегов).
Следовательно, постоянство есть свойство постоянного.
Места Писания, приведенные выше, как видим, относятся в основном до молитвы, и нам небезынтересно почему именно. По всей очевидности это потому, что нередко были и теперь есть верующие, у которых в молитвенной жизни не было постоянства: если в жизни встречаются трудные обстоятельства, то они молятся много и горячо, если же в жизни затишье, то и молятся мало и не всегда.
Вот такое колебание молитвенного пыла и названо непостоянством в молитве. Конечно, такое колебание, в основном зависит от заниженного уровня духовной жизни, если молитва не является насущной потребностью, а лишь вызывается особыми случаями, жизненными обстоятельствами.
Нужно сказать, что и мирские люди, кто обычно не молятся, когда создается трудное положение, то тоже начинают молиться. Но разве такими хочет видеть Господь нас?
Молитва - есть "пульс сердца", "дыхание души".
А как работает пульс, так работает и сердце, такова и духовная жизнь. Призыв к постоянству в молитве - призыв к здоровой настоящей духовной жизни в вере, какою и хочет видеть ее в нас Господь. Видимо, что жизнь, ее развитие и духовный рост, в основном, зависит от постоянства в молитве. Не случайно подчеркивается, что первые христиане сразу же после уверования и крещения постоянно пребывали... и в молитвах, как в этом пребывали и их учителя-апостолы (Деян. 6:4).
Мне кажется, что и слово "непрестанно молитесь" (1 Фес. 5:17), пожалуй, означает "молитесь постоянно".
Такою должна быть наша молитвенная жизнь.

117. Благословение
(см. № 100)

Хотя можно бы было эту тему вместить в тему № 100: но по некоторым причинам ее пришлось выделить в самостоятельную тему. Слово это употребляется преимущественно в христианской проповеди и речи вообще, и потому следует остановиться и вникнуть в его значение, чтобы всесторонне понимать его.
Благословение бывает и Божие, и человеческое (родительское).
О благословении родительском изложено в теме 100: а здесь мы остановимся на благословении Божием.
Когда мы просим у Бога благословения или призываем Божие благословение на других, то не каждый понимает ясно, в чем же заключается то, о чем просим.
Просить Божьего благословения означает:
1. Чтобы на просимое была воля Божия (1 Иоан. 5:14-15).
2. Чтобы Бог удалил все помехи и препятствия в осуществлении просимого и руководил нашими мыслями и действиями к успеху дела.
3. Чтобы Бог дал просимое непосредственно или способствовал нашим усилиям, употребляемым нами для осуществления задуманного дела. Например: земледелец, начиная труд на участке земли, просит у Бога благословения, понимая, что успех трудов и урожай, как результат от всех этих трудов, зависит не только от его усилий, но в основном от того, насколько Бог будет благословлять, то есть споспешествовать в этих трудах, о чем в свое время молился и Моисей: "И в деле рук наших споспешествуй нам, в деле рук наших споспешествуй" (Пс. 89:17). Повторение одной фразы дважды говорит об особенной важности просимого. Этот же смысл заключается и в любом другом случае, а также распространяется и на наш труд в деле Божием, если мы на то просим у Бога благословения.
Роль и значение благословения во всех наших делах житейских, а также и в труде в деле Божием образно можно сравнить с действием солнца. Хотя бы, как старательно трудился земледелец над почвой, но если бы на возделываемую почву не попадали лучи солнца, то все искусство земледельца оказалось бы бесплодным.
И растения не росли бы и в плодах их не было бы ни крахмала, ни сахара, ни жиров, ни аромата, потому что не происходило бы движения белков в природе. Подобное (в своем роде) было бы и со всеми усилиями и трудами людей, если бы Бог не посылал благословения на их дела. И, как без участия солнца немыслима жизнь, так без Божьего благословения не было бы успеха от всех деяний людей во всех отношениях и в деле Божием также.
Родительское благословение, по сути, не их собственное, а испрашивая благословение у Бога, они как бы передают его своим детям. А если выражают свое, то оно только тогда будет иметь силу, если будет выражено по воле Божией и во имя Его с добрым намерением (Быт. 24:60; 48:8-21; 49:28).

118. Урим и Туммим

В Библии неоднократно упоминается об одном предмете, называемом Урим и Туммим, входящем в облачение Ветхозаветного первосвященника, который возлагался на наперсник (см. "Наперсник") (Исх. 28:30; Лев. 8:8), посредством которого можно было узнавать волю Божию в особо важных вопросах. Однако, когда Саула Бог отверг, то и через Урим и Туммим он не мог полу-чить ответа от Бога при сложившихся очень трудных обстоятельствах. Но, что это за предмет и каково его устройство? В Библии об этом ничего не написано. Описание этого предмета дано в "Энциклопедическом словаре" Брокгауз-Ефрон (том 34: а, стр. 910), составители которого собирали материал из древнейшей исторической литературы. Приведем выписанное из этого словаря дословно: "Урим и туммим" - еврейские слова, обозна чающие "светы и совершенства", по переводу семидесяти "явление и истина" или "свет и правда" (Читать Исх. 28:15,17,21,30; сравнить с Лев. 8:8). Отсюда видно, что Урим и Туммим составляли особое украшение, отли чное от наперсника, хотя к нему и принадлежавшее.
В подробном описании наперсника и драгоценных камней на нем (Исх. 28:15-29) об Уриме и Туммиме вовсе не вспоминается.
В книге Чисел 27:21 упоминается об обращении в важных случаях с вопросами к первосвященнику и о решении им вопросов посредством Урима и пред Господом, но о самом Уриме в подробностях ничего не сообщается.
Во Второзаконии 33:8 Урим и Туммим представляются как особенно великое преимущество первосвященника, которым он превознесен от Бога, но собственно о них ничего не говорится. В книге 1 Царств говорится о вопрошении Господа нередко, но в отношении Урима и Туммима видно только то, что это было одно из различных средств, какими Бог отвечал вопрошающим Его.
В последующее время после Соломона ясное представление об Уриме утрачивается. После Вавилонского плена священника с Уримом и Туммимом вовсе не было и потому некоторые дела оставлены были тогда нерешенными "доколе не восстанет священник с Уримом и Туммимом" (Ездры 2:63; Неем. 7:65).
Предание еврейское также не дает точных сведений об Уриме и Туммиме. Иосиф Флавий не отделяет Урим и Туммим от драгоценных камней наперсника, усвояя им особенное блистание, когда Бог милостиво внимал приносимым жертвам и предвещал победу идущим на сражение. По словам Флавия, камни эти перестали сиять лет за двести до того времени, как он на-чал писать свою историю. Можно думать, что посредством Урима и Туммима великий Первосвященник вопрошал Бога лишь в важных случаях, касавшихся всего народа, а не при частных спорах и распрях.
Таковы существуют объяснения об этом предмете.

Выписка из Библейско-богословского словаря

(Дополненная)

Значение ссылок:
(Б-б сл.) - Библейско-богословский словарь.
(В. Даль) - из объяснений языковеда Владимира Даля.
(Ожегов) - из объяснений языковеда С. И. Ожегова.
(Авт.) - объяснения автора на основании Слова Божьего и других источников.
ААРОН (высокий) - старший брат Моисея, первый первосвященник Израиля, поставленный Самим Богом (Б-б сл.).
АВАДДОН (разрушение, смерть, губитель) - слово, имеющее несколько значений. В Ветхом Завете это слово обозначает место смерти и погибели, царство мертвых, ад (Иов. 26:6; Пр. Сол. 15:11). В Откровении Иоанна под именем "Аваддон" (Откр. 9:11) подразумевается ангел, получивший ключ от кладезя (колодца) бездны (Б-б сл.).
АВВА (Отец) это слово встречается только три раза в Новом Завете (Мр. 14:36; Римл. 8:15; Гал. 4:16) (Б-б сл.). По обычаю восточных народов родные дети отца имеют право называть его "авва-отче". Неродные дети могут называть лишь только "отец" без приставки "авва" (А. И. Пушкин). Это объяснение соответствует смыслу Гал. 4:4-7; Римл. 8:15-16. "Авва-Отче" - обращение к Богу возрожденных и усыновленных.
АВГУСТ, кесарь (великий, благородный) - римский император, царствовавший в год рождения Иисуса Христа (Лк. 2:1) (Б-б сл.).
АВВАКУМ (обнимающий) - ветхозаветный пророк за 600 лет до Рождества Христова.
АВДИЙ (раб Божий) - ветхозаветный пророк за 880 лет до Рождества Христова (Б-б сл.).
АВГУСТИН - знаменитый учитель церкви (353-430 г. н. э.).
АВЕЛЬ (дуновение, пар) - второй сын Адама, убитый Каином.
АВЕН-ЕЗЕР (камень помощи) - место близ Массифы, памятник, поставленный Самуилом (1 Цар. 7:12) (Б-б сл.).
АВЕССАЛОМ (отец мира) - третий сын Давида, пытавшийся захватить царскую власть (Б-б сл.).
АВРААМ (отец множества) - сын Фарры, из Ура Халдейского, родоначальник народа Израильского (Б-б сл.).
АГАВ (саранча) - новозаветный пророк, предсказавший голод в 43 г. н. э. и арест апостола Павла. (Деян. 11:28; 21:11) (Б-б сл.).
АГАТ (красный) - драгоценный камень (Исх. 28:19) (Б-б сл.).
АГГЕЙ (праздничный) - ветхозаветный пророк за 520 лет до Рождества Христова (Б-б сл.).
АДАМ (красная земля) - родона чальник всего человечества (Б-б сл.).
АГНЕЦ (ягненок) - символи-чески Христос назван Агнцем (Иоан. 1:29; 1 Петр. 1:19) как жертва за грех мира (Авт).
АДВЕНТИСТЫ - религиозное учение с оттенком "иудейскохристианского уклона", основанное в 1833 г. В. Мюллером в Америке (Б-б сл.).
АД - место, лишенное света, место пребывания грешников до суда, после чего оно будет уничтожено (Откр. 20:14).
АДОВЫ ВРАТА - образное выражение, выражающее всю силу дьявола (Б-б сл.).
АДОНАЙ - Господь. Имя, произносимое иудеями, вместо имени Иегова из чувства благоговения (Б-б сл.).
АКРИДЫ - особо съедобная саранча, питание бедных на востоке. Этим питался Иоанн Креститель (Мф. 3:4) (В. Даль).
АЛАВАСТР - стеклянница, посуда для хранения лекарства и мирра (Мр. 14:3) (Б-б сл.).
АЛКАТЬ - быть голодным, томиться голодом, хотеть есть, позываться на еду (Мф. 25:35) (В. Даль).
АЛЛИЛУЙЯ - слово греческое, означающее "хвала Господу", "хвалите Господа!" (Б-б сл.).
АЛОЙ (Пс. 44:9; Пр. Сол. 7:17; Иоан. 19:39) - африканское растение, Алое, Самбур. Алойное дерево, душистое, при сожжении пахнет ладаном (В. Даль).
АЛЛЕГОРИЯ - иносказание, выражение чего-нибудь отвле-ченного, какой-нибудь мысли, идеи в конкретном образе. Выдающейся аллегорией наших времен является книга "Путешествие Пилигримма" Дж. Буньяна (Ожегов).
АЛФА-АЛЬФА - первая буква греческого алфавита, от которой происходит и само название "алфавит", как у нас азбука от первой буквы "аз" (славянизм). "Альфа" в переносном смысле указывает на Христа, как на начало всего существующего (Иоан. 1:3; Откр. 1:8; 21:6) (Б-б сл.).
АМЕТИСТ - драгоценный камень - 12-е основание стены Небесного Иерусалима (Откр. 21:20) (Авт).
АМОС (тяжесть) - ветхозаветный пророк за 800 лет до Рождества Христова, пастух Фекойский (Б-б сл.).
АМФИТЕАТР - место зрелища римлян, где на арену бросали христиан на растерзание зверям (Авт.)
АНАБАПТИСТЫ - перекрещенцы - верующие во Христа реформы Фомы Мюнцера и Иоанна Лейдонского. Баптисты - приемники этого течения (Б-б сл.).
АНАФЕМА - заклятие, отлучение, разумеется обречение на погибель. У христиан - отлучение от церкви (Б-б сл.).
АНГЕЛ - в еврейском и греческом языках "вестник" (Б-б сл.).
АНИС (Мф. 23:23) - однолетнее травянистое растение Римпинелла Анисум, с паху-чими семенами сладковато пряного вкуса, содержащими масляничные вещества (Ожегов, В. Даль).
АНТИХРИСТ - всякий противник Христу (1 Иоан. 2:18-22) (В. Даль).
АПОКАЛИПСИС - так погре чески называется книга "Откровение Св. Иоанна Богослова" (В. Даль).
АПОКРИФЫ - неканонические книги, как-то: Макковейские, Иисуса Сына Сирахова, Премудрости Соломона, Товита, Иудифь, Варуха, Третья Ездры и др. небоговдохновенные (Б-б сл.).
АПОЛОГЕТИКА - наука о на-чалах, излагающих истины христианства (В. Даль).
АПОСТОЛ - посланник. Так назывались ученики Христа и другие посланники (Деян. 14:14), которые со Христом и не ходили (Б-б сл., авт.).
АППОЛИОН - имя ангела бездны (видимо дьявола) погре чески. По-еврейски его имя Аваддон (Откр. 9:11).
АРЕОПАГ - у греков времен апостольских судилище, подобное иудейскому Синедриону, куда в свое время был приведен и ап. Павел, будучи в Афинах (Деян. 17:18-34) (Авт.).
АРИЙ Александрийский - пресвитер IV века (Египет), утверждавший, что Христос не Бог, а лишь Сын Божий, склоняя к тому, что и все, именуемые сынами Божиими (Гал. 3:26), приравниваются к Нему и Он к ним, что Он не вечный Бог (Б-б сл.). От Ария происходит так называемое Арианство.
АРТЕМИДА Ефесская или Диана (непорочность) - богиня, идол Ефеса и всей Ассии (Малой Азии) (Деян. 19:27) (Б-б сл.).
АРФА - стоячие гусли - струнный музыкальный инструмент (В. Даль).
АСКЕТИЗМ - учение о необходимости умерщвления плоти для того, чтобы спастись (монашество) (Б-б сл.).
АСПИД - порода особо ядовитых змей на Востоке (В.
Даль).
АССАРИЙ (Мф. 10:29) - монета у Иудеев в 4 кодранта. В переводе на русские деньги составляет около двух копеек (Бб сл.).
АСТАРТА - языческое божество с человеческой головой и туловищем рыбы (Суд. 2:12-13), которому поклонялись народы, окружавшие Израиль: Филистимляне, Сидоны и др. (1 Цар. 31:8-10; 3 Цар. 11:33) (Авт).
АУТО-ДА-ФЕ - публичное сожжение на костре еретиков инквизицией (церковный суд Средневековья). В Испании и Португалии было сожжено множество еретиков католической инквизицией.
БЛАГОСЛОВЕНИЕ - действие по глаголу "благословлять", что означает желать блага, добра, счастья; призывать на кого-то благоденствие. Наделять добром, одарить любовью. Давать согласие, соизволение, разрешать дозволять. Благословение может быть и Божие и родительское, но сущность его в своем роде сходственна (В. Даль).
БЛАГОУТРОБИЕ (Ис. 63:15; Лк. 1:78) слово состоит из 2-х слов "благо" (см. "Благо") и "утроба". Но слово "утроба" употребляется не как живот, внутренности, а духовная сущность, сердце (в широком понимании). Поэтому "благоутробие" - это доброта сердца, милосердие, благодушие (В. Даль).
БЛАГОУХАНИЕ (Иоан. 12:3; 2 Кор. 2:14-15) - приятный запах (аромат), благовоние, паху честь, душистость; благоухать - издавать приятный запах, наполнять воздух приятным благовонием, хорошо пахнуть (В. Даль). Если зловоние отравляет атмосферу, делает ее отвратительной, то благоухание облагораживает.
БЛИЖНИЙ - близкий, недалекий, с кем близко соприкасаешься (Мф. 19:19; Римл. 13:9; Гал. 5:14). А если тот законник спрашивал: "Кто мой ближтакоторую могли носить только богатые (Б-б сл.).
ВИФАНИЯ (дом бедности) -небольшое селение, где жили Марфа, Мария, Лазарь (Иоан. 11:1) (Б-б сл.).
ВЛАСЯНИЦА (Зах. 13:4; Откр. 6:12) или вретище - грубая материя темного цвета из козьей шерсти, одежда бедных. Ею покрывали голову во время печали и горя (Б-б сл.). Волосяная одежда, носимая монахами, отшельниками на голом теле, вроде вериг (см. "Вериги") (В. Даль) (см. "Влас", "Власяница").
ВЛЕЧЕНИЕ (Быт. 3:16; Деян. 20:22; Иер. 20:7; Фил. 1:23; Числ. 15:39) - сильная склонность к кому-нибудь или чему-нибудь, влечение к труду, влечение сердца к человеку. Влечь - увлекая, манить, притягивать к себе (Ожегов). Влечь - силою уносить, как уносит вода или буря (В. Даль).
ВНИКАТЬ (1 Тим. 4:16) - внимательно рассматривать, обдумывать, углубляться мыслями; стараться дойти до сущности во всей полноте подробности, не поверхностно.
ВНИМАТЬ (Мал. 3:16) - услышав, отнестись с вниманием (Ожегов). Прислушиваться, жадно поглощать слухом. Устремлять на это мысли и волю (В. Даль).
ВОАНЕРГЕС (Мр. 3:17) - вторые имена Иакову и Иоанну, данные Христом после призвания, означающие "сыны Громовы", видимо характеризующие характер, натуру, что и подтверждается их поступком (Лк. 9:54-55), но научившись у Христа и возродившись, они стали другими (Авт.).
ВОДВОРИТЬСЯ (Пс. 5:5; 2 Кор. 5:6-9) - устроиться, поселиться на постоянное жительство, основать себе постоянное жилье (ужиться на данном месте) (В. Даль).
ВОЖДЕЛЕНИЕ (Мф. 5:28; Иак. 4:1-3; Быт. 3:6; Пс. 18:11; 83:2) - сильное чувственное влечение, страстное желание чегонибудь.
Вожделенное - привлекательное, вызывающее чувственное влечение, пленяющее (Ожегов).
ВОЗДЕВАТЬ (1 Тим. 2:8; Пс. 140:2), воздевать руки - поднимать вверх руки во время молитвы (Авт.).
ВОЗДЫХАНИЕ (Пс. 37:10; Ис. 35:10; Пл. Иер. 3:56; 2 Кор. 5:2-4; Евр. 13:17) - вздыхать глубоко, скорбно, чувственно (В. Даль).
ВОЗЛЕЖАТЬ (Мф. 9:10; 22:10; 26:20; Лк. 22:27). По описанию Фрея "возлежать" - означает: сидеть на ковре, на земле, на траве полусидя, опираясь на левый локоть. Такой порядок и теперь сохранился у восточных народов. Так было и во дни Христа у Иудеев (Авт.).
ВОЗМУЩЕНИЕ (Числ. 26:9; Мф. 26:5; Лк. 23:19) - сильный гнев, негодование, восстание, мятеж (Ожегов).
ВОЛХВ (Мф. 2:1; Быт. 41:8; Исх. 7:11; Деян. 8:9; 13:8) - люди, наблюдавшие небесные светила, связывая их с судьбою людей (Б-б сл.). У древних славян - чародей, колдун (Ожегов). Мудрец, звездочет, астролог, чародей, колдун, знахарь, ворожея, чернокнижник, волшебник, гадатель (В. Даль).
ВОЛЧЕЦ (Быт. 3:18; Иов. 31:40) - род колючей, сорной травы на Востоке (Ожегов).
ВОСКЛОНИТЬСЯ (Лк. 21:28) - согнутому или наклоненному разогнуться, выпрямиться (В. Даль).
ВОСКРИЛИЕ (Мф. 23:5; Иез. 16:8) - приставки к широкой одежде восточных народов, расширяющие и без того широкую одежду, придающие ей форму крыльев (Авт. по В. Далю).
ВОСПРЯНУТЬ (Пс. 77:65; Ис. 51:17), воспрянуть духом - придти в бодрое состояние, ободриться. Воспрянуть от сна, проснуться, оживиться (Ожегов).
ВОСХИЩЕНИЕ. Это слово употребляется в двух значениях: 1. Взять (Ис. 57:1; Мф. 11:12; Деян. 8:39; 1 Фес. 4:17). 2. Восторг (Пс. 91:5; Ам. 6:13) (Симфония).
ВРЕТИЩЕ (Быт. 37:34; 4 Цар. 19:1; Ис. 33:23; Дан. 9:3; Откр. 11:3) или власяница - грубая одежда. В такую одежду одевались и цари, и великие люди, когда их постигало горе или когда они постились и каялись (Б-б сл., авт.).
ВСЕЛЕННАЯ - под этим словом подразумевается: 1. Вся вселенная, все планеты, мироздание (Иов. 34:13; 1 Пар. 16:30; Пр. Сол. 8:26). 2. Земля - наша планета (Пс. 32:8; 48:2; Ис. 14:17; 23:17; Лк. 4:5) (Авт.).
ВСУЕ (Пр. Сол. 30:9) - напрасно, без причины, без надобности, без пользы, попусту (В. Даль).
ВЫСПРЕННЕЕ (Ис. 24:21), выспренний - в значении "высокий", удаленный от поверхности земли, горний и духовно возвышенный. Выспренно, выспренне - высоко, в высях, в выси, в высотах (В. Даль).
ВЫЯ (Деян. 15:10; 20:37; Иер. 28:10; 27:2) - шея, хребтовая и боковые части шеи. Высокая выя - гордость, непреклонное упорство (В. Даль).
ГЕЕННА (Мф. 5:22,29; 10:22; Иак. 3:6) - долина Енома, где язычники приносили детей в жертву своему божеству Молоху (см. МОЛОХ). Впоследствии эта долина стала местом свалки мусора и всяких отбросов, где постоянно горел огонь, чтобы сжигать этот мусор. Христос уподобляет озеро огненное этой долине, как символу, где вечно будут мучиться отверженные Богом, упорствовавшие грешники (Б-б сл.).
ГЛАГОЛАТИ (Иез. 2:1; Мф. 17:5; Евр. 12:25) - говорить речи (В. Даль).
ГЛАД (Мф. 24:7; Мр. 13:8) - голод (славянизм) (В. Даль).
ГНЕВ (Быт. 27:45; И. Нав. 7:1; Пс. 77:31; Еф. 4:31) - сильное чувство негодования; существует гнев Божий (разумный, справедливый, воспитывающий) и гнев человеческий, совсем непохожий на Божий, который никогда не творит правды Божией (Иак. 1:20). Это страстная порывистая досада, запаль чивый порыв, вспышка, озлобление, злоба (Авт. по В. Далю).
ГНОСТИЦИЗМ (знание) - философское учение, стремившееся примирить язычество с христианством (Б-б сл.).
ГОДИНА (Иез. 22:4; 30:3; Откр. 3:10) - время, пора, час, дни, о которых идет речь (В. Даль).
ГОЛГОФА - голая гора или "лобное место" (Мф. 27:33). Один из холмов горы Мориа. На этой же горе начинал строить храм Соломон (2 Пар. 3:1). Конечно, не на холме "Голгофа", а на плоскогорье этой горы. А на самом холме, в свое время, Авраам по повелению Божию возлагал сына своего Исаака на жертвенник (А. В. Карев).
ГОМИЛЕТИКА - вспомогательная наука, богословие, объясняющая теорию церковного собеседования и историю проповеднической литературы (В. Даль по Науму).
ГОРЛИЦА (Быт. 15:9; Лев. 12:8; Лк. 2:4) - птица меньше голубя, приносимая по закону в жертву и употребляемая в пищу, самый малый вид водящихся у нас диких голубей. "Верна, что горлица" - гласит пословица, видимо потому, что эти голуби живут строго парами и не изменяют. Потому Бог избрал их для святой жертвы. В Пес. П. 2:14 и 6:9 несомненно речь идет о голубицегорлице (ср. Пс. 73:19) (Авт. по В. Далю).
ГОРНИЙ (Иов. 21:22; Ос. 11:7; Кол. 3:1-2) - высший, вышний, верхний, возвышенный; в переносном смысле и значении - небесный, до мира духовного относящийся (Авт. по В. Далю).
ГОРНИЦА (4 Цар. 1:2; Деян. 1:12; 20:8) - жилая комната на кровле дома в Палестине, что ясно видно из Деян. 20:8:9 и 4 Цар. 1:2. Название "горница" от слова "горный", что значит: высший, верхний, возвышенный (Авт. по В. Далю).
ГОСПОДЬ - в глубокую старину, в дни жизни Христа на земле, в прямом смысле это слово означало: государь, господин, а применительно из чувства благоговения называли и Бога этим именем, выражая это словом "Адонай". Когда самарянка говорила: "Господи, вижу, что Ты пророк" (Иоан. 4:19), то видим, что она Его сначала считала простым Иудеем (Иоан. 4:9), а потом пос читала пророком, но назвала "Господи". Лишь позже она поняла и поверила, что Он Христос. Это же видно из Лк. 6:46, где Иисуса называли "Господи" без всякой веры, что Он Христос. Это нужно иметь в виду, когда мы встре-чаем, где люди обращались ко Христу, называя Его "Господи". Одни называли Его так, как Мессию, Христа (Лк. 23:42; Иоан. 6:68; 9:38), другие - как простого господина (Авт. по В. Далю).
ГОФЕР (Быт. 6:14) - крепкое смолистое дерево, из которого был изготовлен ковчег (Б-б сл.).
ГУСЛИ - древнейший музыкальный струнный инструмент. Первым музыкантом на гуслях был Иувал, из потомков Каина (Быт. 4:21). Особенно искусным в игре на гуслях был Давид (1 Цар. 26:16; 19:23). Этот инструмент много раз видоизменялся и существует и теперь (Авт).
ДАВИД (возлюбленный) - родился в 1085 году до Рождества Христова (Б-б сл.).
ДАГОН (1 Цар. 5:2-3) - божество филистимлян-язычников в виде морской рыбы с челове ческой головой и руками (Бб сл.).
ДАЛИДА (жалкая, бедная, нес частная) - филистимлянка, которую полюбил Самсон. Она впоследствии предала его филистимлянам (Суд. 16:4-21) (Бб сл.)
ДВОЕДУШНЫЙ (Иак. 4:8) - двуличный, неискренний (Ожегов).
ДВУЯЗЫЧЕН (1 Тим. 3:8) - подобный двуличному: говорит надвое, неискренне, лукаво, говорит не то, что думает. В одном месте говорит одно, а в другом - другое; нечестен (Авт.)
ДЕИЗМ - религия разума, философское учение, отрицающее бытие Бога - как лич-ности, и Иисуса Христа - как Бога, но признающее Божество в основе всех вещей. Немало есть и теперь таких, кто признают: "в природе что-то есть, есть какая-то сила...". Деистами были Вольтер, Руссо, Дарвин и др., но такая "вера" их ничему не обязывает. Живут они как и все грешники и безбожники (Б-б сл.).
ДЕВСТВЕННИК (Откр. 14:4) - в прямом и конкретном значении - человек, не познавший другого пола. В данном месте Писания говорится о "девственниках" не в этом смысле, а в том, что эти люди не знали никого, кроме Христа, всегда были Ему верны и никогда не изменяли Ему. Они соблюдали Его завет (Откр. 2:10). Это может относиться и к тому, если человек ведет целомудренный, чистый, непорочный (нравственно здоровый) образ жизни, и при том, если он живет в браке. Иногда говорят: "девственный лес", "девственная почва", что значит: лес никем не затронутый, почва никем не возделываемая. Поэтому и слово "девственник" не следует понимать в узком зна-чении (Авт. по В. Далю).
ДЕЛАТЕЛЬ (Мф. 9:37-38; Фил. 3:2; 2 Тим. 2:15) - делающий что-либо, работающий, трудящийся (В. Даль). Однако, Христос в этом слове имел и не-что большее. Он имел ввиду тех, кто работает, трудится не на разрушение (Фил. 3:2; 2 Кор. 11:13), а созидает. А потому всякий, сопричисляющий себя к делателям, должен помнить и выполнять 2 Тим. 2:15 - быть делателем достойным.
ДЕННИЦА (Иов. 3:9; Ис. 14:12) - утренняя заря, рассвет, светание (В. Даль). Так назван и падший ангел, осенявший херувим - диавол (Ис. 14:12) (Авт. по В. Далю).
ДЕСНИЦА (Пс. 17:36; 97:1; 138:10; Ис. 48:13; Откр. 1:16) - правая рука, правша. "Стань одесную" - по правую руку. "Овцы одесную, козища ошую" (В. Даль).
ДИАВОЛ - по-гречески "диаволос" (Мф. 4:1; 25:41; 1 Петр. 5:8; Еф. 4:27). Значение этого слова: клеветник, лжец, противник; первый грешник (1 Иоан. 3:8) (Я. Пейсти). Гнев - дело человеческое, а злопамятство - диавольское (В. Даль).
ДИВНЫЙ (Пс. 15:3; 138:14; Ис. 28:29; Мих. 7:15) - чудный, чудесный, изумительный, удивительный, редкостный, прекрасный, превосходный (выходящий из ряда обычного) (В. Даль).
ДОКУЧАТЬ (Лк. 18:5; 2 Кор. 11:8) - надоедать, просить неотступно, настоятельно, приставать (В. Даль).
ДРАКОН (Пс. 43:20; 90:13; Откр. 12:3-9). Что это за существо? Точных данных нет. Приведем имеющиеся данные: 1. Несколько раз упоминается в Библии, но определить настоящий вид этого чудовища очень трудно. Под этим словом также разумеется сатана, диавол на основании Откр. 12:3-9. 2. Сказочный крылатый змей. Полукрылатая (большая) ящерица жарких стран (В. Даль). 3. Сказочное чудовище в виде крылатого огнедышащего змея. Большая ящерица жарких стран с широкими складками вдоль тела (Ожегов). 4. В 14 гл. книги пророка Даниила (хотя эта глава относится к книгам неканоническим) рассказывается, что жители Вавилона во время пребывания Иудеев там в плену, как языч-ники, считали своим богом дракона - огромного змея из породы удавов, которого унич-тожил Даниил, за что вторич-но попал в ров львиный (ст. 23-42). Если бы таких змеев не существовало, то этого никто не писал бы. Видимо, со временем такие змеи-драконы вымерли и теперь не существуют, как вымерли и не существуют мамонты, бронтозавры и динозавры. Видимо, потому вернувшиеся из плена сыны Кореевы, вспоминая, называют Вавилон "землею драконов" (Пс. 43:20). А в Пс. 90:13 видим рядом льва и дракона. Видимо, как лев признан царем зверей, так дракон - царь среди всех змеев. И если о драконе сложились разли чные легенды и сказки, то в этом есть и известная доля правды (Авт.).
ДРОТИК (Иов. 39:23; 41:18-21) - тонкое метательное копье, пика, которым охотились на зверей (В. Даль).
ДУАЛИЗМ - религиозно-философское учение, признающее, что наряду с Богом существует равноправный Ему - сатана, ведущий беспрерывную борьбу с Богом (Б-б сл.). Слова "дуа" и "дуализм" озна-чают - "двубожие".
ДУБРАВА (Быт. 13:18; 1 Цар. 10:3) - дубовая роща, лес (Ожегов).
ДУХ, "Бог - есть Дух" (Иоан. 4:24). Бог, живущий в сердцах людей, духовным образом есть Дух Святой, Божий (Еф. 4:30). Христос, живущий в верующих Духом - есть Дух Христов (Римл. 8:9), который здесь же назван и Божиим. А в 1 Петр. 1:11 Дух Христов, говоривший в пророках, назван и Духом Святым (2 Петр. 1:21). Поэтому Дух Божий, Дух Святой, Дух Христов - одно. Кроме этого, в человеке есть тоже дух - одна из составных частей человеческого естества (1 Фес. 5:23; 1 Кор. 2:11). Дух человека - существо бесплотное, но обладает силой воли, разумом. К практическим качествам духа относится: воля, мышление, совесть, благородные чувства - чем человек отли чается от всех живых существ. Дух вместе с душою составляют внутреннего человека человеческого естества (Еф. 3:16; Рим. 7:22; 2 Кор. 4:16). Дух и душа могут от тела отделиться в момент физической смерти, но дух с душою неразделимы (Авт.).
ДУША человека - существо безтельное, бессмертное, разумное и есть одна из трех составных, составляющих челове ческое естество в целом и одна из двух составляющих внутреннего человека.
Душа - существо духовное и составляет жизненное существо человека и часто имеется в виду под словом "жизнь" (Мф. 10:39; 20:28; Иоан. 15:13). Поэтому, по сравнению с духом, к душе относятся низшие духовные функции и качества. "Душа есть бесплотное тело духа", в этом значении дух выше души - объясняет В. Даль. Как тело ниже души, так душа ниже духа. Самое высокое в человеке - дух (Авт. по В. Далю).
ДЩЕРЬ (Мф. 9:22; 21:5; Лк. 23:28) - дочь (славянизм) (В. Даль).
ЕВАНГЕЛИЕ - благая, радостная весть - Новый Завет (Бб сл.).
ЕВАНГЕЛИСТ - тот, кто распространяет Евангелие среди людей, сюда относятся и те, кто написали Четыре Евангелия, и те, кто проповедуют его людям (Б-б сл.).
ЕВНУХ - люди, подвергшиеся оскоплению (кастрации) добровольно или насильственно другими, чтобы исполнять службу в домах и спальнях царей и богатых людей. Так практиковалось на Востоке (Деян. 8:27) (Б-б сл.).
ЕВРЕЙ (Быт. 14:13) - пришелец. Авраам - первый пришелец и все его потомки от Исаака - евреи (Б-б сл.).
ЕВСЕВИЙ - епископ Кесарийский; духовный писатель IV века, оставивший после себя историю христианской церкви.
ЕДИНОРОГ (Иов. 39:9; 10; Пс. 21:22) - животное с одним рогом, отличающееся своей свирепостью, быстротой и дикостью (Б-б сл.).
ЕДОМ (Быт. 25:30) - второе имя Исава от слова "еда", за которую он без всякого колебания променял свое первородство (Быт. 25:29-34). Вавилонянехалдеи были потомками Едома (Пс. 136:7) и потому были двоюродными братьями иудеев, и, несмотря на это, так жестоко расправлялись с Иудеями, причиняя им неслыханные страдания, когда Навуходоносор разрушил Иерусалим и всех Иудеев забрал в плен (см. Пс. 136) (Авт.).
ЕЛЕЙ (Быт. 28:18; Лев. 14:10; 1 Цар. 16:1) - оливковое деревянное масло, употребляющееся в православных церквах при различных обрядах, а в далеком прошлом - в храме иудейском (В. Даль).
ЕЛЛИНЫ (Иоан. 7:35; 12:20; 1 Кор. 1:22) - греки (Огиенко).
ЕЛЛИНИСТЫ (Деян. 6:1; 9:29) - иудеи, живущие в рассеянии среди еллинов греков. В пер. Огиенко еллинисты названы "огреченные" (Авт.).
ЕММАНУИЛ (Ис. 7:14; 8:8; Мф. 1:23) - имя Иисуса Христа, озна чающее "С нами Бог" - одно из многих имен, присвоенных Ему по достоинству (Авт.).
ЕНОХ (посвященный) - праведник живший до Потопа, живым восхищенный на небо, ставший прообразом восхищения (Б-б сл.).
ЕПАНЧА (Ис. 3:22-23) - широкий безрукавный плащ (В. Даль).
ЕПИСКОП (1 Тим. 3:2; Тит. 1:7) - блюститель, надзиратель - высшая степень священнослужителей (Б-б сл.).
ЕССЕИ (благочестивые) - община из Иудеев, до 4000 человек, находившаяся в пустыне близ Мертвого моря, с II века до н. э. по 70 год н. э., отвергавшие всякие предания и соблюдавшие, в основном, Пятикнижие и пророков (Я. Ленцы).
ЕСТЕСТВО (Иак. 3:7; 2 Петр. 1:4) - все, что есть, природа, натура и порядок или закон ея; существо, сущность по самому происхождению "Духовная жизнь чужда земного естества" (В. Даль).
ЕФОД (Исх. 28:4; Лев. 8:7) - верхняя одежда первосвященника.
ЕФРАФА (Быт. 35:16,19) - прежнее название Вифлеема (Мих. 5:2).
ЕХИДНА (Деян. 28:3; Ис. 59:5) - особо ядовитая змея, укус которой приносит немедленную смерть (Б-б сл.).
ЖЕЗЛ (Исх. 4:20; 7:9; Числ. 20:11; Пс. 22:4) - палка, служащая символом власти и силы (1 Кор. 4:21) (Б-б сл.).
ЖЕМЧУГ (Пр. 8:11; 31:10; Откр. 17:4) - шарики, образующиеся в раковинах устриц и, особенно, жемчужниц, причисляющиеся к драгоценным камням (В. Даль). Песчинка, попадая в раковину, ранит устрицу. Устрица начинает выделять из себя жидкость, обволакивая песчинку и вокруг песчинки образуются отложения. Так образуется жемчуг, служащий дорогим украшением женщинам (1 Тим. 2:9) (Я. Пейсти).
ЖЕМЧУЖИНА (Мф. 13:45-46) - одно зерно самокатного жемчуга (В. Даль).
ЖЕСТОКОВЫЙНЫЙ (Исх. 32:9; Втор. 10:16; Деян. 7:51) - человек жесткого, жестокого нрава, не способный склониться и смириться, хотя через это и страдает. Жестокое упрямство, непочтительность и гордость (Авт.).
ЖИТНИЦА (Быт. 41:56; Лк. 12:18) - помещение для хранения вымолоченного зерна (В. Даль).
ЖРЕЦ (1 Цар. 5:5; Деян. 14:13) - языческий священнослужитель, приносящий жертвы идолам (В. Даль).
ЗАВЕТ (Быт. 6:18; 9:9; Мф. 26:28; Лк. 22:20) - все, что завещано, свято наказано, заповедано; обет, обещание, договор, условие и основанный на нем союз. "Ветхий и Новый Завет Священного Писания" (В. Даль).
ЗАКЛАНИЕ (Пс. 43:23; Иак. 5:5) - закалать, не зарезать, а заколоть - способ жертвоприношения на Востоке (В. Даль).
ЗАКЛИНАТЬ (Неем. 13:25; Деян. 19:13; Еф. 4:17; 2 Тим. 2:14) - заповедать, заказывать, запрещать под страхом проклятия, кары небесной. Упрашивать, умолять всем, что дорого и свято (В. Даль).
ЗАКОСНЕТЬ (Пс. 67:22) - упорствовать, оставаться при старых плохих привычках, сжиться с чем-то худым неразлу чно (В. Даль).
ЗАПЕЧАТЛЕНИЕ (2 Кор. 1:22; Еф. 1:13; 4:30; Откр. 7:4-5) - запе чатать, наложить свою пе-чать о собственности; кому принадлежит, тот и налагает свою печать (Огиенко).
ЗАПЯСТЬЕ (Быт. 24:30; 1 Цар. 1:10; Иез. 16:11) - верхняя часть кисти руки, соединяющая пядь (ладонь) с локтевыми костями. Также рукавная обшивка, повязка по этому месту, браслет, опястье, обручье, наручень, зарукавни - тоже запястье. Всякое украшение на этой части руки - запястье (В. Даль).
ЗАУШАТЬ (Мф. 26:67) - бить рукою по щеке с целью грубого крайнего унижения (В. Даль, Ожегов).
ЗЕНИЦА (Зах. 2:8; Пс. 16:8) - зрачок глаза (В. Даль).
ЗИЛОТЫ (ревнители) - полити ческая еврейская партия, цель которой была - освобождение еврейского народа от римского ига (Б-б сл.).
ЗЛАК (Зах. 10:1; Мф. 13:32) - колос и даже ботва растений, кроме деревьев (В. Даль).
ЗЛОПОЛУЧНЫЙ (Иер. 22:30) - несчастный, полный бедствий и неудач (Ожегов).
ЗЛОСТРАДАНИЕ (Иак. 5:10-13; Иер. 24:9) - терпеть нападки от озлобленных, переносить, страдать от них (Авт.).
ЗЛОСЧАСТНЫЙ (Иез. 30:2) - тоже, что и злополучный (Ожегов).
ЗЛОЧЕСТИВЫЙ (Иер. 4:14) - нечестие, беззаконие, богопротивные мысли, учение, дела, непочтительность к Божеским законам (В. Даль).
ЗНАМЕНИЕ (Быт. 4:15; 9:12; Исх. 13:13; Мф. 12:38; Деян. 2:22) - знак, признак, примета; явление природы или чудо для знаменования доказательства, предвещания о чем-то. Знамение - явление временное, иначе оно не будет знамением, как чудо не будет чудом, если будет постоянным (В. Даль).
ИЕГОВА (сущий) (Исх. 33:19; 34:5) - имя Бога, указывающее на Его вечность и неизменность. Перед этим именем Иудеи благоговели, из чувств благоговения заменяли его словом "Адонай" - "Господь" (Бб сл.).
ИЕРЕЙ (Зах. 3:1) - священник (Б-б сл.).
ИЕРОНИМ - знаменитый учитель церкви, род. в 342 г. н.
э., перевел Библию на латинский язык под названием "Вульгата" (Б-б сл.).
ИЕРУСАЛИМ (жилище мира) - существовал еще при Аврааме и Мелхисидеке (Быт. 14:18) (Б-б сл.).
ИЗВЕРГ (1 Кор. 15:8) - кто заслуживает быть изверженным из общества; злодей, лютый, жестокий человек (В. Даль).
ИЗГАРЬ (Пс. 118:119; Ис. 1:22; Иез. 22:18) - перегорелое железо, окалина, шлак, гарь, образующаяся в кузнечном горне, сплав окалины, накипи и песку; и вообще все перекаленное или перепрелое; кирпич из старых печей, черепья и пр. (В. Даль).
ИЗДРЕВЛЕ (Иуд. 1:4; Евр. 1:1) - с давних времен, споконвеку (В. Даль).
ИЗДЫХАТЬ (Лк. 21:26; Пл. Иер. 1:19; 2:19) - выдыхать, извергать дыханием, дышать из себя. Состояние предсмертное или очень близкое к смерти, когда делая выдох человек может совсем испустить дух и умереть (В. Даль).
ИЗНЫВАТЬ (Чис. 11:6; Быт. 28:65) - мучиться, томиться (от слова "ныть", "ноет") (Ожегов).
ИЗРАИЛЬ ("Богоборец") - имя, полученное Иаковом после ночного видения и борьбы с Ангелом, которого он принял за Бога, и этим именем стали называться все евреи и назвали свое государство (Ос. 12:4) (Б-б сл.).
ИЗУМЛЕНИЕ (Дан. 4:16; Мр. 5:52; Деян. 10:45) - крайнее удивление (Ожегов). Наблюдаемое настолько необычно, что рассудок не вмещает и буквально отказывает переработать. В этом состоянии человек как бы лишается рассудка (Авт. по Далю).
ИЗУМРУД или смарагд (Иез. 28:13; Исх. 28:17) - драгоценный камень зеленого цвета (Бб сл., В. Даль).
ИИСУС ХРИСТОС - земное имя Христа, нареченное Богом через Ангела еще прежде рождения (Мф. 1:21) и означающее - Спаситель. Его земное имя говорило о Его высоком призвании на земле - совершить спасение. "Пришел взыскать и спасти погибшее" (Лк. 19:10) (Гутче).
ИЛИ! ИЛИ! (Мф. 27:46) - вопль Христа на кресте - см. "Элои".
ИКОНОБОРСТВО - большое движение в Греции против иконопочитания с VIII по IX век (Б-б сл.).
ИНДУЛЬГЕНЦИЯ - отпущение грехов, даваемое папой Римским; практиковалось выда чей особых грамот в средние века католической церковью за очень высокую цену (Б-б сл.).
ИНДЕ (Иоан. 10:1) - в ином, в другом месте, не тут (В. Даль).
ИНКВИЗИЦИЯ - учреждение католической церкви для борьбы с ересями и сектантством, основанная в 14-м столетии и продолжалась до XVIII века. Осужденные и покаранные этим "освященным судом", как его называли, на кострах и в тюрьмах погибали сотни тысяч людей, выявлявших недовольство и выступавших против католицизма (порядка, установленного католи-ческой церковью) (Б-б сл.).
ИНОСКАЗАНИЕ (Гал. 4:24) - выражение, содержащее иной скрытый смысл. Аллегория (Ожегов).
ИОАНН (благодать Божия) - имя часто встречается в Библии. Иоанн Златоуст - знаменитый проповедник и учитель церкви IV века, обладал особым красноречием. Умер по пути в ссылку со словами: "За все слава Господу" (Б-б сл.).
ИОВ (угнетенный) - муж из страны Уц в Аравии, жил еще до Моисея, а следовательно, и до закона (Б-б сл.).
ИОТА (Мф. 5:18) - название греческой буквы "І"; самомалейшая черточка, частица чего-либо (В. Даль).
ИПОСТАСЬ (Евр. 1:3) - одно из лиц Святой Тройцы (В. Даль). Укр. перевод И. Огиенко "слова и образ Ипостаси Его" перевел: "Істоти Його", а П. Кулиш "особи Його" - Особа - личность и это совпадает с объяснением В. Даля. Істота - существо.
ИРОДИАНЕ (Мф. 22:1; Мр. 3:6) - политическая партия среди евреев времен Христа, состоявшая в основном из представителей высших кругов и отстаивавшая их интересы. Есть мнение, что эти же иродиане назывались и саддукеями, что можно подтвердить местами Мф. 16:6; Мр. 8:15: вернее, они состояли из саддукеев (Авт. по Я. Ленцману).
ИСААК (смех) - сын Авраама, будучи жертвой, являлся прообразом искупительной жертвы Христа (Б-б сл.).
ИСКОНИ (Пр. Сол. 8:22) - испокон, сначала века, исстари, издавна, с давних лет, со стародавних времен (В. Даль).
ИСКРЕННОСТЬ (Деян. 11:23; Евр. 10:22; Иез. 18:9; 2 Кор. 2:17) - чистосердечность, прямодушие, нелицемерность, прямота и усердие (В. Даль). Это те качества, без которых наша вера, по сути, не вера и отношения ко Христу без искренности - мертвая традиция, сухой обряд, обычай (Авт).
ИСКУПИТЕЛЬ - выкупатель, кто выкупил или выру-чил. Искупителем зовем мы Господа Иисуса Христа (В. Даль) потому, что Он кровью Своею заплатил и выкупил нас.
ИСКУПЛЕНИЕ (Мф. 20:28; Еф. 1:7; 4:30) - выкуп, цена искупления (Б-б сл.).
ИСЛАМ (преданность Богу) - религия, основанная Магометом в 570-633 гг. по Рождеству Христову, признающая единого Бога и Магомета, как его пророка. Моисея и Христа признают тоже пророками. Сам Магомет род. 569 г., умер в 632 г. н. э. (Б-б сл.).
ИСПОВЕДАНИЕ (1 Тим. 6:2; Ев. 4:14) - признавать, веровать, держаться с твердым убеждением, как в свое время держался ап. Павел (2 Тим. 1:12; Фил. 1:21) (Б-б сл.).
ИСПОВЕДЫВАТЬСЯ (1 Иоан. 1:9; Дан. 9:4:20) - сознательное признание своей виновности перед Богом и открыто, без всякого уклонения, об этом рассказать Богу, осудив самого себя за допущенное и соделанное (Авт. по Макентошу).
ИСПОЛИН (Быт. 6:4; Чис. 13:34) - великан, необычайно большой человек, богатырь (В. Даль).
ИССОП (Пс. 50:9; Исх. 12:22) - растение нуззория, употребляемое евреями при исполнении установлений закона (Б-б сл.).
ИСТАЕВАТЬ (Ам. 8:13; Иез. 24:23) - истощаться, таять, как тает лед (В. Даль).
ИСТОРГАТЬ (Иуды 1:12; 23; Лк. 17:6) - выдергивать, брать урывом, силою (В. Даль).
ИСТЯЗАТЬ (Ис. 53:7) - жестоко мучить физически или нравственно, истаскать, избивать (Ожегов, В. Даль).
ИСЧАДИЕ (Иов. 30:12) - от слова "чадо" - дети, потомство; но слово "исчадие" поносительное, означающее: дети очень плохие, невоспитанные, негодные, из рук вон (В. Даль).
ИСЧАХНУТЬ - разрушаться в составе своем, истомляться, болеть или чахнуть, нравственно изгруститься (истосковаться) (В. Даль).
ИУДА (Хвала Иегове или хвалите Господа) (Б-б сл.).
ИУСТИН - философ-учитель церкви II века и после обращения остался философом и всю свою деятельность и способность направил на защиту христианства. Умер мучени-ческой смертью.
КАИН (приобретение) - первый сын Адама и Евы (Б-б сл.).
КАРАИМЫ - небольшая еврейская секта, признающая закон Моисеев и отвергающая Талмуд. Проживают, в основном, на Кавказе и в Крыму (Бб сл.).
КВАКЕРЫ - распространенное религиозное движение на Западе и в Америке, возникшее в XVII столетии. Квакеры очень похожи на русских духоборов - людей, искавших живого, духовного служения Богу (Б-б сл.).
КНИЖНИК (Езд. 7:6; Мф. 8:19; 17:10) - ученый, знающий Священное Писание, учитель, толкователь закона Божия; охотник, любитель книг; грамотный (В. Даль). Книжники были фарисеями.
КИМВАЛ - древний музыкальный инструмент в виде двух металлических тарелок, которыми ударяют одна о другую (теперь применен в духовых оркестрах) (Ожегов, В. Даль).
КОВЫ (1 Цар. 23:8; Иов. 31:9) - коварные умыслы, козни (Ожегов); вязи, путы, помехи; от слова: "кавычка" - запятая, запинка, остановка, помеха (В. Даль).
КОДРАНТ (Мф. 5:26; Мр. 12:42) - малая денежная монета иудеев, составляющая две лепты. В переводе на наши деньги составляет всего полкопейки (Б-б сл.).
КОЗНИ (Пс. 37:13; Еф. 6:11) - лукавство, пронырство, хитрые и злонамеренные проделки; коварство (В. Даль).
КОЛЕСНИЦА (Быт. 46:29; Исх. 14:6; 3 Цар. 18; Деян. 8:28) - двухколесная повозка с высокими колесами, в которую для быстроты движения впрягали по две-три беговых лошади.
Употребляли для войны и для езды богатых и царей (Авт.).
КОЛОДА (Деян. 16:24; Иер. 20:2; 29:26) - в древние и средние века ноги узника, чтобы не убежал, закладывали в большое бревно, в специальные отверстия (авт).
КОЛЧАН (Быт. 27:3; Иер. 51:11) - специальная сумка, в которой носили стрелы для стрельбы из лука (Авт.).
КОРАЛЛ (Иез. 27:16) - животноерастение на дне моря; каменный известковый остов в виде деревца или иного образа, одетый животною слизью. Коралл ярко-белого цвета употребляется на бусы и другие украшения; драгоценность (В. Даль).
КОРВАН (Мр. 7:11) - дар Богу, пожертвования в казну храма, по преданию старцев (Б-б сл.).
КОСНЕТЬ (Еккл. 8:12) - упорно оставаться в одном и том же положении, состоянии, коснеть в неверии, пороках (В. Даль).
КОСНОЯЗЫЧНЫЙ (Исх. 4:10; Ис. 32:4) - тот, кто произносит слова с трудом, неясно, заикаясь, невольно переиначивая некоторые звуки (В. Даль).
КУМИР (Исх. 20:4; Суд. 17:3) - изображение или изваяние языческого божества. Истукан, идол (В. Даль).
КУПИНА (Мр. 12:25; Лк. 20:37) - соединение нескольких предметов: сноп, букет, кучка деревьев или кустов - озна-чает: соединено в купу, купину (В. Даль).
КУЩА (Лев. 23:42; Мф. 17:4) - шалаш из веток деревьев, кустарников. Шатер, палатка, временная хижина в лесу в безлюдье (В. Даль).
ЛАНИТЫ (Ис. 50:6; Мф. 26:67) - щеки лица (В. Даль).
ЛАНЬ (Пс. 41:2; Пр. Сол. 5:18-19) - животное из семейства оленей, отличающихся быстротой бега и стройностью тела (Ожегов).
ЛАТЫ (3 Цар. 22:34; Нем. 4:16) - металлическая стальная одежда из отдельных кусков, защищавшая от стрел (по В. Далю).
ЛЕВИАФАН (Иов. 40:20; Пс. 73:14) - огромное хищное земноводное существо - животное, поражающее своими размерами и силой. Возможно, крокодил или кит (Ожегов, В. Даль).
ЛЕВИТЫ (Числ. 3:12; 18:6; Лк. 10:32) - одно из двенадцати колен Израиля - колено Левия, которому было вручено служение при храме по всем службам и в хоре (Авт.).
ЛЕГИОН (Мф. 26:53; Мр. 5:9) - неисчислимое множество; в древнем Риме крупная войсковая единица (Ожегов). Отряд воинов - сто тысяч, а иногда и миллион; тьма, множество (В. Даль).
ЛИВАН (Исх. 30:34; Иер. 41:5) - душистое растение - ладан (В. Даль) - ливном называлась и одна из гор в Израиле.
ЛИФОСТРОТОН (Иоан. 19:13) - специальное место для верховного судьи (Авт).
ЛИЧНОСТЬ - естество, обладающее разумом, волею, отдельностью характера (совестью). Лицо самостоятельное, отдельное существо (В. Даль).
ЛОДЫЖКА (Иез. 47:3) - костяные шишки выше ступни в начале голени на ноге (косточ-ки) (В. Даль).
ЛОЖЕСНА (Лк. 2:23; Исх. 13:2; 12: 15) - материнская утроба (Авт. по Огиенко и Кулиш).
ЛОНО АВРААМОВО (Лк. 16:22-23) - место покоя для душ праведников до воскресения Христа (Б-б сл.). Лоном называется и постель для сна и отдыха (Втор. 13:6), а также грудь женщины (Числ. 5:21) (Авт.).
ЛЮБОПРЕНИЕ (Фил. 1:15-16; 2:3) - склонность к спорным беседам, к словопрению (спорить наперекор) (В. Даль).
МАЛАКИЯ (1 Кор. 6:9), малакийство - оскверняющий порок - онанизм, искусственное раздражение с целью излить семя. Этим могут грешить одинаково и мужчины и женщины, и даже подростки, юноши до брака. В учении православной церкви под словом "малакии" подразумевается рукоблудие или онанизм. Так оно и сохраняется в религиозной литературе в таком переводе.
МАЛАХИЯ (Ангел Иеговы) - пророк за 400 лет до Рождества Христова (Б-б сл.).
МАНДРАГОР (Быт. 30:14-16) - растение мужской корень, Адамова голова, сонное зелье (В. Даль).
МАНТИЯ (Есф. 8:15; Иез. 26:16) - нарядный широкий плащ или верхняя одежда без рукавов, присваиваемая соответственно сану или званию; царская одежда (В. Даль).
МАРАН-АФА (1 Кор. 16:22) - анафема маран-афа - отлу-чение до пришествия Иисуса Христа, т.е. отлучение навсегда, безвозвратно. Такого отлу ченного восстановить в члены невозможно. Вина таковых не просто в том, что Господа не любили, а в том, что они ненавидели Его и следовательно Его злословили, что относится к богохульству. А как богохульство никогда не прощается, то и отлучали таковых безвозвратно. Налагать такую меру наказания за другие провины основания не находим, а потому и не следует (Авт.).
МАСЛИНА (Вт. 24:20; Пс. 51:10; Рим. 11:17) - оливковое масли чное дерево, из плодов которого добывают деревянное масло - елей, который в Израиле широко применялся в пищу и для священных целей, жертв, помазания в цари и пророки и т.д. (В. Даль, авт.).
МАРИАМ (высокая) - старшая сестра Моисея и Аарона (Б-б сл.).
МЕНОНИТЫ - религиозное движение Евангельского направления, возникшее в XVI веке в Германии. В основу учения положено Священное Писание, крещение взрослых, возрождение (Б-б сл.).
МЕССИЯ (Иоан. 1:41; 4:25) - еврейское слово, в переводе на греческий язык - Христос, Помазанник (Б-б сл.).
МЗДА (Ис. 1:23; Деян. 1:18) - награда или возмездие; плата, воздаяние; барыш, прибыток, корысть, приобретаемая путями несправедливыми (В. Даль).
МИЛОТЬ (3 Цар. 19:13; 4 Цар. 2:8; Евр. 11:37) - одежда скитальцев из овчины (В. Даль).
МИНДАЛЬ (Числ. 17:8; Еккл. 12:5) - дерево и плод или орех его (В. Даль).
МИРО (Иоан. 12:3,5; Лк. 7:37,46) - благовонное масло, пахучая масть или душистое маслянистое вещество, получаемое из смолки мирры, возможно и из мирты (Авт.). Таким миром Мария помазала Иисуса за шесть дней до Пасхи. Рецепт изготовления мира - Исход 30:23-25.
МИРРА (Пес. П. 3:6; 5:13) - смирна. Дерево и смола из этого дерева, называемое одним названием (В. Даль).
МИРТ, мирта (Ис. 41:19; 55:13; Неем. 8:15) - деревцо или кустарник (В. Даль).
МОЖЖЕВЕЛОВЫЙ (3 Цар. 12:4-5), можжевельник - хвойный кустарник, вереск. В простонародье измятым можжевельником посыпали путь при похоронах, видимо потому, что под кустом можжевельника просил себе смерти святой человек, пророк Илия (Авт. по В. Далю).
МОИСЕЙ (взятый из воды) - вождь Израильского народа, жил за 1500 лет до Рождества Христова (Б-б сл.).
МОЛОХ (Лев. 18:21; 3 Цар. 11:7; 4 Цар. 23:10) - царь, название божества моавитян-язычников. Имел форму быка, стоящего вертикально с протянутыми вперед человеческими руками, отлитый из бронзы, внутри пустотелый. Жрецы разжигали внутри статуи огонь, накаляли до красна, и на раскаленные ладони рук ложили живого ребенка, приносимого в жертву, который корчась, истлевал (Авт. по Фрею).
МОР (Иер. 28:8; Мф. 24:7) - чума, смертная зараза; моровая язва - повальная смерть (В. Даль).
МОРИА (Быт. 22:2; 2 Пар. 3:1) - "Иегова-ире - Господь усмотрит", так называл эту гору Авраам (Быт. 22:14). Исследователи утверждают, что на одном из холмов этой горы, на которой Авраам возложил Исаака на жертвенник, на этом самом холме - на Голгофе, был принесен в жертву умилостивления "Агнец, взявший на Себя грех мира" - Иисус Христос. Потому Авраам и Исаак послужили прообразом того, как Отец Небесный отдал Сына Единородного в жертву для искупления многих и нас в том числе (по Кареву).
МУЖАТЬСЯ (Быт. 26:14; Дан. 10:19; Иоан. 16:38) - крепиться духом, стоять за доблестное, не падая духом. Мужаться - проявлять стойкость, мужество в опасности (В. Даль, Ожегов).
МУЖЕСТВО - стойкость в беде, в борьбе, твердость, крепость духа, доблесть, храбрость, отвага, спокойная смелость в опасностях; терпение, выносливость и постоянство (В. Даль).
МУЖЕЛОЖСТВО - скверный порок, развязность похоти, что Словом Божиим категорически воспрещено (Рим. 1:27; 1 Кор. 6:9; 1 Петр. 4:3; Лев. 18:22); за такие пороки Бог прогнал язычников из земли Ханаанской - земля свергла с себя таких развратников. Верующим такой грех немыслим и недопустим (Авт.).
МУЛ (2 Цар. 18:9; 3 Цар. 1:33) - животное между ослом и лошадью в результате помеси жеребца с ослицею (В. Даль).
МЫТАРЬ (Мф. 9:10; 10:3; 18:17) - сборщик податей. В дни Христа римляне, с завоеванных ими иудеев, собирали подать, называемую "мыто". Собирали не сами, а нанимали местных иудеев. Беднота, не имея средств на существование, нанималась к римлянам на эту службу, а иудеи, ненавидевшие своих поработителей, еще больше ненавидели тех, кто за кусок хлеба продавался поработителям, чтобы давить своего же брата иудея, выжимая с него все, что можно. Вот почему иудеи, а особенно фарисеи, презирали мытарей, считая их за самых больших грешников. С мытарями никто не общался и когда Христос садился за один стол с мытарями или зашел к Закхею - начальнику мытарей - то это вызвало всеобщий ропот (Мф. 9:10-11; Лк. 5:29-30; 19:7) (Авт. по Фрею).
НАЗОРЕЙСТВО (Числ. 6:2-21) - обет, обещание Богу о посвящении себя Богу на определенный промежуток времени (Числ. 6:5,20), когда посвятивший ведет святой образ жизни, выполняя тщательно все установления для назорейства, установленные в Числ. 6:2-21. Хотя Христос пришел из Назарета, но назореем Он назывался видимо не потому, что из Назарета, а потому, что Он вел идеальный образ жизни в полной святости и чистоте (Авт.).
НАИПАЧЕ (2 Петр. 2:10; Гал. 6:10) - особенно, всего более, всего важнее, наиболее, тем более (В. Даль).
НАЛОЖНИЦА (Быт. 25:6; 2 Цар. 5:13) - внебрачная сожительница для того, чтобы иметь больше детей, умножить свой род, племя. Евангелие такое дело осуждает и Христос возобновляет первоначальный порядок: одному мужчине одна женщина и не больше (Мф. 19:4-6; 1 Кор. 7:2) (Б-б сл.).
НАПЕРСНИК (Исх. 28:4,15) - один из предметов облачения первосвященника, носимый над поясом ефода с левой стороны у самого сердца первосвященника (Исх. 28:28-30). В наперснике в золотых гнездах укреплялось двенадцать драгоценных камней по числу колен Израиля и на каждом камне вырезывалось имя колена (Исх. 28: 17-21), чтобы эти имена первосвященник носил у сердца своего как драгоценность (Авт.).
НАРАМНИК (Исх. 28:7,12,25; 39:4) - от слова "рамена" - плечи; нарамник - наплечник; так же как и наперсник, есть часть или предмет из облачения (одежд) первосвященника. В этих двух нарамниках укреплялись в золотых гнездах два драгоценных камня оникса по одному в нарамнике, на которых были вырезаны имена сынов Иакова, которыми названы двенадцать колен Израиля, по шесть имен на одном камне, видимо, как символ того, что все нужды Израиля Аарон носил или они были возложены на его плечи (Авт.).
НАРД (Иоан. 12:3) - индийское пахучее растение из колосистых; миром приготовленным из этого нарда, стоимость которого составляла годичный заработок поденного рабочего, Мария помазала ноги Иисуса-(Авт. по Далю).
НАРЕКАНИЕ (1 Тим. 3:7; 2 Кор. 8:20) - подвергнуться обвинению, порицанию, укорам, наговорам, осуждению (В. Даль).
НАРЦИСС (Пес. П. 2:1; Ис. 35:1) - известное луковичное, цвето чное растение. Цветок по красоте и нежности соперни-чает с цветами лилии (В. Даль, авт.).
НАСКУЧИТЬ (2 Цар. 2:17; Пр. Сол. 25:17) - докучать, надоедать, наводить скуку, причинять досаду (В. Даль).
НАСУЩНЫЙ (Мф. 6:11; Лк. 11:3) - настоящий, нынешний, обыденный, существенный для жизни во плоти, вещественный, житейский, бытовой. "Хлеб наш насущный" - самое нужное для жизни на этот день. Насущное - на существование (В. Даль).
НАУШНИК (Пр. 16:28; 26:20) - тайный клеветник, перенос-чик, наговорщик - кто говорит о ком-то не вслух при всех, а наедине, тихонько, на ухо... (В. Даль).
НЕВЕРОЯТНО (Деян. 25:8) - неимоверно, чему нельзя верить (В. Даль).
НЕВОЗБРАННО (Деян. 28:31) - беспрепятственно, незапрещенно, вольно без запрета (В. Даль).
НЕГОДОВАНИЕ (4 Цар. 3:27; Иез. 16:42), негодовать - быть недовольным, роптать, изъявлять с сердцем презрение и жалобу (В. Даль).
НЕИССЛЕДИМО (Иов. 5:9; 36:26; Рим. 11:33; Еф. 8:8) - не могущее быть исследовано, неподдающееся никакой проверке, никаким розыскам, проследить невозможно (В. Даль).
НЕИСТОВО (2 Петр. 2:7), неистовый - исступленный, свирепый, зверский, яростный, беснующийся, лютый, дикий, лишенный рассудка, разумного начала, подпавший скотской животной воле; вышедший из себя, неукротимый во гневе, бессознательно неудержимый в своеволии (В. Даль).
НЕПРЕЛОЖНАЯ ВОЛЯ - неотменная, неизменная, безотменная, не может измениться (Евр. 6:17-18; Римл. 11:29; 2 Цар. 7:28) (незыблемо) (В. Даль).
НИЗРИНУЛСЯ, низринуться - ринуться вниз (Деян. 1:18; Иер. 49:16; Пс. 35:13) (Ожегов); ринуться - стремительно, быстро двинуться, как движется предмет, падающий вниз (В. Даль).
НИКОЛАИТЫ (Откр. 2:6,15-16) - еретики первых времен церкви, получившие начало и название от Николая, одного из семи диаконов, о которых говорится в книге Деяний Апостольских. Секта возникла из противодействия иудейству в первобытном христианстве. Она отрицала силу ограничительных постановлений апостольского собора относительно пищи (Деян. 15:23-29), допуская вкушение идоложертвенных животных, практиковала общение жен и прелюбодеяние не считала за грех. (Выписано дословно из "Энциклопедического словаря" Брокгауз-Ефрон. Том 21, стр. 115). Можно сделать предположение, что поскольку Николай был антиохийцем-язычником (Деян. 6:5), но ранее обращенный в Иудейство, а потом в христианство, поначалу был довольно ревностным христианином, чем заслужил авторитет у всей многочисленной церкви иерусалимской. Но, будучи неустойчивым, непостоянным, "начатую жизнь не сохранил твердо до конца" (Евр. 3:14) и сделал уклон снова к язычеству, пытаясь языческие нравы протащить в христианство. Нашлись сторонники, кому такой уклон понравился и таким образом образовалась секта Николаитов, носившая имя своего основателя и учителя Николая. Это была одна из тех пагубных ересей, о чем предупреждал ап. Петр в своем послании (2 Петр. 2:1), а Николай из хорошего христианина превратился в того "лютого волка", о чем предупреждал прощавшийся с Ефесскими пресвитерами ап. Павел (Деян. 20:29-30). Пагубность этого учения заклю чалась в том, что Николай учил, что необязательно воздерживаться от употребления в пищу идоложертвенного мяса, что было губительным соблазном для немощных в вере тех времен (1 Кор. 8 гл.), а самое страшное - необязательно хранить чистоту брака, как учил ап. Павел: "Брак да будет у всех честен и ложе непорочно" (Евр. 13:4), и что в этом можно допускать такие же вольности, как это допускается у язычников, где замужняя женщина не придерживается только своего мужа, как и мужчины не держатся только своих жен. У язычников в этом отношении тот же порядок, что и у животных; закона супружества и супружеской верности они не наблюдают. Христианство решительно боролось с такими гнусными пороками как блуд и прелюбодеяние, в котором утопало язычество, а Николаиты тоже, называясь христианами, учили и сами практически допускали полную разнузданность в этом отношении, подавая этим соблазнительный повод другим, склонным к плотоугодни-честву. Видимо "горьким корнем" (Евр. 12:15-17) ап. Павел называл именно этот пороч-ный уклон, и особенным образом об этом предупреждал, что мы видим и в других посланиях. Книгу "Откровение" ап. Иоанн написал когда уже ни одного из апостолов не оставалось в живых, а учение Николаитов, о котором Сам Христос сказал: "которое Я ненавижу" (Откр. 2:6. 15), продолжало существовать. Но находились же и среди христиан, которым оно нравилось и они его крепко держались... Не странно ли? (Авт.).
ОБЕТОВАНИЕ (Лк. 24:49; 2 Кор. 1:20; Евр. 11:13) - Божьи обетования, обещания неизменные (Авт.).
ОБИТЕЛЬ (Иоан. 14:2,23) - место, дом, кров, квартира, где постоянно живут (В. Даль). Обитать - жить, пребывать, поселиться, быть на жительстве.
ОБЛЕЧЬСЯ (Ис. 52:1; 1 Петр. 5:5; 2 Кор. 5:2; Откр. 3:5; 11:3) - обтягивать чем-то, одеваться, одеться. Совлечься - снять одеяние, раздеться (В. Даль).
ОБЛИЧЕНИЕ (Пс. 72:14; Пр. Сол. 10:17; 15:10; 29:15; 2 Тим. 3:16) - когда обличают человека, то это значит: указывая на имеющийся недостаток или совершенный поступок, дело, показывают подлинное (настоящее, натуральное) лицо и личность. Обличать - означает также: уличать, винить доказательно, изобличать в какомто деле, поступке (В. Даль).
ОБОНЯНИЕ (1 Кор. 12:17; Пс. 113:14) - чуять, слышать носом (В. Даль).
ОБОЮДООСТРЫЙ (Евр. 4:12; Пс. 149:6) - у которого обух посредине, а лезвия с обеих сторон (В. Даль).
ОБРОК (Римл. 13:7) - это слово толкуется в нескольких смыслах, но поскольку в укр. пер. Евангелия И. Огиенко и П. Кулиш это слово переведено "мито" - "подать", то применимо толкование В. Даля: "лич-ная, подушная, тягловая или поземельная подать". У Ожегова объяснено прямо "принудительный натуральный или денежный сбор с крестьян, взимавшийся помещиком при крепостном праве".
ОБРУЧЕНИЕ (Мф. 1:18) - по В. Далю - окончательное решение у жениха с невестой и родителей перед свадьбой с одеванием на руку браслетов или колец. По Ожегову - церковный обряд, во время которого одевают кольца жениху и невесте. Но это все современное. А в чем заключалось обру-чение (Мф. 1:18), сказать трудно.
Но, видимо, как по В. Далю, в окончательном решении о женитьбе, после чего лишь оставалось совершить сам брак. На Востоке период времени между обручением и браком был длителен (по Фрею).
ОБУЗДЫВАТЬ (1 Цар. 3:13; Пс. 38:2; Иак. 1:36) - умерять, укрощать, удерживать, сдерживать силою, ограничить своеволие (В. Даль).
ОБЩИТЕЛЬНОСТЬ (Евр. 13:6; 1 Тим. 6:18) - общительный тот, кто охотно общается с людьми, любит общение, дружелюбен, приветливый, радушный, гостеприимный, откровенный (В. Даль).
ОГЛАШЕННЫЕ - в православии те, кто наставлены в вере и приготовлены к водному крещению. Их огласили, что они принадлежат к вере и будут в церкви (Б-б сл.).
ОДЕСНУЮ (Вт. 31:26; Пс. 15:8; Мр. 16:19; Деян. 7:55) - правая рука, десница; и потому "одесную" означает: по правую сторону, по правую руку, справа. Левая рука - шуя, и потому "ошую" означает: по левую руку, с левой стороны. "Овцы одесную, а козлища ошую" (Мф. 25:33) (В. Даль).
ОКРЕСТ (Пс. 124:2) - то, что окружает со всех сторон.
ОКРОПЛЕНИЕ - форма крещения больных, умирающих арестантов. У протестантов крещение вообще совершалось таким образом. Лишь баптисты подняли идею о крещении погружением в воду (Б-б сл.).
ОНАН (Быт. 38:8-10) - за преступление в супружеской жизни наказан смертью. Его именем назван сквернейший грех - онанизм (самораздражение с целью искусственным способом вызвать излияние семени) (Б-б сл.).
ОНИКС (Исх. 28:20; Иов. 28:16) - драгоценный камень, род агата с глазком, очковый агат; глазок этот входит из разноцветных слоев, которым древние греки пользовались для толстой резьбы на камнях (В. Даль). Минерал, разновидность агата (Ожегов).
ОПАХАЛО (Ис. 3:19) - веер, которым обмахивают, чтобы охлаждать (В. Даль).
ОПРЕСНОК (Ис. 12:17; Суд. 6:19; 1 Цар. 23:24; Деян. 12:3) - пресные лепешки, в тесте которых нет ни капли квасного. Украинский корж. Такими опресноками заменяли Израильтяне обычный хлеб в дни опресноков (Лк. 22:7) - дни иудейской Пасхи (по Фрею).
ОРГАН (Пс. 150:4) - музыкальный инструмент, составленный из большого числа разномерных труб с поддувальным мехом и клавишами, заменяющий целый оркестр (В. Даль).
ОСАННА (Мф. 21:9,15; Иоан. 12:13) - еврейское радостное восклицание: спаси, охрани! (В. Даль).
ОСЕНИТЬ (Лк. 1:35; Пс. 90:4) - покрыть как сенью или прийти, появиться внезапно. "Осенила мысль". "Сень - то, что покрывает, укрывает; покрывает тенью" (Ожегов). Осень - от слова "осенить тенью" - мрачная пора. Сентябрь - связано со словом "сень" (по В. Далю).
ОСУЕТИТЬСЯ (4 Цар. 17:15; Рим. 1:21) - предаться суете, погрузиться, погрязнуть в суете (Авт.). Удалиться от духовного, нравственного, увлечься мирским, светским (В. Даль).
ОСЯЗАТЬ (Лк. 24:39; 1 Иоан. 1:1) - коснуться пальцами, ощупать, распознать ощупью (В. Даль).
ОТПРЫСК (Иов. 14:9; Ис. 53:2) - молодой однолетний побег, отросток от пня или корня дерева. Этому уподобляются дети, потомство (В. Даль).
ОТРЕБЬЕ (Иов. 30:8) - негодные остатки от очищенного: сор, охвостье, кострика - изверг, негодный (В. Даль).
ОТРИНУТЬ (1 Цар. 16:7; Пс. 26:9; 140:8) - отвергать, отметать, отталкивать, отрицать, не принимать (В. Даль).
ОТРОДЬЕ (Чис. 32:14) - исчадие, племя, поколение, потомство, колено; но говорится это бранно, неодобрительно. Это те, кто отделяются от рода, откалываются (В. Даль).
ОТРОК (Быт. 21:16; 37:2; 1 Цар. 3:1) или отроковица - девоч-ка - подростки от 7 до 15 лет (В. Даль).
ОР (белизна, непорочность) - муж, который вместе с Аароном поддерживал руки Моисея, когда Израиль сражался с Амаликитянами (Исх. 17:10, 12; 24:14).
ОРИГЕН - знаменитый философ и богослов III века. За свою жизнь написал около 6000 произведений. Перевел Библию на шесть языков. Умер мученической смертью в 254 г. Его смелые мысли многим были непонятны, за что он был отлучен собором, как еретик (Б-б сл.). Возможно и сам, как человек, слишком зазнался и ни с кем не хотел считаться (Авт.).
ОЦЕПЕНЕНИЕ (Деян. 9:7) - обмирать, коченеть, терпнуть, стать неподвижным от ужаса (В. Даль).
ПАГУБА (1 Фес. 5:3) - губительство, губитель, бедствие, мор, чума, несчастие.
ПАЖИТЬ (Быт. 47:4; Пс. 22:2; 78:13) - луг или поле, где хорошее пастбище для скота (В. Даль). Жизненное довольство, которым окружает Бог, образно называется в Библии пажитью (Авт.).
ПАКИБЫТИЕ (Мф. 19:28) - воскресение мертвых, вторая загробная жизнь, вечность. Слово "паки" - опять, снова, еще, сызнова; потому-то слово "пакибытие" означает: бытие сызнова, жить снова (В. Даль).
ПАСХА (Исх. 12:11; Мф. 26:2; 1 Кор. 5:7) - по-еврейски "пейсах" - освобождение из египетского рабства, плена. Агнец, приготовляемый израильтянами, напоминал того агнца (ягненка), кровью которого были помазаны косяки дверей у израильтян, и прообразно указывал на истинного агнца - Иисуса Христа. Ныне - "Пасха наша - Христос, заклан за нас" (1 Кор. 5:7) - наше освобождение, искупление (Авт.).
ПАТМОС (Откр. 1:19) - небольшой скалистый необитаемый остров в Эгейском море, куда в 95 г. н. э. был сослан императором Адрианом ап. Иоанн, где он и написал книгу "Откровение" (Б-б сл.).
ПАЧЕ, наипаче (2 Петр. 2:10) - более, тем более, особенно (В. Даль).
ПЕЛИКАН (Лев. 11:18) - птица кликуша (В. Даль).
ПЕРВОРОДСТВО (Быт. 25:31; Евр. 12:16) - тот, кто родился в семье первым. В Израиле первородный почитался вторым после отца и по нем именовался дальше род. Первородному и отцовское наследство уделялось гораздо больше, чем остальным. Он имел преимущество во всех отношениях. Но за недостойное поведение первородства лишались и оно присваивалось другому. Так, у Адама первородство присвоено не Каину, а Сифу (Быт. 5:3). В семье Иакова не Рувиму - первенцу, а Иуде (Мф. 1:2) и т.д. (Авт. по Фрею).
ПЕРЕНОСЧИК (Лев. 19:16; Пр. Сол. 20:119) - тот, кто переносит тайну, секрет; кто не может промолчать о чьем-то поступке. Словом Божиим это осуждается (Авт.).
ПЕРСТ (Исх. 8:19; Лк. 16:24; Иоан. 8:6) - палец руки (В. Даль).
ПЛАКАЛЬЩИЦА (Еккл. 12:5; Иер. 9:17) - женщина, нанимавшаяся плакать по умершем. Особенно это делали богатые, чтобы об их покойниках много плакали. Даже слезы плакальщиц собирали в сосуд и ставили во гроб. Нас Евангелие об умерших призывает не скорбеть "как прочие, не имеющие надежды" (1 Фес. 4:13) (Авт.).
ПЛАЩАНИЦА (Мф. 27:59) - покрывало, полотно, плат, чем покрывали евреи покойников при погребении (В. Даль).
ПЛЕВА (Иов. 21:18; 41:20; Исх. 29:5). Плева, о которой идет речь - полова, мякина, тонкая как пленка (В. Даль).
ПЛЕВЕЛ (Мф. 13:25; 26:27; 29:36) - сорные или вредные травянистые растения, растущие среди хлебных злаков: головня, спорынья, пшенец, куколь (В. Даль). На Востоке плевелы от пшеницы неотли-чимы, лишь когда появляется колосья у пшеницы, то они наклоняются, а у плевела головка пустая, легкая и тор-чит прямо, выделяясь из пшеницы. Зерно пшеницы - хлеб, а зерно плевела - яд (По Я. Пейсти).
ПЛОТЬ. Слово Божие плотью называет не только физическое тело, но и животные страсти, влечения, вожделения и похоти человека (2 Петр. 2:10; Римл. 7:5; 8:1). Такое же разделение находим и у В. Даля: "Дух тянет горе, а плоть долу" (В гору - вверх, долу - низ) (Б-б сл.).
ПОДВИЖНИК (1 Кор. 9:25) - совершающий подвиг (Ожегов).
ПОДИР (Откр. 1:13) - длинная одежда Иудейских первосвященников и царей (В. Даль).
ПОЕЛИКО (Деян. 15:24) - поколику, поскольку (В. Даль).
ПОКЛОН (Иоан. 4:24) - действие, выражающее смирение и благоговение человека перед Богом (Б-б сл.).
ПОЛИКАРП - ученик ап. Иоанна, пресвитер Смирнской церкви. Умер мученически в I веке (Б-б сл.).
ПОПРАНИЕ. Слово имеет два значения: 1. Топтать ногами, ходить по чем-то, наступая ногами (Ис. 22:5; 14:19; 26:6; Мф. 5:13). 2. Подвергать унижению, поруганию, уничтожению, презирать, ненавидеть (Соф. 3:4; Ам. 5:11; Дан. 8:13; Евр. 10:29) - это сильная форма унижения; так унижают, как бы топчут ногами, не считаясь с достоинством (по Далю).
ПОПРИЩЕ (Мф. 5:41; Деян. 20:24; Евр. 12:1) - тоже в двух значениях: 1. Дорога - сколько проходят за день - 20 верст (22 км). 2. Весь жизненный путь по призванию, чему посвятил себя (В. Даль).
ПОРИЦАНИЕ (2 Кор. 6:8) - порекать, хулить, хаять, поро-чить, поносить, осуждать (В. Даль).
ПОРОЖДЕНИЕ (Мф. 3:7; 12:34) - племя. Порождение ехидное (ехидна - злая, ядовитая змея) - означает по своей природе злое племя (В. Даль). В укр. переводе Евангелия - "кодло гадючине".
ПОРУЧИТЕЛЬ (Евр. 7:22) - тот, кто поручился, дал ручательство; заложил свою руку (В. Даль). Таким поручителем за нас сделался Христос.
ПОРФИРА (Лк. 16:19) - драгоценная одежда пурпурного (темно-красного) цвета царей и богачей (Б-б сл.). Хотя В. Даль объясняет, что порфира - это багряница, но из Откр. 17:4; 18:12:16 видим, что порфира и багряница между собою отли-чались и назывались отдельными названиями.
ПОСМЕШИЩЕ (Иов. 12:4; Пс. 78:4) - тот или то, что подвержено посмеянию, предмет посмеяния (Ожегов).
ПОСМЕЯНИЕ (2 Пар. 29:8; Иер. 6:10; 20:7) - отдать на посмеяние - на смех, на позор, на поругание, на жестокое унижение; лишение всякого уважения и достоинства, издевательство (В. Даль).
ПОСОХ (Быт. 32:10; Исх. 12:11; Пс. 22:4) - палка путника, на которую упирается утомленный. Символ власти - жезл, а символ помощи утомленному - посох (Б-б сл.).
ПОСРАМЛЕНИЕ (И. Нав. 5:9; Ездр. 9:7; Дан. 12:2; Евр. 12:3) - осрамить, опозорить, обесчестить, наносить бесчестие, позор, поругание и срам (В. Даль).
ПОТЩИТЬСЯ (2 Петр. 3:14) - ревностно постараться, прилежно поусердствовать (В. Даль).
ПОЧЕЧУЙ (Втор. 28:27) - болезнь - геморрой (В. Даль).
ПРАВЕДНИК (Быт. 18:24-26; Пс. 36:12; Мал. 3:18; Лк. 23:47) - живущий праведно, по правде, поступающий по закону Божьему, исполняющий закон (В. Даль).
ПРАЗДНОСТЬ (Исх. 5:17; 1 Цар. 20:25; Мф. 12:36; 20:3,6). 1. Праздное место: пустое, незаполненное, не занятое. 2. Праздное время: когда нет дела, нечего работать, свободное. 3. Праздные слова: вздорные, пустые, не полезные, лишние. 4. Праздность - мать пороков. Праздный на грех натолкнется. Праздным бес качает (В. Даль).
ПРАХ (Быт. 2:7; 3:19; Пс. 1:4; Мф. 20:14; Деян. 13:51) - пыль, персть, сухая гниль, перегнившие останки тел, чернозем, земля - все содержащее органические вещества. Если змею прах будет пищею, то в этом прахе будут вещества питательные (Ис. 65:25) - всякие остатки разлагающихся веществ и растений (В. Даль).
ПРАЩА (1 Цар. 17:40,50; 25:29) - приспособление для метания небольших камней вручную, которыми пастухи пользовались, защищаясь от хищных зверей (Б-б сл.).
ПРЕВРАТНО (Деян. 20:30; Аввак. 1:4; Римл. 1:28) - противоположно, извращено, переина чено, искажено, перевернуто, непостоянно (В. Даль).
ПРЕВЫСПРЕНИЙ (Пс. 70:19) - весьма высокий, высочайший, самый высокий (В. Даль).
ПРЕДАНИЕ (Мф. 15:2; 1 Кор. 11:2; Гал. 1:14) - поучения, наставления, правила житейские, переданные одним поколением другому; поверье, заповедь, завет (В. Даль). Предание может быть и устное и письменное.
ПРЕДВАРИТЬ (Мф. 26:32; Мр. 14:8; 2 Петр. 3:17). 1. Опередить, прийти туда прежде и ожидать (Мф. 26:32; Мр. 14:8). 2. Предупреждаю, говорю наперед, заблаговременно, говорю прежде, чем оно исполнится (В. Даль).
ПРЕДВЕРИЕ (Суд. 3:23) - то, что перед дверью (место) (В. Даль).
ПРЕДВКУШАТЬ - вкушать наперед чувством или воображением (В. Даль).
ПРЕДВОЗЛЕЖАНИЕ (Мф. 23:6) - возлежать на передних местах (В. Даль).
ПРЕДЗНАМЕНОВАНИЕ (Ис. 20:3; Фил. 1:28; Евр. 11:19) - предзнаменовывать, предвещать, предрекать видимым наглядным образом и быть признаком того, что будет в будущем. Предзнаменование - знак, признак, примета на что-то, указывающая чтолибо, предвозвещающая. Так, Исаак, возложенный на жертвенник, был наглядным образом того, как будет принесен в жертву Христос. Так, Исаия, видимым образом, наглядно показывал то, о чем предвозвещал (пророчески говорил наперед о предстоящем). Предзнаменовывать - показывать наглядно, хотя образно, то, о чем нужно осведомить наперед, что будет в будущем (В. Даль).
ПРЕДОПРЕДЕЛЕНИЕ (Дан. 11:36; Деян. 4:28; Римл. 8:29) - определение наперед, чем оно совершится (Б-б сл.).
ПРЕДПОЧТЕНИЕ (1 Цар. 2:29; 2 Цар. 6:21; Иов. 34:19) - что предпочесть или предпочитать - тому отдавать преимущества, чтить прежде, больше, ставить его первым (В. Даль).
ПРЕДТЕЧА (Евр. 6:20) - кто явился наперед другого; кто явлением своим предшествует кому-то (В. Даль). Так предте-чею Христа явился Иоанн Креститель.
ПРЕИСПОДНЯЯ (Быт. 37:35; Числ. 16:30; Пс. 138:8; Ис. 38:10) - место самое исподнее, на самом крайнем низу, находящееся в бездне: преисподняя земли: место всех умерших грешников, их душ, ад (по Далю). Между смертью и воскресением Христос Духом Своим сходил в преисподнюю и проповедовал тем, кто погибли в водах потопа (1 Петр. 3:18-20; Еф. 4:9:10) (Авт.).
ПРЕНИЕ (Иов. 9:3; Мр. 12:28) - от слова "пря" - переть; спор, словесное состязание, борьба. Переть словами. Словами отпереть другие мнения, чтобы поставить свое мнение (В. Даль).
ПРЕПИРАТЬСЯ (Втор. 33:8; Ис. 41:11; Иак. 4:2). Слово "препираться" происходит от слов: "пря", "переть", "припрети" и означает: опровергать, оспаривать, одолеть в споре; припереть словесно так, чтобы противник не мог ничего сказать; состязаться и победить словесно (В. Даль).
ПРЕПОЛОВЕНИЕ (Ис. 38:10) - достигнуть средины, половины, пройти лишь половину пути (В. Даль). Иезекия не хотел умирать, проживши лишь половину своей жизни - 38 лет (Авт.).
ПРЕСВИТЕР (Деян. 14:23; 20:17; Иак. 5:14; Тит. 1:5) - слово греческое, означающее: старейшина, старший, старец - священнослужитель церкви, священник (Б-б сл.).
ПРЕТКНОВЕНИЕ (Исх. 8:14; Римл. 14:13) - преткнуться, встретить препятствие, помеху, остановку. Споткнуться, умственно или нравственно, погрешить, соблазниться кемто; препинаться (В. Даль). Встретиться с тем, что тебя задержит, за что якобы зацепишься, о что толкнешься, что помешает в пути жизненном, в вере (Авт.).
ПРЕТОРИЯ (Мф. 27:27; Фил. 1:13) - приемная, предверная самой резиденции Пилата, Ирода и кесаря (Авт.).
ПРЕХОДЯЩЕЕ (2 Кор. 3:11-14) - преходящее, то, что не вечно, конечно, ограниченное во времени. В данном случае речь идет о законе, который был дан до времени, не навсегда преходящий, от слова "пройти", "перейти". Прошло время определенное и закон, прошед назначенное, отошел, чтобы дать место лучшему - благодати, через Христа (Авт.). "Преходящее - временное, недолговечное" (Ожегов).
ПРЕЩЕНИЕ (Ис. 50:2; 51:20; 66:15) - запрещать, воспрещать, не дозволять, возбранять (В. Даль). Прещение - строгое определение, повеление, которое перешагнуть, переступить невозможно, как запрет (Авт.).
ПРИБЕЖИЩЕ (Пс. 45:2; 60:4; 89:1; Иер. 16:19) - пристанище, приют, кров; убежище, пристань; защита, покров, покровительство, спасение. "Бог - прибежище мое". "По всяк час прибегай молитвою к Богу" (В. Даль).
ПРИЗРАК (Ис. 38:7; Мф. 14:26) - обманчивая видимость, образ, явление, представшее чувствам нашим или чувству внутреннему (В. Даль).
ПРИЛЬНУТЬ (Пс. 43:26) - то же, что и прилепиться (Быт.
2:2; 29:34; Пс. 62:9; Римл. 12:9): прильнуть - плотно и близко припасть (к Богу), как младенец жмется к груди матери.
Прилепиться - прильнуть и ухватиться - прилипнуть, прилепиться. И первое и второе изображает близость в высшем значении. Льнут, прилепляются сердцем, душою; но одновременно к двум предметам прилепляться невозможно (Мф. 6:24), нужно выбирать одно (В. Даль). А вторым предметом после Бога может быть не только богатство: у богатого юноши - богатство (Мф. 19:22); у Соломона - жены-язычницы; у Димаса - нынешний век и т.д.
ПРИПАСТЬ (Пс. 94:6; Лк. 5:8; Иоан. 13:25; Деян. 16:29) - приникнуть, склониться, прижаться (Ожегов); упавши, прильнуть, прижаться (Авт.) - самое сердечное, самое близкое общение, когда общается и тело и сердце.
ПРИСНОСУЩИЙ (Дан. 4:31; 6:26) - безначальный и бесконе чный - вечный. "Присно" - всегда (вечно) "истый" - истинный, всегдашний, сущий, живой: "Присносущий - всегда, вечно сущий, вечно живой; в отличие от всего преходящего, временного" (В. Даль).
ПРИСТРАСТИЕ (1 Тим. 5:21; 3:8) - сильная (неумеренная) склонность к чему-либо (Ожегов). Пристрастие есть состояние, когда человеком и его действиями владеет не рассудок, а чувства и желания (В. Даль).
ПРИТЧА - иносказание, иносказательный рассказ, нравоу-чение, поучение в примерах (Мф. 13:3,34-35) (В. Даль). К притчам относится и документальный рассказ о ком-то или о чем-то или видимый пример, если он служит поучением (2 Пар. 7:20; Пс. 43:15; Мих. 2:4) (Авт.).
ПРИХОТЬ (Числ. 11:4; Пс. 77:30; 2 Тим. 4:3) - желание того, без чего можно легко обойтись; требование излишнего, ненужного, придуманного от нечего делать: капризы, своенравие, неразумное своевольное хотение (В. Даль).
ПРИЧАЩАТЬСЯ (1 Кор. 10:17) - приобщаясь стать частицею того, что состоит из многих таких частиц. Причащаться к Телу-Церкви, состоящей из многих членов, самому стать одним из членов (1 Кор. 10:16-17) (Авт.).
ПРОВИДЕНИЕ (Иов. 38:2; 42:3) - промысел Божий, высшее мышление, предопределение, управление миром, вселенной, людьми и всею природою. "Одна из труднейших задач - это согласование Провидения со свободной волей человека" (В. Даль). Слово "провидение" - от слова "провидеть" - видеть будущее, чем человек не обладает, а только насколько допустит Бог. Ворожеи, "предсказывающие" будущее, в основном, лгут (Авт.).
ПРОЗЕЛИТ (Деян. 2:10) - язычники, принявшие закон Моисеев и обрезание, обращенные в иудейство (Авт.).
ПРОКАЗА (Числ. 12:10; Иов. 2:7; Лк. 5:12) - болезнь кожнонарывного действия, о которой много раз упоминается и описывается в Библии. Проказа - тяжелая кожная заразная болезнь, обычно считающаяся неизлечимой (Ожегов).
ПРОКЛЯТИЕ (Втор. 11:26) - совершенно противоположное благословению и является лишением благословения и милости.
Обречение на страдание и горе. Лишение всего доброго (Б-б сл.).
ПРООБРАЗ - образ, предзнаменование, знамение будущего (В. Даль). Прообраз - образ будущего (Ожегов). Так жертвенный Агнец (см. Откр. 5:6) был всегда прообразом Христа; кровь жертвенная - прообраз крови Христа; елей - прообраз Святого Духа (Авт. по Макинтошу).
ПРОРЕКАТЬ (Мф. 11:13; 26:68) - предсказывать, предвещать, предрекать, предвидеть, знать, узнать сокрытое и об этом сказать, рассказать (В. Даль).
ПРОРОК - человек, исполненный Духа Святого, имеющий дар от Бога знать и излагать волю Божию или предвозвещать будущее (Б-б сл.).
ПРОРОЧЕСКИЕ СЫНЫ (4 Цар. 2:3,7,15) - люди богобоязненные, находившиеся под воспитанием пророков. Из таковых иногда Бог призывал в пророки (Б-б сл.).
ПРЯМОДУШНЫЙ (Пр. Сол. 11:3,6; 21:18) - прямота, честность, откровенность, чистосерде чие; противоположно: криводушие, лукавство, коварство (В. Даль).
ПУРПУР (Ис. 1:18; Иер. 4:30) - темно или ярко-красный цвет; дорогая одежда из красной ткани, как признак роскоши и величия (Ожегов).
ПУЧИНА (Исх. 15:5; Мих. 7:19) - морская бездна, море вообще (В. Даль).
ПЯДЬ (Исх. 28:16; 1 Цар. 17:4) - мера длины (см. Приложение).
РАБ - видимо от слова "работать" (Авт.). В Библейский период понятие "раб" было совсем не то, что стало после в Средневековье. Тогда рабами назывались все, кто был зависим хоть сколько-нибудь от кого-то. Не назывался рабом только один царь, который, однако, назывался рабом Бога (2 Цар. 7:4; 3 Цар. 8:29). Так, у Давида был раб Сива, у которого у самого было двадцать рабов (2 Цар. 9:10-11). Даже такой большой человек, как военачальник у Давида Иоав, и тот называет себя рабом царя Давида (2 Цар. 14:22). Каждый большой хозяин назывался господином, а все, кто трудился в этом хозяйстве, порою совсем непринужденно (Быт. 30:43), назывались рабами.
Позже, в Средневековье, положение рабов значительно ухудшилось. Они стали бесправными невольниками и жестоко эксплуатируемыми, нередко закованные в цепи; создался рабовладельческий строй со своими жестокими законами. "Но в начале не было так" (Авт.).
РАБОЛЕПСТВОВАТЬ (Втор. 33:29; Пс. 80:16) - угождать во всем с рабскою покорностью, поклонничать (В. Даль).
РАВВИ (Мф. 26:25; Иоан. 3:2) - учитель - почетный титул, присваиваемый евреями видным учителям (Б-б сл.).
РАЙ (сад) - местопребывание первых людей Адама и Евы. Предполагают, что он находился около Мессопотамии, Сирии или Армении. С грехопадением и изгнанием из рая Адама и Евы этот сад был упразднен Тем, Кем был и насажден (Быт. 2:8) (Б-б сл.).
РАКА (Мф. 5:29) - пустой человек, оскорбительное слово (В. Даль).
РАМЕНА - плечо и часть руки до локтя (Пс. 80:7) (В. Даль).
РАСТЛЕНИЕ (2 Петр. 1:4; 2:12), растлить - обратить в тлю, тление, прах, ничто. Быть растлеваемому - погибнуть, сгнить сухим гниением, истлеть, обратиться в гниль, тление; уничтожиться от тления, рассыпаться в прах и гниль. Вот, что делает и к чему приводит плотоугодие, похотливость (В. Даль).
РАТНИК (Иез. 27:10,27) - воин, солдат, военный ратный человек.
РАТОБОРЕЦ (Иер. 20:11; Иоил. 3:9) - сильный воин, солдат (В. Даль).
РЕВНИТЕЛЬ - если человек ревнитель (Деян. 21:20; Гал. 1:14; 1 Петр. 3:13) - усердный защитник, старатель, поборник, сподвижник. Если же Бог - Ревнитель (Исх. 20:5; 34:14), то это значит: верный и не терпящий неверности со стороны служащих Ему, не терпящий, не примиряющийся ни с какими беззакониями (Авт.).
РЕФАИМЫ - племя великанов, исполинов, людей великорослых. И если один из рефаимов, царь Ог (Втор. 3:11) имел ложе (кровать) длиною 9 локтей (1 локоть - 1 м), то что это были за великаны?! И если о рефаимах вспоминается в Ис. 14:9; 26:14; то они приводятся, как символ силы и могущества людей-великанов. Но и они, умирая, становятся бессильными, как и все. Из 1 Пар. 20:4-8 можно заключить, что и Голиаф, с которым вышел сразиться Давид (1 Цар. 17 гл.), тоже был из рода рефаимов. Видимо и исполины - сыны Енаковы (Числ. 13:29-34) - также были родственны с рефаимами (Авт.)
РИСТАЛИЩЕ (1 Кор. 9:24) - состязание в беге и сама площадь в Олимпийской долине в Италии, где происходили беговые состязания (Авт.).
РОЖЕН (Деян. 9:5) - от слова "рог" - заостренный шест, кол, тычек не в отвесном, а в наклонном или горизонтальном положении (В. Даль).
РОПОТ (Исх. 16:7; 1 Цар. 1:6; Фил. 2:14) - выявлять недовольство на кого или что-либо, принимать что за обиду, обижаться, укорять. "Не гневи Бога ропотом, а молись Ему шепотом" (В. Даль).
РУБИН (Исх. 28:17; Иов. 28:18) - дорогой самоцветный каменьяхонт; обычно красный рубин зовут яхонтом, а голубой - сапфиром (В. Даль).
РУБИЩЕ (Пр. Сол. 23:21) - самая грубая толстая одежда, будничная, рабочая. Грубая и ветхая, с дырами одежда (при крайней бедности) (В. Даль).
РУГАТЬСЯ (Быт. 39:14; Суд. 19:25; Пс. 21:8; Евр. 6:6) - ругань в двух значениях: 1. Поносить, обзывать бранными словами, бесчестить словесно. 2. Обидно смеяться над беззащитным, бесчестить, подвергать поруганию; кощунствовать, попирать ногами, осквернять (В. Даль). В приведенных текстах речь идет о ругани во втором значении.
РЫКАТЬ (1 Петр. 5:8; Откр. 10:3) - рыкание льва - громкий зычный или грозный рев. Этот рев опасен тем, что лев рыкает, когда разъярен (В. Даль).
САВАОФ (1 Цар. 1:3) - Господь сил, Бог воинств - одно из имен Бога, указывающее на Его могущество, часто встре-чающееся в Библии и два раза в Новом Завете (Рим. 9:29; Иак. 5:4) (Б-б сл.).
САВЛ (испрошенный) - еврейское имя ап. Павла до его обращения ко Христу; искажено греками из еврейского имени Шаул - Саул.
САДДУКЕИ (Мф. 3:7; 16:1; Деян. 4:1; 23:6,8) - одна из древнеиудейских сект, о которой часто упоминается в Новом Завете. Основатель ее - Седок, живший в Х в. до н. э. Они признавали пять книг Моисея, но отрицали Талмуд и народные обычаи; отрицали дух, вечность, воскресение, возмездие, суд и т.д. Противниками их были фарисеи. Хотя саддукеи в народе не пользовались влиянием, но будучи, в основном, представителями имущих классов и благодаря их материальным богатствам и положению, церковная и административная власть находилась в их руках большей частью (Б-б сл.). На основании мест Мф. 16:6 и Мр. 8:15 некоторые считают, что саддукеи они же иродиане (Мф. 22:16), но вернее иродиане были из саддукеев (Б-б сл.).
САМАРЯНЕ (Деян. 8:5) - жители города и местности Самарии - помесь евреев и поселенцев из Ассирии, которые, будучи евреями, наряду с исповеданием закона Моисеева поклонялись и разным языческим идолам. Но, постепенно отбрасывая прежнюю языческую примесь, они добивались более строгого соблюдения религиозных обрядов, нежели это делалось у Иудеев в Иерусалиме (Б-б сл.).
САМОТНЫЙ - человек, у которого самость - личность - впереди всего, который сам себя и свои выгоды ставит выше всего, себялюбивый, кому чужое благо нипочем, эгоист. Это относится не к стихиям природы, а к стихиям мира (Кол. 2:8:20) (Авт. по В.
Далю).
САМСОН (солнце) - герой, силач-богатыть и судья Израильского народа (Б-б сл.).
САМУИЛ (выпрошенный у Бога) - известный пророк и судья Израиля.
САПФИР (Исх. 24:10) - драгоценный камень из породы рубина.
Рубин голубого цвета называют сапфиром (В. Даль).
САРДИС (Откр. 4:3) - драгоценный камень сардолик мясного цвета (В. Даль).
САРДОНИКСКИЙ собор был созван в 374 г. в г. Сардонике (София) для утверждения приговора над Арианством. Ариане с этого собора ушли и созвали свой собор. В отсутствие ариан собор Сардоникский под руководством епископа Карбутского Осии при участии Афанасия Великого осудил Ария и составил против него двадцать правил (Б-б сл.).
САРРА (госпожа множества) - жена Авраама.
САТАНА (Мф. 4:10; Лк. 10:18) - еврейское слово, означающее вообще - противник, враг, злой дух. В Священном Писании это имя присвоено диаволу (Б-б сл.).
САУЛ (выпрошенный) - первый царь Израиля (Б-б сл.).
СВИРЕЛЬ (1 Цар. 10:5) - простейший музыкальный инструмент, сопилка, трубка из тростника, с помощью которой можно издавать различные звуки (В. Даль).
СВЯТИЛИЩЕ (Исх. 25:8) - скиния и особенно Святое Святых, где был ковчег завета со скрижалями (Авт.).
СВЯТОЙ ГРАД - так назывался г. Иерусалим (Мф. 27:63) (Бб сл.).
СВЯТОТАТСТВОВАТЬ (Римл. 2:22) - похититель священных церковных вещей, церковный тать или вор (В. Даль). Слово это в укр. переводе переведено: у Кулиша - "крадеш святе", Огиенко - "святокрадство". О чем говорил ап. Павел, определенно сказать трудно.
СЕКИРА (не сикера) (Пс. 73:6; Мф. 3:10; Лк. 3:9) - топор.
СЕНЬ (Пс. 90:1; 120:5). 1. Тень - от предмета, покрова, дерева. 2. Кров, приют, защита от зноя, убежище (В. Даль).
СЕРАФИМ (Ис. 6:1-2) - пламень или возвышенный - старший чин ангелов, окружающих престол Бога (Б-б сл.).
СИКЕРА (1 Цар. 1:15; Пр. Сол. 20:1; Лк. 1:15) - хмельной, пьяный, броженный напиток, кроме вина (В. Даль). Нечто в виде современных напитков (Авт.).
СИКОМОР (3 Цар. 10:27; Ис. 9:10) - дерево, немецкий клен, явор (В. Даль).
СИНАГОГА (Мф. 4:23) - школы, дома, куда собирались каждую субботу иудеи учиться закону Божьему. Никаких богослужений в них не совершалось, а только читали закон. Они были повсеместно (Авт. по Фаррару).
СИНЕДРИОН (Мф. 5:22) - совет. Верховная церковная и гражданская власть в Иудее. Состоял из 72 членов, в число которых входили знаменитые богатые и ученые евреи. Председательствовал первосвященник. Начало относится к временам Моисея, который избрал 70 старейшин. Власть и авторитет Синедриона были огромны. Каждый израильтянин постановлению Синедриона подчинялся беспрекословно. По решению Синедриона был предан смерти Христос (Б-б сл.).
СИМВОЛ - знак, условное изображение, имеющее какоето значение. Например, голубь - символ кротости, овца - покорности, море - непостоянства и т.д. (Б-б сл.).
СИФ (Быт. 5:3) (основание) - третий сын Адама, которому присвоено первородство. По нем же идет родословие от Адама и дальше (Б-б сл.).
СКИМЕН (Пс. 16:12; 33:11) - по переводу И. Огиенко скимены: "левчуки", т.е. львиные детеныши, молодые львы (Авт.).
СКИНИЯ (Исх. 26:1) - слово греческое, означающее: куща, сень, шатер, походный храм (место поклонения), существовавшая, пока не был построен Иерусалимский храм (Б-б сл.).
СКИПЕТР (Быт. 49:10; Есф. 5:2) - один из почетных знаков государя, владетельного сана, верховной власти (В. Даль).
СКИФЫ (Кол. 3:11) - общее название степных племен, ко-чевавших или живших оседло за несколько веков до н. э. в северном Причерноморье и прилегающих к нему областях (примерно Одесская обл.) (Ожегов).
СКНИПА (Пс. 104:31) - насекомое - вошь; клещевая вошь (В. Даль).
СКОПЦЫ (Мф. 19:12). В данном месте Евангелие говорит о трех видах скопцов: 1. Те, которые родились неспособными к размножению. 2. Оскопленные от людей - евнухи, которых добровольно или насильно кастрировали, чтобы они могли быть слугами в домах и спальнях царей, богачей. 3. Те, которые не оскоплены как евнухи, а сделали себя скопцами для Царствия Небесного, т.е. они люди нормальные, но повели одинокий образ жизни, как ап. Павел, чтобы, не будучи связанным заботою о семье, иметь полную свободу потрудиться для Царствия Небесного, т.е. для распространения Евангелия на земле. Подчеркнем, что между "оскопленными от людей" и теми, кто "сделали сами себя скопцами", есть существенная разница в том, что они не оскоплены физически, а сделали себя скопцами, т.е. добровольно избрали себе жить одиноко, не вступая в брак. Совсем неразумно рассуждают те, кто думают, что сделавшие себя скопцами, сами себя оскопили. Сам себя оскопить человек не смог бы, и притом такому изуверству Христос никогда никого не учил бы. Таков смысл слов Христа (Авт.).
СКОТОЛОЖЕСТВО (1 Петр. 4:3) - сквернейший грех совокупления человека - мужчины или женщины - со скотом. По закону Моисееву таких предавали смерти (Исх. 22:19; Лев. 18:23:29). Даже скотину такую нужно было убивать (Лев. 20:15-16). Как этот порок ужасен! (Авт.).
СКРИЖАЛИ (Исх. 32:15) - каменная плита, плоская плаха с написанными на ней заповедями закона. Такие скрижали получил Моисей от Бога на Синае и они всегда хранились в ковчеге завета в Скинии (Авт.).
СЛАВОСЛОВИЕ (Пс. 149:6; Еф. 5:19) - прославлять, ублажать, честить, возносить, вели чать, восхвалять, воздавать хвалу, воспевать славу (В. Даль).
СЛОВОПРЕНИЕ (1 Тим. 6:3; 2 Тим. 2:14) - спор на словах, не на письме; беседа разномыслящих (по-нашему - дискуссия) (В. Даль). (От слова "пря", переть, теснить словесно). Спор, препирательство (Ожегов).
СМАРАГД (Откр. 4:3; 21:19) - драгоценный камень изумруд густого, но ярко-зеленого, цвета (В. Даль).
СМЕХОТВОРСТВО (Еф. 5:4) - намеренно вызывать смех у других: говорить или делать то, что вызывает смех, опустошающий душу, делающий человека несерьезным, легкомысленным (Авт.).
СМИРЕННОМУДРИЕ самовольное (Кол. 2:18,23). О смиренномудрии подробно говорится в статье № 3, но в данном случае речь идет не о истинном смиренномудрии, в которое следует прямо одеться "облечься" (Кол. 3:12), а о смиренномудрии искусственном, лицемерном, когда кто-либо прикидывается, притворяется таким ради того, чтобы воздействовать на сознание простодушных и таким образом внушить им свое или, как написано, "обольстить". Неопытный глаз не всегда может отличать истинное от подделанного. Для того и дано такое предупреждение, потому что "не все то золото, что блестит". Служение ангелов, о котором говорится в этом стихе, по характеру такое же искусственное; прикидываться ангелом, а, по сути, иметь свое корыстное намерение и цель. Потому "самовольное смиренномудрие" и "служение ангелов" стоят рядом и, как равноценные и равнозначные, соединены одной буквой "и". Этому по смыслу вполне соответствует место Гал. 1:8.
СМИРНА (Исх. 30:23; Мф. 2:11) - дерево мирра, оно же называется и смирна, из которого получается душистая смолка, называемая тоже смирна, относящаяся к дорогим веществам. При погребении тела Иисуса Христа был употреблен состав из смирны и алоя, что стоило огромную сумму. Такие затраты делались лишь при похоронах царей. Благодаря искренности и щедрости друзей, Христос погребен был по-царски, и исполнилось пророчество - Зах. 9:9 (Авт.).
СМОКОВНИЦА (Мф. 21:19) - плодовое дерево - смоква - винная ягода, фига (в виде груши). Отсюда понятие: груша - дуля - фига (по В. Далю).
СМУЩЕНИЕ (Быт. 40:6; Исх. 23:27) - внутреннее душевное состояние растревоженного человека, образно сравнимое с тем, если влагу или жижу взболтнуть с самого дна; взмутить. "У меня все внутри перевернулось". "Смущать - тревожить, не давая покою" (В. Даль).
СМЯТЕНИЕ (Пс. 89:7; Деян. 2:6; Мр. 13:8) - смятение души - тревога, сомнения, нерешительность, замешательство, смущение, волнение, от слова "смять", т.е. нарушение всякой стройности и порядка вещей. Смятением также называется: возмущение, восстание, мятеж, бунт; когда нарушается всякий порядок (Авт., В. Даль).
СНЕДЬ (Евр. 12:16) - яство, пища, все, что съедобно. "Ревность по доме Твоем снедает (съедает) меня". Видимо, отсюда по-украински "сніданок", "снідать" (В. Даль).
СОВЕТНИК (Ис. 9:6) - имя, присвоенное Христу еще прежде рождения по той при-чине, что советы, данные людям Христом, были, есть и будут непревзойденными. Это имя Ему принадлежит по справедливому праву (Авт.).
СОВЛЕЧЬСЯ (2 Кор. 5:4; Кол. 2:11). От слов: совлачить, совлекать, стягивать, снимать таща, обнажать, раздевать. Следовательно, наш текст: "не хотим совлечься, но облечься" означает: не хотим раздеться, но одеться. Об этом прямо говорит выше стих 3 (Авт. по В. Далю).
СОГЛЯДАТАЙ (Быт. 42:9) - разведчик (В. Даль).
СОЗИДАНИЕ (2 Кор. 10:8; Еф. 4:12) - созидать, созиждить, делать, соделывать, творить или производить, превращать небытие в бытие, строить (В. Даль). В переносном смысле это вполне применимо к созиданию дела Божия вообще.
СОНМ (Быт. 50:9) - от слова "соймище" - собрание, сборище, сходка, съезд, собор, много народа (В. Даль).
СОПЕРНИК (Мф. 5:25) - от слова "пря", "распря", "распирать"; пря - спор, прение, состязание противников. "От распри двух соседей и до распри государств - все богопротивно" - В. Даль (соперники - взаимно переть один на другого).
СОРАСПЯТЬСЯ (Гал. 2:19) - распяться вместе с распятым.
СОСТРАДАНИЕ (Фил. 2:1) - чувственно сердцем страдать (Авт.).
СОСТЯЗАТЬСЯ (Деян. 15:2; 9:39) - спорить, бороться, противоборствовать, стараться осилить; вступать в прение, в борьбу, распрю, соперни-чать (В. Даль).
СОТНИК (Деян. 10:1) - офицер, командующий отрядом воинов в количестве ста человек (Авт.).
СОФОНИЯ (которого осеняет Бог) - ветхозаветный пророк, живший за 640 лет до Рождества Христова (Б-б сл.).
СПОДВИЖНИК (Фил. 2:25; Филим. 1:2) - соучастник в какомлибо общем подвиге. Так Епафродит, Тимофей и многие другие были сподвижниками ап. Павла, участвуя с ним в одном подвиге (Авт. по В. Далю).
СПОДОБИТЬСЯ (Лк. 20:35; 21:36) - удостоиться, сопри-частиться (В. Даль).
СТАРЕЙШИНА (Числ. 11:16; 25; Мф. 16:21; Деян. 4:5) - старшина в общем и более почетном значении; глава, старший из начальников (В. Даль). Пресвитер - слово греческое, означающее - старейшина (В. Даль).
СТАРЕЦ (1 Тим. 5:1; Мр. 7:3) - человек престарелый, весьма старый, из стариков старик (В. Даль).
СТЕНАНИЯ - глубокие большие вздохи, болезненные сокрушения, вызываемые душевной болью, сердечными чувствами (Авт. по В. Далю).
СТЕНАТЬ (Исх. 2:24; Пс. 78:11) - стонут при телесной боли, а стенают при душевной (В. Даль).
СТЕГНО (Быт. 24:2; 47:29) - верхняя часть ноги от таза до колена; бедра, ляжка (В. Даль).
СТЕФАН (венец) - один из семи диаконов иерусалимской церкви, первомученик (Б-б сл.).
СТИХИЯ (2 Петр. 3:10,12; Кол. 2:8) - слово греческое, озна-чающее: вещественное начало, основа, природное основание; простое неразлагаемое вещество, несоставное; начальное, коренное вещество. Стихиями иногда называют основные вещественные неживые силы природы: земля, вода, воздух и огонь. Стремления человека слагаются из разных стихий, в числе которых самотность занимает не последнее место. Стихия зла присуща человеку.
СТОИКИ (Деян. 17:18) - древние греческие и римские философы, проповедовавшие равнодушие к жизненным благам, учившие, что счастьем человека является истинная мудрость, мужество перед лишениями и страданиями. Основатель этого учения - Зенон в 3000 г. до Рождества Христова. Противоположными этому учению были эпикурейцы (Б-б сл.).
СТОЛПНИКИ - отшельники (монахи), подвижники, подвизавшиеся в дуплах деревьев или стоя на столбах (Б-б сл.).
СТРАННОЛЮБИЕ (Евр. 13:2; 1 Петр. 4:9) - кто охотно принимает и покоит странников, скитавшихся в то время, буду чи гонимыми за веру или проповедь Христа (В. Даль).
СТРАУС (Лев. 11:16; Ис. 34:13) - самая большая из птиц, живущая в Африке: высота 2 метра, длина шеи - около 1,5 метра; одно яйцо заменяет 20 куриных. Отличается быстротою в беге, перья используются для украшений (Б-б сл.).
СТЫДЛИВОСТЬ (1 Тим. 2:9) - чувство или внутреннее сознание предосудительного, самоосуждение, внутренняя исповедь перед совестью (голос совести) (В. Даль).
СУББОТСТВО (Евр. 4:9) - состояние полного покоя (2 Пар. 36:21) - "земля субботствовала" - была в состоянии полного покоя (Авт.).
СУЕСЛОВ (Деян. 17:18) - кто теряет слова напрасно, всуе, пустослов (Авт.).
СУЩЕСТВО (Быт. 7:23; Гал. 4:8) - все живое, тварь, всякая особь, от ливняка до человека и, наконец, всякое духовное бытие, как личность (В. Даль). Живая особь, животное, человек (Ожегов). (Наливняк - одноклеточное животное "инфузория", живущее в наливняках, и оно уже существо).
СУЩНОСТЬ (Еккл. 12:13; Дан. 7:1) - внутренняя основа, содержание, смысл, суть чегонибудь (о чем идет речь). Сущность явления, сущность дела, сущность мысли (Ожегов). Сущность - самое существо, самое существенное, содержание.
СЫНЫ БОЖИИ (Быт. 6:2:4) - потомки Сифа и Еноха, богопо читатели, в отличие от потомков Каина, живших нечестиво, которых называли "сыны человеческие" (написано о до-черях человеческих) (Быт. 6:2,4) (Б-б сл.).
ТАЙНА (Пс. 24:14; Мф. 13:11; 1 Тим. 3:16): 1. Нечто неразгаданное, непознанное (Ожегов). Кто чего не знает, то для него тайна; все сокрытое, неизвестное, неведомое (непознанное) (Откр. 1:20; 10:7; Кол. 1:26; Римл. 11:25). 2. Нечто скрываемое от других, известное не всем, секрет (Ожегов) (Пс. 43:22; Пр. Сол. 11:13; 25:9; Лк. 1:24).
ТАТЬ - слово славянское от слова "таить" - вор, похититель, кто крадет (В. Даль). Тайно брать - воровство, потому вор - тать (2 Петр. 3:10; 1 Фес. 5:2:4).
ТВАРЬ (Мр. 16:15) - поскольку тварью называется все живое, сотворенное Богом "от червяка до человека" (В. Даль), то здраво рассуждая понятно, что под словом "тварь" Христос разумел всех людей, независимо от языка, расы, национальности и степени развитости. Нужно заметить, что определение твари - все живое - это определение вообще, в общем смысле. А конкретно, в начале, человека Бог сотворил (Быт. 1:26-27), а животных и все остальное - создал (Быт. 1:25). Если потом эти термины меняются, то это отступление от конкретного в область общего, вообще (Авт.).
ТЕМНИЦА (Деян. 12:4) - подвал, подземелье для заключения узников, куда не попадал луч света из-за отсутствия окон. Круглые сутки была абсолютная темнота (Фрей).
ТЕРАФИМЫ (Зах. 10:2; Иез. 21:21) - языческое божество, к которому обращались за разъяснением разных вопросов (Суд. 17:5) (Б-б сл.).
ТЕТИВА - вообще веревка (Суд. 16:7,8,9) и в частности веревка лука для метания стрел (Пс. 10:2) (Авт.).
ТИМПАН (Быт. 31:27; Исх. 15:20; Пс. 149:3) - древний музыкальный ударный инструмент: барабан, бубен (В. Даль).
ТИРАН - слово греческое - жестокий деспот, злой мучитель (Ис. 25:4; 49:25) (В. Даль).
ТМИН (Мф. 23:23) - растение, душистое пряное семя, которое идет в приправы для кондитерских изделий (В. Даль).
ТОЛИКОМ (Евр. 2:3). "О толиком" у Кулиша и Огиенко переведено: "Про таке велике", что по-русски: "О таком великом" (Авт.).
ТОПАЗ (Исх. 28:17; Откр. 21:20) - индийский топаз - желтый яхонт, рубин (В. Даль).
ТОЧИЛО (Иов. 24:11; Ис. 16:10) - устройство для выжимки виноградного сока на Востоке в прошлом (В. Даль).
ТРАПЕЗА (Лк. 22:30; Деян. 16:34) - стол с пищею, с яствами, обед, ужин (В. Даль).
ТРОСТЬ: 1. Камышовое пишущее перо древних азиат и восточных народов (Суд. 5:24; Пс. 44:2). 2. Длинная палка из тростника для измерений (Иез. 40:3). 3. Обычная палка из тростника, посох (Мф. 27:29-30) (Авт.).
ТУК (Быт. 4:4; 1 Цар. 15:22; Ис. 1:11) - жир, сало - все жирное от скота (В. Даль).
ТУТ - тутовое дерево (2 Цар. 5:23-24). Точиз - шелковица, шелкун (В. Даль).
ТУШКАНЧИК (Лев. 11:5) - земляной норный небольшой заяц (Ожегов).
ТЩАНИЕ (Езд. 7:23; 2 Тим. 1:17) - старание, усердие (В.
Даль).
ТЩЕСЛАВИЕ (Иак. 4:16; Фил. 2:3) - кто жадно ищет славы мирской или суетной, стремится к почету, к похвалам, требует признания мнимых достоинств своих, делает добро не ради добра, а ради похвалы, почету и почестей (В. Даль). Тщеславие - тоже слава, иногда и громадная, но пустая, не истинная, от слова "тщетное", "тщета" (Авт.).
ТЩЕТА (Фил. 3:7-8) - бесполезность, безрезультатность (Ожегов). Тщетно, напрасно, бесполезно или безуспешно, суетно, безрассудно, обольщаясь временным, преходящим (В. Даль). Тщета - общее отвле ченное понятие. Суетность - суета сует, все мирское, земное, плотское, безвременное, праховое, преходящее (В. Даль).
ТЬМА (количество). "Тьма" (1 Кор. 14:19) - 10000: множество. "Тьма тем" (Откр. 5:11; Дан. 7:10) - 100000 - великое множество, "две тьмы тем" (Откр. 9:16) - 200000 (Авт. по Ожегову).
УДРУЧАТЬ (2 Кор. 12:7) - угнетать, отягощать, тяготить, теснить, мучить, томить нравственно или телесно, действовать обременяя (В. Даль).
УМИЛЕНИЕ (Деян. 2:37) - быть тронутым нравственно (сердечно), возбуждение нежных чувств любви и жалости. Чувства сердечного смирения, сокрушения и доброжелательства. "Молиться в умилении" - в умилении каяться, сознавая всю глубину своей неправоты (В. Даль).
УМЫСЕЛ (Дан. 3:14; 2 Кор. 2:11). Умышлять - придумать, замыслить, решиться сделать что-то, умудриться, ухитриться (В. Даль).
УСОМНИТЬСЯ (Мф. 14:31) - сомневаться, колебаться, быть в нерешительности, не доверять (В. Даль).
УТОЛИТЬ (Быт. 27:44; Пс. 64:10) - укрощать, успокаивать, усмирять, утешать, умерять (В. Даль).
УТРОБА (Пс. 70:6; Иер. 11:20) - слово это чаще всего относится к утробе материнской, но этим же словом называется и сердце, душа - вообще внутреннее, сокрытое (Иер. 11:20). В простонародье утробою называют живот, желудок, но это неправильно (В. Даль).
УЧАСТЬ (Мф. 24:51; 1 Петр. 4:16) - что Бог судит человеку, жребий, доля (В. Даль). Часть, которая определена человеку, которой он удостоен (Авт.).
УЦ (Иов. 1:1) (печальная земля) - родина Иова в Аравии (Б-б сл.).
ФАРИСЕИ (Мф. 23:2) - самая сильная секта среди иудеев.
Фарисеи - ревнители закона и отеческих преданий, однако, делали это формально, неискренне, лицемерно, за что Христос многократно изобличал их. Начало секты - II век до н. э. (Мф. 23:14-36) (Б-б сл.).
ФЕЛОНЬ (2 Тим. 4:13) - широкий длинный плащ без рукав. Такую одежду на Востоке носят и в наше время (Б-б сл.).
ХАЛДЕИ (4 Цар. 24:2; Ис. 13:19) - воинственный жестокий народ, населявший Вавилон, где иудеи пробыли в плену 70 лет; потомки Исава, брата Иакова (Пс. 136), называемого здесь по второму своему имени "Едом" (Быт. 25:30). Следовательно, иудеи были в плену у своих двоюродных братьев и терпели от них жестокое угнетение (Авт.).
ХАЛКОЛИВАН (Откр. 1:15; 2:18) - расплавленная медь или бронза, излучающая ослепительный светло-желтый цвет (Б-б сл.).
ХАЛЦЕДОН (Откр. 21:10), погре чески - хризопаз - ценный камень яблочного цвета.
ХАМ (темный, смуглый) - младший сын Ноя (Быт. 9:22), отец всех чернокожих (Б-б сл.). Египет, где Израиль пробыл 400 лет в жестоком плену, - земля Хамова (Пс. 77:51; 104:23:27; 105:22). В свое время потомки Хама обрекались проклятию, но когда благословенный Богом Израиль уклонялся от пути Господня, то Бог предавал их в руки находившимся под проклятием (Авт.).
ХАМЕЛЕОН (Лев. 11:30) - род ящерицы теплых стран (В. Даль). Пресмыкающееся теплых стран, меняющее окраску своей кожи при перемене цвета окружающей среды. Применительно так называют и человека, который из мелких корыстных побуждений легко меняет свои мнения, взгляды и симпатии (Ожегов).
ХАМОС (огонь, пламя) - название моавитского идола, которому Соломон построил капище (3 Цар. 11:7) (Б-б сл.).
ХЕРУВИМ - самый высший ангельский чин, что видно из Иез. 28:14-16 (Б-б сл.).
ХЕТТУРА (благоухание) - вторая жена Авраама после смерти Сарры, от которой родилось семь сыновей (Быт. 25:1-6) (Б-б сл.).
ХИТОН (Исх. 28:4) - нижняя одежда у евреев - мужчин, женщин, священников и левитов (Б-б сл.).
ХЛЕБЫ предложения (Исх. 25:30; Мф. 12:3-4) находились в скинии, а потом в храме на специальном столе из золота. Их было двенадцать, по числу колен Израилевых (Лев. 24:5-9). Они были пресные и каждую неделю менялись. Эти хлебы служили прообразом Христа, как "хлеба жизни" (Иоан. 6:35) (Б-б сл.).
ХЛЫСТЫ - последователи мистического религиозного движения. Отрицая обряды православной церкви, они учат, что Бог непосредственно может вселяться в человека, руководить им, учить его, а также, что благодаря Святому Духу человек может стать Христом. Хлысты - выходцы из духоборов, живших в России, в основном, в XVII столетии, которые основываясь на духовном понимании Библии, также отвергая всякие обряды православной церкви и вообще все формальности и церемониальность, отвергали даже крещение, хлебопреломление, бракосочетание. Духоборы имеют много сходства с нынешними квакерами. В движении хлыстов (как было и у духоборов) есть пророки и пророчицы, которые пророчествуют, говорят на незнакомых языках, приписывая это Духу Святому, ссылаясь на 1 Кор. 14 гл. До революции занимали видное место по численности, теперь - незна-чительное число. От духоборов происходили и скопцы и молокане (Б-б сл.).
ХОДАТАЙ (Ис. 53:12) - от слова "ходить", чтобы хлопотать, просить и заступничать за кого-то. Но наш Ходатай Иисус Христос не только заботится и заступничает за нас, но "...был заклан и кровию Своею искупил нас" (Откр. 5:9). И потому Он Ходатай наш (1 Иоан. 2:1; Евр. 12:24). Таков Ходатай наш! (Авт. по В. Далю).
ХОРИВ (сухой, пустой, разоренный) - цепь гор в пустыне Аравии, где Моисей был призван стать вождем Израиля, получил заповеди и повеления, источил воду из скалы. В некоторых местах Библии говорится, что закон получен Моисеем на горе Синае, а в других - на горе Хориве; это объясняется тем, что все горы Синайского полуострова называются горами Хорива и одна из них носит название Синай (Исх. 19:10-11; Втор. 4:10-15) (Б-б сл.).
ХРАМ Иерусалимский был построен Соломоном и разрушен Навуходоносором при взятии Иерусалима и иудеев в плен. Второй храм был построен Зоровавелем и не был так великолепен, как первый. Но к концу был перестроен Иродом Великим и своей красотой и богатством приводил в восхищение многих (Мф. 24:1; Мр. 13:1). Этот храм разрушен римлянами в 70 году н. э. и до сего дня у евреев храма нет (Б-б сл.).
ХРАМИНА (Иов. 4:19; 2 Петр. 1:13-14) - тело человека (Бб сл.).
ХРИЗОЛИФ (Откр. 21:20) - по-гречески - хризолит - драгоценный камень зеленоватожелтоватого цвета (В. Даль).
ХРИСТОС - слово греческое, означающее "Помазанник". Происхождение связано с помазанием Его Духом Святым на служение при крещении (Лк. 4:18-21) (Б-б сл.).
ЦЕВНИЦА (Дан. 3:5-7) - свирель, сопилка, дудка (В. Даль).
ЦЕПЕНЕТЬ (Мр. 9:18) - обмирать, коченеть, терпнуть, становиться недвижимым. Цепенеют от болезни, от испуга, от стужи, от ужаса, от негодования, такое случилось с воинами у гроба Христа (Мф. 28:4) (Авт. по Далю).
ЦИТРА (2 Цар. 6:5) - старинный струнный музыкальный инструмент в виде фигурного ящика (Ожегов).
ЧАДО (Лк. 2:48) - дитя, сын, дочь (В. Даль).
ЧАДОРОДИЕ (1 Тим. 2:15) - деторождение. Однако спасение, хотя и предлагается за чадородие, но в сущности, главное не чадородие, а вера, любовь, святость и целомудрие. Слово же "чадородие" имеет смысл не обычного деторождения, на что способна почти каждая женщина, а здесь связано с Гал. 4:4 "Бог послал Сына Своего, Который родился от жены...", т.е. речь идет о семени, которое будет поражать змея в голову (Быт. 3:15).
ЧАРОДЕЙ (Дан. 2:2) - волшебник, что Словом Божиим категори чески осуждается и воспрещается (Авт.).
ЧАЯНИЕ (Деян. 23:6) - думать, надеяться, уповать, ожидать, предполагать (Ожегов, Даль).
ЧЕЛО (2 Пар. 26:19) - лоб, часть головы от темени до бровей (В. Даль). Видимо с этим связано и слово "человек", так как такой формы и строения этой части головы ни у одного существа нет (Авт.).
ЧЕЛОВЕКОХИЩНИК (Исх. 21:16) - кто крадет человека для того, чтобы его продать для наживы. Такое наблюдалось в древности, что каралось смертью (Исх. 21:16). Такое было и после. Так ловили негров и продавали. Евангелие такое дело категори чески осуждает (1 Тим. 1:9-10) (Авт.).
ЧЕРВЛЕНАЯ (И. Нав. 2:18) - веревка багряного (ярко-малинового цвета), которая послужила знаком для спасения дома бл. Раав; символ спасения через Кровь Христа (Авт. по В. Далю).
ЧЕРМНОЕ МОРЕ (Исх. 10:19; Деян. 7:36; Евр. 11:29) - ныне Красное море, отделяющее Африку от Азии.
ЧЕРТОГ (Мф. 9:15) - палата, большой и пышный покой, комната великолепного убранства, дворец, внутренность богатого дома (В. Даль)
ЧЕСТНОСТЬ (Ис. 59:14; 1 Тим. 3:4) - в ком или в чем есть честь, достоинство, благородство, доблесть и правда; человек прямой, неуклонный, правдивый, добросовестный, надежный в слове, кому во всем можно доверять (В. Даль).
ЧЕТВЕРТОВЛАСТНИК (Лк. 3:1) - правитель четвертой части Палестины во время владычества Римлян (Б-б сл.).
ЧРЕСЛА (Лк. 12:35) - поясница, крестец или окружность тела над тазом (В. Даль).
ЧУДЕСА (Деян. 2:22) - чудеса, о которых мы читаем во всей Библии, по существу явления не противоестественные, а сверхъестественные, т.е. явления сверх тех, которые обычно есть. Эти сверхъестественные явления Бог совершал обходя законы, нами познанные. У Бога, утверждающего всякие законы природы, есть законы людям неизвестные, посредством которых и совершаются (когда в этом есть необходимость) те явления, которые мы называем чудесами (Б-б сл.).
ЧУДНЫЙ (Ис. 9:6) имя Иисуса Христа, характеризующее Его существо, Его сущность. Чудный - дивный, удивительный, изумительный, необы чайный. непонятный, непостижимый (В. Даль). Из всех рожденных на земле подобный никогда не родился, а потому Он чудный - от слова "чудо" в значении этого слова (Авт.).
ШЕОЛ - еврейское слово, порусски "ад" - местонахождение душ умерших (Б-б сл.).
ШТУНДИСТЫ - религиозное движение, возникшее на юге Украины в с. Любомирка, возле Елизаветграда (ныне Кировоград). Первым последователем и проповедником живого Евангелия был И. Е. Рябошапка, посвятивший всю свою жизнь распространению Евангелия, за что подвергался много раз преследованиям жандармов и полиции. Под натиском жандармов был вынужден эмигрировать в Румынию, где и умер. Впоследствии штундисты вошли часть в баптистский союз, часть в Союз евангельских христиан. Слово "штундист" произошло от немецкого слова "штундер", т.е. "час". Немцыколонисты, жившие в России, будучи верующими христианами-менонитами (см. "Менониты"), устраивали собрания - библейский час, где занимались чтением и разбором Слова Божия. Именно в то время православные священники твердили: "Мирянам Евангелие читать нельзя; кто будет читать - сойдет с ума". Русские и украинцы, посещая библейский час и слушая Евангелие, обращались ко Христу. "Вера от слышания Слова Божия". Таких верующих в простонародье стали называть "штунд", "штундист". Вместе с И. Е. Рябошапкой трудились Ефим Цимбал и Ратушный. Ефим Цимбал - первый пресвитер на Украине (Б-б сл.).
ЩЕДРОСТЬ, щедрота (2 Кор. 9:6; Пс. 24:6; 39:12; 50:3) - милость, снисхождение, благодаяние, великодушие. Щедрый - милосердный на помощь, на подарки, на раздачу, на милостыни.
ЭКЗЕГЕТИКА - наука о толковании Священного Писания (Б-б сл.).
ЭЛОИ, ЭЛОИ (Мр. 15:34) - слова, произнесенные Христом на кресте, означающие: "Боже мой, Боже мой". Слово это происходит от древнееврейского слова "Элоим" - означающее "Бог" (Б-б сл.).
ЭПИКУРЕЙСКАЯ ФИЛОСОФИЯ (Деян. 17:18; 1 Кор. 15:32) состоит в стремлении только к удовлетворению страстей, к удовольствиям. Основатель - известный Эпикур. Жизнь последователей этого учения доходила до полного разврата и разложения (Б-б сл.).
ЭТИКА - учение о нравственности, о поведении и жизни человека. Существует взгляд, что без веры в Бога и религии не может быть и настоящей этики (Б-б сл.).
ЭРА - историческое событие, от которого народ ведет свое летоисчисление, евреи - со дня выхода из Египта, христиане - от Рождества Христова и т.д.
ЮРОДИВЫЙ - глупый, неразумный, безрассудный, от роду лишенный ума (В. Даль).
ЮРОДСТВО (1 Кор. 18-21) - состояние юродивого, безумие, малоумие, недоразвитость (В. Даль).
ЯБЕДА (2 Кор. 12:20) - клевета, наговоры, сплетни (В. Даль).
ЯЗЫЧНИК (Деян. 10:45) - идолопоклонник, обожатель земной природы или истуканов вместо Бога (В. Даль). В еврейском языке "гой", т.е. нечистый; в переводе на украинский язык "поганин", "поган" (Кулиш и Огиенко).
ЯН ГУС (1369-1415 гг.) - великий проповедник и реформатор славянского народа. Сожжен на костре в 1415 г. за проповедь Евангелия не по установлениям католической церкви, а так, как оно есть, в чистоте (Б-б сл.).
ЯРОСТЬ (Быт. 27:44; Деян. 26:11; Еф. 4:31) - сильный гнев, озлобление, лютость, порыв силы стихийной (В. Даль).
ЯСПИС (Исх. 28:20) - драгоценный камень кремневой крепости (В. Даль).
ЯХОНТ (Исх. 28:19) - драгоценный камень разных цветов. Яхонт красный - рубин; яхонт голубой, синий - сапфир; вишневый - аметист; желтый - гиацинт (В. Даль).

Издательство Ирпенской Библейской семинарии


Колесо в колесе

Опарин А.А.

Археологическое исследование книги пророка Иезекииля

Опарин А.А.

Колесо в колесе

Археологическое исследование книги пророка Иезекииля

Предисловие

Часть I. Проклятие Иезекииля

Колесо в колесе

Коварный тесть царя Соломона

Народ с непрерывающейся государственностью

То, чего боится время

В стране золота, первых денег и блудниц

Город, сброшенный в море

В объятиях бога Молоха

Под проклятием Ноя

Финикийская торговая империя

С роковой высоты

Библейские пророчества о Тире

Выводы из пророчеств о Тире

Библейские пророчества о Сидоне

Выводы из пророчеств о Сидоне

Золото, смешанное с кровью

Царь, сбросивший в море город

Предательство моря

Часть II. Иезекииль. Библейская археология Украины

Тайна Каменной могилы под Мелитополем

Народы Каменной могилы

У входа в царство мертвых...

Город-призрак на окраине Симферополя

В гостях у евпаторийских хазар

Хазары

Каменные бабы

Часть III. Евангелие Иезекииля

Сын Человеческий

Иезекииль, Сын Человеческий - Страж

Иезекииль, Сын Человеческий - Знамение

Когда Бог не может ответить

Идолы в церкви

Лаодикийский идол

Плачущие по Фаммузу

На народном сходбище

Сторожа

Оскомина от винограда

Только Остаток спасется

Постскриптум. Апокалипсис Иезекииля

Нашествие Гога

Список использованной литературы

Предисловие

На суд читательской аудитории предлагается новое научное исследование Алексея Опарина "Колесо в колесе. Археологическое исследование книги пророка Иезекииля". Среди книг Священного Писания книга Иезекииля выделяется огромным количеством пророчеств, посвященных судьбе десятков государств и народов. Недаром эту книгу часто называют книгой царств и народов. Великие империи древности с высочайшей культурой и зловещей религией пройдут перед читателями книги. Пирамиды Египта, воздвигнутые десятками тысяч людей, пирамиды царства Лидии, построенные проститутками и пирамида жены Соломона в Иерусалиме, выброшенный в море город Тир и засыпанный песками Аксум, коварный фараон Сусаким и бешеный царь Камбиз предстанут перед нашим взором. В книге удачно сочетается анализ библейских пророчеств в контексте всемирной истории с анализом причин падения древних цивилизаций. Особое место в книге уделено вопросам библейской археологии на земле Украины - теме, которая фактически никогда не поднималась в научном мире, хотя представляет собой огромный интерес и позволяет по-новому оценить богатую историю прошлого нашей Родины. Выводы автора базируются на обширных данных научной литературы, как отечественной, так и зарубежной. В книге глубоко проанализированы философские проблемы, поднимаемые Иезекиилем. Вопросы счастливой жизни, ее цели и смысла; как избежать горькой судьбы древних народов, ушедших в небытие.

Книга пророка Иезекииля занимает второе место (после книги Даниила) среди ветхозаветных книг по количеству пророчеств о Последнем времени. Она поражает величественными апокалиптическими пророчествами о Гоге и Магоге, воскрешении умерших, великом храме, которые также стали предметом рассмотрения в настоящей монографии. По охвату исследованного материала, его анализу, выводам книга может быть рекомендована как учебное пособие для студентов ВУЗов, обучающихся по специальности история и теология, их преподавателям, а так же всем интересующимся Библией и историей.

Книги А. А. Опарина с богатым иллюстрированным приложением размещены в Интернете на сайте http://nauka.bible.com.ua

Н. Г. Зинюк, В. В. Гапон

Часть I. Проклятие Иезекииля

Колесо в колесе

В жизни каждого человека бывают состояния плохого настроения, страха, отчаяния, душевной боли, безысходности. Они могут быть вызваны смертью или болезнью близкого человека, неприятностями на работе, предательством друзей, непониманием в семье, социальными проблемами. В жизни так же часто бывают обстоятельства, которые мы просто не в силах ни понять, ни объяснить. Почему, для чего это произошло? Почему это случилось именно у меня? Почему пострадали именно мои дети? Порой особенно тяжело переносят скорби некоторые верующие. Они говорят: "Почему, если существует добрый Бог, в мире столько зла? Зачем Господь допускает подобное в моей жизни, ведь я хороший человек? Почему плохие люди живут хорошо, а я вынужден страдать?" Многие люди уходят вследствие этого даже из церкви. Смотря сегодня программы новостей, поражаешься обилию зловещей информации: террористы захватили самолет в Турции, страшное землетрясение в Индии, небывалое наводнение в Праге, зверский расстрел учителем школьников в Германии, бомбежка Ирака, появление нового маньяка, и пр. Страшная круговерть событий и явлений, буквально захлестывающих нашу жизнь! Мы не только не успеваем анализировать события, происходящие в нашей душе, личной жизни и окружающем нас мире, но и просто регистрировать их. Потоки страшной информации приводят людей к состоянию страха, неуверенности в завтрашнем дне. Что происходит в нашем мире? Что будет дальше? Эти вопросы сегодня уже задает не только нищее население Африки и Латинской Америки, но и многие в экономически вроде бы благополучных странах Западной Европы и США, особенно после событий 11 сентября 2001 года, когда было продемонстрировано, что жизнь миллионов людей висит на волоске и возможность ядерной войны вполне реальна. Итак, страх и отчаяние стали настоящей чумой начинающегося XXI века. Где найти панацею от этого? Как в своей собственной жизни обрести радость, мир и покой вне зависимости от окружающих обстоятельств, когда все предлагаемые самими людьми средства не оправдали себя (начиная от психотерапии и заканчивая глобальными программами ООН)? Ответ на это дается в Библии, в книге пророка Иезекииля, в первой ее главе. Две тысячи шестьсот лет назад израильский народ переживал страшную трагедию. Их страна Иудея была покорена, Иерусалим и другие города разрушены, сыновья и мужья убиты, жены и дочери обесчещены, народ уведен в плен за много сотен километров от родины в чужую страну. Однако, удар коснулся не только материальной, но и духовной стороны жизни. Иерусалимский храм, бывший на протяжении веков символом иудейской нации, символом его религии, местом обитания в глазах людей Бога был разграблен, а вскоре и разрушен грубыми язычниками. На протяжении столетий израильтяне были уверены, что с ними ничего случиться не может, ибо Господь силен избавить их от любой беды, что было доказано не раз на протяжении истории. Здесь и исход их предков из Египта, и расступившиеся воды Красного моря, и падение Иерихона... И вот теперь храм их Бога осквернен. Почему? Как это могло случиться? И есть ли вообще Господь? Эти вопросы терзали сердца иудеев. Произошедшие события заставляли их как бы отречься от прошлой жизни, истории и веры. Вместо этого Вавилон, где они оказались предлагал им свою религию. Религию без всяких ограничений. Религию радости и удовлетворения всех желаний души и плоти. "Зачем ограничивать себя какими-то заповедями: не прелюбодействуй, не пожелай? Чего добился ваш народ, проповедуя это? - говорили вавилоняне. - Мы же ни в чем не ограничиваем себя, и в результате: вы рабы, а мы хозяева. Так чья религия верна?" Сегодня эти вопросы так же часто поднимаются неверующими людьми, когда они обращаются к христианам и говорят: "Что вам дала и дает ваша религия, ведь трудностей и бед у вас порой больше чем у нас". И подобно нам, иудеи так же не могли дать тогда ответа. Им было еще сложно и от того, что у них уже не было ни царя, ни первосвященника, ни священников, которые могли бы собрать народ воедино, дать почувствовать себя единой нацией, дать совет. И вот в этот момент всеобщего смятения, духовного брожения умов Господь воздвигает величественную фигуру пророка Иезекииля. Задача, стоявшая перед ним, была с человеческой точки зрения непосильной. Ибо ему предстояло возвестить и без того убитому горем народу весть, что Иерусалим вскоре будет окончательно разрушен, а храм сровнен с землей. Но с другой стороны было необходимо дать весть надежды о возвращении из плена и возрождении нации. Но если первое было практически зримой реальностью, в которую нетрудно было поверить, то донести до народа вторую весть, против которой говорило все, было очень тяжело. Но пророк знал, что с ним Бог, а значит и эта весть будет донесена до народа и тот не погибнет в языческой стране.

О личности самого Иезекииля (в пер. "Бог укрепит") мы знаем немного. Известно, что он происходил из священнического рода и сам был священником. Он был женат и счастлив в браке. В 597 г. до х. э. вместе с царем Иехонией был уведен в плен. Свое пророческое служение он начал 31 июля 593 года, в возрасте 30 лет и продолжалось оно в течение 22 лет до 26 марта 571 года. К этим исторически подтвержденным сведениям примыкает ряд древних преданий. Они говорят о том, что Иезекииль был учеником пророка Иеремии, а в вавилонском плену встречался с пророком Даниилом. Убит был Иезекииль по приказу одного из иудейских князей, которого он обличал в идолопоклонстве. Гробница пророка была сооружена вблизи Вавилона по приказу царя Иехонии, который, якобы, распорядился также, чтобы в нее был положен автограф пророчеств Иезекииля, пред которым должна была постоянно теплиться лампада. Эта гробница является сегодня одним из мест паломничества для восточных иудеев и мусульман. Но насколько достоверны эти сведения, передаваемые преданием сказать трудно, хотя достоверность их весьма вероятна.

Итак, 31 июля 593 года в селении Тель-Авив при реке Ховаре Иезекиилю было дано первое видение. Тель-Авив был селением, отведенным вавилонянами для жительства пленных иудеев. Река Ховар представляла собой канал, который был прорыт от реки Евфрата в восточном от Вавилона направлении, близ города Ниппура. В 1893 году археологом доктором Гильпрехтом при раскопках Ниппура были найдены древние таблички V в. до х. э. На этих табличках упоминается канал Нару ка ба-ру, как большой судоходный канал, около 36 метров в ширину. В переводе с персидского Кабару означает "великий". Некоторые считают, что своим именем он обязан наместнику области Говару, построившему этот канал. И вот на берегах этого канала перед пророком представала величественнейшая картина: "В пятый день месяца [это был пятый год от пленения царя Иоакима], было слово Господне к Иезекиилю, сыну Вузия, священнику, в земле Халдейской, при реке Ховаре; и была на нем там рука Господня. И я видел, и вот, бурный ветер шел от севера, великое облако и клубящийся огонь, и сияние вокруг него, а из средины его как бы свет пламени из средины огня; и из средины его видно было подобие четырех животных, - и таков был вид их: облик их был, как у человека; и у каждого четыре лица, и у каждого из них четыре крыла; а ноги их - ноги прямые, и ступни ног их - как ступня ноги у тельца, и сверкали, как блестящая медь, [и крылья их легкие]. И руки человеческие были под крыльями их, на четырех сторонах их; и лица у них и крылья у них - у всех четырех; крылья их соприкасались одно к другому; во время шествия своего они не оборачивались, а шли каждое по направлению лица своего. Подобие лиц их - лице человека и лице льва с правой стороны у всех их четырех; а с левой стороны лице тельца у всех четырех и лице орла у всех четырех. И лица их и крылья их сверху были разделены, но у каждого два крыла соприкасались одно к другому, а два покрывали тела их. И шли они, каждое в ту сторону, которая пред лицем его; куда дух хотел идти, туда и шли; во время шествия своего не оборачивались. И вид этих животных был как вид горящих углей, как вид лампад; огонь ходил между животными, и сияние от огня и молния исходила из огня. И животные быстро двигались туда и сюда, как сверкает молния. И смотрел я на животных, и вот, на земле подле этих животных по одному колесу перед четырьмя лицами их. Вид колес и устроение их - как вид топаза, и подобие у всех четырех одно; и по виду их и по устроению их казалось, будто колесо находилось в колесе. Когда они шли, шли на четыре свои стороны; во время шествия не оборачивались. А ободья их - высоки и страшны были они; ободья их у всех четырех вокруг полны были глаз. И когда шли животные, шли и колеса подле них; а когда животные поднимались от земли, тогда поднимались и колеса. Куда дух хотел идти, туда шли и они; куда бы ни пошел дух, и колеса поднимались наравне с ними, ибо дух животных был в колесах. Когда шли те, шли и они; и когда те стояли, стояли и они; и когда те поднимались от земли, тогда наравне с ними поднимались и колеса, ибо дух животных был в колесах. Над головами животных было подобие свода, как вид изумительного кристалла, простертого сверху над головами их. А под сводом простирались крылья их прямо одно к другому, и у каждого были два крыла, которые покрывали их, у каждого два крыла покрывали тела их. И когда они шли, я слышал шум крыльев их, как бы шум многих вод, как бы глас Всемогущего, сильный шум, как бы шум в воинском стане; а когда они останавливались, опускали крылья свои. И голос был со свода, который над головами их; когда они останавливались, тогда опускали крылья свои. А над сводом, который над головами их, было подобие престола по виду как бы из камня сапфира; а над подобием престола было как бы подобие человека вверху на нем. И видел я как бы пылающий металл, как бы вид огня внутри него вокруг; от вида чресл его и выше и от вида чресл его и ниже я видел как бы некий огонь, и сияние было вокруг него. В каком виде бывает радуга на облаках во время дождя, такой вид имело это сияние кругом" (Иез. 1:2-28). Прочитав первый раз эту главу, создается мало понятное впечатление. Какая-то буря, огонь, животные с четырьмя лицами, странные колеса, радуга. Словом, много сложных загадок и неясных символов. Однако необходимо помнить, что пророческие книги Библии написаны символическим языком, который раскрывается при этом в самом Священном Писании. Что же символизируют собой загадочные образы из первой главы? Во-первых, животные (в дословном переводе - живые существа) - это херувимы или ангелы. Об этом говорит сам пророк в Иез. 10:18-22 "И отошла слава Господня от порога дома и стала над Херувимами. И подняли Херувимы крылья свои, и поднялись в глазах моих от земли; когда они уходили, то и колеса подле них; и стали у входа в восточные врата Дома Господня, и слава Бога Израилева вверху над ними. Это были те же животные, которых видел я в подножии Бога Израилева при реке Ховаре. И я узнал, что это Херувимы. У каждого по четыре лица, и у каждого по четыре крыла, и под крыльями их подобие рук человеческих. А подобие лиц их то же, какие лица видел я при реке Ховаре, - и вид их, и сами они. Каждый шел прямо в ту сторону, которая была перед лицем его". Что же собой символизируют их четыре лица? Итак,

* лев - символ власти и могущества (Откр. 5:5; Быт. 49:9).

* телец - символ терпения и верности (Ис. 1:3).

* человек - символ мудрости в познании Божественной воли и свободы выбора (Быт. 1:27; И.Навин 24:14-15).

* орел - символ быстроты и дальнозоркости (Втор. 28:49).

Таким образом, четыре живые существа представляют собой силу, терпение, мудрость и быстроту ангелов в их служении людям. Будучи постоянно в присутствии Бога, херувимы прикрывают свои лица и тела крыльями в знак почтения (см. Ис. 6:2-3).

* Способность херувимов двигаться во все стороны (Иез. 1:12) указывает на Божью вездесущность.

* Огонь, который ходит между животными, является символом Святого Духа (см. Деян. 2:3-4), Божьего присутствия (Исх. 19:18).

* Сияние в виде радуги, бывшее над Божьим престолом (Иез. 1:27-28), является символом завета между Богом и людьми. "Я полагаю радугу Мою в облаке, чтоб она была знамением [вечного] завета между Мною и между землею. И будет, когда Я наведу облако на землю, то явится радуга [Моя] в облаке; и Я вспомню завет Мой, который между Мною и между вами и между всякою душею живою во всякой плоти; и не будет более вода потопом на истребление всякой плоти. И будет радуга [Моя] в облаке, и Я увижу ее, и вспомню завет вечный между Богом [и между землею] и между всякою душею живою во всякой плоти, которая на земле. И сказал Бог Ною: вот знамение завета, который Я поставил между Мною и между всякою плотью, которая на земле" (Быт. 9:13-17).

* Образ человека на престоле (Иез. 1:26, сравни Дан. 7:13-14) символизирует грядущего Мессию (Ис. 9:6; Мф. 17:9).

* Наличие глаз в колесах - это признак, что они являются символом разумных сил, контролируемых Богом (Еф. 1:18).

Итак, мы расшифровали значение основных символов первой главы, теперь же, вставив значение их в главу, посмотрим, что же Бог хотел открыть Своему пророку, а через него иудеям и нам, грядущим поколениям. "Иезекииль, плачущий и скорбящий пророк, находившийся в изгнании в Халдейской земле, увидел видение, содержащее в себе урок веры в могущественного Бога Израилева... Колеса так чудно находились в колесах, что на первый взгляд Иезекиилю все это показалось совершенной путаницей. Но когда они пришли в движение, он увидел, с какой изумительной точностью и совершенной гармонией они двигались. Небесные существа двигались этими колесами, а превыше всего, на сапфировом престоле восседал Вечный днями; великолепная радуга окружала престол, как эмблема милости и любви. Потрясенный грандиозной славой всего увиденного, пророк пал на лицо, но голос повелел ему подняться и слушать Слово Господне... Это видение было дано Иезекиилю в то время, когда его сердце было наполнено мрачными предчувствиями. Он видел землю своих отцов лежащей в запустении. Город, который однажды был полон людей, больше не имел в себе жителей. Голос радости и веселия больше не раздавался на его улицах. Сам пророк был пришельцем в чужой земле, где господствовала жестокость и произвол. То, что он видел и слышал о человеческой жестокости и несправедливости, угнетало его душу, и он тяжело страдал день и ночь. Но то, что он увидел при реке Ховаре, говорило ему о неизмеримо большей силе и могуществе, чем земная власть. Над гордостью и жестокостью монархов Ассирии и Вавилона царила Божья милость и истина. Путаница в колесах была кажущейся, на самом деле они управлялись Рукой Законодателя. Дух Божий управлял и двигал этими колесами и приводил их в совершенную гармонию; так и весь мир [вся сложная система человеческих событий] находится под Его контролем. Мириады сияющих существ были готовы при одном Его слове вмешаться в действия нечестивых людей и сделать все возможное для блага Его верных детей... В видениях, данных... Иезекиилю... мы видим, каким образом небо соединено с событиями, происходящими на земле, и как велика забота Божья о тех, кто верен Ему. Мир не без правителя. Программа будущих событий находится в руках Божьих. Величие Неба держит в Своих руках судьбу всех народов и в такой же мере заботится о Своей церкви, как о Своих детях. Мы разрешаем себе слишком много заботиться, беспокоиться и тревожиться в работе Божьей. Ограниченным людям не было поручено нести всю тяжесть ответственности. Мы нуждаемся в том, чтобы доверять Богу, верить в Него и идти вперед... В видении, данном Иезекиилю, Бог держал Свою руку под крыльями серафимов. Это учит Его слуг тому, что их успех заключается в божественной силе. Он будет работать с ними, если они останутся чисты в своем сердце и жизни. Яркий свет, метнувшийся среди животных, подобно молнии, символизирует собой ту быстроту, с какой эта работа будет завершена. Тот, Кто не дремлет и постоянно работает над осуществлением Своих планов, в состоянии вести Свое великое дело очень слаженно и гармонично. И то, что кажется ограниченному разуму запутанным и непонятным, рука Божья может держать в совершенном порядке. Он может выработать такие планы и средства, которые ниспровергнут намерения нечестивых людей, и Он приведет в замешательство советы тех, кто замышляет причинить вред Его народу... Сегодня не время для отчаяния и слез; сегодня не время для сомнений и неверия... Он - царь, Господь воинств; Он восседает между херувимами и среди борьбы и мятежа продолжает охранять Свой народ. Он - Тот, Который управляет на небе. Он - наш Спаситель... Его народ найдет покой, находясь в Его руках" [1]. И когда нам будет плохо и тяжело, когда мы не будем понимать, что происходит вокруг нас и что нас ждет впереди, давайте тогда вспоминать загадочное видение, данное Богом Иезекиилю при реке Ховаре. В жизни не бывает случайностей. И то, что кажется сегодня непонятным, обретает смысл спустя время. Важно помнить, что Бог держит в своих руках всемирный штурвал событий и жизнь каждого отдельного человека. Это видение дало Иезекиилю мир, покой и радость, оно дало ему необходимые для служения силы и способность поделиться этой вестью Евангелия со своим народом, который благодаря этому выжил и устоял в чужой стране среди идолов и греха. И это видение и содержащаяся в нем весть даст силу и каждому из нас устоять сегодня, в это злое время, получив мир, покой и радость от осознания близости Бога и Его любви к нам.

Примечания к 1 главе

[1] Уайт Е. Свидетельство для церкви. В 9 т. К., Джерело життя; Калининград, Янтарный сказ. 1996, т. 5, с. 610-612

Коварный тесть царя Соломона

Когда археологи проводили раскопки у селения Сильван, примыкающего к Иерусалиму у восточного склона долины Кедрон, ими был обнаружен могильник, пирамида, относящаяся, как было установлено, ко времени немного позднее царствования царя Соломона [1]. Глядя на эту гробницу, ученым вспомнился библейский текст, который еще недавно не вызывал доверия. "Фараон, царь Египетский, пришел и взял Газер, и сжег его огнем, и Хананеев, живших в городе, побил, и отдал его в приданое дочери своей, жене Соломоновой. Дочь фараонова перешла из города Давидова в свой дом, который построил для нее Соломон; потом построил он Милло" (3Цар. 9:16,24). Этот текст вызывал ранее у историков недоверие потому, что своих дочерей фараоны никогда не отдавали за чужеземных властителей. Ибо фараон ни одного правителя не считал равным себе и поэтому отдавать своих дочерей за них считал ниже своего достоинства. После открытия пирамиды, доказавшей правдивость этого сообщения были найдены и другие подтверждения этого события, раскрылся перед учеными и облик тестя царя Соломона фараона Шешонка I, который именуется в Библии Сусакимом [2]. Этот фараон принадлежал к ливийской династии...

Египет I половины X в. до х. э. представлял собой плачевное зрелище. Фараоны XXI династии, которые занимали престол, фактически потеряли все иноземные владения и почти не контролировали ситуацию в стране. Единственной опорой фараона становились наемники из ливийских племен. Древние ливийцы отличались большой воинственностью. "Всадники у них сражаются большей частью вооруженные дротиками, на лошадях, взнузданных веревочной уздой и без седел, впрочем у них есть и сабли. Пешие же воины прикрываются слоновыми шкурами, как щитами, и одеваются в львиные, леопардовые и медвежьи шкуры и спят на них... Лошади у них маленькие, но быстрые и настолько послушные, что ими можно править прутиком. На лошадей надевают хлопчатобумажные или волосяные ошейники, на которых прикреплены поводья. Некоторые лошади следуют за хозяином, даже если их не тянут за поводья, как собаки. У них в ходу небольшие кожаные щиты, маленькие копья с широкими наконечниками; они носят с широкой каймой без пояса хитоны и, как я уже говорил, шкуры в виде плащей и панцирей" [3]. Правители ливийцев давно зарились на египетские богатства, но все их попытки силой овладеть Египтом заканчивались провалом. "Тогда они перешли к другой тактике и начали завоевывать Египет, особенно Дельту, мирным путем. Помогли им в этом сами фараоны, охотно принимавшие к себе на службу предводителей ливийских дружин, отводившие им земли и окружавшие себя наемной гвардией из ливийцев-максиев (машаваша) и полицией из ливийцев маджай. Таким путем в северной части Нильской долины образовался ряд ливийских поселений, предводители которых, быстро восприняв египетскую цивилизацию, почувствовали себя египетскими вельможами и действительно сделались таковыми... Среди них особенно выдался род, поселившийся у Ираклеополя и начатый ливийцем Буювава. Сын его Мусен был уже жрецом местного бога Хершефи и князем; правнук Мусена Шешонк уже был женат на родственнице фараона" [4]. Эта семья добилась того, что должность жреца в гераклеопольском храме стала наследственной в их семье, равно как и положение ближайших сановников фараона. История последних фараонов XXI династии покрыта мраком, но как бы то ни было, около 945 г. до х. э. столица страны переносится из Гераклеополя в город Бубаст, в восточной дельте, а затем последовал государственный переворот. "Князь Шушинку (Шешонк) занимал при последнем представителе XXI царского дома Пи-су-ха-н-нии (П-су-ше-н-нэ) II настолько видное положение в государстве, что сам фараон с торжественностью приличествовавшею его сану, занимался совершенно частными делами своего подданного, как если бы то были дела государственные. Царскому товарищу оставалось сделать один шаг, чтобы с кончиною фараона очутиться на престоле. И этот шаг Шушинку (Шешонк) сделал и стал основателем XXII царского дома (около середины X века)" [5]. Вступив на трон, Шешонк немедленно дал престолонаследию своей линии законное основание, которого он сам не имел. Для этого он женит своего сына Осаркона на дочери последнего фараона XXI династии Писухана II и таким путем приобрел для него право на престол через жену, а также бесспорное законное право на трон для своего внука [6]. Другого своего сына Аупата он делает верховным жрецом Амуна в Нэ. Новый фараон был человеком умным и расчетливым "и он на один момент даже напоминает Египту былое величие. Он следит за палестинскими делами, роднится с Соломоном и даже дарит ему вновь завоеванный египетскими войсками Гезер" [7]. Этот город принадлежал тогда одному из местных князьков и являлся одной из первоклассных крепостей своего времени. Однако, "Фараону удалось завоевать Гизер... находившийся в сфере влияния филистимлян. Город был сожжен дотла - событие, которое подтверждено археологами... Разрушением дело не закончилось. Фараон передал Гизер своей дочери в качестве приданого в браке с Соломоном. Причину, побудившую фараона к такому великолепному подарку, уже нельзя восстановить. Быть может, поход на филистимлян поглотил все египетские ресурсы, быть может, возникла необходимость спешно возвращаться в Египет. А может быть, фараону попросту надо было склонить Соломона к мирному сотрудничеству. Там, где бессильно оружие, всегда наготове выгодный брачный союз - сильнейшее средство укрепить влияние и власть... Но... Когда это было, чтобы дочь фараона выдали замуж за чужеземного царя?! "С давних времен царских дочерей Египта не отдавали никому", с гордостью высказывался фараон Аменофис (1417-1377 г. до н. э.), и действительно, не известно ни одного случая, чтобы когда-нибудь дочь фараона отдавали какому-нибудь влиятельному иноземцу. Единственным исключением стал Соломон" [8]. И это немудрено, ибо слава об этом царе облетела весь тогдашний мир. "Царь Соломон превосходил всех царей земли богатством и мудростью. И все [цари] на земле искали видеть Соломона, чтобы послушать мудрости его, которую вложил Бог в сердце его. И они подносили ему, каждый от себя, в дар: сосуды серебряные и сосуды золотые, и одежды, и оружие, и благовония, коней и мулов, каждый год. И набрал Соломон колесниц и всадников; у него было тысяча четыреста колесниц и двенадцать тысяч всадников; и разместил он их по колесничным городам и при царе в Иерусалиме. [И господствовал он над всеми морями от реки до земли Филистимской и до пределов Египта.] И сделал царь серебро в Иерусалиме равноценным с простыми камнями, а кедры, по их множеству, сделал равноценными с сикоморами, растущими на низких местах" (3Цар. 10:23-27). "Египетская царевна заняла исключительное положение при израильском дворе; ей - одной из всех жен, насколько нам известно - Соломон построил особый дворец" [9]. Как видим, все библейские сообщения о женитьбе Соломона на дочери фараона, получение Гезера в качестве приданого, постройка для египтянки особого дворца - все это нашло подтверждение в истории. Однако, ища дружбы с Соломоном и благоговея перед его умом Шешонк понимал, что при наличии сильного Иудейского царства вернуть Египту утерянный контроль над Палестиной будет невозможно. И поэтому, ведя внешне дружбу с Соломоном, коварный тесть втайне готовил падение Иудеи. "Нигде иначе, как в Египте, искал и нашел убежище видный беглец из Израиля... Иеровоам" [10]. "И Иеровоам, сын Наватов, Ефремлянин из Цареды, - имя матери его вдовы: Церуа, - раб Соломонов, поднял руку на царя. Соломон же хотел умертвить Иеровоама; но Иеровоам встал и убежал в Египет к Сусакиму, царю Египетскому, и жил в Египте до смерти Соломоновой" (3Цар. 11:26,40). Принимал у себя Шешонк и другого врага Соломона, Адера, отпустив его затем вредить Соломону. "И воздвиг Господь противника на Соломона, Адера Идумеянина, из царского Идумейского рода. Когда Давид был в Идумее, и военачальник Иоав пришел для погребения убитых и избил весь мужеский пол в Идумее, - ибо шесть месяцев прожил там Иоав и все Израильтяне, доколе не истребили всего мужеского пола в Идумее, - тогда сей Адер убежал в Египет и с ним несколько Идумеян, служивших при отце его; Адер был тогда малым ребенком. Отправившись из Мадиама, они пришли в Фаран и взяли с собою людей из Фарана и пришли в Египет к фараону, царю Египетскому. [Адер вошел к фараону, и] он дал ему дом, и назначил ему содержание, и дал ему землю. Адер снискал у фараона большую милость, так что он дал ему в жену сестру своей жены, сестру царицы Тахпенесы. И родила ему сестра Тахпенесы сына Генувата. Тахпенеса воспитывала его в доме фараоновом; и жил Генуват в доме фараоновом вместе с сыновьями фараоновыми. Когда Адер услышал, что Давид почил с отцами своими и что военачальник Иоав умер, то сказал фараону: отпусти меня, я пойду в свою землю. И сказал ему фараон: разве ты нуждаешься в чем у меня, что хочешь идти в свою землю? Он отвечал: нет, но отпусти меня. [И возвратился Адер в землю свою.]" (3Цар. 11:14-22). Будучи умным политиком он внимательно следит за палестинскими делами и когда Соломон умер и его царство распалось на два воюющих между собой государства, "Шешонк немедленно решился воспользоваться временем как для того, чтобы напомнить в Сирии о египетском владычестве, так и для того, чтобы пополнить свою казну, за счет сокровищ накопленных Соломоном" [11]. "И в пятый год правления Ровоама, вероятно, около 926 г. до н. э. фараон вторгся в Палестину. Во время этой кампании он проник на север не далее широты Галилейского моря и на восток, вероятно, не далее Маханаима, за Иорданом. Египетские войска не бывали в Азии уже более двухсот семидесяти лет, и Шешонк позволил своим ливийским наемникам рыскать среди городов долины Изрееля, из числа которых были разграблены при этом Рехоб на севере и далее, по направлению к востоку, Хафараим, Мегиддо, Таанах, Сунеи, и наконец Бетсеан в Иорданской долине. На юге они разграбили Иразу, Бетхорон, Аялон, Гаваон, Сокох, Бетанот, Шарухен и Арад... они также вошли в Иерусалим и похитили в нем все сокровища, собранные во дни Соломона" [12]. Подробно описывает поход Шешонка (Сусакима) римский историк Иосиф Флавий, отмечая и духовные стороны этого события. Причину страшного нашествия египтян историк видит в богоотступнической политике иудейского царя Ровоама... "Между тем Господь Бог послал Ровоаму наказание за его издевательство над Ним, именно в лице египетского царя Сусака... Вот этот-то Сусак и выступил на пятый год царствования Ровоама против последнего во главе многотысячного войска, а именно в состав его рати входило: одна тысяча двести колесниц, шестьдесят тысяч всадников и четыреста тысяч человек пехоты. Большинство этих воинов были ливийцы и эфиопы (выделено мною - прим. А.О.). Ворвавшись в страну евреев, фараон без боя овладел наиболее укрепленными городами Ровоамова царства и, утвердившись в них, двинулся напоследок против Иерусалима. Когда таким образом Ровоам со своими приверженцами был замкнут войском Сусака в Иерусалиме, они обратились к Господу Богу с мольбою спасти их и даровать им победу, однако они не могли склонить Предвечного в свою пользу. Напротив пророк Самайя заявил им, что Господь Бог собирается совершенно отступиться от них, подобно тому, как они оставили почитание Его. Когда они услышали это, они тотчас совершенно пали духом, и хотя и не видели для себя уже никакого спасения тем не менее единодушно признались, что Всевышний совершенно справедливо отвратился от них, так как они поступали относительно Его нечестиво и сознательно попирали законы. Когда же Всевышний увидел их в таком настроении и заметил, что они раскаиваются в своих прегрешениях, то объявил им чрез пророка, что не загубит их совершенно, но все-таки подчинит их власти египтян, дабы они узнали, насколько легче служить Богу, чем человеку. Таким образом, Сусак без боя овладел городом, потому что Ровоам в страхе открыл ему ворота, и не обратив никакого внимания на предварительно заключенное с царем условие пощадить город, принялся за разграбление храма и за расхищение Господней и царской сокровищниц (выделено мною - прим. А.О.); при этом он овладел несметным количеством золота и серебра и не оставил Ровоаму решительно ничего. Он овладел также золотыми щитами и копьями, которые велел соорудить Соломон, а также не пренебрег золотыми колчанами, которые Давид, отняв у царя Софенского, посвятил Господу Богу. Совершив все это, Сусак возвратился в свою страну" [13]. Археологи сегодня нашли следы пожаров и разрушений иудейских городов, относящихся ко времени Ровоама и Сусакима [14]. Так было всесторонне исторически подтверждено библейское сообщение о походе фараона Сусакима в Иудею (2Пар. 12:5-9). Совершив великий поход, Шешонк решил увековечить его, по примеру древних фараонов начертав о нем на внешней стороне южной стены Карнакского храма. Там изображено, как бог Амон вручает Шешонку меч и связку из пяти рядов имен покоренных последним в Азии местностей. Вверху то же делает богиня Фив; сам Шешонк поражает коленопреклоненных азиатов. Каждое из имен заключено в овал, помещенный под бюст пленника семитического типа. Таких овалов было более 150... В числе взятых царем городов значатся Раббит, Танаак, Шунеи, Хафаранаим, Маханаим, Гибеон Бет-хорон и т.д. и т.д.... В речи царю победителю от имени бога Аммона, между прочим говорится следующее: "Мое сердце радуется, ибо я видел твои победы милый сын мой, Аммон-мер-Шешенк (друг Аммона - Шешенк)... Я повелел народам юга прийти к тебе с выражением покорности и северным народам покориться величию твоего имени" [15]. Завладев после похода несметными сокровищами, Сусаким приступил к бурной строительной деятельности, которой страна не помнила уже 200 лет и которая должна была прославить его имя в веках. Он украшает храмами Бубаст и значительно расширяет Карнакский храм, в котором строит пилон. "Это и был - и до сих пор остается величайший из существующих храмовых дворов, он имеет в ширину более 314 футов, в глубину - 269 футов и ограничен высочайшим в Египте пилоном толщиной в 36 футов, высотой в 150 и с поверхностью в 357 кв. футов. Шешонк предполагал отпраздновать там свой тридцатилетний юбилей" [16]. Сохранилось много молитв, которые обращал Шешонк к богу Амону. Фараон восстановил многие храмы, восстановил ежедневные жертвоприношения. Причем возрождение языческих святынь шло за счет золота добытого в Палестине [17]. Так фараон XXII ливийской династии Сусаким бросил пред лицом всего тогдашнего мира вызов Истинному Богу. Он разграбил Его храм, попрал святыни, захватил храмовые сокровища и за их счет приступил к возведению языческих святилищ, под сводами которых вызывались духи и демоны, изучалась черная магия, процветала храмовая проституция в самых изощренных греховных формах. Полудикие ливийцы громили Храм Иеговы, разоряли Иерусалим, насиловали его жителей, а потом издевались над святынями. Достигнув власти в величайшей стране мира, потомок простых полудиких племен взорвался. Он знал о Боге Израиля, о Его могуществе, Его Истине, но он отверг Его. Главным богом для него был он сам, а уже потом тот же Амон, к которому он часто обращается. Подобно фараону себя так же чувствовали и ливийцы. Вчера - дикие варвары, а сегодня - властители Египта. Гордыня обуяла их сердце. И тогда, дабы спасти этот народ от полной гибели, ибо гордость всегда приводит к ней, Господь допустил в их жизни трудности и испытания, дабы через это остановить их на гибельном пути. "Ближайшие преемники Шешонка (Осоркон I, Такелот, Осоркон II, Шешонк II, Такелот II, Шешонк III, Пимай, Шешонк IV) хотя и царствовали нередко подолгу, но подверглись общей участи египетских родов - упадку. Мы не слышим об их внешних предприятиях" [18]. Затем в стране наступает гражданская война. "Враги и бунтовщики - пишет папирус тех лет, посеяли усобицы и на юге, и на севере. Они не переставали воевать против тех, которые жили там, и против верных его отцу. Года проходили в ненависти; один насиловал другого" [19]. Ливийская династия продолжала влачить свое жалкое существование, пока в конце VIII века не была низвержена окончательно эфиопскими царями, захватившими Египет. Получилось, как в сказке "О рыбаке и рыбке". И подобно тому, как старуха в конце концов оказалась у разбитого корыта, так ливийцы вновь оказались полунищими среди песков. Однако, Божий суд на этом не кончился. Гордые и жестокие ливийцы, беспощадно грабившие Иерусалим и многие другие города, должны были на себе испытать все тяготы вражеского нашествия. Разгром ливийцев был предсказан пророком Иезекиилем. "Ефиопия и Ливия, и Лидия, и весь смешанный народ, и Хуб, и сыны земли завета вместе с ними падут от меча" (Иез. 30:5). Причем их поражение должно было произойти практически одновременно с Египтом, Эфиопией и Лидией. И действительно тот же Камбис, который покорил Египет, воевал с Эфиопией, совершает поход и в Ливию. "Камбис действительно разгромил Ливию", но окончательное поражение ее произошло в правление его преемника Дария I [20]. "В иероглифическом тексте из Суэца упоминаются 24 подвластные Дарию страны, включая также Персию и Мидию. Представители каждой страны изображены в отдельных овалах, обращенных лицом к овалу с царским именем Дария... По сравнению с Бехистунской надписью на стеле из Суэца появляется еще три новые провинции - Индия, Ливия (Пут) и Нубия (Куш)... все три страны были завоеваны персами (по-видимому, около 517 г.)" [21]. Теперь на своей собственной шее ливийцы испытали, что такое чужеземное иго. Дальнейшая история этого народа не представляет собой что-либо особо примечательного. В основном она проходит в борьбе с основанными греками в Африке государствами Киреной и Баркой [22]. Затем их история становится неразрывной частью судьбы великих держав, господствовавших на протяжении истории в этих землях: Рима, Византии, Арабского халифата, Османской империи и т.д. Ряд ливийских племен, обитавших на севере Африки, возле Карфагена (территория современного Туниса) создают в 201 году до х. э. Нумидийское царство, многократно воевавшее с Древним Римом, но покоренное им в 46 году до х. э. Затем эти земли вошли в состав Византии, а потом арабов [23].

Как видим Библия немного говорит о ливийцах, но сколько уроков мы можем извлечь для себя на примере этого народа, достигшего зенита славы, а затем низвергнутого из-за своей гордыни и беспечности в пропасть. Подобное часто повторяется и в нашей жизни, когда мы, "пройдя огонь и воду", не выдерживаем "медные трубы" (искушение славой и властью). В следующей главе мы познакомимся с преемниками ливийцев на фараоновом троне, которые происходили из страны, давшей истории загадок не меньше, чем Египет.

Примечания к 2 главе

[1] Нир Р. Иерусалим в веках, часть 1, Израиль, Тель-Авив, Открытый университет, 1997, с. 173, фотография на с. 177

[2] Бадж Э.А.У. Мумия. Материалы археологических исследований египетских гробниц, М., Алетейя, 2001, с. 68

[3] Страбон. География в 17 книгах, СПб, Ладомир, 1994, книга 17, глава 3, 7, с. 762

[4] Тураев Б.А. История Древнего Востока, в 2 т. Л., ОГИЗ, 1935, том 2, с. 22

[5] Перепелкин Ю.Я. История Древнего Египта, СПб, Нева, Летний сад, 2000, с. 387

[6] Брэстед Д. История Древнего Египта. В 2Т, Минск, Харвест, 2002, т. 2, с. 126

[7] Тураев. Указ. соч., т. 2, с. 23

[8] Бейер Р. Царь Соломон, Ростов-на-Дону, Феникс, 1998, с. 106, 105

[9] Перепелкин. Указ. соч., с. 388

[10] Там же, с. 388

[11] Тураев. Указ. соч., том 2, с. 23

[12] Брэстед. Указ. соч., том 2, с. 128-129

[13] Иосиф Флавий. Иудейские древности. В 2Т, Минск, Литература, 1994, том 2, книга 8, глава 10, 2, 3, с. 432-433

[14] Бейер. Указ. соч., с. 145-146

[15] Тураев. Указ. соч., том 2, с. 23; Перепелкин. Указ. соч., с. 389; Нюстрем Э. Библейский справочник, СПб, Библия для всех, 1997, с. 442

[16] Брэстед. Указ. соч., том 2, с. 129, 130

[17] Тураев. Указ. соч., том 2, с. 24

[18] Тураев. Указ. соч., том 2, с. 24

[19] Там же, с. 25

[20] Дандамаев М.А. Политическая история Ахеменидской державы. М., Наука, 1985, с. 62

[21] Дандамаев. Указ. соч., с. 106

[22] Кобищанов Ю.М. На заре цивилизации. Африка в древнейшем мире, М, Мысль, 1981, с. 164

[23] Подробно об истории Нумидии см.: Момзен Т. История Рима. В 4Т. Ростов-на-Дону, Феникс, 1997

Народ с непрерывающейся государственностью

Если мы посмотрим на политическую карту мира времен пророка Иезекииля (580 г. до х. э.), то мы увидим на ней Египет, Вавилон, Лидию, Мидию, Кирену, Рим, греческие города-государства и т.д. Все эти столь различные государственные образования объединяет сегодня только одно - мертвые города. И действительно, все эти державы - сильные и слабые - пали много веков назад и от них остались лишь руины дворцов и храмов. Большинство народов времен Иезекииля ушло в небытие и сегодня мы даже порой не знаем, как назывался тот или иной народ, а о существовании в прошлом некоторых из них мы и вовсе не догадываемся. Исключением из этого списка является всего одна страна, которая существовала во времена пророка и которая существует сегодня. Более того, она непрерывно существует в течение этого огромного промежутка времени, сумев сохранить свое название, культуру и язык. Страна эта - Эфиопия. Однако это ее греческое название. У различных народов и в различное время она именовалась, как Нубия, Та-Сети, Куш, Напата, Мероэ [1]. Почему же ее более могущественные соседи пали, а она выжила? Почему великие народы ушли в лету веков, а ее народ существует и поныне? Итак, давайте рассмотрим эти вопросы, познакомившись ближе с историей народа этой страны...

Древнейшие культуры нубийцев принято в истории условно называть А- и С- группами. Культура А-группы появляется после потопа. От нее сохранились в основном погребения, по которым, собственно, в основном и изучается эта протоцивилизация. Тела умерших помещались в овальные или прямоугольные ямы, которые покрывались кладкой из необработанных камней. Расположение тел было на боку, в "спящем" положении. В могилах найдено большое количество бус, ожерелий, украшений из перьев, фигурки людей и животных, кувшины. Значительное количество предметов изготовлено было в Египте, который сначала торговал с народами А-группы, а затем во времена III династии, при фараоне Джосере "Нубийский вождь изображен привязанным к носу египетского корабля, в то время как за бортом плавают тела побежденных. Этот рельеф запечатлел победу египетского царя Джера над двумя поселениями А-группы" [2]. После этого разгрома, спустя несколько веков, вследствие ослабления Древнего царства, Нубия возрождается, появляется культура С-группы. Эта культура была весьма сходна с культурой А-группы, но стояла на более высокой ступени развития. Помимо захоронений, от них сохранились остатки наземных часовен, которые те ставили на могилах в честь умерших. Культура С-группы была ослаблена в период Среднеегипетского царства (XIX в. до х. э.), а затем влилась в образовавшееся царство Куш, с центром в Керме, представлявшем собой крупный город с крепостями, жилыми постройками и храмом [3]. Культура народа Кермы прошла ряд стадий: ранняя, древняя, средняя, классическая, охватывая промежуток времени со времен основания Древнего царства в Египте и до 1580 г. до х. э. [4]. Первые раскопки древней Кермы, лежащей на территории современного Судана, были проведены в 1913 году доктором Райзнером. Особый интерес представляли собой погребения, заставившие вздрогнуть от ужаса даже видавшего виды Райзнера. "Он обнаружил тысячи могил. Восемь из них оказались особенно великолепными. Они были покрыты круглыми холмами земли, самый большой из которых по длине равнялся футбольному полю. В каждом холме находилась погребальная камера, которая по своим размерам превосходила погребальные камеры великих пирамид. В камере на анагрибе - ложе на четырех ножках, сделанном из переплетенных веревок или пальмовых волокон, натянутых на деревянный каркас, которое было характерно для кушитских погребений - лежало тело человека, занимавшего высокую должность. Ложе было усыпано золотом и окружено изящно выполненными предметами из бронзы, слоновой кости и фаянса. Но эта картина мира и покоя резко контрастирует с тем, что можно увидеть внутри холмов помимо этого. В коридорах с кирпичными стенами, примыкающих к погребальной камере, лежат скрюченные тела мужчин, женщин и детей. В одной из гробниц Райзнер насчитал 322 жертвы (выделено мною - прим. А.О.) - самое большое в мире количество человеческих жертв, когда-либо найденное в одном погребении. Из положения тел он заключил, что люди были похоронены живыми. В своей книге "Раскопки в Керме", вышедшей в 1923 году, Райзнер попытался восстановить картину происходящего в гробнице во время церемонии: "Они проследовали не в почтительном молчании, как принято у нас, а со всеми теми завываниями и воплями, которые характерны для обитателей нильской долины". После того, как ложе с телом устанавливается внутри камеры, "двери покоев закрываются и опечатываются. Жрецы и чиновники уходят. Женщины и слуги располагаются в примыкающем к камере узком коридоре. Все причитания и движения прекращаются. Подается сигнал. Люди, собранные для погребального пиршества, разбрасывают землю из своих корзин на неподвижные, но живые жертвы, лежащие на полу, а затем бросаются из помещения за новой порцией земли. Переживания жертв мы, вероятно, преувеличиваем: их поддерживали их религиозные верования, и они занимали свои места охотно и без колебаний, но в последний момент, как мы видим по тем позам, в которых застала их смерть, по ним прошла волна ужаса и в некоторых случаях были судороги во время агонии" [5]. Не менее жестоки и чудовищны были религиозные обряды этого народа. Конец царству Кермы вновь кладет Египет. Освободившись от гиксосского владычества, войска фараона Яхмоса вторгаются в Нубию. "Достигнув Кермы, солдаты взобрались на древние оборонительные валы, - подожгли город. Некогда шумный торговый центр был разрушен до основания, и Западную Дефуффу (одно из святилищ - прим. А.О.) осквернили чужеземцы. Следы пожара и разрушений до сих пор заметны на массивных стенах Кермы" [6]. В течение последующих 500 лет Нубия входит в состав Египта. За это время культура и религия Египта прочно осели в среде нубийского народа, который воспринял от своего северного соседа стиль одежды, архитектурные формы [7], богов, философию, но при этом сохранил свой язык и национальное сознание, позволившее ему, как только ослабел Египет, свергнуть чужеземное иго и восстановить независимость, что произошло около X в. до х. э. Центром возрожденного Нубийского (Эфиопского, Кушитского) государства становится город Напата, ставший вскоре одним из богатейших городов Древнего мира как благодаря военным походам, так и золоту, которое добывалось тогда в Нубии. Великолепие эфиопских вельмож затмевало даже одеяния знатнейших египтян и вавилонян. "Эфиопы носили те же украшения, что и египтяне, но их украшения уступали египетским в изяществе формы, были тяжеловесными и неуклюжими, хотя и очень дорогими. За исключением ожерелий и короны с золотыми уреями, эфиопские украшения отличались по стилю от египетских. Их браслеты были так широки, что иногда доходили до локтя... Обручи, которые носили на руках выше локтя, также изготовляли из благородных металлов и украшали символическими фигурами. Особенно необычную форму имели эфиопские перстни: гнездо перстня было так велико, что, надетый на средний палец, он закрывал половину руки... Знатные особы предпочитали... окрашивать руки и ноги в желтый или оранжевый цвет... Знатные эфиопки отращивали себе чрезвычайно длинные ногти в знак своего особого происхождения" [8]. Религиозным центром царства был скалистый холм Джебель Баркаль, возвышающийся около Напаты и в 320 км к северу от Хартума, столицы современного Судана. Исследование этой скалы со странной остроконечной башенкой, притулившейся около одной из стен, возвышающейся на 96 метров над окружающей ее равниной было начато еще в начале XX века профессором из Бостонского музея изобразительных искусств доктором Джорджем Э. Райзнером. Но особо интересные результаты были получены совсем недавно в 1987 году во время экспедиции доктора Тимоти Кендалла. "Проведя дальнейшие исследования команда Кендалла пришла к выводу, что древние видели нечто замечательное в странной форме башенки, и то, что они видели, оказывало огромное влияние на ход египетской и нубийской истории" [9]. У подножия Джебель Баркаля обнаружены были еще до Кендалла величественные остатки храма Амона, бывшего верховным богом эфиопского пантеона. "Хотя все понимали, что храм у подножия Джебель Баркаля связан с башенкой, никто не мог сказать почему. Затем член экспедиции Линн Холден обнаружил, что в древности виды передней стены горы включали изображение кобры, увенчанной или солнечным диском, или короной Верхнего Египта. Это может свидетельствовать о том, что и египтяне, и кушиты видели в странной форме скалы змею. Группа Кендалла подтвердила правильность теории Холдена, обнаружив, что скала действительно напоминает кобру и что, в зависимости от угла наблюдения, эта кобра может казаться увенчанной одной из двух корон [10]. Как для египтян, так и для кушитов поднявшая голову кобра, называвшаяся уреем, была основным символом царской власти, и царь носил ее изображение на своей короне [11]. Они верили, что этот символ, как и сама царская власть, был дан богом Амоном. В этой связи кажется весьма возможным, что они считали гору домом Амона, а башенку - головой царя или короной и источником царской власти в долине Нила. Это превратило Напату в священный город храмов и позже - в место проведения всех царских церемоний... [поэтому] Джебель Баркаль, который кушиты считали обиталищем Амона, бога Солнца, творения и царской власти, стал местом коронации всех их правителей. Кушиты, как и египтяне, верили, что их царь являлся сыном Амона, но при этом они выбирали себе правителя способом, присущим только этому народу. Подходящие на эту должность мужчины собирались в храме у подножия горы и проходили перед статуей бога, которая считалась оракулом. Каким-то образом статуя давала понять, кого бог хочет видеть царем Куша. Но чрезмерное доверие оракулу таило в себе опасность для самого царя. Греческий историк Диодор Сицилийский сообщает, что статуя могла также приговорить царя к смерти, и тогда он должен был совершить самоубийство" [12]. Здесь мы подходим к еще одной особенности древнеэфиопского государства, которая состояла в том, что в нем жрецы занимали положение, не уступающее царскому. Более того: "...жрецы, которые иногда даже через вестника приказывали царю умереть и назначали на его место другого" [13]. Даже всесильные египетские жрецы не могли похвастаться такой властью, как их собратья в Эфиопии. "Теократия была здесь еще более последовательная, чем в жреческих Фивах, и жрецы имели огромное влияние на дела, так что и царь находился у них в подчинении" [14]. Страна испытывала периоды взлетов и падений, но могущество жрецов оставалось незыблемым и казалось, что где-где, но в Эфиопии представить себе ее народ вне языческих капищ и зловещих высот Джебель Баркаля невозможно, и поэтому когда пророк Исайя говорил о том, что эфиопы примут религию Истинного Бога, его проповедь звучала абсурдно с человеческой точки зрения. Но история покажет затем, кто был прав: Исайя или не верящие ему иудеи и эфиопы. Мы уже говорили о том, что в культуре, искусстве и религии эфиопы практически все переняли у египтян, лишь внося иногда свои определенные черты. К таким заимствованиям относился и египетский обычай погребать правителей в пирамидах. Сегодня сохранились целые кладбища, состоящие из пирамидальных гробниц. "Самые большие из этих кладбищ находятся в окрестностях Напаты и на острове Мероэ, близ нынешнего Бегоэрави и далее - близ Таниассии, Нури и Зумы. О назначении этих построек можно судить по высеченным на некоторых из них надписям и фигурам... Несмотря на очевидно египетское происхождение этих памятников, они существенно отличаются от гробниц древних фараонов, во-первых, своими маленькими размерами - самая большая из эфиопских пирамид имеет не более 80 футов в высоту; во-вторых, тем, что только редкие из них заключают в себе небольшую камеру с куполообразным потолком, большая же часть имеет лишь небольшое углубление или нишу чуть ниже верхушки пирамиды. Наконец, все они острее египетских пирамид, с гладкими, а не уступчатыми поверхностями. У многих перед входом выстроена небольшая пристройка, всегда обращенная на восток, хотя сами пирамиды установлены без соответствия сторонам света. В этой пристройке совершались, вероятно, поминальные обряды, как и в небольших отдельно стоящих храмиках при египетских пирамидах. Эти различия в постройке гробниц эфиопских царей и древних повелителей Египта указывают на неодинаковое положение, которое те и другие занимали по отношению к народу и самому культу. В то время как египтяне в лице своих фараонов чествовали высшее из своих божеств, а потому и воздвигали им памятники, которые должны были существовать вечно, эфиопские государи являлись для своего народа лишь представителями человеческого могущества" [15]. Здесь мы вновь видим влияние эфиопского жречества, стремящегося всячески ограничить царскую власть и ее авторитет. Исследования эфиопских пирамид проводил в начале XX века профессор Чикагского университета Джеймс Г. Брэстед (работу которого по истории древнего Египта мы не раз цитировали в настоящей книге), который вместе с семьей преодолевая нечеловеческие условия сделал массу открытий. Исследования Брэстеда были продолжены уже упоминавшимся нами доктором Джорджем Э. Райзнером в 1916 году. Благодаря этим исследованиям для нас, жителей XX и XXI веков воскресли древние правители Эфиопии, заставлявшие дрожать в свое время сам Египет и против которых обращены вести библейских пророков. "Когда экспедиция начала раскопки пирамиды около Джебель Баркаля, Райзнер обнаружил ход, по которому можно было проникнуть в эту пирамиду. Подобные ходы, как выяснилось, имелись и в остальных гробницах. На некотором расстоянии от пирамиды ее строители вырубили в скале постепенно понижающуюся лестницу, которая вела в погребальную камеру, лежащую ниже уровня основания сооружения. Решив проблему с проникновением в гробницу, Райзнер три последующих года раскапывал некрополи в Эль Курру, где были погребены все нубийские фараоны, кроме последнего, и в Нури, где экспедиция Райзнера обнаружила гробницу самого Тахарки. "Мы открыли лестницу, которая вела в погребальные помещения, - вспоминал Райзнер в 1918 году. - Среди обломков, покрывающих лестницу, рабочие обнаружили фрагмент статуи с именем Тахарки". Некогда могущественный правитель Египта и Куша лежал под развалинами пирамиды из красного песчаника" [16]. Какой жалкий конец того, кто считал себя живым полубогом! Современным амбициозным политикам не мешало бы знать историю Тахарки, чтобы не пожать подобную же участь...

Итак, в предыдущей главе мы оставили Египет погруженным в смуту гражданской войны под номинальным правлением вырождающейся ливийской династии. За ситуацией в Египте внимательно следили в бывшей его колонии, а теперь независимом царстве Напата. Около 740 года правитель Напаты фараон Пианхи, пользуясь бессилием египетских фараонов и развалом самого Египта, решается осуществить притязания на владение "Верхним и Нижним Египтом", вступая в поход. В течение короткого времени он разбивает войска египетских полунезависимых феодалов, захватывая древние Фивы и Ермополь. Летопись передает интересную деталь, случившуюся с Пианхи во время пребывания в Ермополе, когда он, будучи в городском дворце "...пошел в конюшню жеребцов и стойла кобыл. Он заметил, что они заморены голодом, и сказал: "Клянусь любовью Ра, для моего сердца самое отвратительное - так морить лошадей. Это хуже всех преступлений, которые ты (т.е. предшественник Пианхи - прим. А.О.) совершил"" [17]. Эфиопские фараоны более всего на свете ценили лошадей. И поэтому для них было понятнее последнюю еду дать лошади, а не какому-то человеку. "И даже после смерти нубийские цари продолжали гордиться своими конями, которые были запряжены в их боевые колесницы. Всего в 60 метрах от гробниц царей в Эль Курру экспедиция Райзнера обнаружила кладбище лошадей. Надписи, найденные в 24 могилах, позволили определить, что погребенные в них животные принадлежали Пианхи и трем остальным фараонам XXV династии. Лошади стояли в могилах вертикально. Их покрывали пелены, украшенные бусами с амулетами из фаянса, раковин каури, серебра и бронзы" [18]. Затем Пианхи захватывает Мемфис. Чтобы придать легитимность своей власти над Египтом Пианхи устраивает показательное шоу, во время которого "призрачный" фараон Египта из ливийской династии Осоркон III принес ему клятву верности, как новому правителю Египта [19]. Помимо этого, следуя египетской традиции прав на престолонаследие Пианхи "заставил фиванскую "супругу бога", дочь Осоркона III, Шепенопет удочерить его жену Аменердис" [20]. Покорив Египет, Пианхи победоносно возвращается в Напату, откуда и начинает править объединенным нубийско-египетским царством. Однако, стоило удалиться эфиопскому фараону в Нубию, как в Египте вспыхивает мятеж и к власти приходит один из представителей египетских владений Тефнахт, а затем его сын Бокхорис (XXIV династия). Подавить мятеж в Египте приходится наследнику Пианхи его брату Шабакону (716-702), который разбивает войска Бокхориса, а его самого приказывает сжечь живым [21]. "Нижний Египет был совершенно покорен, эфиопское владычество признано, и Шабака утвердился настолько прочно, что стал основателем XXV, или Эфиопской, династии, как об этом свидетельствует Манефон. Сознавая серьезную опасность, проистекающую от непосредственной близости грозной Ассирии, Шабака немедленно отправил своих агентов сеять мятеж среди сирийско-палестинских государств. В Земле Филистимской, Иудее, Моавии и Эдоме он обещал поддержку ассирийским вассалам в случае, если они поднимутся против своего ниневийского владыки. Памятуя былое владычество Египта, не поняв теперешнего состояния его бессилия и желая сбросить с себя гнетущее ассирийское ярмо, они с полной готовностью внимали эмиссарам Шабаки. В одной только Иудее пророк и государственный человек Исаия предвидел всю тщету надежды на помощь Египта и конечную катастрофу, долженствовавшую разразиться в лице ассирийцев над самой Нильской державой. "Так поведет царь Ассирийский пленников из Египта и переселенцев из Ефиопии, молодых и старых, нагими и босыми и с обнаженными чреслами, в посрамление Египту" (Ис. 20:4)" [22]. Эфиопский народ стоял на грани духовного вырождения. Изуверская религия разлагала его духовные устои. Блеск и бурное развитие государства только способствовали отступлению от Господа, ибо находясь в славе нубийцы решили, что этого всего они достигли благодаря самим себе. Однако, Бог видел сердце этого народа и поэтому пророчества, обращенные к нему несли не только весть о суде, но также и весть о спасении.

Библейские пророчества об Эфиопии

1) Эфиопия и ее народ примет Господа Бога и будет служить Ему (Соф. 3:1; Ис. 18:7; Пс. 67:32).

2) Поражение эфиоплян и их ужас перед народом, поразившем Египет (Иез. 30:4, 9).

3) Их поражение будет от народа, который разобьет в то же время Египет, Ливию и Лидию (Иез. 30:5).

4) Эфиопляне будут избиваемы мечом, но не будут уничтожены (Иез. 30:5; Соф. 2:12).

5) Грусть в Эфиопских шатрах и землях (Ис. 18:1; Авв. 3:7).

В Ассирии тем временем к власти приходит кровожадный и амбициозный Сеннахериб. Узнав о готовящемся против него выступлении царей Моава, Эдома, Аммона, Иудеи и Египта он решает нанести удар первым. И прежде, чем союзники успели соединиться для совместных действий ассирийцы внезапно появляются в Палестине, берут Тир, затем Аскалон, подходя к Алтаке. Здесь впервые происходит открытое военное столкновение Ассирии и Египта, которое завершается полным разгромом Египта, однако внутренние неурядицы в самой Ассирии заставляют Сеннахериба вернуться и отказаться от плодов одержанной победы [23]. Остаток правления Шабаки проходит мирно и характеризуется восстановлением храмов. В 702 году до х. э. Шабаке наследует его сын Шабатака (702-690), правление которого ничем особенным не отмечено. Шабатака был убит своим двоюродным братом сыном Пианхи Тахаркой, который придя из Эфиопии с войском сверг его. Нубийцы, составлявшие военный костяк объединенного египетско-эфиопского царства были недовольны явным предпочтением, которое оказывали Шабака и его сын Египту [24]. Тахарка был умным политическим деятелем. В течение первых тринадцати лет своего правления (690-664) он стабилизирует положение в стране, возрождая ее могущество, недаром "Библия называет его угрозой для ассирийцев" [25]. Даже свирепый Сеннахериб опасался Тахарки, приближение которого в 690 г. до х. э. и мор в собственном лагере заставили ассирийца с позором бежать от Иерусалима [26]. В 674 г. до х. э. войска Тахарки наносят поражение войскам сына и наследника Сеннахериба Асархаддона. Однако остановить падение отступившего от Бога Египта Тахарка конечно же не мог. В 671 г. до х. э. ассирийские войска вторгаются в Египет и разбивают Тахарку, вынужденного бежать к себе в Нубию. В течение всего 11 лет страна на Ниле была в руках ассирийцев, но что это были за года! Только теперь египтяне уразумели пророчество Исайи о страшном правителе, который должен получить власть над Египтом. "И предам Египтян в руки властителя жестокого, и свирепый царь будет господствовать над ними, говорит Господь, Господь Саваоф" (Ис. 19:4). Заняв египетские города, ассирийцы устраивают в них страшную резню, в ходе которой население ряда из них (в том числе и Саиса) "было вырезано от мала до велика. Тела убитых были выставлены на шестах, а содранная с них кожа - на городских стенах" [27]. В течение всего ассирийского господства Тахарка постоянно пытался выгнать их из Египта, вернув себе потерянные земли, но безуспешно. Тахарке наследовал его племянник Тануатамон (664-653), которому удается на короткое время захватить Египет (663 г. до х. э.), но затем под ударами ассирийцев он вынужден бежать в Нубию. Оставленный на произвол судьбы Египет подвергся страшному опустошению. Особо страшному разгрому подверглись Фивы. "Когда пророк Наум возвещал 50 лет спустя грядущее разрушение Ниневии, в его памяти все еще свежо было предание об опустошении Фив, и он говорил, обращаясь к обреченному городу "Разве ты лучше Но-Аммона, находящегося между реками, окруженного водою, которого вал было море, и море служило стеною его? Ефиопия и Египет с бесчисленным множеством других служили ему подкреплением; Копты и Ливийцы приходили на помощь тебе. Но и он переселен, пошел в плен; даже и младенцы его разбиты на перекрестках всех улиц, а о знатных его бросали жребий, и все вельможи его окованы цепями" (Наум. 3:8-10)" [28]. "Удаление Тануатамона в Напату означало конец эфиопского владычества в Египте... Удалившись в Напату эфиопские цари уже больше не делали ни одной попытки подчинить царство в нижнем течении реки и посвятили свое внимание развитию Нубии... Нубия впала в полуварварское состояние. Теократический характер управления становился все более и более заметным, пока, наконец, царь не стал простой игрушкой в руках жрецов" [29]. На стенах храмов сохранились изображения, на которых показано поклонение богу Амону. Во главе религиозной процессии выступает жрец, царь же изображен позади его [30]. Ослабленное государство становится объектом для агрессии окрепшего Саисского Египта. Затем на страну обрушились полчища мидо-персов, ведомые Камбизом. "Не успело, однако, войско пройти пятой части пути, как уже истощились взятые с собой съестные припасы. Вьючные животные были также забиты и съедены. Если бы Камбис, заметив это, одумался и повернул назад, то, несмотря на свою первую ошибку, он все-таки поступил бы как благоразумный человек. Однако царь, ни о чем не рассуждая, шел все вперед и вперед. Пока воины находили еще съестную траву и коренья, они питались ими. Когда же пришли в песчаную пустыню, то некоторые воины совершили страшное дело: каждого десятого они по жребию убивали и съедали. Когда Камбис узнал об этом, то в страхе, что воины съедят друг друга, прекратил поход и велел повернуть назад" [31]. Несмотря на то, что покорения Нубии не произошло, персы вынудили эфиопов перенести свою столицу из Напаты, лежащей невдалеке от египетской границы в город Мероэ, располагавшийся на острове. По имени столицы царство стало называться Мероитским. Оно существовало примерно с середины VI в. до х. э. по IV в. х. э. Исследования и раскопки Мероэ были начаты шотландской экспедицией Джеймса Брюса (1772 год). Затем в 1830-е годы Джузеппе Ферлини, в 1842-1859 немецкой экспедицией доктора К. Р. Лепсиуса; в 1905-1907 гг. американцем Брестедом; в 1910-1914 гг. английской археологической экспедицией Ливерпульского университета под руководством Джона Гэрстенга; затем Гарвардского университета во главе с Д. Э. Райзнером (1916 год); и наконец в 1965-1971 гг. экспедицией Хартумского университета во главе с канадским археологом Питером Шинни. В ходе раскопок были подтверждены сообщения древних авторов, повествующих о богатстве и великолепии Мероэ. Были обнаружены десятки дворцов и храмов, трехэтажные дома, пирамиды, крепостные стены [32]. О богатствах Мероитского государства было известно и Александру Македонскому, который покорив Египет встретился с царицей Мероэ. В последнем во главе государства часто были женщины, носившие титул кандака. В ходе беседы Александр был удивлен умом царицы [33]. В период Птолемеевского Египта (301-30) Мероэ было его вассалом, выплачивая дань, хотя несколько раз поднимало восстания. С приходом в 24 г. до х. э. римлян мероиты после военных действий сумели договориться с Цезарем, сохранив свою независимость. "Знакомство с Кушем оказало огромное влияние на греко-римский мир. Кушитская тематика становится составной частью эллинизма. Кушиты сыграли большую роль в древнем мире" [34]. "В конце III в. в Нубии произошел переворот, обусловленный с одной стороны, развитием Аксумского царства, а с другой - появлением дикого народа влеммиев, кочевавших между Нилом и морем, но и на Египет. В половине IV века Мероэ было покорено и город разрушен аксумским царем Эзаной" [35]. Эзана был один из самых крупных африканских государей, который одним из первых принял христианство, как государственную религию. Аксум - был одним из африканских царств, ведущий свое основание с X в. до х. э. Его легендарным основателем считался Менелик, якобы сын Соломона и Царицы Савской. Правящая в Аксуме династия называлась Соломоновой. Первым христианином древней Эфиопии стал казначей царицы Кандакии, которому проповедовал апостол Филипп. "А Филиппу Ангел Господень сказал: встань и иди на полдень, на дорогу, идущую из Иерусалима в Газу, на ту, которая пуста. Он встал и пошел. И вот, муж Ефиоплянин, евнух, вельможа Кандакии, царицы Ефиопской, хранитель всех сокровищ ее, приезжавший в Иерусалим для поклонения, возвращался и, сидя на колеснице своей, читал пророка Исаию. Дух сказал Филиппу: подойди и пристань к сей колеснице. Филипп подошел и, услышав, что он читает пророка Исаию, сказал: разумеешь ли, что читаешь? Он сказал: как могу разуметь, если кто не наставит меня? и попросил Филиппа взойти и сесть с ним. А место из Писания, которое он читал, было сие: как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзает уст Своих. В уничижении Его суд Его совершился. Но род Его кто разъяснит? ибо вземлется от земли жизнь Его. Евнух же сказал Филиппу: прошу тебя сказать: о ком пророк говорит это? о себе ли, или о ком другом? Филипп отверз уста свои и, начав от сего Писания, благовествовал ему об Иисусе. Между тем, продолжая путь, они приехали к воде; и евнух сказал: вот вода; что препятствует мне креститься? Филипп же сказал ему: если веруешь от всего сердца, можно. Он сказал в ответ: верую, что Иисус Христос есть Сын Божий. И приказал остановить колесницу, и сошли оба в воду, Филипп и евнух; и крестил его" (Деян. 8:26-38). Современные историки полностью подтверждают это место [36]. "Появление же Эфиопской церкви связывают с евангельской проповедью апостола Матфея" [37]. Однако государственной религией христианство стало в Эфиопии благодаря экспедиции Тирского философа Меропия. "На своем пути домой, он и его сотоварищи подверглись нападению в одном месте, где они высадились на берег, с целью поискать воды, и все были избиты, за исключением двух юношей Эдезия и Фрументия, родственников и учеников Меропия. Эти юноши были приведены к царю страны, который сделал Эдезия своим виночерпием, а Фрументий сделался его секретарем и казначеем. По смерти царя, который оставил своим наследником мальчика, эти два чужеземца, по просьбе вдовствующей царицы, действовали в качестве регентов царства, пока наследник не пришел в возраст. Эдезий затем возвратился в Тир, где он сделался пресвитером. Фрументий, который при помощи гностических торговцев, посещавших эту страну, уже ввел христианское учение и богослужение в Абиссинию, отправился в Александрию и, рассказав свою историю Афанасию (епископ - прим. А. О.), просил чтобы был послан епископ для продолжения этого дела. Афанасий, принимая во внимание, что никто не мог быть столь пригоден для этой должности, как сам Фрументий, посвятил его на епископию Аксумскую. Основанная таким образом церковь продолжает и доселе быть подчиненною кафедре александрийской" [38]. Государство Аксум в то время взяло под свой контроль почти всю территорию бывшего Мероитского царства. Правда, на обломках последнего образовалось небольшое Нобадское государство, впрочем, его жители так же принимают христианство. Хотя верность египетским богам нубийцы сохраняют дольше самих египтян. "Еще в 452 г. по миру, заключенному полководцем императора Маркиома Максимином с влеммиями, последним было дозволено, по примеру прежних лет, ходить на богомолье в Филы и брать на время к себе идол Исиды. Таким образом, христианский император идет на эту уступку, а нубийские племена оказываются последними почитателями египетской богини. Почти для них одних существует ее культ в Египте, уже сделавшемся христианским. Наконец, 100 лет спустя, около 563 г. Юстиниан приказал Нарсесу Персармену уничтожить культ Исиды. Храм был закрыт, жрецы посажены в тюрьмы, идолы отосланы в Константинополь. Так был положен официальный конец египетскому язычеству, которого держались в это время одни влеммии: не только египтяне, но и бывшие мероиты сделались теперь ревностными христианами. Мероитское царство в это время заменяется Нобадским; христианство сблизило его с Византией и сообщило ему греческий язык и культуру, что в меньшей степени применимо даже к влеммиям. Цари его официально считали себя вассалами византийского императора и скромно титуловали себя василисками, царьками. От одного из них, Силко, дошла до нас интересная греческая надпись, повествующая о войнах с влеммиями; он называет себя "василиском Нубадов и всех эфиоплян". Надпись помещена еще в языческом египетском храме, в Тальмисе, хотя царь и говорит, что в победах помог ему бог, а враги присягали на верность миру "пред своими идолами". Но уже преемник его, Ирпаном, был ревностный христианин, обративший в церкви вековые египетские храмы в Тафе, Калабме, Даккэ, Амаде и Абусимбеле, равно как и в знаменитом храме в Филах, под руководством епископа Феодора, была выстроена церковь в честь святого первомученика Стефана. Стены были заштукатурены, чтобы закрыть изображения египетских богов. К концу VI в. христианство безраздельно господствовало от Александрии до Аксума. Донгола, столица Нубийского царства, была одним из центров христианства и оплотом его против надвигавшегося ислама до XIV в. В настоящее время начинают находить письменные памятники христианского времени на нубийском языке" [39]. Так чудесным образом исполнилось одно из самых поразительных и невероятных с человеческой точки зрения библейских пророчеств о том, что эфиопы примут христианство (Соф. 3:1; Ис. 18:7; Пс. 67:32) (пророчество No1), которое поможет им выстоять в последующие долгие кровавые века под натиском страшных империй. На протяжении всего этого длительного времени с IV в. х. э. и вплоть до наших дней Эфиопия сохраняла независимость. Хотя на ее земли посягали Химьяритское царство (VI в.) - нещадно истреблявшее христиан, Арабский халифат, турки-османы (XVI в.), Португалия - пытавшаяся навязать католицизм (XVII в.), Великобритания (середина XIX в.), Италия (1887-1896) [40]. Королевская власть непрерывно существовала в стране вплоть до 1974 года, когда вследствие глубочайшего кризиса многолетний правитель страны император Хайле Селассие I (1930-1974) был свергнут и власть в стране перешла к Временному военному административному совету. В 1977 году к власти пришел прокоммунистически настроенный Менгисту Хайле Мариаме. Именно он был одним из инициаторов свержения императорского режима. Именно по его приказу "23 ноября 1974 года был отдан приказ о казни 59 представителей знати - сторонников императора, среди которых были два премьер-министра, 12 губернаторов провинций, 18 генералов и внук Хайле Селассие I" [41]. "В стране был установлен диктаторский коммунистический режим типа Китая, СССР, Кубы. Менгисту Хайле Мариаме пресек возможность появления всякой оппозиции, закрыв университеты, средние школы и распустив профсоюзы. Арестовывался каждый, в ком видели угрозу власти диктатора... Он продолжал разворачивать кампанию террора. Сотни людей были арестованы, подверглись пыткам и казням. Их останки выставляли на всеобщее обозрение" [42]. "Миллионы людей умирали от элементарного голода и беспорядка в стране, в то время как правящая бюрократия погрязала в беззаконии и коррупции" [43]. Кровавый режим Мариаме был свергнут в 1991 году. Сегодня экономика страны находится в тяжелом положении.

Вся история Эфиопии, как видим, представляет собой полосу нескончаемых войн, в ходе которых эфиопы были постоянно избиваемы мечом (Иез. 30:5; Соф. 2:12), но при этом не погибли, а сохранились как нация (пророчество No4). Многие столетия Эфиопия была погружена в глубокий экономический упадок, народ влачил жалкое существование, как то и было в точности предсказано библейскими пророками (Ис. 18:1; Авв. 3:7) (пророчество No5). Но несмотря на все это, благодаря христианству страна выжила, оставаясь всегда одним из культурных государств не только Африки и Азии, но в отдельные промежутки истории могла поспорить с ведущими странами Европы. Такова удивительная история этой необычной страны, в деталях предсказанная библейскими пророками.

P.S. Сегодня многие исследователи полагают, что именно в одном из Эфиопских храмов находится ковчег завета, сделанный в XV в. до х. э. Моисеем по Божьему повелению [44]. Однако, так ли это, на сегодняшний день достоверно не установлено и мы надеемся, что последующие археологические открытия и исследования разрешат эту задачу - нахождение ковчега завета.

Примечания к 3 главе

[1] Кормышева Э.Е. Мир богов Мероэ, СПб.-М., ИВ РАН, Летний сад, 2000, с. 6; Всемирная история в 24 Т. - Минск: Литература, 1996, т. 3, с. 245

[2] Блестящее наследие Африки. Энциклопедия исчезнувшие цивилизации, М, Терра, 1997, с. 24

[3] Кормышева Э.Е. Мир богов Мероэ, СПб-М, ИВ РАН, Летний сад, 2000, с. 7

[4] Bonnet Ch. Travaux de la mission de l'Universite de Geneva sur le site de Kerma. Soudan, Province du Nord // BSFE, t 109, 1987

[5] Блестящее наследие Африки. Указ. соч., с. 28, 30

[6] Там же, с. 31

[7] Вейс Г. История цивилизации. В 3 т. М, Эксмо-Пресс, 1998, т. 1, с. 96, 100

[8] Вейс Г. История цивилизации. В 3-х т., М, Эксмо-Пресс, 1998, т. 1, с. 98-99

[9] Блестящее наследие Африки, Указ. соч., с. 71

[10] Kendall T. Le Djebel Barkali le Karnau de Koush // Les Dossiers d archeologie, No196, 1994, p. 51-53

[11] Leclant, Clerc G. Fouilles et travaux eu Egypte et au Soudan, 1992-1993 // Orientalia, 63, 1994, bask. 4, p 417, n 21

[12] Блестящее наследие Африки. Указ. соч., с. 79, 74

[13] Страбон. География в 17 книгах, СПб, Ладомир, 1994, книга 17, глава 2, 3, с. 757

[14] Тураев. Указ. соч., том 2, с. 40

[15] Вейс. Указ. соч., том 1, с. 103

[16] Блестящее наследие Африки. Указ. соч., с. 54

[17] Тураев. Указ. соч., т. 2, с. 41

[18] Блестящее наследие Африки. Указ. соч., с. 56

[19] Перепелкин. Указ. соч., с. 399

[20] Тураев. Указ. соч., том 2, с. 42

[21] Перепелкин. Указ. соч., с. 401

[22] Брэстед. Указ. соч., том 2, с. 149-150

[23] Брэстед. Указ. соч., том 2, с. 150, 151

[24] Перепелкин. Указ. соч., с. 402

[25] Блестящее наследие Африки. Указ. соч., с. 51

[26] Тураев. Указ. соч., том 2, с. 50

[27] Перепелкин. Указ. соч., с. 404

[28] Брэстед. Указ. соч. том 2, с. 158

[29] Брэстед. Указ. соч., с. 159

[30] Тураев. Указ. соч., т. 2, с. 178

[31] Геродот. Указ. соч., книга 3, 25, с. 180-181

[32] Блестящее наследие Африки. Указ. соч., с. 62

[33] Кинжалов Р.В. Александр Македонский и кандака // Краткие сообщения института народов Азии АН СССР, 1962, No46

[34] Кормышева. Указ. соч., с. 12

[35] Тураев. Указ. соч., том 2, с. 244

[36] Кормышева. Указ. соч., с. 12; Берзина С.Я. Мероэ и окружающий мир I-III вв. н. э. М, 1992, с. 200-201

[37] История религии. В 2Т. // под. ред. И.Н. Яблокова, М, Высшая школа, 2002, т. 2, с. 483

[38] Робертсон. История христианской церкви. В 2 т. - СПб.: И-е И.Л. Тузова, 1890, том 1, с. 271-272

[39] Тураев. Указ. соч., том 2, с. 244-245

[40] Новая история стран зарубежной Азии и Африки, И-во Ленинградского ун-та, 1971, с. 533-534

[41] 100 великих правителей XX века, М, Мартин, 2000, с. 221

[42] Там же, с. 222

[43] Васильев Л.С. История Востока. В 2Т. М, Высшая школа, 1993, том 2, с. 290

[44] Хенкок Г. Ковчег Завета, М, Вече, 2001

То, чего боится время

На протяжении многих веков Египет многократно бросал вызов Богу. Он бросал этот вызов не только тем, что преследовал последователей Иеговы (египетское рабство израильтян, взятие Иерусалима при фараоне Нехо и т.д.), но и тем, что там была создана оккультная по своей философии и аморальная по форме религия [1]. Эта религия приводила к духовной деградации как самих египтян, так и другие народы, которые перенимали ее у них.

На протяжении веков Египет был агрессивным царством, ведущим захватнические войны, истребляя сотни тысяч людей, стирая с лица земли города и целые страны и уводя их народы в рабство. Через Своих пророков Господь многократно обращался к египтянам, призывая их покаяться и обратиться от своих злых дел, но сердце этого народа не смягчалось на призывы Божественной милости. И, наконец, чаша Божьего долготерпения наполнилась, наступил час суда над страной пирамид. В Египет вторглись вавилонские полчища, как то и предрекал пророк Иезекииль: "Посему так говорит Господь Бог: вот, Я Навуходоносору, царю Вавилонскому, даю землю Египетскую, чтобы он обобрал богатство ее и произвел грабеж в ней, и ограбил награбленное ею, и это будет вознаграждением войску его" (Иез. 29:19).

Долгое время этот поход вавилонян, предсказанный в Библии, отрицался наукой. Но сегодня его достоверность никто не подвергает сомнению, ибо найдены неопровержимые тому доказательства. "Поход (или один из походов) состоялся в 567 году до Р. Х., результатов его мы не знаем, но, если Вавилону и не удалось удержать в своих руках египетскую территорию, то он сумел все же предотвратить египетское вторжение в Палестину" [2]. "В 567 году до Р. Х. Навуходоносор вторгся в Египет и прошел всю страну до Фив" [3]. "В 569 году до н. э. в Египте началась борьба за престол. Воспользовавшись некоторым замешательством, которое в то время преобладало в стране, вавилоняне решили вторгнуться в пределы Египта. Такой поход (или один из них) состоялся в 567 г. до н. э. ... Если Вавилонии и не удалось удержать в своих руках египетскую территорию, то ей удалось все же предотвратить египетское вторжение в Палестину" [4]. Об опустошительном походе вавилонян на Египет в 567 г. до Р. Х. пишет и профессор В. И. Авдиев в своей "Истории Древнего Востока" (М., 1970. С. 430), там же сообщается о том, что тогда вавилонянами был построен город, названный в честь столицы империи Вавилоном. Подтверждает библейское известие о походе и крупнейший ассириолог академик Б. А. Тураев (1868-1920) в своем фундаментальном труде, несмотря на давность написания являющимся до сих пор одним из лучших в мире по данному вопросу. "В дошедших до нас обломках одного текста Навуходоносора... в связи с описанием своего похода в 37 году царствования (567 г. до Р. Х.) против фараона Яхмоса Второго" [5]. О победоносном походе Навуходоносора против Египта говорит и римский историк Иосиф Флавий [6].

Поход Навуходоносора явился грозным предупреждением гордым египтянам, но те так и не сделали никаких должных выводов. Более того, в течение последующих лет им стало казаться, что Египет возвращает себе былую славу и могущество. И действительно, эпоха фараонов Саисской династии была временем расцвета страны [7], но расцвета последнего. Предпоследний фараон этой династии Априй возводит великолепные храмовые постройки, строит города, число которых возрастает до 20000, расцветает наука и искусство, народ пользуется величайшим благосостоянием [8]. Фараоны этой династии желали восстановить времена правителей Великих пирамид, как символ апогея египетского могущества. "Идеалов стали искать в древнейшем времени Пирамид... Усердно справляется культ древних царей, ремонтируются их пирамиды и здания... Прошедшая по всему классическому Востоку струя интенсивной религиозности, объясняется пережитыми великими историческими катастрофами и потрясениями, оказалась и в Египте. Набожность усиливается; ищут новых предметов культа и новых способов его выражения. Та мелочность и те крайности в почитании священных животных, которые поражали классических и христианских писателей и которых не было в более древние времена, восходят именно к саисской эпохе. Появляются новые боги из обожествленных мудрецов древности... Погребальные обряды теперь еще более осложняются; ушебти кладутся сотнями - иногда по статуэтке для каждого дня; изображаются новые амулеты для земного и загробного употребления" [9]. Академик Тураев, делая общее заключение об этой эпохе в истории страны на Ниле, говорит, что "В ней... уживаются... высокие религиозные идеи - с ребяческим суеверием, художественность отделки произведений искусства - с пустотой содержания, внешний блеск - с внутренним упадком" [10]. Итак, чем меньше у людей остается духовности - тем большее внимание они начинают уделять внешней стороне религии, ее форме и обрядам. Чем меньше живой веры в Бога - тем больше суеверий. Чем больше внутренней пустоты - тем красивее фасад. О таких людях Христос говорил: "Горе вам, книжники и фарисеи, лицемеры, что очищаете внешность чаши и блюда, между тем как внутри они полны хищения и неправды. Фарисей слепой! очисти прежде внутренность чаши и блюда, чтобы чиста была и внешность их. Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты; так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония" (Мф. 23:25-28).

В наше время мы переживаем то же, что и Египет в Саисскую эпоху. Так, сегодня страшный упадок нравственности и духовности люди пытаются восполнить, ставя свечки в храме, посещая церковь в дни Пасхи и Рождества, крестя маленьких детей, совершая венчание в церкви. И при этом сегодня говорят о религиозном пробуждении. Но ведь люди, выйдя за пределы храма, продолжают вести тот же далекий от Бога и Его Десятисловного Закона образ жизни, считая, что исполненные ими обряды могут их спасти и уберечь! Сегодня стало весьма широко распространено освящение игорных домов и стриптиз-клубов, ибо считается, что обряд освящения будет хранить эти центры греха. Не веря в Бога, многие люди при этом носят крестики и обязательно их надевают на своих детей, вешают в домах иконы, ибо это все, как они говорят - хранит их. Наше время, с одной стороны, характеризуется бурным экономическим развитием, секуляризмом, скептицизмом, а с другой - вопиющим суеверием, какого не знали и древние народы. Да и бурный экономический рост, который по мнению аналитиков прошлых лет должен был принести счастье миру, не сумел решить ни одну из проблем. Преступность, наркомания, проституция, безработица, распад института семьи - все эти проблемы только усугубились в наши дни. Живя сегодня в странах постсоветского пространства и испытывая значительные трудности, нам кажется порой, что если бы у нас был тот же прожиточный минимум, скажем, что во Франции или США, то все было бы иначе. Но посмотрите на эти страны, спросите людей, которые бывают там, наконец, послушайте, что те говорят сами о себе, и вы увидите, что проблем нисколько не меньше. Та же псевдорелигиозность, узаконенный разврат, суеверия, тотальная власть денег. Фильмы типа "Спрут" являются прекрасной иллюстрацией этого. Великие исторические катастрофы VII-VI в. до х. э., приведшие к изменению политической географии, страшный опустошительный поход Навуходоносора II заставили египтян искать выхода в религии, но не в вере в Живого Бога, а в религии формы, религии суеверия и обрядов.

Сегодня в нашем мире совершаются куда большие и зловещие знамения. Постоянно увеличивающееся количество землетрясений, наводнений, пожаров, смертоносные дотоле невиданные болезни типа СПИДа, страшные войны, терроризм, катастрофа 11 сентября 2001 г., озоновые дыры, расцвет гомосексуализма и небывалой преступности. Все это заставляет задумываться почти каждого жителя планеты, но только немногие искренне прибегают за защитой к Богу, принимая Его своим Спасителем, а Его Закон принципом жизни. Большинство довольствуется религией формы, обряда, ибо так легче, удобнее. Вроде ты и с Богом, и в то же время живешь, как хочешь, не отказывая себе ни в какой похоти. Этот псевдовыход перед лицом надвигающейся катастрофы погубил в свое время народ древнего Египта. Этот псевдовыход, если мы его изберем, погубит сегодня и нас во время Второго Пришествия Христа и на Последнем Суде. Однако право избрать свою участь остается за нами.

Но вернемся к теме нашего разговора и сделаем вывод. Итак, Египет времен Саисских фараонов - время расцвета псевдорелигиозности и суеверий, внешнего блеска и внутренней пустоты. И при этом огромная гордыня народа, верившего в свое величие. Воистину "Имение богатого - крепкий город его, и как высокая ограда в его воображении" (Прит. 18:12).

Библейские пророчества о Египте

1) Опустошение и разорение Мемфиса (Иер. 46:19).

2) Город покинут жители (Иер. 46:19).

3) После плена Египет как государство восстановится, но будет очень слабой державой (Иез. 29:14, 15).

4) Уничтожение идолов в Мемфисе (Иез. 30:13).

5) Из Египта не выйдет более ни одного царя (Иез. 30:13).

6) Разрушение Фив (Иез. 30:14, 16).

7) Истребление в них многолюдства (Иез. 30:15).

8) Огонь в Цоане (Иез. 30:14).

9) Разгром Сина (Пелузия) (Иез. 30:15).

10) Падение Тафниса (Иез. 30:18).

11) Разгром Бубаста (Иез. 30:17).

12) Разгром Гелиополя (Иез. 30:17).

13) Жители этих городов пойдут в плен (Иез. 30:17-18).

14) Одновременно с походом на Египет тем же завоевателем будет совершена агрессия на Эфиопию, Ливию и Лидию (Иез. 30:4-5).

15) Растворение египтян, как нации (Иез. 30:26).

16) Принятие египтянами религии Истинного Бога (Ис. 19:21).

Гибель Египту надвигалась из Мидо-Персии, где произошли серьезные изменения. Покоритель Вавилона, избавитель иудеев, один из величайших правителей своего времени царь Мидо-Персии Кир II погибает. Он исполнил Божью волю, предначертанную за 150 лет до его рождения: "...Который говорит о Кире: пастырь Мой, и он исполнит всю волю Мою и скажет Иерусалиму: "ты будешь построен!" и храму: "ты будешь основан!"" (Ис. 44:28); "Так говорит Господь помазаннику Своему Киру: Я держу тебя за правую руку, чтобы покорить тебе народы, и сниму поясы с чресл царей, чтоб отворялись для тебя двери, и ворота не затворялись; Я пойду пред тобою и горы уровняю, медные двери сокрушу и запоры железные сломаю; и отдам тебе хранимые во тьме сокровища и сокрытые богатства, дабы ты познал, что Я Господь, называющий тебя по имени, Бог Израилев" (Ис. 45:1-3). "Когда царь увидел произнесенные более чем за сто лет до его рождения слова о том, что Вавилон будет взят; когда он прочел послание обращенное к нему Властелином всей Вселенной "Я Господь, и нет иного; нет Бога кроме Меня; Я препоясал тебя, хотя ты не знал Меня, дабы узнали от восхода солнца и от запада, что нет кроме Меня; Я Господь, и нет иного. Ради Иакова, раба Моего, и Израиля, избранного Моего, Я назвал тебя по имени, почтил тебя, хотя ты не знал Меня. Я воздвиг его в правде и уровняю все пути его. Он построит город Мой и отпустит пленных Моих, не за выкуп и не за дары, говорит Господь Саваоф" (Ис. 45:5, 6, 4, 13). Он отпустит иудеев и поможет им восстановить храм Иеговы" [11].

Но Кир не до конца пошел Божьим путем, он не вверил всецело свое сердце Господу, как то сделал Навуходоносор [12]. В 529 году он начинает войну с племенем массагетов, живущим за Араксом. В ходе этой войны в одной из битв семидесятилетний царь погибает. Царица массагетов Томирис, которая победила и в руки которой достались останки Кира повелела сделать следующее: "Томирис наполнила винный мех человеческой кровью и затем велела отыскать среди павших персов тело Кира. Когда труп Кира нашли, царица велела всунуть его голову в мех. Затем, издеваясь над покойником, она стала приговаривать так: "...вот теперь я, как и грозила тебе, напою тебя человеческой кровью"" [13]. Из черепа же Кира была сделана чаша для вина. Таков был зловещий конец этого человека, так величественно начавшего свою жизнь под водительством Бога и окончившего вдали от Него.

Престол Мидо-Персии наследует сын Кира Камбиз (529-522). До сих пор у различных историков нет единого взгляда на характер этого человека. Одни его рисуют, как эпилептика, маньяка, другие, как неглупого и весьма взвешенного правителя. Впрочем, и те и другие едины, что к концу жизни поведение наследника Кира адекватным назвать трудно. Вопреки пожеланиям Кира, всегда противящегося войне с Египтом, Камбиз более всего жаждет этой войны, которая бы положила к его ногам одну из древнейших монархий мира. Впрочем, не исключено, что ненависть к египтянам привила Камбизу его мать, ревновавшая Кира к его любимой жене египтянке [14].

В 525 году войска мидо-персов выступают на Египет. Против последнего Камбиз привлек как финикийский флот, так и арабов, которые снабдили персидское войско водой, послав верблюдов, навьюченных мехами с водой [15]. Решительная битва с египтянами произошла весной 525 года под Пелусием, закончившаяся полным разгромом египтян, вынужденных бежать в Мемфис [16]. Битва была столь ужасной, что еще через 70 лет после нее оставались неубранными скелеты павших воинов, сваленные в кучу [17]. Вскоре после этого войска персов, разгромив Пелусий, подошли к Мемфису, который после непродолжительной осады сдался на милость победителя.

В числе пленных оказался и сам фараон - сын и преемник Априя Псамметих III. "На десятый день после взятия города Мемфиса Камбис велел посадить в предместье на позор египетского царя Псамменита, который был царем всего шесть месяцев. А посадив его вместе с другими знатными египтянами, Камбис стал подвергать мужество и стойкость царя вот каким позорным испытаниям. Камбис велел царевну, дочь Псамменита, одеть в одежду рабыни и послал ее за водой, а вместе с ней и других девушек, дочерей знатнейших египтян, в таком же одеянии, как царевна. Когда девушки с воплями и плачем проходили мимо своих отцов, те также подняли вопли и рыдания, глядя на поругание дочерей (одежда рабыни в то время состояла лишь из маленькой набедренной повязки - прим. А.О.). Только Псамменит, завидев издали девушек и узнав (среди них свою дочь), потупил очи долу. Когда девушки с водой прошли, Камбис послал затем на казнь сына Псамменита и 2000 его сверстников... Когда Псамменит увидел, как они проходили мимо, и понял, что сына ведут на казнь, он также потупил очи" [18]. Вскоре Камбиз приказал казнить и самого бывшего царя, заставив его перед смертью в надругание пить бычью кровь. Это являлось и религиозным унижением, ибо по воззрениям египтян бык являлся священным животным и его убийство великим преступлением. Поэтому, испив крови быка, Псамметих становился грешником в глазах египетских богов, что так же для него являлось душевным мучением.

Однако, самое страшное ждало египтян спустя немного времени, после того, как Камбис совершил походы в Ливию и Эфиопию и вернулся назад в Египет. Эти походы не дали царю желанных результатов, погубив при этом значительную часть его воинов и поэтому, вернувшись в страну на Ниле, он начинает срывать свой гнев на и без того нелюбимых им египтянах, и особенно их религии. "Когда Камбис снова прибыл в Мемфис, "явился" египтянам Апис, которого эллины называют Эпафом. При его "явлении" египтяне тотчас облачились в праздничные одежды и радостно пировали. Видя это, Камбис заподозрил, что египтяне устроили праздник и так веселятся именно по случаю его неудачного похода и приказал городским властям Мемфиса явиться к нему. Когда же они предстали пред его царские очи, Камбис спросил, почему при его первом пребывании в Мемфисе египтяне так не радовались, как ныне, когда он потерял большую часть своего войска. А те отвечали, что им явился бог, обычно являющийся только по истечении долгого времени. При явлении этого бога по всему Египту справляют празднества. Услышав такой ответ, Камбис назвал их лжецами и за ложь велел предать казни. Казнив их, Камбис приказал затем призвать пред свои очи жрецов. Жрецы дали такой же ответ... Камбис... приказал палачам бичевать жрецов и хватать и убивать всякого египтянина, справляющего праздник" [19].

Затем он приступает к погрому египетских храмов. Он громит идолы Мемфиса и храмы, сжигая его [20]. Его жертвой становятся Фивы. "Да в настоящее время следы города обнаруживаются на протяжении 80 стадий в длину. Там есть много святилищ; большую часть их, однако, разрушил Камбис" [21]. Впрочем окончательно разрушить огромные храмы города он не сумел. Был разгромлен и Гелиополь "...со святилищем Гелиоса и быком Мневисом; ... Перед холмом лежат озера, наполняющиеся водой из соседнего канала. Теперь город совершенно опустел; в нем находится древнее святилище, сооруженное в египетском стиле и хранящее много памятных знаков безумия и кощунства Камбиса, который одни храмы разрушал огнем, другие - мечем, подвергая их порче и обжигая со всех сторон, так же как и обелиски. 2 из обелисков, не окончательно испорченные, были привезены в Рим, другие же находятся или там, или в Фивах - теперешнем Диосполе, причем одни еще стоят сплошь обожженные огнем, а иные лежат на земле" [22]. Был разгромлен и Рамессей [23]. "Далее в арамейских папирусах из иудейской колонии на Элефантине ... говорится, что когда Камбис покорил Египет, он разрушил "все храмы египетских богов"" [24]. Наконец, даже один из приверженцев Камбиса египтянин Уджагорресент, всегда пытавшийся представить царя персов другом египтян, с уважением относящимся к их религии, и то вынужден говорить о страшном времени, подобных которому не было ни в его родном городе Саисе, ни во всем Египте. Согласно его словам: "спасал я людей в несчастье великое, которое случилось по всей земле, причем подобного ему не случалось в долине этой. Защищал я слабого от сильного, спасал я боязливого... Кормил я детей их всех... Сделал я для них полезное все, как если бы сделал это отец сыну своему, когда несчастье случилось в номе этом во время несчастья весьма великого, случившегося во всей долине" [25]. Эта современная Камбизу запись прекрасно подтверждает сообщения античных историков и элефантинских иудеев о зверствах Камбиза и уничтожении им храмов Египта [26]. "Храмы были также лишены государственных взносов серебром и золотом" [27]. Таких гонений древнеегипетская религия никогда не знала и не будет знать. Напротив, завоеватели всегда стремились перенять мудрость жрецов, оказывали почтение богам страны на Ниле, включая их в свои пантеоны, в которых они очень часто вставали впереди национальных богов того или иного народа. Так было, когда эфиопские цари захватили Египет, так будет при Александре Македонском и римлянах. Религия Древнего Египта будет долго сражаться за выживание и во времена христианства. А затем, видя, что ей не устоять, дьявол введет ее догматы и традиции (монастыри, иконы, культ великой богини, колокола и свечи) в христианство [28].

Но разгром Камбизом идолов в Мемфисе и других городах Египта имел огромное значение. Во-первых, всему миру была показана немощь и беспомощность египетских богов, пред которыми трепетали и испытывали уважение многие народы. Во-вторых, религиозное значение Мемфиса было сильно поколеблено. В-третьих, разгром языческих святилищ был большим ободрением для иудеев, как для тех, кто возвратился в Палестину из вавилонского плена, так и для тех, кто жил на острове Элефантина (там они оказались после занятия Вавилона Навуходоносором). Ибо и те, и другие сталкивались с огромными трудностями, первые - при восстановлении Иерусалима, вторые - находясь в языческой среде. Теперь же они увидели наглядное исполнение пророчеств Божьего пророка Иезекииля, а это значило, что и другие библейские пророчества и обетования исполнятся. В-четвертых, Камбис подвергал уничтожению египетские храмы по всей стране, но храм иудеев на острове Элефантина не пострадал и вообще царь персов весьма и весьма благосклонно относился к религии иудеев [29]. Это было для всех - как иудеев, так и языческих народов - свидетельством мощи Бога Израиля, сумевшего уберечь Свой народ и сохранить Свой Храм. Подробнее об интересной истории создания и существования иудейского поселения и храма на острове Элефантина будет рассказано в последующей монографии, посвященной археологическому исследованию книг Ездры и Неемии.

Итак, библейское пророчество No4 об уничтожении идолов в Мемфисе (Иер. 46:19) и о его разорении и опустошении получило свое историческое подтверждение. Получили свое исполнение и библейские пророчества No8-12 о разорении и разгроме города Цоана (Иез. 30:14) - резиденции фараонов в Дельте; разгроме Сина (Пелусия) (Иез. 30:15); разгроме Фив (Иез. 30: 14, 16); разорении Она (Гелиополя), Бубаста и Тафниса (Иез. 30:17-18); опустошении Пафроса (Иез. 30:14). Многие жители этих городов были отведены в плен, в том числе в Вавилонию [30] (пророчество No13).

Здесь стоит подчеркнуть одну примечательную деталь. В числе городов, которым предстоит быть разоренными, Иезекииль не называет Саиса. А между тем именно Саис являлся тогда столицей Египта и поэтому по-человечески было бы правомочно предположить, что именно этот город подвергнется разорению в первую очередь. Но Иезекииль произносил пророчества не от себя, а через него говорил Господь и поэтому и были точно указаны города, которым надлежит пострадать, и которых не коснется рука завоевателя. Более того, в Саисе Камбис себя вел удивительно мирно по отношению к богам Египта, оказывая им там почтение. Вот как описаны современником Камбиса деяния царя в этом городе и его храмах: "Повелел его величество выгнать всех азиатов, которые осели в храме Нейт, разрушить все дома их, которые в этом храме. Унесли они... сами вне стены этого храма: Повелел его величество омыть храм Нейт, возвратил ему всех людей его, часовых жрецов. Приказал его величество давать дары и жертвы Нейт великой, матери великих богов, которые в Саисе, как и было прежде. Повелел его величество (справлять) праздники их все, выходы их все, как делалось издревле. Сделал его величество это потому, что я дал ему познать величие Саиса, града всех богов, пребывающих на своих престолах в нем во веки. Когда царь В. и Н. Египта Камбиз прибыл в Саис, направился его величество сам к храму Нейт, простерся он перед величеством Нейт величайшей, как это делали все цари. Совершил он жертву великую из всех вещей в честь Нейт великой, матери богов, обитающей в Саисе, как делали все цари прекрасно. Сделал его величество это потому, что я дал ему познать величие величества Нейт, которая есть матерь самого Ра. Его величество совершил все обряды в храме Нейт. Он установил возлияние владыке веков внутри храма Нейт, как делали все цари издревле. Сделал он это, ибо я наставил его всем церемониям в храме Нейт, совершаемым всеми царями, ибо велик храм этот, седалище всех богов, пребывающий во век" [31]. Так Господь через Иезекииля детально предсказал различную судьбу древнеегипетских городов. В пророчестве No14 (Иез. 30:5) было отмечено, что практически одновременно с Египтом от той же державы пострадают Эфиопия, Ливия, и Лидия. И действительно, все эти три государства стали жертвой агрессии персов. Лидия была покорена персами около 546 г. до х. э. [32], а походы против Эфиопии и Ливии совершил Камбис [33]. Подробнее об этих походах см. главу "Народ с непрерывающейся государственностью" данной книги.

Шли десятилетия, и после многих войн и смут Египет был покорен Александром Македонским. После смерти Александра Македонского (323 г. до х. э.) его огромная держава была поделена между четырьмя полководцами. Египет при этом достался Птолемею, который там создает независимое эллинизированное государство, вошедшее в историю под названием царство Птолемеев. Это было греческое по своей сути государство, в котором собственно египетского было совсем мало. Этот период греческого господства в Египте интересен в контексте библейского исследования тремя основными событиями.

* Во-первых, в этот период происходит перевод Библии на греческий язык - Септуагинта ("перевод семидесяти"), названный так потому, что семьдесят переводчиков независимо друг от друга переводили библейский текст на греческий язык. Подробную историю тех событий нам оставил историк I в. х. э. Иосиф Флавий. Царь Египта Птолемей Филадельф (283-247) отправил следующее письмо иудейскому первосвященнику в Иерусалим: "Царь Птолемей посылает первосвященнику Элеазару привет свой... В моем государстве жило много иудеев, которые подпав после персидского плена власти отца моего, пользовались большим с его стороны уважением... Желая сделать приятное всем живущим на земле иудеям, я решил приступить к переводу вашего закона и, переведя его с еврейского языка на греческий, поместить эту книгу в число сочинений моей библиотеки. Поэтому ты поступишь хорошо, если выберешь по шести престарелых мужей из каждого колена, которые вследствие продолжительности занятий своих законами многоопытны в них и смогли бы в точности перевести его"... Получив это письмо царя, Элеазар в ответ на него написал следующее в самых поучительных выражениях. "Первосвященник Элеазар посылает привет свой царю Птолемею... По получении твоего послания мы очень обрадовались твоему намерению и, собрав народ, прочитали ему об этом, причем объяснили ему всю степень твоего благочестия по отношению к Всевышнему... Поэтому, будь уверен, мы исполним все тебе угодное... Я уже выбрал по шести более престарелых мужей из каждого колена и отправил их к тебе с законом" [34]. "Переводчики были размещены в 72 отдельных комнатах так, чтобы они не могли между собой сообщаться; каждый переводил самостоятельно текст Пятикнижия, - и тем не менее, когда по окончании работ, были сличены все переводы оказалось, что они совершенно одинаковы во всех выражениях. Перевод был представлен Птолемею... По этим переводам образованные греки и римляне знакомились с религиозною письменностью евреев" [35]. Так благодаря этому переводу весть Евангелия стала быстро распространяться среди просторов необъятных греческих, а затем римских владений.

* Во-вторых, эпоха Птолемеев и их борьбы с другим государством, образовавшемся после распада империи Александра Македонского - царством Селевкидов в Сирии весьма точно предсказана за 350-400 лет в пророчестве Даниила, в 11 главе (с 5 по 14 стихи).

* В-третьих, в эту эпоху великий город, некогда столица Египта Фивы сходят на нет. Некогда мощное государство Птолемеев в I в. до х. э. было погружено в смуту гражданской войны. Против господства греков Птолемеев вспыхивают восстания, ряд провинций страны провозглашает независимость. Одним из таких центров восстания становятся Фивы. "Лишь на третий год восстание было подавлено, Фивы были разрушены и их жителям приказано расселиться по деревням. Храмы, впрочем сохранились, и место продолжало считаться священным. Древняя столица Египта превратилась в ряд деревень и храмов, уже не имевших прежнего значения. Сюда приезжали главным образом туристы, удивлявшиеся разбросанным на протяжении 80 стадий развалинам и слушавшие загадочные для них звуки "мемнонова колосса"" [36]. "В 588 году до н. э. Иезекииль произнес пророчество о разрушении города (Иез. 30:14-16). В 525 году полководец Камбис во главе персидских войск напал на Египет и овладел Фивами. Величественные храмы были сожжены, гигантские статуи пали на землю. Окончательно разрушил Фивы в 89 г. до н. э. один из принцев Египта Птолемей... дед Клеопатры. Руины Фив распались на несколько деревень. Лишь археологам и ученым из свиты Наполеона удалось вновь пробудить Фивы ото сна. Именно тогда зародились египтология и познавательный туризм в Египет. Сегодня Фивы - это город мертвых на западном берегу Нила" [37]. Итак, библейское пророчество о Фивах исполнилось в точности, город был разрушен, в нем было истреблено многолюдство, распался на несколько деревень, но при этом храмы города уцелели и сегодня они являются объектом для туристов.

По иному сложилась судьба Мемфиса. "Значение города стало быстро падать после основания Александрии (332 г. до х. э. - прим. А.О.). Фараоны здесь еще короновались (в том числе и царица Клеопатра), но религиозная роль Мемфиса сошла на нет. В IV веке византийский император Феодосий повелел разрушить все языческие храмы (пророчество No4 - прим. А.О.). При Феодосии и современных императорах запада происходит более решительное движение к подавлению язычества. В 381, а затем в 385 году Феодосий возобновил закон против жертвоприношений. Но в то время, как закон этот щадил сами здания, ревность христиан весьма часто шла дальше его. Пока стояли храмы, они внушали христианам опасение и светили язычникам надеждой, что может явится второй Юлиан. С целью устранения повода к подобным чувствам храмы были разрушены" [38]. Тогда были разрушены в частности храмы Мемфиса и знаменитый Серапиум. "Идол Сераписа, покровительственного божества города, был огромных размеров и украшен был драгоценностями и золотыми и серебряными плитами. В народе ходило верование, что если нанести ему оскорбление, то разрушится небо и земля, и даже христиане смотрели с тревогой, когда солдат, поднявшийся по лестнице, поднял свой топор против идола. Но когда увидели, что воин с безнаказанностью отрубил ему одну щеку и затем отсек одно из колен, то опасение исчезло. Голова бога была сброшена вниз, и из нее выскочила целая стая крыс, возбуждая отвращение и смех в толпе. Идол скоро был весь разрушен в куски, которые были унесены в амфитеатр и сожжены. При обыске храма, сделано было открытие тех безобразий, которыми он осквернился, и тех проделок, к которым прибегали жрецы, пользуясь доверием богомольцев (а ведь пройдет совсем немного времени и многие христианские священники будут прибегать к тем же бессовестным уловкам - прим. А.О.) и вследствие этого обнаружения многие обратились в христианство... Храм бога был разрушен, а на его месте была построена церковь... Во исполнение повеления императора, храмы были разрушены в Александрии и по всему Египту. Статуи были сожигаемы или расплавляемы" [39].

Печальная участь постигла и Мемфис. "Позднее арабы выстроили напротив Мемфиса на правом берегу Нила Каир (в X в. х. э. - прим. А.О.). Камни для его строительства возили с заброшенных руин Мемфиса" [40] (пророчества No1, 2).

Как получилось, что предсказания о Фивах и о Мемфисе не перемешались? Как вышло, что в Фивах идолы уцелели, а в Мемфисе были уничтожены, но при этом он еще продолжал существовать? Почему уничтожение идолов стало судьбой лишь Мемфиса, единственного среди многих разрушенных городов Египта?

Только Господь мог с такой точностью предсказать детали судьбы Фив и Мемфиса. Но для современников Иезекииля еще большей неожиданностью было его пророчество о том, что из Египта не выйдет более ни одного царя (Иез. 30:13). О том, что в стране, где 2500 лет была царская власть не будет более ни одного царя - в это не верилось. Но история вновь однозначно подтвердила точность пророчеств Иезекииля. Вот, что по этому вопросу пишет один из крупнейших египтологов XX века профессор Д. Брэстед: "С падением Псамметиха III Египет приобщился к новому миру, в сокровищницу которого он внес многое, но в котором он уже больше не мог играть активной роли. Его великая задача была исполнена. Не будучи в состоянии, подобно Ниневии и Вавилону, исчезнуть со сцены, он продолжал еще некоторое время под властью персов и Птолемеев жить искусственной жизнью, неизменно угасавшей, пока, наконец, он не превратился в житницу Рима и страну древних чудес, посещаемую зажиточными греками и римлянами. Древние путешественники оставили свои имена нацарапанными тут и там на его седых памятниках так же, как это делают современные туристы, восхищающиеся теми же чудесами. Но его миролюбивое население, благодаря которому Египет по-прежнему остается мировым садом, не обнаруживает признаков пробуждения, и слова иудейского провидца "Из земли Египетской не будет уже властителя" (Иезекииль, 30:13) - исполнились буквально" [41].

После покорения страны Александром Македонским в Египте так никогда и не было национального правителя. В последующей схеме кратко представлено, какие государства владели Египтом: с 304 по 30 г. до х. э. - под владычеством греческой династии Птолемеев; с 30 г. до х. э. по 395 г. х. э. в составе Римской империи; с 395 по 658 гг. в составе Византии, с 656 по 871 гг. Арабского Халифата, с 872 по 972 гг. арабского государства Тулунидов, с 972 по 1171 гг. - государства Фатимидов, с 1171 по 1259 гг. - государства Эйюбидов, с 1259 по 1526 гг. государства мамлюков, с 1526 по 1805 гг. в составе Османской империи, затем с 1805 по 1952 гг. арабским королевством. С 1952 года Египет является арабской республикой.

Местное население копты, потомки древних египтян, составляют жалкое меньшинство на своих землях, так никогда и не сумев добиться создания независимого государства. Однако, здесь стоит заметить, что пророчество Иезекииля (29:14,15) подчеркивает, что Египет после плена восстановится, как государство, но будет очень слабым и при этом, как указывает уже разбиравшееся нами пророчество (Иез. 30:13) ни одного царя из него не выйдет (пророчество No5). И в истории это исполнилось буквально. После многосотлетнего плена Египет стал независимым государством, которое носит название Египет. Но при этом это слабая держава (пророчество No3). И во главе нее стоят не коренные египтяне, а арабы. Так удивительно исполнилось это необычное пророчество.

Но это еще не все. Библейскими пророками было предсказано, что египтяне примут веру в Истинного Бога. "И Господь явит Себя в Египте; и Египтяне в тот день познают Господа и принесут жертвы и дары, и дадут обеты Господу, и исполнят" (Ис. 19:21). Одним из первых евангелистов, возвестивших весть о Христе в Египте был апостол Марк, который за это поплатился жизнью, будучи убит в Александрии 24 апреля 63 года в праздник Сераписа [42]. Последовавшие затем страшные гонения при Деции и Диоклетиане доказали силу египетского христианства, явив миру множество мучеников из числа природных египтян, впоследствии названных по арабскому искажению имени египтян "коптами" [43]. Со II века х. э. в Александрии Египетской существовала епископская кафедра, что говорит о большом количестве христиан. "К концу III века большая часть египтян перешла в христианство, а к концу IV века численность коптских христиан достигла миллиона" [44]. "С VIII века начинаются страдания коптской нации; гонения со стороны мусульманского правительства сопровождались массовыми переходами в ислам; арабам удалось то, чего не могли достигнуть другие завоеватели Египта - денационализация египтян. Язык забывался, в качестве литературного языка начинают пользоваться арабским" [45]. Сегодня главой православной христианской церкви в Египте является Александрийский патриарх [46]. Сегодня в мире насчитывается 8 млн. верующих коптов православного вероисповедания. Ширится среди коптов и влияние протестантизма [47].

Так исполнилось библейское пророчество (No15) о растворении египетской нации среди других народов (Иез. 30:26). Но в то же время часть коренного народа выжила, сохранив свой язык и приняла Истинного Бога, что и указывалось в Библии (Ис. 19:21). Там, где некогда высились языческие храмы, стоят христианские церкви. Сегодня в Египте провозглашается трехангельская весть и потомки народа, построившего пирамиды, принимают Бога и Его Закон в свое сердце. Как бы исказились от гнева лица Тутмоса III и Аменхотепа II, если бы они увидели, как их потомки святят субботу и обращаются к тому Богу, народ Которого они заставляли непосильно работать на строительстве пирамид!..

Постскриптум

Итак, подведем итоги нашим исследованиям. Действительно, в результате нашествия персов были разгромлены: Цоан (Иез. 30:14) (пророчество No8); Пелузий (Иез. 30:15) (п-во No9); Тафнис (Иез. 30:18) (п-во No10); Гелиополь (п-во No12), Бубаст (п-во No11) (Иез. 30:17). Вместе с Египтом агрессии Персии подверглись Лидия, Эфиопия и Ливия (Иез. 30:4-5) (п-во No14). Камбиз - царь Мидо-Персов, а затем Феодосий - император Византии уничтожили храмы и идолы Мемфиса (Иез. 30:13) (п-во No4), а сам город был опустошен, превратившись в груду камней (Иер. 46:19) (п-во No12). Фивы были разгромлены и распались на несколько деревень после 89 г. до х. э., но при этом их величественные храмы сохранились вплоть до наших дней (Иез. 30:14,16) (п-во No6, 7). После вражеских нашествий древние египтяне так и не сумели восстановить национальную государственность и из Египта не вышло более ни одного царя (Иез. 30:13) (п-во No5). Но при этом государство с таким именем было восстановлено в XIX веке арабами и существует сегодня, но является слабой державой (Иез. 29:14, 15) (п-во No3), весьма далекой от могущества времен фараонов. Коренные египтяне (копты) были в подавляющем большинстве растворены среди других народов, завоевавших Египет (Иез. 30:26) (п-во No15). Однако, незначительная их часть выжила и согласно пророчеству приняла религию Истинного Бога, став христианами (Ис. 19:21) (п-во No16). История Египта в библейских пророчествах была в точности вплоть до деталей предсказана на 2500 лет!

Кто-то из мудрых сказал: "Время боится пирамид". И это действительно так, вот уже 60 веков высятся они, пережив сотни империй и царств. Многие видят в пирамидах памятник величия древнеегипетской цивилизации. Но это не главное. Пирамиды - это памятник человеческой гордыни, желания стать Богом. И в то же время это памятник тому, что бывает с теми, кто хочет вышеупомянутого и попирает Истинного Бога.

Пирамиды - это могила, но не только фараонов, а всего Древнего Египта, взорвавшегося в своей гордыне и пожавшего смерть. Этот памятник сквозь века призывает всех не повторить горькой судьбы его строителей, отступивших от Бога.

Примечания к 4 главе

[1] См. подробнее: Опарин А.А. У разбитых водоемов. Археологическое исследование книг Исход и Иисуса Навина. Харьков, Факт, 2002, 2-изд. 2002

[2] Всемирная история. В 10 т. М.: Госполитиздат, 1956. Т. 1. С. 563

[3] Белявский В.А. Вавилон легендарный и Вавилон исторический. М.: Мысль, 1971

[4] Всемирная история. В 24 т. Мн.: Литература, 1996. Т. 3. С. 210

[5] Тураев Б. А. История Древнего Востока. В 2 т. Л.: ОГИЗ. 1935. Т. 2. С. 87

[6] Иосиф Флавий. Иудейские древности. В 2Т, Минск, Литература, 1994, т. 2, книга 10, глава 9, 7, с. 29; глава 10, 3, с. 31

[7] Тураев Б.А. Древний Египет, СПб, Нева, Летний сад, 2000, с. 131

[8] Брэстед Д., Тураев Б.А. История Древнего Египта. В 2 т. Минск, Харвест, 2002, с. 186-187

[9] Тураев Б.А. Древний Египет, СПб, Нева, Летний сад, 2000, с. 136-137

[10] Там же, с. 138

[11] Уайт Е. Пророки и цари, Заокский, Источник жизни, 1993, с. 345

[12] Исторические сведения об этом приведены в: Опарин А.А. И камни возопиют..., Харьков, Факт, 2000, с. 25-28

[13] Геродот. История. Указ. соч., книга 1, 214, с. 93-94

[14] Геродот. Указ. соч., книга 3, 3, с. 171

[15] Дандамаев М.А. Политическая история Ахеменидской державы, М, Наука, 1985, с. 57

[16] Перепелкин Ю.Я. История Древнего Египта, СПб, Нева, Летний сад, 2000, с. 419-420

[17] Дандамаев. Указ. соч., с. 58

[18] Геродот. Указ. соч., книга 3, 14, с. 175

[19] Геродот. Указ. соч., книга 3, 27, 29, с. 181, 182

[20] Тураев Б.А. История Древнего Востока. В 2Т., Л, ОГИЗ, 1935, Т2, с. 123

[21] Страбон. География, Л, Ладомир, 1994, книга 17, глава 1, 45, с. 751-752

[22] Страбон. Указ. соч., книга 17, глава 1, 27, с. 742

[23] Диодор Сицилийский. Историческая библиотека. СПб., 1776

[24] Тураев. Указ. соч., т. 2, с. 123

[25] Дандамаев. Указ. соч., с. 63

[26] Там же, с. 63, Тураев. Указ. соч., Т2, с. 123

[27] Перепелкин. Указ. соч., с. 437

[28] Подробнее об этом см.: Опарин А.А. У разбитых водоемов. Археологическое исследование книг Исход и Иисуса Навина, Харьков, Факт, 2002, 2-изд. 2002

[29] Дандамаев М.А., Луконин В.Г. Культура и экономика Древнего Ирана, М, Наука, 1980, с. 333

[30] Перепелкин. Указ. соч., с. 437-438

[31] Тураев. Указ. соч., Т2, с. 122

[32] Дандамаев. Указ. соч., с. 23

[33] Там же, с. 61-62

[34] Иосиф Флавий. Иудейские древности. В 2 т., Минск, Беларусь, 1994, т. 2, книга 12, глава 2, 5, 6, с. 96, 97, 98

[35] Дубнов С.М. Краткая история евреев, СПб, 1912, часть 2, с. 7. См. также: Ренан Э. История израильского народа, М, Изд-во В. Шевчук, 2001, с. 604-607

[36] Тураев. Указ. соч., т. 2, с. 217

[37] Сто великих городов мира, М, Вече, 2000, с. 47-48

[38] Робертсон Д.С. История христианской церкви, В 2Т, СПб, И-е И.Л. Тузова, 1890, Т1, с. 259-260

[39] Робертсон. Указ. соч., том 1, с. 261, 262

[40] Сто великих городов мира. Указ. соч., с. 139-140

[41] Брэстед Д. История Древнего Египта. В 2 т., Минск, Харвест, 2002, т. 2, с. 190

[42] Тураев Б.А. Древний Египет, СПб, Нева, Летний сад, 2000, с. 162

[43] Тураев. Указ. соч., с. 163

[44] История религии В 2 т. // под. ред. И.Н. Яблокова, М, Высшая школа, 2002, т. 2, с. 477

[45] Тураев Б.А. Египетская литература, СПб, Нева, Летний сад, 2000, с. 323

[46] Религии мира. Энциклопедия. В 2ч., М, Аванта+, 1996, часть 2, с. 306

[47] История религии. Указ. соч., т. 2, с. 482

В стране золота, первых денег и блудниц

Одно из самых блестящих государств в истории земли существовало на территории Малой Азии. Богатство одного из царей этой державы вошло даже в поговорку "Богат, как Крез". Это государство, подобно падающей звезде ослепительно блеснуло, удивив мир и так же стремительно погасло. Однако последующим поколениям эта страна оставила своеобразное наследство в виде денег, ибо впервые они были отпечатаны в ней, и в виде легализованной проституции. Итак, страна, о которой мы будем говорить в данной главе, есть Лидия. Прародителем лидийского народа был патриарх Луд (Быт. 10:22), сын Сима [1]. Первой династией страны стали Гераклиды, правившие примерно с 1200 г. по 700 г. до х. э. Около 700 года до х. э. последний ее представитель Кандавл был убит своим приближенным Гигом, вступившим в заговор с женой Кандавла. Представители новой династии Мермнадов вскоре превращают страну в богатейшее государство древнего мира. Этому в немалой степени способствовали и географические условия. "Приморское положение выработало в ее жителях отважных морских бродяг, нападавших между прочим на Египет и давших восточно-культурный элемент Этрурии, а богатство страны и выгоды сбыта на восток по торговым путям в Ниневию, Сузы и Кавказ и на запад - за море - сделали из Лидии торговый и промышленный центр и родину денег" [2]. Лидия становится мостом между западными странами (Греция) и восточными империями (Вавилон, Ассирия, Египет, Палестина). Вследствие этого в культуре страны уживались обычаи и философия греков и религии востока. Однако, являясь этим связующим звеном, она поставляла своим соседям в духовной сфере, казалось, только отрицательное. Приезжая в Сарды, столицу Лидии грекам, вавилонянам, египтянам, ассирийцам представлялись зрелища дикого восточного разврата, облеченные в западную философию.

Итак, совершим небольшую экскурсию в Сарды в один из праздничных дней. Столица Лидии "Сарды отличались богатством и пышностью среди всех городов" [3]. Город состоял из двух частей - нижней, собственно города и верхней - акрополя, царской резиденции. "Через нижний город протекала река Пактол (ныне Сарабат - прим. А. О.), которая была очень золотоносной" [4]. Так что цари черпали золото прямо у себя дома. Город был первоклассной крепостью, с неприступными стенами и башнями. Акрополь кроме того был укреплен и благодаря скалистым обрывам. Много было в городе храмов, посвященных различным богам (Артимусе, Аспяни, Пильдансу, Бакису, Армасу) [5]. Особой популярностью пользовался культ Аттиса и Кибелы, праздновавшийся несколько дней. "Третий день назывался Кровавым. В этот день архигалл (первосвященник) вскрывал себе вены на руке. Жрецы более низкого ранга, возбужденные необузданной, варварской музыкой - боем кимвалов, громыханием барабанов, гудением рогов и визгом флейт, - с трясущимися головами и развевающимися волосами кружились в танце до тех пор, пока наконец, приведя себя в состояние бешенства и потеряв чувствительность к боли, не начинали наносить себе раны глиняными черепками и ножами, забрызгивая алтарь и священное дерево своей кровью... Доведя себя до наивысшей степени религиозного возбуждения, жрецы оскопляли себя и бросали отрезанные части тела в статую жестокой богини. Затем отрезанные детородные органы осторожно завертывали и погребали в земле... Под звуки флейт, барабанный бой и крики жрецов-евнухов, наносивших себе раны ножами, религиозный экстаз, как океанский вал, перекидывался на толпу зрителей, и многие из них совершали такие поступки, каких и не предполагали, когда отправлялись на праздник. Один за другим они сбрасывали с себя одежды и с сердцем, бешено бьющимся от музыки, с блуждающим от зрелища льющейся крови взором выпрыгивали из толпы, хватали приготовленные специально для этой цели мечи и при всех оскопляли себя... На следующий день, 25 марта (этот день считался днем весеннего равноденствия), в честь воскресения бога верующие предавались приступу необузданного веселья. В этот день дозволялось все. Всякий мог поступать и выражаться как ему заблагорассудится" [6]. Эти изуверские культы сопровождались храмовой проституцией. Однако, "Мало-помалу проституция теряет свой священный характер, что мы впервые наблюдаем у лидийцев. Здесь разврат девушек и женщин своей единственной целью имел приобретение денег. Макроб и Атеней дают описание лидийских нравов, описание которое Пьер Дюфур излагает в следующих словах: "Лидийскую армию всегда сопровождала толпа танцовщиц и музыкантш, которые обладали большим опытом в искусстве сладострастия. Музыка была у них возбуждающим средством для распутства и на пирах они разжигали пьянство и разврат звуками инструментов, непристойными песнями и бесстыдными танцами. От этих позорных зрелищ, служивших прелюдией к необузданным оргиям, древние... не старались оберечь даже своих жен и дочерей, которые без покрывала, увенчанные цветами, приходили на пиршества. Разгоряченные вином, опьяненные музыкой, возбужденные сладострастной пантомимой музыкантш, эти девственницы, эти матроны и жены быстро теряли всякую сдержанность и с чашей в руке, тут же в присутствии своих отцов, мужей, братьев и сестер давали простор самым низменным своим инстинктам. Возраст, пол, общественное положение, - все тонуло и смешивалось в одном круговороте. Песни, крики и танцы становились все громче и необузданнее. Всеобщее смешение овладевало пиршественной залой, которая превращалась в постыдный dicterion..." Образ жизни лидийских женщин он рисует в следующих очень выразительных словах: "cnerga stomaticos paidiskai", которые Генрих Гейне переводит так: "Эти женщины занимаются своим развратом лежа" [7]. Открытым развратом отличались и лидийские цари. Так, основатель династии Мермнадов Гигис был гомосексуалистом. Он был в связи с неким Магнетом. "Магнет был родом из Смирны, красивее всех с виду искусный в поэзии и музыке. Красоту своего тела он подчеркивал великолепными украшениями; он одевался в пурпур и отпускал волосы, делая при помощи золотой повязки высокую прическу. Он ходил по городам, показывая свое поэтическое искусство. В него влюблены были многие, а особенно пылко Гигес, у которого с ним была любовная связь" [8]. Другой царь Лидии Садиатт жил в кровосмесительной связи. "Лидийский царь Садиатт, сын Алиатта, был храбр на войне, но вообще невоздержан. Ведь однажды он, позвав якобы для жертвоприношения свою сестру жену Милета, уважаемого человека, силой овладел ею и с тех пор жил с ней как с женой... Садиатт... немного спустя женился на двух других женщинах, которые были сестрами друг другу. От них он имел двух незаконных сыновей - от одной Аттала, от другой - Адрамита, а от своей сестры - законного сына Алиатта" [9]. Изуверские религиозные обряды, сладострастная музыка, обнаженные женщины, предлагающие себя каждому встречному, великолепные храмы, река, несущая золотой песок - все это встречало гостей Сард. Ничто не было свято в этой стране. И даже гробницы царей несли на себе печать разврата и пошлости. "Из всех малоазиатских гробниц первое место принадлежит лидийским... Остатки шестидесяти таких гробниц, имевших вид колоссальных конусов, поставленных на круглые каменные основания около 100 футов в поперечнике, видны еще и теперь в окрестностях древних Сард, возле известного уже Гомеру Гигейского озера. Несмотря на разрушения, высота уцелевших конусов и по сей день производит впечатление. Одна из этих гробниц была раскрыта. Внутри нее оказалась продолговатая камера, продольные стены которой сведены вверху вместе и обтесаны, образуя остродужный свод... в числе этих гробниц находятся и гробницы лидийских царей Аттиса, Гигеса и Алиатта... гробница Алиатта была колоссальнейшим сооружением, самым большим в мире после египетских и вавилонских зданий; основание, на котором возвышался конусообразный памятник, имело 1300 футов длины и 600 футов ширины" [10]. Однако, особенность этой гробницы состоит в том, что "Рыночные торговцы, ремесленники и девушки, "занимающиеся своим ремеслом на дому", соорудили этот памятник. На верху памятника помещены плиты числом пять, существующие и поныне, с высеченными на них надписями, гласящими, какая часть работы выполнена каждым из этих разрядов людей. При измерении оказалось, что большая часть работы произведена девушками" [11]. Такая благодарность проституток неслучайна, ибо для них царем были созданы все условия для успешного заработка. Да и сам царь регулярно пользовался их услугами, щедро платя за это. Таким образом, правителей Лидии можно с полным правом назвать царями проституток. После длительных войн с Ассирией, киммерийцами, скифами, Мидией, Лидия достигает своего расцвета при сыне Алиатты Крезе. Последний покорил своей власти: фригийцев, мисийцев, мариандинов, халибов, пафлагонцев, фракийцев, карийцев, ионян, дорийцев, эолийцев и памфилов, став "полновластным повелителем всего полуострова" [12]. В период войны "Крез мог выставить войско, состоявшее из 10000 конных и 40000 пеших лидийских ратников, 8000 всадников и 40000 фригийских копейщиков, 6000 всадников и 30000 каппадокийских стрелков, не считая воинской силы союзных народов. Таким образом, лидийская армия не уступала в многочисленности ни одной из армий азиатских царств, и только нерешительность и ошибочная тактика Креза в войне с Киром послужили причиной того, что Кир нанес ему такой сокрушительный удар" [13]. Однако, дело было не в нерешительности царя Лидии, а в том, что время благодати, отпущенной Богом для лидян, закончилось. Своим образом жизни этот народ попрал все человеческие ценности. Разврат и изуверская жестокость стали для него нормой. Господь долго обращался к лидянам с призывом покаяться, но призыв Божественной милости остался без ответа, и тогда через пророка Иезекииля над страной был произнесен приговор суда, не подлежащий обжалованию. "Ефиопия и Ливия, и Лидия, и весь смешанный народ, и Хуб, и сыны земли завета вместе с ними падут от меча" (Иез. 30:5). Таким образом, было предсказано:

1) Падение Лидийского царства;

2) Разгром Лидии произойдет в одно время с разгромом Ливии, Египта и Эфиопии.

На улицах Сард еще лилась кровь добровольно кастрирующих себя юношей, в храмах продолжали завывать жрецы, призывая демонов, во дворцах и публичных домах еще звучала сладострастная музыка, еще пошло хохотали женщины и девушки, отдающиеся встречным мужчинам, еще намывали золотой песок из реки Пактол, а город и народ был уже обречен. Далеко на западе вставала звезда великого Кира. "Так говорит Господь помазаннику Своему Киру: Я держу тебя за правую руку, чтобы покорить тебе народы, и сниму поясы с чресл царей, чтоб отворялись для тебя двери, и ворота не затворялись; Я пойду пред тобою и горы уровняю, медные двери сокрушу и запоры железные сломаю; и отдам тебе хранимые во тьме сокровища и сокрытые богатства, дабы ты познал, что Я Господь, называющий тебя по имени, Бог Израилев" (Ис. 45:1-3). Вставала звезда того, кому было суждено сокрушить Лидийское царство. В этой связи весьма поучительна встреча последнего царя Лидии с греческим мудрецом Солоном. "После того как Крез покорил все эти народности и присоединил их к лидийскому царству, в богатые и могущественные Сарды стали стекаться все жившие в Элладе мудрецы (каждый из них - по самым различным побуждениям). Прибыл, между прочим, и афинянин Солон, который дал афинянам по их желанию законы и затем на десять лет уехал из страны. Отплыл Солон якобы с целью повидать свет, а на самом деле для того, чтобы его не вынудили изменить законы. Ведь сами афиняне, связанные торжественными клятвами десять лет хранить данные Солоном законы, не могли их изменить.

По этой-то причине, а быть может, и для того, чтобы повидать чужие страны, Солон уехал в Египет к Амасису, а затем - в Сарды к Крезу. В Сардах Крез оказал Солону радушный прием в своем дворце. А потом на третий или четвертый день слуги по приказанию Креза провели гостя по царским сокровищницам и показали ему все огромные царские богатства. После осмотра и любования всем, что заинтересовало гостя, Крез обратился к Солону с таким вопросом: "Гость из Афин! Мы много уже наслышаны о твоей мудрости и странствованиях, именно, что ты из любви к мудрости и чтобы повидать свет объездил много стран. Теперь я хочу спросить тебя: "Встретил ли ты уже счастливейшего человека на свете?"". Царь задал этот вопрос в надежде, что гость объявит его самого счастливейшим человеком. Солон же нисколько не желал льстить Крезу и сказал правду: "Да, царь, я видел самого счастливого человека. Это - афинянин Телл". Крез очень удивился такому ответу и с нетерпением спросил: "Почему это ты считаешь Телла самым счастливым?" Солон ответил: "Этот Телл жил в цветущее время родного города, у него были прекрасные и благородные сыновья, и ему довелось увидеть, как у всех них также родились и остались в живых дети. Это был по нашим понятиям зажиточный человек. К тому же ему была суждена славная кончина. Во время войны афинян с соседями он выступил в поход и при Элевсине обратил врагов в бегство, но и сам пал доблестной смертью. Афиняне же устроили ему погребение на государственный счет на месте гибели, оказав этим высокую честь".

Рассказ Солона о великом счастье Телла возбудил дальнейшее любопытство Креза, и царь спросил его: "Кто же самый счастливый после Телла?", совершенно уверенный, что уж по крайней мере на втором месте Солон укажет его. Но Солон сказал: "После Телла самые счастливые - Клеобис и Битон. Родом из Аргоса, они имели достаточно средств к жизни и к тому же отличались большой телесной силой. Помимо того, что оба они были победителями на атлетических состязаниях, о них рассказывают еще вот что: у аргосцев есть празднество в честь Геры Аргосской. Их мать, [жрицу богини], нужно было обязательно привезти на повозке в святилище богини. Однако быки их не успели вернуться с поля. Медлить было нельзя, и юноши сами впряглись в ярмо и потащили повозку, в которой ехала их мать. 45 стадий пробежали они и прибыли в святилище. После этого подвига, совершенного на глазах у всего собравшегося на праздник народа, им суждена была прекрасная кончина. И божество дало ясно этим понять, что смерть для людей лучше, чем жизнь. Аргосцы, обступив юношей, восхваляли их силу, а женщины - их мать за то, что она обрела таких сыновей. Мать же, возрадовавшись подвигу сыновей и народной молве о них, стала перед кумиром богини и молилась даровать ее сыновьям Клеобису и Битону, оказавшим ей столь великий почет, высшее благо, доступное людям. После этой молитвы и жертвоприношения и пиршества юноши заснули в самом святилище и уже больше не вставали, но нашли там свою кончину. Аргосцы же велели поставить юношам статуи и посвятить в Дельфы за то, что они проявили высшую доблесть".

Когда Солон объявил этих юношей на втором месте по счастью, Крез в гневе сказал ему: "Гость из Афин! А мое счастье ты так ни во что не ставишь, что даже не считаешь меня наравне с этими простыми людьми?" Солон отвечал: "Крез! Меня ли, который знает, что всякое божество завистливо и вызывает у людей тревоги, ты спрашиваешь о человеческой жизни? За долгую жизнь много можно увидеть и многое пережить. Пределом человеческой жизни я считаю 70 лет. Эти 70 лет составляют 25200 дней без вставного месяца. Но если к каждому второму году прибавлять еще по месяцу, чтобы времена года [в соответствии с календарными месяцами] наступали в свое надлежащее время, то за 70 лет вставных месяцев наберется 35, а дней получается из этих месяцев 1050. И из всех дней, приходящихся на 70 лет, т.е. из 26250 дней, нет ни одного совершенно похожего на другой: каждый день несет новые события. Итак, Крез, человек - лишь игралище случая. Я вижу, что ты владеешь великими богатствами и повелеваешь множеством людей, но на вопрос о твоем счастье я не умею ответить, пока не узнаю, что жизнь твоя окончилась благополучно. Ведь обладатель сокровищ не счастливее [человека], имеющего лишь дневное пропитание, если только счастье не сопутствует ему и он до конца жизни не сохранит своего богатства. Поэтому многие даже очень богатые люди, несмотря на их богатство, несчастливы, и, наоборот, много людей умеренного достатка счастливы. Богатый, но несчастливый человек имеет лишь два преимущества перед счастливцем умеренного достатка, а этот последний превосходит его во многом: один в состоянии легче удовлетворять свои страсти и скорее перенесет тяжкие удары судьбы, а другой хотя и не может одинаково с ним терпеть невзгоды, но все же превосходит его в следующем: именно, что счастье оберегает его, так как он человек, лишенный телесных недостатков и недугов, беспорочный, счастливый в своих детях и благообразный. Если же, кроме того, ему еще предназначена судьбой блаженная кончина, то это и есть тот, о ком ты спрашиваешь, - человек, достойный именоваться блаженным. Но пока человек не умрет, воздержись называть его блаженным, но [называй его] лучше удачливым. Однако одному человеку получить все эти блага зараз невозможно: так же как и никакая земля не производит всего, что необходимо, но одна - только одно, а другая - другое; самая же лучшая земля - это та, что обладает наибольшими благами. Так и ни одно человеческое тело не производит все из себя, потому что одно [достоинство] у нас есть, а другого не хватает. Но тот, что постоянно обладает наибольшим количеством благ и затем счастливо окончит жизнь, тот, царь, в моих глазах, вправе называться счастливым. Впрочем, во всяком деле нужно иметь в виду его исход, чем оно кончится. Ведь уже многим божество [на миг] даровало блаженство, а затем окончательно их погубило".

Эти слова Солона были, как я думаю, не по душе Крезу, и царь отпустил афинского мудреца, не обратив на его слова ни малейшего внимания. Крез счел Солона совершенно глупым человеком, который, пренебрегая счастьем настоящего момента, всегда советует ждать исхода всякого дела.

Вскоре после отъезда Солона страшная кара божества постигла Креза, вероятно, за то, что тот считал себя самым счастливым из смертных. У царя вскоре умирает сын.

Два года Крез глубоко скорбел, опечаленный потерей сына. После этого Кир, сын Камбиса, сокрушил царство Астиага, сына Киаксара. Возвышение персидской державы положило конец печали Креза и внушило ему тревожные думы, нельзя ли как-нибудь сломить растущую мощь персов, пока они не стали слишком могущественны. Для этого Крез тотчас стал испытывать оракулы в Элладе и Ливии, рассылая послов по разным местам. Одних он отправил в Дельфы, других в Абы, что в Фокиде, третьих в Додону; иные были посланы также к Амфиараю и к Трофонию и, наконец, в Бранхиды в Милетской области. Это были эллинские прорицалища, куда Крез послал вопросить оракулов. Впрочем, он отправил послов также к оракулу Аммона в Ливии" [14]. Однако Крез не просто посылал послов к различным оракулам. Он вместе со своими посланцами отправлял богатейшие дары храмам с оракулами, которых он вопрошал. Этим самым он хотел подкупить, умилостивить богов, чтобы они дали ответ, нужный ему. Крез жил в государстве, где за деньги покупалась любовь, честь, жизнь. И поэтому он был уверен, что за деньги можно купить все, даже богов.

Удивляясь, быть может, наивности царя, спросим себя, а отличаются ли современные люди в своей философии? Ведь многие из наших современников посещают христианские церкви, делая богатейшие дары храмам, строят их, выстаивают длинные службы, и только для того, чтобы добиться, а точнее купить Божье благословение. Но современным людям открыта истина о Боге намного лучше, чем Крезу и поэтому Божий Суд их постигнет не менее грозно, чем он постиг в свое время гордого лидийца.

Вскоре возвратились послы из Дельф, самого почитаемого в Древнем мире места, где оракул предсказывал будущее. Через посланных дельфийский оракул ответил Крезу следующее: "Если царь переступит через реку Галис, то сокрушит великое царство". Решив, что ему предсказывается сокрушить Мидо-Персию, Крез начинает войну с Киром. После нескольких сражений, заканчивающихся вничью персы, наконец, под Сардами наносят лидийцам страшное поражение, которое заставило Креза отступить в Сарды, которые были взяты Киром в осаду. Город, как мы уже упоминали, представлял собой первоклассную крепость, которая могла выдержать многолетнюю осаду, за время которой Крез надеялся на прибытие своих греческих союзников. Но Божий приговор был произнесен. Лидия была обречена. "Сарды же были взяты персами вот как. На четырнадцатый день осады Кир отправил всадников к своему войску и объявил, что щедро наградит первого взошедшего на стену города. После неудачного первого приступа, когда все остальные воины уже отступились, некий мард по имени Гиреад сделал попытку подняться на стену в том единственном месте акрополя, которое не охранялось. С этой стороны нельзя было когда-нибудь опасаться штурма, так как здесь скала акрополя круто спускалась вниз и была совершенно неприступной. Только в одном этом месте древний царь Сард Мелес не обнес льва, которого ему родила наложница (хотя тельмессцы предсказали ему, что Сарды будут неприступны, если льва обнесут вокруг стен). Мелес же приказал обнести льва вокруг остальной стены, где крепость была легко уязвимой для нападения. Это же место он оставил незащищенным, так как оно было неприступное и обрывистое [по природе]. Эта часть города обращена к Тмолу. Этот-то мард Гиреад увидел накануне, как какой-то лидиец спустился здесь с акрополя за упавшим шлемом и поднял его наверх. Гиреад заметил это место и затем сам поднялся здесь на стену, а за ним и другие персы. После того как большой отряд воинов оказался на стене, Сарды были взяты и весь [нижний] город разрушен.

Так-то персы овладели Сардами и самого Креза взяли в плен живым. Царствовал же Крез 14 лет, и 14 дней продолжалась осада [столицы], и, как предсказал оракул, он разрушил свою великую державу. Пленного Креза персы отвели к Киру. А Кир повелел сложить огромный костер и на него возвести Креза в оковах, а с ним "дважды семь сынов лидийских". Быть может, Кир хотел принести их в жертву как победный дар некоему божеству или же исполнить данный обет. Быть может, наконец, так как Киру было известно благочестие Креза, Кир возвел лидийского царя на костер, желая узнать, не спасет ли его от сожжения заживо какое-нибудь божество. Так поступил Кир, [по словам лидийцев]. А Крез, стоя на костре, все же в своем ужасном положении вспомнил вдохновенные божеством слова Солона о том, что никого при жизни нельзя считать счастливым. Когда Крезу пришла эта мысль, он глубоко вздохнул, застонал и затем после долгого молчания трижды произнес имя Солона. Кир услышал это и приказал переводчикам узнать у Креза, кого это он призывает, и те, подойдя, спросили его. Крез некоторое время хранил молчание, но затем, когда его заставили [говорить], сказал: "Я отдал бы все мои сокровища, лишь бы все владыки могли побеседовать с тем, кого я призываю". Так как ответ Креза был непонятен, то переводчики опять стали настаивать, [чтобы пленник объяснил свои слова]. Наконец, в ответ на настойчивые просьбы Крез рассказал о том, как однажды прибыл в его царство афинянин Солон. Он осмотрел все царские сокровища и презрел их. Крез передал затем Киру, как все сказанное Солоном сбылось. Солон ведь говорил это не столько о самом Крезе, сколько вообще о человеческой жизни, и именно о людях, которые сами себя почитают счастливыми. Так рассказывал Крез, а костер между тем загорелся и уже пылал. А Кир, услышав от переводчиков рассказ Креза, переменил свое решение. Царь подумал, что и сам он все-таки только человек, а хочет другого человека, который до сих пор не менее его был обласкан счастьем, живым предать огню. К тому же, опасаясь возмездия и рассудив, что все в человеческой жизни непостоянно, Кир повелел как можно скорее потушить огонь и свести с костра Креза и тех, кто был с ним. Однако попытки потушить костер оказались тщетными.

И вот (так передают лидийцы), когда Крез заметил раскаяние Кира и увидел напрасные старания всех затушить пламя костра, он громко воззвал к Аполлону. Крез молил бога: если богу были угодны его [Креза] жертвоприношения, то пусть он придет на помощь и спасет от настоящей беды. Так Крез слезно молил, призывая Аполлона. И вот тотчас средь ясного неба и полного безветрия внезапно сгустились тучи и разразилась буря с сильным ливнем, которая и потушила костер. Тогда-то Кир понял, что Крез - человек, любезный богам и благочестивый. Он повелел Крезу сойти с костра и обратился к пленнику с такими словами: "Крез! Кто из людей убедил тебя идти войной на мою землю и стать мне врагом вместо друга?" А Крез отвечал: "Я поступил так, царь, тебе во благо и на горе себе. Виновник же этого эллинский бог, который побудил меня к войне. Ведь нет [на свете] столь неразумного человека, который предпочитает войну миру. В мирное время сыновья погребают отцов, а на войне отцы - сыновей. Впрочем, такова, должно быть, была воля богов".

Так говорил Крез, а Кир повелел снять с него оковы, усадил рядом с собой, оказывая [пленнику] величайшую честь. При этом и сам Кир, и вся его свита смотрели на Креза с удивлением. Крез же, погруженный в раздумье, молчал" [15].

Крез научился за эти считанные месяцы больше, чем за многие годы. Он понял, что счастье призрачно. И в этой жизни нет ничего такого, что было бы достойно цены души. Он повторил фактически слова Соломона, так же изведавшего все в своей жизни и в конце ее сказавшего: "Суета сует, сказал Екклесиаст, суета сует, - все суета!.. И оглянулся я на все дела мои, которые сделали руки мои, и на труд, которым трудился я, делая их: и вот, все - суета и томление духа, и нет от них пользы под солнцем!" (Еккл. 1:2; 2:11). Христос спустя 600 лет скажет: "Какая польза человеку, если он приобретет весь мир, а душе своей повредит? или какой выкуп даст человек за душу свою?" (Мф. 16:26). Будет ли Крез в числе спасенных - это нам не известно, но пример его жизни останется в истории навсегда. Пример весьма поучительный. Как важно вовремя осознать в жизни то, что сказал в свое время мудрый Екклесиаст: "Выслушаем сущность всего: бойся Бога и заповеди Его соблюдай, потому что в этом все для человека" (Еккл. 12:13).

Примечания к 5 главе

[1] Вейс Г. История цивилизации. В 3 т., М, Эксмо-Пресс, 1998, т. 1, с. 263

[2] Тураев. Указ. соч., т. 2, с. 89

[3] Павсаний. Описание Эллады, в 2 т., СПб, Алетейя, 1996, книга 3, глава 9, 3, Т1, с. 209

[4] Страбон. Указ. соч., книга 13, глава 4, 5, с. 586

[5] Всемирная история в 24 т. Указ. соч., т. 3, с. 91

[6] Фрэзер Д. Золотая ветвь. М, АСТ, 1998, с. 366-367, 368

[7] Дюпуи Е. Проституция в древности. Кишинев, Logos, 1991, с. 31

[8] Николай Дамасский. История // Вестник Древней истории, 1960, No3, книга 7, 71, с. 268

[9] Николай Дамасский. Указ. соч., там же, с. 269

[10] Вейс. Указ. соч., т. 1, с. 285

[11] Геродот. Указ. соч., книга 1, 93, с. 44

[12] Всемирная история. В 24Т. Указ. соч., т. 3, с. 84

[13] Вейс. Указ. соч., т. 1, с. 272

[14] Геродот. История. СПб, Ладомир, АСТ, 1999, Книга первая. с. 15-17, 18, 21

[15] Геродот. История. Книга первая. с. 39, 40, 41

Город, сброшенный в море

Историю народа, которую мы будем изучать в данной главе в контексте библейских пророчеств, отличает одна интересная особенность. Она заключается в том, что отношение к этому народу, его месту и роли в истории, буквально перевернуто с ног на голову. Учебники по истории и большинство монографий рисуют этот народ, как свободолюбивый и бесстрашный, который в отстаивании своей и других народов свободы осмелился бросить вызов кровожадному Риму, порабощавшему все страны. Полководец этого народа Ганнибал вообще являлся и является кумиром и любимым героем множества школьников, которые с упоением читают о его переходе через Альпы, когда он даже сумел перевести через них слонов. Читая историю его войны с римлянами, мы, как правило, переживаем за него и очень печалимся по поводу его горькой кончины. Мы ненавидим римлян, разрушивших до основания столицу государства этого народа. Этот народ часто представлен в книгах бесстрашными мореплавателями, Колумбами своего времени. А между тем в Библии под символом дьявола выступает именно этот народ. Не кровожадные ассирийцы, не гордые египтяне, не воинственные ливийцы, не расчетливые лидийцы, а именно этот народ - финикийцы. Так кто же прав - учебники, рисующие прекрасный образ финикийцев, или Библия, сопоставляющая их с дьяволом?

В объятиях бога Молоха

Центральным местом любого финикийского города был храм. Именно с возведения храма главного бога финикийцы начинали строительство города. Свои культовые сооружения этот народ никогда не переносил с места на место. Всякий новый храм в случае разрушения предыдущего сооружался на его месте, причем при этом максимально пытались сохранить остатки старого храма. Хотя бы старые балки или камни. В некоторых местах проживания финикийцев (например, на острове Фасосе) городов могло не быть, но храм был обязательно. Храму жертвовалась жителями десятая часть всех своих доходов. Храмы часто служили городским казнохранилищем и архивом, и имели свои собственные хозяйства. Во главе храма стоял верховный жрец, происходивший из одного из знатных аристократических семейств города, а порой, как в Тире, из царской семьи, будучи вторым после царя человеком в государстве. Должность эта, как правило, передавалась по наследству. Вторую ступень храмовой иерархии составляли жрецы и жрицы (часть из них имела семьи, другие давали обет безбрачия), за ними шли гадатели и пророки, затем музыканты и писцы. Потом шел обслуживающий персонал, и, наконец, храмовые рабы, которые делились на рабов храма и рабов того или иного бога. По своему внешнему виду финикийские храмы весьма разнились. Так, в Сидоне храм бога Эшмуна имел площадь в 3500 м2 и высоту около 20 метров. Храм этого же бога в Карфагене мог вместить до 50 тысяч человек! [1]. Здесь мы находим вновь подтверждение библейскому сообщению (Суд. 16:27) о храме, который вмещал до 3000 человек, тогда как ряд ученых не верили в существование таких громадных храмов в XII в. до х. э. Вместе с тем были и небольшие храмы. Например, храм в городе Мараф, имевший площадь всего в 13 метров и высотой в 3 [2]. Свои храмы финикийцы сооружали из камня, покрывая их сверху кедровыми досками, привезенными с Ливанских гор. Храмовый комплекс сооружался на подиуме-возвышении, на которое вела величественная лестница, иногда включавшая 60 и более ступеней. У подножия лестницы находился источник пресной воды. Расположенный на подиуме комплекс окружала стена с башнями, так что храм являлся одновременно и крепостью, служа убежищем жителям города во время войн. Войдя внутрь комплекса, мы оказались бы в обширном дворе, по периметру которого располагались капеллы, в одной из которых была статуя бога, жилые помещения для жрецов и других служителей храма. Во дворе стоял алтарь, и имелось два колодца, а также, как правило, росло священное дерево. В глубине двора располагалось собственно здание храма, бывшее прямоугольной формы и состоявшее из двух отделений: переднего и заднего. В переднем отделении храма статуй божеств не было, а находилось два алтаря, на которых постоянно поддерживался огонь. Задняя часть храма находилась на некотором возвышении и туда вела дверь (или двери), входить в которую имели право только жрецы. В этом помещении стояла статуя бога, которому был посвящен храм. Пунические храмы отличались большой роскошью. Статуи богов были позолочены, а стены храмов отделывались слоновой костью и даже цельными бивнями. Некоторые исследователи прошлого, особенно из числа ученых социалистических стран, утверждали в своих работах, что храм израильтян является просто копией сооружений финикийцев, ибо он также имеет внешний двор с алтарем и помещение собственно храма, состоящее из двух отделений: святого и святого святых. На первый взгляд, сходство, действительно, есть. Но если внимательно проанализировать и сопоставить святилища израильтян и древних хананеев, мы увидим большую разницу. Во-первых, символом хананейских храмов были статуи богов, в то время как древним израильтянам Господь запретил сооружать любые изваяния и идолов. К тому же религия Древнего Израиля была монотеистической, а у хананеев - политеистической. Во-вторых, служение у хананеян проводилось внутри храма (в переднем отделении), которое, как мы уже говорили, могло вмещать до 50 тысяч человек, тогда как служение у израильтян проходило вне храма. Те жертвоприношения, которые приносили хананеи, имели целью задобрить богов, "купить" их расположение, утолить их голод, в то время, как у израильтян приносимая жертва была символом искупления греха человека, символом грядущего Спасителя, который должен был отдать Свою жизнь для спасения людей. У хананеев же само понятие греха отсутствовало в принципе. Система жертвоприношений у израильтян имела целью духовное воспитание человека, поднятие его морального уровня, система же жертвоприношения у финикийцев, как мы увидим, носила просто изуверский характер. Что же касается самого факта принесения Богу жертвы, распространенному практически у всех древних народов, то он говорит о том, что каждый из них сохранял смутные воспоминания о необходимости жертвы, как символа спасения, но в отличие от израильтян другие народы, отступив затем от Бога, забыли значение жертвы и то, на что она указывала. Поэтому за определенным внешним сходством стоит колоссальная пропасть всей религиозной системы двух народов. А говоря о сходстве храмов, можно заметить, что вообще любое сооружение очень роднит то, что оно имеет стены и крышу. И поэтому, исходя лишь из внешних параметров, можно говорить о необычайном сходстве избы крестьянина и дворца царя. Помимо храмов финикийцы поклонялись своим богам в святилищах, которые располагались наиболее часто в пещерах (например, грот Васта между Тиром и Сидоном) [3], которые воспринимались, как святилище того или иного божества. Порой хананеи обожествляли и некоторые горы (высоты, как их называет Библия). Одной из самых знаменитых таких гор была гора Кармил, по поводу которой древнеримский историк I в. х. э. Корнелий Тацит пишет следующее: "Между Сирией и Иудеей есть место, где высится гора Карамел, там чтут божество того же имени, стоит алтарь, возносят молитвы, но по завету предков Карамелу не строят храмов и не ставят изображений" [4]. В отличие от статуй, воздвигавшихся в храмах, "на Кармиле было налицо само божество в более грандиозном виде - это сама гора Кармил, которая, подобно другим высотам, сама по себе считалась жилищем божественной силы. Из жизни пророка Илии, согласно библейскому повествованию, мы знаем, что Кармил был избран Илией для посрамления жрецов Ваала, конечно, как место, наиболее для них священное в пределах израильского царства. Если 450 "студных пророков Вааловых и 400 пророков дубравных, ядущих трапезу Иезавелину" не могли дозваться своего бога на горе, считавшейся его любимым местопребыванием и находившейся наиболее близко к нему, а один служитель Истинного Бога низвел именно здесь огонь с неба на жертву, то конечно для всех было наиболее ясно бессилие Ваала даже там, где он считался хозяином" [5]. Так благодаря археологическим и историческим сведениям можно глубже понять величественное событие, разыгравшееся на горе Кармил около 860 года до х. э. и о котором рассказывается в 3 Книге Царств 18 главе.

Еще одной разновидностью культовых сооружений финикийцев были тофеты. Это слово впервые встречается в Библии в 4Цар. 23:10 и Иер. 7:31 и сегодня оно служит термином для обозначения подобного рода святилищ. Что же представлял собой тофет? "Сам тофет представлял собой закрытый двор, внутри которого находились небольшая часовня размером всего в один квадратный метр с собственным двориком, к которому вел лабиринт загородок. В таких святилищах приносили в жертву грудных детей, останки которых хоронили в этом же дворе в специальных урнах, над которыми... ставилась стела с именем жертводателя и призывом к богу или богине принять этот дар. Когда двор заполнялся, он мог выравниваться, и в новом слое вновь располагались урны с останками несчастных детей... Такие тофеты стали неотъемлемой (выделено мною - прим. А.О.) частью пунических городов, они существовали пока была жива пуническая цивилизация... Располагались тофеты, как правило на краю города" [6]. Подобные тофеты финикийцев найдены в Карфагене, Хадрумете, Сардинии, Палестине, Мотии - словом везде где обитали финикийцы [7]. Людей жертвовали различным богам финикийского пантеона. Но "в основном человеческие жертвы приносились Баал-Хамону. Особенно известны жертвы детей, главным образом первенцев, мальчиков, но часто и девочек... Антропометрические исследования останков таких жертв показали, что 85% жертв было моложе шести месяцев" [8]. Сожженные дети часто изображались на стелах с атрибутами и жестами божеств, так что можно полагать, что пунийцы их героизировали или даже обожествляли, считая, видимо, что душа жертвы поднимается непосредственно к богу, входя в царство Баал-Хаммона [9]. История нам сохранила описание и даже внешний вид статуи бога Ваал-Хаммона. В Библии он назван Молохом от термина "молек", которым именовалось жертвоприношение в честь этого бога [10]. "Статуя Молоха... была колоссального роста, вся из меди, и внутри пустая. Голова была бычачья, потому что бык был символом силы и солнца в его лютом виде. Руки у статуи были чудовищной длины, и на огромные простертые ладони клались жертвы; руки, движимые цепями на блоках, скрытых за спиною, поднимали жертвы до отверстия, находящегося в груди, откуда они сваливались в пылающее пекло, которое помещалось внутри статуи, на невидимой решетке, а выпадавшие сквозь нее зола и угли образовывали все возрастающую кучу между ног колосса. Полагают, что взрослые жертвы сперва закалывались, но нет сомнения в том, что дети клались живыми на страшные, докрасна раскаленные ладони чудовища. Родным настрого воспрещалось выказывать печаль. Детей, если они кричали, пока их приготовляли к ужасному обряду, успокаивали ласками. Как это ни должно казаться безобразным и невозможным, матери обязаны были не только присутствовать на страшном торжестве, но воздерживаться от слез, рыданий и всякого проявления печали, потому что иначе он не только лишились бы почета, подобавшего им вследствие оказанной им всенародно великой чести, но могли навлечь гнев оскорбленного божества на весь народ, и одно неохотно сделанное приношение могло уничтожить действие всего жертвоприношения и даже навлечь на народ беды хуже прежнего. Такая слабохарактерная мать была бы навеки опозорена" [11]. Эти чудовищные жертвоприношения совершались ночью при звуках флейт, тамбуринов и лир, которые заглушали крики несчастных детей, а так же усиливали возбуждение в народе [12]. Алтари богов постоянно обагрялись кровью детей, в годы же крупных празднеств или в годины бедствий людей и в частности детей приносили в жертву сотнями и тысячами [13]. Так, когда армия Агафолпа подошла к стенам Карфагена, жители последнего, решив, что это связано с гневом божества сожгли одномоментно более 500 детей, из которых 200 - сыновья знатных семейств - были определены властями, а не менее 300 было пожертвовано добровольно [14]. Борец же за свободу Ганнибал, которого сегодня многие рисуют борцом за справедливость против жестоких римлян приказал умертвить три тысячи взятых в плен при Гимере иллирийцев в честь души своего погибшего в этих местах предка [15]. Как известно, убийство беззащитных пленных всегда считалось бесчестным поступком. В понятии же финикийцев это было нормой. "Раскопки в тофетах показывают, что в урнах хоронили зачастую останки не родившихся детей, а зародышей, по-видимому, выкидышей" [16]. "Своеобразным видом жертвы была священная проституция, когда женщины жертвовали богине любви свое тело. Такие женщины выступали как бы в роли жриц в обряде "священного брака". Это было присуще культу Астарты Эрицинской, отмечаемому в сикке, куда специально для этого прибывали пунические женщины [Валерий Максим. Книга II, 6, 15]... священными проститутками богини любви (Астарты или Тиннит) были женщины, которые отделялись от семьи" [17]. Астарта изображалась в обнаженном виде, с подчеркнутыми половыми признаками. Крупнейший ученый XIX века в области религии, доктор "Пьер Дюфур признает главным элементом культа Ваала (верховный бог финикийцев - прим. А.О.) священную проституцию. Относительно сопровождавшей жрецов свиты (аколиты) он говорит: это были красивые безбородые юноши, которые для удаления волос со всего тела натирались благовонными маслами; они занимались в святилище гнусным противоестественным развратом... Они принимали более или менее активное участие в постыдных таинствах; они продавались почитателям своего бога и отдавали храму все, что зарабатывали проституцией. Но это не все: у них были собаки, дрессированные для той же преступной цели и то, что они выручали от продажи или от отдачи этих собак, "плату собак", они тоже отдавали храму. Наконец, во время некоторых проходивших ночью церемоний, когда сами звезды прятались от стыда и смущения, жрецы и посвященные хватались за ножи и покрывали друг друга рубцами и неглубокими ранами; потом, изможденные от порока, до крайности возбужденные своей музыкой, они падали в лужи собственной крови. Женоподобные, говорит тот же автор, составляли секту, имевшую особый ритуал и свои тайны: происхождение этой секты стоит в очевидной связи с распространением венерических болезней, которые портили кровь женщин и делали близость с этой сектой очень опасной. Помимо этого, с целью увеличить доходы культа, при храмах были также группы женщин, которые занимались проституцией в пользу алтаря... На ночных празднествах "Доброй Богини" проституция носила характер сатириазиса и нимфомании; разнузданность этих оргий не поддается описанию. Мужчины и женщины под звуки музыки и тамбура доходили до крайних пределов разврата, причем церемониями руководили жрецы" [18]. "Богиня Астарта требовала от своих жрецов и прислужников самооскопления и некоторой женственности" [19]. В 1929 году были обнаружены остатки древнего финикийского города Угарит, благодаря исследованию которых были открыты многие тайны культуры и религии древних финикийцев. Так, в ходе раскопок "Между двумя храмами, один из которых был посвящен Баалу, а другой - Дагону, археолог обнаружил среди богатых купеческих домов одно жилище, некогда принадлежащее верховному жрецу Угарита. Верховный жрец владел внушительной библиотекой: в его доме хранилось множество табличек с текстами..., которые... повествуют о богах и религиях древнего Ханаана, с которыми столкнулся народ Израиля, впервые вступив на землю обетованную... Принято считать, что всякое более или менее цивилизованное общество следит за нравственностью своих граждан, но в Ханаане тех дней культ чувственности считался формой служения богам. Торгующие своим телом мужчины и женщины именовались "священными" служителями религии, а вознаграждение за их услуги пополняло храмовую казну, как "жертвоприношение божеству". Так что пророки и авторы хроник ничего не преувеличивали. Правда о том, насколько серьезно мотивированы их суровые обличения, мы узнали только после великих открытий в Рас-Шамра" [20]. Вчитаемся в финикийское описание богинь и богов, которым они сами поклонялись. Вот, к примеру, что написано о богине Анат, богине войны: "Она прикрепила головы у себя на груди, крепко привязала руки к своему поясу, она погружала колени в кровь сильных, бедра - в сгустки крови бойцов" [21]. Согласно угаритским представлениям, у Анат был брат бог Ваал, с которым она регулярно вступала в половые отношения, описанные с откровенным бесстыдством: "Ваал лег голый и схватил нижнюю часть ее живота, Анат легла голой и схватила его яички..." [22]. Но эти отношения были не только поэмой, но и руководством к действию: "...беря пример со своего бога, его подданные ради "содействия плодородию" вступали в "священные" сексуальные отношения. Если сами жрецы занимались развратом, то тем более рядовые хананеяне не считали зазорным удовлетворять свою похоть и постоянно нарушать верность в супружестве. Сохранилось изображение, на котором Ваал занимается любовью с... телкой" [23]. "Наряду с Ваалом величайшим почитанием окружали в Ханаане богиню плодородия Астарту... В культе Астарты подчеркивается сексуальность как главный аспект жизни, что нашло выражение в освященном религией распутстве" [24]. А вот биография верховного бога финикийцев Эла. Он женился на трех своих сестрах. Убил своего брата Атланта и своего родного сына Садида; дочери своей Шеол он отрезал голову, отца Небо оскопил; более того, он оскопил сам себя и заставил своих товарищей поступить так же [25]. Даже атеистические ученые, ненавидевшие все, связанное с Израилем, выступающем против Ханаан, вынуждены констатировать: "Выступающие в нем боги и богини одержимы всеми страстями, присущими обыкновенному смертному: они любят, ненавидят, борются между собой, страдают и умирают. Разумеется религия не провозглашала высоких моральных принципов" [26]. В религиозных взглядах и образе жизни финикийцев большую роль играла магия. При раскопках финикийских городов находят несметное количество амулетов, талисманов, апотропеических масок. Даже в фундаменты домов клались бронзовые изображения скорпионов, чтобы обезопасить обитателей дома от настоящих насекомых [27]. Финикийцы верили в бессмертие души и у них был очень развит культ предков. Жрецы при этом поддерживали связь между живыми и мертвыми, выполняя роль спиритов. Покойников финикийцы в основном сжигали, помещая прах либо в могилы, выкопанные в холмах, либо опускали в глубоко вырытые колодцы, либо (это относилось к знати) сооружали мавзолеи [28], которые становились так же объектами для поклонения. Практически у всех древних народов: шумеров, греков, египтян, индусов и т.д. одним из символов зла и богопротивных сил преисподнего мира является змея [29]. И это неудивительно. Ибо каждый из этих народов хотя бы и в смутной форме, но сохранял память о роковом событии, произошедшем на самой заре человеческой истории, событии, открывшем путь для страданий и слез на нашей земле и о котором повествуется в книге Бытие. "Змей был хитрее всех зверей полевых, которых создал Господь Бог. И сказал змей жене: подлинно ли сказал Бог: не ешьте ни от какого дерева в раю? И сказала жена змею: плоды с дерев мы можем есть, только плодов дерева, которое среди рая, сказал Бог, не ешьте их и не прикасайтесь к ним, чтобы вам не умереть. И сказал змей жене: нет, не умрете, но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло" (Быт. 3:1-5). Дьявол принял образ змея, и поэтому тот сохранялся в памяти различных народов, как символ зла. В Священном Писании змей, дракон, символизирующие сатану выступает несколько раз под именем Левиафана, в частности: "В тот день поразит Господь мечом Своим тяжелым, и большим и крепким, левиафана, змея прямо бегущего, и левиафана, змея изгибающегося, и убьет чудовище морское" (Ис. 27:1). Всякий раз это чудовище, олицетворяя зло, является противником Господа. В мифологии многих народов боги или герои борются со змеями, источниками страданий для людей [30]. Образ змея неразрывно связан с древом жизни. Так, в мифологии "Ригведы", "Эдды", славянском фольклоре и у древних шумеров змей находится возле древа жизни [31]. Древние люди боялись змей, пытались их всячески задобрить. Но в отличие от них финикийцы боготворили их, для них змей был источником зла, как и для всех, но они ему и поклонялись не из-за страха, а потому, что он символизировал злое начало. Древний историк "Макробий (Saturn. I, 9, 12) пишет, что финикийцы в своих святилищах выставляют изображение змеи, свернувшейся в круг... Это сообщение Макробия перекликается с финикийской теогонией и космогонией... Известна роль змея в религии не только финикийцев, но и многих других народов Ближнего Востока. "Преодоление" первоначального змея было, видимо необходимо для создания нынешнего мира. В религиозных представлениях пунийцев змея... была тесно связана с образом Эшмуна, чей храм был одним из самых почитаемых в Карфагене. Змеи стояли на страже храмов, охраняя заброшенные и забытые [Presper Aquit. de pr. III, 38]. Поэтому неудивительно представление о мире... как о гигантском мировом змее или, возможно, как об окруженном змеем" [32]. Между тем - отметим это еще раз - финикийцы знали, что Змей - это противник Бога. В подтверждение этому приведем их собственный миф. "Врагом Эла был могучий Змей. И два войска, одним из которых предводительствовал Эл, а другим Змей, упорно сражались друг с другом... [наконец] воины Змея упали на землю в океан и были поглощены им, а Эл стал властелином неба" [33]. Эл - это одно из имен Единого Истинного Бога, сохранившееся хотя и в искаженном образе у народов Древнего Востока [34]. "Богом, соединяющим жизнь и смерть был Эшмун. Его можно назвать одним из великих финикийских богов... Священным животным Эшмуна считалась змея - символ вечной жизни и постоянного обновления, ибо финикийцы, как и многие другие народы древности искренне верили, что змеи не умирают, а только меняют кожу, после чего возрождаются к новой жизни. Саму змею финикийцы называли "добрым божеством" и чрезвычайно почитали" [35]. Итак, змей - враг Единого Бога, символ преисподней и зла - был для финикийцев добрым богом. Для современных сатанистов дьявол так же является существом, которое желает людям дать все, а Бог только все забирает и не дает "нормально" жить. Как по своей сути, так и по форме древние финикийцы поклонялись дьяволу и именно поэтому пророк Иезекииль выбирает символом сатаны не Ниневию, Фивы или Вавилон, а финикийский Тир, в храмах которого открыто (а не в переносной форме, как в Египте или в Вавилоне) кадили сатанинскому змею. "По справедливому замечанию Честертона, мы теперь лишь потому можем любить античность, что она духовно не покорилась "карфагенству". А такая опасность была. И в самом деле, каким зловещим выглядел бы греко-римский мир, признай он культ финикийского Молоха..." [36].

Под проклятием Ноя

"Ной начал возделывать землю и насадил виноградник; и выпил он вина, и опьянел, и лежал обнаженным в шатре своем. И увидел Хам, отец Ханаана, наготу отца своего, и выйдя рассказал двум братьям своим. Сим же и Иафет взяли одежду и, положив ее на плечи свои, пошли задом и покрыли наготу отца своего; лица их были обращены назад, и они не видали наготы отца своего. Ной проспался от вина своего и узнал, что сделал над ним меньший сын его, и сказал: проклят Ханаан; раб рабов будет он у братьев своих. Потом сказал: благословен Господь Бог Симов; Ханаан же будет рабом ему; да распространит Бог Иафета, и да вселится он в шатрах Симовых; Ханаан же будет рабом ему" (Быт. 9:20-27). Пророческим взором патриарх Ной увидел целые века грядущей истории и зловещую роль, которую предстояло в них сыграть Ханаану. Читая это место книги Бытие, многие не могут понять, почему проклятию подвергся не Хам, а его сын Ханаан. Но дело в том, что в Быт. 9:1 мы читаем, как Бог благословил Ноя и его сыновей, в том числе и Хама и поэтому Ной отменить Божье благословение конечно не мог, но в то же время оставить Хама без наказания было нельзя. Ханаан же был любимым сыном Хама, наиболее походя на него чертами своего характера и поэтому проклятие Ханаана было для Хама еще более тяжким, нежели если бы прокляли его [37]. Священное Писание называет Ханаана (Быт. 10:6) родоначальником хананейских племен. Долгое время ученые не соглашались с библейским сообщением о том, что название народа - хананеи, происходит от имени их предка Ханаана. Особенно против этого выступали некоторые советские ученые, не желавшие в силу идеологии признавать верность Библии в таком важном вопросе, как происхождение народов. Сегодня ученые всего мира признали достоверность библейского сообщения. Правильно "возводить название "Ханаан" для обозначения народа и страны, в которой он обитает, по имени своего предка. Такого предка мы находим как в Библии, так и в финикийской литературе (выделено мною - прим. А.О.). В библейской "таблице народов" (так называется 10 глава Бытия - прим. А.О.) среди сынов Хама называется Ханаан (Кенаан), ставший предком ряда народов, в том числе сидонян (Быт. 10:6, 15). Филон Библский (fr. 39) говорит о Хна (Xva), который позже получил имя Финика. Филон стремился там, где это возможно, дать финикийским божествам и героям греческие имена. Так что Финик, по мнению Филона, греческое имя Хна. Финик (??????) же считался греками предком - эпонимом финикийцев. Само имя Хна является формой того же имени, что и воспроизводимое в клинописной литературе имя Ханаана" [38]. Подтвердила современная наука и то, что "Границы Ханаана хорошо отмечены в Библии" [39]. У Ханаана было одиннадцать сыновей, каждый из которых стал прародителем одного из племен. "От Ханаана родились: Сидон, первенец его, Хет, Иевусей, Аморрей, Гергесей, Евей, Аркей, Синей, Арвадей, Цемарей и Химафей. Впоследствии племена Ханаанские рассеялись, и были пределы Хананеев от Сидона к Герару до Газы, отсюда к Содому, Гоморре, Адме и Цевоиму до Лаши" (Быт. 10:15-19). На сегодняшний день найдены следы всех этих народов, включая и гиргашитов, существование которых, как одной из этнических групп хананеев было доказано совсем недавно [40]. Древнейшие поселения хананеев обнаружены в Палестине на территории современных Сирии и Ливана. Прародиной же финикийцев древние авторы называют острова в Персидском заливе [41]. Эти сообщения подтверждены и современными учеными [42]. Эти данные вновь подтверждают библейские сообщения о том, что прародиной человечества и местом его первоначального обитания после потопа была зона Персидского залива. Именно оттуда предки финикийцев мигрировали на территорию Палестины, где были воздвигнуты финикийские города-государства. Дело в том, что единого государственного образования, охватывавшего весь народ финикийцы никогда не имели. Каждый из их городов был независимым государством, управлявшимся либо царем либо суфетом, т.е. судьей. В случае войны или какой бы то ни было еще необходимости финикийцы объединяли свои усилия для решения общих задач. Бывало и так, что один из городов получал (в силу различных причин: война, голодоморы, вражеские нашествия) гегемонию над другим или другими городами. Так, например, одно время было единое Тиро-Сидонское царство. Потом эти образования вновь распадались. В данной главе мы остановимся, следуя задаче поставленной в книге, лишь на тех финикийских городах, которые упоминаются в Библии и фигурируют в библейских пророчествах. Отметим лишь, что одним из древнейших их городов в Палестине был Угарит, погибший в 12 в. до х. э. и открытый археологами в 1928 году х. э. и благодаря чему были раскрыты многие стороны жизни финикийского общества.

* Тир. Имя этого города связано в Библии с царем Хирамом, союзником Давида, помогавшем его сыну Соломону строить храм. Основан был Тир около 28 в. до х. э. Город состоял как бы из двух частей - островной части и материковой. Последнюю древние авторы называли Палетиром, т.е. Старым Тиром [43], который в течение всей истории был связан с островной частью города [44]. Иногда материковая часть именовалась Ушу. Считают, что первоначально Тир возник на материке и лишь затем были освоены лежащие поблизости (около километра) два острова, образовавшие островную часть. Поэтому материковую часть и называли Старым Тиром. При царе Хираме в X в. до х. э. пролив между двумя островами был засыпан, в результате чего острова были слиты воедино. Островная часть Тира по-финикийски называлась Цор, т.е. "скала", т.к. остров, где она располагалась, был скалистым [45]. В ходе последних археологических работ было определено, что островная площадь Тира равнялась приблизительно 58 га [46]. Размеры материковой части не могут быть определены, т.к. от них практически ничего не осталось. Еще в древности Тир поражал своим великолепием. Так, в одном из амарнских писем (открытых при раскопках египетского города Телль-Амарны) правитель Тира упрекается в том, что его дворец не похож на дворцы других финикийских правителей: он чрезвычайно богат и может сравниться лишь с дворцом царя Угарита [47]. Отличались богатством и храмы Тира, среди которых особое место занимал храм бога Мелькарта, построенный одновременно с самим городом. Мелькарт (в пер. "царь города") почитался как владыка Тира и праздники в его честь считались главными в этом городе. Этот бог по воззрениям финикийцев являлся покровителем моряков и колонистов и поэтому практически во всех колониях он так же был одним из почитаемых богов. Религиозные праздники у финикийцев сопровождались пышными театральными представлениями. Театр строился, как правило на краю святилища. При этом необходимо отметить, что в отличие от греков и римлян у финикийцев театр не был отделен от культа и театральные представления были неотъемлемой частью религиозных обрядов. Эти театрализованные религиозные представления сопровождались игрой музыкантш и танцами [48]. Эти представления имели разнузданный аморальный характер и заканчивались, как правило, массовыми отвратительными оргиями [49], о которых мы писали выше. На фоне таких празднеств выделяется только один, приковывающий к себе внимание исследователей. Наиболее древние свидетельства об этом празднике содержатся у древнеримского историка Тита Ливия. Так, он сообщает, что во время войны между Римом и Карфагеном в 211 г. до х. э. карфагенский полководец "Газдрубал послал к Нерону (командующему римскими войсками - прим. А.О.) с просьбой отложить переговоры на завтра: у карфагенян-де это заповедный день, запретный для любых важных дел" [50]. Сегодня историками показано, что здесь речь шла о финикийской субботе, дне, в который нельзя было делать никаких дел [51]. Суббота, как день воздержания от всяческих работ, существовала и в Месопотамии [52], да и вообще практически у всех древних народов [53]. Эти свидетельства о субботе у различных народов подтверждают библейское сообщение, как об общем происхождении людей, так и о существовании первоначально единой монотеистической религии, одной из заповедей которой была и заповедь о субботе. Однако, затем древние народы впали в грех и истина о субботе была у них искажена, и только древние евреи сохраняли ее в первоначальной Богом данной чистоте. Но память о субботе жила у всех, и даже финикийцы, забыв подлинное значение и смысл этого дня, продолжали по инерции святить его [54].

Дома жителей Тира представляли собой в основном двухэтажные сооружения, причем нижний этаж был больше верхнего. При этом окна были только на верху и нижняя их часть закрывалась балюстрадой (так называемые тирские окна). Крыши домов были плоские. Были у тирцев и многоэтажные дома (пяти и шести). Улицы у финикийцев были мощеные. Кстати, среди древних народов они первыми начали мостить улицы. Древнейшие среди обнаруженных таких улиц относятся к VI в. до х. э. [55]. Тир обладал прекрасной крепостью, стены которой достигали до 50 метров в высоту [56], и гаванью. После гибели Угарита на протяжении нескольких веков за исключением небольших промежутков времени именно Тир считался главным среди других финикийских городов, хотя те и сохраняли свою независимость. Именно жители Тира в основном занимались колонизацией отдаленных земель. О чем будет рассказано ниже.

* Сидон - город пурпура и стекла. Другим знаменитым городом финикийцев, не раз упоминавшимся в Библии, был Сидон. Именно из этого города была родом зловещая жена израильского царя Ахава Иезавель, бывшая дочерью сидонского царя Ефваала (3Цар. 16:31). Основан Сидон был до Тира и своим названием обязан богу Циду (по-финикийски Сидон звучал Цидон), якобы основавшему город, который исторически был их праотцем Сидоном, который был первенцем Ханаана (Быт. 10:15) [57]. В древности часто обожествлялись далекие предки, что и произошло в случае с Сидоном [58]. О значении Сидона говорит тот факт, что вся Южная Финикия называлась Сидон. Благодаря подводной археологии доктора Пуадебара (умер в 1954 г.) ученым стало известно о великолепном устройстве сидонского порта. "Теперь мы можем оценить, насколько большими должны были быть волнорезы, часто вдававшиеся далеко в море, для защиты якорных стоянок. Мы знаем, как между отдельными портовыми бассейнами осуществлялось судоходство, как оно регулировалось: различные каналы были построены с учетом направления ветра, были тщательно продуманы сооружения складов товара, резервуары для воды и арсенал, а также установка различных погрузочных механизмов на причалах... имелись... в Сидоне, специальные промывочные системы, служившие для предотвращения загрязнения порта илом. Это сооружение было построено финикийцами" [59]. Своим богатством город был обязан в частности производству пурпура и стекла. "Пурпурная ткань, как известно, получается из морских моллюсков Murex trunculus и Murex brandaris. Древнеримский ученый Плиний старший описывает технологию получения пурпура, которой пользовались финикийцы. Прежде всего нужно было выловить пригодных для этого живых морских моллюсков... Раковины пойманных моллюсков открывали и находящиеся в их полости железистые тельца извлекали наружу. Они содержат беловатые выделения - исходный материал для процесса крашения. Чтобы добыть эту жидкость, железистые тельца - а иногда, если экземпляры были мелкие, моллюски целиком - давили каменным "прессом" и три дня выдерживали под консервирующим воздействием соли. Затем следовали отстой и сгущение жидкости путем десятидневного выпаривания в металлических котлах на слабом огне. Потом подлежащий окраске материал пропитывали еще беловатым красителем и сушили на солнце. Постепенно под влиянием света в ходе просушки образовывалась пурпурная окраска. Благодаря различным способам получения и обработки исходного красящего вещества, неоднократным пропиткам и другим искусным приемам финикийцы достигали широкой гаммы оттенков от ярко-красного до темно-фиолетового" [60]. Ткани из пурпура стоили баснословные деньги. Так, 1 кг тирской шерсти, дважды окрашенной в пурпур стоил 2 тыс. динариев! [61]. Древний поэт Овидий, обращаясь к женщинам, призывает их к благоразумию: "Нужно ли мне говорить и о платье? И здесь бесполезно И золотое шитье, и финикийский багрянец. Право, безумно таскать на себе все свое состоянье, Ежели столько вокруг красок дешевле ценой" [62]. Пурпур действительно стоил целого состояния, которого не жалели впрочем правители древних стран и просто богатые люди, самолюбию которых льстило то, что они одеваются в одежды, которые простой человек и не помыслит одеть из-за их цены. До сих пор сохранились в Сидоне (современном городе Сайде) следы добычи пурпура древними финикийцами. В центре города высится "огромный холм 100 метров в диаметре и 45 метров высотой, на котором расположено мусульманское кладбище. Эта гора огромная свалка отходов важнейшей отрасли древнего Сидона - производства пурпура. Она состоит из миллионов ракушек. По-видимому, не желая загрязнять окружающую среду, сидонцы не оставляли отходы на месте производства, а вывозили их на специальную свалку, которая за много столетий выросла в холм" [63].

Помимо этого в Сидоне изготовляли стекло. Стеклоделие зародилось в Сидоне, который стал потом благодаря этому очень знаменит, пожалуй едва ли не ранее VII в. до н. э., после того как почти тысячу лет на рынке господствовали египетские поставщики стекла [64]. Плиний Старший всю честь открытия стекла приписывал именно финикийцам, а не египтянам. В своей истории он передает следующий рассказ об этом открытии. Мореходы, шедшие якобы с грузом глыб селитры из Египта, причалили к берегу в районе Акко, чтобы приготовить себе обед. Но поскольку кругом был лишь один песок, они притащили с корабля несколько кусков селитры, чтобы поставить на них котлы. Когда же она разогрелась и соединилась с песком побережья, то образовался прозрачный поток жидкости нового рода. И это, как говорят, было возникновение стекла [65]. В древности стекло в цене не уступало ни пурпуру, ни золоту. Недаром патриарх Иов ставил стекло в один ряд с золотом: "не равняется с нею золото и кристалл, и не выменяешь ее на сосуды из чистого золота" (Иов. 28:17).

Славились сидонцы и как изготовители изделий из бронзы. Недаром именно финикийских мастеров привлек Соломон при постройке храма в Иерусалиме (3Цар. 7:13-14). Об умении сидонских мастеров говорит и Гомер: "Дам пировую кратеру (большой сосуд для вина - прим. А. О.) богатую; эта кратера Вся из серебра, но края золотые, искусной работы Бога Гефеста; ее подарил мне Федим благородный, Царь сидонян, в то время, когда, возвращаясь в отчизну, В доме его я гостил, и ее от меня ты получишь" [66]. Была развита у них и металлургия и другие отрасли экономики. Но еще большие богатства, чем все это приносила финикийцам созданная ими всемирная, как бы сейчас сказали, торговая сеть.

Финикийская торговая империя

Финикийцы были прекрасные мореходы и купцы. Практически по всему средиземноморью ими были основаны многочисленные города: Тир, Сидон, Библ, Арвад, Угарит - в Палестине; Утика в Африке. Наиболее знаменитым среди всех них был основанный в Африке Карфаген, будущий соперник самого Рима (история Карфагена будет рассказана нами в работе, посвященной Археологическому исследованию книги Откровение, в главе, посвященной истории Древнего Рима). Свидетельством тирской торговли является интересный памятник: пророчество Иезекииля о Тире (Иез. 27 глава). В поэтический текст пророчества вставлен прозаический отрывок (27:12-24), где монотонность географических перечислений контрастирует со страстной поэтической речью пророка [67]. Действительно, 27 глава Иезекииля является одним из древнейших и, как показала современная наука - что мы увидим ниже - одним из самых исторически достоверных документов.

Итак, первым среди торговых партнеров Тира назван Фарсис. "Фарсис, торговец твой, по множеству всякого богатства, платил за товары твои серебром, железом, свинцом и оловом" (Иез. 27:12).

* Фарсис, или Страна металлов. Это название (Фарсис или Таршиш) встречается во многих древних документах, где оно фигурирует, как город в Испании. Оно найдено на финикийской надписи при раскопках города Норы в Сардинии [68]. О Тартесе, как городе в Испании говорят и античные авторы [69]. Страбон [70] говорит, что в южной Испании были племена турдетанов и турдулов, которые являлись потомками тартессиев [71]. В ассирийских хрониках царя Асархаддона последний "гордо заявлял, что к его ногам преклонились цари середины моря - от страны Иа-да-на-на, страны Иа-ман до страны Тар-си-си" [72]. Иа-да-на-на - это Кипр [73]. Перед нами претензия ассирийского царя на господство над всем Средиземным морем, и на его западном конце, противоположном восточному с Кипром, находится Таршиш [74]. Все это заставляет присоединиться к тем исследователям, которые помещают Таршиш в Испании [75]. "Итак, можно смело говорить, что Таршиш, упомянутый во главе списка тирских торговых партнеров - это Южная Испания, с которой финикийцы были знакомы... с XII в. до х. э." [76]. Мы специально подробно остановились на вопросе локализации Тарсиса, поскольку в некоторых книгах еще бытует одна из старых версий об отождествлении Тарсиса с городом Таре в Киликии (Малая Азия). Но против этого выступают перечисленные выше свидетельства античных авторов, данные последних археологических раскопок [77], в том числе в самой Испании, а так же библейские свидетельства. Так, например, в Пс. 71:8-11 крайними точками известной тогда вселенной названы Таршиш и Шеба и Сава. Последние, как известно, располагаются на юге Аравии, т.е. представляют восточную крайнюю точку, западной же является Тартесс в Испании. Таре, расположенные в Киликии совсем недалеко от Иерусалима, этому не соответствует. Город Тартесс был центром Тартессийской державы, которая представляла собой федерацию племен во главе с племенем тартессиев. Сам тартессийский этнос сложился в результате смешения племен андалусцев и иберов [78], бывших потомками патриарха Фарсиса (Быт. 10:4). Время возникновения этого государства относится примерно к XII в. до х. э. Погибает оно через 700 лет, в V в. до х. э. На его территории обнаружены следы финикийских факторий и городов, одним из которых был Гадес [79]. Иезекииль говорит, что из Фарсиса Тир получал серебро, железо, свинец и олово. Сегодня имеется полное подтверждение, что именно этими товарами был богат и продавал их Фарсис. "Главное богатство Тартесса - металлы, особенно серебро" [80]... "Что касается олова, одного из самых ценных металлов древности, то, по свидетельству Посейдония (у Страбона так же), и оно имелось... Сейчас считают, что в древности в истоках Бетиса действительно находилось месторождение олова" [81]. В северо-западной части Пиренейского полуострова недавно были открыты древние оловянные рудники [82]. Было в Тартесе и золото [83]. В третьей книге Царств 10:22 говорится: "...ибо у царя был на море Фарсисский корабль с кораблем Хирамовым; в три года раз приходил Фарсисский корабль, привозивший золото и серебро, и слоновую кость, и обезьян, и павлинов". Как видим, во времена царя Соломона из Фарсиса привозили золото. Иезекииль же не упоминает золото, как товар, который привозят из Фарсиса. Эта незначительная деталь показывает большую точность и достоверность сообщения Иезекииля. Ибо "во времена Соломона и Хирама товарами, приходившими с Запада на Восток, были золото, серебро, слоновая кость, диковинные звери и птицы. Но уже на рубеже X-IX вв. до х. э. состав грузов, доставляемых оттуда, резко изменился. Осталось серебро, которым славилась Южная Испания. Но нет уже золота, которое вместе с драгоценными камнями теперь приходило преимущественно из Сабы и Раемы и полностью исчезли предметы увеселения восточных владык. Вместо этого появляются металлы - железо, свинец, олово" [84].

* Торговцы человеческими душами. Следующими торговыми партнерами Тира названы Иаван, Тубал и Мешех. "Иаван, Фувал и Мешех торговали с тобою, выменивая товары твои на души человеческие и медную посуду" (Иез. 27:13). Сегодня никто не сомневается в том, что Иаваном в западносемитском мире называли греков [85] и в частности жителей ее островов [86]. Проведенные археологические раскопки на Эвбле, Крите и Родосе показали их торговые связи с финикийцами, а на Крите вообще обнаружены следы финикийского культа, что говорит о наличии там их поселения [87]. В некрополе Рашидие, южнее Тира были обнаружены несомненные свидетельства контактов этого города с Грецией, торговая связь с которой осуществлялась через Киклады, а греческими контрагентами финикийских торговцев были Эвбея и Аттика [88]. Мешех, или мушки - это народ, имевший две этнические группы. Первая - западные мушки, или фригийцы - обитали на территории Малой Азии и создали мощное Фригийское царство, разгромленное в VIII в. до х. э. киммерийцами. Вторая - восточные мушки, обитала в верхнем течении Евфрата и северо-западнее его [89]. У Иезекииля, учитывая то, что Мешех назван между Иаваном и Фувалом (находился на востоке Малой Азии), здесь имеются в виду западные мушки или фригийцы. Фувал (или Тубал) - это одно из хеттских государств, располагавшихся в Центральной Анатолии (Малая Азия), разбитое ассирийцами в 712 г. до х. э. [90]. Сегодня найдены документы, показывающие, что у мушек одним из главных товаров были медные сосуды, которые они, в частности, давали в виде дани ассирийским царям [91]. Жители Малой Азии, и в частности фригийцы, достигли небывалого искусства в изготовлении всевозможных сосудов из различных металлов от меди до золота. Они изготовляли кратеры - большие сосуды для вина, фиалы - малые сосуды, кипеллоны, киссибионы, галейсоны (глубокий кубок в форме чаши), депасы [92]. Красоту фригийского сосуда депаса вот как описывает Гомер: "Окрест гвоздями златыми покрытый; на нем рукояток Было четыре высоких, и две голубицы на каждой Будто кивали златые; и был он внутри двоедонный. Тяжкий сей кубок иной не легко приподнял бы с трапезы Полный вином..." [93]. Финикийцы были не только купцами, торгующими пряностями, драгоценностями и предметами утвари, они торговали людьми. И как работорговцы финикийцы не знали себе равных. Получая рабов в ходе войн и взятия городов, финикийцы отбирали среди них женщин и затем выменивали их на рабов мужчин [94]. "Финикийцы... широко развитую морскую торговлю сочетали с пиратским промыслом. На острове Сицилия, а также на африканском и испанском побережьях они создавали многочисленные базы, откуда предпринимали торговые походы и совершали разбойничьи набеги... наряду с торговлей и разбоем финикийцы занимались охотой на людей. Для поимки будущих рабов они применяли весьма хитроумный способ. Разложив украшения и яркие ткани, они сначала выманивали на берег, а потом завлекали на корабли женщин и девушек. Заполучив на борт свою добычу, они снимались с якоря и выходили в открытое море, уничтожив предварительно или оттолкнув от берега туземные лодки" [95]. О коварных методах финикийцев, как пиратов рассказывает Гомер (Одиссея, XV, 414-484), повествуя, как они подкупая рабынь захватывали и продавали затем в дальних странах даже детей. Получив у критян, фригийцев и фувалцев рабов, финикийцы затем перепродавали их в другие страны, получая на этом громадные барыши.

* Дом Фогармы. "Из дома Фогарма за товары твои доставляли тебе лошадей и строевых коней и лошаков" (Иез. 27:14). Страна Фогарма располагалась на северо-востоке Малой Азии и как топоним под именем "страна Тегарама" упоминается в летописях хеттского царя Суппилулиумы I (XIV в. до х. э.) [96]. На ее территории затем образовалось протоармянское государство [97], а патриарх Фогарма (Быт. 10:3) считается прародителем армян. Историки показали, что действительно, как об этом писал Иезекииль "купцы "из дома Тогармы" посещали рынки далекого Тира, спускаясь на легких судах к Вавилону и привозили туда лошадей, мулов, пальмовое вино и другие товары" [98].

* Дедан. "Сыны Дедана торговали с тобою; многие острова производили с тобою мену, в уплату тебе доставляли слоновую кость и черное дерево" (Иез. 27:15). Это государство располагалось на северо-востоке Аравийского полуострова. Свое происхождение дедане вели от патриарха Дедана, внука Хуша, правнука Хама (Быт. 10:6, 7). Близкое соседство с Африкой давало в руки деданам слоновую кость и черное дерево [99].

* Арамеяне. "По причине большого торгового производства твоего торговали с тобою Арамеяне; за товары твои они платили карбункулами, тканями пурпуровыми, узорчатыми, и виссонами, и кораллами, и рубинами" (Иез. 27:16). Арамом (по имени народа арамеев) называлась в древности вся Сирия [100], в том числе и Дамаск, который был столицей одного из арамейских царств, основанных в X в. до х. э. в конце правления Соломона (3Цар. 11:23-25) [101]. Однако, Иезекииль выделяет Дамаск отдельно. И вновь эта деталь говорит о точности книги пророка. Ибо для Тира торговля с Дамаском была одной из самых важных и ценных [102]. Упоминаемое пророком хелбонское вино весьма славилось в древнем мире. Многие монархи мира покупали его у Дамаска за золото. Порой о богатстве царей можно было говорить по тому, могут они или нет покупать хелбонское вино. Вот что, к примеру, о царях Мидо-Персии пишет Страбон: "Нравы персов вообще скромные. Однако цари из-за богатства дошли до такой роскоши, что посылали за пшеницей из Асса в Эолиде, за халимонийским вином из Сирии и за водой из Евлея" [103].

Следующими торговыми партнерами Тира названы "Дан и Иаван из Узала платили тебе за товары твои выделанным железом; кассия и благовонная трость шли на обмен тебе" (Иез. 27:19). Дан - это древний город в Аравии, на месте которого сегодня расположен город Аден. Иаван из Узалы - так названо греческое поселение (Иаван - предок греков) в аравийском городе Узале (Авзале) (ныне это город республики Йемен Сана). Эта колония славилась изготовлением изделий из железа. Так же они торговали кассией - сорт корицы, произрастающий в Аравии. Дедан - это арабское племя, жившее в северо-восточной Аравии и славящееся изготовлением всевозможных принадлежностей к верховой езде, которые и составляли предмет их торговли (Иез. 27:20). Их соседями были кидаряне (Иез. 27:21), также потомки Измаила (Быт. 25:13), бывшие одним из кочевых племен, занимавшихся разведением скота. Как мы уже упоминали выше, Тир не получал золота из Фарсиса, так как более выгодно было получать его из Сабы. "Купцы из Савы и Раемы торговали с тобою всякими лучшими благовониями и всякими дорогими камнями, и золотом платили за товары твои" (Иез. 27:22). Сава (или Саба) - это было государство, объединявшее племена Южной Аравии (главным племенем были сабеи, откуда и название страны) и существовавшее уже в XI в. до х. э. Именно царица Савы приезжала к Соломону послушать его мудрости. Столицей Сабы был город Мариб. Управлялось это государство первоначально царями-первосвященниками [104]. Своим богатством страна была обязана выгодному географическому положению, "которое отводило [ей] важное место в международной торговле. Преуспевало в это время государство Саба. Из Аравии вывозили благовония. Кроме этого, южноарабские купцы вели обширную посредническую торговлю: через их руки проходили благовония, пряности, драгоценные камни, которые везли из Индии и с сомалийского берега Африки. В Южную Аравию эти товары доставлялись морем, здесь они перегружались на верблюдов и по известным древнейшим караванным путям, вдоль затерянных в пустыне колодцев, двигались в направлении побережья Средиземного моря, в филистимские и финикийские города, а оттуда расходились по странам Передней Азии и Средиземноморья. Торговля велась исключительно предметами роскоши" [105]. Как видим, Иезекииль весьма точно говорит о товарах Савы (Раема - это было одно из ее вассальных княжеств).

После аравийских торговых партнеров Тира пророк говорит о месопотамских. "Харан и Хане и Еден, купцы Савейские, Ассур и Хилмад торговали с тобою. Они торговали с тобою драгоценными одеждами, шелковыми и узорчатыми материями, которые они привозили на твои рынки в дорогих ящиках, сделанных из кедра и хорошо упакованных" (Иез. 27:23, 24). Харран - это древний крупный город в северо-восточной Месопотамии, прославившийся своим богатством и могуществом [106] и большой приверженностью поклонения Луне, которое еще существовало в XII в. х. э. Хане, Еден, Химад - месопотамские города. Купцы савейские в данном стихе упомянуты лишь, как посредники при торговле. Под Ассуром понимается Ассирийская империя, города которой (Ниневия, Калах и др.) принимали деятельное участие в торговле с финикийцами. Была торговым партнером Тира и Иудея (Иез. 27:17), доставлявшая ему пшеницу, названную по имени города Минниф в Галааде, миннифскою, деревянное масло (так в древности называлось оливковое), мед (диких пчел) и бальзам. Отметим, что в своем перечне государств, торговавших с Тиром пророк вообще не упоминает его ближайших соседей: царства Моав, Аммон, филистимские города. И здесь мы вновь констатируем точность 27 главы в историческом аспекте, так как данные государства являлись лишь транзитной территорией для товаров Тира, прямой же импорта от них не было [107].

Итак, как видим, финикийские города торговали фактически со всем миром от Испании до Индии, непомерно из года в год росло их богатство, а вместе с ним и гордыня. Чем больше богатели их города, тем больше сжигали детей во славу Ваала, якобы дарующего все это. Господь многократно обращался с вестью спасения к финикийцам через Своих пророков, но финикийцы все более и более ожесточали сердца. И тогда, как и над другими народами древнего Востока Божий приговор, объявленный в пророчествах, был приведен в исполнение.

С роковой высоты

"И было ко мне слово Господне: сын человеческий! скажи начальствующему в Тире: так говорит Господь Бог: за то, что вознеслось сердце твое и ты говоришь: "я бог, восседаю на седалище божием, в сердце морей", и будучи человеком, а не Богом, ставишь ум твой наравне с умом Божиим, - вот, ты премудрее Даниила, нет тайны, сокрытой от тебя; твоею мудростью и твоим разумом ты приобрел себе богатство и в сокровищницы твои собрал золота и серебра; большою мудростью твоею, посредством торговли твоей, ты умножил богатство твое, и ум твой возгордился богатством твоим, - за то так говорит Господь Бог: так как ты ум твой ставишь наравне с умом Божиим, вот, Я приведу на тебя иноземцев, лютейших из народов, и они обнажат мечи свои против красы твоей мудрости и помрачат блеск твой; низведут тебя в могилу, и умрешь в сердце морей смертью убитых" (Иез. 28:1-8).

Библейские пророчества о Тире

"Пророчество о Тире. - Рыдайте, корабли Фарсиса, ибо он разрушен; нет домов, и некому входить в домы. Так им возвещено из земли Киттийской. Переселяйтесь в Фарсис, рыдайте, обитатели острова! Это ли ваш ликующий город, которого начало от дней древних? Ноги его несут его скитаться в стране далекой" (Ис. 23:1, 6, 7) - время произнесения пророчества около 710 г. до х. э.

"За то, так говорит Господь Бог: вот, Я - на тебя, Тир, и подниму на тебя многие народы, как море поднимает волны свои. И разобьют стены Тира и разрушат башни его; и вымету из него прах его и сделаю его голою скалою. Местом для расстилания сетей будет он среди моря; ибо Я сказал это, говорит Господь Бог: и будет он на расхищение народам. Ибо так говорит Господь Бог: вот, Я приведу против Тира от севера Навуходоносора, царя Вавилонского, царя царей, с конями и с колесницами, и со всадниками, и с войском, и с многочисленным народом. Дочерей твоих на земле он побьет мечом и устроит против тебя осадные башни, и насыплет против тебя вал, и поставит против тебя щиты; и к стенам твоим придвинет стенобитные машины и башни твои разрушит секирами своими. От множества коней его покроет тебя пыль, от шума всадников и колес и колесниц потрясутся стены твои, когда он будет входить в ворота твои, как входят в разбитый город. И разграбят богатство твое, и расхитят товары твои, и разрушат стены твои, и разобьют красивые домы твои, и камни твои и дерева твои, и землю твою бросят в воду. И сделаю тебя голою скалою, будешь местом для расстилания сетей; не будешь вновь построен: ибо Я, Господь, сказал это, говорит Господь Бог. Ужасом сделаю тебя, и не будет тебя, и будут искать тебя, но уже не найдут тебя во веки, говорит Господь Бог" (Иез. 26:3, 4, 5, 7, 8-10, 12, 14, 21). "Сын человеческий! Навуходоносор, царь Вавилонский, утомил свое войско большими работами при Тире; все головы оплешивели и все плечи стерты; а ни ему, ни войску его нет вознаграждения от Тира за работы, которые он употребил против него" (Иез. 29:18) - время произнесения 587 г. до х. э.

"Пошлю огонь в стены Тира, и пожрет чертоги его" (Ам. 1:10) - время произнесения 760 г. до х. э.

"И устроил себе Тир крепость, накопил серебра, как пыли, и золота, как уличной грязи. Вот, Господь сделает его бедным и поразит силу его в море, и сам он будет истреблен огнем" (Зах. 9:3, 4) - время произнесения - 520 г. до х. э.

Выводы из пророчеств о Тире

Переселение жителей города в Фарсис, их скитание в далекой стране (Ис. 23:6, 7);

Против Тира будут воевать многие народы (Иез. 26:3);

Город будет разрушен (Ис. 23:1; Иез. 26:4);

Город станет голой скалой (Иез. 26:4; 26:14);

На его месте будут расстилать сети (Иез. 26:5, 14);

Разрушение Навуходоносором города на земле (Иез. 26:8-10);

Город будет несколько раз разграблен (Иез. 26:5; 26:12);

Камни города будут сброшены вместе с землей, на которой стоял город, в воду (Иез. 26:12);

Город не будет отстроен (Иез. 26:21);

Город не смогут найти (Иез. 26:21);

Истребление города огнем (Ам. 1:10);

Море не станет давать городу дохода (Зах. 9:4);

Ужас островных царей падению города (Иез. 27:35);

Полной победы над Тиром Навуходоносору достичь не удастся (Иез. 29:18).

Библейские пророчества о Сидоне

"И скажи: вот, Я на тебя, Сидон, и прославлюсь среди тебя, и узнают, что Я - Господь, когда произведу суд над ним и явлю в нем святость Мою; и пошлю на него моровую язву и кровопролитие на улицы его, и падут среди него убитые мечом, пожирающим его отовсюду; и узнают, что Я - Господь" (Иез. 28:22, 23).

Выводы из пророчеств о Сидоне

В Сидоне будет проповедано о Боге (Иез. 28:22);

В городе будут эпидемии (Иез. 28:23);

История города будет кровопролитной (Иез. 28:23);

Ничего не говорится о разрушении города.

Как видим, пророчества предрекают различную судьбу этим двум близлежащим финикийским городам. Тир должен пасть и быть брошен в море, а Сидон пройдя сквозь скорби и лихолетья услышать спасительную проповедь Христа. Отметим, что гибель предсказана Тиру, хотя тот был намного сильнее Сидона.

Золото, смешанное с кровью

Начало VI в. до х. э. ознаменовалось бурным ростом могущества недавно возникшего Нововавилонского царства. Молодой и деятельный его правитель Навуходоносор II (605-562), ведя нескончаемые войны разбивает остатки ассирийских войск, затем покоряет своей власти Сирию, Палестину, царства Моав, Аммон, Эдом [108]. Противниками энергичного царя выступают Египет и Финикия. Первая попытка овладеть Финикией была предпринята вавилонянами около 604 г. до х. э., когда значительная часть финикийских земель была взята ими. После этой экспедиции в одной из своих надписей Навуходоносор говорит, что он послал армию в Ливан и нарубил кедра с Ливанских гор для строительства храмов в Вавилонии [109]. Но это была неполная победа, сами финикийские города Сидон и Тир остались непокоренными, представляя собой постоянную угрозу вавилонской державе. Поэтому в 573 г. до х. э. Навуходоносор, окончательно сокрушив независимость палестинских государств, вновь вторгается в Финикию. Ему без особого труда удается взять Сидон. "И только Тир продолжал упорно сопротивляться. Тир, крупнейший финикийский город-государство, по праву считался самой мощной крепостью в мире. Старая часть города (Ушу) была расположена на материке, а на близлежащем островке находилась неприступная крепость, собственно Тир... В войске Тира служили наемники из Египта, Лидии, Ливии, Арвада. Их щиты и шлемы сверкали на его башнях, их колчаны висели на его стенах. Они довершали красу Тира... Да, Тир был городом богатым и весьма славным среди морей. Им не мог овладеть ни один завоеватель. И вот теперь эту задачу предстояло решить Навуходоносору. Осада Тира началась 23 апреля 587 г." [110] (по другим данным в 585 г.). Осада города продолжалась долгих 13 лет [111]. "Вавилоняне легко завладели материковой частью города, но были бессильны сокрушить цитадель на острове. Они не имели достаточно сильного флота, способного блокировать Тир с моря. Оставалось надеяться лишь на истощение тирийцев. Блокада города с суши велась с невиданным упорством: "Навуходоносор, царь Вавилона, утомил свое войско большими работами при Тире. Все головы оплешивели, и все плечи стерты, а ни ему, ни его войску нет вознаграждения от Тира за работы, которые он употребил против него" (Иез. 29:18) - так с нескрываемой иронией говорил об осаде Тира пророк Иезекииль" [112]. Несмотря на все упорство взять Тир вавилонянам не удалось [113]. Поэтому разрушению подвергся только континентальный Тир, островной же не был взят, хотя и вынужден был признать верховенство вавилонского царя, который уводит царя города Итобаала III в плен, а на его место ставит лояльного себе Баала II [114]. Хотя Тир и не был включен в состав вавилонского царства, но экономически и политически он подпал под контроль вавилонского царя, пославшего в город своего представителя Энлиля-шапика-зери, власть которого мало отличалась от власти царя Тира [115]. Спустя немного времени Навуходоносор вообще ликвидирует царскую власть, заменив ее суффетами, т.е. судьями [116]. Однако, несмотря на это видимое влияние Вавилона, Тир не пустил за свои стены вавилонский гарнизон, продолжая сохранять автономию [117]. От тесных же контактов с Вавилоном Тир только выиграл, так как теперь объектами его торговли становились самые отдаленные земли обширного Нововавилонского царства [118]. К тому же союзнические отношения с Вавилоном обеспечивали внешнюю безопасность Тира [119]. Поэтому, затратив многие годы на осаду Тира, потеряв при этом много людей и денег Навуходоносор ничего по сути не выиграл, за исключением символического признания финикийцами его владычества. Сами же финикийцы при этом обеспечили себе и безопасность, и небывалое доселе расширение торговли и при всем этом вдобавок сохранили себе реальную независимость (пророчество о Тире No14). Последняя вскоре приобрела и юридические черты, когда по смерти Навуходоносора его преемники были вынуждены восстановить царскую власть в Тире, чтобы подкупить этим влиятельных финикийцев для того, чтобы те поддержали центральное вавилонское правительство, которое начало ослабевать и терять контроль над империей [120]. После крушения Вавилона финикийцы из тех же соображений, что и ранее признают над собой власть Мидо-Персии, активно участвуя в ее завоевательной политике. Однако, поражение персов в войне с греками, восстания в империи, дворцовые перевороты, нападение на нее Египта подвигают расчетливых финикийцев к смене хозяина. Вступив в союз с греками и Египтом, финикийские города Тир, Сидон и Арвад выступают против персов [121]. Узнав о восстании, персидский царь Артаксеркс III собирает армию в 300000 человек, 500 судов и 300 боевых слонов и подступает к Сидону, ставшему центром восстания. Трудно сказать, сколько продлилась бы осада, если бы не предательство царя Сидона Теннеса, открывшего персам ворота города. "Артаксеркс решил сурово наказать Сидон, чтобы морально сломить другие финикийские города. Многие сидонцы сами сожгли свои дома вместе с собою, детьми и женами. Оставшихся персидские воины бросали в огонь с городских стен... погибло более 40000 человек. Артаксеркс даже продал пожарище, в котором находилось много золота и серебра, расплавившихся от огня. Царь Теннес, в котором Артаксеркс больше не нуждался, также был казнен... Уцелевшая часть населения Сидона была обращена в рабство и уведена в Вавилон и Сузы" [122]. Сохранилась и древняя персидская хроника тех лет. "В 14 годы (345 г. до х. э. - прим. А.О.) Умасу, которого называют Артаксерксом, в месяце ташриту пленники, которых царь захватил из Сидона, были доставлены в Вавилон и Сузы. На 13-й день того же месяца несколько отрядов войска вступило в Вавилон. На 16-й день... женщины, плененные из Сидона, которых царь послал в Вавилон, вступили во дворец царя" [123].

Бросая веками невинных детей в огонь пред ненасытными богами, теперь сами сидонцы были сброшены в пламя собственных домов, поистине, принеся страшное жертвоприношение Ваалу, который теперь не слышал своих фанатичных приверженцев, взывавших о помощи против персов. Золото, в течение веков накопленное сидонцами теперь обращалось в расплавленные массы, перемешанные с кровью их владельцев. Теперь финикийцы увидели, что залог счастья отнюдь не в золоте. Веками занимаясь работорговлей, выкрадывая детей, губя жизнь невинных девушек теперь сами финикийцы на самих себе могли испытать всю тяжесть рабства, весь его позор и боль от вида умерщвляемых детей и насилуемых жен и сестер. В эти дни кровь лилась рекой по сидонским улицам (пророчество о Сидоне No3). Тир, дожидавшийся исхода дела и теперь устрашенный участью Сидона не оказал сопротивления, покорившись персам. Лукавые тирийцы полагали, что теперь весь центр финикийской торговли переместится к ним, ибо разгромленный и сожженный Сидон еще не скоро оправится от страшного опустошения [124]. Тирийцы и не предполагали, что скоро Божий суд грядет и на них.

Царь, сбросивший в море город

Спустя всего двадцать лет после разгрома Сидона, преданного как собственным царем, так и оставленного в беде братским Тиром, в Финикии показалось войско непобедимого молодого царя Македонии Александра, который в битве при Иссе разгромил Мидо-Персидские войска, в результате чего сделался хозяином всего Переднеазиатского Средиземноморья [125]. Вскоре после этой битвы ведомое им войско подступило к Сидону. "Сидоняне поспешили сдаться победителю ненавистной персидской державы. Следуя их почетному приглашению, Александр занял город, возвратил ему его прежнюю область и его прежнее устройство, поручив управление им Авдоллониму, жившему в бедности потомку сидонских царей; затем он двинулся к Тиру" [126]. Древние историки оставили замечательное по точности и красочности описание драматических событий осады Тира. "Тир, выдающийся своими размерами и славой среди всех городов Сирии и Финикии, казалось, охотнее вступил бы с Александром в союз, чем признал бы его власть; поэтому послы города принесли ему в подарок золотой венок, а раньше щедро и гостеприимно снабдили его продовольствием из города. Царь приказал принять от них дары как от друзей и, благосклонно обратившись к ним, сказал, что хочет принести жертву Геркулесу, особенно почитаемому тирийцами; цари македонские, мол, верят, что ведут свой род от этого бога, а ему самому оракулом предписано исполнить это. Послы отвечают ему, что есть храм Геркулеса за чертой города, на месте, называемом Палетир, там царь сможет принести жертву богу по установленному обряду. Тут Александр не сдержал гнева, с которым и обычно не мог совладать. "Так вы, - воскликнул он, - полагаясь на то, что занимаете остров, презираете наше сухопутное войско? Но я скоро покажу вам, что вы живете на материке! Знайте же: или вы впустите меня в город, или я возьму его силой". С этими словами он отпустил послов. Друзья стали уговаривать тирийцев, чтобы они сами предоставили свободный доступ в город царю, которого приняли и Сирия и Финикия. Но они, достаточно полагаясь на неприступность места, решили выдержать осаду.

В самом деле, город отделяется от материка проливом шириной в 4 стадия. Так как пролив обращен в сторону африканского ветра, то по нему часто набегают на берег из открытого моря большие волны. Поэтому именно этот ветер, как ничто другое, препятствовал производству работ, которыми македонцы задумали соединить остров с материком. Ведь большие глыбы камня с трудом можно перевозить даже и при спокойном море; африканский же ветер, вздымая волны, опрокидывал все, что свозили для постройки, да и нет столь крепких скал, которых не разъедали бы волны, то проникающие в скрепления отдельных частей, то при более сильном ветре перекатывающиеся через все сооружение. Кроме того, было и еще не меньшее затруднение: у стены и башен море было очень глубоким; осадные машины могли действовать только издали, с кораблей, к стенам нельзя было подставить лестницы, отвесная стена над морем преграждала путь пехоте; кораблей у царя не было, да если бы он и двинул их, то они по своей неустойчивости легко могли быть остановлены метательным оружием. Все это и поддерживало тирийцев, хотя силы их были ничтожны. К ним тогда прибыли послы от карфагенян для празднования по обычаю предков священной годовщины; ведь Карфаген основали тирийцы, которые и почитались там всегда как предки. Итак, пунийцы начали убеждать тирийцев мужественно вынести осаду, обещая скорое прибытие помощи из Карфагена, ибо в те времена моря были в значительной мере во власти пунического флота.

Греки же начали осаждать город. Но сначала надо было воздвигнуть мол для соединения города с материком. Воины впали в отчаяние, когда увидели глубокое море, которое можно было забросать камнями разве только силами богов; где найти такие скалы, где такие огромные деревья? Нужно опустошить целые области, чтобы заполнить это пространство, а пролив все время волнуется, и чем теснее становится между островом и материком, тем сильнее он бушует. Затем всем командирам дается приказ воздействовать на своих солдат, и, когда все достаточно подготовились, приступили к сооружению. Большое количество камня было под рукой: его предоставляли развалины древнего Тира; лесной материал для плотов и башен подвозился с Ливанских гор. Со дна моря строительство уже поднялось на высоту горы, но еще не доходило до поверхности воды, и чем дальше от берега возводился мол, тем больше глубокое море поглощало все, что насыпалось. А тирийцы, подъезжая на маленьких судах, издевались над тем, что воины, прославившиеся своим оружием, таскают на спине тяжести подобно вьючным животным. Они спрашивали их: неужели Александр сильнее Нептуна? Но эти насмешки только поднимали дух воинов.

Но вот уже мол стал немного выступать из воды, увеличилась ширина насыпи и приближалась к городу. Тогда тирийцы, увидев большие размеры сооружения, рост которого они раньше не заметили, стали объезжать на легких судах не законченную еще постройку и засыпать копьями воинов, стоявших на месте работы. Когда многие из них были ранены без отмщения, а ладьи тирийцев легко разворачивались и приставали к месту работ, воины вынуждены были бросать работу, чтобы обороняться. Поэтому царь приказал щитами и плотами защитить сооружающих мол, чтобы оградить их от стрел, и воздвиг две башни на конце мола, с которых можно было обстреливать подплывающие ладьи.

Примерно в те же дни прибыли 30 послов от карфагенян, но они принесли осажденным не столько помощь, сколько сочувствие, так как заявили, что пунийцы затруднены своей войной, в которой они борются не за преобладание, а за свое спасение. Тогда сиракузяне, опустошавшие Африку, расположились лагерем недалеко от стен Карфагена. Но тирийцы не пали при этом духом, хотя и лишились больших надежд: они передали своих жен и детей, чтобы их увезли в Карфаген и чтобы самим мужественнее переносить любую судьбу, если самое для них дорогое не будет разделять с ними их участи.

Вскоре начался новый штурм города. Александр приказал подвести к городу флот и осадные орудия, чтобы стеснить напуганных осажденных со всех сторон, сам царь поднялся на самый верх башни с тем большим мужеством, чем больше была опасность. Заметный по своим царским знакам и блестящему вооружению, он был главной мишенью для стрел. И он проявил доблесть, достойную быть зрелищем: многих защитников стен он сразил копьем, некоторых врагов отбросил, напав с мечом и щитом, ибо башня, на которой он стоял, почти соприкасалась со стеной города. Когда под частыми ударами тарана каменная кладка была разбита и защитные укрепления рухнули, флот вошел в порт и группа македонцев поднялась на покинутые неприятелем башни. Тогда тирийцы, на которых обрушилось разом столько бед, бросаются в храмы, ища там спасения, другие заперлись в своих домах, каждый сам выбирал для себя род добровольной смерти, иные бросались на врагов, чтобы не умереть неотомщенными; большое их число занимало крыши и оттуда бросало на проходящих камни и все, что попадалось под руку. Александр приказывает перебить всех, кроме укрывшихся в храмах, и поджечь все постройки города. Хотя этот приказ был объявлен глашатаем, никто из вооруженных не искал защиты богов: храмы наполнились женщинами и детьми, мужчины стояли у своих домов, готовые дать отпор свирепствующему победителю. Многих спасли сидоняне, находившиеся в отрядах македонцев. Они вступили в город в числе победителей, но, помня о своем родстве с тирийцами (основателем обоих городов считался Агенор), они спасли многих из них, уводя к своим кораблям и тайно переправляя их в Сидон. Так неистовства победителей тайно избежали 15 тысяч человек. О том, сколько было пролито крови, можно судить хотя бы по тому, что внутри укреплений города было казнено 6 тысяч воинов. Печальное для победителей зрелище было подготовлено яростью царя: 2 тысячи человек, на убийство которых уже не хватило ожесточения, были пригвождены к крестам на большом расстоянии вдоль берега моря.

Город этот испытал много падений, после которых вновь возрождался, теперь же под охраной римского гуманного владычества он пользуется продолжительным миром, содействующим всеобщему процветанию" [127]. "Весть об этих событиях в Тире должна была произвести громадное впечатление; подобно дню при Иссе, она должна была дать почувствовать востоку, а еще более приморским странам запада до Иракловых столбов непреоборимую мощь этого македонского царя-воина. Могущественный город на острове, гордый флот, торговля, богатство этого всемирного города исчезли; ахиллов гнев победителя сокрушил их" [128]. "Очередное завоевание Финикии стало все же необычным. Оно означало коренной поворот в истории этой страны. С македонским завоеванием закончилась древневосточная эпоха Финикии и началась совершенно новая - эллинистическая" [129]. Так в точности исполнились удивительные библейские пророчества о Тире. Старый Тир, разрушенный еще Навуходоносором, был сброшен в море (Иез. 26:12), были сброшены в воду его камни, земля и дерева с близлежащих Ливанских гор (пророчество о Тире No4, 8) [130], часть жителей города до взятия его Александром была увезена в далекие владения Карфагена, включавшие и Фарсис (пророчество о Тире No1) [131], ужас от падения Тира потряс государства Средиземноморья (пророчество о Тире No13). Тирскому могуществу был нанесен смертельный удар, но сам город, как торговый центр продолжал еще существовать, благодаря описанному выше выгодному географическому положению.

Предательство моря

С самого начала своего существования вся мощь Тира зиждилась на море. Именно море сделало Тир Тиром. Именно море сделало его одним из центров мировой торговли. Тирийцы щедро приносили морским богам жертвы, понимая, что от них зависит их величие. И вот не вражеское нашествие, не чума, не внутренняя смута, а именно море нанесло Тиру страшный удар. После распада империи Александра Македонского земли Финикии отошли к Египту, где правила греческая династия Птолемеев. "Главными источниками несметного богатства Птолемеев были плодородие, превосходная обработка почвы их страны и цветущая торговля. Какое значение придает торговля государству лучше всего доказывает пример Нидерландов семнадцатого столетия и современной Англии; на востоке же, где торговля всегда страдает от корыстолюбия и жадности правительств, он вследствие естественных богатств стран, начинает процветать и тогда, когда система произвольных поборов заменяется определенными умеренными пошлинами, как это было в царстве Птолемеев. Один взгляд на карту убеждает нас в том, что тогдашняя всемирная торговля должна была идти через Египет. Внутренняя Азия и Африка доставляли в Египет свои произведения сухим путем, а сообщения с Аравиею и Индиею производились через Красное море. В Азии Птолемеи не только заняли часть Сирии, но распространили свое владычество и до Пальмиры, а при Птолемее Эвергете еще далее. Они окончили начатый Нехао канал, соединивший Нил с Красным морем, основали в Южной части этого залива две гавани и соединили их удобными путями сообщения с Нилом. Кроме этого они не только восстановили прежние торговые сношения с внутренней Африкой, но и распространили и оживили их своими походами и религиозными торжествами. Наконец, они получали золото из непокоренных подвластных им стран" [132]. Одной из этих двух гаваней была Береника, основанная Птолемеем II (285-247) и названная им в честь своей матери и располагавшаяся на Красном море. К ней царь проложил дорогу из Коптоса, расположенного на Ниле [133]. Вследствие этих строительств, осуществленных Птолемеями торговые пути изменились. Раньше тирские суда плавали по маршруту финикийский порт - Петра - Красное море - Индийский океан. Теперь же через прорытый канал моряки из Красного моря и Индийского океана приходили в Александрию, а оттуда уже в различные порты Средиземноморья. Значение Тира, как торгового центра рухнуло окончательно. Последующая история города неразрывно связана с государствами, которые располагались на его землях. После птолемеевского Египта Тир подпал под власть царства Селевкидов, затем Рима, потом Византии, потом арабов. Потом город оказывается в эпицентре войн времен крестовых походов, попеременно переходя из рук в руки, то мусульман, то христианских рыцарей, подвергаясь каждый раз страшному опустошению. Вот как описывается одно из взятий Тира мусульманами: "Взяв и разрушив Птолемаиду, султан направил одного из своих эмиров с отрядом войск, чтобы завоевать Тир, и город, охваченный ужасом без сопротивления открыл свои ворота... Эти города не давшие никакой помощи Птолемаиде полагали, что находятся под защитой перемирия. Но население их было перебито, рассеяно, продано в рабство; ярость мусульман распространялась даже на камни этих городов, и казалось, что они стремятся уничтожить саму землю, по которой ступали христиане. Их дома, храмы, памятники, их хозяйство и все, составляющее гордость христиан - все это было истреблено вместе с жителями с помощью огня и меча" [134]. Окончательно Тир был взят мусульманами летом 1291 года [135]. Разграбленный и сожженный мусульманскими войсками город уснул на веки. Посещавший эти края в 1355 году арабский путешественник Ибн Батутта писал, что только жалкие развалины остались от некогда великого города. Сегодня на месте древнего Тира стоит бедная рыбацкая деревушка Сур. "Первое впечатление от Сура, древнего Тира - разочаровывающее. Сегодня он представляет собой провинциальное гнездо на юге Ливана, расположенное на полуострове, глубоко вдающемся в море... Заметим с самого начала: повсюду здесь в большом количестве встречаются строения или остатки строений - эллинистических, римских, византийских, арабских, турецких. Но память о финикийцах отсутствует..." [136]. Как и указывалось в пророчестве (пророчества о Тире No5, 9) на месте древнего Тира, где некогда плавали тысячи судов сегодня снуют по морю бедные шаланды рыбаков, которые расстилают свои сети там, где много веков назад купцы со всего мира расстилали перед глазами покупателей виссон и пурпур. Заметим, что Иезекииль в пророчестве подчеркивает, что как город Тир никогда уже отстроен не будет, но в то же время на его месте будут рыбаки расстилать свои сети, т.е. будет существовать какое-то поселение. И действительно, как город Тир разрушен, а на его месте стоит бедная деревня. Как отмечает Майбаум и другие следов финикийского Старого Тира нет. Сегодня даже не могут установить его точное местонахождение [137] (пророчество о Тире No10). И только подводная археология позволяет хоть чуть-чуть взглянуть на финикийский Тир. "Стратегом среди археологов был умерший в 1954 г. ученый Пуадебар. Его основной целью было найти следы древнего торгового пути из Испании в Китай. В середине двадцатых годов Пуадебар проводил раскопки в сирийской пустыне и в конце концов очутился в рыбацкой деревне на скалистом острове у побережья Средиземного моря. Когда-то эта деревня была сильным финикийским городом Тиром. В качестве одного из методов для проведения своих исследований в пустыне Пуадебар использовал воздушную разведку. Можно ли с самолета обнаружить затопленные портовые сооружения?" [138]. "Летом 1934 г. с воздуха начались поиски сооружений под водой: самолет летал вдоль прибрежной полосы. И первые снимки показали, что неподалеку от берега находятся пятна, имеющие правильную геометрическую форму. Очевидно, следы каких-то сооружений... На глубине 3-5 метров удалось водолазам проследить древний мол, начинавшийся от сторожевой башни и уходивший далеко в море, почти на 200 метров. Мол был не только длинным, но и широким - до 8 метров. Обороняя свой город, жители Тира могли расположить здесь не только войска, но и боевые машины. Затем был найден второй, еще более мощный мол длиной в 750 метров, причем посредине его был оставлен неширокий проход - своеобразные "ворота" для кораблей. Если бы через них попытался проникнуть в гавань Тира вражеский корабль, он был бы встречен градом стрел и камней, причем обстрел этот длился бы долго: от прохода к молу тянулся 100-метровый "коридор", образованный двумя дамбами, на которых также могли находиться лучники и пращники. Укрепления имелись и в начале каждого мола, на тот случай, если бы враг попытался захватить портовые сооружения не с моря, а с суши" [139]. "Полученные фотоснимки показали, что основными членами рабочей группы, видимо, окажутся подводники. Исследователь нанял местных ныряльщиков и несколько водолазов. Простые ныряльщики успешно провели разведку больших участков на мелководье. Они явились проводниками, которые вывели тяжелых водолазов к подводным руинам. Пуадебар получил у капитана Ива Ле Прера инструктаж по технике подводной фотографии. Ле Прер конструировал для различных фотоаппаратов специальные корпуса, с помощью которых можно было вертикально фотографировать с поверхности воды. Особенно полезным средством при определении контуров лежащего под водой порта оказались стереосъемки" [140]. А совсем невдалеке от жалкой деревеньки Сур высится портовый город Сайда, древний Сидон с населением более ста тысяч человек. За свою долгую историю Сидон не раз подвергался страшным нашествиям. Он прошел через все те же лихолетья, что и Тир. Он не раз был оккупирован мусульманами, затем христианскими рыцарями. Он подвергался огню, а его жители вырезались, но всякий раз он восставал из пепла. Страшному опустошению он подвергся в том же 1291 году, когда был разорен Тир, но в отличие от него выжил. После этого он не раз был в эпицентре борьбы мусульманских властителей. В 1840 году Сайда была подвергнута страшной бомбардировке союзного англо-французского флота, воевавшего с Египтом, в чьи владения тогда входила и Сайда [141]. Тогда погибло около 40000 жителей города. В 70-е годы XX века в Сайде лилась кровь из-за гражданской войны, бушевавшей в Ливане [142]. Пройдя через войны и эпидемии, Сидон выжил. И в этом основная заслуга принадлежит любви Бога, Который несмотря на святотатство финикийцев продолжал взывать к их сердцу. И даже этот развращенный и жестокий народ откликнулся на призыв Божественной милости. "И живущие в окрестностях Тира и Сидона, услышав, что Он делал, шли к Нему в великом множестве" (Мк. 3:8). Останавливался в Сидоне и апостол Павел, отмечавший усердие сидонских христиан: "На другой день пристали к Сидону. Юлий, поступая с Павлом человеколюбиво, позволил ему сходить к друзьям и воспользоваться их усердием" (Деян. 27:3). Со временем город становится одним из центров христианства [143], а его епископы принимают участие во Вселенских соборах (в Никее, 325 год, Константинополе, 381 год; Халкидоне, 581 год).

Более, чем за три тысячи лет Иезекииль в деталях предсказал столь различную судьбу двух близлежащих городов Тира и Сидона. Их история показывает нам точность Библии, как исторической книги; верность ее удивительных пророчеств, а главное - любовь Божью, до конца обращенную даже к самому отъявленному грешнику.

Примечания к 6 главе

[1] Циркин Ю. Б. Карфаген и его культура, М, ГРВЛ, 1986, с. 175

[2] Тураев. Указ. соч., том 2, с. 14

[3] Donner H. - Rollig W. Kanaanaische und aramaische Inschriften. Wiesbaden, 1966-1969, том II, p. 160

[4] Тацит К. Сочинения. В 2Т. СПб, Наука, 1993, История, книга 2, 78, с. 455-456

[5] Тураев. Указ. соч., том 2, с. 13-14

[6] Циркин. Карфаген и его культура. Указ. соч., с. 172; Циркин. Мифы Финикии и Угарита. Указ. соч., с. 249, Moscati S. Swiat Fenicjan, War szava, 1971, p. 175

[7] Foucher L. Hadrumetum. Tunis, 1964, p. 35-38; Parrot A. Chehab M, Moscatis Les Pheniciens. Paris, 1975, p. 152, 155, 197, 215; Sznycer M. Carthage et la civilisation punique. - Rome et conquete du Monde Mediterraneen, Paris, 1978, t 2, p. 589; Жюльен Ш. А. История северной Африки, М, 1962, с. 121

[8] Tlatli S-E La Carthage, Paris, 1978, p. 197-198

[9] Charles - Picard G. et C. Vie et mort de Carthage, Paris, 1970, p. 49

[10] Fevrier J. G. Essai de reconstruction du sacrifice molek. - Journal Asiatique, 1960, t 248, p. 167-170

[11] Рагозина З. А. История Ассирии, СПб, И-е А.Ф. Маркса, 1902, с. 151-152

[12] Leglay M. Saturne Africane, Paris, 1966, р. 316-318, 329

[13] Авдиев В. И. Пунический Карфаген в свете новейших раскопок // Вестник древней истории, 1962, No3, с. 131-132

[14] Диодор Сицилийский. Историческая библиотека. СПб, 1776, книга 20, 14

[15] Диодор Сицилийский. Указ. соч., книга 13, 62, 4; Циркин. Карфаген и его культура. Указ. соч., с. 180

[16] Charles - Picard G and c La civilization d'nn peuple conquerant, - Archeologia. 1980, No 146, р. 20

[17] Циркин. Карфаген и его культура. Указ. соч., с. 182

[18] Дюпуи. Указ. соч., стр. 24, 30

[19] Смирнова И. Магия как она есть. - М.: ФАИР, 1997, стр. 248

[20] Келлер В. Библия как история. - М.: Крон-Пресс, 1998, стр. 313-314, 312

[21] Цит. по: Бейер Р. Царь Соломон. - Ростов-на-Дону: Феникс, 1998, стр. 274-275

[22] Бейер. Указ. соч., стр. 275

[23] Бойд Р. Курганы, гробницы, сокровища. - Чехословакия, Свет на Востоке, 1991, стр. 160

[24] Косидовский З. Библейские сказания. - М.: Политиздат, 1978, стр. 235

[25] Циркин Ю.Б. Мифы Финикии и Угарита. - М.: АСТ, 2000, стр. 140

[26] Косидовский. Указ. соч., стр. 234

[27] Gsell S. Histoire ancienne de l'Afrique du Nord. T 1-8. Paris, 1913-1928, T 4, p. 71, 425

[28] Ferron J. L'epitaphe de Milkpilles a Carthage - Studi Magrebini. I Napoli, 1966, p 71-73

[29] Мифы народов мира. В 2 т. М, Советская энциклопедия, 1980, т. 1, с. 470

[30] Мифы народов мира. Указ. соч., т. 2, с. 469

[31] Там же, с. 470

[32] Циркин. Карфаген и его культура. Указ. соч., с. 170

[33] Циркин. Мифы Финикии и Угарита. Указ. соч., с. 145-146

[34] Шантепи де ля Сосей П. История религий. В 2 т., М, 1992

[35] Циркин. Мифы Финикии и Угарита. Указ. соч., с. 74, 75

[36] Светлов Э. На пороге Нового Завета, Брюссель, 1983, с. 417

[37] Лопухин А. П. Толковая Библия. В 3-х книгах, Стокгольм, 1987, книга 1, том 1, с. 65

[38] Тураев Б. А. Остатки финикийской литературы, СПб, 1902, с. 71-72; Циркин Ю. Б. От Ханаана до Карфагена, М, АСТ, Астрель, 2001, с. 18

[39] Циркин. Там же, с. 23

[40] Sznycer M. A propos de l'inscripton punique de Carthage CIS I, 4483 // Semitica, 1996, T.46, p 19-23

[41] Страбон. География, М, Ладомир, 1994, книга 16, 3, 4, с. 709; Солин, книга 23, 12

[42] Шифман И. Ш. Финикийская историческая традиция в греческой и римской историографии // Древний Восток и мировая культура, М, 1981, с. 103-106

[43] Страбон. Указ. соч., книга 16, 2, 24, с. 701; Квинт Курций Руф. История Александра Македонского, М, И-во Моск. ун-та, 1993, книга 4, глава 2, 4, с. 50

[44] Циркин. От Ханаана до Карфагена. Указ. соч., с. 40

[45] Циркин. Мифы Финикии и Угарита. Указ. соч., с. 150

[46] Katzenstein H. J. The History of Tyre. Jerusalem, 1973, p. 10

[47] Die El Amarna-Tafeln, 89, 48-53

[48] Fantar M. A Pavimenta punica et signe dit de Tanit, dans les habitations de Kerkouane. - Studi Magrebini, Napoli, 1966, p 565-574

[49] Циркин. Мифы Финикии и Угарита. Указ. соч., с. 243

[50] Тит Ливий. История Рима от основания города. В 3-х Т., М, Наука, 1991, том 2, книга 16, 17, 12, с. 243

[51] Кораблев И. Ш. Ганнибал, М, 1976, с. 243; Gsell S. Histoire ancienne de l'Afrique du Nord. T 1-8. Paris, 1913-1928, T4, с. 404

[52] Бикерман Э. Хронология Древнего мира, М, Наука, 1976, с. 305; Dhorm E. Les religions de Babylonie et d'Assirie. Dussand R. Les religions des Hittites et des Hourrites, des Pheniciens et des Syriens, Paris, 1949, p. 237-239; Рагозина З. А. Древнейшие народы, СПб, И-е А. Ф. Маркса, 1903, с. 113; Климишин И. А. Календарь и хронология, М, 1990, с. 81

[53] Иосиф Флавий. Против Апиона. М: Иерусалим, 1994, с. 39, 282

[54] Циркин Ю. Б. Карфаген и его культура. Указ. соч., с. 178

[55] Isserlin B. S. J. Motya (Trapani). - Notizie degli scavi di antichita. 1970, vol 24, p. 569

[56] Майбаум Х. Сирия, М, Наука, 1982, с. 78

[57] Циркин. Мифы Финикии и Угарита. Указ. соч., с. 317

[58] Майбаум. Указ. соч., с. 73

[59] Ланитцки Г. Амфоры, затонувшие корабли, затопленные города, М, Прогресс, 1982, с. 113-114

[60] Бернхардт К.-Х Древний Ливан, М, Наука, 1982, с. 90-91; ((~~Вопросы техники в Naturalis Historia Плиния Старшего~~)) // Вестник древней истории, М, 1946, No3, с. 317-318

[61] Бернхардт. Указ. соч., с. 92

[62] Овидий. Наука любви. Кн. III

[63] Майбаум. Указ. соч., с. 74

[64] Бернхардт. Указ. соч., с. 94

[65] Вестник древней истории. Указ. соч., с. 317-318

[66] Гомер. Одиссея. М, АСТ, Харьков, Фолио, 2000, книга 15, 115, с. 236

[67] Bunners G. L'expansion phenicienne en Mediterranee. Bruxelles; Roma, 1979, p. 90

[68] Kannanaische und aramaiache Inschriften, 46

[69] Pausanii. Graeciae descriptio, X, 17, 5; Iulii Solini Collectanea rerum memorabilium, IV, 1

[70] Страбон. География. СПб., Наука, 1994, книга 3, 1, 6

[71] Perez Rojas M. El nombre de Tartessos // Tartessos y sus problems. Barcelona, 1969, p 370, n 7

[72] Bunnens. Ibid. p 341

[73] Ibid, p 54

[74] Dhorm E. Les peuples issues de japhet d'apres le chapitre X de la Genese - Syria, 1932, T13, p 36, 46

[75] Tyloch W. Le probleme de Tarsis la lumiere de la philology et de l'exegese // Actes du deuxieme congres international d'etudes des cultures de la Mediterranee Occidental. Alger, 1978, p 50

[76] Циркин. От Ханаана до Карфагена. Указ. соч., с. 153

[77] Циркин Ю. Б. Финикийская культура в Испании, М, ГРВЛ, 1976, с. 9-18

[78] Pericot L. Historia de Espana, t I, Barselona, 1965, p 179-180

[79] Циркин. Финикийская культура в Испании. Указ. соч., с. 20-24

[80] Страбон. Указ. соч., книга III, глава 2, 9; Диодор Сицилийский. Указ. соч., книга V, 36, 1-3

[81] Хеннич Р. Неведомые земли, т. 1, М, 1961, с. 120; Циркин. Финикийская культура в Испании. Указ. соч. с. 18

[82] Almagro M. A proposito de la fecha de las fibulas de Huelva - Ampurias, t 19-20, 1957-1958, p 207

[83] Страбон. Указ. соч., книга III, глава 2, 9

[84] Циркин. От Ханаана до Карфагена. Указ. соч., с. 153

[85] Bunners. Ibid, p 88

[86] Galling K. Der. Weg der Phonizier nach Tarsis // ZDPV, 1972, Bd 88, p. 7

[87] Negbi O. Early Phoenician Presence in the Mediterranean Islands // American journal of Archaeology, 1992, V 96, p 606-609

[88] Doumet C., Kawakabani I. Les tombes de Rachidieh: remarques sur les contacts internationaux et le commerce phenicien au VIII e siecle av. J. - C. // Actes du III congres international des etudes pheniciennes et puniques. Tunis, 1995, p. 391

[89] Дьяконов И. М. Фригийский язык. - Древние языки Малой Азии, М, 1980, с. 260-263

[90] Маккуин Дж. Г. Хетты и их современники в Малой Азии, М, Наука, 1983, с. 54

[91] Barnett R.D. Phrygia and the Peoples of Anatolia in the Iron Age // CAH, 1975, V. II, 2, p 422

[92] Вейс Г. История цивилизации. Указ. соч., Т1, с. 291-292

[93] Илиада, XI, 632

[94] Диодор Сицилийский. Указ. соч., книга 13, 57, 58 и книга V, 17, 3, 3

[95] Нойкирхен Х. Пираты. Киев, ((~~Преса Украiни~~)), 1992, с. 24-25

[96] The Ancient Near East in Pictures (ANET). Relating to the Old Testament, by James B. Pritchard, Princetown, University Press, 1969, p. 318

[97] Дьяконов И. М. Малая Азия и Армения около 600 г. до н. э. и северные походы вавилонских царей // Вестник древней истории, 1981, No2, с. 50

[98] Вейс. Указ. соч., том 1, с. 302

[99] Бауэр Г. М. Древний Дедан. Археологические и эпиграфические памятники // Красноморские заметки, I, М, 1994

[100] Циркин. От Ханаана до Карфагена. Указ. соч., с. 145

[101] Всемирная история в 24Т. Минск, Литература, 1996, т. 3, с. 69, 70

[102] Циркин. От Ханаана до Карфагена. Указ. соч., с. 145

[103] Страбон. Указ. соч., книга 15, глава 3, 22, с. 682

[104] Лундин А. Г. Государство мукаррибов Саба, М, 1971

[105] Всемирная история. Указ. соч., том 3, с. 29

[106] Оппенхейм Л. Древняя Месопотамия, М, Наука, 1980, с. 120

[107] Циркин. От Ханаана до Карфагена. Указ. соч., с. 158

[108] Белявский В. А. Тайны Вавилона. М, Вече, 2001, с. 98, 100

[109] ANET, 307

[110] Белявский. Указ. соч., с. 98, 99

[111] Иосиф Флавий. Иудейские древности. В 2 т., Минск, Беларусь, 1994, Т2, книга 10, глава 11, 1, с. 36

[112] Белявский. Указ. соч., с. 99-100

[113] Katzenstein H.J. The History of Tyre. Jerusalem, 1973, p. 331

[114] Иосиф Флавий. Против Апиона, М. Иерусалим, 1994, I, 21

[115] Unger E. Nebukadnezar II und Seine Sandabaku (Oberkomissar) in Tyrus // Zeitschrift fur die Alttestamentliche Wissenschaft, 1923, Bd III, p 314

[116] Тураев Б. А. Остатки финикийской литературы, Петроград, 1903, с. 112

[117] Белявский. Указ. соч., с. 100

[118] Dandamayev M.A., Neo-Babylonian Society and Economy, - CAH, 1991, V. III, 2, p 273

[119] Циркин. От Ханаана до Карфагена. Указ. соч., с. 272, 273

[120] Katzenstein. Ibid, p 342

[121] Диодор Сицилийский. Указ. соч., книга 16, 41, 3

[122] Дандамаев М. А. Политическая история Ахеменидской державы, М, Наука, 1985, с. 251

[123] Хрестоматия по истории Древнего Востока // Под ред. Коростовцева М. А., Кацнельсона И. С., Кузищина В. И. В 2 т. М, Высшая школа, 1980, с. 39

[124] Дройзен И. История эллинизма. В 3-х т. Ростов-на-Дону, Феникс, 1995, т. 1, с. 212

[125] Шифман И. Ш. Александр Македонский, Л, Наука, 1988, с. 78

[126] Дройзен. Указ. соч., т. 1, с. 213

[127] Квинт Курций Руф. Указ. соч., книга 4, с. 50-57

[128] Дройзен. Указ. соч., том 1, с. 225

[129] Циркин. От Ханаана до Карфагена. Указ. соч., с. 310

[130] См. об этом также: Шахермайер Ф. Александр Македонский, М, Наука, 1986, с. 134

[131] См. также: Шахермайер. Указ. соч., с. 136

[132] Шлоссер Ф. Всемирная история. СПб, Типография И. Огризко, 1862, Т3, с. 41-42

[133] Гладкий В. Д. Древний мир. Энциклопедический словарь. В 2 т. Донецк, Отечество, 1996, т. 1, с. 83

[134] Мишо Ж. История крестовых походов, М, 2000

[135] Круглер Б. История крестовых походов. Ростов-на-Дону, Феникс, 1995, с. 484

[136] Майбаум. Указ. соч., с. 75

[137] Кондратов А. М. Атлантиды ищите на шельфе. Л, Гидрометеоиздат, 1988, с. 141

[138] Ланитцки Г. Амфоры, затонувшие корабли, затопленные города, М, Прогресс, 1982, с. 113

[139] Кондратов А. М. Атлантиды ищите на шельфе. Ленинград, Гидрометеоиздат, 1988, с. 141-142

[140] Ланитцки. Указ. соч., с 113

[141] Новая история стран зарубежной Азии и Африки, Л, 1971, с. 197

[142] Вольнов Л. Л. У врат Востока, М, Мысль, 1982, с. 81

[143] Бернхардт. Указ. соч., с. 200-202

Часть II. Иезекииль. Библейская археология Украины

Когда говорят о великих археологических библейских памятниках, то обычно представляется Египет, Палестина, Междуречье, Греция. А между тем и у нас, на территории Украины есть не менее интересные памятники прошлого, неразрывно связанные с библейской археологией. В последующих главах вы узнаете о тайнах древних цивилизаций, существовавших на украинской земле. Вы узнаете о необычном послании вымерших народов, обращенном к нам, живущим в начале XXI века. И первым местом, которое станет предметом нашего исследования будет Каменная могила.

Тайна Каменной могилы под Мелитополем

На земле существует очень немного мест, где можно одновременно наблюдать следы жизнедеятельности различных, порой прямо противоположных по своей культуре и происхождению народов. Причем эти следы нисколько не затушевывают друг друга. Место, о котором мы будем говорить в данной главе, полностью соответствует этим критериям. Его интересной особенностью является и то, что это один из древнейших на земле храмовых комплексов. На этом месте в различные времена обитали тысячи народов: племена эпохи первых послепотопных людей, киммерийцы, скифы, амазонки, сарматы, гунны, готы, хазары, половцы. Один народ сменял другой, но всегда это место оставалось храмовым центром, где различные племена и народы совершали свои богослужения. Этому храму под открытым небом более 3000 лет! Это место, как мы увидим ниже, является прямым порождением потопа, низвергнувшем отступившую от Бога цивилизацию. На этом месте в последующие десятки веков грозные орды кочевников своим каждением идолам бросали вновь и вновь вызов Истинному Богу. И... затем погребали себя под тяжелыми плитами каменной могилы. И действительно, Каменная могила под Мелитополем, о которой мы будем говорить в этой главе, представляет собой не просто холм из каменных плит, напоминающий могилу, но является настоящей братской могилой десятков народов, поправших Божий Закон... Интерес этого места состоит в том, что там обитали народы, о которых пророчествовал Иезекииль и которые упоминаются в Библии. Обычно мы привыкли встречаться с библейскими народами где-нибудь в Египте, Вавилоне, Тире и пр. И часто из-за этого они нам кажутся далекими. Здесь же мы встречаемся со следами этих племен у нас на Украине, причем, как мы уже упоминали, со всеми одновременно! Находки, обнаруженные в этом месте, являются прекрасными иллюстрациями ко многим книгам Библии. Священная история от потопа до апостольских времен предстанет перед вашими глазами...

Когда вы едете машиной из Харькова в Крым по Симферопольской трассе, то не доезжая Мелитополя, слева можно увидеть поворот на село Мирное, и огромный плакат: "Каммяна могила. Археологичний паммятник". Повернув налево и проехав всего несколько километров, вы подъедете к огороженному заповеднику, находящемуся прямо в степи. Войдя в него и пройдя несколько десятков метров, перед вами откроется вид на огромный холм, сложенный будто бы великанами из громаднейших, как бы беспорядочно лежащих, каменных плит.

Каменная могила представляет собой эрозионно-денудационный останец, сложенный среднесарматским песчаником [1] более 12 метров в высоту, занимая площадь в три гектара (!), с множеством пещер и гротов. "В геологическом и историческом плане Каменная могила - один из уникальнейших памятников. Это останец песчаника сарматского моря третичного периода... здесь была песчаниковая мель. Позднее, когда возникло Понтийское море, на этом месте образовались известняковые отложения (они и сейчас хорошо прослеживаются на правом берегу долины реки Молочной, вблизи села Терпенье Мелитопольского района), в толще которых найден зуб кита. Море ушло, воцарилась пустыня. Появились красно-бурые глины, содержащие железо и марганец. Впоследствии здесь образовалась впадина реки, воды которой проникли вглубь земли, а оксиды железа и марганца выходили на поверхность песка, образуя каменистую породу. Так постепенно возник на этом месте песчаниковый монолит. В период таяния ледника на севере (граница его достигала района современного Днепропетровска) "большая вода", стекая к югу, образовала долины рек и так называемые "амфитеатры" - огромные вымоины в правом берегу пра-Молочной. Эти "амфитеатры" образовались, как полагал русский естествоиспытатель академик К.М. Бэр, в результате поворотного движения огромной массы воды на поверхность Земли. Вследствие естественного углубления русла реки Молочной огромный остров оказался на поверхности долины, под воздействием воды и ветра первичный щит песчаника раскололся, а его обломки сползли по песку, и возник своеобразный каменный холм с гротами и пещерами. С течением времени плиты приобрели удивительные формы и очертания. Сегодня на многих из них можно увидеть отпечатки моллюсков Сарматского моря - жителей могучего древнего водоема. Однако это не беспорядочное нагромождение плит, а правильно развалившийся каменный панцирь, пещеры и гроты которого оказались очень удобными для культовых целей древних людей" [2]. Итак, где сегодня высится каменный холм, когда-то бушевали воды потопа. Вызванные этой глобальной катастрофой изменения привели к резкому изменению климата, леднику, изменениям рельефа местности. Сегодня следами грозного Божьего суда, разразившегося в 2346 г. до х. э. являются окаменелые живые организмы, которые можно увидеть на плитах каменного кургана. Когда смотришь на этот природный памятник, невольно вспоминаешь о допотопных людях, и кажется, что эти глыбы скрывают под собой останки потомков Каина.

* Первые люди. Долгое время в исторической науке (и особенно, в силу идеологии, советской) было принято говорить о так называемых первобытных людях, периода древнекаменного века (палеолита), которые были полудикими, жили в пещерах, не знали ни понятия семьи, ни тем более религии (и уж тем более монотеизма). Словом, это были полулюди, обросшие как обезьяны шерстью и использующие лишь камни для охоты и сбивания плодов. Однако, в последующем было доказано, что деление истории в зависимости от качества материала, из которого изготовляли орудия труда (камень, медь, бронза, железо) несостоятельно. И что железные орудия встречаются в тех же временных отложениях, когда должны были бы быть только каменные [3]. Было показано, что жили эти люди в пещерах не потому, что были дикими, а потому, что сразу в послепотопный период была очень высокая сейсмическая активность и построенные жилища быстро разрушались. В плане же своего развития, религиозно-этических представлений они не отличались от нас, современных людей. Крупный французский ученый, профессор А. Леруа-Гуран писал: "Религия палеолита дошла до нас в своей изобразительной вершине... Определенное изображение всеобщего порядка явлений символически передано там через человеческие и звериные персонажи. Храм этот - одновременно микрокосмос и пантеон... Мы видим лишь слабую тень религии палеолита. Одно можно сказать теперь твердо: эти изображения скрывают исключительно сложный и богатый мир представлений, гораздо более сложный и богатый, чем считалось до сих пор. Порядок символов остается одним и тем же многие тысячелетия и это доказывает существование мифологии" [4]. И свидетельства, оставленные древними людьми на Каменной могиле являются тому подтверждением. В данной главе мы рассмотрим лишь те наскальные рисунки Каменной могилы периода каменного века, которые имеют прямые библейские параллели.

* Древо жизни. В Быт. 3:6 повествуется о том, как первые люди Адам и Ева, нарушив Божий запрет, вкусили плоды дерева жизни, за что были изгнаны из рая. Известия о древе жизни сохранились практически у всех без исключения народов [5]. Среди петроглифов (от греч. petros - камень и glyphe - резьба - наскальные изображения) обнаружены изображения "древа жизни" [6]. Древние люди знали, что с этим деревом связано грехопадение их далеких предков и потеря ими вечной жизни и что плоды этого дерева принесли в нашу жизнь смерть. Но в то же время у них продолжало жить, правда, в смутном виде предание о том, что в конце концов смерть будет побеждена Богом в Его борьбе со змеем (об этом см. ниже) и древо жизни вновь будет давать людям жизнь. Поэтому на могильниках древние люди и изображали часто древо жизни, которое вновь даст жизнь тому, кто лежит в этой могиле. В Древнем Китае и других местах был обычай сажать деревья на могилах, чтобы придать духу умершего силу и тем самым спасти его тело от разложения [7]. Кстати, именно отсюда происходит обычай садить на могилах цветы.

* Змей, как символ зла. Из Быт. 3:1 мы знаем, что дьявол предстал пред Евой в образе змея. И поэтому неудивительно, что практически у всех народов змей (дракон) являлся олицетворением злых сил. "Например, на Кавказе (Армения, Грузия, Азербайджан) вешапов (драконов, змей - прим. А.О.) связывали с образами злых существ, похищающих солнце и воды, т.е. символы жизни" [8]. Символами зла змеи были и в Вавилоне, Индии, Египте. Сохранили древние народы и предание о том, что змей будет побежден Богом, который и вернет людям вечную жизнь. "Мифы о змееборстве получили особенно большое распространение" [9]. Мифология приписывает функции змееборства многим богам-демиургам, как например, Мардуку, Ра, Зевсу, Аполлону, отчасти Яхве [10]. Мифы о змееборстве были широко распространены в Вавилоне, Египте, Индии [11]. Так, Ригведа - древнеиндийский эпос рассказывает, что "дракон Вритру... имел вид бесплечего, безногого и безрукого, т.е. змееподобного существа, покоившегося на горе. Индра убил дракона, ударив его по голове [12]. И тогда "мгновенно над землей просиял свет, потоки воды ринулись с гор и насытили жаждущую землю" [13]. Изображение змея, дракона-вешапа, найдено было в 1985 году и на Каменной могиле. Грот, где оно было обнаружено, получил название "Грот Дракона" [14]. Но более всего поражает одна интересная деталь, а именно изображение человеческой ступни, покоящейся на голове дракона. "Для интерпретации изображения человеческой ступни на голове дракона-вешапа из грота Каменной могилы, на наш взгляд, наиболее приемлем сюжет из Шумера, когда Нингирс, поражая врага, опускает на него "свою могучую стопу". На голове дракона в гроте имеются следы ударов острым орудием - явная связь с религиозным обрядом убийства, а ступня - нечто иное, как символ героя или антропоморфного божества, поразившего дракона и породившего солнце, небо, утреннюю зарю" [15]. Какая яркая иллюстрация к библейскому тексту "и вражду положу между тобою и между женою, и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту" (Быт. 3:15)! Змей сможет поражать только стопу, но сам будет поражен грядущим Спасителем в голову! Сведения о поражении змея в голову и человеческой стопе сохранились и у многих других народов, будучи связаны с культом героя и Бога и понятиями - символами двух начал: жизни и смерти [16].

* Крест. Найдены на плитах Каменной могилы и изображения креста, относящиеся к эпохе так называемого каменного века. Эта находка на территории Украины вместе с многочисленными другими еще раз свидетельствует о том, что символ креста имеет чисто языческое происхождение: "в каменном веке - эпохе бронзы первоначально крест был символом идеи центра и основных его направлений или символизировал солнце" [17]. "Языческие племена поклонялись кресту, как символу бессмертия" [18]. У христиан же крест "далеко не сразу стал важнейшим символом новой религии. В раннем христианстве, в I, II и даже в III вв., крест как орудие казни Иисуса Христа презирался верующими. В этой связи Минуция Феликс писал: "что касается крестов, то мы их совсем не почитаем; нам не нужны они, нам христианам; это вы язычники, вы, для которых священны деревянные идолы, вы почитаете деревянные кресты" [19].

Народы Каменной могилы

В разные времена хозяевами Каменной могилы были следующие библейские народы: скифы и киммерийцы (подробнее о них см. в главах No2 и 3 второй части данной книги), готы и гунны (данные о которых будут приведены в работе, посвященной Археологическому исследованию книги Откровение), а также хазары и половцы. Но пожалуй самым экзотичным из всех народов, строивших когда-либо свои святилища на этом месте были племена женщин-воительниц амазонок. Долгое время в историографии было принято рассматривать свидетельства древних авторов о них, как сказки. Однако, археологические и исторические открытия подтвердили, что данные племена действительно были. И сообщаемые о них сведения античными авторами соответствуют действительности. Итак, что же это было за племя, обитавшее в IV-III веках до х. э. на территории современной Украины (Запорожская область)? Древняя история амазонок уходит в легендарное прошлое. Первые исторически достоверные сведения о них относятся к IV веку до х. э. Тогда "После победоносного сражения при Фермодонте эллины (так гласит сказание) возвращались домой на трех кораблях, везя с собой амазонок, сколько им удалось захватить живыми. В открытом море амазонки напали на эллинов и перебили всех мужчин. Однако амазонки не были знакомы с кораблевождением и не умели обращаться с рулем, парусами и веслами. После убиения мужчин они носились по волнам, и гонимые ветром, пристали наконец к Кремнам на озере Меотида. Кремны же находятся в земле свободных скифов. Здесь амазонки сошли с кораблей на берег и стали бродить по окрестностям. Затем они встретили табун лошадей и захватили его. Разъезжая на этих лошадях, они принялись грабить Скифскую землю" [20]. Законы в этом необычном женском племени были суровы. "Воительницы были храбрыми, метко стреляли из лука, ловко владели мечом, хорошо ездили верхом и нередко побеждали в войнах мужчин из соседних племен. Судьба пленных, которые становились мужьями амазонок, была тяжелым испытанием: они выполняли "черную" работу, часто их калечили, а когда избранники были недовольны, их попросту убивали. При рождении детей в живых оставляли только девочек... Жрицы под звуки бубнов и магических заклинаний, раскаленным железом прижигали новорожденным девочкам правую грудь, чтобы росла сила в правой руке - для владения мечом и луком" [21]. Со временем воинственные амазонки все же вступили в более равноправные отношения с одним из скифских племен, юноши которого, взяв за себя амазонок, откочевали из своих исконных земель. От этого союза амазонок со скифами образовалось племя сарматов (или савроматов). Однако женщины продолжали в нем не только пользоваться равноправием наравне с мужчинами, но и занимать лидирующее положение. Вот, что пишет о сарматах римский географ II в. х. э. Помпоний Мела: "Сарматы не живут в городах и даже не имеют постоянных мест жительства: они вечно живут лагерем, перевозя свое имущество и богатство туда, куда привлекают их лучшие пастбища или принуждают отступающие или преследующие враги, племя воинственное, свободное, непокорное и до того жестокое и свирепое, что даже женщины участвуют в войнах наряду с мужчинами" [22]. "До недавнего времени, а точнее, до 1976 года, образы и деяния амазонок были известны в основном по рисункам на древнегреческих сосудах... Однако во время молочанской археологической экспедиции (1951-1952) под руководством Тереножкина А.Я. было открыто 42 сарматских погребения, среди которых немало принадлежало женщинам-амазонкам... В одной из могил лежали останки молодой девушки. Вход в погребальную камеру был закрыт деревянным щитом. Вблизи погребенной лежали: боевой пояс, горит-сайгак со стрелами и два наконечника копий. Шея украшена бусами, на руках - браслеты - повязки из серебра и бронзы. Недалеко от кургана найдено еще одно погребение амазонки, которое относится к рубежу нашей эры. И вновь рядом с погребенной - предметы вооружения и туалета: копье, меч, стрелы, шпильки, зеркальце, кольца, флаконы для благовоний... Гиппократ уточняет, что девушка не могла выйти замуж до тех пор, пока в бою не убивала трех врагов" [23]. Жестокость и противоестественные функции, взятые на себя женщинами, а также аморальность религии привели к духовной деградации сарматского народа, а затем и его гибели, которая вместе с падением киммерийцев и скифов, других обитателей Каменной могилы продемонстрировала, к чему приводит отступление от Бога.

Примечания к 1 главе

[1] Михайлов Б. Мелитополь. Природа. Археология, История. Запорожье, Дикое поле, 2002, с. 7

[2] Михайлов Б.Д. Подземный "Эрмитаж" Приазовья. Запорожье, Дикое поле, 1998, с. 5

[3] Подбор литературы см. в: Опарин А.А. Ключи истории. Археологическое исследование книги Бытие, Харьков, Факт, 2000, с. 43-46

[4] Цит. по: Рыбаков Б.А. Язычество древних славян, М, 1981, с. 118-119

[5] Мифы народов мира. Энциклопедия. В 2 т., М, Советская энциклопедия, 1982, том 1, с. 398; Фрэзер Д. Фольклор в Ветхом Завете, М, Политиздат, 1985, с. 34

[6] Михайлов Б.Д. Петроглифы Каменной могилы, Запорожье, Дикое поле, 1999, с. 96-97

[7] Фрэзер Д. Золотая ветвь, М, 1980, с. 136

[8] Марр Н.Я., Смирнов Я.И. Вешапы // Труды Государственной академии института материальной культуры, 1931, том 1, с. 59, 105

[9] Шахнович М.И. Первобытная мифология и философия, М, Наука, 1971, с. 165

[10] Мифы народов мира. Указ. соч., т. 1, с. 276

[11] Гринцер Н.А. Древнеиндийский эпос, М, Наука, 1974, с. 284

[12] Ригведа. Избранные гимны, М, Наука, 1972, с. 111-113, 134

[13] Шахнович. Указ. соч., с. 166

[14] Михайлов. Петроглифы Каменной могилы. Указ. соч., с. 105

[15] Михайлов. Петроглифы Каменной могилы. Указ. соч., с. 107

[16] Там же, с. 110

[17] Михайлов. Подземный "Эрмитаж" Приазовья. Указ. соч., с. 84

[18] Михайлов. Петроглифы Каменной могилы. Указ. соч., с. 126

[19] Голубцова Н.И. У истоков христианской церкви, М, Наука, 1967, с. 83

[20] Геродот. Указ. соч., книга 4, 110, с. 270-271

[21] Михайлов. Подземный "Эрмитаж" Приазовья. Указ. соч., с. 78

[22] Хрестоматия по истории Древнего мира. М, 1962, с. 332

[23] Михайлов. Подземный "Эрмитаж" Приазовья. Указ. соч., с. 79, 80

У входа в царство мертвых...

В Крыму в 12 километрах от Феодосии расположился очень уютный поселок Коктебель (в пер. с татарского "край голубых вершин"). Главной его достопримечательностью несомненно является горная гряда Карадаг (в пер. с татар. "Черная гора"). Крым вообще очень богат экзотическими горами: Ай-Петри, Аю-Даг, Чатыр-даг, Демерджи, Кошка, но все они меркнут по сравнению с Карадагом, который представляет собой остатки потухшего вулкана, кратер которого сегодня находится на дне моря. Карадаг поражал и поражает всех когда-либо видевших его со времен античности и вплоть до наших дней. Недаром ему посвящено огромное количество стихов, поэм. Эти места вдохновляли А. Пушкина (который на полях рукописи "Евгения Онегина" постоянно рисовал Золотые ворота Карадага - скалы, расположенной в море), А. Грина, М. Волошина, М. Цветаеву и др. Особенно великолепен Карадаг со стороны моря, где открываются его многочисленные красивейшие бухты: Лягушачья, Сердоликовые, Голубиная, Львиная, Пограничная, Пуццолановская, Разбойничья. И если вы, плывя на катере, внимательно всмотритесь в неприступные обрывистые скалы кряжей Карадага: Кой-Кая, Магнитного, Хоба-Тебе, Карагача, то вы увидите, как за ними проступает история одного из древнейших и загадочных народов земли - киммерийцев, обитавших здесь десятки веков назад и оставивших по себе зловещую память. Одно из первых упоминаний об этом народе оставил великий древнегреческий писатель Гомер.

"Ты, Океан в корабле поперек переплывши, достигнешь

Низкого берега, где дико растет Персифонин широкий

Лес из ракит, свой теряющих плод, и из тополей черных,

Выдвинув на брег, под которым шумит океан водовратный,

Черный корабль свой, вступи ты в Андову мглистую область...

Три соверши возлияния мертвым, всех вместе призвав их...

Там киммериян печальная область, покрыта вечно влажным туманом и мглой облаков, никогда не являет

Оку людей там лица лучезарного Гелиос, землю ль

Он покидает, всходя на звездами обильное небо,

С неба ль звездами обильного сходит, к земле обращаясь,

Ночь безотрадная там искони окружает живущих" [1].

Сегодня многие исследователи утверждают, что вход в царство мертвых, бывший в Киммерии и о котором упоминает Гомер, локализовывался греками на Карадаге в месте, которое сегодня называется Ревущий грот. И действительно, это место сегодня поражает своей угрюмостью и таинственностью, а волны создают там неповторимый зловещий рев. И поэтому не приходится удивляться, почему древние считали это место входом в царство мертвых. Знаменитый древнегреческий географ Страбон так же подтверждает, что "киммерийцы обитали в северных и мрачных областях около Боспора" [2]. В древности киммерийцы назывались так же народом гамер, гамирра [3]. Так еще раз получило свое подтверждение в истории великое генеалогическое древо народов, данное в 10 главе Бытия. Достоверность и историчность Священного Писания подтверждает академик Б. Пиотровский: "Далекие походы кочевых племен, среди которых были киммерийцы и скифы, нашли отражение в Библии, в рассказах о вторжении иноземных народов. В библейском генеалогическом списке, где имена народностей получили форму личных имен, Гомер (киммерийцы, гамирра клинописных текстов) считается сыном Яфета и отцом трех сыновей" [4]. Первоначально исторически зафиксированной территорией обитания народа Гомер или киммерийцев был Крым и Прикубанье [5]. В Крыму сохранились многочисленные погребения киммерийцев [6]. Как и подавляющее большинство народов древности гамирра хоронили своих мертвецов на боку в несколько скорченном положении, положении спящего человека. В Библии же, отрицающей бессмертие души, смерть называется просто сном (Ин. 11:11-14). Поэтому первоначально существовавший на земле монотеизм долго еще оставлял следы в последующей истории народов, впавших в идолопоклонство. И поэтому даже среди полудиких племен мы иногда можем найти отголоски учения Истинного Бога, хотя и в искаженной форме. Это и предания о рае, потопе, строительстве огромной башни, системе жертвоприношений и понятие о смерти, как о сне. Однако, киммерийцы верили в бессмертие души и поэтому в их погребениях находят бронзовые и железные ножи, бусы и браслеты, горшки и кубки [7]. Наибольшее количество киммерийских курганов найдено в Джанкойском и Нижнегорском районах. В VIII в. до х. э. гаммирра покидают насиженные места под натиском вторгнувшихся скифов. "Скифы вытеснили киммерийцев из Европы и преследовали их в Азии" [8]. Страбон также пишет, что "В прежнее время Киммерик был городом на полуострове и запирал перешеек (Керченский пролив - прим. А.О.) рвом и насыпью. Некогда киммерийцы обладали могуществом на Боспоре, почему он и получил название Киммерийского Боспора. Киммерийцы - это племя, которое тревожило своими набегами жителей внутренней части страны на правой стороне Понта вплоть до Ионии. Однако скифы вытеснили их из этой области" [9]. О вторжении скифов на территорию Киммерии сохранились интересные сведения, передаваемые Геродотом. "С приближением скифов киммерийцы стали держать совет, что им делать перед лицом многочисленного вражеского войска. И вот на совете мнения разделились. Хотя обе стороны упорно стояли на своем, но победило предложение царей. Народ был за отступление, полагая ненужным сражаться с таким множеством врагов. Цари же, напротив считали необходимым упорно защищать родную землю от захватчиков. Итак, народ не внял совету царей, а цари не желали подчиниться народу. Народ решил покинуть родину и отдать захватчикам свою землю без боя; цари же, напротив, предпочли скорее лечь костями в родной земле, чем спасаться бегством вместе с народом. Ведь царям было понятно, какое великое счастье они изведали в родной земле и какие беды ожидают изгнанников, лишенных родины. Приняв такое решение киммерийцы разделились на две равные части и начали между собой борьбу. Всех павших в братоубийственной войне народ киммерийский похоронил у реки Тираса (могилу царей там можно видеть еще и поныне). После этого киммерийцы покинули свою землю, а пришедшие скифы завладели безлюдной страной" [10]. Гамирра отошли вдоль Кавказского побережья Черного моря или через перевалы (Мамисонский, Дарьяльский и т.д.), как полагают некоторые ученые и оказываются в Западном Закавказье и в восточной части Малой Азии. Таким образом в VIII веке к северо-западу от царства Урарту и невдалеке от владений Ассирийской империи оказывается новое мощное государство Гамирра [11]. "Войско киммерийцев, которое состояло сплошь из конницы и обладало большой подвижностью, владело массовой конно-стрелковой тактикой, которая была дотоле незнакома народам древнего Востока. Поэтому представляло собой достаточно серьезную опасность для древневосточных рабовладельческих государств" [12]. "О могуществе киммерийского войска образно говорится в Библии. "И поднимет знамя народам дальним, и даст знак живущему на краю земли, - и вот, он легко и скоро придет; не будет у него ни усталого, ни изнемогающего; ни один не задремлет и не заснет, и не снимется пояс с чресл его, и не разорвется ремень у обуви его; стрелы его заострены, и все луки его натянуты; копыта коней его подобны кремню, и колеса его - как вихрь; рев его - как рев львицы; он рыкает подобно скимнам, и заревет, и схватит добычу и унесет, и никто не отнимет. И заревет на него в тот день как бы рев разъяренного моря; и взглянет он на землю, и вот - тьма, горе, и свет померк в облаках" (Ис. 5:26-30). Важно, что недавнее открытие кургана Уашхиту в Закубанье подтверждает существование у киммерийцев колесниц. Под насыпью высотой 4,5 м была обнаружена шатровая конструкция, находившаяся над большой могильной ямой размером 12х7 м. В южной части ямы сохранились остатки колесницы и ее упряжи. Место собственно колесницы отмечено двумя ямками от колес со следами дерева внутри. На костяках четверки сопряженных вместе коней обнаружены уздечные принадлежности, среди которых удалось выделить предметы - индикаторы упряжек колесниц. Кроме колец с подвижными муфтами ими могут также служить большие браслетообразные кольца, пластины с двойными бляшками и цилиндрические пронизи. Реконструируемые остатки колесницы свидетельствуют, что использующийся здесь принцип запряжки близок ассирийскому, хорошо известному по каменным рельефам, украшавшим дворцы восточных царей. В двухколесную колесницу запрягали четверку лошадей при помощи одного дышла, скорее всего, одного ярма и внешних ремней постромков. Находки в курганах колесниц являются свидетельством высокого социального статуса их носителей. У индоевропейских народов колесница выступает как атрибут царей и богов" [13]. Обосновавшись на новом месте киммерийцы приступают к активной внешней политике. Они совершают набеги на Пафлагонию, Вифинию, Мисию. Историк Стефан Византийский сообщает, что киммерийцы сто лет владели городом Антандром на мисийском берегу Эгейского моря и что этот город назывался тогда Киммеридой [14]. Они громят Ионию, Эолиду, становясь таким образом хозяевами восточной части Малой Азии. В 676-674 г. до х. э. они в союзе с Урарту уничтожают Фригийское царство. Столицей последнего был город Гордий, имя которого вошло в поговорку "Гордиев узел" [15]. А царя Фригии Мидаса заставляют покончить жизнь самоубийством [16]. Спустя немного времени руководимые своим вождем Лигдамидом киммерийцы нападают на Лидийское царство: "Лигдамид тем не менее дошел во главе своих воинов до Лидии и Ионии и взял Сарды, но погиб в Киликии" [17]. О взятии Сард (654 г. до х. э.) говорит и придворный историк Александра Македонского Каллисфен [18]. А город Сарды был первоклассной крепостью и поэтому его взятие говорит о мощи народа Гомер. В битве с киммерийцами погибает и царь Лидии Гиг [19]. Во время того же похода ими был захвачен город Ефес, известный в будущем как один из центров христианства, где проповедовал апостол Павел и к верующим которого он написал одно из своих посланий, вошедших в Библию. Спустя 10 лет киммерийцы вновь захватывают Сарды. Помимо войн в Малой Азии гамирра ведут активные боевые действия с Урарту и Ассирией. В 714 году они наносят поражение царю Урарту Русе I. "Сохранилось письмо Синахериба (будущий ассирийский царь, который будет воевать с царем Иудеи Езекией, см. 4Цар. 18-19 - прим. А. О.) его отцу Саргону, в котором ассирийский наследник приводил сводку сведений о положении в Урарту, полученных от разных лиц. В сообщениях из страны Уккая и от правителя города Халсу Набули рассказывалось о неудачах урартов при походе в страну Гамирра. Синахериб в своей сводке дословно приводил сообщение Набули: "Я писал страже пограничных крепостей относительно вестей об урартском царе. Когда он отправился в страну Гамир, все его войско было побито, трое из его начальников со своими отрядами убиты, сам же он бежал и вступил в собственную землю, его лагерь до сих пор не был достигнут". В другом письме Синахериб сообщал сведения, полученные через Ашуррисуа от Урзаны, касающиеся похода урартов против киммерийцев, окончившегося поражением урартов и гибелью правителя области Уаси. На одном из обломков писем Куюнджикского архива имеется перечисление девяти урартских наместников, убитых, по-видимому, во время этого похода. В конце письма сообщается, что урартский царь после поражения бежал в горы, спасая свою жизнь" [20]. Как видим, киммерийцы, которые совсем недавно были союзниками Урарту и вместе с ней громили Фригию теперь обращают оружие против недавних союзников. Вскоре гамирра вступают в войну с Ассирией, в ходе которой в 705 г. до х. э. царь Ассирии Саргон II погибает [21]. После этого военные действия между обеими странами продолжались фактически непрерывно около 50 лет. "Война ассирийцев с киммерийцами в районе Средиземного моря при Асархаддоне не была еще такой острой как позднее, и особое внимание ассирийцам приходилось обращать на киммерийские отряды, находившиеся в приурмийском районе. Об этой борьбе до нас дошло значительное число интересных документов. Во время гадания Асархаддон спрашивал своего бога: "Шамаш, великий владыка, на то, о чем я тебя вопрошаю дай мне верный ответ: с этого дня, с третьего дня месяца Айару, до одиннадцатого месяца Абу, на сто дней и ночей (установленный срок совершения гадания - Б. П.)... будь то Каштарити с его войском, будь то войско киммерийцев... будь то какой бы то ни было враг - захватят ли они этот город Кишассу"... Киммерийцы особенно беспокоили ассирийцев в стране Мана. Среди табличек Куюнджикского архива имеется письмо некоего Белушезиба Асархаддону, извещавшее о злодеяниях киммерийцев" [22]. Однако киммерийцы не только воевали против Ассирии, но часто и служили наемниками правителям Ниневии. "Киммерийцы входили в состав наемных войск ассирийской армии. В одном документе о продаже огородов в Ниневии, датированном 679 г., среди свидетелей называется ассириец Ишди-Харран, начальник полка киммерийского" [23]. Именно в составе ассирийского, а затем и вавилонского войска киммерийцы принимали участие в разгроме Израильского и Иудейского царств. "Сведения о киммерийских... походах имеются также у библейских пророков. Так, Иеремия 5:15-16 вкладывает в уста Бога следующие слова: "Вот, Я приведу на вас, дом Израиля, народ издалека, народ сильный, народ древний, народ, языка которого ты не знаешь и не будешь понимать, что он говорит. Колчан его - как открытый гроб, все они люди храбрые"" [24]. Пророчествует о нашествии этого народа и пророк Исайя. "...другие... называли последних "Гамирра" - именем, переданным в Библии "Гомер", у классиков ???e?tot. Появление нового бурного народа произвело сильное впечатление во всей Азии, и пророк Исайя видел в нем знамение гнева Божия и всепроникающей силы его против грешников. "За то возгорится гнев Господа на народ Его, и прострет Он руку Свою на него и поразит его, так что содрогнутся горы, и трупы их будут как помет на улицах. И при всем этом гнев Его не отвратится, и рука Его еще будет простерта. И поднимет знамя народам дальним, и даст знак живущему на краю земли, - и вот, он легко и скоро придет; не будет у него ни усталого, ни изнемогающего; ни один не задремлет и не заснет, и не снимется пояс с чресл его, и не разорвется ремень у обуви его; стрелы его заострены, и все луки его натянуты; копыта коней его подобны кремню, и колеса его - как вихрь; рев его - как рев львицы; он рыкает подобно скимнам, и заревет, и схватит добычу и унесет, и никто не отнимет. И заревет на него в тот день как бы рев разъяренного моря; и взглянет он на землю, и вот - тьма, горе, и свет померк в облаках" (Ис. 5:25-30)" [25]. При Ашшурбанипале война Ассирии с киммерийцами продолжалась, истощая силы и без того слабеющей Ассирийской монархии. Однако в этот тяжелый момент на помощь Ниневии приходят давнишние враги киммерийцев скифы, от которых они бежали около 150 лет назад из Крыма и Прикубанья. Вождь скифов Мадий наносит киммерийцам страшное поражение, после этого гамирра оседают на северном побережье Малой Азии, около города Синопы. Там спустя немного времени они были окончательно разбиты царем Лидии Алиаттом (конец VII в. до х. э.) [26]. После этого народ Гомер, киммерийцы сходит со страниц истории, оставив по себе много загадок и целые реки крови. И лишь величественный Карадаг хранит живую память о некогда грозном народе, многочисленном, как морской песок, но отступившем от Бога, избравшем своим идолом богатства, а вместе с ним и смерть. И если вы, уважаемый читатель, окажетесь у подножия Карадага, то не только любуйтесь его красотой, но и помните историю великого народа, некогда здесь обитавшего, а теперь оставившего по себе лишь прах, покоящийся в курганах. Пики Карадага и его утесы призывают сегодня нас, современных людей, не повторить ошибки киммерийцев, отошедших от Бога и пожавших смерть. Карадаг стал настоящим мрачным памятником этого отступившего народа.

Примечания к 2 главе

[1] Гомер. Одиссея., М, АСТ, Харьков, Фолио, 2000, песня 10, 508-514, с. 168, песня 10, 515, с. 169, песня 11, 14-19, с. 172

[2] Страбон. География., М, Ладомир, 1994, книга 3, 2, 12, с. 146

[3] Махортых С.В. Киммерийцы. Николаев, "Возможности Киммерии", 1997, с. 5; Пиотровский Б.Б. Ванское царство (Урарту), М, Восточная литература, 1959, с. 237; Дьяконов И.М. История Мидии, М-Л, Изд-во АН СССР, 1956, с. 465

[4] Пиотровский. Указ. соч., с. 237

[5] Всемирная история. В 24 т., Минск, Литература, 1996, Т2, с. 234 и Т3, с. 138

[6] Колотухин В.А. Киммерийцы и скифы Степного Крыма. Симферополь, Сонат, 2000

[7] Колотухин. Указ. соч., с. 56-57

[8] Геродот. История. М, Ладомир, АСТ, 1999, книга 1, 103, с. 48-49

[9] Страбон. Указ. соч., книга 9, 2, 5, с. 469

[10] Геродот. Указ. соч., книга 4, 11, с. 238-239

[11] Пиотровский. Указ. соч., с. 232-233

[12] Всемирная история. Указ. соч. Т3, с. 138-139

[13] Махортых. Указ. соч., с. 13-14

[14] Вестник древней истории, 1948, No3, с. 345

[15] Меликишвили Г.А. Некоторые вопросы социально-экономической истории Наири-Урарту. Вестник древней истории, 1951, No4, с. 39

[16] Маккуин Д. Хетты и их современники в Малой Азии. М, Наука, 1983, с. 58

[17] Страбон. Указ. соч., книга 1, 3, 21, с. 68

[18] Дьяконов. Указ. соч., с. 232

[19] Струве В.В. Хронология VI в. до н. э. в труде Геродота. Вестник древней истории, 1952, No2, с. 67

[20] Klauber E. Assyrisches Beamtentum nach Briefen dus der Sargonidenzeit, Leipzig, 1910, s 70; Пиотровский. Указ. соч., с. 233

[21] Дьяконов. Указ. соч., с. 236

[22] Пиотровский. Указ. соч., с. 234

[23] Пиотровский. Указ. соч., с. 233-234

[24] Пиотровский. Указ. соч., с. 237

[25] Тураев Б.А. История Древнего Востока. В 2 т., Л, ОГИЗ, 1935, т. 2, с. 76

[26] Дьяконов. Указ. соч., с. 234-235; Маккуин. Указ. соч., с. 59

Город-призрак на окраине Симферополя

Если мы выезжаем из Симферополя в сторону Ялты, то справа от себя мы увидим холмы, на которых расположен музейный археологический комплекс - Неаполь Скифский. Последний на протяжении нескольких веков был столицей скифского государства. Сегодня от некогда крупного города сохранились жалкие остатки: царский мавзолей, городские ворота, развалины стен, следы башен, домов и хозяйственных построек [1]. Со школьной скамьи мы привыкли слушать о скифах, как о мужественных свободолюбивых людях, отражающих постоянные агрессии то кровожадных персов, то корыстных греков. Именно такими скифы предстают не только в книгах для детей типа "Меч Зарины" Моисеевой, но порой и в серьезных научных работах (например, Очерки по истории древней Греции Колобовой К.М., Глускина Л.М., Л, Учпедгиз, 1958), в которых очень подробно рассказывается о нашествиях на скифов, а о самих же скифских нашествиях говорится одной строкой и то между прочим. Весьма вскользь говорится и об обычаях, нравах скифов и в то же время подробно описываются зверства персов, чинимых над скифами. Но почему же тогда пал этот некогда великий народ? Почему в апокалиптическом пророчестве Иезекииля он предстает одним из символов богоотступнических сил последнего времени? "И было ко мне слово Господне: сын человеческий! обрати лице твое к Гогу в земле Магог, князю Роша, Мешеха и Фувала, и изреки на него пророчество" (Иез. 38:1-2). Скифы являлись в основном потомками Магога [2]. Хотя в их племенной союз входили и потомки Аскеназа, сына Гомера, брата Магога (Быт. 10:2-3). Поэтому в ассирийских и урартских хрониках скифы фигурируют часто под именем Аскеназ, Ашкеназ [3]. Дело в том, что скифы представляли собой союз различных родственных племен, объединенных общим названием скифы [4]. Здесь вновь находит свое полное историческое подтверждение Таблица народов, записанная в 10 главе книги Бытие, говорящая о родстве скифских племен с киммерийцами. "Племена скифов покорили своих предшественников-киммерийцев, родственных им по языку и образу жизни" [5]. "В библейском генеалогическом списке, где имена народностей получили форму личных имен, Гомер (Киммерийцы, гамирра клинописных текстов) считается сыном Яфета и отцом трех сыновей: Ашкеназа (скифы, ашгуза клинописных текстов), Рифата (жители Пафлагонии) и Тогарма (Тиль-Гаримму ассирийских текстов)" [6]. Царство скифов Аскеназ упоминается и в книге пророка Иеремии 51:27, что является достоверным и ценным историческим свидетельством [7]. Итак, скифы - это племена, произошедшие от Аскеназа и Магога, в VIII в. до х. э. вторглись в Крым и Прикубанье на земли родственных им киммерийцев, вынудив последних уйти в Закавказье. Однако, спустя немного времени сами скифы последовали за киммерийцами и через современный Дагестан и Дербентский проход направились на территорию современного Азербайджана, в нижней части междуречья Куры и Аракса, где и обосновались, начав совершать оттуда набеги на страны Передней Азии [8]. Одним из первых государств, с которым столкнулись скифы, была Ассирия, на престоле которой восседал грозный Асархаддон. Но и он "Завоеватель Египта и повелитель всей Передней Азии трепетал перед ними и в страхе вопрошал богов" [9]. "Среди вопросов к богу Шамашу есть и такой текст: "В этот установленный срок войско скифов, которые живут в области страны манеев и которые пришли на границу страны манеев, задумывают ли они, замышляют ли они, выйдут ли они через перевалы Хубушкин к городам Хараниа и Анисускиа? Разграбят ли, полонят ли многочисленную добычу, тяжкий полон с границ Ассирии?"... Среди табличек оракулов найден один текст, в котором Асархаддон спрашивал бога Шамаша о том, будет ли царь скифов ("царь страны ишкуза") Партатуа соблюдать дружбу, если Асархаддон, согласно его просьбе, переданной через посла, выдаст за него замуж свою дочь" [10]. Выдав за скифского вождя Партатуа (Прототий у Геродота) свою дочь он сделал из скифов оплот Ниневии и с их помощью отразил киммериян, которые потерпев несколько поражений должны были уйти в Малую Азию [11]. Еще большую помощь оказали скифы Ассирии в ее борьбе с набирающим силу Мидийским царством. Эта помощь объясняется и тем, что наследник Прототия Мадий был рожден от ассирийской принцессы [12]. В 653 г. до х. э. ассирийцы благодаря помощи скифов наносят страшное поражение мидийцам, во время которого погибает и вождь мидян Фраорт [13]. Мидия попадает под власть скифов, которые собирали с мидян дань, хотя при этом номинально государство мидян продолжало существовать [14]. "28 лет владычествовали скифы в Азии и своей наглостью и бесчинством привели все там в полное расстройство. Ведь, помимо того, что они собирали с каждого народа установленную дань, скифы еще разъезжали по стране и грабили все, что попадалось... Затем скифы пошли на Египет. На пути туда в Сирии Палестинской скифов встретил Псамметих, египетский царь, с дарами и просьбами склонил завоевателей не идти дальше" [15]. "Одолев мидян, скифы, словно ураган прошли через Месопотамию, Сирию, Палестину и достигли границ Египта... Ужас охватил население Передней Азии... "Вот, идет народ от земли северной, и народ великий поднимается от краев земли, - говорил о скифах иудейский пророк Иеремия. - Держат в руках лук и копье. Они жестоки и беспощадны. Их голос шумит, как море. Они мчатся на конях, выстроившись, как один человек, чтобы сразиться с тобою, дщерь Сиона". Под копытами их диких и быстрых коней лежали богатейшие цивилизованные страны мира" [16]. "В год призвания Иеремии (626 г. до Р. Хр.) неисчислимые толпы варваров с севера терроризировали юго-западную Азию... О них Ровлинсон пишет: "Прорвавшись через ущелья Кавказа, откуда они вышли и куда направлялись никто не знал. Орда за ордой скифов покрыли богатые равнины юга. Они пришли, как саранча, бесчисленные, непобедимые и покрыли землю, как сад, а оставили ее после себя пустыней. Они не щадили ни пола ни возраста, жестоко уничтожая население, а при наилучших условиях, уводили их в плен. После них поля были опустошенными, селения и жилища сожжены огнем и вся страна представляла пустыню" [17]. Нашествие скифов было грозным предупреждением иудеям, призывающим их обратиться от своих греховных дел. Но иудеи оказались глухи и спустя совсем немного лет по следам скифов так же с севера придет другой еще более грозный народ - вавилоняне, который и сокрушит гордое Иудейское царство. Но это будет после, а пока скифы безраздельно властвовали в Азии. Пока в Мидии не пришел к власти Киаксар. "Тогда Киаксар и мидяне пригласили однажды множество скифов в гости, напоили их допьяна и перебили" [18]. "О дальнейшей судьбе скифов мы можем судить по некоторым косвенным данным. Скифское царство продолжало существовать в Азербайджане, судя по данным "Книги Иеремии" еще в 90-х годах VI в. до н. э. и это подтверждается так же и Геродотом... При этом, как сообщает Геродот, скифы вернулись откуда пришли... в Причерноморье" [19]. Однако, на этом бурная история скифов не оканчивается. Около 512 г. до х. э. в поход против скифов отправляется царь Мидо-Персии Дарий I, мечтая сокрушить давних врагов Мидии и обезопасить границы своей империи. Против скифов Дарий повел несколько сот тысяч воинов. Через своих послов царь потребовал скифам сдаться. В ответ на это "скифские цари... отправили к Дарию глашатая с дарами, послав ему птицу, мышь, лягушку и пять стрел... смысл даров (был таков - прим. А. О.): "Если вы, персы, как птицы не улетите в небо, или как мыши не зароетесь в землю, или как лягушки не поскачете в болото, то не вернетесь назад, пораженные этими стрелами" [20]. Благодаря хитрой военной тактике, скифы заманили бесчисленное персидское войско в ловушку и только малодушие союзников скифов ионян спасло Дария и его войско от гибели [21]. Следующий раз имя скифов стало известно во всем мире при их царе Атее (IV в. до х. э.), прославившемся своей войной с отцом Александра Македонского Филиппом, которому все же удалось в 339 году разгромить скифов. В этой битве пал и царь Атей, которому в ту пору было 100 лет. Впрочем победа Филиппа, так же раненого в битве не привела к полной победе над скифами [22]. Образ Атея надолго стал символом варварского царя. Так, этот правитель имел более 70 одних только сыновей. Его жены были младше его на 80-85 лет. Греческий писатель Плутарх сообщает интересный эпизод. Однажды скифы захватили в плен греческого флейтиста Исменея, прославившегося своей игрой, скифы привели его к Атею, чтобы тот насладился изысканной музыкой. Но царь заявил, что самой лучшей музыкой для себя считает ржание боевого коня.

Центр государства Атея располагался на территории современной Добруджи. Последнее же в истории государственное образование скифов существовало в Крыму, с центром в городе Неаполе, на территории современного Симферополя. Откуда скифы начинали свое победоносное шествие, там они и заканчивали свою кровавую историю. Недаром мудрый царь Соломон говорил "Все возвращается на круги свои". Не менее кровавыми, чем история, были и обычаи скифов. "Аресу же совершают жертвоприношения следующим образом. В каждой скифской области по округам воздвигнуты такие святилища Аресу: горы хвороста нагромождены одна на другую на пространстве длиной и шириной почти в 3 стадии, в высоту же меньше. Наверху устроена четырехугольная площадка; три стороны ее отвесны, а с четвертой есть доступ. От непогоды сооружение постоянно оседает, и потому приходится ежегодно наваливать сюда по полтораста возов хвороста. На каждом таком холме водружен древний железный меч. Это и есть кумир Ареса. Этому-то мечу ежегодно приносят в жертву коней и рогатый скот, и даже еще больше, чем прочим богам. Из каждой сотни пленников обрекают в жертву одного человека, но не тем способом, как скот, а по иному обряду. Головы пленников сначала окропляют вином, и жертвы закалываются над сосудом. Затем несут кровь на верх кучи хвороста и окропляют ею меч. Кровь они несут наверх, а внизу у святилища совершается такой обряд: у заколотых жертв отрубают правые плечи с руками и бросают их в воздух; затем, после заклания других животных, оканчивают обряд и удаляются. Рука же остается лежать там, где она упала, а труп жертвы лежит отдельно.

Таковы обряды при жертвоприношениях у скифов. Свиней они не приносят в жертву и вообще не хотят разводить этих животных в своей стране.

Военные обычаи скифов следующие. Когда скиф убивает первого врага, он пьет его кровь. Головы всех убитых им в бою скифский воин приносит царю. Ведь только принесший голову врага получает свою долю добычи, а иначе - нет. Кожу с головы сдирают следующим образом: на голове делают кругом надрез около ушей, затем хватают за волосы и вытряхивают голову из кожи. Потом кожу очищают от мяса бычьим ребром и мнут ее руками. Выделанной кожей скифский воин пользуется, как полотенцем для рук, привязывает к уздечке своего коня и гордо щеголяет ею. У кого больше всего таких кожаных полотенец, тот считается самым доблестным мужем. Иные даже делают из содранной кожи плащи, сшивая их, как козьи шкуры. Другие из содранной вместе с ногтями с правой руки вражеских трупов кожи изготовляют чехлы для своих колчанов. Человеческая кожа, действительно, толста и блестяща и блестит ярче почти всякой иной. Многие скифы, наконец, сдирают всю кожу с вражеского трупа, натягивают ее на доски и затем возят ее с собой на конях.

Таковы военные обычаи скифов. С головами же врагов (но не всех, а только самых лютых) они поступают так. Сначала отпиливают черепа до бровей и вычищают. Бедняк обтягивает череп только снаружи сыромятной воловьей кожей и в таком виде пользуется им. Богатые же люди сперва обтягивают череп снаружи сыромятной кожей, а затем еще покрывают внутри позолотой и употребляют вместо чаши. Так скифы поступают даже с черепами своих родственников (если поссорятся с ними и когда перед судом царя один одержит верх над другим). При посещении уважаемых гостей хозяин выставляет такие черепа и напоминает гостям, что эти родственники были его врагами и что он их одолел. Такой поступок у скифов считается доблестным деянием.

Раз в год правитель в своем округе приготовляет сосуд для смешения вина. Из этого сосуда пьют только те, кто убил врага. Те же, кому не довелось еще убить врага, не могут пить вина из этого сосуда, а должны сидеть в стороне, как опозоренные. Для скифов это постыднее всего. Напротив, всем тем, кто умертвил много врагов, подносят по два кубка, и те выпивают их разом.

Все договоры о дружбе, освященные клятвой, у скифов совершаются так. В большую глиняную чашу наливают вино, смешанное с кровью участников договора (для этого делают укол шилом на коже или маленький надрез ножом). Затем в чашу погружают меч, стрелы, секиру и копье. После этого обряда произносят длинные заклинания, а затем как сами участники договора, так и наиболее уважаемые из присутствующих пьют из чаши.

Гробницы царей находятся в Геррах (до этого Борисфен еще судоходен). Когда у скифов умирает царь, то там вырывают большую четырехугольную яму. Приготовив яму, тело поднимают на телегу, покрывают воском; потом разрезают желудок покойного; затем очищают его и наполняют толченым кипером, благовониями и семенами селерея и аниса. Потом желудок снова зашивают и везут на телеге к другому племени. Жители каждой области, куда привозят тело царя, при этом поступают так же, как и царские скифы. Они отрезают кусок своего уха, обстригают в кружок волосы на голове, делают кругом надрез на руке, расцарапывают лоб и нос и прокалывают левую руку стрелами. Затем отсюда везут покойника на повозке в другую область своего царства. Сопровождают тело те, к кому оно было привезено раньше. После объезда всех областей они снова прибывают в Герры к племенам, живущим в самых отдаленных пределах страны, и к царским могилам. Там тело на соломенных подстилках опускают в могилу, по обеим сторонам втыкают в землю копья, а сверху настилают доски и покрывают их камышовыми циновками. В остальном обширном пространстве могилы погребают одну из наложниц царя, предварительно задушив ее, а также виночерпия, повара, конюха, телохранителя, вестника, коней, первенцев всяких других домашних животных, а также кладут золотые чаши (серебряных и медных сосудов скифы для этого вовсе не употребляют). После этого все вместе насыпают над могилой большой холм, причем наперерыв стараются сделать его как можно выше.

Спустя год они вновь совершают такие погребальные обряды: из остальных слуг покойного царя выбирают самых усердных (все они коренные скифы: ведь всякий, кому царь прикажет, должен ему служить; купленных же за деньги рабов у царя не бывает). Итак, они умерщвляют 50 человек из слуг удушением (также 50 самых красивых коней), извлекают из трупов внутренности, чрево очищают и наполняют отрубями, а затем зашивают. Потом на двух деревянных стойках укрепляют половину колесного обода выпуклостью вниз, а другую половину - на двух других столбах. Таким образом они вколачивают много деревянных стоек и ободьев; затем, проткнув лошадей толстыми кольями во всю длину туловища до самой шеи, поднимают на ободья. На передних ободьях держатся плечи лошадей, а задние подпирают животы у бедер. Передние и задние ноги коней свешиваются вниз, не доставая до земли. Потом коням надевают уздечки с удилами, затем натягивают уздечки и привязывают их к колышкам. Всех 50 удавленных юношей сажают на коней следующим образом: в тело каждого втыкают вдоль спинного хребта прямой кол до самой шеи. Торчащий из тела нижний конец кола вставляют в отверстие, просверленное в другом коле, проткнутом сквозь туловище коня. Поставив вокруг могилы таких всадников, скифы уходят.

Так скифы погребают своих царей. Когда же умирают все прочие скифы, то ближайшие родственники кладут тело на повозку и возят по всей округе к друзьям. Все друзья принимают покойника и устраивают сопровождающим угощение, причем подносят и покойнику отведать тех же яств, что и остальным. Простых людей возят таким образом по округе сорок дней, а затем предают погребению. После похорон скифы очищают себя следующим образом: сперва умащают и затем промывают голову, а тело [очищают паровой баней], поступая так: устанавливают три жерди, верхними концами наклоненные друг к другу, и обтягивают их затем шерстяным войлоком; потом стягивают войлок как можно плотнее и бросают в чан, поставленный посреди юрты, раскаленные докрасна камни" [23].

В Крыму скифское государство существовало со II в. до х. э. по III в. х. э., воюя с Херсонесом, Боспорским царством и т.д. Но это была уже агония народа, некогда создавшего государство, обнимавшее земли от Крыма до Египта. Конец скифскому государству кладут племена готов, которые затем в 410 году разрушат Рим, а потом с 439 по 538 годы будут властвовать в Италии. Остготы будут одним из трех рогов, которые согласно пророчеству книги Даниила (7:8) будут низвержены перед малым рогом, т.е. папством. Вот эти самые готы и уничтожают во II половине III в. х. э. Неаполь Скифский. "Город гибнет во второй половине III в. н. э. В разрушенных домах этого времени найдены брошенные амфоры, лепные горшки, жаровни, детские игрушки и другой домашний скарб. По-видимому население бежало из города. Заметны следы пожаров; крепостные стены были разрушены. Среди развалин найден скелет мужчины - вероятно, скифского воина, защищавшего город. Во время боя его похоронили наспех здесь же, на крепостной стене, едва засыпав тело землей.

Ко времени гибели Неаполя относится яма на окраине городища: в ней найдено свыше 40 черепов, некоторые из них деформированы. По данным анатомического исследования, почти все черепа имеют следы смертельных, и притом, одинаковых травм. Следовательно, головы были отсечены не в бою, а во время казни. Судя по характеру травм, казненных поставили на колени. Взмах за взмахом опускался на их склоненные головы тяжелый меч. Останки убитых были сброшены в яму на окраине города и засыпаны землей. Прошли века. Археологи открыли заросшую травой яму, и страшная картина этой казни открылась перед ними... Разорение и гибель пришла и на другие позднескифские городища и селища. Внезапно в битве и пожаре погиб Алма-Кермен. Его население также бежало из своих домов, побросав домашний скарб, а иногда даже драгоценности (на полу одного из домов были найдены золотой слиток весом в 161 г и золотая обкладка подвески, инкрустированной полудрагоценным камнем альмандином). Прежде чем оставить городище, жители защищали его; внезапное отступление не позволило им похоронить убитых соплеменников. Скелет мужчины в возрасте 35-40 лет с пробитым черепом найден у порога одного дома, другой погибший обнаружен у оборонительной стены" [24]. Ходя по развалинам Неаполя Скифского можно себе живо представить картину того страшного дня, когда пал город под ударами диких кочевников. Думали ли защитники Неаполя в тот день, как их предки грабили и разрушали города Кавказа, Мидии, Ассирии, Палестины? Сколько они лили невинной крови, убивали детей, насиловали девушек, а затем пили кровь жертв? Долгие столетия призыв Божественной милости был обращен к скифам, с призывом покаяться и остановиться на своем пути. Но потомки Магога выбрали путь насилия и жестокости. Посеяв зло, они и пожали его в своей жизни.

Если вы будете в Симферополе, обязательно сходите и посмотрите развалины Неаполя Скифского, последней твердыни народа, пред которым в свое время трепетала Ассирия и Египет. И может быть древние камни, пропитанные кровью расскажут более красноречиво, чем любые книги и проповеди, к чему приводит отступление от Бога.

Примечания к 3 главе

[1] Дорогой тысячелетий. Очерки о Древнем Крыме. Симферополь, Крым, 1969, с. 29-31

[2] Щедровицкий Д.В. Введение в Ветхий Завет. Пятикнижие Моисеево, М, Теревинф, 2001, с. 115

[3] Пиотровский. Указ. соч., с. 237, Дьяконов. Указ. соч., с. 242

[4] Всемирная история. Указ. соч., Т3, с. 140, 143; Дьяконов. Указ. соч., с. 242

[5] Мурзин В.Ю. История скифов. Николаев, МП "Возможности Киммерии", 1997, с. 3

[6] Пиотровский. Указ. соч., с. 237

[7] Пиотровский. Указ. соч., с. 245-246, Дьяконов. Указ. соч., с. 246

[8] Всемирная история. Указ. соч., Т3, с. 140

[9] Тураев. Указ. соч., Т2, с. 76

[10] Дьяконов И.М. Ассиро-вавилонские источники по истории Урарту / Вестник Древней истории, 1951, No2-4, приложения, No69, 1; 68А

[11] Тураев. Указ. соч., т. 2, с. 77

[12] Мурзин. Указ. соч., с. 6

[13] Дьяконов. Указ. соч., с. 289

[14] Там же, с. 290

[15] Геродот. Указ. соч., книга 1, 104, 105, с. 49

[16] Белявский В.А. Тайны Вавилона, М, Вече, 2001, с. 69

[17] Цит. по: Геллей Г. Библейский справочник. СПб, Библия для всех, 1996, с. 313

[18] Геродот. Указ. соч., книга 1, 106, с. 49

[19] Дьяконов. Указ. соч., с. 291

[20] Геродот. Указ. соч., книга 4, 132, с. 277-278

[21] Дандамаев М.А. Политическая история Ахеменидской державы, М, Наука, 1985, с. 110

[22] Мурзин. Указ. соч., с. 18-19

[23] Геродот. История. Книга четвертая. с. 254-259

[24] Дорогой тысячелетий. Указ. соч., с. 118

В гостях у евпаторийских хазар

Исследуя историю народов Каменной могилы, нельзя не упомянуть о хазарах и половцах. Эти народы не упоминаются ни в книге Иезекииля, ни в Библии вообще. Однако они, как мы увидим, имеют к ним прямое отношение. Это были кочевые племена, обитающие на одной территории и приблизительно в одно и то же время. Оба эти народа опустошали земли Киевской Руси, которая им даже одно время платила дань. Но один из них канул в небытие, а потомки другого продолжают жить и сегодня, и ни где ни будь, а у нас в Украине, в Крыму. Почему же столь различно сложилась их судьба? Какие уроки они хотят дать нам? Мы узнаем, как религия может преобразовывать кровожадных кочевников и алчных купцов в трудолюбивый и богобоязненный народ.

Хазары

В 454 г. х. э. умирает основатель великой гуннской империи Аттила. Появление этого зловещего завоевателя было предсказано за 400 лет в Библии. "Третий ангел вострубил, и упала с неба большая звезда, горящая подобно светильнику, и пала на третью часть рек и на источники вод. Имя сей звезде "полынь"; и третья часть вод сделалась полынью, и многие из людей умерли от вод, потому что они стали горьки" (Откр. 8:10-11). Нашествие гуннов стало одним из Божьих судов, обрушившихся на отступившую от Бога Западную Римскую империю. И вот, действительно блеснув подобно падающей звезде, наведя ужас на Европу, великий завоеватель умирает. Созданная им колоссальная держава распадается, как карточный домик. Народы, входящие в гуннскую конфедерацию, получают независимость. Среди них были и хазары. Свое происхождение они вели "из рода Тогармы, сына Иафета" [1]. Некоторые правители хазар именуют себя "царями Тогармскими". Одного из сыновей Тогармы звали Хазар, по имени которого получил название произошедший от него народ. Первоначально обитали хазары на территории современного Дербента, где сегодня обнаружены их древние города Беленджер и Семендер. История хазар полна войнами с византийцами, персами и тюрками, в ходе которых Хазария в конце концов становится огромным государством, земли которого простираются на современный Кавказ России, северо-восточный Крым, юго-западные области Украины и России. Славянские племена полян, жившие на территории современного Киева, платили хазарам дань. Во главе Хазарского государства стоял каган. Этот титул передавался от отца к сыну, а персона самого кагана была обожествлена. "Вера в божественную силу кагана и страх потерять ее приводили к тому, что почти все действия кагана и все предметы вокруг него табуировались. Жизнь его превращалась в цепь тяжелых запретов. Естественно, что в таком положении каган не имел возможности править страной. Ею правил... царь (в различных документах он называется по-разному: каган-бек, бек, шад)" [2]. "При этом считалось, что, старея, вождь теряет силу, поэтому его убивали и заменяли новым. Так жестоко расправлялись со своим каганом хазары: при любом несчастье, обрушившемся на страну (засуха, разорение, неудача в войне), "чернь и знать" спешили к царю (князю) и заявляли ему "Мы приписываем свое несчастье этому кагану, и его существование нам приносит несчастье. Убей его или отдай его нам - мы его убьем"" [3]. Жестоки были и государственные законы. Так, воинов не одержавших победы в войне казнили! [4]. Религией хазар было тенгринианство, в основе которой лежало почитание бога неба и света "Чудовищного громадного героя" Тенгри-хана. Отправителями культа были шаманы, которые устраивали коллективные камлания - "дикие пляски и битвы на мечах в нагом состоянии" [5]. Этому богу приносили кровавые жертвоприношения. В культе большую роль играли амулеты и почитание различных деревьев. Кстати, украшение елки на новый год было одним из главных действий в тенгринианстве. И именно от хазар этот обычай пришел и к нам на Русь, существуя вплоть до сегодняшнего дня [6]. Однако, с превращением Хазарии в могучее государство ей стала необходима монотеистическая религия, которая бы духовно соединила огромные земли и многие народы воедино. Ввиду того, что с мусульманами хазары постоянно воевали, ислам был неприемлем. Другая религия - христианство - была широко распространена в Хазарии и имела шанс стать государственной. Однако, политика византийских императоров, использующих христианство и его духовенство в политических целях, отпугнуло хазарское правительство от принятия христианства. Здесь мы видим урок того, как люди могут дискредитировать религию Христа. Императоры Византии, называющие себя самыми ревностными христианами, своей политикой и образом жизни только отпугивали другие народы от своей религии. Пророк Иезекииль говорит о таких верующих, только называющих себя христианами: "И пришли они к народам, куда пошли, и обесславили святое имя Мое, потому что о них говорят: "они - народ Господа, и вышли из земли Его"" (Иез. 36:20). Об этом пишет и апостол Павел: "Ибо ради вас, как написано, имя Божие хулится у язычников" (Рим. 2:24). Не бываем ли и мы порой в роли византийцев, называя себя христианами, на деле же бесславим имя Бога, дискредитируя Его в глазах неверующих людей? Наконец, выбор кагана падает на иудаизм, который около 800 г. х. э. и принимает Хазария, точнее, ее правительственная верхушка. Простое население страны, в подавляющем большинстве оставалось языческим. Как мы уже упоминали, долгие годы Русь платила хазарам дань. Однако после усиления княжеской власти на Руси и прихода к власти князя Святослава (945-972) положение изменилось. Воинственный Святослав не только освобождает славянские племена от дани, но и идет походом на саму Хазарию. "В год 6473 (965) пошел Святослав на хазар. Услышав это же, хазары вышли навстречу во главе со своим князем Каганом, сошлись битья, и в битве одолел Святослав хазар и город их и Белую Вежу взял" [7]. В последующие годы князь еще несколько раз опустошал хазарские земли, разгром которых закончил его сын, князь Владимир (980-1015). "Он овладел страной и наложил на хазар дань. Восточные города Хазарии были уничтожены, знаменитые сады и виноградники Семендера сожжены, Итиль превращен в дымящиеся развалины" [8]. Спустя немного лет хазары окончательно сходят со сцены истории и более не упоминаются в летописях. Однако, небольшой осколок хазарского народа продолжал жить. Этим осколком хазар была народность, впоследствии названная караимами, в пер. - "читающие священное писание" [9]. Жили караимы в Крыму, где их центром был город Чуфут-Кале (в пер. "Иудейская крепость") под Бахчисараем. И сегодня экскурсантам, посещающим ханский дворец в Бахчисарае, обязательно показывают и пещерный город Чуфут-Кале. Религией караимов был иудаизм. Однако они не признают талмуд и многие иудейские ритуалы. Но сохранились у них и пережитки шаманизма - бубны, многие обряды. Браки заключались только между представителями своей национальности, благодаря чему караимы сохранили свой язык и культуру вплоть до наших дней. В XIV веке часть их выехала в Литву по приглашению князя Витовта, нуждавшегося в хороших мастерах, где они осели и живут до сих пор, в основном в районе Тракая. Имеют прямую связь караимы и с династией Романовых. Дело в том, что мать Петра I Наталья Кирилловна происходила из рода князей Нарышкиных. Последние же были выходцами из караимов. Фамилия Нарышкиных образована от караимского слова "нарыш", означающего в переводе гранат. Они не пострадали в годы Второй мировой войны, когда Крым был оккупирован фашистами, т. к. они смогли доказать, что хотя и исповедуют иудаизм, но евреями не являются. Сегодня в Крыму проживает около 2000 караимов. Самая большая их община находится в Евпатории и насчитывает примерно 800 человек. Культурно-религиозным их центром являются Кенасы (т.е. церковь) в Евпатории, расположенная по улице Караимской. Комплекс Кенасы открыт для посещения, и если вы, уважаемый читатель, будете в Евпатории, посетите их, прикоснувшись через это к истории древнего и некогда весьма грозного народа. Подобно тому, как вера в Бога сохранила еврейский народ в годины бедствий, так и караимы сохранились как народ тогда, когда подавляющее большинство хазар кануло в небытие. Мы можем теперь только представлять себе, как могла бы сложиться судьба хазар, если бы они приняли всю полноту истины - христианство.

Примечания к 4 главе

[1] Коповцев П.К. Еврейско-хазарская переписка в X в., Л, 1932, с. 74

[2] Плетнева С. А. Хазары. М, Наука, 1976, с. 32-33

[3] Сборник материалов для описания местностей и племен Кавказа. 1908, выпуск XXXVIII, с. 46

[4] Гумилев Л. Н. Древняя Русь и Великая степь. М, 1992, с. 131

[5] История агван Моисея Каганкатваци, писателя X в. СПб, 1861, с. 193

[6] Религии мира. Энциклопедия, в 2 ч. М., Аванта+, 1996. Часть 1.

[7] Повесть временных лет. М-Л, 1950, т. 1, с. 244

[8] Плетнева. Указ. соч., с. 71

[9] Дюличев В. П. Рассказы по истории Крыма. Симферополь, Бизнес-Информ, 1998, с. 106

Каменные бабы

У подножия Каменной могилы высятся несколько грубо высеченных каменных идолов. Сооружение большинства из них принадлежит половцам, народу, обитавшему в запорожских степях в XI-XIII вв. х. э. Подобные статуи можно увидеть в Харькове у Музея природы, куда они были доставлены с мест раскопок. Стоят они и в Евпатории напротив Краеведческого музея. Словом, почти в каждом городе юго-восточной Украины можно увидеть подобные каменные изваяния, называемые условно "каменные бабы". По сути эти идолы остались одним из немногих следов воинственного народа половцев. Первоначально их родиной были земли севернее Алтая в Прииртышье. Затем, вследствие изменения политической и климатической обстановки, после долгих мытарств половцы (или как они себя называли сами - кипчаки) оказываются в запорожских степях и в 1055 году впервые сталкиваются с русскими. В течение последующих 200 лет история половцев представляет собой нескончаемые войны с русскими княжествами, на которые они постоянно совершали набеги, уводя пленных женщин и детей. Борьба с половцами воспета в знаменитом древнерусском произведении "Слово о полку Игореве". В 20 годы XIII века они были покорены монголами, которые окончательно разгромили их к середине XIII века. Вскоре после этого упоминание в летописях о половцах прекращается и они присоединяются к большой семье канувших в небытие народов.

Исследуя книгу пророка Иезекииля, пророчества о различных племенах и царствах, мы видим, что история любого народа зависит от его отношения к Богу и Его закону. Ни одно царство во всемирной истории не исчезло случайно или просто только в силу экономических или политических причин. В каждом случае ведущую роль в падении державы играла религия, которая предопределяет историю и будущность государства, его развитие и особенности [1]. Поэтому, исследуя историю половцев, одного из народов Каменной могилы, необходимо обратиться к их религии, чтобы разобраться в причинах горькой судьбы этой народности. Подавляющее большинство половцев на протяжении всей своей истории, вплоть до самого падения, оставалось язычниками. Одной из ведущих составных их религии была астрология, пользующаяся у них огромной популярностью [2]. "Гадания шаманов по звездам, шаманские камлания над священными камнями и сгоревшими бараньими лопатками, святилища предков, окруженные сотнями убитых врагов, предрекали кипчакам борьбу, звали в далекие походы" [3]. Таким образом, их религия, подобно исламу, призывала к войне. Поэтому культ войны (а их вели половцы постоянно) следует искать в первую очередь в их религии, а не в социально-экономических проблемах, которые играли лишь вторичную роль. Широкое распространение имел у половцев спиритизм. Через шаманов люди вызывали и обращались к злым и добрым духам, испрашивая у них помощи. Шаманы представляли собой целую прослойку в половецком обществе и власть их была огромна. Вызывая демонов, шаманы совершали перед собравшимся народом различные чудеса, повергая людей в трепет. Неотъемлемой частью шаманизма, как одной из религий, поклоняющихся бесам, является вера в бессмертие души. Половцы верили в бессмертие души и "Поэтому в могилы помещалось довольно много вещей: столько, сколько могли положить туда оставшиеся на земле родичи. Очевидно потусторонний мир представлялся половцам простым продолжением настоящего. Тем не менее, переходя в иной мир, душа предка приобретала, по мнению половцев, особые возможности и силы для того, чтобы помогать людям (обычно родным), приносящим ей жертвы" [4]. С этой верой напрямую связано сооружение над могилой каменных статуй. Бедные люди, которые не могли поставить своим предкам каменные статуи, ставили деревянные или ограничивались войлочным изображением предка, которое помещалось в обычной жилой юрте. Возле каменной статуи воздвигалось святилище и каждый проезжающий мимо половец должен был принести жертву такой статуе и поклониться ей, дабы заручиться ее поддержкой. Поэтическое описание этого обряда оставил великий азербайджанский поэт XII в. Низами, жена которого была половчанкой:

"И пред идолом гнется кипчаков спина ...

Всадник медлит пред ним, и, коня придержав,

Он стрелу, наклонясь, вонзает меж трав,

Знает каждый пастух, прогоняющий стадо,

Что оставить овцу перед идолом надо".

Однако следует отметить, что статуи окроплялись в основном детской кровью [5] (!), которая считалась наиболее достойной и угодной жертвой. Проблемы с добыванием этой крови не было. Пленных было очень и очень много, да и принесение в жертву своих детей считалось нормой. Итак, культ войны, вызывание бесов и поклонение им, принесение в жертву детей - такова была идеология этого народа. Долгие десятилетия они сеяли войну, кровь и слезы. И, наконец, вопли убитых и зверски замученных мужчин, изнасилованных девушек, принесенных в жертву детей переполнили чашу Божьего терпения. И над половцами был произнесен приговор суда. И теперь только каменные бабы, пропитанные кровью детей, напоминают об этом народе. Всмотритесь в эти каменные изображения, прислушайтесь к звукам степи и вы услышите конский топот, крики о помощи, которые раздавались у Каменной могилы 800 лет назад, сначала жертв половцев, а затем и их самих, гибнущих под ударами монголо-татар.

Примечания к 5 главе

[1] См.: Опарин А. А. Религии мира и Библия. Харьков, Факт, 2000, 2-изд. 2002

[2] Плетнева С. А. Половцы, М, Наука, 1990, с. 33

[3] Там же, с. 33-34

[4] Плетнева. Указ. соч., с. 139

[5] Плетнева. Указ. соч., с. 140

Часть III. Евангелие Иезекииля

Книга пророка Иезекииля содержит много важных истин для народа Божьего последнего времени. И если "все Писание богодухновенно..." (1Тим. 4:16), то тем более пророчества Иезекииля. Народ Божий последнего времени будет жить также среди духовного Вавилона, как жил и этот пророк, и все обличения, предостережения, с которыми Господь обращался к Израилю, сегодня относятся и к нам.

Сын Человеческий

(Автор Дрозд С.С.)

"И Он сказал мне: сын человеческий! Я посылаю тебя к сынам Израилевым, к людям непокорным, которые возмутились против Меня; они и отцы их изменники предо Мною до сего дня" (Иез. 2:3).

Почти в каждой главе Бог обращается к Иезекиилю словами: "Сын человеческий" (всего более 70 раз).

В Новом Завете Иисус Христос назван Сыном Человеческим также 70 раз. Иезекииль был призван на пророческое служение Богом "...в тринадцатый год, в четвертый месяц, в пятый день месяца, когда... находился среди переселенцев при реке Ховаре..." (Иез. 1:1), в это время были уведены в плен многие из иудеев (Дан. 1:1-3).

Это время - 4-й год царствования последнего иудейского царя Седекии (2Пар. 36:10-11) - характеризовалось духовным мраком, полным отступничеством от Бога и началом судов Божьих за все беззакония народа. Многие годы Иезекииль был вестником Божьим, Его орудием и средством возвещения Его воли. Он вместе с Даниилом был отведен в плен в Вавилон. Все свое служение пророка он провел среди иудейских пленников, в то время как в иудейской земле продолжал свидетельствовать Иеремия. Во время царствования Седекии Иезекииль продолжал указывать переселенцам на тщетность их надежд на скорое возвращение на родину.

Важно отметить, что пророк не только передает весть от Бога, но он сам принимает Слово Божье и живет им: "...сын человеческий! все слова Мои, которые буду говорить тебе, прими сердцем твоим..." (Иез. 3:10).

Таким был и Спаситель наш Иисус Христос: "...Мое учение - не Мое, но Пославшего Меня..." (Ин. 7:16).

Передавать Слово Божье непокорным людям - это трудная миссия. Если сердце принимает Его - оно становится добрым и отзывчивым, и, наоборот, противящиеся Ему ожесточаются и становятся орудием сил зла. Об этом был предупрежден Иезекииль: "И эти сыны с огрубелым лицом и с жестоким сердцем; к ним Я посылаю тебя, и ты скажешь им: "так говорит Господь Бог! Будут ли они слушать или не будут, ибо они - мятежный дом...Ты же, сын человеческий, слушай то, что Я буду говорить тебе; не будь упрям, как этот мятежный дом..." (Иез. 2:4,5,8). Бог, посылая вестника, обещает ему Свою защиту и покровительство: "Вот, Я сделал и твое лицо крепким против лиц их, и твое чело крепким против их лба... не бойся их и не страшись..." (Иез. 3:8,9).

Вся 20 глава книги пророка Иезекииля открывает великого, любящего и милостивого Бога, желающего спасти Свой народ. И даже когда народ возмущался и отвергал постановления Божьи, открыто восставал против Него, мы видим любящего и спасающего Бога: "Но око Мое пожалело погубить их..." (Иез. 20:17). Иезекииль неустанно призывал народ обратиться к Господу, чтобы избежать Его судов, которые уже приближались из-за нечестия людей.

Чудесные слова, полные спасающей надежды, обращены сегодня и к каждому из нас: "И окроплю вас чистою водою, и вы очиститесь от всех скверн ваших, и от всех идолов ваших очищу вас. И дам вам сердце новое, и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное... и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять" (Иез. 36:25-27).

Иезекииль, Сын Человеческий - Страж

"Сын человеческий! Я поставил тебя стражем дому Израилеву, и ты будешь слушать слово из уст Моих и будешь вразумлять их от Меня" (Иез. 3:17).

Страж, сторож, часовой, наставник, попечитель, учитель, пастырь - это тот, кто в ответе за благополучие других: "Когда Я скажу беззаконнику: "смертью умрешь!", - а ты не будешь вразумлять его и говорить, чтобы остеречь беззаконника от беззаконного пути его, чтобы он жив был, то беззаконник тот умрет в беззаконии своем, и Я взыщу кровь его от рук твоих. Но если ты вразумлял беззаконника, а он не обратился от беззакония своего и от беззаконного пути своего, то он умрет в беззаконии своем, а ты спас душу твою" (Иез. 3:18-19). Вот что значит быть стражем. Сегодня также Бог поставил на "стенах" сторожей (стражей) - Ис. 62:6.

Сегодня наш Господь Иисус Христос совершает служение примирения, и народ Божий призван охранять истины от искажения, от смешивания с человеческими представлениями и идеями. Эту особую миссию нес Иезекииль на протяжении многих лет.

Иезекииль, Сын Человеческий - Знамение

Пророки Божьи всегда были призваны возвещать, свидетельствовать, убеждать и показывать Божьи намерения и планы. Иезекииль особо явил истинный пример последователя и служителя Божьего.

В 6-й год царствования Седекии Господь открыл Иезекиилю те мерзости, которые творились в Израиле, в том числе и его лидерами (Иез. 8:5). Те, которые должны были быть знамением Божьей любви, прощения и благодати, были участниками мерзостей (Иез. 6:12,16), и Бог через Своего пророка послал страшное предостережение: "За то и Я стану действовать с яростью; не пожалеет око Мое, и не помилую; и хотя бы они взывали в уши Мои громким голосом, не услышу их" (Иез. 8:18). "И будет для вас Иезекииль знамением..." (Иез. 24:24).

Приближались страшные дни осады Иерусалима. Катастрофа была неизбежной. Ее предвидел еще Моисей от самого момента рождения нации, предсказанную многими пророками и которую Бог удерживал ради верных царей много раз. Бог повелел Иезекиилю быть знамением - и это не театральное представление, а тяжелейшее служение. Своему верному "Сыну Человеческому" Бог дал заверение в Своей помощи и поддержке (Иез. 24:25-27).

Сегодня в религиозном мире очень многие ищут знамений и чудес, точно также, как во дни Иезекииля и Иисуса Христа, и сегодня к современным людям тоже обращены слова Христа: "...род лукавый и прелюбодейный ищет знамения..." (Мф. 12:39). Многих сегодня привлекают чудеса и знамения, против которых предостерегал Христос: в ряде конфессий люди начинают говорить на непонятных, несуществующих языках, входят в транс, происходит низведение огня с неба во время религиозных праздников и пр., и все это напоминает оргию обезумевших бесноватых. Однако, следует помнить, что в нашем мире могут совершать чудеса две силы: Бог и дьявол.

Заметим, что Иезекииль не совершал ни знамений, ни чудес, он сам был знамением и доказательством, каким был и Иисус Христос.

Народ Божий, соблюдающий заповеди Божьи и имеющий веру в Иисуса Христа, в последние тревожные дни земной истории является также знамением миру, стражем.

Итак, мы живем в особое время - время духовного отступления от Бога очень многих, именующих себя христианами. Время Божьего долготерпения подходит к концу. Миру дана весть для настоящего времени, записанная в книге Откровение 14:6-12. Более того, призыв Божий обращен и к "пленникам Вавилона" (Откр. 18:1-4). Вавилон будет наказан (Откр. 18:5-6).

Народ Божий - Его истинная Церковь - в эти последние дни будет возвещать миру Трехангельскую весть (Откр. 14:6-12).

Когда Бог не может ответить

Начиная данную главу, вновь хочется вспомнить Каменную могилу и стоящих перед ней каменных идолов. У многих из них отбиты носы, руки, у кого-то нет головы. Время не пощадило их. Тем более не пощадили столетия идолов, высившихся во времена Иезекииля. Иудейский народ был угнан в плен, в самое сердце Вавилонской державы. Подавленные и униженные пленники с удивлением взирали на великолепные храмы Вавилона. Видели они и золотые и серебряные статуи богов других многочисленных народов, населявших империю Навуходоносора II. Однако, они не только видели их, но и начинали служить им. А тем временем их собратья, доживающие последние дни свободы в обреченном Иерусалиме, воздвигали подобных же идолов в самом храме Истинного Бога. При этом они продолжали обращаться и к Истинному Богу. В виду этого, через Своего пророка Господь обращался к ним: "Сын человеческий! Сии люди допустили идолов своих в сердце свое и поставили соблазн нечестия своего перед лицем своим: могу ли Я отвечать им? Посему говори с ними и скажи им: так говорит Господь Бог: если кто из дома Израилева допустит идолов своих в сердце свое и поставит соблазн нечестия своего перед лицем своим, и придет к пророку, - то Я, Господь, могу ли, при множестве идолов его, дать ему ответ? Пусть дом Израилев поймет в сердце своем, что все они через своих идолов сделались чужими для Меня" (Иез. 14:3-5). Прочитав эти строки, вновь возникает вопрос: а какое отношение это имеет к нам, современным людям? Конечно, быть может интересно проследить судьбу израильского народа, но это все история, причем история весьма далекая. Но Библия - это книга не только о прошлом, но и о настоящем, и о будущем. И как мы с вами увидим, 14 глава книги Иезекииля имеет к нашему времени самое непосредственное отношение.

Идолы в церкви

Но разве сегодня есть такие христиане, которые, с одной стороны, согласно Иезекиилю, молятся Богу, вопрошают Его, а с другой - кадят идолам? - спросят некоторые. Конечно, может быть, что человек посещает и христианскую церковь и ходит одновременно на служения к язычникам. Но главная беда состоит в том, что идолы проникли в саму христианскую церковь. На страницах Священного Писания Господь многократно предостерегал от сотворения какого-либо кумира или изображения. "Так говорит Господь: не учитесь путям язычников и не страшитесь знамений небесных, которых язычники страшатся. Ибо уставы народов - пустота: вырубают дерево в лесу, обделывают его руками плотника при помощи топора, покрывают серебром и золотом, прикрепляют гвоздями и молотом, чтобы не шаталось. Они - как обточенный столп, и не говорят; их носят, потому что ходить не могут. Не бойтесь их, ибо они не могут причинить зла, но и добра делать не в силах. Все до одного они бессмысленны и глупы; пустое учение - это дерево. Разбитое в листы серебро привезено из Фарсиса, золото - из Уфаза, дело художника и рук плавильщика; одежда на них - гиацинт и пурпур: все это - дело людей искусных. Безумствует всякий человек в своем знании, срамит себя всякий плавильщик истуканом своим, ибо выплавленное им есть ложь, и нет в нем духа. Это совершенная пустота, дело заблуждения; во время посещения их они исчезнут" (Иер. 10:2-5, 8-9, 14-15); "Итак кому уподобите вы Бога? И какое подобие найдете Ему?" (Ис. 40:18); "Твердо держите в душах ваших, что вы не видели никакого образа в тот день, когда говорил к вам Господь на [горе] Хориве из среды огня, дабы вы не развратились и не сделали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину" (Втор. 4:15-16). Итак, Господь через Свое Слово предельно ясно запрещает какие-либо изображения Бога. Сегодня же, войдя в храмы многих христианских конфессий, мы видим изображения Господа, а так же девы Марии и многочисленных святых. Как возникло это несоответствие между Словом Живого Бога и наличием в христианских храмах изображений Господа? "Первые христиане чувствовали непреодолимое отвращение к иконам... Закон... строго запрещал изображать Божество в каком бы то ни было виде, и избранный народ твердо держался этого правила и в принципе и на практике. Остроумие защитников христианства изощрялось над безрассудными идолопоклонниками, преклонявшимися перед произведениями своих собственных рук" [1]. Первые изображения, введенные в христианскую церковь носили символический характер. "В церквях древних христиан не было никаких изображений или картин... Но мало-помалу искусство это проникло и в церковь. Вместо изображений или эмблем богов, которыми язычники украшали свои дома, свою мебель, свои чаши и свои печати, христиане стали употреблять иносказательные изображения, как напр. пастуха, несущего ягненка на своих плечах, с указанием на Христа, как "доброго Пастыря"; голубя, как символа Св. Духа; корабля, означающего церковь... Рядом с этими символами были приняты даже и разные языческие эмблемы, какие только можно было истолковывать в христианском смысле, напр. лоза Вакха и феникс. Так и Спаситель изображался иногда в виде Орфея, Аполлона или... Меркурия" [2]. Одновременно с этим "введение культа символических изображений началось с поклонения кресту и мощам..." [3]. "Почести, оказывавшиеся мученикам, естественно возросли, так как, вследствие прекращения гонения, случаи мученичества сделались весьма редкими. В половине (четвертого) столетия сделалось обычным произносить похвальные слова на дни, назначенные в воспоминание мучеников. Проповедники, чувствуя себя обязанными сделать все возможное для выяснения предмета, всячески прославляли мучеников и излагали их жизнь. Отсюда возник обычай призывать их на их гробницах, и просить заступничества в делах, как духовных, так и вещественных... Тела мучеников пользовались особым почтением. Жертвенники и часовни строились на их гробницах; мощи их переносились с первоначальных мест погребения, и отдельным частям их приписывалась сверхъестественная сила, и они полагались под престолами церквей" [4]. "Чудесным" образом были обнаружены тела практически всех апостолов и даже патриархов и пророков Ветхого Завета. Была устроена настоящая торговля, якобы святыми мощами, которую периодами вынуждены были приостанавливать императорские указы [5]. Бизнес был поставлен на широчайшую ногу и сопровождался крайним бесстыдством [6]. Так в общей сложности были обретены десятки голов якобы Иоанна Крестителя, несколько тысяч пальцев апостола Петра и т.д. "Но еще более интересным, чем череп или сандалии, напоминанием об усопшем святом служило... изображение его... изображения допускались с целью просветить людей невежественных, воспламенить их усердие" [7]. Эту же идею для оправдания существования икон пытаются провести и современные священники, в христианских церквях которых есть иконы или статуи. Так, протоиерей Серафим Слободской, в Законе Божьем пишет: "Молясь перед иконою, мы должны помнить, что икона не Сам Бог или угодник Божий, а лишь изображение Бога или угодника Его. Поэтому не иконе мы должны молиться, а Богу или святому, который на ней изображен" [8]. Однако тот же автор пишет: "Изображение это непременно освящается водою: через это освящение иконе сообщается благодать Святого Духа, и икона чтится уже нами, как святая. Бывают иконы чудотворные, через которые пребывающая в них благодать Божия проявляется даже чудесами, например исцеляет больных" [9]. Как нетрудно заметить, одно утверждение противоречит другому. Первое говорит, что икона - это просто изображение Бога или святого, а второе утверждает, что икона должна чтиться нами, как святая. Обратим внимание: не тот, кто на ней изображен, а сама икона. Среди икон с изображением Христа одни считаются чудотворными, а другие нет. Одни исцелить могут, а другие - нет. Но ведь если икона - это только изображение, тогда тот, кто изображен на ней, должен сотворить чудо через любой свой образ. Почти в каждой церкви есть иконы Девы Марии, но сотворить чудо могут далеко не все. И паломничество идет не просто к иконам, а именно к чудотворным иконам. В честь икон, а заметим не тех, кто на них изображен (!), ибо памятные дни святых празднуются отдельно, установлены десятки праздников. В честь одних только икон Девы Марии их более пятидесяти. Причем одна помогает от глухоты (Икона Божьей Матери "Нечаянная радость"), а другая от пьянства (Икона Божьей Матери "Знамение", празднуется 10 декабря). Причем, если обратиться к той, которая помогает от глухоты с прошением избавить от пьянства - толку не будет. Таким образом получается, что Дев Марий несколько десятков, если исходить из положений ряда христианских церквей, что икона - это просто изображение и молиться надо не ему, а тому, кто на ней изображен. Но если дева Мария одна, то тогда какая разница, с какой просьбой обращаться к ее различным иконам? Она должна помогать вне зависимости от того, что это за икона, к которой обращаются (от глухоты она, или от пьянства). "В начале восьмого столетия, в то время, как это злоупотребление достигло полного развития, некоторые из самых богобоязненных греков были встревожены, что под маской христианства восстановили религию своих предков; они не могли без скорби и раздражения слышать названия идолопоклонников, которое им беспрестанно давали иудеи и мусульмане" [10]. Развернулась борьба против икон, получившая название иконоборчества. Продлившись более 100 лет, она завершилась победой почитателей икон. На седьмом Вселенском соборе было решено: "поставлять и полагать в святых храмах, вместе с изображением честного и животворящего Креста Господня и святые иконы, почитать и воздавать им поклонение" [11]. Итак, на сегодняшний день во многих христианских церквях существует:

* поклонение иконам, их фактическое обожествление,

* поклонение деве Марии,

* поклонение святым,

* поклонение кресту, поклонение святым реликвиям, которые имеют чисто языческое происхождение.

"Седьмой всемирный собор утвердил поклонение иконам, которое фактически ни что иное, как идолопоклонство по римскому образцу, пристрастие к культу великой папской системы... [дьявол] введя реликвии, как священные предметы воспоминания, которые стали превращать христианство из чистого духовного богослужения в служение по языческому образцу, что в последующие столетия прогрессировало с чрезвычайной быстротой. Лукавая Ирина (византийская императрица VIII века х. э. - прим. А. О.) была орудием сатаны для восстановления и утверждения поклонения иконам. С тех пор греческие и латинские церкви так крепко ухватились за почитание обрядов, что поныне защищают святость икон" [12]. Поэтому, если мы знаем, что согласно Библии изображать Бога и поклоняться этому изображению нельзя, но все равно продолжаем почитать иконы, то Бог никогда не ответит на наши молитвы. Более того, они будут мерзостью в Его глазах. "Кто отклоняет ухо свое от слушания закона, того и молитва - мерзость" (Прит. 28:9).

Лаодикийский идол

Когда-то, обращаясь к Своим ученикам, Христос сказал: "Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне" (Мф. 6:24). Прошло уже 2500 лет со времен Иезекииля, 2000 со времен Христа, а люди все так и не хотят понять, что служить идолам и Богу одновременно невозможно. Третий стих 14 главы Иезекииля четко разграничивает идолов, которых люди допустили в свое сердце и тех, которых они поставили перед своим лицом. Здесь пророк поднимает очень важный вопрос о том, что идолы и идолопоклонство бывает не только внешнее, но и внутреннее. К внешним проявлениям идолопоклонства мы можем отнести:

* принадлежность к языческим религиям;

* поклонение иконам и мощам;

* поклонение политическим и религиозным деятелям (Сталин, Асахара), актерам, певцам (группа Битлз).

К внутреннему идолопоклонству можно отнести:

* преклонение человека перед самим собой;

* тайное вожделение, похоть;

* чувство национального превосходства и т.д.

Если мы внимательно будем изучать этот вопрос, то увидим, что каждый без исключения человек преклоняется перед кем или чем-либо. Идол - это то, что занимает в жизни человека, его мыслях первое место. Идолом может стать все что угодно и кто угодно. Идол - это то, что заслоняет от нас Бога. Идол - это то, ради чего или кого мы готовы поступиться любыми принципами, моралью. Если задуматься, то каждый из нас найдет в своем сердце не одного такого идола. Мы приносим жертвы этому идолу всякий раз, когда поступаем вопреки совести. Например, идолом может быть просмотр эротических фильмов. Желание их смотреть овладевает всем существом человека. Он понимает, что это плохо, безнравственно, противоречит Божьему Закону, но продолжает включать телевизор в вечернее время на "ночном канале", принося тем самым своему идолу новую жертву. Заметим, третий стих подчеркивает, что сами люди "поставили соблазн нечестия своего перед лицом своим" (Иез. 14:3). Не кто-то из людей заставляет человека включать телевизор, не кто-то заставляет смотреть - нет, сам человек делает все от начала и до конца. Он делает это потому, что ему нравится делать это. Он идет на поводу своей греховной плоти, получая от этого удовольствие. Вначале человек сам создает себе идола, которому желает служить, подобно тому, как древний человек изготовлял истукана из золота и камня. Но затем, подобно тому же древнему человеку, человек современный не может избавиться от созданного им самим же идола. Последний, а через него дьявол начинает властвовать в сердце человека, который превращается в раба собственных страстей, в раба сатаны. Внутреннее идолопоклонство самое страшное из всех. Главная его опасность заключается в том, что человек не замечает его вплоть до последней минуты, когда идол уже оказывается в самом сердце. Проблема такого идолопоклонства развита и среди многих христиан, которые не преклоняются пред иконами и чтут Закон Божий. Но в их сердце живет идол самоправедности, религиозной исключительности, который превращает их порой либо в фанатиков, либо в фарисеев. И Господь так же не может ответить им, ибо они поклоняются помимо Него и самим себе. В этом и была главная беда дома Израилева - Божьей церкви того времени, Божьего остатка. Обращаясь к ним через Иезекииля, Господь говорит: "Пусть дом Израилев поймет в сердце своем, что все они через своих идолов сделались чужими для Меня" (Иез. 14:5). Так и мы должны дать себе отчет в том, что, даже если принадлежим к Божьей церкви, но имеем хоть одного идола в своем сердце, то мы станем Богу чужими. Это очень важно понять, иначе мы погибнем. Главнейшая беда христиан, которые будут жить в канун Второго Пришествия Христа как раз и состоит в том, что они, допустив идола самоправедности в свое сердце не пожелали этого заметить и в результате, считая себя духовно богатыми и с Богом, оказались в руках дьявола. "И Ангелу Лаодикийской церкви напиши: так говорит Аминь, свидетель верный и истинный, начало создания Божия: знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден, или горяч! Но, как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих. Ибо ты говоришь: "я богат, разбогател и ни в чем не имею нужды"; а не знаешь, что ты несчастен, и жалок, и нищ, и слеп, и наг" (Откр. 3:14-17). И подобно тому, как многие древние израильтяне были отвергнуты Богом, так и в последнее время Господь извергнет тех христиан, которые допустят идолов в свое сердце.

Примечания к 2 главе

[1] Гиббон Э. Закат и падение Римской империи. В 7 т. М: Терра, 1997, т. 5, с. 404

[2] Робертсон Д. История христианской церкви. В 2Т. - СПб.: И-е И.Л. Тузова, 1890, т. 1, с. 159-160

[3] Гиббон. Указ. соч., т. 5, с. 405

[4] Робертсон. Указ. соч., т. 1, с. 332-333

[5] Там же, т. 1, с. 333

[6] Лависс Э. Раибо А. Эпоха крестовых походов, СПб, Полигон, АСТ, 1999, с. 616-617

[7] Гиббон. Указ. соч., т. 1, с. 406

[8] Закон Божий. Сост. протоиерей С. Слободской, М, 1991, с. 48

[9] Закон Божий. Указ. соч., с. 48

[10] Гиббон. Указ. соч., т. 5, с. 409

[11] Карев А. С., Сомов К. В. История христианства, М, СЕХБ, 1990, с. 162

[12] Миллер А. История христианской церкви, Германия, Bienfild, GBV, т. 1, с. 421

Плачущие по Фаммузу

Когда читаешь места книги Иезекииля, где пророк гневно обличает иудейских священников в попрании культа Бога, святотатстве, то кажется, что и слова Иезекииля, и обличаемые священники и церковь, и грехи, в которых они обвиняются очень далеки от нас и нашего времени. И на первый взгляд действительно - какое отношение может иметь к нам древнеиудейская церковь, существовавшая 2500 лет назад и ее иногда весьма экзотичные грехи, типа плача по Фаммузе? "И сказал мне: обратись, и увидишь еще большие мерзости, какие они делают. И привел меня ко входу в ворота дома Господня, которые к северу, и вот, там сидят женщины, плачущие по Фаммузе" (Иез. 8:13-14). Ну кто в наше время из христиан может быть обвинен в том, что он плачет о древнем боге Фаммузе? Такие грехи, как прелюбодеяния, убийства были и тогда, и сегодня, но плач по Фаммузе - это явно что-то устаревшее. Однако, как бы удивились люди, рассуждающие так, если бы узнали, что сегодня плач по Фаммузу идет во многих христианских церквях. Но прежде, чем мы разберем этот вопрос мы посмотрим, что собой вообще представлял культ Фаммуза и почему пророк ставит плач по этому богу в один ряд с самыми гнуснейшими мерзостями отступления от истины.

Согласно древневосточному мифу Фаммуз (или Таммуз) был прекрасным юношей, бывшим любовником богини Иштар (Астарты, Кибела, Исиды - произношение у различных народов). Однажды, когда он был вдали от своей богини он был растерзан насмерть диким кабаном. Горе Иштар было так велико, что она перестала выполнять свои функции, как богиня любви, в результате чего на земле прекратилась рождаемость. Видя это, боги позволили Иштар раз в год спускаться в ад, за Таммузом, затем вместе с ним выходить из потустороннего мира и жить в течении нескольких месяцев (весна - лето) на земле. Затем Таммуз должен был опять спускаться в царство мертвых (осень - зима) и тогда, как бы и природа грустила вместе с ним и замирала в ожидании очередной весны. Таков миф о Фаммузе. Древние глиняные таблички сохранили до нас плач, которым оплакивали верующие кончину Таммуза, - тот самый плач, о котором пишет Иезекииль. "Смерть Таммуза под пронзительную музыку флейт ежегодно оплакивалась мужчинами и женщинами приблизительно в середине лета, в месяце, названном по имени бога Таммузом... над изображением мертвого бога люди распевали погребальные песнопения, само же изображение они омывали чистой водой, смазывали маслом и облачали в красную мантию. В воздух в это время поднимались пары фимиама, чтобы острый аромат взбодрил спящие чувства бога и пробудил его от смертельного сна. В одной из этих траурных песен, носящей название "стенание флейт по Таммузу", мы, кажется, еще улавливаем голоса певцов, затягивающих грустный припев, и как бы издалека до нас доходят рыдающие звуки флейт:

"Когда он исчезает, она поднимает плач: "О мое дитя!"

Когда он исчезает, она поднимает плач: "Мой Даму!"

Когда он исчезает, она поднимает плач: "Мой чародей и жрец!"

Когда он исчезает, она поднимает плач у великолепного кедра, пустившего корни на просторе.

В Эанне сверху и снизу она поднимает плач.

Она поднимает плач, подобный плачу семьи по хозяину,

Она поднимает плач, подобный плачу города по владыке" [1].

Вроде бы безобидный плач? Однако, культ Фаммуза (Таммуза, Адониса, Аттиса - разное произношение у различных народов) безобидным не назовешь. Вот, как проходил праздник в его честь: "22 марта в лесу срубали сосну. Ее приносили в святилище Кибелы и обращались с ней как с великим божеством. Священное дерево несли члены особой касты. Ствол его, как труп, перебинтовывали шерстяными повязками и обкладывали венками из фиалок, потому что, согласно преданию, как на крови Адониса выросли розы и анемоны, так и на крови Аттиса проросли фиалки. К середине ствола привязывали статуэтку юношу (несомненно самого Аттиса). 23 марта, на второй день праздника, занимались преимущественно тем, что трубили в трубы [2].

Культ Адониса сопровождался массовой религиозной проституцией, в которой принимало участие все женское население! Культ "требовал, чтобы перед замужеством все женщины отдавались чужестранцам в святилище богини... Таким же образом показывали свою преданность этой богине и замужние женщины... женщины... должны были в определенный день праздника отдаваться чужестранцам, а деньги, которые они таким образом зарабатывали, посвящались богине" [3]. В священной проституции принимали участие и цари. "Каждый из них должен был в роли Адониса вступать в половые сношения с храмовыми проститутками, игравшими роль богини Астарты. Дети, родившиеся от такого союза, рассматривались как сыновья и дочери божества и должны были со временем, в свою очередь, стать родителями богов и богинь... Любой из этих отпрысков мог занять трон отца, быть принесенным в жертву вместо него в случае войны или при других обстоятельствах, требующих принесения в жертву человека царской крови" [4]. Здесь мы встречаемся с еще одной особенностью поклонения Фаммузу (Адонису, Аттису) - возвеличиванию культа смерти. Во время праздника Фаммуза в память его гибели в жертву приносился человек. Его убийство обставлялось очень красиво. Люди не только не страшились быть умерщвленными, но они были искренне счастливы. Их участи быть принесенными в жертву, символизирующую гибель Фаммуза, завидовали все окружающие. Французский историк Эрнест Ренан (1823-1892) называл культ Таммуза мечтательно-сладострастным, подобно коварной волшебнице завлекающей свои жертвы и убаюкивая их при этом. Теперь нам становится понятным то негодование, которое выразил Иезекииль, говоря о внедрении культа Фаммуза в Иерусалиме. Этот культ сочетал в себе: убийства, проституцию, мазохизм, половые извращения. Но все это было в прошлом, во времена древнего пророка. А какое отношение плач по Таммузу может иметь к нам, живущим в 2002 году? Дело в том, что религиозные праздники, отмечающиеся сегодня многими христианскими церквями уходят своими корнями в языческое прошлое. Так, праздник Рождества Христова церковь "позаимствовала из этого языческого культа. По юлианскому календарю 25 декабря считалось днем зимнего солнцестояния и днем рождения солнца; с этого момента дни становились длиннее и солнце греет все сильнее. В Сирии и Египте празднование рождения солнца отличалось интересными особенностями. Его участники удалялись во внутренние пределы храма и в полночь выбегали оттуда с криком: "Дева родила! Свет прибывает!" Египтяне даже изображали новорожденное солнце в виде куклы, которую они в день рождения (день зимнего солнцестояния) изготовляли и выставляли на обозрение верующих. Дева, которая зачала и родила 25 декабря сына, была несомненно, Великой восточной богиней, которую семиты звали Небесной Девой или просто Небесной Богиней; в населенных семитическими народами странах она выступала как ипостась Астарты (Иштар, Кибела - прим. А.О.). Сторонники же культа Митры называли его Солнцем и в силу этого датировали его рождение также 25 декабря. Евангелия ни словом не упоминают о дате рождения Христа. Поэтому ранние христиане этот праздник не отмечали"... Какими соображениями церковные власти руководствовались при учреждении празднования Рождества? Очень откровенно причины этого нововведения изложены одним сирийским автором христианского вероисповедания. "Отцы церкви перенесли празднование с 6 января на 25 декабря вот почему. У язычников был обычай того же 25 декабря праздновать день рождения солнца, в честь которого они зажигали огни. Христиане также принимали участие в этих торжествах. Когда церковные власти поняли, что христиане сохраняют пристрастие к этому празднику, они посоветовались и решили, что настоящее Рождество должно отмечаться 25 декабря, а 6 января - праздник богоявления (эпифании). Вот почему сохранился также обычай жечь свечи до 6 января"... То, что Рождество имеет языческие корни молчаливо признает Блаженный Августин, когда он увещевает братьев во Христе праздновать этот день не как язычники, то есть из-за рождения солнца, а ради Того, Кто сотворил солнце. Папа Лев Великий также осуждал это вредоносное суеверие - представление о Рождестве как о возрождении солнца, а не как о Рождестве Христовом. Из этого следует, что церковь приняла решение праздновать день своего основателя 25 декабря для того, чтобы перевести религиозное рвение язычников с солнца на того, кто звался Солнцем справедливости... Такого же порядка мотивы... побудили церковные власти уподобить Пасху, то есть празднование смерти и воскресения Господа, празднованию смерти и воскресения другого азиатского бога, которое приходилось на то же время года. Действительно, греческие, сицилийские и итальянские пасхальные обряды удивительно напоминают культ Адониса... Церковь сознательно приспособила новый праздник к его языческому прототипу, для того, чтобы завербовать для христианства как можно больше сторонников... смерть и воскресение Аттиса официально праздновалось в Риме 24 и 25 марта: последнее число считалось днем весеннего равноденствия, то есть днем, наиболее подходящим для возрождения бога растительности, всю зиму проспавшего мертвым сном... восхождение Христа на Голгофу было специально приурочено к этой дате, для того чтобы соответствовать более древнему празднованию весеннего равноденствия... В Сицилии "сады Адониса" до сих пор сажают весной или летом... в древности на этом острове, как и в Сирии, весной отмечали праздник в честь умершего и воскресшего бога. С приближением Пасхи сицилиане высевают пшеницу... Вскоре растения дают побеги. Через некоторое время окрепшие стебли связывают красными лентами и блюда выставляют на могилы, которые в католической и православной церкви вместе с изваяниями мертвого Христа освящаются в страстную пятницу. (Напомним, что и "сады Адониса" также клали на могилу умершего бога.)... "На Страстную пятницу в православных церквах на всеобщее обозрение выставляют восковое изображение мертвого Христа, и, когда церковь наполняется монотонной меланхолической мелодией панихиды, огромная толпа верующих покрывает изображение Спасителя поцелуями... Собирается гигантская процессия, которая сомкнутыми рядами, медленно и торжественно проходит через весь город. Каждый из ее участников несет в руке восковую свечку и время от времени разражается скорбными причитаниями... Так религиозная община со всей должной торжественностью хоронит Христа, как будто он только что умер. В заключение восковое изваяние Спасителя возвращают в церковь, и вновь звучат траурные песнопения. Причитания, сопровождаемые строгим постом, не утихают в церкви до субботней полночи. Когда часы бьют двенадцать, появляется епископ и провозглашает благую весть: "Христос воскрес", на что толпа ответствует: "Воистину воскрес". В тот же миг в городе разражается взрыв радости... Разыгрывать перед верующими смерть и воскресение Спасителя было в обычае и римско-католической церкви... Церкви очень часто удавалось привить ростки новой веры к старому языческому древу... Стоит так же вспомнить, что празднование дня святого Георгия в апреле пришло на смену древнему языческому празднику Парилий; что день святого Иоанна Крестителя пришел на смену летнему языческому празднику воды, что праздник Успения Пресвятой Богородицы в августе месяце вытеснил празднество Дианы; что день всех святых в ноябре явился продолжением древнего языческого праздника мертвых; что само Рождество Христово было приурочено к зимнему солнцестоянию, потому что этот день считался рождением солнца... другое центральное христианское празднество - Пасха - по тем же причинам было приспособлено к аналогичному празднику... бога Аттиса... Эти совпадения христианских и языческих праздников, если взять их в целом, столь многочисленны, чтобы быть делом случая. Они свидетельствуют о компромиссе, который церковь в час своего торжества вынуждена была заключить с соперничающими культами, побежденными, но не утратившими своего влияния на умы. Непреклонный [принцип] ранних христианских проповедников христианства, их горячее осуждение язычества уступили место политике более гибкой и терпимой, всепрощающей благотворительности трезвых церковных иерархов, отдававших себе полный отчет в том, что христианство, если оно желает завоевать мир, должно ослабить слишком жесткие догматы основателя (т.е. Христа - прим. А.О.), приоткрыв тем самым ворота, ведущие к спасению" [5]. Прельщенные мирской славой и богатством церковные иерархи пошли в свое время на компромисс. Они забыли слова Христа: "...тесны врата и узок путь, ведущие в жизнь, и немногие находят их" (Мф. 7:14). Они открыли двери язычеству, введя в том числе в христианство и праздник Фаммуза со всеми его атрибутами, поменяв только названия. Но, может быть, в этом нет ничего особенно плохого? Подумаешь, праздник! - скажут некоторые. Однако, вопрос очень серьезный. Ибо с приходом праздника Фаммуза (и других языческих) в христианство, в него вошло прямое попрание Божьего Закона, освященное церковью.

* Во-первых, была нарушена вторая заповедь, запрещающая делать кумиры и изображения в том числе и Истинного Бога. Теперь же в церковь вошли иконы и статуи Христа, Девы Марии и святых. Вот что пишет об этом крупнейший английский историк профессор Д. Робертсон: "В церквях древних христиан не было никаких изображений или карт" [6]. Еще в IV веке епископ и историк "Евсевий Кесарийский говорил, что слава Спасителя не может быть изображаема и что истинный образ святых есть святая жизнь" [7]. Но вскоре иконы и статуи окончательно занимают свое место в церкви, сохранясь вплоть до наших дней. Так языческий культ Фаммуза, не мыслимый без поклонения идолу, привел в христианство идолопоклонство.

* Во-вторых, культ Фаммуза способствовал изменению стиля христианских богослужений. Первоначально у древних христиан богослужение состояло из молитв, пения псалмов и проповеди. Помещения, где собирались христиане не имели ни какой культовой окраски (т.е. куполов, крестов и т.д.). "Массы народа обращаемы были в церковь императорами без достаточного разумения их нового исповедания - так что умы их еще всецело были проникнуты языческими понятиями и развращены общим разложением языческой нравственности. Служители церкви пытались привлекать таких обращенцев церемониями, которые могли бы соперничать с церемониями их старой религии... Само христианство много теряло от этого, не только вследствие того, что было унижаемо недостойными исповедниками, но и поддавалось влиянию учения и обрядов язычества. Простое внешнее исполнение обязанностей, как это было в язычестве, стало считаться многими достаточным так же и в христианстве, и какого-нибудь приношения церкви считалось достаточным для покрытия вины грехов" [8]. Как это похоже на наше время, когда многие жертвуют на церковь, а кое-кто и строит их за свой счет, надеясь купить спасение! Сегодня многие считают, что вправе называться христианами только потому, что посещают церковь на Пасху и Рождество. Они и не подозревают, что исповедуют этим философию поклонников Фаммуза, также считавших, что исполнения обрядов и жертв на храм достаточно для счастья и принятия Богом. На основе этого была создана папством теория о том, что человек спасается путем совершения добрых дел. При этом голгофский подвиг Христа был сведен практически на нет. "Многие из подобных внешних христиан ходили в церковь лишь для того, чтобы смотреть великие христианские обряды, и затем отправлялись в театры, или даже в языческие храмы, чтобы присутствовать при языческих зрелищах. На обрядность церкви смотрели как на театральное представление. Проповеди слушались как рацеи риторов, и красноречивые проповедники были одобряемы рукоплесканиями" [9]. Как это созвучно словам Иезекииля: "А о тебе, сын человеческий, сыны народа твоего разговаривают у стен и в дверях домов и говорят один другому, брат брату: "пойдите и послушайте, какое слово вышло от Господа". И они приходят к тебе, как на народное сходбище, и садится перед лицем твоим народ Мой, и слушают слова твои, но не исполняют их; ибо они в устах своих делают из этого забаву, сердце их увлекается за корыстью их. И вот, ты для них - как забавный певец с приятным голосом и хорошо играющий; они слушают слова твои, но не исполняют их" (Иез. 33:30-32). Как много людей и сегодня приходит к Богу, как на народное сходбище! Вначале побыли в церкви, поставили свечи, а затем отправились пить водку, в казино, в ночной клуб и т.д. Такое отношение к вере, такое совмещение религии и удовлетворения плотских страстей так же ведет свое происхождение из культа Таммуза, совмещающего театральность религиозных обрядов, молитвы и грубый разгул.

Как видим, религия Фаммуза принесла в христианство грубейшие языческие положения, поправшие Божий Закон и Самого Спасителя. И как в глазах Неба могут расцениваться религии, которые придерживаются в своем учении язычества и празднества которых, идентичные Фаммузовым культам, выставляют на поругание святые имена, которыми названы языческие боги и атрибуты. Поэтому обличительные слова Бога, сказанные Им через Иезекииля 2500 лет назад о плачущих по Фаммузе в Божьей церкви, становятся в наше время еще более актуальными. Мы не хотели обидеть в этой главе религиозные чувства некоторых верующих, мы просто представили историю происхождения ряда христианских праздников. Слова Иезекииля быть может прозвучат для многих резко, но цель их не просто обвинить человека, но спасти его, указав на гибельный путь лжепоклонения Богу, на котором он может стоять. Продолжать ли нам плакать по Фаммузу или нет, право выбора остается за нами.

Примечания к 3 главе

[1] Фрэзер Д. Золотая ветвь, М, АСТ, 1998, с. 344

[2] Об этом празднике см. цитату из: Фрэзер Д. Золотая ветвь., М, АСТ, 1998, с. 366-367, 368, - в 5 главе первой части данной книги

[3] Фрэзер. Указ. соч., с. 348, 349

[4] Там же, с. 351-352

[5] Фрэзер. Указ. соч., с. 375-377, 362-363, 378-379

[6] Робертсон. Указ. соч., т. 1, с. 159

[7] Там же, т. 1, с. 326

[8] Робертсон. Указ. соч., т. 1, 323-324

[9] Там же, том 1, с. 324

На народном сходбище

Когда говорят о митингах, стачках, сходбищах, то невольно представляется площадь, заполненная тысячами людей, держащих знамена и скандирующих лозунги. После распада СССР мы привыкли к подобным зрелищам, они стали хорошо нам знакомы. И наверное, мы бы очень удивились, если бы нам сказали, что верующие люди участвуют порой в стачках, сходбищах намного чаще и намного регулярнее, чем приверженцы каких бы то ни было политических партий. Более того, они принимают участие в подобных митингах, когда стоят под сводами церквей или молитвенных домов, читая Библию и произнося молитвы. Именно об этом пишет пророк Иезекииль: "И они приходят к тебе, как на народное сходбище, и садится перед лицем твоим народ Мой, и слушают слова твои, но не исполняют их; ибо они в устах своих делают из этого забаву, сердце их увлекается за корыстью их" (Иез. 33:31). Древний Израиль был в те дни Божьей церковью, знавшей истину. Иудеи регулярно приходили на богослужения в субботу, пели псалмы, говорили о Боге. И вот, именно об этих людях, считавших себя весьма верующими пророк говорит, что они приходят к Богу, как на народное сходбище и что их служение и поклонение Господь не принимает. Как знать нам: принимает ли Бог сегодня мое поклонение Ему, не являюсь ли я к Нему, как на народное сходбище? Священное Писание дает нам несколько критериев, по которым мы можем определить, является наш приход к Богу приходом на народное сходбище или нет. Итак, наш приход в церковь будет равносилен приходу как на народное сходбище, если:

* Мы ходим слушать "сладкоголосого певца". "И вот, ты для них - как забавный певец с приятным голосом и хорошо играющий; они слушают слова твои, но не исполняют их" (Иез. 33:32). Наверное, мы замечали, что если когда-нибудь в город приезжает известный пастор, особенно из-за границы, то члены церквей устремляются туда, где он будет читать проповедь, при этом они спокойно оставляют свои собственные общины и служения в них. Так же происходит и тогда, когда какая-либо община проводит жатвенное собрание. Другие предпочитают ходить в те церкви, где лучше поет хор и где больше исполнения сольных гимнов. Словом, люди идут не к Богу, а к другим людям. Они до конца не осознают, что приход в церковь - это прежде всего не слушание проповеди или субботней школы, не слушание хора и гимнов, а поклонение Богу. К сожалению, мысли о поклонении Богу стоят часто на последнем месте. Поэтому давайте спросим себя, что движет лично мной, когда я иду и нахожусь в церкви?

* Мы будем приходить к Богу, как на народное сходбище, если ведем себя по примеру фарисеев. "Два человека вошли в храм помолиться: один фарисей, а другой мытарь. Фарисей, став, молился сам в себе так: Боже! благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь: пощусь два раза в неделю, даю десятую часть из всего, что приобретаю. Мытарь же, стоя вдали, не смел даже поднять глаз на небо; но, ударяя себя в грудь, говорил: Боже! будь милостив ко мне грешнику!" (Лк. 18:10-13). Т.е. приходя к Нему не с покаянием и ощущением нужды в Спасителе, а с чувством самоправедности, возвышающей нас над другими людьми.

* Когда устанавливаем в церкви свои правила и обычаи. "Связывают бремена тяжелые и неудобоносимые и возлагают на плечи людям, а сами не хотят и перстом двинуть их... Горе вам, книжники и фарисеи, лицемеры, что затворяете Царство Небесное человекам, ибо сами не входите и хотящих войти не допускаете" (Мф. 23:4, 13). Фарисеи времен Христа были элитной частью иудейского общества, являясь символом духовности. Целью иудейского народа вообще и фарисеев в частности было несение евангельской вести о Боге окружающим их языческим народам. Если прочитать работы фарисейских мудрецов и философов, мы увидим в них отражение этих мыслей [1]. Они проповедовали о Законе Божьем, высоких моральных принципах, любви Господа. Но почему-то не только окружающие языческие народы не приходили к Богу, но даже сами иудеи ненавидели фарисеев. Этот феномен был вызван тем, что к положениям Истинной религии фарисеи присовокупили свои обычаи и обряды, большая часть которых вошла в Талмуд (свод предписаний на различные случаи жизни). Своими правилами они пытались регламентировать каждую минуту жизни человека, вплоть до его мыслей. В этих сводах были с дотошностью расписаны, например, дела, которые можно и которые нельзя делать в субботу. Причем часто доходило до курьезов. Так, передвигание мебели в субботу работой не считалось, а ношение носового платка разрушало субботний покой. Взять маленького ребенка на руки также считалось недопустимым грехом. Словом, из религии радости и счастья, религии свободы в Боге они превратили веру в Господа в непосильное бремя для людей, своеобразный цитатник запретов. Спасение при этом провозглашалось по делам. Чем больше человек сделает добрых дел, тем большая вероятность того, что он будет спасен. В конечном счете их представления уподобились воззрениям языческих религий, в которых суд над человеком рисовался в виде весов, на одну чашу которых клались добрые дела, а на другую - злые. И в зависимости от того, какая из них перетянет и решалось, будет человек спасен или погибнет. В религии фарисеев люди не находили и не могли найти мира и покоя. Господь при этом им рисовался, как жестокий и придирчивый судья, только и ждущий, чтобы наказать человека и отметить побыстрее его грех в небесных книгах. Исследуя историю фарисеев и их роковой роли в судьбе иудейского народа, спросим себя: а мы, современные христиане, члены Божьей Церкви остатка, обладающие полнотой истины не отталкиваем ли своими взглядами, философиями людей от Бога? Не привносим ли мы в библейское учение своих собственных человеческих установок? Обдумывая этот вопрос, мы неизбежно придем к выводу, что делаем это очень часто. Это мы делаем тогда, когда начинаем вновь пришедшим людям навязывать свои представления об одежде. У некоторых, так называемых ревностных христиан порой существует твердое убеждение, что одежда настоящих христиан должна быть старообразной, черно-серых цветов. Что прически должны быть однотипны, ни в коем случае не подчеркивая красоту волос. При этом из контекста Библии вырывается место из 1-го Послания Петра: "Да будет украшением вашим не внешнее плетение волос, не золотые уборы или нарядность в одежде..." (1Петра 3:3). Но если дословно принимать этот стих, то получится, что апостол запрещает плетение волос и призывает, чтобы женщины ходили с распущенными, распатланными волосами, типа нищих и бомжей. Конечно же, Петр говорит не об этом. Апостол подчеркивает, что истинным украшением человека является не золото или плетение волос, а характер человека, его образ жизни. И это действительно очень тонкое замечание. Ибо, как тогда, так и теперь многие полагают, что если у них есть фирма и мерседес, то они уже достойны уважения и почитания от окружающих их людей. Так же и многие современные девушки и женщины заботятся главным образом о внешних украшениях (косметике, модной одежде, фигуре), не придавая вообще значения формированию и исправлению характера. Мы же часто можем впадать в другую крайность - уделяя внимание характеру, вообще не придавать значения внешнему виду. Некоторые верующие говорят о необходимости выкинуть телевизоры, не читать газет и книг, кроме Библии. Даже смеяться, улыбаться, шутить в их глазах считается преступлением. А между тем Христос говорил: "Горе вам, книжники и фарисеи, лицемеры, что даете десятину с мяты, аниса и тмина, и оставили важнейшее в законе: суд, милость и веру; сие надлежало делать, и того не оставлять" (Мф. 23:23).

* Мы будем ходить в церковь, как на народное сходбище, если будем ходить туда, как в клуб по интересам. Одни ходят для общения в театр, другие в кино или варьете, кто-то в клуб охотников, любителей рыбной ловли или общество книголюбов, а кто-то в церковь. Многие приходят туда потому, что там собираются приятные и интеллигентные люди, с которыми интересно поговорить и провести время.

* Наш приход в церковь будет равносилен приходу, как на народное сходбище, если мы идем в церковь для решения своих семейных или материальных проблем. Многие воспринимают церковь как своеобразного донора, от которого можно постоянно получать все необходимое - от одежды до денег. При этом эти люди не задумываются над тем, что средства, которые они постоянно требуют от церкви жертвуются туда людьми, в подавляющем большинстве случаев не имеющими и среднего достатка. Когда же в выдаче очередной суммы им отказывается, то они сразу начинают говорить, что в церкви мало любви. При этом они почему-то не спрашивают себя, а кому они лично уделили эту самую любовь, которую так требуют от других? Другие пытаются с помощью церкви устроить свою личную жизнь. И проявляя вначале ревность в служении, интерес к Библии и затем увидев, что выйти замуж не удается, они сразу же теряют интерес и к Богу, и к Библии, и к церкви.

* И, наконец, мы будем приходить в церковь, как на народное сходбище, если будем туда приходить, как просто миряне. В 1Петра 2:9 сказано: "Но вы - род избранный, царственное священство, народ святой, люди, взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет". Таким образом, в Новозаветный период Господь не делит верующих на духовенство и мирян. Каждый верующий назван священником, причем царственным. Читать этот стих очень приятно для слуха. И христиане часто вспоминают о нем, когда говорят, как они ценны в глазах Бога. Но помимо того, что данный стих приятно читать и лестно осознавать себя царственным священством, стих этот и обязывает ко многому. Ибо священник - это тот, кто несет служение. Если же человек служения не несет, то священником он быть не может. В этой связи давайте спросим сами себя: какое служение в церкви несу лично я? Каким же должен быть наш приход в церковь, какого прихода от нас ожидает Господь? Священное Писание дает несколько советов по этому вопросу. Во-первых, мы должны понимать, что идем на поклонение к Богу и встречу с Ним. Во-вторых, мы должны научиться не смотреть на людей и не связывать с ними своей веры. Дело в том, что многие люди, приходя в церковь и видя, что среди некоторых ее членов процветает грех - будь то склонность к сплетням, зависть или прелюбодеяние - сразу делают вывод, что это не истинная церковь и делать им в ней нечего. Некоторых людей это вообще приводит к тому, что они отрекаются от Бога. А между тем, история Истинной Божьей церкви, начиная еще с ветхозаветных времен свидетельствует (и Священное Писание подтверждает это), что никогда не было и не будет такого момента, когда состояние всех членов церкви будет безукоризненно. Мы должны понимать два основных момента. Первое. В церковь и к Богу приходят разные люди, обремененные тяжестью греха и прошлой жизнью. И ожидать, что они изменятся во мгновение ока, придя в церковь, конечно же, нельзя. Христос говорит: "Придите ко Мне все труждающиеся и обремененные, и Я успокою вас; возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим; ибо иго Мое благо, и бремя Мое легко" (Мф. 11:28-30). И подобно как каждый из нас нуждается в этом, также в этом испытывают нужду и другие люди. И если мы хотим, чтобы Господь и другие люди принимали нас такими, как мы есть, то и мы тогда должны относится к окружающим с пониманием того, что и у них есть духовные проблемы. Второе. Всю силу своей ярости и коварства дьявол всегда обрушивал на церковь Божью. Причем делал он это как извне, осуществляя на церковь различные гонения, так и изнутри, внедряя в ее состав своих агентов. Недаром Христос говорил: "Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные" (Мф. 7:15). Именно эти агенты сатаны пытаются вызвать в церкви разделения, сеют дух озлобления, лжеучений. С другой стороны, они своим образом жизни отталкивают многие искренние души от истины. Особенно яростными эти атаки сатаны на Божий народ стали в Последнее время. "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить" (1Петра 5:8). Поэтому, учитывая все это, с нашей стороны было бы неверным взирать на людей и по их поведению судить о Боге и Его церкви. Далее. Господь очень хочет, чтобы мы шли в храм, с желанием отдать, а не взять. И это касается денег в последнюю очередь. Главное - это делиться с другими людьми своим временем, любовью и заботой о них. Мы же часто требуем любви и внимания от других, а сами при этом не дарим этого никому. Библия же советует: "И как хотите, чтобы с вами поступали люди, так и вы поступайте с ними" (Лк. 6:31). Следующее. Наш приход в церковь и наше служение Богу должно славить Его. "А Тому, Кто действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем, Тому слава в Церкви во Христе Иисусе во все роды, от века до века. Аминь" (Еф. 3:20-21). Писание говорит, что радость - это одна из главных отличительных черт настоящего христианина (Фил. 4:4; 1Фесс. 5:16). Носит ли наше служение радостный характер? С какими лицами и какие псалмы мы поем? Не бывает ли так, что они порой напоминают более похоронный марш, чем хвалу Создателю? Священное Писание говорит нам, какое пение и служение угодно нашему Богу: "Да веселятся и радуются племена, ибо Ты судишь народы праведно и управляешь на земле племенами" (Пс. 66:5); "Радостно пойте Богу, твердыне нашей; восклицайте Богу Иакова" (Пс. 80:2); "Восклицайте Господу, вся земля; торжествуйте, веселитесь и пойте; пойте Господу с гуслями, с гуслями и с гласом псалмопения; при звуке труб и рога торжествуйте пред Царем Господом" (Пс. 97:4-6). Не засыпают ли люди на наших уроках и проповедях? Динамичны и интересны ли наши служения? Способствуют ли они духовному возрастанию или просто являются формой? И наконец, Господь очень хочет, чтобы мы научились молчать перед Ним: "А Господь - во святом храме Своем: да молчит вся земля пред лицем Его!" (Авв. 2:20). Очень часто этот стих истолковывается только буквально, т.е. в том смысле, что во время служения в зале должна стоять тишина. Между тем, это место говорит о намного большем, чем просто о тишине в помещении. Этот стих говорит о том, что мы должны научиться слушать Бога, для чего необходимо замолчать самим. Очень часто в своей повседневной жизни мы сталкиваемся с огромным количеством проблем, будучи не в силах решить которые, начинаем роптать. Мы говорим: зачем это Бог допустил их в нашей жизни, как же нам их решить, и что вообще - я их выдержать не смогу! При этом мы, с одной стороны, вроде бы и обращаемся к Богу, а с другой - не хотим Его слушать, да и не можем это осуществить из-за своих стенаний. Мы себя ведем, как Иов, который не мог найти объяснения своим страданиям, пока не замолчал и не дал говорить Богу, Который и ответил на его вопросы. Но для этого - подчеркнем это еще раз - было необходимо, чтобы сам Иов замолчал. Поэтому и мы в своей жизни получили бы намного больше ответов на свои вопросы, решили бы намного большее количество проблем, если бы научились слушать Бога. И поэтому, особенно когда мы приходим в церковь, давайте будем меньше стенать и роптать, а больше слушать Бога, Который может ответить нам через Библию, проповедь, урок субботней школы, брата или сестру, обстоятельства жизни.

Давайте же будем стараться не повторять роковой ошибки древних израильтян иезекиилевых времен, приходящих к Богу, как на народное сходбище.

Примечания к 4 главе

[1] Обзор этого вопроса см.: Светлов Э. На пороге Нового Завета. Брюссель, 1983, с. 481-498. Также: Авода-Зара, I, л. 3; Филон Александрийский. О добродетели. С. 211-215; Филон Александрийский. Жизнь Моисея, II; Иосиф Флавий. Против Апиона, II, 24, 27, 36. М., Иерусалим, 1994

Сторожа

Если провести опрос людей, идущих по улице, спросив: кем они работают, то лишь весьма незначительный процент ответит: сторожами. В числе христиан так же очень небольшое количество людей работают сторожами. А между тем Бог через пророка Иезекииля говорит, что каждый верующий является сторожем: "И тебя, сын человеческий, Я поставил стражем дому Израилеву, и ты будешь слышать из уст Моих слово и вразумлять их от Меня" (Иез. 33:7). Почему именно со сторожем сравнивается христианин? Как знать, являюсь ли я или нет сторожем в глазах Господа? Отвечая на эти вопросы, нам необходимо рассмотреть, кто такие сторожа и в чем состоит особенность их работы.

Первое. Сторож - это тот, кто охраняет какой-либо доверенный ему груз или товар. Чтобы товар был сохранен, ему необходимо постоянно оберегать его, присматривать за ним. Что же в духовном смысле должны хранить мы?

* "Больше всего хранимого храни сердце твое, потому что из него источники жизни" (Прит. 4:23). Т.е. оберегать себя от осквернения и греха.

* "И тебя, сын человеческий, Я поставил стражем дому Израилеву, и ты будешь слышать из уст Моих слово и вразумлять их от Меня" (Иез. 33:7), т.е. нести духовную ответственность за тех, кто рядом. Наверное, практически каждый человек во время эпидемии гриппа пытается себя каким-либо образом обезопасить: теплее одевается, пьет витамин C, вводит иммуноглобулины, принимает иммуномодуляторы, избегает контактов с больными людьми. Еще большие предосторожности принимают люди, когда вспыхивают особо опасные инфекции: чума или холера. С еще большей предосторожностью мы пытаемся себя уберечь от СПИДа. Словом, что касается вопросов физического здоровья, мы очень ревностно оберегаем себя. Когда же речь заходит о здоровье духовном, то тут почему-то мы не охраняем себя вообще. Мы не только не пытаемся отвести свои мысли от низменных страстей, но напротив, с радостью идем на поводу у них. Порнографическая и эзотерическая литература, эротические фильмы и боевики, стриптиз-бары, тяжелый рок и психоделическая музыка - все это пользуется сегодня огромным спросом. Через это мы открываем свое сердце, разум для прямого воздействия Люцифера. Мы поступаем прямо вопреки совету Христа: "Больше всего хранимого храни сердце твое, потому что из него источники жизни" (Прит. 4:23). Обычно принято считать, что сердце только условно, поэтично называется писателями и поэтами органом чувств. Раньше всегда представлялось, что сердце лишь является насосом, перекачивающим кровь. Наши же чувства, интеллект, эмоции формирует мозг. Между тем, в последние годы были получены весьма интересные данные, которые заставляют нас по-новому посмотреть на сердце и его функции. Вызвано это было следующим. В течение последних двадцати лет довольно широко, конечно особенно на Западе и в Америке, стали осуществлять пересадку сердца. И вот в связи с этим было отмечено несколько интересных случаев. Мужчине 64 лет, страдающему пороком сердца пересадили сердце погибшей в автомобильной катастрофе девушки. Спустя немного времени после пересадки близкие этого мужчины заметили произошедшие в нем интересные перемены. Некогда довольно грубый человек, употребляющий изрядное количество алкоголя и вульгарностей, он стал теперь мягким человеком, любящим читать поэзию и заниматься разведением цветов. Другой случай был прямо противоположным, когда молодой девушке пересадили по жизненным показаниям сердце пятидесятилетнего мужчины. И некогда утонченная и воспитанная девушка стала после пересадки отличаться употреблением грубых выражений, стала курить и сделалась весьма резкой. Подобных случаев отмечено не один и не два. До конца на сегодняшний день научно, с помощью биохимии, патогенетически обосновать происходящие с людьми после пересадки сердца перемены наука не в состоянии. Однако, сегодня показано, что сердце является органом, вырабатывающим гормонально активные вещества, которые принимают участие в процессах общей регуляции организма и оказывают влияние в том числе на эмоциональную сферу деятельности человека.

Еще меньше, чем на самих себя, мы обращаем внимание на духовное здоровье тех, кто рядом с нами: наших родителей, детей и друзей. Иезекииль говорит, что если мы, зная истину и видя, что окружающие поступают вопреки ей, не предупредим их, то кровь их будет на нашей голове. И наверное самое ужасное состоит в том, что мы не говорим им об истине, не пытаемся предупредить неверное решение не потому, что у нас нет времени, и не потому, что не знаем, что сказать, а потому, что они нам просто безразличны. Равнодушие - это одна из самых страшных пандемий XXI века, которая часто нас дискредитирует, как духовных сторожей братьев своих.

Второе. Если сторож самовольно уходит с дежурства или не является на него, то его увольняют. То же относится и к духовному дежурству, которое, к тому же, в отличие от обычного, бывает не по сменам, а постоянно. Т.е. если, предположим, сегодня мы ведем себя, как настоящие христиане, завтра живем по обычаям мира сего, послезавтра опять по христианским нормам, то верными духовными сторожами мы не будем.

Третье. Работа сторожа состоит не в том, чтобы рассуждать об охраняемом товаре, а беречь, охранять его. Задачей христиан так же является не рассуждать о том, какие плохие в миру люди и сколько они грешат, а нести этим людям весть спасения. Фарисеи времен Христа впали в духовную гордыню, посчитав, что никто кроме них не достоин спасения, что привело в конечном счете их самих к гибели, как духовной, так и физической.

Четвертое. Если товар отсутствует, то сторожа за ненадобностью увольняют. Но если в обычных условиях проверить наличие или отсутствие товара легко, то в духовных вопросах это бывает сделать порой очень и очень сложно. Мы можем продолжать ходить в церковь, святить субботу, возвращать десятину, но духовные сокровища (наших близких и родных, истину, свое сердце) мы на самом деле уже потеряли. Однако весь трагизм таких христиан состоит в том, что сами они не понимают, что это уже произошло и они остались христианами только по имени, а не по сути. О таких верующих, живущих в последнее время говорит и Христос: "Знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден, или горяч! Но, как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих. Ибо ты говоришь: "я богат, разбогател и ни в чем не имею нужды"; а не знаешь, что ты несчастен, и жалок, и нищ, и слеп, и наг" (Откр. 3:15-17). Второе Пришествие Христа, которое они, как считают, очень ждут, станет для них трагедией. "Не всякий, говорящий Мне: "Господи! Господи!", войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного. Многие скажут Мне в тот день: Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили? И тогда объявлю им: Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Мф. 7:21-23). Спросим себя: не является ли и то христианство, которое исповедываю лично я, только внешней вывеской, которая очень красива и представительна, но за которой ничего не скрывается? Здесь можно вспомнить события в декабре 1991 года, когда, с одной стороны, были заключены Беловежские соглашения, положившие конец существованию СССР, а с другой - М.С. Горбачев продолжал исполнять обязанности президента СССР и над Кремлем развевался красный флаг. Союз уже не существовал, в Кремле уже практически не осталось союзных министров, пустовали некогда многолюдные коридоры и кабинеты. Но в приемной президента СССР горел свет и на ней висела табличка с титулами правителя некогда великой, но уже не существующей империи. Не напоминает ли наша христианская жизнь декабрьскую ситуацию в Москве в начале 90-х? Есть ли у нас сокровища, сторожами которых мы себя считаем?

Пятое. Сторож должен оказывать сопротивление, защищая товар от грабителей. Во многих случаях сторожу выдается и оружие. И если в случае нападения оно должно было быть применено, но этого не случилось, то охранников судят. Апостол Павел пишет: "потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной" (Еф. 6:12). И поэтому для подобной брани нам дано другое оружие, чем обычным сторожам: "Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолев, устоять. Итак станьте, препоясав чресла ваши истиною и облекшись в броню праведности, и обув ноги в готовность благовествовать мир; а паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого; и шлем спасения возьмите, и меч духовный, который есть Слово Божие. Всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых" (Еф. 6:13-18). И хотя у нас нет автоматов и пистолетов, духовная борьба является намного более тяжелой и опасной. Недаром Христос говорил: "И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более Того, Кто может и душу и тело погубить в геенне" (Мф. 10:28). Библия также подчеркивает: "От дней же Иоанна Крестителя доныне Царство Небесное силою берется, и употребляющие усилие восхищают его" (Мф. 11:12). Поэтому, подобно как в учебе, на работе для того, чтобы достигнуть определенных результатов необходимо приложить усилие, так и в духовной борьбе за спасение, как свое собственное, так и ближнего необходимо прилагать усилия. Причем победа редко достигается сразу, чаще бывает необходимо проявить терпение и настойчивость. Спросим себя, ведем ли мы духовную борьбу за те сокровища, которые вверены нам или мы их сразу отдаем первым встречным грабителям?

Шестое. Завидя опасность, сторож должен дать сигнал. Подавая этот сигнал, страж предупреждает о нападении окружающих, призывая их на помощь, которая необходима для защиты товара. Так же помощь эта необходима и самому стражу, ибо часто грабители, дабы замести следы, убивают и сторожа. Так же подача сигнала о помощи часто отпугивает грабителей. Пророк Иезекииль говорит, что каждый верующий должен быть духовным стражем для этого мира. "И было ко мне слово Господне: сын человеческий! изреки слово к сынам народа твоего и скажи им: если Я на какую-либо землю наведу меч, и народ той земли возьмет из среды себя человека и поставит его у себя стражем; и он, увидев меч, идущий на землю, затрубит в трубу и предостережет народ; и если кто будет слушать голос трубы, но не остережет себя, - то, когда меч придет и захватит его, кровь его будет на его голове. Голос трубы он слышал, но не остерег себя, кровь его на нем будет; а кто остерегся, тот спас жизнь свою. Если же страж видел идущий меч и не затрубил в трубу, и народ не был предостережен, - то, когда придет меч и отнимет у кого из них жизнь, сей схвачен будет за грех свой, но кровь его взыщу от руки стража" (Иез. 33:1-6). Пророк Исайя подчеркивает еще одну функцию сторожа: "Кричат мне с Сеира: сторож! сколько ночи? сторож! сколько ночи? Сторож отвечает: приближается утро, но еще ночь. Если вы настоятельно спрашиваете, то обратитесь и приходите" (Ис. 21:11-12). Истинные христиане предупреждают людей о грозящей им опасности со стороны дьявола, раскрывают его козни, говорят о скором Втором Пришествии Христа и о том, что необходимо сделать для того, чтобы спастись. Если же христиане не будут этого делать, то тогда кровь погибших людей взыщется с них. Ибо убийца - это не только тот, кто убивает ножом, но и тот, с молчаливого согласия или при попустительстве которого погибает человек. Замечено, что больше всего преступлений совершено не жестокими и коварными людьми, а равнодушными. Говорим ли мы окружающим нас о том времени, в которое мы живем? Говорим ли о том, который час показывают пророческие часы истории? Ведь от этого зависит как участь окружающих нас, так и наша собственная.

Итак, спросим себя: каким сторожем являюсь я и являюсь ли я им вообще?

Оскомина от винограда

(Автор Дрозд С.С.)

Все Священное Писание, как и книга пророка Иезекииля, представляет нам великого любящего Бога, Который желает спасти и спасает кающегося грешника (Иез. 18:32). И это действительно так - Господь не хочет смерти грешника (Ин. 3:16; Иез. 33:11).

На протяжении всей истории человек медлит признать свою вину, свои грехи, раскаяться, переменить образ жизни, наладить свои отношения с Господом. Человек всегда оправдывает сам себя, обвиняет других в своих грехах и бедах. Так было от начала, еще в Едеме: Адам, Ева, Каин. Позже Саул и многие, многие...

Особенно, когда грешник пожинает плоды своего же беззакония. Так было всегда. И дьявол от начала ведет эту обвинительную, разрушительную работу. Это он, помазанный осеняющий когда-то херувим начал обвинять, клеветать как на Бога, так и на Его детей (Иез. 28:14-15). И сегодня он тот же клеветник (Откр. 12:10).

Во дни Иезекииля народ обвинял Бога за все свои беды и в те дни была распространена пословица: "...отцы ели кислый виноград, а у детей на зубах оскомина" (Иез. 18:2). Другими словами: почему мы расплачиваемся за грехи наших родителей? Пусть они были плохи, но мы-то не такие, мы лучше! В 20 главе книги Иезекииля Бог раскрывает, как мы уже упоминали, историю народа Израильского: цепь бесконечных грехов, отступлений, восстаний, вероломств. В конце концов пришлось пожинать плоды: Вавилонский плен. Но дети возмущаются, что они наказаны за грехи своих отцов. Но это не так, ибо их дети и внуки также продолжали жить жизнью греха и поступали гораздо хуже своих отцов, хуже народов, которые изгнал Бог за их беззакония (2Пар. 33:9). Но среди всеобщего отступления оставались верные Богу люди, которые вынуждены были страдать вместе со всем народом. Они вместе со всеми пошли в плен - Даниил, Иезекииль и др. Последствия грехов народа касается не только согрешивших. За грех Адама проклята наша планета (Быт. 3:19). Адам раскаялся, но последствия остались: как он, так и все последующие поколения "в поте лица добывают свой хлеб". Это закон посева и жатвы: что посеешь, то и пожнешь (Гал. 6:7). Этот закон прекрасно отражен во второй заповеди Закона Божьего. Мы тоже можем наблюдать, как последствие греховной жизни родителей несут дети и внуки - вырождение, уродства, наследственные заболевания, болезни, связанные с алкоголизмом и наркоманией родителей и пр. Это не наказание за грехи, это последствие греха! Да и вся наша планета несет на себе последствие греха - греховная деятельность людей разрушает землю: отравлены моря, реки, леса, почва. Стенает земля! (Римл. 8:22). Господь не оставляет людей на протяжении всех шести тысяч лет существования земли. Но лично каждый несет ответственность за свои собственные грехи (Иуд. 5). Об этом Господь напоминает Израилю: "Душа согрешающая, она умрет; сын не понесет вины отца, и отец не понесет вины сына, правда праведного при нем и остается, и беззаконие беззаконного при нем и остается" (Иез. 18:20). И при всем этом любящий Бог не желает смерти грешника: "Отвергните от себя все грехи ваши, которыми согрешали вы, и сотворите себе новое сердце и новый дух; и зачем вам умирать, дом Израилев? Ибо Я не хочу смерти умирающего, говорит Господь Бог; но обратитесь и живите" (Иез. 18:31-32). Это личная весть от Бога к каждому из нас.

В Библии есть много тому примеров. Так, за грех царя Саула Бог отступает от него и тот погибает за свои грехи, но Бог не покидает царя Давида и Самуила, а все они были частью народа Божьего. Ахав и Иезавель - великие отступники, притом стоявшие во главе народа Израильского, и хотя среди людей были тысячи верных Богу, последствие беззаконных деяний царя и царицы нес на себе весь народ. Есть примеры и того, как за грех одного человека расплачивались и другие: за грех Ахана погибли 36 человек (И. Нав. 7:5), за грех Давида - 70 тысяч человек (2Цар. 24:15). Во дни суда над Египтом при последней язве погибли те, кто не захотел поставить спасающий знак на перекладинах своих дверей, продемонстрировав этим недоверие к Божьему повелению. Во дни Моисея, когда за беззакония народа ядовитые змеи поражали народ, Бог предложил спасающий рецепт: взгляните на медного змея, которого сделал Моисей по указанию Господа, и будете живы.

Грехи Ахана, Корея, Давида распространились на народ, они были соучастниками, но... Давид раскаялся и был помилован, а другие... погибли.

В великой борьбе добра и зла на нашей земле все принимают участие. За грехи одних страдают окружающие их люди. Невиновные страдают наравне с виновными, а порой даже и больше. Они не несут наказание за чужие грехи, нет! В вопросе спасения они - верные дети Божьи, страдальцы, кровь которых вопиет о справедливости (Откр. 6:10).

Можно сказать, что последствием греха Адама и Евы стало убийство Авеля. Да, это так, но... за убийство Авеля вина легла не на Адама или Еву, а на конкретного виновника этого преступления - Каина. Из-за грехов царя Ирода и его распутной жены и ее дочери пострадал великий пророк Иоанн Креститель - и такими примерами полна вся история великой борьбы добра и зла.

Да, это так, такая природа греха, и несет она страдание и смерть. Но таков и великий план спасения: чтобы спасти виновных, обреченных на смерть людей, за их грехи умер наш Создатель Господь Иисус Христос (Ис. 53:11; Римл. 5:15).

И во дни Христа также бытовало понятие, что дети несут наказание за грехи родителей (Ин. 9:2-3).

Книга Откровение, 2 и 3 главы, показывает нам историю Христианской Церкви от дней Иисуса Христа до Его Второго Пришествия. Не всегда она представлена светлой, победоносной, а часто бедной, бросаемой бурей (Ис. 54:11): были в ней и лжеапостолы, и грешники (Откр. 2:2). Было время, когда народ Божий вводился в заблуждение (Откр. 2:17), но если некоторые и были неверными, то за их неверность верные Богу люди не несут ответственности.

Благая весть звучит и сегодня: "Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет" (Мк. 16:16), "Блаженны те, которые соблюдают заповеди Его..." (Откр. 22:14).

Спасение - это результат личного отношения к Евангелию, работе Святого Духа и Иисусу Христу. Для этого необходимо:

* личное принятие Иисуса Христа верою (Мк. 16:16; 1Ин. 4:16).

* личное покаяние и крещение (Деян. 2:38; 1Ин. 1:9).

* личное исследование Священного Писания - Библии (Ин. 5:39).

* личные молитвы (Мф. 26:41).

* личное усердие в духовном возрастании (2Петра 1:5-11).

* личное служение (Мф. 10:32-33).

Результат всего этого - личное спасение.

Вспомните жену Лота: неверность, непослушание матери не сказались на спасении дочерей, но их личные грехи стали причиной того, что случилось с ними в будущем. Каждый несет ответственность перед Богом (Иез. 18:4). Это не значит, что мы не несем ответственности за будущее своих детей и ближних. Мы уже упоминали о том, что жизнь родителей сказывается на жизни их детей, и более того, каждый из нас оказывает влияние на окружающих нас людей (Мф. 18:6-7), и это влияние может быть "к жизни или к смерти" (2Кор. 2:16). Мы несем ответственность и за полученный нами свет, ибо кому много дано, с того много и спросится (Лк. 2:48). Особая же ответственность лежит на народе Божьем Нового Завета, на "Царственном священстве" (1Петра 2:9). Это особая весть к Иезекиилю и ко всем нам (Иез. 3:17-18,20).

Таков народ Божий, встречающий явление Господа Славы.

"Ей, гряди Господи Иисусе!" (Откр. 22:20).

Только Остаток спасется

(Автор Дрозд С.С.)

Тема Остатка волнует во все века искренних детей Божьих. Тем более сегодня, когда надежда на Второе Пришествие Христа скоро, согласно исполнившимся и исполняющимся пророчествам, воплотится в действительность.

Каждое христианское направление претендует на право называться верным, истинным, единственным остатком - наследником всех Божьих обетований. Само слово "остаток" означает часть того, что осталось от целого. Если мы говорим о Божьей Церкви, которая есть "...столп и утверждение истины" (1Тим. 3:15), то Остаток и должен быть именно таким, каким его описывает пророк Софония: "Но оставлю среди тебя народ смиренный и простой, и они будут уповать на имя Господне. Остатки Израиля не будут делать неправды, не станут говорить лжи, и не найдется в устах их языка коварного..." (Соф. 3:12-13).

На протяжении истории народ Божий часто отступал от Господа, противился Его воле, грешил и восставал против истины. И когда чаша беззакония переполнялась, Бог посылал Свои суды, лишал их права быть народом Божьим.

Но на протяжении всей истории, при всеобщем отступлении всегда оставались верные дети Божьи. Сам Господь заботился о них (Ис. 1:9). Право определять достоинство принадлежит только Господу, и только благодаря Ему, Его любви и долготерпению мы не исчезли вместе с нашей планетой. Библия показывает, что не внешняя принадлежность к Божьей Церкви, к Божьим обетованиям (обещаниям) определяет статус Народа Божьего или Остатка. Определяющим всегда были и есть жизнь людей - послушание Божьим заповедям, отношения с Господом. И благодарение Богу, Который всегда был верен в Своих обещаниях и сохранил Себе Остаток (Иез. 14:22).

Давайте рассмотрим тему Остатка в Библии, чтобы найти его сегодня и принадлежать к нему, ибо "...только остаток спасется" (Римл. 9:27).

Время Ноя:

* моральный упадок, огромное развращение людей (Быт. 6:50);

* Ной был праведен в глазах Бога;

* Ной ходил пред Богом;

* поступал и делал все так, как повелевал ему Бог;

* Господь заключил с Ноем завет (Быт 6:18).

Ной и его семья (8 человек) представляли собой верный Богу Остаток, который и был спасен.

Время Авраама (потомка одного из сыновей Ноя):

* вышел из родства своего по повелению Бога (Быт. 12:1-4);

* ходил пред Богом, как и Ной (Быт. 17:1);

* был непорочен (Быт. 17:1-2);

* Авраам исполнял заповеди, уставы и повеления Божьи (Быт. 26:5);

* Авраам завещал сынам своим остаться верным остатком (Быт. 18:19);

* "Я... поставлю Завет Мой между Мною и тобою..." (Быт. 17:1-2).

Авраам стал отцом веры и послушания, но благословение Остатка не перешло автоматически к потомкам его сына Исаака. У Исаака было два сына: один из них, Исав, стал отцом язычества, а другой, Иаков, отцом Остатка.

Время Моисея и пророков:

* Господь вывел Свой народ из Египта, дал им Закон, исполняя который народ получал великие благословения, а нарушая - лишался их (Втор. 28:1,15,20). Этот народ был уделом Божьим среди всех народов, или Остатком. Далеко не всегда этот народ сохранял верность Богу, но он всегда имел познание и свет истины, которых не имел ни один из окружавших их народов. Израиль имел заповеди, законы, постановления Господа, которые выделяли их среди всеобщего заблуждения и духовного мрака.

* Израиль поклонялся Единому Богу, и это среди народов, где богов было столько, сколько городов.

* Этот народ почитал памятник творения - 4-ю заповедь, которая была знамением того, что Господь есть их Бог (Иез. 20:12), знамением силы Божьей (Иез. 20:20), которая и делала их Остатком.

* Им была открыта природа и проблема греха, путь и средство избавления от него.

* Они имели уникальную истину, раскрывающую значение служения во святилище, знали путь примирения грешника с Богом.

* Этому народу была открыта истина о смерти, состоянии умерших (эту истину знал еще Адам) - Быт. 3:19.

* Им была дана весть о сохранении здоровья (о чистой и нечистой пище) - Левит, 11 глава.

* Была открыта им истина великой борьбы Бога с сатаной (Иов 1:2; Быт. 3:1-15; Иез. 28:12-15; Ис. 14:12-14).

* Они всегда имели Дух Пророчества (Ис. 44:24-28).

* Они имели свет о первом и втором пришествии Искупителя (Ис. 53 глава; Дан. 9 глава; Мих. 5 глава: Пс. 21).

Но, к сожалению, начиная с изготовления золотого тельца (Исх. 32 глава) и кончая избиением Стефана камнями (Деян. 7 глава), в течение 1500 лет Остаток никогда не жил в соответствии с данным ему светом.

Компромиссы с язычеством (Соф. 1:5; Иез. 8:14), моральное и духовное падение приближали Божьи суды. Но, не смотря на капитуляцию, плен и потерю независимости Господь обещал сохранить Остаток (Ис. 11:11; Иер. 23:3; Иез. 6:8). Из Вавилона и вернулся этот Остаток, но он не был совершенным (Ездра 9:3; Неем. 13:24). Но это был Остаток по благодати Божьей (Римл. 11:5).

"Ко дням Христа иудеи создали свои нормы праведности. Имея заповеди Божии, они так и не познали Законодателя и Учредителя этих заповедей. Они многое знали о спасении, но не узнали Спасителя. Они были настолько поглощены сохранением истины, что не приняли Истину" [1].

С печалью Иисус смотрел на Иерусалим (Мф. 23:37-38).

Конечно, на протяжении всей истории Израиля и до дня распятия Христа было немало верных детей Божьих, которые жили во все времена. Во время Христа они образовали костяк новой Церкви (Римл. 11:4-5). Они основали христианскую Церковь, которая и стала Новозаветным духовным остатком Израиля.

Остаток Нового Завета стал наследником всех Божьих обетований, данных в Ветхом Завете (Гал. 3:29).

Он, Остаток, должен был сохранить все древние неизменные истины (1Петра 2:9).

Единственное, что его отличало, так это то, что эти истины засияли во свете, который принес Христос, распятый и воскресший. Но уже апостол Павел предвидел великое отступление (2Фес. 2:3; Откр. 12:6), но и тогда восставали верные дети Божьи (Откр. 3:4). Нелегкой была тропа Реформации на пути восстановления духовных развалин: схоластика, пиетизм, рационализм, учение эволюции, отрицание Божественности Христа, новоявленные лжеиисусы, учение об абсолютной безгрешности Остатка, крещение Святым Духом и многое другое, с чем встречалась христианская Церковь. Все это наложило свой отпечаток и разделило Церковь на сотни направлений.

Сегодня с точки зрения вероучения христианство погрузилось в воды духовного Вавилона. И Господь снова обращается к христианам, вызывая Остаток последнего времени (Откр. 17:1-5; 18:2,4). 12 глава книги Откровение показывает хронологию великой борьбы сатаны против истины и появление Остатка (Откр. 12:17).

Кто они, "прочие от семени ее", против которых направлены особые нападки дьявола?

* Этот Остаток появляется в конце хронологических событий, описанных в 12 главе книги Откровение, то есть, после 1260 лет папских гонений [2]. Если к 538 году по Р. Хр. (когда папство изгнало последнюю арианскую власть из Рима) прибавить 1260 лет, мы придем к 1798 году, когда французские войска взяли в плен папу. Таким образом, историческое появление Остатка последнего времени приходится на период после 1798 года.

* Вторая особенность Остатка - соблюдение всех без исключения заповедей Божьих, включая и четвертую заповедь - соблюдение субботы. Почти все христианские течения, говоря о святости Закона Божьего, не святят субботу как день Господень, а ведь именно она и является знамением Божьим (Иез. 20:20).

* Третья особенность Остатка - он имеет "свидетельство Иисусово... ибо свидетельство Иисусово есть дух пророчества" (Откр. 19:10).

На протяжении всей истории народа Божьего отличительным признаком Остатка было их отношение к пророкам Божьим и вести, которую они несли.

Девора, Самуил, Илия, Елисей, Исайя, Иеремия, Даниил, Иезекииль, Иоанн Креститель, Симеон, Анна пророчица... И сегодня Остаток имеет свидетельство Иисуса Христа - дух пророчества, который направлен на сохранение Остатка. И как важно всем нам прислушаться к Его голосу!

Подведя итоги всей истории Остатка, мы можем определить признаки Остатка последнего времени. Давайте отметим истины, которые отличали Остаток на протяжении всей истории народа Божьего:

1. Ной праведен в роде своем. Не внешняя принадлежность к религии или даже к Церкви, но жизнь послушания как результат личных взаимоотношений с Господом. Ной ходил пред Богом. Енох ходил пред Богом. Остаток - Соф. 3:13; Откр. 14:5; 21:24,27.

2. Авраам - муж веры, Остаток - дети Авраама по их вере во Христа (Гал. 3:26,29). Вера Авраама - оправдывающая вера (Римл. 4:2,3), вера, подтвержденная делами послушания (Иак. 2:21). Принося своего собственного сына на алтарь и получив ему замену, он поверил Богу сверх надежды на воскресение мертвых (Римл. 4:17; Евр. 11:17-19). Божьи принципы спасения неизменны (Мф. 16:16; Откр. 7:14).

3. Остаток всегда поклонялся Единому Богу (Исх. 20:3). Бог особо предостерег против нарушения 2-й заповеди (Втор. 4:12,15).

4. Остаток повинуется всем Божьим заповедям. Они всегда оставались в покое по заповеди в святой субботний день (Лк. 23:56). И сегодня Христос говорит каждому из нас: "Если любите Меня, соблюдите Мои заповеди" (Ин. 14:15). Не одну, не четыре, не девять, а все десять заповедей (Иак. 2:10). Об Остатке последнего времени сказано: "Здесь терпение святых, соблюдающих заповеди Божии и веру в Иисуса" (Откр. 14:12). Сегодня весть Остатка и к Остатку звучит: "...убойтесь Бога и воздайте Ему славу, ибо наступил час суда Его, и поклонитесь Сотворившему небо, и землю, и море, и источники вод" (Откр. 14:7) - и это призыв святить памятник творения - день субботний как знамение (печать) Остатка (Иез. 20:12).

5. Остаток понимал истину о смерти, о состоянии мертвых (Быт. 3:19; Еккл. 9:5-6). Остаток не будет обращаться к умершим ни за советом, ни за помощью, ни за защитой (Ис. 8:19).

6. Остаток знал истину о здоровом образе жизни. Господь предостерегал народ против осквернения душ (не желудка), об этом говорит 11 глава книги Левит, Ис. 66:16-17. Апостол Петр, не понимая значения видения, принял его буквально и запротестовал, ибо он никогда не ел нечистого (Деян. 10:14).

Об Остатке последнего времени сказано: "И не войдет в него (Новый Иерусалим - прим. авт.) ничто нечистое и никто преданный мерзости и лжи, а только те, которые написаны у Агнца в книге жизни" (Откр. 21:27).

7. Остатку была открыта великая борьба добра и зла, начиная от восстания Люцифера на небе (Быт. 3:1-15; Иов 1:2; Иез. 28:12-15; Ис. 14:12-14). Народ Божий видел исход этой борьбы, поражение дьявола, его уничтожение и восстановление Царства Божьего (Быт. 3:15; Иез. 28:18; Ис. 14:15; 65:17,25).

8. Остатку была открыта сущность греха. Грех - это разрыв, разделение человека с Богом (Ис. 59:2). Им был открыт путь избавления от греха, они были участниками служения примирения в земной скинии (Левит, 4 и 5 главы). Сегодня Остаток также становится участником примирения. Он верою входит в небесное святилище (Евр. 4:15-16). Сегодня, когда Спаситель Христос как истинный Первосвященник ходатайствует за Свой народ, они живут во свете, исходящем из небесного святилища (Евр. 9:14-15; 10:21,22,38,39).

9. Остаток соблюдает заповеди Божьи, имеет веру в Иисуса (веру Иисуса) и имеет дух пророчества (свидетельство Христа) - Откр. 19:10; Амос 3:7; 2Пар. 20:20.

10. Остаток имеет ясный свет о первом и втором пришествии Христа, они живут во свете истины последнего времени, видят признаки приближающегося явления Господа, возвещают о грядущем Спасителе, ожидают Его, и приготавливаясь сами, приготавливают день Господень (2Петра 3:13-14). От света этой вести осветилась вся земля (Откр. 18:1). Это не группа сектантов или святых затворников, это всемирное движение Трехангельской вести (Откр. 14:6-10). И этой вестью живет Остаток, который и спасется (Римл. 9:27). Они верны завету с Господом (Евр. 8:10), верны не своей силой, а по благодати, явленной Спасителем Иисусом Христом (Римл. 11:5), по благодати, явленной Ною, Аврааму, Давиду, апостолу Павлу и всему Остатку.

Дорогой друг! Мы живем в прекрасное торжественное время победы Вечного Евангелия. Вскоре мы станем свидетелями явления Господа нашего Иисуса Христа. Сегодня исполняется пророчество, записанное в книге пророка Исайи 60:1-5.

Великое благословение и преимущество принадлежать к Божьему Остатку последнего времени. К тебе голос Божий звучит сегодня торжественно и ясно: "...прииди!..." (Откр. 22:17).

Приди к Иисусу и живи!

Моя молитва и желание: в день явления Господа Славы встретить тебя, мой дорогой друг, брат и читатель в числе спасенных!

Постскриптум. Апокалипсис Иезекииля

Когда сегодня рассказывают о Втором Пришествии Христа, Последнем суде, Армагеддоне, то у многих на лице сквозит улыбка. Такое состояние людей в канун Пришествия было предсказано еще 2000 лет назад апостолом Петром. "Прежде всего знайте, что в последние дни явятся наглые ругатели, поступающие по собственным своим похотям и говорящие: где обетование пришествия Его? Ибо с тех пор, как стали умирать отцы, от начала творения, все остается так же" (2Петра 3:3-4). Сегодняшний мир и люди очень материализированы и верят только тому, что видят своими собственными глазами и осязают руками. Все же, что выходит за рамки этого, встречается ими с огромным скептицизмом. Очень часто и вера в Бога, в боговдохновенность Библии представляется как что-то, чего нельзя "потрогать руками". Однако это не так. Исследуя в предыдущих главах настоящей книги пророчества, произнесенные Богом через Иезекииля, мы увидели, что для того, чтобы убедиться в их достоверности, нисколько не надо напрягать фантазию. Достаточно открыть любой учебник по истории, чтобы убедиться в том, насколько точно они исполнились. Достаточно побывать (непосредственно или при помощи ТВ) на раскопках и увидеть каменные свидетельства, подтверждающие пророческую способность Библии. Сегодня даже самый ярый скептик не может отрицать точно предсказанную Иезекиилем судьбу Египта, Ливии, Эфиопии, Тира и Сидона, Лидии и других государств. Книга Иезекииля зарекомендовала себя, как точнейшее научное произведение, рассказывающее о религиях, торговле, обычаях своего времени. Книга Иезекииля зарекомендовала себя, как глубочайшее философское произведение, содержащее непреходящие ценности. Наконец, книга Иезекииля зарекомендовала себя, как слово Живого Бога, могущее спасти человека от духовного падения. Все названные нами основные аспекты данной книги для весьма значительного числа людей являются сегодня очевидными и, как мы уже заметили, даже неверующие люди согласны со многим из этого.

Но вот, когда речь заходит о последних главах книги Иезекииля, 37-й - повествующей о воскресении мертвых, 38 и 39-й - рассказывающих о нашествии полчищ зловещего Гога, из земли Магог; 40-48-й, говорящих о великом храме, то отношение меняется. "Ну, тут явная и полная аллегория" - говорят некоторые богословы, "наивная сказка" - говорят скептики, "лучше вообще не читать эти странные, наводящие ужас главы" - считают некоторые христиане. "Это просто еврейская поэзия" - говорят филологи. И действительно, человеческим умом трудно себе представить картины, нарисованные древним пророком. Нам их так же трудно представить, как современникам, слышавшим Иезекииля почти невозможно было поверить в то, что падет великий Египет, что Тир - богатейший город мира - будет сброшен в воду, что эфиопы станут поклоняться истинному Богу. Чтобы лучше себе это представить, давайте подумаем: поверили бы мы тому, кто бы нам сегодня сказал, что Одесса будет сброшена в море, Иран примет христианство как государственную религию, а США перестанет существовать? Мы бы просто в лучшем случае улыбнулись такому известию, назвав того, кто это говорит и этому верит сумасшедшим или обманщиком. Именно так не только языческие народы, но и многие иудеи воспринимали пророка Иезекииля, о чем нам оставил интереснейшие сведения древний историк I в. х. э. Иосиф Флавий, повествуя о событиях 58 года до х. э. "В то же самое время Иезекииль предсказывал в Вавилоне ожидающие народ бедствия и, записав свои предвещания, отослал их в Иерусалим. Но тогда Седекия (последний царь Иудеи - прим. А.О.) не стал более доверять предсказаниям обоих пророков и притом по следующей причине: в то время как во всем пророки сходились между собой, как в предсказаниях, что город падет, так и в том, что сам Седекия будет взят в плен, Иезекииль расходился с Иеремиею в том, что Седекия не увидит Вавилона, а Иеремия утверждал, что царь вавилонский уведет его с собою в качестве военнопленного. И так как оба пророка расходились в этом пункте (хотя во всем прочем между ними не было разногласий), царь решил, что и во всем остальном они говорят неправду, а потому не верил им вовсе. А между тем все предсказания их оправдались на нем, как мы укажем в своем месте... Когда Седекия предстал пред Навуходоносором... Навуходоносор велел немедленно, в присутствии самого Седекии и прочих пленных, перерезать его сыновей и приближенных. Затем, велев выколоть Седекии глаза, он приказал заковать его и отправить в Вавилон. Итак, Седекию постигло то, что предсказали ему Иеремия и Иезекииль, а именно, что он будет взят в плен, отправлен к царю вавилонскому, будет лично говорить с ним и глаза его узреют глаза царя. Так предсказал Иеремия (Иер. 32:4); Иезекииль же (Иез. 12:12-13) предсказал ему, что он будет ослеплен и, будучи приведен в Вавилон не увидит его" [1]. Не повторим ли мы горькой судьбы Седекии, поверившего Иезекиилю тогда, когда изменить было уже ничего нельзя и он слепой входил в Вавилон через ворота богини Иштар? Исполнившиеся пророчества Иезекииля о древних царствах и народах показывают, что мы имеем полное право доверять и тем пророчествам Иезекииля, которым еще предстоит исполниться.

Итак, откроем эти загадочные на первый взгляд главы, главы Апокалипсиса Иезекииля. "Была на мне рука Господа, и Господь вывел меня духом и поставил меня среди поля, и оно было полно костей, и обвел меня кругом около них, и вот весьма много их на поверхности поля, и вот они весьма сухи. И сказал мне: сын человеческий! оживут ли кости сии? Я сказал: Господи Боже! Ты знаешь это. И сказал мне: изреки пророчество на кости сии и скажи им: "кости сухие! слушайте слово Господне!" Так говорит Господь Бог костям сим: вот, Я введу дух в вас, и оживете. И обложу вас жилами, и выращу на вас плоть, и покрою вас кожею, и введу в вас дух, и оживете, и узнаете, что Я Господь. Я изрек пророчество, как повелено было мне; и когда я пророчествовал, произошел шум, и вот движение, и стали сближаться кости, кость с костью своею. И видел я: и вот, жилы были на них, и плоть выросла, и кожа покрыла их сверху, а духа не было в них. Тогда сказал Он мне: изреки пророчество духу, изреки пророчество, сын человеческий, и скажи духу: так говорит Господь Бог: от четырех ветров приди, дух, и дохни на этих убитых, и они оживут. И я изрек пророчество, как Он повелел мне, и вошел в них дух, и они ожили, и стали на ноги свои - весьма, весьма великое полчище" (Иез. 37:1-10). Согласно Священному Писанию, смерть человека приравнивается ко сну, который будет потревожен при Втором Пришествии Христа. Апостолы Павел и Иоанн дополняют эту картину: "Потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем" (1Фес. 4:16, 17). "И увидел я престолы и сидящих на них, которым дано было судить, и души обезглавленных за свидетельство Иисуса и за слово Божие, которые не поклонились зверю, ни образу его, и не приняли начертания на чело свое и на руку свою. Они ожили и царствовали со Христом тысячу лет. Прочие же из умерших не ожили, доколе не окончится тысяча лет. Это - первое воскресение. Блажен и свят имеющий участие в воскресении первом: над ними смерть вторая не имеет власти, но они будут священниками Бога и Христа и будут царствовать с Ним тысячу лет" (Откр. 20:4-6). Но кто войдет в это число спасенных? Иоанн пишет, что те, кто "соблюдают заповеди Божии и имеют веру в Иисуса" (Откр. 14:12) будут запечатлены (Откр. 7:4). О запечатлении в канун предстоящей (как по отношению к Израилю историческому, так и духовному) катастрофы пишет и Иезекииль. "И слава Бога Израилева сошла с Херувима, на котором была, к порогу дома. И призвал Он человека, одетого в льняную одежду, у которого при поясе прибор писца. И сказал ему Господь: пройди посреди города, посреди Иерусалима, и на челах людей скорбящих, воздыхающих о всех мерзостях, совершающихся среди него, сделай знак. А тем сказал в слух мой: идите за ним по городу и поражайте; пусть не жалеет око ваше, и не щадите; старика, юношу и девицу, и младенца и жен бейте до смерти, но не троньте ни одного человека, на котором знак, и начните от святилища Моего. И начали они с тех старейшин, которые были перед домом" (Иез. 9:3-6). Но что это за знак, печать, которую Бог ставит на челах своих детей? Господь через ветхозаветного пророка, отвечая на этот вопрос, говорит: "И святите субботы Мои, чтобы они были знамением между Мною и вами, дабы вы знали, что Я Господь Бог ваш" (Иез. 20:20). Согласно толкового словаря В. Даля ""знамение" означает знак, печать, тайну" [2]. Итак, согласно Библии только те, кто святит Закон Божий, в том числе и IV заповедь о субботе, являющуюся печатью Бога будут спасены (Откр.14:12) и могут надеяться на первое воскресение, при котором будут воскрешены все праведники, жившие в разные времена. Кстати, неслучайно именно заповедь о субботе стала печатью Бога. Ведь на любой печати всегда ставится название, имя организации или владельца, и его должность, титул. Так и в заповеди о субботе стоит имя Господа - Бога, и Его титул - Творец неба и земли. Иезекииль и другие писатели Библии подчеркивают, что люди воскреснут в прославленных, но человеческих телах, т.е. из плоти крови, а не в виде каких-нибудь бестелесных духов, как то учат некоторые церкви. Но это воскресение первое. После него наступает время Тысячелетнего царства, когда спасенные будут судить дьявола, его ангелов и нечестивых. По прошествии тысячи лет произойдет второе воскресение, когда будут воскрешены все нечестивые, жившие во все века. "Когда же окончится тысяча лет, сатана будет освобожден из темницы своей и выйдет обольщать народы, находящиеся на четырех углах земли, Гога и Магога, и собирать их на брань; число их как песок морской. И вышли на широту земли, и окружили стан святых и город возлюбленный. И ниспал огонь с неба от Бога и пожрал их; а диавол, прельщавший их, ввержен в озеро огненное и серное, где зверь и лжепророк, и будут мучиться день и ночь во веки веков. И увидел я великий белый престол и Сидящего на нем, от лица Которого бежало небо и земля, и не нашлось им места. И увидел я мертвых, малых и великих, стоящих пред Богом, и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни; и судимы были мертвые по написанному в книгах, сообразно с делами своими. Тогда отдало море мертвых, бывших в нем, и смерть и ад отдали мертвых, которые были в них; и судим был каждый по делам своим. И смерть и ад повержены в озеро огненное. Это смерть вторая. И кто не был записан в книге жизни, тот был брошен в озеро огненное" (Откр. 20:7-15). Пророк Иезекииль дополняет своими видениями это последнее нашествие дьявола на народ Божий.

Нашествие Гога

Народы древнего Востока, пожалуй, трудно было чем-либо удивить или напугать. За тысячелетнюю историю Палестина, Малая Азия, Сирия и Месопотамия видели сотни завоевателей - страшных и кровожадных, несущих слезы и кровь. Особой жестокостью обладали ассирийцы. "Для каждого ассирийского царя характерны присущие им садистские наклонности. Одни предпочитали сдирать кожу, другим больше нравилось отрубать руки и предоставлять калек их собственной судьбе... "Я отсек головы воинов и сложил из них пирамиду перед городом, я сжигал в огне мальчиков и девочек... Оставшихся в живых (пленных) я сажал на колья вокруг города, а остальным выкалывал глаза" [3]. Но даже эти бесчеловечные ассирийцы и их владыки похолодели от ужаса перед нашествием народа из земли Магог, т.е. скифов. Скифские нашествия во II половине VII в. до х. э. заставили содрогнуться все без исключения народы древнего Востока. Подобно смерчу эти кочевники пронеслись по царствам и империям, оставляя после себя лишь пепелища. В отличие от других народов - тех же ассирийцев, вавилонян, египтян и пр. скифы не преследовали какой-либо политической цели, т.е. создания империи, захвата торговых путей, овладения опорными крепостями. Их интересовал просто грабеж во имя грабежа, грабеж одномоментный, но страшный. Они не брали в расчет, что было бы выгоднее не сжигать город и истреблять поголовно его население, а заставить его платить дань. Нет, им нужны были богатства прямо сейчас, а что будет завтра - это проблема дня завтрашнего. Скифы были кочевниками, и поэтому не нуждались в роскошных городах и грозных крепостях, в которых они не умели жить и которые только мешали им совершать грабежи, и поэтому их проще и надежнее было уничтожить, чтобы они не стали оплотом для какого-либо враждебного им народа. От скифов, когда они чувствовали свою силу, откупиться было нельзя, ибо они хотели овладеть всем, а не просто какой-либо, пусть даже большой, но частью. Небывалая и бессмысленная свирепость скифов заставляла еще долго трепетать десятки народов, переживших на себе ужас их нашествия. Слово скифы в VI в. до х. э. было эквивалентно слову смерть. И поэтому не случайно последнее нашествие дьявола на Божий народ представлено в видении пророка Иезекииля, детство которого пришлось на период скифских походов, в образе нашествия Магога. Бог всегда говорил с людьми на максимально понятном для них языке. И даже великие видения будущего Господь всегда передавал через Своих пророков таким образом, чтобы люди не только будущего, когда произойдет это событие, но и люди времен провозглашения пророчества могли хотя бы образно представить себе, что и как будет. Использовано в Библии не раз и образное сравнение. Например, притчи Христа с примерами из бытовой жизни с вечными истинами Евангелия. Или гордыня дьявола представлена в образе царя Тира. Поэтому и здесь, желая показать всю зловещесть апокалиптических событий, они сопоставляются в 38 главе книги пророка Иезекииля с нашествием скифов, бывшего всего 40 лет назад до описываемых событий и еще свежих в памяти как иудеев, так и вавилонян и других народов того времени. Войско Гога - это войско кочевников. "И поверну тебя, и вложу удила в челюсти твои, и выведу тебя и все войско твое, коней и всадников, всех в полном вооружении, большое полчище, в бронях и со щитами, всех вооруженных мечами" (Иез. 38:4). Внешнее сходство нашествия скифов в древности и последней атаки злых сил в последнее время сближает жажда грабежа. "Так говорит Господь Бог: в тот день придут тебе на сердце мысли, и ты задумаешь злое предприятие и скажешь: "поднимусь я на землю неогражденную, пойду на беззаботных, живущих беспечно, - все они живут без стен, и нет у них ни запоров, ни дверей, - чтобы произвести грабеж и набрать добычи, наложить руку на вновь заселенные развалины и на народ, собранный из народов, занимающийся хозяйством и торговлею, живущий на вершине земли". Сава и Дедан и купцы Фарсисские со всеми молодыми львами их скажут тебе: "ты пришел, чтобы произвести грабеж, собрал полчище твое, чтобы набрать добычи, взять серебро и золото, отнять скот и имущество, захватить большую добычу?"" (Иез. 38:10-13). Как мы уже говорили, зверства и грабеж скифов были порой лишены всякого смысла, ибо в огне иногда погибало больше, чем кочевники захватывали в добычу. Но вкус крови, наслаждение чужими страданиями были для них не менее ценны, чем золото. Так и нашествие сатаны на Иерусалим после Тысячелетнего царства будет лишено какого бы то ни было смысла, ибо дьявол, как никто другой, знает, что все кончено и что через несколько мгновений он будет уничтожен. Но та же любовь к крови, горю людей, их гибели, слепая и бессильная ярость заставляет его бросать на верную гибель своих же приспешников. Гордые фараоны, жестокие ассирийские цари, полудикие скифские вожди, надменные римские императоры, строптивые короли средневековой Европы и алчные римские папы, оккультные вожди фашизма, лицемерные лидеры коммунизма, бросавшие на смерть миллионы людей во имя исполнения своих коварных замыслов теперь сами брошены на смерть своим хозяином - сатаной, которому они верно служили. Это страшное воинство наступает на народ Божий с севера. Последний всегда являлся той частью света, с которой приходило горе для Израиля. С севера приходили ассирийцы, скифы, вавилоняне, потом римляне. С севера будет и последнее нашествие сатаны на уже сошедший с неба Иерусалим. Люцифер будет убеждать своих слуг, царей и фараонов, что Иерусалим будет легко взять, ибо его жители не умеют воевать, живут без запоров, т.е. они весьма миролюбивы и поэтому уничтожить их не составит труда. И обезумевшие в своей гордыне завоеватели всех веков ринутся на Иерусалим, город Божьего народа. И тут произойдет исполнение приговора Господнего Суда: "И будет в тот день, когда Гог придет на землю Израилеву, говорит Господь Бог, гнев Мой воспылает в ярости Моей. И буду судиться с ним моровою язвою и кровопролитием, и пролью на него и на полки его и на многие народы, которые с ним, всепотопляющий дождь и каменный град, огонь и серу" (Иез. 38:18, 22). Приговор над Гогом будет приведен в исполнение не с помощью меча и копья, т.е. человеческих средств. Нет, дьявол и зло будут уничтожены Божьими судами. Над Гогом разразятся грозные Божьи суды, которые в свое время по отдельности были использованы в борьбе с грехом. Язва и кровопролитие - Божьи суды над Египтом: "и поднимется пыль по всей земле Египетской, и будет на людях и на скоте воспаление с нарывами, во всей земле Египетской... ибо в этот раз Я пошлю все язвы Мои в сердце твое, и на рабов твоих, и на народ твой, дабы ты узнал, что нет подобного Мне на всей земле" (Исх. 9:9, 14); всепотопляющий дождь - суд над допотопным миром, погибшем при потопе: "В шестисотый год жизни Ноевой, во второй месяц, в семнадцатый день месяца, в сей день разверзлись все источники великой бездны, и окна небесные отворились; и лился на землю дождь сорок дней и сорок ночей" (Быт. 7:11-12); каменный град - суд над ханаанскими народами при Иисусе Навине: "Когда же они бежали от Израильтян по скату горы Вефоронской, Господь бросал на них с небес большие камни до самого Азека, и они умирали; больше было тех, которые умерли от камней града, нежели тех, которых умертвили сыны Израилевы мечом" (Нав. 10:11); огонь и сера - суд над Содомом и Гоморрой: "И пролил Господь на Содом и Гоморру дождем серу и огонь от Господа с неба" (Быт. 19:24). Через 600 лет апостолу Иоанну была открыта Богом та же картина Последнего суда: "Когда же окончится тысяча лет, сатана будет освобожден из темницы своей и выйдет обольщать народы, находящиеся на четырех углах земли, Гога и Магога, и собирать их на брань; число их как песок морской. И вышли на широту земли, и окружили стан святых и город возлюбленный. И ниспал огонь с неба от Бога и пожрал их; а диавол, прельщавший их, ввержен в озеро огненное и серное, где зверь и лжепророк, и будут мучиться день и ночь во веки веков" (Откр. 20:7-10). Суд над Гогом будет окончательным: "Падешь ты на горах Израилевых, ты и все полки твои, и народы, которые с тобою; отдам тебя на съедение всякого рода хищным птицам и зверям полевым. На открытом поле падешь; ибо Я сказал это, говорит Господь Бог" (Иез. 39:4-5). В древности люди очень трепетно заботились о своем погребении. Смерть без погребения считалась великим позором. Именно этот позор символически и унаследует армия Гога, тела которой будут не погребены, а отданы на съедение животным. Когда совершались военные походы, то одной из главных добыч считалось оружие. Но после уничтожения Гога и его полчищ оружие, несущее веками смерть и слезы более не будет нужно и люди просто сожгут его: "Тогда жители городов Израилевых выйдут, и разведут огонь, и будут сожигать оружие, щиты и латы, луки и стрелы, и булавы и копья; семь лет буду жечь их" (Иез. 39:9). Над Гогом совершится закон посева и жатвы. Сея веками смерть и грабя других, он в конце концов будет убит и ограблен сам. Местом погребения останков Гога Иезекииль называет город Гамона (Иез. 39:16), под которым подразумевается Скифополь, город современный пророку. Конечно же, сообщения о съедении трупов животными, сожжении оружия, городе Гамона носят символический характер. Ибо после Тысячелетнего царства и уничтожения Гога Богом будет воссоздана первоначальная красота нашей планеты, где не будет следов греха как в природном плане (типа озоновых дыр), так и следов греховной человеческой деятельности. И следов смерти. "И увидел я новое небо и новую землю, ибо прежнее небо и прежняя земля миновали, и моря уже нет. И я, Иоанн, увидел святый город Иерусалим, новый, сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего. И отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет, ибо прежнее прошло" (Откр. 21:1-2, 4). Но Иезекииль писал в свое время, используя символы, понятные людям тех лет. Не все еще символы 38-39 глав открыты сегодня Богом. Однако главная линия описания грядущих событий остается неизменной вне зависимости от времени. И полчища Гога действительно не будут погребены - ибо они будут уничтожены Божьими судами в озере огненном; оружие Гога действительно будет сожжено, ибо на Новой земле оно не будет нужно, а его обладатели пожнут себе смерть, ибо ее они сеяли на протяжении всей своей жизни.

Завершается книга Иезекииля величественным видением прекрасного храма. Что же символизирует этот храм? Дело в том, что все пророчества Библии делятся на условные и безусловные. К безусловным относятся те, которые произойдут при любых обстоятельствах (о Тире и Сидоне - Иез. 26:4-14; о Вавилоне - Ис. 13:19-22 и т.д.). Условные же - это те, которые произойдут при соблюдении определенных условий. "Иногда Я скажу о каком-либо народе и царстве, что искореню, сокрушу и погублю его; но если народ этот, на который Я это изрек, обратится от своих злых дел, Я отлагаю то зло, которое помыслил сделать ему. А иногда скажу о каком-либо народе и царстве, что устрою и утвержу его; но если он будет делать злое пред очами Моими и не слушаться гласа Моего, Я отменю то добро, которым хотел облагодетельствовать его" (Иер. 18:7-10). Согласно Божьих намерений Израиль после Вавилонского плена должен был стать тем народом, который бы понес истину о Живом Боге окружающим его племенам. Он должен был стать духовным центром мира, дающим весть Евангелия (Соф. 3:15, 19, 20). Символом обновленного Израиля должен был стать храм, описанный Иезекиилем, который должен был существовать вплоть до прихода Мессии, на которого указывали жертвоприношения, совершаемые в храме и так же описанные пророком, как и сам храм (Иез. 40, 44, 47 главы). Дается описание и политико-административного устройства, которое должно было быть сделано (Иез. 45, 46, 48 глава). Но Израиль впал в духовную гордыню, посчитав окружающие языческие народы недостойными спасения. И когда пришел так ожидаемый ими Мессия - Христос, они не только не приняли Его, но и распяли. Однако, описанные Иезекиилем в 40-48 главах прекрасные картины не являются сегодня только достоянием истории и описанием того, что могло бы быть. Все основное, что видел Иезекииль исполнится, но уже на новой земле, после Второго Пришествия Христа. И потому неслучайны поразительные параллели между видением о Новой земле, данным Богом апостолу Иоанну и тем, что видел Иезекииль. Основные из них приведены в таблице.

Характеристики | Книга Иезекииля | Откровение
Великолепный город с 12 воротами | 48:30 | 21: 10-11, 16-21
На воротах имена сыновей Иакова | 48:31-34 | 21:12
В городе течет река жизни | 47:1-9 | 22:1
Древо жизни | 47:12 | 22:2
Господь пребывает в этом городе | 48:35 | 21:22; 22:3-5

Книга Иезекииля начиналась с видения славы Божьей, явленной пророку в годину страшного бедствия, и завершается его книга видением будущей славы и радости в царстве Бога на нашей, обновленной от греха, земле. Ушли в небытие все страхи, скорби, болезни, страшные правители и кровожадные народы во главе с Гогом. Все зло ушло в небытие, на земле вновь, как это было в Эдеме, воцаряется Господь. Сегодня мы живем в самый канун исполнения этих последних из еще не исполнившихся пророчеств Иезекииля. Скоро мы станем свидетелями этих великих апокалиптических событий, но с какой стороны мы будем наблюдать за ними тогда - со стороны Бога и Его последователей, или со стороны дьявола и его приверженцев - зависит от нас сегодня. Зависит от того выбора, который мы должны сделать: принять Христа в сердце, заключив с Ним завет, или нет...

Примечания

[1] Иосиф Флавий. Иудейские древности. Указ. соч., том 2, книга 10, глава 7, 2, с. 18; глава 8, 2, с. 23

[2] Даль В. Толковый словарь Великорусского языка. В 4 т., М: Русский язык, 1978, т. 1, с. 687

[3] Римшнейдер М. От Олимпии до Ниневии во времена Гомера. М, Наука, 1977, с. 7

Список использованной литературы

100 великих правителей XX века. - М., Мартин, 2000.

Авдиев В.И. Военная история Древнего Египта. В 2 т. - М, 1948-1959.

Авдиев В.И. История Древнего Востока. - М.: Госполитиздат, 1952.

Авдиев В.И. Пунический Карфаген в свете новейших раскопок // Вестник древней истории, 1962, No3.

Ассман Я. Египет. Теология и благочестие ранней цивилизации. - М, 1999.

Бадж Э.А.У. Египетская религия. Египетская магия. - М.: Алетейя, 2001.

Бадж Э.А.У. Мумия. Материалы археологических исследований египетских гробниц. - М.: Алетейя, 2001.

Бауэр Г. М. Древний Дедан. Археологические и эпиграфические памятники // Красноморские заметки, I. - М., 1994.

Бейер Р. Царь Соломон. - Ростов-на-Дону: Феникс, 1998.

Белявский В.А. Вавилон легендарный и Вавилон исторический. - М.: Мысль, 1971.

Белявский В.А. Тайны Вавилона. - М., Вече, 2001.

Берзина С.Я. Мероэ и окружающий мир I-III вв. н. э. - М., 1992.

Бернхардт К. Древний Ливан. - М.: Наука, 1982.

Бикерман Э. Государство Селевкидов. - М.: Наука, 1985.

Бикерман Э. Хронология Древнего мира. - М., Наука, 1976.

Блестящее наследие Африки. Энциклопедия исчезнувшие цивилизации. - М.: Терра, 1997.

Бойд Р. Курганы, гробницы, сокровища. - Чехословакия, Свет на Востоке, 1991.

Бругш Г.К. Египет под фараонами. - СПб, 1880.

Брэстед Д. История Древнего Египта. В 2 т. - Минск, Харвест, 2002.

Брэстед Д., Тураев Б.А. История Древнего Египта. В 2 т. - Минск, Харвест, 2002.

Бухарев А. Св. Пророк Иезекииль. - М, 1864.

Вардиман Е. Женщина в древнем мире. - М.: Наука, 1990.

Васильев Л.С. История Востока, в 2 т. - М.: Высшая школа, 1993.

Вегнер В. Рим. Начало, распространение и падение всемирной империи римлян. В 2Т. - Минск, Харвест, 2002.

Вейс Г. История цивилизации. В 3 т. - М., Эксмо-Пресс, 1998.

Волкославский Р.Н. О библейских пророках и судьбах истории. - Заокский: Источник жизни, 1997.

Вольнов Л.Л. У врат Востока. - М., Мысль, 1982.

Вопросы техники в Naturalis Historia Плиния Старшего // Вестник древней истории, М, 1946, No3.

Всемирная история. В 10 т. - М.: Госполитиздат, 1956.

Всемирная история. В 24 т. - Минск: Литература, 1996.

Геллей Г. Библейский справочник. - СПб., Библия для всех, 1996.

Гиббон Э. Закат и падение Римской империи. В 7 т. М: Терра, 1997.

Гладкий В. Д. Древний мир. Энциклопедический словарь. В 2 т. - Донецк, Отечество, 1996.

Голубцова Н.И. У истоков христианской церкви. - М., Наука, 1967.

Гольдштейн К. Остаток. - Заокский: Источник жизни, 2002.

Гомер. Одиссея. - М., АСТ, Харьков, Фолио, 2000.

Гоммель Ф. История Древнего Востока. - СПб.: Брокгауз и Ефрон, 1905.

Гонейм М.З. Потерянная пирамида. - М, Гос. Изд-во Географической литературы, 1959.

Грандт М. История Древнего Израиля. - М.: Терра, 1998.

Гринцер Н.А. Древнеиндийский эпос. - М., Наука, 1974.

Гумилев Л.Н. Древняя Русь и Великая степь. - М., 1992.

Давня iсторiя Украiни. В 2 т. - К.: Либiдь, 1994.

Даль В. Толковый словарь Великорусского языка. В 4 т. - М.: Русский язык, 1978.

Дандамаев М.А. Политическая история Ахеменидской державы. - М., Наука, 1985.

Дандамаев М.А., Луконин В.Г. Культура и экономика Древнего Ирана. - М., Наука, 1980.

Диодор Сицилийский. Историческая библиотека. СПб., 1776.

Донини А. Люди, идолы и боги. - М.: Политиздат, 1966.

Дорогой тысячелетий. Очерки о Древнем Крыме. - Симферополь, Крым, 1969.

Дройзен И. История эллинизма. В 3 т. - Ростов-на-Дону, Феникс, 1995.

Дубнов С.М. Краткая история евреев. - СПб., 1912.

Дьяконов И.М. Ассиро-вавилонские источники по истории Урарту // Вестник Древней истории, 1951, No2-4.

Дьяконов И.М. История Мидии. - М.-Л., Изд-во АН СССР, 1956.

Дьяконов И.М. Малая Азия и Армения около 600 г. до н. э. и северные походы вавилонских царей // Вестник древней истории, 1981, No2.

Дьяконов И.М. Фригийский язык. - Древние языки Малой Азии. - М., 1980.

Дюличев В.П. Рассказы по истории Крыма. - Симферополь, Бизнес-Информ, 1998.

Дюпуи Е. Проституция в древности. - Кишинев, Logos, 1991.

Египет: земля фараонов. Энциклопедия исчезнувшие цивилизации. - М.: Терра, 1997.

Жак К. Египет великих фараонов. - М.: Наука, 1992.

Жюльен Ш. А. История северной Африки. - М., 1962.

Заблоцка Ю. История Ближнего Востока в древности. - М.: Наука, 1989.

Закон Божий. Сост. протоиерей С. Слободской. - М., 1991.

Иегер О. Всеобщая история, в 4 т. - И-е А.Ф. Маркса, 1910.

Иосиф Флавий. Иудейская война. - Минск, Беларусь, 1991.

Иосиф Флавий. Иудейские древности. В 2 т. - Минск, Беларусь, 1994.

Иосиф Флавий. Против Апиона. - М.: Иерусалим, 1994.

История агван Моисея Каганкатваци, писателя X в. - СПб., 1861.

История Востока, в 6 т. - М.: Восточная литература РАН, 1997.

История Древнего Востока. / Под ред. Кузищина В. И. - М.: Высшая школа, 2001.

История Древнего мира, в 3 т./ Под ред. Дьяконова И.М., Нероновой В.Д., Свенцицкой И.С. - М.: Наука, 1983.

История Религии. / Под ред. И.Н. Яблокова. В 2Т. - М.: Высшая школа, 2002.

Карев А. С., Сомов К. В. История христианства. - М., СЕХБ, 1990.

Кацнельсон И.С. Напата и Мероэ - древние царства Судана. - М., 1970.

Кацнельсон И.С. Тутанхамон и сокровища его гробницы. - М.: Наука, 1979.

Квинт Курций Руф. История Александра Македонского. - М., И-во Моск. ун-та, 1993.

Келлер В. Библия как история. - М.: Крон-Пресс, 1998.

Кинжалов Р.В. Александр Македонский и кандака // Краткие сообщения института народов Азии АН СССР, 1962, No46.

Кинк Х.А. Древнеегипетский храм. - М., 1979.

Кинк Х.А. Как строились египетские пирамиды. - М., 1967.

Климишин И. А. Календарь и хронология. - М., 1990.

Кобищанов Ю.М. На заре цивилизации. Африка в древнейшем мире. - М., Мысль, 1981.

Колотухин В.А. Киммерийцы и скифы Степного Крыма. - Симферополь, Сонат, 2000.

Комэй Д. Кто есть кто в Ветхом Завете. Словарь. - М.: Внешсигма, 1998.

Кондратов А.М. Атлантиды ищите на шельфе. - Л., Гидрометеоиздат, 1988.

Коповцев П.К. Еврейско-хазарская переписка в X в. - Л., 1932.

Кораблев И. Ш. Ганнибал. - М., 1976.

Кормышева Э.Е. Мир богов Мероэ. - СПб.-М., ИВ РАН - Летний сад, 2000.

Кормышева Э.Е. Религия Куша. - М., 1984.

Коростовцев М.А. Писцы Древнего Египта. - СПб.: Нева, Летний сад, 2001.

Коростовцев М.А. Религия Древнего Египта. - СПб.: Нева, Летний сад, 2001.

Косидовский З. Библейские сказания. - М.: Политиздат, 1978.

Котрелл Л. Во времена фараонов. - М., 1982.

Крижанiвський О.П. Iсторiя Стародавнього Сходу. - К.: Либiдь, 2001.

Круглер Б. История крестовых походов. - Ростов-на-Дону, Феникс, 1995.

Кулаковский Ю.А. Прошлое Тавриды. - К.: Стилос, 2002.

Лависс Э. Раибо А. Эпоха крестовых походов. - СПб., Полигон, АСТ, 1999.

Ланитцки Г. Амфоры, затонувшие корабли, затопленные города. - М., Прогресс, 1982.

Лауэр Ж-Ф. Загадки египетских пирамид. - М.: Наука, 1966.

Лопухин А. П. Толковая Библия. В 3-х книгах. - Стокгольм, 1987.

Лундин А. Г. Государство мукаррибов Саба. - М., 1971.

Майбаум Х. Сирия. - М.: Наука, 1982.

Маккуин Дж. Г. Хетты и их современники в Малой Азии. - М.: Наука, 1983.

Марр Н.Я., Смирнов Я.И. Вешапы // Труды Государственной академии института материальной культуры, 1931, том 1.

Масперо Ж. Древняя история народов Востока. - М.: Типография М.Г. Волчанинова, 1895.

Масперо Ж. Древняя история. Египет. Ассирия. - СПб.: Изд-во Л.Ф. Пантелеева, 1892.

Матье М.Э. Искусство Древнего Египта. - СПб.: Нева, Летний сад, 2001.

Махортых С.В. Киммерийцы. - Николаев, МП "Возможности Киммерии", 1997.

Меликишвили Г.А. Некоторые вопросы социально-экономической истории Наири-Урарту. Вестник древней истории, 1951, No4.

Миллер А. История христианской церкви. В 2 т. - ФРГ, Bienfild, GBV, 1995.

Мифы народов мира. В 2 т. - М., Советская энциклопедия, 1980.

Михайлов Б.Д. Мелитополь. Природа, Археология, История. - Запорожье, Дикое поле, 2002.

Михайлов Б.Д. Петроглифы Каменной могилы. - Запорожье, Дикое поле, 1999.

Михайлов Б.Д. Подземный "Эрмитаж" Приазовья. - Запорожье, Дикое поле, 1998.

Мишо Ж. История крестовых походов. - М., 2000.

Момзен Т. История Рима. В 4 т. - Ростов-на-Дону, Феникс, 1997.

Монтэ П. Египет Рамзесов. - Смоленск, Русич, 2000.

Морэ А. Во времена фараонов. - Смоленск, Русич, 1998.

Морэ А. Цари и боги Египта. - Смоленск, Русич, 1998.

Мурзин В.Ю. История скифов. - Николаев, МП "Возможности Киммерии", 1997.

Нейхардт А.А. Скифский рассказ Геродота в отечественной историографии. - М.: Наука, 1982.

Немировский А.И. Мифы древности. Ближний Восток. - М.: Лабиринт, 2001.

Николай Дамасский. История // Вестник Древней истории, 1960, No3.

Нир Р. Иерусалим в веках, часть 1. - Израиль, Тель-Авив, Открытый университет, 1997.

Новая история стран зарубежной Азии и Африки. - И-во Ленинградского ун-та, 1971.

Нойкирхен Х. Пираты. - Киев, "Преса Украiни", 1992.

Нюстрем Э. Библейский справочник. - СПб., Библия для всех, 1997.

Опарин А.А. Атлас древней и пророческой истории . - Харьков: Факт, 1999.

Опарин А.А. Всемирная история в королевских династиях . - Харьков, 1997.

Опарин А.А. Всемирная история и пророчества Библии . - Харьков: Факт, 1997.

Опарин А.А. Древние города и библейская археология . - Харьков: Факт, 1997.

Опарин А.А. Древний мир и библейская хронология . - Харьков: Факт, 1998.

Опарин А.А. И камни возопиют... - Харьков: Факт, 2000; 2 изд. 2001.

Опарин А.А. Ключи истории. Археологическое исследование книги Бытие . - Харьков: Факт, 2001.

Опарин А.А. Проклятые сокровища. Археологическое исследование книг Есфирь и Руфь . - Харьков: Факт, 2002.

Опарин А.А. Развенчанные боги. Археологическое исследование книг Ионы и Наума . Харьков: Факт, 2002.

Опарин А.А. Религии мира и Библия . - Харьков: Факт, 2000; 2 изд. 2001.

Опарин А.А. Судьи, приговорившие себя. Археология Нового Завета . - Харьков: Факт, 2001.

Опарин А.А. У разбитых водоемов. Археологическое исследование книг Исход и Иисуса Навина . - Харьков: Факт, 2002.

Опарин А.А., Молчанов С.Б. Но как было во дни Ноя . - Харьков: Факт, 1998; 2 изд. Нижний Новгород, 2002; 3 изд. Харьков, 2002.

Оппенхейм Л. Древняя Месопотамия. - М., Наука, 1980.

Павлова О.И. Амон Фиванский. Ранняя история культа. - М.: Наука, 1984.

Павсаний. Описание Эллады, в 2 т. - СПб., Алетейя, 1996.

Пенник Н., Джонс П. История языческой Европы. - СПб.: Евразия, 2000.

Перепелкин Ю.Я. История Древнего Египта. - СПб.: Нева, Летний сад, 2000.

Перепелкин Ю.Я. Переворот Амен-хотпа IV, ч. 1. - М.: Наука, 1967.

Перепелкин Ю.Я. Тайна золотого гроба. - М.: Наука, 1968.

Пиотровский Б.Б. Ванское царство (Урарту). - М.: Восточная литература, 1959.

Плетнева С.А. Половцы. - М., Наука, 1990.

Плетнева С.А. Хазары. - М., Наука, 1976.

Повесть временных лет. - М.-Л., 1950.

Рагозина З.А. Древнейшая история Египта. - СПб., И-е А.Ф. Маркса, 1902.

Рагозина З.А. Древнейшие народы. - СПб., И-е А.Ф. Маркса, 1903.

Рагозина З.А. История Ассирии. - СПб., И-е А.Ф. Маркса, 1902.

Рак И.В. Мифология Древнего Египта. - СПб.: Нева, Летний сад, 2001.

Религии мира. Энциклопедия. В 2 ч. - М., Аванта+, 1996.

Ренан Э. История израильского народа. - М.: Изд-во В. Шевчук, 2001.

Ригведа. Избранные гимны. - М., Наука, 1972.

Римшнейдер М. От Олимпии до Ниневии во времена Гомера. - М., Наука, 1977.

Робертсон Д. История христианской церкви. В 2 т. - СПб.: И-е И.Л. Тузова, 1890.

Рудь Я. Сказание о Феодосии. - Симферополь, 1994.

Рыбаков Б.А. Язычество древних славян. - М., 1981.

Сборник материалов для описания местностей и племен Кавказа. - 1908, выпуск XXXVIII.

Светлов Э. На пороге Нового Завета. - Брюссель, 1983.

Силиотти А. Египет. Пирамиды. Атлас чудес света. - М., БММ АО, 1999.

Скабалланович М. Пророк Иезекииль. - Мариуполь, 1904.

Смирнов А.П. Скифы. - М., 1966.

Смирнова И. Магия как она есть. - М.: ФАИР, 1997.

Солкин В.В. Солнце властителей. Египетская цивилизация эпохи Рамзесов. - М.: Алетейя, 2000.

Сто великих городов мира. - М., Вече, 2000.

Страбон. География. В 17 книгах. - СПб.: Ладомир, 1994.

Струве В.В. История Древнего Востока. - М.: ОГИЗ, 1941.

Струве В.В. Хронология VI в. до н. э. в труде Геродота // Вестник древней истории, 1952, No2.

Тацит К. Сочинения. В 2 т. - СПб., Наука, 1993.

Тереножкин А.И. Киммерийцы. - К., 1976.

Тит Ливий. История Рима от основания города. В 3-х т. - М., Наука, 1991.

Тураев Б.А. Бог Тот. - СПб.: Нева, Летний сад, 2002.

Тураев Б.А. Древний Египет. - СПб.: Нева, Летний сад, 2000.

Тураев Б.А. Египетская литература. - СПб.: Нева, Летний сад, 2000.

Тураев Б.А. История Древнего Востока. В 2 т. - Л.: ОГИЗ, 1935.

Тураев Б.А. Остатки финикийской литературы. - СПб., 1902.

Уайт Е. Патриархи и пророки . - Заокский, Источник жизни, 1994.

Уайт Е. Пророки и цари . Заокский: Источник жизни, 1994.

Уайт Е. Свидетельство для церкви. В 9 т. - К., Джерело життя; Калининград, Янтарный сказ, 1996.

Франк-Каменецкий И. Колесница Иеговы. // Яфетический сборник, 1930, VI.

Фрэзер Д. Золотая ветвь. - М., АСТ, 1998.

Фрэзер Д. Фольклор в Ветхом Завете. - М., Политиздат, 1985.

Харден Д. Финикийцы. - М.: Центрполиграф, 2002.

Хенкок Г. Ковчег Завета. - М., Вече, 2001.

Хеннич Р. Неведомые земли, т. 1. - М., 1961.

Хрестоматия по истории Древнего Востока, в 2 т. / Под ред. М.А. Коростовцева и др. - М.: Высшая школа, 1980.

Хук С.Г. Мифология Ближнего Востока. - М.: Наука, 1991.

Циркин Ю.Б. Карфаген и его культура. - М.: ГРВЛ, 1986.

Циркин Ю.Б. Мифы Финикии и Угарита. - М., Астрель, АСТ, 2000.

Циркин Ю.Б. От Ханаана до Карфагена. - М., АСТ, Астрель, 2001.

Циркин Ю.Б. Финикийская культура в Испании. - М., ГРВЛ, 1976.

Шампольон Ж.-Ф. О египетском иероглифическом алфавите. - Л., 1950.

Шантепи де ля Сосей П. История религий. В 2 т. - М., 1992.

Шахермайер Ф. Александр Македонский. - М.: Наука, 1986.

Шахнович М.И. Первобытная мифология и философия. - М., Наука, 1971.

Шиллер Г. Всемирная история. Т.1. - СПб.: Вестник знания, 1906-1907.

Шифман И.Ш. Александр Македонский. - Л.: Наука, 1988.

Шифман И.Ш. Возникновение финикийской державы. - М.-Л., 1963.

Шифман И.Ш. Финикийская историческая традиция в греческой и римской историографии // Древний Восток и мировая культура. - М., 1981.

Шифман И.Ш. Финикийские мореходы. - М., 1965.

Шлоссер Ф. Всемирная история. В 19 т. - СПб., Типография И. Огризко, 1862.

Щедровицкий Д.В. Введение в Ветхий Завет. Пятикнижие Моисеево. - М., Теревинф, 2001.

Adams, R. M. Heartlands of Cities: Surveys of Ancient Settlement and Land Use on the Central Floodplain of the Euphrates. Chicago: Chicago UP, 1981.

Albright, W. F. "The Seal of Eliakim and the Latest Prexilic History of Judah, with Some Observations on Ezekiel." JBL 51 (1932) 77-106.

Allen, L. C. "The Structure and Intention of Ezekiel 1." VT 43 (1993) 145-61.

Almagro M. A proposito de la fecha de las fibulas de Huelva - Ampurias, t 19-20, 1957-1958.

Auvray P. Ezechiel. Paris, 1947.

Auvray, P. "Izichiel i-iii: Essai d'analyse litteraire." RB 67 (1960) 481-502.

Barnett R.D. Phrygia and the Peoples of Anatolia in the Iron Age // CAH, 1975, V. II, 2.

Barr, J. "Theophany and Anthropomorphism in the Old Testament." In Congress Volume, Oxford 1959. VTSup 7. Leiden: Brill, 1960. 31-38.

Barrick, W. B. "The Straight-Legged Cherubim of Ezekiel's Inaugural Vision (Ezekiel 1:7a)." CBQ 44 (1982) 543-50.

Block, D. I. "Text and Emotion: A Study in the Corruptions' in Ezekiel's Inaugural Vision (Ezekiel 1:4-28)." CBQ 50 (1988) 418-42.

Boadt, L. 1978. Textual Problems in Ezekiel and Poetic Analysis of Paired Words. JBL 97: 489-99.

Boadt, L. 1980. Ezekiel's Oracles against Egypt. BibOr 37. Rome.

Boadt, L. 1981. Review of Zimmerli, Ezekiel 1. CBQ 43: 632-35.

Boadt, L. 1986. Rhetorical Strategies in Ezekiel's Oracles of Judgment. BETL 74: 182-200.

Bodi, D. The Book of Ezekiel and the Poem of Erra. OBO 104. Freiburg: Universitдtsverlag; Gцttingen: Vandenhoeck Ruprecht, 1991. 82-94.

Bonnet Ch. Travaux de la mission de l'Universite de Geneva sur le site de Kerma. Soudan, Province du Nord // BSFE, t 109, 1987.

Budde, K. "The Opening Verses of the Book of Ezekiel." ExpTim 12 (1900) 39-43.

Budde, K. "Zum Eingang des Buches Ezechiel." JBL 50 (1931) 20-41.

Bunners G. L'expansion phenicienne en Mediterranee. Bruxelles; Roma, 1979.

Burrows, M. 1925. The Literary Relations of Ezekiel. Philadelphia.

Buttenweiser, M. 1931. The Date and Character of Ezekiel's Prophecies. HUCA 7: 1-18.

Charles - Picard G. et C. La civilization d'nn peuple conquerant, - Archeologia. 1980, No 146.

Charles - Picard G. et C. Vie et mort de Carthage, Paris, 1970.

Clements, R. E. 1986. The Chronology of Redaction in Ezekiel 1-24. BETL 74: 283-96.

Dandamayev M.A., Neo-Babylonian Society and Economy, - CAH, 1991, V. III, 2, p 273

Dhorm E. Les peuples issues de japhet d'apres le chapitre X de la Genese - Syria, 1932, T13.

Dhorm E. Les religions de Babylonie et d'Assirie. Dussand R. Les religions des Hittites et des Hourrites, des Pheniciens et des Syriens, Paris, 1949.

Donner H. - Rцllig W. Kanaanдische und aramдische Inschriften. Wiesbaden, 1966-1969, II.

Doumet C., Kawakabani I. Les tombes de Rachidieh: remarques sur les contacts internationaux et le commerce phenicien au VIII e siecle av. J. - C. // Actes du III congres international des etudes pheniciennes et puniques. Tunis, 1995.

Driver, G. R. "Ezekiel ii.6: Sitting upon Scorpions.' " JTS 35 (1934) 54-55.

Driver, G. R. "Ezekiel's Inaugural Vision." VT 1 (1951) 60-62.

Ephal, I. "The Western Minorities in Babylonia in the 6th-5th Centuries b.c. Maintenance and Cohesion." Or 47 (1978) 74-88.

Fantar M. A Pavimenta punica et signe dit de Tanit, dans les habitations de Kerkouane. - Studi Magrebini, Napoli, 1966.

Ferron J. L'epitaphe de Milkpilles a Carthage - Studi Magrebini. I Napoli, 1966.

Fevrier J. G. Essai de reconstruction du sacrifice molek. - Journal Asiatique, 1960, t 248.

Fohrer, G. 1951. Die Glossen im Buche Ezechiel. ZAW 63: 33-53.

Fohrer, G. 1952. Die Hauptprobleme des Buches Ezechiel. BZAW 72. Berlin.

Foucher L. Hadrumetum. Tunis, 1964.

Freedman, David Noel, ed., The Anchor Bible Dictionary, (New York: Doubleday) 1997, 1992.

Freedy, K., and Redford, D. B. 1970. The Dates in Ezekiel in Relation to Biblical, Babylonian and Egyptian Sources. JAOS 90: 462-85.

Fretheim, T. E. The Suffering of God: An Old Testament Perspective. OBT 14. Philadelphia: Fortress, 1984. 79-106.

Galling K. Der. Weg der Phцnizier nach Tarsis // ZDPV, 1972, Bd 88.

Garfinkel, S. "Of Thistles and Thorns: A New Approach to Ezekiel ii.6." VT 37 (1987) 421-37.

Garscha, J. 1974. Studien zum Ezechielbuch. Europдische Hochschulschriften 23/23. Bern.

Grave, C. "The Etymology of Northwest Semitic ????????." UF 12 (1980) 221-29.

Greenberg, M. "Ezekiel's Vision: Literary and Iconographic Aspects." In History, Historiography and Interpretation: Studies in Biblical and Cuneiform Literatures, ed. H. Tadmor and M. Weinfeld. Jerusalem: Magnes, 1983. 159-68.

Greenberg, M. "The Use of the Ancient Versions for Understanding the Hebrew Text: A Sampling from Ezek. ii.1-iii.11." In Congress Volume, Gцttingen 1977. VTSup 29. Leiden: Brill, 1978. 131-48.

Gruenwald, I. Apocalyptic and Merkabah Mysticism. Leiden: Brill, 1980.

Gsell S. Histoire ancienne de l'Afrique du Nord. T 1-8. Paris, 1913-1928, 4.

Habel, N. "The Form and Significance of the Call Narratives." ZAW 77 (1965) 297-323.

Halperin, D. J. "Merkabah Midrash in the Septuagint." JBL 101 (1982) 351-63.

Halperin, D. J. The Faces of the Chariot: Early Jewish Responses to Ezekiel's Vision. Texte und Studien zum Antiken Judentum 16. Tьbingen: Mohr (Siebeck), 1988.

Herntrich, V. 1932. Ezechielprobleme. BZAW 61. Giessen.

Hцhne E. "Die Thronwagenvision Hesekiels: Echtheit und Herkunft der Vision Hes. 1,4-28 und ihrer einzelnen Zьge." Diss., Erlangen, 1953.

Hцlscher, G. 1924. Hesekiel, der Dichter und das Buch. BZAW 39. Giessen.

Houk, C. B. "A Statistical Linguistic Study of Ezekiel 1, 4-3,11." ZAW 93 (1981) 76-85.

Howie, C. G. 1950. The Date and Composition of Ezekiel. SBLMS 4. Philadelphia.

Isserlin B. S. J. Motya (Trapani). - Notizie degli scavi di antichita. 1970, vol 24.

Katzenstein H. J. The History of Tyre. Jerusalem, 1973.

Keel, O. Jahwe-Visionen und Siegelkunst: Eine neue Deutung der Majestдtsschilderungen in Jes 6, Ez 1 und 10 und Sach 4. SBS 84/85. Stuttgart: Katholisches Bibelwerk, 1977. 125-273.

Kendall T. Le Djebel Barkali le Karnau de Koush // Les Dossiers d archeologie, No196, 1994.

Klauber E. Assyrisches Beamtentum nach Briefen dus der Sargonidenzeit, Leipzig, 1910.

Kutsch, E. Die chronologischen Daten des Ezechielbuches. OBO 62. Freiburg: Universitдtsverlag; Gцttingen: Vandenhoeck Ruprecht, 1985.

Landsberger, B. "Akkadisch-Hebrдische Wortgleichungen." In Hebrдische Wortforschung. VTSup 16. Leiden: Brill, 1967. 170-204. Lang, B. "Die erste und die letzte Vision des Propheten: Eine Ьberlegung zu Ezechiel 1-3." Bib 64 (1983) 225-30.

Lang, B. 1981. Kein Aufstand in Jerusalem: Die Politik des Propheten Ezechiel. Stuttgart.

Lang, B. 1986. Street Theater, Raising the Dead, and the Zoroastrian Connection in Ezekiel's Prophecy. BETL 74: 297-316.

Leclant, Clerc G. Fouilles et travaux eu Egypte et au Soudan, 1992-1993 // Orientalia, 63, 1994, bask. 4.

Leglay M. Saturne Africane, Paris, 1966.

Lentzen-Deis, F. "Das Motiv der Himmelsцffnung in verschiedenen Gattungen der Umweltliteratur des Neuen Testaments." Bib 50 (1969) 301-27.

Lind, W. A. "A Text-Critical Note to Ezekiel 1: Are Shorter Readings Really Preferable to Longer?" JETS 27 (1984) 135-39.

Long, B. O. "Prophetic Authority as Social Reality." In Canon and Authority: Essays in Old Testament Religion and Theology, ed. G. W. Coats and B. O. Long. Philadelphia: Fortress, 1977. 3-20.

Long, B. O. "Prophetic Call Traditions and Reports of Visions." ZAW 84 (1972) 494-500.

Long, B. O. "Reports of Visions among the Prophets." JBL 95 (1976) 353-65.

Low, A. A. K. "Interpretive Problems in Ezekiel 1." Diss., Dallas Theological Seminary, 1985.

Lundbom, J. R. 1975. Jeremiah: A Study in Ancient Rhetoric. SBLDS 18. Missoula, MT.

Lust, J. 1986. Ezekiel Manuscripts in Qumran: Preliminary Edition of 4QEz a and b. BETL 74: 90-100.

Marquis, G. "Word Order as a Criterion for the Evolution of Translation Technique in the LXX and the Evaluation of Word-Order Variants as Exemplified in LXX-Ezekiel." Textus 13 (1986) 59-84.

McGregor, L. J. 1985. The Greek Text of Ezekiel. SBLSCS 18. Atlanta.

Messel, N. 1945. Ezechielfragen. Oslo.

Mettinger, T. N. D. The Dethronement of Sabaoth: Studies in the Shem and Kabod Theologies. ConBOT 18. Lund: Gleerup, 1982.

Moscati S. Swiat Fenicjan, War szava, 1971.

Negbi O. Early Phoenician Presence in the Mediterranean Islands // American journal of Archaeology, 1992, V 96.

Newsom, C. Songs of the Sabbath Sacrifice: A Critical Edition. HSS 27. Atlanta: Scholars, 1985.

Nobile, M. " 'Nell' anno trentisimo ...' (Ez 1,1)." Anton 59 (1984) 393-402.

Ohler, A. "Die Gegenwart Gottes in der Gottesferne: Die Berufungsvision des Ezechiel." BibLeb 11 (1970) 79-89, 159-68.

Olmo Lete, G. del. La vocaciуn del l7der en el antiguo Israel: Morfolog7a de los relatos b7blicos de vocaciуn. Bibliotheca Salamanticensis 3:2. Salamanca: Universidad Pontifica, 1973. 289-319, 369-406.

Oppenheim, A. L. "Assyrian-Babylonian Religion." In Forgotten Religions, ed. V. Ferm. New York: Philosophical Library, 1950. 63-79.

Parrot A. Chйhab M, Moscatis Les Pheniciens. Paris, 1975.

Parrot, A. Nineveh and Babylon. London: Thames and Hudson, 1961.

Parunak, H. V. "The Literary Architecture of Ezekiel's ??????????????." JBL 99 (1980) 61-74.

Perez Rojas M. El nombre de Tartessos // Tartessos y sus problems. Barcelona, 1969.

Pericot L. Historia de Espaсa, t I, Barselona, 1965.

Procksch, O. "Die Berufungsvision Hesekiels." In Karl Budde zum siebzigsten Geburtstag. BZAW 34. Giessen: Tцpelmann, 1920. 141-49.

Quiring, H. "Die Edelsteine im Amtsschild des jьdischen Hohenpriesters und die Herkunft ihrer Namen." Sudhofs Archiv fьr Geschichte der Medizin und die Naturwissenschaften 38 (1954) 193-213.

Reventlow, H. G. 1961. Das Heiligkeitsgesetz formgeschichtlich untersucht. WMANT 6. Neukirchen-Vluyn.

Roberts, J. J. M. "The Hand of Yahweh." VT 21 (1971) 244-51.

Roberts, J. J. M. "????????? in Job 26,7." Bib 56 (1975) 554-57.

Savignac, J. de "Note sur le sens du terme ????????? dans quelques passages de la Bible." VT 3 (1953) 95-96.

Scholem, G. Major Trends in Jewish Mysticism. London: Thames and Hudson, 1955.

Smith, J. 1941. The Book of the Prophet Ezekiel. London.

Sprank, S., and Wiese, K. Studien zu Ezechiel und dem Buch der Richter. BWANT 3:4. Stuttgart: Kohlhammer, 1926. 26-73.

Sznycer M. A propos de l'inscripton punique de Carthage CIS I, 4483 // Semitica, 1996, T.46.

Sznycer M. Carthage et la civilisation punique. - Rome et conquete du Monde Mediterraneen, Paris, 1978, t 2.

Taylor, S. G. "A Reconsideration of the 'Thirtieth Year' in Ez. 1.1." TynBul 17 (1966) 119-20.

The Ancient Near East in Pictures (ANET). Relating to the Old Testament, by James B. Pritchard, Princetown, University Press, 1969, 318.

Tlatli S-E. La Carthage, Paris, 1978.

Torrey, C. C. 1930. Pseudo-Ezekiel and the Original Prophecy. New Haven.

Tucker, G. M. "Prophetic Superscriptions and the Growth of the Canon." In Canon and Authority, ed. G. M. Coats and B. O. Long. Philadelphia: Fortress, 1977. 56-70.

Turro J.C. The Book of Ezechiel, Collegeville, 1967.

Tyloch W. Le probleme de Tarsis la lumiere de la philology et de l'exegese // Actes du deuxieme congres international d'etudes des cultures de la Mediterranee Occidental. Alger, 1978.

Unger E. Nebukadnezar II und Seine Sandabaku (Oberkomissar) in Tyrus // Zeitschrift fur die Alttestamentliche Wissenschaft, 1923, Bd III.

Vogt, E. "Der Nehar Kebar: Ez 1." Bib 39 (1958) 211-16.

Vogt, E. "???????? = caelum nubibus obductum." Bib 34 (1953) 426.

Vogt, E. 1981. Die Berufung Ezechiels, Ez 1-3. Pp. 1-37 in Untersuchungen zum Buch Ezechiel. AnBib 95. Rome.

Waldman, N. M. "A Note on Ezekiel 1:18." JBL 103 (1984) 614-18.

Westermann, C. 1967. The Basic Forms of Prophetic Speech. Philadelphia.

Wilson, R. R. "Prophecy and Ecstasy: A Reexamination." JBL 98 (1979) 321-37.

Wilson, R. R. "Prophecy in Crisis: The Call of Ezekiel." Int 38 (1984) 117-30.

Wiseman, D. J. "Books in the Ancient Near East and in the Old Testament." In Cambridge Ancient History of the Bible, ed. P. R. Ackroyd and C. F. Evans. Cambridge: CUP, 1970. 1:30-48.

Wiseman, D. J. 1956. Chronicles of Chaldean Kings (626-556 B.C.) in the British Museum. London.

York, A. D. "Ezekiel 1: Inaugural and Restoration Visions?" VT 27 (1977) 82-98.

Zadok, R. "The Nippur Region during the Late Assyrian, Chaldaean and Achaemenian Periods, Chiefly according to Written Sources." Israel Oriental Studies 8 (1978) 266-332.

Zimmerli, W. 1965. The Special Form- and Traditio-Historical Character of Ezekiel's Prophecy. VT 15: 515-27.


Комментарии к Евангелию от Матфея (Брюс Алворд)

Брюс Алворд

Комментарии к Евангелию от Матфея

Оглавление

Глава первая. Введение в книгу Евангелие от Матфея
1. Зачем изучать Евангелие от Матфея?
2. Авторство
3. Дата написания
4. Цель написания Евангелия от Матфея
Глава вторая. Изложение книги Евангелие от Матфея
Родословие Мессии 1:1-17
Зачатие и рождение Мессии (1:18-25)
Две противоположных реакции на рождение Мессии: поклонение и непринятие (2:1-12)
Иисус - Мессия, потому что в Нем исполнились пророчества Ветхого Завета (2:5-6, 13-22)
Признание и облечение Мессии силой во время Его крещения (3:13-17)
В искушениях Иисус доказывает, что Он достоин быть Мессией
Служение Мессии (4:12-25).
Авторитетное учение Мессии: Нагорная проповедь (5-7)
Главы 8-9.
Глава 10
Главы 11-12
Приложение 1
Библиография
Глава третья. Выборочное чтение
Краткий обзор жизни Иисуса Христа
Разбор и оценка источников
Разбор и оценка формы
Разбор и оценка редакции
Разбор и оценка Евангелия от Иоанна
Языки, на которых говорил Иисус
Родословия по Евангелиям от Матфея и Луки (Матф. 1:1-17; Луки 3:236-38)
Хронология жизни Христа
Арест и страдания Иисуса

Глава первая. Введение в книгу Евангелие от Матфея

1. Зачем изучать Евангелие от Матфея?

1. Мы должны строить личную духовную жизнь, имея перед собой пример жизни Христа (1Иоан. 2:6).
1 Иоан. 2:6 является фундаментальным стихом в нашем изучении Евангелия от Матфея, потому что он показывает, как мы должны читать Евангелия, чтобы видеть, как НАМ надо жить и чьему примеру следовать в своей жизни. Очень часто христиане говорят: "Иисус был совершенным, поэтому пример Его жизни нельзя применить ко мне". 1 Иоан. 2:6 показывает, что пример Иисуса не является неприемлемым только из-за того, что Он был совершенным. Вместо этого там говорится, что если мы спасены и пребываем во Христе, то нашей постоянной целью должно быть стремление, как можно больше уподобить свою жизнь жизни Христа. То, как Он жил и поступал, должно стать нашим способом жизни и поступков. Присоединяйтесь ко мне сейчас, и давайте вместе совершим это великое путешествие для того, чтобы лучше узнать нашего Спасителя, увидеть, как Он жил, ходил, поступал, говорил, реагировал и думал. И вместе со мной поставьте себе целью изо дня в день подражать в личной жизни примеру нашего Господа.
2. Если мы хотим знать Бога, нам нужно изучать жизнь Христа.
Знать Иисуса - это знать Бога (Иоан. 14:9). Из этого следует: чтобы знать Бога (что должно быть нашим страстным желанием), мы должны изучать жизнь Христа.
3. Евангелие от Матфея содержит уникальный материал, оказывающий уникальное влияние.
Более чем какое-либо другое Евангелие, Евангелие от Матфея дает подробное описание учения Иисуса (пять основных разделов учения). Поэтому, если вы хотите знать, чему учил Иисус и что проповедовал, вам необходимо знать Евангелие от Матфея. Еще одной особенностью, подчеркивающей уникальность материала, является множество ссылок на Ветхий Завет, использованных Матфеем для того, чтобы доказать, что Иисус - обещанный в Ветхом Завете Мессия. [В Евангелии от Матфея содержится 129 ссылок на ВЗ (53 цитаты и 76 упоминаний), взятых из 25 книг ВЗ (всего их 39); наибольшее количество - из книг Псалтырь (29), Второзаконие (27), Исайи (29) (W. Graham Scrogie, A Guide to the Gospels, 270).] Евангелие от Матфея - одна из наиболее насыщенных ссылками на Ветхий Завет книга Нового Завета (в Откровении еще больше ссылок). "Очень вероятно, что с самого раннего периода Евангелие от Матфея было наиболее влиятельным из всех синоптических Евангелий" (Dictionary of Early Christianity, "Matthew", 739).
4. Евангелие от Матфея содержит наиболее любимые и важные учения Иисуса: Нагорную проповедь, содержащую Заповеди Блаженства (Золотое Правило), а также уникальное учение Иисуса о церковной дисциплине (Мтф. 18:15-20).
5. Нет более великой жизни, прожитой кем-либо, как и нет более великой жертвы, принесенной кем-либо, чем жизнь и жертва Христа.

2. Авторство

Матфей (Левий), бывший сборщик податей, один из первых двенадцати апостолов, является автором этой книги. Хотя он лично прямо на себя не указывает, есть несколько внешних и внутренних факторов, доказывающих именно его авторство.
Внутренние доказательства. Одним из них, которое не является достаточно убедительным, но все же указывает на Матфея, есть то, что автор Евангелия - сборщик податей. Например, только это Евангелие уделяет особое внимание денежным терминам, таким как: подать в две драхмы - дидрахма (17:24); монета в четыре драхмы - статир (17:27); талант (18:24) (Barbieri, "Matthew", 15). Это как раз те детали, которые заметил бы лишь сборщик податей. Интересно то, что лишь Евангелие от Матфея содержит сообщение об уплате Иисусом подати на храм (17:24).
Другие внутренние детали, намекающие на авторство Матфея, видны из того, с каким смирением автор описывает себя и свою бывшую профессию. Называя себя среди двенадцати апостолов, он говорит "Матфей мытарь" (10:3), тогда как три других евангелиста, перечисляя имена двенадцати учеников, опускают унизительный термин "мытарь" (Мрк. 3:18; Лук. 6:15; Деян. 1:13). Лука, описывая то, как был призван Матфей, говорит "оставив все" (Лук. 5:28), Матфей же пропускает эту деталь, как высоко оценивающую его поступок (Мтф. 9:9), и намекает на то, что он лишь смиренный автор. Пребывая в том же смирении, Матфей даже не упоминает, что он устроил для Иисуса большое угощение, тогда как Лука свободно говорит об этом и называет его имя (Мтф. 9:10; Лук.5:29). В отличие от Луки, Матфей не описывает мытарей в положительном свете, опуская историю о смиренном мытаре и гордом фарисее (Лук. 18:9-14) и историю о мытаре Закхее, который отдал вчетверо больше, чем украл. Хотя данное внутреннее доказательство не очень сильное, но, собранные вместе, эти детали поддерживают и указывают на внешнее доказательство того, что апостол Матфей является автором рассматриваемого Евангелия.
Внешние доказательства. Ранние греческие манускрипты и история церкви единодушны в приписывании этого Евангелия обращенному мытарю апостолу Матфею (каждый манускрипт содержит слова "согласно Матфею" katta mattaion в той или другой форме). [Davies and Allison, Matthew, 1:129, n.90.] Это единодушие лучше всего объясняется пониманием того, что каждое из Евангелий содержало данные слова с самого начала, чтобы различать каждое из посланий (или отрывков из них), когда два или более посланий зачитывались публично. [Carson, Moo, Morris, An Introduction to the New Testament, 66.]
С самых ранних времен авторство этого Евангелия единодушно приписывалось Матфею, сборщику податей, ставшему апостолом Иисуса. Начало такой традиции положил Папий (документы, около 125-130 г.), который определил, что автором этого Евангелия является апостол Матфей. [Donald P. Senior, "Matthew," in Encyclopedia of Early Christianity, 738.] Позже Ириней (II век, епископ Лионский), Ориген (III век), Евсевий (IV век) и Иероним подтверждали авторство Матфея (Barton, XII; Hagner, LXXVI). [Ириней приблизительно в 180 г. сказал так: "Матфей также пустил в обращение письменное Евангелие среди евреев, написанное на их языке, тогда как Петр и Павел проповедовали в Риме" (David W. Dercot, A Dictionary of Early Christian Beliefs, 442).]

3. Дата написания

Евангелие от Матфея, вероятно, было написано между 55-65 гг., и очень возможно, что раньше, чем все остальные Евангелия. [Дональд Гутри в своем учебнике "Введение в Новый Завет" (Donald Guthrie, New Testament Introduction, p. 55) называет дату 50-64 гг. наиболее обоснованной, тогда как Скродж (Scroggie) считает датой написания 58 г. Другие ученые-богословы, такие как Карсон, Моо и Моррис (Carson, Moo, Morris), менее категоричны и склоняются в пользу более поздней даты написания, где-то в 60-х г. Евангелие от Матфея было единодушно признано ранней церковью как Евангелие, написанное первым (Carson, Moo, Morris,76; Senior, 736). Ориген говорит, что Матфей, "как традиционно утверждают, написал свое Евангелие раньше других" (Bercot, 442).] Хотя ученые-богословы датируют Евангелие от Матфея 40-140 гг. после Р.Х., все даты позже 95 г., с того времени, как "Матфей стал известен и цитировался в I Климента (напр., 15:2; 27:5; 46:7-8), Послании Варнавы (напр., 4:14; 5:9) и Игнатием Антиохийским (напр., 8:2; 5:2)"[Senior, 739], подозрительны и сомнительны. [Davies and Allison называют более 50 богословов в хронологическом порядке (с 40 г. до где-то позднее, чем 100-й г. после Р.Х.), в зависимости от того, когда, как они считают, было написано Евангелие от Матфея.] Поскольку сам текст признает, что храм еще не был разрушен, то это предполагает более раннюю дату, чем 70 г. Если, согласно преданию Иринея, Матфей написал свое Евангелие тогда, когда "Павел и Петр проповедовали и основывали церковь в Риме" [Against Heresies 3:1:1], то это подтверждает дату до 70 г. и, похоже, требует считать датой написания, по крайней мере, середину 60-х гг., если не раньше. Поэтому, дата 55-65 гг. очень возможна.

4. Цель написания Евангелия от Матфея

Доказать, что Иисус - это Мессия, на Которого указывает Ветхий Завет (Barton, XXI; Carson, Moo and Morris, 81; Hagner, Matthew, LXXVII).

Глава вторая. Изложение книги Евангелие от Матфея

1. Родословие Мессии 1:1-17

1. Цель родословия

Родословие - это не тот способ, который бы использовало большинство современников для того, чтобы представить жизнь самого выдающегося человека, жившего на земле. ["Родословие" (genesewV) (1:1) может значить "начало, происхождение, генеалогия или существование" (BAGD, 154). Все проверенные словари переводят это слово как "родословие" (BAGD, 154, EDNT 1:242; TDNT 1:683). В Евангелии от Матфея используется тот же язык, что и в Бытие 5:1, где дается родословная, и слово "родословие" используется почти во всех переводах этого стиха. Леон Моррис переводит это слово как "происхождение", на основании Быт. 2:4, но это неприемлемо, потому что нет словаря, который бы давал это слово как возможный вариант перевода. Некоторые считают, что "родословие" должно переводиться как "начало", и что это относится как ко всей первой главе, так и к первым двум главам (Blomberg, 52). Со ст. 17 идет ссылка на ст. 1 (эти стихи являются как бы крайними стихами истории) с упоминанием Авраама и Давида, ст. 1 предназначен только лишь для того, чтобы представить родословие (не рассказ о рождении или целую книгу). Это является определенной точкой зрения наилучших словарей BAGD, 154; EDNT, 1:242; TDNT 1:616.] Но Матфей использует этот способ, потому что хочет показать своим еврейским читателям, что Иисус есть Христос, то есть, Мессия (1:1, 16, 17) из царского рода Давида. [Иисус - это греческая форма еврейского Иешуа (Иисус), что значит "Яхве спасает" (Неем.7:7), являющегося более краткой формой от Иегошуа, что значит "Яхве есть спасение" (Исх.24:13) (EDNT, 2:181; Carson, Expositors. 8:76: Morris, Matthew, 19, 7). Термин Мессия - это "эллинизированная транслитерация арамейского слова мешиха. Исходное еврейское слово машиах происходит от машах - "помазать елеем" (EDT, 710) и значит "помазанник", т.е. тот, кто посвящен для святых целей (ZPBD, 528). В Израиле, как люди, так и вещи посвящались выливанием на них елея. Так было в случае с пророками (3 Цар. 19:16), священниками (Исх. 29:21; Лев. 4:3; 8:30) и царями (1 Цар. 9:16; 16:3; 24:10; 2 Цар. 12:7; 19:21; 3 Цар. 1:34; Пл. Иер. 4:20).] Чтобы установить этот факт, необходимо было показать, что законный отец Иисуса, т.е. Иосиф, был потомком Давида. Сегодня никто не может доказать, что он Мессия, но в дни Иисуса можно было показать, что Иисус - Мессия с мессианскими корнями.

2. Центральное положение царя Давида

Давид является центральной фигурой в родословии Иисуса, потому что считалось, что Мессия придет из его рода (напр., "сын Давида", 22:42). Это он упоминается первым в ст. 1 ("сын Давида"), даже перед Авраамом, и ему единственному дан титул "царь" (ст. 6), несмотря на то, что в списке находится 13 других царей (Hendriksen, 12Iff). Важность Давида в родословии Иисуса видна в повторении имени Давида (дважды в стихе 6 и дважды в стихе 17). Звание "сын Давида" повторяется на протяжении всего Евангелия (1:1; 9:27; 12:23; 15:22; 20:30-31; 21:9,15; 22:42,45), и в дни Иисуса некоторые евреи понимали слова "сын Давида" как Мессианский титул (то же позднее делали и христиане) (Carson, Matthew, 8:62).

Почему так важно то, что Иисус из рода Давида?

1. Чтобы быть Мессией ("Давиду праведной отраслью") Иисус должен был быть из царского рода Давида (Ис. 11:1; Иер. 33:14-15). Если бы Он не был из рода Давида, Он бы точно не был бы Мессией. Поэтому с самого начала очень важно было доказать родство Иисуса с Давидом.
2. Бог обещал "утвердить престол царства его (т.е. Давида) навеки" (2 Цар. 7:13,16). Иисус, не Соломон, является полным исполнением этого обещания.
3. Исайя пророчествовал, что родится младенец, который будет назван "Бог крепкий", и что "умножению владычества Его и мира нет предела на престоле Давида" (Ис. 9:6-7). В Ис. 9:6-7 Мессия описан как "Бог крепкий" и неразрешимо связанный с престолом Давида. Только Иисус был рожден как "Бог крепкий" по линии Давида.
Чье это родословие, Иосифа или Марии? - Иосифа (1:16)

Значение слов "был рожден"

"Был рожден" или "родил", встречающееся на протяжении всего родословия, не обязательно значит, что называется прямой потомок данного человека. Это становится ясным при сравнении 1 Пар. 3:12 и Матф. 1:9. Здесь мы видим, что после Иоафама три имени не включено в Евангелие от Матфея (Ахаз, Иоас, Амасия), которые включены в книгу Паралипоменон. Стих 1 родословия поддерживает этот речевой оборот, относя Иисуса к Давиду и Аврааму ("сын..."), несмотря на то, что Иисус не был сыном первого поколения ни Давида, ни Авраама. Становится ясно, что древние родословия не вели счет всем поколениям, но называли достаточно имен, чтобы установить не вызывающую сомнений преемственность (Thomas, Harmony, 315) .

3. Ключевые люди в родословии и их значимость.

"Иуда" (ст. 2). Какова же связь между Иудой и Мессией? Зачем называть его, если кроме него было еще 11 братьев, 3-е из которых были старшими? (Hendriksen, 128). Иуда особо знаменателен тем, что в Быт. 49:10 пророчествуется о нем: "Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не приидет Примиритель (Мессия)...".
В ст. 3-6 упоминаются 4 женщины: Фамарь (ст. 3), Рахава (ст. 5), Руфь (ст. 5), Вирсавия ("бывшей за Уриею") (ст. 6). Называть женщин в родословии было очень необычным явлением, это допущено лишь в родословии Христа. Так почему же Матфей включил их, или, по крайней мере, не назвал вместо них Сару, Ревекку, Рахиль и Лию!? Наверное, по двум причинам: 1) чтобы показать Божью благодать: три из четверых были втянуты в сексуальную распущенность (Фамарь с Иудой, Быт. 38; Рахава была блудницей, И.Н. 2:1; Вирсавия с Давидом), но, несмотря на это, по Божьей благодати, они включены в род Мессии; 2) чтобы показать, что еврейский Мессия простирает свои благословения за пределы Израиля и даже на язычников. Три из указанных женщин были язычницами, а четвертая такою считалась (Вирсавия, потому что она был замужем за хеттеянином - Урией).
"Иехония" (ст. 11). В Иер. 22:30 Иехония (или Яхания) был проклят: "... никто уже из племени его не будет сидеть на престоле Давидовом и владычествовать в Иудее". И поэтому Иеремия пророчествует, что никто из потомков Иехонии не займет престол или же не получит благословений, будучи на престоле. И хотя сыновья Иехонии никогда не занимали престола, род властителей все же проходит через них. Если бы Иисус был физическим, а не юридическим потомком Иехонии, Он никогда бы не занял престол из-за проклятия (в Лук. 3:31 показывается, что Иисус был физическим потомком Давида через еще одного сына по имени Нафан). Итак, через непорочное рождение Иисус смог избежать проклятия Иехонии потому, что Он не был физическим потомком Иехонии (через Иосифа), но все таки смог получить законное право быть царем, как законный сын Иосифа (Иосиф - из царского рода Соломона и Иехонии). Как мудр наш Господь! И никакой другой потомок Иехонии не смог бы сделать этого, кроме Иисуса.
"Иосиф, муж Марии, от которой родился Иисус" (ст. 16). Заметьте, что сейчас нарушается речевой штамп всего родословия. Мы не читаем, что у Иосифа "родился" (egennhsen) или, что Иосиф "родил" Иисуса. Резким контрастом целой серии "родил, родил", впервые появляется "муж...". Цель этого - подчеркнуть и показать непорочное рождение Христа. Матфей хотел, чтобы каждый знал о том, что (в физическом смысле) Иисус был от Марии, а не от Иосифа.

Зачем Матфей разделил данное родословие на 14 родов?

Наверное, чтобы:
1. Сделать этот перечень более легким для запоминания.
2. Выделить три великих периода в истории (теократию, монархию, анархию/пленение).
3. Возможно, подчеркнуть выдающееся положение Давида и, следовательно, Мессианство Иисуса, поскольку его имя двд (Д-4, В- 6, Д-4) равно 14 в еврейской нумерации. В древнем мире буквы были не только строительными кубиками для слов, но и символами чисел (Carson, 8:70, 7). Следовательно, каждое слово имело числовое значение, и использование таких символов известно как гематрия (Carson, 8:70, 7).

4. Примечание "А": Сравнение родословных в Евангелиях от Матфея и от Луки

Различия между ними:
1. Лука начинает с Иисуса и возвращается к Адаму (чтобы подчеркнуть человечность).
2. Матфей начинает с Авраама (чтобы подчеркнуть еврейские корни) и приходит к Иисусу.
3. Лука прослеживает род Давида через Нафана (2 Цар. 5:14), тогда как Матфей - через царский род Соломона.
4. Иосиф называется сыном Илии у Луки и сыном Иакова у Матфея (закон левирата относительно брака говорит, что Илия и Иаков могут быть наполовину братьями, имея одну мать, но отцов с разными именами). Возможно, Илия умер, и Иаков женился на его вдове (ЕВС, 8:861).
5. От Давида до Иисуса: 1) перечень Матфея намного короче, чем Луки; 2) имена совершенно разные, за исключением двух (Салафииля, Зоровавеля), которые появляются в обоих перечнях.
Перечень Матфея | Перечень Луки (в непрямом порядке)
1. Давид 2. Соломон 3. Ровоам 4. Авия 5. Аса 6. Иосафат 7. Иорам 8. Озия 9. Иоафам 10. Ахаз 11. Езекия 12. Манассия 13. Амон 14. Иосия 15. Иоаким 16. Салафииль 17. Зоровавель 18. Авиуд 19. Елиаким 20. Азор 21. Садок 22. Ахим 23. Елиуд 24. Елеазар 25. Матфан 26. Иаков 27. Иосиф 28. Иисус | Давид Нафан Маттафа Маинан Мелеай Елиаким Ионан Иосиф Иуда Симеон Левий Матфат Иорим Елиезер Иосия Ир Елмодам Косам Аддий Мелхий Нирий Салафииль Зоровавель Риса Иоанн Иуда Иосиф Семей Маттафий Мааф Наггей Еслим Наум Амос Маттафий Иосиф Ианнай Мелхий Левий Матфат Илия Иосиф (предположительно) Иисус
Матфей 26 | Лука 42 (между Давидом и Иисусом)

Почему родословие Матфея настолько короче?

Родословие Матфея короче чем Луки в связи с тем, что: 1) он намеренно опустил некоторые имена (наверное, чтобы получить число 14 в каждой из групп родов [Мтф. 1:17]); 2) нет ничего необычного в том, что количество поколений потомков в одном роду возросло и стало намного больше, чем в другом роду.

Почему от Давида до Иисуса все имена разные, за исключением двух?

Существует две основные теории относительно того, почему все имена разные.
1. Первая теория утверждает, что оба родословия являются родословиями Иосифа. Только Матфей указывает законных потомков (т.е. относящихся к трону), а Лука физических потомков (реальное родословие Иосифа). (Основной недостаток: в этом взгляде много домысла).
а) обычно, эта теория доказывает, что отец Иосифа в Мтф. 1:16, Иаков, был родным братом отца Иосифа, упомянутого в Лк. 3:23, Илии, и что Иаков, царский наследник, умер, не имея потомка, а Илия женился на вдове Иакова, согласно закону левирата (Вт.25:5-10). Но если Иаков и Илия - родные братья, то тогда Матфаном (Мтф.) и Матфатом (Лк.) должен быть один и тот же человек, несмотря на существование их разных отцов, - Елеазара (Мтф.) и Левия (Лк.). Некоторые говорят, что, возможно, Иаков и Илия наполовину братья, что и привело к последующему совпадению - их мать была замужем за двумя мужчинами, Матфаном и Матфатом, со знаменательно похожими именами.
б) второй вариант этой теории говорит, что два "отца" Иосифа были близкими родственниками (Числ. 27:11), и что если Илия был единственным сыном, который умер, не имея наследника, а его сестра вышла замуж за Иакова, то сын Иакова Иосиф стал бы его наследником (Carson, 8:65; J. Gresham Machen's The Virgin Birth of Christ, 207-9; Morris, 22).
Родословная по Евангелию от Матфея (законная принадлежность Иосифа к трону) | Родословная по Евангелию от Луки (физические [реальные] потомки Иосифа)
Елиазар | Левий
Матфан | Матфат
Иаков (женат на сестре Илии) | Илия (единственный сын, умерший, не имея наследника, и его сестра получила его права наследника)
Иосиф (муж Марии) | Иосиф (предположительно отец Иисуса)
Иисус | Иисус
2. Матфей дает родословие Иосифа, Лука же дает родословие Марии (Недостаток теории: в тексте нет имени Марии).
а) имя Иосифа поддерживает имя Марии, потому что он стал сыном или наследником Илии (отца Марии) через брак с ней. Согласно этой теории, Илия умер, не имея сыновей, и Мария унаследовала его права (Числ. 27:1-11; 36:1-12). В этом случае Иосиф попадает в семейное родословие, хотя в действительности - это родословие Марии.
б) Лука дает родословие Марии, но заменяет ее имя именем Иосифа, потому что женщины очень редко включались в еврейские родословия. (Также могло быть, что у Марии не было братьев [Иоан. 19:25], и что Иосиф стал сыном и наследником Илии посредством женитьбы на Марии [ZPEB, 2:676]). Поддержкой данной теории является тот факт, что в самом начале своего родословия Лука утверждает, что "Иисус,... был, как думали, сын Иосифов" (Лк. 3:23). Иосиф был единственным предполагаемым отцом Иисуса, следовательно, в физическом смысле он вовсе не был Его отцом. Напрашивается вопрос: какой смысл в добавлении к этому утверждению пространного родословия человека, которого Лука только что описал как лишь предполагаемого, но не действительного отца Иисуса (Hendriksen, 223). Также в греческом тексте имя Иосифа является единственным именем, перед которым нет артикля, что приводит к следующему толкованию: перечень имен начинается собственно с Илии, а не с Иосифа. Тогда текст бы читался так: "Иисус...был сын (как думали Иосифов) Илии". Родословие Луки значилось бы родословием семьи Марии, которое начиналось бы с Илии, ее отца. Контекст Евангелия от Луки поддерживает эту идею в том, что главной фигурой в истории рождения, описанного Лукой, является Мария (тогда как Матфей сосредоточен на Иосифе). Также, поскольку Лука подчеркивает человеческую природу Иисуса, для него есть смысл прослеживать происхождение Иисуса через Марию, Его человеческого родителя. И последнее, "даже в Талмуде Мария называется "дочерью Илии", что правильно лишь в том случае, если родословие Луки трактовать как родословие семейного дерева Марии, а не Иосифа (Hendriksen, 225). (Этот взгляд поддерживают: Archer, Encyclopedia of Bible Difficulties, 316; Broadus (придерживается этой точки зрения, но не сильно), 7; Hendriksen, 225; Robertson, Word Pictures, 2:46; Thomas, Harmony, 317).

5. Практическое применение стихов Матф. 1:1-17

1. Родословие по Евангелию от Матфея дает нам доказательство того, что Иисус действительно был Мессией, потому что Он потомок Давида.
2. Бог свыше заботится о том, чтобы уведомить нас о Своей воле и об исполнении Своих обетовании. Мы видим, что Он использует как хороших, так и плохих людей в родословии Иисуса; времена славные (правление Давида и Соломона) и бесславные (пленение) в истории Израиля для того, чтобы все привести к желаемому Богом рождению Мессии. Когда Израиль был в плену, положение его казалось мрачным, но Бог работал над этим. И в вашей жизни Он также работает: через плохих и хороших людей, через взлеты и падения в вашей личной жизни - все для того, чтобы привести вас к уготованному Им концу и утешить образом Иисуса Христа (Рим. 8:28). Все может казаться плохим, но Бог все равно работает над этим, и в конце Он все обратит во благо.
3. Данное родословие - это протест против чрезмерной гордости своими предками или семейным деревом. Евреи были особенно привержены этому, многие и сегодня (как и некоторые англичане) особо гордятся своим происхождением. Например: "Я - Алвард, поэтому, либо сойдите с моего пути, либо относитесь ко мне по-особому". Иисус показал Свою умаленность тем, что позволил Себе (и даже спланировал) быть рожденным в семейном роду, который включал грешных женщин, злых царей и нескольких "никто", нам неизвестных.

2. Зачатие и рождение Мессии (1:18-25)

Тема этого раздела - сверхъестественное зачатие и рождение Иисуса Христа от Девы, показывающее то, что Он есть Мессия, потому что только Он был зачат от Духа Святого (1:18,20), рожден от Девы (1:23), и поэтому "С нами Бог" (1:23) способно спасти "людей своих от грехов их" (1:21). ["Рождение" (genesiV) (1:18) - тот самый термин, что и в 1:1, "родословие". Это значит "начало", "происхождение" или "рождение" (BAGD, 154).] Фоном этого христоцентричного отрывка является "обручение" молодой девушки Марии (возможно между 12 и 14 годами ее жизни) с Иосифом. [ MnhsteuqeishV может быть переведено как "помолвка" или "обручение". Из раввинских источников известно, что обручение происходило в очень раннем возрасте, в 12-14 лет у девушек (b. Yeb. 62b; Davies and Allison, 1:199; Keener, IVP Background Commentary, 47) и в 18-20 лет у юношей (Keener, IVP Background Commentary, 47).] Обручение было первым из двух этапов еврейского брака 1-го века. Это был очень серьезный и обязывающий шаг, который законным образом учреждал брак (EDNT, 2:446), и в котором девушка считалась "женой" (Вт. 22:23), а мужчина ее "мужем" (Мтф. 1:19). [Обручения 1-го века были настолько обязывающими и серьезными, что если бы Иосифу случилось умереть, Мария бы считалась вдовой (В.Yeb. 62b; Davies and Allison, 1:199; Keener, IVP Background Commentary, 47), или если бы он или она вступили в сексуальные отношения с кем-то другим, их считали бы прелюбодеями (Вт.22:23-24).] Обычно срок обручения длился приблизительно год, и в течение этого времени пара жила не вместе, а каждый со своими родителями (m Ketub. 5:2; т Ned. 10:15; b. Ketub. 57:b; Davies and Allison, 1:199). Целью этого "периода ожидания было продемонстрировать верность обета чистоты, данного невестой" (Barbieri, Matthew, 20). Если после одного года ожидания верность невесты была продемонстрирована, тогда муж шел к дому жены, сопровождаемый огромной процессией, и забирал ее в свой дом, где их брак и осуществлялся до конца (там же).
Зная этот исторический фон, каждый может представить шок, пережитый Иосифом, когда он узнал, что Мария "имеет во чреве" (1:18). [Интересно, что Мария узнала о своем состоянии на какое-то время раньше, чем об этом узнал Иосиф (Лк. 1:26-3 8), но вряд ли она рассказала ему то, что знала о происхождении ребенка, так как для того общества "было мало вероятно, чтобы Мария нашла либо возможность, либо мужество, чтобы попытаться объяснить ему все, произошедшее с ней" (Carson, God With Us; Themes from Matthew, 13).] С его точки зрения Мария была беременна незаконным ребенком, и он должен был принять одно решение из двух возможных: 1) обвинить свою невесту публично перед властями и просить суда, чтобы определить, была она изнасилована или совращена без согласия (Вт. 22:23-27; Sank 57ь); или 2) он мог написать разводное письмо сам (Вт. 24:1; Git 2:5) и развестись с нею без суда (Sota 1:5). [Побивались ли прелюбодеи камнями в 1-м веке согласно Вт.22:23-24? Доказательства слабые, но похоже, что это редко практиковалось во времена НЗ, "особенно в городских районах" (Carson, John, 335). Моррис говорит: "Более обычным явлением для мужа было развестись со своей грешной женой и просить компенсации у мужчины" (Morris, John, 887, n. 19). Причиной этому, возможно, был римский закон, запрещавший евреям казнить кого-либо (хотя иногда они все же шли напролом и восстанавливали справедливость своими руками, как в случае побивания камнями Стефана (Деян. 7:58) и Павла (Деян. 14:19)).] "Будучи праведен" (зная, что он должен был развестись, как он думал, с распутной женщиной) и не желая "огласить" ее, Иосиф решил "тайно отпустить ее" (1:19), т.е. развестись с Марией без суда. ["Огласить ее" (deigmtisai) (1:19) значит "выставить напоказ", "дать заметить общественности", "сделать общественным" (TDNT, 2:31); "разоблачить", "сделать примером", "опозорить" (BAGD,172). Иосиф не хотел оглашать Марию публично, и таким образом позорить ее.] Решение Иосифа было наиболее сострадательным из имеющихся у него законных вариантов решения ситуации (Бломберг, 58, сн. 15).
Но прежде, чем Иосиф смог осуществить свой план и развестись с Марией, Бог внезапно вмешался тем, что послал Ангела к Иосифу во сне (1:20). [Представьте только, что могло бы случиться, если бы Бог не вмешался: тогда Мессия и Мария были бы полностью дискредитированы. О Нем бы думали, как о незаконнорожденном ребенке, а не рожденном от Девы "с нами Бог".] Ангел сказал ему, чтобы он не боялся "принять Марию" как свою жену, т.е. завершить вторую ступень брака: принять Марию и привести ее в свой дом. С человеческой точки зрения, это была вещь невероятно трудная для выполнения, тем более, что люди, вероятно, скоро бы узнали о беременности и, естественно, что поставили бы под вопрос характер и нравственность женитьбы на такой женщине. Однако, Ангел Господень убедил Иосифа, что ребенок был зачат от Духа Святого (1:20), и о незаконнорожденности доже речи быть не могло. Иосиф должен был осуществить женитьбу на Марии, зная, что ребенок не только законнорожденный, но Он также - исполнение Ветхозаветного обетования о том, что Дева родит младенца, который станет "с нами Бог" (1:22-23) и "спасет людей Своих от грехов их" (1:21). ["Дева" (parqegoV) (1:23) - в большинстве словарей переводится как "девственница" (BAGD, 627); "дева, девственница" (Abbot-Smith, 345; NIDNTT, 3:1071), "дева, молодая женщина, достигшая брачного возраста, целомудренный человек" (EDNT, 2:39). В то время существовало распространенное среди Иудеев верование, что Мессия спасет Иудеев от римского угнетения. Хотя они должны были понимать, что Он "спасет людей от греха", проблемы более глубокой , чем все другие проблемы (включая римскую оккупацию и угнетение).]
Ответ Иосифа был незамедлительным. Безо всякого колебания на следующее утро он, "встав ото сна.., поступил, как повелел ему Ангел" (1:24). Иосиф выполнил Божье повеление: взял Марию в свой дом и тем самым завершил второй шаг бракосочетания (1:24). Он также послушался Бога в том, что назвал ребенка "Иисусом". В культуре того времени имена были очень важны, поскольку они обычно указывали на характер, судьбу или личность человека (Hagner, 1:19; TDNT, 5:254). Нет ничего вернее той истины, которая заложена в имени "Иисус", что значит "Иегова спасает" (Carson, 8:76).
Праведность Иосифа видна также в том, что он не знал жены своей, чтобы не было сомнений в происхождении ребенка. Иосиф - хороший пример сексуальной чистоты. Он не делал того, что могло бы считаться нормальным и на что "имел право", т.е. не осуществлял физической стороны брака. Это является хорошим примером для тех, кто говорит: "Я просто не могу контролировать свою физиологию". Иосиф мог, а также может каждый, кто знает Господа и считает, что почитать Его - важнее, чем угождать собственным желаниям.

1. В чем же значимость рождения от девы?

1. Это сделало возможным объединение полной божественности и полной человеческой природы в одном человеке. Никакой другой способ появления Иисуса в этом мире, использованный Богом, не смог бы продемонстрировать оба эти аспекта так хорошо, как это сделало непорочное рождение. Сотворить Иисуса в небесах или дать Ему двух человеческих родителей - это сделало бы Его появление либо слишком небесным, либо слишком человеческим. Только непорочное рождение показывает божественное и человеческое в ярких цветах (божественное: Он был рожден сверхъестественным образом от Духа Святого без отца; человеческое: у Него была мать- человек).
2. Это сделало возможным для Христа унаследовать человеческую природу, но не унаследовать вместе с ней грех (Дух Святой, должно быть, чудесным способом предотвратил передачу греха от Марии по наследству [Grudem, 531]). Несколько стихов заявляют о безгрешности Иисуса (2 Кор. 5:21; 1 Иоан. 3:5; Евр. 7:26).
3. Это демонстрирует власть и суверенитет Бога.
4. Это является исполнением пророчества: Ис. 7:14 и Быт. 3:15. Слова "ее семя" (Быт. 3:15) говорят, что будет вражда между Сатаной и Мессией. Эта фраза относится к одной Марии и указывает на рождение от девы; Мессия рожден только от Марии.

2. План. Непорочное зачатие и рождение Иисуса

Тема. Матф. 1:18-25 повествует о трех этапах возрастающего понимания Иосифом непорочного зачатия и рождения Иисуса: от изначального неправильного понимания до Божьего откровения (что касается естества Иисуса), и до принятия и подчинения этому откровению, несмотря на трудные обстоятельства.
1) Первый этап: проблема Иосифа (1:18-19)
А. Зачатие Иисуса кажется незаконным (1:18) Б. Иосиф собирается развестись с Марией (1:19)
2) Второй этап: Божий ответ (1:20-23)
А. Иисус - Божественного происхождения
1. Он зачат от Духа Святого (1:18, 20)
2. Он - Спаситель (1:21)
3. Он - рожден от Девы (1:23)
Б. Иосиф должен жениться на Марии (1:20)
3) Третий этап: ответ Иосифа (1:24-25)
А. Повиновение Божьему посланнику :
1. Быстрая женитьба на Марии (1:24)
2. Наречение ребенка именем Иисус (1:25) Б. Праведность (1:25)
1. Сохранение девственности Марии, во избежание сомнений в отношении происхождения ребенка; 2. Пример чистоты половых отношений. Он контролировал себя ради высшей цели.
В 1 главе Евангелия от Матфея основное внимание уделяется ответам на вопрос: "Кто Он?". Он:
1. Мессия (1:1, 16,17)
2. Царь (1:6), полноправный Сын Давида
3. Зачат от Духа Святого (1:18,20)
4. Спаситель - "Иисус", что на иврите: "Яхве (Иегова) спасает" (1:21). Спасающий "от грехов", 1:21 (не только от римлян и их несправедливой системы, но от грехов, являющихся корнем всех других проблем).
5. Рожденный от Девы и Эммануил - "с нами Бог" (1:23)

3. Практическое применение Матф. 1:18-25

1. Для неверующих. Как вы думаете, кто такой Иисус? Он - ВАШ Спаситель, спасающий ВАС от ваших грехов? Что вы думаете о Его происхождении? Верите ли вы в то, что сказал Бог об Иисусе, что Он рожден от Девы, зачат от Духа Святого, и что Он - "с нами Бог"? Оставите ли вы ваш грех и уверуете ли в Него как в Спасителя и "Бога с нами"? Если нет, то вас ожидает вечный суд.
2. Для верующих. Верите ли вы не только разумом, но и сердцем в то, что эти стихи говорят об Иисусе? Живете ли вы как практикующий атеист, когда приходят испытания и беды, и не обращаетесь к Спасителю, который "С НАМИ БОГ"?
а) родители, во время испытаний подходите ли вы к членам своей семьи с образцом молитвы, обращенной к Иисусу, или выходите из себя?
б) игнорируете ли вы тот факт, что Он - Бог, Который с нами, и обращаетесь к чему-то другому? Верите ли вы в то, что Он - Эммануил и "с нами Бог" именно сейчас, и будете ли в это верить во время следующего испытания?
в) игнорируете ли вы тот факт, что Он - Бог, Который с нами, греша перед Его лицом, как будто это совсем не имеет значения, делая снова и снова то, чего вы никогда бы не сделали перед своей женой, мужем, друзьями, родителями. Видите ли, наше исповедание (то, что Бог с нами) должно влиять на практику нашей жизни.
г) зная, что Бог с нами - это реальность, как вы можете сделать свою жизнь более действенной?

3. Две противоположных реакции на рождение Мессии: поклонение и непринятие (2:1-12)

Рождение Мессии вызвало две резко диаметральных реакции. С одной стороны: реакцию иудейских лидеров, которые не приняли Мессию (как, например, Ирод), или просто проигнорировали Его (как сделали первосвященники и книжники); с другой стороны: реакцию язычников/волхвов, которые искали Иисуса, узнали Его и поклонились Ему. Во время изучения этого отрывка, перед каждым из нас встанет вопрос: "Как же я отношусь к Мессии: с поклонением, непринятием или равнодушием?"

1. Поклонение волхвов Мессии

[Волхвы/маги были наиболее выдающейся и власть имущей группой религиозных священников из Вавилона. Термин "волхвы" (произносился "мэй джи") происходит от названия племени Мидян, служивших священниками в персидской религии (7-ой век до Р.Х.) (EDNT, 2:371). Исторически они несли служение при преуспевающих системах правления: Мидийской/Вавилонской/Персидской/Парфянской империях. Волхвы толковали сны, знамения, небесные явления, предсказывали будущее (ZPEB, 4:35). Они были широко признаны в Греко-Римском мире, как те, которые распознавали знамения времени и предсказывали события мировой значимости, в т.ч. восхождение на престол царей (Davies and Allison, 1:230). Во времена НЗ волхвы, как члены конституционного совета, который избирал царя Парфянской империи, влияли на процесс избрания царя (ZPEB, 4:32).]
Правильное отношение волхвов к событию рождения Мессии подробно описано в Матфея 2:1-2, 9-12: как они искали Иисуса, узнали Его как Того, Кем Он действительно был, и поклонились Ему. Первый этап их правильной реакции заключался в том, что они искали Иисуса, наблюдая за звездой в небесах, которая бы известила о Его появлении. [Что же это была за звезда (astera) (2:2)? Некоторые говорят, что это было буквальное астрономическое явление, такое как комета (Origen, Against Celsus, Book 1, chapter 58), метеор, совпадение орбит Юпитера и Сатурна и их слияние (трижды произошедшее в 7 в. до Р.Х.). Этим точкам зрения противоречит тот факт, что не существует такого природного явления в небе, которое могло бы сделать то, что, как говорит текст, сделала звезда: "шла перед ними" и "пришла и остановилась над местом, где был младенец" (Мтф. 2:9). Это демонстрирует нам нечто сверхъестественное. Другие считают, что это была комбинация чего-то природного (в 2:2 это была звезда в буквальном смысле ) и сверхъестественного (2:9-10). Но и это мало похоже на истину, так как, согласно Мтф. 2:9, речь идет об одной и той же звезде в обоих стихах, и с 2:9 это должно было быть что-то сверхъестественное. Данное противоречие сводит на нет вышеупомянутую точку зрения о комбинации явлений. Правильный взгляд, согласующийся с 2:9, тот, что это было нечто чудесное, имеющее вид звезды (вопреки взглядам о том, что это был "ангел" или "слава Божия"), но передвигающееся сверхъестественным образом.] Хотя текст Евангелия от Матфея, 2 гл., и не говорит этого, но становится очевидной способность волхвов найти связь между "звездой Его" (2:2) и рождением Иисуса. Для древних не было удивительным ни то, что звезда приветствовала рождение царя, ни то, что волхвы могли читать по звездам. [Davies and Allison, 1:233; DJG, 72-73; Origen, Against Celsus, Book 1, chapter 59.] Итак, волхвы восприняли звезду, как исполнение ожидаемого иудеями прихода царя, и приготовились к путешествию в Иерусалим. Их желание пройти такое огромное расстояние от Вавилона до Иерусалима, просто, чтобы увидеть Его и поклониться Ему, еще больше открывают для нас их ищущие сердца. [Текст говорит, что они шли с "востока" (apo anatolwn) (2:1), места, известного своей мудростью. Существует несколько мнений в отношении того, откуда именно были волхвы: Аравия (Юстин Мученик), Египет (Дионисий Александрийский), Вавилон, Персия (Беркот, 412-13). Египет и Аравия не находятся на востоке от Иерусалима, поэтому, кажется, что они не согласуются с библейскими данным, в отличие от Персии. Но наиболее вероятно, что это все-таки был Вавилон, потому что: 1) Библия связывает волхвов с Вавилоном (Иер. 39:3, 13 в Еврейской Библии; и, возможно, Дан. 1:20; 2:2,10; 4:7; 5:7); 2) Вавилон был активным городом с иудейским населением на протяжении всего 1-го века (Деян. 2:9; ZPEB, 1:448); 3) "только в Вавилоне подерживалась связь с изгнанниками, и поэтому волхвы были заинтересованы в иудейском царе" (TDNT, 4:358).] Путешествие было длинным (около 1175 км или 760 миль) и отняло у волхвов много времени (6-9 недель в одну сторону), денег и усилий. То, как они искали Иисуса, кажется еще более удивительным, если учесть, что они были языческими священниками и лишь немного знали об Иисусе, но действовали, исходя из того, что знали. [Как же волхвы знали о Еврейском Мессии и Его рождении? Их знания о Нем, скорее всего, были получены от изгнанных евреев в Вавилоне (и их потомков), которые поделились учением из Писания о грядущем Мессии с теми, кто их окружал.] Когда волхвы "пришли в Иерусалим", они, чтобы найти Его, задали вопрос: "Где родившийся Царь Иудейский?" (2:2).
Почему же волхвы шли куда-то к Иерусалиму, расспрашивая об Иисусе, вместо того, чтобы идти прямо в Вифлеем? Во-первых, звезда дала им знак о том, что Иисус родился, но не вела их всю дорогу (только часть пути) от Вавилона до Иерусалима. Текст фактически дважды говорит о том, что они "видели [прошедшее время] звезду на востоке" (2:2,9), подразумевая, что видели ее еще в Вавилоне, когда она впервые "появилась", но не то, что она все время вела их. [В обоих стихах "видели звезду" - это греческое грамматическое время aorist indicative, что значит "прошедшее время" (Dana & Mantey, 193). Выражение "на востоке" (2:2) (en th anatolh) значит "восхождение" звезд (BAGD, 62). Оно говорит о чем-то астрономическом, и не является географическим термином. NIV отмечает на полях как правильный перевод "когда она взошла", что значит в этом стихе "восход" из-за окончания единственного числа и отсутствия артикля (BAGD, 62), потому что возле слов, служащих обозначением стрелок компаса, никогда артикль не ставится (BDF & 253:5). Матфей же использовал множественное число слова "восток" без артикля.] Матф. 2:9-10 усиливает это понимание, подтверждая, что звезда, "которую [уже] видели они на востоке" (прошедшее время), появилась снова и "шла [т.е. сопровождала или вела их] перед ними" (несовершенный вид глагола), когда они уже направлялись из Иерусалима в Вифлеем. Если бы звезда вела волхвов все время, зачем бы им понадобилось в Иерусалиме уточнять место нахождения Иисуса? Только после этих расспросов в Иерусалиме звезда стала вести их прямо в Вифлеем, до того места, где был Иисус (2:9). Второй причиной, почему волхвы пошли в Иерусалим вместо того, чтобы прямо направляться в Вифлеем, является то, что они не знали Михея 5:2 (но это знали иудейские первосвященники и книжники) и, как результат, очевидно, считали, что Царю Иудейскому должно родиться в столице. Для применения: хотите ли вы искать Иисуса сегодня, проводить с Ним время в молитве и изучая Библию, даже если вам придется дорого за это заплатить?
В дополнение нужно сказать, что волхвам также дорогой ценой достались поиски Иисуса, но, как результат, они узнали Его как царя, сказав: "Где родившийся Царь Иудейский?" Это очень примечательно, поскольку волхвы были старшими членами конституционного совета, который избирал царей Вавилона (ZPEB, 4:32). Поэтому то, что они пришли поклониться родившемуся Царю Иудейскому, является подтверждением и признанием факта, что Иисус есть Царь над теми людьми, которые непосредственно всегда участвовали в избрании царей. Волхвов также считали духовной элитой и людьми, наиболее соответствующими этой должности, - избирать царей. Неудивительно, что Ирод "встревожился" (2:3): люди, избирающие царей, прибыли в город, расспрашивая местонахождение Царя Иудейского у человека, который сам считал себя Царем Иудейским!
Когда волхвы прибыли в Вифлеем, они еще больше выразили свое признание Иисусу тем, что дали очень дорогие подарки (подобные, обычно, дарились только царям (2:11)).
Последним и окончательным этапом реакции волхвов на рождение Иисуса было их поклонение Ему (2:11). Это та цель, к которой были направлены их поиски и их признание. Когда мудрецы "увидели младенца", они "падши поклонились Ему" (2: 11). ["Поклониться" значит "выразить почтение, упасть ниц, выразить благоговение" (BAGD, 716). Когда волхвы увидели обоих, Младенца и Его мать, их поклонение было лишь Ему одному. А как бы поступили вы?] Эти язычники - избиратели царей, знали правильное отношение к Иисусу - падши поклониться. Чтобы сделать так, человеку необходимо знать, кто есть Иисус, человек должен искать Его, но, в конечном итоге, эти знания и поиски должны привести к поклонению. И волхвы поклонились: они затратили свое время (чтобы пропутешествовать так далеко); отдали то, что лично для них представляло большую ценность - сокровища: золото, ладан, смирну (2:11). Мы должны отдавать не меньше в своем поклонении Царю! ["Ладан" (libanon) (2:11) был драгоценным, дорогостоящим "и всегда искомым предметом потребления" (TDNT, 4:26). Он, наверное, стал финансовой поддержкой для семьи Иисуса в ее незапланированном путешествии в Египет и проживании там. Его использовали в парфюмерии, медицине, и для религиозных целей (BAGD, 473; ZPEB, 2:606). В поклонении Иудеи использовали его как благовоние (Исх.30:34-38), в составе жертвы приношения хлебного (Лев.2:1, 15-16), с хлебом предложения в жертву Господу (Лев. 24:7). Сжигаемый или нагретый ладан производил приятное сладкое благовоние. "Смирна/мирра" (2:1) была наиболее ценной смолой миррового дерева, растущего сейчас в Сомали, Эфиопии, Аравии (ZPEB, 665). Из нее производили нежный аромат, используемый в качестве духов (Пс. 44:8; Притч. 7:17; П. Песн.1:13), в религиозных обрядах (напр., святое благовонное вещество для помазания, Исх. 30:23) как состав из смирны и алое для погребения (Иоан. 19:39) и как лекарство (Мрк. 15:23).]

2. Непринятие Иисуса Иродом и религиозными лидерами

["Ирод-царь" (2:1) правил с 37 до 4 года до Р.Х. Он был великим строителем, сборщиком больших податей и особенно стал свирепым в конце жизни, когда убил свою жену Мариамну и, по крайней мере, двоих из своих сыновей (Carson, 8:84). И именно этого жадного к власти, сумасшедшего, ревнивого царя волхвы спросили: "Где родившийся Царь Иудейский?"]

а. Реакция Ирода: открытая вражда (2:3-8, 16-18)

Разительно отличаясь от языческих волхвов с их поклонением, те, которые должны были знать и приветствовать Христа, стали теми, кто проигнорировал (религиозные лидеры) или полностью отверг Его (Ирод). Когда Ирод услышал о рождении Иисуса, его реакция была полностью противоположной реакции мудрецов и выразилась в его замысле убить царя-младенца (2:3-8, 15-16). Ирод ложью и обманом замышлял убить Мессию. Он использовал первосвященников и книжников (2:4), а также волхвов, чтобы узнать, где родился Мессия. Он притворился, что также хочет поклониться Мессии, но это был лишь повод, чтобы убить его (2:8, 16).

б. Реакция религиозных лидеров: равнодушие (2:4-6)

Более удивительным, чем открытая вражда Ирода, было равнодушное отношение религиозных лидеров. Они более, чем кто-либо другой, должны были быть готовы к рождению Мессии и правильно отнестись к этому событию. Первосвященники и книжники прекрасно знали, где, согласно пророчеству, должен был родиться Мессия (2:6), но из-за своего равнодушия не прошли даже 9 км (5 миль) до Вифлеема, чтобы убедиться в достоверности информации волхвов о рождении их долгожданного Мессии. То, что языческие волхвы прошли длинный и трудный путь (возможно с огромным сопровождением для своей защиты), чтобы поклониться Иисусу, должно было послужить для них знаком. Но ответом первосвященников и книжников было равнодушие. Те, кто должен был знать и приветствовать Его, проигнорировали Его.
Дорога в ад проложена не только теми, кто полностью отвергал Бога, но и теми, кто был просто равнодушен к Иисусу и истине о Нем. Вы можете ничего не сделать, но обнаружить себя на скамье подсудимых (кто не со Мной, тот против Меня). В заключение: как собираетесь вести себя вы (как волхвы, как Ирод или как религиозные лидеры)? Каково ваше отношение к Иисусу? Равнодушие, открытая вражда или поклонение? От этого ответа зависит ваша судьба в вечности.

3. Заблуждения в понимании текста Мтф. 2 гл. относительно рождения Иисуса

1. Заблуждение. Мария родила Иисуса в ночь, когда она и Иосиф прибыли в Вифлеем. [Когда же родился Иисус? Библия не говорит об этом, но "есть вероятность существования относительно старой традиции рождения детей посреди зимы" (Finegan, Handbook of Biblical Chronology, 258). Гуэнер после длительного изучения этого вопроса говорит: "Доказательства вынуждают нас придти к заключению, что рождение Христа имело место где-то в конце 5 г. до Р.Х. либо в начале 4 г. до Р.Х." (Hoehner, Chronological Aspects of the Life of Christ, 27). Возражением факту рождения среди зимы является мнение, что пастухи вряд ли бы были со своими овцами на улице во время тех холодных месяцев. Это слабый аргумент, потому что: 1) зима могла быть мягкой; 2) неизвестно точно то, что овец держали в укрытии во время зимних месяцев; 3) Мишна (глава Талмуда) говорит, что овцы возле Вифлеема находились на воздухе на протяжении всего года", потому что там говорится, что Пасхальные агнцы паслись в феврале, месяце самой резкой погоды в году (М. Seqal 7:4) (Hoehner, Chronological Aspects of the Life of Christ, 26; Bock, 227). Точный день рождения Иисуса еще труднее определить и его невозможно знать точно. Православная церковь традиционно говорит, что 6-е января - не только дата рождения Христа, но также дата прибытия волхвов к Иисусу в день Его рождения, но через 1 год. Другие, а именно еще Ипполитий (165-235) и Иоанн Хрисостом (345-407), называли датой рождения Христа 25-е декабря (DJG, 69; Hoehner, 25-26).]
Ответ. Хотя это и возможно, но все же мало вероятно, поскольку Лука утверждает, что "когда же они были там, пришло время родить Ей" (Лк. 2:6). Эта фраза не звучит так, что рождение произошло немедленно, но, даже наоборот, как бы намекает "что они пробыли в Вифлееме некоторый, не уточненный, период времени прежде, чем Мария родила" (DGJ, 69). Более того, в тексте нет ничего, что бы говорило нам об их приезде в ночное время, а также маловероятно, чтобы Иосиф спланировал и организовал путешествие с неуместно поздним прибытием на место.
2. Заблуждение. Не было места для Марии и Иосифа в Вифлеемской "гостинице" (Hendriksen, Luke, 145; Robertson, Word Pictures, 2:23).
Ответ. Вместо того, чтобы говорить о гостинице, Лука утверждает, что "не было им места в katalhmati" (2:7), что, почти что наверняка, значит, что им не было места в "комнате для гостей" или "столовой" частного дома (Bock, Luke, 208; Christie, ISBE, 3:1470; DJG, 69). Поэтому, вместо того, чтобы искать пристанища в гостинице, Иосиф и Мария, вероятно, остановились в доме у родственников или друзей, и дом этот, в связи с переписью, был переполнен людьми, и там для них не было места в комнате для гостей или столовой (katalhmati). Поэтому, им пришлось остановиться в другой комнате (или комнате, находящейся ниже остальных комнат дома, где в Вифлеемских домах 1-го века обычно держали животных). Если же они остановились в одной из других комнат, Марии, возможно, пришлось спуститься вниз, туда, где держали животных, чтобы ее никто не беспокоил во время родов. Отсюда и "ясли", ставшие традиционными для нас, и животные, и хлев. [Библия точно не говорит, где был рожден Иисус, но данное Лукой утверждение, что после рождения Иисус был "в пеленах, лежащ[ий] в яслях" (2:7, 12, 16), предполагает, что это случилось в комнате для животных, или такая комната была где-то поблизости (Bock, 208; Liefeld, 8:844). Существует сильная традиция считать, что Иисус родился на месте, которое сейчас отмечено Церковью Рождества, в пещере, в которой, как говорят археологи, содержали и кормили животных в 1-ом веке (ВЕВР, 69; Finegan, The Archeology of the New Testament, 30). Традиционно считается, что эта пещера появилась еще до времени правления императора Адриана (117-138), который, зная это место как традиционное место рождения Христа, пытался обесчестить и осквернить его, посадив на том месте рощу из деревьев в честь римского бога Адониса (Finegan, The Archeology, 35-36).] Есть пять причин полагать, что они останавливались скорее у родственников или друзей, чем в гостинице, как принято считать: 1) хотя греческое слово в Лк. 2:7, обычно переводимое как "гостиница" (katalhmati), может иметь это общее значение, оно не употреблено здесь в данном значении (Liefeld, Luke, 8:844), и используется Лукой и Марком в двух других значениях (Лк. 22:11; Мрк. 14:14); оба, Лука и Марк, используют это слово в значении "комната для гостей" или, возможно, "столовая", но не "гостиница" (Лк. 22:11; Мрк. 14:14; BAGD, 414); в определении этого слова в Лк. 2:7 также важно то, что Лука использовал другое слово, когда подразумевал гостиницу или постоялый двор для всех, и это слово - pandocheion pandoxeion (Лк. 10:34; BAGD, 607) - относилось исключительно к данному понятию; 2) совершенно маловероятно, что гостиница вообще существовала в Вифлееме во времена Иисуса, поскольку через этот город не проходила главная дорога (гостиницы в то время обычно основывались только на главных дорогах, особенно римских) (DJG, 69); 3) даже если в Вифлееме и была гостиница, "она использовалась только римлянами и иностранцами, а не иудеями, тем более теми, у которых поблизости были родственники" (Hulbert, Life of Christ, F-l); 4) отдавая дань тому, с какой серьезностью жители Ближнего Востока относились к гостеприимству, почти невозможно представить, чтобы сын и его беременная жена были бы оставлены родственниками или друзьями (помните, что Иосиф возвращался домой), и им пришлось бы искать пристанище в таком опасном и распутном месте как гостиница; 5) подавляющее большинство домов на Ближнем Востоке, имеющие археологическую и литературную ценность, показывают, что животных держали внутри дома, в нижнем отделении дома, и семья спала над ними на выстроенных помостах (DJG, 69). Такое положение вещей более чем подходит к предпочитаемой нами точке зрения.
3. Заблуждение. Звезда вела волхвов всю дорогу от Вавилона до Вифлеема.
Ответ. В действительности звезда не вела их всю дорогу от Вавилона до Вифлеема. Вместо этого она появилась в Вавилоне, предупредив волхвов о рождении Мессии, и, похоже, появилась снова в конце их долгого путешествия, после того, как мудрецы прибыли в Иерусалим и были на пути к Вифлеему (2:8). Текст ясно поддерживает такое толкование, так как дважды говорит, что они "видели звезду [прошедшее время] на востоке" (2:2,9), но не то, что она все время вела их. [В обоих стихах "видели звезду" - это греческое грамматическое время aorist indicative, что значит "прошедшее время" (Dana & Mantey, 193).] Матф. 2:9-10 подкрепляет это понимание, подтверждая, что звезда, "которую [уже] видели они на востоке" (прошедшее время), появилась снова. И она "шла [т.е. сопровождала или вела их] перед ними" (несовершенный вид глагола), когда они уже направлялись из Иерусалима в Вифлеем. Если бы звезда вела их все время, зачем бы им понадобилось в Иерусалиме уточнять место нахождения Иисуса? Только после этих расспросов в Иерусалиме звезда стала вести их прямо в Вифлеем, до того места, где был Иисус (2:9).
4. Заблуждение. Волхвы и пастухи пришли поклониться Иисусу одновременно. Христианской традиции и искусству свойственно часто изображать эту ситуацию таким образом: современные ясли, пастухи, волхвы-мудрецы, животные в хлеву - все они окружают Младенца-Иисуса.
Ответ. Есть несколько факторов в самом тексте, делающих эту ситуацию маловероятной, если не вообще невозможной. Во-первых, "волхвы и пастухи ни связываются, ни упоминаются вместе в Евангелиях. Лука даже не намекает на то, что он знает о волхвах, а первый Евангелист даже не упоминает пастухов" (DJG, 72). Во-вторых, через сорок дней после рождения Иисуса Мария приносит в храме Богу жертву очищения (голубя) - жертву бедной женщины (Лк. 2:24). Она бы не смогла, будучи честной, так сделать, если бы получила от волхвов такое богатство в подарок как золото, ладан, смирну (Лев. 12:3-8). Это подтверждает, что волхвы посетили Иисуса не раньше, чем через 40 дней после Его рождения, так как именно через 40 дней Мария принесла в храме свою жертву бедной женщины и вернулась в Вифлеем. [Большинство богословов, как и историки считают, что "интервал, возможно, больше года, имел место между временем рождения и посещением волхвов" (DJG, 69).] Противоположно этому, пастухи пришли на второй день (если не в тот же день) после рождения Христа, поскольку текст говорит, что Ангелы говорили к ним в день, когда Он родился (Лк. 2:11), и тогда пастухи поспешили прямо в Вифлеем (2:15,16). И последнее, разницу во времени между посещениями волхвов и пастухов можно передать разницей в словах-терминах, которые используются в каждом из Евангелий в отношении Иисуса. Матфей, когда волхвы приходят к Иисусу, называет Его словом "дитя" (paidion; 2:8, 9, 11), а у Луки пастухи видят Иисуса как "младенца" или "новорожденного" (brefoV; 2:12, 16; 2:8, 9, 11). ["Маленький ребенок" (EDNT, 3:4), "очень малое дитя, дитя, младенец" (BAGD, 604). "Нерожденный ребенок" или "новорожденный" (EDNT, 1:227; BAGD, 147). Согласно Библии Иисус назван "новорожденный", когда родился, но спустя уже 40 дней после рождения Он назван paidion (Лк. 2:27).]
5. Заблуждение. Волхвы были царями (на современных картинках, изображающих ясли, их часто рисуют с коронами на головах).
Ответ. Это может быть следствием неверного толкования Псалма 71:10-11, когда считают, что речь там идет о волхвах, и что они - из Аравии или Египта. Тертуллиан (умер в 225 г.) говорит, что такого взгляда, обычно, упрямо придерживались на Востоке в его времена (An Answer to the Jews, chapter 9). В тексте нет и намека на то, что это правда. Но исторически о волхвах известно то, что они никогда не были царями, но принимали участие в избрании царей.
6. Заблуждение. Волхвов было трое. Это верование, вероятно, является следствием того, что ими было принесено три подарка.
Ответ: В действительности было намного больше людей (кроме волхвов) в этой группе, поскольку было опасно путешествовать по дороге из Вавилона в Палестину маленькой группой. Нет сомнения в том, что они, будучи богатыми и имеющими власть, путешествовали в сопровождении армии людей для защиты от грабителей, и "чтобы обезопасить свое проникновение на римскую территорию" (ZPEB, 4:358).
7. Заблуждение. Волхвов звали Каспер, Валтазар, Мельхиор (имена им были даны в конце 6-го века [Casper, 8:85]).
Ответ. Это старое предание, в пользу которого нет ни свидетельств в Библии, ни исторических фактов.

4. План Матф. 2:1-18

Тема. В Матфея 2:1-18 показаны две противоположные реакции на рождение Иисуса. Это должно помочь нам проверить себя: относимся ли мы к Нему должным образом?
I. Поклонение волхвов Мессии (2:1-2; 9-12)
А. Они искали Иисуса (даже дорогой для них ценой)
1. Они прошли всю дорогу от Вавилона до Иерусалима. Это отняло у них много времени и денег, и путешествовать так далеко было вообще опасно. Это кажется еще более удивительным, если учесть тот факт, что волхвы были языческими священниками, которые не много знали относительно того, кто был Иисус, но действовали в свете того, что знали. Знания свои они, по всей видимости, получили от иудеев, проживающих в Вавилоне и имеющих мессианское упование, а также на основании установленной ими же Новозаветной связи между рождением новых царей и астрономическими явлениями/звездами. Волхвы искали Его, несмотря на дорогую цену, которую им пришлось заплатить. 2. Чтобы найти Иисуса, они задавали вопрос: "Где родившийся Царь Иудейский?" (2:2). Б. Волхвы признали Его как Царя (что очень знаменательно, поскольку они принимали участие в избрании царей на престол).
2. Они занимали в Вавилоне ответственное положение - принимали участие в избрании царей на престол, поскольку были старшими членами конституционного совета, избирающего царей. Поэтому то, что они пришли поклониться родившемуся Царю Иудейскому, является подтверждением и признанием факта, что Иисус есть Царь, теми людьми, которые непосредственно всегда участвовали в избрании царей. Их также считали духовной элитой и людьми, наиболее знающими, как это делать (2:2).
3. Они принесли Иисусу царские подарки и поклонились Ему, как царю (2:11).
В. Они поклонились Ему (2:11)
1. Они "падши" поклонились Ему. Это замечание достойно внимания, поскольку в Иудаизме "падши" поклонялись только Богу (Мтф.4:9-10; Деян. 10:25-26; Откр.19:10; 22:8-9).Они "поклонились" Ему как Мессианскому царю. "Поклониться" - значит "выразить почтение, упасть ниц, выразить благоговение" (BAGD, 716). Обряд поклонения выполнялся следующим образом: перед таким человеком падали ниц, целовали ему ноги, край его одежды, землю на которой он стоял и т.д. (Ling. Key, 3). II. Непринятие Иисуса Иродом и религиозными лидерами (2:3-8; 16-18)
А. Реакция Ирода: открытая вражда (он задумал и искал убить Его) (2:3-8; 16-18)
1. Ирод видел в Иисусе угрозу, а не Спасителя (2:3). Когда мудрые избиратели царей пришли, чтобы признать и поклониться Ему, Ирод "встревожился", потому что он увидел в Иисусе угрозу своему трону, вместо того, чтобы подчиниться и поклониться Ему (2:3).
2. Ирод намеренно лгал и планировал убить Мессию. Он использовал:
а) первосвященников и книжников, чтобы узнать, где родился Мессия (2:4)
б) волхвов, чтобы узнать, где родился Мессия (2:7)
в) волхвов, чтобы найти Мессию, для того, чтобы убить (2:8, 16).
Б. Реакция религиозных лидеров: равнодушие (2:4-6)
Первосвященники и книжники прекрасно знали, где, согласно пророчеству, должно было родиться Мессии (2:6), но их равнодушие помешало им пройти даже 5 миль до Вифлеема, чтобы убедиться в истинности слов волхвов и в том, что их долгожданный Мессия родился.
И нескрываемая вражда, и равнодушие ведут в ад. Можно ничего не сделать и оказаться на скамье подсудимых (кто не со Мной, тот против Меня). В заключение: как собираетесь вести себя вы (как волхвы, как Ирод или как религиозные лидеры)? Каково ваше отношение к Иисусу? Равнодушие, открытая вражда или поклонение? От этого ответа зависит ваша судьба в вечности.

Проповедь Рождества в 1-2 главах Евангелия от Матфея

Тема. В Матф. 1-2 поднимаются 2 вопроса об Иисусе, на которые нам требуется дать ответ.
I. Первый вопрос: Кто такой Иисус?
A. Мессия (1:1, 16, 17), из царского рода Давида (1:1). [Термин "мессия" является эллинизированной транслитерацией от арамейского mesiha. Еврейское слово "машиах" является производным от "машиха", что значит "помазанный елеем" (EDT, 710). "Помазанник" значит тот, кто помазан елеем в посвящение священным целям. Так помазывались пророки (3 Ц. 19:16), первосвященники (Исх. 29:21; Лев. 4:3; 8:30), цари (1 Ц. 19:16; 16:3; 24:10; 2 Ц. 12:7; 19:21; 3 Ц 1:34; Плач Иер.4:20).]
Б. Зачат от Духа Святого (1:18, 20).
B. Спаситель (1:21).
Г. Рожденный от Девы (1:23).
Д. Эммануил - "с нами Бог" (1:23).
II. Второй вопрос: каково ваше отношение к Иисусу? А. Должное, как отношение волхвов (2:1-2, 9-12)
1. Они искали Иисуса (даже дорогою ценою) (2:1-2);
2. Они признали Его как Царя (2:2, 11);
3. Они поклонились Ему (2:11).
Б. Неправильное, как отношение Ирода и религиозных лидеров (2:3-8; 2:16-18)
1. Отношение Ирода - нескрываемая вражда (2:3-8; 2:16-18). 2. Отношение религиозных руководителей - равнодушие (2:4-6).

5. Практическое применение Матф. 2:1-12

1. Каким должно быть ваше отношение к Иисусу? Нескрываемая вражда и отказ (как у Ирода), равнодушие (как у религиозных руководителей) или поклонение (как у волхвов)?
2. Если волхвы с их ограниченными знаниями поклонились Христу и принесли Ему дары, можем ли мы сделать меньше их?

4. Иисус - Мессия, потому что в Нем исполнились пророчества Ветхого Завета (2:5-6, 13-22)

Эти отрывки показывают злобное отношение Ирода к младенцу Иисусу, что проявляется в попытке Ирода убить Его (2:16). Но прежде, чем он успел осуществить свой замысел, Бог во сне предупреждает Иосифа и велит ему бежать в Египет, чтобы спастись (2:14). [Почему Бог заставил их бежать в Египет? Это было недалеко, и это было вне юрисдикции Ирода. А также в Александрии в то время проживало много иудеев.] После смерти Ирода Бог снова направляет семью Иисуса сначала "в землю Израилеву" (2:20), а затем дальше от злого правителя Архелая в "пределы Галилейские" и ниже в Назарет (2:23). Эти обстоятельства могут показаться случайными событиями, произошедшими в детстве Иисуса. Но это не так. Бог использовал эти обстоятельства, чтобы показать Свою великую заботу, и доказать, что Иисус - Мессия и исполнение Ветхозаветных пророчеств. Во 2-й главе Евангелия от Матфея мы находим четыре исполнившихся пророчества, два из которых исполнились в буквальном смысле: Его рождение в Вифлееме (Мих. 5:2/ Матф. 2:6) и то, что Он станет "презрен и умален" из-за того, что домом Его стал Назарет, место с бесславной репутацией (Ис. 53:3; Пс. 21:6/ Матф. 2:23).
Другие два исполнения пророчеств являются типичными (образными) или аналогичными, т.е. человек или событие из Ветхого Завета являются предвещанием будущего события в жизни Христа. [Часто, когда мы думаем о слове "исполнять" (plerow), мы сводим все его значение до превращения в реальность предсказанного события или действия. Однако, слово это используется в более широком смысле, т.е., имеется в виду человек или событие из ВЗ, иллюстрирующее (рисующее, предвещающее, предсказывающее, исполняющее) что-то, что имеет отношение к будущему в жизни Христа. Образы являются библейскими, как Павел ясно сказал, что Адам был образом Христа (Рим.5:14). Пасхальный агнец - также образ Христа (Иоан. 1:29; 1 Кор. 5:7), а скиния является знамением Христа как личности и Его миссии (Евр. 9-10). Роскап дает образу такое определение: "образ - это Ветхозаветный человек, животное, предмет, событие, атрибут жизни, которое само по себе изначально было задумано и привязано к действительной исторической ситуации, но в то же время было предназначено Богом служить предсказанием какой-то великой действительности будущего" (Rosscup, Hermeneutics, class notes, p. 104). Вирклер говорит, что "образ - это предопределенные типичные отношения, в которых состоят определенные люди, события, атрибуты жизни и соответствующие им определенные люди, события, атрибуты жизни, происходящие в более позднее время в истории спасения" (Virkler, Hermeneutics, 184). Образ характеризуется следующими элементами: 1) обнаружен в НЗ; 2) имеется четкое соответствие между событием ВЗ и событием НЗ; 3) показывает повышение от образа до прототипа (от меньшего к большему).] Первым из таких исполненных пророчеств является Его "исход" из Египта как Божьего Сына, и исход этот подобен исходу Израиля из Египта (Ос. 11:1/ Матф. 2:15). Второе пророчество, которое исполнилось, - изгнание Иисуса в Египет, которое сопровождалось "плачем, рыданием и воплем", точно так же, как сопровождалось изгнание Израиля в Вавилон, произошедшее на много сотен лет раньше.

1. Первое исполненное пророчество: Иисус родился в Вифлееме (Мих. 5:2; Матф. 2:5-6)

Если рассматривать эти пророчества детально, то первое показывает, что Иисус есть Мессия, потому что Он буквально исполняет пророчество о грядущем Мессии, Которому должно родиться в Вифлееме (Мих. 5:2; Матф. 2:5-6). Это пророчество является наиболее выдающимся из предсказанных и исполненных пророчеств во всем Евангелии от Матфея. Еще за 700 лет до рождения Иисуса, пророк Михей предсказал, что Тот, "Которого происхождение из начала, от дней вечных" (т.е. не смертный человек, а Бог), должен родиться в Вифлееме (Мих. 5:2). Это именно то место, где Иисус родился (даже несмотря на то, что Его родители не жили там, и им пришлось совершить путешествие туда из-за императорского приказа о переписи), что еще больше удостоверяет Его личность. "Последняя фраза, цитируемая Матфеем, взята из 2 Цар. 5:2, где говорится, что благочестиво пасти народ - было ролью, уготованной для выполнения Израильскими царями. То, что им выполнить никогда не удавалось, Он исполнит совершенно" (Blomberg, 64).

2. Второе исполненное пророчество: Иисус был позван из Египта как Великий Сын Божий (Ос. 11:1; Матф. 2:15)

Не только место, где родился Иисус, является значимым и показывает, Кем Он был, но также и география Его перемещений, особенно выход из Египта. Преступный план Ирода подтолкнул Младенца-Мессию к побегу в Египет. [Как долго находился Иисус в Египте? Мы точно не знаем, но, учитывая то, что Он родился в середине зимы 5-4 г. до Р.Х., а Ирод умер в апреле 4 г., возможно, 2 месяца. Существуют различные мнения, от "не более, чем несколько недель" (MacArthur, Study Bible, 1395) до трех лет (Arabic Gospel of the Infancy, 25-26, цитируемых в Davies and Allison, 1:271).] Когда Ирод умер, и опасность для Иисуса осталась позади, Господь вывел Своего сына из Египта, и в этом исполнилось Осии 11:1 типичным (образным) или аналогичным способом (2:15) [Помните, что это вид несловесного предсказания, т.е., человек или событие из ВЗ иллюстрирует некоторые стороны личности или труда Христа в будущем, но не описывает их подробно. Обычно автор ВЗ не предсказывал будущее прообраза, и мы не имеем права называть человека или событие истинным прообразом, если только сама Библия не говорит об этом. Поэтому, определенно прообразами из ВЗ считаются лишь те, которые называются в НЗ. Никакой образ сам по себе не является видимым, если он не имеет подтверждения в НЗ. Благодаря той связи, которая приводится здесь Матфеем, мы знаем, что Исход Израиля из Египта является прообразом возвращения Иисуса из Египта младенцем.]. Матфея 2:15 говорит: "из Египта воззвал Я сына Моего". Стих этот является цитатой Осии 11:1, который Матфеем применяется к Христу. Хотя сам Осия, предсказывая, не знал того, что однажды Мессия будет выведен из Египта, Матфей показывает (по вдохновению), что возвращение Иисуса из Египта было предсказано или проиллюстрировано примером Израиля, позванного Богом из той же страны много веков назад. Как Бог однажды вывел народ Свой Израиль из Египта, чтобы он стал Его избранным народом, так Он вывел Своего великого Сына, чтобы Он (Сын) стал Мессией (MacArthur, Mat. 1-7, 42-43). Другими словами, Матфей видит поразительное сходство между действиями Бога в истории, которое мы не можем назвать просто совпадением. Например, он видит аналогию в таких случаях: 1) исход: как народ был взят в Египет в "младенческом" состоянии и выведен оттуда, чтобы стать Его избранным народом, так и Иисус был взят младенцем в Египет и выведен затем оттуда, чтобы стать избранным Богом Мессией; 2) статус "сына": определение "сын Яхве", данное народу (Ос. 11:1; "сына Моего") намекает на великого Сына Божьего Иисуса из Евангелия от Матфея; 3) не точно, но возможно существует параллель между гонениями: как народ подвергался гонениям со стороны фараона, так Мессия - со стороны Ирода (Tracy L. Howard, Bib Sac: 143:572 [October, 1986], 321).

3. Третье исполненное пророчество: плач о потерянных детях (Иер.31:15;Матф. 2:16-18)

Третьим событием, произошедшим в первые дни жизни Христа, которое образно или аналогично исполнило Писание, стал плач иудейских матерей над своими убитыми детьми. Когда Ирод понял, что волхвы перехитрили его, он избил "младенцев в Вифлееме и во всех пределах его, от двух лет и ниже(2:16). ["Избил" (2:16) aneilen от anaipew. В страдательном залоге значит "забирать, уничтожать, разрушать" посредством казни или убийства (BAGD, 54-55). Показателем жестокости Ирода является то, как он убил свою жену Марианну и троих своих сыновей (Александра, Аристобулуса [обоих в 6-7 г. н.э.] и Антипара [за пять дней до своей смерти] [Josephus, Antiquities of the Jews, 16:11:7; 17:7]). Люди всегда гадали, сколько младенцев было убито в этом нападении. Часто думают, что много сотен, если не тысяч (Византийские и Сирийские предания гласят 14000 и 64000 соответственно, тогда как другие - завышают до 144000) [ Raymond Brown, The Birth of the Messiah, 204-5]). Эти цифры, похоже, не отражают действительность того, сколько детей проживало в Вифлееме на момент рождения Христа. По подсчетам, население Вифлеема было 300-1000 человек. "Если все население было 1000, с коэффициентом рождаемости 30 детей в год, то младенцев мужского пола двух лет и ниже с трудом насчитывается более 20" (Raymond Brown, The Birth of the Messiah, 204). Все проверенные источники соглашаются с числом около двадцати (Thomas, Harmony, 30, п. "р", Карсон говорит, что было убито 12-20 [8:94]). Это не должно уменьшать всей серьезности и отвратительности трагедии, но должно помочь представлять количество убитых не в таком преувеличенном виде.] Реакция этих матерей, чье сердце было разбито, и которые рыдали над своими загубленными детьми, и стала исполнением пророчества Иеремии 31:15.
В Иер. 31:15, Иеремия использует поэтический язык, чтобы говорить о Рахили, рыдающей в Раме об Израильтянах, которых отправляют в Вавилон (586 до Р.Х.) [Рама, город около 8 км (5 миль) севернее Иерусалима, был местом, где иудейские пленники были собраны вместе для высылки в Вавилон (Иер. 40:1).] Теперь Матфей видит повторение и исполнение этого стиха, где "Рахиль плачет о детях своих" (младенцы, убитые в Вифлееме), потому что это ее дети, но больше "их нет" (2:18). В обеих ситуациях мы наблюдаем большую трагедию (изгнание в Египет и убийство "невинных" младенцев), и в обеих ситуациях Рахиль - мать нации - символично оплакивает потерю своих детей (т.е. дальних родственников). Тема рыданий и оплакивания повторяется 4 раза в Иер. 31:15, и эта же тема (рыдания над потерянными детьми Израиля) связывает два стиха. Один стих предсказывает другой стих, а затем и исполняется с рождением Христа.
В заключение: Израиль и Христос были оба изгнаны, и в обоих случаях "мать Израиля" оплакивала своих потерянных потомков. В повторении этих событий Матфей видит один отрывок, исполненный в другом.

4. Четвертое исполненное пророчество: Иисус вырос в презираемом Назарете (Ис. 53:3; Пс. 21:6; Мтф. 2:23)

В Матф. 2:19-23, автор еще раз подчеркивает, что Бог работал и руководил географией перемещений Иисуса таким образом, чтобы исполнилось еще одно место из Писания, тем самым в дальнейшем став доказательством того, что Иисус - Мессия. Исполнение началось тогда, когда Бог сверхъестественным образом приказал Иосифу возвратиться в Израиль из Египта (2:19-20). Иосиф повиновался, отправившись назад в Иудею, с намерением, как кажется, возвратиться в Вифлеем, чтобы там растить Иисуса (2:21-22). Но еще во время путешествия Бог предостерегает их этого не делать из-за злого правителя Архелая. Поэтому семья Иисуса ушла с территории, контролируемой Архелаем, и пришла опять в Назарет в Галилее, исполнив Писание "Он Назореем наречется" (2:23). [И Иосиф, и Мария были родом из Назарета (Лк. 1:26-27; 2:4-5, 39-40). Это был незаметный город в 105 км (65 милях) севернее Иерусалима, расположенный в долине 2,5 км (1,5 миль) шириной. Это был непритязательный и презренный Назарет, который царственный Сьш Божий вместе с праведными Иосифом и Марией сделал Своим домом на 30 лет (Лк.2:39-40).] Это является буквальным исполнением разных стихов из Писания, где предсказывается, что Он будет презрен и умален из-за Его неприметного и бесславного дома Назарета (Ис. 53:3; Пс. 21:6/ Матф.2:23). Другими словами, Матфей использует слово "Назорей" как синоним, обозначающий кого-то, кто презрен и отвратителен, - именно такая характеристика часто давалась людям из этой местности (Иоан.1:46).
Этот взгляд хорошо подходит к контексту 2-ой главы Матфея тем, что продолжает подчеркивать незаметное, умаленное начало Христа. "Матфей уже указал на незначительный город, в котором родился Иисус, на позор Его изгнания в Египет, а также скорбь из-за смертей, окружающих Его детство. Было бы уместным, если бы упоминание незначительного и презренного города Его детства имело место здесь [в Матф.2:23]" (Blomberg, 70). Другие богословы не соглашаются с таким пониманием и предполагают, что слово "Назорей" указывает на: 1) Иисуса, давшего обет назорейства; 2) еврейское слово "отрасль" ("Незер") в Ис. 11:1; 3) пророчество, которое имело место, но ни разу не записано в Писании; 4) Назорей (Назарет) - синоним слова презрение. Для подробного рассмотрения каждого из этих взглядов, а также, чтобы понять, почему предпочтительнее точка зрения, изложенная выше, смотрите Примечание "Б" (ниже), подробно излагающее толкование Матфея 2:23.

5. Примечание "Б": Толкование Матф. 2:23

Матфея 2:23 говорит, что семья Иисуса приехала поселиться в Назарете, для того, чтобы сбылось "реченное чрез пророка, что Он Назореем назовется". Перед нами возникает вопрос: что же это значит - "Он Назореем назовется" и как этот стих может быть исполнением пророчества, которого нет ни в одном стихе ВЗ?

Взгляды

1. Объяснение взгляда "Обет назорейства". [Raymond Brown, Birth of the Messiah, 223; John Calvin; Davies and Allison (1:276).] Иисус дал обет назорейства (Числ. 6:2; Суд. 13:5,7), "чтобы посвятить себя... Господу" (Числ. 6:2), и Он совершенно исполнил это. Существует очень тесная связь между переводом на греческий язык (Септуагинта) слова "назорей" из ВЗ и греческим словом, обозначающем назарянина, жителя Назарета (Brown, Birth, 211).
ПРОТИВ: 1) в Библии нигде не говорится, что Иисус давал такой обет; 2) Иисус пил вино, что противоречит обету назорейства (Матф. 26:27-29; Числ. 6:3-4) и показывает, что Иисус такого обета не давал; 3) Он воскрешал мертвых, прикасаясь к ним, и это тоже показывает, что Иисус такого обета не давал (Матф. 9:23-26; Числа 6:6); 4) греческое слово "назарянин" (nazwraioV - Nazoraios) и еврейское "Назорей" (nazir) - разные слова.
2. Объяснение взгляда "Отрасль". [Gundry, Commentary, 40; Donald A. Hagner (WBC, 1:41); Jerome Letter 57 to Pammachius on The Best Method of Translating.] "Назорей" - это игра похоже звучащих слов: греческого слова "назарянин" (нбтщсбйпт - Nazoraios) и еврейского слова "отрасль" (naser; бнипт, anthos) в Ис.11:1. [He известно, как евреи произносили слово naser, но Ругер говорит, что оно могло произноситься как Nazar в еврейском языке 1-го века. (ICC, 1:278), и это поразительно похоже на словоформу "Назорей" в Матф. 4:13 и Лк. 4:16 (Nazar).]
ЗА: 1) еврейское слово naser ("отрасль") является Мессианским знаком Ис. 11:1, а основной целью Матфея было показать Христа как исполнение Мессианских пророчеств (точно так же, Ис. 53:3 и Пс. 21:6 могли стать основанием для возникновения еще одного взгляда на эту проблему, претендуя на истину); 2) Ис. 11:1 имеет отношение к роду Давида, что является ведущей темой в 1-2 главах Евангелия от Матфея (Davies and Allison, 1:277); 3) другие пророки похоже говорили о Мессианской "отрасли" или "ростке", хотя и использовали для этого разные слова (Иер. 23:5; 33:15; Зах. 3:8; 6:12); 4) вероятность того, что Матфей подразумевает Ис. 11:1 возрастает после того, как он уже процитировал 7:14 как уже исполненное Иисусом (Матф. 1:23); 5) слово naser, "хотя только и существующее в Ис.11:1, стало важным знаком-определением Мессии в раввинской литературе и арамейском переводе ВЗ, а также понималось в мессианском смысле Кумранской общиной" (Hagner, WBC, 1:41).
ПРОТИВ: 1) игра слов имеет место в другом языке, а не в том, каким писал Матфей, так что это могло быть упущено некоторыми (многими?) читателями; 2) даже если кто-то и знал оба языка, греческое слово "назарянин" (nazwraioV) не очень похоже на еврейское слово naser. [Браун признает "фонологической проблемой класть в основу доводов необычную передачу буквы sade "s" в слове naser греческой zeta "z" в Nazoraios (Birth of the Messiah, 212). Но он также добавляет, что это не является "непреодолимой трудностью" (Birth of the Messiah, 212). Некоторые могут доказывать, что еврейское слово "Назорей" (Nasrat) близко еврейскому слову "отрасль" (naser), но этим привносится еще одна косвенная деталь, которой нет в тексте, поэтому, исходя из вышесказанного, такая взаимосвязь маловероятна.] Чем же отличаются эти два слова? Во-первых, как утверждает Джером, буква sade (s) не соответствует букве zeta (z в NazwraioV, и "семитическая буква s обычно передавалась греческой sigma s (a не zeta z" (Davies and Allison, 1:278). [Jerome, Commentary on Matthew, in Patrologia Latina Vol. (Paris, 1844-1864)] Во-вторых, "буква w в NazwraioV, согласно этому взгляду, остается без удовлетворительных объяснений" (Hagner, 1:41). В-третьих: Ис. 11:1 - единственное место в Библии, где это еврейское слово (naser) используется в мессианском смысле. В трех других отрывках, где используется это слово, оно не имеет мессианского значения (Ис. 14:19; 60:21; Дан. 11:7), что делает ссылку Матфея на "пророков" неправдоподобной (Brown, Birth, 212). В-четвертых: в других отрывках, где говорится об Иисусе как об отрасли (Ис. 4:2; Иер. 23:5; 33:15; Зах. 3:8; 6:12), используется другое еврейское слово semah, а не naser, что исключает связь со словами Nazareq, NazwraioV (Назарет, назарянин) (Schaeder, TDNT, 4:878). Другими словами, этот взгляд основывается на том, что Матфей и его читатели принимают два разных еврейских слова {naser в Ис. 11:1 и semah в Ис. 4:2; Иер. 23:5; 33:15; Зах. 3:8; 6:12) за одно и связывают их с Назаретом и назарянином. Это кажется маловероятным. В-пятых: один богослов опровергает основание этого взгляда, говоря, что "naser не было именем, которое носил Мессия" (Schaeder, TDNT, 4:878).
3. Объяснение взгляда "Незаписанное пророчество". [Bengel, 84 (ICC, 1:275); John Chrysostom, Homily on 9. Matthew 2:16; MacArthur, Matthew 1-7, 47 (по-видимому).] Пророки ВЗ предсказали именно эти слова, но они не были записаны в дошедшем до нас Писании. Поскольку Матфей в 2:23 использует слово "пророки" (мн. ч.), то кажется, что несколько пророков должны были предсказать это же, что, конечно же, возможно, хотя и не записано в Ветхом Завете. Поддержкой такого рода мнения может казаться то, что другие высказывания и события, не записанные в ВЗ, тем не менее, цитируются или являются ссылкой в НЗ. Например, Иуда говорит нам, что "Енох, седьмый от Адама, говорил: "се, идет Господь со тьмами святых (Ангелов) Своих - сотворить суд над всеми и обличить всех между ними нечестивых во всех делах..." (Иуда 14-15). А такое пророчество не упоминается ни в Бытии, ни в каком другом месте ВЗ.
ПРОТИВ: "Каждый раз, когда Матфей упоминает пророка, в связи с исполнением пророчества, он цитирует известные книги ВЗ" (Brown, The Birth of the Messiah, 208).
4. Объяснение взгляда "Назорей (Назарет) - синоним слова "презрение"". [Blomberg, 70; Broadus, 78; Carson, 8:97; France (says ICC, 1:280, n.48); Morris, 49; Pentecost, Words and Works of Jesus Christ, 73; Tasker (according to ICC, 1:280); Toussaint, Behold the King, 57; Wescott.]
Матфей использует слово "Назорей" как синоним слову, обозначающему кого-то, кто презрен и отвратителен (название, выражающее упрек или презрение) - именно так отзывались о людях из той местности (Иоан. 1:46; 7:52). [Ренгсторф говорит, что слово "Назорей" в НЗ почти всегда имеет "основной скрытый смысл разобщенности и, в то же время, неуважения. Во всех событиях, во всех обвинениях происхождение Иисуса из Назарета является символом Его непритязательности... места без статуса или престижа" (NIDNTT, 2:334). Слово "назорей" было жаргонным словом (Blomberg, 70), которое можно сравнить с русскими словами "деревня, деревенщина".] Матфей использует различные обращения, а не только одно (Пс. 21:6; 68:8, 20-21; Ис. 49:7; 53:3, 8; Дан. 9:26), где пророчествуется, что Мессия будет презрен, и открывается, что это случится, когда Он будет назван Назореем. [Для Матфея Псалмы не исключались из числа книг, написанных "пророками" (Мат. 13:35). В еврейском слове, переведенном как "презрен" или "стыд" (оба варианта являются отличным переводом еврейского bzh и в Ис.53:6, и Пс.21:6), заложена идея "недооценки кого-либо", "не представляющего большой ценности", "отношения с непочтительностью" (Michael A. Grisanti, New International Dictionary of ОТ Theology and Exegesis, 1:628).] Примечательно то, что Нафанаил, который со слов Иисуса был "подлинно Израильтянин, в котором нет лукавства" (Иоан. 1:47), был шокирован тем, что Тот, о "Котором писал Моисей в законе и пророки" (Ин. 1:45), в действительности был из бесславного места Назарета (MacArthur, 47-48).
Этот взгляд хорошо подходит к контексту 2 главы Матфея в том, что подчеркивает презренное и умаленное происхождение Иисуса. "Матфей уже указал на незначительность города, в котором был рожден Иисус, бесчестие Его бегства в Египет, горе, окружающее детство Иисуса, вызванное смертью младенцев. Было бы очень уместным появление здесь ссылки на незаметный и презираемый город Его детства" (Blomberg, 70).
ПРОТИВ: 1) некоторые богословы неуверенны в том, что Назарет был действительно презираемым местом; 2) других волнует, будут ли связывать люди выражение "Он Назореем наречется" с вышеупомянутыми стихами ВЗ в своем понимании. Был ли Назарет действительно презираемым местом? Да.
а) Назарет был маленьким, незначительным и отсталым городом. [Население города было меньше, чем 500 жителей (John J. Bimson, Baker Encyclopedia of Bible Places, 224).] Это был "город-деревня" без статуса и престижа, из которого не могло быть ничего доброго (Иоан. 1:46). Из-за своей отсталости и независимости, галилеяне были объектом насмешек. [В новозаветные времена положене Назарета как "пограничного города стало причиной его определенного рода отчужденности...(и) независимости во взглядах.... что сделало его объектом презрения. и такое мнение о Назарете поддерживалось строгими иудеями (Baker Encyclopedia of Bible Places, 224). Галилея была "областью со свойственной только ей сознательностью... и тенденцией к независимому мышлению.... Именно это и стало причиной, по которой строгие иудеи с юга презирали жителей Галилеи" (Denis Baly, The Geography of the Bible, 190).] Их часто высмеивали, особенно из-за неточной речи (Матф. 26:71-73 показывает, что галилеяне говорили не так как все, и Талмуд высмеивает их за неточности в речи [Eruwbiun 53b]). Нафанаил, человек без лукавства, знал о плохой репутации Назарета, и дал это ясно понять, недоверчиво спросив: "...из Назарета может ли быть что доброе?" (Иоан. 1:46), что и запечатлено в Писании.
б) Иудейское население в Галилее было в основном языческим, поэтому в этой связи на область и ее жителей смотрели с подозрением. [Barry J. Beitzel, The Moody Atlas of the Bible Land, 18.] В Иоан. 7:41,52 некоторые из большинства, такие как фарисеи, отвергали Иисуса как возможного Мессию, потому что Он был из Галилеи (проверьте, употребляются ли слова Назарет и Галилея как взаимозаменяемые Матфеем и Лукой).
в)"Назарет был городом, в котором размещался римский гарнизон, контролировавший северные регионы Галилеи. Поэтому ассоциации, возникающие у большинства иудеев в связи с этим городом и его жителями, были как о примиренцах, сообщавшихся с врагами, римлянами. Поэтому назвать кого-то "назарянином" значило использовать термин "позор" (Louis Barbieri, BKS, 2:23).
г) Co временем термин "назарянин" был использован по отношению к христианам в унизительном и пренебрежительном смысле. В Деян.24:5 Павла обвиняют и называют "возбудителем мятежа..., представителем Назорейской ереси". Также по иудейскому Бенедиктину 12 (молитвенник конца 1-го века) иудеи молились, чтобы "назаряне" [евр. notzrim]... погибли сейчас же и были вычеркнуты из книги жизни. [C.K.Barrett, The New Testament Background: Selected Documents, 211.]

6. Тема и план Матф. 2:5-6, 13-22

Тема. Иисус - Мессия, потому что Его жизнь (и обстоятельства Его жизни) являются исполнением ветхозаветных пророчеств.
1. Первое исполненное пророчество: Иисус родился в Вифлееме (Мих. 5:2; Матф. 2:5-6).
2. Второе исполненное пророчество: Иисус был вызван из Египта как Великий Божий Сын (Ос. 11:1; Матф. 2:15).
2. Третье исполненное пророчество: плач о потерянных детях (Иер. 31:15; Матф. 2:16-18).
3. Четвертое исполненное пророчество: Иисус вырос в бесславном Назарете (Ис. 53:3; Пс. 21:6; Матф. 2:23).
6. Приготовление пути Мессии: появление предтечи Христа (3:1-12) 3.6.1 1. Общее введение
Со стиха 2:23 по 3:1 стих Матфеем пропущено около 27 лет жизни Христа. Некоторым интересно знать, почему Матфей не рассказывает нам больше о детстве Спасителя и ничего не рассказывает о Его молодости (интересно, что Лук. 2:41-52 - единственное место из Писания, где говорится о молодых годах Иисуса). Вероятно, Матфей опустил информацию такого рода, потому что в ней вряд ли содержался ключ к разгадке личности Иисуса или Его грядущей миссии (Blomberg, 71). Будучи водимым Духом Святым и получив указание опустить этот материал, Матфей переходит прямо к представлению предшественника Иисуса. Он начинает с хронологической ссылки: "В те дни..." (3:1). Скорее всего, общей временной ссылкой событий, описанных в 3:1-12 является 27 г. после Р.Х.. [Определение даты зависит от многих факторов, таких как установление года распятия и вычитания 3.5 лет служения Иисуса (30 г. после Р.Х. указывает на 27 г. как на начало Его служения). По-другому мы приходим к этой дате на основании утверждения, данного в Иоан.2:20, где говорится, что 46 лет понадобилось для строительства храма. Ирод начал отстраивать храм в 20-19 г. до Р.Х. Если вычесть 46 лет, получается дата 26-27 г. после Р.Х.] Местом, где происходят события, стала "пустыня Иудейская", находившаяся непосредственно на западе от Мертвого моря и включающая Иорданскую долину к северу от Мертвого моря (3:6).

2. Служение Иоанна Крестителя и его благовестие (3:1-2,6)

Матфей продолжает объяснять метод служение Иоанна и его благовестие. Методом служения его была проповедь ("проповедуя" -3:16), а благовестием: "Покайтесь, ибо приблизилось Царство Небесное" (3:2а). "Покаяться" значит "изменить мнение, позицию, взгляд" (Rienecker and Rogers, Linguistic Key, 6). ["Интеллектуальное понимание слова metanoia [metanoea] как изменение мнения играет очень слабую роль в НЗ. Скорее всего этим подчеркивается решение человека изменить свои взгляды на все. Ясно, что речь идет ни о чисто внешних переменах, ни об интеллектуальной перемене идей" (NIDNTT,! :358).] Это "прежде всего отвращение от греха" (EDNT, 2:415), "принятие Иисуса Христа" (MacArthur, Faith Works, 261). Почему Иоанн Креститель проповедовал покаяние? Потому что для многих иудеев основанием надежды попасть в Царство Божие был именно статус иудея (Мтф. 3:9), а не внутренняя праведность. И поскольку "приблизилось Царство Небесное", они должны были морально подготовиться, если хотели войти в него. Но какое царство имеет ввиду Иоанн, говоря: "ибо приблизилось Царство Небесное" (3:2)? [В Библии нет значительной разницы между словами "Царство Небесное" и "Царство Божие". Смотрите Матф. 19:23-24, где эти термины взаимозаменяемы, а также параллельные места, где они тоже взаимозаменяемы (Мтф. 19:14; Мк. 10:14).] То ли это царство, о котором говорится в ветхозаветных пророчествах? [Главной идеей словосочетания "Царство Божие" является идея "правления Бога". Есть 2 аспекта в правлении Бога. Всемирное царство, существующее без препятствий во все времена (Пс. 144:13), оно включает все, что существует в пространстве и времени (1 Пар. 29:12), и оно существует независимо от подчиненных Ему (Дан. 4:35; Пс. 74:4-7). Правление осуществляется через Сына (Кол. l:17) (McClain, The Greatness of the Kingdom, 23-36). Посредническое царство - это правление Бога через божественно выбранного представителя, оно имеет особое отношение к земле, а также своего правителя - представителя человеческой расы) (МсClain, The Greatness of the Kingdom, 23-36).] Как нам это узнать? 1) Поскольку этому царству не дается определения, это показывает, что слушающие должны были знать (из ВЗ), какое царство имелось в виду. 2) В Писании нет никакого намека на то, что Его царство чем-то будет отличаться от царства, описанного в пророчествах; 3) Евангелия связывают царство нашего Господа с царством ветхозаветного пророчества (Лк. 1:32, 33) (Alva J. McClain, The Greatness of the Kingdom, 276-281).
Методом служения Иоанна была не только проповедь, но и крещение в воде. [Греческое слово "крестить" (baptizo) может значить "погружать, окунать, затоплять, крестить" (NIDNTT 1:144). BAGD говорит, что в нехристианской литературе это слово значит "погружать, утопать, промачивать насквозь, заливать, поглощать (о волнах)" и в христианской литературе "погружать, окунать" (BAGD, 131). Оэпке говорит, что это слово значит "погружать" и использовалось в значении "затопить корабль", "погрязнуть", "затонуть" (TDNT, 1:530).] Когда люди реагировали на благовестие о покаянии и исповедывали свои грехи, тогда Иоанн Креститель крестил их (3:6). Крещение Иоанна было знаком того, что человек покаялся, очистился и был морально готов к приходу Мессии и Его царства. Это крещение отличалось от христианского крещения тем, что было подготовительным для Мессии ,тогда как христианское крещение находится в союзе с верой в Иисуса, Который уже явлен. [Христианское крещение является внешним проявлением внутренней перемены. Оно может быть произведено только над верующими, если только они могут исповедовать свой грех и вьфазить свою веру, и исходя из этого быть спасенными. Два других взгляда: 1) взгляд возрождения (поддерживается Римско-католической Церковью), который включает крещение как таковое, и если оно выполнено правильно, его достаточно для спасения, и вера не является необходимостью (Enns, Moody Book of Theology, 362-3); 2) реформистский, пресвитерианский взгляд - крещение является знаком /печатью Завета. Подобно обрезанию в ВЗ, крещение является средством для входа в Завет и знаком спасения (Enns, Moody Book of Theology, 362-3).] Хотя и другие иудеи крестили, крещение Иоанна было уникальным. Оно было адресовано целой нации (в отличие от Кумранского, предназначающегося лишь для нескольких избранных в их обществе), оно выполнялось один раз и было для всех (в отличие от повторяющихся ветхозаветных очищений, Левитских омовений, тем, что практиковались в Кумранской общине) (Davies and Allison, 1:299).

3. Отождествление Иоанна Крестителя с предтечей Мессии (3:3-4)

Для Матфея очень важным становится выявить и определить предшественника Иисуса в связи с тем фактом, что в ВЗ говорится: Предтеча придет "пред наступлением дня Господня", перед Мессией (Мал. 4:5). Поэтому примечательно, что Матфей отождествляет Иоанна Крестителя с тем, "о котором сказал порок Исайя" (3:3). Иоанн Креститель исполнил Исайи 40:3 через "глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Его". Он действовал, как восточный курьер, который предшествовал монарху, чтобы объявить о прибытии Царя и о необходимости для жителей приготовить дороги для Его прибытия (3:26). Иоанн действовал с единственною только разницею: приготавливал и делал прямыми пути к человеческому сердцу, а не физические дороги. Таким образом он исполнил ветхозаветное пророчество о предтече в Ис. 40:3, и Иисус мог быть Мессией, которому надлежало придти лишь вслед за предтечей. Далее, для того, чтобы показать предтечу Мессии, Матфей обращает внимание на одежду Иоанна (3:4). Иоанн носил одежду пророка - власяницу (Зах. 13:4; Мтф. 3:4; 1 Клем. 17:1). Более того, его одежда из верблюжьего волоса и пояс были такими же, как у пророка Илии (4 Цар. 1:8; Мтф. 3:4). То, что Иоанн Креститель носил ту же одежду, что и пророк Илия, очень знаменательно тем, что Иоанн исполнил пророчество о приходе Илии перед пришествием Господа (Мал. 3:1; 4:5). [Писание, похоже, ясно говорит, что Иоанн Креститель был Илией, предсказанным в пророчествах (Мтф. 11:14; 17:12; Лук. 1:15-17). Но почему же Иоанн отрицал то, что он был Илия (Иоан.2:21)? Очень возможно, что он "отказывался от популярной надежды на буквальное воскресение Илии (Мал.4:5), принимая лишь исполнение его духом и властью" (EDT, 587). Также могло быть то, что Иоанн полностью не осознавал всю значимость своего служения, когда ему задали этот вопрос (но я думаю, что он осознавал).]

4. Результаты проповеди Иоанна Крестителя (3:5-12)

Результатом простой проповеди Иоанна стало широко распространенное покаяние, коснувшееся простых людей (3:5-6) и религиозных лидеров (3:7-10). Люди приходили в большом количестве из Иерусалима, Иудеи и из "всей окрестности Иорданской" (3:5). Их правильная реакция на Божьего посланника видна из того, как они искренно исповедовали свои грехи и получали водное крещение (3:6). Притворное отношение фарисеев и саддукеев, вероятно, не было заметным для стороннего наблюдателя, но было видимым и открытым для Бога и Его слуги Иоанна. Это было настолько явным, что Иоанн осудил и строго предупредил их о грядущем суде над ними, если они не покаются (3:7-10). Затем он переключает свое внимание на людей, идущих на крещение, одновременно утешая их и предупреждая о приближающемся либо благословении, либо суде над ними, в зависимости от плода, который они принесут (3:11-12).

5. Притворное покаяние иудейских лидеров, приведшее к осуждению (3:7-10)

Когда Иоанн увидел фарисеев и саддукеев, пришедших на крещение, он осудил их, сказав: "порождения ехиднины! Кто внушил вам бежать от будущего гнева?" (3:7). Причиной этому дерзкому осуждению, ставшему благочестивым поступком, было их внутреннее упование не на Господа, а на своего предка Авраама (3:9). В результате чего Иоанн предупредил иудейских лидеров о необходимости искреннего покаяния: "сотворите же достойный плод покаяния" (3:8). Зачем? Затем, что суд грядет скоро, и всякое дерево (т.е. человек), не приносящее доброго плода, срубят и бросят в огонь ада (3:10). Это резкие слова, но сказанные с любовью. Потому что самое нежное, что можно сказать кому-то, кто идет в ад - это то, чтобы они покаялись и обратились к Господу, пока еще не слишком поздно. А именно это и случилось с религиозными лидерами, которые внешне, казалось, принимали Божье благовестие и Его посланника, но внутренне надеялись на собственные средства.
В заключение Иоанн переключает свое внимание с фарисеев и саддукеев на толпу, собравшуюся вокруг него для принятия водного крещения. Он объясняет людям, что грядущий Мессия также будет крестить, но не водою, а Духом. Его крещение будет сильнее, потому что это будет крещение большей степени, и оно исполнит пророчества ВЗ об излиянии Духа Божьего (Ис. 44:3; Ез. 36:27; 39:29; Иоил. 2:28; учение Иисуса о том, что Он пошлет Духа в Иоан. 15:26; Деян. 1:5), и что Господь будет судить надменных огнем (Мал. 4:1). Это излияние произошло в день Пятидесятницы (Деян. 2; 11:16), и происходит каждый раз, когда кто-то спасаем. Это включает и Иисуса, крестящего (погружением) Духом Святым и причисляющего крещенного к телу Христа (1 Кор. 12:13). Каждый верующий получает крещение Духом Святым в момент спасения. Иисус так же будет крестить каждого неверующего неугасимым огнем ада (Мтф. 3:12; Ис. 26:11).
В заключение: если человек раскаялся в своих грехах, то Христос будет крестить его "Духом Святым", что значит причислит к телу Христа посредством Святого Духа (3:11). Если же человек не раскаялся, то тогда суд огнем и ад ждут его, и будет сожжен, как бесполезная солома (3:12).

6. Примечание "В": Толкование Матф. 3:11

Что подразумевает Иоанн, говоря: "Он (Иисус) будет крестить вас Духом Святым и огнем"?

Взгляды

1. Он подразумевает разрушающий ветер и огонь как грядущие вместе с судом. [C.K.Barrett, The Holy Spirit in the Gospel Tradition SPCK, 1970, 126; Beare, 95. Беар понимает это не только как суд, но и как "сильнодействующее очищение ветром и огнем" (Веаге, 95).] Одно и то же греческое слово, употребленное в значении "Дух" и "ветер", полностью связывает Дух Святой в ст. 11 с разрушающим ветром в ст. 12. Дух/ветер в ст. 11 - это тот же ветер, который дует, отделяя солому в ст. 12. Более того, контекст (ст. 10, 12) ясно говорит о суде, а не о благословении.
ПРОТИВ: 1) Понятия ветра и огня, используемые во время суда, не связываются в ВЗ (Веаге, 95) так, как они связаны между собой согласно этому взгляду. Ветер и огонь можно найти по отдельности, но не вместе, как предлагается этим взглядом. 2) Этот взгляд исправляет текст, не имея тому оснований, говоря, что "слово "святой" - это христианское вторжение в понимание выражения, которое изначально значило крещение "ветром и огнем" (Веаге, 95). Текст нужно принимать таким как есть, а не исправлять его, приводя в соответствие с чьим-то взглядом.
2.. Он подразумевает благословение излияния Духа Святого в День Пятидесятницы, которое сопровождалось "огненными языками" (Деян. 2:3). [Как утверждает Лагранг Дан, об этом говорится в Римско-католических комментариях, таких как Б. Леминг "Принципы сакраментальной теологии", 1956. См. также Р.С.Х. Ленски, 117.] Деян. 2 определенно является исполнением того, о чем говорил Иоанн, и упоминание об огне "соответствует этому предназначению Пятидесятницы" (Деян. 2:3) (Hendriksen, 208). [Хэндриксен считает, что слово "огонь" относится как к Пятидесятнице, так и к последнему суду (стр. 209).]
ПРОТИВ: 1) "Огонь" в контексте Матфея 3:10,12 является ясной метафорой для суда, а не благословения (Dunn, Baptism, 10, 12; Hagner, 1:52). Ничего в тексте не говорит о том, что Иоанн использует это слово в каком-то другом значении. Этот взгляд игнорирует параллельные значения слова "огонь", которые встречается в стихах до и после вопроса, содержащего это же слово (Мтф. 3:11); 2) Матфей использует слово "огонь" 11 раз: два раза - это огонь в буквальном смысле (мальчик, который бросался в огонь, и огонь, который сжег город [17:15; 22:7]); во всех остальных случаях "огонь" обозначает именно огонь суда (3:10, 12; 7:19; 13:40, 42, 50; 18:8; 25:41), но никак не огонь благословения ("гнев", ст. 7; "огонь" для бесплодных деревьев, ст. 10; "неугасимый огонь" для соломы, ст. 12); 3) в случае с Корнилием и его домашними не упоминаются "огненные языки", когда они были крещаемы Духом Святым (Деян. 11:16), и в этой связи Петр вслух узнает исполнение этого отрывка из Писания (Мтф. 3:11).
3. Он подразумевает очищающее "излияние" или духовное очищение Духом Божиим в Мессианский Век. [Alford, 1:23; Blomberg, 80; Broadus,51; Carson, 8:105; Chrysostom ; Davies and Allison (ICC,1:317); James DG Dunn, Baptism of the Holy Spirit, 11; R. T.France, 93; Morris, 62.] "Для Крестителя огонь и Дух были не две разные вещи, но одна - "огненное дыхание". Он провозглашал, что на рубеже нового века все пройдет через огненный ruah [Дух] Бога, через поток, который очистит праведных и уничтожит нечестивых (Davies and Allison, 1:317). Это "не какой-то обряд или опыт..., скорее это указывает на очищающий эффект работы Мессии". [RT.France, 93.]
ЗА: 1) этот взгляд предпочтителен, потому что в греческом языке один предлог используется для управления двумя существительными (крещение и огонь), поэтому речь идет об одном крещении огненным Духом, которое уничтожит нечестивых и очистит праведных (1 Kop.3:10-15) (Davies and Allison, 1:316); 2). [Это "обычно предполагает объединенное понятие" (Carson, 8:105).] Дух - это ruah, и ruah, как и огонь, иногда ассоциировался с судом (Ис. 4:4; 40:24; 41:16; Иер. 4;11-16; 23:19; 30:23; Иез. 13:11-13); и "огонь часто имеет очищающее, а не разрушающее значение в ВЗ (напр., Ис. 1:25; Зах. 13:29; Мал. 3:2-3)" (Carson, 8:105; Dunn, 12, сн. 12); 3) некоторые параллельные места открывают возможности соединения огня и ruah в пророчествах о суде (Ис. 4:4; 30:27-28); 4) следующий стих (12) совпадает с пониманием, в котором действие сбора урожая, т.е. суда, для одних значит спасение (пшеница), а для других - проклятие (солома) (Davies and Allison, 1:317); 5) более широкий контекст Библии показывает, что "как это было в начале, Господь вылил на землю потоп, но не огонь (Быт. 6-8), так будет и в конце (Davies and Allison, 1:317).
ПРОТИВ: 1) в контексте "огонь" - это суд (106, 126), гнев (76), но не очищение; 2) ни в тексте ВЗ, ни НЗ (кроме спорного текста Иоанна) нет очевидной связи между крещением и очищением огнем. И нигде в ВЗ нет пророчества об очищении "излиянием" или о духовном очищении Духом Бога в Мессианский Век. Ветхозаветные пророчества о грядущем Духе не связывают Его пришествие с очищением праведных и уничтожением нечестивых. Связь этих двух понятий является ключом этого взгляда, хотя эти понятия нигде не связываются в пророчествах. Но сошествие Духа и суд огнем - два отдельных пророчества в ВЗ (как взгляд № 4); 3) Матфей никогда не использует слово "огонь" в связи с очищением, но почти всегда (9 из 11 раз) в связи с судом; 4) ключевая параллельная ссылка со значением очищения относится к нечистым Левитам, а не ко всему Израилю, т.е., к Божьему народу в целом (Мал. 3:2). В Мал. 4:1 подчеркивается уничтожение нечестивых, что поддерживает взгляд №4 (ВКС, 1:1587); 5) нет ясного определения факта уничтожения Богом нечестивых, когда Дух сошел в Деян. 2; 6) этот взгляд не подходит к принципу "ясности" Писания, и вряд ли вам придет в голову размышлять именно так, как изложено выше, после прочтения этого отрывка Писания.
4. Двойное крещение - это крещение, являющееся благословением для праведных (Духом Святым) и осуждением для нечестивых (огнем). [W. С. Allen, (old ICC) 26; R. E. Brown, New Testament Essays (1965) 135ff; Cranfield, St. Mark (1959) 51; Belling, NovTest 1 (1957), 107; Filson, 66; Craig S. Keener, IVP Background Commentary, 53; Homer Kent, Wycliffe Bible Commentary, 934; F. Lang, "тор," in TDNT, 6:943; John P. Lange, 72; John MacArthur, 1:71-72; Origen (says WBC, 1:52; and Dunn, Baptism in the Holy Spirit, 10, n. 8); A. T. Robertson, Word Pictures, 1:28; John F. Walvoord, 32.] Многие пророчества ВЗ предсказывают излияние Духа Божьего (Ис. 44:3; Иез. 36:27; 39:29; Иоил. 2:28; Иоан. 15:26; Деян. 1:5), и это же произошло в день Пятидесятницы (Деян. 2), и происходит всякий раз в момент спасения человека. Христос - креститель, Который крестит каждого верующего Духом и добавляет его к Своему телу.
ЗА: 1) ближний контекст, т.е., предыдущий и следующий стих (ст. 10, 12), оба содержат одно и то же греческое слово "огонь", и оба эти стиха подразумевают суд и наказание (не очищение и не знак, присущий крещению Духом); 2) Матфей никогда не использует огонь в связи с очищением или знаком крещения Духом, но почти всегда - в связи с судом Божиим (3:10, 12; 7:19; 13:40, 42, 50; 18:8; 25:41). Единственным исключением из такого использования слова "огонь" являются два случая использования слова в буквальном смысле в 17:15; 22:7 (мальчик, который бросался в огонь, и огонь, который сжег город); 3) в обоих примыкающих стихах противопоставлены судьбы верующих и неверующих: те, которые приносят добрый плод, и те, которые не приносят плода (ст. 10), ценная пшеница и бесполезная солома (ст. 12). Отсюда естественным и логичным будет также понимание ст. 11, как противопоставление верующих (крещенных Духом Святым) неверующим (погруженных в огонь суда) (MacArthur, 1:72); 4) все параллельные ссылки, которые не содержат слов "и огнем", не содержат также образа горящих бесплодных деревьев и соломы (Мк.1:8; Иоан. 1:33; Деян. 1:5; 11:16); параллельная ссылка, содержащая слова "и огнем" (Лук. 3:16), содержит также образ горящих бесплодных деревьев и соломы. Этот богодухновенный комментарий показывает, что слова "и огнем" тесно связаны с Божьим судом; 5) Мал. 4:1 называет всех нечестивых соломой и говорит, что они будут уничтожены огнем. Этот стих является ближним контекстом пророчества об Илии (Иоанне Крестителе) (Мал. 4:5). Иоанн Креститель является исполнением пророчества Мал. 4:5 (Мтф. 11:14; 17:12). Мало похоже на простое совпадение то, что в ближнем контексте этого пророчества (Мал. 4:1) нечестивые называются соломой и будут уничтожены "огнем". Связь этих трех элементов как в Мал. 4, так и в Мтф. 3 (оба имеют отношение к Иоанну Крестителю), выступает в поддержку этого взгляда; 6) огонь в Библии часто используется в связи с судом (Быт. 19:24; Числ. 16:32-33, 35; Пс. 20:9; Ис. 26:11; 66:24; Иер. 4:4; 15:14; Зах. 1:18; Мтф. 5:22,29; Мрк. 9:43, 47; Лук. 3:17) в гораздо большей степени, чем с очищением; 7) опровергая "ПРОТИВ 1" (см. ниже), Пламмер говорит, что "слово "вас" может включать обе группы кающихся и не кающихся, тогда как в следующем стихе эти две группы явно разделены между собой". [Alfred Plummer, An Exegetical commentary on The Gospel According to St. Matthew, 29.]
ПРОТИВ: 1) Дух не является подарком для праведных и огнем наказания для нечестивых. В тексте есть только одно "вас", а не два (Davies and Allison, 1:317, сн. 48); 2) этот взгляд делает два крещения из одного, на которое убедительно указывает один предлог.

7. План Матф. 3:1-12

Приготовление пути Мессии: появление предтечи Христа (3:1-12)
I. Предисловие об Иоанне Крестителе (когда и где) (3:1)
II. Служение Иоанна Крестителя и его благовестие (3:1-2,6)
Отождествление Иоанна Крестителя с Предтечей Мессии (3:3-4)
Результаты проповеди Иоанна Крестителя (3:5-12)
1. Искреннее покаяние людей (3:5-6)
2. Притворное покаяние иудейских Лидеров (3:7-12)
1) осуждение и предупреждение фарисеев и саддукеев (3:7-10)
2) утешение и любящее предупреждение о приближающемся благословении или суде (3:11-12)

8. Практическое применение Матф. 3:1-12

1. Неверующие должны исповедать свой грех и покаяться.
2. Мы, как верующие, должны быть убеждены в искренности своего покаяния. Когда Иоанн проповедовал, многие приходили, исповедовали свои грехи, каялись. Со стороны все они выглядели одинаково, но в душе некоторые (такие как религиозные лидеры) лишь имитировали настоящее покаяние. Чтобы проверить свое покаяние и узнать, искренно ли оно, мы должны взглянуть на плоды нашей жизни, чтобы узнать, приносим ли мы плод - "достойный плод покаяния" (3:8). Недостаточно лишь сказать, что нужно покаяться и принять крещение. Очень важно видеть, что наша жизнь приносит плод Духа силою Духа. "Единственное число здесь очень важно. Иоанн не призывает людей накапливать хорошие дела, он ищет перемены в ориентации всей жизни, что в результате приведет к плодотворной жизни" (Morris, 58).Христианин, не приносящий плода, - не христианин вообще (Иак. 2:14-26). Нельзя основанием своей надежды считать тот факт, что мы выросли в христианском доме, посещаем церковь, несем служение, или просто, согласно нашим собственным словесным утверждениям, покаялись и приняли крещение. Необходимо, чтобы изменения нашей жизни и упорство в вере стали очевидны. В 1 Иоан. 4:20 говорится: "Кто говорит: "я люблю Бога", а брата своего ненавидит, тот лжец". Иакова 2:17: "Так и вера, если не имеет дел, мертва сама по себе". В параллельном месте Иоанн Креститель рассказывает толпе, как это должно выглядеть: уметь делиться и давать ("у кого две одежды, тот дай неимущему; и у кого есть пища, делай то же"), быть честным по отношению к работе и к деньгам (Лк. 3:10-14). Также помните, что все эти добрые дела должны быть результатом Божьей благодати через облечение Его силой, а не благодаря нашим собственным усилиям.

7. Признание и облечение Мессии силой во время Его крещения (3:13-17)

1. Предпосылки крещения Христа

Значение крещения Христа: 1) оно является знаком начала Его общественного служения (Деян. 1:21-22; 10:37-38); 2) крещение стало тем моментом в Его жизни, когда Он был облечен силой Духа Святого на служение; 3) именно во время крещения Бог поставил на Иисуса печать Своего благоволения. [Речь не идет о том, что Иисус не имел Духа Святого до момента Крещения (и это опровергает учение гностика Керинфа, который в 1-ой половине II века учил, что только во время крещения на Иисуса сошел Дух Святой, и что Он оставил Иисуса в момент Его смерти [Encyclopedia of Early Christianity, 190]). Очевидно, что он ошибался, поскольку Иисус был зачат "от Духа Святого" (Мтф. 1:20) и имел Духа с рождения. Хотя, это "освящение было божественным знаком поручения Иисусу Его Мессианского труда" (Toussaint, 73).] Все три лица Святой Троицы стали частью этого знаменательного события, которое записано в каждом из Евангелий.
Матфей начинает свой рассказ с описания географических и духовных предпосылок крещения Иисуса. Что касается географии, то Иисус пришел из Назарета (Мк. 1:9), бывшего Ему домом около 30 лет, к Иордану, где крестил Иоанн (3:13). Древнее поверье, отмеченное еще Ори геном, говорит, что крещение Иисуса происходило на юго-востоке от Иерихона, на западном берегу реки Иордан, на месте, называемом Вифавар. [Origen, Commentary on the Gospel of John, book 6:24.] Это то же место, которое Евсевий, Златоуст, Иероним и Мадеба отметили на своих картах как место крещения Иисуса. [Chrysostom, Commentary on the Gospel of John, Homily 17, John 1:28-29. Roland Gold, "The Mosaic Map of Madeba," Biblical Archaeologist 21:3 (1953):62. Существуют, однако, некоторые текстуальные и небиблейские доказательства того, что место, где Иоанн крестил Иисуса, было напротив Вифаваре, на восточном берегу Иордана. (Finegan, Archeology of the New Testament, 13).] Когда Иисус прибыл туда, Иоанн Креститель осознал, что не пристало Тому, Который, как он знал, был Агнцем Божиим (Иоан. 1:29), быть крещенным крещением покаяния в грехе. Поэтому он неоднократно пытался удержать Иисуса от крещения от него, говоря: "Мне надобно креститься от Тебя, и Ты ли приходишь ко мне?" (3:14). ["Иоанн же удерживал Его" (diekwluen) (3:14). Несовершенное время здесь предполагает, что Иоанн неоднократно прилагал усилия, т.е. он "продолжал удерживать Его".] Иоанн знал, что им следовало поменяться местами, и Иисусу следовало крестить его. Иисус тактично признает силу аргументов Иоанна, но все равно настаивает на принятии от него крещения. Почему?

2. Причины крещения Христа

Иисус Сам называет причину, почему Он должен принять крещение: потому что "ибо так надлежит нам [Иисусу и Иоанну] исполнить всякую правду" (3:15). Ключевая фраза здесь: "исполнить всякую правду", что является "проявлением этически правильного поведения человека" (EDNT, 1:326) или "праведности в смысле исполнения божественного предназначения (или иудейских норм поведения того времени)" (BAGD, 196). Часто мы неправильно понимаем то, что говорит здесь Иисус, потому что приписываем термину "праведность" то, как понимал это слово Павел. По Павлу "праведность" (dikaiosunh) - "почти равна спасению" (BAGD 197), но у Матфея "праведность" подразумевает "практику благочестия" (BAGD, 196) или "нравственное поведение в соответствии с волей Божьей" (Davies and Allison, 1:327). Поэтому Иисус, в сущности, говорит Иоанну следующее: "Ты прав, поскольку Мне нет необходимости каяться в грехе, то и нет необходимости во внешнем знаке крещения. Но позволь Мне все равно получить крещение, потому что таким образом мы оба сделаем то, что нравственно хорошо, находится в соответствии с Божьими нормами и этическими требованиями" (EDNT 1:329). Точно так же, как было необходимостью для Иисуса молиться в синагоге, бывать на пирах, платить подать в храме, так и принять крещение было правильным для Него. На то была Божья воля, чтобы набожные иудеи были крещены Иоанном Крестителем, потому что Царство приблизилось, и чтобы Иоанн, Божий предшественник, приготовил путь. Иисус не был исключением. И хотя на Нем не было греха, в котором нужно было каяться, Ему все равно нужно было, как требовалось от всех иудеев, следовать путями праведности. А Иоанн должен был исполнить свою роль предшественника.

3. Результаты крещения Христа

Интересно, что Матфей не описывает само крещение, но описывает вместо этого все, что случилось потом, в результате крещения. Крещение Христа имело двойственный результат: Дух Святой сошел на Иисуса, как голубь (3:16), и Отец вслух выразил Свое благоволение в Сыне (3:17).
Сошествие Духа на Иисуса также имело несколько значений. Первое: голубь сам по себе является символом невинности и простодушия (10:16). Второе: сошествие Духа в виде голубя было знаком для Иоанна Крестителя, подтверждающим, что Иисус есть Мессия (Иоан. 1:32-34). Третье: в сошествии Духа на Христа исполнились пророчества ВЗ, что на Нем "почиет Дух" (Ис. 11:2; 42:1; 61:1). И последнее: именно Дух Святой наделил Иисуса силой для служения Мессии (Ис. 61:1; Мтф. 12:28; Деян. 10:38).
Бог не только послал Духа Своего на Христа во время крещения, но также подтвердил, что Иисус был достойным и снискавшим Его одобрения Сыном (в значении, что Он был той же природы и сущности, что и Бог), "в котором Мое благоволение" (3:17). ["Мой Сын" (o uioV mou) в 3:17 - это, возможно, цитата из Псалма 2:7. "Чтобы подтвердить то, что Иисус - Божий Сын, Бог Отец говорит, что Иисус, Его Сын, является единосущным, потому что Он одной природы со Своим Отцом" (Paul Enns, Moody Handbook of Theology, p. 87). Евр. 1:2-3 показывает, что титул "Сын", применяемый ко Христу, "безоговорочно подтверждает Его божественную сущность как вечного Сына в Троице, равного Богу Отцу во всех признаках" (Wayne Grudem, Systematic Theology, 547). "Сын Божий" - это могло быть Мессианским титулом в дохристианском Иудаизме (James D G Dunn, Christiology, 12-64, cited by Davies and Allison, 1:340, n. 92). "В Котором Мое благоволение" (en w eudokhsa) - это, скорее всего, цитата из Ис.42:1, где предсказано, что Дух будет положен не Него, к которому благоволит Божья душа.] Так как Иисус начинает Свое открытое служение, Бог Отец ставит печать одобрения на Своего возлюбленного Сына и наделяет Его силой для грядущего труда.

8. В искушениях Иисус доказывает, что Он достоин быть Мессией

Как это часто бывает в жизни, сразу после триумфального крещения к Иисусу пришли испытания и искушения. Все синоптические Евангелия единодушны в том, что следующим событием после крещения в жизни Христа стало искушение. Тот факт, что искушение постигло Его накануне великого служения людям, очень знаменателен, так как это подтверждает "безошибочное доказательство того, что Иисус был нравственно и духовно определен быть Мессией и искупителем человечества". [Paul Benware, Survey of the New Testament, 63.] Искушение особо доказало благоволение Отца в Иисусе во время крещения (3:17), оно показало, что Иисус был достоин провозгласить Царство Небесное (4:17), и в конце умереть за всех, потому что Он нравственно удостоверил Себя, прямо, без страха, встретив самые жестокие искушения.
Матфей начинает свой рассказ тем, что дает хронологические, теологические и географические предпосылки искушения Иисуса (4:1). Хронологически, это произошло сразу после Его крещения (4:1; Мрк. 1:12). С точки зрения теологии, там имело место удивительнейшее взаимодействие, происходившее между целями Бога и желаниями сатаны. С одной стороны, это был Бог, Который Духом Святым "возвел Иисуса в пустыню для искушения", но, с другой стороны, текст ясно говорит, что именно "диавол" искушал Его (4:1, 3, 5, 8). Суть в том, что когда Иисус был возведен в пустыню, целью Божьего плана была необходимость продемонстрировать, что Иисус был безгрешным Спасителем, достойным совершить грядущий труд, тогда как планом сатаны было склонить Христа ко греху. [Богословы ведут продолжительные споры о том, мог ли Иисус вообще грешить или не мог. Писание учит, что Иисус никогда не грешил (2 Кор. 5:21). И я не верю, что это было возможным для Него, поскольку единство Его человеческой и божественной природы не допустило бы этого. Бог не может грешить, и поскольку Иисус был (и есть) Бог, Он не мог грешить. Поскольку Иисус был непогрешим, Он не был способен грешить. Такой вывод многих заставляет задать вопрос: "Если Иисус не мог грешить, было ли Его искушение реальным?" Да, было, потому что в Евр. 4:15 ясно говорится: "[Он] подобно нам искушен во всем, кроме греха".] Бог использовал искушение с положительной целью, сатана же - с отрицательной. Греческое слово "искушения" (peirasqhnai) в 4:1, может быть употреблено как в положительном смысле, т.е., испытать и узнать, правда ли то, что кто-то пытается доказать (Иоан. 6:6; 1 Кор. 10:13; Евр. 4:15; 11:7), так и в отрицательном смысле - склонять к греху (Мтф. 4:13; 1 Кор. 7:5; Иак. 1:13а) (BAGD, 640). Слово может иметь любое из этих значений, в зависимости от цели искушения. Бог может испытывать нас, выражая этим Свое одобрение (что и являлось Его целью в ситуации с Иисусом), тогда как сатана искушает нас, стараясь вовлечь нас в грех. Когда Бог испытывает нас, то Его планом и мотивом есть желание заставить нас доказать нашу верность, тогда как сатана или демоны, искушая нас, имеют в своих планах выявить что-то плохое в нас или подтолкнуть нас ко греху. Когда Господь испытывает нас в нашей жизни, Он никогда не преследует цели заставить нас грешить (Иак. 1:13), наоборот, Он укрепляет нас в том, в чем диавол хочет найти нас слабыми.
Географически, местом этой битвы между сатаной и Иисусом была пустыня в Иудее (4:1). Предания переносят эти события в Кварантанию, в 11 км (7 милях) на запад от Иерихона, высоко на вершине плоских гор, которые почти перпендикулярно возвышаются над Иорданской долиной (Broadus, 60). [Броадус и Мерфи-ОКоннор (Broadus (p. 60) and Murphy-O'Connor ,The Holy Land, 304), оба утверждают, что это предание появилось во времена Крестовых походов, т.е., они относят его к поздним преданиям.] Там Иисус постился и молился (несомненно, для получения духовной пищи и для тесного духовного общения с Отцом) в течение 40 дней и ночей (следуя примеру Моисея и Илии). [Вопреки распространенному мнению, иудеи имели повеление соблюдать только один пост в ВЗ - в День Искупления (Лев. 16:31 говорит: "смиряйте души ваши", что равно посту). В ВЗ мы находим также много добровольных постов (как личных, так и совместных) по случаю войны, болезни, покаяния, грозящей опасности (Суд. 20:26; 1 Ц. 7:6; 2 Ц. 12:21-23; ЗЦ. 21:7; Ездр. 8:21-23; Неем. 1:4; 9:1; Пс. 34:13; Дан. 9:3). В НЗ Иисус, кажется, принимает добровольный пост (Мтф. 6:16-18), и это практиковалось ранней церковью тогда, когда отсылались миссионеры и когда определяли старейшин церкви (Деян. 13:2, 3; 13:23). Обычно, пост длился только 1 день (Иуд. 20:26; 1Ц. 14:24; 2Ц. 1:12; 3:35), от восхода солнца до заката (Bock, Luke, 1:515; Zondervan Pictorial Encyclopedia of the Bible, 2:503). Также практиковались трехдневные посты (например, пост Есфири в Есф. 4:16) и недельные посты (напр., похороны Саула [1Ц. 31:13] и смерть сына Давида [2Ц. 12:16-18]). Моисей (Исх. 34:28), Илия (ЗЦ. 19:8) и Иисус (Мтф. 4:2) - все постились 40 дней, и это наиболее длительные посты из записанных в Писании.] На протяжении всех 40 дней Иисус был искушаем (Лук. 4:2), и потом, в конце этих 40 дней и ночей (когда Он был уже наиболее ослабевшим), имели место три особых искушения, которые подробно описаны здесь. Первое искушение было обращено к физическим желаниям. Второе искушение имело целью злоупотребить могуществом Бога, и третье - склонить к ложному поклонению

1. Первое искушение. Обращение к физическим желаниям или Не доверяй Богу - все возьми в свои руки (4:3).

Когда Иисус наиболее ослабел, находясь без пищи 40 дней и ночей, тогда сатана подошел к Нему и сказал: "Если Ты Сын Божий, скажи, чтобы камни сии сделались хлебами" (4:3). Слово "если" часто неправильно понимают, и думают, что сатана как бы сомневался в том, что Иисус был Сыном Божиим. Но это не так. В данном случае греческая структура слов (условн. 2-го класса) предполагает истинность факта, и очень хорошо может быть переведена как "поскольку" вместо "если". ["Ei" с изъявительным наклонением является условным наклонением 1-го класса, что "предполагает истинность обстоятельства" (А. Т. Robertson, A Grammar of the Greek New Testament in the Light of Historical Research, 1008). Поэтому, Дэвис и Элисон, а также Хэндриксон переводят это слово как "поскольку" (Davies and Allison ,1:361; Hendriksen, 225).] Из этого следует, что сатана не сомневался в том, что Иисус был Божьим Сыном, но использовал данный факт, как часть искушения, вместе с явно нетипичной, как для Сына Божия, ситуацией (Иисус находился в опасной пустыне без еды, едва живой от голода на протяжении 40 дней). ["Если" здесь "не столько ставит под сомнение статус Сына, сколько служит основанием для сомнительного повеления" (Carson, 8:112). Сатана подчеркивает тот факт, что Иисус - Божий Сын, поместив слово "Сын" сразу после "если".] Сатана объединил эти два фактора (незавидное положение Иисуса и то, что Он был Сыном Божиим), чтобы соблазнить Христа воспользоваться Своей властью не в то время (вместо того, чтобы подождать помощи в час, предназначенный Богом, ст. 11) и не для тех целей, чтобы воспользоваться ситуацией и удовлетворить Свои физические потребности. Искушение сатаны можно перефразировать таким образом: "Поскольку Ты - постоянно Сын Божий (той же природы, что и Бог) и находишься в этой совсем нетипичной для Божьего Сына ситуации (в опасной пустыне, без еды и едва живой), то очевидно, что Тебе пора взять все в Свои руки и употребить всю власть и положение, чтобы превратить эти камни в хлебы". [Сатана употребляет здесь настоящее время "Ты - постоянно Сын", чтобы подчеркнуть Его непрерывный статус "Сына", и чтобы выделить "бедственное положение", в котором Иисус находился, с целью заставить Его все взять в Свои собственные руки.]
Хорошо запомните: сатана часто будет искушать нас, заставляя, отвернувшись от Бога и Его Слова, смотреть на себя (как он искушал Иисуса посмотреть на Себя ["Ты же Божий Сын"], а не на Бога) или на обстоятельства нашей жизни (Иисус, Ты не должен быть в ТАКОЙ ситуации: Царь - в положении нищего), подталкивая нас ко греху. Мы должны продолжать смотреть на Бога и Его Слово, чтобы победить грех. Если мы будем смотреть на грех или на ситуацию, в которой находимся, оставшись наедине, - скорее всего, мы упадем.
Для Иисуса сделать чудным образом хлеб - не было грехом, (Он делал это много раз, прославляя этим Бога, - 14:13-21; 15:31-39), но мотив (не доверяя Богу и все взяв в Свои руки), время (сейчас, а не тогда, когда угодно Богу), сосредоточенность (только на физической нужде здесь и сейчас, а не на духовной пользе от испытаний и тяжелых обстоятельств) не были правильными в той ситуации. Бог хотел преподать Иисусу урок смиренного терпеливого доверия Ему, и урок этот бы не состоялся, если бы Иисус чудным образом сделал хлеб.

2. Ответ Иисуса на 1-е искушение.

Жизнь - это больше, чем только удовлетворение физических нужд, это духовное доверие Слову Божьему (4:4).
Иисус отвечает на искушение, стоящее перед Ним, с помощью Писания. Когда Он сказал: "Ибо написано" (4:4), то подразумевал следующее: "Эти стихи были написаны в прошлом, но они продолжают быть результативными сегодня, и будут теми же в будущем". Зная и применяя точно подходящие стихи из Писания, Иисус цитирует Второзаконие 8:3, чтобы показать, что жизнь - это больше, чем физическая сторона (хлеб), но она включает также и духовную сторону - подчинение тому, что Бог говорит в Своем Слове. По сути, ответ Иисуса таков: "Жизнь состоит не просто из удовлетворения физических желаний, но и в признании духовной стороны вещей - особенно покорности Слову Божьему, которое есть воля Божия. Лишь тем, что Он говорит, будет жив человек". Иисус выразил такую верность Богу в Своих словах, сказав:
"Не как Я хочу, но как Ты" (Мтф. 26:39, 42);
"Моя пища есть творить волю Пославшего Меня и совершить дело Его" (Иоан. 4:34);
"Ибо Я сошел с небес не для того, чтобы творить волю Мою, но волю пославшего Меня Отца" (Иоан. 6:38).
Мы тоже должны дать такого рода обещание исполнять волю Божью во время искушений.

3. Первое искушение. Применение

Обратите внимание, когда Иисус был наиболее ослабевшим, тогда сатана начал по-настоящему искушать Его. То же самое часто происходит в нашей жизни: когда мы переживаем физический или духовный стресс, усталость, испытываем чувство одиночества или столкнулись с неопределенностью в жизни - именно тогда, в такие минуты сатана часто атакует или искушает нас. Так что будьте бдительны, особо бдительны, когда ослабеваете, будьте настороже и "облекитесь во всеоружие Божие" (Еф. 6:11).
Аппетиты и желания нашего тела приводят нас ко многим искушениям, таким как: чрезмерное потребление алкоголя, неправильные сексуальные отношения, порнография, наркотики, обжорство, просыпание. Чтобы бороться с этими грехами в своей жизни и в жизни других людей, мы должны следовать примеру Иисуса:
1. Заучивать Писание, особенно в связи с теми сторонами нашей жизни, где мы наиболее искушаемы.
2. В момент искушения напоминать себе, что жизнь состоит не только из удовлетворения физических желаний, но и в признании духовной стороны вещей. Это поможет переключить свое внимание с искушения (с того, насколько приятно будет, если сделать это или то) и с самого себя на Бога.
3. Цитировать или смотреть отрывки из Писания, говорящие об искушении, с которым мы столкнулись. Заметьте, как искусно это делал Иисус, и как часто мы именно в этом терпим поражение. Если мы, столкнувшись с искушением, не отвечаем не него Словом Божиим, значит мы не совсем духовно зрелые христиане (духовная зрелость - это не только знание библейских фактов, но способность применить их на практике в нужной ситуации) и, скорее всего, мы упадем.
4. Помнить, что всегда лучше быть послушным Богу и доверять Ему, тогда Он о нас позаботится.

4. Второе искушение. Призыв злоупотребить могуществом Бога или Неправильное доверие Богу (ничего не делай, ни о чем не беспокойся - все это обязанность Бога)

Второе искушение Иисуса вызвало перемену места действий, поскольку диавол взял Иисуса в Иерусалим и поставил Его на "крыле храма", т.е. на сторожевой башне Юго-восточного крыла храма с видом на глубокое ущелье Кедрон (4:5). [У Луки (4:5-12) порядок двух последних искушений изменен по сравнению с тем, как излагает события Матфей. Похоже, что Матфей излагает события в хронологическом порядке, беря во внимание его "потом" в ст. 5, ст. 11. Лука же, скорее всего, больше акцентирует внимание на географической последовательности (пустыня, высокая гора в пустыне, потом Иерусалим), чем на хронологической. (Broadus, 6 4). Допустим, он Его "взял" в буквальном смысле, тогда как они добрались туда? Текст не говорит. Они могли добраться туда пешком, но учитывая крайне слабое состояние Иисуса, это было маловероятным. Возможно (вероятно ли?), они полетели туда, т.е. диавол "взял" Иисуса, а потом поставил на крыле храма. Существует, по крайней мере, 5 мнений относительно того, что такое "крыло" (то тгтериуюу) храма. Наиболее естественным кажется понимание под этим самого храма. Но очень маловероятно, что Иисус позволил бы Себе быть помещенным на храме, поскольку Он не был Левитом. Только Левиты могли напрямую иметь дело с храмом (Carson, 8:113; Числ. 3:17-37; 4:15; 18:1-7). Греческое слово, использованное здесь в значении "храм" (ieron, hieron), уводит от мнения о самом храме и указывает на другое строение на горе храма, т.к. слово ierov обычно "подразумевает всю территорию храма", а не Святое Святых (EDNT, 2:175; Carson, 8:113). Есть еще одно мнение, которое кажется лучшим: то, что искушение происходило на Сторожевой Башне, расположенной на юго-восточном углу комплекса храма, с видом на Кедронскую Долину. Очень возможно, что Иисус стоял на краю этой башни, когда сатана искушал Его броситься вниз (Мтф. 4:5; Лк. 4:9). Эта точка зрения хорошо подходит к словам "крыло храма", поскольку это место является внешним краем всего комплекса храма (tepov, hieron является условным наклонением 1-го класса, что "предполагает истинность обстоятельства", EDNT, 2:175). Более того, это греческое слово, используется 4 раза в Септуагинте в значении угла чего-либо ("два конца [угла] наперсника" в Исх.39:9; [36:27 в Септуагинте] или дважды в значении "край [угол] одежды" в Числ. 15:38; и 1 раз в Руфь 3:9).]
Некоторых может интересовать вопрос, почему диавол взял Иисуса на гору храма для этого искушения. Возможно, чтобы возвысить это искушение, потому что храм был местом Божьего обитания и пребывания и казался местом, наиболее защищенным Богом. Когда Иисус стал над Кедроном, сатана сказал: "если Ты Сын Божий, бросься вниз; ибо написано: "Ангелам Своим заповедает о Тебе, и на руках понесут Тебя, да не преткнешься о камень ногою Твоею" (4:6). Диавол неправильно истолковал Писание, чтобы заставить Иисуса злоупотребить могуществом Бога и поступить безответственно. Сатана как бы говорил следующее: "Ты же доверяешь Своему Отцу, не так ли?" (Иисус, отвечая на первое Свое искушение, ясно дал это понять). "Тогда докажи это, бросившись с горы храма вниз, и Господь спасет Тебя, как и пообещал в Псалме 90:11-12." Сатана просил Иисуса подменить веру самонадеянностью. Сатана пытался сыграть на неправильном доверии, вместо недоверия, как в 1-ом искушении (Hendriksen, 229).
В чем заключается неправильное использование Писания сатаной? Некоторые полагают, что он неправильно процитировал Псалом 90:11, пропустив вторую часть стиха ("охранять тебя на всех путях твоих"). Но вряд ли это можно считать ошибкой, допущенной сатаной. Во-первых, такой метод цитирования был общепринятым в древние времена, даже авторы НЗ так поступали (Broadus, 66; Carson, 8:113); во-вторых, Лука (4:10) включает часть стиха, пропущенную Матфеем ("сохранить Тебя"), тем самым, показывая, что сатана ничего не пропускал. Нет, ошибкой сатаны было неверное истолкование и применение, а не неточное цитирование. Псалом 90:11 ясно дает понять, что Божья и Ангельская защита имеет место тогда, кода что-то "приключается" с Его слугами, а также Писание не является оправданием для тех, кто ищет опасности. (С. Keener, Bible Background Commentary, 54).
Некоторые толкователи утверждают, что сатана пытался соблазнить Иисуса броситься вниз и остаться невредимым, и этим доказать, что Он - Мессия (Hill, The Gospel of Matthew, 101; Toussaint, 76). В поддержку этого взгляда Тоссан цитирует позднее раввинское учение, которое говорит: когда Мессия придет, Он станет на храме. Но слабой стороной этого взгляда является то, что эта цитата была написана после времен Христа и не является библейской. А также в ней ничего не говорится о том, что Мессия должен будет броситься с храма (Edersheim, Life and Times of Jesus the Messiah, 1:293). Другим сильным аргументом против этого взгляда является тот факт, что сатана не сомневался в Иисусе как Сыне Божьем ("если" является условным наклонением 1-го класса, что "предполагает истинность обстоятельства"), наоборот, он даже использует это в процессе искушения. Поэтому, лучше не рассматривать это искушение как задание для Иисуса доказывать Свой статус Мессии демонстрацией чуда. А рассматривать его как искушение для Иисуса злоупотребить могуществом Богом и напрасно испытывать Его по праву Божьего Сына.

5. Ответ Иисуса на 2-е искушение. Не испытывайте Бога - поступайте так, как вы обязаны поступать

Иисус снова цитирует Писание в момент искушения. Зная, что сила Бога в Слове Его, Иисус цитирует стих, который как раз необходим, чтобы победить в данной ситуации (Вт. 6:16). [Вт. 6:16 отражает ситуацию, в которую попал Израиль в Исх.17:1-7. Сам стих и его контекст содержат ссылку на то время, когда Израиль нашел вину за Моисеем, потому что не было воды. Мятежный народ стал испытывать Бога, чтобы только проверить: пойдет ли вода из скалы из-под жезла Моисея (Исх. 17:1-6). Иисус был искушаем сделать то, что сделал Израиль в Массе; Он понимает, что Его просят испытать Бога (Davies and Allison, 1:368).]
Наш Господь, в сущности, говорит: "Ты избирательно цитируешь Библию, другие же стихи говорят, что нельзя испытывать Бога. Совершенное доверие не нуждается в том, чтобы испытывать Бога, заставляя Его доказывать Свое присутствие. Нельзя злоупотреблять могуществом Бога во имя доверия". Если бы Иисус бросился вниз, Он бы создал ситуацию, вынуждающую Бога поступить по требованию Иисуса (Morris, 76). Иисус же предпочел путь простого доверия, вместо того, чтобы испытывать Бога.

6. Второе искушение. Применение

Основной принцип: сатана также знает Писание и может цитировать его в искаженном виде, стараясь заставить нас грешить.
Как мы можем злоупотреблять могуществом и силой Бога сегодня?
1. Здоровье. Я питаюсь неправильно (например), но: "Он все равно должен дать мне здоровье и долгие дни жизни".
2. Экзамены и оценки. Я не стараюсь заниматься (работать) усердно, но: "Он все равно должен позаботиться, чтобы у меня были лишь "5"".
3. Духовный рост. У меня отсутствует духовная дисциплина (молитва, изучение Библии), но: "Он все равно должен сделать меня сильным, зрелым, побеждающим христианином".
4. Воспитание детей. Воспитывая детей, мы очень мало делаем, чтобы привить им умение жить с Богом, но: "Он должен все равно их спасти, сделать их лучшими христианами, чем мы сами".
5. Финансы. Мы не продумываем свой бюджет и не молимся о том, как истратить свои деньги, но: "Он все равно должен нас материально благословить".
Вопрос для обсуждения: "Как нам узнать, переступили ли мы черту между злоупотреблением и доверием?"

7. Третье искушение. Призыв к ложному поклонению, материализму (4:8-9)

Искушая Иисуса в третий раз, сатана "берет" Его на "весьма высокую гору", чтобы показать Ему "все царства мира и славу их" (4:8). [Диавол "берет" (paralambanei) Его (4:8). Это точно то же слово, что мы встречаем в 4:5. Оно обозначает "взять с собою, повести". Я считаю, что Иисус был буквально взят на буквальную гору, даже если для того, чтобы показать все царства мира потребовалось что-то сверхъестественное. В пользу этого взгляда: 1) Матфей почти всегда (10 из 12 раз) употребляет слово "берет" (paralambanei), когда говорит о физических или географических перемещениях кого-либо с места на место (2:13, 14; 2:20, 21; 17:1; 18:16; 20:17; 24:40, 41; 27:27). Но даже в двух других случаях, где оно используется в значении "принять (т.е. взять) жену" (1:20, 22), подразумевается географическое перемещение (их совместное передвижение); 2) Матфей никогда не использует слово "брать" в значении видения или зрительного путешествия (см. ссылки в 1) выше); 3) во всем НЗ это слово употреблено, когда говорят о физических или географических перемещениях кого-либо куда-либо, а не о видениях (Мк. 4:36; 5:40; 9:2; 10:32; 14:33; Ж 9:10, 28; 11:26; 17:34, 35, 36; 18:31; 19:17; Деян. 15:39; 16:33; 21:24, 26, 32; 23:18); 4) нигде больше в НЗ paralambanei не используется в значении "взять кого-либо в визуальное путешествие", но всегда это слово подразумевает какие-то географические перемещения (2:13, 14; 2:20, 21; 17:1; 18:16; 20:17; 24:40,41; 27:27; Мк. 4:36; 5:40; 9:2; 10:32; 14:33; Лк. 9:10,28; 11:26; 17:34,35,36; 18:31; 19:17; Деян. 15:39; 16:33; 21:24,26, 32; 23:18).] Слова "все царства мира" кажутся настолько пространными, что охватывают нечто большее, чем Палестина, и то, что Иисус мог естественно видеть. [Некоторые говорят, что "все царства мира" - это гипербола, как и в Ездры 1:2, но нет доказательств, что слово, переведенное как "мир" (kosmos), использовалось когда-либо только для обозначения Палестины или что только районы Палестины назывались тогда "царствами".] Может быть, сатана имел власть, пока Иисус стоял на вершине горы, сверхъестественным образом создать такой обзор и заставить эти образы пройти перед глазами Иисуса (Broadus, 67). Дальнейшую поддержку этого мнения мы находим у Луки, когда он говорит, что диавол показал Иисусу все царства мира "во мгновение времени" (4:5), что, по всей видимости, потребовало сверхъестественного вмешательства. Показав Иисусу все царства мира, сатана попросил Иисуса поклониться ему взамен на все эти царства. [Действительно ли сатана контролировал все царства, что мог их раздавать (4:9)? Некоторые говорят, что не мог (Hendriksen, 233), но я считаю, что мог: 1) Иисус называет сатану "князем мира" в Иоан. 12:31; 14:30; 16:11 (2 Кор. 4:4); 2) 1Иоан. 5:19 говорит: "весь мир лежит во зле"; 3) в Лк. 4:6 диавол заявляет, что все царства мира "преданы" ему, и он кому хочет, тому и дает их. Иисус ничем не показал, что это было не так, и Он ничем не опроверг истинности этого заявления, но вместо этого сказал: "Отойди от меня, сатана"; 4) Еф.2:2 называет сатану князем, господствующем в воздухе.] Здесь Христа уже просят нарушить 1-ю заповедь ("да не будет у тебя других богов" - Исх.20:3). Это значит, что искушением был материализм. Все богатство и слава мира предлагались Иисусу ценою коленопреклонения. Ложное поклонение имеет место не только тогда, когда человек отвергает или оставляет Бога, но также тогда, когда что-то или кто-то занимает в сердце человека такое же место, что и Бог. Внимательно запомните: материальное - это ворота, открывающие дорогу к ложному поклонению.

8. Ответ Иисуса на 3-е искушение: Богу одному служи (4:10)

В ответ, уже в третий раз, Иисус цитирует Писание, чтобы победить искушение. Он увидел в искусном обольщении сатаны корень ложного поклонения, спрятанный за материальными ценностями. В результате, Иисус цитирует Второзаконие 6:13: "Господа, Бога твоего, бойся и Ему одному служи". Иисус постоянно противостоял сатане, цитируя Писание. Результат имел двойное значение: 1) "оставляет Его сатана"; 2) "Ангелы приступили и служили Ему" (4:11). Греческое слово "служили" (dihkonoun) часто используется в Писании в значении "подавать" еду (8:15; Лук. 10:40; 12:37; Деян. 6:2) и вполне вероятно, что Бог через Ангелов дал Иисусу еду. Также возможно, что Ангелы помогли Ему в Его слабом состоянии спуститься вниз с горы. Заметьте, в 1-ом искушении Иисус отказался утолить Свой голод, превратив при помощи чуда камни в хлеба, но теперь Бог накормил Его в Свое время. Во 2-ом искушении Иисус отказался испытать на деле обещание о помощи Ангелов, теперь же Господь предоставил Ему эту ангельскую помощь. Две вещи, которыми Иисус был искушаем, теперь предоставлены Ему во время, определенное Богом и Его путем.

9. Третье искушение. Применение

Нас всех (а также наших друзей в мире и друзей-христиан) постигает искушение поклоняться каким-то вещам (домам, машинам, деньгам, сексу, власти). Даже христианские лидеры попадают в плен империи зданий, соревнуясь в этом с другими пасторами или церквями, поклоняются книгам или своим собственным дарам и талантам! А вы сами? Поклоняетесь ли вы чему-нибудь другому, кроме Бога? Если да - исповедайте свой грех. Если нет - продолжайте сопротивляться, как это делал Иисус. Когда приходит искушение поклониться чему-то другому, цитируйте себе самому слова, сказанные Иисусом: "Брюс, Господу Богу твоему поклоняйся и Ему одному служи".
Многие христиане приобретают свои собственные "царства" ценою принятия и одобрения разного рода зла. Не поступайте так!
Какое значение имеет искушение Иисуса для нас в минуты, когда нас одолевают соблазны? 1) У нас есть пример, которому мы можем следовать. Это значит, что есть кто-то, кто может нам помочь: "Ибо как Он Сам претерпел, то может и искушаемым помочь" (Евр.2:18);
2)Это также значит, что "мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха. Посему да преступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр.4:16);
3)Если мы будем пользоваться методом Иисуса (цитировать Писание и надеяться на Господа), то, конечно, и результатов достигнем тех же (сатана убежит). Иисус противостоял сатане, и тот отошел. Именно это необходимо делать и нам: "Противостаньте диаволу, и убежит от вас" (Иак.4:7).

10. Три искушения Иисуса (4:1-11). План:

I. Предпосылки искушений Иисуса (4:1-3)
II. Первое искушение (4:3-4)
1. Обращение к физическим желаниям (4:3)
2. Ответ Иисуса: жизнь - это больше, чем только удовлетворение физических нужд, это духовное доверие Слову Божьему (4:4).
III. Второе искушение (4:5-7)
1. Призыв злоупотребить могуществом Бога (4:5-6)
2. Ответ Иисуса: Не испытывайте Бога, а поступайте так, как вы обязаны поступать (4:7)
IV. Третье искушение (4:8-10)
1. Призыв к ложному поклонению, материализму (4:8-9)
2. Ответ Иисуса: Богу одному служи (4:10)
V. Результат: сатана оставил Его - и Бог воздал (4:11)

9. Служение Мессии (4:12-25).

Введение

Матфей начинает свое введение к открытому служению Христа с объяснения географической обстановки (4:12-13). Затем говорит о начале проповеди Иисуса (4:17), дает пример того, как Он призвал Своих первых учеников (4:18-22), и, в заключение, дает обзор служения Иисуса в Галилее (4:12-16).

1. Предпосылки: Мессия идет в Капернаум (4:12-16)

Будучи испытан в тяжелейших искушениях и доказав, что Он достоин быть Мессией (4:1-10), Иисус "теперь" начинает Свое открытое служение, географически переместившись из Иудеи (4:12; Иоан. 4:1-3) в Назарет (4:13), а потом в Капернаум (4:12-13). [Словом "теперь" (5е) ((4:12) Матфей пропускает около 12 месяцев между искушениями Иисуса и Его переходом в Капернаум (Hendriksen, 239; Toussaint, 82). События, которые произошли в этот период времени: встреча с Петром и Андреем в первый раз, превращение воды в вино, очищение храма, встреча с Никодимом и самарянкой у колодца (Иоан. 1:19-4:42) (Hendriksen, 239; Pentecost, Words and Works, 95-136; Thomas, Harmony, 37-49).] Причиной этому стало то, что Иоанн Креститель был "отдан под стражу" (4:12). Иисус удалился в Галилею не потому, что пытался убежать от правителя Иудеи Ирода Антиппы, взявшего под стражу Иоанна. Иисус пытался уйти от Иудейских первосвященников и книжников, которые бы все свое внимание и зависть направили на Него, поскольку Иоанн уже сошел с их дороги. [Иоан. 4:1,3, похоже, указывает на следующее: Иисус оставил Галилею после того, как фарисеи услышали, что Он крестил больше людей и имел больше учеников, чем Иоанн Креститель. Говорится также о том, что иудейские лидеры, возможно, были причастны к заключению Иоанна в тюрьму, поскольку слово "отдан под стражу" (paredoqh) "используется Матфеем, когда он описывает, что предательство Иисуса было сделано руками Иуды (Мтф. 26:15, 16,21,23,25; 27:3,4)" (Toussaint, 82).] Его переход в Капернаум исполнил пророчество Исайи 9:1, где говорится о язычниках из Завулона и Неффалима, и о том, что они увидят великий свет. ["Завулон и Неффалим" (4:13) были первыми двумя племенами, пострадавшими от Ассирийцев (4Ц. 15:29). Исайя предсказывал, что придет день, когда не будет больше мрака, и земля эта увидит великий свет. Мтф. 4:14 говорит, что это произошло, когда Христос пришел и поселился в этих землях.] Иисус и есть тот великий свет, который "воссиял" над ними (4:17). Народы этих двух земель имели великое преимущество: Мессия был посреди них, исполнив тем самым 700-летнее пророчество Исайи и подтвердив этим, что Он есть Мессия. [Географически, эти два племени населяли Верхнюю и Нижнюю Галилею, включая Назарет, "который был в традиционных пределах Завулона" (Bimson, Bible Places, 313). Матфей намеренно упоминает, что Иисус поселился в Капернауме, находившемся в Неффалиме на Великом Стволовом пути (т.е., на морской дороге, ст. 156). Взаимосвязь пророчества Исайи и Капернаума заключается в том, что Великий Стволовой путь проходил через Завулон (юго-восточный его край), Неффалим (где Иисус вырос в Назарете и совершил большое служение в нижней Галилее) и Капернаум (ставший домом Иисусу в годы Его служения, Мтф.4:13; 9:1).]

2. Проповедь Мессии (4:17)

После того, как Иисус "поселился в Капернауме", Он начал возвещать ту же самую благую весть, что и Иоанн Креститель: "Покайтесь, ибо приблизилось Царство Небесное" (3:2; 4:17). Поскольку ни Иоанн, ни Иисус не говорят о том, что речь идет не о том царстве, которое описывается в ВЗ, из этого следует, что имеется в виду одно и то же царство. Благовестия Иоанна и Иисуса идентичны: в лице Мессии приблизилось Царство.

3. Иисус призывает братьев Петра и Андрея, а также Иакова и Иоанна "следовать за Ним" (4:18-22)

Когда Иисус "проходил близ моря Галилейского", то увидел двух братьев, ловящих рыбу. Он повелел братьям идти с Ним, и пообещал в будущем сделать их "ловцами человеков" (это аналогия с собиранием верующих для Иисуса). Заметьте, что повеление в этом стихе - следовать за Иисусом, а не проповедовать Евангелие (такое повеление будет позже у Марка 16:15). Многие проповедники акцентируют на проповеди Евангелия в этом отрывке как главной идее. Иисус обещает, что Он сделает учеников евангелистами в будущем, но главная идея этого стиха - следовать за Иисусом сейчас. Иисус сказал: "Идите за Мною" - вот, что требуется от учеников в этом стихе. Пройдя немного дальше вдоль моря, Иисус увидел "других двух братьев: Иакова Зеведеева и Иоанна" (4:21) и призвал их. Не записано, что именно сказал им Иисус, но предполагается, что это было то же повеление.
Ответ этих четверых очень знаменателен: "Они тотчас... последовали за Ним" (4:20, 22). Матфей показывает, что это должно стать примером для всех верующих. Все мы призваны Христом совершить немедленный и полный разрыв со своим прошлым, и последовать за Ним.
Если брать за основу только Евангелие от Матфея, то может показаться, что эти четыре человека оставили все после первой же встречи с Иисусом. Но это не так, поскольку Андрей, Петр (и, возможно, Иоанн), все встречались с Иисусом раньше возле Иордана и провели время со Христом без специального призыва (Иоан. 1:37). [Предание гласит, что Иоанн был первым, кто повстречал Иисуса (Thomas, Harmony, 49, е).] Затем, спустя некоторое время, Иисус дает им специальное повеление, которое мы видим здесь (Мтф. 4:18-22), за которым следует второе и последнее повеление в Луки 5:1-11. [Некоторые не согласны с тем, что призыв Петра в Мтф. 4:19 тот же, что и в Лк. 5:10. Для такого понимания существует 4 причины: 1) контексты говорят, что события были разными. В Лк. 5:4-7 Иисус заставляет их рыбачить, тогда как в Мтф. 4:18 они уже рыбачили; 2) действия Иисуса разные в каждом из отрывков: в Лк. 5:1-3 Иисус учит, тогда как в Мтф. 4:18 Он просто проходит мимо; 3) повеления Иисуса разные: в Лк. 5:10 Он обращается исключительно к Петру, Андрею, Иакову и Иоанну. Позже, Он выражает Свое повеление по-другому. В Лк. 5:10 Иисус говорит: "Не бойся! Отныне будешь ловить (^oypov = брать живым) человеков", тогда как в Матф. 4:19 Иисус говорит: "Я сделаю вас ловцами (cAseii; =рыбаками) человеков".] После первого обращения Христа они вернулись к своей работе, но после второго - навсегда последовали за Ним.

4. Служение Христа в Галилее (4:23-25). Обобщение

Прежде, чем перейти к подробному описанию учения Христа (Мтф. 5-7) и совершенным Им исцелениям (Мтф. 8-9), на фоне широко распространяющейся популярности Иисуса Матфей излагает Нагорную проповедь. В этот момент Своего служения Иисус был очень популярен. Настолько популярен, что люди приходили к Нему отовсюду (из Галилеи, Десятиградия, Иерусалима, Иудеи, и из-за Иордана), чтобы исцелиться и последовать за Ним. Именно на пике Своей популярности, на раннем этапе служения Иисус представил самую великую из когда-либо проповедуемых Им проповедей - Нагорную проповедь.

5. Тема и план Матф. 4:23-25

Тема. В Мтф. 4:23-25 Иисус призвал и пообещал сделать "ловцами человеков" две пары братьев. Их немедленный ответ последовать за Ним должен быть примером для нас в том, как поступать, если мы хотим быть истинными учениками Христа.
План
I. Предпосылки призыва
А. Что делал Иисус:
1) "Проходя же близ моря Галилейского, Он увидел двух братьев...Симона и Андрея" (4:18)
2) "оттуда идя далее, увидел Он.. .Иакова.. .и Иоанна" (4:21)
Б. Что делали ученики:
1) Петр и Андрей закидывали сети в море (4:18)
2) Иаков и Иоанн чинили свои сети (4:21)
II. Призывает:
1) Петра и Андрея: "Идите за Мною" (4:19)
2) Иакова и Иоанна: "И призвал (eicaXeaev) их" (4:21)
III. Обещание: "Сделаю вас ловцами человеков" (4:19; возможно, подразумевается в 4:21)
IV. Их ответ:
1) Петр и Андрей: "они тотчас, оставивши..., последовали за Ним" (4:20)
2) Иаков и Иоанн: "они тотчас, оставивши..., последовали за Ним" (4:22)

10. Авторитетное учение Мессии: Нагорная проповедь (5-7)

1. Вступительные вопросы

а. Связь между Нагорной проповедью и проповедью на равнине (Лук. 6:20-49).

Это похожие и, вероятно, разные проповеди, данные в разных обстоятельствах. [Ниже перечислены те, кто придерживается взгляда разных проповедей: Augustine, The Harmony of the Gospels, 2:19:45; Lange, Morris, 93; Alfred Plummer (который также перечисляет 11 других стороников этого взгляда), A Critical and Exegetical Commentary on the Gospel According to St. Luke, 177; John Walvoord, 43.] Путешествующий проповедник, как Иисус (Матф. 4:23; Марка 1:38), скорее всего адаптировал и изменял похожие проповеди, обращаясь к различным группам и их нуждам. И вероятность того, что именно это сделал Иисус с данными проповедями, весьма велика, в обеих проповедях при сравнении нет ни одного стиха, который бы совпадал с любым другим стихом в точности. К тому же фразеологии и выражения отличны несмотря на то, что это кажется одним и тем же учением Иисуса. В третьих, две проповеди имеют разные темы. [Тема ПР. - "сущность ученичества - любовь" (Fitzmyer [The Gospel According to Luke, 630] and Bock [p. 567]), тогда как тема НП "Божия воля о том, как гражданин царства должен жить" (Dockery and Garland, Seeking the Kingdom: The Sermon on the Mount Made Practical for Today, 9).] Это показывает, что Иисус не проповедовал их в одно и тоже время и тем же людям. И, последнее, поскольку Матфей расположил Нагорную проповедь в самом начале служения Иисуса (третье основное событие), а Лука расположил Проповедь на равнине гораздо позже (примерно 14-е событие [Bock, 1:935-6]) то, похоже, что Нагорная проповедь была дана в начале, а Проповедь на равнине была дана немного позже в Христовом служении.
Для более детального рассмотрения различных толкований взаимоотношения проповедей см. Приложение 1, которое детально рассматривает взаимоотношение Нагорной проповеди и Проповеди на равнине.

б. Подходы к Нагорной проповеди.

[Лучшие детальные исследования различных толкований Нагорной проповеди включают в себя: Bock, 936-944; Carson, 126-28; Davies and Allison, "Reflections on the Sermon on the Mount", Scottish Journal of Theology, 44 (1991): 284-293; Dockery and Garland, 5-12; C. F. Henry, Christian Personal Ethics, 278-326; Warren S. Kissinger, The Sermon on the Mount: A History of Interpretation and Bibliography, 1-125; John A. Martin, "Dispensational Approaches to the Sermon on the Mount", in Essays in Honor ofJ. Dwight Pentecost, 39-48; Harvey K. McArthur, Understanding the Sermon on the Mount, 105-48; Toussaint, Behold the King, 86-94.]
1) Недостижимый идеал.
Этот взгляд рассматривает Нагорную проповедь как недостижимый идеал, который слишком высок: "для обычного человечества и даже слишком высок для человека выше среднего". [Joseph Klausner, Jesus of Nazareth: His Life, Times, and Teaching, 392.] Сказать, что Нагорная проповедь недостижимый стандарт для человека, чтобы ему самому достичь его, конечно же, истинно и правильно, поскольку ни один из нас не может совершенно исполнить Божий праведный стандарт. Все же, когда такой взгляд используется как извинение к пренебрежению или нестаранию следования Нагорной проповеди, тогда - это неправильно. Иисус ожидал от людей исполнения Нагорной проповеди и жизни согласно ей (7:21, 24-27, 28:20), а не только простого почитания высоких идеалов. [Ориген после цитат некоторых наставлений Иисуса сказал: "Спаситель... имел ввиду ничто другое, как то, что это в нашей силе - соблюдать то, что заповедано. И мы по праву заслуживаем осуждения, если преступаем эти заповеди, которые способны сохранить" (De Principiis III 1:6; cited in H. McArthur, 179, n. 11).]
2) Учение, относящееся только к нескольким посвященным - традиционно Римо-Католический подход.
Со времени Руперта Деуца (пр. 1075-1129) Римо-Католическая церковь традиционно понимает Нагорную проповедь как обязательную только для наиболее посвященных христиан, таких как монахи, аскеты и монахини. [Davies and Allison, "Reflections", 284.] Этот подход основан на четком разграничении двух групп христиан (прихода и священства), от которых требовалось следование различным законам -"предписаниям", которые обязывают всех, и "советам", которые обязывают только избранных. [Классическим определением отличий между "советами" и "предписаниями" дает Фома Аквинский в Summa Theologica, "the first part of the second part", question 108 article 4] Те, кто придерживаются такого взгляда, полагают, что нижеследующие места Писания поддерживают их (Матф.19:16-30; 10-12; 1 Кор. 7:38). С таким подходом наиболее трудные требования Нагорной проповеди считаются советами или пожеланиями, которые большинство не должно исполнять, они должны соблюдаться только немногими, посвященными в священство. Против этого взгляда выступает тот факт, что нигде в Нагорной проповеди Иисус не проводит такой грани между предписаниями, которые обязывают всех, и советами, которые только для священства или немногих посвященных. Иисус представляет проповедь, объединяющую всех верующих. К тому же, даже если и было бы возможно показать разницу между предписаниями или советами (во что я не верю), нет никаких свидетельств, что для священства не определенно "более строгого пути". Это различие человеческое и не имеет места в Нагорной проповеди, как и во всем Новом Завете.
3) Абсолютный или буквальный взгляд - анабаптистско-менонитский подход.
В этом подходе утверждается, что Нагорная проповедь должна истолковываться буквально и применяться ко всем. Этот взгляд не исключает символического или образного языка (т.е. 5:29-30), но пытается всегда придерживаться прямого значения текста. Сторонники данного взгляда - Франциск Ассизский (1182-1226), анабаптисты 16-го столетия, менониты и Лев Толстой. [К. Beyschlag, Die Bergpredigt und Franz von Assist (Gutersloh, 1955), cited by Davies and Allison, in "Reflections", 286, n. 15.] Толстой верил, что клятвы запрещены абсолютно, даже если это приведет к отмене судов (Davies and Allison, "Reflections", 287). Он изменился простым и прямым чтением слов "не противьтесь злому" (5:39). Поскольку милиция, солдаты, судьи и суды противятся злому, то все клятвы должны быть отменены (Толстой, Моя Нагорная проповедь, 275). Большинство менонитов не идут до крайней степени, как Толстой, но соглашаются с ним, "что война морально несправедлива и всегда была неправомерна, поскольку она является преступлением пред Божиим моральным законом. Поэтому человек в действительности грешит, когда он берет хоть какое-то участие в войне". [Guy F. Hershberger, "Mennonites and the Modern 'Peace Movement'" in Mennonite Quarterly Review, 1 (April, 1928), 163 (cited).] Другие имеют более терпимый подход, позволяя правительству противостоять злу, но не верующим. Христианам запрещено служить подобным образом. Они также понимают, что Иисус запретил вообще какую-либо клятву. Серьезность, с которой представители буквального подхода подходят к Нагорной проповеди, - похвальна. Более того, обращение к буквальному и естественному значению слов Иисуса является правильным герменевтическим принципом. Все же Толстой, обращая внимание на Нагорную проповедь, исключил другие места Писания, что является неправильным. Он проигнорировал тот факт, что правительство поставляется от Бога. Библия говорит: "Ибо начальник есть Божий слуга, тебе на добро. Если же делаешь зло, бойся, ибо он не напрасно носит меч: он Божий слуга, отмститель в наказание делающему злое" (Рим. 13:4). Такое использование правоохранительной власти не противоречит Нагорной проповеди, но является библейским и необходимым. В том же духе и взгляд менонитов о всякой клятве. Они отказались признать то, что Христос и Бог произносили клятвы (Быт. 22:16-17; Матф. 26:63-64; Деян. 2:30; Евр. 6:13-18), что Библия позволяет клятвы (Втор. 6:13; 10:20; Лев. 19:12; Ис. 65:16; Рим. 1:9; 2 Кор. 1:18-23; Гал. 1:20; 1 Фес. 2:5, 10) и даже повеление произносить клятвы в особых обстоятельствах в ВЗ. (Исх. 22:10-11; Чис. 5:19, 21). На счет служения верующих в армии: ни в одной встрече с солдатом ни Иисус, ни Петр ни Иоанн Креститель не дали ни одного намека на то, что быть солдатом несовместимо с их верой (Матф. 8:10; Деян. 10:22; Лук. 3:14). В действительности Иоанн Креститель, величайший из всех пророков, наставлял солдат не бросать армию, но продолжать служить и довольствоваться жалованием (Лук. 3:14). Иисус, кажется, тоже позволил ученикам защищать себя физически, когда сказал: "Они сказали: Господи! вот, здесь два меча. Он сказал им: довольно" (Лук. 22:38; ср. Исх. 22:2). Также против подхода менонитов имеет место тот факт, что Бог позволял и даже повелевал своему народу воевать (И.Н. 6:21; 9:24; 10:30, 32, 40). Менониты на это отвечают тем, что Нагорная проповедь представляет собой дальнейшее развитие Божьего откровения, но "такая постановка вопроса противоречит морали заповедей Божьих на протяжении веков, похоже, дает подоплеку в развитии Бога" (Henry, 305).
4) Подход покаяния.
[Этого мнения придерживается Charles Gore, The Sermon on the Mount; A Practical Exposition, 4-5 (cited by Bock, 937); and Gerhard Kittle, "Die Bergpredigt und die Ethik des Jundentums" in Zeitschrift fur systematische Theologie 2:555-94 (cited by Kissinger, 69-70). Этот подход иногда ассоциируется или называется лютеранским взглядом, потому что лютеранство традиционно делало сильное ударение на тот факт, что закон приводит к осознанию человеком греха. Поскольку это и есть сущностью данного взгляда, его и называют лютеранским.]
В этом взгляде проповедь требует следующего понимания: ее основная функция - привести людей к пониманию ими собственной греховности, а следовательно привлечь их ко кресту в покаянии. (Н. MacArthur, 125; Kissinger, 70). Когда люди увидят Божий неосуществимый высокий стандарт и свою неспособность исполнить его, это проведет к Богу в покаянии. Поддержка данного взгляда находится в 5:20, где Иисус требует большей праведности, чем у книжников и фарисеев. Поскольку многие думают, что они самые праведные люди своего времени (по крайней мере внешне), "в результате необходимо помочь слушающим осознать свое положение, что они спасти себя не могут, чтобы они могли уверовать только в Иисуса и, в конечном итоге, войти в Царство" (Martin, 43-44). Более того, поддержка исходит из личного опыта, поскольку многие люди, читающие Нагорную проповедь с открытым сердцем, были побуждаемы покаяться перед Богом.
Определенно, этот взгляд имеет ценность и частично правильный. Покаяние, без сомнения, возможно и зачастую является результатом чтения и размышления над этой проповедью. Все же это не основное намерение Проповеди. Основное ее намерение заключается в том, чтобы верующие повиновались и следовали Божьему праведному образцу жизни. На это делал ударение Иисус, завершая Свою проповедь (7:21, 24-26). Покаяние возможно и является первым, но оно никак не может быть заключающим результатом проповеди. Окончательным результатом проповеди должно быть послушание воле Бога. "Покаяние не должно заменять послушание, но быть первым шагом к нему" (Н. MacArthur, 145).
5) Взгляд двух сфер - традиционный лютеранский подход.
Реформатор Мартин Лютер развил этот взгляд, пытаясь исправить ошибки, которые он видел во взгляде анабаптистов и Римо-Католического толкования Нагорной проповеди. Он разделил человеческую деятельность на две сферы - духовную, или личную, и временную, или мирскую. Лютер утверждал, что христиане живут в двух сферах, но Нагорная проповедь применима к ветхой сфере. Другими словами, Лютер понимал, что Иисус направлял проповедь на сферу личной жизни людей, но не на "должности" или положения, в которых они могут находиться (таким как отец, муж, лорд, принц, воин, чиновник). В Нагорной проповеди Христос "не касается ответственности или власти правительства, но Он учит всех христиан, как жить лично, независимо от официального положения в обществе или власти" (Luther, Sermon on the Mount, cited by H. McArthur, 119). Лютер полагал, что нужно сохранять четкое разграничение между личностью и ее положением. Тогда, "когда христианин идет на войну, занимает место судьи, наказывая своего соседа, или когда он подает официальную жалобу, то в данный момент он не поступает как христианин, но как воин, судья или адвокат. В то же самое время он сохраняет свое христианство, он сохраняет христианское сердце... и живет спонтанно как христианин по отношению к каждому..." (Luther, Sermon on the Mount, 113, cited by Kissinger, 22). Поэтому, согласно Лютеру, христианин может совершать что-то согласно своего положения, что он или она никогда бы не совершили лично как христианин-гражданин. Но пока "он остается в рамках, как христианин, подающий заявления в суд, то в этот момент он свободен от этих повелений /Нагорной проповеди/" (cited by H. McArthur, 134).
Взгляд Лютера имеет несколько очевидных недостатков. Во-первых, нигде в проповеди Иисус не проводит разграничения на временную и духовную сферу. Кто-то может возразить, утверждая, что вместо разделения на две сферы, Иисус объединяет их, духовно продолжая влиять на естественное, а естественное является частью духовного. Даже если и можно было бы провести разграничение между двумя сферами, Лютер почти все подводит к сфере временной, или естественной, которая кажется слишком уж широкой (исключает даже семейные отношения от следования принципам Нагорной проповеди), тогда как его определение духовной, или личной, сферы кажется настолько узким, что можно задаться вопросом о межличностном взаимоотношении, если туда вообще что-то включено. Во-вторых, похоже, что естественной сфере дана полная автономия от следования Нагорной проповеди и Божьему закону. Тем, кто работает в представительстве власти, он говорит: "Вам нет необходимости спрашивать Христа о ваших обязанностях. Спрашивайте у властей или обращайтесь к территориальному закону" (Luther, Sermon on the Mount, cited by H. McArthur, 135). Какое руководство должно определять наши действия, как христиан, в естественной сфере, если не Нагорная проповедь и остальная часть Библии, то что же?
Несмотря на все эти слабости, во взгляде Лютера есть важный ключ. Он признает, что Христос адресовал Проповедь ученикам, указывая, как они должны жить, а не обращал Свои заповеди к неверующим группам и к более сложным союзам, которые составляют правительства и большие группы неверующих.
6) Социальный взгляд - либеральный подход
Этот взгляд утверждает, что Нагорная проповедь - это ключ к исправлению общества. X. Брефстер говорит, что в Нагорной проповеди Иисус "предлагает мудрый план строительства цивилизованного общества" (cited by Henry, 282). Если все люди будут следовать моральным предписаниям, написанным здесь, весь мир будет в порядке Такой подход был популярен в конце 19-го и начале 20-го столетий, но он потерял большинство своих последователей после двух мировых воин, показавших греховность человеческих сердец и их неспособность изменить себя.
Одна из больших слабостей такого подхода - это игнорирование греховностью человека и его неспособностью каким-либо разумным образом исправить себя морально. Вторая большая погрешность заключается в том, что такой взгляд подразумевает жизнь, согласно проповеди, без рождения свыше. Это полностью невозможно: морально мертвому человеку жить моральной жизнью. Пусть сторонники этого взгляда сами попробуют жить согласно совершенному стандарту, показанному в Нагорной проповеди.
Нагорная проповедь - это не просто список моральных правил, которые должны были исполнять невозрожденные люди. Это Божий моральный свод, данный верующим, который можно исполнить только тогда, когда человек рожден свыше и исполнен Духом Святым. Никто не способен исполнить Проповедь, и общество не может быть исправлено без ее исполнения.
7) Миллениальный или царственный взгляд - традиционный диспенсационный подход.
Часто думают, что диспенсационизм придерживается одного взгляда на Нагорную проповедь. Это не так. В действительности есть, по крайней мере, четыре диспенсационных взгляда: сугубо тысячелетний (миллениум) взгляд; взгляд предложения царства и миллениум; взгляд предложения царства; взгляд этики верующих.
7а) Сугубо тысячелетний взгляд.
Большинство людей, когда думают, какого взгляда придерживаются диспенсационисты о Нагорной проповеди, подразумевают "сугубо миллениум". Это самый старый и, определенно, диспенсационный подход к Нагорной проповеди. Но на сегодняшний день большинство диспенсационистов его не придерживаются. Этого мнения, среди других, придерживался Луис Сперри Чафер, а также Библия Скофилда. Они понимали Нагорную проповедь как представление принципов, применимых в будущем земном тысячелетнем царстве. Чафер сказал: "В данном манифесте Царь провозгласил основополагающие качества Царства, принципы поведения, требуемые в Царстве, а также путь ко вхождению в Царство". [Lewis Sperry Chafer, Systematic Theology, 4:177-78.] Поддержка этого взгляда находится в близком контексте, где Иисус говорит: "Покайтесь, ибо приблизилось Царство Небесное" (4:19). "Иисус предлагал тысячелетнее царство Своим Иудейским слушателям. Все же, когда Его царство было отвергнуто, и его реализация отложена до возвращения Царя, то применение всего Писания, относящегося к условиям жизни в Царстве, было также отложено" (Ibid.). Поэтому данный взгляд утверждает следующее: поскольку иудеи отвергли Иисуса и его Царство, то и царство, и его этика были отложены до второго пришествия Господа.
Есть несколько аргументов в поддержку этого взгляда. Во-первых, этот взгляд подходит к контексту Евангелия от Матфея и к Нагорной проповеди. Христос предлагает Царство Иудеям (4:17), и эта проповедь включает требования для вхождения в Царство (5:3-12) и законы, которые будут действовать в этом Царстве. Во-вторых, такой подход, в отличие от других взглядов, соответствует постоянной буквальной герменевтике на протяжении всей проповеди. Места, которые повелевают: "не противься злому" (5:39), "просящему у тебя дай" и "от хотящего занять у тебя не отвращайся" (5:42), истолковываются буквально. В-третьих, места, только что упомянутые среди других, не могут быть буквально исполнены в настоящее время, но только в грядущем тысячелетнем веке это будет возможно - "не противиться злому" и "просящему у тебя давать". В-четвертых, когда Иисус проповедовал, Он все еще был в диспенсации закона, а не диспенсации благодати (Kissinger, 64). Содержание Нагорной проповеди - закон, а не благодать. Поэтому как закон, данный в период закона, Проповедь дана не для Церкви, но "адресована Иудеям до креста и к Иудеям грядущего Царства, а поэтому сейчас не действенна..." (Chafer, 5:97).
Взгляд "сугубо миллениум"" правильно признает, что в Своем первом приходе Иисус предложил Израилю Царство, которое они отвергли, и по этой причине оно было отложено. Несмотря на это, есть несколько сильных аргументов против традиционного диспенсационного взгляда, утверждающего что Иисус представляет правила жизни, которые будут в установленном тысячелетнем царстве. Во-первых, несмотря на свои заявления, диспенсационисты не следуют буквальному толкованию Нагорной проповеди. Почти все допускают переносную речь в отрывках, которые повелевают вырвать глаз или отсечь согрешающую руку (5:29-30). Во-вторых, содержание проповеди предвосхищает Царство, а не только описывает время Царства, как утверждает этот взгляд (5:20; 7:21). В-третьих, тот аргумент, что некоторые заповеди невозможно исполнить сегодня, и поэтому их следует отнести ко времени Царства, - слаб, поскольку в НЗ есть и много других заповедей, которые невозможно полностью исполнить, но это не означает, что их следует отнести к тысячелетнему царству (2 Кор. 7:1; Кол. 3:13; 1Пет. 1:15-16; 1 Иоан. 2:1). В-четвертых, Иисус дал Проповедь людям, которые не были в тысячелетнем царстве, и повелел им следовать ей. В-пятых, Проповедь говорит о наградах в небесах (5:11-12). Большинство диспенсационистов соглашаются, что "награда в небесах" не относится к тысячелетнему царству Израиля. [J. Dwight Pentecost, "The Purpose of the Sermon on the Mount", Bibliotheca Sacra 115:458 (April-June 1958), 134.] Шестое, содержание Проповеди описывает ситуации, которые несовместимы с тысячелетним царством. Например, верующие гонимы и оскорбляемы (5:10,39); верующие в роли меньшинства, как соль и свет (5:13-16); убийства, прелюбодеяния и практика разводов (5:21,27,31); присутствие гнева, похоти, лжи, мести и ненависти, и о них даются предостережения (5:21-47); лицемеры приобретают репутацию святых и усердно исполняют свою лицемерную религию (6:2-8, 16-18); верующие в беспокойстве (6:25-32); присутствуют также и предупреждения о лжепророках (7:15). Эти факторы "все идут в разрез с предсказаниями, произнесенными в ВЗ о характере Царства. Неспасенные не войдут в тысячелетнее царство, чтобы свирепствовать над праведниками (Иер. 25:31-33; Иез. 36:22-29; Матф. 25:31-46). Из этого мы делаем вывод, что Нагорная проповедь не может быть применима к условиям на земле после установления тысячелетнего царства". [Ibid., 135.] Седьмое, даже если кто-то и даст гарантию факта отмены Царства Христом, из этого не обязательно следует то, что Он отложил Его моральные стандарты, возложенные на Его учеников. Божий этические стандарты неизменны. Нигде в Нагорной проповеди или в какой-либо части Писания мы не находим ясного утверждения того, что удаление Царства требует удаление этики Нагорной проповеди.
7б) Подход тысячелетия и предложения Царства - диспенсационный комбинированный взгляд.
Немного преступив громоздкие аргументы против взгляда "сугубо тысячелетнего царства" второй диспенсационный подход относит Проповедь как к предложению Царства (на протяжении земного служения Господа, а также и грядущей скорби), так и к самому осуществлению Царства. Этого взгляда придерживаются: Джеймс Ренд, Дональд К. Кампбелл, Чарлз Райри и другие. [See Charles Ryrie Dispensationalism, 100; Donald К. Campbell in his 1953 doctoral dissertation (Interpretation and Exposition of the Sermon on the Mount, 57-66).] Ренд излагает этот взгляд следующим образом: Нагорная проповедь "представляет характер жизни тех, кто войдет в тысячелетнее царство, и их образ жизни на протяжении земного царствования Мессии" Он далее говорит: "присутствие зла в мире, жажда и голод по праведности, гонения учеников Христа, присутствие борьбы в мире и предписание искать прежде царства... показывает, что проповедь относится не только к тысячелетнему царству, но и к предшествовавшей скорби" (Ibid.). [James Rand, "Problems in Literal Interpretation of the Sermon on the Mount", Bibliotheca Sacra 112:445 (January-March 1955), 38.]
Сторонники этого взгляда предпочитают обычно те стихи, в которых указывается на ожидаемое пришествие Царства (5:11-12; 6:10; 7:12). Более того, этот взгляд избегает одну из основных проблем подхода "сугубо тысячелетнего взгляда" - отсутствие зла в тысячелетнем царстве. Но в период скорби зло, естественно, присутствует. В-третьих, данный взгляд позволяет Проповедь "истолковывать буквально, и нет необходимости прибегать к духовному применению, чтобы избежать трудной проблемы" (Rand, 136).
Подход "тысячелетия и предложения Царства" позволяет исправить подход "сугубо тысячелетнего царства", но все же остаются некоторые недостатки. Например, "нигде в Евангелиях [Матфея] Иисус не опровергает какого-либо этического повеления, данного в Проповеди" (J. Martin, 43). МакАртур соглашается, говоря: "Текст нигде не определяет и не предполагает, что это учение относится к другому времени". (Matthew 1-7, 138). Вместо того, чтобы относить его к другому времени, Иисус в действительности повелевает ученикам, которые слышали Проповедь, учить будущих христиан-учеников "всему, что Я повелел вам" (28:20). Во-вторых, Проповедь описывает условия, которые несовместимы с тысячелетним царством. "Из этого мы можем сделать вывод, что Нагорную проповедь нельзя применять к условиям жизни на земле после установления Царства". [Ibid., 135.] Чтобы справиться с такой критикой, те, кто придерживаются такого взгляда, говорят, что отрывки Проповеди, содержащие подобные места, относятся ко времени скорби, но не к миллениуму. Но подобное рассуждение подрывает, собственно, положение рассматриваемого взгляда, поскольку большая часть Проповеди относится к скорби. Такого рода взгляд превращается в подход "предложения царства" (следующий описываемый взгляд). Это похоже на понимание Пентакоста и есть одной из причин, почему он придерживается подхода "предложения Царства". В-третьих, Проповедь говорит о наградах в небесах (Матф. 5:11-12). Большинство диспенсационстов соглашаются, что "небесные награды не принадлежат положению Израиля в тысячелетии". [J. Dwight Pentecost, "The Purpose of the Sermon on the Mount: Part I", Bibliotheca Sacra 115:458 (April-June 1958), 134.] Получается, что мы имеем учения, принадлежащие Церкви, в отрывке, который не относится к Церкви. В-четвертых, Матфей написал Проповедь во время Церкви, которая была получена Церковью, читалась и использовалась ею. В таком понимании Проповедь была дана Церкви, а не только Иудеям. В-пятых, удаление Царства Христом, когда Он был отвержен Иудеями, не требовало, чтобы Он удалил Его моральные стандарты, возложенные на Его учеников. Ввиду того, что Божий моральные стандарты неизменны, обратное кажется истинным. Шестое, те, кто придерживается этого взгляда, утверждают, что Проповедь содержит требования или стандарты для существования до вхождения в [тысячелетнее] царство (Rand, 31). Против этого понимания выступает тот факт, что Проповедь провозглашает недостижимый стандарт. Как может "невозрожденный иудей надеяться проявить такую праведность своими собственными силами с тем, чтобы быть приемлемым для вхождения в Царство? И более того, как он может соответствовать этим требованием в тот период, когда Дух Святой не присутствует так, как во время этого века". [Harry A. Sturz, "The Sermon on the Mount and Its Application to the Present Age", Grace Journal 4:1 (Fall 1963), 10.]
7в) Взгляд предложения Царства.
По причине недостатков выше описанных взглядов, относящих Проповедь к тысячелетию, был предложен третий диспенсационный подход, не связанный с Царством, - взгляд Предложения Царства. Пентакост объясняет:
"Мы понимаем, что Нагорная проповедь более связана с предложением Царства, чем с описанием Царства или с эпохой самого Царства... Нагорная проповедь непосредственно применима к людям дней нашего Господа, которые своим исповеданием во время крещения Иоанна предвосхитили пришествие Царя и Царства. С того времени, как Израиль отверг предложенного Царя и Его Царство, то же самое послание останется непосредственно применимым снова, когда то же Евангелие Царства будет провозглашено снова, чтобы возгласить воззвание Царя и Его Царство перед вторым пришествием". [Pentecost, "The Purpose of the Sermon on the Mount: Part III", Bibliotheca Sacra 115:460 (October-December, 1958), 317.]
Этот взгляд предлагает Проповедь исключительно Израилю. Ее целью было показать Израилю праведность, необходимую для вхождения в тысячелетнее царство. (Ibid., 317-18). Поддержкой в пользу этого взгляда является то, что он хорошо вписывается в контекст Нагорной проповеди, который ясно показывает, что, как Иоанн Креститель, так и Иисус провозглашали наступление Царства (3:2; 4:17), и что Иисус в самом деле предлагает Царство иудеям. Во-вторых, этот взгляд уклоняется от проблемы преобладания зла в тысячелетнем царстве, а это противоречит тому, что Христос будет править жезлом железным (Пс. 2:9; Иез.20:37). В-третьих, такой подход созвучен со стихами, которые предвозвещают пришествие Царства (5:11-12; 6:10; 7:12).
Таким образом, из трех рассмотренных диспенсационных взглядов данный взгляд, возможно, наилучший, но и в нем есть недостатки. Например, этот взгляд рассматривает Проповедь как обращение только к Иудеям (Иудеям времени Иисуса и к некоторым иудеям будущего). Тем не менее, "в Писании ничего не говорится о таком ограничении по отношению к людям и времени, т.е., что Проповедь ограничена Израилем, с одно стороны, или предусматривает период времени, непосредственно предшествующий появлению Царства, с другой стороны" (Sturz, 9). Второй недостаток в том, что Лукой также были записаны трудновыполнимые нравственные критерии (6:20-49), и он ожидает от своих читателей (Феофила и язычников) принятия и исполнения того, о чем говорит Иисус (J. Martin, 43). Имея такое же учение, обращенное к ученикам, трудно понять, почему большая часть сведений в Евангелии от Матфея должна быть ограничена Иудеями. В-третьих, авторы НЗ, когда писали для Церкви, не ограничивали учение Нагорной проповеди предложением Царства, вместо этого они адресовали и применяли ее содержание непосредственно к верующим времени Церкви (Иак. 2:8 и Мтф. 7:12; Иак. 5:12 и Матф. 5:34-37; 1 Пет. 2:12 и Мтф. 5:16; 1 Пет. 3:14 и Mt 5:10; 1 Пет. 4:14 и 5:11). Каждый принцип, предлагаемый Нагорной Проповедью, имеется также и в других местах НЗ, причем в местах, относящихся к верующим нашего времени (MacArthur, 138). В четвертых, некоторые диспенсационисты, которые придерживались предыдущего взгляда (миллениум и взгляд предложения Царства), верят, что этот взгляд "имеет недостатки из-за наличия разделов, которые требуют послушания в контексте праведного правления (5:38-42)" (Ryrie, Dispensationalsim, 100).
7г) Взгляд - этика верующих.
[Диспенсационисты, придерживающиеся этого взгляда, следующие: Blomberg, 95; Bock, 938, 940; MacArthur, Matthew 1-7, 138; John A. Martin "Dispensational Approaches to the Sermon on the Mount", in Essays in Honor of J. Dwight Pentecost, 42, 46-48; Sturz, 10-14; Toussaint, 91-93. Многие другие также придерживались этого взгляда (т.е., Н. Robertson Salt and Light Company, 18-19) или зачастую склонялись к этому, включая ранних отцов церкви, таких как Златоуст (Kissinger, 12) и Августин (Commentary on the Lord's Sermon on the Mount, Book 1, chapter 1:1). Они оба полагают, что Проповедь применима прямо ко времени Церкви и к христианам (Augustine, Commentary on the Lord's Sermon on the Mount, Book 1, chapter 1:1).]
Предпочтительным является взгляд, утверждающий, что Нагорная проповедь - это Божий стандарт или этическая норма того, как ученикам Христа следует праведно жить до тех пор, пока придет Его Царство. Именно так первые слушатели поняли бы это. Этот взгляд рассматривает Проповедь, как предназначенную для верующих всех времен, начиная со времени ее провозглашения и до наступления тысячелетнего царства. [Божий нравственные принципы, показанные в НП, будут, конечно же, применимы во время тысячелетия и далее, но содержание Проповеди показывает то, что основным ее намерением было не научить как жить в тысячелетнем царстве, но как в злое время жить до прихода Царства.] Поддержка в пользу этого взгляда выражена в том, что Проповедь обращена к ученикам (5:1-2) и ясно устанавливает Божий стандарт, которому они должны следовать. Заметьте, что Проповедь не описывает само время Царства, но предвосхищает его молитвой о его приходе (6:10) и судом, предшествующим его установлению (7:19-23). Содержание Нагорной проповеди показывает, что будет время, т.е., промежуток между Проповедью и установлением Царства, в течение которого Его ученики должны будут следовать указаниям Нагорной проповеди. [Несмотря на то, что мы не можем совершенно исполнить стандарт Нагорной проповеди в этой жизни, мы не должны сдаваться и только дожидаться небес. Христос дал эту Проповедь для следования, и Он ожидает от нас стремления к идеалу, в полном доверии к Нему. Идеалы Проповеди должны настолько пронизывать нас, чтобы мы стали солью и светом этому миру, и этим многих привлекли в царство Божие.] Заметьте, что это время характеризуется гонениями (5:11-12), непринятием воли Божьей на земле (6:10) и действием лжепророков (7:15-18).
Перечислим еще несколько пунктов в пользу этого взгляда. "Нигде в Евангелии Иисус не пренебрегает ни одним из нравственных повелений, данных в Проповеди" (J. Martin, 43). Вместо этого Он повелевает ученикам, которые слышали Проповедь, учить ей всех будущих христиан-учеников (28:20). Во-вторых, очень похожая Проповедь, содержащая в равной степени трудно исполнимые этические требования, была записана Лукой (6:20-49), который ожидал от своих читателей (Феофила и др. язычников) принятия и исполнения того, что сказал Иисус (J. Martin, 43). В-третьих, авторы НЗ, когда писали Церкви, не ограничивали учение Нагорной Проповеди предложением Царства, но вместо этого обращали ее содержание непосредственно к верующим времени Церкви (Деян. 20:29 и Мтф. 7:15; Иак. 2:8 и Мтф. 7:12; Иак. 5:12 и Мтф. 5:34-37; 1 Пет. 2:12 и Мтф. 5:16; 1 Пет. 3:14 и Мтф. 5:10; 1 Пет. 4:14 и 5:11). Каждый принцип, которому поучает Нагорная проповедь, имеется также и в других местах НЗ в контексте мест, явно обращенных к верующим нашего времени (MacArthur, 138). В-четвертых, "Матфей писал Церкви, которая естественным образом, читая Проповедь, применяла ее к себе" (Bock, 937). Пятое, Нагорная проповедь должна рассматриваться, как относящаяся к нашему времени, потому что это самый естественный путь понимания Проповеди во время ее прочтения (Sturz, 10). То, как Иисус обращается к своим ученикам, также указывает на это (Ibid.). Шестое, Иисус сказал, что если мы любим Его то, соблюдем Его заповеди (Ин. 14:15; 14:21, 15:10; 1 Иоан. 5:3). Какие заповеди Он имеет в виду? Только ли те, о которых Он говорил в горнице? Трудно отделить книгу Матфея и Нагорную проповедь, сказанную ученикам, в отношении исполнения Его заповедей, которые были неразделимы для учеников тогда, когда они слушали Его в горнице, как это записано в Евангелии от Иоанна. Таким образом, повеление Иисуса соблюдать Его заповеди включает все Его заповеди, в том числе и Нагорную проповедь (Hogg and Watson, On the Sermon on the Mount, 22-23). Седьмое, ранняя церковь понимала Нагорную проповедь как такую, которую надо принять и по которой надо жить верующим времени Церкви (Sturz, 13). Фактически, нет другой такой части Библии, как Нагорная проповедь, которая больше всего бы цитировалась и комментировалась ранней церковью (Kissinger, 6).
Возражения и ответы по взгляду "этика верующего".
Возражение: Нагорная проповедь была дана не Церкви, но предназначалась иудеям, поэтому она не для времени Церкви.
Ответ: первые слушатели, к которым была обращена Проповедь, в самом деле были иудеями, и взгляд "этика верующего" признает этот факт. Вместе с тем, Проповедь также была дана Иисусом для Церкви, когда Он сказал Своим ученикам: "учите всему, что я повелел вам" (конечно же, в том числе и НП) христиан-учеников до конца времени (Мтф. 28:19-20). В дополнение к этому, книга Матфея была написана христианам, которые не сомневались, что она адресована именно им.
Возражение: Нагорная проповедь - это закон, данный в период закона, и поэтому не может относиться к периоду благодати (т.е., к Церкви ).
Ответ: это возражение не принимает во внимание того, что время закона содержало благодать, и время благодати содержит закон (1 Кор. 9:21). Более того, следует делать отличие между церемониальными и гражданскими законами, данными исключительно Израилю, и нравственным законом Бога, который есть трансдиспенсационным (девять из 10 заповедей носят нравственный характер и повторяются в НЗ). Заметьте, что Нагорную проповедь Иисус не подает или комментирует как церемониальный или гражданский закон, но фокусирует внимание на праведности и нравственности, исходящих из сердца. Стандарты Иисуса в Нагорной проповеди исполняют закон и пророков и поэтому являются трансдиспенсационными (7:12).
Возражение: невозможно буквально жить по Нагорной проповеди, пока человек не наследует Царства.
Ответ: тем не менее, есть много других повелений в НЗ, которые невозможно в полной мере исполнить, все же это не означает, что верующие сегодня не должны стараться исполнить их, несмотря на то, что это трудно (2 Кор. 7:1; Фил. 4:6; Кол. 3:13; 1 Пет. 1:15-16; 1 Иоан. 2:1).
Возражение: некоторые предполагают, что Проповедь должна быть ограничена Иудеями, поскольку некоторые ее моменты тесно связаны с иудейский храмом (5:23-24).
Ответ: изменения в культуре ни каким образом не отменяют принципов, которым Иисус учил, а Матфей записал для Церкви. (J. Martin, 48).

в. Тема Нагорной проповеди

Божий праведный путь для жизни царственного святого или Божья воля на то, как должен жить гражданин Царства Божьего. Сама Проповедь является списком правил поведения для учеников, ищущих Царства (Dockery and Garland, 9).

г) Слушатели Нагорной проповеди

Проповедь, прежде всего, направлена на верующих т.е., на "учеников" (5:1), которые являются "солью и светом" (5:13-16) и которые обращаются к Богу как к своему небесному Отцу (6:1,8,32; 7:11); а во вторую очередь - к нерешительным или же ложным ученикам и неверующим в толпе (7:28). Робинсон хорошо оценил ситуацию, сказав, что "Иисус, прежде всего, обращался к Своим посвященным учениками, но Он знал о учениках, находящихся на духовной периферии. В конце проповеди Он также, казалось, обращался к толпе, когда говорил об узких и широких вратах, деревьях и их плодах и о мудрых и глупых строителях. Поэтому Иисус обращался к трем группам людей: посвященным ученикам, непосвященным ученикам и к толпе" (Robinson, 22).

д. План Нагорной проповеди

I. Введение: определение и сила влияния царственного святого
1. Благословения и характерные черты царственного святого - блаженства (5:3-12)
2. Влияние царственного святого - подобно соли и свету ["От ученика Царства, не живущего так, как должен жить ученик царства, столько же пользы, сколько от соли без вкуса или от невидимого света"" (Keener, Background Commentary, 57)] (5:13-16)
II. Основная часть проповеди: большая праведность царственного святого (5:17-7:12)
1. Требования Ветхого Завета большей праведности, не утратившие своей актуальности (5:17-20)
2. Влияние большей праведности царственного святого на сердце человека, брак, манеру разговора и мотивы его поведения (5:21-48)
3. Подлинная праведность царственных святых проявляется в их нелицемерной милостыне, молитвах и постах (6:1-18)
4. Большая праведность царственного святого акцентирует внимание на вечном, но не на преходящем (6:19-34)
5. Большая праведность царственного святого побуждает его самого относиться должным образом к окружающим (7:1-6, 12)
6. Большая праведность царственного святого III. Заключение проповеди: призыв к принятию решения и применению (7:13-27)
1) Призыв войти в Царство (7:13-14)
2) Призыв остерегаться препятствий на пути к Царству (7:26-25)
3) Призыв принять и постоянно применять в жизни учение Иисуса (7:24-27)

2. Изложение Нагорной проповеди

а. Обстановка, в которой излагалась Нагорная проповедь (5:1 -2)

В Матфея 5:1 утверждается, что "увидев народ, Он (Иисус) взошел на гору". [По ранней и строгой традиции предполагается, что Иисус обращался к ученикам с Нагорной проповедью на холмах, северо-западней Галилейского моря (Мф. 8:5 поддерживает эту мысль). Путешественник по имени Игериа (in ca. 381) утверждает, что именно та гора, на которой проповедовал Иисус, находится недалеко от Капернаума, немного северней Тэбги (300 метров), на нижнем склоне горы (Murphy-O'Connor, 233; Finegan, Archeology, 78, 92). Немного выше по склону (на северо-восток) от места, указанного Игерией, находится Церковь Благословений (Church of the Beatitudes), которая уже традиционно показывается туристам как место, где была сказана Нагорная проповедь.] Почему Иисус поступил таким образом?
Похоже, основной причиной, было желание удалиться от следующего за Ним "множества народа из Галилеи, Десятиградия, Иерусалима, Иудеи и из-за Иордана" (4:25). Очевидно, Иисус хотел уединиться со Своими учениками для того, чтобы наставить их, потому что именно тогда, когда Он "увидел народ", "Он взошел на гору", и "приступили к Нему ученики Его." Несмотря на желание Господа уединиться с учениками, народ последовал за Ним и присутствовал, по крайней мере, во время части изложения Проповеди (7:28). Перед тем как начать наставлять Своих учеников, Иисус "сел" (5:1). Это было обычным положением наставников, желающих преподать нечто авторитетно. Это было знаком того, что далее последует серьезное наставление. Таким образом, собрав вокруг Себя Своих учеников, Иисус принял сидячее положение в знак властного наставления и открыл Свои уста (литературный прием автора, подчеркивающий весомость, значимость и серьезность последующих слов).

б. Введение: отождествление и влияние царственного святого

Благословения и характерные черты царственного святого - блаженства (5:3-12)

Первые слова, сказанные Иисусом, представляют собой прекрасные и излюбленные блаженства. Иисус начинает величайшую проповедь, когда-либо проповедуемую в мире, словами благословения и характеристики Своих учеников. Сначала Он использует слова благословения для утешения и поддержки учеников, называя их "блаженными, удачливыми, воистину счастливыми (независимо от обстоятельств)", потому что "их есть Царство Небесное" (5:3, 10). ["Блаженны" makarioV означает "благословенные, удачливые, счастливые, привелигированные получатели Божественной милости" (BAGD, 486). Это "ощущение внутреннего счастья в хорошем благосостоянии" (TDNT, 4:363, 367). Это обозначает, что "того можно поздравить, чьему месту в жизни можно позавидовать" или же что блаженным человеком можно назвать того, кто занимает "завидное положение", но без отрицательной ассоциации, которую обычно вызывает понятие зависти (France, 108). Это не всемирное счастье, и оно не зависит от физических или внешних обстоятельств. Это "религиозная радость, которая появляется у человека в результате его вклада в спасение" (TDNT 4:367).] Они являются теми, для кого предназначается "Божественная милость", и именно их следует "поздравить" с теми наградами и благословениями, которые ожидают их в будущем (утешение, наследование земли, праведность, милость, созерцание Бога, преимущество называться сынами Бога, небесная награда). Эти благословения дают надежду и поддержку, потому что мы знаем, что нам уготовано в будущем. Обетованные благословения также проявляют Божью благость и к нам как Его ученикам. Мы не сделали ничего, чтобы заслужить их - они просто обетованы нам. Они напоминают нам, что Бог благословляет нас, и в то же самое время выдвигают нам некоторые требования (в остальной части проповеди) (Blomberg, 98). "Таким образом, блаженства проявляют Божью благодать, и все последующие замечания рассматриваются в этом контексте. [В блаженствах "благословение предшествует требованию. Главенство благодати не могло быть вьфажено яснее. Строгие повеления, записанные в Мф. 5-7, предполагают предшествующую Божью милость и акт спасения" (Davies and Allison, 1:466).] В самом начале проповеди ученикам дано понять, что им предназначены благословения, упомянутые в блаженствах" (Bock, 571). Хотя все блаженства, как можно посчитать, включают в себя неконкретные повеления, этот аспект блаженств решительно вторичен перед ясным и благодатным подтверждением глубокого счастья наследователей Царства..." (Hagner, 91). [В блаженствах не упоминаются явные указания в повелительном тоне, кроме записанных в 5:11-12, в которых говорится "радуйтесь" и "веселитесь".] Таким образом, когда Иисус произносит блаженства, "тяжелый труд и трудности ежедневной жизни исчезают, и появляется радостное предвкушение жизни грядущей. Время преодолено, и святые обновлены" (Davies and Allison, 1:440).
В то же самое время как Иисус называет Своих учеников блаженными, Он одновременно устанавливает моральный стандарт праведности, к достижению которого должен стремиться каждый верующий, - быть нищим духом, печалящимся из-за греха, ищущим праведности, смиренности, милости, чистоты сердца, поддержания мира и готовности страдать ради Христа. Эти стандарты "рассматривают Христа как личность с разных точек зрения, подчеркивая любящую праведность, порождаемую благодатью" (ZPBE, 1:498). Они являются не просто правилами и законами, но и описанием моральных стандартов, которые должны вести и характеризовать каждого ученика Христа, и исполнение которых приведет к исключительному счастью. Изготовитель знает, как изделие работает лучше всего. Здесь Христос указывает на черты характера, которые приведут к истинному счастью. И наконец, блаженства явно подчеркивают нашу нужду в благодати через указание ученикам на их неправедность и грехи. В итоге, "все эти восемь качеств возлагают обязанности на гражданина Царства, и в то же время эти восемь благословений являются преимуществами принадлежности к гражданству Божьего царства" (Stott, 34).
Блаженства имеют двойной смысл: они одновременно являются и огромным утешением/обещанием, и моральным требованием, которое показывает путь к истинной радости и счастью.

Общие характеристики блаженств

Одна из главных отличительных черт блаженств - это та, что они идут вразрез с мирской мудростью и содержат парадоксы, обратные мирским понятиям (счастливые плачущие, неагрессивные завоеватели). Мир обычно не считает нищих духом, плачущих, кротких, алчущих, жаждущих и преследуемых благословенными. По мнению мира, счастливыми являются богатые, властвующие и агрессивные. "Но как бы ни казалось со стороны, они - люди, которые наслаждаются Божественной милостью; и это единственный что-либо значащий вид благословенности" (Dockery and Garland, 19). Вторая характеристика блаженств заключается в их содержательном и поэтическом характере, который "требует того, чтобы слушатель либо серьезно задумался, либо ушел в обиде" (ZPEB, 1:498). В-третьих, хотя слово makarioV и используется несколько раз в Ветхом Завете в LXX (Пс. 1:1, 32:1-2; 40:4: 119:1,2; 128:1; Притчи 3:13; Дан. 12:12), здесь оно уникально в том смысле, что "нигде в Ветхом Завете или другой еврейской литературе оно не изложено в столь объемном и тщательно составленном порядке, как здесь" (France, 108).

План блаженств

Очень сложно составить план блаженств. Время от времени, кажется, мысль в них прогрессирует, начиная с распознавания греха, далее к печали из-за греха и заканчивая поисками праведности. Но такие попытки в действительности не соответствуют сказанному в тексте, потому что они не являются соответствующими всем 8 блаженствам. Мнения разделились, и были предложены различные планы блаженств, по-разному показывающие трудность их составления. Если и попытаться составить такой план, то, вероятно, одним из более удачных способов будет следующий:
I. Четыре характеристики, сосредоточенные на Боге (5:3-6)
II. Четыре характеристики, направленные на человека (5:7-12)
Хотя такое разделение несколько полезно, но оно не является истинным для всех характеристик. Такая черта как "кротость" (5:5), похоже, не столько сосредоточена на Боге, сколько на человеке, а "чистота сердца" (5:8), кажется, не является характеристикой, которая направлена главным образом на людей. По этой причине, вероятно, лучше не использовать никакого определенного плана, разделяющего их, но вместо этого рассматривать их как 8 благословений и 8 характеристик ученика Христа.

Содержание блаженств

Иисус является нашим примером того, как применять блаженства на практике. Он проиллюстрировал и воплотил их, предоставляя нам образец для следования.
8 характеристик и обязанностей Христова ученика | Иисус - воплощение и высший пример этих характеристик | 8 благословений и преимуществ ученика Христа
Нищие духом (5:3) | Иисус не был духовно беден, поэтому Ему не было необходимости проявлять эту характеристику | их есть Царство Небесное
Плачущие (5:4) | Мф. 26:36-39 | утешатся
Кроткие (5:5) | Мф. 11:29; 21:5; Фил 2:6-8 | наследуют землю
Праведные (5:6) | Мф. 3:15; 27:4, 19; Дн 3:14; 7:52 | насытятся
Милостивые (5:7) | Мф. 9:27-30; 15:22-28; 17:15-28; 20:30-34 | помилованы будут
Чистые сердцем (5:8) | Мр. 1:24; Ин. 6:64; Дн. 3:14; 4:27 | Бога узрят
Миротворцы (5:9) | Ин. 14:27; 16:33; Рим. 5:1; Кол. 1:20 | будут наречены сынами Божиими
Преследуемые (5:10-12) | Мф. 26-27; 1 Петра 2:20-24 | их есть Царство Небесное
Примечание. "Нищие духом": PtwxoV означает "тот, кто беден, нуждающийся, зависящий от окружающих, нищий" (Davies and Allison, 1:442). Таким образом, нищие духом признают свою духовную нищету без Божьего присутствия.
Настоящее время первого и последнего блаженства свидетельствует о том, что "это не благословение на будущее, но уже на настоящее. Однако, это [эти] блаженство [-а] закладывает [-ют] основу для последующих, которые подразумевают обещания на будущее. Таким образом, обещания Иисуса, взятые в целом, соединяют настоящее и будущее вместе, что типично для эсхатологического "уже-еще-нет" языка Иисуса. То, что кто-либо имеет на данный момент, является маленькой частью уготованного на будущее. Предложение Иисуса понятно в контексте, включая в себя как настоящее, так и будущее" (Bock, 572)..
Также обратите внимание на то, как эти качества резко отличаются от фарисейской "праведности". Их качества были внешними, показными, но качества, упомянутые Иисусом, исходят изнутри" (Louis A. Barbieri, 29).

Влияние царственного святого - подобно соли и свету (5:13-16)

Поскольку духовные качества в блаженствах так противоречат мирскому стилю жизни, можно было бы прийти к заключению, что лучший способ достигнуть этих качеств состоит в уходе от мира с целью становления себя более духовной личностью. В истории церкви встречались многие люди, которые пробовали достичь этого, став монахинями и монахами. Все же Иисус, безусловно, противоречит этой идее, поскольку Он утверждает, что верующие должны находиться в мире и оказывать влияние на мир, подобно соли и свету (5:13а, 14а).

Верующие должны представлять из себя соль и свет (5:1 За, 14а)

Соль

Эти две метафоры были одними из наиболее часто употребляемых и наиболее распространенных в древнем мире. Соль использовалась в каждодневной жизни для ряда целей, но, вероятно, ее основным предназначением было использование в качестве средства предохранения против разложения. [Davies и Allison приводят список из 11 взглядов на то, для чего была используема "соль", и что она символизировала в новозаветные времена (1:472-3). Наиболее распространенные из них: для вкуса (Иов 6:6); противоположное мнение: с ранних времен христианство рассматривалось не как вкус жизни, а даже наоборот), в качестве жертвы (Лев. 2:13; Иез. 43:24); как способ вызвать реакцию возгорания; как нечто, вызывающее жажду; как противобактериальное средство, которое, освобождая мир от инфекции греха, причиняет боль.] Помните, что замораживание является современным изобретением. Поэтому в дни Иисуса, как и в течение большей части человеческой истории, соль использовалась как средство для предотвращения разложения и порчи продуктов. Мы, как верующие, являемся солью земли и должны быть этим средством против морального разложения. Мы должны войти в мир и втереться в него, также как и соль втиралась в мясо, чтобы сохранить его от порчи. Это означает, что на работе, в школе и у себя дома мы должны смело стоять за то, что истинно, благочестиво и правильно.

Свет

Во втором утверждении Иисуса говорится, что верующие являются светом мира (5:14а). Даже в беднейших домах свет был необходим. При раскопках археологи обнаружили множество небольших обычных масляных ламп, которые освещали палестинские дома. Хотя свет в Библии используется как символ различных понятий (например, чистоты или откровения), но обычно он символизирует истину. Таким образом верующие должны рассеивать темноту мира. Мы должны освещать темный мир, должны отражать свет, излучаемый Христом, и нести истину в мир при помощи наших слов и поступков.

Две притчи/иллюстрации для предупреждения и поддержки верующих в том, чтобы они были теми, кем являются (5:13б, 14б)

Предупреждение: не станьте бесполезным для Бога (5:13б)

После каждого из Своих утверждений, а именно, что верующие являются солью и светом в мире, Иисус предлагает несколько притч/иллюстраций, с целью предупредить и поддержать нас в том, чтобы мы были теми, кто мы уже есть. Сначала идет притча про соль, предупреждающая нас о том, что мир может нас загрязнить, но мы должны сохранить нашу соленость. Технически, чистая соль, химический состав которой представляет из себя очень устойчивое соединение, не может потерять своей солености. Но соль во дни Иисуса редко, если вообще когда-либо, была чиста. Ее обычно собирали на берегах Мертвого Моря в соединении со многими другими примесями. В результате, соль могла "потерять свою соленость" весьма легко. Если это случалось, соль выбрасывалась на тропу или дорогу, где она ничему не повредила бы, как мусор, и постепенно втаптывалась в почву. Это было общепринятой истиной в дни Иисуса. И когда Он предупредил Своих учеников о "соли, становящейся безвкусной" (5:136), они понимали, что подразумевалось то, что нельзя загрязнять себя нечистотами мира, так как именно они пытаются повлиять на мир. Если же это случается, то христианин теряет все свое применение (что в греческом буквально означает стать "глупым" mwranqh) для Бога. Некоторые находят в этих стихах поддержку идеи о возможности потери спасения. Это неправильно. "Потеря нашей солености не равносильна потере нашего спасения, но потере нашей эффективности, что в результате приводит к неспособности нести служение (1 Кор. 9:27)" (MacArthur, Matthew 1-7, 246).

Поддержка: позвольте вашему свету сиять (5:14б)

Далее Иисус поддерживает нас в том, чтобы мы были тем, что мы есть (свет), при помощи двух иллюстраций, а именно, говоря о городе и о лампе. В обоих из данных примеров указанные объекты не скрыты, и в обоих случаях они служат согласно своему предназначению и позволяют своему свету сиять. Город на холме видим в дневное время благодаря своим массивным каменным стенам, которые сияют и переливаются на солнце, равно как и явен свет, излучаемый ночью из окон всех зданий с лампами, горящими в них. Итак, в этой иллюстрации Иисус ободряет нас, чтобы мы были подобны этому сверкающему на вершине холма городу. Дело в том, что мы должны быть тем, чем мы есть, и позволить нашему свету сиять. Вторая иллюстрация Иисуса имеет тот же самый смысл. Никто никогда не зажжет масляной лампы, чтобы впоследствии поместить ее под каким-то сосудом. Это противоречит самой цели зажженной лампы! Бесспорно, лампа зажигается не для того, чтобы быть спрятанной, но чтобы светить, и поэтому она помещена на видное место, каким является, например, подставка. После этого она может выполнять то, для чего сделана, а именно - светить, чтобы все, находящиеся в доме, могли видеть. Обычно, здания в те времена состояли из одной комнаты или, по крайней мере, имели одну главную комнату, чтобы, таким образом, одна лампа на подставке светила "всем в доме" (5:156). Снова же, предназначение света состоит в том, чтобы светить. Это ведет к призыву Иисуса, записанному в 5:16.

Итог и призыв (5:16)

В Своем призыве Иисус повелевает каждому верующему и последователю: "Да светит свет ваш". Мы не должны скрывать наш свет из страха того, что люди будут думать о нас. Мы не должны скрывать наш свет за грехом, компромиссом или ленью. Нет, нам велено позволить ему светить, потому что это именно то, для чего мы были созданы. Не для нашей славы, не для того, чтоб люди подумали: "Ничего себе, какой ТЫ яркий и прекрасный". Нет, мы должны позволить нашему свету сиять для того, "чтобы они видели наши добрые дела и прославляли Отца нашего Небесного" (5:16). Все, что мы есть - не для нас самих, а для других, чтобы они прославляли Бога. Это - наша главная задача на земле (IKop. 10:31). Мой вопрос к вам: "Как вы используете вашу одаренность и ваши таланты? Используете ли вы их целеустремленно и добросовестно, так, чтобы другие видели их и воздавали славу Богу? Если нет, то это именно то, что вы должны делать, так как для этого мы и были созданы. Каждый верующий должен оказывать влияние на мир: подобно соли, которая должна сохранять мир от греховного разложения, или же как свет, который должен сиять и рассеивать темноту. В итоге, мы должны предотвратить разложение/порчу и открывать истину".

План Матф. 5:13-16

Влияние царственного святого - подобно соли и свету (5:13-16)
I. Два утверждения о надлежащей сущности верующего: соль и свет (5:1 За, 14а)
А. Соль. Использование и значение
Б. Свет. Использование и значение
II. Две притчи/иллюстрации для предупреждения и подкрепления верующих быть тем, чем они есть (5:13б, 14б)
А. Предупреждение: не станьте бесполезным для Бога (5:13б)
Б. Подкрепление: позвольте вашему свету сиять (5:14б)
III. Итог и призыв (5:16)

Основная часть проповеди: большая праведность царственного святого (5:17-7:12)

Требования Ветхого Завета большей праведности, не утратившие своей актуальности (5:17-20)

В этой части (5:17-20) Иисус обращается от темы необходимости нашего влияния на мир (5:13-16) к вопросу, как нам - при наличии большей праведности чем у книжников и фарисеев - оказывать влияние (5:20).
Настоящее влияние (как соль и свет) зависит и должно брать начало от внутренней праведности, которая является верностью моральному закону Бога. Это и отличает нас от книжников и фарисеев, чья праведность была только показной. Но прежде, чем Иисус может проиллюстрировать тему необходимости внутренней праведности, Он сначала ясно заявляет о Своей лояльности и поддержке закона, так как некоторые могли воспринять Его исправления неверных истолкований фарисеев как отказ от закона, тогда как в действительности Он только объясняет истинное значение Ветхого Завета. [Некоторые также могли истолковать то, что Иисус взял колос в субботний день (Мр 2:23-28) и исцелил в субботу (Мр 3:1-6), как неуважение к закону или же как намерение Иисуса отменить закон.]

Христос рассматривает Ветхий Завет как нечто, не утратившее своей актуальности (5:17-18)

Чтобы продемонстрировать Свою полную поддержку Ветхого Завета, Иисус ясно заявляет, что "Он не пришел, чтобы отменить [что значит: аннулировать или уничтожить] закон или пророков..., но исполнить" (5:17). Он не выступает против закона - напротив, Он пришел, чтобы исполнить его в Своей жизни и учении. [Иисус "исполняет" (plhrwsai) Ветхий Завет: 1) Своей жизнью и делами и 2) в Своем учении. Его жизнь подтвердила исполнение пророчеств Ветхого Завета в исполнении определенных фактов, предсказанных о Нем задолго до Его рождения. Таковым является, например, его рождение в Вифлееме (Мих. 5:2; Мф. 2:6). Он также исполнил закон через безукоризненное послушание ему. Своей смертью на кресте он исполнил суть системы жертвоприношения (Евр. 9:1-12). Во-вторых, Иисус исполнил Ветхий Завет в Своем учении, преподнося истинное значение и толкование закона, который был исковеркан и неверно истолкован религиозными лидерами (Мф. 5:20-48).] Он твердо убежден, что Ветхий Завет, как мы его знаем, будет постоянно актуален до конца времени ("доколе не прейдет небо и земля" 5:18). Чтобы подчеркнуть этот факт (беспрерывной актуальности Ветхого Завета), Иисус заявляет, что даже самая маленькая деталь "не прейдет из закона, пока не исполнится все" (5:18). Эта последняя фраза подразумевает, что некоторые аспекты Ветхого Завета еще могут исполниться или будут выполненными до конца времени (такие как, например, церемониальный закон и его жертвы).

Ответственность верующего перед Ветхим Заветом (5:19-20)

Как результат беспрерывной актуальности Ветхого Завета, верующие несут серьезную ответственность в том, чтобы не "нарушать" и не аннулировать Ветхий Завет (5:19а), "хранить и научать" Ветхому Завету (5:19) и иметь праведность, которая практикуется в соответствии с моральными законами Ветхого Завета и живет по ним (то, чего не делали фарисеи и книжники, 5:20). В остальной части главы (5:21-48) Иисус определяет эту внутреннюю праведность, которая должна превзойти праведность книжников и фарисеев (5:20).

План Матф. 5:17-20

I. Христос рассматривает Ветхий Завет как беспрерывно актуальный (5:17-18)
A. Факт беспрерывной актуальности Ветхого Завета (5:17)
B. Продолжительность и детальность беспрерывной актуальности Ветхого Завета (5:18)
1. Продолжительность беспрерывной актуальности Ветхого Завета (5:18)
а) "доколе не прейдет небо и земля", то есть, до конца времени в нашем понимании
б) "пока не исполнится все". Таким образом, некоторые пророчества Ветхого Завета еще могут исполниться до конца времени
2. Детальность беспрерывной актуальности Ветхого Завета (5:18). "Ни одна йота и ни одна черта не прейдет из закона"
II. Ответственность верующих перед Ветхим Заветом (5:19-20)
А. Не должны "нарушать" ни одну заповедь Ветхого Завета (5:19а)
Б. Должны быть теми, кто "сотворит и научит" Ветхому Завету (5:19б)
В. Призыв: воплощать в жизнь и применять на практике праведность Ветхого Завета, которая превосходит праведность еврейских предводителей (5:20), поскольку праведность, на которую в действительности указывает Ветхий Завет, представляет из себя праведность, являющуюся внутренней, но не внешней, показной, и поэтому это праведность, превосходящая праведность книжников и фарисеев.

Большая праведность царственного святого влияет на сердце человека, брак, манеру разговора и мотивы его поведения (5:21-48).

[Праведность, превосходящая праведность книжников и фарисеев, влияет на сердце человека, касаясь гнева и похотей, стоящих за убийством и прелюбодеянием (5:21-30); это непосредственно воздействует на верность в браке (5:31-32); правдивость в речи (5:33-37); мотивацию в отношениях с окружающими людьми и любви к ним (5:38-48).]
В этом разделе Иисус определяет праведность, которая должна превосходить праведность книжников и фарисеев (5:20). Он делает это, противопоставляя шесть неверных истолкований книжников и фарисеев с правильным толкованием закона, который должен характеризовать каждого верующего. Каждый из этих 6 параграфов "иллюстрирует принцип вечности морального закона, только что представленный Иисусом для обсуждения в стихах 17-20 о Его приходе с целью исполнения закона, и ответственности Его учеников повиноваться этому закону в большей мере, чем это делали книжники и фарисеи" (Stott, 76).
Фарисеи и книжники исказили Ветхий Завет, смягчая повеления и расширяя область дозволенного. Четыре из шести контрастов подпадают под категорию повелений. Три из них могут быть охарактеризованы как негативные явления (запрещение убийства, прелюбодеяния и ложной клятвы) и одно - как положительное (необходимость любить своего ближнего). Религиозные лидеры ограничили повеления только необходимостью внешнего проявления (убийства и прелюбодеяния), но Иисус показал, что настоящее намерение распространяется не только на акт убийства или прелюбодеяния, но и на гневные помышления, оскорбительные слова и похотливые взгляды, которые лежат в их основе. Фарисеи и книжники свели повеления к определенным клятвам (включая произношение имени Бога) и к любви, направленной только на определенные группы людей. Но Иисус сказал, что все обещания должны выполняться и что любить надо всех (Stott, 80).
Оставшиеся два сравнения могут рассматриваться как разрешения. Религиозные лидеры попытались расширить область позволенного для развода, разрешающую развод в том случае, если человек нашел в своем спутнике "что-то противное" (Втор. 24:1), вплоть до того, что сюда уже включалась почти каждая прихоть мужа. Они перекручивали говорящееся в законе про возмездие незаконных судов, которым возмездие и принадлежало, чтобы позволить личную месть. Противореча неверным истолкованиям закона религиозными лидерами, Иисус не противоречил и не отрицал моральные принципы Ветхого Завета, а скорее объяснял их истинное значение в свете распространенных в Его дни неверных истолкований.
Людям, обычно, кажется, что Иисус говорит следующее: "Вы знаете, что в Ветхом Завете сказано ..., но я преподаю нечто совершенно иное". Это неправильно по трем причинам. [Многие из последующих аргументов взяты из Henry, 306 ff и Stott, 76 ff.] Во-первых, контекст этих сравнений препятствует такому толкованию. Иисус не противоречил бы и не отрицал закон Ветхого Завета всего через несколько секунд после того, как недвусмысленно заявил, что Он пришел не для того, чтобы отменить его (5:17). Кроме того, это было бы крайне нелогично с Его стороны противоречить тому закону, даже наименьшую из заповедей которого Он только что велел Своим ученикам не нарушать, но "сотворить и научить" (5:19). Во-вторых, вводные формулы показывают, что Иисус не противоречит Ветхому Завету. В каждом случае цитата начинается словами "сказано" (5:31), в то время как пять из этих шести начинаются словами "вы слышали" (5:21, 27, 33, 38, 43). Иисус не имел обыкновения начинать любую цитату Священного Писания такими словами. Когда Он приводил прямую библейскую цитату, то использовал различные формулировки типа "написано" (4:4, 7, 10) или "не читали ли вы" (19:4; 21:16, 42; 22:31), но никогда слова "вы слышали, что было сказано". Вместо того, чтобы процитировать Священное Писание, Иисус использует "вы слышали, что было сказано", подразумевая учение книжников и фарисеев, которое включало в себя неверные истолкования Писания. В-третьих, содержание самих цитат показывает, что Он не противоречил Ветхому Завету, но лишь неправильному его истолкованию. Наиболее ярким примером есть последняя из этих шести цитат, в которой сказано: "люби ближнего твоего и ненавидь врага твоего" (5:43). Первая часть этой цитаты явно соответствует Писанию (Лев. 19:18), хотя вторую часть, идеей которой является ненависть к врагам, нельзя найти в Библии. Религиозные лидеры перекручивали первоначальное значение изречения, ограничивая круг тех, к кому относилось повеление применения любви. Иисус не противоречит учению Ветхого Завета о любви, но вместо этого противоречит фарисеям и книжникам в их неверном истолковании этого учения. В других пяти сравнениях Ветхий Завет цитировался без каких-либо неоправданных дополнений, хотя в каждом случае надлежащее значение цитаты Ветхого Завета было или ограничено, или расширено ненадлежащим образом. И это было не противоречие Ветхому Завету, а то, чему противоречит Иисус.

Первое сравнение. Сравнение между проявляющимся внешне (убийством) и внутренне (гневом) (5:21-26)

Праведность верующего - воздержание от гнева (5:21-26)

В первом сравнении проводится параллель между общепринятым пониманием шестой заповеди: "не убивай" и ее объяснением Иисусом. [Еврейское слово, переведенное как "убийство" (ratsach), не должно пониматься как категоричное запрещение отнятия жизни. Оно не включает убийства на войнах под водительством Бога (И. Н. 6:21; 9:24; 10:30, 32, 40), высшую меру наказания (Быт. 9:6; Чис. 35:33; Втор. 19:11-13; Рим. 13:4) и непреднамеренные убийства (Втор. 19:4-6), поскольку Библия повелевает или позволяет убийство в каждом из этих случаев.] Религиозные лидеры свели эту заповедь к физическому действию, но Иисус показывает, что истинное значение этих слов распространяется на гнев как причину убийства. В то время (как и сегодня) было заведено, что убийца должен быть осужден местным судом (BAGD, 452) и, если он признан виновным, должен быть приговорен к смертной казни (Исх. 21:12; Лев. 24:17). Но Иисус расширяет значение закона, запрещающего убийство, до его самого глубокого уровня, говоря, что каждый, кто гневается (кипит от негодования, гнева) заслуживает такого же суда, как и убийца, воплотивший свой гнев. Это является примером большей праведности, требуемой Иисусом (5:20), праведности, которая распространяется на сердце человека, на его мотивы поведения и отношений. Царственные святые не должны несправедливо гневаться. [Наличие такого понятия, как праведный гнев (то есть, святое негодование против греха) видно из того, что Иисус, будучи без греха, дважды очистил храм от торговцев (Ин. 2:14-17; Мф. 21:12-13) и смотрел с "гневом" (то же самое слово, что и использованное в Мф. 5:22) на книжников и фарисеев (Мр. 3:5; Лк. 6:7). Хотя наш гнев редко бывает без примесей, полностью самоотверженным и вызванным только почитанием имени Бога и святости, но все же для христиан возможно переживать святой гнев (например, когда Бога порочат) и это не будет являться грехом (Еф. 4:26). Слова "напрасно" (5:22) нет в самых ранних и лучших рукописях (Р46, aleph, В) и оно, по всей вероятности, было добавлено в более позднем издании для того, чтобы учесть негреховный или праведный гнев. Поэтому отсутствующее в оригинале слово "напрасно" добавлено не зря, так как с его помощью разрешается праведный гнев.] Они должны быть медленны на гнев (Иак. 1:19) и позволять ему быстро утихать (Еф. 4:26-27). Осуждаются не только внутренние мысли, содержащие неправедный гнев, но тем более его внешне направленные проявления, такие как, например, обзывание. Слова "рака" и "безумный", в основном, синонимичны - оба высказывают презрение к другому человеку, основывая это презрение на том, что этот человек "глуп" (BAGD, 531, 733). [Использование слова "безумный" не является грехом само по себе, но грехом является его использование "в сердцах", в состоянии неправедного гнева. Иисус и апостолы подают пример того, как слова "безумный, глупец" могут использоваться должным образом. Павел (1 Кор. 15:36; Гал. 3:1) и Иаков (2:20) оба использовали это слово так же, как это делал Иисус, когда Он назвал фарисеев безумцами (Мф. 23:17). Определения этих слов в BAGD доказывают эту точку зрения. "Рака" определяется как "глупец, безмозглый" (BAGD, 733), в то время как "безумный" как "дурацкий, глупый" (BAGD, 531). Davies and Allison, 1:514; Betz, 220; Carson, 149; Hagner, 115 считают, что они почти неразличимы.] Иисус говорит, что сам гнев уже настолько серьезен, что достоин рассмотрения Еврейским Верховным Судом (хотя, конечно, этого не происходило буквально) и даже Самим Богом. [Продолжаются дебаты относительно отношения этих трех утверждений о гневе и трех форм суда, записанных в 5:22. Некоторые видят явный прогресс как форм гнева (от гневной мысли, к гневному слову, к еще более серьезному слову), так и в осуждении (от местного, потом высшего и, наконец, к Божьему суду). В то же самое время другие не разделяют этого мнения. Хотя градация может быть обнаружена в обоих перечислениях (особенно во втором), Иисус, похоже, не подчеркивает это в первом, в то время как Он делает это в некоторой степени во втором случае. То, что Он, кажется, хочет донести - это то, что гнев осуждается в любой форме своего выражения (помысел или слово). Фактически, гнев настолько серьезен, что он заслуживает осуждения в мирских судах в такой же степени, как и убийство, но так как этого не происходит, Иисус предупреждает, что гнев безусловно будет судим Богом с адом, лежащим на чаше весов для перевеса. Таким образом, различия в формах гнева (помысел или слово) не существенны, в то время как подчеркнуто различие между теоретическими человеческими осуждениями и окончательным Божьим судом. Цель всего этого - донести до слушателей глубокую серьезность греха гнева и предохранить их от проникновения этого греха в их жизни через каждодневное плохое отношение к их братьям (J. Jeremias, TDNT, 6:976).] И именно это будет делать Бог в последний день - Он будет судить всех, не знающих Христа и проявляющих свой гнев в словах, причиняющих боль другим людям, отправляя их в ад (буквально "геенна") (5:22). [Геенна, расположенная в Енномовой долине, южнее Иерусалима, была в дни Иисуса местом свалки мусора для Иерусалима. Будучи загрязненной и представляя из себя место непрерывного горения, она рисовала яркую картину того, на что в итоге будет похожа окончательная участь проклятых.]
Учитывая серьезность гнева, каковым должен быть наш ответ? В примере, данном Иисусом, Он призывает нас примириться как с нашими "братьями" (5:23-24), так и с нашими "соперниками" (5:25). Примирение с окружающими - надежный способ избежать отвратительного греха гнева, и мы должны пытаться достигнуть его независимо от того, находимся ли мы на поклонении (5:23-24) или вызваны к судье (5:25-26). "В обоих случаях основа ситуации та же - кто-то имеет обиду против нас, и главный урок тот же - необходимо немедленно, срочно сделать что-то по этому поводу" (Stott, 86). Что действительно удивительно в первой иллюстрации Иисуса, так это то, что примирение имеет приоритет перед поклонением Богу. Сколькие из наших церквей были бы или должны были быть временно опустошены, если бы данное повеление было принято на вооружение (Blomberg, 108). Сколько гнева и негодования были бы смыты и прощены, если бы мы сделали приоритет примирения самым важным для себя. Мы должны делать все, что можем, чтобы примириться с окружающими, думать, не имеет ли кто-то чего-либо против нас, расплачиваться с нашими неоплаченными долгами. Если мы будем так поступать, корень гнева будет удален из наших жизней, и плод праведности сможет ярко цвести.

План

I. Определение сравнения (5:21)
II. Сравнение на примерах (5:22)
Гнев в помыслах заслуживает суда (5:22)
Гнев в словах ("рака" и "безумец") заслуживает суда (5:22)
III. Сравнение в применении: примиряться
В поклонении (с нашими братьями) (5:23-24)
В законе (с нашими соперниками) (5:25-26)

Второе сравнение. Сравнение между прелюбодеянием, проявляющимся внешне, и внутренней похотью (5:27-30)

Праведность верующего - избежание похотей (5:21-26)

Книжники и фарисеи ограничили седьмую заповедь (Исх. 20:14), сводя ее к проявляющемуся внешне акту прелюбодеяния, но во втором сравнении Иисус показывает, что первоначально заповедь простиралась не только на внешне проявляющийся акт, но и на похотливый взгляд, лежащий за ним. Иисус настоятельно предупреждает нас о том, чтобы не смотреть на кого-то (настоящее время) с целью разжигания сексуального влечения. Важно обратить внимание на то, что "здесь не подразумевается случайный или непреднамеренный взгляд, но намеренный, настойчивый и пристальный взгляд" (MacArthur, Matthew 1-7, 302). Учитывая серьезность греха похоти и вездесущность соблазнительных образов вокруг нас (в средствах массовой информации и в манере одеваться, присущей многим), мы должны действовать решительно.
Иисус описывает крайние меры, такие как вырывание соблазняющего глаза (5:29а) и отсекание соблазняющей руки (5:30а), даже если это лучший глаз или лучшая рука (то есть правый глаз или правая рука). Независимо от того, чего это будет стоить, независимо от того, насколько ценны человек, поступок или вещь, если они заставляют нас грешить, то от них следует отказаться. Хотя некоторые христиане толкуют это буквально, это не является идеей высказывания Иисуса, поскольку мы можем быть полностью слепыми и хромыми и все равно иметь похоть. [Ориген (приблизительно 185-251) часто приводится как пример такого толкования (Carson, 151; MacArthur, Matthew 1-7, 301; Stott, 89). Он действительно истязал себя, но первичные доказательства свидетельствуют о том, что причиной такого поведения было его буквальное понимание Мф. 19:12, а не Мф. 5:29 (Euseibus, Ecclesiastical History 6:8:1-5; Henri Crouzel, Origen, 8-9). Евсевий утверждает, что Ориген калечил себя, чтобы "выполнить слова Спасителя [в Мф. 19:12] ... и избежать любых подозрений, проявляющихся в позорной клевете со стороны неверующих ..., поскольку он говорил о Божественном как с женщинами, так и с мужчинами" (Там же. Ibid.)] Идея не заключается в том, чтобы буквально отрезать части нашего тела, но в том, что мы должны крайне решительно и строго относиться ко всему, что ведет ко греху. Мы должны быть готовы отказаться от греха так же, как мы готовы отказаться от больных частей нашего тела для сохранения наших жизней. Практически говоря, ключ к выполнению этого включает в себя удаление визуальной стимуляции ("глаза"; Иов 31:1, 7, 9) и контакта ("рука") с тем, что заставляет вас спотыкаться. Иисус предупреждает, что тех, кто этого не делает, ждет ад (буквально "Gehenna") (5:26, 30б; ср. IKop 6:9-10). Конечно, наши поступки (т.е., внешнее) не могут изменить наших испорченных сердец (внутреннего), но соответствующие поступки отражают голод и жажду праведности, находящихся в сердце человека, и его желание измениться.

Третье сравнение. Сравнение между широким фарисейским толкованием развода и ограничением, возложенным на развод Иисусом

Праведность верующего - верность в браке (5: 31- 32)

Третье сравнение органически вытекает из второго, поскольку похоть и половая безнравственность могут легко привести к разводу. В дни Иисуса было два основных толкования Второзакония 24:1-4. С одной стороны, была не строгая группа, следующая учению раввина Хиллела. Он и большинство его последователей (Antiquities 4.8.23; Stott, 93) толковали Второзаконие 24:1-4, как разрешение развода практически по любой причине (например, неумение хорошо готовить или утеря красоты), обязывая мужа выдать "разводную" (Мф.5:31). С другой стороны стоит строгая группа, следующая за раввином Шаммаи. Они ограничили разрешение развода "прелюбодеянием" (т. Git 9:10).
В обоих случаях религиозные лидеры расширяли первоначальное разрешение закона. Последователи Хиллела делали это, считая почти любой повод или прихоть мужа основанием для развода (Мф. 19:3), а последователи Шаммаи расширяли первоначальное разрешение закона, требуя развода (не только позволяя, а требуя его) в результате прелюбодеяния. ["Иудейский закон требовал развода в случае прелюбодеяния (т. Yebam. 2:8; т. Sota 5:1)" (Blomberg, ПО). МакАртур добавляет, что в первом веке Таргум из Палестины толковал слова Моисея, записанные в Второзаконии 24:1, как повеление (Matthew 1-7, 311).] Иисус показал, что оба эти толкования неправильны, поскольку первоначальное намерение закона состояло в том, чтобы предотвратить или ограничить развод и злоупотребления им, но не требовать развода при акте прелюбодеяния. [Развод никогда не был Божьим планом (Мф 19:4-6) и Он ненавидит развод (Мал. 2:16). Все же, чтобы урегулировать уже существующий обычай, Моисей дал несколько ограничений. Во-первых, необходимо было выдавать свидетельство о разводе - разводную (24:1). Оно, вероятно, выдавалось женщине для ее зашиты, согласно закону, и для того, чтобы заставить человека думать, прежде чем разводиться. Во-вторых, если после развода жена выходила замуж, и ее второй муж разводился с нею или умирал, то первому мужу не разрешалось заключать повторный брак с ней (Втор. 24:2-4). Повторный брак с ее прежним мужем был определенно запрещен, потому что это будет равно узаконенному прелюбодеянию, "ибо сие есть мерзость пред ГОСПОДОМ" (Втор. 24:4).] Таким образом, расширение области разрешенного неправильно, и единственный законно разрешенный повод (не требование) для развода - "незаконная половая связь" (BAGD, 693 - porneia), например, прелюбодеяние, кровосмешение, проституция, гомосексуализм и зоофилия. [Под вдохновением Святого Духа, Павел позже добавил еще один повод к разводу в том случае, если неверующий супруг или неверующая супруга бросает верующего (-ую) или разводится с ним (с ней). В таком случае верующий больше не связан и свободен вступить в повторный брак (1 Кор. 7:12-15).]
Иисус тогда объясняет, почему все разводы, вне вышеупомянутого исключения, неправильны: потому что тот, кто разводится со своей женой по любой другой причине, "подает ей повод прелюбодействовать", и любой, кто женится на разведенной, "тот прелюбодействует" (5:32). Вот в чем результат неоправданных разводов для всех участвующих сторон - в цепочке незаконных связей. Развод становится способом избежания открытого прелюбодеяния и поиском возможности узаконить похоть и грех.
В тех случаях, когда сексуальная безнравственность имела место, развод позволяется, но не является обязательным. Мудрым решением в такой ситуации было бы сначала попытаться примириться с грешащим партнером, подобно Осии, который поступил так с Гомерь, выкупив ее из рабства после того, как она была неверна ему. Примирение должно быть первым шагом. Все же, если сексуальный грех продолжается, милостивый Бог позволяет невинной стороне развестись. В этом случае разрешается повторный брак. Почему разрешается повторный брак? Потому что по законам Ветхого Завета при прелюбодеянии брак обязательно расторгался, потому что виновная сторона умерщвлялась (Лев. 20:10) (MacArthur, Matthew 1-7, 317). Во-вторых, он принят потому, что в данном месте Священного Писания "только такое предположение может объяснить утверждение, что человек, разводящийся со своей женой без причины, "делает ее прелюбодейницей". Таковой поступок не имел бы подобного результата, если бы она не вышла замуж снова" (Stott, 96). Наконец, "древние евреи (подобно грекам и римлянам) почти единогласно согласились, что законный развод предоставляет человеку право вступить в повторный брак. Так что слова Иисуса были бы почти наверняка восприняты как разрешение на повторный брак при разрешенном разводе" (Blomberg, 111).

Четвертое сравнение. Сравнение между ложью и честностью

Праведность христианина - честность в речи (5: 33-37)

Иисус открывает четвертое сравнение цитатой, которая является комбинацией слов Ветхого Завета, подчеркивающих важность непринятия присяг или клятв ложно (Исх. 20:7; Лев. 19:12; Чис. 30:2; Втор. 23:21-24). Религиозные лидеры исказили первоначальное значение этих стихов, изменяя понятие полной честности во всех клятвах на требование честности только тогда, когда имя Бога использовалось в клятве. Таким образом они перекрутили такие стихи, как Лев. 19:12: "Не клянитесь именем Моим во лжи" и стали подразумевать, что любым другим именем или формулировкой можно было лгать. [То, что Мишна (еврейские устные традиции, записанные в ранних веках христианства), частью которой являлся целый трактат (Shebuoth), описывающий, какие формулировки клятв требовали вьшолнения клятвы, а какие нет, доказывает, что такое разделение было очень важно для евреев и широко обсуждалось (Carson, 153). Кстати, "по словам Мишны, клятвы небесами, землей и собственной головой рассматриваются как необязывающие к выполнению клятвы, по крайней мере некоторыми раввинскими властями (cf. M. Sebu. 4:13; т. Ned. 1:3; т. Sank. 3:2)" (Davies and Allison, 1:536).] Поэтому, когда имя Бога не использовалось в клятве, она могла быть нарушена или оставлена невыполненной. Но для поддержания впечатления правдивости другие "высокие и важно звучащие" слова были используемы в клятвах и вставлены в присяги (например: "небеса", "земля", "Иерусалим" и собственная "голова", 5:34-36). Их наличие в присягах создавало впечатление правдивости, но настоящим намерением было солгать и обмануть.
Но Иисус говорит, что нельзя клясться небесами, землей, Иерусалимом или даже собственной головой, потому что Бог является как частью, так и суверенным от этих реалий, как и других. Таким образом, клянясь ими, человек делает себя настолько же виновным, как если бы он использовал Божественное имя. Вместо того, чтобы пытаться обмануть с помощью таких клятв, человек должен быть правдив и под своим "да" подразумевать "да", и под "нет" подразумевать "нет". Что-либо сверх простого правдивого слова - зло.
Некоторые интерпретировали сильные заключительные слова Иисуса в 5:37 как абсолютное запрещение всех клятв при любых обстоятельствах, даже в суде (анабаптисты растолковали этот стих таким образом в 16-ом столетии. Лев Толстой понимал этот стих так же, а большинство квакеров до сих пор его так толкуют). Хотя их желание серьезно следовать Священным Писаниям достойно уважения, их толкование не в состоянии признать, что: 1) Сам Бог предусмотрел клятвы в Свое имя (Втор. 6:13; 10:20; Лев.19:12; Ис. 65:16); 2) Бог время от времени требует клятвы (Исх. 22:10-11; Числ. 5:19, 21) и 3) Бог позволил многим святым Ветхого и Нового Заветов поступать так, не будучи осужденными. Например, Авраам клятвой подтверждал свои обещания царю Содомскому и Авимилеху (Быт. 14:22-24; 21:23-24); Давид "клялся Господу, давал обет Сильному Иакова" (Пс. 131:2); Павел несколько раз призывал Бога в свидетели правдивости своих слов (Рим 1:9; 2 Кор. 1:18, 23; Гал 1:20; 1 Фес 2:5, 10). Кроме того, Сам Бог подтверждал обещания клятвой (Быт. 22:16-17; Евр. 6:13-18; Дн. 2:30), и Сам Иисус был заклинаем во время Своего суда и отвечал, не отказавшись от клятвы (Мф. 26:63-64). [Бог поступает так не потому, что иногда лжет, а для того, чтобы помочь людям поверить (Евр. 6:17).] Таким образом, здесь Иисус не запрещает всех клятв при любых обстоятельствах, но запрещает их использование с целью обмана. Он утверждает, что жизнь и слова верующего должны отличаться абсолютной правдивостью, первоначально требуемой в Ветхом Завете.

Пятое сравнение. Сравнение между местью и невоздающей за зло любовью (5:38-42)

Праведность христианина - невоздающая за зло любовь

Категорические и абсолютные по своему характеру иллюстрации в пятом сравнении вызвали больше обсуждений и вопросов, чем, возможно, любая другая часть Нагорной проповеди. Иисус начинает это сравнение с цитирования закона Ветхого Завета, говорящего: "Глаз за глаз, зуб за зуб" (Мф. 5:38 является цитатой из Исх. 21:24 и Втор. 19:21). Эта цитата была частью кодекса гражданского права Израиля, указывающего судье, как ему поступать (Втор. 19:18) при нанесении ущерба. Важно обратить внимание, что эти законы никогда не были предназначены для личностного, индивидуального применения против человека, совершившего проступок, особенно с мстительными намерениями. Напротив, их цель состояла в том, чтобы позволить и ограничить возмездие до такой степени, которая была бы равна совершенному преступлению. [Даже во времена Моисея эти законы не всегда выполнялись буквально, поскольку в некоторых случаях предусматривалась какая-то другая форма компенсации (Исх. 21:26-27). С почти полной уверенностью можно заявить, что ко времени Христа буквальная компенсация была заменена денежными штрафами или другими видами ответственности (Hagner, 130; Stott, 104).]
Все же религиозные лидеры "явно расширили сферу использования принципа простого возмездия от его использования в законных судах (где этому принципу и место) до использования в сфере личных взаимоотношений (где ему не место). Они пытались использовать его для оправдания личной мести, хотя закон явно запрещает это (Лев. 19:18). Таким образом, принцип судебного возмездия использовался как оправдание в том, что он же запрещал, а именно, личную месть" (Stott, 105). Для того, чтобы воспротивиться такому великому заблуждению в толковании закона, Иисус сказал: "Не противьтесь злому". Это значит, что мы не должны противостоять с местью, но, напротив, делать добро. Чтобы продемонстрировать этот принцип, Иисус дает четыре примера (удар по правой щеке, намерение судиться для того, чтобы забрать рубашку, принуждение идти одно поприще, непрерывные просьбы или желание занять что-то), каждый из которых будет, естественно, вызывать желание принять ответные меры против того, кто причиняет нам боль или оказывает на нас давление (5:39-42). Все же, вместо принятия ответных мер или противления усилиям обидчиков, Иисус показывает, что мы должны стремиться делать им добро (отдать им не только нашу рубашку, но и верхнюю одежду, идти не только одну милю, но и две). Эти повеления по своему характеру являются гиперболами и предназначены не столько для того, чтобы указать нам, как поступать в конкретных ситуациях (хотя время от времени нам и следует выполнять их буквально), как для того, чтобы проиллюстрировать крайнюю безграничность любви, которую мы должны проявлять, отказываясь от применения мести к тем, кто причиняет нам боль или оказывает на нас давление. [Например, буквальное выполнение Мф 5:40 в нашей культуре, проявляющееся в том, что мы отдаем верхнюю одежду и рубашку, привело бы нас в тюрьму за непристойное поведение. Иисус не имел в ввиду буквальное снятие одежды, чтобы уплатить за суд, но хотел проиллюстрировать то большое расстояние, которое мы должны пройти для того, чтобы достичь с нашими противниками таких отношений, в которых бы правила любовь и отсутствовала месть.]
Первая иллюстрация имеет отношение к ситуации, когда человека бьют по правой щеке (5:39). Здесь говорится об ударе обратной стороной ладони обычного правши. Это было одной из самых высоких форм оскорбления в той культуре, и нормальной реакцией на такой поступок было сильное желание сделать то же самое обидчику. Иногда нам стоит буквально выполнить это повеление, хотя это не столько выражает смысл высказывания, как принцип воздержания от того, чтобы отвечать оскорблением на оскорбление, злом на зло. Хотя удар, конечно, причиняет боль, но настоящая боль представляет из себя скорее эмоциональную, чем физическую боль. Таким образом, Иисус приводит пример одного из худших для той культуры явлений, смысл которого заключается в том, что мы не должны отвечать оскорблением на оскорбление. Хотя "будут встречаться ситуации, когда протест будет именно той реакцией, которая необходима. Например, когда Сам Иисус привлек внимание к незаконности во время Своего суда (Ин. 18:22-23). В таких случаях месть и ее производные никогда не ставятся за цель" (Morris, 127).
Вторая иллюстрация Иисуса повествует о ситуации из судебной практики, когда один человек хочет судиться с другим. Если кто-то был беден, суд имел право потребовать оплату штрафа или возмещение ущерба за счет одежды, а точнее, рубашки или туники, которая была рясоподобным куском материала, носившимся непосредственно на теле. Верхнюю же одежду никто и ни при каких обстоятельствах не имел права отнимать даже на короткое время, так как ее наличие, важность которого заключалась в использовании верхней одежды в качестве одеяла, считалось неотъемлемым правом каждого человека (Исх.22:26-27; Втор. 24:12-13). Ситуация, в которой по решению суда человек должен несправедливо лишиться рубашки, могла бы очень легко вызвать в нем чувство ожесточенности и жажду мести. Все же, даже в данной ситуации, когда так велик соблазн отмщения, мы не должны так поступать, напротив, сделать нечто хорошее по отношению к обидчикам, даже отдавая им то, на что они не имеют никакого права (нашу верхнюю одежду). Главная мысль этой ситуации заключается в том, что наша готовность прощать (не мстить) с любовью может означать даже то, что нам придется оставить принадлежащее нам по праву.
Третий пример в 5:41 имеет отношение к законному праву, данному каждому римскому солдату, которое заключалось в том, что он во время прохождения расстояния, протяженностью до одной римской мили, мог бесплатно использовать рабочую силу местных жителей или рабочих животных, принадлежащих им (Keener, Background Commentary, 60). Пример этого - когда римлянин "заставляет" (то же самое греческое слово использовано в Мф. 5:41) Симона Киринеянина нести крест Христа (Мф. 27:32; Мр. 15:21). Вообразите шок, пережитый слушателями Иисуса, когда Он сказал, что они должны не только исполнять этот закон ненавистных иностранных завоевателей, но и проявлять свою покорность с любовью, охотно идя сверх того, что требовалось! Представьте, как легко было для израильтянина с каждым следующим шагом накапливать горечь и жажду мести, в то время как он нес вооружение римского завоевателя. Но Иисус говорит, что именно в такой ситуации мы не должны позволить желанию мести и возмездия возрастать в нашем сердце, но ради наших угнетателей проявлять самопожертвование.
Последний пример, приведенный Иисусом, касается тех, кто непрерывно (настоящее время) просит денег или непрерывно (настоящее время) хочет позаимствовать у нас (5:42). В таких ситуациях мы часто можем рассердиться и даже пожелать отомстить тем, кто постоянно просит. Вместо этого, Иисус советует нам иметь любящее отношение, которое не мстит, но проявляет себя в том, что мы исполняем слова "дай" и "от хотящего занять у тебя не отвращайся" (5:42). Легко прогнать просящих и желающих занять, но не такой сердечности и духа даяния требует Иисус от царственных святых. Однако эти слова далеко не означают, что мы должны дать все, чего они просят (обратите внимание, что Иисус говорит: "Просящему у тебя дай", но не "дай ему все, чего он просит"). Они также не означают, что мы должны дать просящему именно то, чего он просит, потому что истинная любовь ищет того, что лучше для другого человека, и именно эта любовь время от времени побуждает отказать в том, чего просят, зная, что это навредит просящему. [Августин демонстрирует неуместность полной неразборчивости при даянии на примерах тех, кто, прося денег, собираются использовать их для преступных или непристойных целей. Конечно, мы не должны финансировать проявления чьей-то безнравственности только потому, что они попросили об этом. В дополнение к этому, Библия определенно запрещает нам давать деньги в качестве поруки за чьи-то долги (Прит. 11:15; 17:18; 22:26) или кормить тех, кто может работать, но не делает этого (2 Фес. 3:10). Далее Августин говорит: "Вы должны давать то, что не причинит вреда ни вам, ни кому-то еще, насколько это можно предусмотреть или предугадать человеку. Человеку, которому вы справедливо отказываете в просьбе, следует объяснить причину вашего отказа, дабы не отослать его с пустыми руками. Поступая так, вы дадите каждому просящему, хоть и не всегда то, чего он просит; иногда вы дадите ему нечто лучшее, чем то, чего он просил, исправив человека, просящего чего-то неправедного" (Saint Augustine's Commentary on the Lord's Sermon on the Mount, 94).] Как последователи Христа, мы не должны впадать в искушение, просто отказывая просящим и заимствующим, но иметь сердце, дающее для просящих самое лучшее щедро и с любовью.
Заключительные слова Иисуса, записанные в 5:38-42, призывают нас быть личностями, не противящимися и не мстящими никому, но скорее в ущерб наших прав (достоинства, времени и имущества) демонстрировать большую праведность, превосходящую праведность книжников и фарисеев.

Шестое сравнение. Сравнение между ненавистью и любовью к врагам (5:43-48)

Праведность христианина - всеобъемлющая любовь

В шестом сравнении Иисус цитирует учение книжников и фарисеев, которые учили, что нужно любить своего ближнего и ненавидеть своих врагов (5:43). Первую часть этой цитаты можно обнаружить в Ветхом Завете (Лев. 19:18), в то время как второй части нигде в Библии нет, но она была дополнением религиозных лидеров. [To, что вторая часть была дополнена религиозными лидерами, явно видно из того факта, что она, хотя и отсутствовала в текстах Ветхого Завета, все же была известна евреям времен Иисуса, потому что они "слышали, что говорится "должно вам ... ненавидеть врагов ваших" (5:43). Таким образом, этот принцип, будучи хорошо известным и общепринятым, являлся "высказыванием дня" (Betz, 302, п. 809). Конкретные примеры этого учения евреев времен Иисуса найдены в свитках Мертвого Моря, в которых кумранцы открыто преподавали ненависть к тем, кого считали врагами (1QS 1:4, 10-11; 9:21-26) (Davies and Allison, 1:549; Hagner, 134).] Фарисеи и книжники сильно извращали первоначальное значение повеления любви, используя для этой цели как добавления, так и опущения. Они опускали из данной заповеди важную фразу - "как самого себя" (Лев. 19:18; Матф. 5:43), находящуюся в предыдущем ее тексте (Лев. 19:18). Эту же фразу, опущенную религиозными лидерами, можно также обнаружить в любой другой цитате Нового Завета (Матф. 19:19; 22:39; Мр. 12:31, 33; Лк. 10:27; Рим. 13:9; Гал. 5:14; Иак. 2:8). Религиозные лидеры к тому же дополнили эту заповедь любви словами: "должно вам ненавидеть врагов ваших".
Иисус, поправляя их в их заблуждении, сказал, что заповедь любви не может ограничиваться кругом друзей и семьи, но должна распространяться на всех людей. Их нужно любить независимо от того, как они поступают по отношению к вам или как вы относитесь к ним. Любить (бгбрбщ) своего врага требует самоотверженной заинтересованности в его самых насущных проблемах, что иногда может включать в себя критику, исправление, и предупреждение (Мф. 23). Agaph любовь - любовь действующая и любовь дающая. Обратите внимание: когда "возлюбил Бог мир, Он отдал Сына Своего единородного" (Ин. 3:16). Когда Христос возлюбил Церковь, "Он предал Себя за нее" (Еф. 5:25). Эта любовь может быть эмоциональной (хотя и не обязательно), но мы не должны путать симпатию, вызванную тем, что кто-то делает для нас (или даже симпатию к людям, причиняющим нам боль) с любовью, которая дает и жертвует чем-то ради блага этих людей. Обратите внимание, что в описании Павла любви agaph, любовь и действия, которые она влечет за собой, приносят пользу и беспокоятся за благосостояние другого человека (1 Кор. 13:4-7). Именно этого Иисус и требует от нас. Есть ли кто-либо в вашей жизни, кто мешает вам, причиняет боль, кого вы считаете своим врагом? Божья воля для вас сегодня - чтобы вы любили их самоотверженно, делали им добро, а не зло, не мстили и не ожесточались и "не были побеждены злом, но побеждали зло добром" (Рим. 12:18-21).
Люди, имеющие врагов, часто рассказывают о том, как сложно любить тех, кто причинил тебе боль или плохо к тебе отнесся. Они говорят: "Я просто не могу этого сделать". И это правда - они этого не могут, по крайней мере сами по себе, без сверхъестественной помощи Бога. Но с Богом все возможно. Иисус приводит нам наиболее важный аспект любви к нашим врагам. Это - молитва: "Молитесь за обижающих вас и гонящих вас" (5:446). Молитва - первый шаг на пути любви к нашим врагам, потому что, когда мы молимся, Бог дает нам власть, Бог работает, и Бог изменяет обстоятельства. Молитва за врага - первый шаг любви, потому что, молясь за них, мы беспокоимся об их благе. Молитва также усиливает нашу любовь, потому что почти "невозможно молиться за кого-то без любви к этому человеку, и невозможно продолжать молиться за этого человека, не находя, что наша любовь к нему растет и укрепляется" (Stott, 119). Поэтому следуйте примеру Христа, который неоднократно молился за Своих врагов в то время, как они Его распинали (Лук. 23:34). Начинайте молиться за ваших врагов, и вы начнете любить их.
Затем Иисус объясняет, почему мы должны любить наших врагов: потому что, поступая так, мы будем проявлять доброту Божьего характера в нашей жизни (5:45), и потому что это показывает, что мы не похожи на неспасенный мир (5:46-47). Понимаете, Бог постоянно благ и щедр к Своим врагам, проявляя Свою благость через посылание дождя и солнечных лучей на них (5:45). [Бог также изливает Свой гнев против греха (Рим. 1:18), и однажды Он будет судить всех, кто отверг Его (2 Фес. 1:8-9; Откр. 21:8).] Как Его дети, мы обладаем таким же характером, как и наш Отец, и поэтому должны поступать, как Он. Если мы поступаем подобно сборщикам налогов или язычникам (наиболее презираемые из людей в глазах евреев) и любим только тех, кто любит нас, то это должно заставить нас задуматься и исследовать самих себя, наше отношение к Отцу и наши поступки. Бог должен быть нашим примером для подражания, и мы должны любить наших врагов так, как и Он. Таким образом, стих 48 - подходящий итог к шестому и заключительному сравнению, поскольку мы должны любить наших врагов в такой же степени, как и Бог. Но этот стих имеет более широкое значение, чем просто заключение к данному сравнению. Он, скорее, подводит итог требованиям всех сравнений (Betz, 296; Carson, 160; Hagner, 135; MacArthur, Matthew 1-7, 349). В стихе 48 указывается направление, на которое указывают и все предыдущие сравнения - совершенный стандарт Божьего совершенства. [TeleioV может означать "совершенный, непорочный или зрелый." Поскольку Бог является стандартом, то в данном контексте значением teleioV является "совершенный". Быть "непорочным и зрелым", как Бог, уже по определению означает быть совершенным.] Хотя мы, конечно, никогда не достигнем этого удивительно высокого стандарта в этой жизни, мы, тем не менее, ставим его за цель и с Божьей благодатью движемся по направлению к ней. [Методисты, как и другие учителя святости, часто цитируют 5:48 как свидетельство того, что совершенства можно достичь в этой жизни. Но Иисус, похоже, признает, что мы, "алчущие и жаждущие правды" (5:6), никогда не сможем быть совершенными, и именно поэтому нам постоянно нужно молиться: "Прости нам долги наши" (6:12). Таким образом, Библия ясно заявляет, что "если говорим, что не имеем греха, обманываем самих себя" (1 Ин. 1:8).] Мы выполняем то, что повелел нам Иисус, говоря: "Так да светит свет ваш пред людьми" (5:16), и мы показываем, что мы - граждане Царства, те, кто по Божьей благодати живут большей праведностью, которую может дать только Бог (5:20).

Искренняя праведность царственных святых проявляется в их нелицемерной милостыне, молитвах и постах (6:1-18)

В этом разделе Нагорной проповеди Иисус продолжает Свое обсуждение большей праведности, превосходящей праведность книжников и фарисеев (5:20), но теперь Его внимание обращено от более общей моральной праведности, которая должна характеризовать жизни всех нас (5:21-48), к более определенной религиозной или благочестивой праведности, которая должна характеризовать наши отношения с Богом и добрые дела, совершаемые для Бога (6:1-18). Здесь Иисус обращается к теме о том, на чем должно быть сосредоточено наше внимание, и на том, кому мы пытаемся угодить (наши мотивы), применяя наше благочестие на практике. Чтобы продемонстрировать то, что мы не должны афишировать нашу праведность "пред людьми с тем, чтобы они видели вас" (6:1), Иисус приводит три примера (даяние, молитва и пост), каждый из которых осуждает лицемерие, которое сводит нашу религиозную преданность скорее к игре для людей, чем искренности перед Богом, и настаивает на "тайности" (6:4, 6, 18) или неприметности благочестия, его предназначенности для угождения только Богу. [Греческое слово "лицемер" (upokrithV) вначале применялось к актерам в спектакле (BAGD, 845; TDNT 8:566-68), то есть, к человеку, играющему какую-то роль, обычно с использованием маски для создания иллюзии такого человека, каким он не является. Театр, обнаруженный в 1931 г. в Сефурисе, городе близ Назарета, доказывает существование греческих театров в дни Иисуса (Davies and Allison, 1:581).]

Большая праведность, проявляющаяся в даянии милостыни (6:2-4)

Первый пример Иисуса касается даяния милостыни или предоставления финансов для помощи бедным. Эта практика, установленная и рекомендуемая в Ветхом Завете (Втор. 15:11; Пс. 41:1), была очень важна для евреев. Иисус во время Своей проповеди также повелевает давать просящему (5:42). Все же это доброе дело может быть легко сделано с эгоистичными мотивами (чтобы быть "признанным людьми"). Христос описывает тех, кто, давая, "трубит перед собой" (6:2). Некоторые полагают, что это может относиться к буквальному использованию труб перед приношением подарков (Hill, 133) или же к звуку монет, издаваемому при опускании их в сосуды храма, имеющих форму труб (Blomberg, 115). Никакое из предложенных предположений не может быть обосновано, так как не имеется никаких исторических доказательств ни для одного из них. Это было "живописной" манерой поведения - обратиться к показухе, в которую превратилась милостыня, чтобы привлечь внимание к себе и быть замеченным (Betz, 356; Davies and Allison, 1:579; MacArthur, Matthew 1-7, 355). Иисус предупреждает таковых, что человеческая почесть является единственной наградой, которую они получат (6:2). Они получили свою награду сполна, и Бог не связан обязательством вознаградить их за такое ложное, наигранное благочестие. Не будет им награды от Бога. ["Греческий термин "награда" имел технически-коммерческое использование, указывающее на оплату с квитанцией" (BAGD, 523; Dockery and Garland, 73).]
Правильный способ даяния состоит в том, чтобы делать это так, чтобы даже ваша левая рука не знала, что делает правая (6:3). Здесь, конечно, использована образная речь, поскольку невозможно, чтобы левая рука не знала, что делает правая. Целью использования образной речи является желание Иисуса донести до разума слушателей то, что давать нужно настолько неприметно, чтобы даже вы не знали, что дали. Хотя выполнить это буквально невозможно, но это дает нам ясно понять, что мы должны желать угодить Богу, видящему "тайное" (то есть, анонимное) даяние. И Он обещает "воздать" нам. [Dockery и Garland считают, что эта фраза "означает не только то, что мы не должны говорить другим про нашу милостыню, но и в некотором смысле даже самим себе. Мы не должны быть самосознательны при нашем даянии, поскольку самосознательность может легко перерасти в самоправедность" (page, 74).]
Некоторые из нас должны начать давать. Не имеет значения, как немного мы имеем, мы все же имеем нечто, что можем дать (Мр. 12:41-44). Обратите внимание, что Иисус говорит: "когда" вы даете, но не "если" (6:2). Другим нужно исследовать свои мотивы в даянии. Являются ли ваши мотивы действительно чистыми или же вы иногда даете из неправильных побуждений (потому что кто-то оказывает на вас давление поступить так, для привлечения внимания к себе или чтобы сделать себе имя)? Вы даете, чтобы угодить Богу или людям (таким, как пастор, церковь...)?

Большая праведность в молитве (6:5-15)

Вторая иллюстрация Иисуса идет параллельно первой, но касается не милостыни, а молитвы. Большая праведность, превосходящая праведность книжников и фарисеев (5:20), должна иметь надлежащих слушателей во время молитвы (Бог, но не люди; 6:5-6) и определенное содержание (не "бессмысленное повторение" Господней молитвы, но построенная по ее образцу; 6:7-15). Во-первых, люди представляют из себя неподходящих слушателей молитвы (6:5). Некоторые иудеи времен Иисуса молились в синагогах стоя, "чтобы показаться пред людьми" (6:5). [Нет ничего необычного или плохого в молитве стоя. В иудаизме такая позиция при молитве была обычной (1 Ц. 8:22; 2 Пар. 6:12; Мр. 11:25; Лк. 18:11, 13; Ин. 11:41; Betz, 362, п. 253). Все же, если положение стоя или любое другое принимается для того, "чтобы показаться пред людьми", тогда это является неправильным. Вопрос заключается не в самом положении, но в мотивах, скрытых за тем или иным положением. Именно мотивы говорят против того или иного положения.] Другие же, удостоверясь, что они были на людных "углах улиц" в один из трех различных часов молитвы, останавливались и, стоя лицом к храму, молились на виду у всех прохожих. [Слово "улица", использованное здесь, отличается от использованного в стихе 2. Этим словом определяли широкую главную улицу, на которой, по всей вероятности, находилось гораздо больше людей. В дни Иисуса "не было ничего плохого в том, что кто-то молился на большом пересечении, если именно там он оказался во время, предназначенное для молитвы. Но если человек преднамеренно запланировал быть там во время молитвы для определенной цели, а именно, чтобы быть на виду большинства людей, - это очень даже неправильно" (MacArthur, Matthew 1-7, 365). Иудеи в дни Иисуса возносили молитвы три раза в день (cf. Dan 6:10; Ps 55:17). Талмуд говорит, что они молились рано утром, днем (Дн. 3:1) и на закате (Berachoth 1:1-2; 4:1). "Если в это время вы находились на улице, то было принято остановиться, обратиться к храму и молиться" (Dockery and Garland, 75).] Ни синагога, ни уличный угол не являются сами по себе неподходящим местом для молитвы. Но эти места больших собраний людей стали использоваться как подмостки для прославления себя. И, в результате, человеческое признание этих людей было единственной наградой, получаемой ими когда-либо. Они получили свою награду сполна (6:5), но такая молитва не принесет никаких результатов (ни ответа, ни общения с Богом, ни реальной духовной пользы). Очень легко критиковать такое позерство и его представителей за направленность их молитв не к тем слушателям (к людям, а не Богу), но мы можем легко делать то же самое, молясь для окружающих нас людей, чтобы благодарить их за что-то, напомнить им о чем-то или заново сказать нашу проповедь. Так исследуйте же себя, чтобы узнать мотивы своих молитв. Предназначены ли они для того, чтобы создать себе репутацию лидера, человека молитвы или глубоко духовного человека? Кому вы молитесь - Богу или людям? Удостоверьтесь в том, что ваши молитвы направлены к Богу и являются вашими беседами с Ним, а не прикрытым обращением к окружающим.
Вместо того, чтобы молиться для людей, мы должны понимать, что единственным подходящим слушателем наших молитв является Бог. К Нему мы должны направлять наши молитвы, и именно это подчеркивает Иисус говоря: "войди в комнату твою и ... помолись Отцу, Который втайне" (6:6). ["Внутренняя комната" (английский перевод Библии) подразумевает самую личную комнату в доме. В Библии слово tameion, переведенное как "внутренняя комната", "может подразумевать кладовую (Лк. 12:24), любую другую внутреннюю комнату (Мф. 12:26; 24:26; Лк. 12:3,24) или даже спальню (Isa 26:20 LXX)" (Carson, 165).] Дело не в том, что мы никогда не должны молиться при людях, потому что Библия сама повелевает поступать так (1 Тим. 2:8) и допускает это (Дан. 1:14, 24; 2:42; 4:24-31; 12:5, 12; 13:3; 21:5; 1 Кор. 11:4-5; Кол. 4:2-3). Иисус ни в коем случае не противоречил Самому Себе всего через 3 стиха, когда Он дал молитву-образец, научающую нас молиться прилюдно ("Наш Отец, хлеб наш насущный, прости нам, веди нас, избавь нас"). Нет, Иисус не против общей молитвы (это видно из того, что Господня молитва говорится Им от первого лица множественного числа), но Он подчеркивал личностную характеристику молитвы и то, что все наши молитвы должны быть направлены лишь на одного Слушателя. В молитве мы должны оградиться от окружающих и сблизиться с Богом, независимо от того, есть ли вокруг нас люди или нет. Это может требовать буквального уединения в своей внутренней комнате, чтобы лично пообщаться с Богом или же метафорического (образного) понимания этого, то есть поступать так даже в присутствии других людей. В любом случае, Слушателем наших молитв должен быть Бог, а не люди. И когда мы так и поступаем, Бог обещает воздать нам (6:6).
В дополнение к тому, что нашим молитвам необходим надлежащий слушатель, молитва, превосходящая молитвы книжников и фарисеев, должна иметь надлежащее содержание. Это значит, что молитва не должна быть "бессмысленным повторением, как у язычников" ("А молясь, не говорите лишнего, как язычники..." Мф. 6:7), но обращением к Богу с определенным содержанием, отраженном в Господней молитве (6:9-15). Греческое слово, переведенное на русский как "лишнее" (английский перевод "бессмысленное повторение") (battalogew)), - очень редкое выражение, означающее "лепет, болтовня" [BAGD, 137; EDNT, 1:209] или "пустые, глупые, тщетные слова" [Davies and Allison, 1:587; TDNT, 1:597], не имеющее смысла и относящееся к ряду беспечной или бессмысленной болтовни. [BAGD, 137; MacArthur, Matthew 1-7, 368.] Подобного мы никогда не должны допускать себе, потому что Сам Иисус учил нас быть постоянными в молитве (Мф. 7:7-8; Лк. 11:5-13; 18:1) и делать это осмысленно. Неверующие думают, что количество слов и их механическое повторение так или иначе эффективно (6:7). Но мы должны понимать, что Бог уже знает то, в чем мы нуждаемся (6:8), и поэтому мы можем молиться Ему ради общения с Ним, не пытаясь сообщить Ему что-то новое, какую-то новую информацию.
А как насчет вашей жизни? Вошло ли у вас в привычку бормотать те же самые христианские фразы, не задумываясь над смыслом своих слов? Молитесь ли вы одной и той же молитвой перед едой, на хлебопреломлении и в других случаях, даже не задумываясь о том, что вы говорите и к Кому при этом обращаетесь? Если это так, "то какой пример вы подаете тем, кто вам более всего не безразличен (вашим детям и церкви)?" И, что даже более важно: "Какое у вас в действительности общение с Богом при такой молитве?" Нечистосердечные и бездумные молитвы - бессмысленный лепет, обижающий Бога, но у нас есть надежда - мы можем измениться, потому что Сам Иисус научил нас молиться (6:9-13).

Господня молитва ("Отче наш")

То, что Господня молитва является образцом молитвы, видно из слов: "молитесь же так" (BAGD, 598; Мт. 6:9). Заучить эту молитву и использовать ее в качестве образца-схемы или же для зажигания молитвенной мысли является неплохой идеей, и даже использование текста молитвы дословно - хорошо (Лк. 11:2 "когда молитесь, говорите"), но до тех пор, пока мы размышляем над тем, что говорим и не позволяем молитве деградировать в нечто механическое (именно то, что запрещается в 6:7). [Интересен тот факт, что два самых ранних отца церкви, комментируя Господню молитву, "говорили о ней, как о схеме" (Tertullian, On Prayer 1 [са. 198]; Origen, On Prayer 18:1 [ca. 233]) (Davies and Allison, 1:599; EEC, 692).]
"Без сомнения, это наиболее широко известное место Священного Писания" и также наиболее известная и больше всего цитируемая молитва. [W. White, "The Lord's Prayer," ZPEB, 3:972. Широкое распространение влияния Господней молитвы видно из того факта, что она была скопирована и использовалась в таких отдаленных точках, как город Помпеи (до того, как Помпеи были разрушены извержением вулкана Везувия в 79 г. н.э.). При раскопках города археологи обнаружили текст Господней молитвы на площади Ротас-Сатор (Kistemaker, "The Lord's Prayer in the First Century" Journal of the Evangelical Theological Society 21:4 [December 1978]: 326). Следующим доказательством ранней популярности Господней молитвы является включение ее в книгу Дидахе (написанной в пределах первых десяти лет 70-х гг. н.э. [Holmes, p. 247]), поощряющей ее использование три раза в день.] В греческом тексте она состоит всего лишь из 57 слов, и ее чтение занимает меньше 30 секунд. Все же она охватывает все главные аспекты молитвы и является наиболее глубокой и интимной из всех когда-либо приведенных молитв. Согласно Иисусу, приоритетом молитвы должна быть слава Божья, проявляющаяся в воздаянии хвалы Его имени, поиске Его Царства и подчинении Его воле. Уже потом, после того, как мы поклонились и подчинились Ему, мы приносим наши физические (хлеб) и духовные нужды (прощение и защита от греха) к нашему любящему Отцу. Сделав так, мы можем со славословием провозгласить славу Божью. Таким образом, наши прилюдные и личные молитвы должны сосредоточиться на:
I. Славе Божьей (которая проявляется в):
А. Прославлении Его имени (6:9в)
Б. Поиске Его Царства (6:10а)
В. Подчинении Его воле (6:106)
II. Наших нуждах в:
A. Хлебе (6: И)
Б. Прощении (6:12)
B. Защите от впадения в грех (6:13)
Исследуя содержание молитвы-образца Иисуса, мы видим, что наш подход к Богу должен основываться на личных взаимоотношениях и богобоязненности. Он - наш "Отец" (pater), что является близкой формой обращения, фактически не известной и не используемой в первом веке иудаизма. [Огромное число комментаторов полагают, что арамейское слово "папа" или "папочка" (Авва) лежит в основе греческого pater. Бесспорно то, что Иисус, молясь Отцу, использовал именно это слово (Мр. 14:36), но использовал ли Он его в Своей молитве, не может быть доказано (Betz, p. 375 говорит, что не имеется "никакого доказательства того, что Господня молитва в ее сегодняшнем виде была первоначально на арамейском или еврейском"). Но идея личностного доступа к Отцу не зависит от использования слова abba, так как такой же смысловой оттенок свойственен греческому слову "отец" (pater).] Евреи считали Бога слишком высоким и святым, чтобы быть названным таким личным термином, как Отец. Все же, Иисус почти всегда в молитве использовал этот термин по отношению к Богу и поощрял нас, как Божьих детей, тоже так поступать, зная, что Бог, как Отец, любит нас, заботится о нас и хочет помочь нам. [Один раз, когда Иисус не обратился к Богу как к Отцу, - это тогда, когда Он понес грехи всего мира на кресте. Он сказал: "Боже, Боже, почему Ты оставил Меня" (Мф. 27:46; Мр. 15:34).]
Бог также является Богом, "сущим на небесах", - выражение, указывающее на Его всемогущую природу. Это должно воодушевить нас, потому что поскольку Бог находится на небесах, Он способен побеспокоиться о всех наших нуждах. Это должно также сбалансировать тех, кто имеет тенденцию рассматривать Бога исключительно как приятеля. Он не только наш друг, но и Всемогущий Бог в небесах - сильный и суверенный. Знание того, что Он находится в небесах, должно заставить нас подходить к Нему со страхом, а то, что этот всемогущий Бог позволяет нам называть Его Папой, еще больше должно содействовать этому. Насколько же это удивительно и вдохновляюще!
От подхода близости и богобоязненности мы движемся далее к первому заявлению молитвы: "Да святится имя Твое" (6:9в). Обратите внимание, что перед любыми личными прошениями или человеческими нуждами должно быть прославлено Божье имя. Это является приоритетом. "Святить" имя Божье значит "относиться к нему (имени), как к святому, уважать" (BAGD, 9), почитать, прославлять и возвеличивать Бога. Это означает, что одними из главных приоритетов в наших прилюдных и личных молитвах должны быть любовь и возвеличивание Бога, размышление о Его величии. Поклоняетесь ли вы Господу в молитве? Находите ли вы Бога достойным хвалы в Его различных проявлениях и делах, или же вы обычно сразу окунаетесь в просьбы и сосредотачиваетесь почти исключительно на ваших нуждах? Мы должны исключить самих себя, наши нужды и желания из центральной части молитвы и удостовериться, что Богу отведено Его законное место как причине всего, что мы делаем, и как единственному, достойному хвалы. Нашей наивысшей целью должно быть желание прославить Бога, и это, конечно, должно быть проявлено в наших молитвах.
Следующий шаг в прославлении Бога заключается в словах: "Да прийдет Царство Твое" (6:10а). Когда мы так молимся, мы просим, чтобы правление Бога сполна осуществилось на земле так же, как оно установлено в Небесах. Это может иметь свои аспекты как в настоящем, так и в будущем. [Carson (p. 170), France (p. 134) и Morris (p. 146, п. 41), все, сошлись на том, что фраза "Да прийдет Царство Твое" содержит как этический аспект настоящего времени, так и эсхатологический аспект на будущее.] На сегодня мы должны желать и молиться за правление Бога в жизни каждого человека и в каждом аспекте жизни. Таким образом, лучшим способом молиться за какого-либо человека - это молиться о том, чтобы Божье Царство пришло к нему. Будущее, или эсхатологический аспект этой фразы, также должно быть частью наших молитв, хотя он нередко упускается. Мы должны вопиять ко Христу, прося Его вернуться и установить Свое тысячелетнее царство, которое перерастет в Его вечное правление. Молитесь ли вы когда-либо словами: "Прийди, Господь Иисус"? Новозаветные авторы молились так (1 Кор. 16:22; Отк. 22:20), и Иисус хочет того же самого от вас.
Третий аспект молитвы, прославляющей Бога, - молиться: "Да будет воля Твоя" (6:10б). Этот шаг - необходимая часть предыдущих двух прошений, так как мы в действительности не можем святить Его имя и просить о приходе Его Царства, пока мы не подчинены Его воле. Другими словами, мы не можем прославлять Его, если не желаем подчиняться Ему. Пытаетесь ли вы прославлять Бога и при этом сознательно не повинуетесь Ему? Медлите ли вы сделать то, чего Он хочет от вас? Если это так, то вам следует помолиться и подчиниться Его воле в этой области вашей жизни. Молитва об исполнении Божьей воли подводит нас к одной из наиболее важных целей молитвы - подстроить самих себя и наши желания под волю Бога. Часто христиане ошибочно рассматривают молитву как способ заставить Бога сделать то, чего они хотят, в то время как в действительности все как раз наоборот - это просьба к Богу помочь нам делать то, чего хочет Он, и подстроить нас под Его волю. Неправильно рассматривать такое подчинение как некоторое согласие побежденного, напротив - такое смирение является охотным, смиренным подчинением Богу со знанием того, что Его воля - это то, что лучше всего для нас и окружающих. Именно об этом молился Иисус во время одного из Своих самых серьезных испытаний (Мф. 26:39-42; Лк. 22:42). Иисус для каждого христианина - совершенный образец подчинения своей воли воле Отца. Поэтому мы должны молиться о том, чтобы Его воля исполнялась в каждой ситуации и каждом решении.
После трех утверждений, сосредоточенных на славе Бога, следует вторая часть Господней молитвы, содержащая три просьбы, имеющие непосредственное отношение к человеческим нуждам. Первая из них: "Хлеб наш насущный дай нам на сей день" (6:11) - просьба к Богу об обеспечении физических потребностей на каждый день. Прилагательное, употребленное перед словом "хлеб" (epiousion) - очень редкое слово, которое использовано только в Господней молитве (Мф.6:11; Лк.11:3) или в христианской литературе, основанной на этих двух местах Святого Писания {Didache 8; Origen, On Prayer 27:7). Нигде больше в библейской и небиблейской литературе это слово не употребляется, поэтому сложно определить его точное значение. [Определение точного лексического значения этого слова настолько сложно, что Davies и Allison говорят, что "одной из больших нерешенных проблем новозаветней лексикографии является образование и значение epiousioV" (1:607).] Имеется три главных варианта перевода: "ежедневный", "необходимый" или "на завтра" (BAGD, 296-97). Любой из первых двух вариантов возможен, но последний ("на завтра") кажется маловероятным, поскольку данный стих скорее сосредотачивается на "этом дне", чем на дне грядущем (Bock, 1054). [Все три понимания этого слова (epiousion) существовали в ранней церкви, все же большинство отцов церкви приняли один из двух первых, вопреки современной тенденции к третьему варианту (Davies and Allison, 1:608). Вопреки почти всем современным переводчикам, многие из отцов (Тертулиан, Киприан, Иероним, Августин) видели в этом прошении духовный или мистический смысл, связь с "хлебом жизни" (то есть, Иисусом), с Божьим Словом или с Господней Вечерей.] Поэтому, мы должны ежедневно просить Бога дать нам наш "хлеб на этот день", "ежедневный хлеб" или "насущный/необходимый хлеб" (последний вариант использован в русском переводе Библии). Смысл заключается в том, что Бог дал нам большое преимущество: обращаться к Нему с нашими физическими нуждами и проблемами. Он не считает наши нужды в пище или здоровье незначительными или "недуховными". Он заботится даже об этих нуждах и учит нас молиться за ежедневные физические нужды, полагаясь на Него. Таким образом, мы должны жить этим днем, полагаясь на то, что Он милостиво обеспечит все наши нужды.
Для тех, кто обильно благословлен в материальном аспекте, молиться за ежедневный хлеб, имея так много, может показаться излишним. Выходом для оказавшихся в такой ситуации может послужить обращение внимания на множественное число, использованное в молитве ("хлеб наш насущный"). Это означает, что я не должен молиться только о моих личных физических нуждах и прекратить молится этой молитвой после того, как они удовлетворены. Нет, использование множественного числа в молитве указывает на то, что мы должны расширить наш кругозор дальше нас самих и молиться о более широком круге - о Божьей семье и удовлетворении их ежедневных нужд. У всех нас есть склонность устроиться поудобней, при этом забывая об окружающих - наши нужды и так уже удовлетворены. Используйте это прошение, встречающееся в Господней молитве, как напоминание того, что нужно молиться о физических нуждах окружающих.
Последние два прошения имеют отношение к нашим духовным нуждам в прощении и защите от зла. Поскольку грешим мы все (1 Ин. 1:8), мы должны просить Бога "простить нам долги наши". "Долг" - еврейская метафора, подразумевающая грех (Лк. 11:4). Сюда входят все наши грехи, являющиеся результатом действия или бездействия. Греша, мы отнимает у Бога Ему надлежащее, и накопленный долг может быть прощен только в результате исповеди и отказа от нашего греха (Пр.28:13). Молитва Иисуса не подразумевала судебного прощения, якобы происходящего в момент спасения, но прощение, влияющее на взаимоотношения, заново открывающее общение с Богом. Обратите внимание, "что просьба не сформулирована: "Прости нам долги наши, потому что мы прощаем другим", но "как и мы прощаем должникам нашим". Канал, по которому передается отеческое прощение, перекрыт до тех пор, пока мы не прощаем нашим братьям" (Oswald Sanders, 18). Слова "как и мы прощаем должникам нашим" (6:12) "конечно не подразумевают, что прощение нами окружающих заслуживает нам право быть прощенными. Нет, Бог прощает только кающихся, но при этом одним из главных доказательств истинного раскаяния является дух прощения" (Stott, 149). Это настолько важно, что Иисус подчеркивает это еще раз в конце Господней молитвы в 6:14-15. В данном стихе (6:12) Он говорит, что, если вы спасены, то будете прощать другим людям и будете прощены Богом (6:14). Если же вы не спасены, вы не будете прощающим человеком. Прощение же от Бога получат только спасенные.
Третья просьба тесно связана с предыдущей. Там мы молились о прощении совершенного греха, а здесь мы молимся о защите от грехов будущих. Просьба сформулирована следующим образом: "И не введи нас в искушение" (6:13). Ключом к пониманию этой молитвы о защите является понимание значения слова "искушение" (peirasmon). Оно может означать или "искушение" (то есть, подстрекательство ко злу), или "испытание, проверка" (BAGD, 640). Так как Иакова 1:13 определенно утверждает, что Бог "Сам никого не искушает", то здесь явно подразумевается второе значение - испытание или проверка. Кроме того, это слово может использоваться для определения "испытание или искушение, результатом которого является падение". Именно это значение, кажется, необходимо применять к двум местам Нового Завета (Мр. 14:38; Гал. 6:1). [J. V. Dahms, "Lead Us Not Into Temptation," Journal of the Evangelical Theological Society 17:4 (1974): 229.] То, что именно это, возможно, и подразумевается, следует из последующей просьбы: "Но (alla) избавь нас от лукавого" (Dahms, 229). Таким образом, фраза может быть переведена как: "Не введи нас в испытание или проверку, результатом которой является падение". По Своей мудрости Бог допускает нам пережить испытания и проверки, чтобы они созидали нас, делали сильнее, более святыми и более похожими на Него. [Утверждения, явно приписывающие peirasmoV Богу, найдены в следующих местах Библии: Исх. 15:25; 16:4; 20:20; Втор. 13:3; Суд. 2:22; 3:1; 2-я Пар. 32:31; Пс. 26:2; Ин. 6:6.] В таком случае в нашей молитве мы, в сущности, просим, чтобы Он защитил нас во времена испытаний и опасности. Мы должны умолять Бога помочь нам не уступать греховной силе. Другими словами, мы молимся о выходе, обещанном нам Богом, в испытаниях или искушениях (1 Кор. 10:13). Сатана, конечно, будет пробовать использовать эти времена испытаний, чтобы соблазнить и искусить нас, но далее в молитве мы просим Бога "спасти", "избавить нас от" (BAGD, 737) лукавого. Этот речевой оборот может быть переведен как "от зла" или "от лукавого". Запад традиционно принял первый вариант, а Восток - второй. В более позднем переводе, вероятней всего, принимается во внимание то, что ""избавь нас" может быть использовано как с предлогом ek ("от"), так и с предлогом apo ("от"). Первый всегда указывает на предметы или понятия (такие как "зло"), избавление от которых необходимо, второй же - преимущественно на личности (например, "лукавый")" (Carson, 174). В заключение, эти две просьбы высказывают нашу нужду в том, чтобы Бог сделал нас способными побеждать грех. Идет обсуждение по поводу того, было ли заключительное славословие частью текста оригинала или нет. [В пользу того, что она была частью оригинала, говорят: 1) тот факт, что славословие присутствует как в очень ранних текстах (приблизительно 70) Дидахе 8, так и в более поздних рукописях L, W, 0, 33, i43; так же и в текстах Иоанна Златоуста (р. 136); 2) "зная еврейские обычаи (cf. M. Вег. 1:4), сложно подумать, что Иисус сформулировал молитву без славословия" (Davies and Allison, 1:615, п. 54). Против наличия этой фразы в оригинале говорят: 1) его отсутствие в лучших и наиболее важных памятках Нового Завета (aleph, В, D, Z, i4) и комментариях Господней молитвы Оригеном, Тертулианом, Киприаном и Августином (Aland, et al. GNT [3rd and 4th editions], 18-19; Metzer, 16-17); 2) в рукописях, содержащих славословие, оно представлено в ряде форм, что намекает на различность их источников.] В любом случае, оно, без сомнений, является подходящим и соответствующим Писанию (1 Пар. 29:11) заключением этой молитвы. Даже если его нет в оригинале, всегда уместно завершить нашу молитву прославлением и хвалой Богу.

Большая праведность в посте (6:16-18)

Третья иллюстрация большей справедливости, превосходящей праведность книжников и фарисеев (5:20), приведенная Иисусом, касается надлежащего поста. Здесь Иисус осуждает лицемерные посты книжников и фарисеев и повелевает, чтобы пост был тайным, принятие участия в котором предназначено для того, чтобы угодить Богу. Книжники и фарисеи постились ненадлежащим образом (с "мрачным лицом") и с неправильным мотивом ("чтобы показаться людям") (6:16). Такой лицемерный вид участия в посте (когда человек притворяется, создавая видимость, что он совершает праведные поступки для Бога, тогда как в действительности он делает их для людей) не имеет никакой ценности перед Богом и не будет вознагражден ("они уже получают награду свою" 6:16). Вместо этого им следует сосредоточиться на Боге и практиковать свою праведность "в тайне", только для Него (6:18). Обратите внимание, что Иисус предполагал, что Его последователи будут поститься, поскольку Он сказал: "когда (всякий раз, когда) вы поститесь", а не "если" вы поститесь (6:16). Но Он не назначил определенного времени, места или продолжительности поста. Во всей Библии встречается всего один случай предписанного поста (Лев. 16:29), а поскольку "пришел День искупления - Иисус на кресте принес жертву однажды и за всех (Евр. 10:10) - единственный предписанный повод к посту перестал существовать.
Мы должны задаться вопросом: "Нужно ли христианам поститься?" Ответом будет "да", поскольку Христос уже не на земле (9:14-15), но пост должен происходить не по принуждению и должен побуждаться желанием провести больше времени в молитве. Обратите внимание, что каждый отдельный случай искреннего поста в Священном Писании всегда сопровождается молитвой. Можно молиться и без поста, но нельзя поститься соответствующе без молитвы. Поэтому, когда Бог в следующий раз побудит ваше сердце к посту, поститесь, опираясь на эти стихи (6:16-18), ставя за цель провести специально отведенное время с Богом во времена испытаний, трудностей, раскаяния или принятия решений. [Библия констатирует случаи поста: 1) во времена испытаний или трудностей (Давид постился и молился за жизнь ребенка, и Вирсавия зачала [2-я Цар.]; 2) во времена раскаяния (Ахав [3-я 21:27], Ездра [Ездра 10:6]); 3) во времена подавляющей опасности (Израиль, находящийся под угрозой нападения Моавитян и Аммонитян [2 Пар. 20:3]; Есфирь, перед тем как пойти к царю и просить о спасении евреев от уничтожения [Есф. 4:16]); 4) перед рукоположением или выбором миссионеров или пресвитеров [Деян. 13:2, 3; 14:23]).]
Для подведения итога этому разделу (6:1-18) можно сказать, что "милостыня, молитва и пост - все хороши. Однако мы можем превратить их в служение окружающим, а поиск Бога - в корыстное выставление себя напоказ. Наши мотивы - вот в чем ключ. Пытаемся ли мы угодить Богу или же самим себе и окружающим? Мы можем обмануть окружающих, а иногда даже самих себя. Однако Бога не обманешь. Бог ненавидит лицемерие, но любит искренность. Наша милостыня, молитва и пост, как и другие благочестивые поступки, будут приятны для Бога только тогда, когда мы сосредотачиваем наше поклонение и служение на Нем" (Dockery and Garland, 82). Есть ли такой аспект вашей христианской жизни, в которой вы ведете себя, как актер на сцене? Вы поступаете праведно для людей или для Бога? Один из ключевых способов проверить себя - это посмотреть на свою жизнь и обратить внимание на то, практикуете ли вы свое благочестие даже тогда, когда этого никто не видит или никогда не узнает об этом.

Большая праведность царственного святого акцентирует свое внимание на вечном, а не на преходящем (6:19-34)

В этом разделе Иисус продолжает объяснять, чем является праведность, превышающая праведность книжников и фарисеев (5:20). Все же в этом разделе Он не акцентирует внимания на ошибочности их учения (5:21-48) или на неправильности их поступков (6:1-18), но воздерживается от любых конкретных ссылок на них. Вместо этого Он подчеркивает, что внимание верующего должно быть сосредоточено на вечном. Если точнее, ведение верующим своей жизни, с точки зрения вечности, подразумевает собирание сокровищ в небесах, а не на земле (6:19-20) и поисков прежде всего Царства Божьего и Его правды (6:33), а не забот по поводу пищи и одежды (6:25-34). Для того, чтобы направить нас к этой единой цели бескомпромиссного посвящения Богу, Иисус говорит о двух вещах, способных легко отвлечь нас и сбить с пути по направлению к этой цели: богатство и заботы.

Взгляд с точки зрения вечности: накопление сокровищ на небесах, но не на земле

Иисус начинает с призыва к нам: "Не собирайте себе сокровищ на земле" (6:19). [Настоящее время, использованное для выражения этого запрещения, - me qhsaurizete - может также быть представлено как: "Перестань собирать сокровища" (Turner, Syntax, 76).] Накоплять сокровища, стремиться к тому, чтобы устроиться поудобней, хотеть большего и преувеличивать наши нужды будущего является нашей естественной тенденцией. Иисус повелевает нам прекратить так поступать, потому что эгоистичное накопление богатства - это концентрация внимания на земном и преходящем. [Запрет Иисуса изложен в категоричных терминах. Хотел ли Он, чтобы мы буквально воспринимали Его слова и ни в коем случае не накапливали богатство? Или же Он использует здесь гиперболу? Исходя из того, что Библия признает богатых и одновременно благочестивых верующих, не осуждая их (Иов. 42:10-12; Мф. 27:57; Лк. 19:2, 9; Дн. 12:12), хорошо относится к церквям, собирающим деньги для того, чтобы дать другим церквям или миссионерам (Дн. 11:29-30; Фил. 4:15-16) и советует заготовлять на будущее (муравей, заготовляющий на зиму летом [Притчи 6:6-8; 30:25], и родители, собирающие имение для своих детей [2 Кор 12:14]). Из всего этого можно сделать вывод, что смысл высказывания заключается не в том, что мы не должны накапливать деньги, но в том, что мы не должны делать это эгоистично. Все же, даже при правильном или библейском накоплении богатства, мы имеем тенденцию преувеличивать свои нужды на будущее и сильно недооценивать нужды окружающих. Следовательно, мы сердцем должны воспринять слова Иисуса и исследовать себя, задавшись вопросом: нужно ли мне все то, что я имею, и где в действительности находятся мои сокровища? Спросите себя: какую часть своих денег я отдаю Богу? Какая часть ваших денег расходуется на "дополнительные вещи" и "развлечения", не являющиеся вашими потребностями, а какой процент используется для Бога?] То, что можно накопить здесь, на земле, легко могут повредить моль, ржавчина или похитить грабители (6:19). [Богатством во времена Иисуса считались, главным образом, одежда (поскольку мода, в общем, не изменялась) и драгоценные металлы. Хотя современные инвестиции в ценных бумагах и акциях не подвержены моли и ржи, они все же подвержены инфляции, экономическим спадам и депрессиям.] Мы должны "собирать себе сокровища на небе" (6:20), не акцентируя своего внимания на преходящем. В греческом это выражено повелительным наклонением настоящего времени. Иисус повелевает нам акцентировать свое внимание на вечном. Говоря практически, это имеет отношение ко всем правильным способам использования богатства. Такими являются, например, забота о своей семье (Прит. 13:22; 2 Кор. 12:14; 1 Тим. 5:8), поддержка своего пастора (1 Тим. 5:17-18), миссионеров и евангелистов (Лк. 8:2-3; 1 Кор. 9:14; 3 Ин. 7,8), вдов (1Тим. 5:3,16), бедных и тех, кто материально имеет меньше, чем мы (Прит. 14:21, 31; 19:17; 21:13; Еф. 4:28). В более широком смысле это может также включать в себя что-либо "благое и имеющее вечное значение из того, что мы делаем на земле" (Carson, 177). Все это собирает нам сокровище на небе, которое не может быть утеряно или уничтожено молью, ржавчиной или ворами (6:20). Про богатство часто говорится, что его с собой в могилу после смерти не заберешь. Это правда. Но, согласно этому стиху, вы можете заранее отослать его еще до своей смерти! Правильное использование и отношение к богатству настолько важно потому, что это является главным показателем того, где находится сердце наше: "Ибо, где сокровище ваше, там будет и сердце ваше" (6:21). Бог хочет иметь близкие личные отношения с нами, но все же вещи этого мира (богатство) могут легко нас отвлечь от полного посвящения Ему.

Взгляд с точки зрения вечности: единственный объект внимания - Бог, но не богатство

Чтобы продемонстрировать важность полностью посвященного Ему и только Ему одному сердца, Иисус использует две иллюстрации - про глаз (6:22-23) и про раба (6:24). Смысл обеих иллюстраций в основном совпадает: наше внимание и служение должны быть неразделимы. Иисус начинает иллюстрацию о глазе словами: "Светильник для тела есть око" (6:22). Это образный оборот речи, подразумевающий способность глаза впускать в наше тело свет. Именно при помощи глаз мы видим дневной свет, и именно через них свет может проникать в наш разум. "Глаз" в этих стихах символизирует наши сердца и нашего внутреннего человека. Понятие "сердца" здесь аналогично употребленному в стихе 21. Есть два вида глаз (подразумевается сердце): одни представляют из себя "хорошие" глаза (ст. 22), имеющие "единственный" (aplouV) объект внимания, то есть практикующие неразделенную верность этому объекту внимания (BAGD, 86) и "плохие" (ponhroV) (ст. 23) глаза, что метафорически подразумевает глаз, разделяющий свое внимание на несколько объектов. [Очень возможно, что Иисус вкладывал в эти слова совершенно иной смысл - щедрость. Он, возможно, перешел от физического к этическому аспекту, говоря о том, что нам необходимо иметь "хороший" (aplouV), физически "здоровый" и нравственно "щедрый" глаз (BAGD, 86), а не "плохой" (ponhroV) глаз, физически "больной" (BAGD, 690) и нравственно "скупой или эгоистичный" (Втор. 15:9; Пр. 22:9; Мф. 20:15). France верит, что "имеет место преднамеренное двузначие, раскрывающее не только тему неразделимой верности, но и тему освобождения от беспокойств о материальном, результатом чего является щедрость. Эти две темы постоянно переплетаются в данном разделе" (р. 139; cf. Carson, 178, высказывает подобную идею). Если бы это было так, то связь с предшествующим контекстом состояла бы в том, что собирающие сокровища на небе будут иметь хороший глаз и будут щедры.] Так же как наш физический глаз воздействует на все наше тело, так и то, на чем останавливается наш духовный глаз (то есть, сердце), воздействует на всю нашу жизнь. Так же как больной глаз ведет к темноте, так и разделенная концентрация внимания на земном и небесном погружает нас в духовную темноту (Stott, 157). "Итак, "единственный глаз" является прежде всего метафорой жизни, полностью посвященной служению Богу" (France, 138). Ядром иллюстрации является важность наличия глаза, искреннего в своем посвящении Богу, имеющего лишь один объект в поле зрения. Предупреждение выражено ясно: если мы имеем "худой" глаз, пробующий сосредоточиться на Боге и мирском богатстве одновременно, то мы обнаружим, что наше зрение полностью закрыто богатством, и мы находимся в духовной тьме.

Взгляд с точки зрения вечности: служение одному лишь Богу, но не богатству

Чтобы еще более утвердить Свои слова о том, что разделенное внимание не подойдет, Иисус приводит вторую иллюстрацию - о рабе. Иисус сказал: "Никто не может служить двум господам" (6:24). А почему бы нет? Потому что рабство по своей природе является исключительными отношениями, требующими полного повиновения. Рабы были "подчинены абсолютной власти хозяина", и поэтому разделенное внимание или служение с частичной занятостью были невозможны. [Ferguson, Backgrounds, 57.] В Библейские времена случалось, хотя и редко, что один раб принадлежал более чем одному человеку (Дн. 16:16), но даже в таких случаях всегда имелось не более одного абсолютного хозяина. Причиной этого являлся тот факт, что рано или поздно возник бы конфликт между желаниями двух владельцев, и в этот момент рабу придется решить, кого он "любит", а кого "ненавидит", кому он станет "усердствовать", а о ком "нерадеть" (6:24). ["Любовь" и "ненависть" не предназначены здесь для буквального их понимания, так как эти два термина параллельны гораздо более мягким терминам в этом же стихе "усердствовать" и "нерадеть". Но, как и в Лук. 14:26, показывается огромная разница в степени посвящения тому или иному хозяину, а также полное посвящение, требуемое от раба его окончательному хозяину.] "Любовь" и "ненависть" используются здесь гиперболически, чтобы выразить абсолютное посвящение как составную часть рабства (Hager, 159). Все, что хотел сказать Иисус, заключается в следующем: отношения раб-хозяин - исключительные отношения, в которых необходимо полное посвящение, включающее в себя абсолютную "любовь" и "преданность" (6:24). Хотя мир и может твердить нам противоположное, но золотой серединки не существует. Иисус говорит нам, что мы не можем быть полностью посвящены Ему и деньгам одновременно. Мы не можем быть полностью сосредоточены одновременно на Нем и мире. Эти два понятия взаимоисключающие. Таким образом, одна из ключевых характеристик царственных святых - это то, что их сердце (6:21), их внимание (6:22-23) и их служение (6:24) полностью посвящены Богу и только Ему.
В соответствии с этой иллюстрацией, все мы - рабы. Вопрос в том, рабами кого или чего мы являемся. Не пробуйте обмануть себя, думая, что вы не раб, потому что вы - раб. Либо вы раб этого мира (парня, друга, девушки, подруги, работы, денег, дома, мечты, своих собственных похотей, желаний и грехов), либо вы раб Божий. Так что вопрос не заключается в том, раб ли вы, но кто является вашим хозяином, и кому вы служите. По самой своей природе рабство абсолютно: вы должны повиноваться лишь своему хозяину. Вопрос в том, кому вы повинуетесь, кого вы любите, а кого ненавидите? Тот (или то), кому (или чему) вы преданы и кого (или что) вы любите, и является вашим хозяином. Суверенный Господь и Создатель, умерший за наши грехи, заслуживает нашего полного и абсолютного повиновения и служения. Он Один достоин нашей любви и преданности. Не обманывайте себя, думая, что вы сможете одновременно служить Ему и еще чему-то (например, богатству). Вы не сможете, потому что они в конце концов вызовут конфликт между собой. Изберите сегодня, кому вы будете служить, и пусть этой личностью будет, благодатью Божьей, Единственный, достойный этого.

Взгляд с точки зрения вечности: побуждение к тому, чтобы не волноваться

В этом разделе Иисус продолжает развивать тему того, что внимание верующего должно быть сосредоточено на вечном, а точнее - на поисках, прежде всего, Царства Божьего и Его праведности (6:33), а не на волнениях о пище и одежде (6:25-34). Иисус начинает этот отрезок Своей проповеди словами "посему" (6:25). Это является напоминанием того, о чем Он только что говорил в предыдущем разделе (6:19-24): поскольку мы не можем служить двум хозяевам одновременно так же, как и сосредотачивать свое внимание на двух вещах, то нам не следует пытаться делать ни то, ни другое, волнуясь о мирских вопросах (пища и одежда), но вместо этого мы должны сосредоточиться на вечном - на Царстве Божьем (6:33). Иисусу известна наша тенденция раздражаться, поэтому в данном месте Священного Писания Он три раза призывает нас словами: "не заботьтесь" (6:25, 31, 34). В первом случае, говоря: "не заботьтесь", Он использовал повелительное наклонение настоящего времени, подразумевающее постоянное, привычное отношение, которое должно быть присуще нам во всех ситуациях. Во втором и третьем напоминаниях Он использует аористские (aorist - аорист - время глагола, первоначально используемое в классическом греческом. Обычно означает прошедшее действие без показателя завершенности, продолжительности или повторения действия) императивы, чтобы "повелеть действие в целом" (Wallace, 485). [Мф 6:25 - повелительное наклонение настоящего времени, в то время как оба стиха 6:31 и 34 - аористские активные сослагательные наклонения, которые функционируют как аористские активные императивы (Friberg and Friberg, Analytical Greek New Testament, 19).] Таким образом, Иисус трижды повторил, что наша жизнь должна быть полностью и целиком освобождена от беспокойств.
Иисус приводит шесть доказательств (состоящих из двух иллюстраций и пяти причин) для поддержания Своей темы, говорящей о том, почему мы не должны волноваться. Первая иллюстрация касается птиц небесных. Иисус сказал: "Взгляните на птиц небесных" (6:26). Вполне возможно, что, пока Он преподавал эту часть проповеди, мимо пролетели птицы. Иисус хотел, чтобы Его слушатели научились уроку от этих маленьких друзей. Они "не сеют, ни жнут, ни собирают в житницы", то есть не имеют способностей к планированию наперед и использованию технологий сельского хозяйства, но все же "Отец ваш Небесный питает их" (6:26). Так как Бог заботится и кормит таких незначительных, маленьких животных как птицы, то что же нам еще нужно для уверенности в том, что Он позаботится о тех, кто "гораздо ценнее, чем они" (6:26)! Вторая иллюстрация сама по себе доказывает нечто подобное под другим углом и касается того, как Бог одевает "полевые лилии" (6:28). [Существует множество догадок относительно того, какой цветок подразумевается здесь под словом "лилии" (krina), включая гладиолус, шафран, мак или белый цветок лилии Мадонны (BAGD, 451; Davies and Allison, 1:654). Наиболее интересное предложение, данное по поводу сказанного Иисусом в контексте, касается фиолетового цветка анемоны (который, возможно, даже рос на Галилейском склоне, где учил Иисус), который привел бы к потрясающему сравнению с фиолетовой королевской одеждой Соломона (Manson, The Sayings of Jesus: As Recorded in the Gospels According to St. Matthew and St. Luke, 112). Но самые современные ученые полагают, что Иисус "не имел в ввиду никакого определенного цветка, но думал о всех замечательных расцветках, украшающих поля Галилеи" (BAGD, 451).] У них нет возможности использовать обычные человеческие средства труда и ткачества, чтобы "одеть себя", но несмотря на это они имеют самые красивые "одежды" в мире, даже прекрасней наилучших на те дни одежд самого богатого царя Соломона (6:28-29). Подумайте об этом: если Бог дает такую прекрасную "одежду" цветам и траве, "которая сегодня есть, а завтра будет брошена в печь", то тем более Он оденет вас, "маловеры" (6:30). В этой последней фразе чувствуется доля упрека, поскольку беспокойство - отражение нашей слабой веры. Так как Бог кормит небольших птиц и одевает прекрасные цветы, мы можем быть уверены, что Он обеспечит все наши нужды, и нам не следует волноваться. Задумайтесь над значением этого: если Иисус мягко упрекал нас за беспокойство по поводу пищи и одежды (жизненно-необходимые нужды!), то насколько большего упрека мы заслуживаем, волнуясь о несущественных вещах.
Иисус перечисляет четыре причины, почему мы не должны волноваться, разнообразив их следующими иллюстрациями. Первая причина - волнение сбивает правильную концентрацию нашего внимания, так как "душа больше пищи и тело - одежды" (6:25б). Часто беспокойства сосредоточены на относительно незначительных (например, наша внешность) и мирских вещах (например, пища и одежда). И поскольку жизнь представляет из себя нечто большее чем эти вещи, нам следует прекратить волноваться о них и удостовериться в том, что наше внимание сосредоточено на действительно значущих вещах, на том, что имеет отношение к Царству Божьему (6:33).
Вторая причина, почему мы не должны беспокоиться, - это то, что волнение никаким образом не помогает в той или иной ситуации. Иисус высказал это так: "Да и кто из вас, заботясь, может прибавить себе росту хотя бы на локоть?" (6:27). Общая суть, кажется, ясна, но что именно Он под этим подразумевал? Говорит ли Он о добавлении к росту человека или о продлении его жизни? Имеются два важных слова в греческом, каждое из которых может быть переведено со значением, зависимым от выбранного смыслового значения, при этом изменяя всю картину. Греческое слово phxuV может означать как длину меры немного меньше половины метра (0,462 м), так и "час времени" (BAGD, 657). [Это слово имеет интересную этимологию. Первоначально оно определяло локоть, длина которого была немного меньше половины метра или 18 дюймов (BAGD, 657). Позже оно стало использоваться как стандарт меры или времени (Ibid.).] Аналогично греческое слово hlikoan, означающее "продолжительность жизни", может относиться к определению как "высоты", так и "возраста/отрезка жизни" (BAGD, 345). Поэтому, в зависимости от выбранного значения слова, изображение принимает обличие либо сильного сарказма про невозможность добавления к своему росту ("Думаете ли вы, что, беспокоясь, можете увеличить свой рост почти на полметра?"), либо невозможности добавления даже короткого отрезка времени к своей жизни ("Думаете ли вы, что, беспокоясь, можете добавить хоть час к продолжительности своей жизни?"). Хотя оба образа доказывают тщетность волнений, первое понимание неправильно, потому что: 1) увеличение роста почти на половину метра было нежелательно во времена Иисуса, а "контекст подразумевает, что это было желаемо"; 2) Лука явно дополняет значение phxuV, как "вещи маленькой" (12:26). Увеличить свой рост на локоть не является незначительным поступком; 3) Матфеевское ena, возможно, означает "даже один", но локоть в отношении высоты едва является незначащим; 4) контекст имеет отношение к пище и одежде, которые предназначены для продления жизни, а не для увеличения роста" (Davies and Allison, 1:652). Второй вариант дополнительно поддерживается тем, что 5) обычным значением hlikoan в Септуанге и "в греческих авторах" было "в смысле возраста" (Broadus, 149). Поэтому аргумент не в пользу волнений выглядит так: ничего беспокойствами не достигнешь, они не помогут тебе жить дольше - так зачем беспокоиться? Это бесполезно. Интересно, по словам докторов, волнения не только не добавляют часов к нашей жизни, но, напротив, отнимают их.
Третья причина для отсутствия волнения заключается в том, что Бог любит вас, знает о ваших нуждах и готов помочь. Иисус напоминает нам это: "Отец ваш Небесный знает, что вы имеете нужду во всем этом" (6:32б). Обратите внимание, что Он сказал: "Отец ваш Небесный". Не чей-то отец, который любит не вас или слишком занят своими собственными детьми, но ваш Небесный Отец. Это свидетельствует о том, что Бог любит нас и заботится о нас. Во-вторых, Он является нашим Небесным Отцом. Бог не является бессильным Отцом любви, не способным что-либо сделать, чтобы помочь нам, хотя и любит нас. Нет, это - наш Небесный Отец со всей властью, способный повелевать от Своего имени как Бог небес. И, в-третьих, Он не только любящий и сильный Небесный Отец, но и знающий все о конкретной ситуации, в которой мы оказались. Он "знает, что вы имеете нужду во всем этом". Поэтому нет никакой нужды волноваться, осознавая, кто находится на нашей стороне - любящий и сильный Отец, знающий все о наших ситуациях и нуждах!
В 6:34 Иисус говорит: "Итак, не заботьтесь о завтрашнем дне". Другими словами, учитывая все доводы, я только что доказал вам, что нет никакой причины волноваться. Поступать так (т.е. волноваться) было бы неразумно. И это то, что подчеркивает Иисус в заключении: мы не должны волноваться, потому что это глупо и неразумно, учитывая то, что есть более важные вещи, на которых следует сосредоточиться (6:25б), учитывая то, как Бог заботится о маленьких птицах и цветах (6:26, 28-30), учитывая то, что это ничего не приносит в наши жизни (6:27), и зная, как Он любит нас, заботится о нас и знает все о нашей ситуации (6:3). Что еще можно сказать в заключение, узнав все это, как не то, что волноваться глупо и бессмысленно. И для того, чтобы показать нам бессмысленность волнений, Иисус говорит: "Итак, не заботьтесь о завтрашнем дне, ибо завтрашний сам будет заботиться о своем: довольно для каждого дня своей заботы" (6:34). Другими словами, волнение - глупо, потому что завтрашний день не изменишь (он сам позаботится о себе), и потому в сегодняшнем дне достаточно того, с чем нужно разобраться. Так зачем же заимствовать проблемы у завтрашнего дня?

Взгляд с точки зрения вечности: сосредоточение внимания на Царствии Божьем и Его праведности

Вместо того, чтобы заботиться о вещах мира, как это делают язычники (6:32а), мы должны прежде всего искать Царства Божьего и праведности Его (6:33). Это должно быть целью и приоритетом нашей жизни. А то, что поможет нам побеждать волнения и беспокойства, - обращение нашего взгляда от мира и устремление его на Бога.
Исследуя это увещевание несколько детальней, мы видим, что идея нашей цели и приоритета передается словами: "ищите прежде всего". Греческое слово "искать" (zhteite) означает "бороться за, стремиться или желать" (BADG, 339), в то время как слово "прежде всего" (prwton) означает "сначала, во-первых" (BAGD, 726). Повеление "ищите" выражено в греческом повелительным наклонением настоящего времени, означая, что это является тем, что мы должны делать непрерывно, постоянно. Таким образом, единственным приоритетом для верующих, ядром их существования и руслом, в которое непрерывно направляется вся их энергия, является Царствие Божье. "Царство" относится к правлению и власти Бога. "Искать Царствия" означает "подчиняться суверенитету Бога здесь и сейчас и трудиться для пришествия Его Царства в будущем" (Barton, 125). Фактически это означает, что мы должны "излить наши жизни в вечный труд для нашего Небесного Отца" (MacArthur, Matthew 1-7, 426). Термин "Его праведность" относится не к праведности, получаемой нами в момент спасения, но к моральной праведности, которая должна характеризовать жизнь царственного святого (5:6, 9). Эта же праведность превосходит праведность книжников и фарисеев (5:20); она распространяется на наше сердце, брак, речь и мотивы поведения, изменяя их (5:21-48); она влияет на то, как мы даем, как молимся и постимся (6:1-18); она же определяет цель нашей жизни (6:25-34). И когда это является тем, на чем мы концентрируем наше внимание, мы получаем благословение, обещанное Иисусом, заключающееся в том, что Он, в Свою очередь, даст нам все остальное, в чем мы нуждаемся (6:33б).
Поэтому, в следующий раз, когда вы начинаете волноваться о чем-то, помните, что вы можете попробовать найти уверенность в вещах этой жизни по предусмотренной Богом программе и через Его праведность. Ставя это на первое место, вы достигнете того, что "жизненные беспокойства скроются за горизонтом" (TDNT, 4:592).

План 6:25-34

I. Неправильное сосредоточение внимания: волнения о мирских вещах (6:25-32, 34)
А. Увещевание: "Не заботьтесь" (6:25, 31, 34)
Б. Иллюстрации:
1. Птицы - Он питает их (6:26)
2. Цветы - Он одевает их (6:28-30)
В. Причины:
1. Слишком узкая концентрация внимания (6:256)
2. Это бесполезно (6:27)
3. Бог знает, заботится и может помочь (6:326)
4. Это является пустой тратой времени / Это глупо и неразумно (6:34)
II. Правильная направленность внимания: Царствие Божье и Его праведность (6:33)
А. Увещевание: "Ищите же прежде Царства Божия и правды Его" (6:33а)
Б. Обещание/Гарантия: "Это все приложится вам" (6:33б)

Большая праведность царственного святого побуждает самого святого относиться к окружающим должным образом (7:1-12)

Последний акцентируемый Иисусом пункт перед заключением проповеди говорит о том, как мы должны относиться друг к другу. Он начинает с того, чего мы не должны делать (осуждать окружающих 7:1-5), и, дав определение поведению (7:6) и пример (7:7-11), говорит, что мы должны делать (как хотите, чтобы с вами поступали люди, так и вы поступайте с ними, 7:12).

Большая праведность царственного святого не судит окружающих (7:1-11)

Утверждение запрета и его определение (7:1)

Раздел о том, как мы не должны относиться к окружающим, начинается с запрета: "Не судите (mh krinete), да не судимы будете" (7:1). Это, вероятно, один из наиболее хорошо известных и часто неверно цитируемых стихов в Библии. Люди, особенно неверующие, часто берут его из контекста и используют как оружие против любого, кто пробует исправить их неправильное поведение. Они понимают слова Иисуса, как запрет любого осуждения. Правильно ли это? Нет, потому что в таком случае Иисус противоречил бы Себе, всего через несколько секунд повелевая Своим ученикам оценивать и различать, кто - свиньи, а кто - собаки (7:6), и остерегаться и распознавать ложных пророков (7:15, 16, 20). Также и исследование жизни Иисуса, и Его учения вне Нагорной проповеди показывает, что Он не считал, что мы не должны судить никого, так как Он Сам дважды осудил и выгнал меновщиков денег из храма (Ин. 2:1-17; Мф. 21:12-13) и публично осуждал книжников и фарисеев, используя при этом самые сильные термины (23:1-35). [Апостольское учение по этой теме ни в чем не противоречит учению Иисуса и подтверждает, что верующие должны использовать свои оценочные и распознавательные способности во всех ситуациях (1 Фес. 5:21); они должны судить и различать истину и ложью (Гал. 1:8-9); различать истинных и ложных учителей (Фил. 3:2; 1 Ин. 4:1) и с любовью судить согрешающего брата или сестру (1 Кор. 5:5, 11-13, обратите внимание на использование греческого слова krinete в стихе 12).] Мало того, что Иисус судил и оценивал людей, но и Своих учеников учил поступать так же (Мф. 7:6, 15, 16, 20; 18:15; Лук. 17:3) и даже сказал множеству народа, который несправедливо осуждал Его: "судите судом праведным" (Ин. 7:24). [В Ин. 7:24 Иисус использовал то же самое греческое слово "судить", как в Мф 7:1.] Поэтому из жизни и учения Иисуса становится понятно, что Он не запрещал всякое осуждение.
Суть Мф. 7:1 не в том, что мы никогда никого не должны осуждать, но в том, что мы не должны делать это неправильно, а точнее лицемерно, с "придирчивым или осуждающим" отношением. [В 6:1-18 запрещается лицемерие по отношению к Богу, а в 7:1-5 - к людям. Carson, Sermon on the Mount, 99; France, 142; Dockery and Garland, 102.] Как нам знать, имел ли Иисус в виду именно это? Во-первых, греческому слову "судить" (krinw) присуще широкое семантическое поле. Одним из его значений является "осуждать" или иметь "осудительное отношение" (BAGD, 451; EDNT, 2:318; Carson, Sermon on the Mount, 99). Во-вторых, хотя слово "лицемерие" или "лицемер" явно не упомянуто в открывающемся запрещении (7:1), оно явно упомянуто в непосредственном контексте (7:5). В-третьих, неотъемлемой частью иллюстрации выступает лицемерная придирчивая оценка, поэтому Иисус, высказывая суждение, объясняет, что именно Он имеет в виду в запрещении (7:3-4). Итак, опираясь на непосредственный контекст, можно заключить, что Иисус повелевает нам использовать свои способности распознавать и судить людей (7:6, 7:15, 16, 20). Из Его же иллюстрации и комментариев, отображающих лицемерное придирчивое суждение, мы приходим к уверенности, что именно такое осуждение Иисус запрещает словами "не судите".

Причина запрета (7:16-2)

Причина запрета лицемерного суждения упомянута в 7:16-2. Мы не должны судить окружающих ненадлежащим образом, потому что это подвергнет нас суду Божьему и осуждению. Это видно из второй половины 7:1, где мы предупреждены не судить ".., да не судимы будете", и начала 7:2 "ибо каким [неправильным] судом судите, таким будете судимы". Если наши собственные стандарты осуждения окружающих несправедливы, обвинительны и лицемерны, то они же осудят и нас самих, приговорив или к награде (как верующих), или к аду (как неверующих). Мера, какой мы мерили, будет использована против нас - и осудит нас. Ожидание осуждения за наши неправильные суждения должно побуждать нас "судить" надлежаще.

Иллюстрация запрета (7:3-5)

Стихи 7:3-5 иллюстрируют ситуацию, раскрывающую суть греха: человек спешит лицемерно осудить кого-то, не разобравшись сперва с подобной, но намного худшей проблемой в своей жизни. Здесь встречается мультипликационно-подобная гипербола: Иисус рассказывает историю о человеке с огромным бревном в глазу, ставящем перед собой задачу изъять крошечный сучок из чьего-то глаза. Картина при этом откровенно смешна, так как имеющий бревно в своем глазу даже не сможет видеть, уже не говоря о том, чтобы быть способным тщательно сосредоточиться и должным образом удалить сучок из глаза другого человека. Но, смеясь над абсурдной картиной, мы понимаем, что иногда сами имеем бревно в нашем глазу, и этим бревном является наше смехотворное, убежденное в собственной правоте лицемерие. Греховность придирчивости и суда с обвинительным отношением также ясно показана в этой иллюстрации в том, что некоторые любят находить ошибки у других, даже если их собственные глаза полностью прикрыты чем-то. Таким образом, в этой иллюстрации осуждены оба аспекта неправильного суда над окружающими.
Все же Иисус дал эту иллюстрацию не для того, чтобы мы никогда не указывали на занозы и не удаляли их (занозы, хотя и значительно меньше по размерам в сравнении с бревном, но все же являются весьма болезненным и очень даже требуют изъятия) друг другу. Но она предназначена для того, чтобы призвать нас не делать этого с лицемерием и чрезмерным осуждением. Поэтому Иисус говорит: "Вынь прежде бревно из твоего глаза, и тогда увидишь, как вынуть сучок из глаза брата твоего" (7:5). Изъятие сучка из глаза брата твоего крайне необходимо и важно (18:15), но прежде, чем мы сможем правильно это сделать, нам сначала следует исследовать и исправить самих себя.

Сбалансированное запрещение (7:6)

Учитывая важное учение против лицемерия и придирчивого/осуждающего отношения в наших суждениях, мы видим угрозу того, что некоторые могут впасть в крайность и воздерживаться от суждений вообще. Поэтому Иисус уравновешивает запрещение неправильного суда следующей притчей, чтобы напомнить нам, что мы должны использовать наши способности распознавания положительного и отрицательного для оценки людей и определения, когда нам следует удерживать от них святыню. [Хотя стих 7:6 часто озадачивал переводчиков, непротиворечивое понимание этого во всей истории церкви (отцами, реформаторами и современными учеными) заключалось в том, что данный стих относится к необходимости наличия распознавательных способностей. За краткой историей переводческого мнения по этому поводу можно обратиться к Т. J. Bennett, "Matthew 7:6 - A New Interpretation", Westminster Theological Journal 49 (1987): 371 -74.] Чтобы донести эту идею, Иисус подает притчу, повелевающую верующим не давать святого (то есть, посвященного, отделенного или предназначенного для Бога) собакам и не бросать жемчуга свиньям (7:6). ["Жемчуг" был самым ценным из драгоценных камней и его цена немыслимо превышала средства среднего человека.] Это очень яркие образы, которые поразили бы слух слушателей Иисуса намного больше, чем наш. Во времена Иисуса евреи презирали свиней, потому что они были нечистыми животными, запрещенными для употребления в пищу; даже прикосновение к ним запрещалось (Лев. 11:7; Втор. 14:8). "Собаки", на которых указывал Иисус, не были любимыми домашними животными, как мы могли бы подумать, читая этот стих, но это были грязные дикие дворняжки, также презираемы, питающиеся отбросами и мусором и известные тем, что "рычали на каждого, кто кидал им еду" (Keener, Background Commentary, 63). Никто, находясь в здравом уме, даже и не подумал бы отдать таким нечистым животным нечто святое и ценное, не говоря уже о настолько драгоценном, как жемчуг. Каких "псов" имеет в виду Иисус? Тех, кто оборачивается к вам, чтобы растерзать именно в то время, когда вы даете ему нечто святое. Каких "свиней" имеет в виду Иисус? Тех, кто презирает и растаптывает то, что является священным и предельно ценным. Будут случаи, когда мы будем предоставлять неверующим нечто святое и предельно ценное, а они не только не примут предложенного, но и нападут на это с презрением. Иисус повелевает нам не давать таким людям ничего святого. Практически говоря, это может относиться к проповеди Евангелия (Мтф. 10:4; Дан. 13:45-51; 18:5-6) или к исправлению людей, которые не будут нас слушать (Пр. 23:9). Поэтому мы должны остерегаться предоставления священного людям, не ценящим святого и без всякого сомнения отвергающим его.

Запрет и утверждение сбалансированности в применении (7:7-11)

Но как нам знать, кто - собаки, а кто - свиньи? Как нам различать их? И как нам поддерживать равновесие между распознанием свиней и собак и осуждаемой придирчивостью? Без сомнения, это трудная задача, как и применение остальной части Нагорной проповеди. Поэтому Иисус обращается к средствам применения из предшествующего раздела и проповеди в целом - к молитве. [Отношение 7:7-11 к окружающему контексту разделило толкователей. Три основных взгляда: 1) этот раздел никак не относится к контексту. Подразумевается, что Матфей на данном этапе плохо использовал свои источники (Hill, 148; McNeil). 2) этот раздел - пример того, о чем шла речь ранее, или непосредственного раздела, или проповеди в целом (Broadus, 155; Morris, 169; Schweizer, The Good News According to Matthew, 172). 3) все же некоторые считают это место введением или вступительным комментарием/иллюстрацией Золотого Правила (MacArthur, Matthew 1-7, 442; Gundry, 123). Хотя последний взгляд и возможен, но второй правдоподобней и лучше выносит смысл из содержания 7:7-11, так как сосредоточивается главным образом скорее на молитве, чем на даянии.] Для того, чтобы уметь распознавать, правильно судить окружающих и воплощать остальную часть проповеди, человеку необходима сверхъестественная помощь, так как собственными силами этого достигнуть невозможно (Ин. 15:5). Barton выразил это так: "Способность жить для Бога - всего на расстоянии молитвы" (стр. 132). Поэтому Иисус, повелевая непрерывно молиться, использует при этом три императива настоящего времени ("просите, ищите, стучите"). Эти три слова не передают различные уровни или типы молитвы (contra Hendriksen, 362), но являются разными способами указания на ту же самую истину - нам нужно молиться искренне и непрерывно. ["Просите, ищите и стучите - метафоры для определения молитвы, а не отдельные увещевания. Их можно также найти в раввинских высказываниях как метафоры для молитвы" (Dockery and Garland, 107).] Молитва не является полупассивным ритуалом, в котором мы иногда делимся с Богом тем, что нас беспокоит. Молитва требует стойкости и постоянства. Суть ясна - не прекращайте молиться, будьте постоянны в молитве.
Для того, чтобы окончательно убедить нас молиться, Иисус дважды уверяет нас в необходимости и успехе этого. Первая поддержка раскрывает верность Бога в ответах на Свои обещания (7:7-8), а вторая - любящий характер Бога. Смотря на первую, мы видим, что должны молиться, потому что Бог обещает ответить на наши молитвы. Если мы непрерывно молимся, Иисус обещает: "Дано будет вам", "найдете" и "отворят вам" (7:7). Потом в стихе 8 Он использует два высказывания в настоящем времени ("получает", "находит"), чтобы донести и "подчеркнуть действительность обещаний для настоящего времени" (Hagner, 174). Таким образом, мы понимаем, что нам необходимо молиться, потому что Бог обещает ответить, но только если молиться мы будем постоянно и непрерывно.
Вторую поддержку в пользу молитвы можно найти в сравнении между тем, как злые земные родители дают благие даяния своим детям, когда они просят, и тем, насколько больше благих даяний даст нам наш совершенный небесный Отец (7:9-11).
Его совершенный отеческий характер гарантирует, что Он сделает не меньше. Иисус, чтобы побудить нас молиться, приводит два примера и, доказывая это, излагает Свою точку зрения от малого к большему. Каждый знает, что когда дети просят у родителя хлеба или рыбы, то даже самый греховный родитель не подаст им нечто извне похожее, например, камень (круглый и имеющий форму Палестинского хлеба), не предназначенный для приема в пищу, или опасную змею (которая напоминала угря, водящегося в Галилейском море). В стихе 11 Иисус проясняет всю суть. Если злые и греховные земные отцы дают хорошие подарки своим детям, когда те просят, то насколько больше хорошего даст святой Бог Своим детям. Конечно, Он сделает для нас не меньше, и мы можем быть уверенны, что Он ответит на нашу молитву. Так что вперед, просите!!
Важно обратить внимание на то, что, хотя обещание ответов на молитву не ограничено, контекст все же содержит условие. [Хотя Иисус и не ставит в этих стихах других явных условий к молитве, это не означает, что их не существует. Например, в другом месте Священное Писание учит нас, что некоторые молитвы не получают ответа, потому что мы просим с эгоистичными поводами (Иак. 4:2-3), без веры (Иак. 1:6-8), или же они не являются волей Божьей (1 Ин. 5:14).] Стих 11 говорит, что Бог "даст блага просящим у Него". Нужно непрерывно просить, но ответ на молитву обусловлен знанием Бога и Его желанием дать только то, что действительно является благим. Бог решает, что содействует нашему окончательному благу, но не мы. "Часто наши молитвы не получают желаемого ответа, потому что мы не смотрим глазами Бога, знающего, что является, в конечном счете, благим даянием для нас" (Blomberg, 130). Мы можем молиться о чем-то, что не посодействует нашему окончательному благу, а Бог, как любящий Отец, конечно же не даст нам того, что причинило бы нам вред. Нашим отношением всегда должно быть: "Да будет воля Твоя" (6:10).

Царственный святой, характеризующийся большей праведностью, относится к окружающим так, как хотел бы, чтобы относились к нему (7:12)

Ясно объяснив, как мы не должны относиться к окружающим - с лицемерным придирчивым отношением - Иисус продолжает объяснять, как мы должны относиться к ним: так, как вы хотели бы, чтобы относились к вам (7:12). Этот стих известен как Золотое Правило, потому что он подводит итог всему учению Иисуса в Нагорной проповеди, да и всему Ветхому Завету ("Закон и Пророки"), о том, как нам следует относиться к нашему ближнему.
Многие до Иисуса давали этому правилу отрицательную формулировку. Конфуций сказал: "Не делай своему ближнему ничего, чего ты не хотел бы, чтобы твой ближний сделал впоследствии тебе" (Analects 15:23). [М. A. Inch, "Golden Rule," EDT, 469.] Язычник бросил вызов (приблизительно в 20 г. н.э.) современнику Иисуса раввину Хиллелу, попросив его подвести итог закона за короткое время, пока бросивший вызов язычник мог простоять на одной ноге (Carson, 187). Он ответил, говоря: "Не делай никому того, что ненавистно тебе. Вот - весь закон, а все остальное - комментарии" (Shabbath 31 а). Все же Иисус отличился уникальностью, потому что Он излагает правило в положительной форме и Он является первым, кто это сделал (Morris, 172). [Davies и Allison верят, "что есть много места для сомнений по этому поводу" (стр. 687). Но как Morris наблюдательно замечает, они не дают никакого доказательства в поддержку утверждения того, что Иисус не был первым, сформулировавшим Золотое Правило положительно (Morris, 172).] Он сделал утверждение гораздо существенней, потому что Золотое Правило в своей отрицательной формулировке могло быть выполнено при помощи полного бездействия. Относительно "просто воздержаться от нанесения вреда окружающим, но намного сложнее взять инициативу на себя и сделать нечто хорошее для них" (Barton, 134). В судный день, описанный в Мф. 25:41-46, проклятые с успехом могли бы заявить, что они выполнили Золотое Правило в его отрицательной формулировке. Все же их осуждение основывается на том факте, что они не делали добро, а не на том, какое зло они не причинили. Положительная формулировка правила - выделяющая характеристика царственного святого. Она побуждает нас не просто воздерживаться от зла, но активно жертвовать ради окружающих.
Вообще, правило начинается со взгляда внутрь себя и размышления над тем, как мы хотели бы, чтобы к нам относились. Потом наше внимание перемещается на окружающих, и мы начинаем относиться к ним так, как хотели бы, чтобы относились к нам. Более точно, первое слово стиха (в греческом тексте) - это решительное "что-либо" или "все" (panta), что чрезвычайно неограниченно в возможностях. Это существенно, потому что такой широко открытый взгляд в себя и на то, какого отношения мы хотели бы к себе, вскоре будет применяться ко всем окружающим и будет иметь большое влияние на то, как мы должны относиться к ним. "Желание" (qelhte), о котором говорит Иисус, предполагает, "что то, что человек хочет, чтобы окружающие сделали ему, является чем-то правильным, тем, что он и должен желать" (Broadus, 160), и что все хотят справедливого и выгодного отношения к себе. Это не включает в себя никаких извращенных и греховных желаний. К примеру, преступник, будучи виновным, вероятно, желал бы, чтобы судья оправдал его. Из этого правила не следует, что судья должен отпустить его (Ibid.). Таким образом, зная, как нам относиться к окружающим, "все, что нам нужно сделать - это использовать наше воображение, чтобы поставить себя на место другого человека и спросить себя: "Какого отношения хотел бы я к себе в данной ситуации?"" (Stott, 191).
Такая внутренняя проверка того, чего бы мы хотели, чтобы окружающие сделали для нас (7:12а), теперь становится шаблоном или моделью того, что мы должны делать для окружающих - "так и вы поступайте с ними" (7:12б). Глагол "поступайте" в этой фразе стоит в настоящем времени, что означает, что мы должны это делать постоянно. Мы могли бы перевести эту фразу следующим образом: "непрерывно продолжайте делать окружающим то," что вы хотели бы, чтобы они сделали для вас. Настоящее время делает повеление требовательным утверждением, включающим в себя не только изредка проявляющееся служение и поступки на благо окружающих, но непрерывное и искреннее выполнение этого правила с упорным постоянством.
Причина, по которой мы должны поступать с окружающими так, как хотели бы, чтобы они поступали с нами, заключается не в том, что мы ожидаем в отплату, но в том, что таким поведением мы исполняем "Закон и Пророков" (то есть, Ветхий Завет) (7:12в). Другими словами, весь закон и все определенные правила, которые даются в Ветхом Завете, могут быть сведены в этот великий общий принцип бескорыстной любви. Таким образом, Золотое Правило является не только контрастом тому, как мы не должны судить нашего брата (7:1-5) (хотя таковым оно тоже является), но и способом исполнить все, что говорится в Нагорной проповеди и во всем Ветхом Завете об отношении к окружающим.
Этот принцип очень прост, безмерно глубок и поразительно практичен. Он "улаживает сотню трудных аспектов, которые непрерывно возникают в отношениях между людьми в таком мире, как этот; он предотвращает потребность установления бесконечных небольших правил нашего поведения в определенных ситуациях, охватывая все спорное одним могущественным принципом" (Ryle, Expository Thoughts on the Gospels, 66). Этот принцип должен характеризовать жизнь верующего и "управлять его жизнью дома, на фабрике, в автобусе, в офисе, на улице, в поезде, в его играх - всюду" (Barclay, 281). Таким образом, когда дело подходит к отношению к нашему брату, Иисус, в сущности, говорит следующее: "Позвольте Мне подвести итог всему, чему Я учил, одним простым принципом. То, что вы хотите, чтобы люди сделали вам, продолжайте делать для них, поскольку это - суть всего Ветхого Завета".

Заключение проповеди: призыв к принятию решения и воплощению сказанного в жизнь (7:13-27)

До этого момента проповеди Иисус описывал граждан Царства (их благословенность и влияние) и определял праведность, которая должна характеризовать их жизни для того, чтобы они могли вступить в Его Царство (5:20-7:12). Теперь Он подходит к заключению, которое предназначено для призыва Его слушателей к решению или ответу. Он призывает их (и нас) войти в Царство узкими вратами (7:13-14), остерегаться опасностей лжепророков (7:15-20) и самообмана (7:21-23), которые могут воспрепятствовать входу в это Царство, и применять в жизни то, что Он преподал в проповеди (7:24-27).

Призыв войти в Царство (7:13-14)

Как искусный преподаватель, Иисус достигает в Своей проповеди кульминационного момента призывом войти в Царство (тесными вратами и узким путем). Он поставил Своих слушателей перед абсолютным выбором: или войти в Царство, описанное Им, на Его условиях и с Его праведностью, или не сделать этого и остаться на широком пути, ведущем в погибель. Средней дороги нет, альтернативы не существует. Нужно выбрать, и вечная судьба зависит от сделанного выбора. Поэтому Иисус ставит Своих слушателей перед заключительным выбором: узкий или широкий путь, немногие или многие, жизнь или погибель.
Альтернативой является выбор между тесными и широкими вратами и путем. [Каково отношение между воротами и путем в 7:13-14? Есть три основных мнения. Первое - ворота и путь, в основном, синонимичны и имеют отношение к выбору, стоящему перед каждым: войти в Царство и стать царственным святым или же нет (Davies-Allison, 1:698; France, 146; Guelich, The Sermon on the Mount, 388; Hagner, 179; Michaelis, TDNT, 6:923). Поддержку рассмотрения этих двух метафор как синонимов можно найти в следующем: 1) обе установлены в параллельной структуре, "рядом, дополняя и усиливая друг друга" так, что они, кажется, являются вариантами того же самого общего мотива (Michaelis, TDNT, 5:71); 2) и врата, и путь управляются одним и тем же глаголом etoepxeoGai, и результат выбора и того, и другого совпадает: или "жизнь", или "погибель". Это настоятельно говорит о том, что они являются разными способами высказывания одной идеи; 3) для большинства людей это является более естественным пониманием текста. Два других мнения разделяют ворота и путь, рассматривая каждый в отдельности. В соответствии с одним из этих двух мнений, путь рассматривается как жизненный путь, ведущий к вратам небес или ада (Barton, 135; Jeremias, TDNT, 6:923), в то время как второе из этих двух мнений рассматривает ворота как выбор в этой жизни (то есть, мы посвящаем себя следованию за Христом), после чего мы начинаем идти по одному из этих двух путей, в конечном счете приводящих нас либо в небеса, либо в ад (Carson, 189; Hendriksen, 368; MacArthur, Matthew 1-7, 454; Stott, 196). В таком представлении, Иисус подчеркивает необходимость спасения ("войти тесными вратами") и необходимость строгого ученичества (узкий путь) после спасения. Второе мнение маловероятно, так как оно полностью изменяет порядок следования врат и пути в тексте. В пользу последнего мнения: 1) наличие двух различных слов, имеющих отличимые значения и сохраняющих здравый смысл по отдельности; 2) порядок слов - сначала ворота, а затем путь за ними - поддерживает это мнение; 3) понятие пути или дороги обычно имеет коннотацию процесса путешествия, а не отдельного движения, каким является вход через врата. Таким образом, данное мнение лучше остальных отражает эти два отдельных образа. Выбор между первым и последним мнениями нелегок, но из-за более весомых аргументов, говорящих в пользу первого мнения, оно кажется более вероятным.] То, что метафора входа "тесными вратами" представляет вход в Царство, ясно из контекста (7:21) и из еще более широкого контекста стиха темы проповеди (5:20). Иисус описал требуемую для входа праведность (5:20-7:12), и теперь Он призывает Своих слушателей войти. Они должны следовать За Ним, должны покаяться в ложной показной праведности книжников и фарисеев, принять Иисуса как Мессию и следовать принципам, выделенным в этой Проповеди. Это и значит войти тесными вратами. Обратите внимание, что "повелевается не восхищаться вратами или размышлять над ними, но войти ими. Много людей восхищаются принципами Нагорной проповеди, но так и не следуют ее принципам. Много людей уважают и прославляют Иисуса Христа, но так и не принимают Его как Господа и Спасителя" (MacArthur, Matthew 1-7, 452). То, что ворота тесны, символически подчеркивает, что их легко не заметить и пройти мимо, что войти в них может быть сложно и может потребовать отказа от земного багажа, состоящего из греха, эгоизма, и самоправедности. [То, что войти в царство и жить по его принципам сложно, совсем не означает, "что беззаботный, безнравственный, ничего не требующий путь язычников - более счастливая жизнь. Как это ни парадоксально, прилагая усилия к достижению удобства, угождая своим плотским желаниям, мы разрушаем свою жизнь. С другой стороны, когда мы отдаем себя Христу, мы находим истинную жизнь и счастье (Мф. 10:39; Ин. 10:10). Этот путь, кажущийся с первого взгляда ограничивающим, оказывается освобождающим, благодатным и легким (Мф. 11:28-30)" (Moore, The Chronological Life of Christ, 1:214).] Альтернатива тесных врат и узкого пути - широкие врата и путь. От нас не требуется ничего особенного, чтобы идти этим путем. Идите такими, как вы есть, верьте всему, чему хотите; всех тут приветствуют, всем тут разрешается взять с собой весь багаж греха, мирской философии, ложной религии и человеческих достижений. И идти по этому пути будет не одиноко, поскольку "многие" избирают именно его. Мир говорит: "Конечно же, так много людей не могли все ошибиться, не так ли?" Да нет, могли, и уже ошибаются!
Результат входа теми или иными вратами и выбором того или иного пути имеет вечные последствия, поскольку они ведут к двум очень разным местам назначения. Одни ведут к "жизни", а другие - к "погибели". Под "жизнью" здесь явно подразумевается вечная жизнь (Мф. 18:8-9; 19:29; 25:46), это синонимично со входом в Царство Мессии (Мф. 19:17, 23). Это - противоположность окончательной погибели в аду, упомянутой в предшествующем стихе (сравните это с "огнем" в 7:19). Вопрос к каждому из нас: какими вратами мы входим и каким путем идем? Если мы не приняли осознанного решения, тогда мы автоматически находимся на широком пути, ведущем в погибель. К таким людям Иисус обращается с призывом: "Входите тесными вратами". Для этих людей пришло время принять решение, следовать ли им за Христом или миром, идти своим путем или Его путем? Не будьте глупцом и не стройте свой дом на песке этого преходящего мира, но будьте мудры и входите тесными вратами, строя свой дом на камне - Христе до прихода бури, разрушающей ваш дом.

Призыв остерегаться препятствий на пути к Царству (7:15-23)

После призыва войти в Царство, Иисус сразу дает два предупреждения о возможных препятствиях, способных помешать этому. Первая опасность - лжепророки (7:15-20), вторая - самообман, когда человек думает, что находится в Царстве, но ошибается (7:21-23).

Опасность со стороны лжепророков (7:15-20)

Предупреждая о первой опасности, Иисус говорит: "Берегитесь лжепророков" (7:15). [В применении мы могли бы добавить необходимость остерегаться лжеапостолов (2 Кор. 11:13-15), лжеучителей (2 Пет. 2:1) и лжехристов (Мф. 24:24).] Причина местонахождения этого предупреждения в данном стихе заключается в том, что Иисус знает, что одной из самых больших опасностей, удерживающих людей от тесных врат и узкого пути, являются лжепророки и лжеучителя, обманывающие их. Слово "берегитесь" или "будьте начеку" - глагол настоящего времени со значением "непрерывно быть начеку" против обманывающих нас. То, что Иисус дал такое предупреждение, свидетельствует о том, что Он верил в существование лжепророков, и что имеется объективный стандарт истины, в соответствии с которым их можно оценить. Вводящая в заблуждение и опасная природа лжепророков заметна во фразе: "которые приходят к вам в овечьей одежде, а внутри суть волки хищные" (7:15). Их обманчивость заметна в том факте, что лжепророки не объявляют себя таковыми, но вместо этого они зарекомендовывают себя как овцы, то есть, верующие.
[Это обычно называется "символизмом", поскольку за картиной "волк в одежде овцы" стоит символ скрытой опасности и обмана лжепророков. Таковым было традиционное мнение большинства по поводу этого места Священного Писания во всей истории церкви (Ignatius, Ephesians 5; Justin, Dialogue with Trypho 35; / Apology 16; Irenaeus, Against Heresies 1; Jonathan Edwards, A Jonathan Edwards Reader, 86; Betz, 535; Carson, 191; Davies and Allison, 1:704; France, 147; Hagner, 183; Morris, 176). Все же некоторые понимают под словосочетанием "одежда овцы" буквально шерсть или кожу овцы, которую носили пророки (Otto Bocher, cited in Betz, 535, n. 143; MacArthur, Matthew 1-7, 465). В таком понимании значением не являлось бы то, что лжепророки маскируются под верующих, но что они исполняют роль истинных пастухов. Хотя и не полностью вне вопроса, это мнение вряд ли учитывает, что: 1) это несколько странный способ отзываться о ложных пастухах; 2) нигде больше в Священном писании эта фраза не относилась к ложным пророкам. В любом другом случае в Библии одежда пророков называется другим греческим словом (милоть [mhlwth] Илии и Елисея в 3 Царств 19:13, 19; 4 Царств 2:8, 13-14; "власяницы" [derriw trixinhn] в Зах. 13:4; одежда из верблюжьего волоса [kamhlou] Иоанна Крестителя в Мф. 3:4), но никогда словосочетанием "одежда овцы" (endumasin probatwn); 3) "овца" - обычная для Ветхого Завета метафора для Божьих людей (Чис. 27:17; Пс. 78:52; 100:3), и Матфей использует греческое слово "овца" (probatwn) несколько раз в своем Евангелии, подразумевая при этом верующих (Мф. 10:16; 25:32-33; 26:31), но никак не лжепророков. Таким образом, он, вероятно, это делает и тут, и значение метафоры - кто-то из ложных пророков притворяется настоящим верующим.] Они внедряются среди нас, выглядя и поступая, как верующие, но при этом очень опасны, потому что внутри они - хищные голодные волки, ищущие разорения, уничтожения и поедания овец.
Но как нам определить ложных пророков? Исследуя их плоды (7:16-20). Дважды (один раз в начале и один раз в конце этого раздела) Иисус высказывает этот принцип словами: "По плодам их узнаете их" (ст. 16а, 20). Люди, к которым обращался Иисус, жили за счет земли и хорошо знали сельское хозяйство. Из своего опыта они знали, что состояние дерева (либо дерево было хорошим и здоровым, либо плохим, больным, мертвым деревом) всегда можно определить по принесенному им плоду. Иисус говорит, что то же истинно и в духовном царстве - лжепророков можно узнать по приносимым ими плодам (то есть, их поведению, характеру). Также, как никто в сельскохозяйственном обществе не ожидал собрать наиболее ценные и широко используемые плоды (виноград и смоквы) с самых негодных растений (терновник и репейник) (7:16б), очевидно и то, что нельзя ожидать хороших плодов от лжепророков. [Keener, Background Commentary, 65. Сельскохозяйственная картина, которую рисует Иисус в 7:16 б, подвержена некоторым мнениям. Некоторые полагают, что суть заключается в том, что лжепророки приносят плод, с виду напоминающий ценный плод, но не являющийся таковым, например, как некоторые кусты терновника, приносящие плоды черных ягод, похожих на виноград, или как репейник, плоды которого иногда похожи на плоды добрые. (Carson, 191). Другие рассматривают эту сельскохозяйственную картину как подчеркивание универсального правила, в котором говорится, что и растения, и люди всегда производят плоды своего вида (Betz, 537; Guelich, 395; Luther, "The Sermon on the Mount", 260). Второй взгляд по этому поводу лучше, так как вопрос Иисуса начинается с греческого слова meti, подразумевающего отрицательный ответ на поставленный вопрос, показывая, что ситуация вводила в заблуждение, но была очевидна (Barton, 138). "Нет настолько наивного человека, чтобы он мог предположить, что колючий кустарник приносит смоквы или виноград" (Luther, 260).] Это универсальный закон, по которому вещи производят вещи своего вида, "не может дерево доброе приносить плоды худые, ни дерево худое приносить плоды добрые" (7:18). Таким образом, рассматривая поведение и характер пророков или учителей, можно определить являются ли они подлинными или ложными. И каждый крестьянин тех дней знал, что деревья, не приносящие плода, "срубают и бросают в огонь" (7:19; ср. Лк.13:8-9). Параллель очевидна - можно не только отличить истинного пророка от ложного по его плодам, но и знать, каким будет конец лжепророков - осуждение на муки в огне ада.

Опасность самообмана (7:21-23)

Теперь Иисус переходит к описанию второй опасности, которая может воспрепятствовать человеку войти тесными вратами, - опасность самообмана. [О том, что это вторая опасность, а не продолжение первой (Carson, 192), свидетельствует переход от более узкого круга "лжепророков" в 7:15 к гораздо более широкому - "всякий" в 7:21.] Мало того, что ложные пророки препятствуют людям войти в Царство, но и люди сами часто обманываются, думая, что находятся в Царстве уже потому, что они исповедуют Иисуса как Бога ("Господи, Господи"; 7:21) или из-за своих религиозных поступков, сделанных во имя Иисуса (7:22). Обратите внимание, те, кто признают и говорят правдивые слова об Иисусе, но чьи жизни лишены образца привычного выполнения (обратите внимание на настоящее время глагола в 7:21) воли Божьей, обманываются и находятся в серьезной опасности не попасть в Царство Божье. "Вера, если не имеет дел, мертва сама по себе" (Иак. 2:17). Мы спасены не посредством наших дел, что ясно показано в Еф. 2:8-9 и Тит. 3:5, но по вере. Дела не спасают, но действует спасающая вера (Еф. 2:10).
Подобным обманом будет являться и вера в то, что из-за того, что кто-то совершил добрые поступки и даже чудеса во имя Иисуса, он будет находится в Небесном царстве (7:22). [Возникает, естественно, вопрос о том, были ли эти чудеса действительно совершены или нет. Хотя они и могли лгать, это кажется маловероятным, так как: 1) конечно, следует предположить, что стоящий перед всемогущим и всезнающим Богом к этому моменту осознает, что Бога не обманешь, и что ложь будет осуждена. Этот факт делает ложь невероятной. 2) Ни Иисус, ни остальная часть Священного Писания не отрицают, что знамения и чудеса могут исходить из иных источников, чем Бог (Дн. 19:13-16; Отк. 13:13-14). В данном контексте Христос не отрицает, что эти люди могли исполнить "чудеса" и "знамения", но "Иисус отрицает то, что Он имеет или имел какое-либо отношение к ним" (Dockery and Garland, 117).] Обратите внимание, что добрые дела и религиозные поступки не зарабатывают человеку пропуск в Царство небесное. Нет, единственное, что действительно имеет значение, это личные отношения с Иисусом Христом. В конце Иисус будет судить, войдет ли человек в Небесное царство или нет, на основании того, ЗНАЛ ли этот человек ЕГО или нет. Без личных отношений с Ним все "надлежащие" слова и дела не будут означать ничего. Главный вопрос: "Знаете ли вы Иисуса, и знает ли Он вас?" Имеется ли близость между вами и Богом, основанная на вашей вере, отданной Христу? Если нет, то однажды Он объявит: "Я никогда не знал Вас; отойдите от Меня" (7:22). Не обманывайтесь: ортодоксальных слов и поступков не достаточно для того, чтобы войти в Царство. Если вы действительно спасены, тогда они будут частью вашей жизни, но если ваша праведность состоит только из ортодоксальных слов и поступков, тогда Вы самообманываетесь и находитесь на пути в ад.

Призыв ответить на учение Иисуса и постоянно применять его в жизни (7:24-27)

Подходя к концу всей проповеди, Иисус завершает ее обращением к Своим слушателям, призывая продолжать непрерывно применять то, что Он преподал (7:24). Они должны убедиться в том, что имеют личные отношения с Ним, что является ключом, при помощи которого можно войти в Царство Божье. Сделав это, человек должен надлежащим образом относиться к окружающим (7:1-12), концентрировать свое внимание на вечном (6:19-34), практиковать личное благочестие только для Бога (6:1-18), иметь внутреннюю праведность (5:21-48) и иметь качества блаженства (5:3-12). Человек, непрерывно поступающий так и воплощающий все, что сказал Иисус, будет подобен мудрому человеку, построившему свой дом на камне (7:24). И когда обрушились внезапные бури, его дом выдержал испытание. А все те, кто слышит слова Иисуса и не исполняет их в своей жизни, будут подобны глупцу, построившему свой дом на песке (7:26). И когда буря последнего суда надвинется на него, он будет разрушен. Не будьте только слушателями, но станьте и делателями Нагорной проповеди, и покажите, что вы являетесь гражданами Царства Божьего. [Дела не спасают, но те, кто имеет личные отношения с Христом, будут проявлять свою любовь к Нему в послушании. "Кто говорит: "я познал Его", но заповедей Его не соблюдает, тот лжец, и нет в нем истины" (1 Ин. 2:4). Иисус же сказал: "Если любите Меня, соблюдите Мои заповеди" (Ин. 14:15).]

11. Главы 8-9.

Авторитет и Божественность Мессии, явленные посредством сотворенных Им чудес

Краткий обзор 8-9 глав Евангелия от Матфея

В этих двух главах Матфей описывает девять историй, когда Иисус совершает чудеса, оформляя их в три группы по три события в каждой, предназначение которых - показать власть, Божество и Мессианство Иисуса. В ответ на наблюдение за тем, Кем является Иисус, человеку нужно оставить все и последовать за Господом, как это сделал Матфей (9:9; Лук. 5:28), но некоторые не понимают, что следование за Иисусом имеет цену (8:18-22), и нужно пожелать заплатить цену ученичества (8:21-22). Другие же, видя чудеса Христа, называют Его богохульником (9:3) или говорят, что Он получает Свою власть от князя бесовского (9:34). Ключевая тема в этих главах - важность веры в Иисуса. Это подчеркнуто в шести исцелениях из десяти, и именно вера делает возможными исцеление, спасение и ученичество (8:10, 13; 8:26; 9:2; 9:18; 9:22; 9:28).

План 8-9 глав Евангелия от Матфея

I. Три чуда, направленные на достижение изгоев общества (8:1-17).
A. Исцеление прокаженного - медицинского изгоя (по состоянию здоровья) - Матф. 8:1-4.
Б. Исцеление слуги сотника - расового изгоя (этнического) - Матф. 8:5-13.**
B. Исцеление тещи Петра - изгоя по половому признаку (со стороны некоторых) - Матф. 8:14-17.
(Первый эпизод: два неадекватных ответа Христу [8:18-22]) А. Преувеличенно восторженный ответ: не считаться с ценой ученичества (8:18-20). Б. Отрицательный ответ: нежелание платить цену ученичества (8:21-22)
II. Три чуда, показывающие, что Иисус - Мессия от Бога (8:23-9:8).
A. Иисус - Мессия, потому что только Бог может управлять погодой (8:23-27).**
Б. Иисус - Мессия, потому что только Бог может словом изгнать легион бесов (без всяких сложных заговоров или магических заклинаний), 8:28-34.
B. Иисус - Мессия, ибо только Бог может прощать грехи (9:1- 8).**
(Второй эпизод: положительные и отрицательные ответы Христу) А. Положительный ответ: Матфей немедленно оставил все, чтобы последовать за Ним (9:9). Б. Два отрицательных ответа (9:10-17)
1. Фарисеи критикуют Иисуса за Его стремление достичь грешников (9:10-13)
2. Ученики Иоанна Крестителя осуждают Иисуса за несоблюдение поста (9:14-17)
III. Три чуда, показывающие власть и могущество Иисуса (9:18-35).
A. Исцеление женщины, страдающей кровотечением, и воскрешение дочери Иаира (9:18-26).**
Б. Исцеление Сыном Давида двух слепых (9:27-31).**
B. Исцеление немого вызывает два различных ответа (9:32-35).
[Примечание. Две "звездочки" - ** - отмечают чудеса, в которых подчеркнута вера.]
Три исцеления социальных изгоев (8:1-17) - прокаженного, слуги языческого сотника и женщины. В каждом случае Иисус игнорирует культурное табу или тенденцию и направляет сострадание на того, кто, обычно, изгоняется (Бломберг, 137).
Три драматичных чуда, которые указывают на Божественную природу и власть Иисуса (8:23-9:8) и окаймлены положительным примером ученичества (Матф. 9:9), но, к сожалению, и отрицательными реакциями (преувеличенной восторженностью и нерасположенностью людей, 8:18-22).
Три исцеления, иллюстрирующие возрастающий полярный отклик на Личность Христа (9:18-35, Бломберг, 137).

Почему Иисус совершал чудеса?

1. Они доказали тему Евангелия Матфея, что Иисус - Мессия (Матф. 11:3-5).
2. Они демонстрировали Божество Иисуса, так как только Бог может изменять погоду (8:26-27), и только Бог может прощать грехи (9:2- 6).
3. Они показали власть Иисуса над природой, бесами, грехом и людьми. То есть, одним-двумя словами Он может успокоить бушующее море (8:26; Мрк. 4:39); может изгнать легион бесов (8:32); может прощать грех (9:6, 8); может призвать кого-то к Себе, и призванные немедленно последуют (9:9); Он также имеет власть исправлять неправильную религиозную практику, такую как ложное отделение от грешников (9:11-13) или попытки облечь то, что станет христианством, в форму иудаизма (9:16-17).
4. Они демонстрировали Божье сострадание, когда Иисус прикасался к отверженному прокаженному (8:3); успокаивал расслабленного (паралитика) словами: "Дерзай, чадо!" (9:2); вкушал пищу (хотя это и не чудо) с грешниками и мытарями (9:10-13), и даже призывал одного из них стать близким учеником (9:9). Мы также должны показать этот вид милосердия ("милости хочу, а не жертвы", 9:13).
5. Они иллюстрировали власть пришедшего Царства (Фи и Стюарт "Как читать Библию", 118).

Три чуда, направленные на достижение изгоев общества (8:1-17).

Исцеление прокаженного - медицинского изгоя (по состоянию здоровья) - Матф. 8:1-4.

Проказа была одной из наиболее загрязняющих болезней, известных в Ветхом Завете. Только вход человека с этой болезнью в дом осквернил бы здание. Проказа - ужасная болезнь, глубоко проникающая через ткани в кости и соединительные ткани, и даже в костный мозг, когда все тело постепенно сгнивает.
Согласно еврейской традиции, прокаженный не мог говорить с чистым человеком, но только должен был кричать: "Нечистый, нечистый" (ср. Лев. 13:45-46), когда мимо него проходили люди. Расстояние, по крайней мере, два метра должно было сохраниться между прокаженным и чистым человеком (Пентекост, "Слова и дела", 149). Поэтому, когда очень больной человек, прокаженный ("весь в проказе", Лук. 5:12), через толпу (8:1) подошел к Иисусу - это замечательный факт. Но обратите внимание на его смиренную, зависимую веру (Матф. 8:1). Он поклонился, называл Иисуса Господом, показывая большое доверие ("можешь") и полагаясь на Владычество Иисуса ("если хочешь"). Это пример того, как мы должны приходить к Иисусу, если нуждаемся в исцелении. Мы должны верить, что Он может сделать это ("можешь меня очистить"), но в то же самое время предоставлять Ему совершение этого дела, хочет ли Он исцелить или нет ("если хочешь").
Ответная реакция Иисуса поразила и возмутила большинство людей Его времени (Кинер, "Толкование Библейской обстановки", 66), потому что Иисус фактически прикоснулся к прокаженному (Матф. 8:3)! Никто не сделал бы этого, и мы скоро увидим, что для исцеления человека Иисусу не нужно было касаться его (8:5-13). "Еврейская традиция требовала, чтобы люди воздерживались от любого контакта с прокаженным, но Христос фактически коснулся прокаженного" (Пентекост, "Слова и дела", 150). Вместо того, чтобы быть загрязненным этим человеком, как только Иисус коснулся его, человек "тотчас очистился" (Матф. 8:3). Это демонстрирует Божью любовь и сострадание к изгою, и это показывает власть Христа как Мессии (Матф. 11:5). Только Мессия оказывает подобное сострадание и подобную власть немедленно совершать исцеление.
Иисус тогда сказал этому человеку, чтобы он никому не сообщал, но шел и показал себя священнику (Матф. 8:4). Почему? Весть об Иисусе уже распространилась по всей Галилее (Пентекост, "Слова и дела", 151), и теперь ему необходимо было стать свидетелем для религиозных начальников в Иерусалиме. Исполнение закона и обращение к священнику потребовало бы расследования, как этот прокаженный человек был исцелен, и поставило бы перед вопросом о том, Кто такой Иисус (Царь Мессия). Исцеление прокаженного должно рассматриваться как признак Мессианства Иисуса (Матф. 11:5). Вторая причина, по которой Иисус велел исцеленному никому не рассказывать, могла состоять в том, что Иисус не хотел вызывать противление со стороны религиозных вождей в Галилее прежде, чем наступит время (Матф. 12:14-15). В-третьих, Иисус мог только хотеть проверить веру этого человека, и посмотреть, последует ли он за наставлениями Иисуса.

Применение Матф. 8:1-4

Нам нужно иметь подобное отношение (как у прокаженного), когда мы действительно больны (рак или что-либо другое):
- "если хочешь" (ст. 2) - покоряться Божьей воле в отношении нас и этой болезни;
- "можешь меня очистить" (ст. 2) - полагаться, что Он может это делать.
Мы нуждаемся в них обоих вместе. Часто мы отделяем их и имеем одно или другое, но мы нуждаемся в обоих!

Исцеление слуги сотника - расового изгоя (по этническому признаку) - Матф. 8:5-13. **

В этом месте язычник (которого евреи рассматривали как нечистого из-за его расы) сотник (ненавидимый, как угнетатель евреев) просит об исцелении своего молодого слуги, который был при смерти (Лук. 7:2). [Бломберг, 140. Матфей говорит, что сотник пришел к Иисусу, а Лука говорит, что сотник "послал к Нему Иудейских старейшин" (Лук. 7:3).Это может показаться противоречивым, но здесь нет противоречия, потому что о вестнике, посланном представлять какое-то лица можно сказать, что он говорит, как это лицо (4 Цар. 19:20-34). Современная аналогия - это пресс-секретарь, которого воспринимают как говорящего от имени президента (Бок, Лука, 632). Похожий Библейский пример - это Иоан. 19:1, где сказано, что "Пилат взял Иисуса и велел бить Его". Это не значит, что Пилат в буквальном смысле пошел и сам избивал Иисуса, но то, что другие сделали это под его непосредственным руководством, как его представители.] Сотник имеет большую веру в силу и власть Иисуса исцелить на расстоянии, настолько большую веру, что Иисус использует это, как возможность указать, что много язычников со всего мира ("восток и запад") войдут в Царство вместе с героями веры ("Авраам, Исаак и Иаков"), в то время как много евреев ("сыны царства") будут идти в ад (на основании недостатка у них веры). Это потрясло евреев, которые думали, что в конце будет истинным как раз противоположное - они будут внутри, а "псы" снаружи. Изгой! Неверующий! Угнетатель!
Иисус не только исцеляет слугу языческого сотника, но Он также использовал его большую веру, чтобы указать, что язычники (!) будут в Царстве, а некоторые евреи не будут (все на основании их веры). Поразительное открытие для некоторых!

Применение Матф. 8:5-13

Мы должны удостовериться, что как только мы спасены, то имеем в жизни веру, как у сотника, чтобы войти в Царство.
Мы должны, подобно Иисусу, достигать всевозможных людей, даже из тех этнических групп, которые презираемы в нашем обществе.

План Матф. 8:5-13

I. Нужда в исцелении: расслаблен (парализован) слуга сотника (ст. 5-6)
II. Ответ Иисуса: Он придет и исцелит слугу (ст. 7)
III. Возражение сотника: не нужно приходить, "но скажи только слово" (то есть, он имел веру в Иисуса) (ст. 8а) Сотник:
А. Признал свою собственную недостойность (ст. 8а) ["Хиканос" здесь и везде (3:11; 1 Кор. 15:9; 2 Кор. 2:16) указывает на осознание человеком своей недостойности" (Карсон, 8:201).]
Б. Имел веру во власть и силу Иисуса (ст. 8-9)
IV. Урок: важность веры для входа в Царство (ст. 10-12) Вера имеет важнейшее значение, потому что:
А. Через нее язычники войдут в Царство (ст. 11)
Б. Через недостаток ее евреи ("сыны царства") не будут в Царстве (ст. 12)
V. Совершение исцеления (ст. 13).

Исцеление тещи Петра - изгоя по половому признаку (в понимании некоторых) - Матф. 8:14-17

В Матф. 8:14-15 власть и Мессианство Иисуса снова мощно показаны в Его способности исцеления другого изгоя. Теперь это была женщина. (Многие люди в 1-ом веке оценивали положение женщин ниже, чем мужчин. [Возможным указанием на это служит то, что еврейские женщины "не считались достойными предстать в качестве свидетелей на суде и были исключены от выполнения религиозных обязанностей, совершаемых в установленные сроки" (Еверетт Ферпосон "Обстановка раннего христианства", 71). В общем, женщины уважались, но не всегда получали равное обращение (Ферпосон), 72). Фред Уайт говорит: "Восточные женщины никогда не рассматривались мужчинами как равные и не получали равного с ними обращения" ("Отношения и обычаи Библейских земель", 105).] Иисус, конечно, никогда этого не делал.) Простым прикосновением Своей руки Он немедленно исцелил ее. Женщина встала и служила Ему (подавая пищу), тем самым доказывая полноту исцеления, так как высокая температура обычно очень ослабляет состояние человека.

План Матф. 8:14-15

I. Действия Иисуса (Матф. 8:14-15)
A. Он вошел в дом (8:14)
Б. Он видит ее больной в горячке (8:14)
B. Он коснулся ее руки (8:15)
II. Результаты действий Иисуса (Матф. 8:15)
A. Горячка оставила ее Б. Она встала
B. Она прислуживала Ему за столом

Резюме многих исцелений больных и одержимых бесами (Матф. 8:16-17)

Совершенные Иисусом исцеления показали, что Он был Мессия, так как по предсказанию ВЗ Мессия "удалит наши немощи и заберет наши болезни".
После исцеления тещи Петра по окончании субботы (Марк 1:21) много больных и одержимых бесами приходило к Иисусу за исцелением (Матф. 8:16). Он исцелил их во исполнение Ис. 53:4 -"Он взял на Себя наши немощи, и понес наши болезни". В каком смысле это истинно?
• Будучи на земле и совершая исцеления, Он имел сострадание и сочувствие к страданиям и болезням людей (Матф. 9:35-36; Марк 1:41; Лук. 10:33). Он видел и плакал по поводу разрушительной силы основной причины, а именно греха. Например, "Иисус не плакал у могилы Лазаря от переживания по поводу смерти дорогого друга, потому что Он знал, что его друг будет скоро поднят из мертвых. Он плакал из-за злой, греховной силы, которая принесла страдание и смерть каждому человеку" (Мак-Артур, Матфея 8-15, 18). Так, в исцелении "Иисус открывает Мессианскую эру, делая некоторые из ее выгод доступными даже прежде Креста" (Кинер, "Толкование Библейской обстановки", 68).
• Совершаемые Иисусом на земле исцеления происходили в ожидании Его смерти на кресте и начали "отодвигать воздействие грехов, за которые Иисус пришел умереть ". [Р. Гандри, "Матфей: толкование его литературного и богословского искусства", 150 (цитата по Бломбергу, 144, н. 21).]
• На кресте Иисус имел дело с грехом настолько полностью, что, в конечном счете, все болезни и немощи будут забраны (Мак-Артур, Матфея 2:18). Это можно объяснять следующим образом. На кресте Иисус победил грех. Поскольку болезни, немощи и смерть - это, в конечном счете, результат греха, поэтому, побеждая грех, Он победил болезни, а также немощи. Следовательно, именно таким образом (усматривая связь между грехом и болезнью) искупление за грех (нечто нравственное), совершенное Иисусом на кресте, также победило болезнь (нечто физическое), потому что второе, в конечном счете, результат первого.
"В искуплении имеет место и физическое исцеление, точно так же, как в искуплении имеется полное избавление от греха и смерти; но заключительного исполнения этого мы ждем до небес" (Мак-Артур, Матфея 2:19).

Имеет ли место исцеление в искуплении?

Матф. 8:16-17 гласит: "Да!" Присутствует ли исцеление в искуплении сегодня? Я не уверен, но думаю, что да, даже, невзирая на то, что окончательная действительность ждет исполнения времени.
Как нам отвечать харизматам, которые регулярно обращаются к этому стиху для поддержки своего учения об исцелениях и чудесах? Ответ: "Только потому, что в искуплении имеет место и физическое исцеление, нельзя утверждать, что оно выполнено таким образом (через Божественных исцелителей) и в такие сроки (теперь, когда я требую этого), какие определяют некоторые харизматы. Библия ясно показывает, что иногда быть в физическом сокрушении (то есть, как Иов) - это Божья воля для верующих. "Требование Божьего исцеления по эту сторону вечности означает потерю из виду взгляда на будущее Царство. Только в грядущем мире болезнь и смерть будут целиком устранены из жизни верующих" (Бломберг, 145).

Первый эпизод: два неадекватных ответа Христу (8:18-22)

Матф. 8:18-20. Ученичество имеет цену

В Матф. 8:18-22 Иисус делает два предупреждения о неадекватных ответах на ученичество (следование за Иисусом), когда один ответ представляет из себя чрезмерную восторженность (и не учитывает стоимость), а другой - полную нерасположенность (нежелание платить цену и делать необходимые жертвы для следования за Иисусом). Обе реакции неправильно истолковывали, что значило следовать за Иисусом (см. параллельное описание в Лук. 9:57-62).
В чем связь 8:18 с той темой, что шла выше? "В Матф. 8:1-17 показана большая власть Иисуса, и надлежащий ответ на эту власть - это следование, которое теперь становится главной темой" (Девис и Эллисон, 39).

Преувеличенно восторженный ответ: не считаться с ценой ученичества (8:18-20).

Некоторые из последовавших за Иисусом не принимают во внимание стоимости следования за Ним; это люди типа книжника в Матф. 8:22. Название "учитель" ("дидаскале") было точным, но не соответствующим. [У Матфея слово "учитель", похоже, используется не посвященным последователем Иисуса (они использовали обращение "Господь"), но "употребляется людьми, которые не имеют доброго расположения к Иисусу, такими как фарисеи, напр., 12:38; 22:16, 24, 36; мытари - 17:24; иродиане - 22:16 и саддукеи - 22:24 (Моррис, Матфей, 200).] Иисус знает, что этот книжник не понимает, в чем истинная цена следования за Иисусом, даже несмотря на то, что он говорит, что желает безоговорочно следовать за Иисусом ("Я пойду за Тобою, куда бы Ты ни пошел"). Поэтому Иисус прямо говорит ему, что хождение с Ним будет иметь больше лишений, чем жизнь птиц и лисиц, которые, по крайней мере, имеют дома. (В течение Своего галилейского служения Иисус, кажется, имел дом в Капернауме [Матф. 9:1], но в данный, поздний момент, Своего служения Он постоянно переходил с места на место и не имел ничего, что можно было бы называть Его домом).
Отвечая книжнику, Иисус говорит о Себе, как о "Сыне Человеческом" (что, в конечном счете, восходит к Дан. 7:13-14 и указывает "больше на Его Божественность, чем на Человечность" (Бломберг, 147)), но достаточно неоднозначно, чтобы быть правильно понятым слушающими. [Почему Иисус использовал этот термин в отношении Себя? "Прежде всего, потому что это редкостное слово и не ассоциирующееся с национальностью. Оно не вело к политическим осложнениям. Во-вторых, потому что оно имело окраску Божественности. В-третьих, оно имеет оттенок Человечности..." (Моррис, Матфей, 202).] Вопрос, кажется, в том, что даже Сын Человеческий, Который будет судить человечество, не имеет дома, поэтому ты, как Его последователь, не можешь ожидать большего.

Применение:

1. Следование за Иисусом имеет цену. Мы лично должны это понимать и желать платить, а не ожидать легкой жизни.
2. Когда мы делимся Евангельской вестью, мы должны говорить, что следование за Христом будет иметь определенную цену, а не только преимущества.
3. Ученики Иисуса должны признать, что никакое место на земле непригодно быть истинным домом; наше родное гражданство находится в небесах (Фил. 3:20), и мы пришельцы в этом мире (1 Петр. 1:1).

Неблагоприятный ответ: нежелание платить цену ученичества (8:21-22).

Другая группа последователей Иисуса не демонстрирует достаточного посвящения. Даже священные семейные обязанности, такие как захоронение отца (что "было одной из важнейших обязанностей, которые могли исполнять члены семьи" [Бок, Лука, 979]) стоит на втором месте после обязательства перед Богом. Этот ученик воспользовался, вероятно, "лучшей" возможной отговоркой на то время, чтобы не последовать за Иисусом. В 1-м столетии было принято, что перед лицом похорон человек был освобожден от целого ряда важных религиозных обязанностей (молитвы, чтения закона, храмового служения и даже от заклания Пасхального жертвоприношения) (Моррис, 202-03). Он хотел бы отложить ученичество, по крайней мере, на день-два (если отец только что умер) или на более длительный срок (некоторые говорят, что на неопределенный срок, пока отец не умрет), чтобы похоронить своего отца. [Похороны часто происходили в день смерти (Бок, 649), и "для предотвращения порчи тело умащали и быстро хоронили (ср. Деян. 5:1-11)" (Бок, 651). Однако, если бы отец ожидал захоронения (на следующий день или наибольшее через два дня), то стал ли бы он ходить по городу или у моря (8:23)? Возможно, но не похоже на реальность. Вторая причина, почему отец не ожидал немедленного захоронения, состояла в том, что "готовящие тело к погребению были нечистыми в продолжение одной недели и поэтому не появлялись на людях, за исключением похорон (как в Лук. 7:12; Числ. 19:11)" (Бок, 980). Это звучит разумно, но я представляю себе исключения, которые могут быть для таких случаев (таких, как идти за покупкой продуктов или принести воды).] Надлежащие похороны были главной заботой в культуре древности и одной из наиболее важных обязанностей члена семьи (Бок, 979). [Бейли "Глазами крестьянина"", цитировано по Бломбергу, Матфей, 148, н. 32. Другие говорят, что человек просит отсрочить следование за Иисусом на период до одного года, пока он не перезахоронит кости отца (там же). Есть и такие, которые рассматривают это со средних позиций: что человек хочет закончить время траура (некоторые говорят неделя - Хегнер, 1:217; некоторые говорят месяц - Броудес, 135; а другие считают, что несколько месяцев - Бломберг, 147), которое было типичной частью похорон в древности (Бок, 651).] Но даже "самая хорошая" отговорка не достаточно хороша для отсрочки следования за Иисусом. Самый высокий приоритет - это Царство Божье, и все остальное должно бледнеть в сравнении с ним.
Иисус желает полного посвящения. Поэтому Он велит ему: "Следуй за Мной, и оставь мертвым хоронить своих мертвецов" (ст. 22). Прежде всего, мертвые не могут в буквальном смысле хоронить мертвых; это, вероятно, означает духовно мертвых (без приоритетов Царства), которые могут позаботиться о таких вопросах и похоронить физически мертвых. Но вы следуйте за Мной. Ничто не должно препятствовать стремлению к ученичеству, и ничто не должно быть причиной того, чтобы откладывать начало ученичества на будущее.

Применение Матф. 8:21-22

Вышесказанное не подразумевает, что мы не должны хоронить своих родителей, если это, конечно, не используется, как отговорка, чтобы не следовать за Иисусом (так же, как богатство было проблемой богатого юноши в следовании за Христом). Принцип больший: желаешь ли ты платить цену следования за Иисусом даже тогда, когда это оказывается на пути твоих приоритетов и других обязанностей?
1. Неверующие, будете ли вы платить цену, чтобы следовать за Иисусом, или у вас есть множество хороших отговорок? Если вы имеете отговорки, то вспомните повеление Иисуса: "Следуй за Мной, и оставь мертвым хоронить своих мертвецов". То есть, пусть те, у кого нет приоритетов Царства, позаботятся о таких вопросах. Вы должны следовать за Ним.
2. Как верующие, мы должны желать продолжать платить цену и продолжать следовать за Ним.

Тема и план Матф. 8:18-22

В Матф. 8:18-22 Иисус делает два предупреждения о неадекватных ответах на ученичество (или следование за Иисусом).
I. Преувеличенно восторженный ответ: не считаться с ценой ученичества (Матф. 8:18-20)
II. Неблагоприятный ответ: нежелание платить цену следования за Иисусом (Матф. 8:21-22)

Три чуда, показывающие, что Иисус - Бог-Мессия (8:23-9:8)

В этом втором разделе из трех повествований о совершении чудес, каждая история делает ударение на том факте, что Иисус - Бог-Мессия. Один только Бог может управлять погодой, словом изгонять легион бесов и прощать грехи.

Иисус - Бог-Мессия, потому что только Бог может управлять погодой (8:23-27) ** (ср. Марк 4:35-41; Лук. 8:22-25)

Иисус чудесным образом усмиряет бурю (Матф. 8:23-28)

Мысль этого подраздела состоит в том, что Иисус - это Мессия, Он Бог, потому что только Бог может совершить моментальное и совершенное успокоение бушующего моря. Только Бог может изменять погоду, и только Он может делать это таким удивительным способом, при котором движущиеся волны мгновенно остановились (вместо медленного утихания после прекращения ветра).
Даже несмотря на то, что ученики были опытными рыбаками, эта буря была настолько большой (греческое слово "сесмос" ("seismos") используется здесь для обозначения шторма, а также в другом месте для обозначения землетрясения и апокалипсического разрушения в конце времен - Матф. 24:7; Мрк. 13:8; Лук. 21:11; Откр. 6:12 и т.д.), а волны были настолько ошеломляющими, что ученики действительно подумали, что вот-вот погибнут (8:25). Как мог Иисус при этом спать? [Где спал Иисус, когда эти волны заливали лодку? "Место под площадкой штурвала было самым защищенным на лодке. Иисус, вероятно, спал под площадкой штурвала. Там у Него была самая большая зашита от непогоды, других людей и волн за бортом" (Шелли Уочсманн "Галилейская лодка: 2000 лет, но невредима", Археология и Библия: самое лучшее из БАР, том 2,223).] Прежде всего, у Него был очень насыщенный день, когда Он проповедовал притчи о Царстве (Матф. 13:1-53) и имел столкновение с еврейскими начальниками по вопросу о веельзевуле (Матф. 12:22-50). Вторая причина могла состоять в том, что Христос хотел дать проявиться робости учеников, после чего Он мог укорить их и преподать урок о важности веры посреди трудностей (Крисостом, "Гомилия 28", PNF, стр. 190). В-третьих, Ветхий Завет учит, что безмятежный сон - это свидетельство доверия Божьей защите (Лев. 26:6; Иов. 11:18-19; Пс. 4:8; Прит. 3:23-24) (Девис и Эллисон, 2:72; Хегнер, 221).
Почему Иисус укоряет учеников во время (8:26) и после бури (Марк 4:40) за недостаток у них веры? Потому что абсолютное ученичество (обратите внимание на предыдущий контекст (8:18-22)) указывает на высокие требования к ученичеству и на абсолютный призыв "следовать" - ст. 19, 22); оно требует больше, чем только слепо следовать за Иисусом (что ученики сделали в Матф. 8:23, в отличие от человека, который не последовал, но хотел похоронить своего отца), но также применения веры в бурях жизни (8:26). [Действие вставки об ученичестве (ст. 19-22) должно направить внимание на учеников и их малую веру... Следовательно, это место в такой же мере урок об ученичестве, как и запись о следующем всесильном деянии, совершенном Иисусом (Хегнер, 220).] Реакция учеников на шторм - "Господи! Спаси нас: погибаем" - кажется естественной только для нас, но в этом весь вопрос: мы не должны жить на естественном уровне, но - верой. Мы, вероятно, должны видеть в их восклицании -"Погибаем!" - свидетельство беспокойства, за которое Господь их укорил в Матф. 6:24-25 (Девис и Эллисон, 2:73).

Применение Матф. 8:23-27

В центре внимания данного отрывка - познание Личности Христа и ученичество.
1. Верите ли вы, что Иисус - Бог? В этом месте совершенным образом показано сочетание того, что Иисус есть Бог (чудесное усмирение бури) и Человек (сон смертельно уставшего во время шторма).
2. Хорошо, что вы последовали за Христом и не подобны тому человеку, у которого была "хорошая" отговорка от этого (8:21-22). Но доверяетесь ли вы Иисусу и имеете ли веру в Него в бурях жизни, или вы - маловерный? "Призыв к ученичеству влечет за собой абсолютное требование, которое может часто быть сопряжено с риском. Но вера позволяет ученику знать, что он может рассчитывать, что Господь усмотрит, с какими бы бурями не пришлось сталкиваться. Ведь, в конце концов, к этому ученичеству вас призвал Владыка Господь" (Хегнер, 223). Мы должны также применять веру в своем хождении за Ним (8:26). "Вы должны знать, что Я могу помочь вам, потому что у Меня сила, и Я помогу вам, потому что имею сострадание. Даже если вам предстоит утонуть, разве вы не знаете, что это означает мгновенный приход на небо? Тогда о чем вам тревожиться?" (Мак-Артур, Матф. 8-15, 35).

План Матф. 8:23-27

1. Случай: путешествие по Галилейскому морю (8:23).
2. Огромная нужда учеников посреди бури и их воззвание о помощи (8:24-25).
3. Ответ Иисуса словом и делом (8:26).
4. Ответная реакция учеников: удивление и вопрос (8:27).

Иисус - Мессия, потому что только Бог может словом изгнать легион бесов (не сложными заговорами, чарами или волшебными формулами) (8:28-34, ср. Марк 5:1-20; Лук. 8:26-39)

Исцеление гергесинских одержимых

В этом отрывке Иисус показывает Свою силу и власть, изгоняя легион бесов из двух одержимых, что показывает, что Иисус - Мессия, потому что только Он словом ("Идите!", а не со сложными заговорами, чарами или магическими формулами, как экзорсисты того времени), может повелеть легиону бесов, и они должны повиноваться и бежать. [Только Матфей говорит о двух людях; Марк и Лука говорят об одном. Однако, обратите внимание, ни один из двух последних не говорит "только" об одном человеке. Они, скорее, направили внимание на самого видного или преобладающего из двух. Примером тому может быть фраза "Сегодня я видел Петра Иванова. Я не виделся с ним много лет", хотя фактически вы видели Петра Иванова вместе с Марией Ивановой (Карсон, 8:217). Обращение внимания лишь на одного не отрицает возможности присутствия двух. Греческое слово "daimonizomai" ("даимонизомаи") означает одержимого бесом (БАГД, 169). Слово "демонизация" указывает на вселение в тело человека беса, который осуществляет контроль над жертвой (обратите внимание, что обороты речи в связи с бесами - "вход", "выход", "изгнание" - постоянно употребляются в связи с одержимыми людьми (Матф. 8:16, 31; 9:33; 12:22-24; Марк 1:34; 5:8, 13) (Алекс Кониа "Демоны", 21). Дикасон соглашается, говоря, что бесовская одержимость подразумевает, что бесы "вселяются в тело человека и могут взять полный контроль над своей жертвой по своей прихоти". Кониа "Демоны", 36,49. Люди пытались, но не могли контролировать одержимых с помощью цепей, колодок и стражей (Лук. 8:29), но Иисус мог намного больше (контролировать их физически) и спасти их духовно (Лук. 8:35, 38-39) лишь словом. Это показывает Его силу и власть.] Свиньи - драматическое изображение успеха Иисуса в изгнании бесов. Интересно, что именно бесы признают Иисуса как Сына Божьего (Матф. 8:29), в то время как жители города, даже перед лицом ошеломляющей очевидности власти Иисуса, отвергли Его и "просили, чтобы Он отошел от пределов их" (Матф. 8:34). [Матф. 16:16 показывает, что термин "Сын Человеческий" - это эквивалент термина "Мессия" (Тауссент "Се, Царь", 128). Афанасий (в начале 300-х годов) сказал: "То, в чем человеческое неверие сомневается, злые духи видят ясно: Он есть Бог" (Оден и Холл, АССС, Марк, 68).] Это пример того, как всесильные чудеса не обязательно приводят к вере (в противовес "благовестию силы" Джона Уимбера". Мысль этой истории христологична (показать, Кто такой Иисус), а не преподать урок экзорсизма. [Значительно то, что Послания не содержат ни единой ссылки на изгнание бесов, не приводят ни единого примера, не дают ни единого наставления и не имеют ни одного места, говорящего об изгнании бесов как о даре (Кониа "Демоны", 79-80).]

Вопрос: почему Иисус спрашивал об имени демона (Марк 5:9)?

Чтобы дать нам образец изгнания бесов? Нет, я так не думаю. Вместо этого нужно было, вероятно, показать ученикам (а теперь и читающим) степень проблемы и, следовательно, величие власти Иисуса. Бес назван словом "легион", которое происходит от латинского слова, обозначающего воинское подразделение, состоящее из 6000 солдат (Матф. 26:53; BAGD, 467-8), и это показывает, что Иисус сталкивался с множеством бесов (Марк 5:13 говорит, что утонуло около 2000 свиней).

Вопрос: почему бесы хотели войти в свиней?

1. Они боялись быть брошенными в бездну (Лук. 8:31-32) - место, где содержались бесы или непослушные духи - поэтому просятся войти в свиней.
2. Бесы предпочитают жить в теле, нежели блуждать на свободе (Матф. 12:43-45; Лук. 11:24-26). Если они не могут жить в человеке, то, кажется, годится и животное. Данный отрывок указывает, чтобы бесы могли обладать животными.
3. Возможно, что "нечистые духи" (Лук. 15:15) ищут нечистых животных (Лев. 11:7; Втор. 14:8). Еврейские читатели могли подумать: "Конечно, эти нечистые духи хотят войти в нечистых свиней".

Вопрос: почему бесы уничтожили свиней (особенно, если они желали проживать в ком-то живом)?

1. Библия, характеризуя бесов, говорит, что они мучают свои жертвы и вредят им (двое одержимых бесами людей, описанных в Марк 5:5, наносили себе увечья и раны). [Главная причина, по которой бесы вторгаются в людей, может попросту состоять в их желании уничтожить или ввергнуть свои жертвы в жалкое состояние" (Кониа, 26).] Но бесы, как известно, также пытаются и уничтожить свои жертвы, побуждая их бросаться в огонь и воду (Марк 9:22). Именно так в точности случилось с этими свиньями.
Поэтому вместо чего-то действительно странного, это уничтожение в воде, пожалуй, соответствует характеру бесов (Марк 9:22). Также возможно (это - предположение), что бесы хотели причинить свиньям повреждения или увечья, а не убивать их, но все пошло не так, как они ожидали, и все свиньи погибли.
2. Возможно, бесы хотели убить свиней, чтобы причинить Иисусу неприятности или даже смерть от рук разозленных этим происшествием свинопасов или жителей города.

Вопрос: почему Иисус выполнил желание бесов и позволил им уничтожить свиней?

1. Это служило зримой демонстрацией исцеления человека. Такое огромное количество свиней, мчащихся к своей смерти, свидетельствовало, что Иисус чудесным образом изгнал огромное количество бесов (Джером "Жизнь Св. Иллариона", 32). [Оден и Холл, АССС, Марк, 70.]
2. "Потеря стада дала возможность продемонстрировать реальные ценности людей той местности. Они предпочли свиней людям, свиней Спасителю" (Карсон, 8:219).

Применение Матф. 8:28-34

Имеет ли место одержимость бесами сегодня? Да, но, вероятно, не в такой же высокой концентрации, как это было во времена Христа, когда, кажется, было время особенной активности бесов, так как они боролись против Христа и Его движения за искупление человечества. Замечательно, что Библия не имеет никаких четких записей об одержимых в Ветхозаветный период; после Голгофы это явление начинает постепенно исчезать, пока в Посланиях мы фактически не находим никакого обсуждения о бесовской одержимости или о том, как изгонять бесов (Кониа, 46).
Как нам распознать, одержим ли кто-нибудь бесом сегодня? Это будет очевидным. Это будет "настолько ужасно и настолько очевидно, что достаточно будет даже небольшого восприятия, чтобы признать проблему" (Кониа, 31). Именно так это было в Новом Завете. Ни для кого не было проблемой определить, был ли человек одержим бесами или не был. "Даже неверующие могли часто правильно распознать это состояние (Марк 7:24-30; Матф. 17:14-21). Люди не считались одержимыми, если их состояние не было очевидным" (Кониа, 32, 85). Кониа говорит, что самые первые четыре характеристики бесовской одержимости по Новому Завету были следующие: "физические и умственные мучения; ... присутствие другой рациональной, сознательной личности; ... ясновидение (то есть, способность знать то, о чем люди обычно не знают); и неспособность сопротивляться бесовской воле"; то есть, бес имеет "суверенный контроль над жертвой, чему жертва не может успешно сопротивляться" (32, 22).
Что мы должны делать, если встречаем неверующего (это не может случиться с верующими), который по нашим подозрениям одержим бесом? Наша работа должна состоять в том, чтобы привести его к признанию Христа и покаянию, чтобы он был спасен. Вне спасения неверующий остается в царстве сатаны, даже если из него были изгнаны бесы. "Если в редких случаях усилия свидетельства одержимому оказываются невозможными из-за серьезности бесовского нападения, зрелый верующий может молиться, призывая Иисуса силой удалить беса. (Такая молитва не включает опасные методы, такие как разговоры с бесами или исследование "скрытых бесов", Кониа, 114).
Верующий не может быть одержимым бесом, который в нем проживает и полностью им управляет, но может находиться под бесовским влиянием. [Библия никогда не говорит и не показывает, чтобы верующий был бы одержим бесом, или им бы владел бес. Ни одно из 13-ти употреблений не касается верующих (Матф. 4:24; 8:16, 28, 33; 9:32; 12:22; 15:22; Марк 1:32; 5:15, 16, 18; Лук. 8:36; Иоан. 10:21). Послания также не содержат для нас наставлений о том, как поступать с одержимыми верующими или даже вообще с бесовской одержимостью.] Например, Библия учит, что "бесы могут влиять на людей для вовлечения их в лжеучения (1 Тим. 4:1), в безнравственность (1 Кор. 7:5; 1Тим. 4:1-3), ревность, разделения и гордость (Иак. 3:13-16)" (Кониа "Демоны", 21). Дать солнцу зайти в вашем гневе - значит дать дьяволу точку опоры (Ефес. 4:26). Это не то же самое, что и одержимость, которая влечет за собой обладание и управление человека бесом.
Христианину, который может находиться под влиянием беса, нужно надеть всеоружие Божие (Ефес. 6:10-20), предоставить всего себя в орудие праведности (а не греха), и применять Священное Писание к ежедневному житию. Центр его внимания должен быть на Христе и Его воле, вместо того чтобы стремиться к сражению с сатаной. Все, что имеет отношение к оккультизму или идольскому, напоминания или предметы, должны быть отвергнуты или уничтожены. Наконец, помните большие изгнания бесов, которые в Своем земном служении столь драматически совершил Христос, и которые показывают полноту Его власти над силами тьмы теперь (Кониа, 116). "Больший Тот, Кто в Вас, чем тот, кто в этом мире".

Вопрос: где географически имел место этот случай (Матфей говорит, что в Гадаре, в то время как Марк и Лука говорят о Герасе)? Это должно быть, согласно Лук. 8:26, на восточной стороне озера.

Имеются четыре главные представления о том, где это имело место.
1. Гадара (Матф. 8:28), 9 км к юго-востоку от Галилеи (Десятиградие).
За:
(1) "Иосиф Флавий ("Жизнь" 9:42) говорит, что Гадара обладает территорией "которая лежит на границе с Тивериадой. То, что эта территория доходила до моря, можно вывести из факта, что монеты, носящие название Гадары, часто изображают корабль". [Брюс Метцгер "Комментарий текста греческого Нового Завета", 23.]
(2) Текст не говорит, что Иисус пошел в город Гадара, но в "страну Гадаринскую". Поэтому, исходя из того, что данная территория, возможно, достигала моря, это очень хорошо соответствует названию "страна Гадаринская".
Против:
Девять километров - это слишком далеко, чтобы свиньи могли добежать; и эта местность была отделена от моря Галилейского глубоким потоком Ярмук. Возражение: вопрос не в городе, а в "стране Гадаринской" (Матф. 8:28).
2. Гераса (Марк 5:1; Лук. 8:26) - современный Ерас, 55 км к северо-востоку от моря Галилейского и город Десятиградия.
За:
1. Это самое лучшее чтение и Марка, и Луки. Против:
2. Это наименее вероятный выбор, потому что расстояние от моря, длиной приблизительно 34 мили, слишком большое для свиней!
3. Гергеса (на восточной стороне моря Галилейского; отождествляется с Кеса или Курси). [Бломберг "Историческая достоверность Евангелий", 149-150; там же Матфей, 150; Карсон, 8:217, 219; Макрей "Археология и Новый Завет", 166; Ориген "Толкование на Иоан. 6:24", приводится по АССС, Марк, 67.]
За:
1. Это отвечает Библейским данным - "на склоне прилегающего холма находятся древние могилы" (Карсон, 8:217); есть круто спадающий холм, есть гавань (Макрей, 166), где лодка Иисуса могла причалить к берегу, и это очень плодородная область, совершенная для выпаса свиней (Файнген "Арх. НЗ", 116).
2. Это мнение имеет долгую древнюю традицию, начинающуюся с Оригена, Евсевия (в его "Ономастиконе", с. 325) и Бухарда Сионского (1283 г. Р.Х.) (Файнген, Арх. НЗ,116). [Ориген сказал, что это место было "на высоте, откуда свиньи были бесами сброшены вниз" (Брюс Метцгер "Комментарий текста греческого Нового Завета", 23); Ориген говорит, что "Гергеса - это старый город в районе озера, которое ныне называется Тивериадское. На краю его есть крутой склон рядом с озером, с которого свиньи могли быть сброшены демонами" ("Толкование на Иоан. 6:24", приводится по АССС, Марк, 67.]
Против:
На основании мозаик в церкви Эль-Курси, Г. Франц предполагает, что эта церковь была фактически построена в ознаменование насыщения 4-х тысяч (Матф. 15:32-39) (Места Библии, 138). Возражение: Евтихий в 940 году написал, что церковь в Курси несет свидетельство как об исцелении одержимого бесами человека, так и о насыщении 4000 (Файнген "Арх. НЗ, 115). Поэтому оба события отмечены, как происшедшие здесь, а не одно или другое.
4. Тель-Самра (Юго-восточный берег моря Галилейского). [Г. Франц "Археология и Библейское исследование" 4:4, 1991. Стр. 111-121, приводится по "Библейские места", 136.]
За:
Имеется близлежащее кладбище, и очень большая гавань, которая, возможно, обслуживала город Гадара, что в 55 км к юго-востоку (Места Библии, 136).
Против:
Входящий воду крутой склон - "10 км к юго-западу" - слишком далеко, чтобы соответствовать этой истории ("Места Библии", 136).

Выводы о географическом местоположении:

1. Если Гергеса (Курси) - то место, где произошло описанное событие, то Матфей дает более широкое региональное название (то есть, "страна Гадаринская"), а у Марка и Луки следует читать Гергеса или Керса. [Место, похоже, находится в районе, контролируемом городом Гадара, вблизи села Гераса, которое расположено по середине восточного берега озера" (Карсон, Матфей, 8:217). Этого мнения также придерживается Бломберг ("Историческая достоверность Евангелий", 150).] Это соответствует Библейским данным о крутом холме и пропасти, гавани, могилах, и, начиная со времени Оригена, имеет давнюю традицию, что это именно то место. (Против: у Марка и Луки нужно внести поправку, чтобы читать Гергеса. А, во- вторых, не ясно, включала или нет Гадаринская область город Гергесу, или Курси.) "Территория Гадары, кажется, включает город Керса. Керса на греческом языке могла легко быть записана точно так же, как и Гераса, что вызывает двусмысленность. ... Марк просто дает греческое написание названия города, а Матфей дает название области" (Бломберг, "Историческая достоверность Евангелий", 149-50). "Гадара было названием города, лежащего в 9-ти км от моря, а также области, граница которой подходила к озеру. Марк и Лука вместо Гераса говорят о другом городе в той же самой области. Вероятно, имеется в виду город Керса, находящийся близко к берегу" (Бломберг, 150).
2. Если Тель-Самра - именно то место (юго-восточный угол моря Галилейского), тогда Марк и Лука, возможно, указывают на крупный региональный центр Гераса - Ерас; или же они также говорят о городе Гадара, название которого было искажено при передаче; в то время как Матфей указывает на гавань (в юго-восточном углу моря), которая обслуживала город Гадара. [Гейслер и Хау говорят: "Марк и Лука давали, пожалуй, более общее указание на страну Герасинскую, которая представляла собой обширную местность, в которой произошел этот случай", в то время как Матфей указывал на более узкий район ("Когда критики спрашивают", 337). Пентекост, похоже, придерживается близкого к этому мнения. Он говорит: "Гадара была городом в Гераса, примерно в 10 км к юго-востоку от моря Галилейского" ("Слова и дела", 221).] Это мнение отвечает самому лучшему прочтению во всех трех текстах в том виде, в котором они есть, и не требует никаких исправлений при более слабом прочтении. Против: Г.Франц, главный сторонник этого взгляда, признает, что поблизости нет никаких холмов с крутыми склонами, они находятся за 10 км к юго-западу ("Библейские места, 136). Далее, это мнение очень недавнее и не имеет долгой традиции или поддержки.

План Матф. 8:28-34

I. Фон.
А. Географическая местность: страна или область Гадаринская (8:28).
Б. Описание двух одержимых бесами (8:28).
II. Чудо.
A. Вопрос бесов: "Что Тебе до нас? ... Пришел Ты сюда прежде времени" (8:29).
Б. Просьба бесов: возможность войти в свиней (8:31).
B. Повеление Христа: "Идите" (8:32).
Г. Результат повеления Христа: "И они, вышедши, пошли в стадо свиное" (8:32).
III. Реакция.
А. Свинопасы: "побежали" и "рассказали" о происшедшем (8:33).
Б. Весь город прибыл и просил Его уйти (8:34).

Иисус - Мессия, потому что только Бог может прощать грехи (9:1-8) ** (ср. Марк 25:1-12; Лук. 5:17-26)

Иисус прощает грех и исцеляет паралитика

Удивительное исцеление Христом паралитика - это обстановка, в которой преподана очень важная истина - Иисус имеет власть (9:6, 8) прощать грехи (это очень важно для грешников, каковыми являемся мы!) [Слово "паралитик" (расслабленный) просто означает калеку или человека, который не в состоянии ходить (Хегнер, 232).] Описывая обстановку этого события, Марк обращает внимания на большой размер толпы (Марк 2:2), говоря, что "собрались многие, так что и у дверей не было места". Лука добавляет, что в этой многолюдности были "фарисеи и законоучители, пришедшие из всех мест Галилеи и из Иудеи и из Иерусалима" (Лук. 5:17).
В этой обстановке (когда не было никакого способа пробраться к Иисусу, и под наблюдением религиозных начальников) четыре верных друга (Марк 2:3) предприняли решительное действие - "разбор крыши" и "прокапывание отверстия" (Марк 2:4) сквозь "кровлю" (Лук. 5:19) здания, где учил Иисус, чтобы опустить своего парализованного друга перед Иисусом. [В дни Иисуса было два основных вида крыш: 1) построенные из колод, хвороста и глины" и 2) сделанные из арок, на которые настилались известняковые плиты, покрывавшиеся снаружи известью (Пентекост "Слова и Дела", 152). Лук. 5:19 гласит, что его опустили "сквозь кровлю" (сквозь плиты), что показывает, что это был второй из двух видов крыш. Это существенно, потому что "плиты можно было сдвигать и отодвигать без причинения значительного ущерба дому; в противном случае действия друзей расслабленного означали бы большое разрушение дома" (там же).] Видя их веру (вероятно, это касается всех 5 из них), Иисус объявил грехи паралитика прощенными. Книжники и фарисеи были потрясены, что кто-то поставил себя на место Бога и прощает грехи. Они считали, что Иисус "богохульствует". [Совершение богохульства включало в себя оскорбление, поношение и унижение имени Божьего (м. Сан. 7:5). Но, согласно более распространенного и менее терминологического использования, это слово применяется для обозначения тяжкого оскорбления чести Бога или посягательства на Его репутацию (БАГД, 142; Бок "Лука", 483; Елуэл, ЕДТ, "Богохульство", 161; Кинер "Библейская обстановка", 69). Следовательно, любая претензия на то, чтобы быть кем-то или делать что-то такое, что только Бог может совершать и кем только Бог может быть (как в данном месте), рассматривалось как богохульство (Хегнер, 233).] Они справедливо полагали, что только Бог один может прощать грехи (Марк 2:7; Лук. 5:21). Чтобы доказать, что Иисус имел власть для выполнения более легкой задачи (с точки зрения наблюдателя) - прощения грехов, Он демонстрирует невидимое посредством видимого и совершает внешне более трудную задачу - исцеление человека - повелением, чтобы он встал и шел ногами (что должно было доказать, был ли человек действительно исцелен или нет). Иисус сделал это, и народ "удивился и прославил Бога" (9:8).

Применение Матф. 9:1-8

1. Верите ли вы, что Иисус имеет власть прощать грехи, или Вы соглашаетесь с религиозными лидерами, что Он богохульствует? В этом - ключевой вопрос жизни: "Как вы рассматриваете Иисуса" - как Бога или как богохульника?"
2. Когда Вы видите, что Иисус прощает людям их грехи, то прославляете ли вы Бога (9:8)? А как тогда, когда Он прощает ваши грехи? Со спасительным действием Бога должна приходить благодарность и радость (Лук. 2:20; 4:15; 5:26; 7:16; 13:13; 17:15; 18:43; 23:47; Деян. 4:21; 11:15-18; 21:20).

План Матф. 9:1-8

I. Вера, явленная в принесении расслабленного (паралитика) (9:2).
II. Объявление прощения (9:2).
III. Реакция книжников и доказательство, что Иисус может прощать грехи (9:3-5).
А. Официальная реакция: только Бог может совершать это (9:3).
Б. Доказательство, что Иисус имеет власть прощать грехи (9:4-7).
IV. Реакция народа: изумление и прославление (9:8).

Второй эпизод. Положительные и отрицательные ответы Христу

Положительный ответ: Матфей немедленно оставил все, чтобы следовать за Ним (9:9-13) (ср. Марк 2:14-17; Лук. 5:27-32)

Призвание Матфея и возмущение из-за трапезы с мытарями и грешниками

Великие чудеса Иисуса - успокоение моря, изгнание бесов и исцеление расслабленного - ясно показали природу и власть Иисуса. В отличие от отрицательного отклика в 8:18-22, Матфей демонстрирует надлежащий ответ Иисусу (как Тому, Кем Он есть) в оставлении очень прибыльной работы и следовании за Христом. В дополнение к призванию Матфея, это место особо выделяет, как Иисус непрерывно призывал грешников к спасению. Ключевой стих: "Ибо Я пришел призвать не праведников, но грешников к покаянию" (ст. 13).
Проходя вдоль побережья около Капернаума (Марк 2:13), Иисус увидел Матфея, сидящего на своем мытарском месте, и позвал его следовать за Ним. [Имя "Матфей" происходит от арамейского или еврейского слова, обозначающего "дар от Яхве" (Бломберг, 155; Карсон, 8:223; Хегнер, 238), и может быть христианским именем (Карсон говорит, что нет, стр. 224), взятым Левием после его обращения, чтобы показать свою новую жизнь" (Хегнер, 238). Или же он, возможно, имел от рождения два еврейских имени (более распространено мнение, что одно было греческое, а другое еврейское; Бломберг, 155). Матфей мог пользоваться этим своим именем, потому что "это было имя, под которым он стал более известен в своем дальнейшем служении" (там же). Мытарский пункт Матфея располагался в очень прибыльном месте для добычи денег вдоль очень важных наземных (Великий слоновый путь из Месопотамии в Египет; Хайберт "Марк", 72; Хендриксен "Марк", 72) и морских путей (на берегу моря Галилейского). Там Матфей, вероятно, собирал таможенную пошлину с кораблей, приходящих из стран, над которыми не правил Ирод Антипа (Бломберг, 155; Пентекост "Слова и дела", 155).] То, что Иисус призвал Матфея, мытаря, стать Его учеником поражало многих, и "это должно было быть само по себе чем-то скандальным" (Хегнер, 238), потому что мытарей считали ворами и предателями. [Римляне собирали в Иудее три вида подати: налог на то, что производит земля (около 10%), подушная подать и таможенный налог (2-5% от цены; ДДГ, 804-5). Матфей без сомнения был сборщиком таможенного налога. За право заниматься сбором налогов в определенных точках нужно было давать взятку и платить сумму налога вперед (там же). Затем все, что можно было собрать сверх и свыше этого, оставалось у мытаря.] Здесь Иисус призывает к Себе самого худшего из грешников, которого ненавидело общество за его жадность, злоупотребления и сговор с Римом-угнетателем! Хотя это и шокирующе, но показывает, что никто не находится вне досягаемости Бога, и каждый может быть призван Иисусом и поставлен перед необходимостью принять решение. Когда Христос призвал Матфея, Он использовал те же самые слова, как в призвании Петра и Андрея (4:18), а также ученика, который приводил отговорки, почему он не мог бы следовать за Иисусом (8:21-22; Лук. 9:59) - "Следуй за Мною". Все же, в отличие от человека с "хорошими отговорками", Матфей "встал и последовал за Ним" (Матф. 9:9), "оставив все" (Лук. 5:28), включая "хорошо оплачиваемую" работу и мирскую безопасность. Это - образец для подражания всем, чтобы всякий раз, когда Иисус призывает, человек последовал за Ним.

Два отрицательных ответа (9:10-17).

Фарисеи критикуют Иисуса за достижение грешников (9:10-13).

Некоторое время спустя "сделал для Него Левий в доме своем большое угощение" (то есть, устроил для Господа прием) (Лук. 5:29) и "многие мытари и грешники пришли" (9:10) и обедали с Иисусом. Это также было чем-то шокирующим и возмутительным для большинства евреев. Помните, что совместный обед с кем-то в той культуре был признаком братского общения и принятия того человека (Хегнер, 238). Иисус принимал мытарей (а не их грех!), чтобы поделиться с ними Евангелием (Матф. 9:13; Лук. 5:32 - "призвать не праведников, но грешников к покаянию"). Обратите внимание, что фарисеи перепутали отделение от греха с полным отделением от грешников (нечто такое, что Иисус не делал) и критиковали Иисуса за это. Отделение от греха - это долг, но это не следует понимать, как отделение от духовно больных грешников, которые нуждаются в Евангелии. Имейте милосердие к грешникам, делитесь с ними!
Фраза - "Я пришел призвать не праведников, но грешников к покаянию" - была очень известной и часто цитировалась в раннехристианской Церкви. 2-ое Послание Климента, самая ранняя из полностью сохранившихся проповедей, цитирует эту фразу (в 2:4) дословно и называет ее Священным Писанием. Другие ранние труды, цитирующие эту фразу, - Варнава (5:9) и Иустин Мученик в своей "Апологии" (1:15:8).

План Матф. 9:9-13

Приглашение грешников к спасению

I. Призвание Матфея, грешника (то есть, мытаря; 9:9).
A. Обстановка: Матфей находится на мытарском пункте (9:9).
Б. Призвание Матфея: "Следуй за Мной" (9:9).
B. Ответ Матфея: "встал и последовал за Ним..., оставив все" (9:9; Лук. 5:28).
II. Обед с мытарями и грешниками (9:10-13).
A. Описание обеда и гостей (9:10). Б. Вопрос фарисеев (9:11).
B. Проникновенный ответ Иисуса (9:12-13):
1) Крылатое выражение (9:12).
2) Библейское свидетельство и поддержка (9:13; Ос. 6:6).
3) Центральная цель Иисуса - "призвать грешников" (9:13).

Применение Матф. 9:9-13

1. Есть ли люди, которых я избегаю в моей жизни из ложного смысла праведности (или мысль, что я более святой, чем они)? Если да, то что вы практически можете сделать или изменить в своей жизни, чтобы в милосердии нести к ним Евангелие?
2. Кого из окружающих нас и оставленных обществом людей мы можем достигать. Цыгане, наркоманы, бездомные, и т.д.

Ученики Иоанна Крестителя критикуют Иисуса за несоблюдение поста (9:14-17). (ср. Марк 2:18-22; Лук. 5:33-39).

Проблема праздника и проблема поста

То, что Иисус ел и пил с мытарями и грешниками (в предыдущем контексте - Матф. 9:10), вызывает как у фарисеев, так и у учеников Иоанна Крестителя вопрос о том, почему Иисус и Его ученики праздновали, вместо соблюдения поста (Лук. 5:33; Матф. 9:14). [В Лук. 5:33 показано, что вопрос был не только в посте, но в несоблюдении поста наряду с "едой и питьем", что произошло в предыдущем контексте во всех синоптических Евангелиях (Матф. 9:10-11; Марк 2:15-16; Лук. 5:29-30).] Для понимания поставленного Иисусу вопроса нужно понять то важное место, какое занимало соблюдение поста в 1-ом столетии. Это высоко ценилось и рассматривалось ключевым элементом в жизни набожного еврея. Пост регулярно практиковался фарисеями (два раза в неделю, по понедельникам и четвергам; Лук. 18:12) и учениками Иоанна (9:14; Лук. 5:33). Поэтому для них Иисус и Его ученики кажутся нерелигиозными и ненабожными, особенно, когда отсутствие этой практики было заменено праздником с грешниками!
Однако присутствие Иисуса на земле принесло новую эру или диспенсацию, которую характеризует радость (подобно брачному пиру), и ее невозможно втиснуть в форму старого века без того, чтобы не разрушить его (подобно новому вину в старых рвущихся мехах). Рассматривая ответ Иисуса более детально, мы видим, что Он отвечает на их жалобу с помощью трех наглядных примеров. Первый - свадебный пир. Свадьбы - это празднования, в которых все друзья жениха или помощники отмечены слишком большой радостью и счастьем, чтобы держать пост, который связан с печалью и усиленной молитвой. ["Друзья жениха" на греческом буквально означает "сыны". Это слово, вероятно, "указывает на тех, кто помогает жениху на брачном пире" (Бок "Лука", 517). То есть, это "свидетели", которые действуют, как слуги и "прислуга"; но это слово может указывать на "родственников" или (что менее вероятно, потому что они менее всего будут грустить после свадьбы) "гостей" на свадьбе. Вопрос Иисуса "Могут ли печалиться сыны чертога брачного, пока с ними жених?" содержит греческую вопросительную частицу mh ("не"), и этот вопрос требует отрицательного ответа.] Присутствие Иисуса - время радости. Лишь после того, как Он уйдет, и брак закончится, друзья могут испытывать некоторое чувство печали и потери; тогда пост будет соответствующим, но не теперь. [Некоторые приводят аргумент, что слова "и тогда будут поститься" (9:15) указывают на совершение поста в короткий период времени между смертью и воскресением Иисуса (Маршал "Лука", 226). Скорее всего, здесь общая ссылка на то время, когда Иисус физически покинет землю. Тогда пост опять будет чем-то соответствующим (раннехристианская Церковь постилась в Деян. 13:2-3; 14:23). В этом месте Св. Писания Иисус допускает возвращение поста, но не регулирует его и не делает из него испытание духовности (Бок "Лука", 518).] Эта мысль христологична: одним Своим присутствием Иисус как Жених делает пост и траур чем-то несоответствующим для Своих учеников. Второй и третий наглядные примеры Иисуса ведут дальше к более глубокой проблеме, показывая, что Иисус начал что-то новое, и пробовать втиснуть это в старую форму иудаизма - значит разрушить это (9:16-17), так как старое не может содержать новое. Точно так же, как пришивание новой, не вымоченной заплаты на старую одежду приведет к разрушению этой заплаты (Лук. 5:36), и одежда "будет еще хуже" (9:16). Точно так же действия Иисуса (подобно воздержанию от поста) и Его учение несовместимы со старыми путями иудаизма. Новое к старому "не подойдет" (Лук. 5:36), и молодое вино (Иисус) должно быть помещено в новые мехи (новые пути выполнения всего; 9:17). [Конечно же, между христианством и иудаизмом есть непрерывная связь в некоторых отношениях (спасение по вере), но Иисус здесь фокусирует внимание на прерывании и на том факте, что возникающее христианство будет решительным образом чем-то новым.]

План Матф. 9:14-17

I. Вопрос: "Почему мы постимся, и фарисеи постятся, а вы нет?" (9:14).
II. Ответ: (9:15-17).
А. Печаль не свойственна брачному пиру: с присутствующим Мессией теперь не время для строгого поста (9:15).
Б. Иисуса (Его действия и учение) невозможно втиснуть в старую форму иудаизма.
1. Никто не помещает новую, не вымоченную заплату на старую одежду (9:16).
2. Никто не помещает молодое вино в старые мехи (9:17).

Резюме некоторых ключевых пунктов второго раздела (9:9-17)

Иисус не только прощает грех (9:2, 6), но Он также желает призывать грешников к Себе (подобно Матфею, презираемому сборщику налогов) и есть с ними, чтобы они могли быть призваны, то есть, услышали Евангелие (9:13). Проведение времени с подобными людьми вызывает вопрос в умах некоторых (9:14; Лук 5:33), но Иисус уверяет спрашивающих, что Он принес что-то новое, и Его присутствие демонстрирует, что наступила новая эра или диспенсация, которая не может быть помещена в форму старого, иначе она будет разрушена (9:16-17).

Три чуда, показывающие власть и всесилие Иисуса (9:18-35).

Исцеление женщины, страдавшей кровотечением, и воскрешение дочери Иаира (9:18-26) ** (ср. Марк 5:21-43; Лук. 8:40-56)

Власть Иисуса над болезнями и смертью

В этой истории Иисус показывает Свою всестороннюю власть также над болезнями и смертью. Он делает это, демонстрируя два чуда: (1) исцеление женщины, которая "страдала от кровотечения в течение 12 лет" (9:20), и (2) воскрешение дочери Иаира из мертвых (9:23-25). Центр внимания данного места Св. Писания сосредоточен на власти Христа (над болезнью и смертью) и на вере в Иисуса: Иаир верит, что Иисус может воскресить его дочь (9:18); женщина верит, что если она только прикоснется "к одежде Его", то выздоровеет (9:22).

Просьба Иаира

Матфей начинает этот отрывок с описания того, как важный и влиятельный еврейский начальник синагоги (в другом месте он назван по имени Иаир; Марк 5:22; Лук. 8:41) пришел к Иисусу и с большой верой просит, чтобы Иисус воскресил его единственную (Лук. 8:42) дочь из мертвых. [Матфей называет Иаира arxwn ("начальник"; 9:18), а Марк - arxiosunagwges ("начальник синагоги"; Марк 5:22). "arxwn" отвечал за "общее руководство синагогой" (Девис и Эллисон, 2:125), а arxisunagwgos был "руководящим богослужебными собраниями" (там же), а также "имел полномочия распределять почести, такие как чтение Торы и проповедь" (ИДБ, 4:489). "Иногда один человек занимал обе должности" (Девис и Эллисон, 2:125). Так и в данном случае, потому что Матфей называет его одним словом, а Марк другим. В греческом тексте (и в английском) Матфей приводит слова, сказанные Иаиром, что его дочь "только что умерла" (9:18), но в Марк 5:23 Иаир говорит, что она "при смерти". Это очевидное противоречие приводит Говарда Маршалла к отрицанию непогрешимости Евангелий (приводится по Бломбергу "Историческая достоверность Евангелий", 135). Как можно понять и объяснить эту разницу? (1) Многие говорят, что Матфей сжимает, сокращает или зрительно приближает повествование, "для того чтобы в начале представить то, что было в действительности, до того, как Иисус пришел в дом" (Карсон). Таким образом, считается, что у Матфея совершается вместе "открытие истории и отправление посланцев" (Моррис, 228; а также Бломберг, Броудес, Хегнер). Проблема с данным мнением состоит в том, что если это так, тогда "Матфей приписал Иаиру слова, которых тот в действительности не говорил" (Г. Маршалл "Библейское вдохновение", 61; приведено по Бломбергу "Историческая достоверность", 135). (2) Второй взгляд приводит события в гармонию и утверждает, что греческие слова, используемые Матфеем для выражения "только что умерла" (9:18), можно со всем основанием перевести, как "только что подошла к грани смерти" (Бломберг "Матфей", 160; приводится по "Краткому греческо-английскому словарю" Б. Ньюмена, 180). Проблема здесь состоит в том, что большинство лексиконов не дают такого значения (БАГД, Эббот-Смит, Болц и Шнейдер в ЕДНТ). (3) Третье мнение: Мак-Артур приводит к гармонии эти места Св. Писания, говоря, что Матфей начинает излагать данную историю позже, чем Марк или Лука, когда люди из дома Иаира сообщили, что девочка умерла "Матфей" 8-15, 17). Против этого взгляда свидетельствует контекст, как у Матфея, так и Марка. Матф. 9:18 гласит: "Когда Он говорил им (ученикам Иоанна Крестителя) сие, подошел к Нему" Иаир. Это очень тесно связывает Матф. 9:18 с тем, что последовало далее, показывая, что слова Иаира были сказаны в начале события, а не посредине. Дальше, контекст повествования Марка также против этого взгляда, так как для слов Иаира в Матф. 9:18, со всей очевидностью, нет хорошего места, чтобы логически соответствовать контексту Марк. 5:34-36. В отрезке между стихами Марк. 5:34-36 также нет места для слов Иаира, потому что оно гласит, что Иисус продолжал говорить (ст. 34), когда вошли возвестить о смерти (ст. 35). Между ст. 35 и ст. 36 также не получается, потому что Иисус не услышал, что было сказано в ст. 35, и тот час говорит в ст. 36, не оставляя логического промежутка между этими стихами. Нет места для слов Иаира и после ст. 36, потому что в Матф. 9:18 мы читаем, что Иисус говорит с ним (единств, числ.), но в Марк 5:36 Он говорит "с ними" (мн. числ). Переход от единственного числа к множественному не придает смысл, чтобы уложить все вместе. Последний аргумент против гармонизации Мак-Артура - это то, что поразительная схожесть (если не близкая идентичность) между синоптиками более естественно указывает на одно событие, а не два. Все они называют Иаира тем самым общим званием (9:18; Марк 5:22; Лук. 8:4); указывают, что он поклонился (9:18; Марк 5:22; Лук. 8:41) и отмечают те же сказанные им слова (9:18; Марк 5:23; Лук. 8:42). (4) Четвертое мнение состоит в том, что Иаир мог предполагать, что со времени его выхода из дома, дочь могла умереть, или он, возможно, при своей встрече с Иисусом преувеличивал ситуацию, чтобы получить больше благоволения и помощи (Крисостом "Гомилия" 31, 205). Первая часть этого последнего мнения, пожалуй, правильна (Лендж "Матфей", 174), так как соответствует довольно простой гармонизации Матфея и Марка с добавлением одного-двух слов для ясности. Если это верно, то Иаир мог сказать следующее: "Моя маленькая дочь на грани смерти или (возможно) только что умерла; но приди возложи Твою руку на нее и будет жить" (Марк 5:23; Матф. 9:18). Моррис, кажется, не далек от этого взгляда, когда говорит, что мы, вероятно, "должны понимать, что Матфей имел в виду, что дочь этого человека была все равно, что мертвая..." (228).] Иаир показал глубокое уважение к Иисусу, поклонившись Ему (9:18) и имея полную веру, что Иисус может поднять его дочь из мертвых ("дочь моя теперь умирает; возложи на нее руку Твою, и она будет жива" 9:18). Иисус немедленно откликнулся (9:19) и отправился в дом Иаира, а с Ним и ученики Его.

Исцеление женщины, страдавшей кровотечением.

Но прежде, чем они ушли очень далеко, и когда множество людей "теснили Его" (Марк 5:24), к Иисусу сзади подошла женщина, коснулась Его одежды (9:20) и была немедленно исцелена (Марк 5:29) от кровотечения, длившегося 12 лет. [Толкователи почти единодушно соглашаются, что кровотечение было из ее утробы. Это кровотечение делало женщину нечистой по обрядовому закону (Лев. 15:25), что означало, что всякий и все, к чему она прикасалась, было нечистым. В результате, все ее контакты должны были совершаться на расстоянии, и она должна быть отлучена от синагоги, храма, от исполнения большинства общественных и религиозных дел (Мак-Артур "Матфей" 8-15, 80). Таким образом, ее кровотечение было чем-то большим, чем физическим недомоганием, но также общественной и религиозной тягостностью.] Обернувшись, Иисус сказал: "Вера твоя спасла тебя" (совершенный активный индикатив от ущжщ; 9:21). И "с того часа" (9:22) она была исцелена физически ("спасла", аорист пассивный от ущжщ). Почему Иисус привлек внимание к женщине и к ее исцелению? Зачем делать открытое объявление и рисковать смутить ее, вместо того, чтобы просто дать ей незаметно скрыться в толпе? Причина, вероятно, в том, чтобы излечение женщины стало широко известным, чтобы она снова могла полноценно участвовать в обычной религиозной и общественной жизни, из которой она была исключена из-за своей нечистоты (Моррис, 230). Это чудо было настолько существенным для раннехристианской Церкви, что Евсевий делает о нем особое примечание, говоря, что в его дни (с. 325) люди показывали дом той женщины в городе Кесария Филлиппова. И что там в воротах ее дома было две памятные статуи: женщина, стоящая на преклоненных коленах и протягивающая руки к другой статуе, изображающей Иисуса. ["Екклесиастическая История", 7:18.]

Воскрешение дочери Иаира

Затем Иисус продолжает путь к дому Иаира и, придя туда, Он видит нанятых официальных плакальщиц, помогающих совершать траур и играющих на флейтах и других инструментах. Это обстоятельство очень существенно, потому что показывает уверенность людей в факте смерти девочки. Пригласив с Собой только Петра, Иакова, Иоанна, наряду с родителями (Лук. 8:51), Иисус взял девочку за руку и сказал "Девица! Встань" (9:25; Лук. 8:54), и она встала!! [Не указывается, почему Он выделил этих троих. Но именно они будут при преображении Господнем, а также ближе всех к Иисусу в Гефсимании.] Это, бесспорно, самое большое чудо Иисуса до описываемого времени, хотя в будущем Он совершит еще два воскрешения: единственного сына вдовы из Наина (Лук. 7:11-17) и Лазаря (Иоан. 11). Только Мессия, Который есть Бог, может воскрешать мертвых.

Применение Матф. 9:18-26

Обратите внимание, что и женщина с кровотечением, и отец умершей дочери знали, к Кому обратиться за помощью. Оба имели веру, что ответ - в Иисусе, и что со своими нуждами и прошениями они должны идти прямо к Нему. Это как раз то, что и мы должны делать также.

План Матф. 9:18-26

I. Просьба Иаира (9:18-19).
A. Кто приносит просьбу: начальник синагоги по имени Иаир (9:18; Марк 5:22).
Б. Что он делает: он поклонился Иисусу (9:18).
B. Его просьба и большая вера: "Моя дочь теперь умирает; но приди, возложи на нее руку Твою, и она будет жива" (9:18).
Г. Иисус и Его ученики следуют за Иаиром (9:19).
II. Исцеление женщины, страдавшей кровотечением (9:20- 22).
A. Состояние женщины: кровотечение, длившееся 12 лет (9:20).
Б. Действие женщины: она подошла к Нему сзади и прикоснулась к краю Его плаща (9:20).
B. Вера женщины: "Если только прикоснусь к одежде Его, выздоровею" (9:21).
Г. Ответ Иисуса: физически она исцелена - "с того часа стала здорова", и духовно она спасена - "вера твоя спасла тебя" (9:22).
III. Воскрешение дочери Иаира (9:23-26).
A. Прибытие Иисуса и сцена в доме Иаира (9:23).
Б. Заявление Иисуса и призыв к вере (9:24).
B. Иисус отсылает плакальщиц (9:24).
Г. Иисус воскрешает девочку из мертвых (9:25).
Д. Результат: весть об Иисусе разнеслась "по всей земле той" (9:26).

Исцеление Сыном Давида двух слепых (9:27-31)** (никакой параллели у Марка или Луки).

Мессия исцеляет двух слепых

Следующее чудо - исцеление двух слепых - сосредотачивается на Мессианстве Иисуса. Люди называют Его Мессианским званием "Сын Давида" (9:27; 1:1; 22:42), и Иисус исцеляет слепого, исполняя Мессианское пророчество (29:18: 35:5; 42:7). Это чудо говорит также о важности веры - "Веруете ли...? ... "Ей, Господи" (9:28) - подобно, как и некоторые из предыдущих историй о чудесах (8:10, 13; 8:26; 9:2; 9:18; 9:23).
Отрывок начинается с того, что Иисус покинул дом Иаира в Капернауме и проходил мимо двух слепых, которые взывали о милосердии и называли Иисуса "Сыном Давида" (9:27). [Использование звания Сына Давида в обращении к Иисусу - это не настолько экстраординарная вещь, как могут подумать некоторые. В Палестине во времена Иисуса были большие Мессианские ожидания" (Карсон, 8:233).] Возможно, как раз использование этого звания заставило Иисуса повременить с исцелением, пока они не вошли в дом, потому что "отклик на такое звание вполне мог навести многих из прохожих на мысль, что Он утверждал, что был политическим Мессией" (Моррис, 233), что противоречило миссии и цели Иисуса, а также задержка с ответом могла быть способом увеличения веры слепых. [Употребление артикля указывает на конкретный дом: возможно, дом, в котором жил Иисус, и вполне возможно, дом Петра.]
Войдя в дом, Иисус подтверждает их веру, касается глаз слепых и исцеляет "по вере" их (9:28-29). Это означает - в ответ на их веру, а не соответственно с их верой (Бломберг, 163). Мы могли бы перефразировать это так: "Раз вы верите, то ваша просьба удовлетворена" (Карсон, 8:233). Существенно, что Иисус совершает чудеса исцеления слепых больше, чем "любые другие" (Моррис, 232), потому что по пророчеству Ветхого Завета Мессия будет это делать (Ис. 29:18: 35:5; 42:7). Таким образом, это выполнение пророчества и подтверждение Мессианства Иисуса.
Сразу после исцеления людей Иисус "строго сказал им", чтобы они никому не сообщали о происшедшем. Почему? 1) Иисус знал, что эти люди были восторженные вестники (9:31) и полагали, что он Мессия, "Сын Давида" (9:27). Подобное сочетание качеств могло быть очень опасным в Палестине первого века, поскольку это могло бы вести к преждевременной конфронтации с римлянами (которые в конце убили Иисуса за то, что Он "Царь Иудейский") или к неверно направленному восстанию еврейских националистов. Таким образом, Иисус хотел подавлять любое преждевременное и чрезмерно ревностное внимание к очень волнующей теме Его Мессианства. 2) Кроме того, Иисус, вероятно, знал, что эти люди могли подчеркивать совершенное над ними чудо до такой степени, что за Ним последуют массы народа, ожидая от Него удовлетворения чисто внешних нужд и потребностей (подобно исцелению или насыщению; Иоан. 6:26), вместо утоления насущных духовных причин.
Несмотря на очень серьезное предупреждение Иисуса, исцеленные слепые не повиновались и, "вышедши, разгласили о Нем по всей земле той" (9:31). "Эти два человека имели веру, и именно в ответ на их веру им было дано зрение. Но при этом у них не было послушания. Их глубокое доверие Иисусу не вмещало понятия, что Он вместе с дарованным зрением мог дать им равно глубокое решение исполнять Его волю" (Моррис, 235). Вера в одной области не гарантирует повиновения в другой, так что все мы должны быть прилежными, чтобы быть последовательными во всей нашей жизни.

План Матф. 9:27-31

I. Обстановка, в которой происходила история, и просьба слепых о милосердии (9:27).
II. Подтверждение их веры (9:28).
III. Исцеление слепых (9:29-30).
IV. Предупреждение Иисуса и непослушание исцеленных (9:30-31).

Исцеление немого вызывает два различных отклика (9:32-35) (никакой параллели у Марка или Луки)

Исцеление немого вызывает два различных отклика и является обобщением цели служения Иисуса в области Его учения исцелений.
Заключительное чудо данного раздела - исцеление Иисусом немого человека путем изгнания беса, который был причиной этой болезни (9:33). Текст весьма краток и говорит, что человека привели к Иисусу, и Он изгнал беса. Акцент текста сделан на реакции тех, кто видел чудо. Никто не сомневался относительно факта чуда, но реакция на него в значительной степени была различной. Многие изумлялись, говоря: "Никогда не бывало такого явления в Израиле" (9:33). Другие же, такие как фарисеи, приписывали это сатане (9:34). Так что вопрос не в том, сделал ли Иисус замечательные чудеса, но в том, какова реакция человека на то, что делал Господь.
Итак, раздел чудес Евангелия от Матфея заканчивается (9:33) подобно тому, как и 1-ый раздел обучения, когда люди изумлялись (7:28). Но возрастает противление со стороны религиозных начальников, и они начинают высказываться против Него (9:34). Эта тема будет развита больше в некоторых следующих главах.
Раздел о чудесах Матфей заканчивает обобщением темы служения Иисуса по учению и исцелению (9:35). Обратите внимание, что по содержанию и форме оно очень похоже на итоговое утверждение, которое евангелист сделал при введении к теме служения Иисуса (в Матф. 4:23). Значение этого состоит в том, что оба указанные параллельные итоговые утверждения, кажется, функционируют как "концовки книги" и показывают, что рассматриваемый раздел Евангелия от Матфея - это объединенный раздел или одно целое. Матфей делает введение к периоду Галилейского служения Иисуса с обобщающего утверждения о теме Его служения в области учения и исцеления, затем приводит детальные примеры каждого из них и заканчивает раздел похожим обобщением.

12. Глава 10

Посланники Мессии и перспективы их будущего (9:36-10:4)

Следующий крупный отрывок Евангелия от Матфея включает раздел учения (Матф. 9:36-10:42), за которым следует раздел повествования (11:1-12:50). В 10-й главе тема проповеди снова обращена к учению Иисуса (5-7) и служению исцеления (8-9), так как именно этим должны будут теперь заниматься Его ученики, как представители Мессии. "Но проповедь связана даже еще ближе с главами 11-12, что предвещает все более и более враждебный отклик со стороны религиозных начальников на действия Иисуса и Его учеников" (Бломберг, 165).

Введение. Направление миссионеров (делателей) 9:36-10:4).

Нужда в делателях (9:36-38)

Рассмотрение метафоры "блуждающие овцы" (9:36)

От описания продвижения Иисуса по "всем городам и селениям, уча ... и исцеляя" (9:35), Матфей переходит к повествованию о том, что видел и чувствовал Иисус во время Своих путешествий. Он видел, что толпы народа были "изнурены и рассеяны, как овцы, не имеющие пастыря" (9:36). Эта метафора о блуждающих овцах очень сильно подчеркивает потребность в тружениках, чтобы пасти людей. Иисус знает, что народ имеет более фундаментальную потребность, чем только физическое исцеление - люди нуждаются в Евангелии, и им нужен пастырь.
Иисус видел (Матф. 9:36), что толпы народа были "изнурены" или "обеспокоены"; первоначальное значение этого слова - "снимать кожу, очищать" (БАГД, 758), то есть, это значит, что люди были подобны ободранным и оборванным овцам, когда какие-либо хищные животные или колючие кустарники разрывали их кожу (Френс, 179; Моррис, 239). ["Изнурены" - это греческое словоeskulmenoi (от skullw, "скулло"), причастие совершенного вида в пассивном залоге, которое показывает, что состояние было именно таким в прошлом, и результаты продолжаются.] Когда овцы в таком состоянии, то потребность в пастухе очевидна. Иисус также видел, что люди были "рассеяны" - т.е., они брошены упавшими, обессиленными, беззащитными, уязвимыми и беспомощными перед любой угрозой нападения. [Греческое слово для обозначения "рассеяны" - это errimmenoi, причастие совершенного вида в пассивном залоге от слова riptw ("рипто"), которое показывает, что действие произошло в прошлом, а его результаты продолжаются. В LXX это употреблено в отношении Сисары, который "лежит мертвый, и кол в виске его" (Суд. 4:22). Если рассмотреть данное явление с этой стороны, то овцы могут быть повержены на землю по причине какого-то смертельного ранения или удара.] Говоря эту фразу, Иисус подразумевал, что люди были, "как овцы, не имеющие пастыря". Не имеющие пастыря овцы находятся в большой опасности от нападения хищников, и "даже без угрозы нападения они находятся в беде, если они не имеют никакого пастуха, поскольку овцы не могут хорошо позаботиться о корме. Они нуждаются в пастухе, чтобы он водил их на зеленые пастбища, к тихим водам (Пс. 22:2). Козлы сами очень хорошо справляются, но овцы - нет" (Моррис, 239). Это был существенный упрек фарисеям, книжникам и саддукеям, которые, как предполагалось, должны были пасти народ Божий. Не имеющие пастуха овцы сами умрут либо от нападения врагов, либо от голодного изнурения! А как вы? Какой вы пастырь? В каком состоянии ваши овцы? Они изодраны и растерзаны врагами и хищниками? Подвергаются ли они нападениям, повергнуты ли на землю и уязвимы ли? Ведете ли вы их, предоставляя духовную пищу, воду и оказывая заботу?
Результат наблюдения за людьми в этом состоянии - глубокое сострадание Иисуса к ним. Греческое слово для обозначения сострадания (aplagxnizomai; "спланхнос") буквально относится к внутренности или внутренним органам, которые были в понимании евреев "местом чувств, эмоции и привязанностей" (LSJ). [В современном понимании средоточие чувств - это сердце. Приводится по Моррису, 238, н. 86.] Это показывает, что Иисус не был ожесточен по отношению к потребностями и бедами окружающих Его людей, но, напротив, позволял, чтобы их нужды затронули Его глубоко внутри, чтобы Он испытывал огромное сострадание. А как вы? Позволяете ли вы нуждам окружающих людей затрагивать вас и вызывать у вас чувство сострадания, которое будет вести к молитве о них (9:38) и на дела для них? Или же ваше сердце холодно к состоянию таковых людей?

Применение Матф. 9:36

Затрагивает ли вас тот факт, что окружающие вас люди изнурены, ободраны и раздираемы духовными хищниками, духовно беззащитны? Волнует ли это вас глубоко внутри, в вашей внутренности ("спланхнос")? Или вы научились не позволять чужим нуждам касаться вас или волновать ваши чувства? Нужды других людей должны будоражить нас, чтобы мы рассмотрели, как можем быть их пастырями и заботиться о них. Имеете ли вы сострадание к окружающим Вас, кто находится в изнуренном и рассеянном состоянии?
Какой вы пастырь? По названию только (подобно тому, как были фарисеи) или в слове и в деле? Надлежащая пастырская забота включает в себя защиту и насыщение овец. Как у вас это получается? Над чем конкретно Бог хотел бы, чтобы Вы трудились и что улучшали?

Рассмотрение метафоры "созревающий урожай" (9:37-38)

Теперь тема переходит от овец к сбору урожая. Иисус изображает людей, как созревшую жатву, имея в виду, что они готовы к тому, чтобы быть включенными в Царство, если делатели поделятся с ними Евангелием и приведут их в Царство. [Вместо того, чтобы рассматривать жатву как погибающих и избранных людей, некоторые авторы видят в этом картину суда (Мак-Артур "Матфей" 8-15, 114). Хотя данная метафора, со всей ясностью, является библейской (Ис. 17:10-11; Иоил. 3:11-14; Матф. 13:30; Откр. 14:14-20), в контексте нет ясных указателей, что имеется в виду именно это. Фактически ближайший контекст, похоже, указывает не на суд, но на пастырскую заботу (9:36). Эта мысль, похоже, продолжается в данном стихе другой метафорой "о заботе хозяина о своем урожае" (Моррис, 240). Также слово "много" не подходит к мнению о суде, так как очевидно не соответствует этому взгляду (Карсон, 8:235).] Иисус подчеркивает потребность в тружениках, когда говорит, "жатвы много, а делателей мало" (9:37). Имеется много людей, которых нужно привести к Христу ("жатвы много" - 9:37), но для того, чтобы собрать урожай в житницу, необходимо все больше и больше рабочих ("делателей мало" 9:37). Подчеркивается безотлагательность: рабочие необходимы теперь, чтобы пожинать урожай, пока еще есть время для этого дела.
Затем Иисус отмечает метод для восполнения этой нужды - "молите" (9:38). Заметьте, Он не говорит: "Идите!" (что случится достаточно скоро в 10:6, и позже в 28:19), но прежде велит молиться. Молитва предшествует отправлению на служение. Ответ на большую нужду миллионов людей, которые умирают без Христа, находится, прежде всего, в молитве. И более конкретно - молитвы о том, чтобы труженики пошли на поля жатвы. Часто, когда мы видим такую потребность, то немедленно хватаемся за дело или составляем планы. Но когда Иисус увидел огромное множество людей, нуждающихся в пастыре и в Евангелии, Он повелел, чтобы мы "просили", "молили" (БАГД, 175) Господина жатвы, чтобы Он "выслал" ("эксбалло"; использованный в ст. 9:25 для обозначения выбрасывания людей из дома) рабочих на созревшие поля. "Стихи 37-38 по праву ведут христиан всех веков к тому, чтобы они молились, звали и направляли братьев и сестер на все виды служения. У миллиардов, которые не слышали Евангелие, нужда в нем остается столь же насущной, как и всегда ..." (Бломберг, 167). Давайте молиться, потому что, как жатва продолжается, так продолжает оставаться и нужда в работниках.

Применение Матф. 9:37-38

Лично вы, как часто молитесь о направлении миссионеров? Это должно быть регулярной частью нашей молитвенной жизни. Это - первоочередная задача от нашего Господа.
Совместно, как пасторы и служители церкви, ведете ли вы своих людей к молитве о миссионерах, и молитесь ли вы во время богослужений, чтобы Господь выслал тружеников и миссионеров.
На первом ли месте в вашей церкви стоит задача миссионерского служения и направления миссионеров? Если нет, то вам нужно поставить эту задачу на первое место, сделав ее сначала приоритетом в вашем сердце, приоритетом в вашей группе руководства, а затем в церкви.
Начните думать о вашей группе руководства и способных молодых людях, как о потенциальных миссионерах. Научите их служить Богу в вашей церкви с открытым сердцем к тому, чтобы быть посланными на труд. Тогда собирайте деньги и посылайте миссионеров.
Побуждайте ваших людей к молитве, материальному даянию и миссионерскому пути.

Облечение силой и назначение Двенадцати (10:1-4)

Учитывая большую потребность в тружениках, чтобы выйти на жатву (9:37-38), Иисус призывает к Себе двенадцать и уполномочивает их, чтобы они делали то, что Он делал, то есть, совершали чудеса (8-9; 10:1, 8) и проповедовали, что Царство Небесное приблизилось (4:17; 10:7). [При передаче Своим ученикам власти совершать чудеса Иисус ясно показал величие своей Личности. Подобное действие не имело прецедентов в еврейской истории, так как даже Моисей и Илия не передавали своим ученикам чудодейственной силы, как это сделал Иисус (Тауссент "Се, Царь", 137).] Один Иисус не может достичь всего Израиля, поэтому посылает Двенадцать как Своих апостолов, то есть, "посланных" Им, которые представляют Его и разделяют Его власть (10:1). [Термин "апостол" (apostoloV), в буквальном смысле "посланный", используется в Новом Завете в разных значениях. В самом узком смысле он применяется к Двенадцати (Матф. 10:2-4; Лук. 6:13-16; Деян. 1:26; Откр. 21:14), число которых ограничено (Матф. 19:28; Откр. 21:14). Иуда был заменен (Деян. 1:26), потому что был сыном погибели. Но после того, когда апостолы умирали, не происходило больше никакой замены (Иаков в Деян. 12:2). Во-вторых, другие очень важные служители-основатели Церкви назывались апостолами, такие как Павел (Гал. 1:1; 1 Кор. 9:1) и Иаков (Гал. 1:19), но они все же отличались от Двенадцати (в 1 Кор. 15:5-8 Павел при перечислении Двенадцати различает их с Иаковом и собой). И, наконец, есть самый широкий смысл термина "апостол", когда он используется для обозначения "посланцев", и, возможно, даже "миссионеров" (БАГД, 99; My "Послание к Римлянам", 924). Примеры подобного использования этого термина включают Варнаву и Павла (Деян. 14:14), Епафродита (Фил. 2:25), Андроника и Юния (Рим. 16:7), а также ссылку во 2 Кор. 8:23.] Матфей дает перечень их имен, объединяя парами (10:2-4), вероятно, показывая, как они по двое вышли на труд (Марк 6:7). [В Св. Писании есть четыре списка Двенадцати Апостолов (Матф. 10:2-4; Марк 3:16-19; Лук. 6:13-16; Деян. 1:13). "Во всех четырех Новозаветных списках Двенадцати в порядке имен в начале каждой (из трех) групп по четыре имеются фиксированные позиции: Петр (всегда первый), Филипп (всегда пятый), Иаков сын Алфеев (всегда девятый); Иуда Искариот (всегда последний)" (Хегнер, 264). Это может быть указанием на то, что "Двенадцать были организационно разделены на более маленькие группы, и в каждой был старший" (Карсон, 8:237).] При чтении списка каждого поражает необычный характер Двенадцати, среди которых было четыре рыбака (Петр, Андрей, Иаков и Иоанн), презираемый сборщик налогов (Матфей, 10:3), ярый националист (Симон, 10:4) и предатель. Весьма разнообразная группа людей, совсем не такие, как можно было бы ожидать, избрана, чтобы изменить мир и передавать самое важное из когда-либо передаваемых сообщений. И все же их "обыкновенность" не противоречит характеру Бога, Которому угодно использовать слабого, чтобы показать Свою силу (2 Кор. 12:9). И Он так и сделал, потому что эти Двенадцать мужей, исполненные и водимые Святым Духом, - "всесветные возмутители" (Деян. 17:6) - коренным образом перевернули весь мир и были основанием для распространения величайшей вести, которую мир когда-либо знал.
Дальше идет список двенадцати апостолов, как его дает Матфей (10:2-4), подчеркивая что-то из того, что мы знаем о каждом из них, включая то, что история Церкви сообщает нам об их миссионерских путешествиях, и о том, как все они, кроме одного, положили свою жизнь в мученической смерти за Христа. [Большая часть информации в этом списке взята и обобщена из Бломберга ("Матфей", 168).]
1. Симон Петр (10:2) - Петр, или Кифа, означает "камень" на греческом и арамейском, соответственно. Он был рыбаком (Матф. 4:18), родом из Вифсаиды (Иоан. 1:44), а позже жил в Капернауме (Марк 1:29) и, возможно, был учеником Иоанна Крестителя прежде, чем последовал за Иисусом (Иоан. 1:35-42). Иисус дал ему второе имя (Матф. 16:18; Иоан. 1:42). Петр был старшим из учеников Иисуса ("первый" призванный в Матф. 10:2 и всегда стоящий во главе каждого списка Двенадцати - Матф. 10:2-4; Марк 3:16-19; Лук. 6:14-16; Деян. 1:13), часто порывистый (Матф. 16:23; Иоан. 18:10; Иоан. 21:7) и готовый говорить (Матф. 16:16; 17:4; Деян. 2:14; 3:12; 4:8). Он был во внутреннем кругу учеников Иисуса, был свидетелем воскрешения дочери Иаира (Матф. 9:18-26; Марк 5:37), преображения Господа (Матф. 17:1; Марк 9:2) и находился рядом с Иисусом в Гефсимании (Матф. 26:37; Марк 14:33). Он три раза отрекался от Иисуса, когда Господь был схвачен (Матф. 26:69-75), но позже Самим же Иисусом был восстановлен в братском общении (Иоан.21:15-19). Роль Петра с самых ранних дней Церкви была не сравнима ни с одним из апостолов: он взял на себя инициативу заменить Иуду (Деян. 1:15-17); он представлял новорожденную Церковь в день Пятидесятницы (Деян. 2:14); был первым, кто защищал Евангелие перед синедрионом (Деян. 4:8). Бог употребил Петра, чтобы исцелить хромого (Деян. 3:1-8), воскресить мертвого (Деян. 9:34, 40), нести Евангелие к язычникам (Деян. 10), играть ключевую роль в решении отношений между язычниками и евреями (Деян. 15:7-11). А также апостол Петр написал два Послания. Евсевий говорит, что он, "кажется, проповедует евреям рассеяния в Понте, Галатии, Вифинии, Каппадокии и Асии, и в конце своей жизни и служения он прибыл в Рим" ("История Церкви", 3:1). Вероятно, в начале 60-х, Петр прибыл в Рим, где был распят на кресте головой вниз (Евсевий "История церкви", 3:1; Апокалипсис Петра, 37) при правлении Нерона, около 65-го года (Бломберг, 168). ["Первые предания вне Нового Завета не соглашаются в вопросе о продолжительности пребывания Петра в Риме, мотиве и природе его мученической смерти и о его участии в структуре руководства римского христианства" ("Энциклопедия Раннего Христианства", 904-5). Петр не только умер мученической смертью, но прежде своей смерти видел, как убивали его жену и "он взывал к ней с большим ободрением и утешением, называл по имени и говорил: "Помни Господа" (Клемент Александрийский, около 195 г. у Девида Беркота "Словарь веры ранних христиан", 515). По преданию, первоначальная (и более поздняя) базилика Св. Петра, построенная Константином (около 321 г.), была сооружена над местом захоронения (и мученической смерти) Петра. Современные раскопки "обнаружили могильник Петра и кости, датированные 1-м веком, в пределах язьгаеского кладбища, которое было накрыто базиликой Константина (EEC, 1019; 905).]
2. Андрей (на греческом "мужественность"), был из Вифсаиды (Иоан. 1:44). Он - брат Петра (10:2) и рыбачил с ним (Марк 1:16), а также с Иаковом и Иоанном (Лук. 5:10-11). Андрей был первым известным учеником Иоанна Крестителя, который, оставив своего наставника, последовал за Иисусом (Иоан. 1:40). Повсюду в Евангелиях он известен, прежде всего, как брат Петра (10:2), и никогда не был употреблен Господом так широко или столь драматично, как Петр. Все же нет никакого признака, указывающего на то, что апостол Андрей когда-либо обижался на свое положение, и поэтому он - образец для всех христиан, которые спокойно трудятся на скромных местах без большого признания (Мак-Артур "Матфей" 8-15, 147). Редко кто из людей желает занимать второе место и поддерживать других. Самая древняя ссылка на апостола Андрея вне Нового Завета исходит от Оригена, сообщающего нам, что Андрей учил в Скифии, то есть в Южной Руси (ЕЭС, 51), в то время как другие добавляют, что он также совершал служение в Ахаие и Греции. В Патрасе (Западная Греция) он обратил ко Христу жену римского проконсула, в результате чего проконсул отдал его на распятие на кресте (ЕЭС,51).
3. Иаков (еврейское имя), "сын Зеведея" (10:2). Он был рыбак, как и его брат Иоанн (Матф. 4:21; Марк 1:19), и оба они были двоюродными братьями Иисуса, так как их мать, Саломея - сестра Марии (Иоан. 19:25 с Матф. 27:56 и Марк. 15:40). Их семейство имело хороший материальный достаток, поскольку отец был в состоянии нанимать слуг (Марк 1:20). Мать Иакова и Иоанна поддерживала служение Иисуса (Матф. 27:55-56; Лук. 8:3). Этим двум братьям Иисус дал имя "сыновья Громовы" (Марк 3:18), по всей видимости, из-за их пламенного характера (Лук. 9:54-56). Иаков был, вероятно, старшим из двух (поскольку при всяком упоминании его имя почти всегда называется первым). Они с Иоанном также составляли внутренний круг учеников Иисуса. Эти апостолы были свидетелями воскресения дочери Иаира (Матф.9:18-26; Марк 5:37), преображения Господа (Матф. 17:1; Марк 9:2) и были рядом с Иисусом в Гефсимании (Матф. 26:37; Марк 14:33). История раннехристианской Церкви говорит, что Иаков и Иоанн, наряду с Петром, были употреблены для того, чтобы "поставить Иакова Справедливого (брата Господнего) епископом Иерусалима". [Там же, 366.] Иаков был первым из Двенадцати, кого замучили насмерть - он был обезглавлен Иродом Агриппой 1 (Деян. 12:1, 2) около 44 г. по Р.Х. Этого Апостола не нужно путать с Иаковом, братом Господа, который написал Послание Иакова и был главным служителем в Иерусалимской церкви (Деян. 15:13).
4. Иоанн (на еврейском "Господь есть милосердный"), сын Зеведея, известный со своим братом Иаковом под именем "сыны Громовы" (Марк 3:17), позже стал "учеником, кого Иисус любил" (Иоан. 13:23; 19:26; 20:2; 21:7, 20). Иоанн родом был первоначально из Вифсаиды (Иоан. 1:44) и там рыбачил (Матф. 4:21; Марк 1:19). Он, наряду со своим братом Иаковом и апостолом Петром, составлял внутренний круг учеников Иисуса. Из Двенадцати один Иоанн стоял у креста, когда Иисус был распят (Иоан. 19:26-27). Он написал 5 книг Нового Завета: Евангелие от Иоанна, три Послания Иоанна, и книгу Откровение - последнюю из них он написал, находясь в изгнании на острове Патмос (Откр. 1:9) около 95 года. Согласно истории раннехристианской Церкви [там же, 381-82], после смерти Домициана Иоанн возвратился из изгнания в Ефес, жил и служил там до времени Траяна, приблизительно 98 г. [там же, 181], где, как полагают, он дожил до весьма преклонного возраста (вероятно, около 90 лет). [Говорят, что во время жизни в Ефесе Иоанн ходил в баню, "но узнав, что в бане был Керинф, Иоанн выбежал, не помывшись". Он воскликнул: "Бежим прочь отсюда, как бы не разрушилась баня, потому что здесь Керинф, враг истины" (Ириней, около 180 г.; там же, 381).] Живя в Ефесе, он созидал служителей церкви, таких как Поликарп, Папий и Игнатий (Карсон, 8:238). Иоанн - единственный из Двенадцати, не умерший мученической смертью за свою веру (Бломберг, 169).
5. Филипп (по-гречески означает "любитель лошадей", 10:3) был "из Вифсаиды, города Андрея и Петра" (Иоан. 1:44) и представил Нафанаила Иисусу (Иоан. 1:45). Кажется вероятным, что Петр, Андрей, Варфоломей (Нафанаил) и Филипп были друзьями даже прежде, чем Иисус призвал их (Иоан. 1:40-45; Мак-Артур "Матфей" 8-15, 155). В четырех списках апостолов Филипп - всегда во главе второй из трех подгрупп. [У. Грем Скрогги "Руководство к Евангелиям", 116.] Он упомянут в Иоан. 6:5, 7; 12:22, а также в Иоан. 14:8, когда сказал Иисусу в горнице: "Покажи нам Отца, и довольно для нас". Филипп получил замечательный и утешительный ответ: "Видевший Меня видел Отца" (Иоан. 14:9). Церковное предание гласит, что он проповедовал во Фригии (Римской провинции в Азии). В Иераполисе апостол Филипп "был раздет донага, повешен вверх ногами и пробит острыми гвоздями в лодыжках и бедрах, чтобы медленно истекать кровью до наступления смерти". [Мак-Артур "Матфей" 8-15, 158.] Его нужно различать с другим Филиппом, "диаконом", упоминаемым в Деян. 6:5 и 8:26-40.
6. Варфоломей (10:3) - отчество, обозначающее "сын Толмая". Он может быть тем же человеком, что и Нафанаил в Евангелии от Иоанна 1:45-49; 21:2) (Хендриксен, Матфей, 453), и если так, то Варфоломей был именно тем израильтянином, в котором не было никакого лукавства (Иоан. 1:47). [Отождествление Варфоломея с Нафанаилом имеет в свою пользу несколько аргументов: 1) прежде всего, отчество, вероятно, не отражает его полного имени; 2) авторы синоптических Евангелий не упоминают Нафанаила, а Иоанн не упоминает Варфоломея; 3) каждый список, кроме Деян. 1:13, помещает Варфоломея и Филиппа вместе (как в Матф. 10:3), и Иоан. 1:45 ставит их вместе, показывая возможную идентичность; 4) другие мужи, названные в Иоан. 21:2, - это Апостолы, и Нафанаил находится среди них (Бок "Лука", 544).] Его дом был в Кане Галилейской (Иоан. 21:2), и он, как считают, совершал служение и был замучен либо в Индии, либо в Парфие, или, возможно, в Ликаонии (ЕЭС, 169).
7. Фома (имя происходит от арамейского "близнец"; 10:3). Он также назывался "Дидимус", греческое слово, обозначающее "близнец" (Иоан. 11:16; 20:24; 21:2). Фома наиболее известен из- за своих сомнений (Иоан. 20:19-29), но он также желал идти на смерть с Иисусом в Иерусалиме (Иоан. 11:16) и совершил глубокое исповедание Христа Господом и Богом (Иоан. 20:28). "Согласно Евсевия Кесарийского, Фома принес Евангелие в Парфию (Н.Е. 3:1); Иером (Vita Apost. 5) и Руфин Аквилейский (Н.Е. 2:4) указывают на Персию. Григорий Назианзин придерживался мнения, что Фома проповедовал Евангелие в Индии и там был замучен насмерть (Ор. 25); это мнение также находится в Деяниях Фомы 1" (EEC, 1128).
8. Матфей (от еврейского "Бог дал") (10:3), был также известен как Левий (Марк 2:14). Кажется маловероятным, чтобы его кандидатура могла соответствовать тому, чтобы быть одним из апостолов Иисуса, посланных представлять Господа, так как мытари (сборщики налогов) были очень ненавидимы (как предатели, продававшие души Риму) и презираемы (за свое предательство). Все же Матфей стал примером демонстрации дара благодати Божьей, свидетельствующим что даже самые большие обманщики и презираемые люди могут стать учениками Христа и быть Его служителями. Когда Иисус призвал Матфея (Матф. 9:9), он оставил все, включая прибыльный налоговый бизнес, чтобы последовать за Иисусом (Лук. 5:28). Матфей имел желание чтить Иисуса и приводить своих грешных друзей к познанию Господа, поэтому он устроил угощение, на котором Иисусом был почетным гостем (Матф. 9:10-13; Марк 2:14-17; Лук. 5:27-32). Позднейшее предание гласит, что Матфей совершал служение в Эфиопии и был предан мученической смерти (Скрогги, "Руководство к Евангелиям", 120).
9. "Иаков Алфеев" (10:3). Его не следует путать с Иаковом Зеведеевым или Иаковом, братом Господним, который не верил в Иисуса как Господа в ранний период Его служения (Иоан. 7:5). Он мало известен нам в Новом Завете и в истории Церкви. Возможно, Иаков Алфеев был братом Матфея, так как оба они имели отца с именем Алфей (Марк 2:14), но мы не можем быть уверенны в этом. Этот Иаков также называется младшим или "меньшим" в Марк 15:40, возможно для того, чтобы отличать его по возрасту или размеру от Иакова Зеведеева. В четырех списках апостолов он всегда возглавляет список в последней из трех подгрупп. Мак- Артур говорит, что "он проповедовал в Персии (современный Иран) и был там распят на кресте, как мученик" (стр. 168), в то время как Скрогги говорит, что он "проповедовал в Палестине и Египте и в последней стране был предан мученической смерти" (стр. 120).
10. Фаддей (10:3). Также в некоторых текстовых вариантах называется "Леввей" и "Иуда Иаковлев" в Лук. 6:16 и Деян. 1:13. Возможно, он назывался "Иуда возлюбленный" то есть, "Иуда Фаддей", и имя Фаддей со временем стало использоваться, чтобы отличить его от другого Иуды в группе апостолов (Карсон, 8:239). Имя "Фаддей" происходит от еврейского слова "грудь", приблизительное значение которого "возлюбленный" (там же). Имя "Леввей" происходит от еврейского слова "леб", обозначающего сердце. Кроме того, что Фаддей назван как один из апостолов, единственная Новозаветная ссылка на него сделана в связи с вопросом, который он задал Иисусу в горнице (Иоан. 14:22). Скрогги говорит, что он проповедовал в Ассирии и Персии и был замучен насмерть в этой последней стране (Скрогги, 120). Мак-Артур говорит, что он "исцелил много сотен людей в Сирии", включая даже царя, которого он также привел к Господу. "Предполагаемое покаяние вызвало в этой стране такую суматоху, что неверующий племянник царя приказал бить Фаддея до смерти палкой, которая и стала символом этого апостола" ("Матфей" 8-15, 170).
11. Симон Кананит (10:4). "Имя Кананит не происходит от слов "хананеянин" или "Кана", но от арамейского слова, обозначающего зилота, фанатика или энтузиаста - "кан'ан" (Девис и Эллисон, 2:158). Кананит было "прозвищем, означающим рьяного человека - Лук. 6:15 - вероятно, не в позднем, более формальном политическом движении, известном под названием "зилоты", но как одного из предшественников того движения ..." (Бломберг, 169). [Некоторые полагают, что партия зилотов существовала во времена Христа, и что "Иосиф Флавий, очевидно, прослеживает их корни до 6-го года Р.Х." (Бок "Лука", 545).] Это имя было дано Симону за его глубокое рвение ради пользы евреев и еврейского народа и помогало отличать его от Симона Петра. Интересно, что Иисус имел в качестве одного из Своих учеников яростного еврейского националиста (Симона Зилота) и одновременно предателя евреев (то есть, мытаря). Это показывает, что даже самая сильная вражда или ненависть могут иметь примирение во Христе. Скрогги говорит, что умер Симон Кананит через распятие на кресте.
12. Иуда Искариот (10:4). Имя Искариот, наиболее вероятно, происходит от еврейского обозначения для человека из
Кериота, города в Иудее (И. Нав. 15:25; Иер. 48:24) или в Моаве (ZPEB, 3:785), что означает, что среди Двенадцати Иуда единственный не был галилеянином. [Бок (стр. 546) прекрасно обобщает четыре из других предложений о том, что могло означать имя Искариот: 1) арамейский термин, который значит "лживый"; против: арамейский язык был утрачен греческими читателями; 2) от латинского слова "сикариус", которое обозначает "убийца" или "человек с кинжалом"; против: "долгое i в слове sikarioV ("сикариус") не представлено в слове "Искариот" (Девис и Эллисон, 2:157, н. 60; 3) "имя означает Иуда "Красильщик", что отображает его профессию; 4) значение имени - "рыжеголовый", и именно таким Иуда обычно изображается в христианской иконографии (Девис и Эллисон, 2:157, н. 62). В Иоан. 6:17 Синайского списка читаем, что Искариот имеет семитское значение и означает "человек из Кериота" (EEC, 638).] Ему достаточно доверяли для того, чтобы быть казначеем для Двенадцати, но Иуда имел обыкновение воровать из денежной казны (Иоан. 12:6). Он часто упоминается в Евангелиях и имел привилегированное положение, как один из апостолов. Иуда Искариот, вероятно, проповедовал и исцелял внешне точно так же, как и все остальные, потому что не имеется никакого признака, указывающего на то, что он когда-либо отличался или выглядел внешне иначе, чем остальные, когда все были вместе. Апостолы никогда не сомневались относительно его истинности, так как даже до самого последнего момента ни один из них не мог себе представить, что Иуда был предателем (Иоан. 13:22), и каждый из них говорил: "Не я ли, Господи?" (Матф. 26:22; Лук. 22:23). Конечно, все мы знаем, что Иуда потратил впустую свое большое преимущество ходить с Господом и быть учеником Бога Вселенной, и он предал Его (Матф. 26:47-50) за ничтожную сумму - 30 сребреников. В ту самую ночь Иуда вышел и повесился, и при падении с веревки "расселось чрево его, и выпали все внутренности его" (Матф. 27:1-10; Деян. 1:18-19).

Отправление Двенадцати на безотлагательное служение (10:5-15)

В этом месте Св. Писания мы видим, как после призвания, наделения полномочиями и названия имен Двенадцати Иисус дает им наставления и посылает на труд (10:5). Сначала Он конкретизирует внимание апостолов на тех людях, к которым они должны идти: "к погибшим овцам дома Израилева" (10:5-6). Это касается тех в Израиле, кто отбился от Господа (53:6; Иер. 50:6). Общий принцип, который мы можем извлечь из этого места сегодня, - это то, что все миссионеры должны иметь ясную цель в отношении тех людей, которых они стремятся достичь, точно так, как имели цель двенадцать апостолов, когда пошли на труд. Это поможет миссионерам сосредоточивать внимание и делать свое слово более конкретным.
Во-вторых, Иисус очерчивает содержание слова, которое они должны были проповедовать: "приблизилось Царство Небесное" (10:7). Это было то же самое слово, которое проповедовали Иисус и Иоанн Креститель (3:2; 4:17), и это же слово должны были проповедовать Двенадцать. Со всей определенностью, их проповедь включала покаяние и исповедание греха, как было тогда, когда проповедовал Иоанн (Матф. 3:1, 6). Урок для современных миссионеров, который можно извлечь из этого отрывка, - это то, что они должны иметь ясность в отношении слова, которое Бог хочет, чтобы они проповедовали. В центре - проповедь Слова Божьего, а не их слова.
В-третьих, Иисус перечисляет дела, которые должны были исполнить Двенадцать как Его апостолы, наделенные Его властью (10:1, 8). Они должны совершать те же самые дела, которые Он делал: исцеление больных (8:14-15), воскрешение мертвых (9:25), очищение прокаженных (8:2-4) и изгнание бесов (8:16, 28-32). Цель этих чудес состояла в том, чтобы быть им признаком как апостолам (2 Кор. 12:12), посланным с той же самой властью и силой, как и у Иисуса. Хотя эти виды даров знамения прекратились и больше не действуют сегодня, современные миссионеры и другие служители должны полностью посвящать себя всевозможным больным, страждущим и нуждающимся.
В-четвертых, Иисус ясно показал, что прежде начала своего служения они не должны беспокоиться о своей поддержке (финансовой: золото, серебро, медь; а также и материальной: мешок, одежда, сандалии и посох), потому что Господь усмотрит все это для них через тех, кому они служат (10:10). [Кажущееся противоречие отмечается между Матф. 10:9-10 и Марк 6:8. Велел ли Иисус, чтобы ученики брали посох или нет? В Ев. Матфея Иисус явно говорит, чтобы ученики не брали посох, но из Ев. Марка явствует, что Он позволяет им иметь посох. Ответ, вероятно, в том, что у Матфея им запрещено приобретать или доставать (kataomai, "ктаомаи") посох для путешествия, но у Марка им позволено взять (airw "аиро") посох, который у них есть (Броудес, 221). Иными словами, Марк проясняет, что ученикам позволено брать с собой, в то время как Матфей исходит из того, что у учеников уже есть определенные вещи (плащ, сандалии, дорожный посох), и Иисус запрещает им приобретать еще (Карсон, 8:245). Мысль в том, что они не должны делать излишней подготовки по обеспечению себя, "потому что трудящийся достоин пропитания" (10:10). Ориген считал Матф. 10:9-10 настолько радикальным, что мог использовать его для обоснования не брать с собой в буквальном смысле Писания (Девис и Эллисон, 2:173, н. 31). Эти радикальные требования, все же, некоторым образом, ограничены тем временем и местом, потому что в другом случае Иисус позволяет брать мешок и запасы (Лук. 22:36).] Для служителя это значит, что он должен довериться Богу, Который все усмотрит (Матф. 6:24-34). Те же, кому служат, должны быть верными в поддержке служителя во всех его нуждах (1 Кор. 9:14; 1 Тим. 5:17-18) и соблюдать главный принцип - "ибо трудящийся достоин пропитания" (10:10).
В-пятых, Иисус дает практическое наставление относительно жилья, в то время как апостолы будут путешествовать (10:11). После своего прибытия на место они должны искать таких людей, кто "достоин", и жить у них (10:11). "Достойный", по определению ближайшего контекста (стих 14), - это тот, кто восприимчивый и открытый для учеников и их слова. [Некоторые толкуют слово "достойный" как "хозяин, обладающий духовным и нравственным характером" (Броудес, 222; Мак-Артур "Матфей" 8-15, 194). Хотя это толкование возможно, оно очевидно не подходит к ближайшему контексту, а также вышеизложенному мнению, которое обозначено стихом 14 (Бломберг, 173, 8:245; Девис и Эллисон, 2:175); Хегнер, 272; Моррис, 249).] Как только найден кто-то подобный этому описанию, апостолы должны были оставаться и жить у него, пока не оставят этот город, вероятно, также для того, чтобы избегать мнения, что они стремятся к лучшему жилью или устраивают состязания между хозяевами. [Крисостом "Матфей", Гомилия 32:8, НПНФ, 215.] Обнаружение восприимчивого и гостеприимного верующего было немаловажным вопросом, если учитывать, что в культуре тех дней гостиницы были известны своим разбоем и развратом (Бломберг, 173).
И, наконец, Иисус инструктирует учеников о том, как поступать при разнообразных реакциях людей, которые могут возникнуть во время их путешествий (10:13-15). Иисус начинает с описания того, как апостолы должны взаимодействовать с теми, кто, на их взгляд, восприимчив или достоин (10:13). После входа в такой дом Двенадцать должны были приветствовать его обитателей пожеланием мира (10:12-13; Лук. 10:5), которое в понимании евреев было благословением или "молитвенным пожеланием, назначение которого - сообщать мир" (Кинер "Комментарий обстановки Библии", 73). Если те, кому адресовалось это приветствие, не были расположены к апостолам и их слову, то их приветствие снова возвратится к им (10:13). "Дело не в том, что такой дом получит благословение, а затем потеряет его; а в том, что предложение мира никогда не было принято, и поэтому не отнималось" (Мак-Артур "Матфей" 8-15, 195-6). Фактически подлинный мир действительно не может быть отделен от Евангелия и принятия его. Следовательно, когда человек отвергает Евангелие, он отвергает истинный мир. В отношении подобных людей (отвергающих Евангелие и его вестников) Иисус говорит, чтобы апостолы отряхивали пыль со своих ног, оставляя их дом или их город. Это был еврейский ритуал отказа или предания забвению (Деян. 13:51), символическим образом показывающий, что ученики освобождались от своего долга и теперь рассматривали эти места, как языческие и подлежащие осуждению. Для нас сегодня это не значит, что мы должны быстро отворачиваться от тех, кто не принимает Евангелие после первого или второго слушания, но что может наступить момент, когда нужно оставить ожесточившихся сердцем и твердо настроенных против Евангелия и направить наши усилия на других. Так как те, кто отвергал апостолов, отвергали свет и понимание еще больше, чем жители Содома и Гоморры, то они будут подвержены намного более строгому осуждению (10:15). Кому дано много, с того много и потребуется (Лук. 12:48).

Перспективы будущего (10:17-42)

Предупреждение о будущих гонениях (10:16-25)

То, что Иисус возвещает далее, было для Двенадцати, должно быть, чем-то вроде шока. Он говорит, что будущее хранит для них (и для многих поколений христиан во все века Церкви) много гонений, пока Он не возвратится (10:23). [То, что этот раздел (10:16-23) относится к будущему и превосходит ближайшую ситуацию Двенадцати, ясно из следующего: (1) в описанное здесь свидетельство будут включены язычники (10:18), а в ближайшей ситуации охвачены только евреи; (2) описанное здесь гонение (10:16-23) произошло с Двенадцатью (и другими христианами) после вознесения Иисуса; (3) Сам Иисус распространяет период времени, в течение которого будет идти гонение, до момента Своего пришествия, "как придет Сын Человеческий" (10:23).] В качестве обобщающего слова о предстоящих преследованиях Иисус говорит Двенадцати (и другим будущим поколениям христиан), что они будут, как "овцы среди волков" (10:16). Это - образная картина беззащитности и уязвимости посреди опасностей. Таким образом, все Двенадцать и все христиане посланы Христом как уязвимые посланцы в среду порочных и сильных врагов. Все же не все потеряно, поскольку Иисус сообщает Двенадцать и нам, что мы должны делать. Посреди волков овцы "должны, так сказать, преобразоваться в змей и голубей"; то есть, вести себя с мудростью и сообразительностью змей и чистой невинностью голубей (Лендж, 8:188). [Во времена Иисуса " повсеместно считалось, что змеи были умными, но также враждебными к людям" (Моррис, 253). Греческое слово для обозначения змеиной мудрости (fronimoV) означает "чувствительность, рассудительность, здравомыслие, мудрость, проницательность" (БАГД, 866). Это же самое греческое слово используется в LXX Быт. 3:1 в отношении "хитрости" змея в Едемском саду. Во времена Иисуса голуби считались чистыми и верными своим партнерам по жизни, и их кротость и безвинность были, как присказка" (Моррис, 253). Греческое слово для обозначения невинности буквально значит "без примеси, чистый, невинный" (БАГД, 30).] Поэтому, чтобы должным образом жить для Иисуса посреди волков, мы должны показать большую мудрость, благоразумие, заботу и в то же время быть чистыми и невинными, без любого греховного компромисса. Христиане часто имеют тенденцию впадать в одну или другую крайность, но редко имеют это столь непременное сочетание качеств. Какого свойства вам недостает, и на каком вам следует сосредоточиться больше?
Более конкретно, будущие гонения охватят различных людей, включая евреев (их повлекут в их суды и будут бить; 10:17), язычников (правители и цари; 10:18) и даже членов их собственных домов (брат выдает брата, дети своих родителей; 10:21). ["Суды" - это буквально "синедрионы", которые были местными советами, где разбирались дела по каждому региону. Синагоги были местом богослужения, наставления и, как мы видим здесь, "были местом, где совершалось местное правосудие" (Моррис, 253).] Будет употреблено все многообразие видов гонений, включая: судебные преследования (приведение их в "суд" - 10:17, к "правителям и царям" -10:18), физические расправы (от избиений до смертной казни - 10:17, 21) и, конечно, моральные издевательства ("будете ненавидимы" - 10:22). Эти виды гонений - не новы для Украины или бывшего СССР, но не нужно считать, что они всегда будут чем-то из прошлого. Иисус предупредил нас, и мы должны быть готовыми. Относительная свобода в нашей родной стране должна вызывать у нас благодарность Господу и побуждать молиться о миллионах христиан в странах, типа Китая, Северной Кореи, Судана и везде по всему мусульманскому миру, где не наслаждаются теми же самыми свободами от преследования.
Учитывая широкий размах и серьезность предсказанного преследования, Двенадцать, несомненно, могли огорчиться. Поэтому Иисус напоминает им (и нам), что всегда есть надежда и ободрение даже посреди преследования. Например, знание того, ради Кого мы переносим гонения, приносит утешение и благословение (они за Иисуса и за Его имя - 10:18, 22; 5:10-12). Во-вторых, в гонении есть ободрение от осознания того, что для этого есть цель, а именно - "для свидетельства пред ними" (10:18). Это не просто что-то такое, что нужно выдержать, но по благодати Божьей это должно быть возможностью свидетельствовать о Спасителе. В-третьих, ободрение среди подобных испытаний происходит от знания, что Бог с нами, и Он обещает давать нам сказать слова, когда мы будем нуждаться в них (10:19-20). В-четвертых, мы можем иметь ободрение посреди преследований от знания того, что когда мы Его силой выдержим "до конца" (своей жизни или преследований), то унаследуем спасение (10:22). ["До конца" (eiV teloV, "еис телос") - это адвербиальный оборот и "может восприниматься, как наречие со значением "несгибаемо"; намного более вероятно означает либо "до конца жизни человека", либо ... "до конца века" (Карсон, 8:250).] Наконец, Двенадцать и будущие поколения христиан должны быть ободренными в ходе гонений, продолжать евангелизацию "городов Израилевых" до тех пор, "как придет Сын Человеческий" (10:23). Другими словами, "Христос возвратится прежде, чем Его последователи полностью евангелизируют евреев, но Церковь должна заниматься этим в ходе всего века Церкви". [Бломберг, 176. Придерживаются этого взгляда Бартон "Применение к жизни", 209-10; Девис и Эллисон, 2:192. Другие мнения по поводу этого трудного стиха состоят в том, что Христос ссылался на: (1) ближайший контекст стихов 5-16 и обещал быстро догнать учеников, прежде чем они закончат переход через города Израильские (Дж. Дюпон, приведено по Карсону, 8:250); (2) Его приход в суде против евреев, который окончательно совершился с разрушением Иерусалимского храма в 70 году Р.Х. (Карсон, 252; Ленски). (3) Его приход видимым и победным образом после воскресения (Моррис, 258) или после излития Святого Духа в день Пятидесятницы (Кальвин).]
Таким образом, Иисус заканчивает эту часть тем, чем и начал - будущее хранит для Двенадцати и будущих поколений христиан много гонений. Мы должны ожидать этого. По общепринятому определению того времени, ни ученик, ни раб не были выше своего господина (10:24), и при идеальных обстоятельствах самое большее, чего мог ожидать человек - это то, что когда-нибудь он станет подобным или равным своему хозяину (10:25). Мысль данной части следующая: Двенадцать (и будущие поколения христиан) не выше Иисуса (их "Господина" и "Учителя"; 10:24); раз Он, как Глава всех христиан, испытывал гонения (Его называли веельзевулом - 9:34; 10:25; 12:24), то Его ученики не могут ожидать меньшего. А как вы? Ожидаете ли вы этого или удивлены и потрясены, когда подобное происходит на вашем пути?

План Матф. 10:16-25

Предупреждение о будущем гонении

I. Предупреждение о предстоящих гонениях: как овцы "среди волков" (10:16)
II. Описание будущего преследования: что это повлечет (10:17-23):
A. Различные люди (евреи, язычники, даже собственная семья)
Б. Всевозможные гонения (судебные, физические, моральные)
B. Всевозможное ободрение (помнить, ради кого это и в чем цель).
III. Предупреждение о повторении гонений (10:24-25).

Как преодолевать страхи во время гонений: помнить о трех вещах (10:26-33)

Перед лицом гонений (особенно серьезных преследований, описанных в 10:21-22) природная реакция человека - это страх. Чтобы преодолеть эту естественную, но неправильную склонность, Иисус, трижды в шести стихах велит ученикам: "Не бойтесь" (10:26, 28, 31). [Вместо того, чтобы бояться, мы должны доверять Богу. Библия говорит, что совершенная любовь изгоняет страх.] Но как? Ответ состоит в том, чтобы помнить о трех истинах. Прежде всего, в конце гонений явится истина. Ничто не останется скрытым навсегда. Злые тайны и дела гонителей, которые они "скрывали" и "прятали", при последнем суде будут открыты, и все будет "узнано" (ст. 26). Для христиан это великое утешение в периоды гонений, и оно открывает прекрасную причину того, почему не нужно иметь страха - однажды совершаемое и скрываемое зло станет известно и будет наказано. Также истинно и противоположное - однажды откроется истина. Это должно было ободрить Двенадцать (и нас), чтобы открыто ("на кровлях") говорить и проповедовать истины, которые Иисус дал наедине ("в темноте" и "на ухо"; ст. 27).
Вторая причина, чтобы не бояться гонений или гонителей, - это то, что их самое большое оружие (убийство "тела" -10:28) имеет физическое ограничение, и они не могут прикоснуться к тому, что действительно имеет значение - к душе (10:28). Вместо страха перед людьми, нужно бояться Бога, потому что только Он "может и душу и тело погубить в геенне" (10:28). [Описанная здесь гибель не означает какого-то рода уничтожение, но вечное страдание, как ясно указывает определение "в геенне". См. также 2 Фес. 2:9 и Откр. 20:10.] Только в Его власти последняя кара, так что не бойтесь людей.
Третья причина, почему не нужно бояться гонений, - Бог глубоко знает вас лично ("у вас же и волосы на голове все сочтены"; 10:30) и очень ценит вас (намного больше, чем наименьшую и самую нестоящую из птиц, о которых Он заботится и которыми владеет; 10:29). Как бы ни было важно знать и помнить, что в конце откроется правда, и что гонители не имеют против меня никакого окончательного оружия, но именно любовь Божия и наши отношения с Ним проведут нас через все трудности и испытания. Бог глубоко заботится о нас и ценит нас настолько глубоко, что мы не должны бояться.

План Матф. 10:26-33

Как преодолевать страхи во время преследований? Помните четыре истины (10:26-33)

I. В конце откроется истина (10:26-27).
II. В конце власть гонителя ограничена, но Божья нет (10:28).
III. Бог глубоко знает и очень ценит вас лично (10:29-31).
IV. Высокие стандарты ученика Христова требуют, чтобы вы были верным Богу (10:32-33).

Три испытания ученичества во время гонений (10:32-42)

1-ое испытание: будем ли мы исповедовать Христа (10:32-33)

После ободрительных слов о преодолении страха в гонениях (10:26-31) Христос переходит к еще более серьезному вопросу, каким должен быть ответ Его учеников на преследования. В этом разделе Он излагает три испытания, первое из которых - будут ли ученики исповедовать Христа (10:32) или под гнетом давления отрекутся от Него (10:33). ["Исповедовать" - это греческое слово omologew, имеющее значение "признавать, открыто заявлять, исповедовать кого-то чем-то" (БАГД, 568). "Отрекаться" - это греческое слово, означающее "отвергать, отрицать, отказываться" (БАГД, 107).] Выбор ясен, и нет ничего среднего. Те, кто исповедует или признает Христа, будут вознаграждены Иисусом, Который перед Отцом объявит о Своем признании их. От тех же, кто отрекается от Него, отречется и Христос перед Отцом (10:33; 2 Тим. 2:12). Стих не говорит, будет ли отречение Христа от них чем-то мгновенным (длиться короткое время) или полным и окончательным и продолжаться вечно. Но следующие стихи в непосредственном контексте указывают на последнее толкование (10:37-39). Учитывая, что отречение Иисуса - заключительное и полное отвержение, что это означает для христиан, которые отреклись (или отрекутся) от Него в ходе гонений? Означает ли отречение под гнетом давления, что христианин погиб навеки? Если бы у нас был только один этот стих для руководства, то можно было бы прийти к такому заключению. Но в свете трех отречений Петра от нашего Господа (Матф. 26:69-75), за которыми в дальнейшем последовало его восстановление (Иоан. 21:15-19) и плодотворное служение (Деян. 1-12), становится ясным, что этот стих (при сравнении с более широким контекстом Священного Писания) не говорит о мгновенном отречении под гнетом давления, но, скорее всего, о полном и окончательном отречении от Христа всей жизнью человека. [То же самое греческое слово "отрекаться" (arweomai) в этом месте (10:33) использовано в отношении отказа Петра от Христа в Матф. 26:70, 72; Марк 14:68; Лук. 22:57; Иоан. 18:25,27. Слово, означающее "отрекаться" во фразе "кто отречется от Меня" (10:33), - это глагольное время аорист в сослагательном наклонении. Бок в своем комментарии параллельной формы в Ев. Луки говорит, что аорист "функционирует в качестве обобщающего описания жизни отречения" (Бок "Лука", 1140).] Петр этого не делал, но Иуда Искариот сделал. Он - самый выразительный пример человека, отрекшегося от Христа и утратившего все.

2-ое испытание: будем мы любить Христа больше, чем свою семью и свою собственную жизнь (10:34-39)

В одном смысле, Иисус приносит мир (с Богом и между верующими), но в другом смысле, Он приносит разделение и вражду (между неверующими, которые ненавидят верующих; 10:34-36). Когда наступит эта враждебность и преследование, особенно в близких семейных отношениях, ключевой вопрос будет: "Любим ли мы больше Иисуса и больше посвящены Ему или нашей семье?" Всякий, кто любит семью больше, чем Иисуса, не достоин быть Его учеником (10:37). Это - ключевое испытание, но Иисус идет даже дальше и говорит, что мы должны любить Его больше, чем самих себя. Вот что означают слова "брать свой крест" и следовать за Ним - это готовность жертвовать своей собственной жизнью ради Христа (Бломберг, 181). [Это не говорит о том, чтобы справляться с "некоторыми ужасными или трагическими ситуациями в своей жизни, но болезненно умирать для себя".] Это может подразумевать в буквальном смысле мученичество или дисциплину самоотвержения, когда человек умирает для себя самого. Мир видит подобную готовность к "отдаче своей жизни" ради Христа (10:39), как глупость, но в действительности, это путь действительного обретения жизни теперь и в грядущем веке. В противоположность этому, сберегающие свою жизнь для себя самих и стремящиеся находить смысл, значение и удовольствие только в этом в конце навечно утратят ее.

3-е испытание: будем ли мы принимать Божьих посланцев (10:40-42)

Заключительное испытание ученичества включает принятие Его посланцев. Это касается Двенадцати и всех других, "которые в дальнейшем пойдут дальше во имя Иисуса" (Моррис, 269). Подобное гостеприимство во времена гонений будет весьма необходимым, однако может подвергать большой опасности оказывающего его. Поэтому Иисус ободряет учеников словами, что тот, кто принимает одного из Его посланцев, будет в действительности принимать Его и Отца (10:40). Это показывает большую важность проповеди Слова и близкой связи между проповедующими Слово и Тем, Кто посылает их. Заключительное ободрение в отношении принятия посланцев Господа - обещание награды. Гостеприимство, оказанное Его посланцам, будет вознаграждено, даже если это касается восполнение самых незначительных нужд (дать чашку холодной воды; 10:42) самого простого из Его учеников. [Возможно, что каждая следующая перечисленная здесь группа подчеркивает более широкую группу христиан. "Пророки" могут представлять определенных лидеров; "праведники" - более широкую категорию духовно зрелых верующих, а "малые" - всех верующих или самых простых верующих (Бломберг, 182).] Закончив наставления двенадцати ученикам, Иисус оставил эту местность и продолжил Свое служение учения и проповеди (11:1).

План: три испытания ученичества во время гонений (10:32-42)

1-ое испытание: будем ли мы исповедовать Христа (10:32-33).
2-ое испытание: будем ли мы любить Христа больше своей семьи и собственной жизни (10:34-39).
3-е испытание: будем ли мы принимать посланцев Божьих (10:40-42).

13. Главы 11-12

Нарастающее противление и отвержение Мессии

После ясного предупреждения Двенадцати (и будущих поколений христиан) об имеющих придти гонениях и о том, как поступать при этом (11:16-42), следующие две главы повествуют о возрастающем противлении и отвержении Иисуса. Эта часть - поворотный пункт [как Девис и Эллисон, 2:294; так и Хегнер, 313 называют это поворотным пунктом] в Евангелии от Матфея, поскольку Израиль слышал проповедь Иисуса (5-7), видел Его чудеса (8-9) и получил Его посланцев (10), но все так же еще не верит. Люди отворачиваются от Иисуса и отвергают Его. В 11 главе это начинается с Иоанна Крестителя, сомневающегося относительно Мессианства Иисуса (11:2-6), затем продолжается отвержением Иисуса и Иоанна некоторой частью многолюдной толпы (11:16-19) и заканчивается уничижительным упреком в адрес городов, где Иисус совершил большую часть Его чудес, за то, что они не покаялись (11:20-24). В главе 12 противление становится еще более явным, когда еврейские начальники прямо бросают вызов Иисусу по поводу соблюдения субботы (12:1-21) и обвиняют Его в том, что Он получил силу от дьявола (12:22-45).

Сомнение Иоанна Крестителя (11:2-6)

Более пристальный взгляд на возрастающую враждебность (глава 11).

Иоанн Креститель находится в тюрьме за то, что противостоял безнравственному браку Ирода Антипы с женой брата (11:2; 14:3-12). [Иосиф Флавий говорит нам, что Ирод Антипа заточил Иоанна в темницу в крепости Макер ("Древности", 18:5:2). Она находилась на востоке Мертвого моря почти на той же широте, что и город Хеврон (фактически прямо на север). Иоанн был, очевидно, заключен в тюрьму во время продолжительного служения Иисуса в Галилее, возможно, за год до событий, описанных в Матф. 11:2 (Карсон, 8:261).] Будучи там, Иоанн слышал "о делах Христовых" (11:2), то есть Его больших чудесах (Матф. 8-9), но не был уверен, действительно ли Иисус "Тот, Который должен придти", (Мессия) или нет. [Термин "Тот, Который должен придти" (o epxomenoV) - это звание Мессии (см. Пс. 119:26, причем в LXX, как и в Матф. 11:2 то же греческое слово), а также Ис. 59:20 (Хегнер, 300; Мак-Артур "Матфей" 8-15, 240; Томас "Гармония Евангелий", 73, примечание "к").] Почему он сомневался? [Этого мнения (что Иоанн сомневался об Иисусе) держатся почти все современные толкователи и, как минимум, один древний (Тертуллиан "Против Маркиона", 4:18:4-6). Все же, пожалуй, в древней церкви некоторые (а может, многие) полагали, что Иоанн не сомневался; но он послал своих учеников, чтобы утвердить в них веру (Крисостом "Гомилии по Ев. Матфея", 36; Августин "Проповеди к народу", 66:3-4; приведено по Бок "Лука", 657).] Что произошло с тем, кто так смело провозглашал Иисуса как Агнца Божьего, Который берет на Себя грехи мира (Иоан. 1:36)? Ответ, вероятно, находится в факте заключения Иоанна вместо ожидаемого им немедленного осуждения злых. Он ожидал и проповедовал о неизбежном суде над злыми (Матф. 3:10, 12), но вместо совершения всего этого, сам был судим и заключен в тюрьму злым Иродом Антипой. [Другой фактор, который можно добавить к сомнениям Иоанна, - это потенциальное непонимание стихов, гласящих, что Мессия дает "пленным освобождение" (Ис. 61:1; Лук. 4:18) и обещает "узников вывести из заточения" (Ис. 42:7).Иоанн мог рассматривать вышеприведенные стихи как несоответствующие тому, что Иисус - это Мессия, а он сидит в темнице; и это усиливало его сомнение.] Это вызвало у него сомнения о том, в чем ранее он был убежден. Другая причина в том, что Иоанн ожидал от первого пришествия Иисуса исполнения предсказаний, относящихся ко второму Его пришествию. Иоанн, возможно, думал что-то вроде этого: "Если Иисус - Мессия, тогда почему я в тюрьме (42:7; 61:2; Лук. 4:18), в то время как злые (подобно Ироду) продолжают грешить, вместо того, чтобы быть немедленно осужденными, как я об этом думал (Матф. 3:10, 12)? Я пошлю пару моих учеников к Иисусу (Лук. 7:19) и спрошу Его, Мессия ли Он".
Ответ Иисуса ученикам Иоанна очень интересен. Он не говорит: "Да, Я Мессия", но вместо этого оставляет их побыть возле Него некоторое время (11:4), чтобы они лично убедились в подлинности чудес, которые были предсказаны о Мессии (Ис. 35:5-6; 61:1). Он отвечает им Своими делами и посылает их к Иоанну, тем самым фактически говоря: "Я - Мессия, потому что выполняю то, что предсказано в пророчествах о Мессии". Но, прежде чем они ушли, Иисус добавляет кроткий упрек Иоанну (и всем другим, имеющим подобные сомнения), сказав: "Вы действительно будете благословенными и радостными, если поверите в Меня, не "преткнетесь" и не "обидитесь" (skandalizw; "скандализо") по поводу того, что не все понимаете относительно Меня" (11:6). Другими словами: "Да, я - Мессия (Мои дела доказывают это), помните это, чтобы вам не претыкаться в том, что вы не все понимаете обо Мне".

Иисус защищает Иоанна Крестителя

В свете сомнений Иоанна относительно Иисуса, некоторые в толпе (11:7), возможно, начали задаваться вопросом, а был ли Иоанн тем, за кого они его принимали. Их размышление, возможно, было чем-то вроде этого: "Если Иоанн не уверен в том, что Иисус - Мессия, то может быть и он не тот пророк и предтеча, за которого мы его принимали". Поэтому в следующих нескольких стихах (11:7-15) Иисус защищает Иоанна как того, кем он действительно был, спрашивая людей, что именно они ожидали увидеть в пустыне, отправляясь туда? Был ли Иоанн похож на слабого, бесхребетного человека, колеблющегося назад и вперед, подобно "ветром колеблемой" тростинке (11:7)? Нет. Каждый знал, что Иоанн не колебался, подобно тростинке, но был человеком непреклонных убеждений, который противостоял греху духовной (Матф. 3:7-10) и политической элиты, даже если это влекло за собой заточение в темницу (Лук. 3:19-20). Тогда Иисус бросил вызов народу, задав вопрос, были ли люди увлечены в пустыню, чтобы увидеть царя, одетого в мягкие роскошные одежды (11:8). Нет, каждый знал, что люди подобного звания не жили там и что Иоанн не искал для себя подобного образа жизни, ублажения или материальных благ. Напротив, он был человеком, желающим отвергнуть себя (например, красивая одежда и хорошая пища) ради дела Господнего. Так почему же люди отправились к Иоанну? Потому что он был пророк (Лук. 1:76), и впервые за сотни лет Израиль имел пророка в своей среде. Иисус соглашается с их оценкой, что Иоанн был пророком (11:9), и, поступая так, исправляет тех, которые могли начать сомневаться относительно того, кто такой Иоанн, потому что он сомневался о том, Кем был Иисус.
Но похвальная оценка Иисусом Иоанна на этом не заканчивается. Да, Иоанн - пророк, но он больше этого; он - предсказанный в пророчествах предтеча (Мал. 3:1; Матф. 11:10), который будет готовить путь перед Мессией (11:10). ["Путь" в данном контексте не указывает буквально на дороги, которые приводили в готовность для путешествия по ним царей, но на приготовление Иоанном Крестителем сердец людей, чтобы они были готовы к приходу Иисуса Мессии.] По причине своего привилегированного положения Иоанн - величайший из людей, когда-либо живших до того времени. Но еще большими будут те, которые (находятся и будут на небесах, совершенные и без греха?) имеют привилегию войти и испытать грядущее тысячелетнее Царство (или, возможно, небеса?). [Они были большими не потому, что делают что-то для Бога (их служение, молитвенное состояние или нравственность), но по причине того, что Бог делает для них. Он дает им большую привилегию, которая никогда не предоставлялась Иоанну, ни тем, кто был прежде него.] Это был тонкий укор тем из слушателей Иисуса, которые, возможно, отвергая Иоанна, отвергали и Иисуса (11:7, 16-19) и, как таковые, лишаются права войти в Небесное Царство (или небеса?), потому что отвергают своего Мессию и Его пророка-предтечу.
Примечание. Есть много толкований фразы "меньший в Царстве Небесном больше его" (11:11). Различные мнения собраны вокруг различного понимания, что значит "меньший" (mikroV), и какое значение выражения "в Царстве Небесном".
Слово "меньший" (mikroV) указывает на следующих:
1. Апостолы (приводится по Крисостому "Гомилия по Ев. Матфея, 37:3). Против: Двенадцать прославлены на небесах и восседают на двенадцати престолах, а следовательно, они далеко не меньшие.
2. Ангелы (Амврозий "Толкование на Ев. Луки", 7:27). Смысл тот, что самый низкий из служащих Богу ангелов больший, чем наилучший из людей, которые еще на земле (приводится по Иерониму, НПНФ, том 10, стр. 245, н. 5). Против: можно представить себе верующих, которые "едва попадут" на небо и будут ниже ангелов. Не похоже, что ангелы ниже всех на небе.
3. Иисус (Крисостом "Гомилия по Ев. Матфея, 37:3; Каллменн, БАГД, 521); Ф. Дибелиес, БАГД, 521; Хилари, ПЛ 9:981А; Иероним, ПЛ 26:74А; Ориген, ПГ 17:293Б). Согласно этому взгляду, Иисус меньший по возрасту, но больший Иоанна в духовном значении. Против: это не похоже на естественный путь указать на Христа и вызывает вопрос, заметят ли слушающие такой нюанс.
4. Все в будущем веке спасения, веке Нового Завета или веке Церкви.
5. Все в будущем Тысячелетнем Царстве.
6. Все на небе.
Фраза "в Царстве Небесном" указывает на следующее:
1. Новый век спасения, век Нового Завета или век Церкви, до которого Иоанн не доживет. Поэтому все, кто будут жить в этом веке, будут больше его (Ф. Ф. Брюс "Трудные высказывания в Библии", 461; Биер, 259; Бломберг, 187; Фентон, 138; Хегнер, 306; Моррис, 280; Пламмер, 162). Следовательно, контраст проводится между Иоанном с теми, кто не дожил до входа в новый век спасения, и теми, кто получают привилегию войти в него. Против: (1) Не похоже, чтобы фраза "в Царстве Небесном" приравнивалась к понятиям "новый век", "Новый Завет" или "век Церкви". (2) Ничто в стихе 12 не указывает, что Царство "наступает" или оно "в будущем"; напротив, настоящее время в стихе указывает на тех, кто в настоящем времени находятся в Царстве и большие, чем Иоанн, а не те, кто будет в Царстве и будет большим, чем Иоанн.
2. Небо (Крисостом "Гомилия по Ев. Матфея, 37:3). Тем самым контраст проводится между Иоанном и теми, кто на земле, и меньшими на небе.
3. Тысячелетнее Царство (Стенли Тауссент "Царство в Ев. Матфея", по "Эссе в честь Дуйта Пентекоста, 27-28); Пентекост "Слова и дела", 199-200). Тем самым контраст проводится между Иоанном с теми, кто не дожил до входа в Тысячелетнее Царство, и теми, кто получает привилегию войти в него. Против: Ничто в стихе 12 не указывает, что Царство "наступает" или оно "в будущем"; напротив, настоящее время стиха указывает на тех, кто в настоящем времени находятся в царстве и большие, чем Иоанн, а не те, кто будет в Царстве и будет большим, чем Иоанн.
В качестве сопутствующей мысли Иисус добавляет, что подобное противление (и худшее) не ново. От начала проповеди Иоанна о Царстве были люди, "употребляющие усилие". Это сильные люди, такие как религиозные начальники, которые вступают в заговор, чтобы убить Иисуса (12:14), и Ирод Антипа, который бросил Иоанна в тюрьму (11:2). [Термин "употребляющие усилие" ("сильные люди") использовался в Кумранской литературе, когда речь шла о лжеучителях (Бломберг, 188, н. 13).] Они использовали силу и насилие (БАГД, 140) против Царства и его посланцев, чтобы "требовать его для себя" (БАГД, 109), "взять" его и "забрать" (BAGD, 109) у других.

Дополнительное примечание "Е": Толкование Матф. 11:12

Фраза "Царство Небесное силою берется, и употребляющие усилие восхищают его" (11:12), может быть понята, по крайней мере, тремя различными путями. Трудности и различные представления возникают из-за того, что глагол "употребляющие усилие" (biazetai; "биазетаи" настоящее среднее или изъявительное наклонение в страдательном залоге глагола biazomai) и существительное во множественном числе "употребляющие усилие" ("сильные люди" - biastai - "биастаи", используемый только здесь в НЗ) могут оба быть поняты как в положительном, так и в отрицательном смысле. Глагол biazetai особенно труден, потому что на греческом языке он может со всем основанием переводиться либо в среднем залоге ("с усилием продвигающиеся"), либо в страдательном ("переносящие насилие").
I. "Царство с усилием продвинулось (средний залог с положительным смыслом) и сильные (хорошие) люди восхищают его" (NIV). В соответствии с этим взглядом, с одной стороны находится Царство Божье, которое с усилием продвигается вперед и возрастает со времени Иоанна. С другой же стороны, желающие войти в Царство должно приложить настойчивость, решимость и большое усилие, чтобы войти в него, потому что сатана, бесы и мир против них (Клемент Александрийский "Quis div. salv.", 21; Григорий Назианзин, "Orat.", 40:24; Хендриксен, 489; Ириней "Adv. Haer", 4:37:7; Лэдд "Присутствие будущего", приведено по Хегнеру, 307; Мак-Артур "Матфей", 8-15, 256-7; Р. Отто "Царство Божье и Сын Человеческий", 111; приведено по Девису и Эллисону, 2:254).
ЗА:
(1) Единственное другое использование этого глагола (biazetai; "биазетаи") в Новом Завете находится в Лук. 16:16, и там это имеет положительное значение.
ВОЗРАЖЕНИЕ. Во-первых, хотя Лук. 16:16 похоже на рассматриваемое место, есть некоторые ключевые различия, которые позволяют Лук. 16:16 иметь положительное значение, а Матф. 11:12 - отрицательное. Прежде всего, они касаются различных ситуаций и разной обстановки (Бок "Лука", 1352), и слова стоят в различных формах. У Луки нет существительного (люди), "употребляющие усилие" ("biastai"), или глагола "восхищают" - (захватывают) "arpazousin" (Холм, 200). Во-вторых, Матфей конкретизирует, что именно сильные или употребляющие усилие люди прокладывают свой путь к входу, в то время как Лука говорит, что это - "всякий". В-третьих, подобие - это не равенство, и "Иисус, возможно, использовал подобные языковые выражения, чтобы раскрывать различные истины" (Моррис, 282).
(2) Ближайший контекст (11:4-5) указывает на Царство, приходящее властно или "сильно". ЕДНТ (1:216) дает "употреблять силу" как одно из определений слова biazomai.
ВОЗРАЖЕНИЕ. Это слово обычно определяется не как "сила", но как "действие" или "насилие" (БАГД, 140; ДНТТ, 3:711). Они - другие два (из трех) значений, данных в ЕДНТ, 1:216.
(3) Средний залог слова biazetai более обычный, чем страдательный залог (Карсон, 8:266, Хегнер, 306).
ВОЗРАЖЕНИЕ. Это не исключает здесь пассивного значения.
ПРОТИВ:
(1) Существительное biastai всегда используется в отрицательном или плохом смысле для обозначения яростных или импульсивных людей и никогда не обозначает хороших людей, как в 1-ом мнении выше (БАГД, 141). Глагол "силою берется" или "прибирать к рукам" arpazousin (харпазоусин) "почти всегда используется в отрицательном смысле" (Хегнер, 306), как "отнимать силой, по-разбойничьи" (ТДНТ, 3:711, н. 7), что противоположно положительному смыслу, данному в 1-ом мнении выше. Именно так оно используется в единственном другом своем употреблении в Ев. Матфея (13:19). Поэтому вторая часть этого предложения не может быть переведена с положительным смыслом.
(2) Контекст этой главы подчеркивает кротость и покорность для вхождения в Царство, а не применение грубой силы или собственных усилий (11:28-30).
II. "Царство сильно продвинулось (средний залог с положительным смыслом), и яростные (плохие) люди нападают на него" (Карсон, 8:267). В этом понимании стих говорит, что от начала служения Иоанна Царство сильно продвинулось вперед, но оно не устранило всего противления (как ожидал этого Иоанн), и есть такие, которые яростно нападают на него. Это такие люди, как Ирод Антипа, поскольку он заключил в тюрьму Иоанна, еврейские начальники (9:34; 12:22-24) и жаждущие политического Мессии (Карсон, 8:267-8; Фентон, 138, очевидно; Пэммент "Царство Небесное согласно 1-му Евангелию" НТС 27, 1980-81: 211-32, приведено в Хегнеру, 307).
ЗА:
(1) Это мнение хорошо соответствует контексту (Карсон, 8:267). Действительно это, пожалуй, немного лучше соответствует, чем мнение 3.
(2) Существительное biastai всегда используется в отрицательном или плохом смысле, никогда не обозначая хороших людей, а только яростных или импульсивных (БАГД, 141). Сторонники этого мнения рассматривают слово таким образом.
(3) Глагол "силою берется", или "брать в свои руки" - arpazousin ("харпазоусин")" "почти всегда используется в отрицательном смысле" (Хегнер, 306), "отнимать силой" (ТДНТ, 3:711, н. 7), и именно так рассматривают его сторонники этого мнения.
(4) Ближайший контекст этого места много говорит о злых силах, которые отвергают, препятствуют и противятся Царству Божьему (некоторые яростно). Например, Ирод Антипа, который силой заключил в тюрьму Иоанна Крестителя (11:2); "это поколение", которое отвергло Иоанна и Христа (11:16-19); и не покаявшиеся города (11:20-24; ТДНТ, 1:612).
ПРОТИВ:
(1) Глагол biazetai и существительное biastai очень близко связаны по смыслу, что делает маловероятным то, чтобы понимать их по-разному (одно слово в отрицательном смысле, а другое в положительном, или наоборот). "Параллелизм этих предложений проясняет, что глагол "биазетаи" обозначает насилие в плохом смысле слова" (Хилл, 200).
ВОЗРАЖЕНИЕ. Два слова с одинаковым корнем не должны быть обязательно поняты в одинаковом смысле, и нет никакой причины, указывающей, что эти две фразы должны пониматься как параллельные.
III. "Царство претерпевает насилие (пассивный залог с отрицательным смыслом), и яростные (плохие) люди нападают на него" (Перевод Короля Иакова, Новая Американская Стандартная Библия, NRSV, современный перевод). Согласному этому подходу, Царство претерпевает яростное обращение, то есть его посланцы, проповедники и сторонники испытывают препятствия, а такие как Ирод Антипа, еврейские религиозные начальники и подобные отвергают их, применяя насилие. ["biazetai" как "препятствовать": Ю. 13:15; 13:16; Иос. Ант. 1:261" (ТДНТ, 1:611, н. 10).] Поступая так, они "хватают его" и "отбирают его" у других (БАГД, 109), и "требуют его для себя" (БАГД, 109) (Биэр, 260; Бломберг, 188-9; Девис и Эллисон, 2:256; Френс, 195; Хегнер, 307; Хилл, 200; Моррис, 282; Шренк, ТДНТ, 1:611-2; Тауссент, "Се, Царь", 151-2).
ЗА:
(1) Слово biazetai "чаще всего имеет отрицательное и пассивное значение "претерпевать насилие" (Бломберг, 187; ТДНТ, 1:611). "Это соответствует обычному использованию вне Библии слова "biazomai" и второй половины стиха" (Девис и Эллисон, 2:256).
ВОЗРАЖЕНИЕ. Это не исключает в данном случае положительного активного значения.
(2) Глагол biazetai и существительное biastai очень близко связаны по смыслу, что делает маловероятным то, чтобы понимать их по-разному (одно слово в отрицательном смысле, а другое в положительном, или наоборот). "Параллелизм этих предложений проясняет, что глагол "биазетаи" обозначает насилие в плохом смысле слова" (Хилл, 200).
ВОЗРАЖЕНИЕ. Два слова с одинаковым корнем не должны обязательно пониматься в одинаковом смысле, и нет никакой причины, указывающей, что эти две фразы должны пониматься как параллельные.
(3) Слово "де" ("но"), с которого начинается стих 12, предполагает контраст со стихом 11, также делая начало стиха 12, скорее всего, отрицательным (Бломберг, 187).
(4) Существительное biastai всегда используется в отрицательном или плохом смысле, никогда не обозначая хороших людей, а только яростных или импульсивных (БАГД, 141). Сторонники этого мнения рассматривают слово таким образом.
(5) Глагол "силою берется", или "брать в свои руки" - arpazousin ("харпазоусин")" "почти всегда используется в отрицательном смысле" (Хегнер, 306), "отнимать силой" (ТДНТ, 3:711, н. 7), и именно так рассматривают его сторонники этого мнения.
(6) Ближайший контекст этого места много говорит о злых силах, которые отвергают, препятствуют и противятся Царству Божьему (некоторые яростно). Например, Ирод Антипа, который силой заключил в тюрьму Иоанна Крестителя (11:2); "это поколение", которое отвергло Иоанна и Христа (11:16-19); и не покаявшиеся города (11:20-24; ТДНТ, 1:612).
(7) В Матф. 23:13 "еврейские начальники делали попытку удержать бразды Царства у Мессии и принудить Царство соответствовать их удовольствиям" (Тауссент "Се, Царь", 152).
Таким образом, своей ненавистью и противлением они подвергали Царство насилию и пытались выхватить его у людей.
IV. "От дней же Иоанна Крестителя доныне Царство Небесное силою берется, и употребляющие усилие восхищают его" (Синодальный перевод).
ЗАКЛЮЧЕНИЕ. Вторая фраза, почти с полной уверенностью, должна рассматриваться как отрицательная (против 1-го мнения), так как существительное "biastai" всегда используется в отрицательном смысле, никогда не говоря о сильных, хороших людях, а лишь о яростных (БАГД, 141), и так как глагол "хватать в свои руки" ("arpaziousin") "почти всегда используется в отрицательном смысле" (Хегнер, 306). Таким образом, 1-ое мнение (которое использует его в положительном смысле) исключается. Как 2-ой, так и 3-й подходы имеют преимущество, рассматривая вторую фразу "употребляющие усилие восхищают" (biastai arpazousin) в этом смысле. Хотя 2-й подход возможен и хорошо читается в контексте (II, ЗА-1), внебиблейское использование "biazetai", как страдательного залога (III, ЗА-1), а также параллелизм обоих терминов (III, 3A-2) делают его более вероятным. Выберите 3-ий подход.
После вставки замечаний (12-й стих) Иисус возвращается к теме защиты Иоанна, говоря, что весь Ветхий Завет ("пророки и закон") указывает на Иоанна и достигает в нем высшей точки (11:13), потому что он как предтеча и Илия из пророчеств (Мал.4:5) указывает на Иисуса. ["Закон прорекает" - это не обычно, как в порядке слов "пророки и закон" (11:13). Обе эти аномалии "служат одному и тому же назначению: яркий способ выразить, что весь Ветхий Завет имеет пророческую функцию" для указания на тот факт, что "забрезжило Царство, и пришел Мессия" (Карсон, 8:268).] Иоанн не было буквально Илией, возвратившимся с небес (4 Цар. 2:11); это он отрицал (Иоан. 1:21). Однако он был тем, кто пребывает "в духе и силе Илии" (Лук. 1:17), и послан для тех, кто "приготовлен" принять это. Эта идентификация существенна, потому что, если Иоанн - Илия, то это означает, что Иисус - Мессия, и люди должны верить в Него. И все же, поскольку многие евреи не хотели принимать ни Иоанна, ни Мессию, о Котором он объявил (11:16-19), то Иисус предупреждает слышащих Его, чтобы они были духовно проницательными слушателями и постигали значение и важность того, что Он только что сказал (11:15). (Если бы они действительно так поступили, то увидели бы, что Иоанн - это предсказанный предтеча (Илия), а Иисус - их Мессия.)

Непринятие Иоанна и Иисуса их современниками (11:16-19)

Многие в "этом поколении", то есть современники Иисуса, не принимали Иоанна и Иисуса. За это Иисус упрекает их, прибегая к притче о детях, играющих на рынке, и в то же самое время не навязчиво поощряет множество слушающих Его людей дать надлежащую оценку Иоанну и Ему Самому. Отвергшие Иоанна и Иисуса были подобны детям в их непостоянстве, когда они не хотят играть в какую бы то ни было игру. Например, радостную, как свадьба: "мы играли вам на свирели, и вы не плясали", или грустную, подобно похоронам: "мы пели вам печальные песни, а вы не рыдали" (11:17). Некоторые отвергали Иоанна, потому что он был слишком консервативен, вел слишком аскетическую жизнь - они "списывали" его как имеющего беса (11:18). В то же самое время они отвергали Иисуса, потому что Он был слишком либеральным (свободным), "ел и пил" вместе с грешниками и мытарями (11:19). Таким образом, они думали, что Его можно сбросить со счетов и игнорировать, как недостаточно святого. Поэтому, не имело значения, каким образом Бог обращался к ним: через вестника осуждения, призывающего к рыданию и раскаянию (то есть, похороны), или через Мессию, объявляющего благословения Царства (то есть, свадьба). На все у них были отговорки, чтобы оставаться упрямо безразличными. Несмотря на то, что некоторые люди имели отговорки для отвержения Иоанна и Иисуса, мудрость была на стороне последних, и в конце дела Мессии и Его предтечи явно докажут, кто они действительно такие (11:19). Таким образом, множество людей получило укор и ободрение для веры в то, что Иоанн - предсказанный предтеча (Илия), и Иисус - их Мессия.
Несмотря на то, что подобная реакция - это непоследовательность и лицемерие, она подчеркивает грустное состояние сердца, возлюбившего грех. Оно будет придумывать оправдания, какими бы противоречивыми они ни были, и останется упрямо безразличным к каким бы ни было приглашениям.

Осуждение непокаявшихся городов (Матф. 11:20-24)

Переходя от Своих упреков тех, кто отвергал Его и Иоанна, Иисус теперь строго обличает и укоряет ("онеидизеин") три города (Хоразин, Вифсаиду и Капернаум), которые отвергли Его. Он объявляет "горе" им - это древняя форма предупреждения и провозглашения гибели - потому что они не покаялись, даже несмотря на то, что получили большую привилегию, которую не многие города когда-либо имели в истории мира, - в них "наиболее явлено было сил Его" (буквально, "очень много чудес", 11:20). Они видели, что Бог сущий исполнил чудеса, которые засвидетельствовали о Его Мессианстве (11:5-6), и все же они не покаялись. Чтобы подчеркнуть оказанную им привилегию и жесткость их сердец, Христос сравнивает эти еврейские города с языческими (Тир и Сидон), заполненными грехом городами (Содом), которые бы давно покаялись, если бы им было дано такое же откровение. Поэтому за неиспользование большего преимущества они будут иметь более строгое осуждение. Те, кто должны были бы более всего быть благословенны Богом, получат самое худшее наказание, если отвергают Его. Итак, выбор двух путей: покаяться и верить или предстать перед строжайшим осуждением - распространяется на всех, кто слышит Евангелие.

План Матф. 11:20-24

I. Предпосылки осуждения (11:20).
II. Провозглашение гибели на Хоразин и Вифсаиду (11:21-22).
А. Основания виновности (11:21).
Б. Приговор: более строгий суд (11:22).
III. Провозглашение гибели на Капернаум (11:23-24).
А. Основания виновности (11:23).
Б. Приговор: более строгий суд (11:24).

Ответ Иисуса на отвержение: молитва и приглашение ко спасению и ученичеству (11:25-30)

Молитва хвалы за Божье владычество в откровении Сына (11:25-26)

Роль Отца в откровении Сына (11:25-26)

Неожиданно в ответ на отвержение и неверие людей (в предыдущем контексте, 11:19-24) Иисус прославляет Отца.
Примечание: Ввиду предыдущего контекста, стихи 11:25-27 могут ответить на незаданный вопрос: "Почему евреи отвергли своего Мессию?" Если это верно, то остальную часть данной главы можно представить с помощью следующего плана:
1. Объяснение отвержения Мессии (11:25-27).
А. Объяснение через Божье владыческое скрытие и откровение Сына;
Б. Объяснение через выбор Сына явить Отца (11:27).
2. Предложение спасения (11:28-30).
Он прилюдно прославляет Его за то, что Он (суверенный Правитель "неба и земли") укрывает значение чудес Иисуса от гордых ("мудрых и разумных"), отвергающих Его, и показывает, Кто есть Иисус, зависимым ("младенцам"), принимающим Его (11:25). Угождение Богу - это хорошо (11:26). Таким образом, Иисус "подтверждает уместность избранного Отцом Владыкой направления и прославляет Его за это" (Броудес, 252). В этом отрывке преподан целый урок о том, какой именно категории людей Бог являет Себя (зависимые, беспомощные "младенцы" этого мира), а также дан пример доверия Отцу и восхваления Его, независимо от того, какой отклик на слово нашей проповеди.

Роль Сына в откровении Отца (11:27)

Закончив Свою молитву, Иисус объявляет, что не только Отец являет Сына, но и Сын, будучи равным ("все предано Мне Отцем Моим") и имея абсолютно близкое общение с Отцом ("никто не знает Сына, кроме Отца; и Отца не знает никто, кроме Сына"), имеет исключительное право явить Отца. [В данном стихе не сформулировано прямо, что Отец являет Сына, но это содержится в отрывке, если понимать, на что указывают слова "сие... то" (11:25). В данном контексте они снова указывают на "мудрых и разумных" в Хоразине, Вифсаиде и Капернауме, которые не поняли значения чудес Иисуса (Карсон, 274).] Таким образом, "познание Отца оставлено в руках Сына и дано всякому, кому Сын пожелает открыть" (Бок, 1012). Позиция Сына ясная - никто не может придти к Отцу, не придя к Сыну (ср. Иоан 14:6). 3.13.4.2 Иисус приглашает к спасению и ученичеству (11:28-29)
Ясно заявив о Своей уникальной, центральной и посреднической роли в откровении Отца, Иисус делает одно из наиболее личных и нежных приглашений во всей Библии - спасение и ученичество. Несмотря на тот факт, что откровение Бога зависит как от Отца, так и от Сына (11-25-27), Иисус все же приглашает всех придти к Нему. Не к религии, не к системе правил, не к пастору, не к дружелюбной группе людей.., но к Нему! Иисус, и только Иисус, может спасти вас, и сегодня Он приглашает вас придти к Нему для спасения и ученичества. Приглашены все те, кто желает признавать, что они утомлены и имеют тяжкую ношу, - "труждающиеся" (причастие действительного залога настоящего времени) и "обремененные" (причастие страдательного залога совершенного вида). В этом контексте слово "бремя" означает "тяжелый груз" созданных человеком традиций, насаждаемых книжниками и фарисеями (Матф. 23:4). Попытка придерживаться традиций фарисеев загружала и истощала еврейский народ и никогда не давала им передышки. И сегодня все те, кто утомлен и обременен в попытке заработать свое собственное спасение или достичь Божьей праведности самостоятельно, приглашаются придти к Иисусу, и Он обещает отдых и покой (11:28) теперь и на небесах. [Обещанный Иисусом покой не освобождает человека от работы, но делает ее организованной и дает человеку мир во время труда (Бломберг, 194).]
Но для того, чтобы придти к Иисусу, иметь отношения с Ним и быть спасенным, нужно желать взять "иго Мое на себя" и научиться от Господа (11:29). То есть, вы должны желать подчинить свою власть Иисусу, как Своему Господу, научиться от Него и выполнять Его труд. Точно так же как вол, когда находится в упряжке, подчиняется своему хозяину, постигает его пути и делает его работу, точно так же и мы должны покориться Иисусу и выполнять Его труд. Почему? Потому что (пфй) Он кроток и смирен сердцем (11:29). Иисус не горд и властен, подобно фарисеям (Матф. 23:5-7), нагромождающим созданные людьми традиции, которые давят и прижимают человека вниз. Нет, покорность Иисусу и Его игу - это благо (легко), "как раз потому, что это иго приводит человека к братскому общению с Тем, Кто кроток и смирен, а результат - обещанный отдых - уже предоставлен" (Бломберг, 194, н. 32). [Слово "XrhstoV" означает "легко" в смысле "легко нести". Это слово производное от термина, означающего "удобный" или "подходящий", но в применении к описанию таких вещей, как иго, оно означает "хороший, приятный, добрый, легкий для ношения" (БАГД, 886).] Все желающие придти к Нему обретут истинный отдых для своей души, истинный мир, который только Христос может принести.

План Матф. 11:28-30

I. Приглашение: "Приидите ко Мне" (11:28).
I. Приглашенные: "Все труждающиеся и обремененные" (11:28).
II. Обетование: "Я успокою вас" (11:28).
III. Условия для прихода к Христу: "Возьмите иго Мое на себя и научитесь от Меня" (11:29).
IV. Причины для прихода к Христу: "Ибо Я кроток и смирен сердцем, и найдете покой душам вашим. Ибо иго Мое благо, и бремя Мое легко" (11:30).

14. Приложение 1

"Связь между Нагорной проповедью с Проповедью на равнине"

Какая связь между Нагорной проповедью (НП) с Проповедью на равнине (ПР)? Представляют ли собой Нагорная проповедь (Матф. 5-7) и Проповедь на равнине (Лук. 6:20-49) одну и ту же проповедь, данную по одному и тому же самому поводу? Имеет ли значение сам этот вопрос? Да, он имеет значение, потому что если это одна и та же проповедь, данная по одному и тому же поводу, тогда их необходимо изучать вместе, чтобы получить целостную картину фона и содержания проповеди.
Имеют место три основных представления о связи между этими двумя проповедями:
I. НП и ПР - антологии (сборники) учения Иисуса, данного в нескольких различных случаях. [Alford, 497 (только для проповеди у Луки); Betz, 1,43, 44, 70; John Calvin, A Harmony of the Gospels, 1:168; Davies and Allison, 1:435-6; R. T. France, Matthew (in the Tyndale NT Commentaries); Guelich, The Sermon on the Mount, 33-36.]
1. Строго говоря, половина НП расположена в различных частях Евангелия от Луки (то есть, Матф. 6:9-13 находится в Лук. 11:2-4, Матф. 6:25-34 находится в Лук. 12:22-31), это ведет к предположению, что НП не отдельная проповедь, но "сборник учения Иисуса" (Френс, 105).
2. Матфей добавлял некоторые собственные "сноски" в то время, когда орфография была намного более гибкой, и не имелось никакого подходящего способа, чтобы указать на то, что он делал (приводится по Карсону, 8:124).
3. Обстановка, в корой произносились эти две речи в Ев. Матфея и Ев. Луки, типична к той, в которой проповедовал Иисус.
Против:
1. "Матф. 5:1-7:29 и Лук. 6:17-49 создают ясное впечатление, что все высказывания, содержащиеся в этих двух разделах, произносились в одно время и составляют одну проповедь" (Хендриксен, 260).
2. Это нарушает указания о месте и аудитории, а также конкретные вводные и заключительные формулировки (Матф. 5:1 и 8:1; Лук. 6:20 и 7:1), которыми Матфей и Лука оформляют речи в целом. Наиболее естественное понимание Матф. 5:1; 8:1 и Лук. 6:20; 7:1 - это то, что каждый евангелист имел в уме не антологию, а одну полную речь. Некоторые могли бы противостоять этому аргументу, отмечая нехронологическую группировку чудес в Ев. Матфея. И все же, "случай группирования чудес в главах 8 и 9 не параллелен, так как там Матфей не заявляет, что они произошли в том же самом случае" (А. Т. Робертсон "Гармония", 275).
3. В течение первых 1500 лет истории Церкви никто не думал об обстановке этих речей иначе, чем они были подразумеваемыми (Карсон, 8:124-5).
II. НП и ПР - одна и та же проповедь. [D. A. Carson (EBC) 8:124; Chrysostom, Homilies on Matthew 15; Hendriksen, Luke, 340; Marshall, Luke, 245; Origen, Commentary on Matthew 2; A. T. Robertson, A Harmony of the Gospels (New York: Harper and Row, 1950), 276;]
1. Содержание из двух проповедей очень сходно: обе проповеди начинаются с блаженств (Матф. 5:3-12; Лук. 6:20-22), содержат учение о "любви к вашим врагам" (Матф.5:44; Лук. 6:27), предупреждение не судить (Матф. 7:1-5; Лук. 6:37-42), Золотое правило (Матф. 7:12; Лук. 6:31), указание о плодах (Матф. 7:16-20; Лук. 6:43-45), обращение "Господи, Господи" (Матф. 7:21; Лук. 6:46), описание двух строителей (Матф. 7:24-27; Лук. 6:47-49). ["Обе проповеди (у Матфея и Луки) тщательно излагают смысл заповеди любви, но, делая это, они используют довольно разные подходы и аргументы" (Betz, The Sermon on the Mount, [Minneapolis: Fortress Press, 1995], 70).]
[Есть несколько бросающихся в глаза различий в блаженствах у Матфея и у Луки. Во-первых, отличается их количество (в Ев. Луки их только 4, а у Матфея - 8), а также их порядок (у Луки они соответствуют 1-му, 2-му, 4-му и 8-му блаженству по Ев. Матфея). Наконец, отличается из содержание. В Матф. 5:4 Иисус говорит, что "плачущие" (скорбящие - penqounteV) блаженны, а в Лук. 6:21 блаженны "плачущие ныне" (льющие слезы - klaionteV). В Лук. 6:20-22 Иисус настойчиво обращается к слушающим во 2-ом лице мн. числа, а в точно таком же параллельном месте у Матфея, Он делает это в 3-ем лице мн. числа (в трех из четырех - 5:3, 4, 6). Лука включает четыре предупреждения "горе вам", а у Матфея их нет совсем.]
Против:
1. Каждый из вышеупомянутых подразделов содержит различия во фразеологии и выражениях, которые больше указывают на то, что это две различные проповеди, а не повторенная Иисусом дважды одна и та же. В дополнение к этому, подобие содержания не гарантирует идентичности, особенно времени произнесения проповедей. Каждый (подобно миссионерам), кто посещает разные места с проповедью, как это делал Иисус (Матф. 4:23), знает, что часто одна и та же проповедь перерабатывается и произносится повторно (Иисус часто повторял один и тот же материал в различных случаях - например, "ученик не выше своего учителя" дается Иисусом в Матф. 10:24; Лук. 6:40; Иоан. 13:16; 15:20). Поэтому повторение не подразумевает идентичности. Иисус вполне мог изменять материал в различных проповедях с различными темами.
2. Фактически вся ПР Ев. Луки находится в Ев. Матфея, причем четыре предупреждения "горе вам" (Лук. 6:24-26) и притчи Лук. 6:39-40 составляют единственный материал, который в Ев. Луки неповторим (Бок говорит, что 90 % изложенного у Луки находится у Матфея, "Лука", 1:936).
Против:
Сравнивать содержание ПР с содержанием Евангелия от Матфея - не то же самое, что сравнивать ПР с НП (чему посвящено данное исследование). Хотя имеется много общего между двумя речами (64% ПР находится в НП), в то время как 36% содержания ПР уникально, поскольку не встречается в НП, что само по себе могло бы быть признаком, что это не одна и та же проповедь. Кроме того, 82% НП (88 стихов из 107) уникально и не встречается в ПР, что также подтверждает различие обеих речей и может указывать на их раздельность.
3. Порядок общего материала в двух проповедях - почти одинаков. То, что в обеих проповедях общее, располагается почти точно в том же порядке. Обе проповеди могли бы иметь некоторый общий материал и все же не быть одной и той же проповедью. Но если они имеют общий материал, и этот материал расположен в том же порядке, то это убедительный аргумент в пользу идентичности. Против: "Обе проповеди не сохраняют тот же порядок точно; это делается в них только в самом общем смысле" (Бетц "Нагорная проповедь", 70). Пример этого - различное размещение Золотого правила в каждой проповеди (Матф. 7:12; Лук. 6:31), а также различное размещение раздела о "любви к врагам". Лука размещает это сразу после блаженств (Лук. 6:27), в то время как Матфей размещает это ближе к средине проповеди (через 45% содержания). [Это 48-ой стих из 107 стихов во всей проповеди.] Кроме того, нужно помнить, что общий для обеих речей материал составляет только 29% всего их объема (40 стихов 137). Это означает, что обе проповеди, самое большее, лишь 29% общего времени следуют точно в том же порядке, что не позволяет утверждать о точной идентичности. [Те, кто рассматривает эти проповеди, как одинаковые, говорят, что причина того, что подобное число не выше, состоит в том, что Лука оставил без внимания материал, который был направлен на еврейскую аудиторию Матфея (как шесть контрастов в связи с законом в Матф. 5:21-48), потому что он писал для понимания греков.] Наконец, подобный порядок идей (в данном случае параллель занимает немного меньше трети) не требует той же самой проповеди. Странствующий проповедник, подобно Иисусу (Матф. 4:23; Марк 1:38), со всей вероятностью, приспособил и изменил бы подобные речи и их порядок к различным аудиториям и к различным нуждам. Вероятность того, что Иисус сделал так с этими двумя проповедями, кажется большей, с учетом того, что нет двух стихов в одной и другой речах, которые бы точно соответствовали друг другу.
4. Во времени служения Иисуса размещение проповедей одно и то же. За обеими следует исцеление слуги сотника (Матф. 8:5; Лук. 7:1-10). То, что Матфей размещает это событие сразу после НП (как и Лука), может иметь особенно существенное значение, так как он группирует чудеса в главах восемь и девять, в общем не следуя хронологическому порядку. Против: "У Матфея эта проповедь приводится на этапе раннего периода служения Иисуса, Галилейского, (это третье описанное Матфеем событие), в то время как в последовательности изложения, данной Лукой, это четырнадцатый случай, что со всей ясностью указывает на более позднее время" (Бок "Лука", 1:935-6). Лэндж (стр. 100) полагает, что обе проповеди следовали непосредственно одна за другой в тот же самый день, таким образом делая понятным, почему обе речи сопровождались тем же событием. II. НП и ПР - подобные, но различные проповеди. [При некоторых исключениях, вплоть до времени Реформации, большинство толкователей усматривали два различные события (Carson, 125). К придерживающимся данного взгладя относятся: Augustine (The Harmony of the Gospels, 2:19:45) and Lange, которые оба видели две разные проповеди, сказанные разным группам людей в один и тот же день; Leon Morris, The Gospel According to Matthew (Grand Rapids: Eerdmans, 1992), 93; Alfred Plummer (который перечисляет одиннадцать других, придерживающихся данного взгляда), A Critical and Exegetical Commentary on the Gospel according to St. Luke (Edinburgh: T. & T. Clark, 1896), 177; John Walvoord, Matthew: Thy Kingdom Come, (Chicago: Moody Press, 1974), 43.]
Христос в двух рассматриваемых случаях излагал подобную, но различную проповедь с изменениями в выражениях. Хотя и признано, что проповеди имеют ясные параллели в содержании и порядке, имеются некоторые большие различия, которые указывают, что НП и ПР - две разные проповеди.
1. Фразеология и выражения различны.
В двух речах нет ни одного точно повторенного стиха. Если бы проповеди были одной и той же речью, то можно было бы ожидать, что, по крайней мере, один из стихов в них имел бы одинаковое прочтение на греческом языке, но такого нет ни одного (хотя ест пара очень подобных). [Две из 22 параллелей имеют очень похожее прочтение, лишь с очень незначительной вариацией в греческом языке. Это Матф. 7:3 и Лук. 6:41, а также Матф. 7:5 и Лук. 6:42.]
29% НП и ПР (40 из 137 стихов) накладываются по содержанию материала. Сравнение этих стихов показывает поразительное различие в выражениях, фразеологии, а временами во всем содержании. Например, из сравнения нескольких параллельных стихов ясно видны различия в выражениях и фразеологии: в Матф. 5:4 Иисус говорит: "Блаженны плачущие" ("penqounteV"), в то время как в Лук. 6:21: "Блаженны плачущие ныне" ("klaionteV"); в Матф.5:39 Иисус говорит: "Но кто ударит ("rapizei") тебя в правую щеку твою, обрати ("streyon") к нему и другую", в то время как в Лук. 6:29 Он говорит: "Ударившему ("tuptonti") тебя по щеке, подставь ("parexe") и другую"; в Матф. 5:46 Христос говорит: "Если вы будете любить любящих вас, какая вам награда ("misqon")? Не то же ли делают и мытари ("telwnai")?", у Луки же записано: "И если любите любящих вас, какая вам за то благодарность ("xariV")? Ибо и грешники ("amartwloi") любящих их любят?" (Лук. 6:32). Сравнение двух заключительных иллюстраций показывает, что истории явно параллельны, но содержание их изложено очень различно, с добавлением некоторых фраз и изменениями в каждом высказывании. Наиболее вероятное объяснение этого - то, что Иисус сказал подобную речь по двум различным поводам, изменяя Свои речевые обороты и их содержание. (Это кажется более вероятным, чем предположение того, что Иисус дважды повторил весь параллельный материал, а каждый евангелист выбрал различные его части для включения в свое Евангельское повествование). Против: Отличающиеся детали в формулировке слов можно объяснить "тем фактом, что проповедь была первоначально произнесена на арамейском языке. Лука и Матфей сделали перевод на греческий язык с небольшими различиями" (Мак-Артур, "Учебная Библия", 1524).
Ответ:
Мы не знаем, произносил ли Иисус эти две речи на арамейском языке, так что это аргумент не убедителен. [Обстановка действия ПР указывает, что там было "много народа из всей Иудеи и Иерусалима, и приморских мест Тирских и Сидонских, которые пришли послушать Его" (Лук. 6:17-18). Подобная ситуация, при множестве многонационального народа из разных мест, особенно из Тира и Сидона, может указывать на возможность использования Иисусом что в Своей речи греческого языка.] Даже если так и было, то замену слов "вы" и "ваш" (Матф. 5:3, 4, 6) на "они" и "их" (Лук. 6:20-21) нельзя отнести на счет различий в переводе. На арамейском и греческом "вы" переводится как "вы", а не "они" и "их", как в вышеупомянутых примерах. Наконец, "НП и ПР представляют собой не просто перевод одного и того же текста, а полностью различные литературные изложения; не имеется также никакого признака, указывающего на то, что одна из проповедей является переводом с арамейского [оригинала]" (Бетц, 43). Против: Некоторые предполагают, что ни одна, ни другая запись, сделанные евангелистами, не отражают всего, что сказал Иисус, так что Он, возможно, "повторился, изменяя Свою формулировку" (Томас, 63, z). Ответ: Это возможно, но подразумевало бы, что Иисус повторил весь общий материал, включая: блаженства (Матф. 5:3-12; Лук. 6:20-22), учение о "любви к вашим врагам" (Матф. 5:44; Лук. 6:27), предупреждение не судить (Матф. 7:1-5; Лук. 6:37-42), Золотое правило (Матф. 7:12; Лук. 6:31), указание о плодах (Матф. 7:16-20; Лук. 6:43-45), обращение "Господи, Господи" (Матф. 7:21; Лук.6:46), описание двух строителей (Матф. 7:24-27; Лук. 6:47-49). Повторение до такой степени кажется чрезмерным и маловероятным. Более вероятным кажется то предположение, что Иисус произнес подобные, но все же разные проповеди в различных случаях. Против: Другие полагают, что "Евангелия явно стремятся сообщить общий смысл сказанного Спасителем, а не представить его дословное изложение". [А. Т. Robertson, A Harmony of the Gospels, 275 (курсив его). В одной из статей Пол Фейнберг, похоже, соглашается и говорит "Непогрешимость не требует, чтобы Logia Jesu (слова Иисуса) содержали ipsissima verba (точные слова) Иисуса, а только ipsissima vox (точный голос). Когда кто-то из Новозаветных писателей приводит слова Иисуса, то это не обязательно значит, что Господь сказал их в точности [хотя и мог]". Feinberg, "The Meaning of Inerrancy", in Inerrancy, ed. Norman Geisler (Grand Rapids: Zondervan, 1980), 301. Однако, его аргумент в связи со следующей сноской, похоже, говорит об обратном.]
Ответ: Личное использование Иисусом Священного Писания, похоже, противоречит этому. Временами Он полностью строил Свои аргументы на использовании отдельного слова Писания (например, "Бог" в Иоан. 10:34-35; Пс. 81:6) или на грамматическом времени глагола (например, настоящее время в Матф. 22:32). Павел также строил свой аргумент на различии между множественным и единственным числом слова (Гал. 3:16). "Если непогрешимость Библии не распространяется на каждую деталь, то эти аргументы теряют свою силу. Использование любого слова может быть вопросом прихоти и может быть даже ошибочным". [Paul D. Feinberg, "Bible, Inerrancy and Infallibility of", in Evangelical Dictionary of Theology, ed. Walter A. Elwell: 143.]
2. Темы проповедей различны.
Тема НП - Божья воля о том, как гражданин Царства должен жить, в то время как весть ПР в том, "что сущность ученичества - это любовь", (Фитцмаер "Евангелие от Луки", 630 и Бок "Лука", 1:567). Темы разные и выражены в различных речах. Особенно это ясно видно, если представить себе Иисуса, проповедующего обе темы в одном и том же случае, и евангелистов, которые выбирают из материала то, что соответствует их целям.
3. Обстановка, в которой произносились проповеди, различна.
А. У Матфея Нагорной проповеди предшествует то, что Иисус призывает нескольких учеников (Матф. 4:18-22), в то время как у Луки ПР предшествует выбор 12-ти, чтобы они были апостолами (Лук. 6:12-13), что не происходит прежде событий, описанных в Матфея 10. Против: Евангелие от Матфея не придерживается хронологии, но вместо этого располагает материал тематически, как в Матф. 8-9. Ответ на это возражение:
Это истинно для Матф. 8-9, но в целом Евангелие сохраняет хронологический порядок, что затмевает данный аргумент, особенно в свете того, что Матфей помещает НП в качестве третьего события, "в то время как у Луки это четырнадцатое по последовательности событие и со всей ясностью размещено позднее" (Бок "Лука", 1:935-6).
Б. НП произнесена "на горе" (5:1), в то время как ПР дается на "ровном месте" (Лук. 6:17). Хотя можно согласиться, что это ровное место ("topou pedinou") могло быть расположено в горах, как в Иер. 21:13, но это кажется мало вероятным, исходя из того, что Лука говорит, что Иисус исцелил больных на месте, где была произнесена ПР (Лук. 6:17-20). [Этот греческий термин - "хапакс логомена" - в Новом Завете встречается 23 раза в Септуагинте, обычно указывая на ровное место, в отличие от горы; например, Втор. 11:11; И. Нав. 9:1.] "Больных едва ли несли бы до такого высокого места", если бы это было очень высоко в горах, а указание "сошед с ними" в Лук. 6:17 естественно подразумевает предшествующее восхождение на гору в Лук. 6:12" (Девис и Эллисон, 1:422). Против: Этот аргумент упускает тот факт, что ровное место могло быть расположено на более низком и доступном участке горы, а поэтому не представлялось недоступным для больных, которые были там исцелены.
В. В Матф. 5:1 место действия НП перемещается от более низкой возвышенности к более высокой ("Он взошел на гору"), в то время как в Лук. 6:17 происходит противоположное: перемещение с более высокой возвышенности к более низкой ("и сошед") (Лэндж, 99). Иисус произносит НП, сидя (Матф. 5:1), а ПР Он, похоже, произносит, стоя (Лук. 6:17) (Лэндж, 99). 4. Содержание проповедей имеет ключевые различия. Проповедь у Матфея на восемьдесят два процента уникальна и не имеет никакой параллели в Проповеди у Луки, что демонстрирует большое отличие НП от ПР. [88 стихов из 107 у Матфея не встречаются в ПР. Несколько ослабляет этот аргумент тот факт, что 64% (19 стихов из 30) материала Луки имеет параллельные идеи в НП.] Только 29% НП и ПР (40 стихов из 137) накладывается в содержании материала. Это демонстрирует, что в обеих проповедях есть много материала, который уникален, а это, следовательно, служит указанием, что проповеди невозможно рассматривать, как одинаковые. Те, кто видит идентичность между проповедями, объясняют большое различие в их содержании тем, что Лука, естественно, не охватывал весь материал, который был специально рассчитан на еврейскую аудиторию Матфея. Это может затрагивать часть материала (например, шесть контрастов с законом в Матф. 5:21-48), все же имеется еще много существенного материала, по характеру не еврейского, который не был включен Лукой, однако был бы, по-видимому, очень важным для языческой аудитории. Примеры такого материала включают: ответственность верующего быть солью и светом (Матф. 5:13-16), отношение к молитве (Матф. 6:9-13; 7:7-11), прощению (Матф. 6:14-15), к деньгам или сокровищу человека (Матф. 19-24), к заботам (Матф. 6:25-34). 5. Объем проповедей имеет различия.
НП почти в 3,5 раза длиннее, чем ПР (в Ев. Матфея 107 стихов, а у Луки только 30). Вся ПР входит в Матф. 5:1-32, и есть еще более двух глав для продолжения НП. Такое большое различие в количестве материала выступает доказательством против того, что это одна и та же проповедь.
Против:
Это различие можно отнести на счет того простого факта, что Лука вполне мог не учесть некоторые части намного более длинной проповеди.

15. Библиография.

Abbott-Smith, George. A Manual Greek Lexicon of the New Testament. Edinburgh: Т and Т Clark, 1937.
Alford, Henry. The Greek Testament. Vol. 1. Grand Rapids: Guardian Press, 1976.
Aland, Barbara, Kurt Aland, Johannes Karavidopoulos, Carlo M. Martini, Bruce Metzger, and Allen Wikgren, eds. The Greek New Testament, fourth edition. London/New York: United Bible Societies, 1993.
Aland, Kurt, Matthew Black, Carlo M. Martini, and Bruce Metzger, eds. The Greek New Testament, third edition. London/New York: United Bible Societies, 1983.
Archer, Gleason L. Encyclopedia of Bible Difficulties. Grand Rapids: Zondervan Publishing House, 1982.
Augustine, Saint Augustine's Commentary on the Lord's Sermon on the Mount. Translated by Denis J. Kavanagh. New York: Father's of the Church, Inc., 1951.
Baly, Denis. The Geography of the Bible. London: Lutterworth Press, 1957.
Balz, Horst and Gerhard Schneider. Exegetical Dictionary of the New Testament. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1993.
Barclay, William. The Gospel of Matthew. Vols. 1-2. Philadelphia: Westminster, 1958.
Barbieri, Louis A. "Matthew". In The Bible Knowledge Commentary, eds. John F. Walvoord and Roy B. Zuck, 13-94.
Barrett, С. К. The New Testament Background: Selected Documents. San Francisco: Harper Collins Publishers, 1987.
Barton, Bruce В., Mark Fackler, Linda K. Taylor, David R. Veerman. The Life Application Bible Commentary: Matthew. Wheaton: Tyndale House Publishers, 1996.
Bauer, Walter, William F. Arndt, F. Wilbur Gingrich, and Frederick W. Danker. A Greek-English Lexicon of the New Testament and Other Early Christian Literature. Chicago: University of Chicago Press, 1979.
Beare, F. W. The Gospel According to Matthew. San Francisco: Harper and Row, 1981.
Beitzel, Barry J. The Moody Atlas of the Bible Lands. Chicago: Moody Press, 1985.
Bennett, T. J. "Matthew 7:6 - A New Interpretation" Westminster Theological Journal 49 (1987): 371-86.
Benware, Paul N. Survey of the New Testament. Chicago: Moody Press, 1990.
Bercot, David W. A Dictionary of Early Christian Beliefs. Peabody, MA: Hendrickson Publishers, 1998.
Betz, Hans Dieter. The Sermon on the Mount. Minneapolis: Fortress Press, 1995.
Bimson, John J., ed. Baker Encyclopedia of Bible Places. Grand Rapids: Baker Book House, 1995.
Blass, F., and A. Debmnner. A Greek Grammar of the New Testament and Other Early Christian Literature. Translated by Robert W. Funk. Chicago: The University of Chicago Press, 1961.
Blomberg, Craig L. The Historical Reliability of the Gospels. Downers Grove, IL: Inter-Varsity Press, 1987.
The New American Commentary: Matthew. Vol. 22. Nashville:
Broadman Press, 1992.
Bock, Darrell L. Luke. Grand Rapids: Baker Book House, 1996.
Boice, James Montgomery. The Sermon on the Mount. Grand Rapids: Zondervan Publishing House, 1972.
Brenton, Lancelot C. L. The Septuagint - with Apocrypha: Greek and English. Peabody, MA: Hendrickson Publishers, 1986.
Broadus, John A. Commentary on Matthew. Grand Rapids: Kregel Publications, 1990.
Brown, Colin. The New International Dictionary of New Testament Theology. Vols. 1-4. Grand Rapids: Zondervan Publishing House, 1986.
Brown, Raymond. Birth of the Messiah. Garden City: Doubleday, 1984.
Buttrick, George A., ed. Interpreter's Dictionary of the Bible. Vols. 1-5. Nashville: Abingdon Press, 1976.
Calvin, John. A Harmony of the Gospels: Matthew Mark, and Luke. Translated By A. W. Morrison and T. H. L. Parker. 3 vols. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1972.
Carson, Donald A. "Matthew". In The Expositor's Bible Commentary, ed. Frank E. Gaebelein. Vol. 8, 1-599. Grand Rapids: Zondervan Publishing Co., 1984.
_______. God With Us: Themes from Matthew.
_______. The Gospel According to John. Grand Rapids: Wm. B. Eerdmans
Publishing Co., 1991.
_______. The Sermon on the Mount: An Evangelical Exposition of Matthew 5-7. Grand Rapids: Baker Book House, 1978.
Carson, Donald A., Douglas J. Moo, and Leon Morris. An Introduction to the New Testament. Grand Rapids: Zondervan Publishing Co., 1992.
Chafer, Lewis Sperry. Systematic Theology. Vols. 1-8 vols. Dallas: Dallas Seminary Press, 1948.
Chrysostom, John. Homilies on the Gospel of Saint Matthew. In The Nicene and Post-Nicene Fathers, ed. Philip Schaff. Vol. 10. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1991
Crouzel, Henri. Origen. Translated by A. S. Worrall. Edinburgh: Т and Т Clark, 1989.
Dahms, J. V. "Lead Us Not Into Temptation" Journal of the Evangelical Theological Society. 17:4(1974): 220-30.
Dana, H. E. and Julius R. Mantey. A Manual Grammar of the Greek New Testament. New York: Macmillan Publishing Company, Inc., 1927.
Davies, W. D., and D. Allison. The Gospel According to Saint Matthew. Vols. 1-3. Edinburgh: Т and Т Clark, 1988.
_______. "Reflections on the Sermon on the Mount" Scottish Journal of
Theology 44 (1991): 283-309.
Dickason, C. Fred. Angels, Elect and Evil. Chicago: Moody Press, 1975.
Dockery, David S., and David E. Garland. Seeking the Kingdom: The Sermon on the Mount Made Practical for Today. Wheaton, Harold Shaw Publishers, 1992.
Dunn, James D. G. Baptism in the Holy Spirit. Philadelphia: The Westminster Press, 1970.
Edersheim, A. The Life and Times of Jesus the Messiah. New York: Longmans Green, 1889.
Edwards, Jonathan. A Jonathan Edwards Reader. Edited by John Smith, Harry Stout, and Kenneth Minkema. New Haven: Yale University Press, 1995.
Elwell, Walter A. Evangelical Dictionary of Theology. Grand Rapids: Baker Book House, 1994.
Enns, Paul. The Moody Handbook of Theology. Chicago: Moody Press, 1989.
Eusebius of Caesarea. Ecclesiastical History. Vol. 1. Translated by Kirsopp Lake. Cambridge, MA: Harvard University Press, 1926.
_______. Ecclesiastical History. Vol. 2. Translated by J. E. L. Oulton.
Cambridge, MA: Harvard University Press, 1932.
Fee, Gordon D., and Douglas Stuart. How to Read the Bible For All Its Worth. Grand Rapids: Zondervan Publishing House, 1982.
Ferguson, Everett, ed. Backgrounds of Early Christianity. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1993.
_______ . Encyclopedia of Early Christianity. New York/London: Garland
Publishing, Inc., 1998.
Fitzmyer, Joseph A. The Gospel According to Luke. New York: Doubleday, 1981.
Feinberg, Paul D. "The Meaning of Inerrancy" In Inerrancy, general ed. Norman L. Geisler. Grand Rapids: Zondervan, 1980.
Finegan, Jack. The Archeology of the New Testament. New Jersey: Princeton University Press, 1992.
France, R. T. Matthew. In Tyndale New Testament Commentaries, general ed. Leon Morris. Vol. 1. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1985.
Friberg, Barbara, and Timothy Friberg, eds. Analytical Greek New Testament. Grand Rapids: Baker Book House, 1981.
Geisler, Normon L., and Thomas A. Howe. When Critics Ask. Wheaton: Victor Books, 1992.
Gold, Victor R. "The Mosaic Map of Madeba". The Biblical Archaeologist 21:3 (1953): 50-71.
Grant, Robert M. "The Sermon on the Mount in Early Christianity". Semeia 12 (1978): 215-31.
Green, Joel В., Scot McKnight, I. Howard Marshall, eds. Dictionary of Jesus and the Gospels. Downers Grove, IL: Inter-Varsity Press, 1992.
Grudem, Wayne. Systematic Theology: An Introduction to Biblical Doctrine. Grand Rapids: Zondervan Publishing Company, 1994.
Guelich, Robert A. "The Matthean Beatitudes: "Entrance Requirements" or Eschatological Blessings?" Journal of Biblical Literature 95:3 (1976): 415-434.
_______. The Sermon on the Mount: A Foundation for Understanding. Waco:
Word Books Publishers, 1982.
Gundry, R. H. R. Matthew: A Commentary on His Literary and Theological Art. Grand Rapids: Eerdmans, 1982.
Guthrie, Donald. New Testament Introduction. Downers Grove, IL: Inter-Varsity Press, 1990.
Habermas, Gary R. The Historical Jesus. Joplin, Missouri: College Press Publishing Company, 1997.
Hagner, Donald A. Word Biblical Commentary: Matthew. Vols. 33a and 33b. General Editors, David A. Hubbard and Glenn W. Barker. Dallas: Word Publishers, 1993-95.
Hatch, Edwin and Henry A. Redpath. A Concordance to the Septuagint and Other Greek Versions of the Old Testament. Grand Rapids: Baker Book House, 1998.
Hendriksen, William. Exposition of the Gospel According to Luke. Grand Rapids: Baker Book House, 1978.
_______. Exposition of the Gospel According to Mark. Grand Rapids: Baker
Book House, 1975.
_______. Exposition of the Gospel According to Matthew. Grand Rapids:
Baker Book House, 1973.
Henry, Carl F. H. Christian Personal Ethics. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1975.
Hiebert, D. Edmond. The Gospel of Mark: An Expositional Commentary. Greenville, South Carolina: Bob Jones University, 1994.
Hilary of Poitiers. Commentary on Matthew. Cited by J. G. Davies. In The Early Christian Church. London: Weidenfeld andNicolson, 1965. [Davies (p. 169) says Hilary's commentary was the first of its kind in the West. It appears to have been written in Latin.]
Hill, David. The Gospel of Matthew. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1972.
Hoehner, Harold W. Chronological Aspects of the Life of Christ. Grand Rapids: Zondervan Publishing Company, 1977.
Hogg, C. F. and J. B. Watson. The Sermon on the Mount. London: Pickering and Inglis Ltd., 1933.
Holmes, Michael W., ed. The Apostolic Fathers. Translated by J. B. Lightfoot and J. R. Harmer. Grand Rapids: Baker Book House, 1992.
Howard, Tracy L. "The Use of Hosea 11:1 in Matthew 2:15: An Alternative Solution". Bibliotheca Sacra 143:572 (October-December 1986): 316-29.
Hulbert, Terry C. "New Testament Survey: Gospels/Life of Christ". Unpublished Class Notes, NT 504, Institute of Theological Studies, Grand Rapids, Michigan.
Jerome. Commentary on Matthew. In Patrologia Latina. Vol. 26. Paris: 1844-1864.
Johnson, S. Lewis. "The Argument of Matthew". Bibliotheca Sacra 112:446 (April-June 1955): 144-54. . "The Baptism of Christ". Bibliotheca Sacra 123:491 (July-September 1966): 221-230
_______. "The Temptation of Christ". Bibliotheca Sacra 123:492 (October-
December 1966): 343-53.
Josephus, Flavius. The Works of Josephus. Translated by William Whiston. Peabody, MA: Hendrickson Publishers, 1987.
Kaiser, Walter C., Peter H. Davids, F. F. Bruce, and Manfred T. Brauch. Hard Sayings of the Bible. Downers Grove, IL: Inter-Varsity Press, 1992.
Keener, Craig S. The IVP Bible Background Commentary: New Testament. Downers Grove, IL: Inter-Varsity Press, 1993.
Kent, Homer A. "A Study in Hermeneutics: Matthew's Use of the Old Testament". Bibliotheca Sacra 121:481 (January-March 1964): 35-44.
Kissinger, Warren S. The Sermon on the Mount: A History of Interpretation and Biography. Metuchen, NJ: The Scarecrow Press, Inc., 1975.
Kistemaker, Simon J. "The Lord's Prayer in the First Century". Journal of the Evangelical Theological Society 21:4 (December 1978): 323-28.
_______. The Parables of Jesus. Grand Rapids: Baker Book House, 1980.
Kittel, Gerhard. Theological Dictionary of the New Testament. Translated by Geoffery W. Bromiley. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1964-1970.
Klausner, Joseph. Jesus of Nazareth: His Life, Times, and Teaching. Translated by H. Danby. New York: Macmillan, 1929.
Konya, Alex. Demons: A Biblically Based Perspective. Schaurnburg, IL: Regular Baptist Press, 1990.
Laney, J. Carl. Answers to Tough Questions. Grand Rapids: Kregel Publications, 1997.
Lange, John P. Commentary on the Holy Scriptures: Matthew. Vol. 8. Grand Rapids: Zondervan Publishing Company, 1969.
Liefeld, Walter L. "Luke". In The Expositor's Bible Commentary, ed. Frank E. Gaebelein. Vol. 8, 795-1059. Grand Rapids: Zondervan Publishing House, 1984.
Lloyd-Jones, D. Martyn. Studies in the Sermon on the Mount. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1959-60.
Luther, Martin. "The Sermon on the Mount". Translated by J. Pelikan. Pp. 1-294 in Luther's Works, Volume 21: The Sermon on the Mount and the Magnificat. Ed. by J. Pelikan. St. Louis: Concordia, 1956.
Maalouf, Tony T. "Were the Magi from Persia or Arabia?" Bibliotheca Sacra 156:572 (October-December 1999): 423-42.
MacArthur, John F. Faith Works. Dallas: Word Publishers, 1993.
_______. The MacArthur New Testament Commentary: Matthew. Vols. Chicago: Moody Press, 1985-1989. . The MacArthur Study Bible. Nashville: Word Publishing, 1997.
MacLeod, David J. "The Virginal Conception of Our Lord in Matthew 1:18-25". TheEmmaus Journal %:\ (Summer, 1999): 3-42.
Manson, T. W. The Sayings of Jesus: As Recorded in the Gospels According to St. Matthew and St. Luke. London: SCM, 1949.
Marshal, I. Howard. The Gospel of Luke: A Commentary on the Greek Text. New International Greek Testament Commentary. Grand Rapids: Eerdmans Publishing Company, 1978.
Martin, John A. "Dispensational Approaches to the Sermon on the Mount". In Essays In Honor ofJ. Dwight Pentecost, edited by S. D. Toussaint and С. Н. Dyer, 35-48. Chicago: Moody Press, 1986.
McArthur, Harvey K. Understanding the Sermon on the Mount. London: The Epworth Press, 1961.
McClain, Alva J. The Greatness of the Kingdom. Winona Lake, Indiana: BMH Books, 1974.
McRay, John. Archaeology and the New Testament. Grand Rapids: Baker Book House, 1991. Metzger, Bruce M. A Textual Commentary on the Greek New Testament. London/New York: United Bible Societies, 1975.
Morris, Leon. The Gospel According to John. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1989.
_______. The Gospel According to Matthew. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1992.
Moo, Douglas J. The Epistle to The Romans. The New International Commentary on the New Testament. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1996.
Moor, Mark E. The Chronological Life of Christ. Vols. 1-2. Joplin, Missouri: College Press Publishing Company, 1996-1998.
Murphy-O'Connor, Jerome. The Holy Land: An Archaeological Guide from Earliest Times to 1700. Oxford: Oxford University Press, 1986.
Oden, Thomas C., and Christopher A. Hall, eds. Ancient Christian Commentary on Scripture: Mark. Vol. 2. Downers Grove, IL: Inter-Varsity Press, 1998.
Origen. Commentary on the Gospel of John. In The Ante-Nicene Fathers, edited by Alexander Roberts and James Donaldson. Vol. 10. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1899.
_______. Commentary on Matthew. In The Ante-Nicene Fathers, edited by Alexander Roberts and James Donaldson. Vol. 9, 409-512. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1899.
Oswald Sanders, J. Prayer Power Unlimited. Chicago: Moody Press, 1984.
Pentecost, J. Dwight. Design for Living. Chicago: Moody Press, 1975.
_______. "The Purpose of the Sermon on the Mount: Part I." Bibliotheca Sacra 115:458 (April-June 1958): 128-135.
_______. "The Purpose of the Sermon on the Mount: Part III" Bibliotheca Sacra 115:460 (October-December 1958): 313-318.
_______. The Words and Works of Jesus Christ. Grand Rapids: Zondervan Publishing House, 1981.
Plummer, Alfred. A Critical and Exegetical Commentary on the Gospel According to St. Luke. International Critical Commentary. Edinburgh: Т and Т Clark, 1896.
_______. An Exegetical Commentary on the Gospel According to St. Matthew. Grand Rapids: Baker Book House, 1982.
Rand, James. "Problems in Literal Interpretation of the Sermon on the Mount" Bibliotheca Sacra 112:445 (January-March 1955): 28-38
Rienecker, Fritz and Cleon L. Rogers. A Linguistic Key to the Greek New Testament. Grand Rapids: Zondervan Publishing House, 1976.
Robertson, A. T. A Grammar of the Greek New Testament in the Light of Historical Research. Nashville: Broadman Press, 1934.
_______. A Harmony of the Gospels. New York: Harper and Row, 1950.
_______. Word Pictures in the New Testament. Vol. 1, Matthew. Nashville: Broadman Press, 1934.
Robinson, Haddon W. The Christian Salt and Light Company. Grand Rapids: Discovery House Publishers, 1988.
Rosscup, James E. "Hermeneutics". Unpublished Class Notes, Hermeneutics, The Master's Seminary, Sun Valley, California, 1988.
Ryle, J. C. Expository Thoughts on the Gospels: Matthew. Grand Rapids: Zondervan Publishing House, 1956.
Ryrie, Charles. Dispensationalism. Chicago: Moody Press, 1995.
Sailhamer, John H. The Life of Christ. Grand Rapids: Zondervan Publishing House, 1998.
Saucy, Mark. "The Kingdom of God Sayings in Matthew" Bibliotheca Sacra 151:602 (April-June 1994): 177-98.
Schweizer, Eduard. The Good News According to Matthew. Atlanta: John Knox, 1975.
Scroggie, W. Graham. A Guide to the Gospels. London: Pickering and Inglis, 1948.
Stein, Robert H. Jesus the Messiah. Downers Grove: InterVarsity Press, 1996.
Stott, John R. W. The Message of the Sermon on the Mount (Matthew 5-7). Downers Grove, IL: Inter-Varsity Press, 1978.
Strecker, Georg. The Sermon on the Mount. Translated by О. С. Dean. Nashville: Abingdon Press, 1988.
Sturz, Harry A. "The Sermon on the Mount and Its Application to the Present Age". Grace Theological Journal ^'3 (Fall 1963): 3-15.
Tasker, R. V. G. The Gospel According to Matthew. Grand Rapids: Wm. B. Eerdmans Publishing Company, 1961.
Tenney, Merrill C, gen. ed. The Zondervan Pictorial Encyclopedia of the Bible. Vols. 1-5. Grand Rapids: Zondervan Publishing House, 1976.
Tertullian, On Prayer. In The Ante-Nicene Fathers, edited by Alexander Roberts and James Donaldson. Translated by S. Thelwall. Vol. 3. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1899.
Thomas, Robert L. New American Standard Exhaustive Concordance of the Bible. Nashville: Holman Bible Publishers, 1981.
_______. Preliminary Exegetical Digest of Matthew 5-7, 13, 24. Unpublished Class Notes, Exegesis of the Synoptics, The Master's Seminary, Sun Valley, California, 1988.
Thomas, Robert L., and Stanley N. Gundry. A Harmony of the Gospels. San Francisco: Harper and Row Publishers, 1978.
Thomas, W. H. Griffith. Outline Studies in the Gospel of Matthew. Grand Rapids: Wm. B. Eerdmans Publishing Company, 1961.
Toussaint, Stanley D. Behold the King: A Study of Matthew. Portland, Oregon: Multnomah Press, 1980.
_______. "The Kingdom and Matthew's Gospel". In Essays In Honor of J. Dwight Pentecost, edited by S. D. Toussaint and С. Н. Dyer, 19-34. Chicago: Moody Press, 1986.
Turner, Nigel. Syntax. Vol. 3 of J. H. Moulton. A Grammar of New Testament
Greek. Edinburgh: Т and Т Clark, 1964. VanGemeren, Willem A. New International Dictionary of Old Testament Theology and Exegesis. Vols. 1-5. Grand Rapids: Zondervan Publishing House, 1997.
Virkler, Henry A. Hermeneutics. Grand Rapids: Baker Book House, 1981.
Yamauchi, Edwin M. "The 'Daily Bread' Motif in Antiquity". Westminster TheologicalJournal2% (1966): 145-56.
Wachsmann, Shelley. "The Galilee Boat: 2000 Year Old Hull Recovered Intact" Archaeology and the Bible: The Best of BAR. Vol. 2.
Wallace, Daniel B. Greek Grammar Beyond the Basics. Grand Rapids: Zondervan Publishing Company, 1996.
Walvoord, John F. Matthew: Thy Kingdom Come. Chicago: Moody Press, 1974.
Wight, Fred H. Manners and Customs of Bible Lands. Chicago: Moody Press, 1953.
Wigram, George V., and Jay P. Green. The New Englishman's Greek Concordance And Lexicon. Peabody, MA: Hendrickson Publishers, 1982.

Глава третья. Выборочное чтение

Краткий обзор жизни Иисуса Христа

автор: Павел Бенвар

Когда мы наблюдаем некоторые формы и последовательность событий, описанные в Евангелиях, наше понимание жизни и служения Господа Иисуса Христа значительно увеличивается. Размещая события из жизни Иисуса в том порядке, как они происходили, мы намного лучше понимаем, что же именно произошло две тысячи лет назад. После краткого описания хронологического исчисления жизни Христа, можно наблюдать гармоничную связь между четырьмя Евангелиями.

А. Хронология жизни Христа

Важной частью любого исторического исследования является хронология. Необходимо отмечать временные рамки происходящих событий. Подходя к жизни Иисуса Христа, необходимо упомянуть несколько хронологических моментов. Эти хронологические указатели дают нам определённые рамки, работая в которых мы понимаем и развиваем наши исследования жизни и служения Господа Иисуса.

1. Год рождения Иисуса Христа

Календарь, которым мы пользуемся сегодня, основан на том, что Иисус Христос родился в 1-ом году от Р.Х. (от Р.Х. = anno Domini = "в год Господа"). Но доказательства, находящиеся в Библии, а также вне её, указывают на то, что рождение Христа произошло несколькими годами ранее, возможно в 5-ом или 4-ом году до Р.Х.. В соответствии с Евангелиями (Мф. 2:1 и Лк. 1:5), в то время, когда родился Иисус Христос, Ирод Великий был ещё жив. Исторические доказательства показывают, что Ирод умер в апреле 4-го года до Р.Х.. Это естественно означает, что Иисус родился ещё до апреля 4-го года до Р.Х.. Но, скорее всего, Иисус родился ещё за год до того, как умер Ирод. Это основано на том факте, что, будучи проинформированным волхвами о рождении Еврейского царя, Ирод приказал убить в Вифлееме всех младенцев мужского пола до двух лет (Мф. 2:16). Этот приказ отображает представление Ирода о том, что Иисус родился в какой-то момент в промежутке между двумя годами. Поэтому будет приемлемо датировать рождение Христа 5-4 гг. до Р.Х.

2. Год, когда Иисус Христос начал своё служение.

Текст всех четырёх Евангелий ясно утверждает, что Иоанн Креститель начал своё служение до того, как Господь Иисус начал Своё. Иоанн Креститель начал служение в пятнадцатый год правления римского императора Тиверия Цезаря (Лк. 3:1). Установить точную дату служения Иоанна, основываясь на "пятнадцатом году" правления Тиверия, задача не из легких. Существует целый ряд сложных вопросов. Но после оценки всех доказательств, можно с уверенностью датировать начало служения Иоанна Крестителя 28-29 гг. от Р.Х.. Так как Иисус начал Своё служение несколько месяцев спустя, то 29-ый год от Р.Х., скорее всего, является началом Его служения.
Если датирование, приведённое выше, правильно, то Иисусу было 32 или 33 года, когда Он начал Своё служение. Единственно точное утверждение, найденное в Евангелии, касающееся возраста Христа, находится в Евангелии от Луки 3:23. Лука говорит, что Иисус, начиная Свое служение, был лет "около" тридцати. Лука не говорит, что Иисусу было тридцать, но, что Ему было "около" тридцати. Конечно, слово "около" не имеет безграничной гибкости, но было бы логично прибавить несколько лет.

3. Год распятия Иисуса Христа.

Господь Иисус Христос был предан смерти в еврейский праздник Пасхи (Иоанн 12:1; 13:1; 18:28). Ежегодно датой Пасхи был четырнадцатый день месяца Нисан. В тот год, когда Господь был распят, 14-ое число месяца Нисан выпало на пятницу. Если распятие было в пятницу, то есть только два возможных года для распятия. Иисус был распят между 26 и 36 годами от Р.Х., т.к. это было время правления Понтия Пилата (Иоанн 19:15-16). Сложные астрономические исчисления открывают нам то, что в течение этого времени 14-ое число месяца Нисан выпадало на пятницу дважды: в 30 и в 33 году от Р.Х.. Из двух этих дат годом распятия является 33-ий год от Р.Х., т. к. это даёт возможность для трёхлетнего служения Христа.

4. Продолжительность служения Христа.

Служение Христа, вероятно, длилось немногим дольше трех лет, где-то с 29 по 33 гг. (Пасха в 33 г. Р.Х). Евангелие от Иоанна особенно помогает нам установить продолжительность служения Иисуса. Иоанн, описывая годы служения Христа, указывает три Пасхальных праздника, прошедших за это время (Иоанна 2:13; 6:4; 11:55). Более того, есть, скорее всего, еще одна Пасха между Иоанна 2:13 и 6:4, если полагаться на место из Иоанна 5:1 и синоптические Евангелия. Основываясь на четырёх пасхах, можно утверждать, что служение Христа длилось, по крайней мере, три года.
Исходя из информации, показанной выше, можно создать картину времени жизни и служения Господа.

Хронология жизни Христа

Б. План жизни Христа.

Для того, чтобы правильно оценить детали Евангелия, необходимо произвести обзор жизни Христа и Его служения. Такие события, как рождение Христа, Его смерть и воскресение, история о том, как были накормлены пять тысяч человек, притча о добром самарянине и т.д., известны большинству христиан. Но очень часто мы не до конца понимаем существующую связь между этими событиями, чудесами и учением. Существует определённая форма жизни и служения Иисуса Христа. Если мы видим ее, тогда особые события, происходящие в Евангелии, становятся для нас ясными. Предлагаемая сжатая гармония жизни Христа даётся читателю, чтобы он увидел в ней определенную последовательность.
Жизнь Христа можно разделить на восемь основных периодов. И даже если события, происходящие в Евангелии, не разделены подобным образом, это, тем не менее, одна из возможностей упорядочить то огромное количество материала и информации, предоставленной в Евангелии. Этот план не включает в себя каждый отдельный стих из Евангелия, однако в него включены основные отрывки из Писания, которые, как мы надеемся, помогут увидеть происходящее в Евангелии яснее и полнее.

Период первый. Ранние годы жизни Иисуса Христа.

А. Предсуществование Христа ( Иоан. 1:18; Мф. 1:1-17; Лк. 3:23-38)

1. Его бесконечность.

Евангелие от Иоанна начинает описание жизни Христа, ясно утверждая, что до того как Иисус родился в Вифлееме, Он уже существовал. Иисус ("Слово") - это великий Бог Создатель, Который облёкся во плоть, стал человеком, чтобы принести спасение заблудшему и греховному человечеству. Иисус был Богочеловеком.

2. Его происхождение.

Для того, чтобы войти в среду людей, Иисусу нужно было родиться в человеческой семье, ведь Он был не только Вечным Богом, но ещё и Человеком. Но Иисус мог родиться не в любой израильской семье. Будучи Мессией, Которого так долго ждали в Израиле, Он должен был быть потомком Авраама и из семьи Давида. Поэтому Матфей начинает своё Евангелие, сразу же устанавливая, что Иисус действительно принадлежит к семье из такого рода, поэтому законно может сидеть на троне Давида. Матфей делает это, приводя нам родословную Иисуса по линии Иосифа. Лука же даёт нам родословную по линии Марии, т.к. он в своём Евангелии с самого начала утверждает, что Иисус является только сыном Марии. Скорее всего, Лука передаёт реальную (но не законную) родословную, т.к. делает большее ударение на человеческую природу Иисуса.

Б. Рождение Христа. (Мф. 1:18-25; Лк. 1:5-2:39)

1. Благовещение.

Нарушая четырехвековое молчание, Ангел Гавриил пришел от Бога, чтобы возвестить рождение Иоанна Крестителя и Христа. После возвещения о рождении Иоанна Крестителя, предшественника Мессии, Ангел Гавриил является молодой девушке по имени Мария. Она была обручена с человеком по имени Иосиф. Как Мария, так и Иосиф были из колена Иудина и линии Царя Давида. Они были так же очень богобоязненными людьми.
Марии было возвещено, что она избрана Богом (Мария обрела "благодать в очах Бога") для того, чтобы стать матерью Израильского Мессии. Ангел Гавриил сказал Марии, что зачатие ребёнка будет чудом. Создатель зачнет жизнь в её утробе, исключая естественную половую связь. Рожденное дитя будет не только её физическим сыном (истинная человечность), но также и Сыном Божиим (истинная божественность). Ангел Гавриил также рассказал Марии о будущем служении её сына. Ребенка нужно было назвать Иисусом (Господь спасает), что указывало на Его великий труд искупления человечества. Он будет править народом Израильским на троне Давида в удивительном Царствии. Это провозглашение Ангела отображает множество ветхозаветных обетовании о том, что Мессия будет править на земле в славном Царствии, а также является исполнением великого Завета с Давидом (2 Цар.7 гл).

2. Явление Ангела Иосифу.

Спустя несколько месяцев, ангел (возможно Гавриил) явился Иосифу, чтобы сообщить ему две вещи. Первое, он сказал Иосифу, что беременность Марии является сверхъестественным фактом; второе, он незамедлительно должен жениться на Марии. И когда Иосиф женился на ней, он стал защитником и поддержкой для Марии и новорожденного ребёнка.

3. Место рождения.

Лука заявляет, что Римский указ о переписи - это часть Божьего плана. Бог использовал его, для того чтобы Иосиф и Мария из Назарета пришли в Вифлеем. Это нужно было, для свершения пророчества, касающегося места рождения Мессии (Мих. 5:2). По прибытии в Вифлеем Мария рожает своего сына. По причине переполненности города, им негде остановиться, поэтому семья нашла убежище в высеченной пещере неподалёку от города. Здесь Мария рожает Иисуса и кладёт Его в ясли (корыто для кормления), здесь их находят пастухи, которым ангелы возвестили о рождении Мессии.

В. Юность Христа.

1. В Египте.

После рождения Иисуса близ Вифлеема, Иосиф и Мария въезжают в Вифлеем и живут там около года. Примерно в это же время прибывают мудрецы с Востока, чтобы поклониться Мессии Израиля. Они находят младенца в доме в Вифлееме и преподносят Ему ценные дары. Эти мудрецы, не подозревая ничего плохого, рассказали царю Ироду о рождении Царя Израильского. В результате Ирод пытается уничтожить Иисуса, убивая всех младенцев в Вифлееме. Чтобы избежать истребления, Иосиф, Мария и Иисус бегут в Египет.

2. В Назарете.

Спустя некоторое время, проведенное в Египте, Бог направляет семью снова в Палестину и она обосновывается в Галилейском городе Назарете. Здесь Иисус учится плотничать у Иосифа. В течение следующих 25-30 лет Иисус живёт обычной жизнью, растёт и развивается. Возможно, что Иосиф умер, когда Иисус был ещё юным, поэтому на Иисуса легла ответственность за семью.

Период второй. Подготовка Иисуса Христа к служению.

А. Предшественник Христа.

1. Рождение Иоанна.

Рождение Иоанна было исполнением ветхозаветных пророчеств Исайи и Малахии. Ангел Гавриил явился пожилому священнику по имени Захария и рассказал ему о том, что у него и у его пожилой жены Елисаветы родится сын. Преклонный возраст этой пары, а также обстоятельства, сложившиеся вокруг рождения Иоанна Крестителя, взбудоражили богобоязненных израильтян, увидевших, как Бог начинает действовать среди Своего народа.

2. Цель прихода Иоанна.

Служение Иоанна было сепаратистским движением. Это значит, что оно было вне установленной религии Иудаизма и не имело официальной поддержки со стороны религиозных лидеров. Иоанн заявлял, что он не является Мессией, но что он - "глас вопиющего в пустыне" (Ис. 40:3). Благовестие Иоанна нужно было для того, чтобы подготовить народ израильский к пришествию Мессии, о Котором предсказывали пророки. Народ должен был покаяться (изменить своё отношение и отвернуться от грехов) и отождествить себя с Мессией, Который придет установить Своё Царство.
Иоанн заявлял, что это Царствие "приблизилось". Какое Царствие? Царствие, которое стало исполнением великого завета Бога с Давидом и Авраамом (2 Цар. 7; Быт. 12; 15; 17). Это должно было быть буквальным земным Царствием, управлять которым должен был Мессия (отметьте слова Гавриила в Лук. 1:32-33). Это Царствие не было "Духовным Царствием", но, тем не менее, включало в себя духовные аспекты (например, такие как Божие правление в сердцах Своего народа). Духовное Царствие существовало всегда. Иоанн же провозглашал близость другой стороны Царствия: земного Царствия Мессии.
Приближение этого земного Царствия зависело от положительного, богобоязненного отклика народа Израильского. Остановить приход этого Царствия в то время могло только отвержение его израильским народом и нежелание покаяться (что и произошло). Весть Иоанна Крестителя заключалась в нужде покаяния.

3. Иоанново крещение.

Служение Иоанна включало в себя водное крещение, как внешний символ внутреннего покаяния. (Иоанн не изобретал метод водного крещения, т.к. в то время оно использовалось и некоторыми другими группами). Его крещение было крещением покаяния. Крещение Иоанна не снимало грехи (снятие грехов основывалось на крови, а не на воде), но внешне провозглашало то покаяние, которое происходило в сердце. Иоанн учил людей, что Мессия будет крестить Духом Святым и огнём. Это значит, что Мессия будет крестить людей либо жизнью (Духом), либо судом (огнём). Служение Иоанна имело огромное влияние на народ израильский, и он исполнил его, пробуждая Израиль к тому, что Мессия уже пришел.

Б. Крещение Христа (Мф. 3:13-17; Мк. 1:9-11; Лк 3:21-23)

1. Исполнение.

Когда Иисус пришел к реке Иордан, чтобы креститься у Иоанна, тот сильно воспротивился. Иоанн был против того, чтобы Иисус крестился у него, однако сделал это, когда понял, что его служение было продолжением Ветхозаветных требований к богобоязненному израильтянину.
Для Иисуса также необходимо было быть обрезанным, платить десятину и присутствовать на праздниках, требуемых обычаями, так и быть крещённым.
Иоанн понимал, что Иисусу не в чем каяться, он просто не осознавал в начале того, что Иисусу необходимо было креститься, чтобы исполнить все требования Закона.

2. Помазание.

Крещение Иисуса было Его посвящением в сан Царя. Во время крещения Дух Святой видимым образом сошёл на Иисуса, помазывая Его. Подобно тому, как цари во времена Ветхого Завета были помазываемы маслом (символизирующим Дух Святой) при их посвящении, так и Иисус был помазан непосредственно Святым Духом, когда был посвящен в Цари Израиля, во исполнение завета с Давидом. Сошествие Духа в виде голубя было исполнением пророчества (Ис. 42:1), а слова, прозвучавшие с неба, были одной из формулировок, произносимых во время посвящения на царство (Пс. 2:7-8). Позже, во время служения, Иисус говорил о Своём помазании (сравните Лук. 4:18 и Ис. 61:1).

В. Искушение Христа (Мф. 4:1-11; Мк. 1:12-13; Лк. 4:1-13)

Искушение было заключительной частью подготовки Христа к служению. После того, как Иисус был крещён Иоанном, Дух повёл Его в пустыню, где сатана искушал Его на протяжении сорока дней. И эти искушения были намного более обширными, чем те три, которые описаны в синоптических Евангелиях.
Лука ясно показывает, что искушения продолжались в течение всех сорока дней. В действительности сатана не перестал испытывать Господа Иисуса и после пустыни, но продолжал делать это на протяжении всей Его земной жизни (сравните Лк. 4:13 и Евр. 2:18;4:15). Информация об этом особом времени искушения дана для того, чтобы предоставить нам бесспорное доказательство, что Иисус морально и духовно был правомочен быть Мессией и Искупителем человечества.
После подготовительного служения Иоанна и личной подготовки через крещение и искушения, Иисус был готов начать Своё служение.

Период третий. Раннее служение Иисуса Христа.

А. Первые ученики (Ин. 1:29-51)

Иисус начал Своё служение в той же области, где и был крещен, в области вокруг реки Иордан. Его первостепенной задачей было окружить себя людьми, которые могли бы помочь установить Его долгожданное Царство, о котором было столько пророчеств. Первыми последователями Иисуса были ученики Иоанна Крестителя. Это были мужи с возрождёнными сердцами, готовые к делам Божиим. Позже к тем пятерым, о которых упоминается в этом месте Писания, присоединились сотни других, которых прозвали учениками Иисуса Христа (термин "ученик", в основном, означает "учащийся" или "последователь"). В начале служения Иисуса самые близкие ученики не сопровождали Его постоянно. После некоторого времени, проведенного с Иисусом, они возвращались к своей работе. Потом Он снова звал их присоединиться к Нему на короткое время в Его труде (только позднее были избраны Двенадцать, чтобы быть вместе с Ним все время).

Б. Галилейское служение (Ин. 2:1-12; 4:43-54)

Период раннего служения Христа продолжался около года, и в это время Иисус побывал во всех местах Палестины, где можно было найти потенциальных верующих. Он начал совершать чудеса, пробуждая людей и ставя их перед фактом, что Мессия уже действительно пришел. Первое чудо Он совершил в Кане Галилейской, где превратил воду в вино.

В. Служение в Иудее (Ин. 2:13-3:36)

После того, как Иисус провел некоторое время в Галилее, Он возвращается в Иудею. Когда Христос вошел в Иерусалимский Храм, Ему было отвратительно видеть, что в святом месте располагался явный базар. "Очищая" Дом Отца Своего, Он обратил внимание религиозных лидеров на Своё присутствие. В течение следующих дней Он совершил в Иерусалиме несколько чудес, обращая этим на Себя внимание Никодима, одного из еврейских лидеров. В теперь уже всем известном разговоре с этим человеком Иисус совершенно ясно говорит о том, что войти в Царствие можно только через новое рождение. Только благодаря очищающей и возрождающей работе Духа Святого может произойти это новое рождение в жизни верующего человека.

Г. Служение в Самарии (Ин. 4:1-42)

Первый год служения Иисуса завершился Его встречей с женщиной из Самарии. В разговоре с ней Он поставил ее лицом к лицу с ее грехом и нуждой в Спасителе. Иисус ясно провозгласил самарянке, что Он и есть Тот долгожданный Мессия, и она и многие жители ее города поверили в Господа Иисуса Христа.

Период четвёртый. Галилейское служение Иисуса Христа.

А. Христос возвышает Иоанна Крестителя (Мф. 11:2-19; Мк. 2:17-30; Лк. 3:19-20)

Когда злой Ирод Антипа заключил Иоанна Крестителя в тюрьму, Иисус идёт в Галилею, где основным городом для следующего года Его служения становится Капернаум. Иоанн был арестован в течение первого года служения Христа и содержался под стражей больше года, пока не был казнен. Иоанн был в замешательстве из-за своего заключения и того факта, что Царствие ещё не пришло. Но Иисус утешил его, уверив, что Он действительно Мессия. Иисус засвидетельствовал, что в глазах Бога Иоанн был великим человеком, а его смерть стала угрожающим признаком приближающихся событий.

Б. Ученики Христа (Мф. 4:18-22; 10:1-42; Мк. 2:13-14; Лк. 5:1-11; 6:12-16; 8:1).

К этому времени провозглашение Христом евангельской вести наполовину завершилось. В течение первой половины служения у Господа Иисуса было множество учеников, окружавших Его, когда Он учил и переходил с места на место. Спустя некоторое время большинство из них возвращались к своим семейным обязанностям и профессиональным занятиям. Примером этому служат четверо рыбаков. В Марка 1:16-20 описывается, как Иисус пришел на берег Галилейского моря и первый раз пригласил их следовать за Ним (помните, что они уже были верующими и провели какое-то время со Христом, Ин. 1:35-51). После служения со Христом в течение какого-то времени они возвратились к ловле рыбы. Позднее Иисус снова приглашает их следовать за Ним, и цикл повторяется (Лк. 5:1-11). И лишь после того, как Иисус провел ночь в молитве, были избраны двенадцать мужей, чтобы сопровождать Его постоянно, и со второй половины служения Христа они были с Ним всё время.

В. Учения Иисуса (Мф. 5:1-7:29; 13:1-52; Лк. 4:16-32; Ин. 5:1-47)

Одними из самых великих учений, прозвучавших за этот период Его служения, являются Нагорная проповедь, притчи о Царствии, а также речь о равенстве Христа с Отцом. Но Иисус не был просто очередным учителем, насаждающим религиозные истины. Когда Он поднимал и рассматривал широкий диапазон теологических и практических тем, реакция слушающих была следующей: "Никогда никакой человек не говорил так, как Этот Человек" (Ин. 7:46).
Иисус был известен тем, что был "сильным в деле и слове" (Лк. 24:19) и говорил, как власть имеющий, что совершенно отличалось от учителей того времени (Мф. 7:29). Люди, которые слышали Его, постоянно "дивились" Его учениям (Мк. 10:24; Мф. 7:28). Наставления Христа были сильными, а слова, которые Он говорил, были добрыми, в результате чего толпы "наслаждались, слушая Его" (Мк. 12:37; Мф. 4:22). Иисус был на голову выше всех в том, как Он насаждал истину Божью.

Г. Чудеса Иисуса (Мф. 8:23-9:34; Мк. 1:21-2:12; 3:1-6; Лк. 7:1-17; Ин. 4:46-5:9).

Иисус был известен тем, что был силен в делах так же, как и в словах. Скорее всего, именно этот период жизни Христа был ознаменован проявлением величайших чудес. Эти чудеса были сотворены Богом, чтобы подтвердить подлинность Личности Господа Иисуса Христа и Его Вести. Многие приходили, провозглашая себя Израильскими Мессиями, но только Иисус поддерживал Своё право быть Мессией такими проявлениями Божьей силы. Чудеса Христа показывали Его власть над природой, демонами, смертью и широким спектром человеческих немощей. Бог дал людям все необходимые доказательства, чтобы они увидели, что Иисус был Христос, Сын живого Бога.

Д. Оппозиция по отношению к Иисусу (Мф. 11:20-30; 12:1-14,22-45; Мк. 6:1-6; Ин. 5:10-47).

1. Её происхождение.

Вначале религиозные лидеры и народ израильский были настроены в отношении к Иисусу из Назарета, в общем, довольно положительно (Ин. 3:2). Но со временем лидеры стали оказывать противостояние Иисусу и Его учению, а также сильно влиять на народ. Эта оппозиция со стороны лидеров, практически, появилась по двум причинам. Во-первых, они видели в Иисусе человека, который нарушал Божий закон, когда исцелял людей, "трудясь", в субботу. Субботние исцеления были для лидеров постоянным источником раздражения (Иисус, конечно же, нарушал только их религиозные традиции, а не Божий закон). Во-вторых, заявления Иисуса о Его равенстве с Отцом приводило их в ярость. Несколько раз они поднимали камни, чтобы побить Христа за "богохульство". Существовали и другие причины, из-за которых религиозные лидеры и народ ожесточились против Иисуса, но эти две были основными.

2. Её последствия.

Наиболее серьёзные последствия противостояния Христу происходят, когда лидеры отказываются признать, что Христос совершал чудеса властью Божьей (конечным результатом их оппозиции является распятие Христа, но это происходит позже). Вместо этого они заявляют, что Иисус совершал чудеса силою сатаны (Мф. 12:22-37). Эти люди отвергли данное Духом Божьим явное доказательство того, что Иисус из Назарета был их Мессией. Иисус ответил им тем, что дал предупреждение: народу израильскому больше не будет дано никаких свидетельств, исходящих от Бога, и народ израильский предстанет перед Божьим судом. Это настойчивое отвержение свидетельства Духа привело к изменениям в служении Христа.

Е. Изменения в служении Христа.

После того, как израильские лидеры так "официально" отвергли Иисуса, Его служение заметно изменилось. Во-первых, чудеса Христа перестали иметь целью свидетельствовать всему народу в общем, но стали свидетельством отдельным людям. Во-вторых, Иисус начал говорить притчами. До этого момента Он говорил ясно и не использовал притчи. Притчи были взяты на вооружение, чтобы донести истину верующим, в то же самое время скрывая её от неверующих. В-третьих, фокус и ударение служения Христа, направленные на народ, сместились на Его учеников. И, в-четвёртых, несколько изменилась тематика учений Иисуса. Вдобавок к Его учениям о молитве и спасении прибавились и такие новые темы, как учение о церкви и возвещение о Его смерти.

Период пятый. Обучение двенадцати Апостолов Иисуса Христа.

А. Иисус отделяется и уходит с Двенадцатью (Мф. 15:21-38; Ин. 6:1-3)

Когда религиозные израильские лидеры отвергли Христа и предложенное им Царствие, Иисус начал понемногу удаляться из поля зрения толп народа. Часть времени Он проводил не в Галилее или Иудее, а в других областях, чтобы избежать преследований со стороны еврейских начальников. За пределами их юрисдикции у Него была большая свобода учить Своих последователей. Поэтому теперь Он мог в большей мере обратить внимание на особо избранных Им двенадцать учеников. Надо было подготовить их к новой роли: стать частью основания церкви, которую Он собирался создать (Еф. 2-20). Т. к. Царь и его Царствие были отвергнуты, должна была появиться церковь, а эти мужи должны были стать ключевой частью этой Церкви.

Б. Иисус сосредотачивает Своё внимание на Двенадцати (Мф. 16:21-26; Мк. 6:31-52; 9:30-32; Лк. 9:28-52; Ин. 6:4-71)

12 учеников очень многому научились в течение этого периода. Иисус, продолжая служить большим группам людей, в Своих словах и делах обращался к Двенадцати. Большее ударение делалось на такие темы, как ученичество, истина и ошибки, приближающиеся смерть и воскресение Христа. По причине возрастающего ожесточения и оппозиции по отношению ко Христу в поддержке нуждались как Иисус, так и 12 учеников. Иисус пошел на гору и был преображен - Его слава открылась трём из Его избранных учеников. Откровение Его славы в сочетании с голосом Отца и стали тем необходимым напоминанием, что Иисус действительно является израильским Мессией, даже если целый народ отверг этот факт.

Период шестой. Служение Иисуса Христа в Иудее.

А. Оппозиция по отношению к Иисусу.

За шесть месяцев до распятия Иисус пришел в Иерусалим на праздник Кущей (сентябрь/октябрь). В течение этого периода оппозиция против Христа постоянно растёт, и если бы представилась такая возможность, еврейские лидеры убили бы Его. Но, как заявляет Иоанн, Его "час ещё не пришел". В то время, как израильское руководство было настроено против Христа, люди были в замешательстве и разделены в своих мнениях о Нем. Те, которые отстаивали позицию лидеров, верили, что Иисус был лжеучителем. Другие, которые не решались назвать Иисуса Мессией или Сыном Божьим, видели в Нём хорошего человека или Божьего пророка.

Б. Учения Иисуса (Лк. 10:11-13; Ин. 8:2-10:31)

За этот период прозвучали одни из самых известных учений Иисуса, такие как притча о добром самарянине, "молитва Господа". Христос заявлял, что Он свет миру, добрый Пастырь и великий Сущий. Благодаря служению семидесяти, которых Иисус послал по двое, за этот же период Его учения распространились и во многие другие места.

Период седьмой. Служение Иисуса Христа в Перее.

A. Знаменательные события (Ин. 10:40-42; 11:45-54)

Примерно за три месяца до распятия Иисус пересекает реку Иордан и направляется в область Переи. Во время этого периода Он возвращался в Иудею, но в основном всё время провел в Перее (Ин. 10:40). Выйти из-под юрисдикции великого Синедриона было мудрым решением, потому что эта группа жаждала смерти Иисуса.

Б. Знаменательные чудеса (Лк. 17:11-21; 18:35-43; Ин. 11:17-44)

Удивительные проявления власти Христа происходили и в последние несколько месяцев Его земного служения. Исцеление слепого Вартимея и десяти прокаженных так же произошли во время этого периода. Но, наверное, одним из самых знаменательных чудес было воскрешение Лазаря. Однако даже во время этого поразительного чуда наблюдалось великое разделение во мнениях по отношению ко Христу. Многие уверовали, но были и другие, которые хотели убить и воскрешенного Лазаря, и Самого Господа Иисуса.

B. Знаменательные учения (Лк. 13:22-19:28)

За время этого периода было сказано большое количество притч, т.к. Иисус хотел донести истину верующим, в то же самое время скрывая её от неверующих. Это довольно известные притчи, такие как о потерянной овце, о блудном сыне, о неверном управителе и о неправедном судье. И снова Господь говорил об ученичестве, о том, что время прихода Его Царствия откладывается, а приближается Его смерть и воскресение.

Период восьмой. Последние дни Иисуса Христа.

А. Его страдания.

Примерно 25% содержания Евангелий занимают последние критические восемь дней жизни Христа. В течение недели празднования Пасхи оппозиция по отношению к Иисусу достигает своего пика. Снова и снова со стороны религиозных лидеров открывалась дьявольская ненависть к Нему. Иисус отвечал на все их косвенные вопросы с великой мудростью и проницательностью, но они всё равно хотели уничтожить Его. Иисус передаёт Своим последователям ещё больше информации в таких учениях, как речь во время Вечери и речь на Елеонской (Масличной) горе. Авторы Евангелий дают нам возможность мельком увидеть множество событий в последние часы перед распятием, когда Иисус пошел в Гефсиманский сад, молился, был там арестован, когда отвечал перед судом евреев и римлян и, наконец, был приговорен к смерти. Они записали исторические аспекты жертвенной смерти Сына Божия - единственного самого важного события в истории человечества.

Б. Его победа.

После описания Христовых страданий авторы Евангелий продолжают описывать Его славную триумфальную победу над сатаной, грехом и смертью - Его воскресение из мёртвых - а также то, как Он являлся живым в течение сорока дней и вознесся на небеса. Теперь человечеству предложена новая жизнь, это и есть та "Добрая Весть", которую авторы Евангелий донесли до нас.

Явления Христа после Его воскресения.

 | Явился | Географическое место | День недели | Место Писания
1 | Марии Магдалине | Иерусалим | Воскресенье | Мк. 16:9-11 Ин. 20: 11- 18
2 | Другим женщинам | Иерусалим | Воскресенье | Мф. 28:9-10
3 | Петру | Иерусалим | Воскресенье | Лк. 24:34, 1-ое Кор. 15:5
4 | Ученикам в Еммаусе | Еммаус | Воскресенье | Лк. 24: 13-35
5 | Десяти ученикам | Иерусалим | Воскресенье | Мк.16:14 Лк. 24:26-43 Ин. 20: 19-25
6 | Одиннадцати ученикам | Иерусалим | Неделю спустя | Ин. 20:26-31 1-ое Кор. 15:5
7 | Семи ученикам | Галилея | ? | Ин. 21:1-25
8 | Пятистам - в одно время | ? | ? | 1-ое Кор. 15:6
9 | Иакову, брату Иисуса | ? | ? | 1-ое Кор. 15:7
10 | Одиннадцати ученикам | Галилея | ? | Мф. 28: 16-20 Мк. 16:15-18
11 | Одиннадцати ученикам | Иерусалим | Сорок дней спустя | Лк. 24:44-53 Деян. 1:3-12

Хронология страстной недели

Событие | День | Место Писания
Триумфальный въезд в Иерусалим | Воскресенье | Мф. 21:1-17; Мк. 11:1-11; Лк. 19:29-44; Ин. 12:12-19
Проклятие смоковницы | Понедельник | Мф. 21:18-19; Мк. 11:12-14
Очищение Храма | Понедельник | Мф. 21:12-13; Мк. 11:15-18; Лк. 19:45-48
Дебаты с религиозными лидерами | Вторник | Мф. 21:23-23:39; Мк. 11:27-12:40; Лк. 20: 1-47
Речь на Елеонской горе | Вторник | Мф. 24:1-25:26; Мк. 13:1-37; Лк. 21:5-36
Предательство Иуды | Вторник | Мф. 26: 14-16; Мк. 14:10-11; Лк. 22:3-64
Не описанные события Иисус в Вифании | Среда |
Тайная Вечеря | Четверг | Мф. 26:17-29; Мк. 14:12-25; Лк. 22:7-20; Ин. 13:1
Речь в горнице | Четверг | Ин. 13:2-14:31
Учения по пути в Гефсиманский сад | Четверг | Ин. 15:1-18:1
В саду Гефсиманском | Четверг Пятница | Мф. 25:30-46; Мк. 14:26-42; Лк. 22:39-46
Предательство, арест и распятие | Пятница | Мф. 26:47-56; Мк. 14:43-52; Лк. 22:47-53; Ин. 18:2-12
Суды над Иисусом: | Пятница |
- перед Анной |  | Ин. 18:13-24
- перед Каиафой |  | Мф. 26:57-68; Мк. 14:53-65;
 |  | Лк. 22:42
- перед синедрионом |  | Мф.27:1;Мк. 15:1;
- перед Пилатом |  | Лк. 22:66-71
 |  | Мф.27:1, 11-14; Мк. 15:1-5;
 |  | Лк.23:1-5;
 |  | Ин. 18:28-38
- перед Иродом |  | Лк. 23:6-12
- перед Пилатом |  | Мф. 27: 15-26; Мк.15:6-15;
 |  | Лк. 23:13-25; Ин. 18:28-19:16
Распятие Христа | Пятница | Мф. 27:27-56; Мк. 15:16-41;
 |  | Лк. 23:26-49; Ин. 19:17-30
Слова, сказанные с креста: | Пятница |
- Отче, прости... |  | Лк. 23:34
- Ныне же будешь. . . |  | Лк. 23:43
- Жено, се... |  | Ин. 19:26-27
- Боже мой, Боже мой. . . |  | Мф. 27:46; Мк. 15:34
- Жажду... |  | Ин. 19:28
- Совершилось. . . |  | Ин. 19:30
- Отче, в руки Твои. . . |  | Лк. 23:46
Погребение Иисуса | Пятница | Мк. 15:42-45; Ин. 19:31-38

Разбор и оценка источников

Критика источников

В наше время на Евангелия от Матфея, Марка и Луки часто ссылаются как на синоптические, потому что они имеют более или менее общую точку зрения на жизнь нашего Господа Иисуса Христа. Предполагая, что такое обширное согласие между тремя Евангелиями указывает на существование определённого прямого литературного сотрудничества, многие ученые прошлого и нашего столетия пытались объяснить природу этой литературной взаимосвязи. Однако, фактором, затрудняющим данные изучения, было то, что в большом количестве примеров один автор описывал те же самые события отлично от другого или даже от двух вместе. Затруднение, возникшее при составлении схемы литературной зависимости, рассматривающей комбинации сходств и различий, было названо синоптической проблемой, а область изучения, посвящённая решению этой проблемы, - критикой источников.
Данное затруднение не слишком волновало христианство древних времён. Тогда предполагалось, что авторы Евангелий полагались на личную память и на информацию из первых рук, а не на записи друг друга или на какой-то общий письменный источник. Церковный историк Евсевий определил, что Матфей, один из двенадцати апостолов, начал писать первым из трёх евангелистов. Перед тем, как Матфей покинул область Палестины, он уже имел записи своего служения, которые, очевидно, основывались в большей части на том опыте, который он приобрел, будучи апостолом. Лука, по его собственным словам (Лука 1:1-4), использовал множество источников, как уже составленные и записанные повествования, так и рассказы очевидцев, ни один из которых не принадлежал Матфею и Марку. Климент Александрийский говорил, что основой Евангелия от Марка было апостольское предание, переданное Петром. Только Иоанн, который намного позже писал своё Евангелие, заметно отличающееся от синоптических, изучал другие Евангелия перед тем, как начал писать сам. Он мог бы переписать из них, что хотел, однако, не сделал этого. Напротив, он подтвердил их достоверность и добавил к имеющемуся в них содержанию материал, который нельзя найти ни в одном из трёх Евангелий.
Несмотря на такое единодушие, ученые, в частности ученые девятнадцатого века, исследовали различные гипотезы о том, как мог один автор зависеть от других или от какого-то одного источника, также имеющегося в распоряжении других. Теория одного источника, который использовали все три автора, и теория различных степеней авторства, когда второй автор зависел от первого, и третий от первых двух, были первыми типичными теориями двух источников. Такой подход, в конце концов, приобрёл большую популярность среди авторитетных исследователей Нового Завета. Эта теория придерживается мнения о том, что Евангелие от Марка было написано первым, а Евангелия от Матфея и Луки основывались на нём и еще на одном источнике, называемом "Q", ныне несуществующем.
Стритер очень хорошо обосновал написание Евангелия от Марка раньше других, приводя пять доказательств:
1. Большая часть материала, записанного у Марка (99 процентов по Фэтскотту), находится у Матфея и у Луки. Так как Стритеру кажется неубедительным то, что Марк мог сократить информацию из двух других Евангелий, он заключил, что Матфей и Лука расширили в своих Евангелиях то, что записал Марк.
Возразить на это можно тем, что Марк мог иметь особую причину для сжатия одного или двух других Евангелий. Далее, материал, общий для двух или трёх Евангелий, мог оказаться в них каким-либо другим образом, кроме переписывания. Например, это можно отнести к одному общему, передаваемому из уст в уста преданию. Другими словами, Марк мог даже и не видеть Евангелия от Матфея и Луки перед написанием своего, и наоборот.
2. Несмотря на то, что информация, записанная в Евангелии от Матфея и Луки часто дословно соответствует тому, что пишет Марк, Матфей и Лука не согласуются друг с другом, когда пишут о том, чего нет в Евангелии от Марка. Допуская существование исключений из такого обобщения, Стритер объясняет их как неуместные, обманчивые или что соответствия существовали благодаря совпадению информации в Евангелии от Марка и в источнике "Q" (другой общий источник Матфея и Луки), либо они существовали из-за коррупции (прямого использования) текста. Данное расхождение между текстами Матфея и Луки используют для того, чтобы доказать их зависимость от Марка.
Однако, как и первое предложение Стритера, это мнение также может быть использовано для доказательства приоритета Матфея или Луки. В зависимости от избранных параллельных отрывков, в которых Евангелия можно сопоставить, можно также доказать приоритет либо Матфея, либо Луки. Хотя и не так много, но существуют соответствия между Матфеем и Лукой там, где Марк говорит что-то другое, и они вполне существенны, чтобы показать независимость Матфея и Луки от Марка практически во всех местах, где теория двух источников говорит, что они были зависимы. Нет ни одного убедительного объяснения этих "исключений", которое позволило бы данному предположению устоять.
3. Порядок событий в Евангелии от Марка является достоверным, потому что где бы Матфей ни отклонялся от описаний Марка, Лука сохраняет порядок Марка, и где бы ни отклонился Лука, Матфей сохраняет порядок, записанный в Евангелии от Марка. Считается, что это показывает приоритет Марка и второстепенность двух других Евангелий, так как, отклоняясь от порядка Марка, они никогда не соответствуют друг другу.
Снова, однако, из вышесказанного не обязательно следует такой вывод. Например, Марк мог писать, используя Евангелие от Матфея и Луки. Он мог следовать их порядку, когда они соответствовали друг другу, и следовать порядку одного из них, когда они не соответствовали друг другу. Другие объяснения также предполагают правдоподобные варианты рассматриваемого феномена. Один вариант, который должен оставаться возможным, гласит, что все три евангелиста писали в соответствии с порядком, основанным на предании очевидцев, который передавался ранними христианами в различных формах. Тогда все три автора в своих Евангелиях, каждый в свою очередь, отклонились от этого обыкновенного порядка.
4. Слишком простой характер Евангелия от Марка, по сравнению с Евангелиями от Матфея и Луки, показывает приоритет Марка. Для иллюстрации возьмём слово kurie (греч. "Господь"). Матфей использует это слово девятнадцать раз, а Лука шестнадцать, тогда как в Евангелии от Марка его можно встретить только один раз. Частое употребление этого слова показывает, что уже было развито более почтительное отношение, и, следовательно, два более длинных Евангелия были написаны позже.
Однако, тот же самый способ можно использовать и наоборот. Можно поднять вопрос относительно почтительного оттенка этого слова kurie, так как Матфей семь раз использует такое обращение по отношению к простому человеку (Матф. 13:27; 21:29; 25:11, 20, 22, 24; 27:63). Следовательно, нельзя основываться на использовании или неиспользовании данного слова относительно времени написания Евангелий.
То же самое можно сказать и о других мнимых знаках чрезмерной простоты, таких как использование арамеизма в Евангелии от Марка. Согласно большей части образцов оценки, язык в Евангелии от Матфея намного ближе к семитскому, чем язык в Евангелии от Марка. Объединив это с использованием Марком латинского языка и его переводом арамейских выражений ради тех, кто не знал арамейского, можно увидеть хорошую причину, чтобы обусловить приоритет Матфея.
5. Распределение материала, принадлежащего и непринадлежащего Марку, по Евангелиям от Матфея и Луки показывает их зависимость от Марка. Матфей использует Евангелие от Марка в качестве своей структуры и организовывает свой материал согласно этой структуре, тогда как Лука предоставляет материал, принадлежащий и непринадлежащий Марку, в чередующихся блоках.
Однако, будет также правдоподобным предполагать обратную процедуру. Не только Матфей мог выбирать слова или фразы тут и там, сплетая их в связный рассказ, но и Марк, создавая Евангелие от своего имени, с такой же вероятностью мог взять Евангелие от Матфея и для выразительности добавить детали. Если предположение о приоритете Марка будет опущено, можно показать, как Лука мог выбирать отрывки из Евангелия от Матфея, а Марк, в свою очередь, мог делать то же самое, используя Евангелие от Луки. Другое возможное объяснение - это то, что все три автора могли использовать одно общее предание ранних христиан.
Таким образом, широко принимаемая теория двух источников, обоснованная Стритером, в некоторых случаях предполагает версии, которые можно доказать, но в других случаях полагается на сверхобобщения, не считающиеся с существенными исключениями. Поэтому эта теория в некоторых отношениях сталкивалась со значительной оппозицией.
Более того, эта теория прямо расходится с убедительным свидетельством раннего христианства относительно того, что Матфей писал первым. То, что он составил свой труд на арамейском языке, перед тем как написал Евангелие на греческом, скорее всего не интересовало отцов ранней церкви. Они, по-видимому, считали, что писание на греческом является естественным продолжением арамейского, предназначенного для того периода, когда Матфей покинул Палестину, чтобы совершать служение среди людей, не говорящих на арамейском языке. Вместе с этим, слабое обоснование присущее мнению, что Марк и "Q" являются источниками Евангелия от Матфея и от Луки, дало подъём развивающемуся движению, целью которого был пересмотр обоснованности теории двух источников.
Следует упомянуть некоторые наиболее явные недостатки этой теории.
1. Теория двух источников не может обосновать то, что было названо "великим упущением". Ещё не было предложено ни одного реального объяснения, почему Лука упустил ссылку на Марка 6:45-8:26, если использовал Марка как источник. Этот важный отрывок содержит описание хождения Иисуса по воде, исцеление в земле Генисаретской, один из больших конфликтов относительно предания старцев, веру женщины Сирофиникиянки, исцеление глухого косноязычного, насыщение четырех тысяч, повествование о том, что фарисеи искали знамений, предостережение Иисуса о том, чтобы ученики опасались закваски фарисейской и закваски Иродовой, а также описание исцеления слепого в Вифсаиде. Несмотря на то, что у Луки могли быть какие-то причины, чтобы упускать такое длинное и последовательное повествование, легче предположить, что когда он писал, у него не было доступа к Евангелию от Марка.
2. Благодаря недавним археологическим находкам и достаточным знаниям о Палестине времен первого века, очень сложно поддерживать мнение о том, что "Q" является единственным письменным вариантом предания. Более того, если продолжать настаивать на том, что "Q" являлся единственным источником, тогда изменения, сделанные Матфеем и Лукой, выглядят неестественными. Более убедительным объяснением "Q", оставляя этот знак, будет принятие данного источника за евангельский материал, принадлежащий многим различным вариантам предания, как письменным, так и устным. Так как теория двух источников основывается на "Q" гомогенном, тогда, переопределяя "Q", теория, естественно, опровергается.
3. В тех отрывках, где материал предания упомянут всеми тремя авторами (Матфеем, Марком и Лукой), значительное количество соответствий (около 230) между Матфеем и Лукой отличаются от параллельных мест Марка. ("Отличаются от" не означает, что Марк противоречит двум другим авторам, отличается его форма изложения материала). Эти соответствия, по всеобщему признанию, не так многочисленны, как соответствия между Матфеем и Марком, когда Лука пишет по-другому, и соответствия между Марком и Лукой, когда по-другому пишет Матфей. Однако, их количество достаточно, и содержание таково, что можно доказать существование какого-то общего источника Матфея и Луки, отличного от Евангелия от Марка. Например, Матфея 9:1-8 и Луки 5:17-26 дословно соответствуют друг другу в девяти различных выражениях, тогда как Марка 2:1-12 записано другими словами. В Матфея 8:1-4 и Луки 5:12-16 можно найти семь одинаковых слов или выражений, тогда как Марка 1:40-45 отличается от них. Объясняя каждое из перечисленных соответствий, можно было бы сказать, что это была случайность или использование чужого текста, но если обдумать их схожесть, вероятность случая отходит на дальний план. Дело в том, что теория двух источников не может объяснить такие соответствия между Матфеем и Лукой, когда Марк пишет иначе.
4. Приоритет Марка подвергает серьезному сомнению прежде не подвергаемое сомнениям утверждение раннего христианства, что Матфей, апостол, написал первым. Этот приоритет вызывает необходимость того, что Матфей, очевидец служения Иисуса, зависел от Марка, не бывшего очевидцем, из-за той информации, которой владел Марк. Данная зависимость доходит даже до того, что Матфей полагался на информацию Марка, описывая своё собственное обращение. В конце концов, необходимо сделать выбор, что же принимать: то, что говорили об авторстве Матфея отцы ранней церкви или "открытия" рационалистов девятнадцатого века. Последние, те, которых не волновал вопрос относительно авторства Матфея, установили более позднюю дату написания первого Евангелия. В таком выборе вероятность большей точности лежит на стороне ранней церкви, так как эта церковь находилась намного ближе к тому времени, когда Евангелия были написаны. До сих пор не появлялось ни одной веской причины, чтобы сомневаться в точности этих ранних источников, поэтому теория двух источников не оправдывает себя ещё в одном отношении.
5. Теория двух источников недостаточно берёт во внимание личные отношения синоптических авторов. Если мы не будем принимать традиционное авторство трёх синоптических Евангелий, тогда мы поразимся, сколько возможностей имели эти три автора, чтобы устно обмениваться информацией о жизни Христа, не прибегая ни к какой форме так называемой документальной зависимости. Матфей и Марк, скорее всего, стали близкими друзьями сразу же после дня Пятидесятницы, в то время как Иерусалимские христиане использовали дом Марка местом для собраний (см. Деян. 12:12). Марк и Лука были вместе во время заключения Павла в Риме (Кол. 4:10, 14). Вполне вероятно, что Лука встречался с Матфеем во время его двухлетнего пребывания с Павлом в Палестине во второй половине пятидесятых (см. Деян. 24:27). Если же нет, тогда в процессе написания своего Евангелия он, вероятно, беседовал с кем-то очень близким Матфею. Такие личные контакты исключают ту литературную зависимость, которая была выдвинута теорией двух источников.
Так как теория двух источников является неадекватной, и так как любые другие убедительные объяснения того, полагались ли авторы синоптических Евангелий на работы друг друга или на один общий источник, отсутствуют, будет предпочтительнее подтвердить версию раннего христианства: каждое из синоптических Евангелий появилось по относительно независимым обстоятельствам. Три автора на личном уровне, вероятно, обменивались информацией перед написанием, но у каждого из них были свои источники информации, независимо друг от друга. Отношения Матфея с Господом были, в основном, личные. Отношения Марка - в основном, через Петра. Лука использовал ту информацию, которую он мог извлечь из разговоров или из каких-либо точных записей, какие мог найти. Все трое много взяли из различных устных преданий, которые быстро накопились вокруг Иерусалима, благодаря частым проповедям первых христиан после дня Пятидесятницы. Постоянное повторение, направленное быстрым на слышание (Иоан. 14:26; 16:13), более чем достаточно для того, чтобы появилось большое количество соответствий в синоптических Евангелиях. Не нужно было, чтобы какой-то из авторов видел работу другого или чтобы все трое черпали из одного или двух общих источников. Время и места написания были достаточно далекими друг от друга, чтобы определить эти Евангелия как три независимых свидетельства жизни Христа.

Список литературы, рекомендуемой для чтения

Albright, С. F., and Mann, С. S. Mathew. The Anchor Bible. Garden City, New York: Doubleday, 1971. Pp. xix-cxcviii.
Cole, R. A. The Gospel According to Mark. The Tyndale New Testament Commentaries. Grand Rapids: Eerdmans, 1961. Pp. 23-48.
Farmer, William.R. The Synoptic Problem. New York: Macmillan, 1964. Pp. 1-198.
Hiebert, D. Edmond. An Introduction to the New Testament. The Gospels and Acts. Vol. 1. Chicago: Moody, 1975. Pp. 160-190.
Pamphilus, Eusebius. The Ecclesiastical History ofEusebius Pamphilus. Translated by Christian Frederic Cruse. Grand Rapids, Michigan: Baker, 1955. Pp. 12-478.
Sanders, E. P. The Tendencies of the Synoptic Tradition. Cambridge: Cambridge U., 1969. Pp. 1-285.
Streeter, В. Н. The Four Gospels, A Study of Origins. London: Macmillan, 1936. Pp. 150-360.
Thomas, Robert L., "An Investigation of the Agreements Between Matthew and Luke Against Mark", Journal of the Evangelical Theological Society, 19 (1976): 103-112.

Разбор и оценка формы

Критика формы

Сущность критики формы

В начале двадцатого века появилась новая разновидность критики Евангелия. В Германии, месте ее происхождения, она была известна как Formgeschichte, что значит "история формы". На английском языке ее называют "критика формы". Критика теории источников пыталась решить синоптическую проблему, анализируя Евангелия с точки зрения положения источников-документов, на которые, вероятно, полагались авторы Евангелий. Поэтому критика источников, как правило, придерживалась того мнения, что Евангелие от Марка являлось самым ранним Евангелием, а Евангелия от Матфея и Луки использовали информацию из этого Евангелия, а также использовали информацию из предположительного источника, известного как "Q", который в основном содержал различные высказывания. Таким образом объяснялись сходства и расхождения между синоптическими Евангелиями. Критики теории формы в основном соглашаются с некоторой формой теории критики источников, но полностью они не были удовлетворены ее результатами.
Причины их неудовлетворенности являются очень важными. В попытке рассмотреть все феномены синоптических Евангелий, критики теории источников нашли необходимым размножить гипотетические письменные источники, что, в свою очередь, дискредитировало эту теорию как адекватное решение. Более того, как литературный метод, критика источников не могла отбросить письменные источники. К тому же, письменные источники появились не раньше, чем спустя двадцать лет после смерти Иисуса. Каким же был статус преданий Евангелия на протяжении этого периода? Кроме того, В. Врэдэ и другие подвергали сомнению историческую подлинность писания Марка, аргументируя это тем, что структура Евангелия от Марка является личным творением автора. Поэтому евангелие от Марка нельзя было считать достоверным источником с точки зрения хронологии и географии. Марк и те, кто полагались на него, не были биографически точными. Тем, что была отброшена целостность хронолого-географической структуры синоптических Евангелий, определенные части текста Евангелий, связанные воедино этой структурой, оказались изолированными, и были, в свою очередь, подвержены критическому анализу.
Цель критики формы заключалась в том, чтобы исследовать эти отдельные Евангельские предания за двадцатилетний период устной передачи, пока не были созданы первые письменные источники, согласно предположению критиков источников. Критики формы пытаются разбить этот материал на "формы" устных преданий и узнать историческую ситуацию (Sitz im Leben), которая была в ранней церкви и дала подъем каждой из этих форм. Другими словами, критика формы, как правило, принимает во внимание критику источников с ее достижениями, однако критика формы стремится направить свои исследования происхождения Евангелий к периоду, когда еще не существовало письменных источников, а именно, к периоду устных преданий. Ученые, изучающие Новый Завет, наиболее охотно воспринимают следующих людей, как критиков формы: Мартина Дибелиуса, Рудольфа Балтмана, Бартона С. Истона, Фредерика С. Гранта, Эдвина Б. Рэдлика, Лайтфута, Винцента Тэйлора и Д. И. Нинехама.
Однако, даже эти передовые сторонники придерживаются далеко различных взглядов. Для некоторых критиков формы изучение форм материала Евангелий является всего лишь, и только, предметом литературного анализа. Среди них есть также и такие, которые ударяются в другую крайность, теории которых являются весьма спекулятивными и чьи оценки исторической подлинности этого материала являются также крайне скептическими. Для таких ученых эти части преданий представляют собой произведения ранней христианской общины. Обычно эти предания в основном отражают жизнь и учение ранней церкви, а не жизнь и учение Иисуса. "Формы", на которые были разбиты эти части, являются ключами к разгадке их относительной исторической ценности. Среди критиков формы существуют различия в суждениях относительно того, на какие формы следует разбивать эти части преданий, как их следует называть, и в чем заключается важность каждой из них. Дибелиус упоминал о каких-то пирамидах, рассказах, легендах, высказываниях и мифах. Балтман разделил материал преданий на три главные категории: истории о чудесах, апофтегмата (высказывания Иисуса в результате споров, которые возникали после сотворенных Им чудес) и высказывания Иисуса.
Анализ и сравнение теорий классификации и толкования, выдвинутые в критике формы, требует очень детального обсуждения, что, в свою очередь, не является предметом этого дополнения. Подобное обсуждение, однако, не является необходимым для оценки критики формы. Для того, чтобы добраться до сути предмета обсуждения, необходимо вначале дать оценку основополагающему предположению критики формы в ее более радикальных формах, на которые ее разбили Дибелиус и Балтман. Если основа радикальной критики формы не имеет достаточной опоры, тогда серьезное рассмотрение ее суперформы не принесет большой пользы. И если критику формы рассматривают только как метод литературного анализа, лишенного ценности ее суждений, тогда нет причины разводить суету по этому поводу.
Но в чем же заключается основополагающее предположение критики формы? В определенных формах предания сначала существовали как краткие, завершенные части, которые передавались в устной форме в христианских общинах, а их контекстуальные связки в Евангелиях являются творением евангелистов. Само по себе это предположение является достаточно безобидным. Более того, при подобной формулировке, оно только приблизительно соответствует теории устных преданий относительно происхождения Евангелий. Но, согласно этому предположению, радикальный критик формы имеет в виду что-то совершенно другое. Этим он хочет сказать, что первая христианская церковь не только передавала информацию о словах и делах Иисуса, но она также формировала и изменяла предания так, чтобы они соответствовали изменчивым церковным взглядам и нуждам. Она также выдумывала новые слова и дела Иисуса, если того требовали обстоятельства. Евангелисты, в свою очередь, принимали части этих преданий, немного изменяя или разбирая их. Они организовали этот материал, создав искусственный контекст, который бы мог исполнить цели их произведений.
Это предположение содержит в себе два ключевых элемента.
Во-первых, данное мнение утверждает, что ранней христианской общине так не хватало подлинного биографического интереса или правдивости, что она даже серьезно и не думала о создании и передаче преданий. Предположительно, так делалось для того, чтобы решить определенные виды нужд внутри определенной общины. Эти нужды якобы можно отличить от всевозможных форм, которые принимали на себя части преданий. Поэтому Евангелия стали главными источниками знания относительно жизни первой церкви и лишь второстепенными относительно слов и дел Иисуса.
Второй элемент основного предположения заключается в том, что евангелисты являлись просто редакторами этих отдельных и обособленных частей Евангелия. Не обращая внимания на историческую реальность, они также организовывали и реорганизовывали материал таким образом, чтобы он соответствовал их целям. Фактически все описания места и времени, которые соединяют отдельные части, рассматриваются как редакторские добавления и поэтому являются исторически не точными. Это мнение относительно ранней церкви и авторов Евангелий подвергается серьезным сомнениям.

Свидетельства очевидцев

Первый и наиболее очевидный фактор, который мы рассмотрим, это свидетельства очевидцев. Ошибка критики формы, заключающаяся в неадекватном рассмотрении роли очевидцев в ранней церкви, достаточна для того, чтобы дискредитировать её основное предположение и её применения. Если где-то были очевидцы, то там в общине не могло существовать никакого "творчества" с целью сформировать и переделать предание так, чтобы удовлетворить свои собственные нужды, невзирая на вполне доступные факты. Но критик формы всё же не берёт во внимание вероятность существования очевидцев.
В действительности, критик формы считает, что христианство оторвано от своего основателя и Его учеников благодаря какому-то необъяснимому неведению. Например, новой секте пришлось создать ситуации для одних слов Иисуса и вложить в Его уста другие слова, которые нельзя было проверить с помощью воспоминаний и которые Он мог даже и не произносить. Но в те ранние дни всё ещё жили руководители и ученики, которые слышали и видели то, что они затем пересказывали (Деян. 2:1-4). Критик формы либо забывает, либо упускает тот факт, что мать Иисуса всё ещё жила, так же как и Его ученики, у которых были живые воспоминания о жизни и служении Христа. Нет никакой причины предполагать, что люди, упомянутые в Марка 3:31-35; 4:10; 15:40 и 16:1-8, не помнили таких вещей.
Критик формы ставит под сомнение честность учеников, которые видели и слышали Иисуса, были частью Его служения. Хотя, если правильно понимать критиков формы, ученики не соблюдали правильность предания. Однако, это вряд ли могло быть так. Возможно ли то, что в своих собственных обсуждениях и спорах ранняя церковь не проверяла бы сомнительные утверждения относительно служения Иисуса? Если церковь, фактически, тщательно не исследовала подобные утверждения, почему же существует такое близкое соответствие относительно сущности и деталей этого служения? Для общины, которая была очень "изобретательна", но которой не доставало проницательности, было бы невозможно сформировать одно согласующееся предание. Это предание, скорее всего, контролировалось очевидцами внутри церкви.
Точно также важен и тот факт, что вне церкви противники христианства также были очевидцами служения Иисуса. Снова же, разве не является возможным то, что противники могли допускать передачу ложных утверждений, как фактов о Его жизни, которые они якобы знали? Христианство стало бы безнадёжно ранимым, если бы создавало такие истории для того, чтобы увековечить себя. Петр не только сказал: "Все мы свидетели" (Деян. 2:32), но он также сказал мужам израильским: "как и сами знаете" (Деян. 2:22).

Интерес общины к биографии Иисуса

Предположение о том, что ранняя христианская община была "изобретательна", не только не придаёт значения свидетельствам очевидцев, которые могли проверять точность формирующегося предания, но также пренебрегает и тем фактом, что ранняя церковь конечно бы захотела охранять точность этого предания. Другими словами, у ранней церкви всё-таки был биографический интерес к жизни Иисуса. Критика формы, утверждая противоположное, заявляет, что ранние христиане были настолько поглощены возможностью возвращения Господа, что даже не интересовались фактической жизнью Иисуса. Однако, невозможно, чтобы память об Иисусе не сохранялась аккуратно и точно. Нет ни одного веского доказательства, которое бы показывало, что ранняя церковь была занята другими интересами. На самом деле все факторы указывают на противоположный вывод.
Если никакого биографического интереса к Иисусу в ранней церкви не существовало, тогда почему же Павел проводил различие между своими словами и словами Господа (1 Кор. 7:10,12,25)? Почему же многие взялись за составление повествований о событиях жизни Иисуса, и почему они использовали материал очевидцев (Лука 1:1-2)? Почему Лука, по тщательном исследовании, добавил к этому собранию свой собственный отзыв о служении Господа (Лука 1:3-4)? Почему же ранние христиане постоянно взывали к тому факту, что они были очевидцами тех событий, о которых говорили? Критикам формы нужно тщательно подумать, чтобы подорвать авторитет пролога Луки и его повествование книги Деяний, если они хотят исключить факт существования биографического интереса ранней церкви.
Кроме свидетельства очевидцев, на которые мы находим ссылки в Деяниях, эта книга также прямо доказывает, что раннюю церковь интересовали биографические вопросы не только относительно истории о страданиях Христа. Это видно в избрании Матфия апостолом на место Иуды (Деян. 1:23-26), в проповеди Петра к народу в день Пятидесятницы (Деян. 2:12-24), в словах Петра в доме Корнилия (Деян. 10:36-43) и в словах Павла в Антиохии Писидийской (Деян. 13:23-31).
В противоположность тому, что говорят критики формы, можно с полной уверенностью заявить, что у ранних христиан было огромное желание знать все об Иисусе. Критик формы забывает, что личность Иисуса является центральной в христианской вере. Эта вера не имела бы никакого смысла, если бы точное представление о Христе было изъято. Вера во Христа является центральной - а это не возможно без знания о том, кем и каким Он был. Следовательно, Иисус, как историческая личность, будучи идентичным со Христом в христианстве, был центром христианской вести, независимо от того, кто проповедовал (см. Деян. 2:32; 3:12-26; 4:10-20; 5:30-32; 8:35).

Невозможность существования "творческой общины"

Основополагающее предположение критики формы также включает идею об изобретательной, творческой общине, т.е., первичная христианская церковь, предположительно, пользовалась возможностью создания и изменения предания об Иисусе таким образом, чтобы оно соответствовало ее нуждам.
Для критика формы Иисус - это какой-то неотчетливый, отдаленный образ. Община, предположительно, была готова к любой возможности искажения или выдумки. Но могло ли так быть? Такие замечательные и целенаправленные высказывания, которые мы находим в Евангелиях, были созданы не общинами, а отдельными личностями. В этом случае такой личностью мог быть только Иисус. Эти высказывания не обязательно были взяты из греческих или раввинских источников и вложены в уста Иисуса. Даже великие учителя могли говорить обычные вещи.
Однако, если уже существует такое предположение, давайте представим, что община всё-таки имела склонность создавать предания об Иисусе, включая высказывания и истории о Нём. Если было так, откуда же у этой общины бралась мудрость, чтобы выбрать наилучшее? То, что такой выбор должен был производиться, очевидно из согласованности синоптического предания. Нет ни одного противоречия между доктринами Иисуса и Его делами. Логическая и хронологическая последовательность характеризует Евангелие от начала до конца. Признана и точность в описаниях географии средней Палестины. Но если ранняя церковь была "изобретательной", она не имела бы никаких стандартов, по которым бы определяла свой выбор и, следовательно, могла сформировать такое гармоничное предание.
Невозможность существования такой "творческой общины" можно показать, указав, что Евангельская история создала общину, а не наоборот. Выражаясь по-другому, если вера ранних христиан создала Евангельские записи, что же тогда создало христианскую веру? Идея о "творческой общине", которая отвечала за создание синоптического предания предполагает почти спонтанное появление организованной религиозной жизни, основанной на крепкой вере в божество распятого еврея - всё это без доминирующего влияния Иисуса или любого другого человека. Такое предположение противоречит фактам.

Свидетельство относительно достоверного исторического контекста

Критики формы также подвергают сомнению достоверность исторического контекста, в который вплетены части предания. Фактически, их первая задача - освободить эти части от существующего искусственного контекста. Но такая искусственность не имеет доказательств. Природа самих Евангелий ведет к противоположному выводу.
Для поддержки идеи об искусственном контексте критики формы считают, что большинство исторических, географических, хронологических и биографических ссылок являются вымышленными средствами, с помощью которых евангелисты объединили отдельные части предания. Однако, исследование ссылок на места, время, людей и последовательность событий показывает, что они так переплетены с другим материалом частей предания и представляют такую естественную упорядоченную последовательность, что если рассматривать их отдельно, то крайне рискованно считать их редакторскими творениями евангелистов. Контекст точно так же, как и высказывания и события, уходит корнями в историю.
Евангелие от Марка является хорошим примером. Тщательное исследование его последовательности, хронологических и географических заметок показывает такую взаимосвязь и ход событий, которые являются не вымышленными, а подлинными, и которые подтверждаются близкими параллелями в схеме построения или частичной схеме построения евангельской истории, записанной в Деяниях. Эти ссылки охватывают период от проповеди Иоанна Крестителя до воскресения Христа и особенно подчеркивают историю о страданиях Христа (см. Деян. 10:37-40; 13:23-31). Здесь находится центр послания ранней церкви. Это также в точности является рамками Евангелия от Марка.

Истинное значение стереотипных форм

Было бы трудно отрицать, что некоторые части, включенные в Евангелия, первоначально циркулировали в ранней церкви в виде отдельных частей. Однако даже критики формы признавали то, что история о страданиях Христа существовала в виде одного длинного, пространного повествования. Почему же тогда не признавать и другие большие отрывки, такие как Марка 1:21-39 и 2:1-3:6? Вполне очевидно из синоптического материала, что некоторые стереотипные формы, вероятно, существовали, хотя их важность была слишком преувеличена критиками формы. В действительности вопрос заключается в следующем: служат ли стереотипные формы признаком существования особых исторических ситуаций (Sitz im Leben), в которых каждый вид формы предположительно создавался для того, чтобы удовлетворить определённые нужды ранней церкви? То есть, придают ли формы относительную историческую ценность тому, что они передают?
Ответом на этот вопрос может быть только выразительное "нет". Формы не придают передаваемому материалу никакой относительной ценности. Форма никаким образом не относится к истине или ложности. Ничто невозможно извлечь из стереотипных форм, кроме того, что церковь, обычно, организовывала эпизоды определённым образом или что Иисус учил, используя определённую структуру.
Описания чудес, естественно, излагались похожим образом, потому что общий план обстановки и событий, вероятно, были похожи. То же самое можно сказать относительно споров Иисуса Христа с книжниками и фарисеями. Что касается поэтической формы многих обращенных к иудеям высказываний Иисуса, то что могло бы быть ещё более естественным для Него, чем доносить Свои высказывания в поэтической форме? На самом деле это был обычный семитский стиль. Такая практика облегчала для учеников запоминание Его слов, были то иудеи или нет. Точно такой же смысл, или даже больший, заключается в словах, что основатель форм этих выражений, относящихся к Иисусу, был сам Иисус.

Список литературы, рекомендуемой для чтения

Bultmann, Rudolf. History of the Synoptic Tradition. New York: Harper & Row, 1963.
Dibelius, Martin. From Tradition to Gospel. New York: Scriobner's, 1935. . Gospel Critisism and Christology. London: Nicholson and Watson, 1935.
Easton, Burton Scott. The Gospel Before the Gospels. New York: Scribner's, 1928.
Gundry, Stanly N. "A Critique of the Fundamental Assumtion of Form Criticism". Bibliotheca Sacra 123 (1966): 32-39 and 123 (1966): 140-49.
Guthrie, Donald. New Testament Introduction. Downers Grove, Illinois: InterVarsity, 1970. Pp. 188-219.

Разбор и оценка редакции

Критика редактирования

Так же как критика формы возникла в виде дальнейшего усовершенствования критики источников, она, в свою очередь также дала рождение одной поддисциплине, называемой критикой редактирования (Redactionsgeschichte). В ней такое же внимание уделяется синоптическим Евангелиям и церковному богословию, но основной вопрос заключался не в том, будут ли вообще, а именно, когда исследования ученых Нового Завета будут направлены на авторов Евангелия от Матфея, Марка и Луки. Хотя не во всех отношениях критика редактирования признавалась самостоятельной по отношению к критике формы, однако во многих вопросах она приобрела статус отдельной дисциплины.
Богословие евангелистов, которое отличается от богословия христианской общины, является основным, на что обращают внимание критики редактирования. Четкую разграничительную черту между ними не так легко провести. Фактически, в некоторых случаях следует признать и существование определённых совпадений. Так как авторы Евангелий были членами общины, они неизбежно отражали богословские взгляды своей общины, по крайней мере частично. А иначе эти составители, скорее всего, каким-то неестественным образом были отделены от людей, которым они служили.
В основном критики редактирования не разделяют традиционные точки зрения относительно авторства. Они считают авторов синоптических Евангелий богословскими редакторами более позднего периода, чьим работам имена Матфея, Марка и Луки были даны для престижа. Тогда эти анонимные составители являются теми, чьи богословские взгляды и подвергаются сомнению в такого рода исследовании. Предполагается, что эти мнения сильно отличаются от каких-либо конкретных систематических учений, изречённых Иисусом.
Возникновение критики редактирования в виде отдельной дисциплины датируется серединой двадцатого века. Наиболее выдающимися её ранними сторонниками были Грюнсер Борнкамм, Ганс Концельманн и Вилли Марксен. Каждый из них сосредотачивал свои усилия на одном Евангелии: Борнкамм - на Евангелии от Матфея, Концельманн - на Евангелии от Луки и Марксен - на Евангелии от Марка. В нашем дальнейшем обсуждении эти три человека вместе с Вернером Кюммелем и Норманом Перрином будут представителями критики редактирования.

Богословие Марка

Так как теория двух источников поддерживает приоритет Марка, того же мнения придерживается и критика редактирования. Тогда это Евангелие является удобной точкой отсчета для богословского анализа. Проводить редакционный анализ Евангелия от Марка гораздо труднее, потому что отсутствуют источники, которые он использовал.
По мнению Марксена, Марк соединяет, редактирует и расширяет отдельные части предания согласно четырём руководящим утверждениям:
1. История о страданиях Христа связана с остальной частью благодаря добавлению предсказаний о Его пришествии.
2. Тайная теория Мессии создана для того, чтобы объяснить дальнейшее (после Пасхальное) появление учений Мессии.
3. Представлено новое литературное понятие "Евангелие" (euangelion), что значит "провозглашение вести о спасении", и это понятие исходит от Павла.
4. Географическая ориентация на Галилею вплетена в одно повествование. Таким образом, в конечном итоге значимость Евангелия заключалась не в историческом изложении жизни Иисуса, а в провозглашении ожидаемого христианами спасения, которое придет после Пасхальных "событий", т.е. воскресения. Евангелист ожидает скорого возвращения Христа и направляет читателей к тому, чтобы они совершили свой путь в Галилею, где, как он ожидает, произойдет parousia (пришествие).

Богословие Матфея

Для критика редактирования гораздо легче разбирать богословие Матфея и Луки, так как эти Евангелия основаны на известном источнике (Евангелии от Марка) и на воссозданном источнике ("Q"). Борнкамм утверждает, что Евангелие от Матфея было написано в восьмидесятых или девяностых годах где-то между Палестиной и Сирией. Эта книга отражает глубокий раскол между иудаизмом и христианством, а конкретнее, столкновения между иудейскими и языческими христианами внутри церкви. Будучи сторонником позиции язычников, этот евангелист приспосабливает свои источники (Евангелие от Марка и "Q" плюс какой-то материал Матфея) и добавляет материал таким образом, чтобы создать образ Учителя, Который понимал истинную сущность закона, чего не доставало фарисейскому иудаизму. В отличие от своих предков, этот "равви" учит, как власть имеющий, и эта власть подтверждается чудесами, и Его последователи никогда не перестают быть Его учениками. Имея много общего с иудаизмом, эта новая система отличается от него и заслужила себе своё собственное название "церковь" (ekklesia), понятие, вложенное в уста Иисуса христианской общиной в повествованиях о том времени, когда Он был на земле. "Церковь" стала всемирной, а не поместной, как иудейская синагога. Присутствие Господа в Его церкви заменяет закон и храм как воссоединяющий фактор. Однако окончательное совершенство в церкви не было достигнуто. Всё ещё существует потребность соблюдать учения Иисуса в свете грядущего суда, который закончится обещанным спасением. Тогда Матфей в своем плане сместил акцент с описания событий о скором возвращении Христа, чему много внимания уделил Марк, на вопросы эклессиологии и эсхатологии. Помышлениями и вниманием христиан первого века начал овладевать тот факт, что возвращение Мессии не должно было быть немедленным, и, таким образом, возникло представление о новом установлении, которое бы заполнило промежуток времени до Его возвращения, - понятие церкви.

Богословие Луки

По мнению Концельмана, Лука, который написал свою работу примерно в то же время, что и Матфей или позже (вероятно около 90 г. н. э. или позже), описывает три различных периода времени: период времени Израиля, период времени служения Иисуса, период времени с момента вознесения. Второй и третий периоды автор сохраняет вполне различимыми. Первый период, когда Иисус был жив и служил на земле, был временем спасения, когда сатана был удален и искушения не существовало. Однако после крестных мук Христа сатана возвращается, и искушения становятся достаточно реальными. Работа Духа в церкви заключается в основном в исполнении пророчеств относительно "последних дней". Следовательно, Лука отражает более обобщённое эсхатологическое ожидание церкви его времён, и тогда задержка возвращения Христа является основной темой Луки.
Это означает, что Лука переходит от главной темы его предшественников - короткого времени ожидания пришествия - к проведению христианской жизни более длительной продолжительности. Этот переход влечёт за собой развитие этических стандартов, среди которых наиболее важным является постоянство. Лука также ведёт к развитию полного спасительного плана и замене быстрой кончины завершением, которое "бесконечно" отдалено.

Характеристика метода

Несколько дополнительных наблюдений помогут нам лучше понять критику редактирования:
1. Ниже представлено несколько примеров того, как якобы авторы Евангелий передавали своё особое богословское внимание:
а) в повествовании, связанном с Кесарией Филипповой (Марка 8:27-9:1), автор предоставляет такие вопросы и ответы, как будто они сошли с губ Иисуса и Петра. В действительности, критика редактирования утверждает, что имена взяты из христологического словаря ранней христианской общины. Более того, несмотря на то, что люди носят имена личностей, а группы имеют названия, имеющие отношение к служению Иисуса, основная ссылка здесь на обстоятельства в ранней церкви поздних шестидесятых. "Иисус" и Его высказывания представляют Господа с небес и Его послание к этой церкви. Иллюстрации "Петра" вводили в заблуждение верующих, чьё вероисповедание было правильным, но они ошибочно его толковали. "Множество народа" представляет всё членство церкви, для которого предназначено учение. Другими словами, критика редактирования считает, что эта маленькая история представляет собой форму всей истории Иисуса, но её настоящей целью была передача послания Господа к Его церкви, как думал Марк. Исторический фон является только средством выражения и не может приравниваться к реальным событиям.
б) Матфей взял тот же случай в Кесарии Филипповой и переработал его. Так как Матфей был больше заинтересован в эклессиологии, он изменил повествование Марка, вставив официальное благословение Петра, на основе которого Пётр принял всю власть основателя и руководителя ранней церкви (Матф. 16:17-19). Для Матфея церковь была единственным способом спасения. Фактически, для человека внутри данной церкви спасение было гарантировано. В сущности, Матфей передвинул ссылку на "Сына Человеческого" с 16:21 (см. Марка 8:31) на 16:13, потому что, в отличие от Марка, он не был заинтересован в порождении какого-то христологического обсуждения. Интерес Матфея заключался в официальном провозглашении, сделанном Иисусом относительно христианской церкви.
в) в параллельном отрывке Евангелия от Луки (Лук. 9:18-27), Лука заменил акцент Марка на близкое возвращение, выдвинув на первый план постоянную жизнь свидетельства на протяжении значительного периода времени. Такие приёмы, как добавление слова "ежедневно" к Луки 9:23 (если дословно переводить с английского, то это место будет звучать так: "...отвергнись себя и бери крест свой ежедневно и ..."), и пропуск фраз "в роде сем прелюбодейном и лукавом" и "пришедшее в силе" в 9:26-27 радикально изменил форму повествования. Это произошло тогда, когда Лука пересмотрел точку зрения Марка относительно эсхатологии и ввел своё собственное особое ударение на задержку возвращения. Посредством обращения внимания на такие детали критик редактирования считает, что он выявил те или иные основные моменты богословия, подчеркнутые авторами Евангелий.
2. Приведенные выше примеры дают небольшую иллюстрацию того, как критик редактирования воспринимает метод авторов Евангелий. Марк, предположительно, полностью полагался на отдельные части, определённые критикой формы. У Матфея и Луки был доступ к некоторым особым их собственным источникам, которые они использовали вместе с Евангелием от Марка и "Q". Задача трёх указанных авторов заключалась в приспособлении и связи этих частей таким образом, который казался им наилучшим, с тем, чтобы приписать Иисусу такие взгляды и особое значение тому, что они считали наиболее важным для взращивания веры в церкви их времени. Следовательно, авторы были богословами или богословскими редакторами, а не историками. Для них было очень неуместным то, что они ложно приписывали Иисусу и Его окружению много такого, что они никогда не делалось и не произносилось. Основной заботой авторов Евангелия было построить определённое богословие, которое бы удовлетворяло нужды церкви, даже если успех этого дела означал подделку фактов из жизни Иисуса с целью предоставления их методам большего правдоподобия.
3. Эта философская основа, посредством которой критик редактирования старается наделить данную систему фальсификации респектабельностью, похожа на систему нео-ортодоксии Карла Барта и демифологизацию Рудольфа Балтманна. Кроме явной сферы реальности, где преобладают пространство, время и физические чувства, другая сфера становится видимой: сфера веры. Всё, что человек с уверенностью в душе считает правдой, принимается, как вполне реальное, независимо от того может ли это когда-либо считаться историческим фактом или нет. Например, вера ранних христиан после воскресения была настолько сильной, что события смешались в пространстве и времени до такой степени, что многие были полностью убеждены, что физическое тело Иисуса воскресло из мёртвых и Он покинул гробницу. Для критика редактирования, также как и для критика формы, такое умственное убеждение не является ошибочным, но, тем не менее, воскресение Иисуса нельзя считать историческим фактом. Для него воскресение является фактом веры, который оказался укрепляющим фактором ранней церкви, и этого достаточно. Этот факт не нуждается в необходимости соответствовать истории. Подобным образом синоптическим Евангелиям в целом не следует изображать Иисуса как историческую Личность. Достаточно того, что они оказались полезными в развитии ранней христианской общины.
4. Вышеуказанная философская основа критики редактирования поднимает вопрос: является ли обоснованным допущение воссоздания жизни Иисуса на основании Евангелий? Данная дисциплина говорит, что это не является обоснованным. Критика редактирования также считает неправильными любые попытки воссоздать и богословие Иисуса. Такие попытки неосуществимы, потому что ранние христиане якобы не руководствовались современным понятием "исторический" (т.е. "действительный"). Побуждаемые сильным религиозным опытом, они не имели никаких сомнений в своей правоте относительно того, что приписывали Иисусу, как исторической личности, слова, которые Он никогда не произносил. Следовательно, для критика редактирования Евангелия и предания, которые стоят за ними, являются отражением опыта и богословия ранней церкви. Только посредством точного применения очень внимательно составленных критериев для определения подлинности можно получить точные данные о жизни Иисуса и Его учениях. Критик редактирования заявляет: всё, что бы ни было получено, в лучшем случае, будет минимальной информацией.

Оценка

Какая-либо оценка критики редактирования должна включать обозрение определённых конструктивных особенностей:
1. Критика редактирования исправляет склонность критики формы считать авторов Евангелий простыми составителями предания. Она отдает им должное признание как людям, которые писали с определенной целью.
2. Критика редактирования указывает, что каждый автор внёс определенный, отличный от других, вклад. Эта критика гласит, что каждый из авторов особым образом подчеркивал интересующие его темы, и об этом всегда следует помнить в поиске адекватного понимания Нового Завета.
3. Критика редактирования сосредотачивает внимание на различиях между Евангелиями, тогда как ранняя критика была склонна делать особое ударение на сходствах. Данные различия часто являются основополагающими для понимания того, что автор имеет в виду.
4. Критика редактирования восстановила интерес к сравнительному изучению Евангелий. Такой интерес на протяжении некоторого времени оставался позади из-за предыдущих попыток объединить три Евангелия в одну нить предания.
5. Критика редактирования считает каждое Евангелие одним целым, а не сгруппированными разнообразными частями предания. Это касается только независимого произведения литературы.
6. В своих попытках обнаружить богословские побуждения, критика редактирования уделяет очень пристальное внимание обстановке, в которой находилось христианство первого века. Исследования этой исторической обстановки в результате должны давать большую помощь в понимании Нового Завета.
Однако, данные элементы оценки, которые в своей сущности солидарны с критикой редактирования, являются ни чем иным, как побочным продуктом системы, окруженной глубоко укоренившимися недостатками:
1. Так как критика редактирования основана на двух источниках решения синоптической проблемы и на критике формы, она автоматически наследует все их трудности. Включение в себя обоснованности двух других дисциплин делает редакционную методологию уязвимой в тех же местах, что и у них.
2. Без какой-либо веской причины критик редактирования считает, что события и высказывания были изобретены или переделаны с какой-то чисто богословской целью. Он предполагает, что большая часть евангельской литературы несет неисторический характер, как будто какая-то невидимая преграда отделяла авторов Евангелий от какой-либо заинтересованности настоящими событиями первой половины века, когда они жили. Это является совершенно нехарактерным для учителей древнего мира, как для иудеев, так и для греков. Напротив, неопровержимые доказательства говорят, что у ранних христиан всё-таки был значительный исторический интерес по отношению к Иисусу из Назарета. Таким образом, богословская цель авторов была не отделена от истории, а основана на ней.
3. Философская основа критики редактирования является довольно сомнительной. Присвоение признания нескольким "действительностям веры", которые явно противоречат действительно существующим историческим данным, после серьёзного анализа должно быть только отвергнуто. Лишь предварительно подготовленный теориями современного рационализма человек может представить себе две сферы реальности, которые противоречат друг другу, и тем не менее считать их в равной степени обоснованными. Интуитивные понятия реальности того, кто подтверждает такое состояние дел, вызывают серьёзные сомнения. По меньшей мере, такое двойственное понятие является вымышленным.
4. Критику редактирования характеризует также нерегулируемый субъективизм. Он является результатом философии, лежащей в основе этой системы. Критерием для редактора становится он сам, и ведет это к тому, что толкования часто преувеличиваются. Например, объяснение Марксеном "Петра", как представление Марком введённых в заблуждение верующих, нужно относить к Марксену, а не к Марку (см. Марка 8:27-9:1). "Петр" в своем исповедании мог легко быть принят и за кого-либо другого, чтобы представлять проницательных верующих. Только фактические данные о том, кем был Петр, могут избавить от дилеммы противоречивых бесконечных мнений о нём. Для этого необходимо объективно проверить все имеющиеся данные. Другими словами, "действительности веры" должны быть уменьшены до одной "действительности веры" посредством утверждения той действительности, что соответствует истории. "Петр" был либо исторической личностью, либо вымыслом чьего-то воображения, тем и другим он быть не мог.
5. Различия во мнениях редакционных критиков отражают поверхностность их предположений. То, что они используют неоправданную свободу в спорах относительно различных ударении каждого автора, нельзя объяснить лучше, как их расхождениями во мнениях друг с другом. Например, теории о цели Марка по-разному рассматривают его общую направленность - как типологическое исполнение текстов Ветхого Завета, литургийный календарь, стадии проявления славы Мессии, географо-богословский план, богословие Павла и другое. Если сторонники критики редактирования не могут сойтись во мнениях, какую же богословскую тему стремился раскрыть Марк, то вполне вероятно, что он и не пытался раскрывать никакую из этих тем. На самом деле, богословская идея зарождается в голове современного редактора, а не автора Евангелия. Расхождение в основополагающих предположениях различных современных ученых порождают различные мнения, которые затем вкладываются в текст Евангелия. Это большая несправедливость по отношению к древним писаниям.
6. Метод критики редактирования, по определению "исторического материала об Иисусе", также является достаточно субъективным. Три их критерия - "отличительность", "многочисленное подтверждение" и "согласованность" - происходят из предположения, что предание об Иисусе содержит много того, что не является историческим. Если это заранее известный вывод, тогда не возможно будет исследовать исторические источники без пристрастия. Обвиняемый не может быть справедливо судим приговором, вынесенным до начала суда. Вопрос не заключается в том, будет ли он признан виновным, а в том, как и где он будет осужден. Таким образом, критика редактирования заранее определила, что она раскроет. Следовательно, результатом этого процесса может быть ни что иное, как разрушение синоптических Евангелий как исторических записей.
Для человека, убежденного в исторической подлинности Евангелий, критика редактирования имеет очень ограниченное значение. Польза может быть извлечена только с величайшей предусмотрительностью. Нужно помнить, что богословские темы в синоптических Евангелиях принадлежат Иисусу, а не авторам Евангелий, и они не противоречат, а напротив дополняют друг друга. Задачей автора было только сделать особое ударение на том или ином в соответствии с его конкретной темой.

Список литературы, рекомендуемой для чтения

Bornkamm, Gunther; Barth, Gerhard; and Held, Heinz Joachim. Tradition and Interpretation in Matthew. Translated by Percy Scott. Philadelphia: Fortress, 1963.
Bornkamm, Gunther. The New Testament: A Guide to Its Writings. Translated by Reginald H. Fuller and Use Fuller. Philadelphia: Fortress, 1973. Pp. 50-66.
Conzelman, Hans. The Theology of St. Luke. Translated by Geoffrey Buswell. New York: Harper, 1960.
Feine, Paul; and Behm, Johannes. Introduction to the New Testament. Re-edited by Werner Georg Kummel. Translated by A. J. Mattil, Jr. Nashville: Abingdon, 1966. Pp. 62-68, 75-84, 91-102.
Guthrie, Donald. New Testament Introduction. Downers Grove, ILL.: InterVarsity, 1970. Pp. 214-19.
Harrison, Everett F. "Gemeindetheolgie: The Bane of Gospel Criticism". In Jesus of Nazareth: Savior and Lord, edited by Carl F. H. Henry. Grand Rapids: Eerdmans, 1966. Pp. 157-73.
Heibert, D. Edmond. An Introduction to the New Testamnt. The Gospels and Acts. Vol. 1. Chicago: Moody, 1975. Pp. 184-88.
Marshall, I. Howard. Luke: Historian and Theologian. Grand Rapids: Zondervan, 1970.
Marxsen, Willi. Introduction to the New Testament. Translated by G. Buswell. Philadelphia: Fortress, 1964. Pp. 136-42, 147-52, 155-61.
_______ . Mark The Evangelist. Translated by James Boyce, Donald Juel, and William Poehlmann with Roy A. Harrisville: Abingdon, 1969.
Perrin, Norman. What Is Redaction Criticism? Philadelphia: Fortress, 1969.

Разбор и оценка Евангелия от Иоанна

Критика Евангелия от Иоанна

Евангелие от Иоанна и его историческая целостность долгое время были предметами серьёзных нападок. Некоторые заранее уверены в том, что это Евангелие вряд ли могло быть написано апостолом Иоанном, так как ни один из современников Иисуса не мог так высоко ценить Его личность. В прошлом отношение к ценности какой-либо работы, которая бы иллюстрировала божественную природу Иисуса Христа так ясно, иногда граничило с крайним скептицизмом. Благодаря дальнейшим исследованиям и открытиям подобный скептицизм в значительной степени исчез. Несмотря на это, многие всё ещё не поддерживают полную достоверность этого Евангелия.
Одна часто упоминаемая трудность относится к тем проблемам, с которыми сталкивалась любая теория объединенного авторства. Различия в греческом стиле Евангелия, проблемы согласования и повторения в излагаемом материале берут в качестве доказательства то, что в написание работы было вовлечено больше авторов, нежели один. Таким образом, были предприняты различные попытки для того, чтобы объяснить стиль написания. Одна группа теорий объясняет якобы существующую путаницу, предполагая, что некоторые разделы случайно были помещены не на свои места; эта группа стремится разрешить проблему посредством перерасположения порядка разделов. Другой подход затрагивает кажущиеся стилистические различия и другие проблемы, предполагая, что составитель Евангелия в процессе составления работы использовал определённое количество независимых письменных источников. Третье предлагаемое решение говорит, что Евангелие подверглось ряду редактирований перед тем, как оно предстало перед нами в настоящем виде. Ещё одна теория, называемая "постепенное составление", объединяет элементы других теорий и определяет пять стадий в создании Евангелия. Этот подход выделяет два основных образа, главный проповедник (или евангелист) и редактор, главенствующий в этом процессе. Все вышеперечисленные объяснения имеют одну общую черту, которая заключается в том, что они подвергают сомнению историческую достоверность данного Евангелия.
Кроме того, все они не имеют достаточного основания и настолько спекулятивные, что их значимость очень мала для тех, кто заинтересован в том, что говорят реальные доказательства. Другие вопросы являются более уместными, потому что они имеют отношение к существующим объективным данным. Такому типу критики посвящено нижеследующее обсуждение. Гораздо более полезным является рассмотрение причин, которые вызывают сомнения относительно достоверности четвёртого Евангелия.

Связь с синоптическими Евангелиями

Критические вопросы, окружающие четвёртое Евангелие, практически все взаимосвязаны. Следовательно, рассмотрение какой-либо одной сферы критических вопросов обязательно предполагает рассмотрение вопросов, относящихся к другой сфере. То же самое относится и к рассмотрению вопросов авторства, даты или связи, существующей между Евангелием от Иоанна и синоптическими Евангелиями. Выбор точки отсчета для обсуждения является более или менее произвольным, однако последний из этих вопросов может быть наилучшим подходом к двум другим.
Первые три Евангелия в том порядке, как они расположены в Библии, общепринято называть синоптическими Евангелиями, потому что они рассматривают жизнь и служение Иисуса с подобной точки зрения (синоптический означает "рассматривать подобным образом"). Встречаются поразительные и обширные сходства в содержании, организации и форме выражения. Можно легко увидеть их сходство посредством исследования параллельных колонок материала, находящегося в этом согласовании.
Однако, очевидным фактом является также и то, что Евангелие от Иоанна стоит как бы обособленно. Можно заметить больше различий, чем сходств между Евангелием от Иоанна и синоптическими Евангелиями. Различия в материале содержания являются наиболее очевидными. Иоанн не записывает рождение от девы, крещение, искушения, преображение, Тайную вечерю, Гефсиманское борение, вознесение. Легко заметить, что притчи, которые мы встречаем в синоптических Евангелиях, а также исцеление бесноватых и прокаженных отсутствуют. Встречается также множество пропусков менее важного материала.
Таким же существенным является и тот вопрос, что Иоанн включает материал, который присущ только ему. Пролог Иоанна не имеет параллельного места (1:1-18). Именно Иоанн записывает раннее служение иудеям (гл. 2-3), включая такие известные события как первое чудо и разговор с Никодимом. Именно Иоанн детально передаёт путешествие от Самарии до Галилеи, включая встречу с самарянкой в городе Сихарь. Важными моментами остального материала, присущего только Иоанну, являются исцеление в субботу в Иерусалиме, несоответствие личности Иисуса популярным идеям о Мессии в Капернауме, исцеление слепорожденного в Иерусалиме, проповедь о добром пастыре, воскрешение Лазаря, омовение ног ученикам, проповедь в горнице, заступническая молитва за оставляемых учеников и чудодейственный улов рыбы. В общем, существует явное различие в содержании материала между синоптическими Евангелиями и Евангелием от Иоанна.
Однако, это никоим образом не исчерпывает те различия, что отделяют Евангелие от Иоанна от других Евангелий. Способ передачи материала Иоанном отличается от других авторов. Материал содержания, на который мы уже ссылались, указывал на это. В Евангелии от Иоанна меньше повествований и больше рассуждений по сравнению с краткими афоризмами и притчами, которые характеризуют синоптические Евангелия. Иоанн изображает Иисуса больше в роли иудейского равви. Стиль учений Иисуса в синоптических Евангелиях больше подходит обычным людям из Галилеи, тогда как в Евангелии от Иоанна - более образованному кругу населения Иерусалима и области.
В Евангелии от Иоанна и синоптических Евангелиях встречаются также различия в хронологии. Есть вопрос в определении, было одно очищение храма или два. Установление времени, когда была Вечеря Господня, также является проблемой. Ещё более запутанным является вопрос о продолжительности служения Христа. Записи в синоптических Евангелиях явно предполагают служение в один год, хотя их хронологические детали неясны, а записи Иоанна предполагают почти четыре года.
Наше обсуждение связи Евангелия от Иоанна с синоптическими Евангелиями должно также включать их сходство, хотя оно и не так очевидно. В самом деле, так как различия не обязательно влекут за собой противоречия или несовместимость, сходство становится особенно важным. По крайней мере два автора синоптических Евангелий и Иоанн включают материал об Иоанне Крестителе, насыщении пяти тысяч, хождении по воде, торжественном въезде в Иерусалим, помазании Иисуса драгоценным миром, частично о вечери Господней и крестных муках Христа. К тому же, похожий материал часто встречается в Евангелии от Иоанна в том же порядке, что и в синоптических Евангелиях. Однако, существует очень мало словесного сходства между Евангелием от Иоанна и синоптическими Евангелиями, за исключением некоторых случаев, где говорит Иисус или другие.
Не достаточно просто определить эти сходства и различия. О какой связи между синоптическими Евангелиями и Евангелием от Иоанна они свидетельствуют?
1. Одно предложенное решение гласит, что Иоанн писал с намерением заменить синоптические Евангелия. Но само по себе Евангелие от Иоанна является неполным повествованием о жизни и служении Иисуса. То, что любой автор мог предположить замену какого-то одного или всех синоптических Евангелий этим повествованием, является большим преувеличением.
2. Второе предположение гласит, что книга Иоанна является толкованием личности Иисуса и Его учений и предназначена для языческой аудитории. Однако те, кто придерживаются этого мнения, предполагают, что у Иоанна не было намерений передать историчность событий. Если это предположение ошибочно, тогда данная теория терпит крах. И если Иоанн толкует другие Евангелия, почему же у него так мало общего с ними материала?
3. Очень похожими являются мнения, считающие, что Иоанн полагался на одно синоптическое Евангелие или больше. Предполагают, что Иоанн переработал синоптический материал. Однако попытки определить места в Евангелии от Иоанна, которые зависели бы от письменных источников, приводят к неудачам, потому что Евангелие от Иоанна стилистически единообразно. Снова же, необходимо сказать, что сходства не являются достаточно значимыми для того, чтобы оправдывать фактическую зависимость Иоанна от синоптических Евангелий. Различия являются намного более характерными. Иоанн цитирует случаи, которые даже и не находятся в синоптических Евангелиях, а детали тех же случаев, изложенные в его варианте, отличаются.
4. Такие соображения наводят на четвёртое мнение: Иоанн не зависит от синоптических Евангелий, ни в каком отношении не полагается на них, не занимается ни их толкованием, ни заменой. Эта теория независимости является более предпочтительной, по сравнению с первыми тремя, и у нее есть намного больше привлекательных сторон. Она подвергает сомнению выдвигаемое большой частью критики Евангелий предположение о том, что Евангелия образовывают документальный ряд и находятся в литературной зависимости друг от друга.
Сторонники мнения о независимости указывают на то, что в тех примерах, где Иоанн предположительно использует синоптический материал или материал Марка, он настолько существенно изменяет его, что ставится под сомнение либо достоверность Евангелия от Иоанна, либо сама теория литературной зависимости. Однако ничто из самого Евангелия от Иоанна не бросает сомнения на его достоверность. Что касается вопросов сходства и связей, которые в действительности существуют между Евангелием от Иоанна и синоптическими Евангелиями, то это именно то, чего можно было ожидать от авторов, использующих взаимосвязанное устное предание о Христе. Это предание было неизменным и отражало большое почтение к исторической истине. Иоанн, так же как и авторы синоптических Евангелий, черпал из этого предания и своих собственных воспоминаний (предполагая, что это был Иоанн, который являлся апостолом).
У такой точки зрения, относительно связи с синоптическими Евангелиями, есть много того, чем она может подтвердить свои хорошие стороны. Она также является полезной поправкой к уже рассмотренным мнениям. Однако, некоторые сторонники теории независимости утверждают, что Иоанн либо не знал о существовании синоптических Евангелий, либо писал ни разу не ссылаясь на их содержание и цель, даже не поинтересовавшись таковыми. Так как очень трудно представить такую ситуацию в конце первого века, чтобы синоптические Евангелия были неизвестны, некоторые исследователи обуславливают более раннюю дату написания Евангелия от Иоанна, возможно раньше синоптических. Но такой крайний взгляд относительно независимости Иоанна не является необходимым и не самое лучшее представление доказательств.
Более предпочтительным может показаться объединение теории, которая признаёт существенную литературную независимость, с дополнительным мнением о связи Евангелия от Иоанна с синоптическими Евангелиями. Согласно этому мнению, Иоанн не использовал синоптические Евангелия в качестве источников, но он, по-видимому, писал, зная их содержание. Он предполагал, что его читатели также знали их содержание. Похоже на то, что его темы являются сознательным дополнением синоптического материала. Иоанн заполнил пробелы и избежал ненужного повторения. Таким образом, Иоанн сосредоточил внимание на служении Иисуса не галилеянам, а иудеям. Посредством упоминания трёх, а может быть и четырёх, праздников Пасхи, он ясно показал, что служение Иисуса длилось три или четыре года. Это не совсем ясно из синоптических Евангелий. С другой стороны, пропуск Иоанном такого важного синоптического материала, как учения о Царствии Небесном и установление таинств, крайне трудно объяснить, только если не предположить, что он знал синоптические Евангелия и не видел необходимости в повторении их содержания. Следовательно, то мнение, что признаёт литературную независимость Иоанна, но также считает целью его написания дополнение синоптических Евангелий, наилучшим образом объясняет как сходство с одной стороны, так и многие значительные различия с другой стороны. Такой, кажется, и является связь четвёртого Евангелия с первыми тремя.

Авторство четвёртого Евангелия

Традиционно принято считать, что апостол Иоанн является автором четвёртого Евангелия. Недавняя разновидность этого мнения апостольского авторства считает, что апостол Иоанн был источником исторических данных для Евангелия, но предполагает, что фактически какой-то ученик или ученики Иоанна написали его. Говорят, что под влиянием Иоанна они проповедовали и, даже больше, развивали воспоминания Иоанна для того, чтобы удовлетворять определённые нужды той общины, которой они служили. Эта теория ставит себя в ряд с современными теориями составления, которые связаны с синоптическими Евангелиями (см. дополнения 4 и 5, "критика формы" и "критика редактирования"). Это предположение, однако, несправедливо по отношению к самому Евангелию от Иоанна, когда оно не признаёт утверждения, находящегося в этом же Евангелии, что ученик, которого любил Иисус, написал эту книгу (Иоанна 21:20,24).
Другие предполагали, что Иоанн, которому ранние предания приписывали авторство, является старейшиной Иоанном, к которому, как процитировал Евсевий, обращался Папий. В толковании Евсевием утверждения Папия можно различить двух человек по имени Иоанн, живущих в Ефесе. Побуждение к такому различению, вероятно, относится к влиятельным христианским руководителям Александрии, которые подвергали сомнению теории относительно тысячелетнего царствования Христа на земле, записанные в книге Откровение, и, поэтому, стремились избавить последнюю книгу Библии от апостольского авторства. Они полагали, что имели достаточно оснований для того, чтобы предложить другого Иоанна из Ефеса, который, по их мнению, больше подходил к периоду написания книги. Однако, из утверждения, которое процитировал Евсевий, совершенно не ясно, что Папий намеревался отличить Иоанна старейшину от апостола Иоанна. Для того, чтобы не возникало никакой путаницы в традиционном приписывании авторства Иоанну, можно выдвинуть хороший аргумент, что эти двое были одним и тем же человеком.
Некоторые теории, опровергающие теории авторства Иоанна, дискредитируют внешние свидетельства того, что Иоанн является автором, и доказывают, что внутренние свидетельства делают апостольское авторство невозможным. Однако, фактически, как внешние, так и внутренние свидетельства твёрдо подтверждают авторство апостола Иоанна.
Ириней (около 180 г. н. э.) был первым, кто ясно сказал, что апостол Иоанн написал это Евангелие, и оно было напечатано Иоанном в Ефесе, где тот проживал. Другое доказательство периода конца второго века свидетельствует о проживании апостола Иоанна в Ефесе в конце первого века. Однако, свидетельство Иринея является особенно важным - он был одним из учеников Поликарпа - а Поликарп был лично знаком с апостолом Иоанном. Тогда существует прямая линия между Иринеем и Иоанном, только с одним связующим звеном - Поликарпом. Другие авторы, после Иринея, без сомнений принимают апостольское авторство четвёртого Евангелия.
Одно время критики Нового Завета школы последователей Бойра доказывали, что четвёртое Евангелие не было написано вплоть до 160 г. н. э., так что Иоанн физически не мог быть его автором. Однако, находка в коллекции библиотеки Джона Риландса одного кусочка папируса из этого Евангелия опровергла эту точку зрения. Датированный, по крайней мере, 150 г. н. э. и, вероятно, ещё раньше 130 г. н. э., этот папирус (П52) происходит из одной общины в Египте, которая находилась вдали от прибрежной полосы Нила. Если представить, сколько понадобилось времени для процесса переписывания и распространения, чтобы этот папирус мог достичь далёкой Египетской общины, происхождение этого Евангелия легко отодвигается к концу первого века, когда Иоанн, вероятно, ещё был жив.
Нигде в четвёртом Евангелии автор не называет себя по имени, и толкование внутренних свидетельств является предметом предубеждений каждого критика. Тем не менее, данное доказательство хорошо (многие сказали бы даже: наилучшим образом) подходит к апостольскому авторству и авторству Иоанна. Автор называет себя очевидцем (1:14; 19:35; 21:24-25). Он обладает хорошими знаниями относительно иудейских традиций и палестинской топографии до разрушения Иерусалима в 70 г. н. э. Он использует случайные, но яркие детали, которые можно было бы ожидать от очевидца (2:6; 6:19; 21:8). В своей работе он использует семитский стиль. И даже более конкретно, похоже на то, что автор определяет себя "учеником, которого любил Иисус" (21:20, 24). Иаков, Иоанн и Петр составляли маленький круг самых близких Иисусу учеников (Марка 5:37; 9:2; Луки 22:8). Иаков очень рано в истории церкви был предан мученической смерти (Деян. 12:1-5), слишком рано, чтобы успеть написать Евангелие. "Ученика, которого любил Иисус", отличают от Петра в 13:23 и 21:7. Путем исключения, человеком, кого Иисус избрал из этой группы как "ученика, которого любил Иисус", должен быть Иоанн сын Зеведеев (Иоанна 20:2; 21:20). Несмотря на то, что возлюбленный ученик не назван по имени, Иоанн наилучшим образом показывает апостольское авторство именно этой анонимностью.

Дата написания четвёртого Евангелия

Несмотря на то, что невозможно с полной уверенностью установить дату написания этого Евангелия, большинство авторов сегодня относят ее к последним десяти или пятнадцати годам первого века или к самому началу второго. Это мнение находит поддержку среди старейшин ранней церкви.
Как мы уже заметили, ранняя дата манускрипта П52 вряд ли позволяет установить более позднюю дату. Критики, считающие это Евангелие либо поправкой, либо дополнением синоптических Евангелий, конечно же должны устанавливать его написание после одного или больше синоптических Евангелий. Таким образом, они обычно предпочитают более позднюю дату, несмотря на то, что очень трудно говорить об апостольском авторстве после 100 г. н. э.
Ученые, поддерживающие мнение о том, что автор либо не знал о синоптических Евангелиях, либо использовал их, считают невозможным установление очень ранней даты написания, возможно, в то же время, что и написание первого Евангелия. Фактически, те, кто придерживаются мнения, что Иоанн не знал и сознательно не дополнял синоптические Евангелия, считают, что наиболее просто можно отстаивать дату, находящуюся в периоде до 70 г. н. э. Однако, нет никаких непреодолимых причин, чтобы настаивать на такой дате. Те, кто считают Евангелие от Иоанна сознательным дополнением синоптических Евангелий, обычно устанавливают дату его написания между 85 г. н. э. и 100 г. н. э.

Заключение

Так как Евангелие от Иоанна в своей связи с синоптическими Евангелиями не вызывает никаких непреодолимых проблем и не наталкивает ни на какие непреодолимые трудности в вопросах апостольского авторства и даты написания, не существует никаких веских причин для того, чтобы подвергать сомнению его право на уважительное отношение как к ещё одному точному повествованию о жизни Христа. Guthrie, Donald. New Testament Introduction Современники Иисуса признавали Его Богом, как Иоанн и представляет Его в своем Евангелии.

Список литературы, рекомендуемой для чтения

Harrison, Everett F. Introduction to the New Testament. The Gospels and Acts. Vol. 1. Chicago: Moody, 1975. Pp. 192-213, 222-226.
Morris, Leon, Studies in the Fourth Gospel. Grand Rapids: Eerdmans, 1969.
_______. The Gospel According to John. Grand Rapids: Eerdmans, 1971. Pp. 8-35.

Языки, на которых говорил Иисус

Для читателей Евангелий языковая среда в Палестине первого века представляет нечто большее, чем просто проходящий интерес, потому что это включает в себя вопрос о том, на каком или каких языках говорил Иисус, и косвенным образом может быть причастно к отношению некоторых людей к происхождению Евангелий и их достоверности как исторических документов. Например, предполагая, что единственным или, по крайней мере, основным языком, на котором говорил Иисус, был арамейский язык, обычно говорили, что чем ближе язык и стиль Евангелий к арамейскому, тем большая вероятность того, что они исторически достоверны. И наоборот, часто спорили о том, что отсутствие в Евангелии семитского языка подразумевает, что его историческая достоверность маловероятна.
В чем заключался этот спор? Практически, несомненно то, что латинский язык не был в широком употреблении в Палестине, так как победа Римской армии не подразумевала победу латинского языка. Начиная с завоеваний Александра Великого в четвертом веке до н. э. и последующего греческого движения, греческий язык был внедрен как lingua franca, и римские завоевания не сделали значительных изменений. Что можно сказать относительно использования греческого языка во время Христа? Являлся ли он языком культуры и коммерции для элиты, представляющей меньшую часть людей, или на нём также говорили и простые люди? И если его использовало больше людей, чем только представители элиты, как много было таких людей? Или языком, на котором говорили практически все люди, был арамейский? Ещё со средних веков, обычно, придерживаются мнения, что, начиная с вавилонского пленения, среди иудейского народа древнееврейский постепенно переставал существовать в качестве используемого языка, а арамейский становился языком повседневной речи. Но всё-таки, прекратили ли использовать древнееврейский язык на самом деле, принял ли он форму только религиозного языка иудейских богословов? Сторонников того, что какой-то из этих трёх языков преобладал в Палестине, не так мало, а относительно того, что в первом веке в Палестине иудеи обычно использовали все три языка, приводились убедительные доводы.
Вероятно, что этот факт сам по себе должен был предупредить сторонников различных мнений о той возможности, что фактически все три языка были во всеобщем употреблении. Роберт Гандри убеждённо настаивал на том, что именно такой была тогда обстановка, и его работа была поддержана трудом Филиппа Эджкамба Хьюгеса.
Много было сделано для решения этой проблемы благодаря недавно открывшимся археологическим данным. На склепах, местах, куда помещали кости умерших, часто делали определенные надписи. Нужно полагать, что текстах этих надписей на гробницах покойных использовали тот язык, на котором они обычно говорили и думали. Гандри делает краткий обзор надписей на склепах в Палестине того периода и заключает, что все три языка предстают на них в примерно одинаковых пропорциях.
Данное свидетельство об использовании всех трёх языков ещё больше подтвердилось благодаря находкам, найденным при раскопках, проведённых в пещерах в районе Мёртвого моря. В своих двух экспедициях к "Пещере Посланий" Йигель Ядин и его коллеги извлекли из земли около пятнадцати посланий и ещё более сорока документов на папирусе, таких как договоры и платежные документы, которые датируются последними годами первого века, времени, когда произошло восстание Бара Кохбы, 132-135 гг. н. э. Похоже на то, что эта пещера действительно была местом, где прятался Бар Кохба и его партизанский отряд, а документы, по-видимому, были их обычной повседневной и военной перепиской. Все три языка - греческий, древнееврейский и арамейский - представлены как в переписке, так и в разнообразных документах. Эти люди не были академиками. То, что они понимали и использовали упомянутые языки, прямо говорит об использовании этих языков населением Палестины вообще. Похоже, что не только богословы Иудеи использовали древнееврейский язык, также и греческий язык был не просто языком коммерции и культуры. Очевидно, что оба языка были в обиходе наряду с арамейским, и потому Иисус мог с легкостью использовать любой из них.
Беспристрастное изучение Евангелий как будто подтверждает, что именно таковой была языковая среда во дни Иисуса. Основываясь на обширном исследовании цитат Ветхого Завета, используемых Матфеем и другими авторами синоптических Евангелий, Роберт Гандри пришел к выводу, что характер текста этих цитат отражает трёхъязычную обстановку, которую подтвердили и археологические данные. Присутствие семитизма в греческом языке Евангелий не обязательно указывает на существование исключительно семитской (арамейской или греческой) языковой среды в первом веке. В многоязычных районах, языки имеют тенденцию глубоко проникать один в другой через лексику и форму выражений. Септуагинта полна высказываний, характерных для семитского языка. Это должно было значительно повлиять на тип греческого языка, на котором говорили в Палестине. Тот факт, что греческий язык влился в языковую среду, где изначально царствовал семитский язык, также дает основание полагать, что греческий язык, которым пользовались в то время, содержал семитские идиомы и семитскую идеологическую направленность.
Однако, Евангелия (и Деяния) предлагают более определенные доказательства употребления греческого языка во дни Христа теми, кого Он учил. У двоих из двенадцати апостолов, Андрея и Филиппа, были греческие имена. Текст Иоанна 12:20-23 явно свидетельствует о том, что Филипп, Андрей и Иисус понимали греческий язык и говорили на нём. Пётр, самый выдающийся из двенадцати апостолов, не только имел древнееврейское и арамейское имя (Симон и Кифа), но к нему также обращались, используя и греческое имя (Пётр). Вполне вероятно и то, что тот же Пётр обращался к семье Корнилия на греческом языке (Д. Ап., 10 гл.) и на греческом написал два послания, носящих его имя. То, что рыбак из Галилеи имел греческое имя, говорил и писал на греческом языке, свидетельствует о факте, что люди без соответствующего образования также владели этим языком. В греческом тексте Иоанна 21 Иисус использует два различных греческих слова, определяющих слово "любовь" и выражение "паси овец", а Пётр использует два различных слова, определяющих слово "знаешь". Однако, ни та, ни другая пара слов не могут быть точно так же переданы на древнееврейском или арамейском языках; этот разговор, очевидно, происходил на греческом языке. Таким же образом игра греческих слов petra и petros в Матфея 16:18 не может быть передана на древнееврейском или арамейском языках, и лучше всего это объясняется тем, что первоначально этот разговор происходил на греческом языке. По всей вероятности, беседы Иисуса с Сирофиникиянкой, римским воином и Пилатом происходили на греческом языке. Стефан (Деян., 7 гл.) и Иаков (Деян., 15 гл.) цитируют Септуагинту, свидетельствуя таким образом о своих способностях говорить на греческом.
То, что в первом веке в Палестине арамейский был популярным языком, настолько очевидно, как из Библейских, так и небиблейских источников, что доказывать это нет нужды. И действительно, были обнаружены некоторые доказательства, неотразимо свидетельствующие о том, что задолго до того, как родился Христос, арамейский язык стал языком иудейского народа во всех областях. Семитские формы выражений и образ мышления в Евангелиях были приведены здесь в качестве доказательств общего характера. Более конкретное доказательство заключается в том, что в Евангелиях мы находим большое количество терминов и имён, которые раньше принимали за арамейские. Арамейский язык, как единственный, которым пользовались в разговорной речи, считался настолько укоренённым, что библейские ссылки (Иоан. 19:20; Деян. 21:40; 22:2; 26:14), ссылки Иосифуса и отцов ранней церкви на древнееврейский язык принимались за ссылки, в действительности относящиеся к арамейскому языку.
Очевидные доказательства того, что Евангелия имеют арамейское происхождение, не определяют использование населением этой земли исключительно арамейского языка. Но, в дополнение к этому же, недавно проведённое большое исследование подвергло сомнению точку зрения о том, что транслитерированные арамейские выражения в греческом тексте Евангелий в действительности являются арамейскими (см., например, Матф. 27:46; Марка 5:41; 7:34; 14:36; 15:34). Сейчас говорят, что, по крайней мере, некоторые из этих транслитераций на самом деле являются древнееврейскими, и когда Иосифус, библейские авторы или отцы церкви ссылаются на древнееврейский язык, они имеют в виду древнееврейский язык. Это ещё больше подтверждается тем лингвистическим доказательством, что древнееврейский язык, используемый иудейскими богословами, не был мертвым. Напротив, он имел отличительные признаки любого типичного народного языка: создание новых слов, наличие такого словарного состава, который охватывает повседневную жизнь, простота и прямота. В раввинской литературе древнееврейский язык используется в разговорах, и предмет обсуждения не ограничивается богословскими вопросами, но содержит вопросы, касающиеся и повседневной жизни. Некоторые из Кумранских документов были написаны на древнееврейском. Снова же, рассматриваемые вопросы не были связаны с богословием, и данные показывают, что обычный человек, живший в Кумране, понимал этот язык. Некоторые считают, что нельзя полагать, чтобы арамейский язык полностью и так быстро мог заменить древнееврейский язык, став языком простых людей. Первоначально на арамейском языке говорили в коммерческом и правительственном кругах иудейского общества. Только постепенно он проник в нижние, необразованные слои общества и стал их разговорным и письменным языком. Древнееврейский язык очень долго оставался языком простых людей. Последним ударом по нему как по разговорному языку стали войны 132-135 гг., когда иудейские революционеры потерпели тяжелое поражение.
Итак, очевидно, что иудеи Палестины во дни Иисуса широко применяли в речи и/или понимали и греческий, и древнееврейский, и арамейский языки. Невозможно определить точные пропорции использования каждого языка, и вероятно, что в каждой области какой-то один язык преобладал над другими. Однако это была смешанная языковая среда. Почти с полной уверенностью можно сказать, что Иисус говорил на всех трёх языках, а доказательства этому мы можем найти в самих Евангелиях.

Список литературы, рекомендуемой для чтения

Gundry, Robert H. "The Language Miliu of First-Century Palestine". Journal of Biblical Literature 83 (1964): 404-408.
Hughes, Philip Edgcumbe. "The Languagas Spoken by Jesus". In New Dimensions in New Testament Study. Edited by Rihard N. Longenecker and Merrill C. Tenney. Grand Rapids: Zondervan, 1974. Pp. 125-143.

Родословия по Евангелиям от Матфея и Луки (Матф. 1:1-17; Луки 3:236-38)

Как Матфей, так и Лука предоставляют генеалогический перечень, который показывает происхождение Иисуса. Когда мы сравниваем эти два перечня, мгновенно обращают на себя внимание определённые различия, вызывающие затруднения. Наиболее очевидное различие заключается в том, что список Матфея начинается с Авраама и спускается до Иисуса, в то время как Лука начинает свой перечень с Иисуса и поднимается до Адама, сына Божьего. Этот факт сам по себе не представляет никаких трудностей, но когда один из генеалогических списков стоит в обратном порядке для удобства в сравнении, этот факт приобретает иной характер. Конечно же, только Лука описывает поколения от Адама до Авраама, а перечни предков от Авраама до Давида, описанные Матфеем и Лукой, практически одинаковы. Настоящая проблема возникает только тогда, когда мы начинаем сравнивать эти два варианта генеалогической последовательности от Давида до Иисуса.
Для тех, кто изучает гармонию (согласование) Евангелий, их сравнение открывает две проблемы: различие в числе поколений и несходство имён. Как можно согласовать два родословия так, чтобы не ставить под сомнение историческую целостность каждого из них?
Недавние критические изучения в основном рассматривали прошлые попытки согласования и считали их не оправдывающими себя стараниями и напрасной тратой энергии. Как Ц. Уаетьен, так и М. Д. Джонсон, для того, чтобы сохранить полную историческую достоверность, бесцеремонно откинули попытки прошлого, так как считали их неубедительными и не по существу. В любом случае, историчность не может особенно повлиять на экзистенциальную (рассматривающую человека лишь как духовное начало) реакцию читателя или его понимание теологии Нового Завета. Напротив, каждое из родословий нужно рассматривать в отдельности и истолковывать теологически по отношению к Евангелию, в котором оно находится, и идеям евангелиста, которые Евангелие пытается передать. Содержание и структура каждого из них предположительно являются произвольными и соответствуют цели евангелиста. Занятие вопросом, каковы были те особые цели, не должно сейчас отвлекать наше внимание, ибо анализы таких ученых, как Джонсон и Уаетьен, соответствуют предположениям и методологии сравнительно недавнего критического изучения Нового Завета. Их анализы являются не лучшими, чем их предположения и методология. И основополагающий вопрос об исторической достоверности родословий нельзя обходить таким бесцеремонным образом. Следовательно, мы обратим внимание на проблемы согласования двух списков родословия Иисуса.
Первую проблему, различие в числе поколений, решить гораздо легче. Так как Матфей перечисляет двадцать шесть потомков между Давидом и Иисусом, в сравнении с Лукой, который перечислил сорок, нам следует помнить о двух факторах. Первый фактор заключается в том, что считалось нормальным, если поколения в одной линии происхождения возрастали гораздо быстрее, чем в другой. Второй и наиболее важный фактор состоит в том, что в еврейском понимании "сын" может также означать "внук" или ещё более обобщающее "потомок" (как "Иисус Христос, сын Давидов, сын Авраамов", Матф. 1:1). Подобным образом, глагол "родил" (по отношению к "родился" NASB) не обязательно означает, что определённый предок "был действительным отцом кого-либо", а просто может указывать на настоящее происхождение. Тот факт, что Матфей предоставляет свой перечень в форме трёх групп по четырнадцать поколений предполагает, что это являлось удобным, хотя и произвольным порядком, в котором могли быть пропущены некоторые поколения. Более того, можно видеть, что перечень Матфея содержит пропуски (сравните 4 Царств 8:24; 1 Пар. 3:11; 2 Пар. 22:1,11; 24:27; 4 Царств 23:34; 24:6). В этом случае пропуск поколений в библейских родословиях в не является уникальным, так как известно, что евреи свободно прибегали к подобной практике. Цель родословия заключалась не в том, чтобы объяснить каждое поколение, а чтобы установить несомненную последовательность, специально включая наиболее важных предков.
Вторую проблему решить гораздо труднее. В двух списках последовательности между Давидом и Иосифом мы находим, что все имена разные, кроме Салафиила и Зоровавеля (выше выделены курсивом). Как это можно объяснить? Некоторые высказывают ненужное разочарование относительно поиска адекватного решения или даже предполагают, что в перечнях была допущена ошибка. Но четыре следующих предположения заслуживают внимания.
1. Юлий Африкан (умер в 240 г. н.э.) предложил, что Матфей предоставляет родословие Иосифа по его действительному отцу, Иакову, тогда как Лука предоставляет родословие Иосифа по его отцу по закону, Илию. По этому мнению считают, что Илий умер бездетным. Его единокровный брат Иаков, у которого была та же мать, но другой отец, женился на вдове Илия и стал, таким образом, отцом Иосифа по закону. Такой брак, известный как левиратный, означал, что по плоти Иосиф был сыном Иакова, а по закону сыном Илия. Иаков был потомком Давида по сыну Давида Соломону, а Илий был потомком Давида по сыну Давида Нафану. Таким образом, по обоим родословиям, как по закону, так и по плоти, у Иосифа было законное право принадлежать престолу Давида, точно таким же образом и у его сына по закону (но не по плоти) Иисуса. Матфей предоставляет родословие Иосифа по плоти, а Лука по закону.
2. В своей классической работе "Рождение Христа от Девы" Д. Гришем Мечен отстаивал мнение о том, что Матфей предоставляет родословие Иосифа по закону, тогда как основная часть родословия в Евангелии от Луки (он всё-таки допускает возможность левиратного брака и переход родословия в побочную линию родословия Иосифа по плоти) дана по плоти. Несмотря на то, что линии по плоти и по закону расположены в обратном порядке, цель остаётся той же: установить законное право Иосифа на принадлежность к престолу Давида. По этому мнению считают, что линия Соломона оборвалась на Иехонии (Иерем. 22:30). Однако, когда царская линия Соломона вымерла, оставшийся ещё в живых представитель побочной линии Салафииль (Матф. 1:12, Лука 3:27) по Нафану унаследовал право принадлежности престолу. Таким образом, Мэчен утверждает, что Матфей прослеживает наследственность по закону от Давида через Соломона, через Иехонию, с переходом на побочную линию в этой точке. Лука прослеживает происхождение по плоти с вероятностью либо переходов на побочную линию, либо левиратного брака от Давида через Нафана. Матфей начинает с вопроса, "кто является наследником престола Давида?" Лука начинает с вопроса, "кто является отцом Иосифа?" Многие ученые предпочитают некоторые формы этого мнения; среди таких ученых А. Херви, Теодор Зан, Винцент Тейлор и Брук Уэсткотт.
3. Третье мнение заключается в том, что существующее очевидное противоречие между двумя родословиями Иосифа исходит из ошибочного предположения о том, что Лука намеревается предоставить родословие Иосифа. Вместо этого его необходимо считать родословием Марии. Имя Иосифа стоит вместо имени Марии благодаря тому факту, что он стал сыном, или наследником Илия (отца Марии), когда женился на Марии. По этому мнению считают, что Илий умер, не имея сыновей, и Мария стала его наследницей (Числа 27:1-11; 36:1-12). Первый из этих отрывков, кажется, обосновывает сохранение имени человека, который умирает, имея дочерей, но не имея ни одного сына. В случае Илия и его дочери Марии это стало бы возможным только в том случае, если бы Иосиф стал членом семьи Марии. Иосифа включили бы в семейное родословие, хотя на самом деле, это родословие принадлежало бы Марии. Таким образом, родословия, предоставленные Матфеем и Лукой, исходят от Давида, потому что Матфей прослеживает происхождение Иосифа от Давида, а Лука - происхождение Марии от Давида (с именем Иосифа вместо имени Марии).
Каждое из этих трёх мнений, которые мы уже рассмотрели, могло бы решить это очевидное противоречием между родословиями в Евангелиях от Матфея и Луки. Они также как будто попадают в область допустимых предположений. Однако, необходимо указать, что все эти три мнения основываются на предположениях, которые возможны, но далеки от того, чтобы быть несомненными фактами. В первых двух мнениях, приходится обращаться к левиратным бракам или же к побочным линиям, чтобы разрешить трудности. Третье мнение основывается на предположении о том, что Иосиф занимает место Марии в её родословии. К тому же в первом мнении необходимо объяснять, почему Лука заинтересован в предоставлении родословия Иосифа по закону, а Матфей нет. Как первое, так и второе мнение должны объяснять, почему Лука, в свете своего очевидного интереса к Марии и близкого сотрудничества с ней, вообще интересуется родословием Иосифа. Почему же Лука, будучи так заинтересован человеческой природой Иисуса, его рождением и детством, предоставляет родословие человека, который был отцом Иисуса по закону, а не по плоти? На эти вопросы ответить можно, но они всё-таки оставляют место для еще одного мнения, которое меньше зависит от предположений, и не поднимает подобные вопросы.
4. Существует также и следующее мнение. Так же, как и третьем, уже предложенном решении, в четвёртом мнении подразумевается, что родословие в Евангелии от Луки действительно принадлежит Марии, но по другим причинам. Здесь Илий считается предком Марии, а не Иосифа. Иосиф не является необходимой частью этого родословия и просто, как бы в скобках, упомянут здесь. Тогда текст Луки 3:23 должен звучать так: "Иисус... был лет тридцати, ( и был, как думали, сын Иосифов) Илиев..." Данное мнение имеет впечатляющее обоснование:
а. Употребление фразы "и был, как думали, сын Иосифов" в скобках, удаляет её из родословия и оправдывается с грамматической точки зрения. В греческом тексте имя Иосифа стоит без артикля; любое другое имя в цепочке родословия употреблено с артиклем. Таким образом видно, что имя Иосифа не является надлежащей частью родословия. Люди только думали, что Иисус был его сыном. Это и послужило тому, что Иисуса называли сыном (т.е., внуком или потомком) Илия, предка Марии. Это также согласовывается с тем, что Лука пишет о зачатии Иисуса, ясно показывая, что Иосиф не был Его физическим отцом (Луки 1:26-38).
б. Это мнение придаёт наиболее естественное значение слову "родил". Другими словами, "родил" относится к действительному происхождению по плоти, а не переходит на побочную линию.
в. Заинтересованность Матфея во взаимосвязи Иисуса с Ветхим Заветом и царством Мессии соответствует тому, что он предоставляет настоящее происхождение Иосифа от Давида через Соломона - то происхождение, которое также является происхождением Иисуса по закону и, следовательно, даёт Ему законное право на принадлежность престолу Давида.
г. То, что Лука подчеркивает человеческую природу Иисуса, Его единство с человечеством и универсальность спасения, соответствует тому, как Лука показывает Его человеческую природу, записывая Его человеческое происхождение через Его мать Марию, которая была человеком. Его происхождение, таким образом, можно проследить до Адама.
д. На возражение против того, что имя Марии отсутствует в версии Луки необходимо сказать только то, что женщины очень редко включались в иудейские родословия. Таким образом, предоставляя её происхождение, Лука сообразуется с обычаем, не называя её по имени. Возражение же, что иудеи никогда не давали родословие женщин, удовлетворяется ответом, что этот случай является уникальным; Лука говорит здесь о рождении от девы. Как же иначе можно проследить физическое происхождение кого-то, кто не имел бы отца по плоти? Более того, Лука уже продемонстрировал творческое отклонение от обычных родословных перечней, начиная своё родословие с Иисуса и подымаясь по перечню предков, а не начиная в какой-то точке прошлого и спускаясь до Иисуса.
е. Это мнение даёт простое разрешение трудностей относительно Иехонии (Матф. 1:11), предка Иосифа и потомка Давида через Соломона. Во 2 Царств 7:12-17 была, безусловно, обещана вечность престола царства Давидова через Соломона (ст.12-13). Позже Иехония был царским представителем этой линии родословия, к которой относилось это обещание о вечности. Тем не менее, за его многие грехи, Иехонию должны были записать лишенным детей, и никто из племени его не должен был занимать престол царствования Давида (Иерем. 22:30). В этом и заключается дилемма. Именно через Иехонию нужно прослеживать родословную линию Соломона и законное право принадлежности престолу Давида. Вечность уже была обещана престолу Соломона. Несмотря на это, у Иехонии не будет никаких потомков, кто бы мог занять престол Давидов. Как же может исполниться и Божие обещание, и проклятие? Заметьте, что Иеремия не указывает на то, что у Иехонии не будет больше "семени", и не говорит, что племя его потеряло законное право на принадлежность престолу из-за греха. Законное право на принадлежность престолу у линии Иехонии осталось, и Матфей записывает это родословие до Иосифа. В 1:16, Матфей сохраняет идею о рождении Иисуса от девы и в то же время ясно показывает, что Иисус не подпадает под проклятие, наложенное на Иехонию. Он нарушает стандарт и осторожно обходит слова, что Иосиф родил Иисуса. Вместо этих слов, он ссылается на Иосифа как на "мужа Марии, от которой родился Иисус". В английском переводе слово "от которой" имеет два смысла. Но в греческом тексте, "от которой" употреблено в женском роде единственного числа и может относиться только к Марии. Что касается земных родителей, в рождении Иисуса принимала участие только Мария, несмотря на то, что Иосиф был Его отцом по закону. И так как Иосиф был отцом Иисуса по закону, его законное право перешло к Иисусу. Но так как Иисус фактически происходил не от семени Иехонии, а от семени Давида через Марию, потомка Нафана, Иисус избежал проклятия семени Иехонии, которое было провозглашено в Иеремии 22:30.
Таким образом, проблема решена. Тогда получается, что у нас есть два разных родословия двух людей. Вероятно даже, что Салафииль и Зоровавель в Матфея и Луки являются разными людьми. Это мнение не зависит от предположений, но основывается на доказательствах, находящихся в самом тексте, совпадает с целями евангелистов и легко разрешает проблему, связанную с Иехонией. Л. М. Свит писал об этом мнении следующее: "Простота и удачный подход ко всей сложной ситуации являются его самыми лучшими рекомендациями".
Нам необходимо обсудить ещё одно затруднение, которое можно найти в родословии Иосифа, записанном Матфеем, однако не столь важное. Говоря прямо, оно и не является проблемой согласования. В 1:17 Матфей разделяет поколения от Авраама до Христа на три группы, состоящие из четырнадцати поколений: от Авраама до Давида, от Давида до переселения в Вавилон, и от переселения до Христа. Частично это служило приёмом, который использовал Матфей, для того, чтобы легче было запоминать. Это разделение не предполагало необходимости упоминания каждого предка. Пропущены, по крайней мере, пять имён: Ахазия, Иоас, Амасия, Иоаким и Елиаким. Как уже было сказано раньше, эта процедура не была необычной и не представляет собой большой проблемы.
Однако, в трёх группах по четырнадцать поколений мы ожидаем найти сорок два имени. Но здесь только сорок одно имя. Несмотря на то, что одна группа состоит из тринадцати имен, это фактически только мнимая проблема. Матфей не говорит о сорока двух различных именах, а о трёх группах по четырнадцать поколений, которые он сам для себя разграничил. Имя Давида заключает первую группу и стоит первым во второй группе (см. 1:17). Другими словами, Давид посчитан дважды, и, таким образом, ему придаётся особое значение в родословии, которое показывает права Иисуса на принадлежность престолу Давида по Его отцу по закону, Иосифу. Вероятно, число четырнадцать ещё больше подчеркивает роль Давида. Сумма численного значения в древнееврейских буквах в имени Давид составляет четырнадцать. Современному английскому читателю это может показаться не слишком очевидным, но так не казалось древним семитам. Однако, численное значение имени Давида не очень необходимо для решения данной проблемы. Снова же, мнимые противоречия между и в самих генеалогических перечнях Матфея и Луки являются больше кажущимися, чем реальными. Разумные решения данной проблемы существуют и даже проливают больше света на весь текст.

Список литературы, рекомендуемой для чтения

Johnson, Marshall D. The Purpose of the Biblical Genealogies: With Special Reference to the Setting of the Genealogies of Jesus. Cambridge U., 1969. Pp. 139-256.
Machen, J. Gresham. The Virgin Birth of Christ. New York: Harper, 1930.
The International Standard Bible Encyclopedia, s.v. "The Genealogy of Jesus Christ", by L.M. Sweet.
Waetjen, Herman C. "The Genealogy as the Key to the Gospel according to Matthew". Journal of Biblical Literature 95 (1976): 205-230.

Хронология жизни Христа

Много неясностей возникает при изучении хронологии жизни Христа. Обычно предполагают, что Он родился приблизительно в 1 году н. э., и умер приблизительно в 30 году н. э. Однако, это только обобщения. В нашем календаре, в котором рождение Иисуса Христа стремились использовать как точку отсчета, была допущена ошибка именно в тот момент, когда он был первоначально основан в 525 году н. э. Anno Domini (A. D.) - абривиатура, которая используется в английском языке и является аналогом нашей абривиатуры "н. э." (нашей эры) - означает "в лето Господнее", но последующее изучение показало, что Иисус родился до 1 года н. э.
Несмотря на то, что совершенная уверенность относительно дат невозможна, время жизни Иисуса на земле может пролить много света на данную тему. Чтобы предоставить больше детальной информации, мы выборочно рассмотрим некоторые события и утверждения.

Смерть Ирода Великого

В соответствии с Матфея 2:1 и Луки 1:5, Ирод Великий всё ещё царствовал над иудеями во время рождения Иисуса. Сейчас нам известно из других источников, что Ирод умер в 4 году до н. э., вскоре после первого числа месяца Нисана этого года. Иисус должен был родиться в пределах двух лет до этого, потому что Ирод, после установления времени появления звезды (Матф. 2:7), приказал уничтожить всех младенцев мужского пола от двух лет и меньше (Матф. 2:16). Следовательно, Иисус должен был родиться между 6 и 4 годом до н. э.

Перепись во время правления кесаря Августа

В Луки 2:1-2 говорится, что рождение Христа было во время правления римского императора кесаря Августа и что оно также, вероятно, совпадает по времени с правлением Квириния Сирией, хотя некоторые считают, что Лука здесь говорит, что перепись произошла до начала правления Квириния Сирией. Во время своего правления (30 г. до н. э. - 14 г. н. э.) Август основал систему переписи населения, и Лука ссылается на это в Луки 2:1. Перепись, которая привела Иосифа и Марию в Вифлеем, когда родился Иисус, была первой из таких переписей в то время, когда Квириний был правителем (см. Деян. 5:37 - ссылка на перепись, которая, вероятно, была второй переписью, происшедшей в 6 г. н. э.).
Доказательства показали, что перепись проводилась каждые четырнадцать лет. Исчисляя назад от времени переписей, проводимых в соседней стране Египте, можно обнаружить, что одна из переписей должна была быть в 8 г. до н. э. Вполне возможно, что бурные события в Палестине и Сирии в то время могли каким-то образом отсрочить эту перепись.
Квириний известен как правитель Сирии во время переписи в 6 г. н. э., но эта дата слишком поздняя для рождения Иисуса, приблизительно на 10 лет. Некоторые из древних надписей, однако, показали вероятность того, что ещё раньше, приблизительно в 8 г. до н. э., Квириний был вовлечен в Сирийское правительство как один из правителей. Его правление могло продолжаться до 6 г. до н. э., когда правление Сентия Сатурния, с которым он правил бок о бок, закончилось.

Пятнадцатый год правления Тиверия кесаря

В Луки 3:1 пятнадцатый год правления Тиверия кесаря дан как время, когда Иоанн Креститель начал своё служение. Так как служение Иоанна началось незадолго до начала служения Иисуса, данная хронологическая запись существенно помогает в установлении временных границ служения Иисуса.
Однако точное определение во временной шкале этого пятнадцатого года сопровождается большими трудностями, потому что у правления Тиверия есть два начала. Некоторое время до смерти своего отца Августа, он, так же как и его отец, был правителем, но после смерти Августа в 14 г. н. э., он стал единственным правителем империи. Если Лука использует раннюю дату, тогда пророческое служение Иоанна, вероятно, началось приблизительно в 26 или 27 г. н. э. Если имеется в виду поздняя дата, то пятнадцатым годом, вероятно, был 28 или 29 г. н. э.
Последняя из этих двух дат кажется более вероятной, если сравнивать её с обычными методами установления времени, практикуемыми в древние времена, но первая дата больше соответствует Библейским данным, и об этом мы ещё поговорим в дальнейшем изучении. В частности, 26-27 г. н. э. больше соответствует утверждению Луки относительно возраста Иисуса в начале Его служения.

"Лет тридцати"

Лука говорит, что Иисус, начиная Своё служение, "был лет тридцати" (Лук. 3:23). Несмотря на то, что это важное выражение может означать некоторый возрастной промежуток (например, от двадцати восьми до тридцати двух лет), кажется, что обычаи того времени и другие детали жизни Иисуса указывают на то, что возраст Иисуса, когда Он начал Своё служение, так или иначе был в пределах одного года Его тридцатилетнего возраста. Более ограниченный возрастной промежуток также лучше согласуется с тем, как Лука был заинтересован в предоставлении хронологических деталей (см. Лук. 1:5; 2:1-2; 3:1-2).
Если рождение Христа отнести к 6 году до н. э., тогда Он достиг тридцати лет где-то в 25 г. н. э. Если в 5 г. до н. э., то Ему исполнилось тридцать где-то в 26 году н. э. Последняя дата является более вероятной, так как распятие Иисуса не может быть помещено раннее 30 г. н. э., как было показано в предыдущем дополнении "День и год распятия Христа".
Очень сложно относить начало служения Иисуса ко времени, позднее 27 г. н. э., потому что это подвергло бы большому сомнению утверждение Луки о возрасте Христа. Более того, Иисус не смог бы закончить Своё служение к 30 г. н. э., разве только если бы оно продолжалось один или два года. Его служение также не могло продолжаться до 33 г. н. э., что является другой возможной датой, обсуждённой в предыдущем дополнении, разве только это служение было бы дольше - около 4 или 5 лет.

Сорокашестилетняя реконструкция храма

В Иоан. 2:20 противники Иисуса сослались на строительство храма, точнее его реконструкцию, которая была предпринята Иродом Великим за сорок шесть лет до данного упоминания. Она заключалась в обновлении Храма Зоровавеля. Согласно общей истории, Ирод начал работу где-то в 20 или 19 г. до н. э. Это заявление было обращено Иисусу во время первой Пасхи после того, как Он начал Своё служение. Фраза "сорок шесть лет", следовательно, предоставляет другие средства для определения, когда началось служение Иисуса Христа.
Этот обширный проект реконструкции ещё не был закончен, когда Ирод умер в 4 г. до н. э. На самом деле, реконструкция всё ещё продожалась, когда Иудеи произнесли слова, записанные в Иоан. 2:20. Проект был завершен в 64 г. н. э.
Хотя возникали некоторые разногласия относительно слова, переведённого как "храм", и временем глагола "строить", более ясное то значение, которое соответствует контексту, это то, что Иудеи указывали, как долго проект выполнялся до того момента, по сравнению с тремя днями, в которые, как сказал Иисус, Он может воздвигнуть храм (Иоан. 2:19).
Исчисляя сорок шесть лет с 20-19 г. до н. э., мы оказываемся в 26-27 г. н. э. Следовательно, первая Пасха во время служения Иисуса должна была быть весной 27 г. н. э.

Продолжительность служения Иисуса

Так как точная дата начала служения Христа установлена, остается определить продолжительность этого служения перед тем, как можно будет установить точную дату распятия Иисуса.
Некоторые утверждают, что служение длилось один год, потому что первые три Евангелия упоминают только одну Пасху во время Его служения - ту, когда Он был распят (Матф. 26:17-20; Марк 14:12-17; Лука 22:7-16). Евангелие от Иоанна, однако, существенно противостоит этой теории. Иоанн в точности называет три Пасхи, в которых Иисус принимал участие после того, как начал Своё служение. (Иоан. 2:13; 6:4; 11:55).
Другие придерживаются мнения, что служение длилось чуть больше двух лет. Они принимают три Пасхи по Евангелию от Иоанна за начало и завершение каждого из этих двух лет. Эту теорию, однако, чаще всего защищают, основываясь на перестановке 5 и 6 глав Иоанна. Так как не существует никаких свидетельств в древних манускриптах относительно такой перестановки, эта теория о двух годах, в общем, является достаточно слабой.
В попытках доказать, что служение длилось чуть больше четырёх лет, обычно полагались на предположение о том, что Иоанн не упомянул две Пасхи. Одно из этих дополнительных упоминаний должно быть между Иоан. 4:35, где указывается зимнее время после Пасхи в Иоан. 2:13, и Иоан. 5:1, где, вероятно, Иоанн ссылается на праздник кущей следующей осенью. Обуславливать существование этой неупомянутой Пасхи кажется вполне разумным. Существование другой дополнительной Пасхи, однако, не имеет твердого основания. Некоторые помещают её до Пасхи, упомянутой в Иоан. 2:13, а другие после той, что упомянута в Иоан. 6:4. Ни в одном, ни в другом случае, однако, не приводятся убедительные доказательства, что была и пятая Пасха.
Самой распространённой является точка зрения, которая гласит, что служение Иисуса длилось чуть больше трёх лет. Время с момента крещения Иисуса Иоанном (Матф. 3:13-17; Марк 1:9-11; Лук. 3:21-23а) до Его первой Пасхи (Иоан. 2:13) было периодом в несколько месяцев, которые Он провел как в Галилее, так и в Иудее. Первый полный год служения (между Пасхами), также проведённый в Иудее и Галилее, закончился Пасхой, не упомянутой в Библейских записях, которая была несколько месяцев спустя, после того, как Иисус произнес слова, записанные в Иоан. 4:35, и шесть месяцев до праздника кущей, упомянутого в Иоан. 5:1. Его второй год, большая часть которого была проведена в Галилее, закончился Пасхой, упомянутой в Иоан. 6:4. Последний год был проведен в окрестностях Галилеи, в Иудее и Перее и был завершен Пасхой, упомянутой в Иоан. 11:55.
Вывод о том, что служение Иисуса продолжалось чуть больше трёх лет, таким образом, единственный, подтверждённый самыми убедительными доказательствами, и единственный, практически не имеющий в себе никаких сложностей.

Распятие

Как показано в дополнении "День и Год распятия Христа", Нисан 14, день Пасхи, выпадал на пятницу только дважды в период с 26 по 36 гг. н.э. Это оставляет только два возможных варианта относительно года распятия Христа, 30 или 33 г. н. э. Если те выводы, к которым мы пришли ранее, в этом дополнении действительны, мы должны избрать первый возможный вариант как год, когда был распят Иисус.

Список литературы, рекомендуемой для чтения

Hoehner, Harold W. Chronological Aspects of the Life of Christ. Grand Rapids: Zondervan, 1977. Pp. 11-63.
Ogg, George. "Chronology of the New Testament". Peake's Commentary on the Bible. Nelson, 1962. Pp. 728-729.
_______ . The Chronology of the Public Ministry of Jesus. Cambridge: Cambridge U., 1940. Pp. 3-201.
Thompson, W. A. "Thronology of the New Testament". The Zondervan Pictorial Encyclopedia of the Bible. Grand Rapids: Zondervan, 1975. Pp. 816-821.

Арест и страдания Иисуса

Когда евангелисты подошли к событиям, которые привели к концу жизнь Иисуса на земле, они предоставили намного больше информации, чем о других периодах Его жизни. Фактически, Евангелия, вместе взятые, предоставляют довольно-таки детальное описание Страстной недели. Изложение материала относительно ареста и суда над Иисусом, данное евангелистами, долгое время поражало как иудейских, так и христианских богословов.
Если предположить, что евангелисты предоставили достоверную информацию, ход событий, ведущих к распятию Иисуса, очевидно, выглядел так:
1. Вечером, в четверг Страстной недели, после своего пути, начинающегося в горнице и заканчивающегося в Гефсиманском саду, Иуда, предатель Иисуса, приблизился к Господу в темноте Гефсиманского сада. Однако, Иуда был не один. То, что названо множеством народа, включало представителей из Синедриона, охранников храма и отряд (в этом случае, вероятно, было около 200) римских воинов. Несмотря на то, что Иисус сразу же назвал Себя тем, кого они искали, Иуда поцелуем предал Его пленителям. После этого враги схватили Иисуса и арестовали Его. Пётр моментально попытался помешать аресту - выхватив свой меч, он отсек правое ухо рабу первосвященника. Однако, Иисус укорил Петра и исцелил раба по имени Малх. Пётр, после того, как он был усмирен за свою чрезмерную храбрость и ненужное усердие, и остальные покинули Иисуса и рассеялись. Но Пётр всё-таки вернулся и на расстоянии последовал за Иисусом.
2. Иисуса привели к Анне, бывшему первосвященнику. Первая фаза суда над Иисусом, производившегося Иудеями, состояла из краткого допроса, проведенного Каиафой, зятем Анны, который на то время был первосвященником.
3. В доме Каиафы, по крайней мере, кворум синедриона собрался для того, чтобы провести вечернее совещание. Это была вторая фаза суда над Иисусом. Для того, чтобы найти обвинения против Христа, были вызваны свидетели, однако их показания не совпадали, а Иисус Своим молчанием отрицал обвинения, выдвинутые против Него. В конце концов, после настойчивых попыток Каиафы заставить Иисуса говорить, Иисус признал, что Он Мессия, Сын Божий, Сын Человеческий. Каиафа счел это за богохульство, заслуживающее смертной кары. Члены собравшегося совещания согласились с таким наказанием, вынесли приговор и начали избивать Иисуса.
4. Третья фаза суда, производившегося Иудеями, наступила следующим утром. Тогда как предыдущее, вечернее, совещание состояло только из кворума синедриона, на этом совещании были все первосвященники и старейшины народа. Обвинение и приговор предыдущего совещания были подтверждены.
5. Теперь должна была начаться новая фаза суда над Иисусом. Так как иудеи не обладали достаточной властью для вынесения смертного приговора, в первой фазе суда, производившемся Римом, Иисус был представлен перед римским правителем Пилатом. Синедрион выдвинул тройное обвинение против Иисуса: "Развращает народ наш и запрещает давать подать кесарю, называя себя Христом Царем" (Лук. 23:2). Вместо того, чтобы повторить обвинение, на основании которого Иисуса осудили (богохульство), синедрион обвинил Иисуса в мятеже. По такому обвинению римский правитель, скорее всего, должен был вынести более снисходительный приговор. Однако, допрос Иисуса, проведённый Пилатом, не убедил Пилата в том, что Иисус был виновен, и его признание в том, что он не смог найти никакой вины, только усилило обвинение иудеев относительно того, что Иисус был виновен в проведении мятежей в Иудее и Галилее.
6. Напоминание о Галилее ведет нас ко второй фазе суда, производившегося Римом, так как Иисус совершил многое в Галилее, области, где правосудие совершалось Иродом Антипой. В то время Ирод был в Иерусалиме. Пилат послал Иисуса к нему, отчасти, вероятно, потому, что хотел избавиться от такого сложного случая и отчасти, вероятно, потому, что хотел угодить Ироду. Ирод обрадовался такой возможности допросить Иисуса и посмеяться над Ним, но он не смог решить это дело и отправил Иисуса обратно к Пилату.
7. Когда это дело снова попало в руки Пилата, Римский суд вошел в свою третью фазу. Пилат вновь огласил обвинения, выдвинутые против Иисуса, и подтвердил свое решение о том, что Иисус не был виновен. Он сказал, что Ирод также не нашел в Иисусе ничего достойного смерти. Однако, Пилат оказался в затруднительном положении и не знал, последовать ли ему своему убеждению о невиновности Иисуса, или подчиниться возрастающему требованию иудеев и первосвященников и предать Его смерти.
Тогда Пилат придумал определённый план, благодаря которому он бы смог решить эту дилемму. Обычно, в день Пасхи он отпускал иудеям одного из пленников, а собравшаяся толпа каждый год требовала кого-то помиловать. Пилат решил, что он позволит толпе решить, кого отпустить: Иисуса или мятежника по имени Варавва. Пилат знал, что за ненавистью иудейских первосвященников к Иисусу стояла зависть. Народ, конечно же, предпочел бы Иисуса, а не Варавву, и таким образом Пилат закрыл бы данное дело.
Однако, Пилат не принял во внимание доводы первосвященников и старейшин, которые возбудили толпу, а также известность Вараввы.
Поставленная перед таким выбором, толпа потребовала отпустить Варавву, а Иисуса - распять. Все попытки Пилата, направленные на то, чтобы отговорить их, только увеличили шум и возмущение. Когда Пилат всё-таки сделал попытку отпустить Иисуса, иудеи заявили, что Пилат тогда не друг кесарю. Такое обвинение могло погубить Пилата.
Поставив карьеру выше своих убеждений, он решил согласиться с требованиями иудеев. В надежде освободить себя от ответственности за смерть невиновного человека, Пилат умыл руки пред народом и провозгласил свою невиновность за кровь Иисуса. Варавва был отпущен. Иисуса побили и отдали в руки иудеям - на распятие по римскому обычаю, совершенное римскими воинами.
Предположительно, такими являются воссозданные события, окружающие арест и суд над Иисусом. Однако, существует большое количество современной литературы, которая подвергает сомнению такое воссоздание, предполагая, что повествования евангелистов не являются исторически достоверными. Часто утверждается, что предание, на которое полагались евангелисты, было просто творением какой-то христианской общины, не имеющей никакого интереса к биографии Иисуса. Говорят, что евангелисты приспособили это предание к своим собственным целям пропаганды. Следовательно, от начала и до конца Евангелия являются необъективной литературой. Многие из недавних попыток, направленные на то, чтобы спасти "несколько частиц объективной информации", запечатленной в истории о страданиях Христа, и затем восстановить то, что в действительности могло произойти, придерживаются методологии установленной предположениями критики источников, критики нормы и критики редактирования. Если отвергнуть достоверность евангельских записей, то эти записи станут предметом для самой произвольной фантазии в толковании. Для иллюстрации, мы опишем некоторые современные теории, касающиеся ареста и суда.
Хэйм Он, судья Верховного суда Израиля, настаивал на том, что Иисус представал перед иудейскими властями для слушания Его дела, а не для суда. Вместо того, чтобы поставить перед собой цель найти вину Иисуса и вынести приговор, первосвященники и судьи старались найти какой-то способ спасти Иисуса.
Утверждая, что в повествованиях Евангелий относительно ареста и суда есть несоответствия и противоречия, которые мешают нам считать эти повествования исторической правдой, он утверждает, что в действительности намерением иудейских руководителей было не допустить того, чтобы Иисуса казнили римляне. Многие люди любили Иисуса и испытывали к Нему привязанность. Судьи пытались оправдать Его, или, по крайней мере, смягчить приговор из-за хорошего поведения. Однако, для того, чтобы добиться этого, Иисус должен был твёрдо отстаивать Свою невиновность. Также необходимо было найти заслуживающих доверие свидетелей невиновности Иисуса в том, в чем Его обвиняли - организации мятежей. Более того, Иисус должен был дать им обязательство в том, что Он больше не будет участвовать в каких-либо изменнических мероприятиях против Рима. Но заслуживающие доверия свидетели Его невиновности найдены не были, а Иисус продолжал изрекать те учения, которые Рим признавал бунтарскими, и за которые Иисуса осудили и распяли. Следовательно, по словам Брэндона, Иисуса казнили, несмотря на все попытки, сделанные первосвященниками и синедрионом, спасти Его. Иисус не захотел сотрудничать и покориться их власти, и ничто уже не могло помешать ходу событий римского суда.
С. Г. Ф. Брэндон совершенно с другой стороны подошел к повествованиям об аресте и суде. Он заявил, что Иисус был патриотом-националистом, либо одним из членов иудейской секты Зилотов, или их сторонником. Его учения ясно отражали эти интересы и, по словам Брэндона, как иудеи, так и римляне хорошо видели националистические интересы Иисуса. Как человек, поддерживающий освобождение Израиля от ига языческого Рима, Иисуса имел много сторонников и последователей среди иудейского населения. Но для Рима и для тех иудейских руководителей, которые пошли на компромисс с Римом, Иисус представлял собой определённую угрозу. Появление Иисуса перед синедрионом превратилось в допрос, в результате которого были выдвинуты обвинения в подстрекательстве к мятежу против Рима. Совместные действия иудейских руководителей и Пилата привели к тому, что Иисус был распят как мятежник, восставший против римского правительства.
Совершенно ясно, что события в Евангелиях описаны не таким образом. Однако, это не представляло никаких трудностей для Брэндона. Используя предположения и методологию критики источников, нормы и редактирования, он утверждал, что целью Евангелий, неотъемлемой частью которых были повествования ареста и суда, не было объективное, историческое изображение деятельности Иисуса. Он говорил, что вместо этого, евангелисты осознанно изменяли факты таким образом, чтобы те подходили к их апологетическим целям. Первых иудейских последователей Иисуса не волновали обстоятельства Его смерти. На самом же деле, в составленном ими предании, они обращали больше внимания на римский крест, так как он увеличивал славу Иисуса как преданного мученической смерти Мессии Израиля.
По словам Брэндона, абсолютно другая ситуация сложилась относительно более поздних языческих последователей Иисуса. Восстание иудеев против Рима в 66 г. н. э., первоначальная жестокость против иудеев и последующая четырёхлетняя война разожгли уже существующий антисемитизм и послужили причиной тому, что иудейское мессианство стали считать какой-то разрушительной силой. Тот факт, что Иисус был казнен Понтием Пилатом за призывы к мятежу, стал потенциальным источником опасности и препятствий для языческих последователей Иисуса. Предположительно, Евангельские повествования отражают эту заинтересованность язычников перенести вину за казнь Иисуса с Пилата на иудеев. Таким образом, Марк, который писал римским христианам вскоре после того, как Флавий одержал победу над мятежной Иудеей в 71 г. н. э., предложил другую версию суда над Иисусом. Не отрицая того, что Иисус был предан смерти как мятежник, восставший против Рима, он попытался изменить предание. Брэндон утверждает, что Марк изобразил Иисуса, как одобряющего обязательство иудеев платить дань Риму, и иудейских руководителей он показал как тех, кто осудили Иисуса за богохульство и затем вынудили Пилата Его распять. Это стало образцом, на который полагались другие евангелисты, развивая детали изображения Римского суда как спора между Пилатом, представленным Марком человеком, который осознавал невиновность Иисуса и стремился спасти Его, и иудеями, которые добивались Его смерти.
Таким образом, повествование Марка об аресте и суде по существу является апологетическим, а не исключительно историческим. Записи Марка объяснили множество разговоров, ходящих вокруг римского креста, они показали, что вина за преступление легла на иудеев, они убедили римское правительство, что христианство не было разрушительным. Другие евангелисты, которые писали позже, согласились с такой апологией и, каждый по своему, далее разработали миролюбивый образ Христа. Их общей целью было сделать Пилата свидетелем невиновности Христа, а иудеев - единственно виновными в Его смерти. Тот факт, что их общая цель была апологетическая, а не историческая, объясняет, почему четыре повествования (по словам Брэндона) полны противоречий, отклонений и нелепостей.
Оценка Брэндоном лицеприятного и апологетического характера Евангелий и его влияния на описание событий ареста и суда над Иисусом чем-то схожа с точкой зрения Паула Винтера. Он разделяет мнение о том, что Иисуса арестовали, осудили и казнили как мятежника, восставшего против Рима, и что, начиная с Марка, все авторы Евангелий были смущены этим фактом. В самом деле, евангелисты писали после 70-х гг. н.э., и они представляют Пилата как человека, который уверен в невиновности Иисуса и не желает выносить смертный приговор. Они делают это для того, чтобы христиане вошли в доверие римлян и чтобы предотвратить гонения христиан как мятежников. Винтер, однако, неуверен, что можно показать близкую связь Иисуса с Зилотами, или что обвинение в мятеже было оправданным. Это обвинение могли придумать Его враги, иудеи или римляне, но это ещё не значило, что Он действительно намеревался поступить так. Винтер считает, что, основываясь на Евангелиях, невозможно сделать заслуживающие доверия, исторические заключения о противоречиях Иисуса с другими иудеями перед Его последним посещением Иерусалима.
Однако, Винтер доказывает, что Иисус был очень близок к учению фарисеев, что в действительности Он был фарисеем, и что Его учения были фарисейскими с моральной и эсхатологической точки зрения. Он признаёт, что у Иисуса, вероятно, могли быть разногласия с (другими) фарисеями, но какие бы споры ни были у Него с любым иудеем или группой иудеев до Его последнего посещения Иерусалима, они не имели никакого определяющего значения в Его судьбе. Причиной ареста и осуждения Христа не было содержание Его учений - причиной было влияние, оказанное Его учениями на определённые группы населения, которые заставили власти действовать против Него. Этого было бы достаточно для того, чтобы Пилат приказал казнить Иисуса.
В книгах и статьях, которые читает широкий спектр населения, Хав Сконфилд изложил в общедоступной форме ещё одно мнение, которое предполагает, что повествования Евангелий не являются исторически достоверными. Он заявил, что ещё до того, как Иоанн крестил Иисуса, Христос аккуратно составил план тех событий, которые Он должен был исполнить для того, чтобы успешно выполнить то, что Он считал задачей Мессии. Это означало не только то, что Ему нужно было бы делать и говорить что-то определённое, необходимое для выполнения плана, но Ему нужно было бы подстраивать разные ситуации таким образом, чтобы вызывать определённую реакцию у других. Только тайное соглашение, сговор, могли осуществить подстроенное "исполнение" Писания. Действия и ситуации должны были быть подстроены таким образом, чтобы другие люди, имеющие к ним отношение, исполняли бы свои функции, не осознавая того, что их используют. Кульминационный момент на том пути, который запланировал пройти Иисус, должен был наступить во время событий, происшедших на Страстной неделе. Арест, суд, приговор и распятие были мучительным завершением этого подстроенного сценария.
По крайней мере, только одно мы можем вынести из этого обзора современных толкований ареста и суда Иисуса. Когда кто-то отказывается считать Евангельские повествования исторически достоверными, он всё равно не может быть уверен, что хоть немного ближе подошел к истине. Несмотря на то, что профессор Самуил Сэндмел считает, что к Евангелиям нельзя относиться как к исторически подлинным источникам, он, по крайней мере, поступает более логично и реалистично, признавая, что не знает, что же произошло на самом деле, и что он не видит никакой возможности восстановить фактическое повествование того, как в действительности происходил арест и суд. Это может показаться неминуемым результатом, если отдать единственные имеющиеся у нас повествования тех событий в руки тех, кто ищет новые толкования, в соответствии со своими пристрастиями.
Однако, значительная часть современных ученых Нового Завета и историков утверждают, что, по крайней мере, повествования Евангелий относительно событий, связанных с арестом и судом над Иисусом, являются правдивыми. Среди таких ученых можно назвать К. Додда, А. Н. Шервина-Вайта и И. X. Харрисона. Однако, в целом, с критической точки зрения, работа одного выдающегося ученого в этой сфере Джозефа Блинзнера, выделяется среди всех других работ. В основном он признал историческую достоверность Евангельских повествований и вытекающее из этого традиционное христианское видение тех событий такими, как они были представлены в начале данного дополнения.
Много вопросов было поднято в процессе поиска новых фундаментальных толкований ареста и суда. Наиболее существенным является вопрос о достоверности Евангельских записей. Доказательство исторической достоверности не входит в рамки данного дополнения. Однако, следует заметить, что фундаментальные толкования такого же вида, что и выше упомянутые, исходят из предположения о исторической недостоверности Евангелий. Доказательства, которые бы сделали это предположение правдоподобным, либо отсутствуют, либо имеют неосновательный и субъективный характер. В данной точке зрения либо аргументы ни на чем не основаны, либо Евангелия считают несовместимыми, вместо того, чтобы допустить, что они дополняют друг друга, либо основываются на уже упомянутом предположении о том, что, используя находящиеся в них же доказательства и свидетельства, Евангелия не могут считаться достоверными, потому что в своей основе они являются апологетическими произведениями. Предположения, стоящие за этой якобы объективной методологией критиков, придерживающихся крайних, решительных взглядов, сами по себе являются тенденциозными. По этой причине очень трудно найти с ними общий язык. Вопросы о достоверности Евангелий не возникают, когда никто не пытается приспосабливать теории критиков. Однако, необходимо упомянуть некоторые из самых важных вопросов.
Был ли в действительности Иисус фарисеем, как утверждал Винтер? Следует признать то, что фарисеи часто искали встречи с Иисусом, и в некотором отношении у них было что-то общее. Однако, из Евангелий видно, что отношения Иисуса с фарисеями, по крайней мере с представителями законничества, были негативными. Между Иисусом и фарисеями было много конфликтов. Иисус проповедовал против их понимания закона о субботе, осквернения приходящего из внешней среды, поста и развода. Лицемерная самоправедность была предметом Его самых резких критических обличений.
Был ли Иисус тесно связан с Зилотами, как утверждал Брэндон? Зилот никогда бы не пропагандировал плату налогов римскому императору или любовь к врагам. Миссия и интересы Зилотов носили политический характер, а миссия и интересы Иисуса - религиозный. Попадет ли человек в Царствие Небесное или нет, для Него зависело от того, соответствует ли этот человек духовным и нравственным нормам.
Иисуса можно сделать Зилотом или фарисеем, только полностью отбросив Его описание в Евангелиях.
Слова Иоанна (18:3) о том, что отряд римских воинов принимал участие в аресте, часто считают выдумкой. То, что римские воины участвовали в аресте, затрагивающем интересы иудеев, считалось невероятным. Но то, что они должны были сохранять мир по требованию иудейских властей, было общеизвестным фактом. Снова же, отряд, в своем полном составе, насчитывал 600 человек. Так как кажется достаточно странным то, что для такой полуночной миссии понадобилось бы 600 воинов, некоторые используют это как ещё одно доказательство исторической недостоверности. Однако, термин, определяющий отряд, о котором идет речь, мог также быть использован и по отношению к отряду, состоящему из 200 человек, что вполне кажется вероятным в той ситуации.
Одним из самых серьёзных утверждений является то, что суда синедриона вообще не было. Основания для такого утверждения различны. Говорят, что в иудейском суде Иисуса обвинили в богохульстве, и это не имеет никакого прямого отношения к причине обвинения в римском суде, к мятежу. Однако, нет несовместимости в предположении того, что иудеи осознавали существование сложности в том, чтобы убедить Пилата казнить Иисуса по религиозным причинам, и поэтому, представляя Его перед Пилатом, они приписали другие обвинения. Говорят также и о том, что смерть посредством побиения камнями была обычным иудейским методом казни. Однако, распятие не бросает тень на достоверность того, что иудейский суд всё-таки был, так как будет естественным ожидать, что казнь, проводимая римскими воинами, произойдет по римскому методу, даже если первоначально дело расследовал синедрион.
Самое серьёзное обвинение заключается в том, что суд синедриона не мог произойти, так как он был таким открытым беззаконием. Вместо этого, говорят, что суд синедриона был создан ранними христианами, главным образом Марком, для того, чтобы перенести вину за римское распятие с Пилата на иудеев. Таким образом, христианство надеялось избежать того бремени, что его основатель был мятежником.
Мишна из синедрионского трактата содержит процедуры проведения суда по уголовным делам. Суд синедриона на самом деле, как мы можем увидеть из Евангелий, нарушал эти условия в некоторых решающих моментах. Но из этого не следует, что такой суд вообще не происходил. Вероятно, иудейские руководители были настолько захвачены тем возрастающим влиянием Иисуса перед субботой и Страстной неделей, что они сознательно нарушили свои собственные процедуры. Таким было традиционное христианское объяснение. Однако, скорее всего, условия, записанные в синедрионском трактате, не практиковались во дни Иисуса. Мишна представляла собой сборник устно передаваемых законов, составленный к концу второго века. К тому времени правящий синедрион перестал существовать в той форме, в какой он существовал исторически, и был уже только академическим учреждением, не имеющим никакой власти. Правила, записанные в синедрионском трактате, расходятся с другими иудейскими источниками, написанными ближе к первому веку, и, вероятно, эти правила не отражают те фактические процедуры синедриона первой трети первого века. Следовательно, будет неверным обвинять синедрион в незаконных процедурах, и неправильным будет говорить, что такого суда могло и не быть.
Другим центром внимания в спорах было утверждение, относящееся к иудею в Иоан. 18:31: "Нам не позволено предавать смерти никого". Критики утверждают, что иудеи всё-таки имели такую власть и что это высказанное утверждение было ещё одним приёмом для того, чтобы попытаться перенести вину за казнь Иисуса с Пилата на иудеев. Хотя Харрисон показывает, что ни один из доводов, предложенных для того, чтобы доказать, что иудеи обладали достаточной властью для вынесения смертного приговора, не является убедительным. Предлагаемые доказательства были либо исключениями, либо незаконными актами.
А. Н. Шервин-Вайт, знаменитый историк римского закона, с уверенностью утверждает, что Иоан. 18:31 исторически достоверно. В Риме не было принято передавать полномочия вынесения смертного приговора местным властям. Иначе антиримские группировки могли бы ликвидировать группировки сторонников Рима при помощи законного суда. Шервин-Вайт уверенно заявляет, что беспокойная Иудея была последним местом, где можно было бы ожидать происшествия такой необычной концессии. В самом деле, основываясь на личном опыте и знаниях римского закона, он хочет подтвердить достоверность не только Иоан. 18:31, но и основного описания событий от суда синедриона до обвинения в богохульстве и до нового обвинения в мятеже перед Пилатом.

Список литературы, рекомендуемой для чтения

Bammel, Ernst, ed. The Trial of Jesus: Cambridge Studies in Honour of C. F. D. Moule. Naperville, 111.: Allenson, 1970.
Blinzler, Josef. The Trial of Jesus. Westminster, Md.: Newman, 1959.
Brandon, S. G. F. The Trial of Jesus of Nazareth. New York: Stein and Day, 1968.
Catchpole, David R. The Trial of Jesus From a Lawyer's Standpoint. 2 vols. New York: Empire, 1908.
Danby, H. "The Bearing of the Rabbinical Criminal Code on the Jewish Trial Narratives in the Gospels". The Journal of Theological Studies 21 (1919): 51-76.
Dodd, С. Н. More New Testament Studies. Manchester, England: Manchester U.,1968. Pp. 84-101.
Harrison, Everett F. A Short Life of Christ. Grand Rapids: Eerdmans, 1968. Pp. 198-216.
Maier, Paul L. Pontius Pilate.Wheaton, 111.: Tyndale, 1970. Schohnfield, Hugh J. The passover Plot: New Light on the History of Jesus. New York: Random House, 1965. Pp. 45-46, 127-157.
Shervwin-White, A. N. Roman Society and Roman Law in the New Testament. Oxford: Oxford U., 1963. Pp. 24-47.
"The Trial of Jesus in the Light of History". Judaism 20 (1971): 6-74. This is a very helpful symposium of articles authored by Heim Cohn, Morton S. Enslin, David Flusser, Robert M. Grant, S. G. F. Brandon, Josef Blinzler,Gerard S. Sloyan, and Samuel Sandmel.
Winter, Paul. "The Trial of Jesus". Commentary, September 1964. . On the Trial of Jesus. Berlin: De Gruyter, 1961.

Издано Ирпенской Библейской семинарией


Краткое учение о проповеди (И. С. Проханов)

И. С. Проханов

Краткое учение о проповеди

Опыт Евангельской гомилетики

Оглавление

Предисловие
I. Краткий очерк истории проповеди
II. Что такое гомилетика?
III. Что такое проповедь?
Образец проповеди призывной (Проповедь Сперджена "Друг грешников")
Образец проповеди назидательной или воспитательной (Проповедь Ф.Б. Майера "Путь к силе")
Образец проповеди призывно-назидательной (Проповедь "Спасены ли вы?")
Образец проповеди поучительной (Проповедь И.С. Проханова "Христианин и мир")
Отличие проповеди от беседы и лекции
Образец беседы (Беседа "Любовь Христова")
Образец лекции (Лекция И.С. Проханова "Идеалы и Библия")
Образец проповеди (Проповедь Сперджена "Величайшее благо жизни")
IV. Что разумеется под словом "проповедник" в Св. Писании?
V. Служение проповедника
VI. Качества проповедника
Важность надлежащих качеств проповедника
А) Внутренние качества проповедника
Пороки проповедника
5) Молитва
Б) Внешние качества проповедника
VII. Значение образования для проповедника
VIII. Можно ли учиться проповеди?
IX. Идеальная проповедь
X. Евангельская проповедь
XI. Роды проповедей
Образец текстовой проповеди (Проповедь "Цветник в сердце")
Образец предметной проповеди (Проповедь И.С. Проханова "Дар веры или особая вера")
XII. Построение проповедей
1) Введение
2) Изложение
3) Заключение
Для примера составления введения, изложения и заключения (Проповедь Сперджена "Кричащий нищий")
Пример 2 (Проповедь И.С. Проханова "Иисус как Спаситель")
XIII. Можно ли готовиться к проповеди?
XIV. Приготовление к проповеди
XV. Перед выступлением на проповедь
XVI. Во время проповеди
XVII. Недостатки, которых должен проповедник избегать в проповеди
Заключение

Предисловие

Едва ли кто станет отрицать, что религиозное состояние русского народа в наши дни носит в себе характер глубокого трагизма.
Правда, у народа имеются раззолоченные храмы, пышные богослужения, знаменитые кафедры, с которых ученые проповедники произносят проповеди, составленные по всем правилам гомилетики - и цензурированные высшею духовною властью, - но увы! все это не удовлетворяет запросов народа.
Отчего происходит это?
На это отвечаем: прежде всего от внутреннего состояния, как проповедников, так и всего народа, от отсутствия в нем истинной веры и, затем, от вытекающего отсюда отсутствия жизни и силы Духа в официальных проповедях.
Произносимые с официальных кафедр проповеди трактуют об обрядах, о философии, полны полемики с другими вероисповеданиями и умалчивают о самом главном: о живом Христе, как источнике спасения и жизни.
Получается положение весьма похожее на то, которое Христос считает невероятным в повседневной жизни людей: "есть ли между вами такой человек, который, когда сын его попросит у него хлеба, подал бы ему камень?" (Мат. 7, 9).
Но Бог не оставил нашего народа без Своего посещения. Он посылает ему истинный духовный хлеб, который есть Слово Божье, скрывавшееся от народа в течение столетий, но, несмотря на это, произведшее у нас в России Евангельское движение и давшее нам новую Евангельскую проповедь.
Основы Евангельской проповеди изложены в настоящей книге и мы будем рады, если сторонники официальной проповеди увидят всю несостоятельность усвоенной ими практики и открыто, поставив в основу своей веры и своих дел чистое Евангельское учение, сделаются истинными Евангельскими проповедниками.
При этом, однако, нам приходится иметь в виду следующие обстоятельства.
Евангельское движение в России растет и развивается.
Но, подобно первым дням христианства, пионерами Евангельского движения в России, за малым исключением, являются люди "некнижные и простые" (Деян. 4, 13).
Не получив систематического образования, они подобно Галилейским рыбакам живут, действуют и проповедуют с тою верою, которая может передвигать горы и с тем самоотвержением, которое дает им возможность с радостью переносить всякие притеснения за дорогое для них дело. Не умея часто облекать свои мысли в правильные литературные формы человеческой мудрости, они проповедуют в таком "духе и силе" (1 Кор. 2, 13), что под влиянием их проповеди многие тысячи душ раскаялись, обратились от злых дел к служению Богу и начали новую жизнь.
Наше пламенное желание, чтобы это отличительное свойство проповеди распространителей Евангелия в России никогда в них не ослабевало, не затушевывалось, не погасало, а наоборот, усиливалось; чтобы, не отходя ни на минуту от простоты Христовой, новые проповедники старого Евангелия сохранили в себе этот святой внутренний огонь, чтобы на них почивали "огненные языки", чтобы они могли зажигать сердца пламенем веры и неугасимого счастья.
Но вместе с тем мы находим, что если евангельские проповедники, сохраняя дух, смогут усвоить себе некоторые литературные приемы для более ясного изложения мыслей во время своих проповедей, то это может только устранить некоторые внешние препятствия к полному пониманию людьми откровений Духа, который в них говорит, и тем самым содействовать большей плодотворности их проповеднической деятельности.
Это соображение заставляет нас опубликовать обработанные лекции. Мы надеемся, что при благословении Божьем, о котором мы молимся, эта книжка принесет пользу многим работникам на ниве Божьей.
Но как бы то ни было: красноречиво или не красноречиво, мудро или не мудро: "проповедуйте Евангелие всей твари" (Map. 16, 15), "не умолкайте пред Ним, доколе Он не восстановит и доколе не сделает Иерусалима славою на земле... О, вы, напоминающие о Господе! - не умолкайте!" (Ис. 62, 6. 7).

Автор

I. Краткий очерк истории проповеди

История проповеди находится в тесной связи с историей христианской церкви.
Периоды пробуждения или обновления в жизни христианской церкви всегда являлись вместе с тем и периодами особого развития проповеди. И это вполне понятно, ибо "от избытка сердца говорят уста".

1-й период Апостольский (30 г.- 100 г.)

Христос был идеальный проповедник. Апостолы учились у Него и потому проповедь их была столь могущественна.
Проповедь апостолов сосредоточивалась на Христе и, основываясь всецело на Св. Писании, призывала людей к покаянию и обращению от злых дел к Богу.
Апостолы говорили под непосредственным действием Духа благодати и личных переживаний.

2-й период так называемых Апостольских учеников (100 г. - 180 г.)

По имеющимся сведениям в этот период проповедь значительно утратила свою силу.
По свидетельству Иустина Мученика (около 165 г.) в собраниях христиан читались писания апостолов. По окончании чтения руководитель собрания говорил что-нибудь в назидание на основании прочитанного.
Таким образом, проповедь из вдохновенного излияния духовных мыслей и истин при апостолах превратилась ко времени их учеников в истолковательную и назидательную речь. Форма проповедей первых дней христианства не могла быть обработанной. И это вполне понятно: церкви в то время находились под тяжестью гонений; христиане собирались в пещерах и потаенных местах; им некогда было упражняться в изяществе выражений и разнообразии мыслей; краткость и простота являлись необходимостью.
Вместе с тем, конечно, у апостольских учеников не могло быть такого вдохновения, как у апостолов, которые лично видели Христа.

3-й период (180 г. - 450 г.)

По мере ослабления гонений и увеличения числа членов христианских церквей явилась необходимость более глубокого изучения Библии и более совершенной проповеди. Для удовлетворения этой потребности много потрудился Ориген, родившийся в 185 году. Он написал множество сочинений по истолкованию книг Библии. Он читал лекции по наставлению вновь принимаемых в церкви членов. Его труды оказали огромное влияние на его современников и ближайшие поколения проповедников. Он получил название "отца проповедников", хотя сам он в качестве проповедника не выступал.
Ориген внес в дело проповеди принцип систематического изложения предмета и аллегорический метод истолкования.
Под его влиянием проповедь из простой истолковательн,о-назидательной беседы превратилась в произведение ораторского искусства. Наилучшими представителями этого рода проповеди были: на востоке Иоанн Златоуст (347-407), а на западе Августин (354-430). хотя последний и не в такой степени, как первый.
Оба были мощные проповедники, хотя слишком усердное применение в их проповеди правил ораторского искусства, удовлетворяя эстетическим требованиям, ослабляло духовное действие их.

4-й период (450 г. - 800 г.)

В этот период проповедь переживает значительный упадок.
Проповедники стали гнаться больше за блестящей формой изложения, чем за истинно-духовным содержанием их. Риторика все более и более вытесняла чувство; форма умерщвляла дух. Проповеди мало основывались на Библии, в них много было философии, произвольных толкований и рассуждений об обрядах.
Примером этого может служить римский епископ Лев Великий (395-461), после которого остался сборник проповедей (числом 21).
Все проповеди написаны на такие темы, как церковные праздники, почитание Богородицы, пост и милостыня, чистилище и т. п.
Таким образом, постепенно проповедь утратила свою жизненную силу.

5-й период (800 г. - 1200 г.)

Франкский король Карл Великий, обращавший внимание на все стороны жизни своего народа, между прочим, сделал попытку восстановления проповеди, которая к его времени почти умолкла во всех церквах.
Под его влиянием разные соборы постановили, чтобы епископы сами проповедывали и учили священников проповедывать. Для лучшего осуществления этого, Карл приказал Варнефриду собрать в виде одной книжки лучшие проповеди учителей церкви, распределив их по праздникам, временам года и т. п. Предполагалось, что проповедники будут только брать общие мысли из этих проповедей для составления своих проповедей и только те из них, кто не в состоянии сами составить проповеди, будут прямо читать эти проповеди из книги. Но на самом деле из этой благой мысли получилось зло. Проповедники, зная, что можно самим не составлять проповедей, а прямо прочитывать уже готовые проповеди, перестали работать самостоятельно.
Народ в церквах, слушая из года в год одни и те же проповеди, потерял к ним всякий интерес.
В результате проповедь в церквах на западе почти совсем прекратилась.

6-й период (1200 г. - 1517 г.)

Около этого времени в церкви начинается некоторое пробуждение, как первые проблески грядущей реформации. Это пробуждение выражается в некотором, хотя и робком, возобновлении проповеди.
При этом определилось два направления:
1) схоластическое,
2) мистическое.
Представителем первого был Фома Аквинский (1226-1274). Направление его выражалось в стремлении примирить христианское богословие с философией Аристотеля. Проповедь, основанная на таком мировоззрении, должна была говорить больше разуму, чем совести.
Проповеди заполнялись самыми искусственными толкованиями, разделялись на множество отделов и подотделов Но все-таки это был шаг вперед.
Проповедниками мистического направления были: Бернард Клервосский (ум. 1153) и другие.
Отличительною чертою этих проповедей было: аллегорическое толкование, чувствительность и неясность изложения.
Проповедники обоих направлений были далеки от норм истинной христианской проповеди, но во всяком случае они произвели некоторую новую струю в соверешенно замершей религиозной жизни Европы.

7-й период (1517 г. - 1550 г.)
Реформация

В 1517 году Лютер прибил к дверям церкви свои 95 тезисов, и с этого дня вспыхнул огонь реформации.
Небывалое до сего дня религиозное пробуждение вылилось в форму пламенных проповедей на чисто евангельские темы, как Лютера, так и его сподвижников. Как динамит в шрапнели разрывает внешнюю стальную оболочку, так и пробужденный дух разбил все условные формы и приемы проповеди и превратил ее в мощный, почти стихийный, призыв к оправдывающей и спасающей вере.
Проповедь Лютера была восстановленная евангельская проповедь, проповедь в духе первых учеников Христа. Будучи лишена искусственных приемов, она носила в полном смысле естественный народный характер.
То же самое должно быть сказано о Цвингли, Кальвине и других деятелях той эпохи.

8-й период (1550 г. - 1650 г.)
Период догматизма

После Лютера настает период догматизма. Учение реформатора стало выливаться в определенные формы в виде катехизисов и пр. Проповедники стали думать более о сохранении учения в неприкосновенности и чистоте, чем о спасении душ человеческих, и проповедь утратила свою жизненную силу. Буква стала брать силу и умерщвлять дух, и в результате получилось охлаждение в жизни реформированных церквей.

9-й период (1650 г. - 1750 г.)
Период пиетизма

Шпенер, родившийся в 1635 г., Франке (1663-1727) и другие проповедники, сознавая мертвящее влияние догматизма на жизнь реформированных церквей, начинают проповедывать необходимость пробуждения, которое началось при них и продолжалось в течение 100 лет.
Суть их учения состояла в том, что недостаточно проповедывать оправдание верою, но необходимо еще возрождение, "новое сердце".
Такое учение дало особую силу проповеди и вызвало новую струю в жизни церквей.

10-й период (1750 г.- 1850 г.)
Период рационализма

Так как пиетисты проповедывали, главным образом, возрождение, взывали к чувствам, мало говорили к разуму и мало заботились о росте христианской жизни, то в скором времени и их проповедь потеряла силу и вызвала реакцию, т. е. движение к разуму, которое перешло в крайность и произвело так называемый рационализм.
Начало рационализма связано с именем Землера (1725-1791) и было развито такими проповедниками как Мосхейм и другими.
Все эти проповедники совершенно оставили почву Евангелия, перестали говорить о спасении грешников верою или о возрождении и занимались только разъяснением начал христианской нравственности.
Результаты такой проповеди сказались в том, что проповедь в сущности превратилась в чтение лекций. Должно однако сказать, что такое резкое отклонение от образца евангельской проповеди в рационализм поддерживалось только на главных кафедрах Германии.
Что касается остальных мест Германии и вообще всей Центральной Европы, то там во всякое время были проповедники истинно евангельского направления. Таковы, например: Граф Цинцендорф (1700-1760), Людвиг Гофакер (1798-1828), Гармс (1778-1855), Штир (1800-1862), Круммахер (1796-1868) и другие.
Все они учили, что проповедник должен прежде всего и после всего держаться основы Библии.
В некоторых местах Германии и до сих пор остался неизменным этот библейский дух; сюда принадлежат: Вюртемберг, Эльберфельд и Бремен, где работали такие проповедники, как Менкен, Моллет, Функе (автор книги "Пророк Иона") и другие.
В последнее время в Германии начинается некоторое пробуждение под влиянием Евангельского Союза (Evangelische Allianz) и устраиваемых им Бланкенбургских конференций. Это движение, вокруг которого объединились такие проповедники, как Штокмайер и др., начинает сказываться в литературе и периодической печати в виде живого направления евангельского духа.
Излагая вкратце историю проповеди, мы, главным образом, говорили о Германии и совершенно не упоминали о других странах именно потому, что в Германии проявились наиболее ярким образом все направления в проповеди: положительные и отрицательные и потому в деле изучения проповеди она представляет наибольший интерес.
В Англии со времени реформации (1531 г. - 1571 г.) в проповедях не замечалось таких отклонений от евангелизма, как в Германии.
До самого последнего времени рационализм в Англии ютился в небольших группах деистов и унитариев, а если рассматривать всю религиозную жизнь Англии целиком, то придется сказать, что она не уклонялась в рационализм. Догматизм, пожалуй, овладел аристократическими кругами Англиканской Церкви (High Church), но он не стеснял духовной жизни большинства церкви (Low Church).
До начала 18-го века, однако, нельзя сказать, чтобы проповедь в Англии процветала. В господствующей англиканской церкви удовлетворялись чтением установленных проповедей.
Только в общинах баптистов, пресвитериан, конгрегационалистов и др. звучала живая евангельская проповедь.
Под влиянием этой проповеди, а также религиозного пробуждения, начатого братьями Уэсли в Англии, до последнего времени на кафедрах этой страны раздавались проповеди в духе чистого евангелизма.
В недавнее время передовыми проповедниками в Англии выдвинулись: Иосиф Паркер (конгрегационалист), Фаррар (Англ. Церковь), но более всего Чарльз Сперджен (баптист), величайший проповедник 19-го столетия, названный "королем проповедников".
Среди английских баптистов кроме Сперджена приобрели всемирную известность такие проповедники, как: Ф. Б. Майер, д-р Макларен, д-р Клиффорд и др.
Из американских проповедников последнего времени наиболее замечательны: Тальмедж, Муди, Торрей и др.
Все они проповедывали и проповедуют в евангельском духе.

II. Что такое гомилетика?

Слово "гомилетика" происходит от греческого слова omilia - гомилия, которое в начале означало беседу с одним человеком или собранием лиц, а впоследствии получило значение речи, которая держится в религиозном собрании.
В первое время "гомилию" различали от проповеди. В первые века христианства "гомилией" называлось то пояснение, которое предлагалось собранию при чтении какой-либо части Св. Писания. Таким образом "гомилия" была истолковательная речь, которая произносилась при чтении избранной части Св. Писания и которая состояла из последовательных пояснений на каждый стих с применением смысла их к практической жизни.
Для проповеди у первых христиан существовало другое слово: logoV - "слово" в смысле отдельной речи или kerugma (1 Кор. 2, 4) в общем смысле проповеднического служения.
Проповедь отличалась от "гомилии" тем, что в то время, как "гомилия" состояла из кратких последовательных пояснений на слова текста, неразрывно с ним связанных, проповедь являлась самостоятельною речью, опиравшеюся на определенный текст Св. Писания или имевшею определенную тему из Св. Писания.
Но впоследствии слово "гомилия" стали употреблять вообще в смысле проповеди - самостоятельной речи в религиозном собрании на какой-либо текст или тему из Св. Писания.
В настоящее время учение о проповеди от этого слова называется гомилетикой.
Еще в первые века христианства стали сознавать необходимость внимательного отношения к проповеди и усердного изучения ее способов. Для сего являлось желание сохранить лучшие образцы проповедей.
Поэтому первыми книгами по гомилетике были сборники лучших проповедей. Первый такой сборник был составлен Оригеном в 3-м веке.
Затем особенно полный сборник таких проповедей был составлен по повелению Карла Великого в 782 году (см. выше).
После сего таких сборников было издано в разных странах множество. Но мысль человеческая шла дальше; она требовала более или менее систематического изложения знаний об условиях, необходимых для правильной проповеди.
Первая книга, которая более или менее отвечала этой потребности, была 1) "De Doctrina Christiana" Августина; затем следовали: 2) сочинение Эразма Роттердамского: "Ecclesiastes" или "Проповедник"; 3) "Застольные Речи" Лютера, которые дают очень много полезного материала для проповедников; 4) "Loci Communes" Меланхтона, в которой он дает указания текстов для проповедей.
Но в сущности первым, кто написал сочинение, достойное названия гомилетики, был Андрей Гипериус из Марбурга (1564 г.). Его сочинение "De Formandis Concionibus Sacris" дает указания к выбору текстов, построению проповеди и т. п.
Дальнейшее развитие гомилетики привело к крайностям: к излишней классификации проповедей и предметов, о которых говорится в проповедях и т. п. Так, например, находили 25 различных родов проповеди; рекомендовали делать три введения к проповеди: 1) близкое, 2) более близкое и 3) ближайшее. Для соблюдения этой формы уродовались тексты и т. п.
Таким образом, стремление к изучению правильной проповеди, превращенное в науку о проповеди, привело к мертвящему формализму.
Приступая к составлению первой гомилетики на русском языке в евангельском духе, мы имеем в виду эту опасность научного формализма и наше желание - совершенно избегнуть его.

III. Что такое проповедь?

Прежде всего отметим, что проповедь есть продукт христианства; ни в какой другой религии проповедь не культивировалась.
В высшем значении слова проповедь есть слово Божье передаваемое устами человека.
В ближайшем значении слова проповедь есть сама в себе законченная речь, произносимая в религиозном собрании и имеющая своею целью: 1) призыв неверующих грешников к вере и покаянию; 2) назидание или утверждение верующих в вере и добродетели; и 3) разъяснение учения Христа.
Соответственно с этим проповеди бывают четырех родов:
1) призывные, в которых неверующие и грешники призываются к вере и покаянию;
2) назидательные или воспитательные, в которых верующие утверждаются в делах веры;
3) призывно-назидательные проповеди, содержащие призыв к неверующим и назидание для верующих;
4) поучительные, в которых разъясняются известные части Св. Писания или вопросы, основанные на них, главным образом для верующих.
Священное Писание дает нам образцы: 1) призывных проповедей: Мат. 3, 2. 3. 7-12; Деян. 2, 14-39; 22, 3-21; 2) назидательных: Иоанн. Главы 14-я, 15-я и 16-я и 4) поучительных: Мат. Главы 5-я, 6-я и 7-я.
Приводим здесь примеры всех четырех родов проповедей нашего времени:

Образец проповеди призывной

Друг грешников
Проповедь Сперджена

"Друг мытарей и грешников"
(Лук. 7, 34)
Этот титул дан был нашему Божественному Учителю и Господу теми, которые придирались к Нему и не хотели убедиться в том, что Он Мессия. Самоотречение Иоанна Крестителя заходило слишком далеко для них. Они не могли понять человека, носящего одежду из верблюжьего волоса и пояс кожаный на чреслах своих, пищу которого составляли акриды и дикий мед. Или этот человек был слишком хорош для этого мира, или он был не в своем уме. "В нем бес", говорили они, отворачиваясь от него. Но они не могли сказать этого о Спасителе, потому что Он ел и пил, как и другие и никакого затруднения не делал относительно пищи и питья; поэтому они говорили: "вот человек, который любит есть и пить вино, друг мытарей и грешников".
Таким образом, наш текст является языком известного класса людей, которые говорили даже о Спасителе, что не могут слушать Его потому, что Он казался обыкновенным человеком, ходившим со всеми прочими и не отличался аскетизмом. Я тоже слышал от одного человека, что он не может слушать такого-то проповедника, потому что, к несчастью для себя, он был очень полный человек; ему нужно было проповедника худого, потому что он более походил на святого. Так судят многие, а по-моему, если кто может оказать мне добро, я не стану спрашивать, толст он или худ; мне также безразлично, высок он или низок. Ведь не буду же я при консультации с доктором принимать в расчет, светлые у него волосы или черные, или какие у него еще особенности; а между тем, в вопросах души люди так несерьезны, что малейший пустяк препятствует им слышать серьезнейшие истины, касающиеся бессмертных вопросов.
Теперь перейдем к этому титулу нашего Учителя; они называли Его "другом мытарей и грешников". Заметим, что Он Сам приводит эти слова. Вероятно ни Матфей, ни Марк, ни Лука, ни Иоанн не сказали бы нам, что Иисуса называли "Другом мытарей и грешников", если бы Он Сам этого не повторил. Из этого факта ясно, что Он нисколько не стыдился этого титула. Он повторяет это так, как будто он Ему нравится, как будто Он его Себе присваивает и носит как отличие, которое Ему приятно иметь. Он Сам это говорит, и повторяет, и заботится о том, чтобы Матфей и Лука передали это, что Он был назван "Другом мытарей и грешников". О том, что Он не стыдился повторять, нам не стыдно думать. Эти слова были верны тогда и верны теперь, Иисус Христос "Друг мытарей и грешников".
1. Прежде всего Он был самый сердечный и любящий Друг преступных людей. Вся Его душа была преисполнена любовью к людям, когда они были еще грешниками и Его врагами. Это заставило Его покинуть обитель Отца и небесные знаки царского достоинства, чтобы прийти и родиться в пещере, быть положенным в ясли, работать в мастерской плотника, стать беднейшим из бедных и самым презренным и отверженным из людей. И все это потому только, что Он любил людей, не только людей вообще, но и преступных людей. Их преступность вызывала в Нем жалость, ибо Он знал какая скорбь скрывается за видимым удовольствием греха; и для того, чтобы избавить преступных людей от последствий их грехов, Он пришел жить там, где Ему негде было главы приклонить, где под конец у Него не было одежды, чтобы покрыть Свое Тело. Господь наш Иисус Христос был искренний, верный, серьезный Друг: не было до Него человека с такой глубоко любящей натурой. Мне всегда кажется, что Он соединяет в Своем благословенном Лице оба пола, являясь совершенством всего, что может быть найдено в мужчине и женщине, всего мягкого, нежного и в то же время сильного. Во Христе соединялись мужественность со всей ее силой и женственность со всей ее мягкостью и сострадательностью. Он никогда не думал о грешниках без любви, никогда не смотрел на них без жалости, никогда не слушал их жестоких слов без доброжелательности к ним, никогда не мог видеть их скорби без сострадания. Он был образцом той доброты, которой мы с вами должны подражать, но которой никогда не достигнем. Он был "Друг мытарей и грешников" в бесконечной любви Своего нежного сердца.
2. Вы не должны поэтому удивляться, если я прибавлю, что Он был "Друг мытарей и грешников" в практическом смысле этого слова, ибо исполненное любви сердце всегда приносит плод. Если вы только говорите, что любите меня, то любовь ваша не пойдет дальше слов; но, если ваша любовь искренна, то она проявится в ваших поступках. Спаситель наш доказал Свою любовь к людям Своим пришествием на землю, как я уже говорил; но, кроме того, будучи на земле, Он творил добро. Никогда Он не отказывал тем, которые призывали Его, какого бы они не были низкого происхождения или положения; всегда Он готов был излить на них Свое благословение.
Он ходил, проповедуя Евангелие, которое могло поднять падших и утешить близких к отчаянию. А под конец Он доказал Свою любовь уже самым очевидным образом. Если добрый пастырь называется добрым, потому что кладет душу свою за овец, то разве Иисус не сделал того же?
Я позволю себе привести слова апостола Петра, в которых для меня больше музыки, нежели во всей поэзии Гомера - "Который Сам вознес Телом Своим грехи наши на древо" (1 Пет. 2, 24). Для того, чтобы мы могли жить, Он умер. Для того, чтобы нам быть очищенными от грехов, Господь возложил их на Него. О, грешники, Христос несомненно ваш Друг, раз Он сделал для вас все, что может сделать и перенести всеобъемлющая и всемогущая любовь. Воскреснув из мертвых и вознесшись к Своему престолу, Он стал ходатайствовать за беззаконных и продолжать являть Свою любовь к грешникам ежедневным молением за них. Молитва, начатая на земле, никогда не прекращалась.
"Отче, прости им, ибо не знают, что делают" (Лук. 23, 34). О, да, Он глубоко преисполнен любви в Своем сердце, как бы внутри Себя, а вне, Он действительно и практически Друг грешников, потому что Он для них все делает! Я бы хотел, чтобы некоторые из вас испытали это на себе, обратившись к Нему, чтобы Он мог явить на вас чудное действие Своей благодати.
3. Затем, возлюбленные, я призываю ваше внимание к тому, что Господь наш есть друг грешников в самом широком смысле. Он исполнен не только любовью, но и мудростью. Вы знаете, что есть много способов проявления дружбы. Например: человек обращается к другому человеку, которого он считал своим другом, и говорит: "дай-ка мне выпить"; его друг отвечает: "вон, там бутылка, пей сколько хочешь!" Тот, кто так поступает, заслуживает названия врага, а не друга. У бедняка есть другой друг, к которому он обращается с той же просьбой, но тот отвечает: "я не могу дать тебе спиртного напитка, потому что я уверен, что это тебе будет вредно. Я считаю это дурным, а мне кажется, что ты начинаешь приобретать привычку пить. Прости меня, но я не дам тебе пить". Я думаю, все вы согласитесь, что последний друг более мудрый.
Мудрый друг часто как бы обливает холодной водой наши планы и говорит: "вы ошибаетесь", когда нам бы хотелось, чтобы он сказал "вы правы". Господь наш Иисус Христос настолько премудрый Друг, что говорит грешнику: "друг мой, если ты хочешь быть счастливым, оставь этот грех". Он не говорит: "Я буду тебе Другом и помогу тебе в той беде, в которую вовлек тебя грех". Нет, Христос говорит: "Я помогу тебе вырваться из сети греха, если ты доверишься Мне; но если ты хочешь пребывать во грехе, то тебе придется нести его последствия; тут уж Я не буду тебе помогать". Он приходит к тебе, дорогой Друг, и говорит: "ты хочешь быть счастливым, но не это главное; ты должен стать святым, прежде чем сделаться счастливым". - "О, Господи Иисусе", взывает грешник, "мне хочется покоя".
"Нет", говорит Иисус, "теперь тебе не нужен покой; он был бы для тебя вреден в твоих настоящих условиях; тебе раньше нужно очищение. Прежде всего Я должен тебе показать, в чем ты неправ и исправить тебя". Когда Он это делает, мы иногда восклицаем: "слишком тяжело, Господь!" Я знал такой случай, когда пациент просил доктора поскорее залечить ему рану, чтоб она затянулась. "Нет - ответил доктор - теперь нельзя, тут слишком много дикого мяса, которое надо раньше удалить; нельзя закрывать отверстие. Если мы хотим полного исцеления то именно надо оставить отверстие открытым, потому что много должно еще выйти из него". Так часто поступает Иисус Христос с грешниками.
Он их истинный Друг именно тогда, когда приближает секиру к корню их дерева самооправдания и начинает его отсекать. Он хочет сотворить дело верное и прочное и потому побуждает грешника отвергнуть грех, раскаяться в своих беззакониях и стремиться к той новой перемене сердца, которая произведет и перемену жизни. Христос "Друг мытарей и грешников" в самом мудром смысле.
4. Возлюбленные, Господь наш Иисус Христос "Друг мытарей и грешников" в самом серьезном смысле этого слова.
Есть пословица, говорящая, что истинные друзья познаются в нужде. Христос истинный Друг грешников в их нужде. Вы, может быть, дошли до нищенства своей расточительностью и излишествами, и все-таки вы можете теперь же прийти ко Христу. Или вы расстроили ваше здоровье, благодаря греху; все-таки вы можете прийти ко Христу. Быть может, даже, вы опозорили себя каким-нибудь явным преступлением, все-таки вы можете прийти ко Христу и Христос прийдет к вам. "Но ведь никто даже не разговаривает со мной", скажете вы. Он будет с вами говорить. Он найдет вас одних с вашим стыдом и скажет вам слова, могущие вас спасти. Или, быть может, тут есть женщина, опозорившая себя и теперь всеми презираемая. Иисус Христос подходит к вам, стоящей одиноко, и говорит: "и Я не осуждаю тебя; иди, и впредь не греши". Иисус Христос любит находить нас, когда мы в уничижении; когда другие говорят: "он упал так низко, пусть себе падает еще", Христос говорит: "он упал, надо его поднять". Рассказывают такую историю про Спасителя, которую я не считаю верной, но правдоподобной. Однажды, на улицах Иерусалима лежала мертвая собака; один толкал ее и говорил, что у нее короста; другой также толкал и говорил: "как у нее торчат кости! дрянная дворняжка!" Но пришел Некто, остановился у мертвой собаки и сказал: "какие у нее были белые зубы". Он отметил единственную хорошую вещь, которую можно было найти в мертвой собаке; и когда Он продолжал свой путь, народ спрашивал: "кто это был?", а другие отвечали: "это Иисус из Назарета". Как я уже говорил, я не считаю, чтоб эта история была верна, но вероятно Христос именно так бы поступил; так именно относится Он к людям. Он находит ту или другую хорошую сторону, если они есть; а если ничего нет хорошего, Он все же любит до тех пор, пока Своей любовью не вызовет чего-либо доброго, ибо Он знает как овладеть людьми в их худшем состоянии и найти в них светлую сторону характера, которая избавила бы их от окончательной погибели.
Он извлекает грешников из самой бездны греха. Сколько несчастных пленников Он освободил из темницы! Сколько Он собрал вокруг Себя таких, которых сам диавол выбросил вон, как никуда негодных. Эти самые лица потом омывали Его ноги слезами и отирали волосами и становились Его возлюбленными. Да, Христос истинный Друг, ибо Он Друг в нужде.
5. Он также постоянный Друг грешника. Он его Друг, когда тот еще начинает грешить и Он удерживает его. Он ему Друг, когда грешник продолжает грешить, а Он остерегает его. Он ему Друг, когда грешник возрастает в грехе, а Он возвращает его назад. Он ему Друг, когда грешник доходит до крайности. Иисус продолжает идти за ним: удивительная устойчивость Божьего милосердия может быть предметом удивления для ангелов. О, как бы мне хотелось, чтобы вы, далеко зашедшие в грех, могли бы почувствовать, что Он, в Своей жалости, смотрит на вас и, в Своей любви, следует за вами. Он несомненный Друг грешников. Вы раньше писали слово "грешник" маленькими буквами, и может быть слово "Друг" такими же маленькими буквами; но теперь вы пишете слово "ГРЕШНИК" большими буквами. О, каких они должны были бы быть размеров, чтобы правильно изобразить вас! Но еще крупнее должно быть написано благословенное слово "Друг". Чем больше вы возрастаете в грехе, тем более возрастает Его дружба. О, если бы Он дал вам поверить этому теперь же, чтобы вы бросились в Его объятия! Он неизменный Друг грешников.
6. Еще могу сказать только, что Он Друг грешников в самом обширном смысле слова. Не было такого грешника, которому Он не пожелал бы быть Другом. Если ты, бедный грешник, взыщешь Его, то Он будет тобою найден. Во время пробуждения может быть сотни придут ко Христу; не думай, что ты будешь лишним. В другое время может казаться, что никто не приходит ко Христу; не думай, что Он откажет тебе, если ты придешь один. Где бы ты не находился, Христос там же; и так ищи Его в тишине вечера. Если ты работаешь серди шумного города, и там твоя тихая молитва достигнет Его слуха. Он обитает на Сионе и также с сокрушенными смиренными сердцами. Если бы Он отверг тебя, когда ты обратишься к Нему, ты был бы первым непринятым Им, а я не думаю, чтоб Он для тебя делал исключение. Это невозможно, потому что Иисус сказал: "прийдите ко Мне все труждающиеся и обремененные и Я успокою вас". И еще: "приходящего ко Мне не изгоню вон". Нет, возлюбленные, не может этого быть ни с вами, ни со мной; это совершенно невозможно. И так, возрадуемся тому, что пока грешник еще не в аду, Христос готов быть Другом этого грешника. Аминь.
Главный предмет этой проповеди: Иисус друг грешников. Эта мысль развивается в шести пунктах. В первом пункте показывается, что Иисус самый сердечный и любящий друг; во втором, что Он друг в самом практическом смысле; в третьем, что Он друг в самом широком смысле; в четвертом, что Он друг в самом сердечном смысле; в пятом, что Он постоянный друг и в шестом, что Он друг в самом обширном смысле. В каждом пункте, и особенно в последнем, содержится призыв к грешникам, чтобы они пришли к Другу Иисусу. Отсюда ясно, что эта проповедь всецело призывная.

Образец проповеди назидательной или воспитательной

Путь к силе
Проповедь Ф. Б. Майера

Нельзя не сознавать громадного значения этого последнего собрания нашего съезда; и я очень прошу, чтобы дети Божьи, имеющие доступ ко Христу, просили Его все время пока я и мой друг будем говорить, чтобы слова наши имели силу и явление Духа Святого. Помните, когда я говорил в среду вечером, то упоминал о том, что буду иметь еще случай говорить. Я указывал на некоторые слова в проповеди ап. Петра, которые меня очень поразили и к которым мне хотелось вернуться. Вы знаете, конечно, историю столько раз рассказанную с этой платформы о том, как в девятое утро после вознесения апостолы были собраны вместе для празднования великого праздника собирания жатвы и дарования закона. Как Моисей появился из облаков на Синайской горе, чтобы дать каменные скрижали, на которых был начертан закон, так Христос появился как бы в облаке славы, чтобы дать не скрижали каменные, а высший дар Духа Святого.
Вы помните, что апостолы, молившиеся вместе с другими в течение многих дней, теперь как бы оставили молитву и пребывали в ожидающей вере. Мы знаем, что сильный ветер Пятидесятницы потряс дом, где они сидели. Сидя не молятся, а особенно на востоке. На востоке молятся стоя, на западе, преклонив колени. Тот факт, что первая церковь была собрана в горнице и все сидели, мне кажется подтверждает предположение, что они достигли того пункта, когда молитва уже кажется ненужною и заменяется ожиданием ответа на нее.
Было ли у них предчувствие, что ответ явится именно в этот день и час, неизвестно. Во всяком случае они сидели и ожидали, так же, как теперь, надеюсь, ожидаете все вы, дорогие друзья; ожидали, что Господь, что-то сотворит. Они как бы уже все сделали, что могли. Они произнесли свое последнее слово молитвы; и теперь все это торжественное собрание мужчин и женщин сидело, ожидая, что Господь сделает со своей стороны.
Как бы это было чудно, если бы мы все, собранные в этой палатке сегодня вечером, также сидели до тех пор, пока что-нибудь не случится, пока Господь не появится, чтобы крестить нас Духом Святьм.
Над крышей пронесся вихрь. Появились огненные языки над каждой склоненной головой, которые каждый мог видеть над головой другого, но не над своей собственной. Когда вы получаете крещение Духом, вы сами этого не сознаете, но вам кажется, что другие крещены. Получился также дар языков. Но все эти три явления были лишь спутниками внутреннего крещения и наполнения, которое каждый из них почувствовал. В одном Духе взошли они все вместе в это могучее облако благословения. Народ толпами собрался внизу на площади под горницей и стоял там в ожидании; или, если хотите, пошел в храм, где, быть может, в коридоре или притворе была произнесена проповедь Петра.
Как бы то ни было, но вы помните, что сперва они обвиняли апостолов в том, что они напились - совершенно нелепое предположение, потому что солнце только три часа как появилось на небе. Петр встал, крещенный совершенно новой силою, которая подняла его так, что из уст его полилась огненная речь и он мог сказать: "мы не пьяны и не сумасшедшие, но это есть предреченное пророком Иоилем".
Что же это было? Иоиль предсказал, что через триста лет настанет время, когда Дух Святой, который до тех пор обитал в людях такой необычайной высоты, как Исаия и Иезекииль, Илия, Елисей, Моисей и Енох, этот самый Дух будет изливаться не только на великих святых в церкви, но на простых работников и работниц в поле, на сыновей и дочерей, и они будут восхищены раньше суда; и что Дух Святой, вместо того, чтобы обитать в церковной аристократии, будет посещать демократию, и что ни одна душа, как бы она не была принижена или необразована, или мало одарена, не будет закрыта для Духа Святого так, чтобы Он не мог обитать в ней, как некогда обитал в великих людях.
Очень характерно для того века, в котором мы живем - что простые люди, как все мы, можем получить - если только мы знаем условия и повинуемся им - то же самое помазание и ту же силу, как те люди, о которых мы говорили.
Когда Петр стоял и смотрел на этих сто двадцать человек, ходивших с Иисусом - простых, скромных людей, менее знавших Библию, чем знаем ее мы с вами, и ничего не знавших о тех благодатных истинах, которые позднее вошли в Евангелие; когда он увидел их сиявшие лица с огненным венцом над головою, преисполненные славы и величия, он сказал: "это то, мы испытываем теперь то, о чем говорил Иоиль".
О, дорогие братья и сестры, мы, собранные здесь сегодня, увы, должны сознаться - и мы признавались в этом всю эту неделю - что у нас это не то. Не то, о чем говорил Иоиль, не то, что было в Пятидесятницу.
Что же собственно отмечало день Пятидесятницы? Во-первых, близкое присутствие Иисуса; когда Дух Святой нисходит на отдельную душу или на церковь. Он открывает не Себя, а Спасителя. Мужчина или женщина, или целая община, прошедшие через Пятидесятницу, не видят никого, кроме Иисуса. Поэтому я всегда опасаюсь тех собраний, где люди ищут признаков явления самого Духа. Я уверен, что это неправильно; уверен также, что если вы ищете каких-нибудь внешних, физических признаков крещения Духом, вы ошибаетесь. Единственный признак того, что Дух Святой снизошел на вас это то, когда Иисус становится для вас "все во всем".
Во-вторых, получилась огромная сила для спасения душ; когда Петр заговорил и привел несколько мест из Писаний, три тысячи мужчин и женщин были обращены. Помню, мне рассказывали, что когда Гарри Мурхауз был в Бельфаде, он стоял перед огромным собранием и в течение получаса ничего другого не делал, как только повторял Иоан. 3, 16. Получился самый неожиданный результат: души слушателей были сокрушены и обращены.
Петр ничего другого не делал, как только приводил тексты и разъяснял их. Если вы предоставите Духу Святому Его собственный меч. Он сумеет им воспользоваться.
В-третьих, была чрезвычайная радость и, в-четвертых, совершенная любовь, та любовь, которая ничего не называет своим.
Теперь, если мы посмотрим на современную церковь, найдем ли мы что-либо подобное? Быть может у отдельных личностей или горсточек людей, но не вообще. Иисус? Явление Христа? Известно ли это нам, ограничивающимся церковным ритуалом, церковными доктринами, церковною деятельностью? Можете ли вы сказать, чтобы центром современных проповедей был Христос? Чтобы они вращались вокруг свойств и славы Иисуса? Нет, большею частью доктрина, политические движения, социальные вопросы захватывают проповедника; и люди, пришедшие послушать об "имени, которое превыше всякого имени", слышат о Христе, как великом социальном реформаторе и основателе нового века - это Христос? - Нет. Есть ли тут второй признак, на который Иисус вам указал, сила к спасению душ? Нет, большинство наших церквей сокращаются, а не разрастаются. А если некоторые и разрастаются - я говорю преимущественно о свободных церквах - то это благодаря воскресным школам. Очень редко приходится констатировать факт обращения человека во время проповеди.
Радость? Нет, наоборот, скорее повсеместный пессимизм, доходящий до отчаяния. Любовь? О, она отлетела от мира и от церкви! У меня сердце разрывается, когда я вижу в моих постоянных поездках по нашей стране ужасные разделения и вражду сект; высокая стена со стеклом наверху между различными исповеданиями и даже, так называемыми свободными исповеданиями. Господи, помилуй нас! Это совсем не "то".
Оно могло бы быть "то", потому что нет изменения в подаче и Дух Святой продолжает пребывать в церкви теперь, как Он пребывал во все времена. Это наша ошибка, что мы молимся о том, чтобы Он пришел. Я бы хотел вырвать из наших книжек все те гимны, где Его призывают прийти. Он здесь. Он с нами. Он любит нас.
Если бы Петр и Иоанн сидели тут, то не стали бы смотреть на меня и слушать меня; с просветленными лицами они бы воспевали "Аллилуйя! се Агнец Божий! се огненные светильники!" Бог здесь и Дух Святой здесь! и, я думаю, сам Петр не нашел бы большой разницы между этим местом и Пятидесятницей по отношению к Духу Святому. Он также присутствует сегодня вечером в этой палатке, как присутствовал на молитвенном собрании в день Пятидесятницы. Но тогда у них были сердца и глаза открыты к Его воспитанию; а мы мертвы и тупы. Прости нас, Господи! О, если б Он дал нам глаза, чтобы видеть источник истины, протекающий здесь в этой палатке! О, если бы Он дал нам помазанные уши, чтобы слушать шум славы Духа Святого! О, если б Он дал нам силу сознать, что огонь, горящий перед Престолом Божиим, горит также и среди нас и что всякий желающий может возжечь свой факел, и каждая душа может возгореться пламенем.
Если б мы знали! "Если б мы знали дар Божий". Если бы мы знали, что Бог добровольно дает нам. Дары даются добровольно. Но апостол говорит, что мы этого не знаем. "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его; а нам Бог открыл это Духом Своим". "Мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога".
Всю неделю вы сознавались во грехе, всю неделю вы исследовали ваше сердце, чтобы найти в нем препятствия. Это все хорошо, но теперь надо идти дальше, надо продвигаться. Не надо оглядываться назад, прошлое погребено под кровью Христа. Не надо рыться в прошлых грехах, они глубоко зарыты и никогда не воскреснут. Итак, подвигайтесь вперед; просите, чтобы Дух Святой раскрыл вам сегодня вечером то, что есть: не то, что было, или что будет, а то, что есть.
Я только что сидел на террасе у церкви св. Иоанна и смотрел на ту сторону озера; я видел солнечный луч, освещавший своим блеском белый домик вдали. А мне было холодно, темно, большие черные тучи висели надо мной.
Я сказал: "Христос, мне хочется иметь солнечный луч.
Я не могу довольствоваться тем, что он светит там вдали, мне хочется иметь его тут близко".
Он ответил: "Подожди". Я продолжал сидеть и через пять минут почувствовал его на своем лице. Я понял, что это была притча. Я не хочу стоять здесь и взирать на прошлое, видя, свет только в горнице, где были Апостолы, или в притворах храма. Я хочу, чтобы он сиял у меня в сердце. Поднимите глаза и смотрите! Бог здесь и Дух Святой также присутствует. Вы неправы, потому что смотрите вниз на ваше сердце и на греховное прошлое. Довольно. "Возведите очи и смотрите, грядет Бог и награда Его с Ним".
"Это" должно быть "то", может быть "то", но я хочу показать вам, как превратить "это" в "то" и разделю это на четыре стадии. Во-первых, "это" есть "то"; во-вторых, "это" не есть "то", в-третьих, "это" должно быть "то" и в-четвертых, как сделать, чтобы "это" стало "то".
Теперь слушайте. Вы, конечно, знаете, что ток беспроволочного телеграфа Маркони происходит от простого аппарата на вершине шеста и распространяется как круги распространяются от камня, брошенного в спокойное озеро. Они распространяются все шире, пока, наконец, вы не услышите легкий шум, набегающей на берег волны. Так и волны эфира движутся над миром и в большинстве случаев теряются. Но вот, одна маленькая точка великого круга достигает на берегу Канады - а мы в Корнваллисе - другого аппарата, приемника, который находится в полном соответствии с тем другим, который сообщил импульс движения волнам. И потому что они находятся в соответствии, движение передается ему и он производит ответную вибрацию.
Так и с могучим солнцем. Солнце постоянно распространяет эти окружные волны, исходящие от него по всем направлениям. Великое множество их теряется в пространстве. Но один луч касается глаза ребенка или нашего глаза, чтобы найти воспринимателя влияния солнца, посылающего свой луч; и тогда глаз, находящийся в соответствии с солнцем, освещается.
Теперь я представляю себе нашего благословенного Господа, Которому я поклоняюсь, как великую динамо-машину, из которой по всему миру распространяются волны, силы Святого Духа и расходятся все дальше. Я не смею думать - это было бы для меня кощунством - думать, что в день Пятидесятницы Его сила расходилась больше нежели сегодня. Как будто Он может истощиться или утомиться; Библия же говорит, что "Он не ослабеет и не изнеможет, доколе на земле не утвердит суда, и на закон Его будут уповать острова". Я верю, что от Иисуса постоянно распространяются круги волн, исполненных силы, изливаются на небесах, на святых и ангелов, на неведомые миры и также на нас. И если б только мы были в живом общении с Иисусом, то каждый из нас, мужчина или женщина, тут же, в этой палатке, прежде нежели мы разойдемся, мог бы исполниться Духа Святого.
Насколько я понимаю, есть пять условий, которые вам нужно выполнить сегодня.
Прежде всего, вам нужно узнать, что вы находитесь во Христе. Не смотрите на ваши чувства, на ваше прошлое, на ваши ощущения; встаньте и воссядьте на престоле воскресшего Христа. "Бог посадил нас с Ним на небесах". - "Вы приняты в Возлюбленном". Различайте между вашим опытом и вашим пребыванием. Опыт меняется, но пребывание ваше вечно неизменно. Узнайте это сперва.
Во-вторых, заметьте, что из вашей жизни изъяты не только грехи, но и тяжести. Все, что препятствует вашему христианскому росту, есть тяжесть, помеха, которая должна быть удалена так же, как и грех. "Свергнем с себя всякое бремя и грех". Есть вещи в вашей жизни, которые могут быть названы именно бременем, а не грехом.
В-третьих, вы должны иметь дух любви ко всем. Священники должны любить сектантских учителей; а те должны говорить хорошо об епископах. Мы смеемся над этим, но это так. Я по собственному опыту вам говорю, мы должны полюбить тех, которые никогда не были и, быть может, никогда не будут нам приятны. Я не перестаю любить их и это помогает мне более, чем что-либо другое.
Вы знаете, что говорит закон: "возлюби Господа Бога твоего и ближнего твоего всем сердцем твоим, и всею душою твоею, и всем разумением твоим, и всею силою твоею". Есть очень много ближних, которых я не могу любить сердцем, душою и разумом. Чем больше я думаю о них, тем меньше они мне нравятся. Но я люблю их силою; много есть людей, которые мне не нравятся, но которым я могу послужить моею силою. Служа тем, которые мне несимпатичны, я начинаю любить их умом, потом душою и я думаю, что когда мы пробудем вместе на небе тысячу лет, я полюблю их сердцем. Но это не важно.
Заметьте: то, что я говорю, есть глубочайшая истина. Мы должны любить по свободному выбору, по доброй воле людей, которые нам не нравятся; должны удерживаться от того, чтобы говорить дурно друг про друга. Да поможет нам Бог, чтобы никогда язык наш не говорил недоброй, нехорошей вещи о других вероисповеданиях. Что бы мы ни думали, оставим это при себе. Если не дать выхода мысли, она часто сама умирает. Итак, не забудьте, любите!
В-четвертых, надо желать только славы Христовой. Сколько раз мы желали пробуждения, только потому, что это послужило бы к нашей славе. Вам нужно молиться, чтобы Бог взял у вас сердце каменное и вложил вам сердце плотяное так, чтобы вы желали пробуждения, хотя бы оно должно было прийти через другого человека, а не через вас; чтобы вы хорошо относились к проповеднику, который имеет церковь или собрание подле вас и проповедует лучше вас и перетягивает ваших слушателей к себе.
Вы должны молиться в воскресенье утром, чтобы у другого было пробуждение в его церкви, с таким же усердием, с каким бы вы просили этого для себя. Я уверен, что если вы будете так молиться (я испытал это на себе) за всех проповедников кругом вас. Господь пошлет вам Свое благословение сверх просимого. Несчастия Иова прекратились тогда, когда он стал молиться за своих друзей. Всемогущий Бог всегда посылает нам что-нибудь для нас самих, когда мы молимся за других. Испытали ли вы это?
Пятая вещь - верою принять Духа; считать, что он вошел в вас, когда вы этого не ощутили. Не ожидать славы, не ожидать огня, не ожидать дара языков; но сознавать, что если вы откроете ваше сердце Святому Духу, Он тотчас взойдет в него и наполнит вас Собою.
На прошлогоднем собрании был один человек, который почувствовал большой подъем. Он вернулся отсюда домой и объявил своим прихожанам, что он стал новым человеком и будет проповедывать старое Евангелие. Новому человеку подобает проповедывать старое Евангелие. Восемнадцать человек в то воскресенье встали и покинули церковь. Он не очень сокрушался об этом, но стал ежедневно по многу часов молиться о пробуждении. С сентября прошлого года до марта этого года ежедневно в 10 ч. утра он уходил в свой рабочий кабинет, где оставался с Библией и с Богом и молился с борьбой о крещении Духом и пробуждении своей церкви. По пятницам у него было молитвенное собрание с прихожанами, но мало кто приходил. Все эти девять месяцев он молился один по три часа в день; а верующие из прихожан усердно молились по пятницам вечером. Так продолжалось до конца марта.
В город приехал один евангелист. Он начал проповедывать с воскресенья. В понедельник, вторник, среду и четверг ничего не было заметно. В четверг вечером он не выдержал и заплакал, говоря: "не стоит продолжать, в Шотландии дело не идет, лучше поехать в другое место". Однако, решили подождать еще день. Этот человек не много спал в ту ночь. Когда проповедник пришел после полудня к евангелисту, хозяйка сказала ему, что его нельзя видеть, что всю ночь она слышала, как он взывал к Богу, и весь день провел в молитве. Мой друг - он вероятно здесь сегодня - сказал: "я приду к нему вечером и мы вместе пойдем на вечернюю службу".
Когда они пришли туда в 6 час., то нашли школьную залу полною народа, который стоял на коленях и сокрушался о грехах. Работа пошла так сильно, что в течение двух месяцев у них постоянно были собрания в этом городе и самые большие залы оказывались переполненными. Сотни людей обращались. Рыбаки, привозившие рыбу в город, загорались огнем; теперь на Северном море много есть маленьких лодок с рыбаками крещенными Духом Святым. Мой друг и его помощники насчитывают около 10,000 душ, которые могут быть приведены к Богу в ближайшие несколько месяцев.
Если один человек, бывший здесь на прошлом съезде, мог получить такое крещение Святым Духом и увидеть такое дело, почему вы не можете?
Я не говорил: "молите о Святом Духе", я сказал: "примите Святого Духа". Он научит вас молиться; Он возложит на вас попечение о душах. Не старайтесь о "Святом Духе", старайтесь о душах; в этом большая разница. Не старайтесь о том, чтобы Бог пришел к вам; Он Сам хочет прийти и, когда придет, вы будете стараться о погибающем мире. О, если б я мог лучше говорить об этом! Все это возможно. Взгляните на это, примите и живите этим. Не ожидайте никаких чувств, действуйте. Человек, который дерзнет выйти из лодки, почувствует, что вода держит. Не ставьте ногу сперва на борт лодки, выходите прямо.
Вся эта проповедь направлена к верующим. Ее главная мысль: единственный путь к силе есть исполнение Духом Святым. Ясно, что проповедь не может быть иначе как назидательной или воспитательной.

Образец проповеди призывно-назидательной

Спасены ли вы?

"Благодатию вы спасены"
(Еф. 2,5)
Главнейшее заблуждение, которое Евангелию Христову приходится оспаривать, это стремление человеческого сердца утверждаться на спасение делами. Величайший враг истины, которая в Иисусе, это гордость человеческая, которая заставляет его думать, что он может, хотя бы отчасти, быть своим спасителем. Это заблуждение плодовитая мать множества ересей. Эта неправда замутила чистый поток истины; так что, вместо того, чтобы литься светлой, прозрачной рекой, он оказывается загрязненным. Многие старались препятствовать течению Воды Жизни или изменить направление потока. Многие старались смешать человеческие фантазии и измышления с истиной, которая в Иисусе, чтобы сделать ее более доступной для падшей человеческой природы.
Мой текст говорит о великом и славном учении спасения благодатью.
1. Прежде всего апостол обращается к некоторым людям и говорит: "вы спасены". Он не говорит: "вы будете спасены" или "вы имеете надежду на спасение"; он обращается к ним, как к людям уже спасенным. Но нельзя сказать ни про каких людей на земле, что они спасены, если нельзя к этому прибавить, что они спасены благодатью. Я различаю две вещи в моем тексте: во-первых, апостол указывает на спасение в настоящем времени. Он не обращается к людям, которые будут спасены, когда они умрут, или надеются на спасение в отдаленном будущем; он обращается к тем, которые уже спасены - которые не только имеют спасение в виду, но уже пользуются им - которые перешли из состояния осуждения к спасению и смотрят на него, как на нечто верное, точно также им принадлежащее, как их дома, их земли, их жизни.
Спасение в настоящем не может быть основательно проповедано никем, кроме тех, которые держатся учения спасения благодатью. Мы видим также в нашем тексте, что апостол говорит о совершенном спасении. Мы учим, что человек с минуты, когда он уверует во Христа, не только получает способность спастись - или на половину только спасен - или только находится в таком положении, что если сохранит его, то спасется, при возможности еще и утратить его - но что уже вполне и совершенно спасен. Я в самом деле уверен, что святые на небе, хотя они уже получили венец спасения, нисколько не более истинно спасены, чем слабый и смиренный верующий, борющийся с потоками искушений здесь на земле.
Ибо что такое быть спасенным? Это иметь грехи отпущенными и быть "принятым Возлюбленным". В ту минуту, как грешник уверует в Иисуса, его грехи ему совершенно прощены, они также вполне и окончательно вычеркнуты из Божьей книги, как если бы он прожил тысячу лет самой благочестивой жизнью. Он так же чист, в смысле совершенного прощения, как он будет тогда, когда будет стоять по правую сторону Судьи в последний день.
Но спасение включает в себе нечто большее, чем прощение грехов, оно включает вменение праведности Христовой; и в этом смысле также, последний верующий в Него точно так же спасен, как небесные духи в раю. Праведность Христова одинаково облегчает, как апостолов, так и беднейшего человека на земле, верующего в Него. Как те, которые поют Божью хвалу перед престолом славы, облечены в белые одежды праведности святых, так и все верующие тут на земле. Когда мы верующие покрыты праведностью Христовой, Бог не видит пятна на своем народе.
"Но", скажет кто-нибудь: "разве святые на небе не в большей безопасности, чем верующие на земле?" Верующие на земле не свободны от искушения, но они ограждены от погибели; не свободны от скорби, но ограждены от осуждения. Они не избавлены от забот, горя и страдания, но навсегда освобождены от гнева Божия и осуждения в ад. Ни один ангел на небе не может быть более уверен в вечной любви Божьей, чем самый слабый верующий на земле. Если твоя душа передана в руки Христа, ты никогда не можешь погибнуть. Я говорю не сильнее, чем это выражено в Его собственных изречениях, ибо Он сказал: "овцы Мои слушают голос Мой и Я знаю их и они следуют за Мною: и Я даю им жизнь вечную; и не погибнут вовек". Женщине у колодца в Сихаре наш Спаситель сказал: "кто будет пить воду, которую Я дам, тот не будет жаждать во век; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную".
Теперь заметьте, никакая система или доктрина в мире не дает уверенности в совершенном спасении, кроме учения о спасении благодатью. В учении о спасении делами не может быть речи о полноте спасения. Во времена Моисея, когда Господь явил Себя Судьею Своего народа "все жертвы ежегодно приносимые" не могли "сделать приходящих совершенными". Этими жертвами "каждогодно напоминается о грехах". Как бы строго они не соблюдали все предписания закона, спасение их не было полным. Христос же "одним приношением навсегда сделал совершенными освящаемых", и потому "Он воссел одесную Бога".
Мы верим, что верующие совершенны во Христе теперь же и что, когда бы они ни умерли, они войдут в Его присутствие, будучи сделаны Им совершенными. О, как сладостно сознавать это спасение в настоящем и в то же время полное, совершенное спасение. Как мы должны быть благодарны, что оно дается нам по завету благодати и открывается нам в тех благословенных местах Священного Писания, которые говорят нам о чудной милости Божьей, которую Он проявил к Своему народу. "Вы спасены!" Как сладостно звучат эти слова - остановитесь, призадумайтесь над ними, возлюбленные, и возрадуйтесь. "Вы спасены?" - теперь, в эту минуту - если вы верите в Господа Иисуса Христа.
2. Теперь надо нам обратить внимание на значение слова: "Благодать".
Во-первых, это означает, что если мы спасены, то это было делом свободной воли. Ничего нет в нас, что бы заслуживало Божьего уважения или так бы радовало, что побудило бы излить на нас благословение вечного спасения. Если мы спросим себя, почему некоторые спасаются как бы из-под развалин, ответ получится: "Ей, Отче, ибо таково Твое благоволение". Очевидно мы не были спасены ради наших талантов, потому что самые талантливые люди иногда остаются необращенными; и не ради богатств, которых многие из нас не имеют; и не ради нашего доброго расположения или хорошего характера; ибо со времени нашего обращения мы не можем иначе как со стыдом подумать о наших лучших поступках. Когда я смотрю на народ Божий в массе или по отдельным личностям, то вместо того, чтобы воображать себе, что в них было что-либо притягивающее к себе Божью любовь, я должен сказать, что в них гораздо больше было такого, что должно было побудить Его уничтожить их, чем спасти. Я думаю, все присутствующие здесь верующие сознают, что они спасены не ради чего-либо доброго в них, но по благодати, полной, добровольной, безграничной.
Затем мы спасены по благодати, как действию Божьего изволения. От первого святого желания в душе до последнего победного восклицания умирающего, спасение есть действие Всемогущего. То, что не сделано в вас Божьей благодатью, будет вредом, а не благословением для вас. Если у кого из вас есть вера или раскаяние, или что-либо в вашем сердце или вашей жизни своего собственного, бросьте это, потому что в нем ничего нет хорошего. Так называется вера, которая не есть дар Божий, это сомообольщение; и раскаяние, которое не есть печаль, пробужденная Богом в душе, требует нового покаяния. Я уверен, что все, что есть доброго в ком-либо святом, должно быть вложено Духом Святым, ибо оно не может возникнуть само собой.
Человеческие сердца сами собою производят терния, а не те редкие, экзотические, небесные цветы - христианские добродетели. Они должны быть насаждены Богом и возращены всецело тою силою, которая воскресила Христа из мертвых.
Пойду даже далее и скажу, что если б благодать Божья вела нас по всему пути к небу и оставила на один дюйм, мы бы все-таки погибли. Если б в здании спасения нашей души мы должны были бы хотя один камень положить без помощи благодати Божьей, это здание никогда не было бы окончено. От начала до конца все должно быть совершено благодатью. Я признаю, что нет и не может быть ничего доброго в сердце человека, что не было бы произведено благодатью Божьей: в вас не было ничего привлекающего внимания. Вы признавались: "Господи, я не то чувствую, что должен был бы чувствовать". Ему не нужны ваши чувства в виде рекомендации. Вы спасаетесь по благоволению, а не по заслуге. "Но", скажет кто-нибудь, "я не могу каяться, не могу верить". Друг мой, вы не можете быть спасены чем бы то ни было сделанным вашей собственной силой. Вам нужно раскаяние. Не старайтесь его сами приобрести; Господь приведет вас к покаянию. Вам нужна вера; не ищите ее в вас самих, там вы ее не найдете, ищите ее во Христе. Он Начальник и Совершитель веры.
"Благодатью вы спасены". Идите и несите этот текст во все закоулки и трущобы Лондона. Говорите его убийцам, ворам, богохульникам и блудницам; говорите человеку, который не может раскаяться, не может молиться, не может верить. Скажите ему, что спасение благодатью производится в нас Богом Духом Святым. Идите, братья мои, распространяйте учение о благодати, ибо этот лозунг Церкви источник ее победы; когда это будет ее военным кличем, тогда ее победа обеспечена. Краеугольный камень Божьего храма будет положен при восклицаниях: "благодать и милость!"
В этой проповеди содержится призыв к неверующим: "вам нужно раскаяние" и пр., и вместе с тем увещание верующим: идти и нести весть о спасении "во все закоулки и трущобы Лондона". И вообще всю эту проповедь с одинаковой пользой прослушали бы как неверующие, так и верующие. Поэтому она является проповедью призывно-назидательной.

Образец проповеди поучительной

Христианин и мир
Проповедь И. С. Проханова

"Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла".
Иоан. 17,15.
Христос шел в Гефсиманский Сад.
Над ним мерцали чудесные звезды; Он проходил мимо дворцов и палат богатых людей; выходя из города. Он вдыхал свежий аромат полей. Над Ним, под Ним и вокруг Него лежал прекрасный разнообразный мир, но Он молится не об этом мире (ст. 9), но о тех, которых дал Ему Отец.
В Своей молитве Спаситель, с одной стороны как будто проводит черту между миром и Своими последователями, христианами, а с другой - выражает нежелание, чтобы они были взяты из мира.
Каково же должно быть правильное отношение христиан к миру?
Для подробного разъяснения этого отношения, нам придется ответить на несколько вопросов:
1) Что такое мир?
В первоначальном значении слова под миром надо разуметь все существующее, созданное Богом. В этом именно значении употребляется это слово Христом, когда Он говорит: "прославь Меня... славою, которую я имел у Тебя прежде бытия мира" (ст. 5). Этот мир означает все, что Бог сотворил в шесть дней: 1) природу: небо и землю, луну, солнце, реки, моря, леса, горы, животных и т. п. и 2) человека. Было время когда этот мир целиком удовлетворял Бога; это было, когда в него не проникнул еще грех. Но со времени грехопадения в мир проникло зло и он оказался лежащим "во зле" (1 Иоан. 5,19).
И вот с тех пор между Богом и миром начинается разлад и уже слово "мир" получает другое значение: мир уже есть не просто все существующее, он уже означает восставшее против Бога создание, собирательное враждебное Богу начало.
Продолжая Свое важное дело. Бог через Сына Своего Христа творит новый мир. Царство Божье, которое не от "мира сего" (Иоан. 17,14-16; Иоан. 18,36).
В мире все от плоти, в Царстве Христа все от духа; в мире - все от земли; в Царстве Христа все - от неба и к небу; в мире - зло и борьба, в Царстве Христа - добро и любовь.
2) Отношение Бога к миру определяется словами: "Бог так возлюбил мир" (Иоан. 3,16).
Что возлюбил Бог в мире? Ни солнце, ни звезды, ни всю прекрасную природу, а нечто для Него более дорогое - грешника, его преступную душу. Но, возлюбя грешника, Бог не перестает ненавидеть грех; любя душу его. Бог по-прежнему, если можно так выразиться, ненавидит его преступления.
3) Отношение мира к царству Христа определяется самим Христом: мир не познал Отца (ст. 25), мир возненавидел Его учеников (ст. 14), мир возненавидел Самого Христа (Иоан. 15,18), мир объявил войну Богу и Его слугам.
4) Неправильные отношения к миру со стороны христиан.
а) аскетический взгляд
Во 2 Кор. 6,14-15 апостол Павел говорит: "какое общение праведности с беззаконием? Что общего у света со. тьмою? Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным?" На основании этих неправильно понятых слов, многие создают себе такой взгляд:
Так как мир полн зла, то надо от него уйти, нужно оставить людей, с ними не работать, не жить в их городах, удалиться в горы, леса и там проводить жизнь. Некоторые идут дальше, стараясь устранить самое тело путем самосожжения и пр.
Но так ли нужно?
Господь Иисус в Своей молитве просит Отца не брать их из мира (ст. 15); Он посылает их в мир, так как Он послан Отцом (ст. 18), посылает их как овец среди волков. Это Он делает из любви к миру, ибо Он не хочет, чтобы мир остался во тьме, Он хочет, чтобы в нем был свет; зажегши свечу в сердцах Своих учеников. Он не хочет ставить ее под сосудом. Он хочет, чтобы ученики Его сияли, как светила в мире. Убегая же из мира, христиане не выполнят своего прямого назначения. Свое удаление из мира, они часто мотивируют желанием достигнуть более высокого совершенства, но увы! удаляясь от мира, они не удаляются от зла, которое остается в их сердцах и сопровождает их в уединении и пустынях.
б) фарисейское отношение заключается в том, что люди не убегают от людей, но разделяют их на чистых и нечистых, на праведных и неправедных, причисляя себя к первым; считают за грех не только есть с Самарянами и мытарями, но даже делать для них добро.
Далее они стараются отличаться от других людей, которых они считают низшими себя, одеждами и внешними соблюдением разных обычаев. Они любят только любящих их и приветствуют только братьев своих (Мат. 5,46-48), но вместе с тем поглощают дома вдов и сирот (Мат. 23,14). Бог хочет не внешнее отделение от людей, а внутреннее. Бог хочет, чтобы мы презирали всякий грех, но чтобы у нас не было и тени презрения к людям. Он хочет, чтобы мы отличали грех от грешника.
в) плотское отношение:
Очень часто христиане вместо того, чтобы подражать Господу и апостолам, начинают подражать мирским деятелям, принимают мирские обычаи, любят мирские худые сообщества (1 Кор 15,33), подражают миру в одежде, в пище и т. п., и незаметно для себя ослабевают в духовной жизни. Такое отношение к миру называется в Слове Божьем дружбой с миром, но "дружба с миром есть вражда против Бога, кто хочет быть другом миру, тот становится врагом Богу" (Иак. 4,4).
5) Истинное христианское отношение к миру должно быть такое же, как отношение к нему Бога и Иисуса Христа.
а) Христианин должен в одно и то же время любить мир и не любить его. Любить "мир" в смысле людей, населяющих его; любить хороших и дурных людей, любить врагов, благословлять проклинающих, благотворить ненавидящим и молиться за обижающих (Мат. 5,44) подобно тому, как Отец Небесный повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных (Мат. 5,45). Он должен также не любить мира, ни того, что в мире, именно то, что составляет главную особенность мира: похоть плоти, похоть очей, гордость житейскую (1 Иоан. 2,16), т. е.: ненавидеть не грешников, а дела их.
б) Христианин должен хранить себя неоскверненным от мира или от мирского зла (Иак. 1,27).
Он подобно отрокам в огненной печи огражден как огнеупорными веществами, силою свыше и не сгорает. Он облечен в броню Христа и в ней свободно ходит в этом мире среди греха и вражды. Он не сторонится людей, печется о добром пред всеми человеками, поощряет среди людей все, что честно, не презирает никого, но ко всем проявляет любовь и ни в одном пункте не сдается миру ни в чем недобром.
в) Христианин должен чувствовать себя чуждым в мире. Как бы христианин не любил людей в мире, но для мира он должен оставаться всегда странником и пришельцем (Евр. 11, 13).
Он должен ожидать города, имеющего основание, которого художник и строитель Бог (Евр. 11,10).
Как гражданин этого великого града, как "царь и священник" Богу Всевышнему, он должен поступать в этом мире особенным образом. Известный полководец Темистокл, побеждая неприятеля, считал для себя унизительным брать золото, как добычу, и говорил близким: "ты можешь, потому что ты не Темистокл". У верующих не должно быть стяжания. Они должны быть выше этого. Они должны помышлять более о горнем, а не о земном.
г) Христианин должен победить мир.
Всякий рожденный от Бога побеждает мир (1 Иоан. 5,4), но каким образом?
Он должен стремиться к тому, чтобы мир уверовал в Иисуса Христа (ст. 21), чтобы мир познал Посланного Мессию и любовь Отца (ст. 23).
Однако, сам по себе христианин победить мира не может. Напротив, если он будет надеяться на свои силы, то его ждут неудачи. Он должен надеяться на Христа, Который победил мир (Иоан. 16,33) и может дать ему силу для такой же победы.

Отличие проповеди от беседы и лекции

Проповедь нужно строго отличать от беседы и лекции.
Беседа не есть строго выдержанная речь, а скорее всего разговорное рассуждение, не связанное требованиями последовательности или даже строго определенным предметом.
Лекция есть речь строго обдуманная, логически последовательная и трактующая об одном каком-либо предмете с точки зрения постороннего наблюдателя без участия чувства говорящего (с объективной точки зрения). Если даже в лекции допускается субъективность (личное отношение лектора к предмету), то во всяком случае лекция не может заключать в себе пафоса.
В отличие от беседы, проповедь должна иметь строго определенный предмет, одну выдержанную мысль, которая должна быть логически развита и в отличие от лекции одно из главных достоинств проповеди заключается в том чувстве (частное проявление его - пафос), которое влагает в нее говорящий и которое составляет необходимый ее элемент.
В практике очень часто случается, что под именем проповеди, проповедник говорит "беседы" или читает "лекции", что несомненно ослабляет действие проповеди.
Приводим здесь примеры беседы, лекции и проповеди. Пусть читатель внимательно прочтет их, сравнит и увидит разницу.

Образец беседы

Любовь Христова

Еф. 3,19; 2 Кор. 5,14; Рим. 8,35.
Сколько раз, думаете вы, это выражение встречается в Библии? Только три раза, несмотря на то, что любовь Христова составляет главную тему всего Нового Завета.
Вы не встретите этого выражения в Евангелиях. Христос не любит говорить о Своей собственной любви: очень редко указывает Он на нее, как например у Иоан. 15,13. Великая любовь всегда скромна, и Христос говорит нам не о Своей любви, а о любви Своего Отца.
Так было и после Его отшествия. Ученики так хорошо научились от своего Учителя, что и их постоянной темой была "любовь Божья" или "любовь Отца". Заметьте, что Иоанн, который очень часто повторяет эти выражения, никогда не говорит о "любви Христа".
Как ужасно должно было быть то разъяснение так называемого христианского учения, которое заставило одну девочку воскликнуть: "Мама, я люблю Иисуса, но ненавижу Бога".
Темой для тех, кто лучше знал Спасителя, кто сидел у Его ног и возлежал у Его груди, была "любовь Божья".
Но три раза это выражение встречается в следующих местах: Еф. 3,19: "Превосходящую разумение любовь Христову"; 2 Кор. 5,14: "Любовь Христова объемлет нас"; Рим. 8,35: "Кто отлучит нас от любви Христовой?" (По английскому тексту.)
Взятые все вместе они составляют удивительную полноту. Я в них вижу слово к ученику, к слуге и к страждущему, и для меня они как бы обнимают всю жизнь. Я не считаю это отдельными периодами жизни, а скорее различными видами ее.
Мы всю жизнь только ученики; школа меняется, но мы все учимся; иначе мы ископаемые, неспособные к росту, потому что лишены истинной жизни. Мы всю жизнь также и слуги: работа меняется, но жизненное обучение или подготовка к вечному служению начинается в детстве и кончается только со смертью.
Мы являемся страждущими всю жизнь: благодарение Богу, ни один день не бывает без креста. Мы много об этом не говорим и когда он очень тяжел, мы научаемся весело повторять: "кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу". Отцовская дисциплина страдания сопутствует нам во все время пути.
Какую же миссию имеет "любовь Христа" для ученика, слуги и страдальца?
1) Для ученика-Еф. 3,19: "Познать превосходящую разумение любовь Христову".
В посланиях обыкновенно было обращение и к детям: очевидно и это слово предназначалось для детей, расположенных к учению, гордящихся своими учителями и скептически относящихся к тому знанию, которое не может быть ими схвачено. Тут такой урок, которого вы никогда вполне не выучите, такое знание, которое никогда не будет постигнуто во всем своем объеме.
Я это люблю. Когда мы, "взрослые дети", были подростками, то не любили таких игрушек, в которых все понимали; теперь мы имеем мало уважения к человеку, который нам весь виден, как на тарелке. Неведомое и неразгаданное всегда больше привлекает.
Сколько неожиданного заключается в любви Христовой! Говорят об однообразии христианского свидетельства. Да, мы часто ощущаем нужду в новом словаре. Ежедневные новые милости Господни, новые мысли о Боге, новые надежды на небесное, все должно выражаться теми же старыми словами! Но как славны, невыразимо свежи те неожиданности, которые любовь Христова изливает на нас день за днем.
Учитесь, школьники! Вы никогда не исчерпаете этого учения.
2) Для слуги - 2 Кор. 5,14: "Любовь Христова объемлет нас".
Как часто мы, христиане работники, испытывали опасность многословия и шатания в жизни без всякой программы и без намеченной цели.
"Каждая проповедь должна представлять из себя нечто единое", говорит учитель гомилетики, и служение в жизни должно быть единодушным, говорит ап. Павел, а связывающим звеном является любовь Христова.
"Объемлет", т. е. собирает все стороны жизни вместе, направляет всю энергию к одной цели.
Матвей и Лука употребляют то же греческое слово для болезни (Мат. 4,24; Лук. 4,39); охватившая человека болезнь ограничивает жизнь, заставляет смотреть на нее с точки зрения инвалида.
Если, вместо болезни, нас охватывает любовь Христова, она тоже ограничивает жизнь, заставляя исчезать прежние удовольствия: не потому, что они предосудительны, а потому что нежелательны. Все в жизни получает свое значение. Лука употребляет то же выражение относительно толпы, окружавшей Иисуса (Лук. 8,45). Случалось ли вам быть среди громадной, движущейся толпы? Как она вас захватывает и препятствует всякому произвольному движению. Если же, вместо толпы, мы окружены и охвачены любовью Христовой, она дает нам единство, цель, силу и все нужное для жизни и служения.
3) Для страждущего - Рим. 8,35: "Кто отлучит нас от любви Христовой?" - Вспомните, отчего возник этот вопрос? Ап. Павел стремился логически доказать, что "все могут жить, ибо Христос умер". Это блестящий аргумент и нет ошибки в его рассуждении.
"Но, предположим", - начинает говорить нелогичное сердце - "предположим, что-нибудь окажется не так: предположим, что мы будем приведены на суд Божий, будем осуждены, будем отлучены от Христа". Ап. Павел разбивает все эти наростающие сомнения одно за другим.
Предположим, что мы будем отлучены от любви Христовой! Кто это сделает? Смотрите, это пробуют: скорби, гонения, нагота, опасности, меч! Но пусть пробуют - они не будут иметь успеха. Нет, во всем этом мы являемся победителями, все преодолевая силою Возлюбившего нас: не ваша любовь привязывает вас ко Христу, а Его любовь! И кто может порвать эту цепь?
- Нет! Нет! Любовь, превосходящая разумение в школьные дни жизни, любовь, объемлющая нас в дни труда - эта любовь сохранит нас в дни печали и страданий, пока мы не узрим вечный свет через вечную любовь.

Образец лекции

Идеалы и Библия
Лекция И. С. Проханова

(Читанная в С.-Пб., христианском студенческом кружке 23 февраля 1911 г.)

Произведения всемирной литературы, науки и философии изображают нам предметы и явления действительной жизни. Но нет никакого сомнения в том, что если бы они только фотографировали действительность, то они вскоре перестали бы удовлетворять человеческую мысль. Ум человеческий имеет глубоко заложенное в нем и неискоренимое стремление к совершенствованию, к прогрессу и вследствие того он никогда не может удовлетвориться действительностью. Но для прогресса и совершенствования ему необходимо иметь "образцы", "примеры", ему необходимы образы предметов, наделенные совершенными признаками, ему необходимы идеалы.
Всемирная литература, наука и философия дают нам яркие идеалы предметов и явлений, которые и служат для передовых элементов человечества путеводными звездами на их пути к совершенствованию.
Но, как продукты человеческой мысли, идеалы являются функциями многих переменных данных. Они зависят от степени интеллектуальности и нравственного развития данного периода и данной эпохи.
Поэтому они подвергаются закону сравнения.
В Библии также есть образы совершенных предметов. Собственно говоря, к ним не совсем подходит название идеалов, ибо они суть живые реальности. Но имея все специфические свойства идеалов, они являются величинами соизмеримыми с идеалами всех других произведений человеческой мысли.
Я намерен показать, что идеалы Библии неизмеримо выше всех известных нам идеалов произведений человеческой мысли и, главным образом, идеалов научно-философских.
Я намерен коснуться трех главнейших видов идеала: 1) идеала человека; 2) идеала общества и 3) идеала человечества или международной жизни.
А) Идеал человека
Я не буду говорить здесь о таких научных теориях, как материализм и т. п., которые, игнорируя проблему сознания, низводят природу человека на "кусок вещества", а все существующее, т. е. "всякую жизнь и всякое сознание ее отождествляют с простыми вещественными переменами".
Я не буду касаться этих учений, так как они совершенно несовместимы с понятием об идеале и, уже сами по себе, утратили всякое влияние на современную человеческую мысль.
Я хочу перейти к самым возвышенным из известных нам философских систем и, прежде всего, к наиболее замечательной системе Эллинской философии, к системе Платона.
В своем знаменитом диалоге "Федр" этот философ от имени Сократа утверждает с безусловной ясностью ту истину, что природа человека двойственна, что она состоит из тела и души, и что душа бессмертна.
Далее он говорит: "Все души странствуют по небу, принимают различные формы... Души избирают жребий для новой жизни и при том часто человеческая душа попадает в тело животных, а душа животного снова переходит в тело человека, если только она прежде была человеческой душой, так как душа, никогда не видавшая истины, не может принять человеческой формы, ибо человек необходимо должен обладать способностью мыслить о предметах по их родам, которые состоят из многих восприятий, соединенных разумом в одно. Этот способ мышления есть ни более, ни менее, как воспоминание о том, что душа видела прежде, когда душа странствовала вместе с богами и когда была занят а... созерцанием истинного бытия..."
Нас поражает это учение Платона, эта возвышенная картина душ человеческих, живущих на земле воспоминанием "небесного".
Но я беру мою Библию и читаю там еще более удивительные вещи. На первых же страницах Библии я читаю не о "богах", а о едином Боге, о строгом разграничении душевного мира животных и человека; читаю о том, что душа человеческая - Божественного происхождения, что она изошла от Него (Он вдунул... и стал человек душою живою, что она Божественной природы (образ и подобие Божества) и потому бессмертна (Быт. 2,7) и что душа, исшедшая от Бога, должна возвратиться к Нему, в чем состоит весь смысл ее жизни на земле. Читая эти страницы, я поражаюсь удивительной простотой повествования и зная, что истина - абсолютно элементарна, я трепещу восторгом восприятия истины.
Но мой восторг усугубляется простой исторической справкой. Слова Библии написаны за 800 - 1000 лет до Платона!..
Ничто на земле не может удовлетворить душу человеческую, как об этом говорит наш поэт:

И долго на свете томилась она,
Желанием чудным полна;
И звуков небес заменить не могли
Ей скучные песни земли.

Она всегда будет чувствовать себя странницей и пришелицей и она всегда томится желанием чудным возвращения к Отцу всего живущего. Но Библия мне говорит еще более, а именно, что это возвращение возможно, а при том Библия излагает мне все это так ясно, что перед светом ее исчезают все трудности проблемы добра и зла и тайны бытия...
Но я иду далее, я хочу коснуться еще трех наиболее известных идеалов человека:
Идеал человека - утилитариста
Известно, что родоначальниками утилитаризма являются англичане Бентам и Джемс Стюарт Милль.
Они рисуют нам идеал человека утилитариста, главным мотивом всех нравственных действий которого является "благо" или "польза".
Это учение очень трудно отграничить от эгоизма, что пытался сделать Милль, но ему это не удалось. В России у нас это учение пропагандировалось Писаревым в откровенной форме эгоизма.
В Библии я нахожу указание на существование утилитаризма и в отдаленные времена. Она говорит нам о людях, главным мотивом действия которых являлась "награда", которые следовали за Христом только потому, что "ели хлеб и насытились" и пр., и пр. Но вместе с тем она называет такую мораль - моралью рабов и наемников и противопоставляет ей мораль свободных сынов, творящих добро из любви к Отцу; делающих добро и тогда, когда они не ожидают ближайшей пользы и даже тогда, когда могут потерять высшее благо, самую свою жизнь...
Идеал эвдемонизма
Аристотель и особенно Эпикур рисуют идеал эвдемониста, т. е. человека, главным мотивом нравственных действий которого является "счастье".
Многие склонны доказывать, что этот идеал имеет много сходства с идеалом Библии.
Нельзя отрицать того, что идеал христианина включает в себе стремление к "счастью", к "блаженству", но это, во-первых, "счастье" иного, более высшего порядка, блаженство не земных наслаждений, а духовное блаженство общения с Богом, Отцом душ.
Но кроме того стремление к "блаженству" не есть главный мотив нравственных действий христианина. Скорее всего он является результатом другого высшего мотива, который есть удовлетворение воли Отца душ... Христианин все делает во имя Бога, во славу Бога и самое свое спасение, т. е. приобретение блаженства, он совершает или принимает как средство удовлетворения Бога.
Идеал сверхчеловека
Ницше создал идеал человека, живущего "по ту сторону добра и зла, истины и лжи" на основании принятых им положений, что "воля к власти есть воля к господству, а самое высшее господство это - господство человека над человеком". Обязанность сверхчеловека по Ницше есть всякое насильственное порабощение другого, всякое освобождение в себе первоначального "дикого зверя". Сверхчеловек представляет собою высший тип породы людей, сильный род, который, будучи свободным от помехи морали рабов, наслаждается в могучем развитии жизни своею властью господина.
В этой теории есть известная доля поэзии, но ведь поэзия есть и вокруг демона и ада. Если откинуть одеяние поэзии от сверхчеловека, то мы увидим фигуру Тамерлана с пирамидами черепов.
Современное сознание человечества уже ушло далеко от миросозерцания, которое вдохновляло Ницше, и его идеал не может найти продолжительный отклик в мыслящей части человечества, в особенности при существовании лучей другого идеала, идеала Христа.
Идеал Христа, прежде всего "власти" в ее даже высшем проявлении в виде господства над всем миром, противопоставляет неизмеримо более высокую ценность души человеческой ("Ибо что пользы человеку если он приобретет весь мир, а душе своей повредит?" Мат. 16, 26). Идеал Христа есть совершенство души. И вот образ человека с совершенной душой.
"Се, Человек!" по внешнему виду в нем нет ни вида, ни величия, внутри же он горит нетленными лучами кроткого и великого духа; Он льна курящегося не угасит, трости надломленной не сокрушит, но бури и ветры повинуются Ему. Он не имеет где главы приклонить, а Сам является убежищем для разбитых жизнью душ, Он - нищ, но всех обогащает, Он не ищет власти. Он хочет всем "служить", и в то же время покоряет все сердца и люди сами в умилении падают к ногам Его. Его обвиняют во всем, Он не виновен ни в чем, даже лести не обрелось в устах Его; Его ненавидят, - Он прощает. Его распинают, - Он молится за палачей. Он всех призывает к миру, к братству и свободе.
Он ходит по миру, благовествует нищим, исцеляет сокрушенных сердцем, проповедует пленным освобождение. Он есть сочетание противоречий, а между тем, проще его нет ничего и никого в мире.
Его мораль - не рабская; это - мораль Бога неограниченного - во имя любви самоограничившего Себя. Телом Он Сын Человеческий, душою - Сын Божий. Он есть соединение Божеского и человеческого. Он есть то, чем должен быть человек - Богочеловек. Выше идеала Богочеловека ничего не может быть на земле.
"Се, человек!"
Б) Идеал общества
Во всей философии, вплоть до Гоббса (17 век), человек рассматривался, как индивидуум-эгоист, не знающий никаких компромиссов и с неохотою вступавший в общественный союз.
Гоббс единственным состоянием естественного человека признавал "состояние войны каждого против всех", при чем, однако, по его учению для своей выгоды человек вступает в соглашение "со своим соседом".
После Гоббса, однако, стали проводиться взгляды на общество как на агрегат сознательных существ, объединяющихся одной организацией для общей пользы.
Только Герберт Спенсер возвысился до понимания того, что общество есть не организация, а организм нравственный и физиологический, потому что в строении его замечается разделение труда, распространяющееся от отдельных индивидуумов на группы и организации индивидуумов.
Но что я читаю в Библии - и именно у ап. Павла?
Говоря об идеальном обществе Христа, он называет его организмом, "телом, составляемым и совокупляемым посредством взаимно скрепляющих связей, при действии в свою меру каждого члена" (Еф. 4,16). При этом он указывает на неразрывную зависимость друг от друга отдельных членов организма.
"Страдает ли один член, страдает все тело".
Восемнадцать веков потребовалось для научной человеческой мысли сделать то определение общества, которое я нахожу в моей Библии. Восемь веков потребовалось для того, чтобы в нашу криминологию ввели понятие об ответственности всего общества за нравственное падение отдельных членов, т. е. тот принцип, который так просто указывается в Библии.
Отсюда ясно, что если бы люди изучали поглубже Библию, то и скорее формулировали бы принципы социологии.
В) Идеал человечества или идеал международной жизни
В основу жизни международной, как известно, ложится так называемое международное право, которое есть - "совокупность правовых норм, которыми определяются взаимные права и обязанности государств, входящих в международное общение". Это право основано на признании эгоизма каждого государства и национальности.
В числе прав имеется и такое право: "Ultima ratio" для решения международно-правовых споров - "война".
Прежде всего я утверждаю, что Библия не отвергает права в принципе.
Напротив, она дает самое лучшее определение права, какое когда-либо существовало, когда говорит: "не делай того другому, чего себе не желаешь" (Мат. 7, 12; Лук. 6, 31).
Но Библия считает право низшей формой людских отношений, уже по одному тому, что право само по себе консервативно, оно исключает возможность прогресса; вместе с тем Библия предлагает другую более возвышенную форму отношений. Она вводит новый психологический или, вернее сказать, духовный фактор в отношения людей и народов.
Уча тому, что во Христе нет ни Эллина, ни Иудея, Библия провозглашает великий принцип братства народов и тем самым уничтожает непреодолимые без того национальные и государственные перегородки между народами и призывает человечество к устроению Царства Божья на земле, т. е. к такому устроению всей жизни человечества, при котором все люди и все народы будут жить в полном сознании непосредственного владычества Бога и Его закона и при котором не может быть и речи о войнах, и люди "перекуют мечи свои на орала и копья свои на серпы" (Ис. 2, 4) и "волк будет жить вместе с ягненком, и молодой лев и вол будут вместе и малое дитя будет водить их" (Ис. 11, 6).
Эта жизнь будет жизнью сынов Божиих. Идеал жизни всего человечества идеал богоподобия.
Все рассмотренные нами идеалы литературно-научно-философские: человека, общества и человечества не связаны между собою никакою идеею, ни каким принципом. Между тем идеалы Библии относительно человека, общества и человечества основаны на одном великом принципе высшего альтруизма, отречения человеческого во имя божественного и достижения Божеского совершенства или абсолютного богоподобия.
Таков смысл идеалов Библии.

Образец проповеди

Величайшее благо жизни
Проповедь Сперджена

"А входим в покой мы, уверовавшие"
Евр. 4, 3.
Я обращаюсь сегодня к тем, которые тщетно старались достигнуть устойчивого удовлетворения и довольства. Бросаясь то в одну сторону, то в другую, они как бы изъездили весь мир по всем направлениям, но напрасно... Теперь мне кажется, я вижу вас усталых, беспокойных, прикованных, как каторжники к веслам, вижу страх на ваших лицах, потому что звук бича вашего хозяина уже раздается у вас в ушах. Долго трудились вы ради тщеславия, страсти к удовольствиям, скупости или других побуждений; но, молю вас, остановитесь на минуту и прислушайтесь к голосу тех, которые свидетельствуют вам, что освобождение от рабства возможно и что покой можно найти уже теперь. Пока ваша галера плавает по течению и напряжение ваше не так сильно, прислушайтесь к песне искупленных Кровью Иисуса, ибо они поют о покое, о том покое, который можно иметь по эту сторону могилы. Прислушайтесь немного и, быть может, вы узнаете, как они обрели покой и научитесь, как вам его найти.
Что, если ваши цепи порвутся сегодня, ваш труд окончится и вы войдете в совершенный покой! Если так, то ведь это будет самая радостная суббота, какую когда-либо знала ваша душа; и другие будут разделять вашу радость; мы, имевшие честь помочь вам, будем радоваться вместе с вами и духи перед Престолом также возрадуются о том, что еще один утомленный обрел покой в Христе Иисусе.
1. Из нашего текста видно, что и теперь лица известного характера обладают покоем. Обратите внимание: это не такой покой, о котором можно только слышать, или говорить, или желать его; это покой, в который некоторые верующие уже вошли и теперь наслаждаются им. "Входим в покой мы, уверовавшие". Верующий успокаивается относительно своих грехов, потому что видит, что они возложены на Иисуса, его козла отпущения, - а они не могут быть сразу в двух местах, - и так, он заключает, что если грехи возложены на Христа, то они уже не на нем; и он радуется своему освобождению от грехов через возложение их на его заместителя. Верующий во Христа Иисуса видит, что грех уже наказан в Иисусе Христе и, зная, что Правосудие никогда не требует двойного наказания за вину или двойной платы за долг, он остается совершенно спокойным по отношению к прошлым грехам. В лице своего Заложника он уже претерпел тот ад, который заслужил своими беззакониями. Христос, страдая за него, удовлетворил всем требованиям правосудия, и сердце верующего совершенно покойно.
Но разве у христианина нет забот? Другие люди отягчены разными беспокойствами - разве верующие их не знают? Богатые заботятся о своих состояниях: как их сохранить, как увеличить. Бедные имеют свои заботы: как свести концы с концами и не ударить лицом в грязь перед другими. Верующий в этом случае научился возлагать свои заботы на Того, Кто печется о нем. Он внял голосу, который говорит: "не заботьтесь ни о чем, но всегда в молитве и прошении открывайте свои желания перед Богом" (Фил. 4, 3). - "Посмотрите на полевые лилии, как они растут: не трудятся, ни прядут; но говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них" (Мат. 6, 28-29). О, какой это дает покой душе, когда мы чувствуем, что Бог все исправляет и все совершает по Его предвечной мудрости.
Но разве христианин не имеет своих смущений и искушений? Разве у него не бывает телесных болей? Разве он не сходит в могилу с многими слезами, оплакивая прежде отошедших? Разве у него не бывает трудная жизнь? О, да, он не застрахован от горя, но он знает, что "любящим Бога, призванным по Его изволению, все содействует ко благу" (Рим. 8, 28). Он не видит Божьего гнева в своих потерях и не боится ярости Божьей в своих наказаниях: он верит, что милосердие примешано к каждой чаше; что милость и истина, как серебряная нить. проходят через желтую окраску его внешней жизни. Пока он верит, он спокоен; заметьте, только при вере и по мере веры он входит в покой. Если его вера достаточно сильна, ни одна волна смущения не пройдет через его душу, хотя бы все волны и воды Божьи прошли над ним.
Однако, скажет кто-нибудь, остается ли христианин спокойным при приближении смерти? Ему надлежит умереть, как и каждому человеку, каким бы он не был избранником небес. Да, но именно в этом пункте его покой наиболее совершенен; ибо он научился смотреть на смерть не как на врага, а как на друга и отшествие его из этого мира для него явление желательное.
Что может он тут ждать? Что на земле может удерживать бессмертный дух? Умереть и быть со Христом для него несравненно лучше. А разве томление и предсмертная борьба, страдания и агония, предшествующие обыкновенно смерти не нарушают покоя христианина? Нет, говорю вам. Когда вера тверда, он смотрит на все неприятности, с которыми сопряжено разрушение земной храмины, как на определение Отца и покоряется им, ожидая получить с усилением телесных страданий приумножения внутреннего утешения, сознавая, что если он теряет серебро телесной силы и приобретает золото небесного опыта, то, конечно, оказывается в выигрыше. Смело .может он смеяться над смертью и радоваться при мысли о переходе туда, где будет вечно со Христом.
2. Как же получаем мы покой? "Мы, уверовавшие", говорит наш текст. Что такое уверование? Простое доверие! Доверие ко Христу, Которого Бог предназначил Спасителем; доверие к Богу и вера в Его бесконечную любовь к нам; доверие к Духу Святому и предоставление Ему себя для обитания в нас. Доверие приносит покой. Это простая истина, но ее нужно помнить, с ней считаться и быть в ней уверенным. Покой или мир не приходит к верующему через его дела. Он должен творить дела и не может не творить их, если у него в сердце есть благодатная жизнь. Он может иметь участие в крещении и всех христианских обрядах, но это не даст ему покоя. Мир приходит через веру, а не через обряды. Мы получаем мир через веру в Иисуса Христа. Апостол как бы говорит нам в этих словах, что те, которые верят в Иисуса Христа, входят в покой независимо от чего-либо другого и несмотря ни на что другое. "Входим в покой мы, уверовавшие".
На основании этого текста я возвещаю благословение не чувству, а вере. Неужели вы не можете доверить Сыну Божию вашего спасения? Можете ли вы не верить обетованию, которое добровольно дается всякому, кто только довериться ему? Перестаньте, умоляю вас, искать в тайниках вашего сердца золотых утешений. Идите ко Христу; в Нем вы найдете удовлетворение всем нуждам вашей души. Быть может, вы говорите себе: "я не имею того мира, который имел раньше. Буду больше читать Библию, больше молиться, чаще посещать богослужения" и т. д.; все это очень хорошо, но не принесет вам покоя. Покой душа находит только в Иисусе.
Голубь не нашел себе пристанища, пока не влетел в ковчег, и вы его не найдете, пока не вернетесь ко Христу. Никакое таинство в мире не даст вам покоя, и ни один проповедник не вольет мир в усталую душу. Придите теперь, не опираясь ни на что свое, приблизьтесь к безграничному милосердию Божью, проявленному некогда в пронзенном сердце Его Возлюбленного, и Он даст вам мир. Бедная, бросаемая ветром голубица! Укройся на груди Иисуса, ибо ты беззащитна. Верь мне, Иисус не может тебя оттолкнуть; это совершенно немыслимо. Поверь мне, если ты Ему доверишься сегодня, Он даст тебе покой, тот же покой, который имеют прослужившие Ему пятьдесят лет, покой через Кровь, "говорящую лучше, нежели Авелева" (Евр. 12, 24).
3. Какая же причина и основание покоя христианина? Ужасно было бы пребывать в покое во время страшной опасности, убаюкивая себя ложными надеждами. Опасно было бы спать в доме, построенном на песке, когда началось наводнение и ветер готовится все снести; ужасно было бы быть спокойным в месте заключения, когда эшафот уже воздвигнут и час исполнения приговора приближается. От такого покоя избави нас Бог. Но верующий имеет полное основание быть спокойным, почему?
Он надеется быть спасенным тем путем, который Бог Сам назначил. Это Божье определение, чтобы Иисус Христос был жертвою за грех и Он торжественно объявил, что верующий в Него не погибнет. Я уверен, что Бог будет верен Своему определению. Он даровал Христа для моего спасения; я чувствую, что нет риска в моем уповании на Него; я успокаиваюсь в Нем, и если Бог верен, то моя душа в безопасности.
Затем верующий утверждается на личности Иисуса. "Тот, Кому я вверяю свою душу", говорит он, "никто иной, как Сам Бог, и хотя Он рожден от Девы по плоти, тем не менее Он истинный от Бога истинного; поэтому я знаю, что в Нем могу успокоиться. Его сила меня сохранит и доведет до последнего часа". Это твердая скала, на которой можно спокойно спать. От кого же лучше мы можем зависеть, как не от Иисуса, Сына Божия.
Верующий, кроме того, знает, что все нужное для спасения его и всех избранных, уже совершено. Долги, которые числились за нами, были уплачены нашим Заложником. Поэтому верующий не боится оказаться на суде и быть вверженным в темницу, пока не уплатит до последнего кодранта, ибо все сполна уплачено. Воскресение Иисуса было Божьей распиской в уплате за грех, возложенный на Заложника. Он воскрес для оправдания нашего - и христианин говорит: "хотя бы мои грехи были так многочисленны, как песок морской, все, что за них полагается, возложено на Христа, и потому никакое наказание не может быть на мне". Это великое основание для мира, неправда ли? Кроме того, верующий говорит: "умерший за меня, вечно жив. Он воскрес. Великий Заместитель мой не мертв и не в могиле. Я не потерял моего друга. Он жив, Он одесную Бога и ходатайствует за меня. Сильный, чтобы спасать и избавлять, Он всегда готов проявить Свою силу по отношению к Своему народу. Зачем же мне беспокоиться? Если Христос жив, то и я буду жить". Верующий знает еще, что Бог вступил с ним в вечный завет и он успокаивается на верности Божьей, ручающейся за исполнение каждого обетования завета. Несомненно, верность Божья хорошее основание для успокоения души.
Не может быть страха, когда тут наша твердыня и убежище. Хотя бы основы земли поколебались и все двигатели природы разбились, не может быть опасения, чтоб Сам Предвечный солгал. Если бы основы Божьей верности поколебались, тогда праведники погибли бы, но такого несчастья не может случиться. Верующие хорошо делают, что утверждаются на таком твердом основании. "Ах", скажет кто-нибудь, "будет ли у меня когда-нибудь такое основание для утешения?" Почему же нет, бедная душа? У тебя не может быть основания для утешения, пока ты не исполнишь Божьего повеления верить в Иисуса. Для вас, неверующих, нет покоя, и не может быть его.
Если вы сегодня же откажетесь от вашего своеволия, перестанете упорствовать в неверии и доверитесь воплощенному Богу, Который пролил на древе Кровь Своего сердца, то получите прощение, будете приняты. Дух Святой сойдет на вас и мир ваш будет велик и глубок; он будет началом небесного мира, будет расти и расширяться по мере того, как вы будете больше познавать Христа и уподобляться Ему и, наконец, вырастет в целый океан вечной радости. И все только через веру, через доверие. Ничего не говорится о греховности доверившегося, ничего о степени его грехов, велики они или малы, ничего о мягкости или нежности его сердца, ничего о его способности или неспособности, сказано только, что он верующий. "Мы, уверовавшие", кто бы ни были, если только мы доверились, если усвоили Божье Слово и утвердились на нем - мы входим теперь же в покой и наслаждаемся им.
Мое последнее слово к тем, которые никогда не знали покоя, - испытайте Божий путь к нему. Как мне жаль вас, не вошедших еще в этот покой Божий. Вы так нравственно хороши, так милы, так приветливы, что украшаете ту обитель, в которой вращаетесь; но из-за неимения одной вещи вы несчастны и никогда не будете счастливы, пока не обретете ее. О, если б вы ею обладали! Если б вы получили ее сегодня. Я помню, когда я впервые обрел покой, я не думал, что это так просто; я не хотел этому верить и боюсь, что не поверил бы доселе, если б Дух Святой не просветил меня.
Я не мог поверить, чтобы мир получался только доверием. Я говорил: "как, только верить?", а теперь я познал, что доверие - одно из величайших благ мира, ибо оно приносит с собою тысячи других блат. Оно приносит семь других духов столь же благословенных, когда входит в человеческое сердце и пребывает в нем. Если можешь веровать, все возможно тебе, - эта истина непреложна и теперь. Если можешь довериться Тому, Кто, став Человеком, пришел спасти людей, и страдал для того, чтобы люди не страдали, Кто воскрес и вознесся на небо, и придет вторично, чтобы судить мир, если ты можешь отдать свою душу в Его руки, она будет в безопасности. Он не может ее потерять и не погубит ее. О, если б ты мог довериться Иисусу сегодня же! Ибо ты тогда сделался бы обладателем того покоя, которым наслаждаются люди Божьи. Да будет это так! Мы желаем видеть пришествие Царства Божья; хотим, чтобы Христос мог смотреть на подвиг души Своей и надеемся, что вы послужите, так сказать, вечной иллюстрацией Его любви. Склоните свое сердце, поддайтесь сладчайшему действию Духа Святого, веющего теперь над вами. Доверьтесь и найдете покой. Аминь.

* * *

Главное достоинство проповеди есть то действие, которое она производит на слушателей. Но, само собою разумеется, мы говорим здесь о действии в христианском духе мира и любви.
Есть речи на религиозные темы, которые возбуждают огромное число слушателей на действия, ничего общего с христианством не имеющие.
Такие речи, конечно, проповедями назвать нельзя.
Цель настоящей книги заключается именно в том, чтобы осветить все то, что усиливает христианское действие проповедей и отметить все то, что препятствует сему.
Достоинство проповеди и ее успех зависят прежде всего от того, насколько она является выражением воли Божьей и насколько Бог ее благословляет, ибо "насаждающий и поливающий есть ничто, а все Бог возращающий" (1 Кор. 3, 7).
Но затем для успеха проповедей имеют значение:
1) личность проповедника и его отношение к своей обязанности;
2) содержание проповеди;
3) внешние свойства проповеди (форма и способы выражения мыслей).
По порядку мы и рассмотрим все эти условия, необходимые для того, чтобы проповедь достигала своей высшей цели.

IV. Что разумеется под словом "проповедник" в Св. Писании?

В Слове Божьем название проповедник приведено в двух случаях и относится:
1) К Ною, которого ап. Петр называет "проповедником правды" (2 Пет. 2, 5).
2) К апостолу Павлу, который во 2 Тим. 1,11 говорит: "я поставлен проповедником и апостолом и учителем язычников".
С другой стороны, пророческие речи Ионы в Ниневии называются "проповедью" (Мат. 12, 41).
Апостол Павел пишет пресвитеру Тимофею (2 Тим. 4, 2): "проповедуй слово" - откуда надо заключить, что, будучи пресвитером, он вместе с тем был и проповедником.
И так, слово проповедник в Св. Писании относится к одному из первых праведников на земле, к пророку, апостолу и пресвитеру.
На основании этого можно заключить, что слово проповедник понималось не в смысле особого звания, а в смысле служения, присущего известным в Слове Божьем званиям.
Но две отрасли служения проповедника превратились в звания.
Слово проповедник включает в себя два понятия: 1) учить и 2) благовествовать, ибо проповедник должен разъяснять основные истины учения Христа и, вместе с тем, передавать благую весть о спасении.
В Map. 16, 16 Христос говорит: "проповедуйте Евангелие", т. е. проповедуйте благую весть, проповедуйте - благовествуйте, а в Мат. 28, 19 и 20 говорит о том же самом в несколько иных выражениях: "научите все народы... уча их соблюдать"...
В Деян. 21, 8 Филипп, один из семи диаконов, назван благовестником, что в данном случае несомненно нужно признать за особое звание.
Во 2 Тим. 4, 5 an. Павел пишет Тимофею: "совершай дело благовестника, исполняй служение твое". Здесь слово благовестник может иметь значение и "звания", и просто "служения".
В качестве звания это слово означало человека, который имел особый дар проповедывать учение Христа неверующим.
То же самое можно показать и относительно слова "учитель", которое имело значение особого звания (Тит. 2, 7; Рим. 12, 7; Иак. 3, 1; Деян. 13, 1; Еф. 4, 11).
В качестве звания слово учитель означало проповедника, который имел особый дар говорить к верующим, научать их премудрости Божьей.
Отсюда ясно, что благовестник и учитель были проповедники со специальным служением.

V. Служение проповедника

Если ученый призывает людей к знанию, мыслитель к правильному мышлению, а поэт к созерцанию прекрасного в "области видимого", то задача проповедника гораздо сложнее. Он должен учить знанию, правильному мышлению и правильному пониманию прекрасного в самой возвышенной сфере бытия: "в мире невидимого", в области жизни человеческой души, ее отношений к Богу и другим душам. При этом он должен удовлетворять духовное алкание и жажду ее, неугасимые чаяния ее и стремление к вечному спасению. Для сего он должен прожектором Слова Божья освещать бездны греха и зла, отвлекать от них душу человека и, вместе с тем, разъяснять ей законы правды и добра и волю непостижимого Бога, призывать ее к общению с Ним, к покаянию, обновлению и возрождению всей ее жизни.
Он должен зажигать сердца святым огнем веры, надежды и любви.
Как ангел Божий, идет он по местам и улицам порочной Ниневии, рисуя грядущее правосудие Божье и вливая в сердца людей веру в вечное милосердие.
Проповедник не только учит, мыслит и поет об истинном и прекрасном, но он, силою благодати, "пересоздает" окружающий его мир, неся праздник воскресения в царство смерти и могил.
Его служение, есть служение "спасения" прежде всего. Оно подобно служению прекраснейшего из сынов человеческих, Спасителя мира.
Отсюда понятна высокая важность служения проповедника: "Как прекрасны ноги благовествующих мир, благовествующих благое!" (Рим. 10, 15), единогласно утверждают ветхозаветные и новозаветные писатели.
Служение проповедника связано с великими трудностями.
Проповедник должен нести
1) физический труд в виде постоянных беспокойств от "стечения народа", в смысле порабощения своей плоти и всех своих потребностей и т. п.;
2) нравственный труд в смысле перенесения неизбежных огорчений и вражды со стороны тех, кто любит больше тьму, чем свет, в смысле готовности во всякий момент идти со Христом на Голгофу, в смысле наблюдения за душами, порабощения всего себя другим, совершенствования самого себя, отрешения от эгоизма, в смысле христианского перенесения невзгод и т. п.;
3) духовный труд в смысле глубокого изучения Слова Божья и воли Божьей, непрестанной молитвы и т. п.
Труд проповедника требует напряжения всех сил его и с ним неразрывно связаны скорби и печали.
Но этот же труд дает наивысшую радость на земле. Видеть, как заблудшие овцы возвращаются во двор Доброго Пастыря, блудные сыны в дом Отца, приобретать потерянные души для Бога - доставляет такую радость, перед которой бледнеют все огорчения земного труда.
Становится понятно, почему проповедник готов с радостью жертвовать своею жизнью за то служение, на которое он поставлен Богом.
Так, апостол Павел говорит: "узы и скорби ждут меня, но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса, проповедывать Евангелие благодати Божьей" (Деян. 20, 23-24).

VI. Качества проповедника

Важность надлежащих качеств проповедника

В сущности говоря, каждый христианин должен проповедывать: благовествовать о спасении и учить Христовой истине. Он может это делать в личных беседах, при встречах с людьми и т. п.
Но проповедником, благовестником и учителем, в смысле служителя церкви, призванного ею для сей цели, может быть не всякий, а только тот, кто удовлетворяет требованиям Слова Божья. "Не многие делайтесь учителями, зная, что мы подвергнемся большему осуждению", пишет ап. Иаков (3, 1). Смысл этих слов таков: делайтесь учителями только те, кто удовлетворяет требованиям Слова Божья.
Человек, неудовлетворяющий условиям Божьим и берущийся за дело проповеди, тем самым подрывает значение и влияние Слова Божья на людей и наносит вред делу Божью.
Если в настоящее время проповедь христианская перестала влиять на людей, то только вследствие того, что проповедники не отвечают своему назначению.

А) Внутренние качества проповедника

1) Обращение

Первая цель проповеди - призыв людей к покаянию и обращению от злых дел к Богу живому (Деян. 26, 20) и к возрождению их сердца.
Но прежде чем лечить других, врач должен исцелиться сам.
Тот, кто должен проповедывать прощение грехов во Христе, должен сам покаяться, обратиться и получить личную уверенность в прощении своих грехов. Учитель новой жизни должен сам получить эту жизнь через рождение свыше.
Прежде чем выступить на поприще своего служения, проповедник должен испытать то, что испытал Исаия (Ис. 6, 7).
Чем ярче обращение, тем сильнее проповедник и обратно: чем сильнее проповедник, тем ярче было его обращение.
Ап. Павел, сильнейший из проповедников, имел наиболее яркое обращение, которое и служило источником особой силы для него, о чем он сам говорит в 1 Тим. 1, 15-16 следующее: "верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый, но для того я и помилован, чтоб Иисус Христос во мне первом показал все долготерпение в пример тем, которые будут веровать в Него к жизни вечной".
Ангелы не могли бы так проповедывать, как ап. Павел, бывший гонитель церкви, ибо они не испытали того, что испытал он.
Сила проповеди Лютера была неразрывно связана с его обращением, завершившимся при столь необыкновенной обстановке. Мы говорим о том моменте, когда он, совершая великий подвиг святости, т. е. поднимаясь на коленях по лестнице храма Св. Петра в Риме, вдруг был озарен великим откровением: "праведный верою жив будет" (Рим. 1, 17).
Этот факт и был для Лютера неугасимым импульсом его проповеднической деятельности.
Необходимость обращения - этого первого опыта духовной жизни - для проповедника - до очевидности ясна.
Между тем, жизнь наша полна отступлений от порядка. В настоящее время большинство проповедников больших исторических церквей люди не только необращенные, но не знающие, что такое обращение.
Многие из них не признают греха, истины искупления во Христе и даже не веруют в личного Бога.
Возможность таких проповедников в значительной степени связана со строем церкви и почти неизбежна во всех церквах, где присоединение членов происходит без сознательного исповедания веры.
Само собою понятно, что проповедь "необращенных" проповедников в лучшем случае является "медью звенящей", а в большинстве случаев приносит огромный вред, ибо подрывает доверие к самым основам христианской проповеди.
Не бесполезно привести здесь факт обращения необращенного проповедника.
Известный германский отец сирот Франке (1663-1727) был проповедником, не испытав "обращения". Он ревностно изучал Св. Писание на еврейском и греческом языках. Но изучая эти языки, он сознавал, что в нем было больше стремления к учености, чем к глубокому духовному познанию Слова Божья.
И вот, однажды, когда он приготовлял проповедь на слова: "как послал Меня Отец, так и Я посылаю вас" (Иоан. 20, 21), - он вдруг почувствовал, что он раньше никогда не получал такого посланничества. Он был охвачен мраком и затем в нем началась внутренняя борьба, во время которой вся прошлая жизнь прошла перед ним, как будто он поднялся на высокую башню и гору. Он упал на колени и молился, чтобы, если есть Бог и Спаситель, то чтобы он мог познать Его в прощении и любви. Тогда же он получил ответ на свою молитву. Впоследствии он часто оглядывался назад к этому времени, как ко времени рождения его сердца.
"С этого времени", говорит он, "я серьезно отдался Господу, готовый страдать за Него, и с того времени мне действительно, пришлось больше страдать ради Него".
Конечно, у разных лиц обращение происходит различным образом, но всякий проповедник непременно должен пережить его.

2) Призвание

Проповедник должен иметь ясные непоколебимые доказательства того, что он призван от Бога на свое служение, ибо "как проповедывать, если не будут посланы?" (Рим. 10, 15). Немногие, однако, сознают это. Я знал одного престарелого почтенного христианина, который непременно хотел определить своего сына в миссионерское училище, в то время, когда сын открыто мечтал о том, чтобы сделаться офицером.
Призвание заключается, во-первых, в ясном непоборном влечении к проповеди, а во-вторых, в наличности особого таланта (дара) для сего.
Духовное влечение к проповеди может быть основано или на особом переживании, как у Исаии (Ис. 6 гл.), когда призыв передается в яркой форме видения, или на постоянно растущем внутреннем убеждении, которое является результатом многократного взывания к Господу. Дар или талант должен выражаться во всех тех качествах, которые делают проповедь сильною и действительною для слушателей.
Наличность таланта определяется не самим проповедником только, но, главным образом, голосом церкви, в которой проповедник служит.
Сам человек способен переоценить свои способности, что часто и бывает. Ему может казаться, что он обладает талантом проповедника, чего на самом деле у него нет. Такая ошибка в оценке способностей ведет к увеличению духовной гордости человека и часто к его падению; в то же время несоответствие между притязаниями проповедника и его способностями вредно отражается на слушателях и наносит ущерб делу самой проповеди. В большинстве случаев ошибка в оценке способностей у проповедников происходит вследствие того, что горячее сильное желание принимается за дар, которого на самом деле нет.
Как и в других случаях, так и тут может быть ревность по Боге без данных, которые бы ее оправдывали и направляли ее к истинной цели (Рим. 10, 2).
Одному молодому человеку, который не видел ясно своего призвания, я указал на пример Гедеона (Суд. 6, 36-40) и рекомендовал ему просить у Господа знамения. Лучшим знамением в этом случае будет: просить Господа, чтобы через беседу или проповедь вашу в течение известного промежутка времени или в известный день обратилась к Господу одна или несколько душ. Если это случится, значит Господь хочет, чтобы вы делали Его святое дело проповеди.
Вообще же, если желающий сделаться проповедником не может привести ни одного случая, когда через его проповедь обращались грешники, он должен серьезно призадуматься над этим, ибо это может указывать на его неспособность к служению.
В дарах проповедников может быть разнообразие: один может иметь способность более к призыву, другой к назиданию, третий к учительству. Один может чувствовать особую склонность рисовать величие Божье, другой - Его любовь и милосердие, третий - сердце человека с его недостатками.
Иногда приводя случаи, когда знаменитыми проповедниками делались люди, как будто не имевшие призвания для сего.
Так, например, Моисей не только не имел желания, но даже сопротивлялся посланничеству от Бога (Исх. 3 гл. - 4 гл. 1-18).
Лютер также вначале не имел желания проповедывать. Только по необходимости, вследствие приказания начальника монастыря, он согласился проповедывать в первый раз. Но как только он начал проповедывать, в нем явилось сильное желание продолжать служение проповедью. Слушатели высоко оценили его дар; он был приглашен проповедывать в городском соборе в Виттенберге, куда его проповедь стала привлекать множество слушателей.
Но на эти случаи нужно установить правильный взгляд.
В обоих случаях имелись дары, которые как у Моисея, так и у Лютера, выражались в способности словом влиять на сердца людей. Но у них не было желания к проповеди до тех пор, пока Бог их не призвал и не устранил все препятствия к сему.
С ними было то же самое, что с пророком Иеремией, который говорит о себе (Иер. 20, 9) следующее: "и подумал я: не буду я напоминать о Нем и не буду говорить во имя Его; но был в сердце моем, как бы горящий огонь, заключенный в костях моих и я истомился, удерживая его, и не мог".
Нежелание проповедывать, как продукт несознанных влияний, растопляется под действием огня призвания, которым загораются сердца проповедников и которым они горят, подобно кусту Моисея, никогда не сгорая.
Истинный талант проповедника не может остаться бездейственным. "Горе мне, если я не благовествую! - говорит истинный проповедник (1 Кор. 9, 16).

3) Знание Библии

Есть проповедники, прекрасно знающие богословские теории, знакомые с научными основами религии и т. п., но совершенно незнакомые с Библией.
Если вы спросите таких проповедников, в каких именно книгах написан известный отрывок и стих Св. Писания, то они положительно теряются. Часто они не могут отличить, принадлежат ли известные слова самому Иисусу Христу или апостолам. Если их спрашивают, что обозначают такие-то слова? - то они теряются, ссылаясь на то, что у них при себе нет комментариев и т. п. У нас в России можно встретить проповедников, которые искренно думают, что такие рассказы, как рассказ о нерукотворном образе и т. п. написаны в канонических книгах Нового Завета.
Отчего происходит это?
Прежде всего, конечно, от того, что у таких проповедников нет личной духовной жизни и затем вследствие того, что они не читают Библии.
Они берут иногда свою Библию только для того, чтобы проверить известный текст, необходимый для проповеди.
Между тем, истинное отношение к Библии, не только проповедника, но и вообще всякого христианина, рисуется нам совершенно иначе.
Живя искреннею духовною жизнью, он чувствует, что Слово Божье для его души необходимый на каждый день хлеб (Мат. 4,4) и потому он о законе Господа размышляет день и ночь (Пс. 1,2).
Он не может начать дня без чтения с молитвою своей Библии, он не может решить ни одного более или менее важного дела без того, чтобы не найти соответствующего указания Библии.
Его память хранит в себе множество текстов из Св. Писания, которые он без труда применяет к делу.
Знание наизусть текстов для проповедника имеет огромное значение, ибо придает его проповеди особую силу.
Если у него имеется семья, то он с нею ежедневно читает Библию и разъясняет ее. Цель проповеди его именно и заключается в том, чтобы закон Бога был написан на сердцах людей, будут ли это члены его семьи или его слушатели (Иер. 31, 33). Он должен как бы принять внутрь себя, как пищу, Слова Божьи (Иез. 3,1-3; Иер. 15,16).

4) Христианская жизнь

Проповедь налагает на человека обязанность согласовать дело со словом, жизнь с учением, которое он проповедует.
Проповедуя другим, он не должен оказаться сам недостойным (1 Кор. 9, 27).
Помимо покаяния, обращения и возрождения проповедник должен учить народ о делах веры, о добродетели, об освящении. Как же может он учить других делать добро, если сам он его не делает?
Всякое несоответствие жизни проповедника учению Христа внушает людям мысль о бессилии самого учения, о неистинности проповеди, настраивает людей враждебно ко всякой религии, оправдывает неверие и отталкивает людей от самого Бога. Если вообще всякий соблазн со стороны рядового христианина пагубен для души (Мат. 18, 6-7), то тем более соблазн со стороны проповедника.
Проповедник должен быть "образцом" для верующих "в слове, в житии, в любви, в духе, в вере, в чистоте" (1 Тим. 4,12).
Он должен быть "достойным, делателем неукоризненным, верно преподающим слово истины" (2 Тим. 2,15).
Об одном проповеднике был разговор между двумя слушателями:
- Какого он направления? - спрашивает один.
- Религиозный мистик, - был ответ.
- Что это значит? - спросил первый.
- Это означает человека, который делает то, что проповедует.
- А, это настоящее направление! - был ответ. Единственно обязательное и единственно здоровое направление в деятельности проповедника это - согласование дела со словом.

Пороки проповедника

Проповедник является орудием Бога. Сатана стремится причинить вред всякому христианину, но он с особенным усердием направляет свои стрелы искушения против тех, кто проповедует. В результате у проповедников получаются особые, более всего им свойственные, пороки. К числу таких пороков относятся:

а) Нерадение или духовная леность

Проповедник может утерять ревность в деле, может начать работать без увлечения как бы подневольно, как бы неся обязательную службу.
Ап. Павел предостерегает от этого Тимофея (1 Тим. 4, 14-15): "не неради о пребывающем в тебе даровании" и советует ему "возгревать дар Божий" (2 Тим. 1, 6). Это возгревание есть не что иное, как постоянное обновление усердия и вдохновения в деле путем тесного общения с Богом.

б) Честолюбие

Первые проповедники, которых посылал Сам Христос, т. е. Его двенадцать учеников, проявили этот порок, когда занимались вопросом: "кто больше?" (Мат. 18,1).
Выступая на кафедре перед большими собраниями и поучая слушателей, проповедник незаметно начинает думать о себе, как о существе высшем, чем все остальные люди. Такая мысль влияет на самый образ действий его.
Проповедник начинает думать о себе больше, чем о других, начинает ожидать особого к себе внимания, почета и т. п.
Такому проповеднику невозможно признать, что есть проповедники больше и сильнее его.
Само собою разумеется, такое состояние лишает проповедь должной силы.
Именно таким проповедникам следует прочувствовать и постоянно помнить слова Христа: "кто хочет между вами быть большим, да будет вам слугою; и кто хочет между вами быть первым, да будет вам рабом (Мат. 20,27). Им надо уподобиться Сыну Человеческому, который не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Мат. 20, 26-28).
An. Павел советует Тимофею не самому себе искать чести, а воздавать честь другим.

в) Пристрастие и лицеприятие

Есть проповедники, которые охотно увещевают бедных и незначительных членов своих церквей, но которые с трудом решаются увещевать богатых и влиятельных членов, так как часто они зависят от них в материальном отношении.
На наших глазах проповедники, получая содержание от знатных особ или от известных организаций, приносят в жертву их мнимым выгодам интересы церкви.
Ап. Павел предвидел это и потому советует Тимофею: "ничего не делать по пристрастию" (1 Тим. 5,21), но "богатых в настоящем веке увещевать, чтобы они не высоко думали о себе" (1 Тим. 6,17).

г) Малодушие и страх

Очень часто в основе пристрастия и лицеприятия лежит малодушие и страх:
Есть проповедники, которые охотно проповедуют, когда все им благоприятствует, когда они видят повсюду одобрение и успех.
Но если они встречают какие-либо страдания на поприще проповеди (гонения извне, скорби внутри и т. п.), то они готовы все бросить и уйти от такой церкви.
О таких проповедниках говорил Иисус: "наемник, не пастырь, которому овцы не свои, видит приходящего волка и оставляет овец и волк расхищает овец и разгоняет их" (Иоан. 10, 12-13).
An. Павел советует Тимофею: "переноси страдания, как добрый воин Иисуса Христа" (2 Тим. 2,3).
Проповедник должен показать пример терпения, мужества и самоотвержения.
"Ведь его задача", - как сказал один писатель, - "класть топор к корню человеческих пороков; вытаскивать головни из огня, показывать безобразие греха и порочную совесть в зеркале, производить операции и отрезывать зараженные члены". На все это нужно мужество.
Лучший пример мужества проповедника, это отношение Иоанна Крестителя (Map. 6,18) к Ироду, которого он, не боясь смерти, обличал в противозаконной жизни.
У французского короля Людовика XIV был мужественный проповедник Массилон, который в своих проповедях не боялся обличать короля. После одной такой проповеди король сказал ему: "когда я слушаю других проповедников, я остаюсь доволен ими, когда я слушаю вас, я остаюсь недоволен собою".
У английского короля Карла II-го был мужественный проповедник, который в проповедях сурово обличал его за беззакония.
После одной такой проповеди король сказал ему: - Не будьте так строги ко мне в проповеди, я может быть и так исправлюсь.
- Когда Вы, Ваше Величество, исправитесь в жизни, я исправлюсь в проповедях, - ответил проповедник.
Такое мужество приличествует проповеднику и оно производит несомненно лучшее воздействие на тех, к кому относится, нежели приятные льстивые проповеди пристрастных проповедников.

д) Унылый вид и неприветливость

Есть проповедники, которые носят угрюмый вид и не стесняются в разговорах выражаться резко и грубо и даже впадают в злоречие, раздражение и ярость, особенно в беседах с теми, кто противится им или их учению. Ап. Павел по этому поводу пишет Тимофею: "рабу же Господа не должно ссориться, но быть приветливым ко всем, учительным, незлобивым, с кротостью наставлять противников, не даст ли им Бог покаяния к познанию истины" (2 Тим. 2,24-25).
Если от обыкновенных людей требуется, чтобы они были вежливы, то проповедники должны быть более чем вежливы: они должны быть любезны (и притом искренно) со всеми и предупредительны к слабым и старым.

е) Алчность и корыстолюбие

Что любовь к материальным благам оказывает огромное влияние в жизни духовенства исторических церквей, - это почти вошло в поговорку.
Но алчность и корыстолюбие может иметь место и при другом порядке вещей.
Может случиться, что во главе церкви стоит ревностный проповедник, который приобретает любовь церкви и слушателей.
Но в этом также может быть опасность, особенно когда эта любовь церкви к проповеднику выражается в виде хорошего содержания, подарков и т. п.
У проповедника невольно могут являться желания иметь материальные блага в большей степени, чем надлежит.
Ап. Павел предупреждает против этого: "имея пропитание и одежду, будем довольны тем" (1 Тим. 6,8).
Хотя получение проповедником содержания или вообще материальной поддержки от церкви, вещь вполне законная (2 Кор. 11,8; 1 Кор. 9, 14), но Слово Божье дает нам еще более высший пример для проповедников.
Ап. Павел пишет о себе: "проповедуя Евангелие, благовествую о Христе безмездно" (1 Кор. 9,18); "трудимся, работая своими руками" (1 Кор. 4,12), очевидно, разумея здесь тот факт, о котором написано в Деян. 18,3, когда он по одинаковости ремесла (с Акилой и Прискиллой) остался у них и работал; ибо ремеслом их было делание палаток; во всякую же субботу он говорил в синагоге.
Но не всем следует подражать этому примеру, а только тем, кому Бог дает для сего силы; остальным же следует, главным образом, жить от благовествования и беречь себя от корыстолюбия.

ж) Отношение к браку и семейная жизнь

Не может быть двух мнений о том, что на основании Слова Божья, идеальное состояние проповедника, - это состояние безбрачия, как учит о том ап. Павел (1 Кор. 7, 7-8). Но если бы кто-нибудь возвел этот принцип в закон для церкви, тот подпал бы под прямое осуждение ап. Павла (1 Тим. 4, 1-3), который считает запрещением вступать в брак и - под каким-либо предлогом, всегда делом "духов обольстителей и учений бесовских".
Безбрачное состояние нельзя рекомендовать никому, оно принимается только теми, кто имеет к сему особое дарование от Бога. Все же, кто не имеет дарования к сему, лучше пусть вступают в брак (1 Кор. 7,9).
Так как большинство несомненно лишено дара безбрачия, то проповедникам несомненно лучше жениться в самом начале их проповеднического служения.
Если молодой проповедник не имеет особого дара от Бога и остается безбрачным, то может получиться двоякое зло: 1) или он сам незаметно для себя будет разжигаться похотью (1 Кор. 7, 9), или 2) легко поддающиеся влияниям девицы, вдовы или женщины, слушающие его проповеди, незаметно для самих себя увлекаются проповедником и, таким образом, вокруг него создается недуховная атмосфера.
Практика жизни подтверждает мудрость апостольского совета.
Если проповедник женат, то ясно, что он должен быть образцовым семьянином. Он должен быть примером христианской жизни, прежде всего для своей жены.
Между тем случается, что вся церковь держится очень высокого мнения о христианских качествах проповедника, жена же его, наоборот, держится отрицательного взгляда.
Если проповедник имеет детей, то его обязанности чрезмерно осложняются. Он должен уметь воспитать своих детей таким образом, чтобы они, выросши до сознательного возраста, могли уверовать и присоединиться к церкви.
Самое обращение детей не во власти отца-проповедника, но путем молитвы он может выпросить у Господа, чтобы его дети сделались детьми Божьими.
Для женатого проповедника всегда есть две крайности: 1) или он слишком отдается интересам семьи, или 2) совершенно о них забывает.
В первом случае получается очень слабая проповедь и бесплодная работа, а во втором случае получается огромный вред для семьи.
От недостатка влияния отца-проповедника дети его могут сделаться совершенно неверующими и даже развратными людьми, что может ложиться пятном на все служение проповедника и ослаблять его проповедь.
Относительно этого ап. Павел весьма строг: "если кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного" (1 Тим. 5,8).
Я знал одного ревностного, даровитого проповедника, у которого сыновья оказались пьяницами и выдающимися развратниками.
Это обстоятельство вредно отразилось на всей деятельности его. Если такое несчастье выпало на долю проповедника, то, по нашему мнению, ему следует, если не совсем прекратить, то, во всяком случае, значительно сократить проповедническую деятельность.

5) Молитва

Каждый проповедник должен стремиться всеми средствами к устранению всех пороков или недостатков внутренней жизни. Но главнейшим из всех средств для него, несомненно, является молитва. Молитва необходима ему как первое средство для несения его труда.
Едва ли есть другой вид труда, который требовал бы так много сил у человека, как именно проповедь. Мы здесь говорим не о той проповеди, которая исполняется по обязанности, как известное занятие, но о настоящей проповеди, на которую человек во всякий момент смотрит, как на средство приобретения душ для Христа.
Это та проповедь, при которой проповедник вместе с ап. Павлом восклицает: "кто изнемогает, с кем бы и я не изнемогал? Кто соблазняется, за кого бы я не воспламенялся?" (2 Кор. 11, 29).
Это та проповедь, когда проповедник настолько соединен духовно с теми, кому он проповедует, что он скорбит скорбями их и плачет вместе с ними.
Для такого труда необходима помощь свыше и молитва, как средство получения ее.
Один проповедник проходил мимо рабочего, который, стоя на коленях на шоссе, усердно разбивал молотом камни. Остановившись проповедник сказал:
- Как бы я хотел разбивать каменные сердца, как вы разбиваете эти камни!
- Но для этого, ведь, надо работать на коленях, - был ответ.
Да, проповеднику нужно работать на коленях.
В этом случае он имеет возвышенный пример в лице Божественного Проповедника, Который до вступления на поприще проповеднической деятельности провел в молитве и посте 40 дней. Который так часто уединялся от учеников в пустынные места для молитвы (Мат. 14,23 и др.).
Проповедник без молитвы - или сухой лектор, не имеющий чувств, или актер, т. е. человек с напускною чувствительностью.
Проповедник без молитвы: "бьет воздух" (1 Кор. 9,26); проповедник с молитвою сокрушает скалы молотом Слова Божья.

Б) Внешние качества проповедника

1) Дар слова

Проповедник должен иметь дар слова, т. е. способность последовательно и ясно выражать свои мысли. Правда, великий пророк древности Моисей, по его признанию, был "косноязычен" (заика), но, ведь потому то Бог назначил Аарона, брата Моисея, быть оратором при нем, из чего видно, что Бог не напрасно одаряет некоторых людей даром слова, который Он может употребить для Своих премудрых целей.
Высший дар слова - красноречие, есть способность излагать свои мысли не только последовательно и ясно, но красиво и изящно. Этот дар может быть очень полезен, но к нему следует относиться с большою осторожностью.
Очень часто красноречие выражается в красивых оборотах речи, при очень скудном содержании мысли. Вы можете слышать проповедников, которые могут много "говорить", но "мало" выразить. Их проповеди скорее всего могут быть названы краснобайством, чем красноречием.
Такое красноречие (краснобайство) может быть опасно. Красивые звуки речи без содержания увлекают людей по ложному пути. К числу именно таких людей по крайней мере в первом периоде его деятельности принадлежал, по-видимому, Аполлос (Деян. 18,24), который хотя и был внешним образом сведущ в Писании, но, не зная точно пути Господня, увлекал людей по неправильному пути (Деян. 19,1-7).
Истинный дар слова заключается в способности облекать в красивые выражения, красивые или глубокие мысли.
Такой дар может быть лишен цветистости выражений, но за то он могуч внутренней силою.
Вот что говорит о красноречии Августин в своем сочинении "De Doctrina Christiana": "Мудрость в проповеди без красноречия может принести пользу; красноречие без мудрости не может принести пользы и даже часто приносит вред. Соединение же мудрости и красноречия делает проповедь действенной".
Но вообще погоня за красноречием со стороны проповедников дело неправильное.
Слова проповедника должны пронизывать сердце человека, а не гладить его. Спаситель хочет, чтобы мы были не сахаром, а солью.
Когда спасают человека, то не заботятся о красивых жестах: если нужно утопленника тащить за волосы, то не останавливаются даже перед вывихом руки, лишь бы спасти его. Главное в проповеди, это ее сила, побуждающая к спасению, а не красивые слова.
Августин говорит о Киприане, что тот произнес только несколько проповедей по всем приемам ораторского искусства, чтобы показать, что он может так проповедывать, но после того он стал проповедывать очень просто, тем указывая, какою должна быть проповедь.
Надо проповедывать так, чтобы люди приходили не для того, чтобы смотреть трость, ветром колеблемую, или человека, одетого в пышные одежды красноречия, но для того, чтобы слушать служителя Божия, возвещающего им вечные истины.
Язык должен быть простой, но выразительный. Нужно избегать длинных мудреных, а особенно иностранных слов. Нужно так проповедывать, чтобы вас понимал мальчик Ваня, сидящий позади всех.
Нужно избегать напыщенного слога.
Кромвель приказывал солдатам: "стреляй пониже!"
Этот приказ годен и для проповедников.
Надо помнить, что железный ключ лучше служит своей цели, чем золотой.
Есть люди, которые могут излагать свои мысли сжато и кратко.
Другие, наоборот, выражаются пространно и неясно.
Этот недостаток может быть устранен, главным образом, подражанием и воспроизведением библейского языка, который идеально сочетает краткость с ясностью речи.

2) Логичность и последовательность изложения

Есть умы, которые от природы имеют способность логично и последовательно рассуждать и выражаться. Но, с другой стороны, есть умы, лишенные этой способности. Когда такие люди начинают о чем-либо говорить, они не могут сосредоточиться на одном предмете, их мысль перескакивает с одного предмета на другой, забегает вперед или возвращается назад.
Слушать таких ораторов мучительно. Но этот недостаток может быть устранен путем изучения грамматики, теории словесности и логики.
Очень хорошо, если они сделают попытку излагать свои проповеди письменно, прежде чем произнести их.
При письменном изложении скорее получится навык к установлению связи между отдельными частями проповеди или выражениями.

3) Голос проповедника

Голос проповедника есть такой же дар Божий и требует такого же мудрого применения, как и все другие дары Божии.
Есть люди, имеющие природный громкий голос и как будто со дня рождения предназначенные для выступления пред множеством народа.
Есть люди, имеющие очень слабый голос и часто до того тихий, что их едва слышно, даже на малом расстоянии, почему они и не могут быть проповедниками в больших собраниях.
Но есть люди, у которых есть довольно значительный голос, но они не умеют им пользоваться и потому производят очень невыгодное впечатление.
Например, у одного проповедника был замечательный мощный баритон, но он портил всякое впечатление тем, что позволял себе резкие переходы от самых высоких нот к самым низким нотам, вплоть до шепота.
Такие недостатки можно устранить путем личных усилий.
Проповедникам полезно соблюдать некоторые правила гигиены, что несомненно может способствовать сохранению чистоты и силы голоса.
1) He следует говорить за один раз так много, чтобы довести голос до крайнего утомления.
2) Не следует "надрывать" голоса, т. е. доводить его до крайнего напряжения по высоте или по силе звука.
Нарушение первого и второго правила влечет за собою ослабление голоса или хрипоту.
3) Нужно избегать всего, что может раздражать верхние дыхательные пути: для сего нужно дышать не ртом, а носом, не пить и не есть ничего слишком горячего или острого, не говорить и не петь на воздухе или в пыльной атмосфере.
4) Необходимо, чтобы полость рта всегда была в чистоте; для сего нужно чистить зубы перед сном.
5) Иногда голос проповедника ослабевает внезапно на кафедре; это происходит от утомления мускулов, напрягающих голосовые связки.
На такие случаи полезно на кафедре иметь стакан тепловатого чаю, который помогает и в случае тягостной сухости во рту.
6) Воздуха или холода бояться не нужно; неблагоразумно кутать шею. Но очень важно избегать простуды; после продолжительной проповеди в закрытом помещении не следует выходить пока не отдохнешь. Сосуды слизистой оболочки верхних дыхательных путей после продолжительной речи переполнены кровью и им необходимо дать возможность придти в норму.

4) Одежда и пища проповедника

В отношении одежды и пищи проповедника очень часто встречаются крайности.
Чаще всего можно встретить роскошь в одежде и пище. Вы видите проповедников в шелку и золоте. Мне пришлось видеть одного проповедника, у которого вся рука была в дорогих перстнях; вид такой руки во время проповеди производил один соблазн.
Своим посланникам-проповедникам Христос заповедал не брать "с собою ни золота, ни серебра, ни меди в поясы свои, ни сумы на дорогу, ни двух одежд, ни обуви, ни посоха" (Мат. 10, 9-10).
Это обозначает: "ничего лишнего".
Проповедник должен уклоняться всеми силами от всякого излишества в чем-либо.
Излишество в пище "отягчает" не только плоть, но и дух (Лук, 21, 34). Излишество в одежде и обстановке производит соблазн в других, склоняет проповедника к праздности, ослабляет в нем способность переносить труд и лишения для Господа.
Проповедник - воин Божий, а воин должен быть закален духом и телом для перенесения всяких лишений на пути земном в борьбе за Его дело.
В древности спартанцы были непобедимы потому, что их воины приучались к перенесению всяких лишений. Их заставляли спать на досках, одеваться в легкую одежду во время морозов, их били, чтобы они без крика могли переносить боль и т. п.
Недавно, при посещении одного училища для проповедников заграницей, один из учащихся молодых проповедников сообщил мне, что каждый из них убирает для себя свои постели, а по очереди, как дежурные, они убирают весь дом, не исключая уборной, причем он заметил, что именно в тот день он чистил уборную.
Может быть на это многие посмотрят, как на крайность, но во всяком случае приучение проповедников к труду, хотя и низкому по нашему мнению, вещь для них полезная в смысле противодействия стремлению к роскоши. Но бывает и другая крайность.
Есть проповедники, задавшиеся целью аскетической; они лишают себя даже необходимой пищи; некоторые, указывая на пример Иоанна Крестителя, предпочитают ходить в грубой и даже грязной до неряшливости одежде.
Но против такого образа жизни восстает ап. Павел, который говорит, что Богу нежелательна мудрость в самовольном служении "изнурении тела, в некотором небрежении о насыщении плоти" (Кол. 2,23).
Проповедник должен подавать пример чистоты не только духовной, но и телесной. Костюм проповедника должен быть прост и может быть беден, но он должен быть чист и сам проповедник опрятен.
Покрой одежды, конечно, не имеет значения; он зависит от той страны или среды, где человек находится и в этом случае применимы слова ап. Павла: с Иудеями - Иудей; с подзаконными - подзаконный и т. п.
Борьба с внешними недостатками. Для борьбы с внешними недостатками у проповедника существует прежде всего то же могучее средство, как и для борьбы с внутренними недостатками - именно молитва. Но кроме того, он может применить и средства практического характера.
Что личные усилия могут иметь успех, можно подтвердить примером знаменитейшего греческого оратора Демостена.
До выступления на поприще ораторского искусства Демостен был человек слабогрудый, с картавой речью, слабым голосом и подергиваниями в плече.
Когда он выходил говорить, то его освистывали.
Но Демостен решил освободиться от своих недостатков.
Обрив себе голову, чтобы не возвращаться в город, он удалился в пещеру, где заложив себе камешки в рот и повесив меч над плечом, произносил перед зеркалом речи, декламировал на берегу шумящего моря, стараясь перекричать шум волн и т. п.
Путем таких усилий, Демостен совершенно освободился от своих недостатков и сделался одним из величайших ораторов всех веков.
Поэтому, проповедующему никогда не следует отчаиваться. Путем непрестанных усилий над собою, при молитве, многое можно сделать.

VII. Значение образования для проповедника

Едва ли нужно в наше время доказывать пользу образования в общем смысле.
Но в отношении проповедников иногда приходится слышать мнение, что образование для них не является необходимостью. При этом обыкновенно указывают на пример 12 апостолов, которые были рыбаками и просветили весь мир.
Но здесь забывают, что все эти рыбаки 3 1/2 года были в школе величайшего из мудрецов, какие когда-либо являлись на земле.
Иногда высказывается мнение, что образование удаляет от простоты Христовой, ослабляет непосредственность чувства и охлаждает пламя веры.
При этом указывают на проповедников, существующих исторических церквей, проповедь которых превратилась в чтение сухих и неудобоваримых лекций.
Нельзя отрицать, что во всем этом есть доля правды. То образование, которое дается в огромном большинстве семинарий и академий больших церквей и без которого в них никто не может быть допущен к проповеди, приносит больше вреда, чем пользы для духовной жизни учащихся проповедников.
Оно "надмевает" (1 Кор. 8,1) и, как буква, умерщвляет дух. Мы знаем, что есть религиозные системы, основывающиеся на учении Христа, но неимеющие ничего общего с ним. Существование таких систем нельзя ставить в вину самому учению Христа, которое остается по-прежнему недосягаемым по высоте и совершенству. Так точно нужно различать между системой образования и чистой наукой.
Системы образования могут быть плохими и вредными, а чистая наука, как собрание полезных для человека знаний, всегда полезна.
Что наука может быть полезной в деле проповеднического служения доказывается двумя яркими примерами из библейской истории.
В Ветхом Завете для того, чтобы выполнить великий план освобождения и устроения народа Израильского, Бог избирает Моисея и посылает его младенцем в Египет во дворцы фараона, где он научается всей мудрости того времени, т. е. получает самое высшее по тому времени образование и только после того выступает на поприще деятельности пророка и вождя народного.
В Новом Завете для того, чтобы дать наилучшее разъяснение истин, проповеданных Христом и Его учениками-рыбаками и осуществить организацию и утверждение церквей. Бог избирает ап. Павла, учившегося при ногах Гамалиила и бывшего знакомым с греческой поэзией и философией (Деян. 17, 28).
И Сам Христос признает пользу образования для деятелей Царствия Божья, когда говорит, что "всякий книжник (образованный человек), наученный Царству Небесному, подобен хозяину, который выносит из сокровищницы своей новое (учение Христа) и старое (свою науку)" (Мат. 13,52).
В нашем случае мы должны различать между науками общеобразовательными и науками богословскими. Польза наук общеобразовательных двоякая. Они 1) развивают вообще наши умственные способности и, в частности, способность логического мышления (логика, история, философия и т. п.) и нашу речь (грамматика, теория словесности, история литературы и т. п.); 2) обогащают ум полезными познаниями (география, история, психология, педагогика и пр.).
При этом заметим, что желательно приобретение проповедниками медицинских знаний, ибо они дают возможность им быть полезными не только для души, но и для тела их слушателей.
Польза богословских наук для проповедника несомненна. Эти науки дают возможность проповеднику изучить самую Библию и все, что относится к ней, путем: 1) изучения древних языков, на которых книги Библии написаны; 2) истолкования книг; 3) систематического изложения учения Библии (догматическое и нравственное богословие); 4) изучения истории влияния Библии на народы (история христианской церкви); 5) ознакомления со способами защиты учения Библии (апологетика и т. п.).
Признавая пользу образования и знания, ап. Павел неоднократно увещевает Тимофея "заниматься чтением, наставлением, учением" (1 Тим. 4,13), "вникать в себя и в учение" (1 Тим. 4,16). Но этот объем знаний может быть полезен только при том условии, если в жизни проповедника всегда и всюду знание, дарованное от Бога (1 Кор. 8,3), т. е. внутреннее духовное познание Библии и опытное знание Бога, путем непосредственного общения с Ним, будет занимать первое место; когда он во всякий момент готов, подобно ап. Павлу, "все почесть тщетою ради превосходства познания Христа Иисуса" (Фил. 3,8).
Можно доказать, что относительно высшего проявления проповедничества, т. е. пророчества, преподавалось учение.
У великого пророка Илии был ученик Елисей, у Елисея было множество учеников, которые назывались "сынами пророческими" (4 Цар. 4,38).
В Вефиле и Галгале были школы пророков (4 Цар. 2,3; 4,38; 6,21).
В Коринфской церкви возникали различные недоразумения относительно способов пророчествования. По этому поводу ап. Павел написал свое разъяснение в 14 главе 1-го Послания к Коринфянам. В сущности говоря, это - чудная лекция на тему о "пророчествовании" в собраниях. Она могла бы быть одною из глав "гомилетики". Поэтому проповедник должен приближаться к Богу для наилучшего исполнения Духом Святым, но в то же время он не должен пренебрегать указаниями опыта других проповедников и особенно тех, кто более духовен и опытен.

VIII. Можно ли учиться проповеди?

Есть люди, которые охотно допускают, что для проповедника полезно снабдить себя научными познаниями, но что учиться самой проповеди, по их мнению, нельзя.
Такой взгляд основывается на том, что проповедь есть только передача того, что Дух Святой хочет сказать людям через проповедника и потому, чем меньше человек проявляет своей воли или своего человеческого умения, тем лучше; что учиться можно только у Христа (Мат. 23.8) и Духа Святого, помазание Которого (1 Иоан. 2,27) учит нас всему и нет нужды, чтобы кто-либо учил нас.
Это все совершенно верно. Если бы все проповедники были исполнены Духа Святого в полной мере и Им только руководились, то никакому учению не могло бы быть места.
Но люди исполняются Духом не в одинаковой мере; есть более духовные и менее духовные из них. В силу же закона любви Христовой более духовные должны помочь менее духовным своим опытом и знаниями, откуда и вытекает необходимость в некоторых случаях поучений от людей.

IX. Идеальная проповедь

Идеальная проповедь, это - проповедь Иисуса Христа. Иисус говорил так сильно, так могущественно, что враги Его, приходившие взять Его, умилялись сердцами и говорили: "никогда человек не говорил так, как этот Человек" (Иоан. 7,46).
Вот отличительные черты проповеди Христа:
1) Проповедь Иисуса Христа была проста, так что всякий ребенок мог понимать Его.
Что может быть проще таких слов Его: "взгляните на птиц небесных: они не сеют, ни жнут, ни собирают в житницы и Отец ваш Небесный питает их. Вы не гораздо ли лучше их?" (Мат. 6,26).
Он говорил сжато и кратко, но ясно. В Его речи не было ни одного лишнего слова.
2) Вместе с тем Его проповедь была неизмеримо глубока, так что величайшие умы не могут исчерпать ее смысла.
"Блаженны нищие духом" Мат. 5,3. "Не заботьтесь о завтрашнем дне" Мат. 6,34.
"Не противься злому" Мат. 5,39. "Любите врагов ваших" Мат. 5,44. Никто никогда не говорил таких истин.
3) В проповеди Его можно заметить разнообразие способов.
Иногда Христос говорил в проповеди в виде рассуждений без притчей и примеров (Нагорная проповедь Мат. Главы 5-я, 6-я и 7-я). Но чаще всего Он говорил притчами и примерами из жизни (Мат. Гл. 13-я, Лука 15-я и др.).
Но как там, так и тут Он развивал одну и ту же великую истину о любви Божьей к людям и о Царствии Божьем.
4) В Его проповеди дивным образом сочетались: глубокое смирение и величавая властность.
Когда Он говорил: "Приидите ко Мне все труждающиеся и обремененные и Я успокою вас... Возьмите иго Мое... и научитесь от Меня, ибо Я кроток и смирен сердцем" (Мат. 11, 28-29) - это был кротчайший голос на земле.
Но вместе с тем, в Его речах чувствовался Тот, Кто имеет власть (Мат. 7,29).
Прочтите 23-ю главу Еванг. Матфея. Как кротость, так и властность в проповеди Христа производили неотразимое впечатление.
5) В проповеди Христа проявлялось удивительное знание сердец человеческих, к которым Он говорил (Иоан. 4, 16-18; Иоан. 8,7).
6) Проповедь Христа всегда опиралась на писанное Слово Божье, на Библию (Лук. 4,17; Мат. 4,17-20).
7) Главная цель всех проповедей Иисуса Христа заключалась в том, чтобы взыскать и спасать "погибшее" (Мат. 18, 11-14 и др.).
Проповедник, который получил бы дар проповедывать так, как Христос, был бы так велик, как Он.

X. Евангельская проповедь

Евангельская проповедь есть такая проповедь, которая, во-первых, передает дух и суть евангельского Христова учения, и во-вторых, придерживается только евангельских способов.
Евангельская проповедь должна быть подражанием проповеди Христа. Но в каком смысле возможно подражание Ему?
Дело в том, что проповедь Христа была творческою проповедью. Христос не разъяснял чужие истины, и излагал свои первичные основные истины богопознания.
После Него, как бы проповедники ни были велики, они не могут делать ничего другого, как только разъяснять, истолковывать высказанные Им истины.
Творчество в проповеди свойственно только Сыну Творца.
Но есть одна область, в которой обыкновенный человек-проповедник может возвыситься до Христа и даже превзойти Его.
Это - область разъяснения практического применения к сердцам великих истин Христа.
Приведем пример. Иисус Христос в двух случаях был окружен огромною толпою, не только обильно проповедывал им, т. е. питал их духовно, но напитал их телесно в первый раз в числе 4000 и во второй раз в числе 5000 человек.
Но что получилось?
Он должен был сказать этому народу: "вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились" (Иоан. 6,26), а после этого многие отошли от Него, даже из учеников (Иоан. 6,66).
Результаты от Его проповедей и чудес в этих случаях были не великие.
Но посмотрите на первых Его проповедников после Пятидесятницы.
Ап. Петр проповедует один раз и к церкви присоединяются 3000 уверовавших (Деян. 2,14); он вместе с ап. Иоанном проповедует в другой раз и веру во Христа принимают 5000 человек (Деян. 4,4).
Ни одного такого случая неизвестно о проповеди Самого Христа.
Что это значит? Это есть ничто иное, как исполнение Его слов: "верующий в Меня и дела, которые творю Я, и он сотворит, и больше сих сотворит" (Иоан. 14,12).
Это объясняется тою силою Духа Святого, которая должна была излиться на учеников, а, кроме того, еще одною чертою проповеди апостольской, отличающей ее от проповеди Христа. Христос, проповедуя грешникам. Сам был свят. Он не мог привести личных примеров греха и раскаяния.
Апостолы же, проповедуя, вносили личный элемент в свои проповеди, т. е. личный опыт греха и искупления.
Они говорили: "чему мы свидетели" (Деян. 2,32); они рассказывали даже о своем обращении (Деян. 22,1-21) и это личное чувство искупленного греха усиливало действие проповедей до такой степени, что люди умилялись и обращались.
Отсюда ясно, какие свойства должна иметь евангельская проповедь:
1) Евангельская проповедь прежде всего и должна быть "свидетельствованием" (1 Иоан. 4,14; 5,10-11), т. е. не просто теоретическим изложением учения Христа, но должна заключать в себе элемент личного опыта проповедника, опыта обращения и духовного возрождения.
Отсутствие личного элемента в проповеди, превращает ее из евангельской проповеди в сухую лекцию.
2) Евангельская проповедь должна иметь своею главною целью спасение душ человеческих.
Мы уже говорили о том, что проповедь имеет три цели: 1) спасение грешников, 2) назидание и 3) поучение верующих, но что главною целью все-таки должен быть призыв к спасению. Без этого призыва к спасению проповедь лишена "благой вести" и потому перестает быть евангельской.
Сперджен рассказывает как он обратился в собрании, где проповедь была на тему для верующих и проповедник только, как бы случайно, сказал слово к неверующим, призывая их к покаянию, и это случайное слово так подействовало на Сперджена, что он обратился. С тех пор, в каком бы собрании Сперджен ни говорил, хотя бы это было собрание исключительно для верующих, он никогда не заканчивал проповедь без призыва к покаянию неверующих. Это правило должно соблюдаться всеми, кто хочет быть евангельским проповедником.
3) Главным предметом евангельской проповеди должна быть любовь Божья, явленная людям в Его Сыне.
В сущности говоря, основной мотив всякой евангельской проповеди выражен Самим Господом Иисусом Христом в Иоан. 3,16: "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную".
Этот стих в сущности есть все Евангелие в миниатюре и отдельные его части могут служить неисчерпаемою темою для множества проповедей.
"Любовь Бога к миру", воплощение Сына, отдача Его, т. е. весь план спасения, "вера, как средство спасения", "что такое верующий?", "в чем погибель?", "что такое жизнь вечная?" и т. п. - все это необъятные животрепещущей важности темы для проповедей.
Но в Слове Божьем есть еще более краткое суммирование евангельского учения. Ап. Павел выражает это только в двух словах: "Христос распятый".
Он решил "не знать ничего, кроме Христа и притом распятого" (1 Кор. 2,2) и от лица всех последователей Евангелия, он говорит: "Иудеи требуют чудес и Еллины ищут мудрости; а мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие" (1 Кор. 1,22-23).
Все речи и проповеди апостолов наполнены именем Христа и говорят только о Нем Одном.
Между тем, в наш век можно встретить проповедников, которые произносят длинные проповеди, в которых или совершенно не упоминается Христос, или упоминается вскользь.
В своих проповедях они проповедуют больше себя, чем Христа.
Евангельская проповедь не должна заполняться посторонними предметами, как-то: рассуждениями

1) об обрядах

Если вы читаете книги Ветхого Завета (особенно Левит и др.), то вы видите, что большинство речей Моисея относились к обрядам. В тот век это было естественно. К сожалению, и в наш век в больших исторических церквах большинство проповедей произносятся на темы о различных обрядах.
Ни одна проповедь Христа или апостолов не касалась обрядов. Если они упоминали о крещении, то в конце проповедей после того, как Христос, Его любовь. Его путь спасения уже был разъяснен. О других каких-либо обрядах в проповедях апостолов и помину нет. А почему? Потому что душам нужна здоровая духовная пища, рассуждение же об обрядах, как внешних предметах, не может доставлять духовного питания.

2) о философии

Есть проповедники, которые своим проповедям придают характер философских трактатов. В их проповедях вы можете встретить почти все существующие "измы".
Ап. Павел тоже в одной проповеди коснулся философии (Деян. 17,17-18), но нужно иметь в виду, что 1) его слушатели были исключительно философы (стоические и эпикурейские), 2) что он упомянул философию вскользь для освещения одной мысли и 3) что он тут же засвидетельствовал о Христе (ст. 31).
Пользование философией или наукой в проповеди в качестве вспомогательного средства или доказательства главной мысли о Христе полезно, но недопустимо затемнение философией великой Евангельской истины. От этого ап. Павел предупреждает очень энергично, говоря: "смотрите, чтобы кто не увлек вас философиею по стихиям мира, а не по Христу" (Кол. 2,8).
Рассказывают о средневековом проповеднике Бернарде следующее:
Однажды он произнес ученую схоластическую проповедь. Несколько ученых, бывших в собрании, его благодарили, а остальные молчали. На следующий раз он проповедывал просто и ученые, удивляясь, скучали.
Но по окончании проповеди простой народ окружил его с благодарными словами.
Бернарда спросили: почему так растроган народ?
- "О, - ответил он, - в прошлый раз я проповедывал Бернарда, а сегодня - Христа!"

3) о политике

Христос говорит, что Царство Его не от мира сего, что оно внутри людей, в их сердцах. Поэтому, если проповедник оставляет область сердец и переходит в область государственных вопросов и т. п., то он изменяет своему главному назначению.
Это не значит, однако, что проповедник должен оставаться совершенно глухим и слепым по отношению к государственной жизни своего народа. Нет, и в особенности, когда государство переживает критические моменты. Для сего он может устраивать особые собрания, но он не должен никогда вносить политического элемента в свои духовно-назидательные проповеди.
Но даже и в этом случае, христианский проповедник не может принимать сторону какой-либо отдельной партии. Возвещая вечные истины, он не может говорить иначе, как в беспартийном духе и во всяком случае, его симпатии и его слова должны быть всегда на стороне справедливости, свободы, порядка, на стороне угнетенных и обездоленных. Он не должен останавливаться и перед тем, если ему, подобно Иоанну Крестителю, придется обличать людей, стоящих у власти.
Но даже в этом случае лучший путь - освещать положение вещей исключительно светом Христа.
Однажды французский король Людовик был в церкви, проповедник говорил проповедь на тему политики, финансов и т. п., но мало коснулся Евангелия.
"Жаль, - сказал король при выходе из церкви - если бы он сказал хоть немножко о вере, то он сказал бы о всем остальном".
Проповедуя только Христа, проповедник дает людям свет, который освещает все сферы и уголки жизни.

4) о недостатках других вероисповеданий

Есть проповедники, которые выбирают темой для проповедей недостатки и ошибки других религиозных общин. Большею частью эти проповедники говорят не о Христе, а против какого-либо религиозного общества, словом, вдаются в полемику.
Сторонники такого рода проповедей могут ссылаться на Иисуса Христа, обличавшего фарисеев и др. (Мат. 23-я глава), но они забывают, что проповеди Христа произносились в присутствии фарисеев по непосредственно вызванных ими поводам, а что в остальное время Иисус говорил не о них, а о том, что питает душу.
Полемика в проповедях разжигает страсти в народе, сеет вражду между религиозными организациями и не дает никакой пищи слушателям.
Но, что хуже всего, полемика между проповедниками различных христианских вероисповеданий подрывает авторитет самого христианского учения в глазах неверующих людей.
К полемике в проповедях относятся все слова ап. Павла, сказанные по отношению к спорам, словопрениям и т. п.
Евангельская проповедь может разъяснять заблуждения в вере и т. п., но при этом она имеет дело не с личностями или обществами, а с принципами, причем, сражаясь против неправильных мыслей, она никогда не сходит с почвы христианской любви к людям.
Евангельская проповедь должна быть совершенно чужда всех посторонних предметов. Все сознание проповедника должно быть наполнено Христом и в нем не должно быть места никому и ничему другому.
Один испанский художник нарисовал картину: "Вечеря Господня", но у него вышли особенно хорошо чаши на столе. Все проходящие удивлялись именно этим чашам, а о фигуре Христа ничего не говорили. Тогда художник сказал: "я сделал ошибку: эти чаши отвлекают внимание публики от фигуры Христа, а именно на нее я хотел обратить наибольшее внимание всех". И он зарисовал эти чаши.
Вот, что нужно сделать многим проповедникам.

5) Евангельская проповедь чужда духа Ветхозаветного закона

Есть проповедники, которые, поставив своею целью нравственное назидание своих слушателей, говорят об обязанностях их в духе: "ты должен" делать то и другое и не делать того и другого, причем за исполнение заповедей обещают Царство Небесное, а за неисполнение грозят всеми муками ада.
Такие проповедники не замечают, что в их проповедях в сущности нет никакого Евангелия.
Евангельская проповедь исходит не от закона, а от благодати; она рисует перед слушателями Бога, как Бога любви. Который не говорит "ты должен", но утверждает, что "ты был должен", но не мог, а теперь за тебя сделал Другой (Сын Божий) и ты только поверь и прими Его любовь, а потом ты будешь все делать, как Ему угодно, не потому, что ты должен, ибо ты принял не духа рабства, чтобы жить в страхе, а духа усыновления, которым мы и вопием: "Авва Отче!" Ты будешь делать потому, что ты иначе не можешь, ибо у тебя другая (сыновняя) природа. Словом, евангельская проповедь проповедует не закон, а благодать, не рабство, а свободу, не страх, а любовь, которая и служит главным мотивом всех нравственных действий христиан.

6) Евангельская проповедь основана на сознании, что она исходит от Бога

Есть проповедники, которые смотрят на свои проповеди, как на сочинения ораторского характера. Таким проповедникам чуждо другое сознание. Между тем, проповедник, верный Евангелию, не может смотреть на себя иначе, как на орудие Божье. Если он говорит, то говорит не от себя, а от Бога. Он представляет себя в виде граммофонной пластинки, на которой запечатлевает Дух Святой свои речи, которые он хотя дребезжащим несовершенным голосом, но в точности передает людям. Такое сознание придает евангельской проповеди особую силу и даже как бы власть над сердцами.

7) В евангельской проповеди дух - главное, форма - второстепенное

Есть проповеди, составленные по всем правилам ораторского искусства, но совершенно лишенные силы духа. Такие проповеди чужды Евангелия.
Евангельская проповедь дает первое место духу, хотя бы от этого и страдала форма.
Евангельская проповедь употребляет самый простой и понятный язык.
Все проповеди Христа и апостолов произносились на самом употребительном народном языке того времени. Цель этого была та, чтобы как можно более народа могли понимать их проповеди и усвоить учение Христа.
В России евангельская проповедь естественным образом начала звучать не на старом славянском языке, а на народном русском языке.

XI. Роды проповедей

Есть два главных рода проповедей: 1) предметная и 2) текстовая.
Предметная проповедь есть проповедь на определенную тему. Например, проповедь на тему "о покаянии" будет проповедь предметная. В предметной проповеди проповедник не связан каким-либо определенным текстом из Библии. Он может для развития своей темы пользоваться сразу многими текстами из разных мест.
Текстовая проповедь, наоборот, состоит из одного определенного текста, который прочитывается и из которого потом развивается все содержание проповеди.
Например, если я возьму текст Map. 1,15 "приблизилось Царствие Божье, покайтесь и веруйте в Евангелие" и, строго держась его, произнесу проповедь, задавая себе различные вопросы, как то:
1) Почему в то время приблизилось Царствие Божье к Иудеям? Их состояние.
2) Почему им необходимо было покаяние?
3) В чем должно было состоять покаяние?
а) Сокрушение в грехах
б) Молитва о прощении
в) Перемена жизни
4) Что связано с покаянием? Вера в Евангелие! Верить в благую весть, значит верить в то, что Господь простил грехи, спас, что ты имеешь жизнь вечную. Без этого нет веры в Евангелие. 5) Приблизилось ли теперь Царствие Божье? Такая проповедь будет текстовая.
Проповедь Иисуса Христа в храме (Лук. 4,16-30) была текстовая, потому что Христос прочитал текст Исаия 61,1-2, а потом, на основании его, держал всю свою проповедь, доказывая, что "ныне исполнилось писание сие".
Проповедь Иисуса Христа о мытарях и грешниках (Лук. 15) была предметная. Христос избрал своею темою "спасение грешника" и на эту тему сказал три глубоких притчи.
Приводим примеры текстовой и предметной проповедей.

Образец текстовой проповеди

Цветник в сердце

"И ты будешь, как напоенный водою сад"
(Ис. 58,11).
Напоенный водою и хорошо содержимый сад представляет одно из самых приятных зрелищ на земле. Там цветут цветы, наливаются бутоны, зреют плоды, ласкающие взор и услаждающие вкус.
Но для Божиего взора есть более привлекательное зрелище, это духовный цветник - сердце, вполне преданное Ему и украшенное дарами Святого Духа. Бог, по Своей великой милости желает, чтобы каждое сердце было Его цветником и чтобы вся Его Церковь, как Эдемский сад красовалась Его славным присутствием.
Когда я смотрю на сад, следующие мысли, касающиеся сравнения земного и небесного или духовного сада, постоянно приходят мне в голову:
1. Какая перемена производится в саду.
Тот грунт, который теперь находится под садом, когда-то был пустым местом, наполненным камнями и сорными травами.
Таково и природное сердце. Камни и сорные травы изобилуют в нем:
Камни: непокорность, самообман, самодовольство, легкомыслие, тщеславие, неблагодарность, недовольство, недоброжелательство, неверность, нечестность, нераскаянность
Сорные травы: своеволие, непослушание, себялюбие, лукавство, гордость, зависть, ревность, дурное воображение, плоскость
Эти злые чувства в сердце подобны камням и сорным травам в пустыре, прежде, нежели он обратится в сад.
2. Как пустырь обращается в сад:
Пришел владелец пустыря и сказал: "я бы хотел иметь здесь сад". И он стал действовать сообразно своему желанию.
Так и Господь, наш Небесный Отец, воззрел с жалостью на нашу греховность и скверну и сказал: "О, если б Я мог произвесть цветник в этих грешных сердцах!" Как милостиво! Как снисходительно.' Он послал Своих ангелов и пророков возвестить нам о Своей великой любви; и, наконец, отдал Своего Единородного Сына, чтобы искупить нас от грехов и покорить Ему наши сердца, чтобы Он мог обогатить и украсить их для Своего обитания и вечного блаженства.
3. Как была подготовлена пустая земля?
Высокую траву пришлось скосить; камни все выбрать и выбросить вон; сорные травы выполоть, а землю распахать. И какая получилась перемена!
Так и для того, чтобы наши сердца были готовы стать Божиим цветником, внутри нас должна произойти большая перемена, такая большая, что только Бог может ее сотворить. Господь наш Иисус Христос имел ее в виду, когда говорил Никодиму: "истинно, истинно, говорю тебе, если кто не родится свыше, не может увидеть Царствия Божья" (Иоан. 3,3). Эта перемена производится в нас Духом Святым и происходит тогда, когда мы верим в Господа Иисуса Христа, как нашего Спасителя. Тогда сбывается обетование: "возьму из плоти вашей сердце каменное" (Иез. 36,26). Так приготовляет Бог наше сердце к тому, чтобы оно стало Его цветником.
4. Как делается сад?
После косьбы, выбирания камней и сорных трав и распахивания земли наступает посев и высаживание. Садовник сеет подходящие семена и сажает цветы и отростки; только тогда пустое место становится садом. Так Дух Святой сеет в нашем сердце Слова Божественной Истины. Он раскрывает нам личность, дело и славу Христа; раскрывает смысл Священных Писаний и сеет в нас те благодатные дары, которые украшают наш духовный цветник - цветник нашего сердца.
5. Как сад становится красивым и плодоносным?
Четыре деятеля орудуют в этом направлении. Жизнь в семени, влага в росе и дожде, солнечный свет и воздух. Эти сотрудники в союзе с землей производят красоту и плодоносность.
Так и в духовном цветнике. Дух Святой нисходит, как дождь на скошенную траву, а любовь Иисуса в нашем сердце, как солнечный свет с неба. Лорда Тенниса один раз спросили, что он думает о Христе. Он указал на розу и сказал: что солнечный свет для этой розы, то Иисус Христос для меня. Как самый лучший сад нуждается постоянно в пропалывании и обогащении, так и мы должны бодрствовать, чтобы не давать выростать плевелам дурных привычек и постоянно должны обогащаться жизнью Христовой.
6. Как обладатель сада радуется за него.
Хозяин сада любит гулять в нем, любоваться наливающимися бутонами и распустившимися цветами и созревающими плодами. И наш Небесный Отец радуется, когда видит плоды Духа Святого в наших сердцах. Какой же это плод? Это "любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание" (Гал. 5,22-23). Да, когда все плевелы греха вырваны из нашего сердца, каждый свежий бутон, или плод, или цветок, который Он видит в нас, наполняет Его сердце радостью.

Образец предметной проповеди

Дар веры или особая вера
Проповедь И. С. Проханова

"Иному вера тем же Духом"
(1 Кор. 12, 9)
Вера сродни знанию. Слово Божье не отрицает знания, но постоянно указывает на превосходство веры. "Знание надмевает", говорит Слово Божье и тем отмечает общее влияние знания на человечество. Знание объявляет разум своим богом и ему поклоняется.
В противоположность сему, вера, открывая человеку высшие горизонты, приводит тот же разум в состояние смирения. "Во многой мудрости много печали; и кто умножает познания, умножает скорбь" (Еккл. 1, 18), говорит Слово Божье и этим указывает на удивительный характер человеческого знания, несущего в себе мертвую скорбь и беспросветный пессимизм.
Вера же есть источник неугасимой радости, торжества и счастья. Сегодня я хочу говорить о вере, но не вообще о вере, а об особой вере, которая дается от Духа Святого только "иным". Для всестороннего освещения предмета особой веры мне придется ответить на следующие вопросы: 1) о разновидностях веры; 2) об особой вере; 3) об источнике особой веры.
1) О разновидностях веры
Апостол Павел делает чудное определение веры: "вера есть осуществление ожидаемого и уверенность в невидимом" (Евр. 11, 1). Есть вера естественная, присущая обыкновенным, даже недуховным людям, и есть вера, как дар Духа Святого. Вера ученика в то, что будет экзамен или что есть Африка, которой он не видел, есть вера обыкновенная, не духовная. Вера Христианина во второе пришествие Христа есть вера духовная. Вера естественная бывает двух родов: 1) вера общая и 2) вера особая. Вера земледельцев в то, что их посев даст им жатву есть вера общего характера.
Но есть вера особая: это - вера героическая. Известно, что когда Ливингстон забрался со своим отрядом в глубину Африки, его люди отказались идти с ним далее, так как считали, что дальнейшее путешествие безнадежно и думали, что они погибнут. Однако, он с небольшой кучкой людей пошел дальше и достиг своей цели. Здесь была вера особенная, героическая. В духовной сфере есть также вера общая и вера особенная.
Вера Петра, исповедовавшего во Христе Сына Бога живого, и та наша вера, которая дает нам жизнь вечную, вера нас спасающая, есть вера общая.
Вера Еноха, который "ходил пред Богом" и жил свято и та вера, которою мы угождаем Богу, вера нас освещающая, есть вера общая.
Но в нашем, тексте ап. Павел говорит о вере, которая не всем присуща, а только некоторым (иному), т. е. о вере особой.
2) О вере, как об особом даре Духа Святого Библия дает нам несколько примеров такой веры.
а) Вера в особое назначение человека перед Богом
Симеону было предсказано (Лук. 2, 26) Духом Святым, что он не увидит смерти, доколе не увидит Христа Господня. Это была вера особенная, ибо никому другому она не была дана. Все великие деятели христианства получали свою силу именно от такой веры.
б) Вера в особое поручение от Господа
Неемия совершил великую работу для Бога: из ничего он возвел стены Иерусалима. Силу для работы он черпал в вере, которая выражалась в таких словах: "мы рассеяны по степи и отдалены друг от друга, работа велика и обширна, но Бог наш будет сражаться за нас", т. е. Бог поможет тому, кому Он даст Свое поручение.
в) Вера в победу
Эта вера была дана Иисусу Навину и Халеву. Было 12 посланцев; все убоялись, за исключением этих двух героев, которые говорили: "с нами Господь, не бойтесь их" - и по вере их было им.
Вера, дающая одному среди многих различать волю Божью
Пророк Агав сказал пророчество о том, что ап. Павла свяжут в Иерусалиме и предадут в руки язычников. Все верующие стали просить, чтобы он не ходил в Иерусалим (Деян. 21, 12), ибо они думали, что это не воля Божья.
Ап. Павлу очень выгодно было бы согласиться на их просьбы, но он не согласился и все-таки пошел в Иерусалим. "Я не только хочу быть узником, но готов умереть в Иерусалиме за имя Господа Иисуса", - говорил он. Для него в этом была воля Божья, хотя другие не видели ее. И вера его победила, ибо и другие впоследствии сказали: "это воля Господня!"
Такова была вера Лютера, сказавшего, что если бы диаволов было столько, сколько черепиц на крыше, то и тогда бы он не боялся, а пошел бы туда, куда его влечет Бог.
Такую веру имел Давид, когда говорил: "если я пойду и долиною смертной тени, не убоюсь зла" (Пс. 22, 4).
Эту веру имели Гедеон, Варак, Самсон, Иеффай, Давид, Самуил и другие мужи Божии, которые ею "побеждали царства, творили правду, получали обетования, заграждали уста львов, угашали силу огня, избегали острия меча, укреплялись от немощи, были крепки на войне, прогоняли полки чужих, жены получали умерших своих воскресшими; иные же замучены были, не принявши освобождения, дабы получить лучшее воскресение; другие испытали поругания и побои, а также узы и темницу; были побиваемы камнями, перепиливаемы, подвергаемы пытке, умирали от меча, скитались в милотях и козьих кожах, терпя недостатки, скорби, озлобления. Те, которых весь мир не был достоин, скитались по пустыням и горам, по пещерам и ущельям земли" (Евр. 11, 32-38). Все сие совершалось "особою" верою.
Это та чудная вера, при которой верующий может передвигать горы и делать дела большие, чем Христос.
Среди нас много верующих, но нет героев веры. Отчего происходит это? Оттого, что огромное большинство верующих довольствуется верою спасающей, меньшее число их верою освещающей и почти никто не стремится к вере усовершающей, к вере героической.
О, братья! не думайте, что эта вера дается за особые услуги. Нет, ее может получить каждый из нас, только нужно ревновать о ней. Будем же ревновать и мы, будем иметь героев и сами будем героями той веры, которая побеждает мир.
Но где же источник этой веры?
Источник этой веры есть Дух Святой, даром Которого она является.
Тот же, Кто сотворил скворца, сотворил и орла... Один и тот же солнечный луч и светит и согревает. Тот же Дух, Который посылает веру спасающую и освещающую, дает и веру героическую, веру, творящую великое на земле. Степень веры зависит оттого, насколько мы исполняемся Духом.

XII. Построение проповедей

Чтобы проповедь могла производить законченное впечатление, она должна иметь три главные части:
1) введение; 2) изложение и 3) заключение.

1) Введение

Введение или вступительная часть проповеди необходима так же, как и входная дверь в комнату.
Введение имеет своею целью: 1) заинтересовать слушателей темой проповеди и 2) приготовить их к пониманию главного предмета проповеди.
Материал для введения лучше всего брать из Библии и именно из тех стихов, которые предшествуют избранному тексту или из других подобных же параллельных мест, которые могли бы объяснить, при каких условиях слова были сказаны и какова общая цель избранных слов.
Хорошо прибавить объяснение из географии или истории, если это необходимо для установления точного смысла.
Если проповедь говорится по поводу какого-либо случая, то можно упомянуть и об этом.
Мы не советуем проповедникам в начале проповеди делать какие-либо извинения за свою малоспособность или неподготовленность к проповеди. Такие извинения вредны.
Если проповедник на самом деле способен или если даже он неподготовлен или слаб, но имеет вдохновение и может сказать хорошее слово, то его извинение может казаться неискреннею ложною скромностью.
Если он действительно слаб, то таким извинением он делает свою проповедь в глазах слушателей еще слабее. Без извинения не все, может быть, заметят недостатки в проповеди, а с извинением все в самом начале обратят на это внимание.
Затем никогда не следует делать введений более, как в 2-5 минут. Про одного проповедника, который любил делать длинные введения, сказали, что он так долго накрывает стол, что пропадает аппетит к самому обеду.
Введение должно быть кратко, сжато и ясно.

2) Изложение

Изложение должно иметь свой план.
Прежде всего должна быть высказана главная мысль, а затем разъяснения ее или доказательства в виде подразделений.
Подразделения лучше всего делать в виде вопросов и делать их как можно более ярко.
За границей иногда проповедники печатают заранее программы или планы своих проповедей, но у нас это по многим причинам нежелательно.
В старое время любили делать очень много делений и подразделений, что утомляло слушателей.
В наше время лучше держаться меньшего числа подразделений.

3) Заключение

Заключение так же важно, как и изложение и введение; если заключение неправильно, то оно может испортить впечатление всей проповеди.
Заключение должно заключать в себе сводку сказанного, но в очень сжатой форме, без скучных повторений.
В заключении непременно следует указать кратко, какое практическое применение должно получить то, что было сказано и призвать слушателей к исполнению главной сути проповеди.
Как пример введения, изложения и заключения проповеди, приводим проповедь Сперджена: "Кричащий нищий", а также русскую проповедь И. С. Проханова.

Для примера составления введения, изложения и заключения

Кричащий нищий
Проповедь Сперджена

"Услышав, что это Иисус Назорей, он начал кричать и говорить: Иисус, Сын Давидов, помилуй меня! Многие заставляли его молчать; но он еще более стал кричать: Сын Давидов! помилуй меня"
(Map. 10, 47-48).
1) Введение в проповедь
Этот нищий слепец слышит добрую весть, что Иисус Назорей проходит мимо, и сейчас же начинает молить. Братья, не будет недостатка в молящихся сердцах там, где присутствует Спаситель. Если нет обращений в собрании, это должно быть потому, что Христос не присутствует там Духом Святым. Вы огорчили Его, и Он удалился; вы позабыли Его, и Он оставил вас, чтобы вы испытали вашу собственную слабость и научились в будущем прославлять Его силу.
Если Господь милостиво возвратится к Своей Церкви, то много будет покаянных воплей и песни тех, которые обрели мир верою в Него, будут подниматься к небу стройным хором.
2) Изложение
1. Заметим прежде всего личный элемент в молитве этого человека. Бедняга начал кричать Ему: "Сын Давидов, помилуй меня!" Увы, мы не можем приучить людей слышать что-либо для самих себя. Они скажут: "я надеюсь, что эта проповедь, которая была так кстати для моего друга, хорошо повлияет на него". Вы подумаете и о тех, которые сидят наверху, на галерее, и о тех, которые внизу. Но обратите же внимание на самих себя, себя не забудьте!
Спасение другого человека, конечно, желательно, но что тебе до того, что он будет покоиться на лоне Авраама, если тебе самому придется быть с богачом в пламени? Прежде всего ты должен позаботиться о твоей собственной душе. Самосохранение это закон природы: не греши неповиновением ему. Да будет он в тебе так силен, чтобы ты, по благодати, воскликнул сегодня же: "Сын Давидов, помилуй меня!" Признаюсь вам, я не могу читать это место без глубокого чувства сокрушения при сознании того, что для этого человека оказалась таким благословением только весть о том, что Иисус идет, а мы год за годом распространяем более полное благовестие о Христе Иисусе и все же можем сказать о многих из вас: "кто поверил слышанному от нас и кому открылась мышца Господня?" (Ис. 53, 1).
Хотелось бы мне положить вам на сердце этот, столь важный для вас вопрос: спасены вы или нет? Проповедник несет ответственность за то, верен ли он в своей проповеди; но слушатели должны отвечать за то, как они слушают, с должной ли серьезностью относятся к проповеди и дай Бог, чтобы ваша ответственность не оказалась для вас мельничным жерновом, который увлечет вас в глубину ада.
2. Заметьте горячность его молитвы и ее серьезную определенную цель.
По-видимому, у этого человека был хороший голос; он не шептал и не бормотал про себя "Сын Давидов, помилуй меня"; он кричал громко и чем больше ему мешали, тем сильнее он кричал: "Сын Давидов, помилуй меня!"
Он был горяч и настойчив в своей мольбе и достиг цели. Он был слеп и знал все несчастье слепоты. Она влечет за собой невыразимое страдание и горе, когда глаза навсегда закрыты для света. Эта бедная душа не могла успокоиться, если представлялась малейшая надежда на исцеление. У вас духовная слепота, которая не дает вам видеть ни самих себя, ни вашего Спасителя, слепота, которая скрывает от ваших глаз все духовные радости и навек сокроет все радости небесные, осуждая вас на постоянное блуждание в темноте и мраке.
Как бы усердны ни были ваши молитвы, они не могут быть слишком усердны. Он знал, к тому же, что Иисус Христос близок, а когда Иисус Христос близок, то есть серьезный повод к усердной молитве. Если 6 Иисус не слышал, если б не было время милости, если б благодать не расточалась щедро, можно было бы извинить отсутствие молитв, но когда настало время пробуждения, когда вы находитесь в том месте, где Иисус изливает благословение на души, когда вы присутствуете на служении, которое почтил Бог, тогда да будет ваше воззвание горячее, чем когда-либо. Человек тот сознавал, что ему представлялась возможность исцеления теперь или никогда. Если бы не открылись его глаза в тот день, то никогда бы они больше не открылись.
Христос проходил мимо, а больше Он мог бы и не пройти по той дороге. О, грешник, быть может и для тебя настало "теперь или никогда". Я знаю, что Бог спасает людей и в одиннадцатый час; но знаю также, что есть много таких, которые не спасаются даже и в одиннадцатый час и что в известный час они предаются собственной черствости сердца, не слышат голоса совести или Духа Святого, и сами себя губят - то же может быть и с вами. Тиканье часов всегда говорит желающим понять его значение: "теперь или никогда! теперь или никогда! Сегодня на земле, завтра в вечности!" Если желаете иметь Христа, Его можно искать только сегодня. "Ныне, когда услышите глас Его, не ожесточите сердец ваших!" (Евр. 4, 7). - "Вот теперь время благоприятное, вот теперь день спасения! (2 Кор. 6, 2). Это чувствовал нищий и потому крик его все усиливался: "Сын Давидов, помилуй меня!" Он знал цену зрению. Он слышал, что другие говорили ему о красоте пейзажей. Ему страстно хотелось видеть лица друзей и родных.
Не мудрено, что он громко кричал, если знал цену зрения. И ты, грешник, имеешь представление о счастье прощения. Ты имеешь понятие о сладости оправдания. Ты знаешь, ибо часто слыхал, что вечную жизнь стоит искать. Пусть же Дух Святой расшевелит твое сердце сегодня, так чтобы ты не мог более удержаться от возгласа: "Иисус, Сын Давидов, помилуй меня!" Если вы подумаете о его ужасном положении в то время, о той надежде, которая подавала ему близость Иисуса, и о том счастье, которое должно было принести ему возвращение зрения, вы увидите, что были причины для горячности его мольбы. Теперь, если вы подумаете о гневе Божием, пребывающем на вас, о будущем, со всеми его ужасами и мучениями, и вспомните о спасительной силе Христа и вечном блаженстве успокоения в Нем, то все это вместе, а особенно краткость времени и сознание настоящего вашего положения, побудят вас воскликнуть: "Сын Давидов, помилуй меня!"
3. Теперь скажу еще: этот человек испытал помеху в молитве и это обычная вещь у людей.
Джон Буньян говорит нам, что диавол из своего замка стреляет в тех, которые ищут входа и кроме того держит большого пса, который постоянно лает и воет и старается разорвать тех, которые стучат в двери милосердия. Я уверен, что это так. Когда грешник подходит к дверям милосердия и начинает стучать, этот звук слышен в аду и сейчас же диавол старается отвлечь несчастных от врат надежды.
В древние времена, когда алжирские пираты захватывали в плен многих христиан, они приковывали их к веслам своих галер, чтобы везти их хозяев. Когда христианские военные суда показывались вдали, пленные знали, что появлялась надежда на их освобождение; но хозяева появлялись на палубе и кричали: "гребите со всех сил" и подгоняли их кнутом, так что несчастные сами спешили подальше от своего спасения.
То же делает и диавол. Он привязывает грешников к веслам и когда Христос появляется невдалеке со своим красным флагом свободы, грешники напрягают силы, чтобы скрыться с Его пути. Если этого мало, сатана употребляет дурных людей, а иногда даже и хороших, чтобы вовсе остановить грешников в их поисках Христа. Бедная душа, не дозволяй ни святому, ни грешнику остановить тебя. Если ты начал молиться и взываешь уже целые месяцы, не получая ответа, кричи громче. Удвой усердие! Потряси небесные врата твоей горячностью. Стой у дверей милосердия и не допускай отказа. Стучи, стучи и еще стучи, как будто бы ты был готов потрясти все сферы, чтобы только добиться ответа. "Царство Небесное силою берется и употребляющие усилия входят в него". Холодные молитвы никогда не достигают Божьего слуха. Натяни свой лук со всей силы, если ты хочешь, чтобы твоя стрела достигла небес. Тот, кого Бог научил решимости спастись, тот будет спасен. Кто не хочет принять свою погибель, как факт, но чувствует, что ему нужен Христос, тот уже под благодатным действием Вечного Духа; такой человек носит на себе печать Божьего избрания; он должен и может получить спасение.
4. Подхожу к конечному пункту. Настойчивость этого человека была так велика, что отталкивание его привело к сильнейшему домогательству. "Он стал еще громче кричать". Он вырвал из их рук оружие и употребил его в свою пользу. Какие, вы думаете, были у них доводы, чтобы заставить его прекратить свою просьбу? Может быть один говорил: "замолчи, презренный, оборванный нищий, удержи свой язык!" - "Не могу удержать свой язык", отвечает он, "именно потому что я презренный и несчастный. Мне надо кричать. Вам этого не нужно, потому что у вас все хорошо; но чем хуже вы меня считаете, тем нужнее мне помощь Учителя, потому я и кричу все громче". Диавол говорит вам: "не молитесь, вы слишком грешны". Скажите диаволу, что это именно и есть причина к тому, чтобы молиться; если вы темны, и грешны, и низки, - то все это поводы к тому, чтобы сильнее кричать "Иисус, помилуй меня!" Еще говорили ему: "у тебя ничего нет, что бы тебя рекомендовало. Иисус Христос не приглашал тебя; Он никогда не обращал на тебя взора любви, никогда не звал тебя". - "Это еще большая причина", отвечает он, "чтобы мне звать Его. Если я не получал никакого выражения любви, тем хуже для меня и тем более причины не успокаиваться, пока я Его не получу. Если Он меня не приглашал, я буду кричать, пока не получу приглашения". Видите ли, чем лучше вы можете доказать, что положение грешника безнадежно и скверно, тем ярче выступает необходимость в молитве. Чем кто дальше, чем его положение безнадежнее, тем громче он должен кричать. Быть может слепцу говорили: "ты слишком шумишь, успокойся, ты мешаешь всем окружающим". - "Тем лучше", отвечал нищий, "так Он еще скорее обратит на меня внимание". Я думаю, если бы этот человек слышал, как Христос говорил притчу о женщине, докучавшей судье, он бы сказал: "я шумлю? тем лучше; я буду шуметь еще больше, чтоб докучать вам; и если я надоел Ему, то все же буду продолжать, пока Судья не исполнит моей просьбы по причине этого шума. Некоторые говорят вам, что вы не должны быть так горячи; вы надоедаете вашим друзьям и своими заботами о вашей душе заставляете их заботиться о вашем здоровье. Скажите им, что вы этому рады и станете еще горячее; потому что если вы расшевелили жестокосердного человека, тем более Бог, желающий, чтобы мы не оставляли Его в покое, исполнит желание сердца. Они говорили также: "не утруждай Учителя; Он так занят, у Него так много дела. Он теперь учит и беседует со своими учениками". - "Хорошо", отвечает нищий, "если Он так много делает доброго, то это лишний повод для меня взывать, чтоб Он и мне оказал добро". Не стоит просить того человека, который никогда ничего никому не дает; тот же, который постоянно дает, даст и просящему у него; и потому из самых поступков Христа вытекает для него причина кричать. "Если Он благословляет других, почему же не меня?"
- Итак, дорогой слушатель, когда ты слышишь о проявлениях благодати, проси, чтоб она коснулась и тебя; и если ты знаешь, что Христос так многих спасает, пусть это будет причиной для получения спасения также и тобою, именно тобою. Затем ему говорили: "Он находится в пути, идет в Иерусалим, нельзя Ему останавливаться для каждого нищего, который будет кричать о своих нуждах. "Он находится в пути? - так я остановлю Его - иначе, если Он пройдет мимо, я уже больше никогда Его не поймаю. Он идет в Иерусалим умирать! тогда уж для меня больше не будет надежды. Он больше не пройдет мимо меня". И он еще сильнее принимается кричать: "Сын Давидов, помилуй меня!" Если диавол говорит вам: "слишком поздно", скажите ему: "я иду сейчас и не остановлюсь; если столько лет прошло над моей головой без того, чтобы я обрел Спасителя, то теперь каждый следующий год будет побуждением, чтобы мне спешить с быстротою ветра".
Весьма вероятно, что ему говорили также: "как смеешь ты, нищий, задерживать такую личность, как Иисуса Христа? Он будет торжественно входить в Иерусалим. Он будет величественно разъезжать по улицам. Что ты о себе думаешь, воображая, что можешь говорить с таким Великим, как Он?"
- "Великий! Он Великий? Но, ведь, мне Великого и надо. Только Великий может мне открыть глаза и чем Он более велик, тем громче я буду кричать!" Так, когда вас подавляют слава и величие Господа Иисуса Христа, не смущайтесь этим, но лучше скажите себе: "Он всемогущ, значит, может спасти. Он Великий Спаситель? значит, именно Тот, в Котором я нуждаюсь. Я не остановлюсь и не успокоюсь, пока Он не скажет моей душе: "Я твое спасение!" Я усердно просил Бога, чтобы Он в это утро возбудил в душе какого-либо грешника желание молиться и чтобы, если есть тут такой, который раньше молился, а теперь находится в искушении перестать молиться, Слово, ниспосланное Богом через Духа Святого, побудило бы его непрестанно молиться. Да исполнит Господь прошение мое.
3) Заключение проповеди
Помните, что единственный путь, по которому эта мольба и ожидание достигнут цели, есть взирание на Одного только Иисуса Христа. Если вы отвратите ваш взгляд от вас самих, ваших чувств и ваших молитв, чтобы устремить его на законченное дело Иисуса Христа и довериться Ему, то тотчас же найдете покой. В душе, которая смотрит только на Иисуса, живет мир. Когда я убеждал вас молиться, то я не предполагал ставить молитву на место веры. Если ты можешь еще настолько понять Христа, чтобы успокоиться в Нем и довериться Ему, то молись о большом просвещении, о приведении к вере, о даровании тебе веры; дай тебе Бог теперь же проявить живую веру, ибо один взгляд на Распятого дает жизнь. Молитва приведет вас к этому, но я молю Бога, чтобы Он привел вас к этому сегодня же и чтобы мы, прозрев, подобно Вартимею, последовали за Иисусом; и да будет слава Иисусу во веки веков. Аминь.
В этой проповеди есть все главные составные части проповеди: 1) введение, 2) изложение и 3) заключение. Изложение имеет четыре подразделения.

Пример 2

Иисус как Спаситель
Проповедь И. С. Проханова

"Родит же Сына и наречет Ему имя: Иисус, ибо Он спасет людей Своих от грехов их".
(Мат. 1, 21)
Введение в проповедь
Мы знаем, что имя "Иисус" принадлежало не только Христу, но и другим людям Его времени. Это было обыкновенное имя среди иудеев, как видно из слов ап. Павла (Кол. 4, 11), где он упоминает об Иисусе, прозываемом Иустом, из обрезанных. Великий вождь Израильского народа, сын Навин, также носил имя Иисуса.
Но мы, достигшие последних веков, под именем Иисуса разумеем одно лицо, Сына Человеческого и Сына Божия, Христа, Мессию. Для верующих в Него и даже для тех, кто носит только имя Его, оно звучит как нечто приятное и прекрасное.
Верующие в Иисуса могут от всего сердца сказать: "от благовония мастей имя Твое, как разлитое миро" (Песн. П. 1, 2). Имя Иисуса для сердца верующих полно благоухания и чарующей прелести. Но более того. Это имя для них - синоним конечной победы даже над злом, ибо как ап. Павел говорит: "Бог дал Ему имя превыше всякого имени, дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних" (Фил. 2, 9-11). Придет время, когда все живущее преклонится пред именем Иисуса. И зная это, христиане полны благоговения к этому великому имени.
Для нас очень важно выяснить почему Иисус есть Спаситель, или точнее, отчего Он является Спасителем?
Изложение проповеди
Прочитанный нами текст указывает на главную цель спасительной работы Иисуса. Он есть Спаситель "от грехов" или от греха. И это понятно. Спаситель нужен там, где есть погибель, а всякую погибель в мире производит грех.
Поэтому для того, чтобы нарисовать Иисуса в роли Спасителя нам нужно изобразить губительную работу греха, что мы и сделаем.
1. Иисус есть Спаситель от неоплатных долгов.
Грех делает человека неоплатным должником у Бога. Бог дал человеку известную сумму добра, дары или таланты и желает, чтобы он возвратил ему их, а также весь "рост" на них. Человек же делает грех, не только не возвращает Богу того, что он должен возвратить Ему, но и расточает то, что принадлежит Богу.
Говорят, что если человек завтра начнет делать добро, то он уплатит свой долг. Но это неверно. Если я уплачиваю вексель, то этим я не уплачиваю векселя "на вчера". Если я буду делать добро завтра и послезавтра, то я делаю то, что мне надлежит делать в те дни и этим я не уплачиваю за зло, сделанное вчера. Как нельзя человеку возвратить вчерашнего Дня, так нельзя ему уплатить "вчерашний" долг, грех прошлого.
Что это действительно так, доказывается словами той молитвы, которой Иисус научил учеников: "прости нам долги наши!" Он не говорит: научи нас доплатить долги наши, ибо знает, что люди не могут этого сделать. Он учит их просить о прощении. Но Иисус делает больше того: он уплачивает долги, уплачивает "не золотом и серебром", а драгоценною Кровью Своею, как непорочного и чистого Агнца. Кровь Иисуса - высшая ценность на земле. Она уплачивает с избытком долги всего человечества.
2. Иисус - Спаситель от суда.
Грех, делая человека неоплатным должником, влечет его к суду закона. Закон, как прокурор, обвиняет должника. Но здесь выступает Иисус, как защитник, как ходатай. Который взывает К Милосердию. Некогда иудеи и фарисеи привели ко Христу грешницу, взятую на месте преступления и говорят: "Моисей в законе заповедал нам побивать таких камнями".
- Вот голос закона. Но что говорит Иисус: "Я не осуждаю тебя, иди и впредь не греши!" (Иоан. S.11). - Закон требовал справедливого наказания, а Иисус защищает грешницу молчаливым обличением ее судей и избавляет ее от суда. Почему? Потому что Он видел ее сердце. Он видел ее глубокое раскаяние и решимость больше не грешить. Но Христос не только защищает грешника или ходатайствует за него: он делается заместителем грешника. Он говорит: да, грешник виноват, но Я становлюсь на его место, Я беру его вину на Себя и уже принял эту вину и понес за нее наказание на кресте на Голгофе и потому грех грешнику не вменяется и от суда он избавляется.
З. Иисус - Спаситель от цепей рабства и темницы.
Грех, приведя человека к суду, держит его до приговора, который гласит: цепи рабства и темница... И сколько таких душ! Вот они хотят избавиться от греха, дают себе зароки не делать того или другого, но вслед за тем делают еще худшее. Отчего? Оттого что они закованы в цепи. Всякий, делающий грех, есть раб греха. Человек попадает в это рабство незаметно. И ему никак не вырваться из этих цепей своими силами. Между тем "истина" может сделать человека свободным. А Сын Божий уже завоевал эту свободу и предлагает ее всем грешникам.
Правда, многие грешники не знают об этой свободе. В Америке после ожесточенной войны между северными и южными штатами была провозглашена свобода всем неграм-невольникам. Но уже после этого объявления во многих местах южных штатов негры еще жили невольниками, потому что власти, будучи в соглашении с рабовладельцами, не объявили им о свободе. И вот, в одно селение таких негров-невольников приехала одна дама с севера, которая сообщила им, что они свободны. Но они не хотели верить. Они говорили: "неужели это правда? Ведь, помещики обращаются с нами по-прежнему?"
Дорогие друзья, особенно те, которые стонут в узах рабства греха! Иисус приготовил полную свободу от греха. Он объявляет вам эту свободу - примите ее и вы будете избавлены от цепей рабства.
Вы же, которые познали по опыту свободу Христа, вспомните это великое освобождение и возвестите о нем другим.
Рассказывают об одном человеке, который, проходя мимо птичьей лавки, остановился, стал смотреть на клетку, в которой тщетно бились птички, желая вылететь на свободу. Слезы текли по щекам зрителя. Постояв, он спросил: "сколько стоят все птички?" Ему говорят: столько-то. Он, молча, уплачивает за них, берет клетку и выпускает одну птичку за другой. При этом лицо его сияло великою радостью. Люди думали, что это ненормальный человек и спросили его, что он делает. "Глядя на птиц - сказал он - я вспомнил, как и я был в клетке греха, но Иисус меня освободил и я захотел во имя Его освободить этих птичек!"
Вот истинный образец для нас.
Мы, освобожденные Христом, должны приводить к этой свободе другие души.
4. Иисус - Спаситель от смерти.
Возмездие за грех - смерть; грех приводит человека к смерти, т. е. к разрыву с Богом и полной неспособности служить Ему. Иисус оплакивает смерть грешника, подходит к его гробу и воскрешает его к новой жизни. С того момента, как Иисус воскрес. Он господствует над смертью. Под действием Его державной силы сухие кости сближаются одна с другой, облекаются плотью и человек духовно оживает.
5. Иисус - Спаситель от заблуждений.
Даже после того, как человека мертвого по преступлениям и грехам Иисус воскрешает к новой жизни, грех его не оставляет. Воскрешенный человек должен идти к вышнему граду Иерусалиму, к стране вечного блаженства, но грех старается отвлечь человека от его пути. Сколько раз грех увлекал Израильтян с того пути, на который их направлял Господь. Так и теперь, грех увлекает человека с его пути. Но в то время народ был вверен Иисусу Навину, который и довел его до обетованной земли, несмотря ни на какие препятствия со стороны греха.
Так и теперь. Господь вверил Свой народ Иисусу Христу и Он доведет нас до страны вечного блаженства.
Заключение проповеди
Итак, Иисус наш Спаситель, потому что спасает нас от греха и его последствий: 1) неоплатного долга, 2) суда, 3) цепей рабства, 4) смерти и 5) заблуждений.
И многие из нас знают этого дивного Спасителя по личному опыту. Каково должно быть наше отношение к Иисусу-Спасителю?
Рассказывают один случай из времен Наполеоновских войн. Известно, что солдаты очень любили своего императора. Один солдат был ранен в грудь. Доктора-хирурги при помощи своих ножей отыскивали пулю, застрявшую где-то близко к сердечной полости. "Еще немного - прошептал солдат - и вы найдете императора!" Этим он хотел сказать: я умираю за императора и мое сердце полно императором, которого я люблю.
О, если бы мы могли сказать: "загляните немного поглубже в мое сердце и вы найдете в нем Иисуса-Спасителя!" Солдат умирал за императора и так лелеял его образ. Наш же Спаситель умер за нас, тем паче Его образ должен жить в нашем сердце.
Что же мы можем сказать о тех, кто еще не принял Его спасения, кто не знает, что он спасен?
Примите Спасителя, вступите в ряды Его воинов и прославьте Его1
Ему, возлюбившему нас и омывшему нас от грехов наших Кровью Своею... слава и держава во веки веков. Аминь.
В этой проповеди изложение имеет пять подразделений.

XIII. Можно ли готовиться к проповеди?

Есть мнение, что к проповедям готовиться не следует, потому что Христос сказал: "не заботьтесь наперед, что вам говорить и не обдумывайте; но что дано будет вам в тот час, то и говорите, ибо не вы будете говорить, но Дух Святый" (Map. 13,11).
Надо заметить, что приведенный текст сказан совсем по другому поводу, именно на случай, "когда поведут предавать вас", т. е. когда не будет ни времени, ни какой-либо возможности подготовляться. А в отношении проповедей есть и время, и возможность подготовляться, так что этих слов относить к проповедям нельзя.
Тот, кто говорит, что Дух Святой дает мысли и вдохновение к проповеди только в то время, когда человек находится в собрании, перед самою проповедью, ограничивает действия Духа Святого. Тот же, кто утверждает, что Дух Святой может вдохновить человека к проповеди и в собрании, перед самою проповедью и дома за несколько дней до проповеди, признает неограниченность действий Духа Святого.
Мы сторонники того, чтобы в церкви имели применение эти два рода проповеди: 1) подготовленные и 2) неподготовленные (импровизированные) проповеди.
В Апостольской Церкви были два рода собраний:
1) собрания, главным образом, для верующих, при неподготовленных проповедях и неопределенных проповедниках, согласно программе ап. Павла (1 Кор. 14,26),
2) собрания для верующих и неверующих при определенных проповедниках (Деян. 2-я глава; 15-я глава; 20-я глава).
В собраниях первого рода должно было соблюдаться правило: "если же другому из сидящих будет откровение, то первый молчи" (1 Кор. 14,30). Ясно, что здесь проповеди должны быть неподготовленные, а по непосредственному побуждению.
Очень желательно, чтобы такие собрания были при каждой церкви, ибо они должны содействовать развитию чувства зависимости проповедников от Духа Святого.
Но даже и относительно таких собраний нельзя сказать, чтобы речи ранее подготовленные, т. е. полученные по откровению от Духа Святого за несколько дней до проповеди, не могли быть произносимы. Духи пророческие послушны пророкам (1 Кор. 14,32) и потому тот же дух, который может ждать терпеливо очереди в собрании, может ждать также несколько дней прежде, чем его пророчество будет произнесено, так что и здесь не исключенавозможность приготовлять проповеди, т. е. возможность получения ее внутреннего содержания за несколько дней.
Возьмём собрание другого рода, то, которое созвал ап. Павел в Милите из пресвитеров (Деян. 20,17-38). Здесь, очевидно, все знали заранее, что проповедником будет ап. Павел, который до начала собрания уже знал, какое будет собрание и о чем он будет говорить. Здесь проповедь уже была готова в душе ап. Павла.
Иуда и Сила, посланные с письмом от Иерусалимских братьев в Антиохию, "будучи пророками, обильным словом преподали наставление братьям и утвердили их" (Деян. 15,32).
Здесь ясно, что если Иуда и Сила обильным словом наставляли, то наставление их касалось того же предмета, как и письмо; следовательно, так или иначе их "слова", т. е. проповеди, по своему содержанию уже были готовы.
Из этого вывод тот, что все проповеди должны быть внушены от Духа Святого, но будут ли они внушены за несколько дней до произнесения, или за несколько минут - не имеет значения, но чем раньше внушена проповедь, тем лучше, ибо большему испытанию подвергнет себя человек и слово его может получиться более глубоким по своему содержанию.

XIV. Приготовление к проповеди

Первое, что должен сделать проповедник в самом начале приготовления к проповеди - это усердно воззвать к Господу в молитве, чтобы Он дал ему содержание проповеди. Вот, что советует Лютер: "если вы хотите проповедывать, придите к Богу и скажите: дорогой Господь! Я хочу проповедывать к Твоей славе, говорить о Тебе, прославить Тебя, явить Твое имя, хотя и не могу этого сделать, как бы я этого хотел". При этом нужно ясно просить, чтобы Он указал надлежащий текст.
Выбор текста. При выборе текста проповедник должен иметь в виду характер той церкви, в которой должна быть произнесена проповедь: будет ли это призывное собрание или собрание для верующих, будут ли это слушатели из новоуверовавших или уже опытных христиан.
Очень важно иметь в виду духовное состояние общины или церкви, чтобы дать лекарство именно той болезни, какая там существует.
Если проповедник регулярно проповедует в одном собрании, то он должен был заметить из опыта, что во время или в конце проповеди очень часто является ему на ум текст, подходящий для данной общины. Он должен не упускать этого и молитвенно размышлять за него в течение всех дней до произнесения проповеди.
1) Текст должен быть ясен по смыслу и не должен казаться странным в каком-либо отношении.
Было бы странным взять такой текст, как например: "Авраам родил Исаака" (Мат. 1,2) или "ибо есть скопцы, которые..." и т. п. (Мат. 19,12). В средние века проповедники часто избирали темы, как например: "Был ли бы Христос распят, если бы Иуда его не предал?.." и т. п.
Есть старцы, которые избирают для бесед такие темы, как например: "что воспели Иисус и ученики, когда пошли на гору?" (Map. 14,26), "сколько было человек в башне Силоамской?" (Лук. 13,4) и т. п.
Очень не полезно для проповедника быть односторонним и все время говорить на один предмет, как например, если он постоянно будет говорить только о пришествии Христа и больше ни о чем.
2) Текст не должен принадлежать лицу не богоодухновенному.
Например, едва ли было бы хорошо проповедывать на текст: Map. 2,7.
3) В проповеди должен строго выделяться определенный предмет.
Когда текст выбран, нужно задать себе вопрос: какой главный предмет, о котором в нем говорится? выделить этот главный предмет и говорить о нем, не увлекаясь второстепенным.
Если не выделить себе главного предмета, то проповедник будет говорить о разных предметах и получится затянутая проповедь и неопределенное впечатление. Лютер сравнивает таких проповедников со служанкой, которая, идя на базар, по дороге останавливается, разговаривает с другими служанками о посторонних предметах и задерживается настолько, что запаздывает.
Можно избрать и второстепенную мысль из текста, но это нужно точно объяснить и держаться ее, не уклоняясь в сторону.
При определении главного предмета нужно иметь всегда в виду связать его со Христом, этим первым из главных предметов.
- Знаете ли Вы, что из каждой деревни нашего государства есть дорога к столице? - спросил один пожилой проповедник другого молодого.
- Конечно, знаю, - был ответ.
- Так вот, от каждого стиха Библии есть дорога ко Христу.
Поэтому, выбрав текст, прежде всего отыскивайте от него дорогу ко Христу.
4) Объяснение текстов. Если после должного молитвенного размышления проповедь ясно улеглась в уме и сердце проповедника и если притом он имеет хорошую память, то вверив себя Господу, он может идти на проповедь.
Но прежде чем окончательно составить свою проповедь, проповеднику необходимо самому себе уяснить смысл текста.
От неправильного понимания текста часто бывают большие ошибки.
Для правильного уяснения:
а) Проповедник должен прежде всего обратить внимание на то, что предшествует тексту, иначе может получиться совершенно неправильный смысл. Например: "будучи хитр, лукавством брал с вас" (2 Кор. 12, 16); "не прикасайся, не вкушай, не дотрагивайся" (Кол. 2,21).
б) Далее проповедник должен найти все параллельные места, сравнить их с избранным текстом и взять общий смысл; иначе может получиться одностороннее толкование. При этом удобно пользоваться симфонией.
в) Если встречаются названия географических мест, то проповедник должен посмотреть их на карте. Очень часто от уяснения расположения места относительно других мест зависит смысл выражения.
г) Если встречаются имена исторических лиц, то проповеднику полезно ознакомиться с этими лицами по существующим справочникам.
Вот что говорит Лютер о приготовлении к проповеди: "Проповедник должен быть логичен и риторичен; он должен быть способен поучать и назидать. Если он хочет проповедывать о каком-либо предмете, он должен выделить его от других, определить, описать и объяснить, что именно он излагает; в-третьих, он должен привести тексты из Слова Божья для подтверждения их; в-четвертых, он должен объяснить его примерами; в-пятых, он должен украсить речь уподоблениями; и, наконец, его задача пробудить и назидать беспечных, исправлять неповинующихся и обличать заблуждающихся.

XV. Перед выступлением на проповедь

Перед тем, как идти на проповедь, проповедник должен преклонить колена и вопросить Господа, хочет ли Он, чтобы была произнесена приготовленная проповедь; если да, то чтобы Он благословил ее, если нет, то чтобы дал новую.
Такие великие проповедники, как Иоанн Златоуст и Августин сознаются, что часто в последний момент в их душе менялась тема проповеди и это было ко благу.
Проповедник должен знать точно наизусть все тексты, которые ему придется приводить, чтобы не делать ошибок.
Есть проповедники, которые записывают заранее самым точным образом свои проповеди и просто читают их в собраниях; 2) другие, записав их, заучивают наизусть и произносят на память; 3) третьи делают только краткие заметки (конспекты), а самые проповеди произносят как свободные речи. Последний способ, по нашему мнению, самый лучший, так как наиболее приближается к идеальной проповеди, как свободно изливающейся по вдохновению от Духа. Если проповеди хороши, то хорошо, если кто-либо запишет их стенографически в то время, когда они произносятся. Хорошо, если они потом будут напечатаны. Если проповедь устная действует, как дождь сразу, то записанная и напечатанная действует, как снег, который тает и питает поля влагой более продолжительное время.
Хорошо проповедникам перед выступлением на проповедь озаботиться о правильном физическом состоянии. Если он телесно утомлен, то должен выспаться или вообще отдохнуть, иначе утомление может вредно отразиться на самой его проповеди.
Перед проповедью по крайней мере за три часа не следует ничего есть.

XVI. Во время проповеди

Начиная проповедь, проповедник должен оставить все посторонние мысли, призвать в душе Господа и выходить на кафедру с полным сознанием, что здесь присутствует Христос, как Учитель, и Дух Святой, как Тот, Кто может подсказать во всякое время необходимую мысль или слово.
При выходе на кафедру, особенно в многолюдных собраниях, многие проповедники чувствуют страх и робость.
Чтобы этого страха не было, проповедник должен:
1) откинуть всякие мысли о том, как к нему отнесутся слушатели;
2) запастись от Господа верою в успех каждого слова: "По вере вашей будет вам".
Однажды, во время французской революции на одном политическом собрании неизвестный произнес речь. Мирабо спросил своего соседа: "Кто говорил речь?" - Сосед не был заинтересован речью и потому был удивлен вопросом Мирабо. Мирабо сказал: "этот человек будет играть огромную роль в жизни Франции. Он говорил с верою в каждое слово";
3) должен быть охвачен только одною мыслью о том, чтобы через его проповедь люди спаслись или приблизились к Богу.
Один проповедник советовал молодым проповедникам при выходе на кафедру в первый раз, чтобы не смущаться, вообразить, что он умнее всех, находящихся в собрании.
Но такой совет по нашему мнению опасен, ибо вообразив себя таким на кафедре, проповедник будет думать о себе таким образом и в другое время, что несомненно не может послужить к его пользе.
Против страха на кафедре нужно бороться другими средствами.
О Джоне Веслее рассказывают, что ему однажды пришлось проповедывать перед полным собранием профессоров одного Университета, причем он проповедывал с такою же легкостью, как в одной деревне перед тем. Его спросили, как это он проповедывал с такою легкостью перед таким ученым собранием. Он ответил: "Я был так наполнен страхом от сознания присутствия Божья, что совсем не замечал людей".
Лютер говорит следующее по этому вопросу: "Я никогда не боялся того, что буду проповедывать плохо, но я часто был преисполнен страха, что я должен стоять в присутствии Бога и говорить о Его величии и Его естестве".
В другом месте Лютер говорит по тому же поводу: "Если человек всходит на кафедру в первый раз, то его смущает вид множества голов. Когда я стою на кафедре, я не вижу ни одной головы и воображаю, что передо мной стоят столбы. Когда я проповедую, я погружаюсь в предмет и не смотрю ни на докторов, ни на магистров, которых бывает до 40. Но я смотрю на множество молодых людей, детей и прислуг, которых более 2000. Я проповедую им и направляю речь к тем, кто именно больше всего нуждается в ней".
Часто имеют значение манеры проповедников на кафедре.
Есть проповедники, у которых нет никаких манер. Взойдя на кафедру, они держатся неподвижно от начала до конца проповеди. Никакого движения рук, никакого выражения на лице и т. п. Речь без повышения или понижения голоса, монотонная, однообразная. Впечатление усыпительное.
С другой стороны, есть проповедники, которые во время проповеди позволяют себе много движения: они жестикулируют руками, ходят, подпрыгивают на кафедре, делают гримасы: смехотворные или плачевные. Употребляют смешные вульгарные выражения и т. п.
Все это сводится к подражанию актерам на сцене.
Некоторые проповедники (особенно в армии спасения) к этому добавляют музыкальные способы: оркестры, цимбалы и т. п., а также механические способы воздействия на слушателей: заставляют некоторых вставать, других сидеть и т. п.
Некоторые при этом пользуются гипнотизмом. Спрашивается, как относиться к этому?
Во-первых, нельзя отрицать необходимости некоторых манер.
Вот что говорит Тренч о необходимости внешних приемов для проповедника: одни слова не могут передать всего смысла Евангелия. Чрезвычайно важно, как оно передается. Представьте, к матери приходит няня и спокойным голосом, улыбаясь, говорит: ваш ребенок упал и разбился. Поверит ли этому мать? Нет, она будет думать, что это шутка, хотя и злая. Но если няня прибежит с испуганным лицом и скажет то же самое с плачем - тогда совсем другое дело. Ламартин рассказывает, что во время революции один полк получил приказание выступить в одно место. Распоряжение пришло от генерала. Но полк, как один человек заявил, что они не пойдут, если их не поведет такой-то любимый офицер, в патриотизм которого они верили. Тогда пришел тот офицер и стал читать им приказ генерала, но он читал им с таким выражением лица и с такою интонацией, что это обозначало: "Ребята, не идите!" Солдаты это поняли и совершенно отказались идти. Есть много таких проповедников, которые говорят евангельские истины, но таким тоном и с такими приемами, которые противоречат предмету их проповеди и потому народ часто получает обратное впечатление.
Чтобы найти надлежащие манеры проповедники должны взять за образец Самого Иисуса Христа.
Ведь нельзя вообразить себе, чтобы Иисус стоял без движения, без выражения и говорил мертвяще монотонно.
Нет, Он возводил очи к небу (Иоан. 17,1; Иоан. 11,41), поднимал руки (Лук. 24,50), даже употреблял живую иллюстрацию для проповеди в виде дитяти (Мат. 18,2). Следовательно, во время проповеди Иисус не был неподвижен; как глаза, так и руки Его находились в зависимости от движения Его души.
Но с другой стороны, можно ли вообразить себе, чтобы Иисус жестикулировал, прыгал, делал гримасы и т. п., чтобы Он применял музыкальные эффекты и механические или гипнотические способы воздействия на слушателей?
Нет и нет.
О Нем сказано: "не возопиет и не возвысит голоса Своего, и не даст услышать его на улицах" (Ис. 42,2), т. е. никогда и ни в чем Он не будет вести Себя, как популярные уличные народные ораторы.
Думая о Христе, как о проповеднике, мы не можем представить себе Его иначе, как спокойным, стоящим на горе или в лодке пред огромными толпами народа, иногда возводящим очи к небу, иногда указывающим на лилии полевые, на птиц небесных и пр., и пр., иногда радостно улыбающимся при виде детей, иногда грустным со слезами на глазах (вблизи гроба Лазаря) и т. п.
Но во всем этом было величавое спокойствие, в котором была сила. Сердца восхищались премудростью, умилялись от раскаяния и прославляли Бога за великие проявления благодати.
Истинный проповедник должен быть подобен Ему.
Механические приемы в проповеди, т. е. принудительное вызывание в собраниях к молитве вслух, к покаянию и т. п., могут быть очень вредны.
Во время такого вызова к покаянию многие отвечают не потому, что покаялись, а машинально, по примеру других или вследствие нервного возбуждения.
Потом, когда пройдет этот момент, у них наступает реакция и даже враждебное настроение против религии.
Если же под влиянием такого возбуждения человек оказывается принятым в общину, то вскоре отпадает.
Но и вообще говоря, механические способы ничего не достигают.
Один проповедник проповедывал очень хорошо. Многие заслушивались. В заключение он пригласил всех, кто хочет, покаяться, поднять руки. Подняли многие.
Тогда проповедник сказал: "Архангел Михаил! Отсеки всякую руку, которая поднята неискренно". Все руки моментально опустились.
В отношении манер на кафедре хорошо, если проповедник будет исполнять следующие правила:
1) Проповедник должен держать голову и шею прямо, чтобы дышать свободно. Он должен дышать не через рот, а через ноздри. Легкие должны быть всегда хорошо наполнены воздухом; нужно сделать новое дыхание до того, как легкие опорожнятся.
2) Во время проповеди проповедник должен взор свой направлять на самый конец собрания, чтобы видеть, долетает ли его речь до тех, кто сидит позади всех.
3) Нужно избегать однообразия и монотонности; нужно разнообразить речь выражениями, повышением и понижением голоса, примерами и т. п.
4) Не следует стучать на кафедре.
5) Не следует склоняться на кафедру; не следует во время проповеди складывать руки на груди, схватывать руки перед собою, класть их в карман, смотреть на часы.
Самая верная поза: с самого начала стоять прямо, с руками опущенными свободно по бокам.
Во время особенно важных выражений можно "простирать", поднять руку, которую нужно потом опять привести в нормальное положение. Надо вообще держаться по возможности естественно.
6) Выражение лица должно быть без гримас, торжественное, сосредоточенное, но осененное лучами внутреннего света.
7) Проповедник не должен начинать слишком высоким голосом, потому что в середине проповеди у него может не хватить голоса на повышение, а к концу он может остаться совсем без голоса.
Начинать он должен ровным голосом и медленно. Текст должен прочитать с чувством, с расстановкой, если можно, даже повторить. Хорошо, если в то же время слушатели отметят текст в своих Библиях.
8) Проповедник не должен допускать резких переходов от высоких нот к низким. Я знал одного проповедника, который начинал так тихо, что его едва можно было слышать на передних скамьях, но неожиданно для всех он так сильно повышал голос, что потрясал этим все собрание, как ударом грома. На моих глазах у одного слушателя выпала из рук книга при одном таком повышении голоса.
Такие резкие переходы очень невыгодно отражаются на общем впечатлении от проповеди.
9) Если проповедник ошибся в слове или забыл что-нибудь, он не должен останавливаться, он должен найти какое-либо другое подходящее выражение и продолжать дальше. Остановка в таких случаях приносит гораздо больший вред, чем сама ошибка.
10) Порицая собрание за недостатки, проповеднику лучше говорить не "вы", а "мы", что звучит мягче и смиреннее.
11) Проповедник должен глубоко прочувствовать то, что говорит и не говорить ничего, что он не чувствует в данный момент. Есть проповедники, которые подобно актерам приводят в слезы большие собрания, а сами не чувствуют ничего во время своей проповеди. Здесь получается несоответствие между словом и действительностью, недопустимое с точки зрения истинной проповеди, которая должна исходить от избытка сердца.
Отсутствие чувства у проповедника, даже несмотря на внешнее влияние его на народ, ослабляет внутреннее содержание его проповеди. Лучшие произведения это те, которые были глубоко прочувствованы. Лучшая поэма Каупера есть поэма, посвященная его матери и облитая слезами.
Д-р Гетри (Dr. Guthrie), английский проповедник, говорил об этом следующее: "Проповедник на кафедре, воодушевляется сложными чувствами: любовью к Богу и Иисусу, любовью к грешникам, любовью к святым, желанием славы Бога и добра людям".
Все это вместе взятое должно воздействовать на слушателей как воздух, вода, свет, теплота и пр., действуют на рост растений.

XVII. Недостатки, которых должен проповедник избегать в проповеди

1) Затягивание проповеди

Проповедник не должен затягивать своих проповедей. Это наиболее распространенный недостаток.
Нормальная продолжительность проповедей от 20 до 45 минут. Проповедник особенно талантливый может говорить и дольше. Шпенер, например, говорил в течение 2-х часов и народ слушал его с ненасытимостыо. Но для проповедника средней силы нельзя рекомендовать ни в каком случае более 1/2 часа; если он будет говорить дольше, то рискует потерять своих слушателей.
Надо помнить, что краткость никогда не вредит проповеди, растянутость - всегда.
Вот что говорил по этому поводу Августин: как только оратор (проповедник) убедится, что его поняли, он должен немедленно окончить свою речь или перейти к другим предметам. Проповедывать кратко гораздо труднее, чем продолжительно.
Один проповедник говорил: "Если я хочу держать проповедь в течение одного часа, то я приготовляюсь два или три часа, но если мне нужно сказать проповедь в течение 1/4 часа, то я готовлюсь два дня".

2) Чрезмерное подражание

Есть два подражания: одно, когда человек перенимает у другого манеры, голос, выражения и даже части проповеди; другое, - когда человек перенимает у другого не действия, а способы.
Первый род подражания называется слепым подражанием. Оно - вредно для слушающих, потому что, видя подражательность у проповедника, они начинают легко относиться и к самой его проповеди. Оно вредно и для него самого, потому что отвлекает его от естественного развития и приводит к искусственности, которая вредит его служению.
Кроме того, привычка заимствовать у других проповедников ослабляет энергию человека, который перестает трудиться над собою, почему его работа делается менее плодотворной.
Но подражание второго рода, при котором более слабый проповедник воспринимает у более сильного не действия, а способы - несомненно полезно. Наша мысль такова: копировать Сперджена, его манеры, голос и пр. - неразумно, но усвоить его способ изучения Св. Писания, приготовления проповедей - действительно полезно и вполне правильно.

3) Повторение одного и того же

Есть проповедники, у которых все проповеди состоят из повторения текстов и мыслей, которые они делают из года в год.
Склонность к повторениям иногда переходит у них в непреодолимую привычку.
Рассказывают, что один лютеранский проповедник, о чем бы он не проповедывал, всегда заключал настойчивым увещанием уплачивать долги. Чтобы избавить его от этого, суперинтендент предложил ему однажды произнести проповедь на тему об обращении ап. Павла, думая, что ему негде будет вставить свою любимую мысль.
Но что же случилось?
Заканчивая свою проповедь и говоря о плодах обращения - он все-таки сказал, что одним из первых результатов обращения Павла было то, что он уплатил свои долги.
Повторение проповеди имеет две стороны: 1) полезную, - благодаря повторению люди лучше усваивают проповедываемые истины; 2) вредную, - повторение ослабляет впечатление от проповеди, ибо слыша в проповеди то, что они уже прежде слышали, люди составляют себе представление о скудости духовного материала проповедника.
Иногда ссылаются на то, что знаменитые проповедники в роде Муди и др. повторяли одну и ту же проповедь в тех же точно выражениях по несколько раз.
Но что допустимо для великих проповедников, того нужно избегать проповедникам средней силы.
Повторяемость у проповедников есть результат недостаточного познания Слова Божья и людей.
Для устранения повторений проповедник должен усердно
1) изучать Слово Божье
2) изучать самого себя
3) изучать людей
4) читать полезные книги.
В сущности проповедник всегда может иметь достаточно духовного материала, чтобы не повторяться. При правильном отношении к делу проповедник может проповедывать на один и тот же текст двадцать раз, давая всякий раз новые мысли.
Известный германский проповедник Гофакер, который проповедывал с такою силою, что во время его проповеди тысячи слушателей умилялись, плакали и рыдали, пишет следующее по этому вопросу: "Мне казалось, что если я проповедывал на один какой-либо текст, то будто я исчерпал его смысл и мне уже нечего больше сказать на него. Но в такие часы я слышал голос: "Бедный человек! Воззри ко Мне! Если Я не помогу тебе, ты будешь беспомощен!"
"В сущности я имею одну проповедь: придите и воззрите на Христа. Я проповедую закланного Агнца. Он привлекает сердца".
"Я убедился, что человек, проповедующий Христа, никогда не исчерпывается. Наша мудрость - сосуд, а сосуд имеет дно, любовь же Христа есть бездна и из этой бездны мы получаем благодать на благодать".

4) Искусственное духовное толкование

Духовное аллегорическое толкование во многих случаях необходимо. Но в отношении этого следует соблюдать мудрую умеренность.
Стремление видеть аллегорию во всех местах Св. Писания приводит к заблуждениям.
На юге один проповедник, вдавшись в духовное толкование, совершенно отошел от Христа. Он стал учить, что Христос крестился не в воде, а в народе, ехал в Иерусалим не на ослах, а на двух заветах: Ветхом и Новом и т. п.
Неправильно толковать духовно все слова притчей. Например, в притче о закваске (Мат. 13, 33) было бы неблагоразумно толковать духовно, почему не две, а три меры, почему женщина, а не мужчина и т. п.
В притчах обязательно установить только общий смысл.

5) Проповедник не должен обращать внимания на число слушателей

Есть проповедники, которые настолько привыкают к большим собраниям, что если им приходится проповедывать в маленьких, то у них нет ни силы, ни вдохновения. А между тем часто маленькие собрания приносят иногда большие благословения.
Д-р Бигер из Синсиннати однажды пришел в собрание; у него был только один слушатель. Несмотря на это, он начал и кончил собрание, как обыкновенно.
Потом оказалось, что единственный слушатель его получил решительный толчок к обращению в этом собрании. Он сделался известным проповедником в Соединенных Штатах: через него образовалось несколько церквей.

6) Проповедник не должен смешивать в проповеди того, что относится к верующим с тем, что относится к неверующим

Проповедники исторических церквей не делают этого различия именно потому, что у них утерян самый принцип обращения.
Но для евангельских проповедников это различие нужно проводить ярко и ясно.
В собрании неверующих следует говорить только призывные речи; в собраниях для верующих - назидательные, но в последнем случае необходимо всегда прибавлять слово призыва на случай нахождения в собрании необращенных.

7) Проповедник не должен употреблять высокомудрых, а особенно иностранных слов, которые бывают многим непонятны

В редких случаях их можно употреблять, но во всех таких случаях необходимо разъяснение их. Особенно неприятно, когда иностранные слова употребляются неправильно.
Проповедник должен также избегать всяких провинциализмов и неправильных выражений.

8) Проповедник должен избегать сухости в проповедях

Сухость в проповедях получается, главным образом, оттого, что проповедник вдается в голое рассуждение или изложение мыслей без примеров из жизни.
Главное средство борьбы с сухостью в проповедях это - приведение примеров из жизни для пояснения мыслей.
Примеры в проповеди то же самое, что притчи в проповедях Христа.

9) Проповедник не должен оставлять без внимания ни одного из замечаний друзей или даже врагов о недостатках его проповедей

Ни в коем случае не должен он обижаться на людей за критику, но благодарить за нее и, принимая к сведению, исправлять недостатки.
Наши критики - наши лучшие учителя.

Заключение

Заканчивая сию книгу, я должен все-таки сказать, что самое лучшее руководство к проповеди есть Библия, а самый лучший лектор и вдохновитель - Дух Святой. Идеальное состояние проповедника есть такое, когда он чувствует себя и говорит, как орудие Божье.
Считаю полезным в заключение привести здесь слова известного немецкого проповедника Людвига Гармса (1808-1865):
"У меня есть только одна теория: это теория Духа Святого. Будем же, исполняясь силою Духа Святого, опираясь на Библию и вдохновляясь любовью Христа, говорить народу, насколько способен к сему наш язык, говорить, потому что мы не можем иначе.
Истинный путь жизни заключается в том, чтобы в каждом человеке видеть душу, которая искуплена Кровью Христа, которая должна была бы принадлежать Ему и которую мы должны возвратить Ему.
Проповедуете ли вы Слово Божье безбоязненно? Не бойтесь последствий, бичуйте грех и нечестие дворян и помещиков, присутствуют ли они или нет, а также грехи и нечестие рабочих, присутствуют ли они или нет, нравится ли им это или нет.
Слово Божье никогда не приходит обратно бездейственным!
Рисуйте пред их взорами Иисуса Христа прежде всего, изображайте Христа пред их взорами в полной славе Его и красоте Его креста. Молитесь со своими людьми от всего сердца о Духе Святом.
Не сочиняйте своих проповедей, а вымаливайте их на ваших коленах.
Если народ заснул (духовно), боритесь с Господом о душах их; жертвуйте временем, силою, удобствами и всем для Господа и спасения душ человеческих!
Все у вас должно быть основано на Слове Божьем и ничто не должно освобождать вас от обязанности простого искреннего отношения к нему.
Называйте вещи их собственными именами, чтобы плоды ваших слов люди могли впоследствии осязать своими руками, чтобы ничто не шло поверх их голов. При этом, умоляю вас, живите в святости и избегайте всего, что отзывается миром; не проповедуйте ничего, чего вы не практикуете в жизни".
А мы закончим замечанием Моисея: "о, если бы все в народе Господнем были пророками, когда бы Господь послал Духа Святого на них!" (Числ. 11, 29).


П. И. Рогозин

Кто же Этот?

"Кто же Этот, что и ветры и море повинуются Ему?"
Мф.8:28

Оглавление

"За кого почитают меня люди?"
Его непорочное зачатие и рождение
Его безгрешная жизнь
Его совершенное учение
Его чудодейственные силы
Его спасительная смерть
Его триумфальное воскресение
Его временный уход на небо
Его вторичное явление на землю
Приготовься!
Будь уверен!

От автора

Вопрос, являющийся заглавием нашей книги, впервые зародился в умах людей окружавших и близко знавших Христа. Наблюдая за Его характером и действиями, эти люди невольно убеждались в том, что "Иисус из Назарета Галилейского" не такой же, как и все смертные люди. Людей они знали...
С тех отдаленных времен и до настоящего дня, всякий здравомыслящий человек, исследовавший серьезно Евангелие, приходит к тому же самому логическому выводу, что Личность Христа не вмещается, не укладывается в рамки наших представлений о людях и наших суждений о них. Читатель Евангелия не может не обратить внимания на то, что никто из людей смертных не был рожден так, как Иисус; никто не жил такой жизнью, какой жил Иисус; никто так не говорил, как Иисус; никто не знал людей и нужд людских, так как знал их Иисус; никто не располагал такой властью над стихиями природы, над физическими и духовными болезнями так, как Иисус; никто не знал и не открывал заранее Своей будущности, как Иисус... Размышляя над всеми этими фактами, мы не можем не задать себе вопроса: "КТО ЖЕ ЭТОТ?"
"КТО ЖЕ ЭТОТ?", Который не занимал никакого ответственного поста, или общественного положения, не имел ни партии, ни капитала, ни оружия, ни армии, ни власти, ни влиятельных связей и, тем не менее, мог сказать: "Я - свет миру!", "Я - хлеб живый!", "Я есмь путь и истина и жизнь", "Я победил мир!".
"Кто же Этот?", у Которого при жизни не было ни зала, где бы Он излагал Свои идеи, ни кафедры для проповеди Своего учения и, тем не менее, оказал бы и спустя двадцать веков продолжал бы оказывать больше благотворного влияния на жизнь отдельных лиц, на семью, общество и государство, чем самые великие ученые, могущественные деспоты, прославленные полководцы и завоеватели, основатели всех религиозных культов и другие вожди народных масс?
"Кто же Этот", Который избавлял и все еще продолжает избавлять миллионы людей от неверия и невежества, давать им непоколебимую веру, освобождать их от пустой, бесцельной и бессмысленной жизни и вводить в жизнь святую, осмысленную и целеустремленную? Кто, кроме Него, способен производить в сердцах и в жизни людей подобную перемену?
В силу всего изложенного, мы вправе заключить, что вопрос: "Кто же Этот?" остается для многих людей, вопросом без удовлетворительного ответа. Поэтому, задача настоящей книги, как я ее понимаю, заключается в том, чтобы ответить такому "жаждущему правды" читателю на этот именно вопрос и, таким путем вывести его из состояния томительных сомнений, неопределенности и неуверенности, и привести к духовной ясности, - бесспорной и очевидной.
Иными словами, - желание автора в том, чтобы познакомить читателя, пусть даже скептически настроенного, лично со Христом; представить читателю Иисуса Христа таким, каким Он в действительности был две тысячи лет тому назад, каким Он пребывает сейчас и каким Он вскоре явится опять на землю, чтобы судить живых и мертвых... Познакомить читателя со Христом не мифологическим, мистическим, историческим или догматическим, но со Христом однажды телесно умершим и телесно воскресшим из мертвых; со Христом ныне живущим и никогда уже не умирающим; со Христом, Который и сегодня, так же как и встарь, кротко стоит пред нашим духовным взором и каждого из нас кротко спрашивает: "Любишь ли ты МЕНЯ?" (Иоан. 21 глава).
Хочется верить, что многие не без пользы прочтут этот скромный труд и придут к тем или иным выводам и решениям. Я полагаю, что изнуренные и усталые в поисках подлинной о Христе Истины, найдут в книге то, чего давно уже "алчет и жаждет" их бессмертная душа; скептики перейдут от гнетущего их душу бессмысленного отрицания к вере и окрыляющей надежде; отступники возвратятся, заблудшие исправятся, погибшие спасутся, спасенные Христовой благодатью устремят свой молитвенный взор к небу, ежедневно освящаясь и ежечасно "ожидая блаженного явления Господа нашего Иисуса Христа"...

Автор

"За кого почитают меня люди?"

"Кто есть Сын, не знает никто, кроме Отца, и кто есть Отец, не знает никто, кроме Сына, и кому Сын хочет открыть"...
Лук.10:22
Личность Иисуса Христа, какой мы знаем ее со страниц Нового Завета, - самая необычайная личность во всей мировой истории и - самая парадоксальная.
Рассуждая по-человечески: - кто Этот "еврейский мальчик", родившийся в пещере Вифлеемской, в царствование цезаря Августа, Ирода и Архелая и выросший в "пределах Галилейских", в рыбачьем поселке, Назарете?
Все, что мы знаем о детстве "еврейского мальчика" это то, что будучи восьмидневным младенцем, Он был обрезан, а немного позже был принесен в Иерусалимский храм и, как первенец, посвящен Господу Богу. Присутствовавшие при этом, пророк Симеон (Богоприимец) и пророчица Анна выразили особый, святой восторг и предсказали Ему поразительное будущее. И это все, что нам известно о Его детстве.
Проходит двенадцать лет, прежде чем мы слышим о "мальчике" вторично. На этот раз, Евангелист упоминает о Нем, как о двенадцатилетнем отроке, который вместе с "родителями", родственниками и соседями путешествует в столицу для ежегодного жертвоприношения и поклонения Богу. На обратном пути в Назарет, Иосиф и Мария вдруг обнаружили, что отрока нет с ними и, возвратясь в Иерусалим, "через три дня находят Его в храме, сидящего посреди учителей, слушающего их и спрашивающего их. Все слышавшие Его дивились разуму и ответам Его"... Уснащенные исключительными познаниями Закона Божьего учителя, выслушав Его невольно спрашивали самих себя: "Кто же Этот?" Кто Этот отрок из Назарета?
Описывая данное происшествие, Евангелист заканчивает его такими словами: "И Он пошел с ними и пришел в Назарет; и был в повиновении у них. И Матерь Его сохраняла все слова сии в сердце Своем. Иисус же преуспевал в премудрости и возрасте, и в любви у Бога и человеков". (Лук.2:51).
После этого случая, в жизнеописании "еврейского мальчика" наступает еще более продолжительный период неизвестности. Проходит восемнадцать лет, прежде чем Евангелист повествует о Его выступлении на духовное поприще. Следует ли из этого заключить, что до Его первой проповеди, мало кто знал об Иисусе из Назарета? На этот вопрос Евангелие отвечает утвердительно. "Мое время еще не настало"... отвечает Он братьям, которые предлагали Ему, раньше срока, "явить Себя миру"... (Иоан.7:6).
Едва ли стоит упоминать и о том, что до выступления Иисуса на публичное служение, знали Его те немногие лица, которые окружали Его и привыкли смотреть на Него, как на уроженца одной с ними местности. На этом основании им трудно было объяснить себе происшедшую в Нем перемену. Они поражались и спрашивали друг друга: "Не плотников ли Он сын? не Его ли Мать называется Мария, и братья Его Иаков и Иосий, и Симеон и Иуда? и сестры Его не все ли между нами? откуда же у Него все это?" (Мф.13:55).
Исследуя жизнеописание Иисуса Христа внимательнее и ближе, невольно возникает вопрос: где же был и что делал "плотников сын" в течение окутанных тайной восемнадцати лет?
В поисках ответа, были написаны сотни книг, авторы которых изощрялись в бесплодных, ни на чем не основанных догадках и предположениях. Мы находим излишним перечисление и опровержение всех этих беспочвенных и крайне спорных утверждений. Бесспорно лишь то, что "плотник Иисус", помогавший Иосифу в его ремесле, не закончил тогдашних учебных заведений и ко времени Своего выступления с проповедью, не располагал раввинским дипломом. Он "знал Писания, не учившись"... (Иоан.7:15).
Установлено также и то, что Он не посетил ни мистической Индии, как некоторые думают, ни знаменитого Ефеса, ни древнего Рима, ни культурной Александрии. Вообще, за всю Свою короткую жизнь, Он не был дальше 200 миль от места Своего рождения и смерти.
И вдруг, в личности Иисуса, Которого считали "сыном плотника", произошла такая изумительная перемена, что даже те, с которыми жил Он в течение целого ряда лет, невольно спрашивали самих себя: "Кто же Этот?". Они хотели знать: когда, где и при каких обстоятельствах произошла в Нем эта поразительная перемена?
На этот вопрос Священное Писание дает исчерпывающий ответ: "Иисус, начиная Свое служение, был лет тридцати, и был, как думали, сын Иосифов"... (Лук.3:23). Достигнув тридцатилетнего возраста и получив таким образом законное право на общественное служение, Иисус направился прежде всего к Иордану и, желая "исполнить всякую правду", принял водное крещение от Иоанна и, одновременно, - духовное крещение, полноту Святого Духа, - от Своего Небесного Отца. Ибо написано:
"Когда же крестился весь народ, и Иисус крестившись молился, - отверзлось небо, и Дух Святой нисшел на Него в телесном виде, как голубь, и был глас с небес, глаголющий: "Ты Сын Мой возлюбленный; в Тебе Мое благоволение"... (Лук.3:21-22).
После этого знаменательного события, в жизни Иисуса все изменилось: "сын плотника", "Сын человеческий", явил Себя "Сыном Божиим".
Но, прежде чем приступить к служению "Иисус возведен был Духом в пустыню для искушения от диавола... И приступив к Нему искуситель и сказал: если Ты Сын Божий"... Трижды диавол пытается получить от Него доказательства Его божественности и тем "уловить Его в свою волю", но Сын Божий выходит из этого конфликта победителем.
Возвратившись из сорокадневного поста, молитвы и искушения в Галилею, Иисус остался по плоти тем же самым, каким был до крещения и пустыни, но стал совершенно иным по духу.
Вот как описывает Евангелист Его первое выступление в родном городе, среди знакомых Ему людей: "И возвратился Иисус в силе Духа в Галилею; и разнеслась молва о Нем по всей окрестной стране. Он учил в синагогах их, и от всех был прославляем. И пришел в Назарет, где был воспитан, и вошел по обыкновению Своему, в день субботний в синагогу и стал читать... и глаза всех в синагоге были устремлены на Него... И дивились словам благодати, исходившим из уст Его, и говорили: не Иосифов ли это сын?" (Лук. 4 глава).
И такое же впечатление Он производил во всех местах, куда приходил. Люди, слушавшие Его проповеди и видевшие Его чудеса, то и дело, "поражались", "изумлялись" и не знали чем и как объяснить происшедшую в Нем перемену?... "Он учил их, как власть имеющий, а не как книжники и фарисеи"... "Откуда у Него такая премудрость и сила?"... Еще не так давно, общедоступный и общепонятный "плотник", Иисус из Назарета, вдруг стал для них Иисусом Непостижимым.
Но, скажут нам: Иисус был непостижимым тогда, в те отдаленные времена, но не теперь, когда все, что можно было узнать об Иисусе, мы уже знаем.
- Какое заблуждение!
Напротив, спустя двадцать столетий, Его непостижимость не уменьшается, а увеличивается. Кто из нас не согласится с тем, что Своею мудростью Христос затмил "мудрость мудрецов" всех веков, рас и поколений? Своей непостижимой духовной властью Он уже покорил и все еще продолжает покорять миллионы и миллионы людских сердец и нераздельно владеть ими. Своими непостижимыми, сверхъестественными силами, Он заставлял и заставляет каждого содрогаться и недоуменно спрашивать: "Кто же Этот?".
На протяжении веков люди называли Его великим учителем, великим пророком, великим чудотворцем, великим революционером, реформатором и великим страстотерпцем, но несмотря на все высокие имена, Он никогда не принадлежал и никогда не мог быть сопричислен к сонму "великих мира сего" или занять среди них, пусть даже первое место.
Во дни Его земной жизни мир языческий мало уделил внимания "учителю из Назарета". Да и Сам Иисус никогда не ожидал от "мира сего" должного признания. Его взаимоотношения с миром ярко выражены следующим стихом Евангелия: "В мире был и мир чрез Него начал быть и мир Его не познал". О Его взаимоотношениях с Израилем сказано: "Пришел к Своим, и Свои не приняли Его". (Иоан. 1 глава).
Совершая Свое земное служение, Иисус проводил время не с первосвященниками и знаменитыми учителями, а с мытарями и блудницами; Он беседует о жизни бессмертия не с великими и влиятельными "вершителями мировых судеб", а с простыми рабочими, рыбаками, ремесленниками. Общаясь с этими, так сказать, "подонками общества", Иисус преображает их характер к лучшему; меняет их жизнь до неузнаваемости. Поэтому, люди, наблюдавшие за такими поразительными и небывалыми случаями духовного возрождения, спрашивали:
"Кто же Этот?"... "И много толков было о Нем в народе"... (Иоан. 7 глава).
Был даже случай, когда "Иисус спросил учеников Своих: за кого люди почитают Меня, Сына Человеческого?" и получил в ответ разные людские суждения о Нем, среди которых не было ни одного правильного. Людская толпа жила прошлым и во Христе склонна была усматривать Илию, Иеремию, Иоанна Крестителя и кого угодно из древних пророков, но она была слепа, чтобы видеть в Нем обетованного Богом и предсказанного пророками Мессию, Христа, Спасителя мира.
Услышав такие разноречивые о Себе мнения толпы, Иисус обратился с этим же вопросом к Своим ученикам: "А вы за кого почитаете Меня? Симон Петр отвечая сказал: "Ты - Христос, Сын Бога Живого!" Тогда Иисус сказал Петру в ответ: "Блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, сущий на небесах"... (Мф.16).
Вопрос: "за кого почитают Меня люди?" Христос ставил людям в течение всех веков истории христианства. В результате, история сохранила множество превратных ответов, что подтверждает истинность пророчества, сказанного о Христе, Симеоном Богоприимцем: "Се лежит Сей на падение и на восстание многих в Израиле и в предмет пререканий"... (Лук. 2 гл.).
Как ни странно, любвеобильный Спаситель мира, Христос, никогда не переставал возбуждать в людях интерес к Себе и быть предметом споров, препирательств и пререканий. И по сей день: "Кто есть Сын, не знает никто, кроме Отца... и кому хочет открыть"... (Лук.10:22). К сожалению, "душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно"... (1Кор. 2 гл.). Вот почему никогда раньше не было в мире такого множества злобных и недобросовестных критиков Христа и Христианства, как в последнее время.
Прикрываясь громкими именами литераторов и ссылаясь на авторитет всемирно известных ученых, такими именно критиками оказались духовно слепые ученые и богословы, появившиеся в конце 18-го и в начале 19-го века, во Франции и Германии.
Один из них - немецкий богослов - Давид Фридрих Штраус, написал книгу "Жизнь Иисуса", в которой старался всячески доказать, что Христос, как личность, никогда не существовал, а Евангелие объявил сборником мифов созданных Евангелистами. Этот, "помраченный в разуме и отчужденный от жизни Божией", богослов бесстыдно и преступно закрыл свои глаза на тот общепризнанный факт, что жизнь Христа прошла не в какие-то отдаленные, доисторические времена или не установленные наукой эпохи, когда создавались легенды, мифы и неправдоподобные вымыслы, но в самый расцвет Римской империи и возрождения греческой культуры. Этот суеслов не знал также и того, что римский философ Сенека, родившийся за 4 года до Р. X. и умерший в 65 году по Р. X., жил и создавал свои произведения в годы пребывания Христа на земле. Знаменитый римский поэт Вергилий был мальчиком, когда Христос избирал Себе апостолов, а Тацит, Плутарх и другие общеизвестные исторические персонажи жили одним поколением позже; и никто не создает из этих современников Христа какой-то галереи мифов.
Если Христос - миф, тогда к разряду мифов надо было бы отнести всех известных нам общественных деятелей эпохи Христа, как-то: цезаря Тиверия, Понтия Пилата, царя Ирода, первосвященников Анну и Каиафу и множество других лиц!
Не подлежит также сомнению и то, что четыре канонических Евангелия не являются выдумкой четырех Евангелистов. Напротив, пустой и бессмысленной выдумкой следует рассматривать "богословский" труд Штрауса о мифологическом Иисусе.
Штраус не учел того, что если бы Иисус был ими "выдуман", то как могли эти четыре Евангелиста описать один и тот же характер Христа, а не создать каждый своего собственного "героя"? Или скажем больше, как четыре автора могли сговориться, чтобы изобразить Иисуса неподражаемым, святым, безгрешным человеком и совершеннейшим Богом? Если бы Штраус был способен "принимать то, что от Духа Божия" и исследовать четыре Евангелия более внимательно, он должен был бы согласиться с тем, что никакие литературные гении не были бы способны, сговорившись, "выдумать" что-либо подобное.
Все вышеуказанное полезно было бы знать и другим философам и богословам, современникам Штрауса. К ним следует отнести, во-первых: Бруно Бауэра, "прославившегося" беспощадной критикой книг Священного Писания. Но, где теперь Бруно Бауэр и куда девалась его "слава", полученная им от невежественной толпы безбожников? Воистину, исполнились слова того Писания, которое он, Бауэр, высмеивал: "И славу их обращу в бесславие", - говорит Господь! (Ос.4:7).
Во-вторых: - Фердинанд Христиан Баур. Этот немецкий богослов, в своих произведениях, отрицал историчность всего Нового Завета, кроме четырех посланий ап. Павла. Подобно другим нечестным критикам Христа, Священного Писания и Христианства, Баур больше изучал какие-то (весьма сомнительного происхождения) документы, чем Личность Самого Христа и поэтому сам сбился с Пути Господня и других увлек за собою.
В-третьих: - Фридрих Шлейермахер. Этот немецкий богослов, философ и проповедник, написал несколько сочинений ("Христианская вера", "Речи о религии", "История Философии" и пр.), в которых утверждал ту же самую, ни на чем не основанную, идею о возникновении Христианства из мифа. "Христос - миф. На этом мифологическом Христе Христианство было основано, на нем оно росло и развивалось"... - уверял этот сумасброд.
Но может ли здравомыслящий человек говорить, вообще, о какой-то легендарной личности Христа? Нет надобности быть "ученым богословом", чтобы иметь хотя бы элементарное представление о мифических персонажах, о легендарных, сказочных, вымышленных личностях и убедиться в том, что Христос никак не может быть продуктом народного мифотворчества.
Христос имеет личную родословную, тогда как ни один мифологический герой этого не имеет. Христос, как мы уже говорили, неразрывно связан с хронологией всемирной истории, - чего лишены все известные нам мифы. Всемирная история зарегистрировала время, место и обстоятельства Его рождения, город, где Он воспитывался, род Его занятий, возраст, в котором Он выступил на служение, - чего никак нельзя сказать ни об одной мифологической личности. Нам известны имена людей вошедших в историю, которые стояли в оппозиции ко Христу и Его учению. Мы знаем причину Его отвержения, поныне существующей нацией; мы знакомы со всеми деталями Его смерти; нам известна "загадка пустого гроба" и секрет возникновения, внезапного роста неистребимой в веках и тысячелетиях Церкви Христовой, - чего нельзя приписать ни одному из всех известных нам мифов.
Пусть же все эти, вышеупомянутые философские и богословские "светила", укажут нам хотя бы на один единственных миф, который способен был бы направить в свое русло всю историю человечества, низложить одну из величайших мировых империй, создать самое совершеннейшее учение, быть в течение 2000 лет для миллиардов душ смыслом жизни и смыслом истории, устремлять умы и сердца людей к Богу, к святости, к любви, к миру, к самоотречению и самопожертвованию? А если эти философы и богословы не могут указать на подобный миф, не могут указать по той простой причине, что таких мифов никогда на земле не было и быть не могло, то что же остается нам сказать этим завравшимся "светилам", как не повторить запрет царя Давида: "Да заградятся уста говорящих неправду!" (Пс.62).
НО, это еще не конец. Перечисляя главных критиков Христианства нельзя не упомянуть еще одного из них: известного французского ученого, Эрнеста Ренана.
Этот католический "поп-расстрига", ставший позже профессором еврейского, халдейского и сирийского языков, в Колледже Франции, написал книгу "Жизнь Иисуса" и закончил ее "страстной пятницей", распятием... В отличие от немецких критиков, Ренан признавал Христа, как личность историческую, как "величайшего учителя совершеннейшей морали", но отрицал Его божественность. Он тоже допускал возможность чудес, вообще, но решительно отрицал Евангельские чудеса. Всем чудесам упоминаемым в Евангелиях, Ренан находил наивные естественные объяснения. Книга, написанная весьма красивым художественным стилем, имела ошеломляющий успех. Новая идея, построенная на старом отрицании, импонировала множеству тогдашних скептиков, желавших иметь хотя бы какое-нибудь "научное основание" для своего неверия. Этой нашумевшей книгой Ренан "сопричислил" Иисуса "к лику великих мира сего", но к сожалению, своим льстивым "лобзанием Иуды" он предал Христа, как Сына Божия.
Такова вкратце история ложной идеологии, ставшей впоследствии источником материализма.
В настоящем труде, мы упомянули имена только "больших слонов", на которых стояло и утверждалось безбожие минувших столетий, включая наших современных богоотрицателей и богоненавистников. Конечно, кроме этих "слонов", была целая плеяда их подражателей и поклонников, имена которых вряд ли заслуживают упоминания, так как тот, кто прочел одну из их книг, - прочел все. Ибо все их мудрствования представляют собою ту же самую отраву, только под разными соусами, маскирующими безбожие.
Все эти писатели "духовных" произведений, не имея в себе ни веры в Бога, ни должного духовного опыта, тщетно старались постичь Христа Непостижимого, "безрассудно надмеваясь плотским своим умом"...
Все они оказались в роли, прославленных безбожников, гробокопателей, которые безнадежно пытались зарыть ненавистного им Христа, в новой могиле, вырытой их писательскими перьями. Но, в одном был прав Ренан, сказав: "Ничто так не долговечно, как истина"... Да! Она в огне не горит и в воде не тонет. Ты ее похорони, а она вновь воскреснет...
Начиная с того Евангельского случая, когда первосвященники и старейшины народа подкупили стражу и повелели ей: "скажите, что ученики Его, пришедши ночью, украли тело Его, когда мы спали", враги Христовы неустанно измышляли о Нем все новую и новую ложь. Чрез все минувшие века, вплоть до настоящего дня, они всячески старались сгущать вокруг Него тьму, но лучи Божественного света, исходящие от Личности и Учения Христа, всегда оказывались несравненно сильнее всякого мрака. Вот почему, спустя 2000 лет жутких, ни на чем не основанных нападок на Христа, мы все еще можем торжественно заявить: "И Свет во тьме светит и тьма не объяла Его"...
Личность Христа всегда была и навеки пребудет величайшей исторической личностью, буквально вотканной в историю, литературу, искусство, народный быт, традиции, во все проявления подлинной христианской жизни, которая обоснована на той бессмертной Христовой Истине, без которой не было ни христианской цивилизации, ни разумного назначения истории, ни смысла для нашего земного странствования, ни предельной, небесной цели.
А где сейчас вся "писанина" этих некогда нашумевших ученых критиков?
- Она "взвешена" на весах Священного Писания, всемирной истории и неопровержимых фактов "и найдена очень легкой"... Непреложное же Слово Божие по-прежнему "живо и действенно и острее всякого меча обоюдоострого"... Оно "навеки утверждено на небесах"... "Оно пребывает вовек!"
Вопрос, который Христос поставил Своим ученикам 2000 лет тому назад, Он предлагает каждому из нас сегодня: "А вы за кого почитаете Меня?"
Христос: Кто Он? - в нашем представлении. Кем является Он для нас лично?
Спросим самих себя: принадлежу ли я к группе тех людей, для которых Христос - Единородный Сын Божий или же - к тем, у кого еще нет такой полной и окончательной ясности?
"Кто есть Сын, не знает никто, кроме Отца, и кто есть Отец, не знает никто, кроме Сына, и кому Сын хочет открыть"...
Истинное познание Бога и Христа приходит к нам не путем знания, а путем ОТКРОВЕНИЯ.
Христос сказал: "Славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных, и открыл то младенцам!"
То, что Бог "утаил" от разума, Он открывает сердцу. "Истинно говорю вам, если не обратитесь и не будете как дети, не войдете в Царство Небесное"... (Мф.18).

Его непорочное зачатие и рождение

"Что вы думаете о Христе? чей Он сын?"
Мф.22:42
Мы знакомы с процессом естественного зачатия и рождения человека; но когда нам говорят, что был некто пришедший в мир, кто миновал этот процесс, тогда мы считаем себя вправе спросить: "КТО ЖЕ ЭТОТ?", который явился исключением из общего правила? Мы желаем проникнуть в тайну подобного сверхъестественного зачатия, познакомиться с этой загадочной личностью и таким путем рассеять нашу вполне резонную озадаченность.
Мы прекрасно понимаем, что для людей воистину верующих и признающих Евангельские повествования, как Богодухновенные слова Божии, загадка личности Христа и Его сверхъестественного рождения, принимаемая верою, навсегда останется "тайной Боговоплощения", тайной для души понятной, а для ума - непостижимой. Но не так смотрят на это "люди мира сего", "совопросники", враги и критики Христа и Христианства.
Так ясно и просто звучат слова третьего члена Никейского Символа Веры: "Нас ради человек и нашего ради спасения сшедшего с небес, и воплотившегося от Духа Свята и Марии Девы и вочеловечшася"... И тем не менее, нет другого догмата, который являлся бы таким объектом нападок со стороны безбожников и материалистов и таким центром разногласия среди духовно мертвых христиан, как этот догмат.
Смущаться этим явлением не приходится: подобное критическое отношение людей к вопросу сверхъестественного зачатия и рождения Христа - не ново. Сам Христос задал в свое время вопрос фарисеям: "Что вы думаете о Христе? чей Он сын?" (Мф.22:42), и получил три разноречивых ответа: "Сын Иосифов", "Сын Давидов" и "Сын Божий"...
Заслуживает нашего внимания вопиющая нелогичность двух первых суждений:
Если родившийся Мессия, Христос - "сын Иосифа", то почему же Мария должна была ответить ангелу: "как это может быть, когда я мужа не знаю?" И если Христос - "сын Иосифа", то почему сам Иосиф, узнав о ее зачатии, "хотел тайно отпустить ее?".
Нелогичность второго суждения была вскрыта самим Христом, задавшим следующий вопрос фарисеям: "Если Давид называет Христа, Мессию, Господом, то как же Он сын Давиду?" "И никто не мог отвечать Ему ни слова" - свидетельствует очевидец. (Мф.22:42).
"Многие из народа, услышавши сии слова, говорили: Он точно пророк. Другие говорили: это Христос... Итак произошла о Нем распря в народе"... (Иоан.7:37-44). С тех пор и до настоящего дня споры о Христе не прекращались. Бесспорным остается лишь то, что воплощение Христа, о котором идет речь, - не простая доктрина или догмат, о которых богословы могут иметь свои личные мнения, но это славная реальность, дивный факт, без какого не было бы спасения порочному человечеству. Нельзя забыть того, что сверхъестественное, чудесное зачатие и рождение Спасителя - краеугольный камень Христианства; с ним связано искупление, жертвоприношение "Агнца Божия" на Голгофе.
В воплощении Иисуса Христа Бог и человек соединяются в одном Лице и уже никогда больше не разлучаются. В этом одно из проявлений тайны Боговоплощения. Апостол Иоанн Богослов, хорошо знавший Христа в Его земном унижении, пишет в Апокалипсисе: "Я обратился чтобы увидеть, чей голос, говоривший со мною; и, .обратившись, увидел... подобного Сыну Человеческому... и лице Его - как солнце, сияющее в силе своей. И когда я увидел Его, то пал к ногам Его как мертвый. И Он положил на меня десницу Свою и сказал мне: не бойся; Я есмь первый и последний и живый; и был мертв, и се жив во веки веков"... (Откр. 1 глава).
"И беспрекословно - великая благочестия-- тайна: Бог явился во плоти"... "И слово стало плотию и обитало с нами полное благодати и истины"... (1Тим.3:16; Иоан.1:14).
При воплощении Тело Христа не было спущено с неба, но было рождено Девой Марией, как написано: "Бог послал Сына Своего Единородного, Который родился от жены"... (Гал.4:4). В Его рождении мы наблюдаем начало, развитие и завершение естественного процесса: Он был "семенем жены", "плодом чрева", до тех пор пока не "наступило время родить ей"... (Быт.3:15; Лук.1:42; Лук.2:6 и 23 ст.).
Апостол Павел поясняет необходимость этого процесса следующими словами: "Как дети причастны плоти и крови, то и Он также воспринял оные... Он должен был во всем уподобиться братиям... сделаться подобным человекам"... (Евр. 2 глава; Фил.2:7).
Резюмируя все вышеуказанное, мы должны заявить, что рождение Христа "от девы" было Божественной необходимостью.
Первым основанием для такого именно рождения были пророчества Свящ. Писания, которые не могли быть нарушены: "Ибо у Бога не остается бессильным (напрасным, не исполнившимся) никакое слово"... (Лук.1:37). Бог предсказал чрез пророков, за 700 лет до рождества Христова, что Мессия придет в мир не вполне обычным образом; что Христос явится, но не как взрослый человек, а как младенец; что местом Его рождения будет "Вифлеем", а местом жительства и служения - "Галилея языческая"... (Мф. 1 глава).
Принимая во внимание то, что из всех 39 канонических книг Библии, 35 книг содержат пророчества о воплотившемся Христе, мы вынуждены размерами настоящего труда отказаться от перечисления этих пророчеств.
Располагая таким множеством исполнившихся пророчеств, мы лишены права сомневаться в их подлинности. И если пророчества Библии ошибаются в вопросе воплощения Христа, то кто способен был бы полагаться на Библию во всех других вопросах веры, вообще, и особенно в вопросе нашего вечного спасения? Отвергать непорочное зачатие и рождение Христа, значит низводить на нет авторитет Священного Писания. Но, "откровения Твои несомненно верны"... "Откровения Твои - правда и совершенная истина"... (Пс.9:5; Пс.118:138).
Вторым основанием для подобного рождения Христа было то, что Бог имел в виду дать человечеству Спасителя, который был бы абсолютно свободен от "вошедшего в мир" греха.
Факт тот, что "грех вошел в мир", и вошел он чрез Адама. Чрез Адама "все согрешили и лишены славы Божией". Согрешивший Адам стал родоначальником греховного потомства. Ибо "одним человеком грех вошел в мир, и с грехом смерть, и смерть перешла во всех человеков, потому что в Адаме все согрешили"... (Рим.5:12). Адам передал свою греховную природу своим детям и воем грядущим поколениям рода человеческого. Поэтому, было божественно необходимо, чтобы принося Себя Самого "в жертву умилостивления", Христос был бы "чистым и непорочным агнцем"... (1Петр.1:19).
Каждый из нас пришел в мир не праведником или невинным, а грешником; каждый из нас может отнести к себе исповедание царя Давида, который сказал:
"Вот, я в беззаконии зачат, и во грехе родила меня мать моя"... (Пс.50). Христос не должен был так родиться. Если бы Христос родился так же, как и "прочие люди", унаследовав греховную природу Адама, тогда Он не только не мог бы искупить нас, грешников, но Сам лично нуждался бы в искуплении. Говоря образно: для того чтобы уплатить Богу "долги наши", Христу надлежало Самому быть свободным от задолженности пред Богом.
Спрашивается: как же Бог разрешил эту весьма сложную и для нас неразрешимую проблему непорочности? Как Бог сочетал в Своем Единородном Сыне, Иисусе Христе, Свою Божественность с нашей человечностью? Размышляя над этим, апостол Павел не мог удержаться от восторга и не воскликнуть: "О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы (замыслы) и неисследимы пути Его!" (Рим.11:33).
И, действительно, Сам Бог "уготовал" Христу Его физическое тело. "Посему, входя в мир, Христос говорит: "Жертвы в приношения Ты не восхотел, но тело уготовал Мне"... (Евр.10:5). В этом теле должна была обитать естественная и сверхъестественная личность Богочеловека, а посему и зачатие Его должно было быть естественным и сверхъестественным. Бог сказал Марии чрез ангела Гавриила, что родившийся младенец не будет "сыном Иосифа", но что "Он будет велик и наречется Сыном Всевышнего"... (Лук.1:32). Вот почему, по линии Отца, Христос - "Сын Божий", а по линии Матери - Христос "Сын Человеческий". В первом случае, Христос - личность безначальная: "В начале было слово и слово было у Бога и слово было Бог", а во втором случае, Христос - личность историческая: "И слово стало плотию и обитало с нами полное благодати и истины; и мы видели славу Его, славу как Единородного от Отца" (Иоан. 1 глава). Такова генеалогия божественности Христа у Евангелиста Иоанна.
Три остальных Евангелиста, подчеркивающие Его человеческое естество, приводят Его земную родословную. Два генеалогических дерева Христа, приведенных в Евангелиях, имеют колоссальное значение. Обе родословных говорят о том, что Бог привел Свой Божественный план спасения рода человеческого в исполнение чрез избранный Им народ Израильский, начиная от родоначальника этого народа, Авраама, и кончая явлением Самого Спасителя.
Замечательно также и то, что два генеалогических дерева Христа указывают пророчески на известную историческую эпоху, в которую "появятся наглые ругатели", отвергающие непорочное зачатие Христа и Его историчность. Только Бог мог знать, что такие попытки будут и, предусмотрительно поместив родословные, Бог лишил отрицателей историчности Христа всякого основания.
Кстати сказать, ни один из серьезных историков не отрицает историчности Христа. На это отрицание были способны только неучи и невежды в этом предмете. Напротив, великий философ и ученый Декарт не был склонен сперва признать этот факт, но после долгих исследований и проверок должен был все же согласиться с историчностью Христа. Даже всем известный вольнодумец Вольтер должен был написать: "Существовал какой-то еврей, которого люди называли Иисусом, и который был распят за богохульство в царствование римского императора Тиверия"...
Первая родословная у Евангелиста Матфея - царская родословная Иисуса Христа, которую Он унаследовал от Своего ПРИЕМНОГО отца, Иосифа, сына Авраамова", а кончается так: "Матфан родил Иакова, Иаков родил Иосифа, мужа Марии, от которой родился Иисус, называемый Христос". Во всей родословной чувствуется Божественная логика. Заметьте, что в этой родословной, которая идет по мужской линии, Матфей пользуется словом "родил" 39 раз: "Авраам родил Исаака, Исаак родил Иакова"... и так перечисляет 28 поколений. Но, когда Евангелист подходит к историческому факту рождения Христа, мы вдруг обнаруживаем, что слово "родил" отсутствует, упущено. Вместо того, чтобы продолжать: "Иаков родил Иосифа, Иосиф родил Иисуса", Евангелист Матфей по вдохновению Духа Святого пишет: "Иаков родил Иосифа МУЖА МАРИИ, от которой и родился Иисус, называемый Христос"... Христос, как Царь Израилев, должен был придти по линии Авраама, Давида и Соломона, и Евангелист Матфей провел эту истину в своей хронологии.
У Евангелиста же Луки, родословная Христа идет по линии Девы Марии. Его родословная начинается так: "Иисус, начиная Свое служение, был лет тридцати, и был, как думали, сын Иосифов, Илиев, Матфатов, Левиин... Нафанов, Давидов... Иаковлев, Исааков, Авраамов... Ноев... Сифов... Адамов, БОЖИЙ". Заметьте, что родословная Марии идет от Давида, но не чрез Соломона, как это у Матфея, а чрез Нафана, другого сына Давидова, брата Соломонова. Отсюда следует заключить, что как Иосиф, так и Мария - оба происходили из рода Авраамова и царственного дома Давидова. Поэтому ангел Гавриил сказал Марии: "И даст Ему Господь Бог престол Давида отца Его, и будет царствовать над домом Иакова вовеки веков, и царству Его не будет конца"... (Лук.1:30-33).
Часто люди спрашивают: почему родословная Библии обычно идут по мужской линии: "Авраам родил Исаака и т. д.", когда фактически рождает-то не отец, а мать?
Библия, а вместе с нею и ученые биологи говорят, что при зачатии младенца, отец передает свою кровь потомству, а мать дает все, что необходимо для роста и развития зародыша. Причем, 'образовавшийся зародыш, с первого момента жизни вырабатывает свою собственную кровь.
Обычно дети принимают фамилию не матери, но отца и это происходит по той же самой причине. Жизнь передается сыну или дочери не "семенем жены", а "семенем мужа". Поразительно то, что Библия упоминает также о "семени жены", но один единственный раз, когда Бог дает падшему человеку обещание послать Спасителя. Обращаясь к змею, Бог говорит: "И вражду положу между тобою и между женою и между семенем твоим и семенем ея; оно будет поражать тебя в голову, а ты будешь жалить его в пяту"... (Быт.3:15).
Здесь, как мы видим, говорится не о "семени мужа", а о "семени жены", что указывает на явное биологическое чудо, так как ни один смертный никогда не родился от "семени жены". По словам ученых, подобное рождение противоречило бы основным законам биологии. Эта же истина была открыта и самой Деве Марии. На вопрос ее: "Как это может быть, когда я мужа не знаю?" Ангел отвечает: "Дух Святой найдет на тебя и сила Всевышнего осенит тебя. Посему и рождаемое Святым назовется"... (Луки 1 глава).
Говорят, что устранением одного родителя, отца, не гарантирована безгрешность рождаемого, так как грех может перейти и чрез мать. Но, из вышеприведенного ответа ангела мы видим, что и эта опасность была не только предусмотрена Богом, но и устранена. Бог гарантирует святость рождаемого младенца Своим Божественным присутствием. Как же это произошло?
Начиная свое повествование о Христе, Евангелист Матфей пишет: "Рождение Иисуса Христа было так: по обручении Матери Его Марии с Иосифом, прежде нежели сочетались они, оказалось, что Она имеет во чреве от Духа Святого. Иосиф же муж Ея, будучи праведен и не желая огласить Ее, хотел тайно отпустить Ее. Но когда он помыслил это, - се ангел Господень явился ему во сне и сказал: Иосиф, сын Давидов! не бойся принять Марию, жену твою; ибо родившееся в ней есть от Духа Святого; родит же Сына, и наречешь Ему имя: Иисус; ибо Он спасет людей Своих от грехов их... Встав от сна, Иосиф поступил, как повелел Ему ангел Господень, и принял жену свою. И не знал Ея, как наконец Она родила Сына Своего первенца, и он нарек Ему имя: Иисус"...
Таково описание Духа Святого неповторяемого в истории события, - рождения Девою Божественного младенца. Ни один земной автор не был бы способен так просто изложить этот весьма деликатный факт: передать его с такой чистотой, искренностью и точностью. В этом рассказе нет ни тени подозрения, какой-то недосказанности или чего-либо постыдного и предосудительного.
Одновременно, Евангелист Лука передает разговор ангела Гавриила с Девой Марией: "И сказал Ей ангел: не бойся, Мария, ибо Ты обрела благодать у Бога; и вот, зачнешь во чреве, и родишь Сына... Дух Святой найдет на Тебя, и СИЛА ВСЕВЫШНЕГО осенит Тебя: посему и рождаемое Святое наречется Сыном Божиим"...
"Сила Всевышнего"... Что же это за сила? Это та сила, о которой упоминается в первых двух фразах Библии: "Земля была безвидна и пуста, и тьма над бездною: и ДУХ БОЖИЙ носился над водою"... Эта та "сила Всевышнего", которой сотворена земля и все что на ней, вселенная и все, что наполняет ее. Это та сила, которая сотворила человека: мужчину и женщину из праха земного...
Ангел Гавриил сообщает Марии, что эта именно "сила Всевышнего" осенит Ее. Что значит "осенит"? - "Осенить" - значит: затенить своей тенью, покрыть собою, охватить, объять. "И будет шатер для осенения днем от зноя" - говорит Исаия. (4.6). На горе преображения, "явилось облако и осенило учеников; и устрашились, когда вошли в облако". (Лук.9:34).
"И беспрекословно - великая благочестия тайна: Бог явился во плоти", явился как Сын Марии, Который, будучи зачат от Духа Святого, вышел из утробы матери Своей, питался Ея молоком, был у Нее в послушании, возрастал и укреплялся как подлинный человек, оставаясь всегда совершеннейшим Богом.
Мы не намерены здесь давать вам исчерпывающее объяснение, как Бог совершил это чудо; потому что у нас, людей, пусть даже культурных и высоко образованных, нет ни достаточного ума, ни соответствующих способностей для того, чтобы проникнуть в "тайну Боговоплощения". Но это не мешает нам размышлять о происшедшем событии и вникать в личные переживания людей, прямо или косвенно связанных с этим событием.
Обратили ли вы, например, ваше внимание на неверие самой Девы Марии, когда ангел Господень возвестил Ей о возможности подобного сверхъестественного рождения младенца? Это неверие ярко выражено в Ее вопросе: "Как это может быть, когда я мужа не знаю?".
Задумались ли вы когда-нибудь над тем, каким потрясающим ударом для Иосифа была новость о том, что Мария "имеет во чреве от Духа Святого?" Иосиф был изумлен и объят страхом, но не за себя, а за судьбу Марии; и он имел для этого серьезные основания. Он знал, что в очах Божиих и в очах Его народа обручение их было таким же священным, как и сам брак. С момента обручения они рассматривались мужем и женою, хотя фактически становились ими только после бракосочетания. По закону, если бы обрученный Иосиф умер до брака, Мария рассматривалась бы его вдовою.
Иосиф отлично понимал то положение, в котором оказалась Мария. Он знал, что обнародовать, огласить, сказать людям, что обрученная Мария беременна, означало: исполнить то, что написано в Законе: "Если кто женится и не найдет девства у отроковицы, то отроковицу пусть приведут к дверям дома отца ея, и жители города ея побьют ее камнями до смерти". (Втор.22:21). Вот почему, "Иосиф муж Ее, будучи праведен и не желая огласить Ее, хотел тайно отпустить Ее"... Иосиф, не поверивший словам Марии об ангеле и Духе Святом, все же решил сохранить в тайне неверность Марии и отпустить Ее, воспользовавшись другим законом: дать Ей "разводное письмо", как "не нашедшей благоволения в глазах мужа"... (Втор.24:1).
Принять Марию и рассматривать незаконнорожденного младенца своим собственным - Иосиф не допускал этого третьего выхода.
Нужно было ангелу Гавриилу лично явиться к Иосифу, объяснить ему все и подтвердить правдивость слов Марии: "Иосиф Сын Давидов! не бойся принять Марию, жену твою, ибо родившееся в Ней есть от Духа Святого... Иосиф поступил как повелел ему ангел"...
"Се Дева зачнет и родит Сына"... Таково было пророчество Исаии. "Ибо младенец родился нам; Сын дан нам"... говорит Исаия в девятой главе. Оба эти пророчества в точности исполнились. "Младенец родился" - означает естественное рождение Христа по плоти от Девы Марии. "Сын дан нам" - указывает на сверхъестественное явление Сына Божия. "Ибо так Бог возлюбил мир, что отдал Сына Своего Единородного, дабы всякий верующий не погиб, но имел жизнь вечную"... (Иоан.3:16).
Верно и всякого принятия достойно слово Евангелиста Матфея, говорящего: "Рождение Иисуса Христа было так..." Но вот, появились люди, которые нагло заявляют, что рождение Христа было "вовсе не так", как говорят Евангелисты, а "так", как оно предоставляется им в их больном воображении. По заверениям этих людей, не было ни ангельского пения на полях Вифлиемских, ни яслей, ни пастухов, ни восточных мудрецов с богатыми дарами.
Этими отрицателями, в последнее время, оказались не только безбожники-невежды, но и, так называемые, "модерные богословы", обладатели громких имен, высоких санов и разных научных степеней. Эти лжеучители атомного века рассматривают нас, "по-детски верующих" в историю Боговоплощения, людьми темными, отсталыми, суеверными и крайне узкими...
Мы не возражаем. Слава Богу за такую узость! Наши "узкие взгляды" держат нас на "узком пути", ведущем а жизнь вечную... (Мф.7:13-14).
Модерные богословы, ученые материалисты и безбожники, не знающие ни Господа, ни Его Божественного слова, ни Его всемогущей силы, авторитетно заявляет: зачатие младенца без участия земного отца - явление биологически невозможное, немыслимое и необъяснимое.
Но спросим мы этих авторитетных особ: понятно ли и объяснимо ли для них естественное зачатие младенца? Мы привыкли рассматривать естественное рождение человека, как вполне знакомое нам и обычное явление, но так ли это? Не является ли оно даже для современной науки неразгаданной еще тайной? Не приравнивается ли оно, в некотором смысле, явному чуду?
Зачатие человека в утробе матери начинается двумя клеточками. Эти клеточки, питаемые организмом матери и вырабатывающие собственную кровь, создают в себе разные виды материи: кожу, кости, ткань, эмаль, волосы, нервы, ногти... В этом зародыше имеется абсолютно все для формирования всего человека, включая его характер, наклонности, физические свойства, интеллектуальные способности, таланты и прочее. И see это появляется в организме в строго установленное Богом время, в определенном месте, для многоразличных целей и надобностей. Это ли не чудо? - господа ученые!
Непорочное зачатие, о котором идет речь, ни противонаучное ни научное, а сверхнаучное. Такое зачатие предполагает вмешательство силы Божией, чудо; а чудо выходит за пределы науки. Ученые сами говорят, что чудо находится вне сферы их научной деятельности, а поэтому они лишены права отрицать или подтверждать сверхъестественные явления.
Поразительно то, что Евангелист Лука, будучи человеком науки, "врачом возлюбленным", (Кол.4:14), вникает больше других Евангелистов во все подробности зачатия и рождения Божественного младенца, и делает это в таком духе, который свойственен только людям верующим, исполненным мудростью Божией. Он не боится что Божьи действия могут выйти за пределы его ограниченного ума.
Дальше, тот же Лука упоминает о том, что ангел Гавриил укрепил веру Марии, указав на случай с родителями Иоанна Крестителя, где рождение младенца тоже было делом биологически немыслимым, так как "Елизавета была бесплодна и оба они были уже в летах преклонных" (Лук.1:7). Когда ангел явился к Захарии, мужу Елизаветы, и объявил ему, что "жена твоя Елизавета родит тебе сына". Захария тоже не поверил ангелу, говоря: "Я стар и жена моя в летах преклонных"... Однако, рождение Иоанна Предтечи оказалось для Бога простым и естественным делом. "Бог делает так, чтобы благоговели пред лицом Его"... (Еккл.3:14).
Не та же ли самая "биологическая невозможность" стала чудесной возможностью в семье Авраама и Сарры? "Авраам и Сарра были стары и в летах преклонных; и обыкновенное у Сарры прекратилось"... Когда ангел возвестил им о том, что у них родится сын, "Сарра внутренне рассмеялась, сказав: "мне ли, когда я состарилась, иметь сие утешение? и господин мой стар". И сказал Господь Аврааму: "отчего это рассмеялась Сарра, сказав: "неужели я действительно могу родить, когда я состарилась?"
"Есть ли что трудное для Господа?" (Быт.18).
Нам не понятно появление в мир Богочеловека, родившегося сверхъестественным путем? Но ведь Бог и прежде создавал людские тела не менее чудесным образом. Возьмем, например, появление первого человеческого организма на земле. На вопрос: как Бог создал Адама? Библия отвечает: "из праха земного... и вдунул в лице его дыхание жизни, и стал человек душою живою"... (Быт.2). Таким же непостижимым для нас действием Бог создал Еву "из ребра Адамова"... Не менее чудесным образом Бог создавал всех людей, снабдив отца и мать репродуктивными органами и подчинив появление на свет потомства биологическим законам.
Вас смущает то, что Иисус Христос не имел земного отца, а только мать? Но у Адама и Евы вовсе не было родителей! Спрашивается: в какое из этих чудес легче верить?
Все, что Бог создал и непрестанно продолжает творить - все чудесно! Поэтому, напрасно люди материалистической науки силятся объяснить все наблюдаемые нами сверхъестественные явления, естественным путем. Напрасно они пытаются ограничить Бога в Его действиях, установленными Богом законами природы, вообще, и биологическими законами, в частности. Бог не знает никаких ограничений. "Вот, Я - Господь, Бог всякой плоти; есть ли что невозможное для Меня?" (Иер.32:27).
До сих пор мы говорили об ученых безбожниках, отрицающих непорочное зачатие и рождение Христа. Но не мешает упомянуть еще и о тех "модерных служителях алтаря", которые стараются скрыть свое неверие дипломатическим подходом к вопросу непорочного зачатия Христа. Они говорят:
Вопрос: "что вы думаете о Христе, - чей Он Сын?" - вопрос не существенный, не имеющий в делах веры решающего значения"... Но так ли это?
Возможно, что для них, "модернистов", приверженцев обезьяньей теории, вопрос происхождения Спасителя мира и не имеет значения, но для всех последователей Христа и для всего подлинного Христианства, этот вопрос безусловно имеет решающее значение.
Не удивляйтесь, если я скажу, что от этой доктрины непорочного зачатия Христа зависит судьба всех других главных догматов подлинного Христианства.
Едва ли можно сомневаться в том, что отрицая догмат непорочного зачатия и рождения Христа, мы тем самым ставим под сомнение догмат о Его безгрешности, непогрешимости.
Слово Божие учит, без малейшей условности и тени сомнения, что "Он не сделал никакого греха и не было лести в устах Его". (1Пет.2:21-22). Христос "был искушен во всем, кроме греха". (Евр.4:15). Христос всегда был и навсегда пребудет, как "непорочный Агнец", "святый, непричастный злу, отделенный от грешников и превознесенный выше небес"... (Евр.7:26). Христос не имел чувства греховности. Он никогда не грешил, а поэтому никогда не каялся. Такой безгрешный характер в моральном мире является не меньшим чудом, чем непорочное зачатие в мире физическом. Допустить, что Он "сын Иосифа" и пришел в мир по линии падшего Адама, значит усомниться в абсолютной Его праведности, чистоте и святости.
Если мы отрицаем непорочное зачатие Христа, мы тем самым низводим на нет то, ради чего Христос являлся на землю, догмат .искупления, догмат, заместительной жертвы Христа.
Библия учит, что "Он явился для того, чтобы взять грехи наши, и что в Нем нет греха". (1 Иоан. 3.5). "Ибо не знавшего греха, Бог сделал для нас жертвою за грех, чтобы мы в Нем сделались оправданными пред Богом". (2Кор.5:21). "Христос однажды пострадал за грехи наши, Праведник за неправедных". (1Пет.3:18).
Иоанн Креститель говорит: "Се Агнец Божий, Который берет на Себя грех мира"... (Иоан.1:29). Но если Христос пришел в мир естественным путем и о Нем можно сказать тоже, что и о всех людях: "в беззакониях Ты зачат и во грехе родила Тебя мать Твоя", тогда как можно говорить о Христе, как о святом и совершенном Агнце, Искупителе человечества?
Если мы отрицаем непорочное зачатие Христа, мы одновременно отрицаем и Троицу единосущную и нераздельную. Мы отрицаем Иисуса Христа, как Единородного Сына Божия, Который был "прежде создания мира, и явился в последние времена для нас, уверовавших через Него в Бога, Который воскресил Его из мертвых и дал Ему славу, чтобы мы имели веру и упование на Бога". (1Пет.1:20-21). Эту славу Сын Божий имел до воплощения, но "обнищал ради нас", "уничижил Себя", оставил славу небес, "сделался подобным человекам"... (Фил. 2 гл.). Эту славу Христос принял от Отца при воскресении Своем из мертвых. Христос на тайной вечери молился: "Я прославил Тебя на земле, совершил дело, которое Ты поручил Мне исполнить; и ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира"... (Иоан.17:4-5). Пророки говорят о Христе, как о Том, "происхождение Которого из начала, от дней вечных", что Он - "Бог крепкий, Отец вечности"... (Мих.5:2; Ис.9:6). Христос многократно говорит об этом: "Прежде нежели Авраам был, Я есмь"... (Иоан.8:58). "Тогда сказали Ему: кто же Ты? Иисус сказал им: от начала Сущий!" (Иоан.8:25). Эти слова были сказаны о Себе самим Христом, и что означали бы они, если бы Христос был обыкновенным "сыном плотника" Иосифа из Назарета?
Отрицать непорочное зачатие Христа, значит отрицать догмат Богодухновенности Священного Писания. Допустить, что все сказанное в Писании о непорочном зачатии Христа - ошибка или неправдоподобный вымысел Евангелистов, означало бы, что Писание отнюдь не "вернейшее пророческое слово, сияющее в темном месте"... (2Пет.1:19-21).
Отрицать непорочное зачатие Христа, значит лишить Самого Христа главной основы Его телесного воскресения из мертвых. Только Христос абсолютно святой и безгрешный "непричастный греху" мог быть свободен от власти смерти. Смерть является "возмездием за грех" наказанием за нарушение воли Божией, Но Христос не нарушил, а исполнил волю Божию и, как "непричастный греху" умер на Голгофе не за Свою вину, которой у Него не было, а за нашу. Он воспринял нашу плоть и кровь, "дабы смертью лишить силы имеющего державу смерти, то есть, диавола, и избавить тех, которые от страха смерти чрез вою жизнь были подвержены рабству". (Евр.2:14-15). Христос воскресением "расторг узы смерти", ибо "ей (смерти) невозможно было удержать Его'"... (Деян.2:24).
Отрицать непорочное зачатие Христа значит отрицать вообще все с Ним связанное: Его непорочную, безгрешную жизнь, Его совершеннейшее учение, Его сверхъестественную силу, Его вознесение на небо и Его второе пришествие на землю. Одним словом, отрицать весь Божий план спасения человечества, разрушать весь фундамент, всю структуру, все догматы, на которых основано и зиждется подлинное Христианство.
Вот почему, приступая к рассмотрению вопроса о непорочном зачатии Иисуса Христа, подходя к границам разделяющим духовную сферу от сферы материальной, нам всегда надлежит вспомнить слова Божий, обращенные к Моисею: "Не подходи сюда; сними обувь твою с ног твоих, ибо место, на котором ты стоишь, есть земля (область) святая"... (Исх.3:5). "Препояшь чресла ума твоего истиною"... и "не мудрствуй сверх того, что написано" в Библии. (1Петр.1:13; Еф.6:14; 1Кор.4:6).
В окружающей нас природе существует целый ряд, проверенных наукой, случаев и фактов, подтверждающих возможность зачатия только матерью, без участия отца, но исполняя вышеприведенные повеления Господни о "святой земле", мы отказываемся перечислять здесь эти факты и случаи, дабы не оказаться пред лицом Божиим кощунниками.
"И беспрекословно - великая благочестия тайна: Бог явился во плоти"... (1Тим.3:16). Боговоплощение - не только тайна, но великая тайна, и кто способен проникнуть в нее и полностью постичь ее? Кто может объяснить нам, как Всемогущий Бог, Которого не вмещают небеса небес, "сделался подобным человекам и по виду стал как человек" (Фил.2:7).
Рассказывают об одном ученом, натуралисте, который, проходя мимо большого муравейника, заметил, что мириады муравьев вдруг засуетились на тех местах, куда легла тень ученого. Натуралист подумал: "если бы муравьи знали, как много научных трудов я написал о них и как я люблю их и восхищаюсь их трудолюбием и организованностью, они конечно не боялись бы меня и моей тени. Но каким способом я мог бы подойти к ним, объяснить им все, и убедить их в моей любви к ним?" Натуралисту не пришлось долго ломать голову, ибо ответ напрашивался сам собою. "Я должен был бы сам стать муравьем", - подумал ученый, - и на их языке передать им мои мысли и чувства". Эта мысль у верующего ученого сменилась другой: "Не так ли и Бог поступил с нами, когда явился в наш человеческий муравейник в лице Богочеловека, Иисуса Христа?".
Прав был Соломон, сказав: "Все соделал Бог прекрасным в свое время, хотя человек не может постигнуть дел, которые Бог делает, от начала до конца". (Екк.3:11). "Как ты не знаешь путей ветра и того, как образуются кости во чреве беременной: так не можешь знать дело Бога, который делает все"... (Екк.11:5). "Познал я, что все, что делает Бог, пребывает войск; к тому нечего прибавлять и от того нечего убавлять"... (Еккл.3:14).

Его безгрешная жизнь

"Познание Сына Божия"...
Еф.4:13
Никейский символ веры, так близко отражающий и так удачно суммирующий план Божьего спасения, упустил почему-то упомянуть о жизни и чудесах Спасителя. От Христа "сшедшего с небес, и воплотившегося от Духа Святого и Марии Девы", символ веры переходит ко Христу "распятому за нас при Понтийском Пилате, страдавшему и погребенному". Но такой внезапный переход, отнюдь не значит, что все остальное, имевшее место между рождением и смертью Христа, не заслуживает нашего внимания или не требует нашей твердой и непоколебимой веры.
Углубляясь серьезно в содержание Новозаветных Писаний, мы невольно обнаруживаем, что Христос, выступив на служение, изумлял всех своим святым характером и оставлял у своих современников образ какого-то неземного существа.
Безгрешная жизнь Христа, жизнь "без пятна и порока", жизнь святая, величественная и совершенная не могла не вызывать естественного удивления и восторга, равно как не могла и не порождать у окружавших Его людей знакомого нам вопроса: "Кто же Этот?"
С незапамятных времен прославленные поэты создавали бессмертные поэмы, былины, трагедии и драмы; строгие историки оставляли после себя жизнеописания великих полководцев, подвижников и героев; писатели изображали самые низменные и самые возвышенные образы мужчин и женщин, но ни один из них не дал нам описания такого героя или такого Мужа Божия, о котором можно было бы воистину сказать: "Се Человек!" (Иоан.19:5).
Восхитительный образ Христа, - образ Его мышления, образ Его жизни, образ Его действий, - навсегда остается "изумлением великим" во всей мировой литературе.
Лучшие литературные критики всех времен и народов, познакомившись с Евангелием, задавали себе вопрос: в каком человеческом уме способна была возникнуть личность Христа? Кто из людей мог бы создать образ, являющий собою совокупность всех лучших качеств, свойств и способностей, полноту всех достоинств и совершенств? Если Христос не имел такого именно характера и не жил такой именно жизнью, то откуда у простых Галилейских рыбаков родилась бы вдруг идея: - сговориться между собою и создать такой неподражаемый образ?
От создания мира и до наших дней прошли тысячелетия, а Христос, как сказано в Писании: пребывает "вчера, сегодня и вовек тот же"... Христос навсегда останется единственным безукоризненным воплощением всех добродетелей и положительных качеств человека. Его доброта - безусловная; Его любезность - безбрежна; Его милосердие - безгранично; Его терпение - неиссякаемое; Его вера - непоколебимая; Его мужество - абсолютное; Его любовь - бездонная; Его проникновенность во все запросы и нужды нашей души - сверхъестественная; Его знание Бога и Его личная близость к Нему - потрясающие; Его понимание нашей падшей природы - изумительное; Его прощение кающихся грешников - бесподобное... Поэтому не приходится удивляться, если лучшие умы человечества, знавшие людей с их добродетелями и пороками, познакомившись с Личностью Христа, невольно спрашивали самих себя: "Кто же Этот?" Наполеон оказался таким прозревшим. Он сказал: "Не может этого быть, чтобы Иисус был один из людей, - я знаю людей"...
Христос, как реальная историческая личность, жил не только среди людей благочестивых, но и враждебно к Нему настроенных; тех предубежденных скептиков, которые пристально следили за Ним, прислушивались к Его словам, присматривались к Его поступкам; и делали это, с единственной целью, чтобы найти что-нибудь к Его обвинению. "Желая поймать Его в слове", они ставили Ему лукавые и коварные вопросы, но никто из них не мог обнаружить в Нем чего-либо греховного или предосудительного.
Все эти противники были неоднократно постыжены. Они должны были со стыдом признать и согласиться с тем, что жизнь Христа была жизнью беспредельной божественной мудрости. В Нем сочеталась мудрость "нисходящая свыше" с такой же неземной любовью и простотой. Диспуты с книжниками, законниками, иродианами и саддукеями всегда заканчивались для них очевидным конфузом. На вопросы, которые ставил Христос своим противникам, "никто не мог отвечать Ему ни слова", а после объяснений, которые они получали от Него в ответ на свои вопросы, "никто уже не смел спрашивать Его"... (Мф. 22 гл.).
Жизнь Христа воистину была жизнью "полной благодати и истины"... Люди, слушая Его, "дивились словам благодати, исходившей из уст Его". Христос не стеснялся сказать слушателям сущую правду, но в этой "правде" не было ни насмешек, ни колкостей, ни грубости, ни слов злостной критики и осуждения. Он знал цену души человеческой. Его отношение к ней было выражено одним из пророков, сказавшим: "Он трости надломленной не переломит и льна курящегося не угасит"... (Мф.12).
Жизнь Христа была жизнью любви к Богу и людям. Его любовь к Отцу доказана Его безоговорочным Ему послушанием: "Он был послушен до смерти и смерти крестной"; Его любовь к людям - Голгофской жертвой: "Он принял крест за нас" (Фил.2:6-8)... "Будучи богат, обнищал ради нас, дабы нам обогатиться Его нищетою"... "Явил делом, что возлюбил Своих сущих в мире, до конца возлюбил их"... Сказано: - "Нет больше той любви, как если кто положит душу свою за друзей своих"... А Христос умер за нас "бывших некогда отчужденными и врагами, по расположению к злым делам"... (Кор.8:9; Иоан. 13 гл.; Иоан.15:13; Кол.1:21).
Жизнь Христа была жизнью кротости и смирения. Это Он сказал: "Придите ко Мне и научитесь от Меня, ибо Я кроток и смирен сердцем и найдете покой душам вашим"... (Мф. 11 гл.).
Люди, которые начинают искать в характере Христа особых черт, вскоре приходят к заключению, что у Него все черты характера особенные. Он совершен, совершен абсолютно во всех отношениях. "Ибо благоугодно было Отцу, чтобы в Нем обитала полнота Божества телесно". (Кол.2:9).
Не удивительно, если тот, кто пытается описать Божественную личность Христа, в бессилии кладет свое перо, смиренно склоняет пред Ним свою голову и говорит: "Ты прекраснее сынов человеческих; благодать излилась из уст Твоих!" (Пс.44:3).
Христос явил нам в Своей жизни такие нечеловеческие качества характера, что мы охотно и без малейших возражений принимаем их за божественные атрибуты, не испытывая при этом никакого в душе противоречия. Христос называет Себя Сыном Божиим и наша душа охотно и радостно соглашается с этим.
Образ Христа и Его Божественное Самосознание остаются по сей день необъяснимыми феноменами. Размышляя над тем, насколько Христос близок к Богу, настолько Он слился с Ним, у нас появляется нерушимая вера в то, что Он способен и нас познакомить с этим Небесным Отцом и с Его невидимым, но реальным духовным миром. И, действительно: Христос оказывается единственной на земле Личностью, чрез Которую Бог находит нас, и чрез Которую мы находим Бога.
Продолжая вникать в жизнь и характер Иисуса Христа, нельзя не заметить еще одной изумительной особенности, а именно: Христос не имел в Себе малейшего чувства греховности, свойственного всем смертным людям. Он никогда не грешил и, поэтому, никогда ни в чем не каялся. Он, будучи Богочеловеком, называл Себя "Сыном Человеческим", но никогда и нигде не ставил Себя наравне со всеми людьми, не сопричислял Себя к грешникам.
Возьмем для контраста, хотя бы такого духовного гиганта, каким был апостол Павел. Некоторые богословы склонны даже ставить его на втором месте после Христа, но вспомните сколько у апостола сознания собственных своих немощей и несовершенств; сколько потребности в покаянии и освящении; как остро Павел ощущает нужду в молитвах о себе других верующих, в молитвах основанных им церквей... (Рим.15:30; 2Кор.1:11; Филим.22). Павел рассматривал самого себя: "первым из грешников"... (1Тим.1:16). Христос же, "будучи образом Божиим, не почитал хищением быть равным Богу"... (Фил.2:6).
Христос жил так, что в конце Своего служения мог предложить Своим противникам и недоброжелателям весьма смелый вопрос: "Кто из вас обличит Меня в неправде?" (Иоан.8:46), и в ответ не услышал ни малейшего обвинения.
Вспомним памятную ночь, когда Иисус стоял один пред Своими судьями, заранее вынесшими Ему смертный приговор, решившими "погубить Его". Было опрошено множество свидетелей, но ни один из них не мог представить первосвященнику и синедриону ничего такого, что можно было бы вменить Ему в вину. Только превратно истолкованное показание лжесвидетеля о разрушении храма и созидании его, да мнимое "богохульство" послужили основанием для первосвященнического вердикта: "повинен смерти"...
Понтий Пилат, желавший иметь в своем распоряжении хотя бы какое-нибудь нарушение закона, вменяемое в вину Преступнику и, не получив его, должен был всенародно омыть руки и заявить: "Я не нахожу никакой вины в Этом Человеке"...
Иуда, наблюдавший за Христом в течение трех лет, видевший святую жизнь Христа должен был исповедать пред первосвященником, что он "предал кровь невинную"...
Находясь в самом беззаконном и нечестивом окружении, подвергаясь побоям, насмешкам и оплеванию, Христос даже там сохранил Свой совершеннейший характер. Его взор не омрачался злобой, а из уст Его не изошли: ни слова угрозы, ни крики проклятия: "Будучи злословим, Он не злословил взаимно, страдая не угрожал, но предавал все то Судьи Праведному". (1Петр.2:23).
Такова жизнь Христа.
Ни один духовный писатель Новозаветных книг, описавший жизнь Христа, не допускал даже мысли о том, что он совершает богословский труд, который станет ценнейшим духовным наследием последующих двадцати веков Церковной истории. Апостолы передали нам жизнь Христа с натуры и, своим подражанием Ему, подтвердили виденный ими Образ.
Исключительные качества Учителя, - вот то, что привело Евангелистов к этой передаче и откровению.
Чрезвычайно важно подчеркнуть, что Евангелисты не получили переданных ими сведений о Христе из вторых рук и писали о Нем не "хитросплетенным басням последуя, но бывши очевидцами Его величия". (2Пет.1:16-19).
Все, что писали Евангелисты было написано ими, главным образом, для своего окружения и, в первую очередь, для жителей Иерусалима. Они "составили благовествование о совершенно известных между ними событиях"... (Лук.1:1). Только они могли начать свое изложение словами: "О том, что было от начала, что мы слышали, что видели своими очами, что рассматривали, и что осязали руки наши, - о Слове Жизни, ибо жизнь явилась и мы видели и свидетельствуем, и возвещаем вам сию вечную жизнь, Которая была у Отца и явилась нам". (1Иоан. 1 глава).
Вникая серьезно в жизнь Христа и беспристрастно анализируя Его изречения и поступки, даже самые строгие критики неизменно приходят к тому, что личность, обладающая подобными качествами души и, располагая таким характером и таким влиянием на людские сердца, должна быть личностью сверхъестественной, Божественной.
К этому заключению пришел один из величайших по своему влиянию философов и мировых писателей, вольнодумец Жан-Жак Руссо, который писал: "Если жизнь и смерть Сократа - жизнь и смерть мудреца, то жизнь и смерть Иисуса - жизнь и смерть Бога"... К этому же выводу приходили лучшие мыслители и деятели всех веков. Многие из них рассуждали так: если все то, чему Христос учил, кем Он был и что Он совершил исходило от "плотника из Назарета, Иисуса", а не от "Христа Сына Божия", тогда личность Христа остается непостижимой тайной, тогда на вопрос: "Кто же Этот?" мы не имеем ответа.
"Кто Сей?" спрашивал "пришедший в движение весь город", когда Христос торжественно вошел на молодом осле в Иерусалим. "Кто Сей?" спрашивают до сих пор "совопросники века сего" и не желают, отказываются принять единственно правильный ответ, ответ Божий, который гласит: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение; Его слушайте"... (Мф.3:17; 17:5).
Почему так важно и необходимо обрести правильный ответ на вопрос: "Кто же Этот?".
Потому что от правильного ответа и нашего правильного отношения ко Христу зависит осмысленность нашей земной жизни и наша вечная участь, "в Нем была жизнь, и жизнь была свет человеков" (Иоан.1:4). "И нет ни в ком ином спасения"... "Ибо нет другого имени под небом данного человекам, которым надлежало бы нам спастись"... (Деян.4:11-12).
"Верующий в Сына Божия имеет свидетельство в себе самом; неверующий Богу представляет Его лживым, потому что не верует в свидетельство, которым Бог свидетельствовал о Сыне Своем. Свидетельство сие в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына имеет жизнь; не имеющий Сына Божия не имеет жизни. Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы веруя в Сына Божия, имеете жизнь вечную... Знаем также, что Сын Божий пришел и дал нам свет и разум, да познаем Бога истинного и да будем в истинном Сыне Его Иисусе Христе. Сей есть истинный Бог и жизнь вечная"... (1Иоан. 5 глава).

Его совершенное учение

"И все... друг друга спрашивали: что это? что это за новое учение?"
Мк.1:27
"Всякий, преступающий учение Христово и не пребывающий в нем, не имеет Бога; пребывающий в учении Христовом имеет и Отца и Сына"
2Иоан.9
Превосходящее "разумение человеческое" учение Христово отличается от всех остальных религиозных учений тем, что оно содержит в себе самые возвышенные этические идеалы и самые глубокие духовные истины, какие когда-либо посетили человеческий разум или были продуктом и достижением мировой мысли.
Люди неверующие и даже явные противники христианства имели мужество согласиться с тем, что учение Христа - предельная Истина, выше какой нельзя уже ничего представить себе.
Штраус сказал: "Христос-воплощение морального совершенства... Моральное учение Христа - фундамент христианской цивилизации"...
Другой такой же скептик, Ренан, сказал: "Моральное учение Христа - самое прекрасное и возвышенное, какое когда-либо было знакомо человечеству. Нагорная проповедь Христа никогда никем не будет превзойдена"...
Гете: "Нет ничего более превосходного"...
Спиноза: "Символ Божественной мудрости"... Жан Жак Руссо: "Нельзя назвать человеческим"...
Своим учением Христос не только превзошел всех мудрецов мира, но Он даже намеком ни от кого из них ничего не заимствовал и никогда и нигде их произведений не цитировал.
Самые строгие критики, посвятившие свою жизнь для разбора литературно-художественных произведений, заявляют, что во всей мировой литературе они не находят даже самой отдаленной параллели к той совершенной Истине, какую Христос открыл и не встречают никакого сравнения с теми неподражаемыми притчами, в которые Христос заключил Свои Божественные откровения. Ни в одном религиозном учении мира нельзя обнаружить такого порицания и нежности, пафоса и простоты, грозного предупреждения и беспредельной любви.
Христос и Его учение принесли в мир больше света, чем все учения мира вместе взятые. Ни один древний мудрец или современный передовой мыслитель не предложил нам более разумного назначения человека и более приемлемого смысла нашей земной жизни, чем то, что сказал Христос.
Учение Христа предлагает человеку удовлетворение всех исканий, запросов, нужд и чаяний его бессмертной души. Оно призывает человека к самому предельному идеалу жизни и счастья. Оно окрыляет самого безнадежного человека самой возвышенной и животворящей надеждой.
Учение Христа производит в людях такое благотворное действие, на какое неспособно ни одно человеческое учение. Уже это одно подтверждает, что учение Христово - от Бога: "Иисус, отвечая, сказал: "Мое учение - не Мое, но Пославшего Меня; кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, или Я Сам от Себя говорю" (Иоан.7:17). Христос говорил "как власть имеющий"; говорил так, что нельзя было отнестись к этому равнодушно.. Все сказанное Христом приводило слушателя к личной проверке своего сердца и жизни, к серьезному самоанализу, самоисследованию. Вспомним тот Евангельский случай, когда "фарисеи и первосвященники послали служителей - схватить Его"... Посланные пришли к храму, где проповедовал Христос, и подойдя к толпе слушателей, сами были настолько захвачены и поражены Его учением, что возвратились со своими веревками обратно к первосвященникам. "И первосвященники сказали им: для чего вы не привели Его? Служители отвечали: "Никогда человек не говорил так, как Этот Человек!" (Иоан. 7 глава).
Не то ли самое должны сказать мы с вами, читая Его слова двадцать веков спустя? Чем внимательнее мы читаем Евангелие, тем больше Оно захватывает нас, чем глубже вникает в прочитанное, тем глубже проникают они в нашу душу. Подвергая самому строгому исследованию учение Христа, мы должны прежде всего согласиться с тем, что:
Никогда и ни один человек не говорил нам так О БОГЕ, как Этот Человек. Он и только Он сказал нам все о Божьей Сущности, о Его Божественных атрибутах (свойствах и качествах), о том, как Бог смотрит на нас и как относится к нам, грешным, погибшим людям. Только Христос дал нам правильное представление о Боге. Бог далекий и грозный, Бог невидимый и страшный был представлен нам Христом, как Бог близкий и дорогой нашей душе, - как наш любящий Небесный Отец. В учении Христа Бог открыт и показан нам (на личном примере Христа) Богом милующим кающегося грешника, - прощающим и спасающим Богом. Христос сказал: "Бог есть дух"... "Бог есть свет"... "Бог есть любовь". Христос сказал нам о Боге все, что доступно нашему человеческому разумению; все, что мы способны вместить. Учение Христа о Боге - ничто иное как последнее и законченное откровение Божие, данное человечеству.
Никогда человек так не говорил О ЧЕЛОВЕКЕ, как Этот Человек.
Учение Христа о человеке поражает нас, прежде всего, своим исчерпывающим знанием человеческой сущности и человеческой природы. Нигде в другом религиозном учении человек не представлен нам с такими правдивыми характерными для него чертами былого величия и актуального ничтожества, его' силы и мудрости наряду с его бессилием и безумием. Только Христос назвал человека существом "возлюбившим более тьму нежели свет", "блудным сыном", "погибшим", нуждающимся в искуплении своей вины и примирении с Богом; существом способным раз и навсегда покаяться, оставить всякий сознательный грех, начать новую жизнь и возродиться свыше.
Читая Евангелие мы изумляемся Его прозорливостью. Он видел, что происходит в сердце и душе человека. Он читал мысли людей и неоднократно говорил ученикам Своим: "Для чего такие мысли входят в сердца ваши?" Он знал и видел человека "насквозь" и поэтому, как сказано: "не вверял Себя людям, ибо знал что в человеке"...
Христос первый открыл нам подлинную цену души человеческой и человеческой личности. Ибо "какая польза человеку, если он приобретет весь мир, а душе своей повредит? или какой выкуп даст человек за душу свою?" (Мф. 16 глава). Христос открыл нам, что душа наша бессмертна и ее нельзя убить или уничтожить. Поэтому: "не бойтесь убивающих тело"... Говоря о человеке, Христос указал на чистоту души и сердца, как на высшую цель жизни, ради достижения которой нужно пойти на любые жертвы. Он даже изрек блаженство для людей ревнующих о чистоте своего сердца, сказав: "Блаженны чистые сердцем, ибо они Бога узрят". Они узрят Его не только в вечности, но уже сейчас, в этой земной жизни, они увидят Его Отцовскую, заботящуюся о них руку; увидят Его чудесную помощь, Его защиту, утешение, руководство и награду. Бог обещает, говоря: "За то, что Он возлюбил Меня, избавлю его; защищу его, потому что он познал имя Мое. Воззовет ко Мне, и услышу его; с ним Я в скорби; избавлю его, долготою дней насыщу его и явлю ему спасение Мое". (Пс. 90).
Никогда человек не говорил так, как Этот Человек О ЗАГРОБНОЙ ЖИЗНИ И ВЕЧНОСТИ.
Для людей современной науки, мир потусторонний, мир духовный, - это "терра-инкогнита" (неведомая земля, неизвестная территория), это область сомнений, гаданий и предположений, сфера неуверенности и неопределенности.
Для многих философов и религиозных вождей, загробная жизнь, - это рассадник всяких сказок и небылиц, явившихся продуктом больного человеческого воображения. Для Самого же Христа, потусторонний мир, - это предмет абсолютной реальности и несомненной достоверности.
Нужно сказать здесь, что многие люди верили в существование загробной жизни и до Христа, но что именно она представляла из себя, эта загробная жизнь, никто из них ничего точно не знал. Все они могли говорить о ней только "гадательно"... Напротив, Христос никогда и ни о чем не говорил предположительно, а тем более о загробной жизни. Он всегда давал Божественно-исчерпывающие ответы на все вопросы, связанные с потусторонним миром. Иногда Он ставил людям вопросы о вечности, на которые у них не было ответа, во не было ни одного заданного Ему вопроса, на который Он не дал бы ясного ответа. Одной лишь притчей о богаче и Лазаре Христос открыл пред нашим взором занавес, разделявший мир видимый от мира невидимого и показал всем читающим Евангелие, что далеко не все кончается земной жизнью и телесной смертью. Он сказал: "Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет; и всякий живущий и верующий в Меня не умрет вовек"... (Иоан.11:25).
Разбойнику благоразумному Христос ответил: "Ныне же будешь со Мною в раю"... (Лук.23:43).
Прощаясь со Своими учениками, Он сказал: "Иду приготовить место вам... приду возьму вас к Себе, чтобы и вы были там, где Я"... (Иоан. 14 глава).
Он сказал, что они "не погибнут вовек; и никто не похитит их из руки Моей"... (Иоан.10:27) "Добрым и верным рабам Своим" Он скажет: "Войдите в радость Господина своего", а "злым, ленивым и недобрым" рабам: - "Отойдите от Меня проклятые в огонь вечный, уготовленный диаволу и ангелам его"... (Мф. 25 глава).
Свое учение о загробной жизни Христос подтвердил Своим личным телесным воскресением из мертвых, вознесением на небо и откровением, которое дал Он апостолу Иоанну в книге Апокалипсис.
Сопоставив все учения мира о загробной жизни с учением Христа, мы и сегодня должны были бы придти к тому же выводу и заключению, к которому пришел в свое время апостол Петр, сказав: "Господи! к кому нам идти? Ты один имеешь глаголы вечной жизни". Ты Один можешь быть и навсегда остаешься авторитетом в этих вопросах.
Никогда человек так не говорил О ГРЕХЕ, как Этот Человек.
По учению Христа, грех - универсальная духовная проказа, разрушающая не только душу человека, но и тело. По учению Христа, грех является первопричиной всех наших бед. Горе, болезни, страдания, мучения и сама смерть - только последствия греха.
Грех - это жуткая зараза, от которой не свободен ни один из смертных. Грех живет в нашей душе и в нашем теле; он циркулирует в нашей плоти вместе с нашей кровью: "Ибо из сердца человеческого (говорит Христос) исходят злые помыслы, прелюбодеяния, любодеяния, убийства, кражи, лихоимство, злоба, коварство, завистливое око, богохульство, гордость, безумство. Все это извнутрь исходит и оскверняет человека"... оскверняет и делает его недостойным и неспособным для общения с Богом.
Грех - это страшная злая сила, порабощающая и закабаляющая разум и волю человека. Христос сказал: "Всякий делающий грех есть раб греха". "Если не покаетесь... погибните"... и "если не уверуете, что это Я, то умрете во грехах ваших"... (Иоан. 8 глава).
Никогда человек не говорил так О СПАСЕНИИ, как Этот Человек.
Ни в одном религиозном вопросе, трактуемом людьми, нельзя встретить такого множества превратных взглядов и убеждений, как в вопросе вечного спасения души. Если бы имели возможность задать вопрос тысяче человек: "Что требуется для того чтобы спастись?", то получили бы вероятно тысячу разноречивых и путаных ответов. Мы легко убедились бы в том, что как те, кто называют себя "христианами", так и те, кто Евангелия никогда не читали, - "спасаются каждый по-своему"... "зарабатывают спасение".
Гордые книжники и набожные фарисеи, спасавшиеся "по-своему", задали в свое время вопрос Христу: "Кто же может спастись?" и были поражены когда Христос ответил: "Человекам это невозможно, но не Богу, ибо Богу все возможно"... (Мф. 19 глава). Этот ясный ответ Христа звучит не менее странным в ушах и современных искателей спасения, старающихся из всех сил и от всего сердца "заслужить себе спасение у Бога"; заслужить его молитвами, добрыми делами, аскетизмом, соблюдением постов, праздников, обрядов и т. п. и т. д. Они спасаются собственными своими усилиями, а Христос говорит: "Человекам это невозможно". Мы не можем и никогда не спасем самих себя. Мы так же бессильны спасти других, и еще меньше мы имеем основания полагаться на то, что другие люди, пусть даже люди явно святые, способны спасти нас своими молитвами и ходатайствами пред Богом.
Есть только Один Спаситель - Господь наш Иисус Христос, Который сказал: "Никто не приходит к Отцу, как только чрез Меня!" (Иоан. 14 глава). "Ибо Един Бог, Един и посредник между Богом и человеками, Человек Христос Иисус, предавший Себя для искупления всех"... - писал Ап. Павел. (1Тим. 2 глава). Христос приобрел Себе право посредничества, ходатайства и заступничества "предав Себя", став "Агнцем Божиим, взявшим на Себя грех мира"... Никто другой этого не сделал. И поэтому "нет другого имени под небом, данного человекам, которым надлежало бы нам спастись"... (Деян.4:12). Христос совершил, для каждого из нас, "спасение вечное" на Голгофе, и предлагает принять это спасение верою, как дар Его благодати. Главным усилием нашего спасения Христос поставил "возрождение свыше". Он сказал: "Если кто не родится свыше, не может увидеть Царства Божия"... (Иоан. 3 глава). Бог не может создавать Своего Царства и царствовать в нашем невозрожденном, порочном сердце. Дух Святой не может вселиться и обитать в нашей душе, без возрождения свыше. К этому рождению свыше мы приходим путем глубокого осознания своей греховности и своей тяжкой вины пред Богом; путем искреннего покаяния и решительного разрыва со грехом во всех его проявлениях; путем святой жизни и беспрекословного исполнения всех повелений Господних. С этой благой вестью помилования всякого кающегося грешника, Христос выслал учеников Своих по всему миру, говоря: "Дана Мне всякая власть на небе и на земле: итак идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам... Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет"... (Мф. 28 и Мк. 16 глава).
Никогда человек не говорил так, как Этот Человек О МОЛИТВЕ. Никто так не говорил о молитве, как Христос, потому что никто никогда не молился так как Он. Он не только учил, как молиться, но Он на примере собственной жизни показывал, что значит вести молитвенную жизнь. Вспомним несколько случаев Его молитвы: "Когда... Иисус крестившись молился - отверзлось небо, и Дух Святой нисшел на Него в телесном виде, как голубь"... (Лук. 3 глава). Будучи на горе преображения, Он так молился, что "вид лица Его изменился, и одежда Его сделалась белою, блистающею"... (Лук. 9 глава).
Мы часто озабочены нашим отдыхом в ущерб молитве. Для Христа молитва важнее отдыха, - как написано: "А утром весьма рано вышел и удалился в пустынное место и там молился"... (Мк. 1 глава).
Мы высоко расцениваем ночное время, положенное для сна. Для Него молитва была ценнее сна: "В те дни взошел Он на гору помолиться и пробыл всю ночь в молитве к Богу"... (Лук. 6 глава).
В трудных жизненных обстоятельствах мы склонны ожидать чуда. Христос ставил молитву выше чуда: "Но Я молился о тебе (Петр), чтобы не оскудела вера твоя"... (Лук. 22 глава).
Во всех случаях, когда надо посылать новых работников на дело Евангелизации мира, мы возлагаем наше упование на организации, жертвователей, церкви, общества и т. п. Христос же ставил все это в полную зависимость от молитвы. Он сказал: "Итак, молите Господина жатвы, чтобы Он выслал делателей на Ниву Свою"... (Мф. 9 глава).
При избрании служителей Церкви, мы обращаем главное внимание на их красноречие. Для Христа молитвенная жизнь пастыря была важнее всех имеющихся у работника даров и талантов. К данному выводу мы приходим в силу того, что Христос учил апостолов молиться, но учил ли Он их проповедовать об этом Евангелия умалчивают.
Какие глубокие наглядные уроки молитвы Он преподал нам в таких притчах, как: о мытаре и фарисее, о друге зашедшем с дороги ночью, о беззащитной вдове и судье неправедном и многие другие.
Христос оставил нам молитву Господню, "Отче наш", - этот неподражаемый шедевр истинной молитвы. Он оставил нам Свою прощальную или, как ее называют еще - "Первосвященническую" молитву. (Иоан. 17 глава.)
Христос молился будучи здесь, на земле, и как Единый Посредник между Богом и человеками, продолжает сейчас молиться за нас пред престолом благодати на небесах.
Никогда человек не говорил так, как Этот Человек о СЕМЬЕ.
Мы готовы забыть о том, что до Христа в семье царил самый грубый деспотизм, разнузданность страстей и бесконтрольный разгул эгоизма. Христос напомнил людям о Божественном происхождении семьи: "Не читали ли вы, что Сотворивший в начале мужчину и женщину сотворил их?" (Мф. 19 глава). По учению Христа, брак - не временный контракт, условие или договор, но слияние двух брачущихся сердец в одно. Бог установил брак, дабы "двое были одной плотью" (9 ст.).
Христос положил конец многоженству и поднял женщину от положения бесправной и безвольной рабыни мужа до ее первоначального назначения женщины и матери. Он первый внес в семью взаимные права, взаимную ответственность, взаимную любовь и уважение.
Семейное счастье приходит в дом не в результате господствования одного члена семьи и угнетения другого, но путем взаимного самопожертвования, служения; путем совместного дружного несения всех тягот жизни и общего наслаждения ее радостями.
Христос не дал супругам специальных законов и правил поведения, но Он положил начало "новому роду" или классу людей, которых Слово Божие именует "возрожденными духовно", "Детьми Божьими". Христос послал этим людям, этой "новой твари", Духа Своего Святого, дал им новое сердце, новую жизнь, новое все. Он учил, что жизнь семьи зиждется на взаимной любви, и что строить ее на каких-то других основах значит обрекать семью на неизбежное крушение и развал.
Христос находил, что Богом созданная единица положена в основу всего человечества; что будущность отдельной личности, церкви, общества, судьба нации, народа, государства и всей цивилизации зависит от прочности семейных устоев; зависит от того, в каком духовном состоянии находится семья; какое она занимает место в этой сложной структуре человечества? Семья, как установление Божие, должна быть священна и чиста. Она должна иметь своим возглавителем самого Бога и повиноваться Его воле ни "страха ради", а из глубокой благодарности, из любви к Нему. Уважение мужа к жене, повиновение жены мужу, послушание детей родителям - вот то, что имел ввиду Бог, создавая наших прародителей.
Когда Христос изложил Свое учение о семье фарисеям, сказав, что Богом установленная семья не подлежит делению, ибо "что Бог сочетал, того человек да не разлучает", ученики Христовы ужаснулись и ответили Ему: "Если такова обязанность человека к жене, то лучше не жениться"...
Да, Христос рассматривает подлинный брак нерасторжимым союзом между мужем и женою. Этот священный союз может быть расторгнут или нарушен только двумя факторами: смертью одного из супругов или супружеской неверностью, грехом прелюбодеяния.
К сожалению, современные законы, регулирующие семейный брак настолько слабы и незначительны, что оформить бракосочетание легче, чем оформить покупку поля, дома или лошади, а оформить расторжение брачного' договора - еще проще.
Христос учит, что для счастливой жизни, вообще, человеку необходимо возрождение от Слова Божия и от Духа Святого. Он сказал: "Ищите прежде всего Царствия Божия и правды его и все остальное приложится вам"... Нужно не только искать, но обрести его, войти в это царствование Духа Божия в нашем сердце, дать Христу право управлять и руководить нашей личной и семейной жизнью. Только тогда членам семьи легко будет любить друг друга и соблюдать семейную дисциплину, "повинуясь друг другу в страхе Божием"...
Никогда человек не говорил так, как Этот Человек о БОГАТЫХ и БЕДНЫХ.
Христос не был, как некоторые превратно учат, революционером; ровно как не был Он философом, ученым физиком, экономистом, политиком или дипломатом. Он также не был отшельником, пустынником, аскетом, убегающим от реальностей окружавшей Его жизни. Он не принес в мир какой-то' новой теории, социальной системы или мировой реформы. Христос был занят не решением государственных и международных проблем Своего века, а раскрытием и духовным освобождением человеческой личности и приведением ее в правильные взаимоотношения с Богом.
Христос не был социалистом, того или иного оттенка, но проповедуя возрождение свыше, Он показывал в чем заключается сущность подлинного социализма; Он сказал: "Возлюби ближнего твоего, как самого себя". Это ни кем не превзойденное золотое правило Христос относил ко всем слоям человеческого общества: к бедным и богатым, молодым и старым, знатным и простым.
Говоря о богатых Христос должен был с грустью сказать: "Как трудно богатому войти в Царствие Божие"... (Лук. 18 глава). "Горе вам богатые, ибо вы уже получили свое утешение. Горе вам, пресыщенные ныне! ибо взалчете. Горе вам, смеющиеся ныне! ибо восплачете и возрыдаете"... (Лук. 6 глава). Он предостерегает людей от "обольщения богатством", от пагубной жадности к наживе, говоря: "Смотрите, берегитесь любостяжания, ибо жизнь человека не зависит от изобилия его имения"... "Что пользы человеку если он приобретет весь мир, а душе своей повредит или какой выкуп даст человек за душу свою?"... "Не собирайте себе богатства на земле"... "Не можете служить Богу и маммоне".
Христос не осуждал земного богатства, как такового, и не избегал общения с людьми имевшими земные блага. Напротив, "Иоанна, жена Хузы, домоправителя Иродова, и Сусанна, и многие другие, служили Ему имением своим"... (Лук.8:3). Апостол Петр был домовладельцем (Мф.8:14). Христос бывал в доме апостола Матфея (Мф.9:10); в доме Закхея, "начальника мытарей, человека богатого"... (Лук. 19 глава).
Однако Христос смотрел, что относиться правильно к богатству способны только те, кто не порабощен богатством, для кого земные сокровища не имеют непреходящей ценности.
Среди богачей тогдашнего времени, как и ныне, были богачи, которые рассматривали себя не хозяевами своих богатств, а только Божьими управителями. Истинный собственник и хозяин всех богатств, только Бог. Он доверил нам часть Своих богатств и ожидает, что мы будем управлять и распоряжаться Его достоянием "по воле Божией", по указанию свыше.
Но был и другой род богачей, которые рассматривали себя полноправными и бесконтрольными владыками всего, что у них было и, таким образом "присвоили себе богатство неправедное"... Они распоряжались богатствами по собственному своему произволу, забыв о тяжкой их ответственности пред Богом за каждый вверенный им грош. Они забыли о том, что подлинный Собственник может сказать им: "Что это Я слышу о тебе? дай отчет в управлении твоем, ибо ты не можешь более управлять!" (Лук. 16 глава). Или: "Безумный! в сию ночь душу твою возьмут у тебя; кому же достанется то, что ты заготовил?" (Лук. 12 глава).
Это ко второй группе богачей, к богачам, "выдающим Божье имущество за свое собственное", Христос предъявлял "невыгодное" для них требование: "Продай все и раздай нищим, и приходи и следуй за Мною"... (Лук. 18 глава). Христос учил, что спасение души не покупается за деньги и, конечно, не приобретается "раздачей имения своего нищим". По учению Христа, бедный нищий, Лазарь, взошел "на лоно Авраамово" вовсе не потому, что он всю свою жизнь нуждался в куске хлеба, равно и богач угодил "в пламя огненное" не потому, что был всю свою жизнь богачом.
Христос жил среди простых и бедных, рыбаков и ремесленников, людей праведных и грешных. Он Сам "обнищал ради нас" и "не имел где голову преклонить". Все Евангелисты подчеркивают исключительное милосердие и сострадательность своего Учителя ко всем несчастным, обремененным, озабоченным, беспомощным больным и нищим. Христос учил: "просящему у тебя дай" да и Сам Он имел фонд помощи нищим. (Иоан.12:5; 13:29).
Зная структуру "мира сего" и греховную его сущность, Христос не предвидел "золотого века" для бедных и нищих "мира сего". Он сказал: "нищих всегда имеете с собою" (Иоан. 12 глава). И вот, спустя 20 веков мирского строительства, мы констатируем печальный факт: мир и поныне полон людей богатых и людей бедных. Как и встарь, богатые стремятся к тому, чтобы стать еще богаче, а бедные становятся еще беднее. Христос не мирился с подобной несправедливостью, но видел решение всех социальных проблем не в кассовой или расовой революции, а в перемене человеческого сердца, в духовном возрождении греховной его природы.
Весьма часто человек обречен на нищету и страдания по причине мирских устоев, обычаев и законов, которые не отвечают самым элементарным требованиям справедливости; но в подавляющем большинстве случаев, главной причиной все же является грех, "царствующий в смертном теле нашем", и "воюющий в членах наших" (Рим. 6 глава; Иак.4:1). Притча о блудном сыне служит подтверждением этой истины. До своего ухода из родительского дома, сын был материально обеспеченным человеком, но "не хлебом одним будет жив человек"... Находясь в "дальней стране", сын не жалуется на социальные порядки той страны, но видит подлинную причину постигших его бедствий в своем собственном сердце, в допущенном им греховном падении. Сын "пришел в себя", признал свою вину и чистосердечно раскаялся пред отцом в своем поступке. Что иное способно было бы привести блудного сына к внутреннему перевороту и оздоровлению? Пришел ли бы сын в себя в то еще время, когда "находясь в дальней стране и расточив все имение свое живя распутно", если бы он получил от отца еще одно или два имения? Какие социальные реформы помогли бы этому юноше выйти из беды?
Христос учит, что главная причина всех бедствий мирской жизни, - причина не материальная, а духовная. Только устранение этой главной причины, способно устранять множество связанных с нею второстепенных причин."Ищите же прежде Царства Божия и правды Его, и это все приложится вам"...
Никогда человек не говорил так, как Этот Человек, О БЫСТРОТЕЧНОСТИ И ПРЕВРАТНОСТИ ЗЕМНОЙ ЖИЗНИ.
Мудрецы древнего мира тщетно пытались найти решение исконных проблем: кратковременности жизни, страданий и смерти, но они не оставили после себя ничего, кроме множества превратных и суеверных взглядов, не соответствующих истине.
Своим учением Христос сказал авторитетное слово, положив конец всем людским предположениям и догадкам, навсегда рассеял царствовавший в веках духовный мрак язычества. Христос дал нам единственно правильный взгляд на земную, кратковременную и быстротечную жизнь человека. Он открыл нам причину и смысл страданий и указал на божественную необходимость телесной смерти. Он учил, что истинная цель земной жизни человека находится не на земле, а на небе и что временная земная жизнь осмысливается только жизнью вечной, жизнью духовной, жизнью нетления.
Христос не только сказал нам об этом, но показал на примере Своей жизни, что наше земное странствование начинается "яслями" и кончается "могилой", а между первым и последним этапом неизбежна встреча с болезнями, трудом, нуждой, страданиями и разными невзгодами. Он также подчеркнул тот неоспоримый факт, что все эти жизненные переживания, равно как и мы сами, только временного и преходящего порядка, а поэтому и рассматривать их мы должны, как нечто вполне естественное и неизбежное, перенося их покорно, мужественно и невозмутимо. "Он оставил нам пример, дабы мы шли по следам Его" (1Пет.2:21). Христос поставил наш характер и поведение в полную зависимость от нашего взгляда на грех, страдания, смерть, грядущее воскресение из мертвых и жизнь вечную. Он учил: "В мире будете иметь скорби; но мужайтесь: Я победил мир". (Иоан. 16 глава). Христос учил также о великой награде, которая ожидает страдальцев за Имя Его: "Блаженны изгнанные за правду, ибо их есть Царство Небесное. Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня; радуйтесь и веселитесь, ибо велика ваша награда на небесах"... (Мф.5:10-12). Ап. Павел, усвоивший этот урок, пишет верующим: "Мы хвалимся надеждою славы Божией. И не этим только, но хвалимся и скорбями... ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас"... (Рим. 8 глава).
Никогда человек не говорил так, как Этот Человек - О САМОМ СЕБЕ.
В Новом Завете Христос называет Себя около 80 раз "Сыном Человеческим" и около 30 раз "Сыном Божиим". Человеку слепорожденному, которому Христос дал зрение, Он задает вопрос: "Веруешь ли ты в Сына Божия?". На что прозревший отвечает: "А кто Он, чтобы мне веровать в Него?" "Христос говорит прозревшему: и видел ты Его, и Он говорит с тобою"... На вопрос первосвященника: "Заклинаю Тебя Богом живым, скажи нам, Ты ли Христос, Сын Божий?" Христос дает утвердительный ответ: "Ты сказал; даже сказываю вам отныне узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных" (Мф. 26 гл.).
Он учил о Своем небесном посланничестве и называл Себя обетованным "Мессией". (Иоан.4:25-26). Он сказал, что Он безначален: "Прежде чем Авраам был, Я есмь", что Он "больше субботы", "больше Соломона", "больше храма"...
Он рассматривал Свою Голгофскую смерть заместительной жертвой, жертвой умилостивления, которую Он принес Богу "за грех мира", "Ибо надлежало исполниться всему, написанному о Мне в законе Моисеевом, и в пророках и псалмах... Так написано и так надлежало пострадать Христу и воскреснуть из мертвых в третий день, и проповедану быть во имя Его покаянию и прощению грехов во всех народах"... (Лук.24:44-47).
Если допустить, что такие заявления, как: "Я есмь воскресение и жизнь", "Я свет миру", "Я есмь путь и истина и жизнь", "Я и Отец - одно", "Дана Мне всякая власть на небе и на земле", "Если не уверуете, что это Я, то умрете во грехах ваших", "Слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь", "Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем"... и множество других подобных заявлений, - исходят от смертного человека, тогда надо было бы логически признать, что человек, говорящий о себе подобные вещи - не в своем уме. А если человек в своем уме, тогда невольно рождается вопрос: "Кто же Этот?"
Христос называл Себя Сыном Божиим и не без основания: Его характер говорит о Его Божественности, Его дела выявляют Его Божественность, Его совершеннейшее учение подтверждает Его Божественность; ибо основа Его учения - Отец Небесный; источник учения - Дух Святой; характер учения - любовь, цель учения - спасение, плод учения - жизнь вечная.
Всякий отрицающий Божественность Иисуса Христа и Божественность Его учения, такой же безумец, как и тот, кто "говорит в сердце своем: "нет Бога"... (Пс.13; Иоан.20:28). Отрицающий Бога и не почитающий Христа Сыном Божиим, превзошел в своем помрачении даже злых бесов, нечистых духов и жестоких демонов, ибо все они публично исповедовали Христа Сыном Божиим, говоря: "Знаю Тебя, Кто Ты, Святый Божий" и не могли уклониться от Его повелений, но выходили из людей и шли в бездну. (Мк.1:23-27; Лук.4:36; Мк.9:25).
Христос - совершеннейший Учитель, - Учитель совершеннейшего учения. Прав был Никодим, когда сказал: "Мы знаем, что Ты Учитель, пришедший от Бога"... Он один располагал совершенным знанием всего и мог безошибочно говорить о всем. Даже строптивый апостол Петр должен был согласиться с этим, сказав: "Так Господи! Ты знаешь все!" (Иоан. 22 глава).
Никто из смертных не говорил с такой убежденностью, точностью и авторитетом, как Христос. Никто не учил людей из такого глубокого чувства сострадания к ним, и притом, - без малейшей личной заинтересованности, материальных выгод или других плотских мотивов. Этот поразительный факт был признан даже Его врагами, которые сказали: "Учитель! мы знаем, что Ты справедлив, и истинно пути Божию учишь, и не заботишься об угождении кому-либо, ибо не смотришь ни на какое лице"... (Мф. 22 глава).
По учению Христа, любовь - исполнение всех Божьих и всех человеческих законов. Любить всех людей, включая наших злейших врагов, благословлять проклинающих нас, благотворить ненавидящим нас, молиться за обижающих, злословящих и гонящих нас; жить в духе любви и всепрощения, не заботиться о завтрашнем дне, быть довольным тем, что есть, - все это бесподобно, бессмертно, божественно. Все это учение - ничто иное, как последнее, предельное Откровение Божие данное Им падшему человечеству.
Говоря об учении Христа, нельзя не отметить того общепризнанного и очевидного факта, что ни одно человеческое учение не произвело на человечество такого благотворного влияния и не привело людей к свету, истине и свободе, как совершеннейшее учение Христа. На протяжении без малого двух тысяч лет, это учение спасает и возрождает личность, поднимает, возвышает и освящает семью, в корне видоизменяет общество, облагораживает нации, объединяет расы, племена и народы.
Возьмем, для пояснения, древний быт и верования язычества. Мудрые греки и культурные римляне обожествляли своих императоров и цезарей, поклонялись истуканам и приносили им жертвы. Учение Христа низвергло кумиры, устранило капища, развенчало владык земных, объявив их грешниками, нуждающимися в Божьем манифесте помилования. Бывшие "боги" должны были сойти с пьедесталов и повергнуться ниц пред истинным живым и вездесущим Богом, изменив прежний уклад их жизни, положив конец растлению, глубины которого трудно описать. (Рим. 1 глава). Христос обуздал разнузданных монархов на тронах и распущенных вельмож во дворцах.
Описывая тогдашний быт, ап. Павел заканчивает такими словами: "О том, что они делают тайно, стыдно и говорить"... Разврат был узаконен и восхвалялся. Женщина была бесправным существом, стоявшей на самой низкой ступени нравственности и служившим только для удовлетворения плотских страстей. Дочери лучших римских семейств отдавались родителями в весталки и, начиная в возрасте 6-9 лет, должны были до 30 лет служить жрицами богини Весты. При нарушении своего обета, весталок закапывали живыми в землю. Отец имел законное право убивать своих детей, если они не нравились или мешали ему. Христианство положило конец всем этим узаконенным зверствам и множеству других бытовых явлений в практике язычества.
Христос положил конец рабству. По учению Христа все, возрожденные от Духа Святого верующие, суть братья. Для христианина не было уже "ни еллина, ни иудея, ни раба, ни свободного, но все и во всем Христос"... В этом отношении поучительна история раба Онисима, описанная в послании ап. Павла к Филимону.
С приходом христианства наступили иные отношения к побежденным врагам, к должникам, старикам, инвалидам и неизлечимо больным. Христианство внесло в быт небывалую доселе человечность, сострадание, милосердие, попечение и заботу. Все это пришло в мир вместе с учением Христа и все это может покинуть мир, если учение Христа будет миром пренебрежено и отвергнуто.
Сегодня все человечество вновь стоит на скользком гибельном пути. Языческие мировоззрения и быт беспрепятственно вступают в свои права; возвращается и узаконивается прежний разврат, развал семьи и общества, попрание прав личности, бесконтрольный деспотизм и терроризирование народных масс.
Но смеем ли мы винить в этом христианство?
Конечно нет! Можно ли поставить в вину врачу укоренение и расширение болезни, если больной не считает себя больным и отказывается принимать предписанное ему лекарство? Можно ли обвинять мыло в том, что несмотря на его благотворные свойства, большинство людей населяющих нашу планету все еще ходят грязными?
Можно ли винить в чем-либо христианство, если в течение долгой истории номинального, "наследственного христианства", Христос, как личный Спаситель всякого кающегося грешника, был сознательно вытеснен из "церкви", пренебрежен в семье и отвержен личностью? Виновно ли Христианство, если членские списки многих церквей были переполнены именами людей заведомо невозрожденных, которые не имели никакого понятия о подлинном спасении и освященной христианской жизни? Виновен ли Христос, если общество атеистическое, по своему внутреннему складу, выдавало и продолжает выдавать себя за общество "христианское"?
В результате такой сатанинской подмены, человечество стоит ныне на рубеже небывалого еще в истории опустошения. Весь мир со всеми его достижениями погружается сейчас во мрак неверия, греха и отчаяния. Положение не просто критическое, но безвыходное, если мир вновь не обратится к "Свету мира", ко Христу, и не последует за Его путеводными, возрождающими лучами, ведущими к перво-апостольскому христианству.
Христос по-прежнему спасает не целыми нациями и странами, а отдельными душами, приходящими к Нему за прощением в единоличном порядке. Христос по-прежнему способен встречать нас на жизненном пути, беседовать с нами, касаться нашей совести, памяти, разума, воли, чувств, воображения и т. п. Он по-прежнему остается единственным нашим путем к Отцу, единственной жизнью Божией в нас, верующих. Он и сегодня верен Своему обетованию: "Кто имеет заповеди Мои и соблюдает их, тот любит Меня; а кто любит Меня, тот возлюблен будет Отцом Моим; и Я возлюблю его и явлюсь ему Сам"... (Иоан. 14 глава).

Его чудодейственные силы

"Кто же Этот, что и ветры и море повинуются Ему?"
Мф.8:27
"Сделавшись подобным нам", человекам, Христос, как ни один из смертных, обладал сверхъестественными, чудесными силами. Он исцелял неизлечимо больных, очищал прокаженных, освобождал бесноватых, умножал хлебы и рыбу, ходил по волнам, усмирял море, укрощал бури, воскрешал мертвых... Христос имел в Самом Себе животворящую силу; Он творил жизнь там, где ее не было: сухие руки, парализованные ноги начинали выполнять свои прежние функции, глаза слепых прозревали, уста немых говорили, уши глухих слышали...
Вникая в подобные Его действия, мы начинаем понимать что означают слова Св. Писания: "в Нем была жизнь"... или - "Я есмь Жизнь"... Для Него не было ничего невозможного.
Евангелисты были очевидцами многих чудес (Иоан.21:25) и в своих Евангелиях они описали некоторые из них. Читая эти Евангельские повествования, мы сперва изумляемся, удивляемся и поражаемся чудесами, а позже невольно убеждаемся в том, что Сам Чудотворец является величайшим чудом, чудом Божиим. Он был зачат чудесным образом. Его рождение было чудесным. Чудесным образом ангелы явились пастухам. Чудесная звезда привела мудрецов с востока. Чудесным образом, "по вдохновению Духа Святого" встретили в храме Чудесного Младенца Симеон богоприимец и Анна пророчица и изрекли о Нем чудесные предсказания. Он был чудесным Мальчиком. Он беседовал в храме с учителями, когда Ему было всего двенадцать лет и "все слышавшие Его дивились Его разуму и ответам"... (Лук. 2 глава). Он был удивлением для Своих современников. Андрей, впервые встретившийся с Ним, остановился в изумлении пред этим чудесным Учителем и поспешил сказать Петру: "Мы нашли Мессию, что значит Христос"... Филипп, познакомившись с Мессией, с уверенностью сообщает Нафанаилу: "Мы нашли Того, о Котором писал Моисей в законе и пророки"... (Иоанна 1 глава). Все ученики Христа, включая отрекшегося Петра и сомневавшегося Фому, уверовали в Него, как в Мессию. Первосвященники распяли Его за то, что Он называл Себя Мессией и "делал Себя Сыном Божиим"... Апостолы проповедовали о Нем, как о Чудесном Спасителе рода человеческого. Христианская Церковь была основана и доныне зиждется на этом именно фундаменте, на этой непоколебимой основе.
И вот теперь, спустя две тысячи лет, мы убеждаемся в том, что Он был и остается "мировым чудом" и не прекращающимся изумлением для всех поколений.
Мы охотно соглашаемся с тем, что во все века христианства были враги Христа и всего связанного со словом "чудо", но где они теперь и где их усилия устранить с небосвода "Солнце Правды?"
Что же касается нашего времени, то отрицание Евангельских чудес и всего духовного и сверхъестественного никого уже не удивляет; ибо те же самые люди, которые не признают чудес, одновременно не признают Самого Христа и не верят в Бога. Они глумятся над всем святым, высмеивают Св. Писание, духовный опыт верующих, загробную жизнь и т. п.. Все это выражает умственную ограниченность этих людей или обнаруживает в них полное отсутствие мыслительных способностей. К сожалению, эти материалисты, безбожники часто носят пастырское облачение и обладают духовным саном тогда как в глубине своей души ничего не признают и ни во что не верят. Это к ним относятся слова Христа: "Если они Моисея и пророков не слушают, то если бы кто и из мертвых воскрес, не поверят" (Лук. 16 глава).
Некоторые спрашивают: Почему Христос творил чудеса? Зачем они понадобились Ему? Разве Он не мог обойтись без чудес?
Во-первых, - потому что чудеса Христа были естественным проявлением Его феноменальной Личности. Было бы не логично допустить, чтобы Тот, Кто является "образом Бога невидимого", "Сиянием Славы", "Образом ипостаси Его", Тот, Кем было "создано все, что на небесах и что на земле, видимое и невидимое... все Им и для Него создано; и все Им стоит"... Тот, в Ком "обитала вся полнота Божества телесно", чтобы Этот не сотворил бы никакого чуда и не проявил бы Себя, тем или иным, необычайным образом. Если Христос, второе лицо Святой Троицы, создал космос и землю, ангелов и человеков, тогда что же в сущности представляют собою все Его "маленькие" чудеса, которые записаны на страницах Богодухновенного Евангелия?
Во-вторых, - чудеса Христа были подтверждением Его посланничества. Его весьма ответственная миссия, с которой Он был послан на землю, требовала неопровержимых доказательств того, что Ему и никому другому Бог Отец поручил искупление рода человеческого. Поэтому никто из людей живших до Него не творил подобных чудес.
Враг душ человеческих вовлек людей в сферу горя, болезней, страданий и смерти. Своими чудесами Христос публично проявил Свою сверхъестественную силу, доказав, что Он способен не только изменить, но навсегда искоренить и уничтожить этот сатанинский порядок вещей. "Ибо для сего-то и явился Сын Божий, чтобы разрушить дела диавола"... Вот почему все чудеса Христа были прямым проявлением Его любви и сострадания к несчастным людям.
Свидетельствуя людям о Своем Небесном посланничестве, Христос сказал: "Ибо дела, которые Отец дал Мне совершить, самые дела сии Мною творимые, свидетельствуют о Мне, что Отец послал Меня"... (Иоан. 5 глава). В памятный день Пятидесятницы, ап. Петр имел полное основание обратиться к Иерусалимлянам с такими словами: "Мужи Израильские! выслушайте слова сии: Иисуса Назорея, Мужа, засвидетельствованного вам от Бога силами и чудесами и знамениями, которые Бог сотворил чрез Него среди вас, как и сами знаете... вы взяли и, пригвоздивши руками беззаконных, убили"... (Деян. 2 глава). Сверхъестественные силы Христа были известны не только апостолам, но и врагам Христа. Поэтому никто из слушателей не мог не согласиться с доводами ап. Петра.
В-третьих, - чудеса Христа были неопровержимым доказательством Его Божественности. Ветхозаветные пророки предсказывали о том, что Мессия будет обладать чудодейственными силами. Исаия говорит: "В тот день глухие услышат слова книги и прозрят из тьмы глаза слепых... уши глухих отверзутся... хромой вскочит, как олень, и язык немого будет петь..." Чудеса были исполнением Божьих пророчеств о грядущем Мессии. Вот почему, на вопрос учеников Иоанна Крестителя: "Ты ли тот, Который должен придти, или ожидать нам другого?" Христос ответил: "Пойдите, скажите Иоанну, что слышите и видите: слепые прозревают и хромые ходят, прокаженные очищаются, и глухие слышат, мертвые воскресают и нищие благовествуют"... (Мф. 11 глава). Христос хотел, чтобы вера Иоанна и Его учеников основывалась не на словах только, но на исполнявшихся предсказаниях пророков.
В-четвертых, - чудеса Христа привели многих людей к вере, покаянию и спасению. Видевшие чудеса "удивились величию Божию... все дивились всему, что творил Иисус"... "Многие из народа уверовали в Него и говорили: когда придет Христос, неужели сотворит больше знамений, нежели Сей сотворил?" (Лук. 9.43; Иоан. 7.31). Царедворцу, просившему Христа об исцелении своего сына Христос ответил, обращаясь к окружавшей толпе: "Вы не уверуете, если не увидите знамений и чудес"... (Иоан. 4 глава).
И что еще сказать?
Чудеса всегда служили к славе Божией: "Все множество учеников начало велегласно (громко) славить Бога за все чудеса, какие видели они". (Лук. 19 глава).
Вера в чудеса или отрицание их всегда были верным измерительным прибором, определяющим духовное состояние сердца человека: жаждет ли человек истины, света и спасения или эта жажда у него отсутствует? Вот вам пример: "Видевши же первосвященники и книжники чудеса, которые Он сотворил, и детей восклицающих в храме, вознегодовали"... (Мф. 21 глава). "Сколько чудес сотворил Он пред ними, и они не веровали в Него"... (Иоан. 12 глава). Для одних людей, чудеса - ступень вверх, к вере, ко спасению; а для других - ступень вниз, к неверию, к погибели. "Потому не могли они веровать, что как еще сказал Исаия: "народ сей ослепил глаза свои и окаменил сердце свое, да не видят глазами, и не разумеют сердцем, и не обратятся, чтобы Я исцелил их"... (Иоан. 12 глава). Не та же ли самая причина неверия и отрицания чудес наблюдается нами и в наши дни?
Поэтому в высшей степени ошибочно утверждать, что отрицание чудес - достижение культурного века и основано на каких-то открытиях науки. Неверие всегда было и всегда будет, вплоть до второго пришествия Господня, до того момента, когда "узрит Его всякое око".
Были времена, когда некоторые авторы книг, посвященных отрицанию чудес, создавали капиталы, достигали мировой известности, но этим же своим отрицанием, они и выносили сами себе роковой приговор. О каждом из этих прославившихся писателей можно только пожалеть и сказать: "Что пользы человеку приобресть весь мир, а себя самого погубить?" (Лук.9:26).
Удивительно, что люди отрицающие чудеса, старательно подбирают разные основания и извинения для своего неверия. Напрасное занятие: Своими чудесами Христос раз и навсегда лишает их всякого оправдания. Он говорит: "Если бы Я не сотворил между вами дел, каких никто другой не делал, то не имели бы греха; а теперь и видели и возненавидели и Меня и Отца Моего"... "и не имеете извинения во грехе"... и "грех остается на вас"... "вы умрете во грехах ваших"... (Иоан. 9 глава).
Попутно, вспомним, что сатана тоже способен творить чудеса и он особенно проявит свою способность в годину великой скорби, которая, по словам Христа, "грядет на всю вселенную, дабы испытать живущих на земле". Христос предсказал это событие, говоря: "Ибо восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, даже избранных, вот, Я наперед сказал вам"... (Мф. 24 глава). Но, само собою разумеется, что чудеса диавола будут творимы по другим мотивам и носить совершенно иной характер. Христос пользовался чудесами, но никогда не пользовался ими для того, чтобы кого-то "прельстить", совратить с пути Истины, погубить или причинить людям страдания. Напротив, все чудеса Христа были направлены ко благу. Все чудеса Христа были чудесами любви, милосердия и сострадания; на что ни лжехристы, ни антихристы никогда не будут способны.
Христос никогда не пользовался чудесами даже для Своих личных нужд. Во время Своего пребывания в пустыне, Он решительно отклонил предложение искусителя: превратить камни в хлебы, а в Гефсимании - не воспользовался для самозащиты услугами легиона ангелов. Он отказался сотворить чудо и сойти со креста, как предлагал Ему один из разбойников, первосвященники и проходящая толпа: "Спаси Себя Самого и сойди со креста... пусть сойдет теперь с креста, чтобы мы видели и уверовали... спаси Себя и нас"...
Отрицающие возможность чудес, обычно ссылаются на открытия науки, достижения атомного века, на современную просвещенность... Но смеют ли они отказать в просвещенности и образованности таким, например, людям как Коперник, Кеплер, Бэкон, Ньютон, Галлер, Паскаль, Гайм, Боэргав и множеству других великих ученых, которые, при всей своей просвещенности, открыто и чистосердечно веровали в Евангельские чудеса?
"Чудеса противоречат законам природы" - заявляют отрицатели чудес. Но, отрицатели забывают о том, что даже те "законы природы", на которые они ссылаются, являются также Божьим чудом; что только благодаря Его непрекращающимся чудесам и чудесным "законам природы" во всех Божьих творениях поддерживается жизнь, а в чудесном Космосе - единство, порядок и гармония.
Не подлежит никакому сомнению тот факт, что Бог, установивший нерушимые "законы природы", имеет полное право и должную силу изменять, нарушать и прекращать действие этих законов по Своему собственному усмотрению. Чудеса Христа не противоречат законам, но они превышают эти законы. Чудеса не противонаучны, а сверхнаучны.
Некоторые законы природы могут удивить нас своей многогранной применимостью. Всего лишь сто лет тому назад, считалось делом немыслимым и невозможным, плыть на корабле без паруса, путешествовать в экипаже без лошадей, пользоваться услугами телефона, телеграфа, телевизора, радиоволн и др. Еще не так давно людям казалось чем-то сказочным многое из того, что для нас является сегодня очевидной действительностью. Кто мог бы поверить в возможность кругосветных путешествий в подводной лодке или совершать в стратосферном корабле полеты на луну и обратно, запускать ракеты на планеты солнечной системы и мечтать о межпланетном сообщении?
Все это стало возможным только благодаря точным Божьим законам, управляемым Вселенной. Эти законы были в действии от начала создания Космоса, но раньше не были открыты людьми и не были применены. Не то ли самое можно сказать о сверхъестественных законах, которых мы еще не открыли и не пользуемся их услугами?
Христос открыл для нас многие духовные законы: "Закон веры", "Закон греха и смерти", "Закон духа жизни", "Закон совершенный, закон свободы, закон любви, закон Христов"... Что наука знает об этих законах? Однако они существуют и проверены многовековым опытом миллионов верующих людей.
Личность Христа, - вот что устраняет всякое сомнение и укрепляет нашу веру в Его чудеса. Он - воплощение Божественной Истины, Власти и Могущества. Он - все Тот же, Изначальный Чудотворец! Это Он "повесил землю ни на чем", "распростер небеса, как тонкую ткань". Это "Он сказал и сделалось, - повелел и явилось"... Это Он "Силою Своею волнует море, и разумом Своим сражает дерзость их"... Одним словом: - "Бог наш на небесах, творит все что хочет"...
Это Он вывел Израильтян из Египта и был для них столпом облачным днем и столпом огненным ночью... Это Он "разделил море Чермное и провел их чрез него, и поставил воды стеною"... (Пс.77).
"Как вы можете верить в такие сказки?" - спросил студент профессора, прочитав ему о том, как Бог разделил море. "Неужели вы способны верить в это без всяких сомнений и затруднений?" - добавил студент. "Да! - согласился профессор - конечно, и у меня возникает затруднение при чтении этой истории, но мое затруднение не в том, как Бог разделил море, а в том, как Он создал его? Я лично верю, что только один Бог способен был создать море, и что такой Бог, конечно, легко мог разделить его. Не так ли?"
Так говорит Господь: "Ибо кто подобен Мне? и кто потребует ответа от Меня?" (Иер.49:19).

Его спасительная смерть

"Мы примирились с Богом Смертию Сына Его"...
Рим.5:10
За северной чертой древнего Иерусалима, на холме позора, Голгофе, был казнен вместе с двумя злодеями, единственный из всего рода людского, безгрешный Человек, Иисус из Назарета Галилейского, Мессия-Христос, Единородный Сын Божий, Сын Человеческий, Богочеловек.
Это необычайное событие привлекло тогда внимание всей Палестины и с тех пор, в течение двадцати веков, привлекало и продолжает привлекать внимание всего мира. Нет ничего удивительного, конечно, если смерть Христа привлекает к себе и наше внимание.
Приступая к изложению нашей темы: о спасительной для грешников смерти Христовой, мы должны будем прежде всего установить самый факт Его смерти и тем опровергнуть заведомо ложные утверждения врагов Христианства, которые говорят: "Иисус был снят со креста в обморочном состоянии и, очутившись в прохладной гробнице пришел в Себя"...
С первого взгляда мысль эта может показаться логичной, но по некотором размышлении становится ясным, что она ни на чем не основана, нелепа и абсурдна.
Нашим противникам известно также и то, что все что единственным решающим авторитетом, в данном вопросе, может служить только веками проверенное описание агонии и смерти Христа. Все остальные догадки и предположения беспочвенны, лишены серьезного обоснования и, поэтому, неубедительны.
Нашим противникам известно также и то, что все Евангелисты единомысленны и единодушны в описании этой жуткой агонии и смерти. Они видели и слышали все, вплоть до Его последнего вздоха. Они говорят, что людская злоба, ненависть, жестокость и безумие проявили себя в полной мере. Можно ли сомневаться в том, что распинавшие Христа римские воины, довели свое жуткое дело до конца, если один из воинов, как мы читаем в Евангелиях, "пронзил копьем грудь Христа, откуда тотчас истекла кровь и вода"? (Иоан. 19 глава). Такое явление, говорят врачебные авторитеты, служит явным подтверждением того, что кровь свернулась и человек уже мертв.
Смерть Христа наблюдали тысячи очевидцев, "ибо это не в углу происходило" (Деян.26:26). Матерь Иисуса, Его ученики, собравшаяся на зрелище городская знать и толпа, - все они видели, как бездыханное Тело Галилеянина беспомощно свисало со креста; как нежный, любящий взор страдальца померк, благодатные уста сомкнулись и Божественный голос умолк.
"Распятого же за ны при Понтийском Пилате, и страдаша и погребена" - так суммирует смерть Христа Никейский символ веры, и вселенская Церковь никогда не сомневалась в том, что Христос воистину умер.
Почему надлежало Христу умереть?
На этот весьма важный вопрос, Св. Писание дает нам исчерпывающий ответ. "Христос умер за грехи наши, по Писанию"... (1Кор.15). Заместительная, искупительная смерть Христа - центральный догмат всего Св. Писания. Эта истина выражена в Св. Писании весьма ясными словами: "Христос умер за нас"... (Рим.5:8); "Христос умер за нечестивых"... (Рим.5:6); "Христос умер за всех"... (2Кор.5:14). "Он грехи наши Сам вознес Телом Своим на древо"... (1Пет.2:24).
По учению Христа, мы потомственные грешники, унаследовавшие нашу греховную природу от праотца Адама, в силу чего диавол является нашим полноправным владельцем. Христос говорит: "Всякий делающий грех есть раб греха"... Мы "согрешили и лишены славы Божией". Мы утратили общение с Богом и находимся в постоянной вражде с Ним. Как грешники, мы находимся в тяжкой задолженности пред Богом. Мы духовные банкроты и расплатиться с долгами, замолить или покрыть нашу вину мы не можем. Еще меньше способны помочь нам в этом люди. Библия говорит: "Человек никак не искупит брата своего и не даст Богу выкупа за него. Дорога цена искупления души"... (Пс.48).
С момента грехопадения человека, Бог видел наше безысходное положение и в лице Адама обещал послать нам Спасителя, Который мог бы искупить нашу вину и отпустить измученных рабов греха на свободу. С этого же момента грехопадения Бог установил жертвоприношения за грех. Еще в Едеме, Бог лишает жизни животных, чтобы их кожею прикрыть наготу согрешивших прародителей. Позже, Авель приносит в жертву Богу "лучшего агнца из стада своего"... При выходе израильтян из Египта, кровь Пасхального агнца была спасительной для первенцев израильских... Ветхий завет, заключенный между Богом и человеком на горе Синае, был скреплен кровью агнца, как сказал Моисей: "Это кровь завета, который заповедал вам Бог"... (Евр. 9 глава). Согласно этому завету за всякий содеянный грех приносилось установленное Богом жертвоприношение, и "без пролития крови не бывало прощения"...
Как струится неиссякаемый поток воды, так чрез все века Ветхого завета струилась кровь жертвенных животных, ежедневно напоминая людям об их греховности и прообразно указывая на искупительную жертву и "драгоценную Кровь непорочного и чистого Агнца", Спасителя нашего и Господа Иисуса Христа, Который "однажды, к концу веков, явился для уничтожения греха жертвою Своею"... "Единократным принесением Тела"... "Приобрел вечное искупление"... (Евр.8,9 и 10 главы). Безгрешный Сын Божий, "чтобы привести нас к Богу, однажды пострадал за грехи наши, Праведник за неправедных"... (1Пет.3:18). "Ибо незнавшего греха (Иисуса) Бог соделал для нас жертвою за грех, чтобы мы в Нем сделались оправданы пред Богом"... (2Кор.5:21). "Он есть умилостивление за грехи всего мира"... (1Иоан.2:1-2).
Выкупить нас грешников из греховного рабства, освободить нас от нашего поработителя, - вот та цель ради которой Христос пришел на землю и умер на кресте. Ибо "кого Сын освободит, тот истинно свободен будет"...
Вступить с нами в Новый Завет и скрепить его на вечные времена Кровию Своею, - вот та земная миссия Христа, которую Он полностью совершил. Прощаясь с учениками на тайной вечере. Он взял чашу с вином и сказал: "сия чаша есть Новый Завет .в Моей Крови, которая за вас проливается"... (Лук.22:20). Совершая наше вечное спасение на Голгофе, Христос сказал: "СОВЕРШИЛОСЬ! И, преклонив главу, предал дух"... (Иоанна 19 глава).
Часто слышим мы вопрос: "Каким образом страдания и смерть Христа могут быть заместительными для нас людей, живущих две тысячи лет спустя?"
Люди, которые обеспокоены этим вопросом не знают, что искупление рода человеческого, совершенное Христом, не ограничено временем; оно распростирается на все века, действенно во все роды и может быть применено к себе "всяким верующим". Христос "сделался для всех послушных Ему (верующих) виновником (причиной) спасения вечного"... (Евр.5:9).
Новый Завет, заключенный между Богом и возрожденными верующими, - завет вечный: "Вот завет, который завещаю Я после тех дней, говорит Господь: вложу законы Мои в мысли их и напишу их на сердцах их, и буду их Богом, а они будут Моим народом... Потому что Я буду милостив к неправдам их и грехов их и беззаконий их не воспомяну более". (Евр.8:10). "Ибо, если кровь тельцов и козлов, пепел телицы чрез окропление освящал оскверненных, то кольми паче Кровь Христа, Который Духом Святым принес Себя непорочного Богу, очистит совесть нашу от мертвых дел, для служения Богу живому и истинному!" (Евр.9:12-15).
Новый Завет - завет вечный уже потому, что Сам "виновник спасения вечного", "Иисус Христос,, вчера и сегодня и во веки тот же"... (Евр.13:8). "Посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них"... (Евр.7:25). Итак, раз Христос жив, спустя две тысячи лет, то так же "живо и действенно" и применимо Его искупление.
Другой аналогичный вопрос: "Может ли один человек умирать ради спасения другого?" - вряд ли нуждается в доказательствах. Всемирная история, Св. Писание и окружающая нас жизнь предлагает нам множество случаев заместительной смерти. Каждый солдат, умирающий на фронте, является заместительной жертвой для тех, кто, находясь в тылу, пользуются уютом и благополучием. Да и всякий, сознательно полагающий жизнь свою для спасения другого обычно рассматривается обществом самоотверженным героем. Железнодорожный сторож, например, погибающий, но спасающий поезд от страшного крушения, или человек спасающий детей из горящего дома, а сам умирающий от ожогов, никогда не покидают народную память.
Из всего сказанного явствует, что один может умирать за другого. Но тут же возникает побочный вопрос: "Почему умирает? почему человек спасая другого не щадит себя самого?
На этот вопрос может быть только один единственный ответ: - из любви! Из любви к погибающему!
Вы спрашиваете: почему, единственный во всем мире и во все времена Праведник, умер за нас нечестивых грешников, обреченных на вечную гибель?
- Из любви ко всем людям!
Из любви к каждому из нас лично! "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную"... (Иоан.3:16).
Спасительная для нас смерть Христа - добровольный акт Его любви к нам. Любовь всегда охотно идет на любые жертвы, всегда готова страдать, кровоточить и умирать за любимого человека.
"Потому любит Меня Отец, что Я отдаю жизнь Мою". (Ин. 10 г.). Будучи Сыном Божиим, Христос, как никто другой, знал какие муки ожидают всякого нераскаявшегося грешника в конце его земного пути и, желая предотвратить нас от гибели, "предал Себя Самого"... "Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых. Ибо едва ли кто умрет за праведника; разве за благодетеля может быть кто и решится умереть, но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками"... (Рим.5:6-8).
"Он истязуем был, но страдал добровольно, и не открывал уст Своих: как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так и Он не отверзал уст Своих"... (Ис. 53 глава).
Неоднократно люди спрашивают: "Почему надо было Христу умирать за наши грехи? Разве Бог не мог простить нас без этого?".
Тот, кто ставит такой вопрос, во-первых, - не отдает себе должного отчета в том, что такое греховность и святость, любовь и справедливость и, во-вторых, - не имеет представления об отношении Бога ко греху, злодеянию, беззаконию и ко всякой нечистоте.
Грех - нарушение совершеннейшей воли Божией, расстройство, извращение и разрушение Богом установленного порядка. Грешник - это тот, кто вносит эту дезорганизацию и нарушает этот Божий порядок. Отсюда, никто из нарушающих Божие установление не может остаться не наказанным. В мире физическом, мы учим и предостерегаем детей не прикасаться к раскаленному железу, не прыгать с высоты, не прикасаться к лекарствам, не играть с огнем, ибо те, кто не повинуются и прикасаются, - обжигаются, отравляются, становятся калеками и прочее. В мире духовном наблюдается такой же, если не более точный закон возмездия за всякий грех. "Возмездие за грех - смерть". Такова сущность Божественной справедливости. Бог сказал Адаму: "В день, в который ты вкусишь (от запрещенного дерева) смертию умрешь", и Адам не избежал последствий своего греха.
Грех настолько не совместим с Божественной сущностью, что Христос должен был сойти со святых небес и Своей Голгофской Кровью разрешить мировую проблему греха, искупить нашу задолженносгь, примирить нас с Богом.
Во всех случаях допущенного греха, нет третьего положения: - грех должен быть или наказан, или искуплен и прощен. За всякий допущенный грех, кто-то один должен расплатиться искуплением этого греха или наказанием за него. На этом Божественном принципе были установлены все Ветхозаветные жертвоприношения. Кровь жертвенных животных, горлиц, агнцев, козлов и тельцов, принесенных на жертвеннике, была основанием для помилования согрешившего, "и без пролития крови не бывает прощения". (Евр 9 глава). Таков Богом установленный порядок.
Прощение вины согрешившего, без принесения жертвы искупления за грех свидетельствовало бы о том, что Бог осуждает грех, но не всегда; что Бог наказывает за грех, но не во всех случаях; что грех может иногда и не получить должного ему Божественно точного возмездия. Скажем больше: прощение без наказания и без искупления служило бы доказательством того, что Бог - справедлив, но не справедлив абсолютно, что Бог несовершенен в Своей справедливости. Но, если Бог несовершенен в чем-либо - Он не может быть Богом, так как истинный Бот обладает всеми Божественными атрибутами в полноте, в совершенстве. Вот почему Бог не может и не мог простить виновного без искупления. Вот почему Бог "Сына Своего не пощадил, но предал Его за всех нас"... Вот почему Христос, как "Агнец Божий, взявший на Себя грех мира", должен был пережить жуткие моменты разрыва с Отцом и принося Себя в жертву за грехи мира вопиять со креста: "Элои, Элои! ламма савахфани?", что значит: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" (Мк. 15 глава).
В чем же выражается предназначение Божественного Искупления?
Без искупительной жертвы Христа, мы обречены на вечную гибель. В Адаме "все согрешили и лишены славы Божией"... В Адаме "все умирают"... Наша "духовная смерть", в состоянии которой мы пребываем со дня нашего телесного рождения, сопровождает нас до гроба, и если мы умираем телесно, без покаяния и возрождения свыше, непоправимо переходит в "смерть вечную". Ничто и никто, кроме Христа и Его благодатного дара Спасения, не может изменить этого положения, "ибо возмездие за грех - смерть", "смертию умрешь", а дар Божий - жизнь вечная во Христе Иисусе". (Рим. 6 глава).
Благодаря искуплению, Бог имеет полное основание сказать грешнику: "Изглажу беззакония твои, как туман, и грехи твои, как облако; обратись ко Мне, ибо Я искупил тебя!" (Ис.44:22). Что такое Евангелие, как не "благая весть", как не радостный манифест Божий о помиловании всякого кающегося грешника, принимающего искупление Христово? Что такое искупление Христово, как не дар Божьей любви ко всему падшему человечеству? "Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться... Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись"... (Деян.17:30; 4:12). Манифест Божьего помилования распространяет свою силу на всех грешников жаждущих спасения. Слово Божие заверяет нас в этом. Оно говорит: "Всякий, кто призовет имя Господне, спасется". (Деян.2:21). Вместо заслуженной грешником вечной смерти и вечной гибели, Христос дарует раскаявшемуся полное прощение грехов и "жизнь вечную"...
Самый факт искупления Христова и факт нашего покаяния и обращения к Богу, дает нам уверенность в спасении, наполняет наше сердце радостью спасения и благодарностью за него. За один и тот же грех справедливый Бог не наказывает дважды. Если наш долг кем-то покрыт, то долг этот с нас уже не взыскивается. Если "Он грехи наши Сам вознес Телом Своим на древо", то мы можем сказать: "Наказание наше было на Нем... Он взял на Себя наши немощи... Он изъязвлен был за грехи наши и мучим за беззакония наши... Ранами Его мы исцелились"... (Ис. 53 глава). "Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его"... (1 Иоан. 1 и 5 главы). "Он есть истинный Бог и жизнь вечная"... "Верующий в Сына имеет жизнь вечную"...
Покаявшийся и получивший от Бога прощение своих грехов освобождается от вины за грехи, содеянные им до уверования и обращения ко Христу. Чувство греховности и тяжкой ответственности своей перед Богом знакомо людям всех рас, во все века, на всех ступенях их культурного развития, равно как известна всеобщая сердечная тяга к тому, чтобы как-то загладить свою вину пред Богом, получить прощение и, таким путем, освободиться от обвинений и угрызений своей собственной совести. Вера в искупительную жертву Христа, приведшая нас к покаянию и оставлению прежнего образа жизни, только она освобождает нас от всех этих угрызений. "Мы имеем мир с Богом" и жало осуждавшей нас совести теряет свою силу. Ибо "нет ныне никакого осуждения тем, которые во Христе Иисусе"... (Рим. 5 и 8 главы). Человек, принявший Сына Божия, как своего личного Спасителя, может сказать словами Св. Писания: "Ты избавил душу мою от рва погибели, бросил все грехи мои за хребет Свой"... (Ис.38:17). "Ты вверг в пучину морскую все грехи мои"... (Мих.7:19). "Как далеко восток от запада, так далеко удалил Ты от меня беззакония мои"... (Пс.102).
Был случай, когда на собрании одного знаменитого Евангелиста присутствовал не менее знаменитый ученый математик. Евангелист знал об этом. Коснувшись в своей проповеди приведенного выше стиха, Евангелист вдруг обратился к сидевшему математику с вопросом: "Какое приблизительно расстояние, разделяющее восток от запада?" Ученый авторитетно ответил: "Расстояние это беспредельно! Оно не поддается никаким математическим определениям"... Бог не только прощает нас, но изглаживает нашу вину из Своей памяти. Он говорит: "Грехов их и беззаконий их не вспомяну более"... (Евр. 8 глава).
Искупление Христа, приобретенное такою дорогою ценою, дает уверовавшему грешнику непреодолимое желание всегда жить в присутствии Невидимого Бога и вести новую, святую жизнь. Для уверовавшего - "древнее прошло" и прежнее покрыто; теперь - "все новое": новое сердце, новый Дух, новая жизнь, новые жизненные горизонты, новые возможности освящения и служения искупившему его Господу.
Св. Писание, двухтысячная история христианской Церкви и современный опыт многих миллионов истинно верующих людей подтверждают тот неоспоримый факт, что все, обращавшиеся ко Христу за спасением, неизменно спасались, избавлялись от грехов и пороков, а те, кто отвергали это спасение, погибали. "Христос за всех умер"... (2Кор.5). Бог также "не желает, чтобы кто погиб, но чтобы все пришли к покаянию"... (2Пет. 3 гл.). "Оставляя времена неведения. Бог ныне повелевает людям всем повсюду покаяться"... (Деян.17). Однако, "не все послушались благовествования"... (Рим.10). Поэтому, спасительная смерть Христа для многих грешников остается тщетной, напрасной.
Бог поставил простую, детскую, всем доступную веру единственным усилием нашего спасения. Писание говорит, что "человек оправдывается верою... получает оправдание даром по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его чрез веру"... (Рим.3). Поэтому, верующий спасается, а не верующий погибает. Ибо "без веры угодить Богу невозможно"... (Евр.11).
Христос сказал: "Не верующий уже осужден, потому что не уверовал во имя Единородного Сына Божия"... (Иоан.3); осужден, потому что сознательно отверг установленный Богом путь спасения. Так что, "если и закрыто благовествование наше, то закрыто для погибающих, для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования"... (2Кор.4). Неверующие люди погибают не потому что у Бога нет для них прощения, а "за то, что они не приняли любви истины для своего спасения"... отказались принять... отвергли любовь Христову.
В судебной практике знакомы случаи, когда осужденный на смерть преступник, отказывался от амнистии или манифеста о помиловании и тем приводил в замешательство, приготовившихся к исполнению судебного приговора. Они не знали, что делать с помилованным смертником, отклонившим помилование верховной власти. Вскоре выяснялось, что приговор суда, отмененный верховной властью, остается в силе во всех случаях, когда осужденный отказывается от помилования. В результате, "помилованный" смертник был казнен. Он лишился жизни по собственной воле, по своему добровольному избранию.
Не так ли точно поступают и те, которые не принимают по вере Божьего помилования? Они предпочитают оставаться духовно слепыми, блуждать по собственным путям, "обольщаться собственной похотью", "обольщаться богатством", "обольщаться грехом"... "И как они избрали собственные пути и душа их находит удовольствие в мерзостях их, - так и Я употреблю их обольщение и наведу на них ужасное для них; потому что Я звал - и не было отвечающего, говорил - и они не слушали, а делали злое в очах Моих и избирали то, что неугодно Мне"... (Ис.66).
"Жизнь и смерть предложил Я тебе благословение и проклятие. Избери ЖИЗНЬ!" (Вт.30).

Его триумфальное воскресение

"Я есмь воскресение"... "Был мертв, и се жив во веки веков"...
Иоанн.11; Откр.1
Мы подошли к событию, которое представляет собою весьма серьезные трудности для закрытого сердца и предубежденного ума; мы приступаем к разбору главного чуда - телесного воскресения Христа из мертвых.
В главе о сверхъестественных силах Спасителя, мы уже установили, что отрицание чудес основано главным образом на том предвзятом мнении, что чудеса немыслимы и противонаучны. По убеждениям отрицателей чудес, все то, что находится вне круга их тесьма ограниченного мышления и опыта - невозможно. В той же самой главе, мы указали насколько подобное утверждение скептиков безосновательно и даже абсурдно.
Поэтому, говоря здесь о чуде Христова воскресения, мы не можем .ожидать от наших противников ничего нового. Все их отрицания, относящиеся к воскресению Христа, основаны не на фактах, а на неверии, догадках и, конечно, на "чудобоязни"... Другими словами: на том, что приемлемо для их ума и что не приемлемо; что вмещается в узкие рамки этого ума и, что выходит за грани этих человеческих рамок.
К счастью, вопреки всем их отрицаниям чудес, чудеса наблюдаются нами ежедневно: "солнце выходит, как жених из брачного чертога своего", "небеса проповедуют славу Божию" и мы продолжаем жить в чудесном мире, в земной сфере непрекращающихся чудес.
Многие из этих чудес перестали быть для нас чудесами, потому что мы уже привыкли к ним и рассматриваем их обычным, естественным явлением. Многие люди настолько свыклись с чудесами, что перестали уже считать чудом появление Космоса, возникновение жизни, установление законов природы, бесчисленные феноменальные явления в мире растительном, животном и в других мирах с их множеством доселе неразгаданных тайн.
Почему же наши противники с этими чудесами при мирились и соглашаются с нами, что чудеса эти остаются для науки загадкой, а тайну жизни, которая в момент смерти уходит, а при воскресении возвращается, отрицают? Где же логика? Разумно ли, вообще, отрицать что-либо на том лишь основании, что оно не поддается нашему разумению или объяснению?
Не всякий, например, способен понять и объяснить, каким образом принятая нами пища, превращается в отдельные клеточки разнородных членов и органов нашего тела; как одни и те же продукты питания способствуют формированию в организме разных тканей: мускулов, мозга, волос, костей и т. п. Разве это не тайна? Разве это не чудо?
Если окружающая нас природа, на наших глазах, регулярно и беспрерывно выполняет свои таинственные функции, то это вовсе не означает, что природа уже вышла из области чудес и освободилась от всего чудесного. Напротив, тот же самый Бог, Который все сотворил чудесным образом, все еще продолжает творить чудеса, но уже не случайно, а регулярно, оставляя за Собою полное право в любое время проявлять Свое творческое всемогущество.
Но разве можно какими-то разумными доводами убедить предубежденных материалистов? Странное дело: люди, претендующие на ученость и не в меру требовательные, в отношении разных доказательств и объяснений, весьма снисходительны к своим собственным умозаключениям. Вот почему все их разъяснения, по вопросу воскресения Христа из мертвых, до невероятности вздорны, преступно легкомысленны и детски наивны. Они не выдерживают никакой критики. К счастью, их "разъяснения" оказывают свое тлетворное влияние только на таких же "невежд в слове", "невежд в вере" и "развращенных умом" людей, какими являются они сами. Люди же честные и здравомыслящие не так легко поддаются обольщению этих духовных развратителей.
Серьезные люди знают, что Христианство - единственная религия, которая не боится никаких проверок, исследований или критики. В силу этого факта, современники Христа - апостолы - могли с дерзновением сказать всем, верующим и неверующим: "Ибо мы возвестили вам силу и пришествие Господа нашего Иисуса Христа, не хитросплетенным басням последуя, но будучи очевидцами Его величия... Ибо это не в углу происходило..." (2Пет. 1 глава; Деян. 26 глава). Только такой строго проверенный и твердо установленный факт воскресения Христа из мертвых и проповедь о Нем способны были убедить миллионы и миллионы людей, и во все века менять их образ мышления, возрождать их к новой жизни.
Подлинные историки знают, что отрицание историчности- Христа, с Его местом и временем рождения, деятельности, смерти и воскресения, равносильно отрицанию историчности Авраама, Моисея, Давида, Соломона, покушения на Цезаря, крещения Руси или пребывания Наполеона в Москве и Александра первого в Париже. Историки знают, что отрицать такие факты, значит отрицать всю историю и ни во что ставить анналы и записи летописцев.
Воскресение Христа является одним из многих событий Церковной истории, которого нельзя ни обойти, ни отвергнуть, ни уничтожить. Знаменитый профессор Оксфордского университета Томас Арнольд, в своем труде о воскресении Христа из мертвых говорит: "Бесчисленные тысячи людей самым тщательным образом исследовали содержание Библии, книга за книгой, подобно добросовестному суду, изучающему важное судебное делю. В течение многих лет делал это и я, хотя и не для убеждения других людей, а для собственного своего удовлетворения. Занимаясь долгие годы изучением истории минувших времен и событий и устанавливая и взвешивая факты, - скажу, что я не знаю никакого другого факта, в истории человечества более достоверного и доказанного, чем смерть и воскресение Иисуса Христа из мертвых"...
Вот по этой-то причине и в силу множества других оснований, мы, христиане, на вопрос: подлинно ли Христос воскрес из мертвых? - отвечаем без малейших колебаний утвердительно! На Пасхальное приветствие: "Христос Воскрес!", мы торжественно восклицаем: "воистину Воскрес!" Для нас это не пустые фразы, не традиционная формальность, но провозглашение нашей глубокой сердечной веры во Христа, "воскресшего в третий день по Писаниям", как гласит Никейский символ веры. Мы, как бы вновь, трепетно переживаем это чудеснейшее событие, случившееся "на рассвете первого дня недели"... Мысленно мы подходим вместе с Марией Магдалиной к высеченной в скале гробнице Иосифа Аримафейского, где покоилось Тело распятого и находим тяжелый камень отваленным и гробницу пустой. "Что вы ищите Живого между мертвыми!" - говорят нам ангелы - "Его нет здесь: Он воскрес!".
На протяжении почти двадцати веков Христианской истории и яростных атак на христианские догматы, никто из смертных не мог опровергнуть этой радостной вести, этих ангельских слов: "ЕГО НЕТ ЗДЕСЬ!".
Назовите нам тысячи имен людей знаменитых, приобретших мировую известность, и спросите: где они? И о каждом из них скажут: "Он здесь!" Безжизненный прах его покоится "в земле сырой" или "развеян ветром"... О Христе же сказано: "Его нет здесь!".
Возникает вполне логичный и законный вопрос: Куда могло деваться Тело Божественного Покойника?
На этот вопрос мировая литература может предложить нам бесчисленное множество ответов, но к сожалению, не на все эти ответы и доводы можно поставить печать: "вполне логичны и законны"...
Знакомясь с этим множеством ответов, предлагаемых нам скептиками материалистами, включая Ренана, Штрауса, Шлейермахера и других отрицателей воскресения, мы легко убеждаемся в том, что все они подразделяются на пять основных групп: одна из этих групп утверждает, что никакого Христа, как исторической личности, никогда не было, что Христос - только миф, продукт народного воображения; вторая группа признает Христа исторического, но воскресение Его из мертвых объясняет Его "мнимой" смертью. "Христос был снять с креста, - говорят они, - в обморочном состоянии и, находясь в прохладной гробнице, пришел в чувства, отвалил камень, вышел из пещеры и являлся Своим ученикам"...
Подумайте, читатель, над этими красивыми фразами и скажите: можно ли придумать еще более наивное и абсурдное предположение?
Удивительнее всего то, что приверженцы версии о "мнимой" смерти Христа, сами того не замечая, создают здесь свое собственное "чудо", верить в которое гораздо труднее, чем верить в воскресение Христа из мертвых. Мыслимо ли говорить о явлениях Того, Кто шесть часов висел на кресте, умер и был погребен? Известный еврейский историк Иосиф Флавий пишет, что "Христос умер публично". Римский сотник опытный и точный в выполнении смертных приговоров, доложил Пилату, что Христос умер: "Пилат удивился, что Он умер; и призвав сотника, спросил его: давно ли умер? И узнав от сотника, отдал Тело Иосифу..." (Мк. 15 глава).
Не подлежит никакому .абсолютно сомнению, что Христос действительно умер прежде, чем ЕГО безжизненное Тело было снято со креста для погребения. По заключениям врачей, распятый Христос должен был истечь кровью. Тело пять раз пронзенное (гвоздями и копьем) не могло удержать в себе истекающей из этих ран крови, а без крови жизнь тела немыслима. Врачи поясняют, что если человек случайно проткнет ногу гвоздем, то он в течение нескольких дней не способен стать на эту ногу. Спрашивается: как же мог Христос выйти из гроба с пронзенными ногами и руками, со смертельной раной в груди, идти вместе с Клеопой и его спутником (семь миль) из Иерусалима в Еммаус? Как могли эти два еврея не обратить даже внимания на Его хромоту и не спросить Его: в чем дело? Как мог Он, будучи таким израненным, являться ученикам, в течение 40 дней, и притом - в разных местах страны?
Евангелисты свидетельствуют еще и о том, что "один из воинов копьем пронзил Ему грудь, и тотчас истекла кровь и вода..." (Иоанн. 19 гл.). Те же врачи находят, что одного такого прободения груди было бы вполне достаточно, чтобы умертвить человека, а истекшие при этом "кровь и вода", служат неопровержимым доказательством того, что смерть сделала и вполне закончила свое жуткое дело; что кровь распятого успела уже свернуться; что лимфатическая сыворотка отделилась от кровяных шариков. Все это происходит в организме тогда только, когда человек действительно уже умер. Из всего сказанного, мы заключаем, что предположение скептиков о "мнимой" смерти Христа и еще более "мнимом" воскресении - не до конца продумано, несерьезно и неубедительно. Итак, догадка о мнимой смерти отпадает.
Третьей догадкой скептиков, догадкой еще более легкомысленной, надо рассматривать - похищение мертвого Тела учениками. Это измышление и явная ложь имела свое начало в день воскресения Христа из мертвых, когда "первосвященники собравшись со старейшинами и сделавши совещание, довольно денег дали воинам и сказали: скажите, что ученики Его пришедши ночью, украли Его, когда мы спали..." (Мф. 28 гл.).
Допустить, что Тело Христа было похищено Его учениками, неразумно. Все они были людьми исключительной честности, нравственности и святости и поэтому не были морально способны на подобного рода авантюры.
К тому же, ученики психологически не были подготовлены к выполнению какого-то заговора или плана похищения. Они сами были в смертном страхе пред возможностью репрессий со стороны римских властей и еврейского синедриона. С распятием Иисуса все их надежды на восстановление Царства Израильского, во главе с Мессией, были безнадежно погребены. "А мы надеялись было, что Он есть Тот, Который должен избавить Израиля", - жалуются двое из них; они надеялись, что Он спасет народ, а Он не мог "спасти Самого Себя..." "Двери дома, где собирались ученики Его, были заперты, из опасения от Иудеев"... Возвратившаяся от гроба Мария, нашла учеников в этой горнице "плачущими"... (Иоан.20; Мк.16). Ученики были в состоянии крайнего разочарования, уныния, подавленности и отчаяния. Любой психолог может заверить нас в том, что в подобном состоянии духа, похищения не совершаются.
Приверженцы версии похищения Тела учениками допускают, что похитив Тело, ученики погребли Его в потаенном месте, и тут же сговорившись, начали разглашать повсюду, что Иисус воскрес из мертвых.
Какой абсурд! Какое умственное помрачение!
Допустим, что четыре Евангелиста или 11 апостолов, 120 учеников, свидетелей Его вознесения, или 500 братий, которым Христос явился по воскресении, или все они, как один человек встретились и сговорились распространять слухи о том, что Иисус воскрес из мертвых. Спросим сами себя: мог бы ли такой заговор, при наличии такого множества участников, остаться навеки нераскрытым? Если бы такой уговор между учениками состоялся и не раскрылся бы, тогда, зная человеческую натуру, заговор этот следовало бы рассматривать еще большим чудом, чем само воскресение Христа из мертвых. Так что и эта версия, о похищении Тела учениками, отпадает.
На вопрос: куда девалось Тело погребенного Христа? - Четвертая группа скептиков отвечает: - Оно было похищено Его врагами. Первосвященники и старейшины похитили Тело Иисуса, прежде чем к гробнице была послана стража, так что стража, в сущности говоря, охраняла пустой гроб.
Уверовавшие в подобного рода вздор, как видно позабыли, что идея охраны гроба исходила от еврейских духовных властей, а не от римлян. Если первосвященники и старейшины имели ввиду похищение Тела, то зачем понадобилась им стража?
Возникают также и другие вопросы: почему отваленный от гроба тяжелый камень был обнаружен только "на рассвете первого дня недели", т. е. на третий день после погребения? Как могла стража не заметить этого раньше? Почему первосвященникам нужно было подкупать стражу и давать воинам "довольно много денег", взваливая вину на учеников?
Христос был погребен при заходе солнца в пятницу, когда вступала в свои права Ветхозаветная суббота и ни один еврей не был бы способен оскверняться кладбищем, могилой и покойником.
Наконец, - что собственно достигалось таким похищением? Похитить распятого и сказать что Он воскрес? - Враги не могли руководиться таким мотивом. Их цель была не обожествлять Почившего, а напротив, пресечь всякую мысль о возможности предсказанного Им воскресения. С этой именно целью они подкупили стражу, ибо "обманщик тот, еще будучи в живых, сказал: после трех дней воскресну"...
Кроме того, если бы враги Христа похитили Его Тело, то им не были бы страшны слухи о Его воскресении, так как в любой момент они могли бы показать народу безжизненное Тело умершего и тем, раз и навсегда положить конец подобным слухам. И тот факт, что первосвященники этого не сделали, как ничто другое, доказывает, что враги Христа не имели никакого решительно намерения похищать Его Тело.
Пятая группа скептиков придерживается взгляда незатейливых психологов девятнадцатого столетия, которые утверждали, что все явления Христа ученикам по Своем воскресении из мертвых объясняются, так называемой, галлюцинацией.
Эти психологи применяли к ученикам то правило, что если человек твердо верит во что-то или в кого-то и желает видеть свой объект веры, то он его увидит; но то, что он увидит, будет не реальностью, а только иллюзией, обманом зрения, миражем, галлюцинацией. Так смотрели и так верили "люди науки" в девятнадцатом столетии, когда познания в области психологии были в зачаточном состоянии.
Однако, современные психологи утверждают обратное. Они заверяют нас в том, что упомянутый выше закон психологии о галлюцинациях не может быть отнесен к ученикам Христа, по многим причинам. Главной причиной служит то, что ученики психологически не были расположены к галлюцинациям. Они вовсе не верили в воскресение Христа из мертвых и этого никак не ожидали. Как могли они, в таком отчаянном положении и при такой подавленности духа, испытывать подобного рода галлюцинации?
В таком же состоянии неверия были и жены мироносицы. Они пришли ко гробу не для того, чтобы приветствовать Воскресшего Сына Божия, но чтобы последний раз помазать благовониями тело распятого Учителя и Друга. В таком же гнетущем настроении духа оказался Фома и остальные апостолы. Когда жены мироносицы возвратились с кладбища с радостной вестью воскресения Христа, ученикам "показались слова их пустыми и они не поверили им". "Услышавши (от Марии Магдалины), что Он жив, и она видела Его, - не поверили"... Сама Мария приняла воскресшего Христа за садовника, "стояла и плакала" в саду. Почему? Потому что первая мысль, которая посетила ее, увидев пустой гроб, была не о воскресении Христа, а об исчезновении Тела Его: "Унесли Господа и не знаю, где положили Его". Мысль, которая занимала умы шедших ко гробу, жен мироносиц, была: "Кто отвалит камень?" Они беспокоились не, о том, как Христу выйти из пещеры, а как самим проникнуть в пещеру. Из всего этого следует заключить, что гипотеза галлюцинаций, выдвинутая "наукой", наукой же и отвергнута.
Нельзя не упомянуть здесь еще об одной группе, отрицающей телесное воскресение Христа из мертвых.
Маскируя свое неверие, эти люди учат, что Христос воскрес, но воскрес не телесно, а только духовно. Он всегда жил, живет и не перестанет жить в памяти всех верующих в Него людей, - говорят они. К этой группе "верующих" относятся: Ренан, Лев Толстой и почти все современные богословы-модернисты, приверженцы "обезьяньей теории" Дарвина.
В опровержение этого бессмысленного и пустого философствования, не имеющего ничего общего с христианством, мы должны напомнить модернистам, что слово "воскресение" упоминается в Новом Завете 42 раза и абсолютно во всех 42 случаях означает телесное воскресение умершего.
Второй факт, о котором заблуждающиеся забыли, заключается в том, что враги Христа запечатали могилу и выставили стражу не для охраны души или духа, а для охраны Тела.
Третий факт, упущенный или сознательно скрытый, состоит в том, что по Учению Иисуса Христа, душа сама по себе духовна и поэтому бессмертна. Она не умирает; а раз так, то и не нуждается в воскресении. Из этого мы видим, что на вопрос: куда девалось Тело? - у модернистов нет даже какого-нибудь предположительного ответа.
Это перечисление далеко не исчерпывает списка всех существующих гипотез, версий и догадок о том, куда девалось тело Распятого, но для нашей теперешней цели и этого достаточно. Мы ясно видим насколько все эти догадки извращены, искажены и ложны.
Можно безошибочно и непогрешимо сказать, что если бы мы перечислили здесь абсолютно все существующие версии и догадки, то и тогда предстал бы пред нами единственно правильный ответ: - Христос воскрес из мертвых!
Согласно Божественному Откровению, Св. Писанию, воскресение Христа из мертвых было событием неизбежным.
Во-первых, - то Кем Он был требовало Его воскресения. Как мы уже раньше упоминали, Христос был личностью не только исторической, но и Божественной. Многие склонны думать, что сверхъестественные силы, которыми обладал Христос и Его чудеса суть явные доказательства Его Божественности и это действительно так, но только отчасти; ибо чудеса творили и Моисей и пророки: Илия и Елисей, творили их и апостолы, но все они не были Божественны. Поэтому, главным чудом, доказывающим Божественность Христа было чудо воскресения Его из мертвых, как написано: "Родился от семени Давида по плоти и открылся Сыном Божиим в силе по Духу Святому чрез воскресение из мертвых..." (Рим.1:4).
Чудо воскресения Христа было также подтверждением Его безгрешности: Он был: "святый, непричастный злу, непорочный, отделенный от грешников и превознесенный выше небес..." (Евр. 7 глава). Будучи зачат от Духа Святого, Он родился непорочным. Посему и смерть, как следствие греха, "не имела над Ним власти", и "не могла удержать Его" в могиле. Итак, будучи именно Тем, за Кого Он выдавал Себя, Иисус Христос не мог умереть "за грехи наши" и не воскреснуть.
Во-вторых, - то дело, ради которого Христос пришел на землю, требовало Его воскресения. Он пришел для того, "чтобы взыскать и спасти погибшее...". "Бог послал Сына Своего в умилостивление за грехи наши..." (1Иоан. 4 глава). "Агнец Божий", взявший на Себя грех мира, принес в жертву умилостивления Себя Самого.
Согласно Божьему плану спасения, воскресение Христа служит как бы печатью Божией, заверяющей нас, грешников, в том, что принесенная Сыном жертва умилостивления принята Отцом, Божественное правосудие удовлетворено, "обетование Божие, данное отцам, Бог исполнил нам, детям их, воскресив Иисуса..." (Деян. 13 глава). В силу этого, выполненного Богом обещания, мы получаем от Бога право веровать, каяться, получать прощение грехов, помилование и оправдание. Поясняя эту истину, ап. Павел пишет: "Вера Авраама вменилась ему (Аврааму) в праведность. А впрочем не ему одному, но вменяется и нам, верующим в Того, Кто воскресил из мертвых Иисуса Христа, Господа нашего, Который предан за грехи наши и воскрес для оправдания нашего..." (Рим. 4 глава). Вот почему: "Ему надлежало воскреснуть из мертвых..." (Иоан.20:9).
В-третьих, - все Св. Писание, которое "не может нарушиться" (Иоан.10:35) тоже требовало Его воскресения из мертвых; "ибо у Бога не останется бессильным никакое слово..." (Лук.1:37).
Ветхозаветные пророчества о воскресении Христа, наряду с многочисленными прообразами, типами, прототипами и обетованиями, находящимися в Библии, представляют собою несокрушимую силу, неопровержимое доказательство того, что "Ему надлежало" не только пострадать, но и воскреснуть.
За две тысячи лет до Рождества Христова, Авраам, мысленно похоронивший обреченного на смерть единственного сына своего Исаака, получает его от Бога, как бы воскресшим, у горы Мориа, служащей прообразом Голгофы. Он связал Исаака, возложил на жертвенник и занес над ним нож "ибо Авраам думал, что Бог силен и из мертвых воскресить, почему и получил Исаака в предзнаменование..." (Евр. 11 глава).
Мы ограничимся здесь только этим примером. Об изобилии подобных пророчеств и прототипов "предзнаменований" смерти и воскресения Христа можно судить из следующих слов Воскресшего Спасителя: "Тогда Иисус сказал ученикам: о, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки! Не так ли надлежало пострадать Христу и войти в славу Свою? И начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании..." (Лук. 24 глава). Это то, что Христос сказал в беседе с Клеопой и .его спутником, в пасхальное утро, на пути в Еммаус...
В тот же день, явившись всем ученикам в горнице, Христос снова сказал: "Вот то, о чем Я вам говорил, еще быв с вами, что надлежало исполниться всему, написанному о Мне в Законе Моисеевом и в пророках и псалмах... тогда отверз им ум к уразумению Писаний и сказал им: так написано, и так надлежало пострадать Христу и воскреснуть из мертвых в третий день"...
В-четвертых, - пророчества Самого Христа о Своем воскресении из мертвых должны были в точности исполниться. В противном случае, оказались бы правы Его противники, которые "вспомнили, что обманщик тот, еще будучи в живых, сказал: "после трех дней воскресну"... Но какой обманщик был бы способен публично умереть и на третий день выйти из могилы, оставив гроб пустым?
Христос неоднократно предсказывал не только Свою смерть, но и Свое воскресение из мертвых. Вспомним тот случай, когда Он изгнал торгующих из храма, иудеи спросили Его: "Каким знамением докажешь нам, что имеешь власть так поступать? Иисус сказал им в ответ: разрушьте храм сей, и Я в три дня воздвигну его. На это сказали иудеи: сей храм строился сорок шесть лет, и Ты в три дня воздвигнешь его? А Он говорил о Храме Тела Своего. Когда же воскрес Он из мертвых, то ученики Его вспомнили, что Он говорил это, и поверили Писанию и слову, которое сказал Иисус..." (Иоанн. 2 глава).
Иудеи превратно истолковали эти слова Христа, приняв их буквально. Надо полагать, что Христос, говоря о Храме Тела Своего, невольно указывал перстом на собственную грудь. И, как ни странно, это заявление иудеи ложно поняли, ученики забыли, но враги вспомнили о нем не только в заседании синедриона, но и на Голгофе. (Мф.26:61; 27:39-43).
Вторично, когда "некоторые из книжников и фарисеев сказали: Учитель! хотелось бы нам видеть от Тебя знамение, Он сказал им в ответ: род лукавый и прелюбодейный ищет знамения; и знамение не дастся ему, кроме знамения Ионы пророка; ибо как Иона был во чреве кита три дня и три ночи, так и Сын Человеческий будет в сердце земли три дня и три ночи" (Мф. 12 глава).
После того, как Петр исповедал Его Сыном Божиим, говоря: "Ты - Сын Бога живого"... " Иисус начал открывать ученикам Своим, что Ему должно идти в Иерусалим и много пострадать от старейшин и первосвященников и книжников, и быть убиту, и в третий день воскреснуть..." (Мф. 16 глава). Неоднократно Христос повторял это пророчество Своим ученикам, но всякий раз, узнав об этом, "они весьма печалились". Почему? Не потому ли, что они больше верили в возможность Его смерти, чем радостного воскресения?
Вспомним еще один случай. Христос, пророчествуя о Своей смерти и воскресении, сказал особую притчу о добром пастыре: "Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец... Как Отец знает Меня, так и Я знаю Отца, и жизнь Мою полагаю за овец... Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее; никто не отнимает ее у Меня, но Я Сам отдаю ее: имею власть отдать ее и власть имею опять принять ее"... Все предсказания Христа подтверждены не словами, а действительным фактом Его торжественного воскресения. Некто правильно заметил, что в первое Пасхальное утро произошло не одно, а два чуда, а именно: чудо воскресения Христа из мертвых и чудо исполнившихся пророчеств.
Итак, мы исследовали Писание, установили факты и убедились в том, что воскресение Христа из мертвых было событием необходимым, обязательным и неизбежным. "Надлежало исполниться тому, что в Писании предрек Дух Святой" устами пророков и Самого Христа.
Другой не менее поразительный факт, который мы желали бы положить в основу дальнейшего нашего исследования, заключается в том, что воскресение Христа из мертвых произошло, как написано: "со многими верными доказательствами..." (Деян.1:3).
Что же это за доказательства?
Остановимся вкратце на некоторых из них.
Чудо телесного воскресения Христа подтверждается не только исчезновением Тела и открытой могилой, но и теми предметами, какие Воскресший оставил в могиле. Они были обнаружены, прибежавшими к могиле учениками: Петром и Иоанном. "Они бежали оба вместе; но другой ученик бежал скорее Петра и пришел ко гробу первый. И наклонившись увидел лежащие пелены; но не вошел во гроб. Вслед за ним приходит Симон Петр, и входит во гроб, и видит одни пелены лежащие и плат, который был на главе Его, не с пеленами лежащий, но особо свитый на другом месте. Тогда вошел и другой ученик, прежде пришедший ко гробу, и увидел, и уверовал..." (Иоан. 20 глава).
Вошедшие во гроб ученики, не найдя в нем Тела, не сразу уверовали в Его воскресение. Но они не мог ли не заметить там явного и небывалого чуда. Что же, собственно, так поразило учеников? Что заставило их уверовать?
Ученики были хорошо знакомы с обычной картиной приготовления покойника к погребению: тело "обвитое чистою плащаницею" и голова обвитая "платом"... В таком виде полагали покойника в пещеру. Но здесь пред взором учеников предстало изумительное зрелище: Тело воскресшего Спасителя чудесным образом вышло из пелен и голова оставила плат. ничуть не нарушив того их положения, которое они занимали. Пелены и плат лежали по-прежнему свитыми, но пустыми, подобно шелковичному кокону, из которого вылетела белоснежная бабочка.
Эта, как будто бы незначительная, на первый взгляд, деталь, открыла духовные глаза учеников. Они уразумели, что тяжелый камень был отвален ангелом от дверей гроба не для того, чтобы Всемогущий Сын Божий мог выйти из гроба, ибо Он в этой услуге ангела не нуждался, а для того, чтобы пришедшие ко гробу ученики могли войти и убедиться в том, что "Его нет здесь! Он воскрес, как сказал; пойдите, посмотрите место, где лежал Господь!" Они пошли, посмотрели, "увидели и уверовали"...
Оставшиеся после воскресения "плат и пелены лежащие", раз и навсегда устранили их первоначальную мысль о том, что "унесли Господа и не знаем, где положили Его"... Если бы Тело Христа было кем-то унесено, то оно, конечно, было бы унесено вместе с платом и пеленами; а если бы пелены и плат были кем-то предварительно сняты, то тогда надо было бы решить вполне логичный вопрос: кто из людей был бы способен сотворить в гробнице явное чудо: сложить ночью пелены и плат в таком идеальном порядке и положить их на соответствующие им места?
Интересно заметить, что в данном случае "пелены" вторично служат "знаком" (или знамением) Божиим. Явление Сына Божия в мир было связано с пеленами, как признаком, которым должны были руководиться пастухи: "И вот вам (знак) знамение: вы найдете Младенца в пеленах, лежащего в яслях", - сказали им ангелы. Уход Спасителя из этого мира также ознаменовался "пеленами", на этот раз оставленными Им в могиле. В первом случае: "вы найдете Его в пеленах лежащего", - "Он здесь!" Во втором,- "Что вы ищите Живого между мертвыми? Его нет здесь! Он воскрес!" Вот вам знамение: "плат и пелены лежащие".
Чудо телесного воскресения Христа из мертвых подтверждается еще Его многократными явлениями. Евангелист Лука пишет, что Христос "явил Себя живым по страдании Своем, со многими верными доказательствами, в продолжении сорока дней являясь им и говоря о Царствии Божием" (Деян. 1 глава).
Ученики, видевшие Его чудеса, не представляли себе, что Мессия может умереть от руки Его врагов, пока воочию не убедились в Его смерти и погребении. Но еще меньше ученики верили в то, что Он воскреснет из мертвых, пока сами лично, и не один раз, встретились с Воскресшим. В течение сорока дней ученики убеждались в том, что безжизненное Тело Спасителя, Которое было погребено Иосифом Аримафейским и Никодимом, не испарилось, не похищено, не бесследно исчезло, но чудеснейшим образом восприняло в Себя жизнь и вновь облечено в силу с непостижимыми для учеников проявлениями, которые не всегда были подчинены обычным естественным законам. Он мог свободно входить чрез запертые двери и во мгновение ока переноситься с одного места на другое, и притом, - на большом расстоянии. Воскресший Христос предлагал ученикам убедиться вполне естественным путем, что Он не превратился в какое-то привидение, говоря: "Осяжите Меня и рассмотрите, ибо дух плоти и костей не имеет, как видите у Меня"... Он предложил Фоме: "Подай перст твой сюда и посмотри руки Мои; подай руку твою и вложи в ребра Мои..." (Лук.24 и Иоан. 20 главы). Ученики узнавали Его, когда Он, пришед и став посреди сказал им: мир вам! Сказав это, Он показал им руки и ноги и ребра Свои..." (20 гл. 20 ст.). Они узнавали Его и по рубцам ран и по Его неподражаемому характеру. Они видели Его таким же нежным, сострадательным, любящим, Божественным, каким Он был раньше, до Своего распятия. "О чем это вы, идя, рассуждаете между собою, и отчего вы печальны?" - кротко спрашивает Он разочарованного Клеопу и его удрученного спутника. "Что смущаетесь и для чего такие мысли входят в сердца ваши?" - спрашивает Он других учеников и тут же спешит освободить их от смущения. "Дети! есть ли у вас какая пища?" - с нежностью матери спрашивает Он удрученных неудачей, учеников, которые "трудились всю ночь и ничего не поймали"... Иисус предлагает им еще раз закинуть невод по правую сторону и для ободрения, посылает им чудесный улов рыбы. А когда они приплыли к берегу, "Иисус говорит: "Придите, обедайте... приходит, берет хлеб и дает им, также и рыбу"... Накормив учеников, Он обращается к отрекшемуся Петру и вместо порицания и осуждения, говорит ему: "Симон Ионин! любишь ли ты Меня?"... Кто иной, кроме Него, был бы способен на проявление таких чувств?
Написано также, что Воскресший Христос являлся ученикам "в продолжении сорока дней"... Но, как часто Он являлся им? были ли эти явления ежедневными? сколько было всех явлений? - на эти вопросы в Св. Писании нет ответа. Ученики - Евангелисты упоминают только о некоторых из них. По подсчету богословов, в Новозаветных Писаниях зарегистрировано шестнадцать таких явлений: 11 - в Евангелиях; 4 - в Деяниях Апостольских; 1 - в Апокалипсисе. Было бы весьма полезно перечислить все эти явления, в том порядке, в каком они произошли, но к сожалению, размеры настоящего труда не позволяют нам сделать этого.
Остановимся лучше на вопросе: зачем понадобились эти явления и что собственно достигалось ими?
Они понадобились для того, чтобы ученики воочию убедились в этом чудеснейшем факте. Иначе, как и откуда узнали бы ученики о Его воскресении и какие другие доводы убедили бы разочарованных учеников в абсолютной достоверности этого важного события? Апостолам и ученикам предстояла величайшая задача, а именно: выполнить повеление, какого никто из великих мира сего, никогда и никому не давал: "Идите по всему миру и проповедуйте Евангелие всей твари... идите, научите все народы... проповедуйте покаяние и прощение грехов во всех народах... во всех местах... даже до края земли"...
Выступая на такое ответственное служение, ученики должны были сами убедиться в Его воскресении из мертвых, затем уже свидетельствовать о Нем другим. В противном случае, кто из учеников имел бы смелость сказать Иерусалимлянам: "Бог отцов наших воскресил Иисуса, которого вы умертвили, повесивши на древе... свидетели Ему в сем мы и Дух Святой" (Деян. 5 глава). "Сего Бог воскресил в третий день и дал Ему являться не всему народу, но свидетелям, предъизбранным от Бога, нам, которые с Ним ели и пили, по воскресении Его из мертвых..." (Деян. 10 глава).
Христос не мог послать Своих свидетелей с пустыми и холодными сердцами; не мог ожидать от них, что они будут говорить о потустороннем мире, говорить искренно и авторитетно, если Он не откроет им сперва занавес, который отделяет видимый мир от мира невидимого.
Христос не мог выслать их на мировую ниву, не сделав их участниками Своей Победы, не дав им полной победы над их личным неверием и сомнениями. Говоря о воскресении Христа, они провозглашали торжество жизни над смертью, добра над злом, света над тьмою, вечного благодатного спасения над неизбежной вечной гибелью.
Вы спрашиваете: что же еще достигалось явлениями Христа? - Очень многое! Главное же достижение заключалось в том, что ученики научились "видеть Невидимого" и обогатились нужной им твердостью веры. О Моисее сказано, что "он как бы видя Невидимого был тверд..." (Евр.11:27). Ученики приобрели тот же самый духовный опыт. Они убедились в том, что Христос "был мертв, и се, жив во веки веков"... "Зная, что Христос, воскресши из мертвых, уже не умирает, что смерть уже не имеет над Ним власти"... что "Иисус Христос вчера и сегодня и во веки тот же"... Приходя к ним и так же уходя от них внезапно появляясь и вдруг становясь невидимым, Он, Воскресший, в продолжении сорока дней показывал и доказывал Своим ученикам, что Он всегда с ними, независимо от того "видим" ли Он для их физического ока или "невидим"... Принимая во внимание этот главный урок, мы можем легко представить себе, какое глубокое духовное значение для учеников имели последние прощальные слова Спасителя: "И се, Я с вами во все дни до скончания века..." (Римл.6:9; Евр.13:8; Мф.28:20).
Да, Христос ушел от нас в невидимый мир, но ушел для того только, чтобы стать еще более близким и дорогим для нас, для всякой верующей в Него души, для всех тех, которые "не видевши Его, любят, и Которого доселе не видя, но веруя в Него, радуются радостью неизреченною и преславною..." (1Пет. 1 глава).
Остается еще один вопрос, связанный с явлениями Христа, который часто приходится слышать: "Почему Воскресший Христос являл Себя людям в те времена, а теперь таких явлений больше не наблюдается?
Интересующиеся этим вопросом, должны были бы помнить, что вся история человечества, по Св. Писанию, подразделяется на три Божественных периода: период Бога Отца (от сотворения мира до воплощения Христа), период Бога Сына (от воплощения до сошествия Святого Духа) и период Духа Святого (от сошествия Святого Духа до восхищения Церкви). Таким образом, в деле спасения человечества участвуют все три Лица Пресвятой Троицы; при этом каждое Лицо имеет Свой определенный характер и срок служения. Служение Второго Лица Пресвятой Троицы, Иисуса Христа закончилось Его вознесением на небо, где Он сразу же приступил к Своему Первосвященническому служению, как наш "Единый Посредник между Богом и человеками", "ходатайствующий за нас..." (Евр. 8 глава; 1Тим.2:5-6; Рим.8:34).
Заканчивая Свое земное служение, Христос сказал Отцу: "Я совершил дело, которое Ты поручил Мне исполнить..." (Иоанн. 17 глава), а прощаясь с учениками Он говорит: "Не оставлю вас сиротами, приду к вам... Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек..." (Иоанн. 14 глава). "А теперь иду к Пославшему Меня... но Я истину говорю: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его вам..." (Иоанн. 16 глава).
Служение Бога Отца выражалось и заключалось в подготовке человечества к пришествию Спасителя; служение Бога Сына - в искуплении мира; служение Духа Святого - в созидании Церкви искупленных.
Отсюда мы заключаем, что чудеса Спасителя, Его воскресение из мертвых и Его явление Своим ученикам закончились Его земным служением.
Чудеса, совершаемые Духом Святым, имеют другой характер и назначение. Они выражаются в "обличении мира сего" во грехе, в наставлении уверовавших, в возрождении кающихся, в освящении Церкви, в силе Духа Святого для свидетельствующих о Христе, в победе чад Божиих над плотью, миром, грехом и сатаной. В памятный день Пятидесятницы, когда Дух Святой сошел на апостолов в виде огненных языков, служение Христа на земле закончилось, а служение Духа Святого началось. Ап. Петр пояснил это народу, говоря: "Итак Он (Мессия), быв вознесен десницею Божиею и приняв от Отца обещанного Святого Духа, излил то, что вы ныне видите и слышите..." (Деян. 2 глава).
С завершением третьего периода, служением Духа Святого на земле, закончится Божий план спасения человечества и начнется вечность, - предмет заслуживающий отдельного, более детального рассмотрения.
Чудо телесного воскресения Христа из мертвых подтверждается также той изумительной переменой, тем внезапным переходом от неверия к вере, которая произошла в сердцах и жизни апостолов.
Прошло три дня после погребения Учителя. Потрясенные скорбными событиями последней недели, ученики измученные, запуганные, бесправные и беззащитные - убиты безутешным горем. В их памяти всплывают: Тайная Вечеря, Гефсимания, предательство Иуды, ухищрения первосвященников, беспринципность Ирода, лукавство Пилата, озверелость толпы, жестокость воинов, злорадство врагов, ужас и беспомощность всех недавних Его приверженцев. Так свежа еще сцена шествия Христа по узким улицам Иерусалима, прилегающим к "холму позора", к месту казни. Так остро и так болезненно все еще стоит пред глазами душераздирающая, неизгладимая и незабвенная картина Голгофы... Ученики искали и не находили должного объяснения: как Он, Христос, обладавший сверхъестественными силами, допустил до того, чтобы Его арестовали, избили, обезобразили, вынесли смертный приговор, вывели на лобное место и распяли? Почему Он не защитил Себя? Их вера получила тяжкий удар. Они глубоко чувствовали и переживали крушение верховной и последней надежды своей на восстановление Царства Израилева. Вот то духовное состояние, в котором находились "бывшие" ученики.
Что иное, корме воскресения Христова, способно было зажечь их унылые, разуверившиеся во всем сердца, огнем веры? Кто произвел в их жизни такую поразительную перемену? Конечно, никто и ничто иное, как их личная встреча с Воскресшим. Воскресение Христа не было, в данном случае, выводом разума или предметом "догмата веры", но оно было для апостолов предметом очевидной и бессомненной реальности. Каждый из апостолов, увидев Христа живым, должен был признать этот непостижимый факт; признать его вопреки своему разуму наперекор своему неверию и чувству.
Три Марии, встретились с воскресшим Христом у пустого гроба и сердца их навсегда наполнились неземной радостью.
Разочарованный Клеопа и его печальный спутник, встретились и узнали Его в преломлении хлеба и никогда уже не скорбели о Нем, "распятом" и не печалились.
Отрекшийся Петр и юный Иоанн, скептик Фома и множество ему подобных, встретившись с воскресшим Христом, не нуждались уже в том, чтобы "осязать" Его Тело или "вкладывать" свои персты в раны Его. Близость живого Христа устраняла всякую потребность в доказательствах. Евреи тогдашнего времени боялись произносить имя Божие не только "всуе", но даже и "не всуе", но Фома, будучи евреем, не скрывает своего неописуемого восторга и публично восклицает: "Господь мой и Бог мой!".
Чудо воскресения Христа из мертвых подтверждается еще простой и глубокой искренностью апостольских описаний этого факта.
Описывая воскресение Христа, Евангелисты не имеют ввиду творить веру в сердце читателя. Они запросто делятся с читателями той поразительной историей, какая произошла на глазах у них, и той чудесной переменой в их уме и сердце, какая наступила с того момента, как они увидели Его воскресшим и лично убедились в том, что Он воистину жив.
Все четыре Евангелиста со стыдом исповедуются в своем временном затмении веры и в проявленных ими слабостях.
Матфей, не скрывая, передает случай, имевший место в Галилее, когда некоторые из учеников, встретив воскресшего Христа не поклонились Ему со всеми, но на мгновенье "усомнились"...
Марк говорит о женах мироносицах, встретившихся у гроба с ангелом, который повелел им: "идите, скажите ученикам Его и Петру", но они, ""вышедши побежали от гроба; их объял трепет и ужас, и никому ничего не сказали, потому что боялись"...
Лука рассказывает о двух учениках, решивших покинуть группу спрятавшихся в Иерусалиме апостолов и возвратиться к себе домой, в Еммаус.
Иоанн повествует об ошибках Марии, принявшей Христа за садовника и плакавшей вместо того, чтобы радоваться... Говорит о Фоме... о возврате Петра и других рыбаков к своему прежнему ремеслу и о том, как они, встретившись с Воскресшим, навсегда духовно прозрели.
Такая прозрачная правдивость, такая высокая честность Евангелистов не оставляет места для сомнений; она лишает нас всякого основания и малейшего права не доверять их бесхитростным словам свидетельства. В их записях мы не находим ни предположений, ни колебаний, ни догадок. Все они, не противоречат друг другу, говорят одно и тоже. Они описывают воскресение Христа независимо и самостоятельно, приводя каждый свои подробности происшедшего события и тем дополняя общую картину. Они передают обо всем этом, ни как писатели журналисты, а как свидетели - очевидцы; они говорят о факте воскресения Христа с такой неподражаемой искренностью и точностью, что люди выслушав их, охотно им верили тогда и сейчас охотно им верят.
Евангелисты говорят и пишут о лицах, местах и происшествиях, которые были известны их современникам. Если бы записи Евангелистов не соответствовали действительности, беспристрастная история, конечно, оставила бы нам бесчисленное множество поправок, протестов и опровержений. Однако, мы наблюдаем обратное явление. Слушая проповедь ап. Петра, в день Пятидесятницы в Иерусалиме, люди "умилились сердцем", "охотно приняли слово его, крестились, и присоединилось в тот день душ около трех тысяч". Такую внезапную перемену следовало бы рассматривать чудом Духа Святого. Следовало бы подчеркнуть трижды ту истину, что ап. Петр, напомнивший о Голгофской смерти Христа и провозгласивший радостную весть Его воскресения, сделал это не в Риме, Афинах или Александрии, а в том именно городе, где Христос был осужден, поруган и распят; он говорил непосредственно к тем людям, которые были повинны в этом злодеянии. "Сего Иисуса, по определенному совету и предведению Божию преданного, вы взяли и, пригвоздивши руками беззаконных, убили; но Бог воскресил Его, расторгнув узы смерти, потому что ей' невозможно было удержать Его... Итак твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли..." (Деян. 2 глава). Можно ли допустить, чтобы подобные проповеди произносились людьми, не "видевшими Его живым, по воскресении из мертвых?" Конечно, нет! Можно ли сомневаться в подлинности и абсолютной правдивости Евангельских повествований? - Ни в коем случае! Гениальный французский мыслитель, физик и математик, Паскаль, исследуя четыре Евангелия, не мог не придти к живой вере в искупившего его и воскресшего Христа. В одном из своих произведений он писал: "Я охотно верю свидетельству тех, кто подлинность своих показаний скрепил собственной мученической смертью"...
Чудо воскресения Христа из мертвых подтверждается мученической смертью свидетелей воскресения, - учеников и апостолов.
Церковная история говорит нам, что из всех 12-ти апостолов, один только Иоанн Богослов дожил до глубокой старости и умер естественной смертью; все же остальные апостолы один за другим расплатились за свое свидетельство о Воскресшем Христе, собственной жизнью.
Никто не заставлял учеников умирать за "свидетельство Иисусово"...
Любой из апостолов мог бы отречься от Христа и остаться в живых. Мученичество было результатом их добровольного выбора: отказаться от Воскресшего и не упоминать о Нем, или оставаться верным Ему свидетелем, "не возлюбив души своей даже до смерти..." (Откр. 12 глава).
Никто из людей не умирает, с радостью в сердце, за очевидную ложь. Если бы весть о Воскресшем Христе была вымыслом апостолов, они не умирали бы за свой вымысел. Если бы апостолы не видели воскресшего Христа и решили проповедовать об этом, то - что собственно достигалось бы этим? мировое владычество? несметные богатства? предельная степень земной славы? - Но нет! апостолы не ставили таких вещей своей жизненной целью и не стремились к их достижению. Напротив, они могли с радостью сказать людям и Богу: "Вот мы оставили все и последовали за Тобою..." (Мар.1:28) или "Для Него я от всего отказался, и все почитаю за сор..." (Фил. 3 глава). Христос сказал им: "Не бойтесь убивающих тело, души же не могущих убить..." (Мат.10:28) и они твердо держались этого принципа, ибо незабвенный пример убитого и воскресшего Спасителя всегда был пред их глазами.
Если Христос не воскрес и не покидал гробницы Иосифа Аримафейского, тогда апостолы поплатились мученичеством напрасно, тогда реки крови сонма других таких же мучеников были пролиты тщетно, тогда те, кто верит в воскресение Христа из мертвых заслуживает всякого осуждения. Но никто из апостолов не боялся человеческого суда. Поэтому один из учеников писал: "Кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает? Христос Иисус умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас. Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч? как написано: "за Тебя умерщвляют нас всякий день; считают нас за овец, обреченных на заклание. Но все сие преодолеваем силою Возлюбившего нас. Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, на настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем..." (Рим. 8 глава).
Чудо воскресения Христа из мертвых подтверждается теми словами, которые были сказаны Воскресшим Спасителем.
Если Христос умер и никогда не воскресал, не являлся "в продолжении сорока дней" и не беседовал с ними "о Царствии Божием", тогда кто вложил в Его уста такие истины и повеления, как например: "И сказал им: так написано и так надлежало пострадать Христу и воскреснуть из мертвых в третий день, и проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима; вы же оставайтесь в городе Иерусалиме доколе не облечетесь силою свыше..." (Лук. 24 глава). "Дана Мне всякая власть на небе и на земле: итак идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века"? (Мф. 28 глава).
В приведенных текстах выражен апогей (высшая ступень) учения Христова и апофеоз (завершение) Его земной миссии. Спрашивается: кто кроме Христа был способен произнести подобные слова? Кто взял на себя роль так закончить Его первое пришествие на землю? Кто положил в структуру Божьего плана спасения этот последний заранее изготовленный кирпич?
Было бы крайней стадией безумия кощунственно предложить, что эти слова были произнесены одним из смертных. Тот, кто был бы способен на это, доказал бы, что он такой же Божественный, как и Сам Христос.
Но допустимость подобного предположения исключается всеми ранее приведенными доказательствами воскресения Христова; доказательствами не только "многими", но, как написано: "многими верными доказательствами..." (Деян.1:3). Весь Новый Завет, состоящий из 27 канонических книг был написан живыми свидетелями - очевидцами, лично встретившимися со Христом по Его воскресении, и все 27 книг свидетельствуют об этом изумительном факте. В Ветхом Завете воскресший Христос предсказан, в Новом Завете - явлен, в Деяниях Апостолов - "проповедан в народах", в Соборных посланиях - "принят верою в мире"...
В Ветхом Завете - Христос пророческий; в Евангелиях - Христос исторический; в Деяниях Апостолов - Христос догматический; в Соборных посланиях - прагматический, обитающий в сердцах искупленных, чрез Духа Святого, проверенный духовным опытом верующих; в Апокалипсисе - Христос прославленный, бессмертный и вскоре грядущий. С поразительной точностью и ясностью Писание свидетельствует нам о Христе, начиная от Адама и до Страшного Суда пред Белым престолом, от воплощения Спасителя мира до Нового Иерусалима. Во всем Писании Христос - "Альфа и Омега, начало и конец, Первый и последний"...
Чудо воскресения Христа из мертвых подтверждается свидетельством апостола Павла.
История обращения ко Христу Савла Тарсянина, ставшего Павлом, упоминается в Новом Завете пять раз; из них - три раза в Деяниях Апостолов (8 гл. и 26 гл.).
Что могло переменить сердце и жизнь этого жестокого гонителя Христианства? Что превратило этого врага Христова в раба Христова, в смиренного поклонника, пламенного исповедника, неутомимого и неустрашимого глашатая Спасения Христова? Что иное, как не личная встреча Павла со Христом у ворот города Дамаска?
Сам Павел неоднократно удивляется тому, как Бог мог помиловать и простить такого тяжкого грешника, каким был он, Павел, до этого незабвенного момента. Павел свидетельствует об этом и говорит: "Благодарю давшего мне силу, Христа Господа нашего, что Он призвал меня, который прежде был хулитель и гонитель и обидчик, но помилован потому что так поступал по неведению, в неверии..." (1 Тим. 1 глава).
Проповедовать "Христа распятого" среди иудеев и язычников было не легким занятием и весьма рискованной задачей. Такая деятельность была связана с постоянными гонениями, с ненавистью духовных и светских властей, с расправой озлобленной и даже озверелой толпы.
Савл Тарсянин пошел на любой риск и в течение 25 лет принимал и переносил, как нечто должное, - гонения, поношения, лишения и нищету.
В свое время, известный английский Лорд Литтелтон, человек неверующий, заинтересовался биографией ап. Павла и начал серьезно исследовать ее. Его интересовали мотивы перехода Павла из иудейства в христианство. Его заинтриговал вопрос: что заставило Павла, этого высоко образованного и чрезвычайно одаренного человека придти к подобному решению? Что побудило Павла оставить свое традиционное иудейство, оставить свою успешно развивавшуюся духовную карьеру, вооружить против себя первосвященников, всех членов синедриона и свой народ, оставить "веру отцов", и "быть позорищем для мира", "сором... прахом, всеми попираемым..." "безумным Христа ради"?.. Что зажгло в его груди такую ревность, такую готовность на все?
Анализируя все главные побуждающие причины, стимулы и мотивы, присущие всякому человеку, Лорд Литтелтон удостоверился в том, что Павел не искал ни личной выгоды, ни мировой славы, ни материальной обеспеченности, ни благоденствия, безмятежной жизни и земного благополучия. Павел следовал за Христом весьма тернистым путем, но шел за Ним с радостью и с неослабевающей решимостью, говоря: "Узы и скорби ждут меня. Но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божией..." (Деян. 20 глава).
Заканчивая исследование жизни и служения апостола Павла, Лорд Литтелтон пришел к глубокому убеждению, что "апостол язычников" должен был пережить личную встречу с Воскресшим. И, будучи человеком честным в науке и безукоризненно логичным в своих умозаключениях и решениях, Лорд Литтелтон пришел к вере в Бога и посвятил остаток своей земной жизни на служение Воскресшему Христу.
Духовный опыт Павла не исчерпывается его встречей со Христом у ворот Дамаска. Павел свидетельствует о явлении ему Христа в Иерусалимском храме во время молитвы. Он говорит: "Я увидел Его и Он сказал мне: поспеши и выйди скорее из Иерусалима, потому что здесь не примут твоего свидетельства о Мне..." (Деян. 22 глава). Путешествующий вместе с Павлом Евангелист Лука, описывая постигшие их гонения в Коринфе, пишет: "Господь же в видении ночью сказал Павлу: не бойся, но говори и не умолкай, ибо Я с тобою, и никто не сделает тебе зла..." (Деян. 18 глава).
Тот же Евангелист Лука передает другой случай, говоря: "В следующую ночь Господь, явившись ему, сказал: дерзай Павел; ибо как ты свидетельствовал о Мне в Иерусалиме, так надлежит тебе свидетельствовать и в Риме..." (Деян. 23 глава).
В своем свидетельстве, посланном церквам Галатийским, Павел упоминает также и о том, как он, "спустя три года" после своего уверования, "ходил в Иерусалим видеться с Петром и пробыл у него дней пятнадцать..." (Гал. 1 глава).
Можно представить себе эту замечательную встречу двух апостолов: подробные расспросы Павла, совместное посещение памятных мест... Надо полагать, что Петр показал Павлу ту горницу, в которой была установлена Вечеря Господня; Гефсиманию и место, где Петр спал вместо того, чтобы бодрствовать и молиться; двор первосвященника, где он трусливо отрекся; Голгофу и, конечно, гробницу, в которой был погребен Спаситель; место с которого Христос вознесся на небо; дом в котором Дух Святой сошел на учеников в виде огненных языков; могилу первомученика Стефана, на убиение которого Савл подавал свой голос и многое другое.
В силу этих данных, есть основание думать, что Павел знал о воскресении Христа и явлениях Его ученикам, не меньше чем любой из апостолов. Не верить такому верному свидетелю и отвергать такое искреннее его свидетельство способен разве только тот, кто никогда еще в жизни не был искренним и честным с самим собою.
Чудо воскресения Христа из мертвых подтверждается, наконец, возникновением и многовековым свидетельством Церкви Христовой.
Церковь - прямое следствие воскресения Христа из мертвых. Не было бы воскресения - не было бы и Церкви. На факте воскресения Христа она была основана и на нем она создавалась и возрастала.
Церковь родилась из факта веры. Вера возникла из факта воскресения. Без воскресения Христа из мертвых не было бы ни веры, ни памятного дня Пятидесятницы и сошествия Духа Святого. Без Духа Святого не было бы ни "обличения во грехе", ни покаяния, ни трех тысяч душ обращенных ко Христу в этот день.
Поразительно то, что первоапостольская Церковь состояла из уверовавших иудеев. Они были до своего уверования явными противниками Христа и христианства; и не так легко было для них, ортодоксальных евреев, отказаться от своей религии, традиций и быта. Если не было воскресения Христа из мертвых, то каким чудом была произведена в сердцах уверовавших "ревнителей закона" такая непостижимая перемена? Каким чудом эти богобоязненные евреи оставили выполнять предписания этого Закона Моисеева, которые были даны Богом и свято соблюдались на протяжении тысячелетий? Почему прекратились жертвоприношения, обрезание, десятина? Почему вместо субботы начали праздновать "первый день недели", воскресенье? Историк Плиний Младший сообщал императору Трояну, что христиане собираются "в первый день недели", поют гимны и участвуют в общей вечери. (Деян.20:7).
Есть люди, которые голословно утверждают, что субботу заменил воскресением, никто иной, как римский император, но имени этого императора они не упоминают. Почему? - Потому что никакой император этой замены не производил. Прошли века прежде, чем римские власти вынуждены были признать и узаконить давно установившийся в империи христианский бытовой порядок.
Христиане праздновали "первый день недели" потому что "в первый день недели" пришли ученики ко гробу и встретили Воскресшего Христа. (Лук.24:1). "В первый день недели" Дух Святой сошел на апостолов, и т. д. Иустин Мученик свидетельствует иудеям, что христиане празднуют воскресенье, потому что они еженедельно воспоминают воскресение Христово и Его явление ученикам. Этот же взгляд подтверждают в своих творениях: Антоний, Дионисий Коринфский, Ириней Лионский, жившие около 170 года по Р. X. и другие.
Проповедуемое Церковью воскресение Христа из мертвых, по словам апостола Павла было: "для иудеев соблазн, и для еллинов безумие"... Но, не взирая на трудности, Церковь процветала. Она претерпела десять кровавых гонений со стороны римских императоров. При двух только императорах (Диоклетиане и Максимилиане - 239 - 313 по Р. X.) было умерщвлено и замучено два миллиона исповедников Христовых, но Церковь не была истреблена и уничтожена. Напротив, она настолько выросла, что Тертуллиан мог писать Цезарю: "Если мы христиане оставим империю, то она превратится в необитаемую пустыню"...
Эта искупленная Христом Церковь, будучи движима Духом Святым, производила в сердцах миллионов людей духовную революцию и вскоре преобразила всю языческую систему. Она положила конец языческому многоженству, зверству, насилию и разврату. Она ввела в жизнь империи неслыханную доселе христианскую мораль.
В самом своем начале, эта ничтожно малая группа рыбаков и мелких ремесленников, пережившая личную встречу с Воскресшим Христом, бесстрашно пошла против всех тогдашних вершителей мировых судеб и возглавителей политической, социальной и религиозной мысли; пошла и положила начало новой, возвышенной христианской цивилизации. Христос сказал: "Я создам церковь и врата ада не одолеют ее!"
Скептик Ренан говорит, что проповедь о Христе покорила весь языческий мир, так что притча Христа о зерне горчичном стала исполнившимся пророчеством о процессе развития Царства Божия на земле. Зерно "мельчайшее из всех злаков" стало деревом, покрывшим всю землю.
"Бывши утверждена на основании апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем", Церковь, как верная свидетельница Его триумфального Воскресения, все еще остается "солью земли" и "светом миру", - единственной организацией, предохраняющей человечество от полного духовного мрака и окончательного морального разложения. "Ибо никто не может положить другого основания, кроме положенного, которое есть Иисус Христос"... "На Котором все здание, слагаясь стройно, возрастает в святый храм в Господе, на Котором и вы устрояетесь в жилище Божие Духом..." (1Кор.3:11; Еф. 2 глава).
Все сказанное в этой главе о Воскресении Христа из мертвых должно привести нас к той центральной истине, которая ярко выражена в Новозаветных Писаниях, а именно:
Воскресение Христа из мертвых - образец, наглядный пример, залог и Божья гарантия нашего воскресения.
До сих пор, Воскресение Христа было величайшим чудом из всех чудес. Однако, не в далеком будущем нас ожидает два чуда еще более невероятных и славных. Первое из этих чудес - чудо воскресения всех "умерших в Господе": "Говорю вам тайну: не всё мы умрем, но все изменимся. Вдруг, во мгновенье ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся; ибо тленному сему надлежит облечься в нетление, и смертному сему - облечься в бессмертие. Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: "поглощена смерть победою"... "Смерть! где твое жало? ад! где твоя победа?" (1Кор. 15 глава).
Смерть - самое жуткое явление в природе, и никто из людей не разминулся еще с нею в этой жизни. Вое попытки ученых победить смерть или хотя бы временно освободиться от ее неотступного призрака, не привели к утешительным результатам. Жизнь, как маяк часов, отмеряет всем людям два этапа их земного бытия: "родился - умер... родился - умер... родился - умер"... Говорят, что в час нашего рождения, мы уже несем в себе зародыш смерти; в торжественных звуках гимна, посвященного появлению в мир новой жизни, мы улавливаем отдаленную, едва слышную мелодию похоронного марша и приглушенное, печальное эхо заупокойного колокольного звона. Вот оно, "жало смерти", безжалостно впивающееся в обнаженные духовные ткани нашей бессмертной души и отравляющее собою все радости нашей земной жизни.
Но, Христос Своею "смертию смерть попрал". Он победил смерть Своим Воскресением, "властно подверг ее позору"...
Воскресение Христа из мертвых свидетельствует о "силе Его воскресения". "Христос, воскресши из мертвых, уже не умирает: смерть уже не имеет над Ним власти..." (Рим. 6 глава).
Посему, "Бог воскресивший Господа, воскресит и нас силою Своею..." (1Кор.6:14). Христос сказал: "Воля Пославшего Меня есть та, чтобы всякий видящий Сына и верующий в Него, имел жизнь вечную, и Я воскрешу Его в последний день..." (Иоанн. 6 глава). Ибо, "как в Адаме все умирают, так во Христе все оживут. Каждый в своем порядке: первенец Христос, потом Христовы, в пришествие Его..." (1Кор. 15 глава). Христос назван здесь "первенцем", то есть первым получившим нетленное, прославленное человеческое тело. Мы, уверовавшие в Него, получим такие же тела, когда Он явится, как написано: "Мы ожидаем Спасителя, Господа нашего Иисуса Христа, Который уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его, силою, которою Он действует и покоряет Себе вое..." (Фил. 3 глава). Вот то первое чудо, которое совершится при восхищении Церкви в жизни каждого, кто уверовал в воскресшего Христа и принял Его своим личным Спасителем.
Второе такое же чудо произойдет в жизни тех, кто "не покорился благовествованию Христову". Они тоже воскреснут, но облекутся в бессмертные тела иного порядка. "Ибо наступает время, в которое все, находящиеся в гробах, услышат глас Сына Божия и изыдут творившие добро в воскресение жизни, а делавшие зло в воскресение осуждения..." (Иоанн. 5 глава). "Ибо Бог назначил день, в который будет судить вселенную, посредством предопределенного Им Мужа, подав удостоверение (доказательство) всем, воскресив Его из мертвых..." (Деян. 17 глава). "И Он повелел нам проповедовать людям и свидетельствовать, что Он есть определенный от Бога Судия живых и мертвых. О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его..." (Деян. 10 глава). "Ибо Отец и не судит никого, но весь суд отдал Сыну, дабы все чтили Сына, как чтут Отца..." (Иоанн. 5 глава). "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий не погиб, но имел жизнь вечную. Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него. Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя Единородного Сына Божия..." (Иоанн. 3 глава).
Вот в чем заключается радостная весть Евангелия, с которой Христос послал учеников по всему миру, сказав: "Кто будет веровать и крестится спасен будет; а кто не будет веровать, осужден будет" (Мк. 16 глава).
Средством нашего спасения Бог избрал не разум, воображение или пять органов чувств, а только одну простую детскую веру, которая исключает всякую надобность в физическом прикосновении к Нему или в физическом созерцании Его. Воскресший Христос дал обетование блаженства всем тем, кто верует в Него, не видя Его плотскими глазами. Он сказал уверовавшему Фоме: "Ты поверил, потому что увидел Меня; блаженны не видевшие и уверовавшие..." (Иоанн. 20 глава). Духовный опыт подлинно верующего христианина подтверждает этот удивительный факт. Бог дает ему прощение и уверенность в том, что его покаяние принято, что его имя "записано в книгу жизни" на небесах (Лук.10:20; Откр.3:5).
Те, кто не имеет такой уверенности сейчас, убедятся в день Божьего суда, что имена их не значатся в "книге жизни", потому что они никогда не были возрождены свыше, от Духа Святого и Слова Божия, и никогда не были туда записаны. Вот, что говорит об этом ужасном открытии в День Страшного Суда, ап. Иоанн: "И увидел я великий белый престол и Сидящего на нем, от лица которого бежало небо и земля, и не нашлось им места. И увидел я мертвых, малых и великих, стоящих пред Богом, и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни; и судимы были мертвые по написанному в книгах, сообразно с делами своими... и кто не был записан в книге жизни, тот был брошен в озеро огненное..." (Откр. 20 глава).
Заканчивая исследование нашего предмета, нам приходится только искренно пожалеть о тех людях, которые все еще сомневаются в факте воскресения Христа из мертвых. Ссылаясь на разум и науку, они не видят насколько неразумное и беспомощное положение они занимают в этом вопросе; насколько все их отрицания лишены здравого логического содержания; насколько они расходятся с волей Божией, открытой нам в Святом Писании.
Все их отрицания не выдерживают критики. Как можно допустить, например, чтобы Тот, Кто в свое время повелит всем умершим воскреснуть, и "они, услышав голос Сына Божия, оживут", Сам остался бы навеки в могиле? Тот, Кто при жизни Своей на земле, воскрешал мертвых, Сам оказался бы таким же мертвецом? Тот, Кто сказал о Себе: "Я есмь воскресение... Я есмь жизнь..." навсегда ушел бы в царство тления? Тот, Кто призван истребить "последнего врага" человечества, смерть, и Кто "имеет ключи ада и смерти", оказался бы вечным ее пленником? Если "Он есть истинный Бог и жизнь вечная", тогда Его воскресение из мертвых - самая естественная вещь в мире. Христос, как Бог, не мог умереть на Голгофе. Он умер и воскрес, как Сын Человеческий. В момент смерти на кресте Христос, "предав дух" Отцу, оставался бессмертным Сыном Божиим (Лук.23:46).
Ко всему этому нужно добавить еще одну вопиющую нелогичность отрицания возможности воскресения из мертвых, которая сквозит чрез все щели, так называемых, "научных аргументов" неверия.
Всем известно, что материалисты, не признающие чуда воскресения, на редкость терпимы к другим, таким же великим и непостижимым чудесам, как например: зачатие, рождение, жизнь и смерть человека, рассматривая их вполне "естественными" явлениями. Владимир Соловьев говорит, что смерть такая же тайна, как рождение и воскресение из мертвых. Как зачатие, так и воскресение, оба покоятся на предпосылках веры. Как первое так и второе явление остаются по сей день неразрешимыми тайнами для науки.
Мы, верующие, охотно признаем, что все эти вещи трудны для понимания, тем более, что они касаются самых основ бытия, для которых у науки нет объяснения. Мы также охотно допускаем возможность скептицизма, критического и недоверчивого отношения к чуду, но мы не допускаем слепого и безумного атеизма.
Разница между атеизмом и скептицизмом заключается в том, что атеизм отвергает факты без всякого желания их исследовать, а скептицизм готов признать и преклониться пред фактами, когда эти факты установлены.
Бог не требует от нас слепой веры. Он предлагает каждому скептику проверить тот или иной факт и лично убедиться в его реальности. Бог говорит чрез ангела: "Пойдите, посмотрите место где лежал Господь!"
"Посмотрите" и воочию удостоверьтесь в пустой могиле.
"Посмотрите" и вместе с искупленными возрадуйтесь о том, что смерть Христа "не была тщетна", что жертва за грех принята Богом и дверь благодатного спасения широко открыта, для всякого кающегося грешника.
"Посмотрите", убедитесь и присоединитесь к сонмам торжествующих ангелов на небесах.
"Посмотрите" и воздайте Богу славу за триумфальную победу Христа над тлением и смертью, адом и сатаной!
"Посмотрите"... посмотрите бесконечное число раз и навеки удостоверьтесь в том, что "Его нет здесь! Он воскрес, как сказал"...
Вековой, "тяжелый камень" неверия отвален наконец и "пустой гроб" побуждает нас войти, посмотреть и убедиться в "силе Его воскресения"...
Пустой, открытый гроб - краеугольный камень Божьего плана спасения. Он - незыблемая скала нашей веры, основа нашего духовного прозрения. Открытый гроб "открывает очи" разочарованных скептиков (Лук.24:31). Открытый гроб "открывает ум к уразумению Писаний"... открывает Писания... открывает Живого Христа... (Лук.24; Рим.1:4).
Принято думать, что вопрос: "действительно ли Христос воскрес из мертвых?" был впервые поставлен Ренаном, Штраусом и другими скептиками и рационалистами; но первыми в этом отношении оказались сами ученики и апостолы Христовы. К счастью, они же первые и получили от воскресшего Христа вполне исчерпывающий и навсегда удовлетворивший их ответ. Этим ответом, навсегда исцелившим их от неверия, был лично Сам Воскресший. "Когда они говорили о сем, Сам Иисус СТАЛ ПОСРЕДИ НИХ и сказал им: "Мир вам!.." "После восьми дней опять были в доме ученики Его, и Фома с ними. Пришел Иисус, когда двери были заперты, СТАЛ ПОСРЕДИ НИХ и сказал: "Мир вам!" (Мф. и Иоанн.).
Ученики парализованы страхом и неверием. Двери горницы, где они укрылись, - заперты, ставни закрыты, окна завешены... Мария возвратившаяся от гроба с радостной вестью воскресения, нашла их "плачущими и рыдающими"...
Но вот, Сам Воскресший СТАЛ ПОСРЕДИ НИХ и вое изменилось. Как и откуда? Ни шагов на лестнице, ни стука в запертую дверь, ни объяснений, ни доказательств... Того, Кого смерть не могла удержать в запечатанной могиле, не могли удержать закрытые двери. Вот в какого Христа ученики уверовали. Вот какого Христа они проповедовали миру. Вот какого Христа мы приняли. Мы уверовали в Того, Кто способен проникать чрез закрытые двери разума и совести в тайники человеческой души, Кто в свое время также СТАЛ ПОСРЕДИ НАС, и тем на всегда положил конец нашему сомнению и конец нашей порочной жизни.
Прошли века. Бесследно канули в вечность два тысячелетия, а Христос продолжает все еще открываться честным скептиком. Так же, как и "во дни древние", Он встречает их на их жизненном пути, идет рядом, подходит ближе, задает вопросы, разъясняет заблуждения, указывает на исполнившиеся пророчества, нежно касается больных сердец, укоряет в медлительности веры, открывает бессмысленность неверия, наполняет душу восторгом и располагает сердца их к пламенному о Нем свидетельству.
Христос по-прежнему ищет людей честных к самим себе и бескомпромиссных в вопросах веры. "С милостивым Он поступает милостиво, с мужем искренним - искренно, с чистым - чисто, а с лукавым - по лукавству его..." (Пс.17).
Люди, которым Бог открывает Истину, а они всеми фибрами своей больной души выискивают все новые и новые ложные основы для своего неверия, подобны безумцу, которого вывели из горящего дома, а он вновь стремительно бросается в горящий дом.
"Отвергаясь искупившего их Господа, они НАВЛЕКУТ САМИ НА СЕБЯ скорую погибель..." (2Пет.2).
"За то, что они не приняли ЛЮБВИ ИСТИНЫ для своего спасения... за сие пошлет им Бог действие заблуждения, так-что они будут верить лжи. Да будут же осуждены все не веровавшие Истине, но возлюбившие неправду..." (2Фес.2).

Его временный уход на небо

"...Которого небо должно было принять до времен совершения всего, что говорил Бог устами всех святых Своих пророков от века..."
Деян.3:21
Вознесение Христа на небо является таким же достоверным событием, как и все другие выдающиеся деяния, происшествия и случаи, упоминаемые в Евангельском жизнеописании Спасителя.
Мы отмечали выше, что ничто не проникало и не вторгалось в жизнь Христа случайно и бесконтрольно. Св. Писание то и дело свидетельствует о том, что рождение Христа, Его служение, смерть, воскресение, вознесение и вторичное пришествие на землю были предусмотрены Богом в плане спасения человечества. Отсюда, если взять одно только чудо вознесения Христа на небо и отделить его от всех других таких же чудесных событий в жизни Христа, тогда чудо это может действительно представиться нам чем-то сказочным и в высшей степени невероятным; но если рассматривать его в свете всех других доказательств Божественности Христа, тогда оно становится не только приемлемым для нашей веры и разума, но даже Божественно необходимым. Мы рассуждаем так: если Христос - Бог "явившийся во плоти", если "Им все создано, что на небесах и на земле, видимое и невидимое: престолы ли, начальства ли, власти ли, - все Им и для Него создано; и Он есть прежде всего, и все Им зиждется", тогда может ли быть что-нибудь невозможное для Него? (Кол. 1 глава).
Воплощение Христа и Его вознесение, или другими словами: Его приход в мир и уход из мира, неразрывно связаны друг с другом. Христос так именно и рассматривал Свое вознесение и неоднократно говорил об этом Своим ученикам.
На тайной вечери, прощаясь с учениками, Христос сказал им: "Дети! не долго уже быть Мне с вами... Вскоре вы не увидите Меня, и опять вскоре увидите Меня, ибо Я иду к Отцу..." "Я иду приготовить место вам. И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтобы и вы были, где Я...".
"На рассвете первого дня недели", Христос, явившись Марии Магдалине, дал ей такое повеление: "Иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и Богу Моему и Богу вашему..." (Иоанн. 20 глава).
Не мешает упомянуть еще об одном случае, когда Христос определенно сказал ученикам о том, что они увидят Его восходящим на небо. Поводом к этому послужили сказанные Им слова: "Я хлеб живый, сшедший с небес"... "Многие из учеников Его, слыша то, говорили: какие странные слова! кто может это слушать? Но Иисус, зная Сам в Себе, что ученики Его ропщут на то, сказал им: это ли соблазняет вас? Что ж, если увидите Сына Человеческого восходящего туда, где был прежде?.." (Иоанн. 6 глава).
К сожалению, ученики так часто слышавшие от Него о Его предстоящих страданиях и смерти, о воскресении из мертвых и вознесении, мало обращали внимания на все Его заявления и мало верили в такую возможность. И такими скептиками ученики оставались до тех пор, пока не увидели и лично не убедились в том, что вознесение Христа на небо - не фантазия, а благословенная реальность, неопровержимая действительность.
Факт вознесения Христа на небо подробно описан в книге Деяний Апостольских и подтвержден в Евангелиях. Все другие писатели Нового Завета, прямо или косвенно, также упоминают о вознесении и пребывании Христа на небесах, а также многократно говорят о Его возвращении на землю.
Св. Писание повествует о точном времени и обстоятельствах Его вознесения. Оно говорит, что Христос вознесся на небо не сразу по воскресении Своем из мертвых, но спустя сорок дней; в продолжении которых, Он "являлся им и говорил о Царствии Божием..." (Деян. 1 глава). Он вознесся только тогда, когда все ученики были непоколебимо уверены и абсолютно убеждены в том, что Он действительно воскресший, вечно живущий и вездесущий Спаситель. Не имея такой твердой уверенности, как могли бы они проповедовать и возвещать об этом факте другим? Кто бы из учеников был готов запечатлеть свое свидетельство мученической смертью? Поэтому, вознесение Христа явилось как бы завершением полученных учениками откровений свыше и должного духовного опыта.
Св. Писание говорит с такой же поразительной географической точностью и о том месте, где вознесение Христа произошло.
Евангелист Лука, написавший Евангелие и книгу Деяний Апостольских, в обеих книгах упоминает об этом, говоря: "И вывел их (учеников) вон из города до Вифании"... Вифания - знакомое нам селение, расположенное на восточном спуске горы Елеонской. На западном склоне горы находится сад Гефсиманский. Между горой Елеонской и Иерусалимом лежит долина Кедронская с небольшим потоком того же названия. Селение Вифания, переименованное в "Лазарию", в память жившего там Лазаря, существует до настоящего дня. Ев. Лука говорит, что гора Елеонская, с которой возвратились ученики по Его вознесении, "находится близ Иерусалима, в расстоянии субботнего пути..." (Деян.1:12). Ев. Иоанн пишет, что "Вифания была близ Иерусалима, стадиях в пятнадцати..." (Иоан.11:18). (Расстояние в две мили или три километра).
"Иисус любил Марфу и сестру ее Марию и Лазаря", живших в Вифании и неоднократно находил в их доме приют для Себя и учеников; Здесь же жил и Симон прокаженный, упоминаемый в Евангелиях.
Христос воспользовался гостеприимством этой семьи в последний раз, направляясь из Галилеи в Иерусалим к дню Пасхи. "За шесть дней до Пасхи - говорит Евангелист - пришел Иисус в Вифанию, где был Лазарь умерший, которого Он воскресил из мертвых. Там приготовили Ему вечерю, и Марфа служила, а Лазарь был одним из возлежащих с Ним. Мария же, взявши фунт нардового чистого, драгоценного миро помазала ноги, и отерла волосами своими ноги Его; и дом наполнился благоуханием". Это была Его прощальная вечеря с любимой семьей и, по словам Самого Христа, "Мария сделала, что могла, предварила помазать Тело Мое к погребению..." (Иоан. 12 глава; Мк.14:8).
Это отсюда, на другой день, поутру, "Он пошел далее восходя в Иерусалим. И когда приблизился к Вифагии и Вифании, к горе, называемой Елеонскою, послал двух учеников Своих" привести осла.
Это отсюда Христос в последний раз приблизился к Иерусалиму и, обозрев его, "заплакал о нем и сказал: "О, если бы и ты хотя в сей день узнал, что служит к миру твоему; но это сокрыто ныне от глаз твоих", и изрек о нем трагическое пророчество.
Это отсюда Христос начал Свой триумфальный вход в столицу Израиля (Лук. 19 глава), где Его ожидали враги, предательство, допросы, пытки, крест и запечатанная гробница. Так закончилось последнее Его посещение столицы.
И вот теперь, спустя сорок дней по Своем воскресении, Христос собирает учеников и в последний раз оставляет вместе с ними Иерусалим.
Он ведет их знакомой дорогой... Тем путем, каким шли они вместе с Ним, оставив горницу, где происходила тайная вечеря, и направлялись в Гефсиманию для ночного бодрствования и молитвы.
Можно представить себе переживания учеников, которые не могли не вспомнить, как день спустя после Гефсимании, Христос вновь шел этими же знакомыми им улицами, но уже без них; шел на Голгофу один...
Сейчас, следуя за Воскресшим Спасителем, мало кто из учеников представлял себе, куда Он ведет их и чем закончится это неожиданное и короткое путешествие.
С глубокой искренностью и чарующей простотой Евангелист описывает внезапную разлуку. Христос "вывел учеников за город", напомнил им об их дальнейшей жизненной задаче, "повелел им: не отлучаться из Иерусалима, но ждать обещанного от Отца" Духа Святого... "И, подняв руки Свои, благословил их. И когда благословлял их, стал отдаляться от них и возноситься на небо... и облако взяло Его из вида их..." (Лук. 24 глава, Деян. 1 глава).
Христос вознесся на небо не тайно и не ночью, но ушел от учеников среди белого дня, дав им возможность лично наблюдать за Его восхождением, сделав их очевидцами этого непостижимого чуда.
Часто приходится слышать такой вопрос: Почему Воскресший Христос не остался на земле, а предпочел уйти на небо?
Св. Писание дает нам несколько весьма веских оснований для этого. Во-первых, - вознесение Христа является одним из многих доказательств Его Божественности. Он сказал: "Никто не восходил на небо, как только Сшедший с небес Сын Человеческий, Сущий на небесах" (Иоан.3:13).
За всю историю человечества не было ни одного человека, который был бы зачат так, как Христос; жил так, как Христос; учил так, как Христос; творил чудеса, умер, воскрес и вознесся, как вознесся Христос; ибо никогда не было и никогда we будет равного или подобного Ему.
На одном диспуте безбожников с религиозниками, самонадеянный и наглый пропагандист атеизма, встал со стула и, потрясая в воздухе Библией, подошел вплотную к сидевшим на платформе священнослужителям и сказал: "Вот ваша Библия, которую вы изучаете и считаете непогрешимой, а ведь сколько в ней всяких ошибок и противоречий! Возьмем для примера, хотя бы это место..." И пропагандист прочел вышеприведенные слова Спасителя: "Никто не восходил на небо..." и сказал: "Здесь сказано: никто... а в других местах говорится, что и Енох живым взошел на небо, и пророк Илия взошел туда на огненной колеснице... Чем вы, знатоки Библии, объясните нам подобную разноречивость и несуразицу?".
Громадный зал, до отказа наполненный слушателями, затаил дыхание в ожидании ответа; но ответа не было... Сидевшие на платформе "религиозники" упорно молчали и нервно переглядывались. Такая патетическая, томительная пауза привела пропагандиста в восторг. Он почти открыл уже рот, чтобы "добивать" своих оппонентов, как вдруг из толпы поднялся "мужичок" и, скромно попросив разрешения выразить свое мнение, сказал: "Я, лично, не вижу здесь никакого противоречия. В обоих случаях, приведенных вами, не сказано, что святые люди, Илия и Енох сами "взошли на небо", а что они были взяты туда Богом, тогда как Христос Сам "взошел туда, где был прежде". Христос не нуждался в "огненной колеснице"...
Такое простое и ясное пояснение "человека не книжного" заставило всех присутствовавших в зале облегченно вздохнуть, а среди зажужжавшей аудитории слышались слова: "правда... верно... замечательно"...
Христос сказал, как-то: "Я исшел от Отца и пришел в мир"... Никогда, за вое существование мира, никто, кроме Христа, не сказал, да и не мог сказать о себе нечто подобное. Всем известно, что ни один человек, каким бы великим он ни был, не "приходил в мир" по собственному желанию и добровольному выбору, проявив в этом вопросе свою волю. Не от человека зависело кем он должен был придти в мир: мужчиной или женщиной, белым или черным, мулатом или желтокожим, принцем крови или нищим. О Христе же сказано, что Он имел этот выбор и принял решение, говоря: "Жертвы и приношения Ты не восхотел, но Тело уготовал Мне, всесожжения и жертвы за грех неугодны Тебе. Тогда Я сказал: вот иду, как написано о Мне, исполнить волю Твою Боже..." (Евр. 10 глава).
Нужно добавить, что таким же добровольным был и Его уход на небо. Христос сказал: "Я пришел в мир, и опять оставляю мир, и иду к Отцу"... Итак, Христос добровольно сошел на землю, добровольно умер за грехи наши, добровольно воскрес и добровольно вознесся "превыше всего, как Владычествующий..." (1Пар.29:11; Еф.4:10; 1:21).
Вот почему, когда "облако взяло Его из вида их", ученики приняли это событие как должное. Мы не слышим от них ни криков ужаса, ни возбужденных восклицаний, ни изумленных вопросов. Напротив, мы читаем, что "ученики поклонились Ему, и возвратились в Иерусалим с великой радостью..." (Лук. 24 глава). Они видели, что Тот Кто проявлял Свою Божественную власть и силу над стихиями природы, нечистыми духами, болезнью и смертью, проявил в данном случае Свое Всемогущество над законом тяготения, ибо Он, как Творец вселенной, свободен от всех законов и условностей. Вера учеников в Его Божественную Сущность наполнила их сердца таким именно неземным спокойствием и непоколебимостью.
Во-вторых, - уход Христа на небо, только временный и связан с осуществлением Божьих обетовании и пророчеств. Ап. Петр, проповедуя собравшимся "у красных ворот" израильтянам, так объясняет причину вознесения: Сего Иисуса Христа "небо должно было принять до времен совершения всего, что говорил Бог устами всех Своих пророков от века..." (Деян.3:21). План спасения не заканчивался искупительной жертвой. Весть искупления и прощения должна была провозглашаться во всех грядущих веках и поколениях рода человеческого, во всех концах земли, во всех племенах и народах: "Так написано, и так надлежало пострадать Христу и воскреснуть из мертвых в третий день, и проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима" (Лук. 24 глава).
По словам Христа, для осуществления этой мировой задачи, должен был явиться на землю Дух Святой, - третье Лицо Пресвятой Троицы, и на протяжении "дня благодати... дня спасения", совершать Свое служение чрез Церковь. Возносясь на небо, Христос дал ученикам такое повеление: "Я пошлю обетование Отца Моего на вас; вы же оставайтесь в городе Иерусалиме, доколе не облечетесь силою свыше... Вы примете силу, когда сойдет на вас Дух Святой и будете Мне свидетелями"...
О Своем временном уходе с земли и о сошествии Духа Святого, Христос сказал так Своим ученикам на Тайной вечери: "Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его вам"...
Задача Духа Святого, в отношении к Церкви, заключалась в том, чтобы "вселиться" в сердца искупленных, исполнить их радостью спасения, быть их Учителем и Наставником и Силой для проповеди Евангелия; а в отношении к погибающему, неверующему миру, - "обличить мир о грехе и о правде и о суде..." (Иоанн. 16 глава).
Итак, Христос обещал послать Духа Святого. Ученики молитвенно ожидали Его сошествия, и Он сошел на апостолов, спустя десять дней после вознесения Христова. В памятный день Пятидесятницы, ап. Петр, исполнившись Духа Святого, сказал народу: "Итак Он, быв вознесен десницею Божиею и приняв от Отца обетование Святого Духа, излил то, что вы ныне видите и слышите..." (Деян. 2 глава).
Ап. Павел выразил эту же истину следующими словами: "Посему и сказано: восшед на высоту, пленил плен и дал дары человекам..." (Еф.4:8).
В-третьих, - Уход Христа с земли вызван необходимостью Его служения на небе. Ап. Павел, посвятивший этому предмету отдельное послание к Евреям, говорит: "Сей, будучи Сияние Славы и Образ Ипостаси Его и, держа все словом силы Своей, совершил очищение грехов наших, воссел одесную престола величия на небесах"... Христос, как "Ходатай Нового Завета", "Посредник между Богом и человеками", "Первосвященник будущих благ" вошел не в рукотворенное святилище... но в самое небо, чтобы предстать ныне за нас пред лице Божие... не с кровью козлов и тельцов, но со Своею Кровью... Он однажды, к концу веков, явился для уничтожения греха жертвою Своею... По сей-то воле освящены мы единократным принесением Тела Иисуса Христа... Посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них".
Послание к Евреям заключает в себе несколько важных причин и оснований, почему Христу надлежало вознестись на небо, но главное основание выражено следующими словами: "Если бы Он оставался на земле, то не был бы Первосвященником..." (8 глава).
Не имея "такого Первосвященника, Который по благодати Божией вкусил смерть за всех... во всем уподобился братиям, чтобы быть милостивым и верным Первосвященников пред Богом, для умилостивления за грехи народа, ибо как Сам Он претерпел, быв искушен во всем, то может и искушаемым помочь", не имея Его на небесах, мы не могли бы сказать: "А если бы кто и согрешил, то мы имеем Ходатая пред Отцем, Иисуса Христа Праведника: Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира..." (1 Иоанн. 2 глава). Мы не могли бы сказать: "Кто будет обвинять избранных Божиих? - Бог оправдывает их! Кто осуждает? Христос Иисус умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас...." (Рим. 8 глава).
В-четвертых, - Уход Его на небо был вызван, вот еще чем: Христос, пренебреженный, отверженный и поруганный людьми на земле, должен был "войти в славу Свою" на небе.
Мы отмечали уже выше, что не все планы и намерения Божии бывают вполне доступны нашему человеческому разумению, ибо во всех действиях Его всегда заключен известный элемент непостижимости. Ап. Павел непревзойдённый знаток Писания и великий мыслитель всех времен, часто встречался с непостижимостью путей Божиих и неоднократно выражал свои переживания в посланиях. Он писал: "О, бездна богатства и премудрости и ведения Божия! как непостижимы судьбы (будущие события) Его и неисследимы пути Его..." (Рим. 11 глава). И еще: "И беспрекословно - великая благочестия тайна: Бог явился во плоти, оправдал Себя в Духе, показал Себя ангелам, проповедан в народах, принят верою в мире, вознесся во славе..." (1Тим.3:16).
"Вознесся во славе"... Вознесение Христа на небо представлено здесь, как триумфальное возвращение победителя с поля битвы. Христос одержал победу над грехом, миром, плотью, смертью и сатаной; над нашими главными врагами, пред которыми мы были всегда бессильны. Но, теперь, - грех мира искуплен, порочная плоть распята, смерть попрана, жало смерти вырвано, узы ада расторгнуты, пленники греха избавлены и навеки спасены.
"Сын Божий", Который сошел на землю и стал "Сыном Человеческим", - это Он "вознесся во славе"... Это Он "явился во плоти" и ради нас добровольно прошел скорбным земным путем от Вифлеема до Голгофы. Это Тот, чело Которого носит рубцы от тернового венца, - Это Он "вознесся во славе"... Это Тот, Кто воскрес в прославленном Теле, Которое вечно будет носить на Себе знаки распятия и смерти, - это Он "вознесся во славе"...
Мы уже видели с какой простотой и кротостью Спаситель разлучился с учениками и покинул землю: "И когда благословлял их, стал отделяться от них и возноситься на небо"... Благословляя Он кротко пришел в мир и благословляя, покинул его. Вескресши из мертвых и располагая всеми возможностями, Он не мстит Своим врагам и не карает распинателей, чего следовало бы ожидать от любого смертного в подобном случае. Он не возносится на небо на глазах у первосвященников и старейшин, - не создает зрелища на удивление всему миру. До последнего момента Своего пребывания на земле, Он все Тот же: "кроткий и смиренный сердцем"... Таковы были земные проводы "Царя царствующих и Господа господствующих"...
Как непохожи они на Его небесную встречу!
Св. Писание не содержит в себе описания самой встречи, по той простой причине, что она не поддается описанию. Но, мы встречаем описание некоторого подготовления к ней. Великий пророк и "сладкий певец Израиля", псалмопевец Давид, как бы слышит распоряжение, которое отдает Отец Небесный Своим слугам; слышит раздающиеся вопросы небожителей и Божий ответ на них:
"Поднимите, врата, верхи ваши, и поднимитесь, двери вечные, и войдет Царь славы!
- Кто сей Царь славы?
- Господь крепкий и сильный,
Господь, сильный в брани!
Господь сил, Он - Царь славы!" Пс. 23.
"Нисшедший, Он же есть и восшедший превыше всех небес, дабы наполнить все..." "Который, восшед на небо, пребывает одесную Бога, и Которому покорились ангелы и власти и силы..." (Еф.4:9-10; 1Пет.3:21).
К сожалению, "покорились ангелы и власти и силы", только мир духовный, мир невидимый, тогда как мир видимый, материальный все еще продолжает враждовать со Христом. Вот почему, до "совершения ВСЕГО, что говорил Бог устами всех святых Своих пророков от века", Отец сказал вознесшемуся Сыну: "Сиди одесную Меня, доколе не положу врагов Твоих в подножие ног Твоих..." (Деян.2:35).
Наступит время, когда Церковь Христова воскликнет: "Благодарим Тебя, Господи Боже Вседержитель, Который есть и был и грядет, что Ты принял силу Твою великую и воцарился... Царства мира сего соделались Царством Господа нашего и Христа Его, и будет царствовать во веки веков..." (Отк. 11 глава).

Его вторичное явление на землю

"Се гряду скоро!" - "Ей, гряди, Господи Иисусе!"
Откр.22:20
Второе пришествие Христа на землю - главное событие в грядущих судьбах человечества. С этим событием неразрывно связано завершение Божьего плана спасения, кончина мира, прекращение времени, вечность.
На исторических перевалах, нами переживаемых, нет более острой темы, как вопросы: "Что же будет дальше?" "Чем все это закончится?".
Пред сознанием всякого здравомыслящего человека созрела определенная ясность, что человечество, отвергнув Путь Христов, до сих пор шлю своими собственными путями и зашло в безвыходный тупик.
Ничто так не волнует человека, как его собственная участь, которая тесно связана с участью планеты, на которой юн живет и с участью рода человеческого, частью которого он является.
Ничто не вечно под луной... Всему бывает свое начало и конец... Эти истины применимы не только к вещам, отдельным личностям, семьям, империям, народам, но и к земле, космосу и человечеству.
Св. Писание говорит: была безначальная вечность, вечность "доисторическая", которая сменилась "первым днем" творения, положившим начало ныне текущему времени. Но время - только временно; оно всегда имеет свою исходную точку, свое протяжение и свой заключительный момент. Самому длинному отрезку времени должен наступить неизбежный конец. Св. Писание говорит, что когда Божий план закончится, ради которого понадобилось время, "времени не будет" больше и вновь начнется вечность - "поисторическая"...
От истоков истории человечества и до ее завершения, Бог распределил все время на отдельные диспенсации (периоды), "положив в Своей власти все времена и сроки..." (Деян.1:7).
О начале и задачах человеческой истории Библия говорит так: "От одной крови Бог произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию, дабы они искали Бога, не ощутят ли Его и не найдут ли, хотя Он и недалеко от каждого из нас..." (Деян. 17 глава).
О конце же истории сказано так: "Бог назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем воскресив Его из мертвых"...
Едва ли нужно говорить, что Библия - не систематический курс истории, теологии, науки или морали, но Божественное откровение, охватывающее прошлое, настоящее и будущее не только каждого смертного, но всего рода человеческого.
Ко всему этому можно добавить еще, то, что краеугольным камнем Божественного откровения является второе пришествие Христа. Все другие действия Божии, упоминаемые в Библии, а именно: Его непорочное зачатие и рождение, искупительная смерть, воскресение из мертвых и вознесение, создание Церкви и проповедь Евангелия - только прелюдия к этому блаженному и, вместе с тем, грозному заключительному событию.
Поэтому, не приходится, удивляться если ни одному предмету не отведено так много места в Божественном откровении, как второму пришествию Христа.
В Новом Завете упоминается об этом, прямо и косвенно, не менее 380 раз; тогда как о возрождении свыше - 9 раз, о крещении - 20 раз, а о покаянии - 70 раз.
Что же касается Ветхого Завета, то в нем больше говорится о втором пришествии Христа, чем о Его первом явлении в Вифлееме. Второе пришествие связывалось с Его тысячелетним царством на земле. Они предсказывали пришествие Мессии, который будет Царем и Судией на всей земле. "Вот наступают дни, говорит Господь, - и восстановлю Давиду Отрасль праведную, и воцарится Царь, и будет поступать мудро, и будет производить суд и правду на земле..." (Иер. 23 глава). "Низложу, низложу, низложу, - доколе не придет Тот, кому принадлежит он (престол Давида) и Я дам Ему..." (Иез. 21 глава). "Глаза твои увидят Царя в красоте Его..." (Ис.33:17).
Одновременно, Христос должен придти, - по тем же пророчествам, - с гневом и наказанием: "Вот, приходит День Господа лютый, с гневом и пылающею яростию, чтобы сделать землю пустынею и истребить с нее грешников ее" (Ис.13:9). "И кто выдержит день пришествия Его, кто устоит, когда Он явится?" (Мал.3:2).
Великие мыслители всех веков и рас признавали грядущий Суд Божий одним из благотворных факторов в мышлении и поведении человека.
Все Св. Писание, Ветхого и Нового Заветов, упоминая о втором пришествии Христа, говорит об этом, как о событии неизбежно грядущем.
Да и как иначе можно говорить об этом, при таком множестве неопровержимых заверений Слова Божия, подтверждаемых современными событиями?
Как можно сомневаться в этом, когда Сам Христос неоднократно обещал придти? Может ли обещать и не исполнить Тот, Кто сказал о Себе: "Я есмь Истина..." "Кто из вас обличит Меня в неправде?" Бог изрек Слово Свое, и оно "не останется тщетным..." "не может быть нарушено..." "Мною клянусь (говорит Господь) : из уст Моих исходит правда, слово неизменное..." (Ис.45:23). "Ибо у Бога не остается бессильным ни какое слово..." (Лук.1:37). "Ибо Я бодрствую над словом Моим, чтобы оно скоро исполнилось..." (Иер.1:12).
Христос неоднократно говорил Своим ученикам о вторичном Своем явлении. На Тайной вечери Он сказал им: "Приду опять и возьму вас к Себе, чтобы и вы были где Я"... Христос молится об этом, говоря: "Отче, которых Ты дал Мне хочу чтобы там где Я, и они были со Мною. Да видят славу Мою, которую Ты дал Мне, потому что возлюбил Меня прежде основания мира.." (Иоан. 17 глава).
При Своем вознесении на небо, Он посылает ученикам двух ангелов, чтобы еще раз напомнить им о Своем возвращении. Посланные ангелы сказали: "Сей Иисус, вознесшийся от вас на небо, придет таким же образом, каким вы видели Его восходящим на небо.." (Деян.1:10).
Позже, вознесшийся Христос явился апостолу Иоанну на острове Патмосе, открыл ему грядущие мировые события и несколько раз повторил: "Се гряду скоро!"
Проповедуя о втором пришествии Христа, ученики Его не говорили об этом в форме своих личных предположений и догадок, а в форме Божественной достоверности: "Бог пошлет Иисуса Христа, Которого небо должно было принять до времени совершения всего, что говорил Он устами всех святых Своих пророков от века..." (Деян.3:21).
На протяжении всех веков Церковной истории второе пришествие Христа было "блаженным упованием" подлинно возрожденных свыше христиан. Вера в вознесшегося Христа и постоянные ожидания Его возвращения вошли в один из членов Никейского символа веры, гласящего: "Верую... в восшедшего на небеса и сидящего одесную Бога Отца; и паки (опять) грядущего со славою судить живых и мертвых"...
Ожидание верующими грядущего Христа рассматривалось апостолами правильным духовным состоянием возрожденного свыше верующего. Ап. Павел пишет Фессалоникийцам: "Вы обратились к Богу от идолов, чтобы служить Богу живому и истинному и ожидать с небес Сына Его, Которого Он воскресил из мертвых, Иисуса, избавляющего нас от грядущего гнева..." (1Фес. 1 глава). Тот же ап. Павел пишет к Титу: "Ибо явилась благодать Божия, спасительная для всех человеков, научающая нас, чтобы мы, отвергнувши нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке, ожидая блаженного упования и явления славы Бога и Спасителя нашего Иисуса Христа, Который дал Себя за нас, чтобы избавить нас..." (2 глава).
Ап. Иоанн пишет верующим: "Ибо когда Он явится, мы будем подобны Ему, потому что увидим Его таким как Он есть..." (1 послание 2 глава).
Ап. Петр: "О сем радуйтесь поскорбевши теперь немного от различных искушений. Дабы испытанная вера ваша оказалась драгоценнее гибнущего хотя и огнем испытываемого золота к похвале и чести и славе в явление Иисуса Христа..." (1Пет. 1 глава).
Ап. Иаков: "Долготерпите и вы, укрепите сердца ваши потому что пришествие Господне приближается..." (5 глава).
Христос непременно придет. Посему, вникнем более детально в цели Его пришествия на землю: почему, зачем и для чего Христос явится?
Существует широко распространенное мнение, что Христос придет только для того, чтобы "судить живых и мертвых"; одним сказать: - "придите, благословенные Отца Моего, наследуйте Царство, уготованное вам", а другим: - "идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его..." (Мф. 25 глава), забывая, или вовсе не зная, о существовании других не менее важных целях Его прихода.
Людям не сведущим в Слове Божием, кажется даже странным, когда они, читая Библию узнают, что Христос придет снова на землю и не один раз, а два раза. Первый раз Христос явится за Своей Невестой, Церковью, как написано: "Сам Господь при возвещении, при гласе архангела и трубе Божией сойдет с неба, и умершие во Христе воскреснут прежде; потом мы оставшиеся в живых вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и там всегда с Господом будем..." (1Фес. 4 глава).
В этом восхищении примут участие не все, так называемые "христиане", а только те, кто в свое время пришел ко Христу с покаянием, принял Его своим личным Спасителем и получил дар Духа Святого. Ибо "кто Духа Христова не имеет, тот и не Его"... Возрожденные члены Церкви Христовой будут восхищены именно по этому признаку и по этому же признаку "люди мира сего" будут оставлены на земле на период царствования антихриста и "великой скорби".
При восхищении наступит внезапная разлука верующих с неверующими, как сказал Христос: "Тогда будут двое на поле: один берется, а другой оставляется;, две мелющие в жерновах: одна берется, а другая оставляется; двое на одной постели: один возьмется, а другой оставится" (Лук.17). Этот первый Его приход будет сокрыт от "людей века сего..." Цель этого первого прихода: - избавление Церкви и каждого "чада Божия" от "великой скорби". Ибо Христос дал верующему такое обещание: "И как ты сохранил слово терпения Моего, то и Я сохраню тебя от годины искушения, которая придет на всю вселенную, чтобы испытать живущих на земле..." (Отк. 3 глава).
Второй приход Христа будет явным не только для искупленных, но для всего рода человеческого. На этот раз, Христос явится на землю не как Жених, а как "Судия праведный", чтобы "воздать каждому по делам его". "И тогда увидят Сына Человеческого, грядущего на облаках с силою и славою великою..." (Лук.21). "И узрит Его всякое око, и те, которые пронзили Его; и возрыдают пред Ним все племена земные..." (Отк. 1 глава).
Вот почему, говоря об этих двух пришествиях Христа, Св. Писание пользуется двумя разными греческими словами: "епифания" - означающим "явление" (за Церковью) и вторым словом: "апокалипсис" - означающим "откровение" или "открытие" "Сына Божия", "Царя царствующих и Господа господствующих", "Судии живых и мертвых"...
Целый ряд событий произойдет на земле в течение семилетнего периода, разделяющего "епифанию" от "апокалипсиса", - первое пришествие от второго. Несколько важных событий произойдет также с момента второго пришествия до создания "нового неба и новой земли" и "Нового Иерусалима", но изучению этих событий мною посвящена отдельная книга: "Тайны Апокалипсиса". Поэтому, со спокойной совестью, мы можем перейти к рассмотрению очередного вопроса:
Когда Христос придет?
Первым, кто начал интересоваться этим интригующим вопросом были сами апостолы. Однажды, когда Христос беседовал с ними, сидя на горе Елеонской, они спросили Его: "Скажи нам, когда это будет? И какой признак Твоего пришествия и кончины века?" (Мф. 24 глава).
Отвечая им на первую половину вопроса, ("когда это будет?") Христос сказал: "О дне же том и часе никто не знает, ни ангелы небесные, а только Отец Мой один". Из этих слов, мы заключаем, что момент пришествия Христа на землю останется нераскрытой тайной, вплоть до Его появления на голубом своде неба, "с силою и славою великою"...
В ответ на просьбу учеников, выраженную во второй половине вопроса: "какой признак", по которому можно было бы судить о приближении этого пришествия, Христос указал им не на один "признак", а на целый ряд признаков и примет. Христос указал им на такие духовные явления, социальные перемены и международные события, от которых не могут отмахнуться даже те, кто не верит Писанию и свое неверие основывает на принципе: "не вижу - не верю"...
Указанные Христом признаки, в этом отношении, гораздо убедительнее, любой даты Его прихода, если бы таковая и была упомянута в Писании. По признакам, указанным в Евангелии, легко может судить о приближающемся приходе Христа даже тот, кто не сведущ в цифрах и датах. Для пояснения этой мысли, возьмем такой случай:
Отец, уезжавший из дому ранним летом и возвращавшийся поздней осенью, никак не мог объяснить сынишке даты своего приезда, так как ребенок еще не вполне разбирался в названиях месяцев. Тогда отец вывел мальчика в сад, и, указывая на роскошное дерево недавно только покрывшееся листвой, сказал ему:
"Видишь эти зеленые листья? Когда все они станут желтыми, как вот тот, что лежит возле твоей ноги, и все опадут на землю, вот тогда ожидай меня... и радуйся, потому что "гостинцы уже не за горами"... Мальчик понял, но прошло не мало времени, прежде чем он заметил и доложил матери о том, что листья начали желтеть и опадать.
Признаки, перечисленные Христом, являются для нас верующих, такими именно листьями. Знакомясь с ними, мы ясно видим, что Грядущий "близко, при дверях"... Наблюдая за текущими событиями, за характером современного нам поколения, за международной обстановкой, за многими угрозами созревающих и неизбежных мировых потрясений, нельзя не принять все это за естественную тень, надвигающихся "бедствий, грядущих на всю вселенную", которые постигнут землю с момента восхищения Церкви и воцарения антихриста.
Вспомним указанные Христом признаки и вкратце остановимся на некоторых из них.
Появление лжехристов, христианских ересей и всяких заблуждений.
Первым признаком и первым предостережением Христа были следующие Его слова к ученикам: "Берегитесь, чтобы кто не прельстил вас; ибо многие придут под именем Моим и будут говорить: "я Христос", и многих прельстят..." (Мф. 24 глава). "Вот, Я наперед сказал вам... Тогда, если кто скажет вам: "вот здесь Христос", или "там", - не верьте; ибо восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно и избранных"... "Итак, если скажут вам: "вот Он в пустыне", - не выходите, "вот Он в потаенных комнатах", - не верьте; ибо, как молния исходит от востока и видна бывает даже до запада, так будет пришествие Сына Человеческого"...
Никогда еще во всей Церковной истории не появлялось такого множества лжехристов, лжепророков, лжеспасителей, и лжеучителей... Никогда еще не было такого обилия заблуждений и религиозных извращений, как в наше время. "Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским, чрез лицемерие лжесловесников, сожженных в совести своей..." (1Тим. 4 глава). К этим "лжесловесникам" относятся все те, кто отрицают Богодухновенность Слова Божия, Божественность Иисуса Христа, искупление рода человеческого, бессмертие души, существование загробной жизни, ада и вечных мучений, необходимость покаяния, возрождения, освящения и другие догматы первохристианства.
В свое время, апостолы вышли на Ниву Божию и сеяли чистое пшеничное зерно Евангелия, но сатана шел по тем же местам и щедрой рукой сеял "плевелы", воздвигая оппозицию к сеющим Слово Божие, похищая посеянное, создавая "волков в овечьей шкуре", предлагая людям ложный мир и ложную надежду на безнаказанность, подразделяя людей на классы, расы, нации, партии, движения, ереси, общества, порождая между ними вражду, зависть, ненависть, смуты, восстания" убийства...
Таков первый признак скорого пришествия Христа. Признак этот стал сейчас очевидным фактом, в реальности которого убеждается всякий здравомыслящий человек.
Международные конфликты, столкновения и потрясения.
"Также услышите о войнах и о военных слухах. Смотрите, не ужасайтесь: ибо надлежит всему тому быть. Но это еще не конец: ибо восстанет народ на народ, и царство на царство"...
Многие писали и говорили о "военных слухах" и о "призраке войны", но теперь уже не только говорят, а убеждаются в наличии зарождения и постепенного развития войны. В отличие от всех войн доселе бывших, мы знакомимся с новыми формами и видами войны, как например: война классовая, идеологическая, война нервов, холодная война, психологическая война, дипломатическая, экономическая (война нефти, каучука, урания, плутония) война газовая, бактериологическая, атомная, баллистическая, стратосферная и др...
Первую мировую войну союзники назвали: "война - ради уничтожения войны". В этой войне погибло 10 миллионов человек. Закончив войну и организовав "Лигу наций", народы сказали: "Это безумие никогда больше не повторится!" Но спустя двадцать лет, безумие повторилось и унесло в могилу 40 миллионов душ.
Что наблюдаем мы в последнее время? Никто в мире, кроме одного Бога, не может предотвратить повторения этого же безумия в третий и последний раз. Мы убеждаемся в том, что весь мир разделился на два лагеря, - идеологически непримиримых и взаимно исключающих, - "восточный" и "западный". Один из лагерей задался целью: освободить мир от капитализма; другой - от коммунизма.
История учит нас, что всякий раз, когда мир распадался на две враждующих группы, война была неизбежной.
В данное время, каждая из двух враждующих сторон вооружена до зубов и, тем не менее, каждая из них продолжает вооружаться, изобретая все новые и новые чудовищные виды оружия, открывая все новые средства и методы уничтожения: подводные атомные лодки, беспилотные аэропланы, летающие ракеты, способные испепелять и поражать любую точку земного шара. Припасены бациллы азиатской холеры, бубонной чумы, сыпного тифа и других эпидемических болезней. Имеются в большом количестве и разнообразии аэропланы, геликоптеры, всесокрушающие бронебойные танки, кобальтовые бомбы, огненосные снаряды, лучи смерти и множество других средств беспощадного истребления.
В данное время, ученые передовых стран соревнуются в изобретении "нейтроновой" бомбы, главное свойство которой должно заключаться в том, что она ничего не разрушает, не уничтожает, не уродует; ничего, кроме живой клетки тела. Пучки нейтронов способны проникать сквозь стены домов, стальных танков, бронепоездов, подземных убежищ. От них нет защиты для живого организма. Задача ученых сводится к тому, чтобы освободив, доселе бесконтрольную стихию радиации нейтронов, подчинить эту стихию контролю и направлять ее везде и всюду по своему усмотрению.
Если эти намерения ученых осуществятся, все человечество вступит в апокалипсический период. Ученым безумцам и таким же безумным правителям "будет дан ключ от кладезя бездны... и помрачится солнце и воздух от дыма из кладезя... И из дыма выйдет саранча на землю... и сказано будет ей, чтобы не делала вреда траве земной и никакой зелени, и ни какому дереву, а только одним людям..." (Откр. 9 глава).
Вот тот путь, по которому упорно продолжает идти человечество, не отдавая себе отчета в том, что конец такого пути недалек и час роковой расплаты с каждым новым мгновеньем приближается. Все потуги "вершителей мировых судеб" избежать трагической развязки окажутся напрасны. "Ибо сами вы (христиане) достоверно знаете, что день Господень так придет, как тать (вор) ночью. Ибо, когда будут говорить: "мир и безопасность", тогда внезапно постигнет их пагуба, подобно как мука родами постигает имеющую во чреве, и не избегнут..." (1Фес. 5 глава).
Повсеместный голод и губительные эпидемии.
"И будут глады, моры"... Современные изобретения, методы, техника и механизация хлебопашества, казалось, должны были бы, раз и навсегда, устранить угрозу мирового голода, но нет: "костлявый батюшка голод", голодные боли и голодная смерть, как видно, никогда не перестанут пожинать на земле свою (кошмарную) жатву. Причинами голода могут служить не только неурожаи, перенаселение планеты, безработица, но и дезорганизация транспорта, занятого снабжением больших городов с многомиллионным населением, продуктами первой необходимости, - отравление воды и пищи ядами, газами, радиацией и т. п.
Не то же ли самое можно сказать и о "морах"? Передовые страны многого достигли в области болезней и борьбы с эпидемиями и мечтают совершенно покончить с ними, но сейчас, когда люди "морят" самих себя наркотиками, алкоголем, лекарствами сомнительного происхождения, постоянно отравляя воздух и воду, превращая планету в бесконечную вереницу помойных ям и кладбищ, повальная смерть людей никогда не отойдет в область истории и "пережитков" отдаленного прошлого...
Народные волнения, восстания, мятежи и смуты.
"И будут глады и смятения..." (Мк.13:8). Никогда раньше не было еще такого множества манифестаций, протестов, бунтов, восстаний и революций в государствах, какое наблюдается ныне. Никогда не наблюдалось такого морального разложения в семьях, в обществе, школах и университетах, какое происходит сейчас. Никогда раньше не было такой вражды и организованных беспорядков среди людей разных рас, разных классов, политических партий, рабочих союзов и студенчества. Никогда раньше не было еще такой широкой проповеди о любви, о свободе, о равенстве и, в то же самое время, никогда не встречалось такого бессовестного попрания всяких прав и всяких свобод; такого закабаления личности и порабощения целых народов, путем ловкой политической пропаганды, циничного обмана и массового террора.
При всей кажущейся материальной обеспеченности, благополучии и комфорте, никогда люди не чувствовали и не переживали такой неуверенности в дне сегодняшнем и тревоги за день грядущий, как это замечается повсеместно в наше время. Никогда раньше не было еще такого огромного числа молодых людей обоего пола, встревоженных, обеспокоенных, безнадежно во всем разочарованных, праздно, бесцельно и бессмысленно скитающихся по миру... Таковы признаки второго пришествия Христа и кончины мира. Если Библия говорит, что всему придет конец, то мы с вами подошли уже к началу этого конца.
Стихийные бедствия.
"И будут большие землетрясения по местам..." (Луки 21).
Землетрясения всегда являлись народными бедствиями. Изучению землетрясений посвящен целый отдел геологии - сейсмология. Ученые сейсмологи установили две причины, вызывающие сильное колебание земной коры: причина тектоническая, относящаяся к деформации земной коры и причина вулканическая, связанная с движениями, расплавленной в недрах земли, так называемой магмы (лавы). Ученые изготовили даже сейсмическую карту, указывающую области земного шара: - где чаще всего происходят землетрясения, где они редки или вовсе отсутствуют. Располагая такими сведениями, ученым кажется, что землетрясения - явление вполне естественное, лишенное всякой таинственности... что "Бог здесь не причем"... что Бог, если бы Он и был, то и тогда Он не имел бы никакого отношения к землетрясениям... Так учат ученые безбожники.
Библия же учит, что все стихии земли и вселенной в Божьей власти и что Он пользуется "естественными" элементами природы для Своих сверхъестественных действий и целей. Бог пользуется "естественной" водой для наказания допотопного мира; Он проливает дождем "серу и огонь" на города Содом и Гоморру; Он посещает - "громом и сильным гласом, бурею и вихрем, и пламенем всепожирающего огня"... Как написано: "И возгремит Господь величественным гласом Своим, и явит тяготеющую мышцу Свою в сильном гневе и в пламени поедающего огня, в буре и в наводнении и в каменном граде"... "Пред негодованием Его кто устоит?".
Христос предсказал, что Его явлению будут предшествовать "большие землетрясения по местам..." (Луки 21).
Бог пользуется землетрясениями для того, чтобы засвидетельствовать людям о Своем присутствии. Так было, когда Христос, умирая на Голгофе "испустил дух... и земля потряслась, и камни расселись"... Так было, когда Он воскрес... "И вот, сделалось великое землетрясение: ибо ангел Господень, сошедший с небес, приступив отвалил камень от дверей гроба и сидел на нем"...
Бог пользуется землетрясениями для того, чтобы пробудить беспечных, как это было в Филиппах... (Деян. 16 глава).
Бог пользуется землетрясениями, чтобы напомнить нам о смерти и вечности и показать во что могут превратиться, в одно мгновение, наши хижины и наши чертоги.
Бог пользуется землетрясениями для наказания одних и для предупреждения всех остальных: "Думаете ли вы, что эти Галилеяне были грешнее всех Галилеян, что так пострадали? Нет, говорю вам; но если не покаетесь, все также погибнете..." (Луки 13).
Землетрясения - одно из многих средств Божьего наказания, над которым человечество никогда не будет иметь контроля, никогда не сможет предотвращать их или низводить их действие на нет.
Мы должны приготовиться к "большим землетрясениям". Господь сказал: "Я потрясу небо и землю... потрясу все народы..." (Агг. 2 глава).
В последней книге Библии, Апокалипсисе, несколько раз упоминаются землетрясения: "И произошли молнии и голоса, и громы и землетрясение и великий град"...
Последнее землетрясение на земле будет самым великим из всех, какие были. Вот как оно описано в Апокалипсисе: "Седьмый ангел вылил чашу свою на воздух: и из храма небесного от престола раздался громкий голос, говорящий: совершилось! И произошли молнии, громы и голоса, и сделалось великое землетрясение, какого не бывало с тех пор, как люди на земле. Такое землетрясение! Такое великое!.." (16 глава).
Небывалые катаклизмы во вселенной.
"В те дни... солнце померкнет, и луна не даст света своего, и звезды спадут с неба, и силы небесные поколеблются..." (Мк.13). "И будут знамения в солнце и луне и звездах... и ужасные явления..." (Лук.21:25 и 11).
Это пророчество Христа знаменательно уже тем, что здесь выражена тесная зависимость лунного света от света солнечного: "солнце померкнет и луна не даст света своего"... Спрашивается: кто знал две тысячи лет тому назад о том, что "свой" свет луна получает от солнца, что она только отражает солнечный свет, будучи сама по себе мрачной и безжизненной планетой?
Христос предсказывает, что "силы небесные поколеблются".. Другими словами: существующий ныне порядок и законы течения небесных тел будут нарушены. Кто внесет в обычный ход планет такое внезапное нарушение гармонии и порядка? Вполне допустимо, что здесь не обойдется без вмешательства безбожного человечества, возглавляемого безбожными политиками и их "жрецами", - людьми безбожной науки.
Никогда не изгладится из памяти случай, который произошел после вторичного полета на луну. Какой-то американский ученый, принимавший участие в исследовании камней и пыли, привезенных астронавтами, заявил журналистам, что этих элементов не вполне достаточно для точного определения: - каково происхождение луны, как планеты. Он добавил, что к этому возможно придти только в том случае, если будут исследованы элементы, находящиеся в глубоких недрах луны. Для этого требуется расщепить луну, запустив в нее атомную бомбу соответствующей мощи. Исследование внутреннего состава луны раскроет нам не только загадку происхождения луны, но и тайну появления других планет и всего Космоса, - закончил ученый.
Безумная идея высказана и, конечно, при теперешней технике может быть рано или поздно осуществлена. Если это случится, луна выйдет из своей орбиты и порядок течения планет солнечной системы может быть нарушен. "Силы небесные поколеблются"...
Наконец, Сам Господь дал ведь "такое обещание: еще раз поколеблю не только землю, но и небо"... Ап. Иоанн, видевший в видениях кончину мира, пишет: "И солнце стало мрачно как власяница, и луна сделалась как кровь; и звезды небесные пали на землю... и небо скрылось, свившись как свиток..." (Откр. 6 глава). Осуществление этого обетования может начаться без предупреждения, в любую минуту.
Сильные гонения на Церковь Христову
- один из признаков упомянутых Христом. "Тогда будут предавать вас на мучения и убивать вас; и вы будете ненавидимы всеми народами за имя Мое..." (Мф.24).
Гонения на Церковь - явление не новое. Истинная Церковь Христова всегда была в конфликте с окружающим ее миром и сатаной. Христос сказал: "Меня гнали и вас будут гнать"... "Да и все желающие жить благочестиво будут гонимы"... Церковь претерпела в самом начале своего развития десять страшных гонений от римских императоров, но она должна будет подвергнуться еще большим преследованиям при завершении своего земного служения.
Начало таких гонений уже налицо во многих странах, где царствуют материализм и безбожие. "Но это еще не конец"... Христос открывает нам, что по мере того как Церковь будет приближаться к пришествию Его, гонения будут все более и более нетерпимыми, бесчеловечными, зверскими... "Преданы также будете и родителями и братьями, и родственниками и друзьями, и некоторых из вас умертвят..." (Лук.21).
Все старания гонителей будут, как видно, направлены к тому, чтобы "искоренить веру в Бога", "ликвидировать религию", "покончить со Христом", "расправиться с Церковью"... Но Господь сказал: "Ни одно орудие, сделанное против тебя не будет успешно"... Все попытки одолеть и покончить с Церковью окажутся тщетными. Христос сказал, и это должны были бы знать и твердо помнить все безбожники: "Я создам Церковь и врата ада не одолеют ее..." (Мф.16). Христос не перестанет иметь на земле Своих верных свидетелей вплоть до Его пришествия на землю. Христос обещает дать гонимым такие "уста и премудрость, которой не смогут противоречить, ни противостоять все противящиеся им..." (Лук.21).
Небывалые в истории человечества затруднения.
"А на земле уныние народов и недоумение..." (Лук.21). Раньше человек улицы был занят своими мелкими делами; до него не доходили беспокойства, проблемы и страхи, которые обуревали мыслями и чувствами государственных правителей... Это было когда-то, но не теперь. В нашу тревожную эпоху каждый человек остро реагирует на социальные проблемы в стране и на все изменения в международной ситуации. Потеря взаимного доверия между государствами и, вызванный этим крах дипломатии, - падения правительств, падения валюты, падения духовных ценностей, морали, нравственности, - порождают всевозможные затруднения и тупики. Эпоха небывалого материального благополучия и расцвета, превращается в эпоху тревоги, обеспокоенности, "уныния и недоумения"...
Говоря об этом, вспоминается пророчество ап. Павла: "Знай же, что в последние дни наступят времена тяжкие. Ибо люди будут самолюбивы, сребролюбивы, горды, надменны, злоречивы, родителям непокорны, неблагодарны, нечестивы, недружелюбны, непримирительны, клеветники, невоздержанны, жестоки, не любящие добра, предатели, наглы, напыщенны, более сластолюбивы, нежели боголюбивы..." (2Тим.3).
Эта поразительная характеристика людей последнего времени полностью совпадает с характером нашего атомного века. Нельзя не заметить, что "времена тяжкие" являются только естественным следствием того нехристианского характера, который сформировался у людей нашего поколения. "По плодам их узнаете их... не может дерево худое приносить плоды добрые"... (Мф.7).
Но, переживаемые нами "времена тяжкие" - "только начало болезней", только преддверие той "седьмины", которая в Писании носит название "Великой скорби". "Ибо в те дни будет такая скорбь, какой не было от начала творения, которое сотворил Бог, даже до ныне, и не будет..." (Мк.13). "Люди будут издыхать от страха и ожидания бедствий, грядущих на всю вселенную..." (Лук.21). Таковы скорбные признаки скорого возвращения Христа на землю.
Отступничество Церкви и моральное падение мира.
"Тогда соблазнятся многие; и друг друга будут предавать, и возненавидят друг друга... И по причине умножения беззакония, во многих охладеет любовь..." (Мф.24).
Переносясь мысленно на две тысячи лет вперед, Христос задал Своим ученикам проникновенный вопрос:
"Но Сын Человеческий пришед, найдет ли веру на земле?" Потому что сатана направит все свои силы к тому, "чтобы прельстить, если возможно, даже избранных"...
Вспомним первое пришествие Христа, в Вифлееме. Не много было тех, кто ожидали Его прихода. Ими оказались только родители Иоанна Крестителя: священник Захария с женой Елизаветой, Симеон Богоприимец, Анна пророчица да еще несколько не знакомых нам лиц. Не так много останется в мире и тех, кто будут духовно бодрствовать и ожидать Его второго явления; большинство же "оставят первую любовь свою" к Господу и станут духовно остывшими, "не холодными и не горячими", "имеющими вид благочестия, силы же отрекшиеся"... Таково будет духовное состояние Церкви последнего века. Христос сказал верующим в Него: "вы - соль земли", "вы - свет миру"... Но если "соль земли" и "свет миру" утратят свою силу, то можно легко представить себе каких глубин морального падения достигнет тогда окружающий нас мир. Уже сейчас мы воочию убеждаемся в появлении "первых ласточек" этого морального и нравственного разложения: распущенность детей, разнузданность родителей, беспринципность общества, пошлость новопоявившихся сборищ, цинизм развратников, бесстыдство многих театральных представлений и фильмов, порнографичность литературы, наркомания, пьянство, преступность и разные виды полового, умственного и душевного извращения. И это, только "начало болезней"...
Ужас в том, что эти люди выдают свое нечестие за "освобождение" от цепей "старой морали" и "завоевание" бесконтрольного произвола. Они гордятся своим демоническим бестиализмом и фанатичным попиранием законов Божеских и человеческих.
Можно ли ожидать от таких людей какого-то улучшения? перемены?
Ап. Павел, описывая пророчески их духовное состояние, несколько раз повторяет одну и ту же фразу: "То и предал их Бог", т. е. дал им свободу жить и действовать по влечениям их растленной грехом природы. "Но как они... осуетились в умствованиях своих, и омрачилось несмысленное их сердце: называя себя мудрыми, обезумели... то и ПРЕДАЛ их Бог в похотях сердец их нечистоте, так-что они сквернили сами свои тела. "И как они заменили истину Божию ложью и поклонялись и служили твари вместо Творца... потому ПРЕДАЛ их Бог постыдным страстям... И как они не заботились иметь Бога в разуме, то ПРЕДАЛ их Бог превратному уму - делать непотребства, так-что они исполнены всякой неправды, блуда, лукавства, корыстолюбия, злобы, исполнены зависти, убийства, распрей, обмана, злонравия, злоречивы, клеветники, богоненавистники, обидчики, самохвалы, горды, изобретательны на зло, непослушны родителям, безрассудны, вероломны, нелюбовны, непримиримы, немилостивы. Они знают праведный Суд Божий, что делающие такие дела достойны смерти, однако не только их делают, но и делающих одобряют..." (Римл. 1 глава).
Эти слова Писания имеют почти двухтысячелетнюю давность, но как ярко они отображают нравы людей нашего времени! Как наглядно они рисуют моральное растление современного мира!
В последние времена будет небывалый расцвет всестороннего знания.
"И умножится ведение", - сказал пророчески Даниил, характеризуя "последние времена". Человек всегда стремился к тому чтобы знать, ведать, иметь сведения. Сатана обольстил наших прародителей плотским знанием. Бог хотел вести человека путем любви, "которая назидает"; сатана предложил им путь знания "которое надмевает". Сатана сказал: "В день, в который вы вкусите (от запрещенного плода) откроются глаза ваши и вы будете как боги, знающие добро и зло..." (1Кор.8:1; Быт. 3 глава). Сатана предложил людям быть подобными Богу в Его всезнании, оставив путь уподобления Богу в Его любви и других добродетелях. Грехопадение самого сатаны было вызвано его надменным желанием первенствовать в "сонме богов"... "Он говорил в сердце своем: "взойду на небо, выше звезд Божиих вознесу престол свой... взойду на высоты облачные, буду подобен Всевышнему"... Но за такую дерзость сатана был "низвержен в ад, в глубины преисподней..." (Ис. 14 глава). Эти падшие создания, сатана и человек, все еще стараются стать "всезнающими", но они никогда его не достигнут тем путем, который избрали.
Св. Писание различает два вида знания: знание истинное и "лжеименное знание"... "Кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать; но кто любит Бога, тому дано знание от Него..." (1Кор.8:1-3). Ибо так говорит слово Божие: "Если будешь призывать знание и взывать к разуму; если будешь искать его, как серебра, и отыскивать его, как сокровище; то уразумеешь страх Господень, и найдешь знание о Боге. Ибо Господь дает мудрость; из уст Его - знание и разум" (Пр. Сол. 2 глава).
Что пользы человеку знать все, но не знать самого себя, не знать Бога, не знать Его воли, не знать в чем смысл его земной жизни и не ведать, что ожидает его после физической смерти?
Что пользы знать каково расстояние от земли до солнца или луны и не знать насколько мы удалены духовно от Бога или насколько ничтожно расстояние отделяющее нас от вечности и неизбежного Суда?
Что пользы знать все, что делается во всех государствах мира и не знать, что творится в своей собственной душе?
Но, увы! Человек всегда стремился к знанию материальному, в ущерб знанию духовному. Поэтому Слово Божие говорит: "Безумствует всякий человек в своем знании"... Господь "мудрецов прогоняет назад, и знание их делает глупостию..." (Иер.10:14; Рим.1:22; Ис.44:25).
На протяжении многих тысячелетий, знание или ведение прогрессировало и в наши дни достигло поразительных высот и потрясающих глубин.
Проникновение в недра земли, освоение океанов, завоевание воздуха, стратосферы, межпланетного пространства, открытие радия, расщепление атомного ядра и применение атомной энергии, полеты на луну и обратно, расцвет всех отраслей науки, чудеса техники, изобретений, 'открытий и достижений, - все это служит неопровержимым доказательством того, что пророчество о последних днях: "И умножится ведение" - в точности и воочию нашему исполняется.
Казалось бы, что при таком небывалом в истории человечества расцвете науки и знания, люди должны были бы возрасти в познании самих себя и Бога, но к сожалению, мы наблюдаем обратное явление. В результате - только обольщение наукой, только преклонение пред "всемогущим" человеческим разумом, только лишнее основание для неверия и безбожия. К великому сожалению, духовно слепые люди не видят той зияющей пропасти, к краям которой они уже подошли.
Они достигли земного знания? Но, в вечности - "знание упразднится"... Они устраиваются на земле и копят земные богатства? Но, что останется от них, когда "земля и все дела на ней сгорят"... "Все произошло из праха и все возвратится в прах" (Ек.3:20). "Итак напрасно трудились народы, и племена мучили себя для огня!" (1Кор.13; 2Петр.3; Иер.51:58).
Всемирная проповедь Евангелия Христова
"И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец..." (Мф. 24 глава).
Воскресший Христос повелел Своим ученикам, говоря: "Идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и крестится, спасен будет; кто не будет веровать, осужден будет..." (Мк. 16 глава).
Первая всемирная проповедь Евангелия была произведена апостолами и учениками и продолжалась, пришедшими им на смену неустрашимыми свидетелями-мучениками. К сожалению, с прекращением гонений на христиан и оповещением свободы верования, в третьем веке, при императоре Константине, Церковь слилась с государством, дети Божии соединились с окружавшим их миром, смешались с язычеством. В Церковь проникли заведомо невозрожденные люди, которые заменили "юродство проповеди" внешней обрядностью и пышностью богослужений. Проповедь Евангелия, проповедь спасения по вере, ради которого Церковь была вызвана к жизни, к сожалению, перестала рассматриваться Церковью, как главная ее обязанность и задача в мире. Тут и там Евангелие по-прежнему проповедовалось и никогда не угасло, но широкая проповедь его в "темные века" отсутствовала. Учрежденная самой же Церковью-отступницей "инквизиция" зорко следила за малейшим пламенем появлявшегося Евангельского огня, среди народа и беспощадно гасила его. Только в эпоху "Возрождения" (Ренессанса) проповедь Евангелия возобновилась появившимися тогда духовными реформаторами, проповедниками и учителями. С тех пор проповедь Евангелия не прекращалась.
Но, никогда еще за всю историю Церкви не было такого множества великих глашатаев Евангелия, такой духовной свободы (за исключением стран коммунистического блока) такой широкой возможности проповеди благодатного Спасения Христова, в громадных аудиториях, с помощью микрофонов, громкоговорителей, радио, телевидения, хоров, оркестров и пр., как в наше время. Никогда раньше не печаталось и так много не распространялось Слова Божия, Библий, духовных книг и периодической Евангельской литературы, электромагнитных лент, патефонных пластинок и т. п., как сейчас.
И несмотря на всю широту и глубину проповеди Евангелия, никогда еще не было таких ничтожно малых духовных результатов, никогда не наблюдалось таких редких случаев истинного покаяния, обращения и полной перемены жизни кающихся, как ныне.
Некоторые богословы обращают серьезное внимание на слова: "во свидетельство", которыми Христос воспользовался в вышеприведенном тексте: "И проповедано будет сие Евангелие ВО СВИДЕТЕЛЬСТВО всем народам"... Богословы говорят, что Евангелие проповедовалось людям почти две тысячи лет и проповедовалось "во спасение", а теперь, в последнее время, оно проповедуется главным образом "во свидетельство", дабы в День Суда, люди слышавшие Слово Спасения и не принявшие его, не имели бы никакого извинения пред Богом, в день Суда.
Порою кажется даже удивительным, что люди вполне нормальные, разумные, способные слышать Слово Божие, разбираться в нем, понимать повеление Божие: "покайтесь и веруйте в Евангелие!" - отказываются повиноваться Божьему повелению и продолжают строить жизнь свою "на песке", а не "на камне"... Где причина? - Причина в свободной воле человека, который пользуется этой свободой во вред самому себе. Бог говорит:
"Народ сей ослепил глаза свои и окаменил сердце свое, да не видят глазами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их"...
"Я пришел для того, чтобы имели жизнь, и имели с избытком... Но вы не хотите придти ко Мне, чтобы иметь жизнь..." (Иоан.10; 5:40).
Всеобщее безразличие ко Второму Пришествию Христа, кончине мира и страшному суду.
Христос сказал: "Но как было во дни Ноя, так будет и в пришествие Сына Человеческого: ибо, как во дни перед потопом ели, пили, женились и выходили замуж до того дня, как вошел Ной в ковчег, И НЕ ДУМАЛИ, пока не пришел потоп и не истребил всех, - так будет и в пришествие Сына Человеческого..." (Мф.24).
"И не думали"...
Потомки Каина быстро размножились и, оставив Бога, так же быстро развратились. Новое поколение рассматривало происходящую перемену народного быта и нравов вполне естественным и желанным явлением. Не вникая в причины вещей, но принимая их так, как они есть, многие находили во всем этом некий "сдвиг вперед", "прогрессивность взглядов и взаимоотношений"...
"И не думали"...
Но Создатель не мог оставаться равнодушным ко всему происходившему в жизни допотопного человечества. "И увидел Бог, что велико развращение человеков на земле"... Прежнее поклонение Богу прекратилось, духовные интересы остыли, молитва пренебрежена, Дух Святой сознательно огорчен и отвержен, мировое зло и низменное начало в человеке обнажили себя и вступили в свои права. Воцарившееся на земле зло превратилось в стихийное бедствие, для которого у человека нет узды для обуздания и нет преград для его ограничения. И увидел Бог, что "мысли и помышления сердца их были зло во всякое время; ибо всякая плоть извратила путь свой на земле"... Бог увидел, что человечество сошло с Его пути и продолжало жить не для того, ради чего оно было Им создано.
"И не думали"...
Жители допотопного мира утратили способность здраво мыслить, проверять свои чувства или поступки, подвергать анализу следствия и отыскивать причины. Они не думали и не видели, что "земля растлилась пред лицем Божиим и наполнилась земля злодеяниями"... Вникая в приведенные стихи Писания, мы убеждаемся в том, что по законам духовного мира, неверие, растление (или разврат) и злодеяния, как причины и следствия неразрывно связаны друг с другом. Эту же неразрывную связь мы обнаруживаем и в псалме Давида: "Сказал безумец в сердце своем: "нет Бога"... И тут же следуют такие слова: "они развратились (или растлились), совершили гнусные дела; нет делающего добро, нет ни одного..." (Пс. 13). Подобное духовное состояние мира свидетельствовало о том, что люди допотопной эпохи созрели для Божьего Суда.
"И не думали"...
И не думали о том, что "суд им готов и погибель их не дремлет"... и не думали о том, что "раскаялся Господь, что создал человека на земле, и восскорбел в сердце Своем и сказал Господь: истреблю с лица земли человеков, которых Я сотворил... не вечно Духу Моему быть пренебрегаемым человеками; потому что они плоть..." (Быт. 6 глава).
Бог вынес людям допотопного мира смертный приговор, но это ничуть не изменило их жизненного русла. Все шло своим чередом. Они "ели, пили женились, выходили замуж, до того момента, как вошел Ной в ковчег, и пришел потоп и погубил всех". Божественный вердикт был приведен в исполнение... вердикт, о котором они "и не думали"...
Указывая на неожиданность Своего явления на землю, Христос приводит ученикам еще один исторический случай: "И как было во дни Лота: ели, пили, покупали, продавали, садили, строили; но в день, в который Лот вышел из Содома, пролился с неба дождь огненный и серный и истребил всех: так будет и в тот день, когда Сын Человеческий явится..." (Лук. 17 глава). Здесь тоже люди не думали и не ожидали...
Говорят: "история повторяется"... Мы можем возразить: "повторяется да не всегда!" - Вполне допустимо, что она может не повториться во множестве других случаев, но только не в этом случае. В данном случае порукой служат слова, которыми Христос закончил вышеприведенные примеры: "Небо и земля прейдут, но слова Мои не прейдут!".
Едва ли нужно здесь проводить аналогию между духовным состоянием двух эпох: допотопной и атомной, настолько они во всех отношениях сходны. Те "не думали"... а что можно сказать о нас? Думаем ли мы о том, что Христос может придти в любой момент дня и ночи? Готовы ли мы к такой внезапной встречи с Ним? Особенно те из нас, кто все еще пребывают в неверии, кто не примирились с Богом, не приняли еще Голгофской жертвы Христа, принесенной за их грехи? Думают ли они о том, что если они не раскаются, не обратятся к Нему, как к Спасителю грешников, они должны будут, так или иначе встретиться со Христом, но уже не как со своим личным Спасителем, а как с грозным "Судией живых и мертвых"...
"И не думали"...
Думаете ли вы, читатель, что Господь может придти, прежде чем вы закончите чтение этой книги? Вы можете сказать: "Да" или замяться и нерешительно ответить: "... не думаю"...
Однажды, проповедник, закончивший потрясающее слово о втором пришествии Христа, сошел с кафедры и проходя по рядам, обратился к разным лицам с этим же вопросом: "Думаете ли вы, что Христос придет раньше, чем мы с вами выйдем из этого дома молитвы?" и, к удивлению всех, получил один и тот же ответ: "может быть, но я не думаю". Возвратившись на кафедру, проповедник весьма громко повторил предупреждение Христа: "Будьте готовы, ибо, в который час НЕ ДУМАЕТЕ, придет Сын Человеческий".
Появление на мировой сцене Израильского государства.
"От смоковницы возьмите подобие: когда ветви ее становятся уже мягки и пускают листья, то знайте, что близко лето; так и когда вы увидите то сбывающимся, знайте, что (пришествие Мое) близко, при дверях..." (Мк.13).
Смоковница всегда служила прообразом столицы Израильского народа. Христос сказал даже притчу о "бесплодной смоковнице", сравнив ее с Иерусалимом. "Некто (хозяин) имел в винограднике своем посаженную смоковницу, и пришел искать плода на ней, и не нашел; и сказал виноградарю: вот я третий год прихожу искать плода на этой смоковнице и не нахожу; сруби ее: на что она и землю занимает? Но он сказал ему в ответ: господин! оставь ее и на этот год, пока я окопаю ее и обложу навозом: не принесет ли плода; если же нет, то в следующий год срубишь ее..." (Лук.13:1-9).
В этой притче, некий "Хозяин", насадивший виноградник - Бог; "Виноградарь" - Христос; "виноградник" - народ избранный; "смоковница" виноградника - Иерусалим. Судьба смоковницы связана с виноградником, а посему и притча о "бесплодной смоковнице" относится в одинаковой степени и к Иерусалиму и ко всему Израилю.
Поводом к притче послужили две трагедии, о которых рассказали Христу "некоторые" Иерусалимляне. Первая трагедия: - зверская расправа Пилата с Галилеянами и вторая - падение башни Силоамской, под обломками которой погибло восемнадцать человек. Иерусалимляне видели две физических трагедии, безвременно "срубленных" жизней. Христос видел третью трагедию, -духовную: погибающий за свое духовное бесплодие Иерусалим. "Думаете ли вы, что те восемнадцать человек, на которых упала башня Силоамская и побила их, виновнее были всех живущих в Иерусалиме? Нет, говорю вам; но если не покаетесь, все так же погибнете"... "И сказал им сию притчу"... иллюстрировал примером "бесплодной смоковницы"...
Вековое бесплодие Иерусалима и всего Израиля не подлежало сомнению. Бог дал Аврааму "землю обетованную" и обещал Аврааму ввести в нее его потомков. Бог вывел потомков Авраама из Египта и хотел вести их, но они отвергли Его водительство, сорок лет блуждали по пустыне и все были "срублены", кроме Иисуса Навина и Халева. "На кого же негодовал Бог сорок лет? Не на согрешивших ли, которых кости пали в пустыне? Против кого же клялся Он, что не войдут в покой Его, как не против непокорных?" (Евр.3).
Вместе с Иисусом Навином и Халевом вошло в "землю обетованную" новое поколение, родившееся за время сорокалетнего странствования по пустыне.
Но, прежде чем они перешли Иордан и начали вступать во владение "землей текущей молоком и медом", Моисей, прощаясь с ними, напомнил им, что Бог дал эту землю Аврааму на одном важном условии: "Ходи предо Мною и будь непорочен..." и что это условие (завет) относится не только к Аврааму, но и к потомкам Авраама: "Завет Мой между Мною и тобою и между потомками твоими после тебя в роды их, завет вечный в том, что Я буду Богом твоим и потомков твоих после тебя"... если они, разумеется, будут ходить предо Мною и будут непорочны...
Моисей предупредил новое поколение, говоря: "Я умру в сей земле, не перешедши за Иордан, а вы перейдете, и овладеете тою доброю землею. Берегитесь, чтобы не забыть вам завета Господа, Бога вашего, который Он поставил с вами... (на Синае). Если же вы развратитесь и сделаете зло сие пред очами Господа, Бога вашего, и раздражите Его: то свидетельствуюсь вам сегодня небом и землею, что скоро потеряете землю, для наследования которой вы переходите Иордан; не будете много времени на ней, но погибнете. И рассеет вас Господь по всем народам, и останетесь в малом числе между народами, к которым отведет вас Господь..." (Втор.44).
После смерти Моисея, Господь говорил с Иисусом Навином и сказал: "Как Я был с Моисеем, так буду и с тобою; не отступлю от тебя и не оставлю тебя... только будь тверд и очень мужествен, и тщательно храни и исполняй весь закон, который завещал тебе Моисей, раб Мой; не уклоняйся от него ни направо, ни налево, дабы поступать благоразумно во всех предприятиях твоих. Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь, дабы в точности исполнять вое, что в ней написано: тогда ты будешь успешен в путях и будешь поступать благоразумно..." (Нав.1).
К сожалению, сыны Израилевы часто делали злое пред Господом, раздражали Его и многократно подвергались Божьему наказанию... Но прошло 15 веков (от Иисуса Навина до Христа), прежде чем пророчество о потере "доброй земли" и рассеянии Израиля по всем странам, полностью осуществилось. Это произошло вскоре после трехлетнего пребывания Христа на земле.
Три года Господь посещал Иерусалим и особенно в дни Пасхи. Три года Он искал плода у "детей Авраамовых" и не находил; окапывал и удобрял оплакивал его бесплодие и предупреждал о неизбежно грядущем Суде и наказании, но все было напрасно. С глубокой скорбью Он должен был сказать: "Не собирают смокв с терновника, и не снимают винограда с кустарника..." (Лук.6).
В конце третьего периода "бесплодная смоковница" была срублена...
Христос предупредил: "Не останется здесь камня на камне..." (Мф.24).
Римская армия под предводительством полководца Тита оккупировала Иерусалим. Город был сожжен, храм разрушен, "добрая земля" потеряна, народ рассеян по всем странам, царство Израильское перестало существовать; то что Господь предсказал совершилось, в 70 году по Р. X.
Но, говоря об этом наказании, Господь одновременно дал Израильтянам следующее обещание: "Когда же обратитесь ко Мне и будете хранить заповеди Мои и исполнять их, то, хотя бы вы изгнаны были на край неба и оттуда соберу вас, и приведу вас на место, которое избрал Я, чтобы водворить там имя Мое" (Неем.1 и Втор.30). Ибо "так Говорит Господь Бог: Я соберу из народов, и возвращу вас из земель, в которые вы рассеяны; и дам вам землю Израилеву..." (Иез.11).
Прошло 19 веков прежде чем это пророчество начало исполняться на наших глазах; исполняться чудесным и вместе с тем естественным образом.
Всем известно, что первым царем Израильского народа был Саул, царствовавший в Иерусалиме за 1000 лет до Р. X. На смену Саулу пришел Давид, за Давидом -сын его, Соломон, построивший первый храм на Сионе. По смерти Соломона страна разделилась на два царства: северной ее частью управлял Иеровоам, царь Израильский, а южной - Ровоам (сын Соломона), царь Иудейский. Оба царства были в постоянной вражде и часто воевали между собою. В 722 году до Р. X. царь Ассирийский, Саргон, завоевал царство Израильское и часть населения перевел в Ассирию, а на их место переселил Ассириян. Царство Иудейское тоже было сперва оккупировано Ассириянами, затем Египтянами... В 586 г. до Р. X., оба царства завоевали Вавилоняне и переселили пленников в Вавилон. Кир царь Персидский, завоевавший Вавилон, позволил Израильтянам возвратиться в Иудею и восстановить разрушенный храм и стены Иерусалима. Александр Македонский освободил Палестину от Ассириян. После него Палестина была завоевана Сириянами. Царь Сирийский, Антиох Эпифан, своей жестокостью и религиозными преследованиями вынудил народное восстание среди евреев. Один из предводителей восстания Иуда Маккавеев победил Сириян и овладел Иерусалимом (165 до Р. X.). Страна управлялась династией Маккавеев, но частые внутренние беспорядки, вызванные враждою между фарисеями и саддукеями, а также непрекращающаяся война с Сириянами вызвали военную интервенцию Рима. Полководец Помпей, захвативший (63 г. до Р. X.) Иерусалим, положил конец беспорядкам. Позже страна была разделена на четыре области, которыми управляли римские проконсулы, при помощи назначенных цезарем иудейских четвертовластников. Ирод Великий управлял Иудеей во время Рождества Христова.
После разрушения Иерусалима и храма (в 70 г. по Р. X.) город и страна стали местом паломничества для христиан. Этому содействовали свободы, которыми пользовались христиане со дней императора Константина и при Византийских императорах. Однако все изменилось, когда в 7 веке Палестина была захвачена мусульманами и оказалась под управлением Египетского халифата. В 9 столетии магометане уничтожили храм построенный на месте Гроба Господня, чем вызвали возмущение всего христианского мира. Было организовано шесть крестовых походов в целях освобождения Палестины от мусульман. Ожесточенные войны, тянувшиеся с незначительными перерывами и стоившие ужасных жертв, ни к чему не привели. Дело освобождения Палестины стало еще более безнадежным в 16 веке, когда не только Палестина, но и Египет были покорены Оттоманской (Турецкой) Империей, которая захватила всю Малую Азию, Северную Африку, Византию (со столицей Константинополем), южную Европу со странами Балканского полуострова и др.
В таком безотрадном положении Палестина находилась вплоть до первой мировой войны. Не было ничего такого, что могло бы предвещать освобождение "земли обетованной"... Но Божий час пробил и все изменилось. Подобно тому, как "во дни кесаря Августа" вся империя пришла в движение, потому что "все пошли записываться, каждый в свой город", ибо Мария должна была покинуть Назарет и родить Младенца в Вифлееме, так и для освобождения Палестины вся Европа была занята перекройкой географической карты. В результате, к концу первой мировой войны, Израильский народ, который не участвовал в мировом конфликте, получил "свою землю"... Не чудо ли это?
Второе чудо произошло после второй мировой войны, когда Израиль получил свою государственность, самоуправление и полную независимость. Со дня провозглашения своей независимости (14-го мая 1948 г.) государство Израиля является полноправным членом Объединенных Наций и в данное время служит центром особого внимания в международных взаимоотношениях.
Данное Богом первое обетование: "И дам вам землю Израилеву" - исполнилось.
Второе пророчество: "И соберу вас из народов" также начинает осуществляться.
"Слушайте слово Господне, народы, и возвестите островам отдаленным, и скажите: Кто рассеял Израиля, Тот и соберет его, будет охранять его, как пастырь стадо свое; ибо искупил Господь Иакова и избавил его от руки того, кто был сильнее его..." (Иер.31). "В тот день, говорит Господь, соберу хромлющее и совокуплю разогнанное и тех, на кого навел бедствие. И сделаю хромлющее остатком и далеко рассеянное сильным народом..." (Мих.4).
"И сказал им притчу: посмотрите на смоковницу и на все деревья: когда они уже распускаются, то видя это, знайте сами, что уже близко лето"... В данное время, мы убеждаемся воочию, что смоковница покрывается листьями, но все еще остается бесплодной. Она все еще нуждается в принятии отверженного Мессии, Который сказал: "Без Меня не можете делать ничего..." (Иоанн. 15 глава).
Итак, "когда вы увидите то сбывающимся, знайте, что близко Царствие Божие"... "Пришествие Господне приближается..." (Иак. 5 глава).
Появление на мировой сцене "наглых ругателей"...
"Прежде всего знайте, что в последние дни появятся наглые ругатели, поступающие по собственным своим похотям и говорящие: "где обетование пришествия Его? ибо с тех пор, как стали умирать отцы, от начала творения, все остается так же..." (2Пет. 3 глава).
Никогда не было еще в истории человечества такого множества богохульников, высмеивающих Бога, Христа, спасение и спасенных, как в наши дни. Но еще поразительнее то, что этот род людей, превратил свое бесстыдное отношение ко всему Божьему, истинному и святому, в "профессию" антирелигиозных пропагандистов. В безбожных странах, они - в качестве государственных "чиновников". Вера в безбожие превратилась в какой-то, небывалый по своему фанатизму и нетерпимости, религиозный культ.
За 20 столетий до нашей эпохи, Св. Писание предсказало, что в "последние дни" такие кощунники появятся и вот, они появились. Сто лет тому назад трудно было бы верить в возможность их появления, а ныне мы являемся живыми свидетелями этого поразительного факта. Наряду с массовым отступлением людей от Бога, от веры, от церкви, от Писания, мы встречаемся с неудержимым потоком превратных понятий, извращенных взглядов, с небывалой активностью темных сил, направленной к огульному осуждению, расшатыванию и свержению всех устоев и принципов, на которых создавалась и зиждется современная христианская цивилизация.
"Наглые ругатели" пришли к тому выводу, что раз Христос обещал придти и, до сих пор, не пришел, то Он никогда уже и не придет.
Отвечая на подобное заблуждение, ап. Петр говорит: "Думающие так не знают"... Если бы они знали, они никогда не пришли бы к таким ложным выводам и умозаключениям. Поэтому их убеждения основаны не на знании, а на незнании, на "лжеименном знании", на самом грубом духовном невежестве.
"Не знают", что "для Господа один день, как тысяча лет, и тысяча лет, как один день"... "Не знают", что Бог, будучи Существом безначальным и бесконечным, не связан какими-то земными, временными сроками.
"Не знают"... что "придет день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят"... "Не знают" времени Его прихода, когда и как он начнется и чем закончится.
"Не знают"... что Христос только лишь замедлил со Своим приходом и замедлил не без основания: "Не знают", что замедление Христа с каждым новым днем увеличивает число спасенных. С каждым лишним днем Дух Божий увеличивает число покаявшихся и обратившихся ко Христу. Таким образом Он продолжает создавать Церковь Свою, вкладывая все новые и новые "живые камни" в "Дом Духовный", создаваемый из всех рас, племен, языков и народов... Поэтому "не медлит Господь исполнением обетования, как некоторые почитают то медленном; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию"...
"Не знают"... что замедление Христа позволяет Церкви духовно созревать и приуготовлять себя ко встрече со своим Небесным Женихом. Так ведь написано: "И дано было ей (Церкви) облечься в виссон чистый и светлый; виссон же есть праведность святых"... "Ибо наступил брак Агнца, и жена Его приготовила себя..." (Отк.19). Земное промедление для Христа и Церкви покажется незначительным и кратким в сравнении с той вечной славой, неизреченной радостью и бесконечным блаженством, которые ожидают Их впереди.
"Не знают"... что замедление Христа позволяет безбожному человечеству созревать для Божьего Суда и вечного наказания. "Ибо праведно пред Богом оскорбляющим вас воздать скорбию, а вам оскорбляемым, отрадою вместе с нами, в явление Господа Иисуса с неба, с ангелами силы Его, в пламенеющем огне совершающем отмщение непознавшим Бога и непокоряющимся благовестованию Господа нашего Иисуса Христа, которые подвергнутся наказанию, вечной погибели, от лица Господа и от славы могущества Его, когда Он придет прославиться во святых Своих и явиться дивным в день оный во всех уверовавших"... Этого "они не знают"...
Из всего сказанного мы видим, что появление и умножение "наглых ругателей, поступающих по собственным своим похотям" и по собственному своему духовному невежеству, является одним из ярких признаков скорого явления на землю Иисуса Христа.
"Ибо еще немного, очень немного, и Грядущий придет и не умедлит" (Евр.10). Он "не умедлит", не пропустит того момента, который "Отец положил в Своей власти" для Его вторичного явления на землю.
Ап. Павел называет эту Божественную точность в определении и выполнении сроков, "устроением полноты времен" или Божьей системой распределения времени, расписанием Божьего домостроительства. Бог предопределил и назначил в Своем плане спасения человечества разные периоды развития мира, разные исторические эпохи, назвав их "временами неведения", которые сменились "полнотой времени", как написано: "Когда пришла полнота времени Бог послал Сына Своего Единородного, который родился от девы, подчинился закону, чтобы искупить подзаконных, дабы получить усыновление"... Эпоха закона уступает место эпохе земного служения Христа и Его искупления. Вслед за искуплением наступает эпоха проповеди Евангелия, "день благодати, день спасения"...
"Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться"... Эта последняя эпоха "покаяния и примирения с Богом", в которой мы с вами живем, все еще продолжается, но заметно близится к своему завершению. "Наглые ругатели", отношение человечества к Богу и Его благодатной проповеди, отсутствие понимания духовных истин, отсутствие проникновения в смысл современных событий, моральная неспособность людей принимать Слово Спасения, огрубелость совести, бесчувственность и бессердечность, все это свидетельствует о том, что человечество "по упорству своему и нераскаянному сердцу, само себе собирает гнев на день гнева и откровения праведного Суда от Бога, Который воздаст каждому по делам его:
Тем, которые постоянством в добром деле ищут славы, чести и бессмертия, жизнь вечную; а тем, которые, упорствуют и не покоряются истине, но предаются неправде, - ярость и гнев..." (Рим.2).

Приготовься!

"Приготовься к сретению Бога твоего!"
Амос 4 глава
Слова вышеприведенного текста были впервые произнесены пророком Амосом, и притом не вчера, а три тысячи лет тому назад. Они были и навеки пребудут словами Божьими, которые были написаны и адресованы Богом к Израилю. Амос был, в данном случае, только Его вестником. Эти слова, пришедшие к нам из глубокой древности, ни в одном поколении человечества не были так своевременны и никогда еще не звучали так грозно, как сейчас.
Израиль отступил от Бога, "забыл Создателя своего", погряз в страшных грехах, пороках и беззакониях. Официальные "представители алтаря" утратили религиозную свободу и были запуганы: - "назореев поили вином и пророкам приказывали, говоря: не пророчествуйте"... "Ненавидели обличающих и гнушались тем, кто говорил правду"...
В это жуткое время Бог избирает никому неизвестного Амоса, пастуха из Фекои (селение в шести милях на юг от Вифлеема). Этот бесстрашный пророк-громовержец внезапно явился во дворец к царю Иеровоаму и первосвященнику Амасии, обличил их в отступничестве и идолопоклонстве. Амос также открыл им глаза на значение тех бедствий, которым подвержены были израильтяне: Бог послал им голод: "Я дал вам голые зубы во всех городах ваших и недостаток хлеба во всех селениях ваших, но вы не обратились ко Мне, говорит Господь".
Бог послал засуху и недостаток воды: "Удерживал дождь за три месяца до жатвы... и не могли напиться досыта; ню и тогда вы не обратились ко Мне, говорит Господь"...
Бог оставлял без урожая поля, сады и виноградники: "Я поражал вас ржою и блеклостью хлеба; множество садов ваших и виноградников ваших, и смоковниц ваших и маслин ваших пожирала гусеница, - и при всем том вы не обратились ко Мне, говорит Господь"...
Бог карал непокорного Израиля войной и страшной эпидемией: "Посылал Я на вас моровую язву, подобную Египетской, убивал мечем юношей ваших, отводя коней в плен... и при всем том вы не обратились ко Мне, говорит Господь"...
Бог допускал землетрясения, стихийные бедствия: "Производил Я среди вас разрушения, как разрушил Содом и Гоморру, и вы были выхвачены, как головня из огня, - и при воем том вы не обратились ко Мне, - говорит Господь"...
Сперва Бог призывал Израиля к благоразумию, к покаянию, к исправлению, но все Его призывы оставались "гласом вопиющего в пустыне"...
Бог желал заставить Израиля остановиться на его греховном пути, применяя к нему разные меры наказания, но и эти меры не привели к желанным результатам. В годину наказания, Израиль как будто бы духовно пробуждался и, убеждаясь в бессилии своих идолов, тянулся к Богу, но как только беда миновала, вновь возвращался к своему языческому образу жизни.
Наблюдая в Израиле такое духовное помрачение и жестоковыйность, Бог говорит: "Посему ТАК поступлю Я с тобою, Израиль; и как Я ТАК поступлю, то ПРИГОТОВЬСЯ К СРЕТЕНИЮ БОГА ТВОЕГО, Израиль!".
Роковой час расплаты приближался. Божественная справедливость требовала возмездия. Бог предусмотрел еще более крутые меры для пресечения наступившего морального растления, нравственной разнузданности и всеобщего произвола.
Безбожная эпоха пророка Амоса и конец двадцатого века, в который мы с вами живем, имеют между собою много общего. Не так ли Господь поступал с нами, прошедшими жутким путем революции, гражданской войны, народных потрясений, голода, эпидемий, стихийных, общественных, семейных и личных бедствий? И каковы результаты?
Проходя "долиной смертной тени" мы винили в нашем несчастье немцев, англичан, царя, придворную знать, церковь, армию, государственных вождей, политические партии, войну, сложившиеся обстоятельства, "а на Того, Кто это делал не взирали, и не смотрели на Того, Кто издавна определил это"...
Бог долго ждал и все еще продолжает ждать того дня, когда мы глубоко осознаем наше неправильное отношение к Нему, духовно прозреем и всеми фибрами своей души устремимся к Богу, протянем руки наши к живому, воскресшему Спасителю грешников, раскаемся пред Ним, свергнем с себя всякий грех и нечистоту и начнем жить жизнью людей духовно воскресших, возрожденных свыше "чад Божиих".
Такой именно перемены Бог ожидал тогда и ожидает от каждого из нас сейчас. Если же этого не произойдет, если мы предпочтем и дальше духовно прозябать, влачить унылое, пустое и бесцельное существование, пребывая в духовной слепоте, невежестве, неверии, бесчувственности и упорстве, то грозное предостережение пророка Амоса будет отнесено и применено к нам лично. "Столь многое потерпели вы, неужели без пользы?" "И при всем том вы не обратились ко Мне, говорит Господь"... "Увы, народ грешный, народ обремененный беззакониями, племя злодеев, сыны погибельные! Оставили Господа, презрели Святого (Бога) Израилева, - повернулись назад. Во что вас бить еще, продолжающие свае упорство? Вся голова в язвах, и все сердце исчахло. От подошвы ноги до темени головы нет у вас здорового места: язвы, пятна, гноящиеся раны, неочищенные и необвязанные и несмягченные елеем"... "Всякий день простирал Я руки Мои... Я звал и вы не отвечали, говорил - и вы не слушали, но делали злое в очах Моих и избирали то, что было неугодно Мне"... "Ибо Я знаю, как многочисленны преступления ваши и как тяжки грехи ваши, - говорит Господь"...
Наша вина установлена и гибель неизбежна. Но, "Бог не по изволению сердца Своего наказывает и огорчает сынов человеческих"... "Живу Я, говорит Господь Бог: не хочу смерти грешников, но чтобы грешник обратился от пути своего и жив был"... Мы способны удовлетвориться внешним поклонением Богу, без участия нашего сердца, без перемены нашего характера и образа мыслей. Бог не может удовлетвориться подобной набожностью. Бог говорит: "Так как этот народ приближается ко Мне устами своими, и языком своим чтит Меня, сердце же его далеко отстоит от Меня, и благоговение их предо Мною есть изучение заповедей человеческих; то вот, Я еще необычайно поступлю с этим народом"... "И как Я так поступлю с тобою, то ПРИГОТОВЬСЯ к сретению Бога твоего"... Читатель!
Вы вправе спросить меня: почему я отношу именно к вам это предостережение Божие?
Во-первых, - потому что Бог выражает Свое предостережение в повелительной форме: "приготовься!" и горе нам если мы ослушаемся и не исполним Его воли. "Ибо непокорность есть такой же грех, как волшебство, и противление то же, что идолопоклонство"...
Во-вторых, - всякая серьезная встреча, от которой зависит наша свобода, благополучие, здоровье и жизнь, заслуживает нашего приготовления. Готовиться, быть готовым - знакомые нам слова. Люди готовятся к экзаменам, спортивным состязаниям, женитьбе, материнству, службе, войне, старости, смерти, вечности... Встреча с Богом, тем более, заслуживает нашего весьма серьезного приготовления. Ибо, то наше духовное состояние, в котором мы сейчас пребываем, не предвещает нам ничего доброго. Встреча с Богом без предварительной, коренной перемены в нашей душе и в нашей жизни может закончиться справедливым Божьим осуждением и вечной гибелью.
В-третьих, - Бог заранее знает роковой исход нашей грядущей встречи с Ним и, из любви к нам, повелевает приготовиться: "Приготовься к встрече Бога ТВОЕГО!"... Твоего Бога! Бога, Который создал тебя, "соткал тебя в утробе матери твоей"... того Бога, Который вдунул в твою плоть бессмертную душу, Кто даровал тебе разум, чувства, память, воображение, разные свойства, способности и дарования... Кто ради твоего вечного спасения и блаженства "отдал Сына Своего Единородного" на крест позора, "умер за грехи твои и воскрес для твоего оправдания", Кто оставил Евангелие Спасения, "благую весть помилования" всякого кающегося грешника, Кто послал Духа Святого в мир, чтобы открыть тебе Истину, обличить тебя во грехе, предупредить тебя о неизбежной встречи с Ним, расположить твое бесчувственное сердце к глубокому покаянию, возрождению свыше и обновленной жизни.
Приготовься к встрече со своим Богом, Которому известны от ранней юности твоей все твои чувствования, желания, устремления, цели, молитвы, привязанности, душевные влечения, симпатии и антипатии... Кто ведет учет каждому твоему вздоху, наблюдает за каждым твоим шагом, за малейшим движением твоей души, за каждой мыслью, рождающейся в твоем уме, за каждым решением воли, за каждым беспокойством и волнением сердца.
Приготовься к встрече с Тем, Кто ненавидит малейший грех и не может иметь ничего общего с неправдой и нечистотой, ибо "чистым очам Его несвойственно глядеть на злодеяния, и смотреть на притеснение Он не может"...
Приготовься к встрече с Тем, Кто абсолютно свят и абсолютно справедлив и нелицеприятен... Кто не может оставить без наказания того, кто знает волю Его, но продолжает жить по собственной своей воле, кто знает "Путь Господень", но презирая его, упорно идет путем греха, порока и беззакония, отвергает милосердие Божие и любовь Христову, "попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет"...
Спросим каждый себя самого: готов ли я, будучи явным или тайным грешником, встретиться с таким Богом? предстать пред Тем, пред очами Которого "все обнажено и открыто"? явиться пред Лице Его, не подготовившись к такой встрече?
"Пред негодованием Его кто устоит?.. И кто выдержит день пришествия Его, и кто устоит, когда Он явится?"...
Такая встреча заслуживает нашего серьезного и немедленного приготовления, ибо день встречи с Богом неизбежен и с каждым новым мгновеньем приближается.
Мы живем в преддверии грядущих событий, на рубеже самого мрачного и жуткого периода истории человечества, связанного с явлением антихриста, вторым пришествием Христа, судом над народами и кончиной мира.
Многие люди не знают, "что день грядущий им готовит" и не желают знать. Поколение, в котором мы с вами живем достигло ошеломляющих успехов во всех отношениях, областях, отраслях и сферах, кроме духовной... Духовный прогресс нашего атомного века более, чем плачевный, а регресс и нравственное оскудение, упадок, банкротство - непоправимо трагичны.
Нас поражает то, что люди, достигшие таких небывалых вершин знания, способны оставаться духовными невеждами и слепцами; слепыми, чтобы в создавшейся мировой ситуации не усматривать перст Божий и глухими, чтобы не слышать Божьи предупреждения и призывы к покаянию и обращению. Смутно они предчувствуют надвигающуюся угрозу термоядерной войны и возможного самоистребления, но не усматривают в этом грозного гнева и наказания Божия. Грядущие беды они рассматривают вполне естественными явлениями. Люди предпринимают соответствующие меры предохранения себя от термоядерных взрывов, губительной радиации и прочее. Они строят убежища, обеспечивают себя запасами провианта и т. п., забывая о том, что нельзя уйти от гнева Божия и нет безопасного или потаенного места, недоступного для карающей десницы Всевышнего. "Как убежите вы от осуждения в геенну?"
Ты готовишься к надвигающимся потрясающим событиям?
- "Приготовься к сретению Бога твоего!"
Но, что значит приготовиться и быть воистину готовым к встрече с Богом? В чем наше приготовление должно выразиться? Что ожидает от нас БОГ?
Божьи требования к нам и ко всему человечеству те же, что и к Израилю: покаяние и обращение. "Итак, обратитесь каждый от злого пути своего и исправьте пути ваши и поступки ваши"... "Но вы не преклонили уха своего и не послушались Меня", - говорит Господь.
Первым шагом на пути нашего приготовления должно быть ясное осознание того, что мы еще не готовы к встрече с Богом, Это признание должно положить конец воем нашим ложным надеждам на благополучный исход нашей встречи с Богом.
Мы абсолютно не готовы, если "верим в какого-то бога", но не в Того Бога, Который открыт нам Христом и Священным Писанием.
Мы не готовы, если мы говорим, что верим в Бога, а единственное, полное откровение воли Божией, данное человечеству, Библию, - отрицаем.
Мы не готовы, если мы не приняли еще Голгофской смерти Христа, как жертву за наши ЛИЧНЫЕ грехи. Если слова Никейского символа веры: "Нас ради человек и нашего ради спасения сшедшего с небес... распятого за ны", не имеют в нашем сердце ЛИЧНОГО применения: не "нас ради", а "МЕНЯ ради и ради МОЕГО спасения сшедшего с небес... распятого ЗА МЕНЯ при Понтийском Пилате"...
Мы не готовы, если мы сознательно не покаялись пред Богом во всех наших грехах и пороках, в которых жили с ранних лет и до настоящего времени, не обратились ко Христу и не начали новой жизни, жизни человека примиренного с Богом, жизни "блудного сына" возвратившегося под кров отчий, прощенного и навсегда принятого.
Мы не готовы, если в нашей душе нет сознательной веры, личной, убежденной, основанной на Священном Писании, исходящей от Бога и являющейся "плодом" Святого Духа, веры производящей в человеке внутреннюю и внешнюю перемену, делающую самого ужасного грешника "новой тварью во Христе Иисусе"...
Мы не готовы, если у нас отсутствует полная уверенность в том, что "мы примирились с Богом смертию Сына Его" и если "Дух Святой не свидетельствует духу нашему, что мы - дети Божии..." (Рим. 5 и 8 главы).
Наша готовность зависит от трех вещей: покаяния, прощения и обращения. Углубимся в подлинное значение этих трех богословских терминов.
Что такое истинное ПОКАЯНИЕ?
Кто из смертных не слыхал этого слова? Однако, нет другого догмата веры, который был бы окружен таким множеством превратных пониманий, как догмат покаяния.
Самым распространенным заблуждением в этом вопросе является тот веками укоренившийся взгляд, что "покаяться пред Богом" значит вспомнить и перечислить Ему вое свои грехи, пороки и преступления (как если бы Бог не знал или забыл о них) какие мы совершили в прошлом или в рабстве каких грехов, дурных привычек и разных пороков мы находимся в данное время. Люди считают своей (обязанностью напомнить Богу, хотя бы один раз в году, о своей страшной пред Ним задолженности, не имея в сердце своем ни малейшего желания расплатиться с долгами, освободиться от "исповеданных" злых привычек, явных и тайных грехов, мелких и крупных пороков. "Кающийся" сознается в том, что он живет во грехе прелюбодеяния, пьянства, табакокурения, занимается сомнительными и даже явно преступными делами и прочее и, "отбыв очередь", остается в течение всего последующего года тем же пьяницей, прелюбодеем, обманщиком, лжецом, нечестным дельцом и т. п. Можно ли такую "исповедь" признать истинным покаянием? Такого ли покаяния ожидает Бог от кающегося грешника? - Конечно, НЕТ!
По учению Св. Писания, слово "покаяние" означает "внутренний переворот", "крутой поворот"... Шел собственным путем, уходил, удалялся от Бога, но сделав крутой поворот, пошел обратно, начал приближаться к Богу.
В греческом подлиннике слово "метания" (покаяние) состоит из двух корней: "мета" - перемена и "ноима" - мышление, и означает "перемену образа мыслей" (Лук.1:17).
Священное Писание учит, что от "образа нашего мышления" зависит "образ нашей жизни": "Каковы мысли в душе человека, таков и человек..." (Прит.23:7). В этом смысл подлинного покаяния! Перемена мышления, наступающая в момент истинного покаяния, производит радикальную перемену во всех проявлениях нашей жизни.
В процессе подлинного покаяния Св. Писание усматривает четыре основных момента ,- а именно: "угрызение совести", "сокрушение сердца", "исповедание уст" и "сотворение достойного плода покаяния", т. е. "обращение".
Совесть играет огромную роль в деле нашего обращения к Богу.
Обычно люди стремятся не думать и забыть о наличии тяжкой проказы греха в этом мире, забыть о своей собственной греховности, о душе, о смерти, о вечности, о неизбежной встрече с Богом. Но Дух Святой лишает их такого забвения... Напротив, Он пользуется "памятной книгой" (Мал.3:16) и Словом Божиим, обличает их во грехе и указывает на необходимость полного раскаяния.
Он пробуждает их спящую совесть напоминаниями о допущенных ими грехах, гнусных проделках и злодеяниях. Все их греховное прошлое всплывает на поверхность. Совесть усаживает их на скамью подсудимых и, терзая их своими угрызениями, отравляет все радости жизни. Такой неприятный внутренний конфликт принуждает их искать выхода. Но вместо того, чтобы открыть пред Богом все сердце, все тайники своей порочной души и умолять Его о пощаде, они пытаются заглушать голос совести посещениями увеселительных мест, или исполнением знакомых им правил и форм внешней религиозности или же заканчивают своим открытым исповеданием безбожия и безрассудным, огульным отрицанием. Но вое это, конечно, не приводит к желанному освобождению и душевному миру. Напротив, сознание своей тяжкой вины пред Богом еще более обостряется и часто приводит грешника к полному сокрушению сердца.
"Сокрушение сердца" - второй момент в процессе подлинного покаяния. По своей греховной природе, мы имеем "сердце каменное", черствое, бесчувственное, жестокое, которое делает нас неспособными к восприятию и выполнению воли Божией. Но, Бог дал кающимся грешникам такое обещание: "Возьму из плоти их сердце каменное, и дам им сердце плотяное, чтобы они ходили по заповедям Моим и соблюдали уставы Мои, и выполняли их; и будут Моим народом, а Я буду их Богом"... Сердце каменное должно быть разбито, сокрушено, повержено в прах. Такое сокрушение сердца производит только Дух Святой, с нашего согласия. Вот почему сказано: "Приблизьтесь к Богу и Бог приблизится к вам; очистите руки, грешники, исправьте сердца двоедушные; сокрушайтесь, плачьте и рыдайте; смех ваш да обратится в плачь и радость - в печаль. Смиритесь пред Господом"... Любовь распятого Спасителя к нам и наша крайняя испорченность и виновность пред Богом сокрушают наше сердце, наполняя его печалью, скорбью, и сожалением о содеянном... Такое потрясающее сокрушение рождает в нашей душе невольный вопль к Богу, молитву о пощаде, о помиловании: "Помилуй меня, Боже, по великой милости Твоей, и по множеству щедрот Твоих изгладь беззакония мои... Ибо беззакония мои я сознаю, и грех мой всегда предо мною... сердце чистое сотвори во мне... не отвергни меня от лица Твоего"...
Библия богата наглядными, красочными примерами подлинного покаяния. Вспомним "блудного сына" с его покаянным решением: "Встану, пойду к отцу моему и скажу ему: отче, я согрешил против неба и пред тобою"...
Вспомним блудницу в доме Симона прокаженного, омывавшую ноги Спасителя обильными слезами глубокого сокрушения и покаяния.
Вспомним сокрушенное сердце мытаря, не смевшего поднять очей своих к небу, но стоя в полумраке храма и, ударяя себя в грудь, молившегося: "Боже, будь милостив ко мне грешнику!"
Эти и многие другие подобные примеры покаяния весьма ценны, как руководство для тех, кто действительно жаждет подлинного покаяния.
Третий момент в процессе истинного покаяния - "исповедание уст". В приведенных выше примерах, мы видим, как неразрывно связано "сокрушение сердца" с "исповеданием уст". Эти два (сокрушение и исповедание) положены в основу нашего спасения. Ибо так говорит Слово Божие: "Если устами твоими будешь исповедывать Иисуса Христа Господом, и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься. Потому что сердцем веруют к праведности (к оправданию), а устами исповедуют ко спасению" (Рим. 10 глава).
В момент нашего покаяния пред Богом, мы не только "исповедуем" пред Ним наши грехи и нашу греховность, но открыто и публично исповедуем и Иисуса Христа Сыном Божиим, нашим Спасителем, Который "умер за грехи наши и воскрес для нашего оправдания"...
Наше чистосердечное, полное и безоговорочное покаяние пред Богом ценно именно тем, что оно завершается абсолютным прощением Божиим. Бог не только сокрушает наше сердце, но тут же и исцеляет его. Христос говорит: "Дух Господа Бога на Мне, ибо Господь помазал Меня благовествовать нищим, послал Меня исцелять сокрушенных сердцем... возвестить сетующим, что им вместо пепла дается украшение, вместо плача - елей радости, вместо унылого духа - славная одежда" ... Прощенный грешник может сказать: "Радостью буду радоваться о Господе, возвеселится душа моя о Боге моем; ибо Он облек меня в ризы спасения..." (Ис. 66 глава).
Так говорит Св. Писание: "Близок Господь к сокрушенным сердцем и смиренных духом спасает"... "Вот, на кого Я призрю: на смиренного и сокрушенного духом и на трепещущего пред Словом Моим"... "Жертва Богу дух сокрушенный: сердца сокрушенного и смиренного Ты не презришь, Боже!" Христос говорит:
"Приходящего ко Мне (в таком духе) не изгоню вон"... Мытарь, вошедший в храм с сокрушенным сердцем, "вышел оправданным"... Темничный страж в Филиппах, раскаявшись "возрадовался со всем домом своим"...
В подлинном покаянии исповедание грехов и прощение грехов - нераздельны. Горечь покаяния сменяется сладостью прощения.
Наконец, четвертым моментом в подлинном покаянии является "обращение", или "сотворение достойного плода покаяния", исправление жизни покаявшегося.
Апостол Петр, исцеливший хромого, "у Красных дверей храма", произнес к собравшейся толпе знаменательную проповедь, закончив ее еще более знаменательными словами: "Итак покайтесь и обратитесь, чтобы загладились грехи ваши..." (Деян. 3 глава).
С тех пор, как существует мир, миллионы лучших людей ни чем не были так серьезно озабочены, как весьма скорбным вопросом: как и чем "загладить" грехи своего прошлого? К сожалению, желая разрешить эту трудную проблему, они обычно допускали две грубых ошибки: во-первых, - они пытались "загладить" эти грехи лично сами, погасить свою задолженность пред Богом "добрыми делами", постами, молитвами, аскетизмом и т. п. или во-вторых, - поручали дело "заглаживанья своих грехов" людям.
Своей проповедью ап. Петр, как бы вопрошает собравшихся, говоря: Вы чувствуете себя обреченными и навеки погибшими грешниками и желаете знать, что надо делать, чтобы спастись от верной гибели, как и чем загладить вашу вину пред Богом? Слушайте, что гласит БОЖЕСКИЙ ОТВЕТ: "ПОКАЙТЕСЬ И ОБРАТИТЕСЬ!"
Бог сделал все для нашего спасения. Он "отдал Сына Своего Единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную" и единственное, что Бог ожидает от нас грешников, это - ПОКАЯНИЯ И ОБРАЩЕНИЯ. Таково было первоначальное, апостольское условие спасения. К величайшему сожалению, поколение сменялось поколением и Церковь незаметно стала удовлетворяться и ограничиваться в своем требовании к грешнику одним только покаянием, без обращения, одной только исповедью, без возрождения свыше.
Некоторые спросят, вероятно: "Какую же видите вы разницу между покаянием и обращением? Разве это не одно и тоже?"
Конечно, нет! Покаяние и обращение два разных духовных переживания в жизни подлинно верующего человека.
Покаяние - это сознательный отказ от нашей прежней греховной жизни: "Кто крал, впредь не кради... Никакое гнилое слово да не исходит из уст"...
Обращение - сознательное восприятие новой жизни во Христе: "Древнее прошло, теперь все новое"...
Покаяние - уход от сатаны.
Обращение - вручение всего себя Богу.
Покаяние повергает нас в прах и пепел, полагает конец всему прошлому.
Обращение утверждает ноги наши на скале и открывает пред нами неведомые доселе горизонты.
Покаяние - это только принципиальное решение оставить и никогда не возвращаться к прежнему образу поведения.
Обращение - ежедневное и ежеминутное приведение этого нашего решения в исполнение.
Покаяться, значит: остановиться на широком пути, уводящем нас от Бога и не делать ни одного шага дальше: "Остановитесь и познайте, что Я - Бог!" "Перестаньте делать зло"...
Обратиться, - значит: сделать полный крутой поворот и начать свой обратный путь к Богу: "Научитесь делать добро"...
Покаяться - значит сказать: "встану пойду к Отцу моему!"
Обратиться - значит сделать: "встать и пойти"...
Одним словом, обращение служит доказательством нашей сердечной, живой веры и подлинного покаяния. "Вера без дел мертва".
Покаяние без обращения - ложное покаяние. Покаяние без перемены сердца, характера, жизни, - кощунственное покаяние. Покаяние без возрождения свыше - бесполезное, пустое, тщетное покаяние.
Однако, как это ни странно, миллионы разумных людей по сей день верят и крепко придерживаются такого именно безрезультатного покаяния. Они не знают, что наше покаяние или исповедь рассматривается Богом, как действительное покаяние или исповедь, только в том случае, если мы решительно порываем с теми грехами и пороками, которые мы исповедали пред Ним. Грех прощенный - только грех нами исповеданный и навсегда оставленный. Ап. Павел пишет к верующим: "Мы умерли для греха, как же нам жить в нем?.. Зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху"... "Грех не должен над вами господствовать"...
Слушайте, что говорят об этом же некоторые из отцов Церкви.
Иоанн Златоуст: "Чтобы получить прощение от Бога, не довольно молиться два или три дня; надобно произвести перемену всей жизни и, оставив пороки, пребывать в добродетели. Бог не отпускает нам грехов, когда мы их не оставляем"...
Григорий Богослов: "Покаяние имеет как бы два лица: оно взирает на прошедшее и будущее; на прошедшее, дабы оплакать содеянные грехи, а на будущее, чтобы не делать их уже более"...
Исаак Сирин: "Кто в надежде на полученное прощение, поползнется вторично совершить тот же грех, в котором принес покаяние, тот лукаво поступит пред Богом"...
Адриан Югский: "Покаяние есть договор с Богом об исправлении жизни"...
"Сотворить достойный плод покаяния", значит исправить все то, что доступно еще нашему исправлению: украденное - возвратить; причиненные ближнему убытки - возместить; забытые или же сознательно не покрытые нами долги - заплатить; пред теми кого оскорбили словами или действием - извиниться; у тех, о ком распустили заведомо ложную молву, опозорили их доброе имя - просить прощения, примириться.
Флорентийский тиран Лоррензо лежал на своем смертном одре. Он вспомнил о многих своих злодеяниях, ясно представил себе весь ужас своей скорой встречи с Богом и решил приготовиться к этому жуткому моменту. Три вещи особенно отягощали его пробудившуюся совесть: убийства, грабежи и находящиеся в подземельях узники.
"Ты ищешь прощения у Бога?" - спросил его великий проповедник правды Иероним Савонарола. "Три вещи ты, Лоррензо, должен немедленно исправить: убийства? - их уже нельзя исправить - уповай на безграничное милосердие Божие. Награбленное? - возврати немедленно все собственникам, а если среди них нет уже кого-либо в живых, раздай, взятое у них добро, нищим. Заключенные узники? - выпусти сразу же всех на свободу!" Покаяние и обращение - неразрывны!
Нет надобности быть "тираном" и лежать на смертном одре, чтобы вспомнить о своих грехах, о Боге и об ожидающем нас аде, чтобы воистину покаяться и заняться исправлением всего нами содеянного, переменой всей своей жизни.
Нет также надобности и в том, чтобы непременно быть виновным в каких-то гнусных пороках и тяжких злодеяниях, чтобы навеки погибнуть. Наша вина пред Богом, какой бы малой, ничтожной не казалась нам, вполне достаточна для того, чтобы разлучить нас навсегда со святым и совершенным Богом. Адам допустил один только грех, грех непослушания, стал осквернен грехом и был изгнан из рая.
В наши дни, то и дело встречаются нам духовно слепые люди, которые утверждают, что у них-то "совесть чистая"... что лично им "не в чем каяться"... Какое заблуждение! Им "кажется", что они имеют "чистую совесть", тогда как, в действительности, они имеют "слабую память", которая лишила их способности лишний раз оглянуться на свой пройденный жизненный путь и увидеть самих себя в том свете, в каком Бог их видит.
Сатана сумел внушить миллионам людей, что погибают и "заслуженно" будут мучиться вовеки веков только жуткие грешники, а "маленькие грешники" не погибают. К "маленьким" грешникам Бог проявит Свое снисхождение и уравняет их с "маленькими праведниками"...
Как может человек верить такой лжи, зная, что "все согрешили и лишены славы Божией... нет праведного ни одного... все совратились с пути до одного негодны... так-что заграждаются всякие уста, и весь мир становится виновным перед Богом"... (Рим. 3 гл.). Будучи потомками Адама, все мы в равной мере унаследовали от Адама нашу падшую греховную природу и все мы одинаково нуждаемся в Искуплении Христовом, в глубоком сокрушении сердца, покаянии, прощения, обращении и возрождении от Слова Божия и Духа Святого. Если же "кто Духа Христова не имеет, тот и не Его"... (Рим. 8 гл.).
Ты - "маленький" грешник?
Но самый ничтожный грех - мерзость перед Богом; он оскверняет нас и делает нас неспособными для общения и вечного блаженства со святым и совершенным Богом.
Ты "маленький" грешник?
Но самый микроскопический грех заслуживает вечного осуждения и наказания. Как может "маленький" грешник войти в Царствие Божие, когда "не войдет туда ничто нечистое, никто преданный мерзости и лжи"?
Ты - "маленький" грешник?
Но, самый мельчайший равно как и самый великий грех должен был быть искуплен той же смертью, той же Кровью "непорочного и чистого Агнца", Господа нашего Иисуса Христа.
Все наши греховные поступки, малые и великие нарушения воли Всевышнего, являются плодами одного и того же греховного дерева.
Вот почему все мы должны приготовиться к встрече нашего Бога: старые и молодые, образованные и невежды, простые и знатные, нищие и богатые, набожные и безбожники, грешники и "святые", нечестивцы и "праведники"...
Возникает вопрос: когда же именно должны мы приступить к нашим духовным приготовлениям?
В ответ на этот вопрос, мы слышим знакомый нам ответ: "еще успею!"... В подтверждение такого отношения обычно приводят случай с разбойником на кресте. "Разбойник на кресте воззвал ко Христу в последний момент и был спасен... и я могу обратиться ко Христу за пять минут до смерти"...
Вы правы! Христос может выслушать вашу покаянную исповедь за одну или две минуты до последнего вашего вздоха на земле. Но, вот в чем проблема: - знаете ли вы, когда эти последние минуты наступят? Момент нашей встречи с Богом сокрыт от нас. Люди умирают в любом месте и при самых невероятных обстоятельствах: на работе, во сне, за столом, на улице, на корабле, на аэроплане, в поезде, в церкви... Мы стоим день и ночь на рубеже вечности. Между нами и вечностью - один лишь неосторожный шаг. Переход в потусторонний мир может быть вызван одной лишь искрой огня, одним только нашим прикосновением к электрическому току, полузакрытым газовым рожком, внезапной катастрофой, стихийным бедствием... Кто способен предвидеть: когда и как "и где мне смерть пошлет судьбина?" Возможно, что пять последних минут моей жизни уже начались? Ведь наша встреча с Богом может быть вызвана не только смертью, но и внезапным явлением Христа на землю. Этому предмету мы посвятили в книге отдельную главу, и видели как много места отводит Евангелие вопросу христианского бодрствования, ожидания и приготовления к этому достоверно грядущему событию.
Вот почему, когда Бог повелевает нам, говоря: "Приготовься к сретению Бога твоего". Он имеет ввиду - приготовься и будь готов сегодня, немедленно, сейчас!
Почему Бог предъявляет к нам, грешникам, такое категорическое и безотложное требование?
Bo-первых, - потому что наша приготовленность неразрывно связана с желаниями и действиями Божьими: "Бог не желает смерти грешника... не желает, чтобы кто погиб"... Он хочет встретить нас готовыми, искупленными, прощенными, спасенными... Поэтому, Бог совершил и приготовил решительно все для нашего спасения, для нашей "готовности". Христос иллюстрировал эту истину несколькими притчами. "Царство Небесное подобно человеку царю, который сделал брачный пир для сына своего. И послал рабов своих звать званных на брачный пир, сказав: скажите званным: "вот я приготовил обед мой, тельцы мои и что откормлено, заколото, и все готово; приходите на брачный пир"... (Лук. 22 гл.). "Агнец Божий, взявший на Себя грехи мира" - "заклан за нас" .. (Ис. 53 гл.; 1Кор.5:7; 1Пет.1:19).
Наше вечное спасение совершилось на Голгофе. "Он грехи наши Сам вознес Телом Своим на древо"... "Христос возлюбил нас и предал Себя за нас". (Еф.5:2). "Все готово!".
Во-вторых, - наша готовность и спасение зависит от принятия или отвержения предлагаемого нам Богом помилования, примирения, вечной жизни. В притче о брачном пире - "Все готово", но званные "не хотели придти"... "и пренебрегши то, пошли, кто на поле, а кто на торговлю свою; прочие же, схвативши рабов его, оскорбили и убили их"... "Пришел к своим, и свои не приняли Его. А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божьими, которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились"...
Бог не только все приготовил для нас, но и приглашает придти: "Придите все готово!"
Божье приглашение - незаслуженное, даровое, благодатное, всеобщее, нелицеприятное, личное "всякому кающемуся грешнику", жаждущему приготовиться "к сретению Бога своего".
Бог дал каждому человеку свободную волю, право свободного решения, добровольного выбора. Он никого не спасает и никого не приготовляет насильно, против его желания. Бог говорит: "Придите!" и каждый, слышащий этот призыв Божий, имеет пред собою возможности: спастись или погибнуть.
Возникает вопрос: если путь Божьего спасения так прост и так доступен для всех, то почему же так "мало спасающихся"?
Существует бесконечное множество причин к этому. Вспомним хотя бы некоторые из них.
Главная причина вечной гибели человека - в его нежелании спастись; причина указанная Спасителем в притче: "И не хотели придти"... На этом нежелании человеческого сердца основано безбожие, неверие, невежество, отрицания, заблуждения, ереси, суеверия. Люди обычно не желающие верить истине, охотно верят лжи; как написано: "Да будут осуждены все не веровавшие истине, но возлюбившие неправду"... "Свет пришел в мир; но люди возлюбили более тьму, нежели свет, потому что дела их были злы" (Иоан. 3 гл.).
Многие люди не знают слова Божия и не желают читать его. Многие серьезно "исследуют Писание", но не для того, чтобы "чрез Них иметь жизнь вечную", а чтобы найти в Писании какое-то мнимое основание для своего неверия.
Многие люди не верят (не желают верить) в Бога, в бессмертие человеческой души, в загробную жизнь, в Единородного Сына Божия и в грядущий Суд Божий, как если бы их неверие избавляло их от наказания. "Я хочу напомнить вам, уже знающим это, что Господь неверующих погубил... так точно будет и с сими мечтателями"... (Иуда 5-19 ст.).
Многие люди не верят (отказываются верить) в существование ада и в вечные мучения. Они говорят: "Я не верю в существование ада!", забывая о том, что ад и вечные мучения не перестают существовать только потому, что кто-то отказался верить в их существование. Так, пожалуй, может сказать и пойманный преступник: "Я не верю в существование судьи, прокурора... Я не верю, что есть камеры для смертников, виселица или электрический стул!" Вряд ли суд примет во внимание такое неверие осужденного.
Часто люди говорят: "Я смерти не боюсь!" Хорошо, если эта фраза исходит от человека верующего, примирившегося с Богом, но горе тому, кто повторяет эти слова, сознательно пренебрегая неизбежной встречей со своим Создателем и Судией. Возможно даже, что такой человек и не боится "смерти", но как относительно "Суда?" Готов ли он предстать пред Богом и дать отчет за всю свою греховную жизнь? Страшна ведь не сама смерть, а то, что ожидает грешника после смерти.
Христос "не сделал никакого греха, и не было лести (неправды) в устах Его", единственный Кто был Истинной и Кому мы можем абсолютно верить, говоря об аде, девять раз повторил на страницах Евангелия фразу: "где червь не умирает и огонь не угасает"... И Он же сказал: "Отойдите от Меня проклятые в огонь вечный, уготованный диаволу и ангелам его"... (Мф. 25 гл.).
Заметьте, что Христос сперва говорит погибшим грешникам: "ПРИДИТЕ ко МНЕ!", "Покайтесь и веруйте в Евангелие!" "Не будьте неверующими, но верующими!", и только потом: "Отойдите от Меня проклятые..."
Христос не только открыл нам, что ад существует, но и предлагает нам Себя единственным Спасителем от этого ада.
Бог обещал людям: "От власти ада Я искуплю их, от смерти вечной избавлю их!" И Бог выполнил Свое обещание во Христе Иисусе. Принимающие верою Божье искупление, спасутся, "нечестивые же да посрамятся, да умолкнут в аде. Да онемеют уста лживые, которые против Праведника говорят злое с гордостью и презрением"... (Пс.30).
Наблюдая за характером и поведением нечестивцев нашего века, нам кажется, что уста злословящие Бога никогда не умолкнут и язык, произносящий "с гордостью и презрением" всякого рода кощунства, никогда не отсохнет, но это не так. Современное безбожие и громкие, но пустые речи безбожников - явление временного характера. Оно имело свое начало и будет иметь свой конец: в аде, "уста лживые онемеют" и язык, прилипший к гортани, "умолкнет"... "Ибо делающие зло истребятся, уповающие же на Господа наследуют землю. Еще немного, и не станет нечестивого; посмотришь на его место, и нет его, а кроткие наследуют землю, и насладятся множеством мира"...
Многие люди не уверуют и не спасутся по своему духовному нерадению. Причиной их вечной гибели окажется не кощунство и безбожие, а нерадивое отношение к своей собственной душе, к Богу, к Его слову и тому плану спасения, который Бог приготовил для всего человечества и для них лично. "Бог послал в мир Единородного Сына Своего, чтобы мы получили жизнь чрез Него... И мы видели и свидетельствуем, что Отец послал Сына Спасителем миру"... Нерадивым, небрежным, невнимательным отношением к Спасителю и Его призывам, миллионы людей обрекают самих себя на неизбежную гибель. "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спаслись"... Если мы проглотили яд, отравились пищей и пренебрегаем единственным противоядием, могущим спасти нам жизнь, мы сами, и никто другой, виновны в нашей смерти.
"Посему мы должны быть особенно внимательны к слышанному... Ибо если чрез Ангелов возвещенное слово было твердо, и всякое преступление и непослушание получало праведное воздаяние, то как мы избежим, вознерадев о толиком спасении, которое было сначала проповедано Господом, в нас утвердилось слышавшими от Него?"
Как мы избежим, вознерадевши о таком чудном Спасителе?
Как приготовимся мы к встрече с Богом, вознерадев таким дивным спасением? Спасением, которое располагает нас к покаянию, возрождает к новой жизни, делает нас "новой тварью", меняет наше мышление, осмысливает жизнь, внушает отвращение ко греху, творит в душе нашей жажду чистой и святой жизни, делает нас "причастниками Божеского естества", вводит нас в семью Божию и приводит к вечному блаженству со Христом? "Если отвергшийся закона Моисеева, при двух или трех свидетелях, без милосердия наказывается смертью, то столь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия?" "Смотрите, не отвратитесь и вы от Говорящего. Если те не послушавши глаголавшего на земле не избегали наказания, то тем более не избежим и мы, если отвратимся от Глаголющего с небес..." (Евр. 2 и 12 главы).
Среди множества заблуждений, самым распространенным и самым пагубным следует рассматривать тот, веками укоренившийся ложный взгляд, что Бог дает Свое вечное спасение только праведникам, людям достигшим вершин совершенной чистоты и абсолютной Святости; что спасение надо заслужить у Бога аскетизмом, отшельническим образом жизни, самоистязаниями или мученической смертью. Другими словами, жаждущий спасения должен спасаться собственными своими усилиями. К сожалению, этот явно языческий путь спасения, не только выдается, но и принимается за "христианский".
Евангелие учит нас, что Христос "пришел спасти грешников... ибо не здоровые нуждаются во враче, а больные". На вопрос учеников: "кто может спастись?" Христос ответил: "человекам это не возможно! но не Богу, ибо Богу все возможно"... Неизлечимая проказа греха исцеляется Христом. Христос не говорит прокаженному: "сперва очистись от проказы, а потом приходи за исцелением". Он также не говорит и грешнику: "сперва заслужили себе спасение, а потом приходи ко Мне и Я спасу тебя и буду твоим Спасителем". Напротив, "Иисус говорит: истинно говорю вам, что мытари и блудницы вперед вас (первосвященников и старейшин) идут в Царствие Божие; ибо пришел к вам Иоанн путем праведности, и вы не поверили ему, а мытари и блудницы поверили ему; вы же, и видевши это, не раскаялись после, чтобы поверить ему"... (Мф. 21 гл.).
Евангелие учит, что дверь спасения широко открыта для всякого кающегося грешника, и приходящего к Нему, Христос не изгоняет вон. Христос не только принимает кающегося грешника, но Он дает ему следующее обещание: "Я есмь дверь: кто войдет Мною, тот спасется"... "Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною. И Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей"...
Спасение Христово предлагается грешнику как дар Божий, но грешник должен лично придти за этим даром и в молитве покаяния получить его. Он должен "придти" к вере в Бога, "придти" к глубокому осознанию своей греховности, "придти" ко Христу, как к источнику Истины, Света, Свободы и Силы свыше. "Придти" к Нему, как к Врачу души человеческой, как к Спасителю обреченных на вечную смерть грешников.
Спасение Христово доступно абсолютно всем. Спастись не может только тот, кто не верит в Божий план спасения и старается спасаться иными, человеческими планами, средствами и путями.
Сатана всегда готов к услугам тех, кто привык в вопросах веры больше доверять людям, нежели Слову Божию. Обычно сатана подходит к людям, погрязшим в пороках и говорит им: "Христос может спасти кого угодно, но не таких жутких грешников как ты... Для таких, как ты, нет спасения и ты должен с этим примириться и не думать об этом"... Людям живущим светской греховной жизнью, но посещающим церковь и соблюдающим праздники и посты, сатана шепчет: "Ну какой же ты грешник? Ты лучше, честнее и порядочнее всех кого ты знаешь. Каяться и обращаться ко Христу?
- В этом нуждаются "разбойник на кресте", "блудница из Магдалы", но не ты. Ты ведь ежегодно говеешь и каешься и этого вполне достаточно... не будь фанатиком, помешавшимся "на религиозной почве"...
Даже и в тех случаях, когда грешник возжелает "придти" ко Христу, враг душ человеческих говорит ему: "Ты не можешь и не должен придти ко Христу в таком виде, в каком ты сейчас находишься. Ты должен сперва перестать пьянствовать, оставить курение, порвать с той жуткой средой, в которой ты вращаешься, а потом уже явиться ко Христу"... Сатана знает заранее, что все попытки и старания грешника освободиться от греха обречены на верную неудачу, разочарование, отчаяние, безнадежность; что все эти потуги заставят грешника опуститься еще ниже и закончить свою жизнь в тюрьме, на виселице или в сумасшедшем доме.
Если бы грешник способен был освободиться от греха своими собственными усилиями, тогда Христу не нужно было бы умирать за нас на кресте и возрождать нас к новой жизни.
Евангелие учит, что. грешник, жаждущий спасения должен "придти" ко Христу без всякой предварительной подготовки, должен придти к Спасителю таким, как есть. Бог желает, чтобы вся слава спасения грешника принадлежала только Ему одному; чтобы спасенный грешник не мог сказать: "я помог Христу спасти меня. Я сам, своими силами, освободился от большинства моих пороков... Еще немного поработать бы мне над собою и я вполне мог бы обойтись и без Спасителя"...
Но Бог так сделал, что "нам нечем хвалиться", "Ибо благодатию мы спасены чрез веру, и сие не от нас, Божий дар: не от дел, чтобы никто не хвалился"... (Еф. 2 гл.); потому что Божье "помилование зависит не от желающего и не от подвизающегося, но от Бога милующего"... Помилование смертника зависит не от его "желания" быть помилованным и не от его "решения" стать честным человеком, а от амнистии высшего начальства. Наше спасение зависит от Бога спасающего, Бога милующего. Ап. Павел так именно и смотрел на свое спасение, говоря: "Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый"... Я, "который прежде был хулитель и гонитель и обидчик, но помилован потому, что так поступал по неведению, в неверии"...
Нельзя не упомянуть еще об одной опасности, грозящей грешнику ищущему спасения.
Слово Божие предупреждает нас, говоря: "Когда услышите голос Божий, не ожесточите сердец ваших... Ищите Господа, когда можно найти Его, призывайте Его, когда Он близко"... Сам Христос говорит: "Се, стою у двери и стучу; если кто услышит голос Мой и отворит дверь, войду к нему и буду вечереть с ним, и он со Мною"... Христос не войдет в наше сердце и в нашу жизнь насильно, без приглашения. Он входит только к тем, кто "услышит" нежный стук Спасителя, и "отворит" Ему дверь своей души.
Христос стучится во многие сердца, но не все прислушиваются к Его стуку. Он стучится к нам чрез болезни, операции, неудачи, разочарования, скорби, горе, чрез смерть наших близких... Он стучится чрез свидетельства верующих родственников и друзей, чрез проповедь, чтение Евангелия, чтение духовной литературы... Он несет с Собою величайший "дар спасения", "полноту радости", "жизнь с избытком"...
Он стоял и стучал у дверей нашего сердца в дни юности, стучал в молодости, в зрелом возрасте и продолжает стучать в старости... но ОН НЕ БУДЕТ СТУЧАТЬ К НАМ ВЕЧНО... "Не вечно Духу Моему быть пренебрегаемым человеками", - говорит Господь. Поэтому, без всяких промедлений, откройте Ему дверь вашего сердца сейчас! Не бойтесь, прекратите сопротивление, пригласите Его войти! Скажите: "Приди и вселися в ны и очисти меня от всякой скверны и спаси" мой дух, душу и тело... Соверши это теперь! Я не желаю держать Тебя у дверей ни одной минуты дольше.
Всякое промедление в этом вопросе может оказаться роковым, непоправимым. Как часто, когда Бог стучится в дверь нашего сердца у нас нет времени для того, чтобы ответить на Его стук, ибо что-то другое, более важное и неотложное, требует нашего полного внимания и вопрос покаяния, от которого зависит наша вечная участь, превращается в вопрос второстепенного порядка; вновь и вновь откладывается на "более подходящее" время. Не забудем, что "День благодати" вскоре закончится и "Дверь спасения" навеки будет закрыта. "Подвизайтесь войти сквозь тесные врата, ибо, сказываю вам, многие поищут войти и не возмогут. Когда хозяин дома встанет и затворит двери, тогда вы, стоя вне, станете стучать в двери и говорить: "Господи! Господи! отвори нам!" Но Он скажет: "говорю вам: не знаю вас, откуда вы; отойдите от Меня, все делатели неправды"... (Лук.13).
Христос стучит в двери нашего сердца теперь, но мы очень заняты, нам некогда открыть Ему, но настанет час, когда мы будем стучать в Его двери и они окажутся навеки закрыты.
Наша утлая ладья, влекомая быстрым, неудержимым жизненным потоком безостановочно несется к водопаду вечности. Справа и слева, с обоих берегов нас предупреждают о гибели, бросают веревки, спасательные круги, но нам кажется, что до водопада еще очень далеко, и что тревога добрых людей преждевременна. Какая самонадеянность!
Смерть может проникнуть к тебе чрез закрытые двери, без стука и приглашения и стать у изголовья твоей кровати в любой момент. Услышав шорох, ты спросишь: "Кто там?" и услышишь в ответ: "Это я - смерть!"
- "Я не посылал за тобой!" - с возмущением скажешь ты.
- "Знаю, отлично, хорошо знаю, что не посылал, но вот я пришла, ибо настал час твой!" - ответит смерть.
- "Но ведь я вовсе не готов! У меня масса незаконченных дел! И, как раз сегодня, я пригласил адвоката, чтобы сделать мое завещание... Повремени, прошу тебя!" - взмолишься ты.
- "Никак не могу! Ты имел десятки лет, чтобы подумать об этом... Со дня твоего рождения, от колыбели, я шла незаметно вслед за тобою и терпеливо ждала этого момента... Еще сегодня я должна сопутствовать тебе в мертвецкую похоронного бюро, а послезавтра - на кладбище к свежевырытой глубокой могиле... Твои незаконченные дела меня не интересуют", - ответит смерть. "Человекам положено однажды умереть, а потом Суд"...
Так бывает с теми, которые откладывают вопрос покаяния и приготовления к встрече Бога своего "на потом"...
"О, если бы вы ныне послушали голоса Его"... "Просите, и дано будет вам. Ищите, и найдете. Стучите и отворят вам!"
Бог, желая спасти человека, говорит: "ныне", "сегодня", "сейчас"...
Сатана, желая погубить человека, говорит ему: "потом", "позже", "завтра", что, во множестве случаев, означает: "никогда"...
Всем известна легенда о том, как ад пришел в движение, узнав об искупительной смерти и воскресении Христа и о том, что Он предлагает спасение даром всякому верующему в Него. Сатана собрал чрезвычайный совет демонов для спешной выработки особых, крайних мер противодействия такому общедоступному спасению. Сатана предложил демонам высказаться и представить на обсуждение свой план действий.
Один демон выступил и сказал: "Я пойду на землю и буду проповедовать людям, что Бога нет. Библия написана только людьми"... Сатана прервал демона и запротестовал: "нет, нет... этот подход устарел уже"...
Другой демон, начав речь, предложил пойти на землю и сказать людям, что "Христос - мифическая личность, что Он никогда не существовал"... Но и этот план был забракован дьяволом.
Третий демон предложил сказать людям, что "Христос - личность историческая, но не Божественная, что Он только человек, великий Учитель, распятый за свои идеи, но не воскресший"... Но, и этот метод по словам сатаны уже испробован и не дал желанного' результата.
Вслед за этим, выступило' множество других демонов с аналогическими планами, способами и предложениями, но выслушивая их, сатана то и дело, гневно твердил: "нет! нет! нет!"...
После этого, в аду наступила томительная пауза. Все демоны, бесы и нечистые злые духи притихли. Сам сатана почувствовал полное свое бессилие пред Христом и Его благодатным спасением, и не знал что делать,, и что сказать в утешение собравшимся.
Но, вдруг, молчание было прервано появившимся на сцене косым и кривоногим бесом. Обозрев адскую аудиторию, бес ухмыльнулся своей перекошенной омерзительной рожей и заявил: "Я пойду и скажу людям всю правду о Христе!" "Да что ты, что ты!" - прервал его дьявол... Но бес продолжал: "Я скажу людям что Библия есть слово Божие, что Христос - Сын Божий, Спаситель мира... и единственное, что требуется для спасения грешника, это - его детская вера и чистосердечное покаяние"... При этой последней фразе, сатана схватился со своего трона, как ошпаренный и весь ад затрепетал в припадке бесовского негодования. Все силы ада готовы были растерзать косоглазого "изменника". Но "изменник" подняв обе руки кверху и, водворив тишину, добавил: "Я скажу даже, что грешник может обратиться ко Христу и быть спасенным, но что он может сделать это не сейчас и не здесь, а в другое время и в другом месте: не утром, а вечером, не сегодня, а завтра, не в это воскресенье, а в следующее"... Не успел бес закончить свое предложение, как раздались адские аплодисменты, визг и свист и выкрики одобрения.
Конечно, эта легенда, и как и всякая другая выдумка или вымысел - невероятна. Однако, как ярко она определяет причину гибели бесчисленного множества людей, отлагающих спасение своей бессмертной души на более свободное время, на более благоприятные обстоятельства.
Дорогой читатель и дорогая читательница! Вы закончили чтение книги. В этой заключительной главе я говорил уже не о том: "Кто же Он?", а о том: "Кто же мы?". Хочется верить, что среди множества приведенных причин неверия, вы обнаружили Вашу собственную.
Возможно, что Вы - человек верующий, и давно примирились с Богом, но если, паче чаяния, в Вашей жизни не было еще случая, когда бы Вы осознали себя погибшим грешником и обратились ко Христу, приняли Его своим личным Спасителем, тогда сделайте это сейчас, в эти минуты, когда Вы чувствуете, что Христос вновь стучится у двери Вашей души и располагает сердце Ваше к покаянию.
"Скрывающий свои преступления не будет иметь успеха (не скроет); а кто сознается и оставит их, тот будет помилован"... (Прит.28).

Будь уверен!

Две предыдущих главы мы посвятили двум вопросам, вытекающим один из другого. Мы беседовали о приближающемся вторичном пришествии Христа и о необходимом приготовлении нашего сердца к этой неизбежной встрече.
Мы убедились в той очевидной истине Св. Писания, что единственное в чем мы нуждаемся и единственное чего Бог ожидает от нас, это - полной перемены сердца и жизни, которая происходит в результате нашего глубокого покаяния и чистосердечного обращения ко Христу, Который и возрождает кающихся грешников .
Мы даже осветили значение некоторых слов, связанных с обращением ко Христу и уяснили себе самый процесс истинного покаяния.
Больше того, мы предлагали всем жаждущим внутренней и внешней перемены, преклонить колени и каяться... каяться и обратиться "от тьмы к свету и от власти сатаны к Богу, и верою в Него получить прощение грехов и жребий с освященными?" (Деян. 26 глава).
Допустим теперь, что кто-нибудь из читателей, повинуясь повелению Христа, исполнил волю Божию, покаялся, примирился с Богом, оставил всякий сознательный грех и начал новую жизнь, жизнь навеки прощенного грешника. Спрашивается: какими чувствами должен быть преисполнено его сердце? Что должен переживать этот помилованный "смертник"?
Псалмопевец Давид, испытавший в своей жизни подобную перемену, пишет: "Блажен, кому отпущены беззакония, и чьи грехи покрыты! Блажен человек, которому Господь не вменит греха, и в чьем духе нет лукавства! Когда я молчал, обветшали кости мои от вседневного стенания моего, ибо день и ночь тяготела надо мною рука Твоя: свежесть моя исчезла, как в летнюю засуху. Но я открыл Тебе грех мой и не скрыл беззакония моего: я сказал: "исповедаю Господу преступления мои", и Ты снял с меня вину греха моего. За то помолится Тебе каждый праведник". "Твердо уповал я на Господа, и Он приклонился ко мне и услышал вопль мой. Извлек меня из страшного рва, из тинистого болота, и поставил на камне ноги мои, и утвердил стопы мои; и вложил в уста мои новую песнь - хвалу Богу нашему. Увидят многие и убоятся, и будут уповать на Господа". "Ибо Ты избавил душу мою от смерти, да и ноги мои от преткновения, чтобы я ходил пред лицом Божиим во свете живых"... "Не умру, но буду жить и возвещать дела Господни"... (Пс. 31-й, 39-й, 55-й, 117-й).
"Я радуюсь что Господь услышал голос мой, моление мое; приклонил ко мне ухо Свое, и потому буду призывать Его во все дни мои. Объяли меня болезни смертные, муки адские постигли меня; я встретил тесноту и скорбь. Тогда призвал я имя Господне: Господи! избавь душу мою!.. Я изнемог, и Он помог мне. Возвратись, душа моя, в покой твой; ибо Господь облагодетельствовал тебя"... "Что воздам Господу за все благодеяния Его ко мне? - Чашу спасения прииму, и имя Господне призову... О, Господи! я раб Твой, я раб Твой, и сын рабы Твоей; Ты разрешил узы мои. Тебе принесу жертву хвалы. Аллилуйя".,. (Пс. 114-й и 115-й).
Чувство душевного умиротворения и сердечной радости будет первым духовным переживанием, с которым придется познакомиться всякому воистину раскаявшемуся грешнику. Контраст между старой греховной жизнью, которая закончилась "адскими муками" осуждающей совести, терзаниями души, "теснотой" и "скорбью", и между новой жизнью, посетившей нашу душу, как следствие нашего искреннего, полного и чистосердечного покаяния, не замедлит обнаружиться. Вселившийся и обитающий в сердце уверовавшего Дух Святой начнет придавать Свою окраску чистоты и святости всем проявлениям его обновленной жизни. Каждое слово мысль, поступок и весь характер помилованного Богом грешника начинают свидетельствовать самому покаявшемуся и всем окружающим его о том, что "древнее прошло, теперь все новое"...
Это небывалое раньше чувство умиления и радости, Слово Божие называет радостью спасения"... (Пс.50).
Одновременно с радостью спасения в сердце уверовавшего рождается другое чувство, - чувство глубочайшей благодарности Богу за дарованное ему благодатное спасение. Освобожденная Христом душа, невольно начинает молиться, "благодаря Бога и Отца, призвавшего нас к участию святых во свете, избавившего вас от власти тьмы и введшего в Царство возлюбленного Сына Своего, в Котором мы имеем искупление Кровию Его и прощение грехов"... (Кол. 1 глава).
Чувство искренней, горячей, постоянной и бесконечной благодарности Богу ложится в основу всей последующей духовной жизни уверовавшего. Это из чувства благодарности Богу верующий ведет духовный образ жизни, познает и исполняет волю Божию, поступает по заповеди любви, свидетельствует о Христе другим людям, переносит гонения, несет свой жизненный крест, пребывает в вере и надеется на скорую встречу с грядущим Спасителем.
Но, при всей этой радости и благодарности, может ли верующий человек знать еще при жизни, что он спасен?
Этот вопрос всегда возникал и всегда будет возникать у всякого здравомыслящего человека. Вопрос этот чрезвычайной важности и было бы непростительной ошибкой удовлетвориться ответом на него исходящим от людей, а не от Бога.
К сожалению, все людские ответы решительно отрицают такую возможность.
Далеки от истины те, которые утверждают, не имея на то никакого основания, что вопрос спасения верующего и гибели неверующего выяснится и разрешится только после смерти. Причем, не сразу, а после Страшного Суда, когда злые и добрые дела будут взвешены на весах Божественной справедливости... В результате, тот у кого злых дел окажется больше, чем добрых, погибнет, а тот у кого будут изобиловать добрые дела, спасется... поэтому, никто кроме Бога не знает и не может знать: спасен ли он сейчас и что ожидает его после смерти, - говорят приверженцы языческого учения, исповедуемого сотнями миллионов душ. Из поколения в поколение, на протяжении многих веков, этот превратный взгляд преподносится людям, как учение Христа, "ведущее свое начало от апостолов"... В действительности же - и здесь, как во многих других вопросах веры - "человеческое" выдается за БОЖИЕ...
Среди множества заблуждений, ссылающихся на свою тысячелетнюю давность, упомянем еще одну "ересь", исповедуемую другими сотнями миллионов душ, - это учение о "чистилище"... В период мрачного, невежественного средневековья, охватывающего десять столетий (с 5-го по 15-е), церковь ввела обычай, превратившийся потом в христианский догмат, - молиться за умерших. Ходатайства и молитвы о спасении души умершего, привели тогдашних клерикалов к мысли о среднем, промежуточном месте, между адом и раем, которое и назвали "чистилищем"... Согласно этому учению, все без исключения души умерших поступают в чистилище. В этом месте умершие якобы подвергаются "временным" страданиям и наказаниям за все те грехи, которые они допустили живя на земле. Пройдя чрез все положенные им мучения, они очищаются и становятся достойными переступить порог Царства Небесного и, таким образом, освобождаются от "вечных" мучений... Это учение о чистилище вошло в церковь около 600 года по Р. X. и на протяжении последующих веков западной церкви было "легальным" источником наживы и самых грубых злоупотреблений клира. Это жуткое заблуждение средневековья достигло нашего атомного века и, по-прежнему, продолжает обогащать казну Ватикана. До сих пор миллионы верных "сынов церкви" должны платить за молитвы об усопших, за умиротворение их душ, проходящих чрез муки чистилища, равно как и за сокращение срока их пребывания в "чистилище"...
Такое учение очевидно рассчитано на людей, имеющих "сокровища земные", которые могут быть завещаны храмам и монастырям: "на помин своей души"... Бедному же люду, которому недоступна оплата заупокойных треб, не приходится рассчитывать на какое-то облегчение мук чистилища или на сокращенный срок их пребывания в этом, не существующем в действительности, месте.
Важно подчеркнуть тот общеизвестный факт, что ересь "чистилища" является плодом больного ума и не имеет никакого основания в Св. Писании. О нем нет, не только никакого упоминания, но малейшего, самого отдаленного намека в книгах Ветхого и Нового заветов, ни в апостольских посланиях, ни в творениях отцов Церкви.
Учение о чистилище прямо противоречит Слову Божию.
Если бы в потустороннем мире было чистилище, Христос никогда не сказал бы в притче о богаче и Лазаре: "Умер нищий и отнесен был ангелами на лоно Авраамово... умер и богач, и похоронили его; и в аде, будучи в муках..." Спрашивается: где же здесь чистилище?
Вспомним случай с разбойником на кресте. Кто другой, как ни этот тяжкий преступник, нуждался бы во "временном огне чистилища", но Христос сказал ему: "ныне же будешь со Мною в раю"...
Учение о чистилище полностью устраняет Божественную необходимость Искупительной смерти Христа, а посему в корне противоречит истине и духу Апостольского благовестия: "Кто будет веровать... спасен будет".
Учение о чистилище, как бы говорит: "Для оправдания и спасения верующего христианина недостаточно Голгофских страданий Христа и пролитой Им жертвенной Крови; спасение доступно только для тех грешников, которые переплавились в огне чистилища"...
Здесь уместно будет добавить, что некоторые христианские вероучения, отвергающие учение о чистилище, которым якобы определяется вечная участь помойника, все же крепко придерживаются того ложного взгляда, что умерший грешник может быть спасен молитвами, оставшихся на земле родственников...
Признавая существование "великой пропасти", разделяющей рай и ад, пропасти, которой "никто не переходит", они учат: "Христос, победивший Своей Голгофской смертью ад, открыл переход из ада в рай, устранил существовавшую пропасть, о которой Авраам сказал богачу: "Между нами и вами утверждена великая пропасть, так-что хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят"... Но, добавляют эти "богословы": "Конечно, сами "хотящие перейти", воспользоваться этим переходом, не могут, а поэтому Бог возложил всю ответственность за переход и вечную участь почивших, на оставшихся в живых их родственников и близких друзей. До тех пор, пока умершие не предстали еще пред Страшным Судом, их спасение все еще возможно... Нужно только, чтобы кто-нибудь об этом позаботился", - говорят "богословы".
С печалью надо отметить, что и эта последняя ложная надежда на спасение трешника после смерти, абсолютно ни на чем не основана. Св. Писание не содержит в себе ни одного случая подобного перехода из ада в рай, равно, как и не говорит о том, что "пропасть" разделяющая рай от ада, устранена и возможность спасения молитвами открыта. Вспомним, что "в аде, будучи в муках", богач просит Авраама не о том, чтобы он попросил оставшихся в живых "пятерых братьев" богача молиться о спасении его души, а о том, "чтобы и они не пришли в это место мучения"... Богач знал, что после смерти нет возрождения свыше, нет перемены, нет спасения. Об этом надо было подумать на земле.
Бог никогда не возлагал ответственности за вечную участь нераскаявшегося грешника на его родственников и близких друзей. В вопросе вечного спасения и вечной гибели каждый человек ответствен лично за себя.
"Дорога цена искупления души... Человек никак не искупит брата своего и не даст Богу выкупа за него..." (Пс.48). Наши молитвы какими бы горячими, непрестанными и глубокими ни были, бессильны спасти нас же самих, каким же образом они могут спасать других? Если бы спасаться можно было нашими молитвами или ходатайствами посредников, тогда Христос напрасно бы умер; тогда можно было бы обойтись и без Спасителя и Его искупительной жертвы; тогда: - как изволите понимать слова Св. Писания: "И нет ни в ком ином спасения, ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись?" (Деян. 4 глава).
Вечная участь человека, окончательная и неизменная, определяется нашим отношением к "Спасителю грешников" на земле. Мысль о том, что "пока нет окончательного Суда", умерший грешник может спастись, ни на чем не основана. Писание ясно говорит: "Человекам положено однажды умереть, а потом Суд"... "Неверующий уже осужден"... На Страшном Суде этот Божий вердикт будет только в присутствии воскресшего в теле грешника обнародован; после чего: "и пойдут сии в муку вечную"...
Спасение - наша главная нужда и главная нужда всего человечества.
Спасение - главная тема всей Библии. Спасение - главная причина Боговоплощения и главная задача вечного Искупления.
Назначение Церковной истории - в провозглашении спасения, совершившегося на Голгофе.
Что такое Церковь, как не собрание искупленных, уверовавших во Христа, как в их личного Спасителя? - Спасителя, спасшего их "от суетной жизни, преданной им от отцов", "власти тьмы", от "царства сатаны", от "осквернения грехом", от "вины за грех", от "власти греха", от "грядущего гнева", от неизбежного ада и вечных мучений...
В Своей Божественной премудрости, Бог заранее, "прежде создания мира", предначертал Свой совершеннейший план спасения рода человеческого, изложил этот план в Св. Писании, которое и является единственным авторитетом во всех вопросах, связанных со спасением и последующей жизнью и верой спасенного.
Поэтому, было бы весьма странным и необъяснимым явлением, если бы Св. Писание, основной заботой которого является ответить нам на все недоуменные вопросы и "наставить нас на всякую истину", вдруг лишило бы нас должного ответа на разбираемый нами вопрос: "Может ли уверовавший и пришедший ко Христу грешник, еще при жизни знать, что он спасен?".
К нашей общей радости, Св. Писание отвечает на этот вопрос больше, чем утвердительно. Оно не оставляет места сомнениям и не дает нам права предполагать, недоумевать, догадываться. Оно властно заявляет, что всякий подлинно обратившийся ко Христу грешник не только теоретически знает, что он по благодати Божией, незаслуженно спасен, искуплен, прощен и помилован, но и своим личным духовным опытом убедился в этом.
Этому важному вопросу уверенности спасенных в своем спасении посвящены не только многие стихи и главы, но отдельные книги Нового Завета. Задача всего Св. Писания заключается именно в том, чтобы уверовавшего грешника перевести из области "людских гаданий" в область бесспорных фактов, достоверного знания и абсолютной уверенности.
Евангелист Иоанн Богослов, написавший Евангелие, три соборных послания и Апокалипсис многократно говорит о том, что верующие суть "дети Божии", "рожденные от Бога". Одно из своих посланий ап. Иоанн заканчивает следующими словами: "Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына Божия имеет жизнь; не имеющий Сына Божия не имеет жизни. Сие написал я вам, верующим во имя Сына Божия, ДАБЫ ВЫ ЗНАЛИ, ЧТО ВЫ, ВЕРУЯ В СЫНА БОЖИЯ, ИМЕЕТЕ ЖИЗНЬ ВЕЧНУЮ!" (1 Иоанна 1-5 главы). Апостол не пишет: "знайте, что вы когда-то, после смерти будете иметь жизнь вечную", но он пишет: "ИМЕЕТЕ" уже сейчас, при жизни. Можно ли предложить человеку, жаждущему истины, нечто еще более ясное, простое и понятное, чем приведенное выше свидетельство апостола?
Апостол Павел, написавший 14 посланий, называет уверовавших во Христа "возлюбленными Божьими, призванными святыми", "освященными во Христе Иисусе", "верными во Христе" и т. п. Он пишет: "верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый..." (1Тим. 1 глава). Вспоминая о том, какой образ жизни вели уверовавшие, до своего обращения ко Христу, ап. Павел пишет: "Ибо мы были некогда несмысленны, непокорны, заблудшие, были рабы похотей и различных удовольствий, жили в злобе и зависти, были гнусны, ненавидели друг друга. Когда же явилась благодать и человеколюбие Спасителя нашего, Бога, ОН СПАС НАС не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом, Которого излил на нас обильно чрез Иисуса Христа Спасителя нашего, чтобы оправдавшись Его благодатию, мы по упованию сделались наследниками вечной жизни. Слово это верно, и я желаю, чтобы ты (Тит) подтверждал это..." (Тит. 2 и 3 главы).
Как трудно понять эту основную истину Св. Писания современным христианам. Некоторые из них даже склонны усмотреть в свидетельстве уверовавших об их уверенности в спасении, нечто вроде явного умопомешательства, наглого кощунства или духовной гордости. Подобный взгляд является, обычно, следствием незнания Новозаветных Писаний и тех непоколебимых основ, на которых зиждется христианская уверенность в спасении. Людям неверующим, несведущим и не имеющим еще духовного опыта кажется, что такая "самоуверенность" или "самонадеянность" является результатом чрезмерной религиозной экзальтации, излишнего наплыва чувств, фанатизма.
В действительности же, христианская уверенность в спасении основана на следующих достоверных фактах:
Первым таким фактом служит ДОСТОВЕРНОСТЬ ИСКУПЛЕНИЯ наших грехов.
"Ибо Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы отдать жизнь Свою для искупления многих..." (Мк. 10 глава).
Мы оказались не только в большой задолженности пред Богом, но были несостоятельными должниками. Божественное правосудие; не оставляющее никакого греха без наказания, требовало нашей вечной смерти: "Возмездие за грех - смерть", - гласит Божий приговор. Что могло спасти нас от вечного наказания? Сам Христос спрашивает: "Какой выкуп даст человек за душу свою?" Какими добрыми делами, молитвами, огнем чистилища может он удовлетворить Божественное правосудие? Какую жертву Богу способен принести "смертник" для Его умилостивления?
В Ветхом Завете Бог повелел согрешающим приносить в жертву животных. "И без пролития крови (животных) не бывало прощения". Эта кровь жертвенных животных служила только прообразом подлинного искупления, которое было принесено Христом на Голгофском кресте. "Он однажды, к концу веков явился для уничтожения греха жертвою Своею... однажды вошел во святилище и приобрел вечное искупление... принес Себя непорочного Богу, чтобы очистить совесть нашу от мертвых дел, для служения Богу живому и истинному... Посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них..." (Евр.7-10 гл.).
Вот почему уверовавшие из иудеев и язычников, члены древнеапостольской Церкви, могли с радостью свидетельствовать о своем Спасителе другим людям и сказать: Он Тот, "в Котором мы ИМЕЕМ искупление Кровию Его и прощение грехов, по богатству благости Его"... "Предавший Себя для искупления всех"... "Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением..." (Еф.1:7; 1Тим.2:6; 1Кор. 1 гл.). "Благодаря Бога и Отца, призвавшего нас к участию в наследии святых во свете, избавившего нас от власти тьмы и введшего в Царство возлюбленного Сына Своего, в Котором мы имеем искупление кровию Его и прощение грехов..." (Кол. 1 гл.). "А где прощение грехов, там не нужно приношение за них..." (Евр. 10 гл.). "Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его чрез веру" (Рим. 3 гл.). "Зная, что не тленным серебром или золотом искуплены мы от суетной жизни, преданной нам от отцов, ню драгоценною Кровию Христа, как непорочного и чистого Агнца, предназначенного еще прежде создания мира, но явившегося в последние времена для нас, уверовавших чрез Него в Бога"... "Кровь Иисуса Христа, Сына Божия, очищает нас от всякого греха"... "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды..." (1Иоан. 1 гл.; 1Пет. 1 гл.).
Как может человек уверовавший во Христа сомневаться в искуплении его грехов, когда Сам Христос и все Св. Писание говорят об этом бессомненном факте?
Вторым достоверным фактом, на котором покоится наша личная уверенность в спасении, является НАША ЛИЧНАЯ ВЕРА В СЫНА БОЖИЯ, НАШЕ ЛИЧНОЕ ПОКАЯНИЕ, ОБРАЩЕНИЕ И ОБНОВЛЕННАЯ ЖИЗНЬ.
В жизни каждого подлинно верующего христианина был день и час, когда он услышав призыв Божий: "Покайтесь и веруйте в Евангелие", покаялся и начал новую жизнь. Он решительно отверг взгляды "свои" и взгляды "людские" и целиком принял взгляды и утверждения Божии, открытые нам в Св. Писании.
Слово Божие учит, что главным Божьим мотивом в спасении рода человеческого было восстановление нарушенного грехом общения между Богом и человеком, устранение пагубной для человека отчужденности от Бога, посеянной диаволом. Христос "пришел, чтобы разрушить дела диавола"... "разрушить стоявшую посреди преграду, упразднив вражду Плотию Своею, посредством креста, убив вражду на нем..." (Еф.2:14-16). Христос полностью выполнил Свою миссию. Обращаясь к уверовавшим, апостол Павел пишет: "И вас, бывших некогда отчужденными и врагами по расположению к злым делам, ныне примирил в Теле плоти Его, смертию Его, чтобы представить вас святыми и непорочными пред Собою..." (Кол. 1 гл.). "Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа... ибо Христос, когда еще мы были немощны, в 'определенное время умер за нечестивых... умер за нас, когда мы были еще грешниками..." (Рим. 5 гл.). "Все же от Бога, примирившего Иисусом Христом нас с Собою и давшего нам служение примирения, потому что Бог во Христе примирил с Собою мир, не вменяя людям преступлений их... ибо Незнавшего греха Бог сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными (оправданными) пред Богом..." (2Кор. 5 глава).
Утраченное общение человека с Богом восстановлено дорогою ценою, - "смертию Сына Его"... Но, человек может войти в это общение, в эти новые взаимоотношения с Богом, только покаявшись, признав себя виновным, получив Божье прощение и приняв "дар Божий, - жизнь вечную во Христе Иисусе" (Рим. 6 гл.).
В ответ на наше истинное покаяние, Христос не только прощает и принимает нас, как блудных сыновей, возвратившихся к Отцу, но возрождает нас, входит в сердце наше чрез Духа Святого и живет в нас. Вот тот критерий, тот достоверный признак, по которому всегда определялось и определяется подлинный христианин и подлинное христианство. Ап. Павел пишет: "Испытывайте самих себя, в вере ли вы? самих себя исследывайте. Или вы не знаете самих себя, что Иисус Христос в вас? Разве только вы не то, чем должны быть" (2Кор. 13 глава). "Если же кто Духа Христова не имеет, тот и не Его" (Рим. 8 гл.).
Часто люди говорят: "Истинная христианская жизнь немыслима! Христианские идеалы прекрасны, но нежизненны, неосуществимы"...
Мы не возражаем. Люди эти правы. Христианские идеалы и принципы не могут быть проведены жизнь людьми не имеющими в сердце своем Духа Святого. Христос открывает эту истину ученикам, говоря: "Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе, так и вы, если не будете во Мне... ибо без Меня не можете делать ничего..." (Иоан. 15 глава). "Иго Мое благо и бремя Мое легко" только для христиан возрожденных свыше. Новая жизнь доступна только для "новой твари". Новая жизнь уверовавшего человека является проявлением обитающего в нем Духа Святого. "Посему-то узнаем духа истины и духа заблуждения... И вот, почему узнаем, что мы от истины, и успокаиваем пред Ним сердца наши... Кто говорит, что он пребывает в Нем, тот должен поступать так, как Он поступал... Всякий любящий рожден от Бога и знает Бога; кто не любит, тот не познал Бога, потому что Бог есть любовь... Что мы пребываем в Нем и Он в нас, узнаем из того, что Он дал нам от Духа Своего..." (1Иоан. 1-5 гл.).
Обновленная жизнь во Христе - лучшее доказательство нашего спасения. По природе мы предрасположены ко греху и уклоняемся от святости; живем земными интересами и преследуем временные, материальные цели. Мы избегаем говорить и думать о Боге, о смерти, о вечности. Мы стараемся уйти от реальностей жизни, забыться во "временных греховных наслаждениях", часто - в бессмысленных удовольствиях и развлечениях... Это так близко и родственно нашей порочной плотской натуре. Но, с момента обращения ко Христу, Спасителю грешников, все в корне меняется. То, что человек любил, он питает отвращение к нему, а то что почитал "безумием" выдвигает в свой жизни на первый план. Он начинает любить Бога, находит особое наслаждение в молитве и чтении Слова Божия. Он любит особой любовью свою семью, близких и дальних, случайных знакомых и даже своих гонителей и врагов. Он "о горнем помышляет, а не о земном"... Он больше не страшиться смерти, ибо знает, что "когда земной дом, эта хижина разрушится, он имеет от Бога жилище на небесах, дом нерукотворенный вечный"... Он терпеливо переносит все превратности земной жизни, ибо Дух Святой наполняет сердце его миром и неизреченной радостью. Переживая все это, он уповает на скорое пришествие Христа и предвкушает блаженство встречи с Ним...
Он сравнивает жизнь свою, которая была до уверования, с жизнью, которая посетила его бессмертную душу со дня уверования и говорит: "Кто мне на небе и с Тобою я ничего не хочу на земле"... Он размышляет о дивных путях Божиих, которыми Он привел его к духовному свету и прозрению и со слезами умиления и неземного блаженства, благодарит Бога "за Неизреченный Дар Его"...
Третьим неопровержимым фактом нашего спасения служит СВИДЕТЕЛЬСТВО СВ. ПИСАНИЯ.
"Если мы принимаем свидетельство человеческое" свидетельство Божие - больше, ибо это есть свидетельство Божие, которым Бог свидетельствовал о Сыне Своем..." (1Иоан. 5 гл.). Слово Божие - единственный, общепризнанный и неизменный в веках авторитет. Слово "Писанное" и Слово "Воплощенное" - свидетельство сие состоит в том, что Бог даровал нам (спасение) жизнь вечную и сия жизнь в Сыне Его". "Принявший свидетельство сим запечатлел, что Бог истинен. Ибо Тот, которого послал Бог, говорит слова Божии..." (Иоан. 3 глава).
Что же Он говорит?
- "Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь"...
"Верующий в Сына Божия имеет жизнь вечную; а неверующий в Сына не увидит жизни, но гнев Божий пребывает на нем"...
"Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него. Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя Единородного Сына Божия..." (Иоан. 3-4 гл.).
Этими стихами, конечно, не исчерпывается все то, что Христос засвидетельствовал о спасении уверовавшего в Него грешника. Об этом же самом свидетельствует вся Библия: "О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его"... "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись"...
Смеем ли мы не верить словам, о которых сказано: "Небо и земля прейдут, а слова Мои не прейдут"... Слова на которые Он "повелел нам уповать"? (Пс.118).
Четвертое основание для уверенности в своем спасении истинный верующий имеет в СВИДЕТЕЛЬСТВЕ ДУХА СВЯТОГО.
Одним из самых поразительных доказательств нашего спасения служит наше духовное переживание, которого нельзя объяснить неверующему человеку: "Верующий в Сына Божия имеет свидетельство в самом себе"...
Подлинно верующий человек имеет не только внешние подтверждения своего спасения, но и доказательство внутреннее, духовное, сердечное: "свидетельство в самом себе"... С чем сравнить это неизъяснимое, неизреченное свидетельство? Есть в нем нечто общее с чувством "первой любви", испытываемым молодыми влюбленными, когда все сердце, мысли и чувства сосредоточены друг на друге, когда оба сердца бьются в унисон.
Енох "ходил с Богом" и Бог "переселил" его на небо. О нем сказано, что он "прежде переселения своего получил свидетельство, что угодил Богу"... (Евр. 11 гл.). Авраам, которому Бог сказал: "Ходи передо Мною и будь непорочен", ходил с Богом и "назван другом Божиим". Христос сказал ученикам Своим: "Вы друзья Мои"... Господу приятно видеть в сердце уверовавшего эту взаимную, ответную любовь к Нему и Он огорчен, когда эта любовь остывает. У ангела Ефесской церкви Господь нашел много доброго, положительного, но не нашел самого главного, - "первой любви"... Он сказал: "но имею против тебя то, что оставил первую любовь твою"... (Откр. 2 гл.).
Не так легко сказать: "Я спасен" для человека, в сердце которого нет этого внутреннего свидетельства Духа Святого или для людей, которые не могут сказать: "Мы приняли Духа усыновления, Которым взываем: Авва, Отче. Сей самый Дух свидетельствует духу нашему, что мы - дети Божии"... (Рим. 8 глава). Только Дух Святой способен создать в душе такое духовное состояние, при котором верующий человек больше уже не сомневается в своем спасении. "Спасенный", "Оправданный", "Искупленный", "Усыновленный" - это, в общем, то "новое имя, которого никто не знает, кроме того, кто получает"... (Откр. 2 гл.). Ибо "тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божьими"... "Восхотев, родил Он нас словом истины, чтобы нам быть некоторым начатком Его созданий"... (Иоан. 1 гл.; Иак. 1 гл.).
Никто не может сказать, что он женат, если он холост. Слово Божие говорит: "Никто не может назвать Иисуса Господом, как только Духом святым"... (1Кор. 12 гл.). "Назвать" Христа своим Господом, не на словах, а на деле. Признать Его своим (господином) Господом, признать Его полную власть над собою, охотно и радостно подчиниться этой Его верховной власти, стать Его рабом, жить и трудиться по Его воле, - никто не может если Дух Святой еще не привел его к этой внутренней ясности. "Ибо кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нем? Так Божьего никто не знает, кроме Духа Божия. Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога" (1Кор. 2 гл.). Было бы странно, если бы, "приемлющие обилие благодати и дар праведности", не знали "дарованного им от Бога", благодатного спасения, не были бы уверены в своем спасении. Вот почему Павел, встретившийся в Ефесе с группой лиц, именующих себя христианами, задал им прежде всего следующий вопрос: "Приняли ли вы Святого Духа, уверовавши?"
Дух Святой - альфа и омега подлинного христианства. Без Него верующие никогда не стали бы "причастниками Божеского естества", никогда не избавились бы от "господствующего в мире растления похотью", никогда бы не "получили познания истины", никогда бы не "вкусили глагола Божия и сил будущего века, никогда бы не "увидели, как благ Господь", никогда бы не имели утешения, мира и радости, никогда не освободились бы от "духа рабства", "духа страха", духа немощи", вечного одиночества и гнетущего сиротства души.
"Не оставлю вас сиротами... Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, Духа истины, Которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его, ибо Он с вами пребывает и в вас будет... кто любит Меня, тот соблюдает слово Мое; и Отец Мой возлюбит его, и мы придем к нему и обитель у него сотворим"... (Иоан. 14-16 гл.).
Христос жил жизнью Божией, жизнью Пребывающего в Нем Отца; верующие в Него должны жить жизнью обитающего в них Духа Святого. Христос творил чудеса, "каких никто творить не может, если не будет с Ним Бог"... Христос сказал Филиппу: "Разве ты не веришь, что Я в Отце, и Отец во Мне? Слова, которые говорю Я вам, говорю не от Себя; Отец, пребывающий во Мне, Он творит дела"... О нас же, верующих, Христос сказал: "Пребудьте во Мне и Я в вас"... "Истинно говорю вам: верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит; потому что Я к Отцу Моему иду"... "И Я пошлю обетование Отца Моего на вас... вы примете силу когда сойдет на вас Дух Святой... вы облечетесь силою свыше"...
Сила Духа Святого - вот что отличает подлинное христианство от всех остальных учений и религий мира. Ко времени воплощения Христа, давно уже сказали свое слово Сократ, Платон, Аристотель, Пифагор, Эпикур и Зенон; отгремели великие мудрецы, вдохновенные ораторы и поэты. Все они знали о совести, о добре и зле, о морали, знали что значит "правильная жизнь". И тем не менее весь тогдашний мир погибал во зле, потому что не имел духовных сил для ведения "правильной жизни".
Такую силу и такую жизнь мы получаем только от Бога; получаем ее чрез детскую веру во Христа Иисуса и постоянное повиновение Духу Святому. Главное - в этом! Для верующего, Дух Святой - не какое-то абстрактное понятие, отвлеченный догмат или богословский термин, а СИЛА.
"Сила Божия", которая единственно способная восторжествовать над всеми другими существующими в мире силами; восторжествовать над силой нашей греховной природы, которая подчинена неумолимому закону "духовного тяготения" ко греху и внедрить во все наше существо "иной закон", закон Духа, закон Свободы; приобщить нас к "иной жизни", к жизни духовного воскресения и бессмертия, когда "верующий в Сына Божия имеет свидетельство в самом себе" и никогда уже в своем вечном спасении не сомневается.
Почему не все христиане имеют уверенность в своем спасении?
Отвечая на этот вопрос, несколько веских причин может быть указано.
Многие люди, называя себя христианами, не имеют уверенности в своем спасении только потому, что они никогда еще не приняли Божьего Дара Спасения. Как могут они иметь уверенность в спасении, если они никогда еще не осознали себя пред Богом "навеки погибшими" и никогда не вопияли к Богу о спасении? Как могут они иметь уверенность в спасении, когда вся их жизнь свидетельствует о том, что они все еще погрязают в омуте греха, порока и нечистоты, когда последнее слово, произнесенное Христом на Голгофе: "СОВЕРШИЛОСЬ!" и призывы Христа к возрождению и обновленной жизни спасенного, для них - ничего не значащие слова и фразы? Спросите их: "спасены ли вы?" и они ответят вам: "никто из смертных, пока жив, об этом знать не может!"
Многие люди не имеют уверенности в своем спасении потому, что получение Божьего спасения, они иначе и не представляют себе, как "заслуженную у Бога награду" за их святой характер, добрые дела и непорочную жизнь на земле; "награду", которую Бог дает праведникам на небесах. Спросите этих людей: "Где вы будете вечность проводить: в аду или в раю?" и они ответят вам: "А кто его знает? все ведь от Бога зависит; чего заслужу"... Человек думающий "заслужить" себе спасение, никогда уверенности в спасении иметь не будет. Бог спасает не тех, кто хочет "заслужить" спасение, а тех, кто погибает во грехе и просит Христа Спасителя спасти его. "Христос пришел спасти погибших... пришел призвать не праведников, а грешников к покаянию". "Ибо не здоровые имеют нужду во враче, но больные"...
Многие христиане не имеют уверенности в своем спасении, потому что относятся к особому классу людей, способных удовлетвориться внешней обрядовой стороной христианства. Исполнением церковных установлении и обрядов. Они тщетно пытаются заменить обрядами то духовное переживание, которое Христос назвал "рождением свыше". "Рожденное от плоти есть плоть, а рожденное от Духа есть дух. Не удивляйся тому, что Я сказал тебе: ДОЛЖНО ВАМ РОДИТЬСЯ СВЫШЕ"... (Иоан. 3 гл.).Человек не возрожденный от Слова Божия и Духа Святого никогда не будет иметь в сердце своем уверенности в спасении. Дух Святой никогда не будет свидетельствовать его духу, что он - "чадо Божие".
Многие христиане не имеют уверенности в своем спасении, потому что они не доверяют Слову Божию и тем умаляют его авторитет и силу. Они охотнее верят и полагаются на людские взгляды и мнения большинства, чем на Слово Бога. "У меня, по этому вопросу, имеется свое личное мнение", - отвечают они, не обращая внимания на то, что их "мнение" удалено от утверждений слова Божия так далеко, как удален восток от запада. "Будучи неумеренными ревнителями отеческих преданий" и древнего благочестия, такие люди с гордостью заявляют: "Так верили мои деды и прадеды, так учит моя церковь, это мое многолетнее убеждение и вы меня не переубедите"... Главная мысль у этих людей: отстоять "свои взгляды", а вопрос в чем заключается Божий план спасения гибнущих, их не интересует. Этим людям кажется, что сам Бог должен согласиться с теми их вековыми заблуждениями, которые прикрываются избитыми фразами: "вера отцов", "наша церковь", "наши догматы" и т. п. Да не думает такой человек получить от Духа Святого уверенность в своем спасении.
Некоторые христиане не имеют уверенности в своем спасении, потому что они смешивают два разных духовных переживания, два богословских понятия: - что такое "спасение" и что такое "освящение". Необходимо помнить, что спасение и освящение спасенного едины и неразрывны. Но, принятие грешником спасения - дело нескольких минут, тогда как освящение уверовавшего - дело всей его последующей жизни. Для того, чтобы получить спасение, разбойник на кресте должен был произнести одну молитвенную фразу: "Помяни меня, Господи, когда приидешь во Царствие Твое"; а мытарь - и того меньше: "Боже, будь милостив ко мне грешнику!"
Спасение - моментальное, а освящение - прогрессивное. Спасенный, помилованный Богом грешник, это никто иной, как "младенец во Христе". В молитве покаяния он духовно родился, принял дар Духа Святого и вместе с Ним "новое сердце и новую жизнь". Но он - только младенец и единственное, что он него' ожидается, это - нормальное возрастание в благодати Божией. Поэтому, человек спасенный не сразу делается "святым", как не сразу делается взрослым только что родившийся младенец.
Людям, которые обусловливают принятие спасения достижением "должного уровня безгрешности", трудно понять, что спасенный грешник может быть далеко не святым, и тем не менее может радоваться своему спасению. Утопающий может обрести полную уверенность в своем спасении в тот самый момент, когда рука его ухватится за спасательный круг, брошенный ему с берега. Он еще не ощутил твердой почвы под ногами и далеко не достиг еще берега, но он спасен и мысли его устремляются к своему спасителю, стоящему на берегу. Поэтому, уверенность в спасении можно получить от Бога независимо от нашего духовного уровня. Бог не говорит кающемуся грешнику: "Сперва постарайся стать святым и безгрешным, а потом приходи и Я приму тебя", а Он говорит: "Приди ко Мне таким как есть и Я сделаю тебя святым".
Многие люди не имеют уверенности в спасении, потому что они рассуждают так: "Пока человек живет, он греховен, он грешит, а раз он грешит, значит он не заслуживает спасения, недостоин спасения"... Людям этим кажется, что человек может спастись только при одном условии, а именно: "если он умирает сразу же после своего покаяния, прежде чем он снова не нагрешил"... Такой странный взгляд на спасение вызван явным непониманием духовной жизни уверовавшего. Возрожденный, спасенный по благодати Божией христианин не утратил, по уверовании, способности грешить, но "всякий рожденный от Бога не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога"... Уверовавший "не делает греха" или в более точном значении этих слов: сознательно не грешит, не остается во грехе. Он может впасть в какое-либо прегрешение по своей духовной неопытности, по ошибке, по незнанию что это грех, но не жить в этом грехе. Увидев и осознав свое падение, уверовавший немедленно направляется непосредственно ко Христу с искренним покаянием, зная что и такие исключительные случаи предусмотрены Словом Божиим, которое говорит: "А если бы кто согрешил, то мы имеем Ходатая пред Отцом, Иисуса Христа праведника: Он есть умилостивление за грехи наши, и не только за наши, но и грехи всего мира"... (1Иоан. 3 гл.).
Самый примерный христианин, живя в мире, должен иметь дело со грехом. Даже апостолы наравне со всеми верующими должны были признать, что "все мы много согрешаем"... "Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас. Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды"... (Иак. 3 гл.; 1Иоан. 1 гл.).
Самый духовный и освященный верующий по-прежнему должен иметь дело с собственным своим телом, с плотию. От него, и ни от кого другого, зависит, как жить и как поступать: "по духу" или "по плоти"... Потому что "не живет во мне, то есть, в плоти моей доброе"... "Ибо плоть желает противного духу, а дух - противного плоти"... "Итак, братия, мы не должники плоти, чтобы жить по плоти"... Плоть всегда может предъявить нам свои права, ибо до своего обращения ко Христу, "мы жили по обычаю мира сего, по нашим плотским похотям, исполняя желания плоти и помыслов"... Приняв Христа в сердце, став рабом Христа, все изменилось: "Те, которые Христовы, распяли плоть со страстями и похотями. Если мы живем духом, то по духу и поступать должны"... "Я говорю: поступайте по духу и вы не будете исполнять вожделений плоти"... (Рим. 8 гл.; Гал. 5 гл.; Еф. 2 гл.).
Самый духовный верующий все еще должен иметь дело с окружающим его миром. "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей; ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира сего"... "Вы не от мира сего, как и Я не от мира сего"...
Но благодарение Богу: "Всякий рожденный от Бога, побеждает мир; и сия победа, победившая мир, вера наша. Кто побеждает мир, как не тот, кто верует, что Иисус есть Сын Божий?" (Иоан. 5 гл.).
Самый духовный верующий должен иметь дело с сатаной, который не оставлял в покое даже самого Спасителя. Конечно, он не оставит в покое и всех спасенных Христовой благодатью. Он по-прежнему будет сеять сомнения, искушать, соблазнять, обольщать, клеветать. Он по-прежнему "ходит, как рыкающий лев, ища кого поглотить"... Вот почему уверовавшему надлежит "облечься во всеоружие Божие, чтобы ему можно было стать против козней диавольских"... "угашать все раскаленные стрелы лукавого"... "и все преодолевши устоять"... (1Пет. 5 гл.; Еф. 6 гл.). Но и здесь мы можем сказать: "Благодарение Богу, Который всегда дает нам торжествовать (победу) во Христе!... (2Кор. 2 гл.).
Многие христиане лишены уверенности в своем спасении только потому что "остановились на полпути" в исполнении повелений Господних. Они начали свою духовную жизнь неповиновением Богу. Христос сказал: "Кто покается и крестится, спасен будет"... Они же решили выполнить только первую половину этого повеления Христова: "покаяться" и сознательно пренебречь второй его половиной - "креститься". Бог не может дать верующему уверенности в спасении, если он сознательно пренебрегает ясным указанием слова Божия. "Все, что не по вере, грех"... "Итак, кто разумеет делать добро и не делает, потому грех"... (Рим. 14 гл.; Иак. 4 гл.).
Многие, так называемые, "иудействующие христиане", придерживающиеся некоторых требований Закона Моисеева, не имеют уверенности в своем спасении, потому что заблуждаются в понимании фазы: "МЫ СПАСЕНЫ В НАДЕЖДЕ"... (Рим.8:24).
Слово Божие учит, что СПАСЕНИЕ, приобретенное и дарованное нам Христом, охватывает не только наше прошедшее и настоящее, но и наше будущее. То спасение, благодатными плодами которого мы пользуемся уже сейчас, не ограничивается земной жизнью, но распространяется на всю вечность. Ап. Павел говорит: "Если мы в этой только жизни надеемся на Христа, то мы несчастнее всех человеков". Спасение наше относится и к земному и к небесному, и не только к нашей душе, но и к нашему телу. Наше земное тело, являющееся "храмом Святого Духа", все еще подвержено болезням, страданиям, старению, смерти и тлению. Мы - духовно слабы, немощны и далеко не совершенны... Мы вскоре убеждаемся в том, что приняв дар Божьего спасения, мы очень многое получили от Бога, многим пользуемся, наслаждаемся, многое имеем. Мы "имеем прощение грехов", "залог Духа", "мир с Богом", "общение с Сыном Его", общение с искупленными, силу свыше, побеждающую грех, мир, плоть и сатану. Мы многое получили уже здесь, на земле, но несравненно большее и лучшее ожидает нас, искупленных, в вечности. "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божьими. Возлюбленные! мы теперь дети Божии; но еще не открылось, что будем. Знаем только, что когда откроется, будем подобны Ему, потому что увидим Его, как Он есть. И всякий имеющий СИЮ НАДЕЖДУ НА НЕГО, очищает себя так как Он чист"... (Иоан. 3 гл.). Мы, верующие, ожидаем явления Того, "Который уничиженное тело наше преобразит так, что оно будет сообразно славному Телу Его"... (Фил. 3 гл.). Ап. Павел молится об уверовавших в Ефесе: "Чтобы Бог Господа нашего Иисуса Христа, Отец славы, дал вам Духа премудрости и откровения к познанию Его и просветил очи сердца вашего, дабы вы познали в чем состоит НАДЕЖДА призвания Его, и какое богатство славного наследия Его для святых"... (1 гл.).
Коснувшись, в восьмой главе послания к Римлянам, этой "лучшей надежды", "надежды благой", "надежды на уготованное нам на небесах", апостол Павел говорит: "мы приняли Духа усыновления... и Сей Самый Дух свидетельствует духу нашему, что мы - дети Божии. А если дети, то и наследники, наследники Божии, сонаследники Христу, если с Ним страдаем, чтобы с Ним и прославиться"... Дальше апостол говорит, "что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас. Ибо тварь с НАДЕЖДОЮ ожидает откровения сынов Божиих... что и сама тварь освобождена будет от рабства трению... да и мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, ИСКУПЛЕНИЯ ТЕЛА НАШЕГО. ИБО МЫ СПАСЕНЫ В НАДЕЖДЕ. Надежда же, когда видит, не есть надежда; ибо, если кто. видит, то чего ему и надеяться? Но когда надеемся того, чего не видим, тогда ожидаем в терпении"...
Вера принимает то, что Бог обещал. Надежда предвкушает Богом обещанное. Слово Божие говорит, что мы "возрождены к упованию живому, к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах для нас"... И этим упованием, этой надеждой является для нас Сам Христос, обитающий в сердце нашем через Духа Своего Святого: "Христос в вас - упование славы". Христос - надежда наша". (1Тим.1:1).
Вот что означают слова апостола Павла: - "Мы спасены в надежде"...
Превратное понимание этого текста, вырванного из контекста и таким путем лишенного всякой связи с общим смыслом всей главы, извращает весь Божий путь спасения. Заблуждающиеся говорят: "Мы спасены благодатию, спасены Христом, спасены верою, но спасены в надежде, УСЛОВНО... если будем святить субботу, давать Богу "десятину", не вкушать "свинины" и т. п. Другими словами, если "заслужим", "удостоимся"... "после смерти выяснится"... В результате, - все то же ложное понятие о спасении, как о чем-то, что дается человеку после смерти, как награда за святость.
Апостол Павел не верил в "условное" спасение и не боялся "отпадения от веры", отлучения от Христа"... - Прочтите ту же 8-ю главу к Римлянам, с 31-го по 37-й стих, включительно.
Тот, чьи убеждения расходятся со словом Божиим, никогда не будут иметь уверенности в своем спасении. Пусть же "Кровь Христа, Который Духом Святым принес Себя непорочного Богу, очистит совесть от мертвых дел, для служения Богу живому и истинному!" (Евр. 9 глава).
Почему христианину необходимо иметь уверенность в спасении?
Несколько серьезных оснований может быть упомянуто:
Уверенность в спасении, прежде всего, наполняет сердце уверовавшего, неизвестными ему доселе: миром и радостью.
Нельзя указать на иное какое-либо духовное переживание в жизни христианина, которое оказывало бы такое же благотворное воздействие на характер и на всю жизнь уверовавшего, как эта именно уверенность.
Уверенность в спасении, как бы стабилизирует, приводит в состояние постоянства и устойчивости обновленную жизнь верующего; оно "утверждает ноги его на скале" слова Божия, служит ему "якорем безопасным и крепким". Малейшее сомнение в этом вопросе порождает неясность, загадочность, неопределенность, неуверенность и беспокойство. Отсутствие в сердце уверовавшего, незыблемого основания слова Божия и полученной от Духа Святого уверенности в спасении, всегда будет напоминать "дом построенный на песке".
Только уверенность в спасении позволяет верующему войти в близкое молитвенное общение с Богом, как с Небесным Отцом и наслаждаться этим общением. В силу этого, молитва уверовавшего приобретает характер сладостной беседы с любящим Спасителем, характер бесконечной Ему благодарности за дар спасения, а не простого перечня бесчисленных нужд или постоянной фразы: "Господи помилуй... Господи помилуй... Господи помилуй"...
И, действительно, какое надо иметь превратное понятие о Боге Любви, чтобы повторять 40 раз подряд "Господи помилуй!" повторять из года в год, на протяжении многолетней жизни и не иметь малейшей уверенности в том, что Бог услышал, наконец, молитву о "помиловании" и действительно простил и навеки "помиловал"...
Уверенность в спасении дает верующему силу побеждать искушения, отвергать соблазны, преодолевать преграды... "Ибо все сие преодолеваем силою Возлюбившего нас!".
Уверенность в своем спасении побуждает верующего к устному свидетельству о Христе, к тому, чтобы звать других к принятию Его спасения. Без уверенности в спасении верующему человеку не о чем свидетельствовать, "нечего сказать"... Как смеет он призывать других ко Христу и предлагать людям принять Божье спасение, когда он сам этого спасения не имеет?
Без уверенности в спасении не может быть в сердце человека истинной благодарности к Богу за спасение, а без благодарности в душе не может быть подлинного служения .Богу. Если мы проявляем любовь к людям или "творим добрые дела" по иному какому-либо мотиву, а не из глубокой благодарности к Богу, "Который Сына Своего не пощадил, но предал Его за всех нас", мы не можем назвать этого доброделания "служением Богу".
В заключение, вспомним наставление апостола Петра, обращенное к людям уверовавшим: "Посему, братия, более и более старайтесь делать твердым ваше звание и избрание: так поступая, никогда не преткнетесь, ибо так откроется вам свободный вход в вечное Царство Господа нашего и Спасителя Иисуса Христа. Для того, я никогда не перестану напоминать вам о сем, хотя вы то и знаете, и утверждены в настоящей истине"... (2 Петр. 1 гл.).
Читатель!
Преклоните благоговейно Ваши колени пред незримым, но вездесущим Богом и скажите Ему своими словами: Господи! Я верю, что Ты присутствуешь на всяком месте. Ты видишь меня здесь и слышишь мой нескладный молитвенный лепет. Я глубоко сознаю Твою святость и мою порочность. Я также сознаю, что Ты можешь прекратить жизнь мою в любой момент. Я не дерзаю откладывать мое покаяние пред Тобою ни на одну минуту. Ты призываешь грешников: "придите ко Мне"... и я, как погибший грешник, отвечая на Твой призыв, прихожу к Тебе, "таков как есмь". Я прихожу к Тебе чрез Иисуса Христа, умершего за грехи мои на Голгофском кресте и "воскресшего дли моего оправдания", прихожу и прошу Тебя: Боже, будь милостив ко мне, грешнику! Боже, прости меня!
Господи! Ты сказал: "Приходящего ко Мне, не изгоню вон!" И я твердо верю, что Ты не изгнал меня, но принял. Я верю, что Ты слышал мою молитву покаяния и простил меня. Ты обещал это сделать и Ты это сделал по слову Твоему. Я благодарю Тебя за это от всей души и всем сердцем славлю Тебя!
С этого времени я полностью и безраздельно принадлежу Тебе. Я жажду быть живым свидетелем Твоей благодати, благодати "спасительной для всех человеков, научающей меня, чтобы я, отвергнувши нечестие и мирские похоти, целомудренно, праведно и благочестиво жил в нынешнем веке, ожидая блаженного упования и явления славы великого Бога и Спасителя моего Иисуса Христа, Который дал Себя за меня, чтобы избавить меня от всякого беззакония"... Слава Отцу и Сыну и Святому Духу. Аминь!


Культы

Хуберт Ф. Бек

От американского издателя
1. Характерные черты культов
2. Чем обусловлена волна культов в наши дни?
3. Понимание культов
4. О признаках церкви и о том, как следует испытывать культы
5. Чему мы можем научиться у культов
6. Отношение к культам

От американского издателя

Преп. Хуберт Ф. Бек служит пастором студенческого городка в одном из университетов штата Техас. [Texas A&M University, College Station, Tex.] В процессе своего служения в студенческом городке он сталкивается не только с людьми, принадлежащими к различным христианским деноминациям, но также к культам, сектам и самым различным "альтернативным" жизненным стилям, как сейчас модно выражаться.
Пастор Бек согласен с тем определением церкви, которое дано К. В. Бристером, считая ее "общиной христиан, заботящихся друг о друге и пытающихся всеми способами распространить эту заботу на людей за пределами церкви" (People Who Care, с. 75). Он хочет, чтобы люди, посвященные Иисусу Христу, могли своими словами и делами распространять Благую Весть о спасительной милости Божьей в Его Сыне.
В этой брошюре пастор Бек старается показать своим читателям, что они всегда должны быть одновременно учениками и учителями, и указывает им на источник всякой истины - Святые Писания.
Брошюра пастора Бека и все остальные буклеты этой серии предназначены для тех людей, которым знакомо чувство, появляющееся после встречи с очередной группой нехристианских миссионеров и выражаемое словами: "Хотел бы я что-то сказать..."
Мы молимся о том, чтобы эта небольшая серия брошюр помогла вам "всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением".

Филип Лохаас,
Исполнительный секретарь
Организационной комиссии церкви Синода Миссури

1. Характерные черты культов

Введение

"Культ - это религиозное извращение. Это основанное на ложной доктрине религиозное поверье или действие, призывающее к посвящению каким-то религиозным убеждениям или какому-то лидеру. Это организованная ересь".
Такими словами Дейв Бриз определяет понятие "культ" в своей книге "Знайте признаки культов" (Know the Marks of Cults).
"Под термином культ я не подразумеваю ничего оскорбительного для любой названной так группы. Культ в моем понимании - это религиозная группа, которая значительно отличается от религиозных групп, считающихся общепринятыми в нашей культуре, по одному или более аспектов исповедания или обрядов".
Эти слова, которыми д.-р Чарльз Брэйден определяет понятие "культ" в своей работе "И они тоже верят" (These also Believe), цитируются Уолтером Мартином. Затем м.-р Мартин добавляет к этой цитате следующие комментарии:
"К этому я добавляю, что культ можно определить и как группу людей, объединившихся вокруг определенного человека или истолкования Библии". Эту тему Уолтер Мартин весьма основательно прорабатывает в своей книге "Царство культов" (The Kingdom of the Cults). [Данная книга прекрасно переведена на русский язык и издана в России (СП "ЛОТОС", 1992). Из этого издания и взяты две приведеные выше цитаты.]
Эти образцы определений привлекут внимание читателя к тому факту, что существует достаточно много общепринятых определений термина "культ", и в то же время налицо некоторые трудности в точном определении линии раздела между такими понятиями, как "культ" и "секта", или даже между понятиями "деноминация" и "культ" или "секта".
В данной и последующих брошюрах этой серии мы более детально остановимся на культах, подразумевая под ними такие религиозные группы, убеждения которых столь значительно расходятся с религиозной мыслью и существующими нормами, что эти группы начинают претендовать на то, что являются "новыми" религиями и "альтернативными" стилями жизни.
Следует отметить, что мы не сказали, что они являются отклонениями от христианской ортодоксальности и христианских норм, потому что многие современные культы родились в рамках религиозных структур, не имеющих ничего общего с Христианством. Религиозные поверья Бахаизма, Черного Мусульманства и т.п. являются измененными формами нехристианских религий, однако их также следует считать культами, в соответствии с приведенными определениями.
Культ, таким образом, не может считаться только лишь второстепенной формой какой-то первоначальной (оригинальной) веры, по сравнению с сектой, которая по меньшей мере имеет косвенное (побочное) отношение к той вере, в которую она уходит своими корнями. Культ имеет отправную точку в философии какой-то главной религии, но искажает и извращает эту веру до тех пор, пока не становится каким-то новым явлением, существенно отличным от того, чем это было первоначально.

Культы - "неоплаченные счета" церкви

Как-то было сказано, что "культы являются неоплаченными счетами церкви" (д.-р. Ван Баален, процитировано Уолтером Мартином в его "Царстве культов").
И в этих словах много истины. В этом состоит причина, по которой они могут так легко ввести христиан в смущение и растерянность. Приверженцы культов смело выступают против хорошо осведомленного окружения потому, что они очень хорошо знают, какова ортодоксальная позиция по этому вопросу. Они используют язык, который признают и понимают люди, принадлежащие к основным ветвям религии. И очень трудно порой определить - где кончаются общепризнанные высказывания и начинаются еретические манипуляции терминами. Люди слышат знакомые и одновременно незнакомые вещи и порой не знают - что делать со всем этим.
Тогда, в самом худшем смысле этого слова, культы - это раскольнические и еретические течения, потому что они сознательно используют терминологию и фразеологию, типичную для тех религий, из которых они происходят. Их слова, однако, постоянно наполняются новым смыслом, и они не имеют ничего общего с их первоначальным значением.
Примеры такого извращения смысла слов можно найти в терминологии Свидетелей Иеговы, которые говорят о "вечной смерти" - как об "исчезновении" (отрицая при этом воскресение плоти), об "аде" - как об "общей могиле человечества" (откуда вытекает отрицание гнева Божьего), и об Иисусе Христе - как о "сотворенной личности (твари)" и "боге (т.е. неком божестве)" (отрицая Его равенство с Отцом и Святым Духом, равно как и Его принадлежность к вечному Божеству). Такое извращение терминов происходит снова и снова. Оно настолько сбивает людей с толку, что они порой теряют нить разговора.
Церковь не может оставаться в стороне, она несет прямую ответственность за последствия деятельности культов. Церковь должна каким-то образом вступать в диалог с культами и высказывать возражения по поводу того, как они используют ее терминологию, свидетельствуя в полную силу об истинном значении этих терминов и о том, как они используются церковью, а также снова и снова призывать приверженцев культов ответственно и осознанно реагировать на Весть, распространяемую церковью.
Во многих других отношениях культы также можно назвать "неоплаченными счетами церкви", и мы более подробно остановимся на этом далее, в нашей брошюре. Деятельность культовых групп требует от церкви прояснения ее собственной терминологии и намерений по распространению Благой Вести. И этот вызов не должен остаться незамеченным.

Психология культов

Вполне очевидно, что природа всех культов различна и их нельзя все "свалить в одну кучу". Следует быть внимательными, чтобы не делать излишних обобщений. И, тем не менее, у культов существует достаточно много общего, что дает нам основания говорить о таком явлении, как "психология культов".
Доктрина о последних днях и последних событиях часто появляется в их учениях. Она нередко присоединяется к предупреждениям о знамениях настоящего времени о надвигающемся конце света. В качестве примера такого ударения на эсхатологию (формальный термин, которым обозначается доктрина о последних днях) можно привести особый "упор" на тысячелетнее царство Иеговы, у Свидетелей Иеговы. Это ударение на последние дни и знамения конца света нередко является общим звеном, объединяющим доктрины некоторых культов и сектантские учения групп, образующих побочные ответвления основных вероучений. Такое ударение не является исключительной чертой, характеризующей только культы.
Пророчества и их исполнение - это еще одна точка соприкосновения учений сект и культов. Это ударение, доведенное до крайности, можно встретить в "Англоизраилизме". [Anglo-Israelism. Переводчик не ручается за точность русской транскрипции, так как в общедоступных словарях термин не встречается.] Указание на отдельные пророчества и их исполнение иногда оказывает потрясающее влияние на людей, поскольку это звучит "очень знакомо".
Во многих культах делается огромное ударение на священническую власть, особенно если в них практикуются какие-то тайные ритуалы или имеют хождение тайные символы. В качестве примера такого явления можно привести церковь Иисуса Христа святых последних дней.
Среди оккультных групп могут иметь место какие-то разновидности гностицизма - определенный набор "внутренних тайн", дающих якобы спасительное знание и предназначенных для распространения только в кругу посвященных. Это может сочетаться также с какими-то разновидностями священнической власти, упомянутой выше, и приводить к образованию кастовых и властных структур власти для "сохранения тайн". Таким образом, эти тайны могут передаваться из поколения в поколение.
Как правило, культы очень догматичны. Следствием этого является их крайняя нетерпимость к любым отклонениям от их учений и образа жизни. Может показаться, что существенными исключениями из этого являются такие учения, как Бахаизм, который отстаивает высшую терпимость к самым различным представлениям и мнениям для того, чтобы стать "местом сбора" всех религий. При более близком анализе этого учения, однако, вся его терпимость исчезает с поразительной быстротой, как только кто-то приближается к основным его постулатам.
Иногда кажется, что терпимостью обладают культы, основанные на восточных религиях, однако во многих случаях все это лишь поверхностно. Исключением могут быть какие-нибудь "вольнодумные" общества - такие, как унитарии-универсалисты, - хотя и там можно порой столкнуться с буквально загоняющими в тупик догматическими проявлениями и нетерпимым отношением к противоположному мнению.
Во многих случаях культовые учения основывают свои постулаты на сверхъестественных явлениях, приводя в качестве подтверждения некие "особые откровения" от Бога. Эти особые откровения обычно связываются с каким-то конкретным лидером, который эти откровения и получает. Эта особенность весьма затрудняет диалог с представителями культов, потому что если какому-то конкретному лидеру действительно дается некое откровение, то исчезает какая-либо возможность привести "разумный" аргумент в дискуссии. "Разумность" (обоснованность, логичность) перестает быть составным элементом общей картины, и дискуссия становится авторитарной.
Придерживаясь особых "откровений", культы уверены, что их "путь" будет испытан и подтвержден в конце. Исключение таких "предвкушений победы" можно найти среди последователей трансцендентальной медитации и им подобных, то есть среди групп, которые не ожидают никакого "конца", "победы" или "испытания", но ориентируются только на "удовлетворение" от медитативных процессов, происходящих сейчас, в текущий момент времени.
Чувство греховности нередко притуплено или вовсе отсутствует в культовых учениях. Отказ от культовых доктрин или жизнь по законам, не соответствующим представлениям приверженцев культа, может восприниматься ими как грех, однако истинному греху - греху в традиционном смысле этого слова - обычно не уделяется особого внимания.
Идея о спасении, таким образом, также приобретает совершенно другое значение. Обычно она сводится к поддержанию стабильности на протяжении жизни человека или же преобразуется в представления о некоем эфемерном "другом мире", который настанет в будущем. Обычно для спасения не столь необходимо связывать себя какими-то отношениями с Богом, сколько нужно быть членом культовой группы и участвовать в ее деятельности.
Нет ничего удивительного, что, с такими представлениями о спасении, лидеры или основатели культов начинают выполнять в своих группах "мессианские", или "спасительные" функции. Спасение ставится в зависимость от основателя культа или его преемников, независимо от того, претендовали они на это в начале или нет.
В большинстве культов существует тенденция к выделению несущественных, второстепенных деталей, и вытеснение их на центральное место. Свидетели Иеговы, например, имеют в своей вере несколько положений, на которые они возлагают очень сильные надежды, но такие вопросы, как переливание крови или принесение присяги на верность флагу, настолько сильно связываются с этими надеждами, что приобретают намного большее значение, чем это было первоначально задумано. Христиане иногда ошибочно принимают эти сравнительно незначительные вещи за основные различия и не понимают основных проблем. Может быть, поспорить об этической правомерности переливания крови со Свидетелями Иеговы и интересно, но это вопрос второстепенной важности, который не затрагивает коренных интересов ни христиан, ни "свидетелей".
Редко когда все из вышеперечисленных признаков можно найти в одном культе, такого почти не бывает, однако для всех культов существует и несколько общих отличительных свойств.
Например, среди всех культов существует всеобщая тенденция к передаче авторитарной власти какому-то лидеру, штабу или системе основных поверий, которые не могут быть изменены. Культы имеют основной набор предпосылок, выделяющих их положение, и для тех, кто собирается всерьез обсуждать с ними что-то, почти всегда жизненно важно раскрыть эти предпосылки до начала диалога. Одной из целей данной серии брошюр является помощь читателю в раскрытии предпосылок различных культов.
"Двойные стандарты" и неоднозначность фразеологии пронизывают философию всех культов. Они все без исключения имеют собственную терминологию. Каждый культ имеет свой собственный, уникальный словарь. Никто не может изучить какой-то культ путем проработки особенностей другого культа, "по аналогии". Поэтому еще одной задачей данной серии брошюр является помощь читателю в различении и уяснении особенностей терминологии каждого из культов. В то же время, каждый должен понимать, что значение какого-то слова для вас может не иметь ничего общего со значением этого же слова для культиста. И именно трудность в уяснении значения терминологии культов делает диалог с ними столь проблематичным.
Еще один общий признак культов, на который следует обратить внимание, - это полное отсутствие заинтересованности в логичности и последовательности. Хотя все мы страдаем от недостатка логичности в некоторых областях нашего мышления, члены культов весьма преуспели в различных логических увертках, которые ставят в тупик простого обывателя. Это делает диалог с ними затруднительным, потому что в самый решительный момент они проявляют величайшую непоследовательность. Когда же кто-то обращает внимание на их непоследовательность, это приводит лишь к тому, что они заявляют, что их собеседник "не видел света" и потому все еще закрыт для того "откровения", которое "просветило" их. Вместо ожидаемых вами положительных результатов, это приводит к тому, что они еще больше ожесточаются и углубляются в своих заблуждениях. Это приносит немало разочарований - обидно натолкнуться на неприступную крепость в том месте, где вы предполагали наибольшую слабость позиции вашего неприятеля.
Почти всегда культисты ведут обособленный, изолированный образ жизни. Во многих случаях они имеют очень мало точек соприкосновения с реальностью и внешним миром, а иногда не имеют их вообще. Несмотря на то что они, казалось бы, живут в том же мире, что и все мы, они не имеют сколько-нибудь значительных контактов с ним, причиной чего являются их верования. Они могут быть "посланы" в мир, но всегда только в качестве евангелистов, а не как люди, учащиеся чему-то в этом мире или просто живущие в нем. Одно возможное исключение здесь - это унитарии-универсалисты, если рассматривать их как культ.
Дискуссии с культистами выявляют, однако, еще одну общую черту для всех культов, которая становится правилом: они очень даже неплохо подготовлены к тому, как реагировать на контакты с внешним миром. В процессе случайного разговора вы можете натолкнуться на стандартную реакцию. Многим людям это кажется удивительным, но членство в культовой группировке требует от людей обусловленной реакции, вполне определенного образца, и иногда кажется, что все эти люди просто являются копиями друг друга.
Наиболее поразительным и озадачивающим для многих людей, вовлекаемых в дискуссии с культистами, является их полная уверенность в том, что они "освобождаются от религиозной эксплуатации" благодаря своим связям с культом. Поскольку люди со стороны рассматривают их наоборот, как порабощенных, некоторых просто шокирует, когда они узнают, что культисты считают себя самыми свободными людьми в мире. Такое убеждение заложено очень глубоко в психологию любого культа. Лидер или основатель культа, или же его "авторитетные писания" убеждают последователей, что они освобождены от всех угнетающих сил ортодоксальной религии и что только в рамках культа они могут познать истинную жизнь.
И, наконец, абсолютно во всех культах имеет место железная дисциплина, в рамках внутренних культовых убеждений. Это может звучать как трюизм, который нет никакой нужды констатировать, но это распространяется за пределы вероубеждений, проявляясь в высшей мере дисциплинированном жизненном укладе, который порой требуется и от нечленов культа. Под "в высшей степени дисциплинированным" жизненным укладом мы подразумеваем не столько "чистый" или "аккуратный", но скорее такой образ жизни, который полностью подчинен их вероубеждениям и базируется на них. Требования к жизненному укладу обычно подробно описываются лидером культовой группировки и исполняются неукоснительно.

2. Чем обусловлена волна культов в наши дни?

Факторы культуры

Многие факторы, имеющие место в современной культуре, стимулировали появление необычно большого числа культов. Мы можем лишь кратко и поверхностно рассмотреть некоторые из этих факторов здесь, но хочется надеяться, что такая предварительная дискуссия поможет читателям понять задачи церкви в этой области.

Преобладание чувств над разумом

Огромное значение здесь имеет усилившееся преобладание "власти чувств" над "властью разума". Под этим мы подразумеваем, что для людей стало намного важнее то, что они чувствуют, по сравнению с тем, что они думают.
Частично это является результатом определенного антиинтеллектуализма, последовавшего за огромными надеждами, возложенными однажды на технику и науку. Всего лишь несколько лет назад ожидалось, что научная мысль принесет миру "светлое будущее", однако проблем в сегодняшнем мире только прибавилось. "Может ли разум и просвещенная мысль решить проблемы мира?" - этот вопрос стал одним из главных сегодня. Многие люди убеждены, что разум порождает больше проблем, чем решает.
Поскольку разум, особенно научная и техническая мысль, стремится иметь дело с категориями видимыми - анализировать и управлять тем, что можно видеть глазом, - то реакцией на все это стало большее ударение на то, что видеть нельзя. Наши чувства принадлежат только нам. Окружающие могут влиять на наш разум, побуждая думать нас так или иначе, но никто не может влиять на наши эмоции и заставить нас чувствовать что-то так, как ему хочется. Таким образом, для нас более важно знать - что мы чувствуем, чем то, что мы думаем. Такая цепь логических обоснований оказала огромное влияние на современный мир.
Для того чтобы понять жизнь, таким образом, нужно заглянуть внутрь себя самого, чтобы выяснить - что там внутри происходит. Осмысление ("мыслительный процесс") требует, чтобы вы смотрели по большей части "изнутри себя - наружу", пытаясь разобраться с тем, что происходит вокруг вас. Если вы смотрите внутрь себя, то вы не подвержены чьему-либо контролю. Если же вы смотрите вокруг себя и пытаетесь найти какие-то связи (или как-то сопоставить себя) с вашим окружением, то вы подвержены внешнему воздействию, кто-то непременно управляет вами. Вы и только вы сами являетесь полновластным хозяином своей внутренней жизни, в то время как ваша "внешняя" жизнь подвергается контролю и ограничениям со стороны многих людей.
Таким образом, чувства, которые вы раскрываете в себе не являются ни хорошими, ни плохими. Они - просто "существующая реальность", и в процессе такого самоанализа важно познать - кто вы и что вы чувствуете. Никто не может сказать вам - что "вам надлежит чувствовать", ибо это значило бы лишь то, что кто-то "думает" о том, что вы должны чувствовать. Для того чтобы быть хорошим, вам не нужно "чувствовать так" или "чувствовать иначе". Существенными для вашего самопонимания, однако, являются ваши чувства сами по себе. И это может быть доведено до такой крайности, что человек начинает полагать, что для него более важно чувствовать себя в порядке, чем на самом деле быть в порядке.
Независимо от того, находите вы какие-то ошибки в таком образе мышления, или нет (разумеется, в нем есть весьма серьезные недостатки!), он все больше и больше пропитывает мир. И если какой-то культ может обещать хорошие чувства и эмоции людям, уставшим от "негативных переживаний", вызванных воздействием и управлением "думающих людей", то человек, желающий "чувствовать себя хорошо", очень легко становится членом этой культовой группы.

Чувство относительности

"Все в этом мире относительно". Заявления подобного рода широко распространены в современном мире. Ощущение пребывания в мире, в котором никто не может быть ни в чем уверен, частично является плодом науки, которая постоянно открывает все новые и новые явления, которые, как кажется, противоречат старым, когда-то "неоспоримым" и "абсолютно верным" фактам. Если даже научные факты являются относительными, в соответствии с вновь полученными знаниями, то невидимые вещи - такие, как религиозные истины, - тем более относительны и непостоянны.
Когда люди становятся более склонны к "чувствованию", чем к "логическому мышлению", как описано выше, поддержание стабильности абсолютных истин становится делом еще более трудным. Древние истины, - говорят нам, - основывались на откровениях, то есть на чем-то таком, что было дано человеку извне, из какой-то внешней по отношению к его жизненному опыту области. Однако человек "чувствует" религию больше, чем "осмысливает". И религия погружается в субъективную зависимость скорее от того, что "чувствуется правильным", чем на самом деле является таковым, или "кажется правильным" в соответствии с "внешним" процессом логического мышления. Таким образом, чувство относительности, "высиженное" наукой, в значительной мере "вскормлено" современным миром, полагающимся на чувства.
Когда нет ничего, на что можно было бы положиться, нет ничего постоянного и стабильного в жизни, человеком овладевает чувство неуверенности. Трудно жить в таком мире, где слишком много неопределенности, да в самом деле в 20-ом веке в Америке все кажется нестабильным. [В оригинале здесь говорится об Америке, и переводчик не стал "адаптировать" это предложение под российского читателя. Брошюра была написана примерно в 70-х годах, когда в России наблюдалось внешнее спокойствие и стабильность. В наши дни, после стремительного распада СССР, вероятно, россияне могут лишь мрачно усмехнуться, прочитав про "нестабильность в Америке". Однако мы призываем читателя смотреть на мир глубже и не ориентироваться на текущий исторический момент.] Это напоминает какое-то "плавание в открытом море неопределенности", где никто не показывает нам дорогу, никто не руководит нами, никто не дает нам никаких гарантий того, что мы движемся в правильном направлении, в "безопасное завтра".
Если это чувство неуверенности становится слишком сильным, чтобы человек мог его переносить, он начинает искать хоть "что-то одно, в чем можно было бы быть уверенным". Если какой-то культ может убедить человека, что в его объятиях существует определенность, то такой человек легко становится жертвой этого культа. Даже если "определенность" кажется слегка странной, мистической или отличной от ожидаемой, это можно легко объяснить, потому что все в современном мире кажется каким-то странным и отличным от прежних времен. Почему же тогда не может быть какого-то нового откровения или нового пути, данного современному человеку для того, чтобы он следовал им? Это кажется вполне возможным: раз весь остальной мир столь стремительно и резко отошел от своего прошлого, то должны появиться и новые религиозные формы, значительно отличающиеся от прошлого.
Таким образом, связи культов с прошлым, в сочетании с отклонениями и новшествами, которые кажутся элементами настоящего и будущего, являются в высшей степени привлекательными для людей. Поэтому сильные личности и их "откровения" так притягивают многих в наши дни. И если они могут убедить человека в том, что он будет "чувствовать себя хорошо", и в то же время дать ему чувство уверенности и безопасности в этом нестабильном мире, то культ без особого труда обретает нового последователя.

Потребность в человеческом общении

Человек нуждается в том, чтобы чувствовать, что он кому-то нужен. Одиночество обычно разрушительно для человека.
Тем не менее, одиночество - это одно из самых распространенных чувств, с которым сталкиваются люди в современном мире. В американском обществе делается особое ударение на личные достижения и важность личности. В результате этого люди разучились общаться и утратили здравое чувство "общинности существования" в этом мире.
Одиночество, конечно, старо как мир. Грех, совершенный Адамом и Евой, моментально возвел стену между ними, что впоследствии стало причиной первого убийства, когда Каин воспылал ненавистью к Авелю. Грех всегда изолирует одного человека от другого, и изоляция, в свою очередь, неизбежно приводит к таким действиям личности, которые разрушают человеческое общество. Грех всегда ведет к жизни, наполненной замкнутостью и личным отчаянием, когда один человек "отрезан" от другого.
Потребность в человеческом общении, однако, всегда была активной движущей и направляющей силой, и со временем (по прошествии веков) человек все же смог придумать способы - как ему жить в обществе. Конечно, необходимо было создать условия для личного уединения, но жизни в обществе всегда придавалось большее значение, чем жизни в изоляции.
Современный рост населения, однако, все более и более затрудняет близкие взаимоотношения между людьми. Когда общество состояло из племен и малочисленных общин, все люди знали друг друга. Возможно, что не все они были близкими друзьями, но они знали тех людей, которые окружали их в повседневной жизни и были чем-то связаны друг с другом. То, что было благом для одного - было хорошо и для другого, поскольку их совместное благо зависело от благополучия той общины, в которой все они жили.
Совершенно невозможно знать всех в том обществе, в котором большинство людей живет сегодня, и каждый должен выбирать себе друзей, пользуясь представленными возможностями. Но существует так много людей, с которыми мы должны поддерживать какие-то связи, по меньшей мере - время от времени, что остается все меньше и меньше возможностей для тесных отношений с какой-то маленькой группой, отношений, дающих чувство принадлежности и нужности кому-то, чувство безопасности и незыблемости (постоянства).
Этому чувству безопасности и постоянства также наносится немалый ущерб мобильностью нашего общества. [Т.е. способностью людей быстро и сравнительно безболезненно переезжать с места на место, менять работу, дом, квартиру и т.п.] Все знают, что дружеские отношения легко разбиваются в результате вынужденного или добовольного переезда. Становится довольно рискованно слишком сильно сближаться с кем бы то ни было, потому что этот человек может вскоре уехать. Лучше уж тогда как-нибудь "перебиваться" самостоятельно, хотя это и связано с одиночеством.
К тому же аксиомой наших дней стал тезис, что если вы сами не позаботитесь о себе, то никто этого не сделает. Это ведет, с одной стороны, к недоверию по отношению к другим людям, поскольку они могут скорее "использовать" вас, чем оказать вам какую-то помощь, а с другой стороны - к чувству удовлетворения от самостоятельной, ни от кого не зависимой жизни, если вы можете себе такую позволить. Человек, добившийся всего сам, становится объектом восхищения. И вы радуетесь и восторгаетесь, если вам удается изолировать себя от других людей, по крайней мере до такой степени, что вы никогда не зависите от них. Вы можете общаться с ними как угодно, но не будьте зависимы от них. Говоря другими словами - не создавайте общины!
Следуя этим и другими путями, которые можно было бы без труда привести здесь, американцы все больше и больше изолируются друг от друга и потому они тяготеют к "старым, добрым" чувствам, когда люди осознавали свою принадлежность и нужность кому-то. Они хотят быть членами "заботливой общины", где им можно было бы поделиться своими бедами и радостями.
Культовые организации представляют собой общины с тесными связями между людьми. Одно из их наиболее часто замечаемых свойств - это осознание членами культовой группы своей тесной взаимосвязи и взаимозависимости. Глубокое чувство ответственности сочетается с очевидной заботой, которую они проявляют друг о друге.
И снова в нашем сознании эхом отражается фраза: "Культы - это неоплаченные счета церкви". Культы сформировались только там и тогда, где и когда от церкви требовалось слышания и реагирования на насущные потребности времени. Каждый, кто может возродить чувство осознания принадлежности к какой-то общине, имеет отличные шансы на "завоевание" сердец современных людей, принадлежащих к нашей культуре. Культы ухватились за эту потребность, и успех, которого они добились, лишь показывает - насколько актуальной является эта потребность в современном мире.

Свободное время

Большинство людей отрицают, что имеют больше свободного времени, чем когда-либо. Фактически, они утверждают, что заняты еще больше, чем раньше.
То, что мы действительно занятые люди, не означает, что мы имеем не имеем больше свободного времени, чем когда-либо до этого. Это лишь означает, что мы заполнили время, когда-то уделяемое "деятельности ради выживания" - то есть таким занятиям, как сев, жатва и т.п., "активностью свободного времени", то есть детскими уроками танцев, гольфом и посещением различных клубов. Однако, если ориентироваться по стандартам, используемым сто-двести лет назад, мы имеем намного больше свободного времени, чем любое поколение, жившее до нас.
Тот факт, что мы считаем столь необходимым заполнять наше свободное время новыми "разновидностями деятельности", имеет огромное значение. Потому что, не загружая себя, мы сталкиваемся с пустотой, с чувством бесцельности, с внутренним состоянием, которое можно описать словами: "Зачем все это? Какая польза от всего этого?" Даже когда мы чем-то заняты, такие мысли приходят нам в голову. Но чем меньше мы должны делать для своего выживания, тем больше шансов столкнуться с такими мыслями.
Вопрос: "Счастлив ли я? ...ДЕЙСТВИТЕЛЬНО ли счастлив?" становится главным. И мы активно и страстно ищем счастья, потому что этот вопрос имел возможность проступить с такой остротой, с какой он никогда не мог бы проступить, когда жизнь была борьбой за выживание.
При таких обстоятельствах особое выделение чувств, упомянутых ранее, начинает брать свое. Слишком часто мы сталкиваемся с тем, что неудовлетворены той жизнью, которой живем. Материальное изобилие отнюдь не приносит жизненного удовлетворения и чувства полноценности жизни. Фактически, это просто разочаровывает, когда человек понимает, что имеет практически все, что только может пожелать, но при этом хочет чего-то большего. И еще больше разочаровывает, когда мы вдруг понимаем, что даже не можем сказать - чего нам хочется, что это могло бы быть такое, что сделало бы нас счастливыми... Мы страстно стремимся к чему-то такому, чего мы не можем даже определить, и надеемся, что кто-то скажет нам - как это обрести!
И снова культы нашли путь - как удовлетворить стремление людей к счастью и внутреннему равновесию. Они очень хорошо осознают важность посвящения человека какому-то делу для обретения им чувства значительности и нужности кому-то. И люди могут скорее обрести счастье таким путем, нежели через благополучие и комфорт.
Церковь должна снова и снова слышать эту фразу: "Культы - это неоплаченные счета церкви". Слова Иисуса призывают нас к преданности и предлагают все возможности для служения, но почему-то церковь зачастую оказывается неспособной передать людям то, о чем в Библии говорится ясно и недвусмысленно, и в таких случаях культы заполняют образовавшуюся пустоту.

Борьба за власть и свободу

Специфический парадокс нашего времени, о котором мы уже вкратце упоминали выше, заключается в "состязании" между потребностью во власти и стремлением к свободе. Как проявлять власть надлежащим образом? Как человек может быть свободен и одновременно подвластен (правителям) для поддержания порядка в мире?
Многое, конечно, зависит от того, какие определения мы дадим используемым словам. Слово "свобода" по своему содержанию кардинально отличается от такого понятия, например, как "распущенность". Свобода предполагает чувство ответственности и возможность выбора одного из множества вариантов. Таким образом, это поднимает вопрос о том, где ограничения являются необходимыми, а где они уже являются посягательством на личное право выбора. Отсюда, в свою очередь, вытекает вопрос о том, что необходимо для общего блага и как чье-то право личного выбора может быть использовано в целях этого общего блага. Только в таком контексте должен обсуждаться вопрос о том, "что я хотел бы делать".
Власть тоже должна иметь подобные ограничения. Она также должна проявляться в интересах общего блага, а не для удовлетворения личных прихотей. Власть должна иметь такие же ограничения, что и свобода. Ни власть, ни свобода не должны быть абсолютными, одно должно быть "уравновешено" другим.
Равновесие между двумя этими явлениями было подвержено серьезному испытанию в наши дни, в тех напряженных обстоятельствах, о которых мы уже рассказывали. Крайние выпады защитников свободы содержат громкие восклицания против почти любой разновидности власти; с другой стороны, защитники "законопорядка", похоже, хотели бы проявлять власть, не считаясь ни с какими личными правами и свободами.
Так кто же скажет - что хорошо, а что плохо? Где, как и кем должна проявляться власть? Когда и почему, и при каких обстоятельствах от ее проявления следует воздержаться? Детям рассказывают о порочности "внебрачных половых связей", и в то же время они видят своими глазами полнейшую неразборчивость и опрометчивость взрослых, с которых они берут пример, в этом вопросе. Это приводит к тому, что дети ставят под сомнение право взрослых на какую-то власть над собой и становятся "сами себе законом", поступая, как им нравится, невзирая на увещевания "властей" (т.е. взрослых).
Вопрос о религиозных "властях" начинается с такой же "бреши в понимании". Одна из сторон усиленно утверждала, что вера - это личное дело каждого. Из этого аргумента (для другой стороны) вытекает следующий тезис: поскольку никто не может веровать за нас, то никто не может и сказать - во что нам следует веровать.
Если вера действительно субъективна, то истины не существует. Потому что если истина определяется вами, то она никогда не может быть идентифицирована. Тогда "истинно и верно" только то, что лично вам кажется правильным. Проявление власти бессмысленно в религии так же, как и в жизни.
В ответ на это следует задаться вопросом о том, что, может быть, в религии вообще нет места для "власти". Однако религия нуждается в истолкователях и учителях, которые должны быть воспитаны ее силами. Притязания на "откровение" в жизни религиозных людей всегда имеют "правдоподобное звучание, придаваемое им откуда-то извне (извне, по отношению к нашему личному мнению)".
Поскольку культы основываются на строго авторитарном складе ума, для нас важно признать это "состязание" (между властью и свободой), свойственное нашему времени. Когда людям дают "свободу" верить в то, во что они хотят, они нередко оказываются "на распутье", не имея никаких идей и представлений. И когда в таком состоянии кто-то убеждает их в том, что существует нечто определенное, что-то такое, что нужно познать, и в соответствии с чем следует жить; что существует религиозное убеждение, данное "свыше" - в таком случае почва готова для вступления человека в культовую группу.
И снова церковь должна спросить себя - как это случилось, что она не справилась с задачей поддержания равновесия между властью и свободой? Эти вопросы находились в самом сердце христианского понимания на протяжении целых веков, и, тем не менее, они каким-то образом "выскользнули" из рук церкви в последние годы. Культы добились заметных успехов там, где им удалось проявить сильную власть, сопровождаемую чувством (ощущением) предоставления свободы человеку, подчиняющемуся их власти. Время создало все условия для появления таких культов.

Религиозные факторы

Факторы культуры уже сами по себе широко открыли дверь для вхождения культов в нашу жизнь. Однако добавьте к ним несколько важных религиозных факторов, имеющих место в наши дни, и вы увидите еще более благоприятную для возникновения культов картину.

Ограниченность религиозных знаний

Среди членов современных американских церквей имеет место определенный недостаток библейских знаний.
Библейские концепции лежат в основе многих наших американских идеалов и достижений. Не стоит упоминать о том, что наша страна всегда была определенно "христианской" в том смысле, что именно христианские концепции понимания мира были записаны в наших официальных правительственных документах. Следует отметить, однако, что в истории нашей страны были времена, когда даже нехристиане имели определенные библейские надежды.
Эти надежды существенно растворились, а зачастую и вовсе утеряны в наши дни, причем не только среди той части населения, которая формально не считает себя христианами, но также и среди тех, кто исповедует христианскую веру. Знания библейских истин в наши дни, по меньшей мере, очень поверхностны и ограничены среди людей, принадлежащих к большинству христианских деноминаций.
Возможно, что в Лютеранской и Римской Католической церквях, где дети проходят специальный период обучения, люди имеют несколько более полные представления о библейских истинах, но даже среди них едва ли кто-то может говорить о глубоком и серьезном понимании веры взрослыми прихожанами.
Если чье-то понимание "застревает" на уровне детских представлений - пусть даже на уровне самых глубоких детских представлений, - едва ли можно ожидать чего-то серьезного от диалога такого человека с культистом, который, как правило, весьма глубоко знаком и полностью предан той системе вероубеждений, которую он представляет. Вера, оставшаяся на детском уровне, не может устоять перед таким натиском. Она либо просто "сдается" (что и имеет место в некоторых случаях), либо "отступает и уходит в сторону" (что происходит чаще всего), поскольку тот факт, что приверженец культа имеет несравненно большее понимание, чем член церкви, становится очевидным и угрожающим.
Причина этого недостатка понимания отчасти заключается в необходимости больших знаний содержания Библии. Более глубокая проблема, однако, заключается в том, что человеку необходимо знать основные принципы использования Библии, а не просто быть осведомленным о ее общем содержании. Эта проблема слишком велика, чтобы рассматривать ее здесь, однако обучение людей правильному использованию Писаний настолько же важно, как и помощь им в получении надлежащих знаний об их содержании. Те культы, которые имеют библейские корни, как правило, искажают Писания (или их истолкование), подгоняя их под свои стандарты и учения, однако большинство христиан совершенно неспособны противостоять таким злоупотреблениям, так как попросту не знают - каким образом следует правильно трактовать и использовать Библию. Такое невежество иногда приводит к тому, что они становятся самым настоящим "пушечным мясом" для культов. Можно сказать, что даже в тех церквях, где имеет место обширная программа обучения этим специфическим библейским аспектам, этим вопросам уделяется слишком мало времени.

Смысл жизни

Один из наиболее трудных вопросов, который может задать человек в наше время, - это: "В чем состоит смысл жизи?" С одной стороны, Библия может легко ответить на этот вопрос, рассказав о любви к Богу и к ближнему своему, но с другой стороны, она демонстрирует глубокую осведомленность о том, насколько сложным является этот ответ.
Несомненно, это один из основных вопросов нашего времени. Многие люди пытались дать ответ на него. Одни говорили, что смысл жизни заключается в победе над страданиями и проблемами, другие утверждают, что он состоит в обретении богатства, но есть все же и такие, кто говорит, что смысл жизни заключается прежде всего в любви. Много ответов уже было дано на этот старый как мир вопрос. И все больше и больше эти ответы отклоняются от материалистического понимания мира и переходят в духовную и абстрактную области.
И, несмотря на множество "ответов", уже данных на этот вопрос, отчаянье по-прежнему преобладает в этой области. Все ответы - "пустой звон" в наших ушах и мы сталкиваемся с тем, что любить гораздо труднее, чем говорить о любви.
Церковь утверждает, что имеет в своем распоряжении ключ к ответу на этот вопрос и что он заключается в провозглашении Христа. Но то ли эта весть "засорилась" настолько, что стала труднопонимаемой, то ли произошло что-то другое, но церковь и близко не стоит к исполнению возложенной на нее задачи. Вместо того чтобы смело и прямолинейно благовествовать, церковь, похоже, чаще следует за мимолетными веяниями времени и формулирует свою весть туманно и непонятно для мира.
Культы заняли образовавшуюся пустоту с такой смелостью и решительностью, какую должна была бы проявить церковь. Всплеск астрологии и тому подобных явлений самым непосредственным образом относится к этой потребности людей в знании смысла жизни. Астрология помещает смысл жизни в огромную Вселенную, окружающую нас, и смешивает личный смысл со вселенским смыслом в одну философскую систему - старую как мир и одновременно новую, потому что облаченную в научную форму!
Некоторые культы довольствуются тем, что имеют дело с такими проблемами на более низких уровнях. Такие явления, например, как движение трансцендентальной медитации, имеют цель - как минимум прожить день, независимо от того, имеет человек какую-нибудь конкретную цель или нет. Хотя это движение и не дает ответа о смысле жизни, оно, по крайней мере, способно "облегчить" бесцельное и монотонное существование. И многие люди с радостью хватаются за это!
Потребность в знании смысла жизни имеет далеко идущие последствия и исходит из многих аспектов современного мира. Церковь не может игнорировать это явление, и обильно размножившиеся культы ясно показывают церкви, что она должна серьезно подойти к этой потребности современного мира.

Желание личного участия

Одним из последствий поиска смысла жизни стала новая волна "потребности в личном участии". Участие в "общественной жизни вообще", или в какой-то евангелизационной кампании, может быть путем решения этой проблемы для кого-то.
Тем не менее, деятельность, сама по себе, не может быть поиском смысла существования. Она может быть признаком того, что человек нашел нечто такое, чему он считает достойным уделять все свое внимание и на что тратить все свои силы. Вид деятельности человека часто открывает то, что он считает смыслом жизни.
В этом, конечно, заключаются надежда и намерения христианской веры. Поскольку существуют требования Божьи к жизни, вера намерена изменить движущие силы и все направление деятельности человека. Христианская вера является обязательством полного вовлечения в жизнь на новом и отличном от прежнего уровне.
Этот тип вовлеченности является в высшей степени "общественным" и отражается на всем жизненном укладе человека.
Культы, однако, делают упор на совершенно другой разновидности "вовлеченности" - мы обсуждали это выше, во время дискуссии об "общине". Когда человек посвящен какой-то системе вероубеждений, он предан одновременно и какой-то группе собратьев по вере. Для культистов совершенно ясно, что они не могут сохранить свою "веру" без "поддержки общины".
Таким образом, они вынуждены собираться вместе, в общину, в общество, добровольно объединяющееся для всеобщего блага и блага каждого из его членов. Трудно, если вообще возможно, оставаться "периферийным" членом общины культового типа. [То есть не тесно вовлеченным, находящимся где-то сбоку, в стороне, и не принимающим активного участия во всех делах.] Каждый должен быть самым тесным образом вовлечен в жизнь культовой группы.
Иногда такая вовлеченность бывает литургической или ритуальной по своей форме, как, например, это имеет место у кришнаитов. Иногда такие собрания проводятся во имя "социального благополучия", что, например, типично для Черных Мусульман. Бывает, что все это проводится под лозунгом "спасения мира", когда, например, молодые мормоны отдают годы своей жизни на евангелистскую работу.
Личное участие приносит чувства безопасности, стабильности, а также уверенность в том, что вы для кого-то желанны и кому-то нужны. Люди, переходящие от такого внутреннего, личного участия в делах своей собственной общины к "рискованной" и "полной опасностей" вовлеченности в отношения с внешним миром, нуждаются в таких чувствах.
Личное участие - будь это вовлеченность в дела общины или участие в делах внешнего мира - приносит человеку чувство удовлетворения. И это чувство удовлетворения жизненно важно для продолжения жизни культа.
Такое чувство снова привлекает внимание церкви к тому факту, что нельзя призвать к вере, не призвав также и к жизни. Вовлеченность в дела церкви и участие в делах мира одинаково важны в жизни христиан. Это участие, однако, должно быть многозначительным и активным, потому что люди очень быстро выявляют малозначительную суету и теряют к ней интерес. Культы ухватились за насущные религиозные проблемы и эффектно использовали большинство из них.

Широкое распространение культов, как результат

Мы попытались указать в каждом из рассмотренных выше случаев, как эти различные аспекты современной религиозной и культурной жизни обеспечивают "вымощенную дорогу", по которой культы входят в наше общество. Каждый из культов находит свой путь проникновения в нашу жизнь. Не все они используют один и тот же метод давления или обыгрывания одной и той же насущной потребности. Но резкое увеличение числа культов в наши дни отражает тот факт, что многие потребности необходимо еще удовлетворить и что многие культы "ждут только удобного случая", чтобы использовать предоставленную возможность.
Поскольку очевидно, что современные люди весьма "падки" на различные культы, важно подчеркнуть, что члены культовых групп в общем и целом получают огромное удовлетворение от своего участия в них. Не то чтобы "все счастливы" в том смысле, в каком мы часто используем этот термин, однако многие люди скорее согласны испытывать "удовлетворение", чем "счастье". Их удовлетворение основывается на чувстве, что они нашли свое место в жизни, смысл существования, к которому они могут примкнуть. И обычно это само по себе уже является источником "счастья".
Это важно отметить, потому что каждый человек сталкивается с искушением убедить при случае какого-нибудь культиста, что тот, мол, "не в самом деле счастлив". Особенно велико такое искушение, когда человек сталкивается с членом культовой группы, жалующимся на что-то. Но такой подход приносит лишь вред. Члены культа являются таковыми исключительно потому, что в своей связи с культовой группой они нашли решение каких-то своих проблем и удовлетворение. Любая попытка убедить их в том, что они "несчастны", обречена на полнейший крах. Они очень быстро убедят вас, что, несмотря на некоторые жалобы, которые вы слышали с их стороны, они намного счастливее, чем когда-либо раньше.
Точно так же бесполезно указывать им на "нерациональную" природу культов. Поскольку большинство культов имеют авторитарную систему, с какими-то формами особых откровений, окружающих и поддерживающих их поверья, такие аргументы не дадут никакого результата. Они рассматривают такой выпад против их системы - как порождение невежества, поскольку человек со стороны не может понять - что значит быть полноценным членом их группы, со всеми правами и привилегиями, оттуда вытекающими. Культисты стремятся не обсуждать свою "иррациональность" вообще.
Поскольку культы воспитывают в людях весьма определенное чувство того - что хорошо, а что плохо, четко обозначая эти понятия в своей системе поверий, кто-то мог бы сказать об идеализме, который привлекает в членах культовых группировок. Окружающие, как мы уже отмечали, говорят об относительной истине, относительной морали, даже об относительном будущем, при принятии решений. Это создает у человека, желающего жить в соответствии со строгими идеалами, какую-то туманную и неясную картину. Если все так неопределенно и неясно, то как же в такой ситуации можно что-то решать? И вот тут-то и появляется культ, с жесткой системой моральных ценностей и власти, создающей прекрасную почву для принятия решений и стабильной жизни. Это привлекает очень многих людей, вступающих в культовые группы.
"Прогнозирование будущего" стало областью, привлекающей пристальное внимание людей в наше время. Будущее кажется столь неопределенным в свете тех возможностей выбора, которые мы имеем. Аудиторию себе находят такие "бредовые" (крайние, невероятные) идеи и концепции, которые никогда не были бы восприняты всерьез в прошлые века. Научные фикции (подделки), которые фантазеры и мечтатели могут получить в наши дни - вот пример такого типа. И нередко они воспринимаются намного более серьезно, чем намного более безобидные шоу несколько десятилетий назад.
В таких условиях культы также находят себе подходящую почву для становления и развития. Даже "бредовые" идеи находят себе аудиторию, и если они дополняются другими составными частями, то такая "смесь" срабатывает очень хорошо - они практически всегда находят себе последователей. И если культ не только обладает какой-то "из ряда вон выходящей" идеей, но может также еще и прогнозировать будущее - то тем лучше... тем более привлекателен он для людей!
На примере христианских сект каждый может видеть - насколько могущественным стало такое "мышление с прицелом на будущее". Такие люди, как Хал Линдси, манипулируя в области пророчеств и их исполнения, и предсказывая будущее весьма впечатляющим образом (основываясь на библейских мотивах, но используя очень сомнительные методы интерпретации Писаний), завоевал пристальное внимание очень значительной части современной американской церкви.
Насколько сильное влияние могут оказать на современных людей новые откровения, новые подходы, новые точки зрения, предлагаемые такими движениями, как культ мунистов и учения МахараДжи!
Довольно интересно, что "преследования" приверженцев культов положительно отражаются на приросте их последователей. Быть преследуемым за правду - это одно из сильнейших побуждений, вовлекающих человека в движение. Если человек уверен, что он посвящает себя "истине" и эта "истина" отвергается внешним миром, который даже ставит препоны и усложняет жизнь "поборнику истины", то все это определенно доказывает, что силы зла пытаются одолеть силы добра. Таким образом, любая попытка расстроить их старания только укрепляет их уверенность. Мы часто смотрим на то, как они досаждают нам, и думаем, как они смеют поступать так несносно. Нам кажется, что они должны расстраиваться от того, как люди обращаются с ними. Мы занимаем этакую "примирительно-извинительную" позицию, сожалея о том, как грубы мы были с ними из-за того, что хотели от них избавиться. Мы уверены, что нанесли им обиду и оскорбили их чувства.
Наоборот, преследования и незаслуженное обращение часто поддерживают в них "огонь" посвящения и лишь день ото дня распаляют их усердие. Потому что именно преследования показывают - насколько они правы!

Краткое резюме

Из приведенного выше анализа - а это был лишь весьма поверхностный обзор - очевидно, что существует множество исторических, культурных, философских, социологических, религиозных и других факторов, которые обуславливают быстрое размножение современных культов. Никто не может просто отмахнуться от этого феномена, как от чего-то несущественного, с чем можно было бы не считаться. Церковь же, используя эти факторы, может найти способы более эффектного вхождения в жизнь людей конца 20-го столетия.

3. Понимание культов

Развитие культов

Некоторые обобщения при исследовании происхождения культов могут помочь объяснить нам - что происходит, когда мы сталкиваемся с ними. Углубление нашего понимания в этой области могло бы способствовать нахождению "точек соприкосновения", в которых мы могли бы иметь с ними какие-то контакты, если у нас хватает терпения и мы имеем на это желание.
Всегда, когда идет речь об обобщениях, имеют место исключения из правила. Возможно, это звучит банально, однако важно признать это с самого начала.
Как правило, культы возникают вокруг сильной личности, способной производить впечатление на окружающих. Они редко имеют форму "народных движений". Едва ли без Мэри Бейкер Эдди, например, когда-либо возникло такое движение, как "Христианская Наука". Без руководства Чарльза Тейза Рассела Свидетели Иеговы никогда бы не достигли хоть какого-то положения. Некоторые из современных культов основываются исключительно на сильной личности, хотя другие пережили этот период и стали вполне полноценными движениями.
Во всех культах, где личное влияние основателя утрачено в результате его смерти, но культовая группа продолжает свое развитие в том же направлении, почти всегда существуют какие-то "авторитетные писания", вышедшие из-под пера основателя или одного из ранних лидеров. Такое писание (или писания) становятся своеобразным "интерпретационным фильтром, через который формируется вся последующая деятельность движения". "Простые обыватели", следующие за таким движением, не имеют особого влияния на его развитие. Они полагаются на интерпретацию разворачивающегося движения, изложенную в писаниях основателя.
О втором обобщении, из которого имееется несколько исключений, мы уже упоминали раньше в данной брошюре, хотя об этом следует поговорить отдельно. Обычно культы представляют собой отщепление ("ересь") от какого-то главного, "ортодоксального" религиозного направления, христианского или какого-то другого толка.
Поэтому особенно важно выяснить что-то о том, "откуда пришел" основатель изучаемого культа. Если вы знаете это, то часто это помогает понять - куда они "намерены идти".
Например, очень полезно знать, что Иосиф Смит [Иосиф, или Джозеф, основатель культа мормонов] был вольным масоном, изгнанным впоследствии из масонской ложи. Это помогает объяснить некоторые ритуальные особенности мормонов.
Или же, например, полезно знать, что Мун [Йонг (он же Сан) Мьюнг Мун - основатель так называемой "Церкви Единения"] имеет христианское прошлое в Пресвитерианской церкви Кореи, откуда он затем перешел в Пятидесятничество, а также, что он занимался антикоммунистической деятельностью.
Подобным же образом полезно знать, что философия тысячелетнего царства (Золотого века) имеет длинную историю как одна из периферийных позиций христианской церкви, существовавшая с ранних времен, и отнюдь не является лишь недавно зародившимся движением.
Адаптация нового образа мышления к старым формам религиозного проявления стоит за многими культами, и чем больше вы знаете о прошлом окружении и корнях основателя культа, тем лучше вы подготовлены для того, чтобы понять - что представляет собой сам культ. Другими словами говоря, для того чтобы понять ересь, необходимо знать о том, что представляет собой само ортодоксальное направление, от которого эта ересь "откололась". Так, скажем, совершенно невозможно понять движение кришнаитов, не имея знаний об Индуизме, или понять Бахаизм без каких-либо представлений о восточных религиях и философии Ислама.
Это, в свою очередь, помогает понять "общинность". Большинство культов представляют собой очень тесно связанные между собой группы. Близость связей в общине почти всегда основывается на личности основателя. Фактически, основатели культов при жизни редко когда имеют много последователей и почти никогда не имеют успеха. Маленькие группы, посвященные лидеру, однако, всегда имеют исключительно тесные связи друг с другом.
Вопрос, таким образом, заключается в следующем: как эта первоначальная близость поддерживается после смерти основателя? Должно быть, основатель закладывает что-то в структуру мышления людей, что-то такое, что продолжает существовать после его смерти и в чем заключается секрет жизнеспособности группы. Потому что существует много культов, исчезающих со смертью лидера. Что создает новый центр единения в тех культовых группах, которые продолжают существовать, центр, необходимый для поддержания и роста содружества?
Очевидным центром, привлекающим внимание всех членов культа, являются труды, содержащие идеи лидера, который первоначально служил центром и объединяющим основанием для содружества. При случае члены культовой группы могут даже наделить такого человека, после его смерти, мессианским характером, закладывая, тем самым, основание для продолжения своего содружества, уже с контектом поклонения и обожания основателя.
Писания человека, конечно, как правило, обретают дальнейшее развитие и собственную жизнь через их интерпретацию. Такая деятельность обычно требует какой-то властной структуры, поскольку кто-то должен иметь власть говорить - что является верной, а что - не верной интерпретацией трудов обожествленного основателя. Такая структура явно просматривается в таких группах, как мормоны, хотя другие не столь "тесно связанные" движения могут создать множество "центров интерпретации" и расколоться на множество фракций. Однако очевидно, что "вольномыслящие" группы - такие, как унитарии-универсалисты - могут иметь на удивление сильное руководство в национальных "штабах". Письменные интерпретации существующих писаний и (или) текущие поправки и дополнения к ним необходимы и практически неизбежно имеют место при развитии культа.
Это поддерживает, в свою очередь, чувство близости и "ортодоксальности" собственного производства. И это проясняет также любую истину, которая может показаться туманной для содружества, в рамках структуры "власть-свобода", которые мы обсудили выше. "Интерпретации" должны делаться для каждого поколения, живущего после смерти основателя, а иногда могут потребоваться даже и некоторые "усовершенствования". Таким образом, довольно жесткий авторитаризм и система передачи власти необходимы для того, чтобы культ мог продолжать свое существование.
Таким образом, закладывается то, что необходимо для продолжения первоначальной идеи, со всеми усовершенствованиями или интерпретациями для последователей. Ортодоксальная система поверий и норм жизни становится строго обязательной и появляется необходимость в каком-то "посвящении" в члены группы. Первоначально может иметь место посвящение какому-то человеку, но со временем это все больше и больше перерастает в посвящение жестко учрежденной системе учений и жизненных норм. И тем не менее, такие усовершенствования и интерпретации почти всегда имеют связь с первоначальным основателем и его трудами, или же трудами его преемников, претендующих на власть.
Усовершенствования такого рода могут привести к расколам между группами. Реорганизованная церковь Иисуса Христа святых последних дней является примером такого явления, потому что она стоит в оппозиции по отношению к группе мормонов из Солт-Лейк Сити, разойдясь с ней по нескольким существенным вопросам после смерти Иосифа Смита.
Любое такое усовершенствование "ортодоксальных" положений, конечно же, приводит к непрерывному "детализированию" определений и фразеологии (хотя основатель может начать этот процесс еще до своей смерти), которая быстро покрывается толстым "налетом" понятий, свойственных только этому культу. Это и есть та неоднозначность фразеологии (двойные значения терминов), о которой мы уже упоминали ранее. Комбинации слов и фраз, имеющие корни в ортодоксальных теологиях и затем "переопределенные" в результате "усовершенствований" культов, приводят к появлению совершенно нового толкового словаря для старых и, казалось бы, хорошо знакомых терминов. И никто не может по существу разобраться в их формулировках, подходя с позиций общего понимания пусть даже хорошо знакомых и старомодных слов и фраз.

Столкновение культов в истории

Когда мы встречаемся с культами, они обычно либо уже представляют собой почти "цветущие" движения, либо по крайней мере уже вполне созрели и оформились во многих их упомянутых выше аспектах. Рассматривая их, мы почти всегда можем найти определенный набор признаков. Среди таких признаков очень легко могут быть обнаружены следующие:
Очень вероятно, что культ, как система, является весьма жестким по своим требованиям к системе поверий и жизненному укладу. Это как раз то, что делает диалог с ним, или прямой подход к нему, очень трудным. И если у вас намечается какой-то обмен представлениями или диалог с культистами, то запаситесь терпением и будьте готовы к тяжелой работе, неудачам и расстройствам. Не то чтобы такой обмен мнениями невозможен, но он является тяжелой работой. Жесткость культовых систем создает особые проблемы, с которыми нужно считаться.
Жесткость, однако, необходима для их существования, и мы должны признавать это. Появись в их системе поверий хоть малейшая трещинка - и этого было бы уже достаточно для разрушения всей их структуры. Это опасность, с которой стакивается авторитарный подход, хотя он и кажется привлекательным на первый взгляд. Культисты чувствуют это интуитивно, хотя, возможно, они никогда и не думали об этом специально, и потому они не предоставят никому такой возможности - внести трещину в определенность, монолитность и взаимосвязанность своей системы. В ней нет места ни для каких сомнений или вопросов. Культ претендует на обладание "истиной", которая выражена в наиболее определенной форме. И эта истина должна провозглашаться, а не обсуждаться.
Таким образом, когда во время дискуссии культисты слушают вас - они просто проявляют вежливость. Если вы настаиваете - они могут некоторое время даже молчать, пока вы излагаете свою точку зрения, но молчание - это отнюдь не то же самое, что "слушание". Они "услышат" только то, на что они могут дать определенный ответ. Когда же им снова дают слово, они часто продолжают в таком духе, будто в их адрес ничего не было сказано. "Разговор" превращается в монолог вашего собеседника, в который вы время от времени пытаетесь вклиниться, и ваш собеседник относится к вашим репликам терпимо только для того, чтобы иметь возможность "провозглашать истину".
Столкнувшись с таким явлением, человек не может не поразиться от всей души той преданности своему движению, которую проявляют члены культа. Их задача глобальна и "всепоглощающа". Их вера не тронута никакими сомнениями и очень определенна, и они обладают хорошими знаниями о своей вере.
Такая преданность целиком и полностью объясняется авторитарной системой культа, независимо от того, что стоит в ее основе - сам основатель или его труды, доработанные и развитые в процессе существования культа. Тем не менее, члены культа нередко взывают к тем авторитетам, с которыми вы знакомы и которые признаете. Если они имеют в своих корнях христианские традиции, то таким авторитетом обычно является Библия. Свидетели Иеговы, например, редко апеллируют к своей собственной литературе, или к писаниям своего основателя - Чарльза Рассела. Они скорее предложат вам почитать Библию (однако в их переводе, который, по их стандартам, разумеется, является единственным истинным переводом). Объяснения и комментарии, как правило, звучат очень даже неплохо, если не сказать, что даже знакомо, потому что они используют слова и выражения, которые каждый христианин слышал раньше, и с которыми он, по меньшей мере, поверхностно знаком. Но если человек не проявляет осторожности и внимательности, то последствия этой "фразеологии двойного смысла", о которой мы уже упоминали раньше, начинают брать свое, потому что ощущение "знакомства" терминологии приводит к путанице и смущению, а затем - к ужасному чувству неопределенности относительно оснований своей собственной веры. И в результате - "почва вспахана" и готова принять семя лжеучения.
Система вероучений, насаженная таким образом, включает в себя образ жизни, что укрепляет и поддерживает их преданность и посвящение. Культист во время дискуссии не просто рассказывает вам что-то, он несет вам стиль своей жизни, отражающий глубину его убежденности и посвященности той вести, которую он распространяет. Культ Армстронга, некогда известный как "Радио-церковь Божья", но теперь имеющий настоящие поместные общины, можно сразу же узнать по системе правил и инструкций, которые "держат под колпаком" всю жизнь верующих. Для случайного, стороннего наблюдателя многие из этих вещей кажутся абсурдными и непонятными. Для членов же культа они не только объяснимы, но и являются составной частью системы вероучений. Для них это часть самого свидетельствования - сделать свой жизненный уклад уникальным и легко идентифицируемым, как следствие и порождение "живой веры".
Жизненный уклад часто кажется "недосягаемым" для той реальности, которую воспринимают "обычные люди", и так как это действительно правда, то зачастую именно некультисты сами отгораживаются стеной неприступности от диалога, на который члены культа охотно идут. В конце концов, все смущаются и тушуются, когда их "улавливают" таким незнакомым стилем жизни. Некультист склонен пресечь любую возможность взаимопонимания или диалога в самом нечале. Вот почему мы предприняли здесь столько усилий, чтобы показать - насколько вера и жизнь членов культовых групп интегрированы в единое целое. Если мы понимаем это, то будем иметь чуточку больше терпения и станем если не понимать, то хотя бы переносить некоторые из проявлений веры и поведения, кажущиеся нам столь странными. Только тогда мы сможем вступить в настоящую дискуссию. Изолирование же культистов мало чем поможет нам, тем более что они и без того уже достаточно изолированы.
Не стоит уже говорить о том, что только наши понимание и терпение откроют возможности для диалога. Евангелические "набеги" культов в мир совершаются не для того, чтобы обсуждать, но для того, чтобы провозглашать. Члены культов, которые приходят к нам, не особенно-то заинтересованы в обмене идеями, и для них чрезвычайно важно хранить себя от мира, когда они вклиниваются в него. Поэтому они редко пытаются скрыть "странность" своих путей, поскольку эта странность сама по себе является частью свидетельствования и одновременно самозащиты от мира, который может в свою очередь попытаться "изменить" их.
Это становится, конечно, замкнутым кругом. Те, кто глубоко посвящены культам, никогда не позволят публично обсуждать свою систему поверий или свой жизненный уклад и сравнивать это с какими-то альтернативными вариантами. Фактически, они настаивают на том, что знают об альтернативных системах, поскольку они были однажды порабощены ими. Теперь же, когда они "свободны", они не нуждаются в том, чтобы дальше подвергать себя таким разрушительным воздействиям, и сопротивляются этому. Поэтому они все более и более запутываются в тех самых отрезающих их от реальности представлениях, которые мы пытаемся довести до их сознания.
Активное участие в "евангелической работе" - это, вероятно, тот признак, по которому большинство людей идентифицируют членов культовых групп. Редко культистов можно увидеть внутри их собственных общин, поскольку они обычно закрыты для посторонних. Очень редко в них допускаются посторонние. Поэтому контакты с культистами обычно имеют место во время их "евангелистских столкновений" с миром.
Евангелистская активность очень важна для культов. Едва ли кто-то стал бы настаивать, что культисты имеют какие-то другие мотивы, чем провозглашение истины о самом культе. Первым мотивом культиста является завоевание других для своего культа и той "истины", которую он отстаивает.
Тем не менее, в этом участвуют и другие факторы. Одни из них более очевидны, чем другие. Некоторые, возможно, легче признаются культистами, другие труднее. Но мы должны обратить внимание на следующие вещи:
Большинство культов (опять же с некоторыми исключениями) имеют жесткие требования по проведению такой деятельности в своих "условиях принятия в члены", если их можно так назвать. Обязательство молодых мормонов посвятить несколько лет своей жизни евангелистской деятельности - это типичное для многих культов требование. Причем это не только является "выполнением условий контракта". Это "периоды обучения", периоды подготовки к такой жизни, в которой эта деятельность осуществляется везде и тогда, где и когда для этого представляется малейшая возможность.
Такая деятельность, однако, важна также как своеобразная "форма защиты" от вопросов и сомнений, в которые так легко впадает человек, предоставленный самому себе. Предположив, что эта причина столь сильного ударения на евангелистскую работу, вероятно, решительно отвергалась бы самими культами, или теми членами культовых групп, которые участвуют в этих попытках, остается простой факт, что евангелистские устремления оберегают человека от самоанализа. Ибо такая деятельность, как евангелические устремления, вынуждает вас уверенно повторять именно те вещи, в которых вы и сами должны быть уверены. Чем больше вы повторяете эти истины, тем больше они укореняются в вас самих. Чем больше вы убеждаете других, тем больше убеждаетесь сами - и тем меньше времени у вас остается на обдумывание тех истин, которые вы провозглашаете, и сомнения по этому поводу. Эта "защита" евангелистской работы имеет огромное значение для культа и является одним из путей поддержания преданности и посвященности со стороны его членов. Культ никогда не может выжить только на своих собственных "внутренних ресурсах". Любое ослабление евангелистских попыток со стороны какого-то члена культовой группы немедленно расценивается культом как ослабление общей посвященности вере этого культа и его образу жизни. За таким человеком немедленно начинается пристальное наблюдение, с тем чтобы держать его "при деле".
И все же еще один результат сильных евангелистских устремлений культа заключается в том, что посредством этих попыток члены культовой группы "удостоверяются" друг в друге (или "испытывают" друг друга) и в своем руководстве. Фактически - это даже нечто большее, потому что это является "самоиспытанием", испытанием и подтверждением собственных убеждений. Такое самоиспытание важно для поддержания позиции человека в тесно сплоченной общине. Это эффектный путь подтверждения собственной преданности и посвященности делу. Такое сочетание факторов, посредством которых поддерживается чувство собственного достоинства человека, а также гарантируется его место в общине и подтверждается его преданность делу культа, делает евангелистскую работу неотъемлемой составной частью членства в культовой группе.
Если бы культы "просто верили во что-то" (в личном плане, сами по себе, никого вокруг не затрагивая) и жили замкнутыми, изолированными общинами, то большинство людей считало бы их, вероятно, хотя и "причудливыми", но скорее "безвредными" группами. И именно та комбинация факторов, которая только что была описана, порождает раздражение, а затем противостояние по отношению к культам у большинства людей. Необходимо помнить, несмотря на все наше раздражение и противостояние, что евангелистские устремления культистов порождаются теми же причинами, которые побудили их в самом начале связаться с культами. До тех пор пока мы не поймем этого, мы будем упускать цель их устремлений и фактически отмахиваться от них, не предпринимая ни малейшей серьезной попытки обратиться к ним и изменить их.
Целью данной брошюры, а также других буклетов из этой серии, является подчеркивание того простого факта, что церковь не может больше просто "отмахиваться" от культов, также как и от любых других групп людей. Благая Весть об Иисусе Христе предназначена и для членов культовых групп ничуть не в меньшей мере, чем для церкви. Поэтому мы должны повернуться и попытаться понять - как мы можем подойти к культам и что мы можем им сказать.

4. О признаках церкви и о том, как следует испытывать культы

Когда члены Единой Христианской Апостольской Церкви вообще и различных евангельских церквей в частности сталкиваются с культами, они должны иметь в виду некоторые особенности.

Сходства между культами и церковью

Когда в процессе размышления, люди приходят к выводу, что между тем, как церковь появилась в мире, и тем, как культы появились в церкви, существует очень много общего и похожего, это вызывает у них немало беспокойств и озабоченности! Очевидно, что сегодня существует лишь тонкая линия, разграничивающая признаки культов и признаки церкви. Подумайте, например, о таких вещах:
Когда мы говорим, что культы порождаются скорее личностями, чем "обывательскими движениями", которые лишь затем, спустя время, начинают поддерживать властную структуру, сохранять и развивать учения лидера, мы должны помнить, что именно так зародилась и церковь! В Иудаизме не было никакого "народного движения", которое могло бы затем перерасти в Христианство. Был человек по имени Христос, жизнь и учение Которого были положены в основу религии, которая со временем стала известна, как Христианство.
Нет ничего удивительного, что церковь поначалу рассматривалась иудейскими и римскими властями не чем иным, как культом. То, что церковь основывается на Человеке, Который выдвинул учение, существенно отличающееся от ортодоксальных иудейских учений, причем отличающееся настолько, что они посчитали необходимым распять Его, было признаком культа. Не знали они, конечно, что это за движение зарождается! Поначалу иудейские власти считали необходимым лишь уберечь основную часть своего населения от "осквернения" этими "отступническими учениями", римские же власти были озабочены лишь уничтожить этот "надоедливый культ", который, в результате, и понес на себе основной удар римской реакции на поджог города. [Вероятно, имеется в виду хорошо известный пожар в Риме 64 г. по Р. Х., в котором римский император обвинил христиан, и который стал поводом для ужасающей по своим размахам волны преследований и гонений.] Христиане рассматривались несущественной и маловлиятельной кучкой людей, а римским властям, с другой стороны, был нужен "козел отпущения", на которого можно было бы взвалить всю вину за несчастье. С благословения римских и иудейских властей, "культ" был подвергнут жестоким преследованиям, с явно выраженной целью стереть его с лица земли!
Поскольку официальные власти считали ранних христиан преступниками, им ничего не оставалось делать, как только собираться тайно. Они вели строгую общинную жизнь и придавали жизненно важное значение тому, чтобы держаться вместе. Совместное поклонение сплочало их, и со временем стала формироваться литургия, придавая общие черты их местным собраниям. Их нельзя было задавить даже суровыми преследованиями, а их евангелистские попытки хорошо знали в мире. В конце концов они стали известны как люди, "перевернувшие мир", и их стараниями была подкопана и уничтожена стабильность римского правительства. Никто не мог войти в их ограниченный, внутренний круг, и потому, помимо того, что выявлялось во время евангелистских попыток, было очень мало известно об их основных учениях. Ходили многочисленные слухи о том, какие ужасные мерзости творят они во время своих собраний!
Они создали серию авторитетных писаний, которые стали нормативом для всех их учений. Отдельные истории и их истолкования стали своеобразными фильтрами для "ортодоксальных" учений и проявлений. Нет ничего удивительного, таким образом, что иудеи поспешили завершить канон Ветхозаветных Писаний в Иамнии, в 90-ом году по Р. Х. После этого к Иудейским Писаниям не позволялось добавлять никаких "авторитетных книг", потому что формирующееся Христианское Писание начало угрожать тем, что сольется с "ортодоксальными" Ветхозаветными книгами, как авторитетным для Христианства учением. Соответственно, иудеи почувствовали, что если такое допустить, то это может серьезнейшим образом "исказить" иудейские учения. И чтобы сохранить иудейское понимание от такого влияния, перечень авторитетных писаний был закрыт для дальнейших дополнений.
Тем временем преимущества христианского образа жизни (жизни в общине) становились широко известным явлением. Хотя немногие знали - что именно происходило среди них, все осознавали, что христиане жили единой семьей, тесно связанной между собой новой общиной верующих. Все вокруг говорили о том, что христиане имеют любовь друг к другу и заботятся друг о друге.
То же самое во все голоса твердят о современных культах. И именно поэтому мы отметили в самом начале данного раздела, что членов церквей, размышляющих на эту тему, порой всерьез беспокоит подобное близкое сходство признаков ранней христианской церкви и черт многих современных культов.
Подчеркивание культами своей "ортодоксальности" в точности скопировано с церкви. Потому что церковь всегда признавала, что там, где истина, всегда имеется возможность для лжи. Если какое-то учение является "ортодоксальным", то любое противостоящее или противоречащее ему учение должно считаться "ересью". Поэтому едва ли нам стоит удивляться, что культы делают столь сильный упор на свою "ортодоксальность".
Не стоит удивляться также и тому, что культы столь сильно подчеркивают свою посвященность и преданность, ведь церковь всегда призывала к преданности Писаниям. Мы, как христиане, имеем особое посвящение вере и жизни. Что же удивительного тогда в том, что культы также призывают своих членов к глубокой преданности?
Евангелистский "пыл", сам по себе, - это легко объяснимое "эхо" на нашу собственную посвященность распространению Евангелия в мире. Может быть, мы не согласны с их тактическими приемами, но сама по себе идея евангелистской деятельности отнюдь не чужда Христианству. Если наше усердие в этом деле уменьшилось, по сравнению с усердием ранней церкви, то это не потому, что библейские предписания звучат сейчас не столь ясно, как раньше. Мы призваны провозглашать Благую Весть об Иисусе Христе людям по всей земле. То, что культы придают распространению своих идей такое значение, нисколько не удивительно, ибо везде, где люди убеждены в том, что обладают "истиной", они также убеждены и в необходимости провозглашать эту "истину" открыто и ясно.
Поэтому какой-то туманный "призрак" преследует церковь, когда она исследует культы. Церковь видит в них что-то такое, что напоминает ей ее собственную историю!

Вопросы, возникающие в связи со сказанным

Поскольку в культах можно найти так много знакомого для нас и поскольку в нашей собственной истории были времена, когда христианскую церковь считали культом, то как мы можем, или даже как мы смеем судить культы? Многие из "основных" религиозных деноминаций, существующих в настоящее время, начинали свой путь в этот мир в виде "культовых ответвлений" от каких-то существовавших религий.
Мы упомянули христианскую церковь, как один из таких примеров. Ислам когда-то также считали культом, включающим иудейские и христианские отклонения от ортодоксальности. Буддизм начинался как культ, произошедший от Индуизма. Кто же тогда может утверждать, что какой-то культ не станет главной мировой религией и не будет признан в своих правах? Некоторые культы в наши дни демонстрируют примечательную "выживаемость" и рост, превосходящий в процентном отношении рост христианской церкви. Церковь Иисуса Христа святых последних дней представляет собой опасный культ, обещающий стать самостоятельной религией, хотя и связанной с Христианством, но совершенно отличной от него. Другие культы также настойчиво следуют в этом направлении. По какому же тогда праву мы осуждаем культы и пытаемся евангелизировать их со своей стороны?
Или, подходя к этому на другом уровне, чем церковь отличается от культа, если их признаки во многом перекрываются? Разве у нас не одинаковая (обоюдная) цель - принести пользу этому миру, путем распространения в нем своей веры? Так зачем же тогда "сражаться" друг против друга и пытаться друг друга "обратить"? Поскольку многие задают этот вопрос, мы должны ответить на него очень прямолинейно.
Говоря в нескольких словах, а какова же должна быть позиция церкви по отношению к культам, если она не должна их судить? Должны ли мы просто забыть об их существовании, поскольку они не проявляют особого интереса к диалогу? Следует ли нам игнорировать их, в надежде что они исчезнут сами собой? Или нам следует подвергать их преследованиям, как противников истины? Должны ли мы агрессивно стремиться обратить их в Христианство? Они задевают наши интересы, воздействуя на членов церкви, и мы должны каким-то образом решать эти вопросы.
Именно эти вопросы привели к появлению этой и других брошюр данной серии. Для того чтобы ответить на эти вопросы, мы должны кратко рассмотреть некоторые основные признаки церкви. Следуя этим путем, мы увидим не только общие места и сходства, но также различия и уникальные черты, свойственные самой церкви, те черты, которые не имеют ничего общего с культами и отличают церковь от них. Этот обзор, вероятно, является одним из самых кратких из этой серии, поэтому мы призываем читателя продолжить эти исследования самостоятельно, на примере собственных церквей.

Признаки церкви

Первым признаком церкви всегда считалось правильное и надлежащее использование Писания. Это звучит довольно просто, однако о том, что под этим подразумевается, написаны целые тома.
Многие люди понимают под этим то, что только Писание имеет право на то, чтобы быть положенным в основание учения и доктрины. Многие культы, однако, соглашаются с этим. И тогда христиане теряются, потому что если имеется согласие по поводу авторитета Писания, то как же тогда вообще может идти речь о существенных расхождениях?
Конечно, это делает содержание культа похожим на церковную деноминацию, и кажется, что в этом случае вся проблема заключается в интерпретации. Исследователь культа должен, в таком случае, "копать глубже", и в большинстве случаев, очень скоро он обнаруживает "ключ" к истолкованию - какое-то базовое писание, которое само по себе обладает властью истолкования Писания. Так, труды Мэри Бейкер Эдди, например, стали тем самым базовым авторитетом, на основании которого истолковывается и понимается Слово Священных Писаний. Основной авторитет, таким образом, на самом деле заключается в каком-то труде, не имеющем ничего общего с самим Писанием.
Однако не все культы столь открыто признают авторитет Писания для себя. Нехристианские религиозные культы, конечно, не делают подобных высказываний, и даже некоторые из культов, имеющие христианские корни, говорят о Библии как об "одном из многих авторитетов". Мормоны открыто утверждают, что Писание, само по себе, не является для них авторитетом, в отрыве от их откровений и собственных писаний.
Для них, однако, это является чем-то большим, чем просто вопросом об авторитете. Как мы упоминали раньше, методы и принципы, использованные при истолковании Писания, также имеют жизненно важное значение для проведения линии различия между церковью и культами. Мы сказали, что основным признаком церкви считается "правильное и надлежащее использование" Писания. Только вот что под этим подразумевается?
Это больше, чем просто вопрос истолкования. Всегда существовали различные мнения по поводу отдельных "трудных" разделов Писания и различное их понимание. Существование церковных деноминаций - это наглядное свидетельство о веках неопределенности и споров относительно значения отдельных частей Библии. Даже сегодня деноминации имеют внутренние споры о том, какие методы и принципы допустимы при истолковании Писаний. В таких спорах нет ничего нового или "культового".
Однако в чем обычно достигается согласие при рассмотрении Писаний, как основного признака церкви, так это в том, что Библия принадлежит всей церкви. Говоря другими словами, Писания никогда не могут быть использованы только лишь "частным" образом. Один человек, основываясь на своих собственных умозаключениях, не может просто утверждать: "Сказанное в Писаниях означает то", или "Писания означают это". Даже в таких церквях, у основания которых стояли сильные личности - утверждений этих людей было недостаточно для определения значения Писаний. Писания принадлежат всей церкви и нуждаются в "равновесном" истолковании, достигаемом общими усилиями многих христиан.
Таким образом, несмотря на все деноминационные различия, всегда существовало общее понимание церкви, выражаемое через символы и исповедания веры, в которых признавались всеобщие истины, располагающиеся как бы "посреди" личных различий и особенностей.
Культы же серьезнейшим образом отклоняются от норм такого типа и наперекор им следуют прихотям лидера или основателя, который преднамеренно отделяется от основного тела церкви.
Существует множество других аспектов этого "признака церкви", которые следовало бы рассмотреть, но в данном случае достаточно будет указать на различие между культами и церковными деноминациями в их использовании Писаний. Множество проблем продолжает возникать по поводу того, что означает "правильное и надлежащее использование" Писаний, но это проблемы, которые вы можете решить самостоятельно, путем исследований, проведенных в рамках своей общины.
Однако одну существенную деталь, касающуюся Писаний, как "авторитета", следует все же упомянуть. Такое заявление предполагает авторитет всех Писаний, то есть не каких-то отдельных, избранных фрагментов Библии, а всей Святой Книги целиком. Хотя использование отдельных фрагментов Библии, в качестве иллюстраций и подтверждений, вполне оправдано в некоторых случаях (например, при обучении людей с целью их катехизации), в этом скрыта, все же, некоторая опасность. Такой подход создает у человека впечатление, что Библия состоит из маленьких "фрагментиков", дающих ответы "на все случаи жизни".
И в результате, при столкновении с членом культовой группы, который приводит множество "библейских цитат в подтверждение своих идей", христианин, которого в свое время обучали подобным же методом (то есть основываясь на огромном множестве "надерганных" из разных мест цитат), нередко теряется. Такой человек, будучи хорошо знаком со многими библейскими цитатами, никогда не занимался изучением Библии в целом и не имеет систематизированных знаний о Писаниях. В Писаниях содержатся также основы, лейтмотивы и предпосылки, необходимые для общего понимания. Невозможно превратить Библию в набор отдельных, изолированных друг от друга фрагментов. Когда культы используют фрагменты Писания таким образом, слушатель должен быть настороже. Злоупотребление Писаниями, неверное их использование - это очень распространенное явление нашего времени. И здесь сами церкви нередко виноваты в том, что пытаются преподнести теологическое образование в таком "урезанном" виде, что у людей создается впечатление, что познание Писаний возможно путем изучения нескольких отдельных библейских фрагментов. Этот вопрос, вместе с уже упомянутыми выше, вам следует также более подробно исследовать на примере вашей местной общины.
Наряду с надлежащим использованием Слова Божьего, церковь всегда ассоциировалась с надлежащим отправлением таинств алтаря, которые являются столь же важными признаками церкви. Крещение и Святое Причастие, конечно же, самым тесным образом связаны со Словом, от которого они берут свое значение и действенность. Но всегда считалось, что везде, где Слово преподается верно, таинства алтаря также отправляются надлежащим образом.
Среди культов может быть много "подобий таинств алтаря" и отражений (образов), напоминающих подобные действия, но само злоупотребление Словом, которое мы уже обсудили, делает вопрос о таинствах несущественным для них. Правильное использование таинств - это один из признаков, по которым церковь определенно отличается от культов, независимо от ритуалов и обрядов, которые мы можем найти среди них.
Среди их ритуалов могут быть такие, которые чем-то напоминают нам христианские таинства, хотя на самом деле и не имеют с ними ничего общего. В качестве примера такого явления можно привести ритуал "крещения умерших", практикуемый мормонами. Когда вы сталкиваетесь с такими явлениями, вам следует снова вернуться к основам Слова. И вам сразу станет ясно, что намерения культистов не имеют ничего общего с намерениями христиан при использовании таинств.
И еще раз мы подчеркиваем слова Петра, взятые в качестве лейтмотива данной серии брошюр: "...Будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением" (1Пет.3:15).
Для того чтобы следовать этому указанию Петра, мы должны знать основы нашей собственной веры, а также содержание веры наших оппонентов. Для того, чтобы помочь вам разобраться со всеми этими вопросами, и выпущена данная серия брошюр.
Но самое главное - чтобы мы смотрели не столько на учения, сколько на тех людей, которые стоят за этими учениями. Потому что свидетельствовать нужно не учениям, а людям, которые нуждаются в спасительной милости Божьей, о которой христиане призваны "дать ответ" с такой же преданностью, с какой культисты свидетельствуют о своей вере.

5. Чему мы можем научиться у культов

Для того чтобы мы не думали, что эта брошюрка - всего лишь "упражнение в изящной словесности", давайте отметим, что, даже если она не помогает нам в ведении успешного диалога с членами культовых групп, она хотя бы поможет нам взглянуть на самих себя с другой точки зрения. Мы можем познать кое-что о том, что мы можем делать в современном мире, каковы нужды и потребности нашего мира, какие образы мы должны являть этому миру собой в процессе исполнения наших задач. Такой процесс самопознания, путем взгляда на себя "со стороны", может помочь нам стать более преданными и верными слугами нашего Господа.
С другой стороны, взгляд на себя может также помочь нам вступить в дискуссию с культами. Мы надеемся, что предлагаемый далее перечень того, чему мы можем научиться у культов, также поможет нам подойти к ним с лучшим пониманием и новыми возможностями для диалога.
Так чему же мы можем научиться у современных культов?

Взгляните на себя

Для начала мы можем спросить сами себя - говорим ли мы сами о своей вере привлекательно, как о чем-то таком, что наполняет нашу жизнь смыслом и радостью, или же свидетельствование - это для нас лишь печальная необходимость и "тяжелая обязанность"? Свидетельствуем ли мы о своей жизни "с кротостью и благоговением", так, чтобы люди с удивлением смотрели на нас, поражаясь и недоумевая - что придает нам сил? Являются ли наши собственные "евангелизационные кампании" проявлением заботы о людях, или же это просто способы увеличения количества прихожан в церквях? Отражает ли наш жизненный уклад нашу глубокую преданность и посвященность? Рассматривая и размышляя над тем, как культисты свидетельствуют о своей вере, мы должны задумываться о том, как сделать наши собственные свидетельствования более эффективными.

Об использовании власти

"Как использовать власть надлежащим образом?" - этот вопрос важен хотя бы уже потому, что церковь провозглашает авторитетную Весть. Свидетельствовать о библейских истинах - это значит свидетельствовать об откровении, которое мы все рассматриваем нормой для жизни и учения. И внутри самой церкви жизнь ведется с пониманием власти (авторитета) - будь то авторитет семьи и дома, или авторитет церкви и общества.
Во власти нуждаются все. Анархия не может существовать долго, глубокая внутренняя потребность человека к порядку обязательно приведет к появлению какой-то разновидности власти. Культы прекрасно понимают необходимость во власти. Церковь должна думать о том, как лучше свидетельствовать об авторитетном Слове и как лучше организовать структуру власти - по меньшей мере, в своей собственной семье верующих, если не во всем человеческом обществе, - чтобы оставить людям максимальную свободу и проявлять лишь минимально необходимую власть.

Природа сомнений и вопросов

Убежденность членов культов выглядит столь неприступной, что порой кажется притворством и обманом. Возможно, вы нередко слышали высказывание примерно такого содержания: "Кто же может верить столь твердо, без единого сомнения? Все это 'показуха' и обман!"
Это должно побудить церковь остановиться и поразмышлять о месте вопросов и сомнений в вере. Едва ли стоит прославлять сомнения и порождать вопросы, как будто в этом есть какая-то заслуга. Однако думать, что мы можем иметь веру, не подверженную никаким сомнениям - это нереально, поскольку мы живем в таком мире, где грех окружает нас со всех сторон. Везде, где действует дьявол, существуют сомнения. Сверхуверенность и отказ от сомнений, похоже, не реальны для людей, ежедневно борющихся с вопросами и неопределенностями.
Разумеется, "живая вера" всегда отражает то, что она видит и слышит. Она всегда подвержена тем "ветрам" и "тучам", которые проносит через нашу жизнь. Конечно, жизнь не проста. И это не должно удивлять нас. Таков удел всего человечества.
По мере того как вера проходит через такой процесс осмысления окружающей реальности, она, независимо от собственного желания, обретает вопросы и сомнения. Те, кто могут пройти через такие нападки и остаться на своих позициях - имеют более крепкую веру. Отрицание же сомнений в вере - это просто нечестно.
Поскольку сомнения свойственны каждому человеку, нам не следует стыдиться, что мы имеем вопросы, хотя, конечно, нам не стоит ими хвастаться. Наше свидетельствование от этого не пострадает. Мы не будем вводить других людей в заблуждение, заставляя ошибочно полагать, что мы никогда не имеем сомнений. С другой стороны, мы сделаем наше свидетельствование более убедительным, провозглашая определенность Христа среди многих неопределенностей, которые мы принимаем к рассмотрению, ничуть не пугаясь их обсуждения.
В этом нет ничего странного, потому что даже святые составители Библии всегда охотно выражали свои сомнения и смело задавали вопросы Богу. Поступая так, они "испытывали" свою веру и позволяли Его благодатному Духу завоевывать и укреплять их.
Сомнения не имеют ничего общего с искушением Бога, с сознательным неверием и вызовом, бросаемым Богу, то есть со злоупотреблением теми способностями, которыми Бог наделил нас.
Для признания окружающих нас реальностей и для выражения вопросов, возникающих в процессе размышлений о жизни, мы должны переживать то же самое, что переживает все человечество. И на фоне этого по новому звучит выражение твердой уверенности в воскресении Христа и Весть о Божьем обетовании милости. Это не просто произнесение слов, нами избранных; это становится провозглашением Слова, данного нам, в Том и через Того, Кого Бог сделал Избранным Своим через Воскресение и Вознесение.

Преданность и посвященность

Не многие станут отрицать, что мы можем поучиться преданности и посвященности своему делу у членов культов.
С одной стороны, мы не должны становиться преданными своему пастору, своей деноменации, своему движению. Нам следует быть всегда посвященными Христу. Если мы теряем из виду Того, Кто стоит в сердце нашей веры, мы можем очень легко сместить "центр своей преданности", сами того не осознавая. Наблюдая за культами, мы должны учиться на их "горьком опыте" тому, насколько важно строго следить за тем, чтобы наша преданность и посвященность основывалась исключительно на милости Божьей во Христе.
С другой стороны, мы можем научиться у культов - и нам надо учиться этому снова и снова - тому, что мы призваны исповедовать имя Христово как своими словами, так и своими делами. Посвящение всей своей жизни исповеданию Его имени - это часть и смысл того, что значит "быть христианином". Культы снова показывают нам, что исповедание и стиль жизни идут "нога в ногу".
Таким образом, культы призывают нас еще раз задать себе такие вопросы: Слышит ли общество из наших уст имя Того, Кого мы исповедуем Господом и Спасителем? Видит ли общество в нашем образе жизни посвященность Тому, Кого мы исповедуем? Не кажется ли наша посвященность "культообразной" из-за того, что мы проявляем преданность пастору или деноменации? Или же не вызывает сомнений тот факт, что мы посвящены прежде всего Господу, призвавшему нас в Иисусе Христе служить Ему?

Твердые библейские знания

Поскольку данный вопрос мы уже затрагивали ранее, едва ли нам стоит подробно останавливаться на нем сейчас. Однако следует еще раз особо подчеркнуть, что церковь должна помогать своим членам в изучении Писаний. Члены церкви должны стремиться к обретению более глубоких знаний и понимания Писаний, не ограничиваясь только лишь набором цитат, подтверждающих какие-то отдельные положения учения. Церковь же должна помогать своим членам, уча их - как использовать и интерпретировать Писание в целом, как лучше понимать содержание Библии. До тех пор пока члены церкви не проявят серьезного подхода и желания к основательному изучению подобных вещей, культы будут с успехом пользоваться этим слабым местом в церковной структуре.

Место учения в церкви

Продолжая начатую тему, мы должны признать место доктрины в жизни церкви. Доктрина - это не только "то, на чем мы стоим" , не только "нечто такое, на что мы ссылаемся, когда кто-то интересуется тем, во что мы веруем", и не только "позиция, которую мы должны представлять, с тем чтобы остальные приняли, или же отвергли ее, по своему усмотрению". Доктрина, конечно, говорит о том, на чем стоит церковь, однако этим она отнюдь не ограничивается.
Доктрина - это систематический и упорядоченный способ представления всей полноты живых Писаний в контексте современных условий. Она стремится упорядочить учения о церкви, существующие в Святых Писаниях таким образом, чтобы они надлежащим образом отвечали на вопросы современности. Если бы это не было связано с постоянной борьбой за представление старых истин в новых условиях, мы могли бы просто повторять доктрины в том виде, в каком они существовали во 2-ом или в 16-ом веках, и все. Постоянное стремление к тому, чтобы представить эти учения современному миру выразительно и понятно (осмысленно), является признаком того, что Писания всегда связаны с изменяющимся и развивающимся миром. Поэтому никто не повторяет старых постулатов так, как будто они имеют смысл во все века. Эти постулаты постоянно перерабатываются и обновляются для того, чтобы удовлетворить современные потребности.
Культы показывают нам - что происходит, когда постулаты учения и веры теряют гибкость и перестают "отражать" окружающий нас мир. Они являют нам замечательный пример того, как положения доктрин формулируются в отрыве от мира, для обращения к которому они предназначены. На их примере мы можем научиться тому, насколько важно для церкви оставаться в постоянном контакте как со Словом Божьим - авторитетным источником нашего учения, так и с миром, которому мы должны адресовать наше учение.
Нельзя сказать, что учение обязательно должно подстраиваться под мир, идя на уступки и компромиссы с ним. Доктрина церкви может запросто войти в противоречие с миром, по мере развития последнего. Но доктрина должна постоянно быть в контакте с этим миром и должна отвечать на его злободневные вопросы. Она не является просто повторением другими словами (или в другом контексте) однажды уже провозглашенных учений.
Очень часто церковь относится к доктрине так, как это делают культы. Мы можем научиться у культов тому, какими мы быть не должны, для того, чтобы действительно представлять живую доктрину живому миру.

В отношении нового чувства общности

Одна из насущных потребностей современного человека, как мы уже отмечали ранее, заключается в преодолении одиночества и обретении чувства принадлежности к какой-то общине. Культы продемонстрировали церкви - насколько привлекательной для человека может быть общность людей. Несомненно, рост и процветание культов в значительной мере обусловлены тем фактом, что они удачно сыграли на этой насущной потребности к общению, которую в той или иной форме испытывает каждый человек.
Церковь должна быть именно таким местом, где человек удовлетворяет свою потребность в общении и обретает чувство принадлежности к какой-то группе людей! Новый Завет постоянно говорит о внимании, заботе, любви, поддержке и других подобных признаках, которыми должна обладать человеческая община. Когда церковь проявляет сострадание к тем, кто испытывает телесные и духовные муки, и становится системой поддержки людей, способной удовлетворить все их потребности во имя Бога и посредством Его благодати, она становится именно тем, чем она задумана. И Сам Бог будет нести исцеление и целостность этому миру.
Такая община будет действительно понятна и привлекательна для мира, к которому в настоящее время столь успешно протягивают свои руки культы. Церковь может и должна научиться тому, чтобы быть привлекательной общиной, поддерживающей одиноких людей. Мормоны лучше всех продемонстрировали то место, которое занимает община в системе веры. Церковь не должна бояться учиться у подобных групп таким вещам, как совместная жизнь в общине Божьей.

Потребность в опыте и знаниях

Церковь не должна бояться "переживаний веры". Там, где существует сильное ударение на "знание" содержания откровения Божьего, церковь следует время от времени призывать к размышлению над тем фактом, что знания не обязательно автоматически, сразу предполагают ощущение присутствия Божьего.
Культы создали интересные "помеси" знания и переживания. Церковь может поучиться у них тому, как сочетать то и другое, потому что люди живут не только знаниями. Существует тайна жизни, которая не подвластна формальным знаниям. Она требует опыта жизни, драмы, видения и других аспектов, выходящих за пределы нашего видения. Церковь не имеет права пренебрегать своей ответственностью в этой области в той же мере, в какой она не имеет права пренебрегать своими обязанностями учить тем знаниям, которые даны человеку Богом.
Короче говоря, церковь должна вновь овладеть некоторыми составляющими из этой смеси тайны и знания, которые в совокупности образуют ее веру. Культы не только наглядно продемонстрировали нам, что это возможно, - они показали, что это является жизненно необходимым.

Евангелизация

Многих людей культы привлекают своей посвященностью, горячим рвением и энтузиазмом. В наши дни в жизни существует так много безразличия, так много пресной и невыразительной "непосвященности" чему-либо определенному, что встреча с преданностью какому-то делу и какой-то вере производит весьма "освежающий" эффект и впечатляет. Много людей стали членами культов именно по этой причине.
В то же время многих людей отпугивает чрезмерное усердие и исступление, проявление которых они видят со стороны культистов. Члены культовых групп зачастую более повинны в "плохом вкусе", чем в откровенной грубости, но тем не менее, они быстро обретают репутацию людей грубых, не особенно-то считающихся с чувствами тех, кто вступает с ними в дискуссию.
И на этом опыте церкви тоже есть чему поучиться. С одной стороны, энтузиазм, рвение и посвященность своему делу, проявляемые со стороны членов культовых групп, должны стать отличительными чертами христиан, которым есть чем восторгаться и чему быть преданными! Слишком часто именно недостаток подобных качеств делает наше христианское свидетельствование невыразительным и пресным. Люди удивляются - почему мы не действуем с б(льшим энтузиазмом и посвященностью, если вера, как мы говорим - это все. Живая и трепетная вера, пропитывающая всю жизнь, является очень важным аспектом нашего христианского свидетельствования.
С другой стороны, опыт культов должен служить нам предупреждением о том, что недопустимо заходить за границы "хорошего вкуса". Нам нужно понять, что бывают такие моменты и такие ситуации, когда нам лучше воздерживаться от свидетельствования, в связи с тем что обстоятельства складываются не лучшим для этого образом. Свидетельствование о Христе является очень важной составной частью нашей веры, но это вовсе не означает, что мы должны заниматься этим везде и всегда.
Вполне возможно, что некоторые из наших свидетельствований были смазаны потому, что само слово "свидетель" навевает у нас ассоциации со Свидетелями Иеговы, заставляя нас думать, что мы должны подражать им, ходя по округе и стуча в двери домов, или напоминает нам какого-нибудь напористого члена культовой группы, вызывающего отвращение своим способом свидетельствования.
Короче говоря, это означает, что существование негативных представлений о свидетельствовании ни в коем случае не может служить нам обоснованием того, чтобы прекратить свое свидетельствование, однако мы все же призваны проявлять разумный подход и хороший вкус во всем, что мы говорим и делаем как христиане.

6. Отношение к культам

"...Будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением" (1Пет.3:15).
Существует много причин, по которым данный библейский фрагмент должен привлекать наше внимание, когда речь заходит об отношении к культам. Одна из очевидных причин заключается в том, что данный фрагмент призывает нас к чему-то большему, чем просто пассивному принятию всего того, чему учат культы. Библия побуждает нас "дать ответ" им.
Однако мы выделили данный фрагмент еще и по другой причине. Он призывает христиан защищать свое упование "с кротостью и благоговением". Это увещевание - помнить о том, что человек, с которым мы говорим, является возлюбленным Божьим - имеет очень большое значение на фоне того искушения к проявлению грубости и нетерпимости, с которым мы сталкиваемся. Неважно - насколько то учение, носителем которого является наш оппонент, расстраивает нас и не нравится нам. Рассмотренный библейский фрагмент является напоминанием о том, что этот человек остается важен для Бога... а значит, и для нас. Следовательно, мы должны относиться к такому человеку "с кротостью и благоговением". Поэтому призывом к этому мы и завершаем нашу брошюру.

Несколько советов о том, чего следует избегать

Кротость и благоговение предполагают наличие определенных норм поведения. Нам нужно знать - чего избегать, и к чему стремиться. Начнем с рассмотрения тех вещей, которых следует остерегаться, а затем, в завершение, коснемся также и некоторых положительных возможностей христианского свидетельствования.
1. Не проявляйте враждебности. Члены многих культов могут считать вас своими врагами, но со стороны христиан такое отношение к оппонентам недопустимо. Как люди, культисты отнюдь не являются вашими врагами, которых вам нужно "победить". Напротив, они являются вашими собратьями - людьми, нуждающимися во Христе. Это следует постоянно иметь в виду.
2. Не захлопывайте свою дверь у них перед носом. Не делайте этого даже "с кротостью и благоговением"! Никто не говорит, что с представителями культов вам не следует держаться твердо. Вы можете назначить им более подходящее время для встречи, настаивать на том, что каждый человек имеет свои дела и свое деловое расписание, которого следует придерживаться, - и вот это следует делать "с кротостью и благоговением" - мягко и почтительно. Но захлопывание двери перед носом человека не сообразуется с представлениями о кротости и благоговении.
3. Не раздражайтесь во время спора. Логические доводы вам не помогут. Необходимо помнить, что члены культов основываются на "откровениях" и авторитетах, порой совершенно чуждых членам церкви. Но ваше раздражение во время спора лишь послужит им подтверждением собственной правоты! Вы ничего не докажете и лишь потеряете их, если попытаетесь вести диалог в указательной или назидательной форме. Такие резкие "аргументы", как захлопывание двери перед носом собеседника - мы уже отмечали это выше, - также не вписываются в представления о кротости и благоговении.
4. Не проявляйте беспокойства. Если вы знаете о происхождении и основах их вероучений, а также твердо стоите в вашей собственной вере, если вы хорошо подготовились заранее к их визиту, используя для этого Слово Божье, то вам не следует беспокоиться о том, что вы предстанете в глупом виде. Вы можете задавать остроумные вопросы и давать рассудительные и логичные ответы. Ваше беспокойство почти всегда провоцирует их к активным нападкам и словесным оскорблениям в ваш адрес. Едва ли это будет способствовать появлению у них симпатии по отношению к вам. Будьте спокойны и рассудительны в своем свидетельствовании. Если они могут держаться уверенно, то вы тем более можете делать это, будучи надлежащим образом "вооружены" пониманием собственной веры.
5. Не полагайтесь только на свои силы. Возможно, это покажется вам чем-то само собой разумеющимся, о чем не стоит и говорить, но пусть основой вашей подготовки к подобным встречам будет молитва. Постоянно молитесь о Духе. Он обещал стоять на вашей стороне и дать вам силу Своего присутствия. Он будет вести и направлять вас, если вы хотите служить Ему, и искать Его руководства. Любой недостаток успеха, который может постоянно испытывать человек, не является признаком отсутствия Духа. Он обещал быть рядом, и на Его обетование можно положиться. Когда же Он рядом - каждый человек "всегда готов всякому, требующему у него отчета в его уповании, дать ответ".
Придерживаясь вышеперечисленных "НЕ", важно представить себя перед теми, кто свидетельствует в интересах культов, с положительной стороны. Такое позитивное свидетельствование включает в себя по меньшей мере два элемента: дар терпения и дар любви.

Дар терпения

Когда человек имеет напряженный график и дефицит времени, самым актуальным даром для него является дар терпения. Тем не менее, это необходимо для проявления той кротости и того благоговения, к которым призывает нас Петр.
Все сказанное до сих пор было попыткой выработать у читателя понимание людей, вовлеченных в культовые организации. Там, где существует такое понимание, возможно проявление несколько большей терпимости, по сравнению с ситуациями, когда они просто кажутся нам "причудливыми" и "странными".
Сказанное далее возможно поможет вам понять пылкую преданность культистов. Не следует проявлять нетерпение к ним за их посвященность. Нас заботит вовсе не то, что они являются преданными людьми, но скорее тот факт, что их посвященность разрушительна для их же собственного благополучия, несмотря на то что они веруют столь сильно. Преданность какому-то делу, сама по себе, не является чем-то предосудительным. Однако представьте себе человека, преданного убеждению, что прикосновение к оголенным электрическим проводам, находящимся под высоким напряжением, не повредит ему. Едва ли его преданность в этом случае предотвратит смертельный исход такого поступка. Посвященность и преданность, сами по себе, достойны всяческого уважения. И нас заботит лишь то, что человек предан чему-то такому, что вредит его благополучию.
Каждый может понять их преданность авторизованному набору писаний вообще, или власти и авторитету какого-то человека в частности. Христиане имеют Священные Писания и Христа. Они знают, насколько важны авторитет и центральное место Его Личности в вере. Понимание важности всего этого может помочь вам обрести большее терпение в отношениях с представителями культов.
Вы можете также демонстрировать большее понимание в процессе разбора и обсуждения основных положений "доктрин", которых они придерживаются. Христиане также имеют доктрины. И им не следует с негодованием и раздражением относиться к тому факту, что культы имеют свои "доктрины".
Следует также с уважением относиться к евангелическим устремлениям членов культовых групп. Христиане имеют подобную нужду провозглашать и распространять Благую Весть. Поэтому никто не должен несерьезно относиться к посвященности евангелической работе. Культисты запросто могут "отпарировать" тем, что спросят нас: почему мы полагаем, что это столь важно для нас, но в то же время отказываем им в возможности делать то же самое? Их энтузиазм и усердие достойны уважения даже в том случае, когда мы не согласны с тем направлением, в каком они проявляются.
Короче говоря, мы не имеем права лишать культистов их неотъемлемых прав и здесь наше терпение очень помогло бы нам. Мы можем понять также, что нам не следует вынуждать их к чему-то такому, чего мы не желаем себе, и к такому, к чему мы не хотели бы, чтобы вынуждали нас. Если мы отвечаем неправедностью на неправедность (например, совершаем какую-то несправедливость в ответ на несправедливость, допущенную по отношению к нам и т.д.), то "две неправедности" не станут "одной праведностью". Мы должны относиться к культистам с тем почтением, которого сами ожидаем от них, даже если нам и кажется, что "они первые обидели нас". Это требует терпения - не просто терпения, но "кротости и благоговения".

Дар любви

Если на одном уровне мы должны проявлять к культистам терпение, то на другом уровне нам следует проявлять к ним любовь. "Кротость и благоговение", к которым мы призваны, требуют, чтобы мы искренне заботились о них. Мы не должны относиться к ним как к неким "субъектам церковной статистики" ("Обращенный Свидетель Иеговы! Ого!"). Точно так же, как мы не должны считать их некими "объектами" для воздействия, некими марионетками, которых нужно только лишь "подергать за соответствующие веревочки" и продекламировать им подходящие библейские фрагменты. (В этом заключается недостаток их подхода - они предпочитают не слушать, что фактически превращает людей - в их представлениях - в некие "объекты для управления", а не личности, которых следует любить.) Таким образом, любая попытка "управлять" ими в ответ на их действия и направлять их на "путь истинной веры (то есть нашей веры)" - это свидетельство абсолютного отсутствия искреннего интереса к ним, как к людям. Культисты - это наши братья и сестры, которые грешны так же, как и мы, и в той же мере нуждаются во Христе, что и каждый из нас - называющих себя Его именем. Их общее благополучие - это дело нашей постоянной христианской заботы. Вместо того чтобы отвечать членам культов тем же, что (как кажется) они проявляют по отношению к нам, следует относиться к ним в духе искреннего внимания и заботы об их благополучии.
Говоря другими словами, наша любовь к ним происходит от того долготерпения и той любви Божьей, которую Он первым явил нам во Христе. "Любовь" всегда может быть немного искажена, скорее проявляя склонность к "управлению" и "манипулированию", чем к искреннему интересу и заботе; она может стремиться навязывать свой собственный путь (и свое понимание), вместо того чтобы открывать жизнь людей для тех потенциальных возможностей, которые Бог дает им. Понимая все это и признавая в то же самое время то, как чистая любовь Божья обновила тех самых людей, чья искаженная любовь использовала других, каждый может попытаться рассматривать членов культов с позиции той любви, которая порождена от Бога. Это поможет как бы смотреть на них "глазами и сердцем Христа".
Возможно, иногда это будет приводить к тому, что мы будем впадать в бурные возражения или даже в гнев, как это случалось и с Христом. Но это будет означать, что мы всегда имеем в виду, что культисты, как люди, являются творениями того же Господа, Который является нашим общим Отцом Небесным, и что они нуждаются в том же Христе, Который умер за грехи мира сего.
С позиции такой любви все, кто присоединился к культам, будут считаться братьями и сестрами в самом полном смысле этого слова. Их нужды и проблемы будут ставиться наравне с нуждами всех людей. Их боли будут общими болями всего человечества. Они не будут чувствовать себя одинокими в своих заблуждениях, зная, что все люди склонны ошибаться.
Тогда контакты и обсуждения с ними будут наполнены истиной, терпимостью и любовью, а не злобой, досадой и враждой. Потому что их будут считать людьми, имеющими точно такие же нужды и проблемы, что и те, чьи нужды уже были удовлетворены любящей рукой Христовой. И тогда у нас появится возможность говорить и действовать в полном соответствии со словами Петра: "...Будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением" (1Пет.3:15).


Культы и мировые религии (Николай Порублев)

Николай Порублев

Культы и мировые религии

Оглавление

Автор этой книги
Вступление. Проблема культов в наши дни

Часть I. РЕЛИГИИ МИРА - ИСТОЧНИКИ ИДЕЙ ДЛЯ РАЗЛИЧНЫХ КУЛЬТОВ

Глава 1. Композиционные и некоторые другие особенности I части
Глава 2. Во что верят некоторые люди
Глава 3. Культы наших дней
Глава 4. Анимизм: религии примитивных народов
Глава 5. Древний политеизм: религии общественных и природных явлений
Глава 6. Индуизм: религия самого долгого пути
Глава 7. Джайнизм: религия строгого аскетизма
Глава 8. Буддизм: религия среднего пути
Глава 9. Сикхизм: религия добровольного компромисса
Глава 10. Даосизм: религия пассивного подхода к жизни
Глава 11. Конфуцианство: религия морального самосовершенствования
Глава 12. Синтоизм: религия национального превосходства
Глава 13. Зороастризм: религия космологического дуализма
Глава 14. Ислам: религия монотеистического кредо
Глава 15. Иудаизм: религия праведности от закона

Часть II. АКТУАЛЬНЫЕ ПРОБЛЕМЫ КУЛЬТОВ

Глава 16. Введение ко второй части
Глава 17. Ереси и куьты в истории церкви
Глава 18. Идеи главных религий в культах
Глава 19. Происхождение культов: откровения, видения, пророчества, голоса, "постижение истины" и "научные открытия"
Глава 20. Характерные признаки культов

Часть III. РЕЛИГИОЗНЫЕ КУЛЬТЫ КАК ПРИМЕРЫ СОВРЕМЕННЫХ ЕРЕТИЧЕСКИХ ДВИЖЕНИЙ

Глава 21. Введение к третьей части
Глава 22. Мормонизм: культ обожествления человека
Глава 23. Свидетели Иеговы: эсхатологический и антитринитарный культ
Глава 24. Хари Кришна: индуистский монотеистический культ
Глава 25. Трансцендентальная медитация: индуистский культ успеха
Глава 26. Теософское общество: спиритический культ
Глава 27. Экстрасенсорика и феномен А.М. Кашпировского: оккультные методы исцеления
Заключение. Причины распространения культов. Выводы
Библиография

Автор этой книги

Николай Васильевич Порублев происходит из семьи. которая эмигрировала в 1932 г. из Советского Союза в Китай. Такая перемена места жительства была вызвана репрессиями, в период коллективизации. Его отец родом из села Петровское в Ставрополье, теперь это город Светлоград, мать - из Семипалатинска. Их сын. Николай родился перед второй мировой войной в г. Кульджа (Западный Китай). У родителей было семеро детей - четыре сына и три дочери.
Обстановка в Китае с приходом к власти коммунистов изменилась, и Порублевы решили покинуть страну. Они переезжают сначала в Шанхай (1954 г.), а оттуда в Австралию,
В 1954 г.. будучи в Шанхае, Николай. Васильевич уверовал, и с этого времени начинается его глубокое изучение богословия и многогранная работа по распространению учения Христа.
В Австралии, он с 1961 по 1965 г. учился в Баптистском богословском колледже (Baptist Theological College of N.S.W) в г. Сиднее и там же был пастором Славянской церкви евангельских христиан-баптистов. С 1974 по 1987г. Н. В. Порублев продолжает пасторскую деятельность в Славянской церкви ЕХБ в г. Мельбурне и принимает активное участие в радиопередачах программы "Церковь по радио". В 1986 г. он окончил Университет Монаш со степенью бакалавра искусств (русский язык и литература, философия, социология). В 1987 г. Н. В. Порублев поступил на факультет христианских миссий Евангельской богословской школы св. Троицы (Trinity Evangelical Divinity School, Deerfield, Illinois, USA) в Чикаго и, окончив его, получил научную степень доктора миссиологии.
С 1991 г. Николай Васильевич Порублев работает в Славянском евангельском обществе Австралии (СЕО) исполнительным директором по исследованию культов и религии В течение многих лет он возглавляет Союз евангельских христиан-баптистов Австралии.
Обширна миссионерская деятельность Н. В. Порублева: он посещает страны СНГ, читает курсы лекций по вопросам современного богословия, участвует в работе конференций и съездов ЕХБ. Николай Васильевич живет в Мельбурне, на юге Австралии, женат, имеет трех дочерей. Его жена - Лариса Ивановна тоже работает в СЕО Австралии, иногда сопровождает мужа в его поездках по СНГ.
Предлагаемая Вашему вниманию книга написана на научных материалах, собранных автором в процессе его исследовательской работы и при миссионерской деятельности

Вступление. Проблема культов в наши дни

Новые времена - новые возможности

Христиане в бывшем Советском Союзе долгие годы ждали благодатных перемен, когда им будет предоставлена свобода для повсеместной проповеди Евангелия, воспитательной работы среди детей и молодежи, а также благотворительной деятельности. Такие перемены начались в 1988 г., когда в СССР были освобождены заключенные за веру, открыто стали ввозиться Библии и другая духовная литература, христианам было разрешено проповедовать Благую весть Христа на улицах и в парках, в тюрьмах, больницах и других недоступных ранее местах. Падение коммунистических режимов в Восточной Европе подтвердило, что наличие политической и религиозной свободы имеет не временный, а стабильный характер.
Светская точка зрения на перемены заключается в том, что они стали возможны благодаря деятельности нового руководства страны. Однако мы верим, что Бог правит судьбами мира и поэтому новые времена наступили по Его изволению. Важно только, чтобы евангельские верующие полностью использовали предоставленные возможности для расширения служения делу Божиему в России через проповедь Евангелия спасения, благотворительную деятельность и воспитание верующих согласно учению Христа.
Евангельские верующие в Восточной Европе и России долгие годы молились о наступлении благодатных перемен. С конца 20х гг. этого века и до 1988 г. христиане претерпевали притеснения и гонения за веру в Господа Иисуса Христа. Мы точно не знаем, сколько верующих пострадало. Число их известно только всеведущему Богу. Не только служители, но и рядовые члены евангельского движения совершили великий подвиг веры, перенося страдания в тюрьмах, ссылках и психиатрических больницах. Но евангельские христиане продолжали свидетельствовать перед лицом всего мира о своей вере во Христа.

Новые проблемы

С провозглашением политических и религиозных свобод, в странах СНГ возникли новые проблемы, которые связаны с появлением религиозных культов, групп и течений, проповедующих лжеучения, ведь свобода религии означает свободу деятельности для всех религий, в том числе и для малых независимых религиозных групп или культов. Их последователи стараются привлечь к себе как неверующих, так и христиан, в особенности молодежь. Некоторые из этих малых религиозных групп причисляют себя к христианской Церкви и не отвергают связи с христианством.
Как бы то ни было, провозглашение религиозной свободы в странах СНГ активизировало в них миссионерскую деятельность приверженцев малых религиозных движений, которая противостоит проповедованию истинного Евангелия, данного Церкви Господом Иисусом Христом.
Евангелизация не сможет осуществиться, если служители ложных культов навяжут людям свои учения. Только Христово Евангелие является Божьей истиной, и его благовествование ведет к спасению души каждого верующего. Поэтому истинные христиане ответственны за то, чтобы Благая весть достигла сердец людей силою Духа Святого. С этой целью христиане должны возрастать в знании Слова Божиего и жить по библейским принципам. Чтобы воспрепятствовать распространению ложных религий, они также должны иметь представление об основах учений различных культов и уметь противопоставить им истину Слова Божиего.

Признаки активизации последователей культов

На фоне политических и экономических трудностей в странах СНГ растет активность различных религиозных группировок. Благодаря публичным шествиям своих приверженцев по улицам городов все большую известность приобретает индуистский культ Хари Кришны. По данным журнала "Frontier", издаваемого Кестон колледжем в Англии, число последователей этого движения в разных городах бывшего СССР к середине 1992 г. достигло приблизительно 150 000. Это довольно внушительная цифра, если учесть, что культ Хари Кришны появился здесь только в 1971 г. Кришнаитов легко узнать по индусским одеяниям желтого цвета. Свои шествия они сопровождают приплясыванием под звуки бубнов и пением слов:

"Хари Кришна. Хари Рама".

Редакция журнала "Наука и религия", выступавшая ранее с критических позиций в отношении религии, теперь благосклонно помещает на своих страницах статьи, касающиеся различных религий и культов. Так, в N 8 за 1989 г. был напечатан фрагмент трактата американского астролога Линды Гудман "Пусть звезды будут благосклонны к нам" с комментарием к нему Э. Рыжова. Вопрос достоверности астрологии трактуется этим изданием как научно обоснованный факт. По видимому, серьезно относится к астрологии и редакция газеты "Московские новости". В N 1 "Московских новостей" от 7 января 1990 г. помещено интервью Наталии Давыдовой с астрологом Михаилом Левиным под названием "Прочесть судьбу в движении планет".
Популярный в годы горбачевской перестройки журнал "Огонек" в N 43 за октябрь 1989 г. поместил статью Людмилы Шапошниковой "Рерихи", где автор описывает жизнь и деятельность Николая Рериха и его супруги Елены, для которых индуизм и буддизм оказались желанной мечтой. Учение Рерихов успешно распространяется в разных республиках СНГ. В больших и малых городах создаются Рериховские общества, целью которых является, конечно, не проповедь христианства, а распространение индуистских идей.
Мы не можем не упомянуть и о том, что в 1989 г. в N 9 журнал "Наука и религия" напечатал статью с характерным названием "Аюрведа в Москве". В ней рассказывалось о приезде в Москву д-ра Дипак Чопры с целью ознакомления московских врачей с древними ведическими методами лечения - Аюрведой, в которую входят практика медитации, упражнения хатхайоги, массаж, а также ароматическая, цветовая, вкусовая и музыкальная терапии. Статья не скрывала, что д-р Дипак Чопра является членом движения так называемой трансцендентной медитации (ТМ. Хотя на Западе это движение считается не научной организацией, а религиозным культом, д-р Дипак Чопра заявил, что надеется вскоре быть свидетелем открытия в Москве Центра Аюрвсды и трансцендентной медитации. Он не ошибся. К концу 1990 г. в столице России насчитывалось свыше тысячи поклонников этого культа, а в феврале того же года в Армении около 12 000 человек прошли курсы по программе ТМ. Учение и терапия этого культа всецело основаны на религиозном учении индуизма. В главе 25 этой книги содержатся более подробные сведения относительно ТМ.
В странах Запада, особенно в США, в настоящее время часто говорится о культе поклонения сатане. Этот культ связан с жертвоприношением птиц, животных и даже людей. Стало известно о случаях ужасных убийств, совершаемых сатанистами.
Существуют сатанистские церкви, служители которых, отвергая свою причастность к уголовным преступлениям, призывают жить по принципам сатаны. Некоторые магазины открыто продают литературу, пропагандирующую этот культ.
Несколько лет тому назад сатанизм появился в странах бывшего СССР. Первым об этом рассказал корреспондент ТАСС О. Соколов в интервью, взятом им у студента МГУ им. М. В. Ломоносова Дмитрия С. и опубликованного под зловещим названием "Дети сатаны" ("Наши дни", 1989, N 3, 18 октября). Дмитрий С., назвавший себя председателем "Тайного общества почитателей сатаны", хвастался, что его "общество" состоит из девяти человек. Все они верят в естественные науки и сатану. Членом их группы может стать любой студент, пожелавший посвятить свою жизнь сатане. Цель каждого члена возглавляемого им "Тайного общества почитателей сатаны", по его словам, "делать людям всякие гадости, грешить... и жертвы приносить". Дмитрий пришел к сатанизму так.
После того как он начал увлекаться рок-музыкой, "металлом", и особенно репертуаром западной группы "ACDC", а также фильмами ужасов, его начал преследовать страх. Тогда он стал молиться сатане и приносить ему жертвы. Все это привело его к вере в сатану.
Евангельские христиане знают, что вся власть на небе и на земле принадлежит Господу Иисусу Христу. Сатане осталось мало времени творить зло, и поэтому он действует всеми силами, увлекая несчастных людей, подобных Дмитрию С. Однако сила сатаны ограничена. Мне известны свидетельства людей в Америке, которые обратились от сатанизма ко Христу и были спасены.
В течение почти двух лет, с 1988 по 1990 г., жители СССР регулярно подвергались оккультной бомбардировке благодаря психотерапевтическим сеансам по телевидению А. Кашпировского и А. Чумака. Характерно, что оба они мало сообщают о теоретической подоплеке своей деятельности. Но несмотря на то, что многие ученые и медики отрицательно высказывались по поводу такого рода телесеансов, нашлось достаточное количество граждан (в том числе и образованных), которые одобряли этих целителей и были готовы делать все, что они говорят. В главе 27 мы подробнее обсудим деятельность Кашпировского.
Многим в СНГ известно движение Свидетелей Иеговы. И им тоже свобода религиозной деятельности предоставила возможность распространять свое учение. В 1991 г. они провели 30 конгрессов в странах Восточной Европы и СНГ, которые посетило 370 486 человек и где было крещено 18 293 новообращенных. В СНГ свидетели Иеговы провели конгрессы в семи городах, которые посетило 74 252 человека и было крещено 7820 новообращенных. Сравнивая историю и учение этого культа с успехом его деятельности, нельзя не высказать беспокойства о том, каким разочарованием в конце концов обернется этот кажущийся успех для самих же "свидетелей".
Еще в 1990 г. газета "Церковные новости", издаваемая мормонами в США, объявила о том, что ими основано восемь новых миссий в Европе. Три из них обосновались в столичных городах Восточной Европы: Варшаве, Праге и Будапеште. В газете сообщалось также об официальном признании мормонской церкви в существовавшей тогда единой Чехословакии, "посвящении" Румынии и Болгарии и о встречах мормонских представителей с д-ром Любомиром Поповым, заместителем министра иностранных дел Болгарии. Кроме того, газета опубликовала сведения о том, что в Прибалтике организована группа мормонов, которую обслуживает мормонская миссионерская группа в Финляндии. Не прошло двух лет, как мормонские церкви появились в Москве, Санкт- Петербурге, Киеве. К концу 1991 г. к мормонам примкнуло около 700 последователей в СНГ. Они находятся на попечении молодых мормонских миссионеров из Америки. На первый взгляд, мормонское движение выглядит достаточно привлекательным, но постулаты богословия мормонов не соответствуют Новому Завету. Мы рассмотрим учение этого культа в главе 22.
И, наконец, в книге содержатся сведения еще об одном культе - корейском, последователи которого также занимаются активной миссионерской деятельностью в СНГ, - о Церкви единения. Печатный орган этой культовой структуры - газета "Новости единения" - в августе 1989 г. сообщила о том, что в издаваемом в СССР еженедельнике "За рубежом" (в номере от 12 июня 1989 г.) напечатано интервью журналиста Владимира Иорданского с г-жой Мун, муж которой, кореец Сан Мьюнг Мун, является основателем Церкви единения. Это интервью было озаглавлено следующим образом: "Ответственность перед будущими поколениями семьи человеческой". Отвечая на вопросы Иорданского, г-жа Мун от имени мужа выразила радость по поводу реформ, гласности и перестройки в СССР и, пожелав всем жителям СССР успехов на новом поприще, заявила о готовности Муна и его организации сотрудничать с благотворительными объединениями СССР.
В марте 1990 г. в "Новостях единения" было объявлено, что с 9 по 14 апреля того же года в Москве будет проходить заседание Верховного совета мира и состоится 9я международная конференция Ассоциации единства Латинской Америки (обе организации принадлежат Церкви единения). Автор статьи, содержащей это известие, воинственно провозгласил: "Наш следующий шаг - Москва!" Объявленные мероприятия прошли с успехом для мунитов. Лидер культа Сан Мьюнг Мун удостоился привилегии встретиться с президентом Горбачевым и пообещал оказать материальную помощь Советскому Союзу. Взамен Мун пригласил группу студентов по линии культурного обмена для ознакомления с его учением. Вскоре такая группа, состоящая из 1400 студентов Москвы, Ленинграда, Киева и Ташкента вылетела в Америку. Христиане, знакомые с учением Муна, знают, что оно полностью искажает библейскую доктрину о спасении. За "мессию" и "спасителя" муниты почитают своего лидера.
Приведенные примеры представляют собой только некоторые свидетельства распространения лжеучений и активизации многих культов в СНГ. Можно было бы еще говорить о распространении астрологии, о деятельности народных целителей и экстрасенсов, о школах йоги, парапсихологии и многих других движениях. Мы скажем о некоторых из них далее. Однако надеемся, что уже приведенных нами примеров и фактов, известных самим читателям, достаточно для того, чтобы читатель пришел к заключению, что христианская Церковь в странах СНГ сталкивается сегодня с нарастающим и все более энергичным давлением со стороны культов.

Великое поручение Христа и Его забота как Доброго Пастыря

Перед вознесением на небо Господь Иисус Христос дал поручение Своим ученикам: "Итак, идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века. Аминь".
Слова эти известны как Великое поручение Спасителя. Они обращены не только к апостолам, но и ко всем истинным христианам. Евангелизация мира продолжается до сих пор, и ее главная цель заключается в том, чтобы приводить людей к познанию Христа как личного Спасителя и Господа. Кроме того. Великое поручение включает в себя также ученичество, т. е. наставление новообращенных, чтобы они жили по заветам Господа, как должны жить последователи Христа.
Добрый Пастырь, Господь Иисус Христос, предвидел появление разных ложных учений и их учителей. Поэтому после Своего воскресения из мертвых во время беседы с апостолом Петром у Галилейского моря Он трижды спросил его: "Симон Ионин! любишь ли ты Меня?" Вероятно, Христос это сделал потому, что Петр три раза отрекся от Него, когда в ночь ареста Господа служанка первосвященника и другие, стоявшие там, спрашивали его, не был ли он одним из учеников Иисуса. В третий раз вопрос Господа смутил Петра, потому что он думал, что двух его первых ответов было достаточно. И он произнес с волнением: "Господи! Ты все знаешь; Ты знаешь, что я люблю Тебя".
В греческом тексте Нового Завета в этом диалоге между Христом и апостолом Петром употреблено два разных глагола, означающих "любить". Когда Господь вопрошал Петра в первый и во второй раз. Он употребил слово "агапе". Но в ответах Петра: "Ты знаешь, что я люблю Тебя", - стоит глагол "филео", который обозначает любовь не в самом высшем смысле, а как синоним обыкновенной человеческой дружбы. Помня свою прежнюю самоуверенность и последующее за ней трагическое отречение, Петр побоялся сказать Господу, что любит Спасителя той высшей любовью, которую Господь питал к нему и доказал тем, что не только простил Петра, но и доверил ему ответственную миссию. Да, Петр любил Иисуса и, может быть, больше, чем раньше, однако не осмелился заявить, что любит Его так же глубоко, как Христос любит его. Несмотря на то, что Спаситель ожидал такой же любви к Себе, Петр не посмел поставить себя на один уровень с Тем, Кто не отрекся от крестной смерти и умер, претерпев за всех людей, в том числе и за Петра: "Симон Ионин! любишь ли (агапе) ты Меня?.." "Так, Господи! Ты знаешь, что я люблю (филео) Тебя". Не потому ли, что оба раза Петр ответил, что любит Иисуса в смысле "филео", а не "агапе", Господь в последний, третий раз не стал настаивать на "агапе", а спросил: "Симон Ионин! любишь ли (филео) ты Меня?" Иными словами, Господь словно вложил в этот глагол следующий смысл: хорошо, Симон, если из-за недавнего своего отречения ты, потеряв прежнюю самоуверенность, боишься сказать, что любишь Меня высшей степенью любви, которая не позволит тебе впредь отречься от Меня, тогда скажи, любишь ли ты Меня так, как любит человека его хороший друг? Столь неожиданный оборот привел Петра в крайнее смущение, и он стал с волнением повторять: "Господи! Ты все знаешь; Ты знаешь, что я люблю (филео) Тебя". Конечно, Христос знал, какую из двух степеней любви испытывает к Нему Петр. Для Господа было важно, что, испытав скорбь отречения, Петр понял: истинные любовь и верность стоят много больше поспешных словесных обещаний.
Важно также заметить, что троекратный вопрос Христа не исчерпывается объяснением троекратного отречения Петра. Спаситель имел в виду нечто более важное. После первого утвердительного ответа Петра Господь сказал ему: "Паси агнцев Моих", а после второго и третьего - "Паси овец Моих". Кто такие агнцы и овцы Христа известно нам из десятой главы Евангелия от Иоанна. Это верующие в Господа Иисуса; это те, кто принял Его как своего Спасителя и Господа. О них Иисус сказал: "Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною". Правда, в десятой главе Евангелия от Иоанна слово "агнцы" не употребляется, но всем понятно, что агнец - маленькая овца - это образ и символ верующих, недавно обратившихся ко Христу.
Итак, в беседе с Петром Иисус дал ему важное поручение: если ты в самом деле любишь Меня, то паси агнцев и овец Моих. Почему Господь так беспокоился? Потому что "возлюбив Своих сущих в мире, до конца возлюбил их". Христос отдал Себя на страдания и крестную смерть ради спасения людей. Он любит Свой народ и называет Себя его Добрым Пастырем. Христос также возвещает, что кроме тех, кто уже следует за Ним, в будущем появятся новые последователи. Все они станут одним стадом, и будет у них один пастырь - Христос. А обязанность пастыря - кормить и защищать овец от опасности.
Так как вскоре после беседы с Петром Иисус должен был вознестись на небо и потому не мог зримо остаться со Своими овцами на земле, Он поручает Петру заботиться об овцах, которые нуждаются в видимом, непосредственном попечении.
В десятой главе Евангелия от Иоанна Христос объясняет, какой потенциальной опасности подвергаются овцы со стороны лжеучителей и лжемессий, сравнивая последних с ворами, которые приходят "только для того, чтобы украсть, убить и погубить", и с волками, расхищающими и разгоняющими стадо. В Евангелии от Матфея (7:15) Иисус предупреждал учеников: "Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные". В том же Евангелии (24:24) Он говорит, что "лжехристы и лжепророки... дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных". Другие места Священного Писания - в Новом и Ветхом Заветах (особенно послания апостолов Павла, Петра, Иоанна и Иуды) - подтверждают, какую большую опасность представляют для народа Божиего лжепророки и лжеучителя.
Опровержение апостолом Павлом ложных учений и его наставления Тимофею и Титу о том, как поступать с противниками, показывают, насколько важное и серьезное значение придавал Христос делу защиты евангельского учения и поставлению овец Его на путь истинный.

Борьба Церкви против лжеучении

С апостольских времен и до наших дней единая Церковь Христова несла свет истины Слова Божиего во тьме культовых и других нехристианских учений. В этой духовной борьбе Церковь уповала на Господа и Его обетование: "...Я создам Церковь Мою, и врата ада не одолеют ее".
Ложные учения появляются как вне Церкви, так и внутри нее. Отвергая богодухновенность Библии и уникальность личности Христа, Сына Божия и Спасителя мира, их приверженцы стараются увлечь за собою неутвержденных в Слове Божием христиан и неверующих, препятствуя их познанию Христа. Неудивительно, что часто в их сети попадают добрые и искренние люди.
Культы, учения и религии, на первый взгляд, достаточно разнообразны. Немало религиозных групп претендует на христианскую ортодоксальность. Есть разного рода приверженцы восточных религий и язычества. Есть движения, представляющие собой синтез христианства и восточных религий. Есть и такие, которые полностью отвергают все доброе, моральные устои и призывают к служению сатане. Но все они постоянно бросают вызов проповедникам Церкви Иисуса Христа.

Ответственность служителей Церкви

Апостол Петр, верный исполнитель поручения Христова, написал служителям Церкви: "Пастырей ваших умоляю я, сопастырь и свидетель страданий Христовых и соучастник в славе, которая должна открыться: пасите Божие стадо, какое у вас, надзирая за ним не принужденно, но охотно и богоугодно, не для гнусной корысти, но из усердия, и не господствуя над наследием Божиим, но подавая пример стаду, - и когда явится Пастыреначальник, вы получите неувядающий венец славы".
В этих словах Петр выразил принципы, которых должен придерживаться пастырь Церкви в своем служении. Согласно Новому Завету, наемники не те, кто богоугодно пасут овец Христа и в связи с этим получают материальную поддержку, а те, кто идут в служители Церкви ради власти, земной славы или материальной выгоды. Такие служители, сказал Спаситель, не радеют об овцах. Если нападает волк, они бегут и оставляют овец на расхищение. Согласно поручению Господа, пастырь стада Христова обязан духовно укреплять агнцев и овец Спасителя и предостерегать их от опасности. В этом особенно нуждаются агнцы, т. е. новообращенные души, дети, подростки и молодежь.

Ответственность всех верующих

Несмотря на то, что забота об агнцах и овцах Христа главным образом лежит на избранных служителях Церкви, неверно думать, что остальные члены Церкви могут не обращать внимания на опасности, которые подстерегают их братьев и сестер во Христе.
Апостол Павел писал верующим: "Не о себе только каждый заботься, но каждый и о других" (Курсив мой. - Н. П.).
Дело в том, что духовных нужд у верующих всегда много. Кроме того, есть приближенные и новообращенные души. с которыми нужно проводить беседы. Один или два, или даже несколько служителей Церкви не могут всем помочь и успеть везде вовремя. У них обычно тоже есть семьи и семейные обязанности. Поэтому каждый сознательный христианин и член Церкви должен стараться поддержать брата или сестру по вере, оказать им помощь в нужде или предотвратить угрожающую им опасность.
Конечно, это следует делать в духе единства и сотрудничества с Церковью. А для успеха нужно молиться и быть чувствительным к получению руководства от Господа, а также понимать, как правильно подходить к делу в том или ином случае. Более всего важно знать Слово Божие и уметь применять его в каждом отдельном случае.

Почему стало необходимым появление этой книги

Эта книга, по милости Божией, написана как практическое пособие для служителей Церкви и рядовых христиан, знакомящихся с проблемой современных культов. Познания, почерпнутые из нее, с успехом могут быть применены в беседах с теми, кому грозит опасность попасть в сети лжеучений. В странах Запада в области сравнительного религиоведения существует немало книг, посвященных этой теме. Особенно их много на английском языке. А вот на русском языке подобных книг явно недостаточно.
Автор не претендует на высокий научный уровень и литературное совершенство изложения. Им руководило прежде всего горячее стремление спасти драгоценные души Божий, для которых в наши дни представляют опасность различные религиозные культы. Христа, Сына Божия и Спасителя мира, их приверженцы стараются увлечь за собою неутвержденных в Слове Божием христиан и неверующих, препятствуя их познанию Христа. Неудивительно, что часто в их сети попадают добрые и искренние люди.
Культы, учения и религии, на первый взгляд, достаточно разнообразны. Немало религиозных групп претендует на христианскую ортодоксальность. Есть разного рода приверженцы восточных религий и язычества. Есть движения, представляющие собой синтез христианства и восточных религий. Есть и такие, которые полностью отвергают все доброе, моральные устои и призывают к служению сатане. Но все они постоянно бросают вызов проповедникам Церкви Иисуса Христа.

Часть I. РЕЛИГИИ МИРА - ИСТОЧНИКИ ИДЕЙ ДЛЯ РАЗЛИЧНЫХ КУЛЬТОВ

Глава 1. Композиционные и некоторые другие особенности I части

Богословские основания каждого культа, независимо от числа его последователей, заимствуются у мировых религий. Однако это не зеркальное отражение: постулаты религий мира определенным образом модифицируются, приобретают новые формы согласно новым условиям жизни или сочетаются с идеями разнородных по происхождению религий. Этот процесс называется синкретизмом. Часто новые культы и религиозные учения синкретичны, т. е. совмещают в своем учении не соответствующие друг другу религиозные доктрины. Синкретичность достигается путем нового толкования доктрин или отрицания некоторых их аспектов.
Эта отличительная особенность культов и определила композицию I части книги. Указав на необычность, иногда даже странность некоторых современных культов и верований в главе 2 и дав в главе 3 определение понятию "культ", а также подразделив культы на ряд категорий, мы рассмотрим известные и широко распространенные религии (главы б - 15) и лишь мельком коснемся древних верований (главы 4 - 5), которые в связи с проблемой культов получили весьма актуальное звучание. Ведь современные малые религиозные культы станут гораздо понятнее, если ознакомиться с религиями, из которых заимствованы их идеи.
Однако в этой части отсутствует глава о христианстве. И это не случайно. Книга адресована в первую очередь христианам, а они должны быть знакомы с основами своего вероучения. Кроме того, толкование религий и культов мы даем с христианской, евангельской точки зрения. Если же среди читателей окажутся не христиане, не знакомые с учением Евангелия, мы советуем им взяться за чтение Нового Завета и искать встречи с евангельскими верующими, которые смогут истолковать Благую весть Господа Иисуса Христа.
Предлагаемая Вашему вниманию информация о мировых религиях представлена в основном сведениями, которые необходимо знать, чтобы разобраться в проблеме современных культов. Ведь цель книги - изучение их прежде всего в религиозном аспекте (хотя для более глубокого понимания происхождения культа и деятельности его последователей важно знание и философских, и социальных, и психологических факторов).
Хотелось бы обратить Ваше внимание на то, что сведения о религиозных культах в зависимости от длительности их существования или степени распространения неодинаковы.
Итак, чтобы понять учение какого-либо культа, мы должны знать:
1) историю и основы его учения;
2) из каких религий заимствованы его доктрины;
3) каким образом доктрины других религий истолкованы в данном культе.
Небезынтересна также личность основателей движений, обладающих способностью убеждать людей и вести их за собой. Однако прежде всего следует обращаться к Слову Божиему. Ибо как уже было сказано во вступлении" существуют силы тьмы, которые могут явиться даже в виде ангела света и которые действуют так, чтобы не допустить людей к познанию Христа и спасению души.
Во "Втором послании к Коринфянам" написано (11:13-15): "...Лукавые делатели принимают вид Апостолов Христовых. И не удивительно: потому что сам сатана принимает вид Ангела света, а потому не великое дело, если и служители его принимают вид служителей правды; но конец их будет по делам их".

Глава 2. Во что верят некоторые люди

XX век принято считать веком неверия. Но почти на каждом шагу можно встретить факты, доказывающие, что многие верят в сверхъестественное. И поэтому приходится удивляться не безверию людей, а их легковерию, вере в то, во что трудно поверить здравомыслящему человеку. Дело не в том, что есть люди, не верующие в Бога или в какие либо чудеса. Такие люди были и есть, хотя они всегда остаются в меньшинстве. В большинстве своем люди религиозны и ищут более глубокого, духовного смысла жизни.
Понимают ли они правильно, что такое Бог, и знают ли истину Слова Божиего - это другой вопрос. В том случае, когда люди не понимают Божиего откровения в Библии, они глубоко ошибаются и верят в необыкновенно странные вещи.
Называя вещи странными, мы должны понимать, что они не кажутся таковыми тем, кто верит в них. Все зависит от основы мировоззрения. Явление, странное для одного, может вовсе не казаться странным другому.
Под словом "странный" мы имеем в виду необычное с точки зрения большинства, и в частности, с точки зрения евангельского, первохристианского учения, которое определено Никейским и Халкидонским символами веры (325 и 541 гг.) и по сути своей основано на Библии.
В наше время, как впрочем и в прежние века, люди верят в самое разное. И соответственно действуют они в зависимости от того, во что верят. А это зачастую ведет к серьезным последствиям как для самих людей, верующих в странные вещи, так и для их родных и близких. Рассмотрим некоторые примеры необычных верований и действий, вызванных ими.

Пробовал остановить поезд

В зарубежной прессе был описан трагический инцидент, происшедший несколько лет назад в России, когда под колесами поезда погиб гражданин, полагавший, что сможет силою своего разума остановить идущий на него скорый поезд. Чтобы доказать это, он встал между рельсами перед приближающимся составом. Однако поезд не остановился.
Машинист, увидев стоявшего на путях человека, хотел затормозить, но не смог вовремя остановить мчащийся поезд, который страшным ударом отбросил в сторону стоящего на рельсах человека. К ужасу свидетелей происшествия, смерть наступила мгновенно.
Странная вера этого человека обернулась трагедией не только для него, но и для его родственников и друзей. Согласно данным, он был убежденным экстрасенсом, который верил в воздействие телепатии на физические объекты. Он настолько был убежден в этом, что готов был поставить на карту свою жизнь. В результате случилось несчастье.
К сожалению, немало людей верят в телепатию и силу экстрасенсов, и они не откажутся от своих убеждений лишь потому, что эксперимент их коллеги закончился его гибелью. Они постараются объяснить причину постигшей его неудачи. Стоит также сказать, что этот поступок бывшего спирита, кроме своей трагичности, является довольно странным. Человек в здравом уме не повел бы себя подобным образом.

Не спасутся из-за органной музыки в церквах

Один бывший духобор, вспоминая свое детство, писал, что его мать говорила: "Немцы не войдут в царствие Божие, потому что в их церквах играют на органе. А это против Бога".
Странное заявление, не так ли? На чем основывалась вера этой женщины в то, что органная музыка в церквах против Бога? Бог не против органа и вообще не против музыкальных инструментов. В Псалтири псалмопевец Давид побуждал верующих славить Бога на разных музыкальных инструментах и сам делал это. Правда, в его время не было таких инструментов, какими можем пользоваться мы сегодня, но это не имеет значения.
Если бы Давид жил в наше время, то с радостью славил бы Бога на пианино, органе или гитаре.
Почему же мать духобора думала, что Богу неугодна органная музыка в церкви? Она не могла прочитать об этом в Библии. Просто, как и другие духоборы, она верила своему духовному руководителю, слово которого считалось у духоборов законом, а Слово Божие оставалось в стороне. Опасно, когда слово человека становится выше авторитета Слова Божия. У духоборов это так. Они почитают своих вождей за Христа, а их матерей за Богородиц. Вожди же их, зачастую, творили такие дела, каких должен стыдиться всякий порядочный человек.

Крестилась тридцать тысяч раз

Тридцать тысяч раз приняла водное крещение богатая религиозная женщина, потому что верила в пользу каждого из своих крещений. Обычно верующие принимают обряд крещения один раз; реже - два, если приходят к убеждению, что их первое крещение почему либо было недействительным: например, если они сделали это по принуждению или их крестили в младенчестве, в возрасте, когда они не могли осознать значения обряда крещения. В таком случае, они проходят через обряд крещения во второй раз, с полным сознанием веры. Но чтобы один и тот же человек принял водное крещение тридцать тысяч раз - это выглядит довольно странно! Почему же эта женщина решилась на это?
Ответ заключается в том, что она была убежденной мормонкой, а мормоны считают делом правильным и нужным принимать многократное водное крещение. Ибо своим многократным водным крещением они помогают в загробной жизни тем, кто умер некрещеным. Согласно вероучению мормонов, без крещения человек не может рассчитывать на спасение в потустороннем мире. Поэтому живущие на земле мормоны могут и должны креститься за некрещеных. Богатая мормонка приняла многократное крещение именно с этой целью. Она была искренней и доброй женщиной и хотела помочь умершим людям. В этом странном поступке она проявила свою веру.
Что можно сказать по этому поводу? С точки зрения истинного Евангелия подобные действия кажутся, по меньшей мере, странными. Но если людей учат так верить, то стоит ли удивляться поступку этой женщины? И в этом смысле мормоны не исключение. В оправдание своих странных идей и действий люди могут сознательно неверно толковать библейские стихи и подгонять их под свои особые "откровения" или предвзятые мнения.

Пить "святую воду" и есть слизь из носа

Молодая американка Лора Морроу принадлежала к американскому религиозному культу - Миссия божественного света. Уйдя из этого движения, она рассказала, что последователи культа практиковали обряд пития так называемой святой воды, в которую до совершения обряда окунал ноги вождь культа. Возможно, никто из них не пострадал от этого физически и не умер, особенно если вождь следил за чистотой своих ног. Но думаю, что заставлять людей пить воду, в которую человек окунал свои ноги, - это унижение и нравственное насилие, с одной стороны, и превозношение личности вождя - с другой. Что за странный обряд и недобрый культ!
Однако возмущаться можно сколько угодно. Разговоры положения не изменят. Но если мы постараемся лучше узнать, что представляет из себя этот культ и его учение, то увидим, что, с точки зрения его последователей, в этом ритуале нет ничего странного. В понимании членов этого культа - одной из индусских сект - их вождь, известный под именем Махарадж Джи, есть "бог во плоти". А если Махарадж Джи является богом, то почему бы не пить воду после омовения его божественных ног?
Но это не все. Махарадж Джи совершает еще один обряд, в котором принимают участие все его последователи. Он приглашает их широко раскрыть рот, затем засовывает туда свои пальцы и поворачивает язык к горлу так, чтобы тот касался горлового язычка. В результате этой манипуляции слизь из носа попадает под язык. Это и есть так называемое испытание носовой слизью. При этом вождь говорит, что носовая слизь "слаще меда". И так как это говорит вождь, почитаемый за бога, то считается, что так оно и есть.
Здравомыслящий человек может воскликнуть: "Что за глупости!" А люди верят! Около 10000 американцев следуют за этим гуру .

Застрелила сына, потому что поверила астрологу

Это произошло в Германии. Женщина прибежала в полицию и заявила, что застрелила своего умственно больного сына. Когда дело расследовали, оказалось, что она это сделала потому, что поверила астрологу, который по гороскопу предсказал, что сын ее никогда не выздоровеет. И мать застрелила сына, т. к. хотела избавить его от дальнейших страданий. После долгого судебного процесса женщине был вынесен приговор отбыть срок тюремного заключения. Что же касается астролога, то он продолжает свою практику.
В этом случае мы видим, к какому трагическому результату может привести вера в то, во что Библия учит не верить, а Бог запрещает делать. Почему Бог против астрологии и гороскопов? Во-первых, потому, что предсказания астрологов чаще всего бывают ложными, и, поверив в них, человек может совершить поступок, который повлечет за собой трагические последствия. Во-вторых, потому, что если и бывают случаи, когда предсказание сбывается, то это происходит либо благодаря смекалке самого астролога, либо из-за вмешательства дьявольских сил. Темные силы будут обязательно действовать так, чтобы рано или поздно причинить человеку зло, - и это есть самое опасное последствие веры в астрологию.

Нечистое число 10

Среди русских эмигрантов, живших в Западном Китае в провинции Синьцзянь, были так называемые курганаевцы. Они считали себя христианами, но соглашались не со всем, что говорится в Библии. Ими руководили Иван Курганаев и его жена Нина, которая считалась пророчицей. У членов этой группы число 10 считалось нечистым. Почему? Неизвестно. Кажется, это число ничем не заслужило, чтобы его считали нечистым. Бог почтил число 10 как в творении (создав, к примеру, человека с десятью пальцами на руках и с десятью на ногах), так и в откровении (дав Своему народу Десять Заповедей), казалось бы это число следовало бы считать святым. Но у курганаевцев была своя логика. И потому что они считали это число нечистым, они должны были избегать его. Странное понятие! Как же они могли избежать числа своих пальцев на руках и ногах?!

Назад по лестнице эволюции

Представьте себе около тысячи взрослых людей в большом зале, которые, услышав возглас предводителя: "Вспомните время, когда вы были рыбами!", легли на пол вниз лицом и стали шевелить воображаемыми плавниками, стараясь изобразить, что плавают в воде. И делали это со всей серьезностью и усердием. Среди них были домохозяйки и врачи, художники и чиновники, учителя, ученые и даже священнослужители. Все они пришли, чтобы принять участие в собрании, которое было устроено по программе так называемого движения внутреннего духовного сознания, последователи которого ставят себе целью психологически вернуться назад по лестнице эволюции. Воображая, что они находятся на начальном этапе развития, участники собрания, как малые дети, перелазили друг через друга, ползали друг под другом. И относились к этому как к серьезному делу. Но... глядя на такое занятие со стороны, можно лишь с удивлением воскликнуть: "Что за детская игра! Неужели взрослые, образованные люди могут этим заниматься? Неужели они думают, что это им в чем-то поможет? Ведь, кроме траты времени, нужно еще потратить деньги в уплату за участие в таком собрании. Уж если хотите подвигаться, чтобы принести себе пользу, то займитесь настоящим спортом! Зачем валяться на полу? Что за странности!"

Суеверное отношение к Библии

У восточных славян немало необычных религиозных суеверий. Одно из них - обычай гадать по Псалтири. Для этого клали Псалтирь человеку на голову и читали из того места, где откроется. Что прочитают, то, думали, сбудется. Невежественные люди обычно ходили к дьяку, чтобы он погадал им на Псалтири. Об этом в народе была сложена даже поговорка: "Дьяк из Псалтири ворожит, что Бог кому положит". В этом обычае проявилось довольно странное отношение к одной из книг Библии. Только духовные невежды могут думать, что от такого обращения со Словом Божиим может быть польза. Псалтирь, как и Библия в целом, даны нам для внимательного чтения и размышления, а не для гадания. Библия вообще запрещает всякого рода гадание.
Однажды африканский верующий из Заира рассказывал, что в его стране есть люди, которые покупают Псалтирь, чтобы держать ее под подушкой. Они думают, что это отгоняет нечистую силу. Приходится только удивляться тому, во что верят люди! Ведь злые духи, наоборот, довольны, когда Слово Божие кладут под подушку, а не читают.
Если бы Библию читали, это повлияло бы на мышление людей, и не было бы места суеверию и греху в их жизни.
А вот" на острове Гаити люди придумали нечто еще более странное. Там варят из страниц Библии чай и пьют для излечения от ревматизма.
Удивительно странные понятия!

Блаженнее умирать, держась за коровий хвост

В Индии существует суеверие, которое предписывает привести к постели умирающего корову, чтобы он мог умереть, держась за ее хвост. Если же комната, в которой лежит умирающий, находится в глубине дома или расположена на верхнем этаже, то веревку привязывают к хвосту коровы, а другой ее конец вкладывают в руку умирающего. Считается, что это поможет ему спокойно перейти в последующую жизнь. И люди, верующие в святость этого обычая, следуют ему вполне искренне. Человек же, который впервые слышит об этом, может с удивлением воскликнуть: "Ну уж такого я себе представить не могу!"
Каковы же истоки этого странного верования? В индусской религии корова считается священным животным. С коровой индусы обращаются как с большой святыней. Даже к коровьему помету и моче они относятся с религиозным благоговением. Индусы считают, что в корове живет какое-то (одно из многих) божество, и поэтому она священна.
Держаться перед смертью за коровий хвост имеет для них важное значение. Конечно, едва ли есть в мире другое такое полезное домашнее животное, как корова. Коровье молоко пьют миллиарды людей, из него делаются такие питательные продукты, как сыр, творог и другие. Шерсть, кожа и мясо коровы тоже приносят ощутимую пользу людям. Но индусы запрещают убивать коров и не едят их мяса. Однако для нас такое отношение к корове весьма странно.
Согласно Библии, перед смертью человеку нужно покаяться, если он не покаялся раньше, а не держаться за коровий хвост.

Защита от жажды

Среди мусульманских народов также бытует много религиозных обычаев. Один из них рекомендуется для тех, кто во время путешествия по пустыне хочет избавиться от жажды. Для этого выписывают шестой стих из второй главы Корана на чистую бумагу или на стеклянное блюдо и, смыв надпись родниковой водой, наполняют ею стакан. Через три дня эту воду смешивают с розовым маслом и молоком рыжей козы, потом варят до тех пор, пока не получится густая темная жидкость. Человек, собирающийся в дорогу, должен в течение определенного времени каждое утро пить эту жидкость, тоща в пути его не будет мучить жажда.
Что за неразумная и странная рекомендация путешественнику в жарких восточных странах! Выпив эту смесь, человек захочет пить намного сильнее, чем если бы он к ней совсем не прикасался. Но, к сожалению, люди следуют этому совету в силу религиозного суеверия. А когда получается хуже, то вместо того, чтобы отвергнуть суеверие, стараются найти причину неудачи в себе или в нарушении рецепта приготовления смеси.

Без документов, имени и фамилии

Однажды в городе Вашингтоне полицейский патруль остановил машину и попросил водителя предъявить водительские права. Прав у того не оказалось. И не только прав, но вообще никаких документов! Он также не смог назвать своего имени.
Водитель машины и его друг, сидевший рядом, принадлежали к религиозному культовому движению Церковь Армагеддона. Людей, вступающих в эту культовую группу, лишают не только удостоверений личности, но даже прежних фамилий и имен. Вместо них лидеры группы наделяют ее рядовых членов прозвищами - такими, как Смелость, Сила, Усердие, Благородство и т. д. Когда полицейский потребовал у обоих назвать их имена и фамилии, а также даты рождения, оба члена культа заявили, что у них нет дней рождения, т. к. они существа вечные. Шофер и его друг утверждали это абсолютно серьезно. Их ответ не казался им самим странным, а для полицейского это был такой удивительный случай, что он долго не мог его забыть.
Нам тоже кажется странным этот случай, связанный с необычным религиозным убеждением. Такие имена, как Иван, Петр, Павел, Андрей, Михаил, Даниил, Мария и т. д., имеют библейское происхождение. Их наряду с именами чисто национального происхождения носят христиане разных стран. Хотя в Новом Завете описываются два или три случая, когда последователи Христа после обращения стали называться по-новому, однако преобладающее число обращенных продолжали называться именами, которые принадлежали им до уверования. Поэтому в наше время нет основания менять имена и фамилии после уверования и присоединения к Церкви. Обычай давать совершенно новые и притом необычные имена, как это практикуется в Церкви Армагеддона, является странными преследует недобрую цель.

Пробовал воскресить свою жену

Интересный случай произошел в культовой группе Христианского учреждения Аламо в США. Эта группа была основана супружеской четой Тони и Сюзанной Аламо, которые считали себя и свою группу самыми правильными последователями христианской веры.
Когда 8 апреля 1982 г. Сюзанна Аламо умерла, муж долго не хотел хоронить тело жены, ибо в Евангелии от Матфея 10:8) написано: "Мертвых воскрешайте". Тони Аламо надеялся воскресить свою жену. Время шло, а воскресить Сюзанну не удавалось. Наконец ему пришлось согласиться поместить тело в приготовленный мавзолей в г. Дайере, штат Арканзас.
Отказ Тони Аламо хоронить жену выглядит странным. Если сказал Христос: "Мертвых воскрешайте", то Он сказал это ученикам, когда посылал их по городам Иудеи во время Своей земной жизни. Он сказал им также: "На путь к язычникам не ходите и в город Самарянский не входите, а идите наипаче к погибшим овцам дома Израилева". В буквальном смысле это повеление означало, чтобы ученики Его шли благовествовать иудейскому народу. Мы знаем из Евангелий три случая, когда Христос воскресил мертвых, а из Деяний святых Апостолов один - когда апостол Петр воскресил женщину.
Если и были другие случаи воскрешения, то их число было незначительным. Из Нового Завета видно, что воскрешение мертвых было сравнительно редким явлением во времена апостольской Церкви. Ни один из апостолов не был воскрешен после смерти, независимо от того умер ли он мученической смертью или естественной. Это не значит, что Бог не мог больше воскрешать мертвых: Богу все под силу. Это значит, что Бог имеет Свой план и Свою волю для каждого человека. Бог не будет воскрешать, если человек решил, что Господь должен сделать это, даже если этот человек считает себя лучшим из всех, исповедующих христианство.

Умерли, отказавшись от прививки

В Америке в 1985 г. стал известен трагический случай, когда умерли два студента из колледжа, который принадлежал культовой организации "Христианская наука". Они умерли от кори лишь потому, что по религиозным мотивам отказались от прививки. Согласно учению культа "христианская наука", боль и болезнь являются иллюзией человеческого ума. Исцеление происходит, если человек избавляется от неправильного взгляда на окружающее, поэтому не нужно применять лекарства и делать прививки.
Хотя это учение выдает себя за христианское, с точки зрения Евангелия, оно далеко от истины. Вышеприведенный пример гибели членов культа и их детей из-за того, что они отказались от лечения, не единственный. Американские газеты неоднократно писали о судебных процессах, на которых члены организации "Христианская наука" обвинялись в причастности к смерти собственных детей.
Библия не рассматривает болезнь как иллюзию ума. Болезнь трактуется христианством как реальное физическое страдание человеческого организма, которому человек подвергается независимо от состояния своего разума. Он может болеть потому, что грешит, но может также болеть, несмотря на свое благочестие. Слово Божие поясняет, почему так происходит, и побуждает верующих молиться об исцелении больных. Однако отказываться от профилактики и от лечения во время болезни - безрассудно и странно.
Библия не против медицины: в связи с физическим недугом своего ученика Тимофея апостол Павел советовал ему применять обычное для того времени лечение. Взгляды же членов организации "Христианская наука" на этот вопрос необоснованны и опасны.

Пробовала прекратить дождь

Приведем еще один пример странных действий, основанных на странных представлениях. В 1949 г. в мексиканской провинции Коагуйла долго не было дождя. Местные власти обратились за помощью к американской фирме, которая сконденсировала облачную влагу: в воздухе самолетами был распылен серебряный йодид. Дождь пошел, и настолько интенсивный, что не прекращался в течение десяти часов. Но одна из жительниц города, испугавшись, что дождь никогда не кончится, стала носить по улицам распятие, надеясь таким образом прекратить ливень. За это местные власти арестовали ее, обвинив в саботаже.
В данном случае и женщина, и власти верили, что распятие может остановить дождь. Они приписали распятию такую же магическую силу, какую приписывают жители острова Гаити страницам Библии, вырывая из нее листы, чтобы приготовить лечебный чай. Те, кто не вникает в смысл Слова Божия, всегда склонны отойти от веры, подменив ее суеверием.

И в заключение...

Примеры, которые мы привели, - лишь малая толика порой смешных, порой трагически ужасных поступков людей, продиктованных необычными, странными верованиями. Не всегда, конечно, ложные понятия приводят к печальным последствиям. Но когда нарушаются основные принципы истины Божией, когда искажается Слово Божие, человек теряет возможность узнать правду о Боге, о грехе, о спасении души, о вечной жизни. Вот почему всякие лжеучения имеют роковое последствие для человека.
Господь Иисус желал, чтобы люди не блуждали во тьме, но имели свет жизни. В Евангелии от Иоанна (8:31-32) Он сказал: "Если пребудете в слове Моем, то вы истинно Мои ученики, и познаете истину, и истина сделает вас свободными".

Глава 3. Культы наших дней

Определение термина

Употребляя одни и те же слова, люди зачастую вкладывают них неодинаковый смысл или оттенки смысла. Термин "культ" в этом плане не составляет исключения. Наиболее общеупотребительное на сегодняшний день значение этого термина раскрывает "Словарь русского языка" С. И. Ожегова (М., 1981, с. 276), где культ определяется как "религиозное служение божеству и связанные с этим обряды". Иначе говоря, в этой трактовке культом называется любая религия и присущий ей богослужебный порядок.
Мы употребляем слово "культ" в ином значении - том, какое имеет этот термин у христиан стран Запада. Культами, во-первых, называют небольшие по численности, но весьма активно действующие религиозные движения, которые либо частично, либо полностью отвергают апостольский символ веры христианства. Во-вторых, этим термином именуют небольшие, но активные религиозные группы, вообще не имеющие никакого отношения к христианству. В-третьих, слово "культ" относят к таким религиозным движениям, которые черпают богословские основания своих учений из различных мировых религий, - "Христианская наука". Международное общество сознания Кришны, Бехаизм, Теософское общество и некоторые другие.
Слово культ будет нами употребляться и по отношению к некоторым религиозным группам, которые хотя в своем учении и не отвергают апостольского символа веры, но практикуют беспрекословное повиновение вождям. Все остальные христиане ими считаются "погибшими". Под эту категорию подпадают также группы, которые имеют особые секретные пункты веры и тайные обряды.
Следует иметь в виду, что еретические движения в истории христианской Церкви можно было бы тоже считать культами, но чтобы отличить современные религиозные движения от тех, которые существовали в прошлых столетиях, мы не будем называть их словом "культ", оставив для их обозначения слово "ересь".

Категории культов

Теперь, когда смысловая наполненность термина "культ" определена, встает вопрос о выработке подхода к оценке различных культов, об умении выделить главную черту в том или ином культе - о делении культов на категории.
Вопрос этот непростой, и даже среди специалистов он решается по-разному. В зависимости от того, что, по мнению исследователя, является главной, отличительной чертой культа, а что второй, менее существенной, некоторые из них могут одновременно входить в две или даже большее число категорий. Кроме того, не совпадает и само число категорий, на которые делят культы различные ученые: у одних их или три, или четыре, у других - большее количество. Однако нас интересует не научная скрупулезность классификации, а создание единой целостной картины, которая бы дала более ясное представление о том, чем одни культы отличаются от других и в чем они похожи. Вот почему все культы мы подразделили на 5 основных категорий.
1. Псевдохристианские. Сторонники этих культов считают свои вероучения истинно христианскими, тогда как на самом деле они не таковы. К этой категории относят такие культы, как: Свидетели Иеговы, Международный путь, "Христианская наука", Вселенская церковь божия, Иглезия ни Кристо (Церковь Христова) на Филиппинах.
2. Восточные. Эти культы не претендуют на связь с христианством. Их мировоззрение существенно связано с индуизмом, буддизмом, даосизмом, шинтоизмом, примитивным язычеством и др. К этой категории принадлежат движения: Хари Кришны, Миссия Божественного света. Трансцендентная медитация, приверженцы недавно умершего индусского гуру Раджниша, японское буддистское движение Сока Гаккай и некоторые другие.
3. Псевдонаучные. К этой категории принадлежат культы, которые представляют себя в основном как психотерапевтические организации. Они проводят сеансы для лечения людей - как физически, так и душевно. В то же самое время их мировоззрение связано с языческими и восточными культовыми идеями. К псевдонаучным относятся культы: Наукология, "Умственный контроль Силвы", Форум (ЭСТ) или же подготовительные семинары Эрхарда, Основание человеческого понимания (по методу) Роя Мастерса, экстрасенсорика и др.
4. Синкретические. Учения культов этой категории преимущественно состоят из элементов двух или более религий. Очень часто это сочетание происходит путем переистолковывания противоположных идей так, чтобы они согласовывались друг с другом. К этой категории принадлежат культы: Теософское общество, Бехаизм, Масонство, Церковь единения корейского "мессии" Муна.
5. Оккультные. Слово оккультизм обозначает скрытый, тайный, мистический. В эту категорию входят следующие культы: Движение нового века, сатанизм, астрология, И Чинг, группа под названием Эканкар, спиритуалистская церковь, розенкрейцерство.
Как мы уже сказали выше, некоторые культы имеют две или более особых характерных черт и не могут быть отнесены ни к одной категории. Например, Теософское общество будучи синкретическим движением, является в то же самое время и псевдохристианским, и оккультическим. О Церкви единения, основанной Муном, можно сказать, что она и синкретическое, и псевдохристианское, а что касается культа, называемого на Западе Движением нового века, то будучи оккультическим оно одновременно является и восточным, и синкретическим. Количество культов в мире не исчерпывается упомянутыми нами. Некоторые существуют сравнительно длительное время, век других недолог. Они исчезают, им на смену появляются другие. О том, каким образом возникают культы, вы прочтете в главе 19.

Учения разных культов о Христе

По многим пунктам культовые учения, расходятся с Библией, в частности Евангелием. Однако самым важным вопросом является вопрос о том, как представители культов понимают личность Христа, что они говорят о Нем и Его учении. В истории Церкви религиозные движения объявлялись еретическими, если они ложно истолковывали учение о Христе. Этот вопрос не менее важен и теперь, особенно это касается тех культов, которые претендуют на то, чтобы называться христианскими церквами. Со II по IV столетия христианство определило свое учение о Христе и вместе с ним учение о Боге как о Святой Троице. Что же говорят представители разных культов о Христе?
1. Свидетели Иеговы учат, что Христос - архангел Михаил, первое создание Божие. Он первый "бог" среди остальных, сотворенных вечным Богом Иеговой. Он явился на землю в образе совершенного человека, подобного Адаму до грехопадения. Иисус Свидетелей Иеговы умер распятый на кресте и воскрес не физически, а только духовно. В 1914 г. он пришел невидимо и возглавил организацию "Сторожевой башни" в Бруклине (НьюЙорк, США).
2. Церковь Иисуса Христа святых последних дней (мормонизм) говорит, что Иисус является духовным братом Люцифера (сатаны), т. е. одним из множества богов, и что Он был рожден на небе от мормонского бога Адама и его небесной жены, а потом от бога Адама и девы Марии Он родился во плоти на земле. Вот почему Иисус и умер на кресте, Его кровь не может избавить людей от некоторых грехов.
3. "Христианская наука" считает Его человеком, вдохновленным идеей Христа, который в действительности не умирал за грехи людей.
4. Вселенская церковь божия (армстронгизм) учит, что Христос является первым человеком, который вступил на путь своего совершенствования.
5. Церковь единения (мунизм) рассматривает Христа как человека, который не смог совершить миссию полного спасения через совершенную семейную жизнь. Поэтому руководитель культа Сан Мьюнг Мун является последним мессией.
6. Бехаисты почитают Христа как одно из девяти великих явлений мира, а своего БахаУлла последним и самым важным.
7. Спиритисты говорят, что Иисус - это медиум в шестой сфере астральной проекции.
8. Культ единства чтит Христа как человека, который усовершенствовал божественную идею.
9. Розенкрейцеры верят, что Он есть манифестация космического сознания.
10. Трансцендентная медитация настаивает, что Христос является просвещенным гуру, который никогда не страдал за коголибо.
11. Хари Кришна считает Его сыном бога Кришны, который, согласно кришнаитскому учению, никогда не ел мясо.
Личность и служение Христа есть основание христианской веры. И если этот вопрос рассматривается вразрез с содержанием Библии, то искажается сама суть христианского учения.

Противоречит тому, что говорится в Библии

Ясное представление о фундаментальных идеях, лежащих в основе различных нехристианских культов и религий, дает только их сопоставление с тем, что говорится по данному вопросу в Библии. Приводимые нами примеры в большей мере покажут разницу по целому ряду положений между восточными религиями и христианством, однако частично они затронут и вопрос о том, в чем расходятся псевдохристианские культы с истинным христианским учением.
Мы должны понимать, в чем заключается разница между учением Библии и учением восточных языческих религий, потому что в этом содержится ключ к распознанию сути почти всех религиозных учений. Тот, кто не поймет этой разницы, не сможет определить, с чем связан смысл доктрин многих странных культов и необыкновенных верований.
Многие ереси, о которых мы читаем в истории христианской Церкви, были связаны либо с непониманием библейского учения о материальном мире, либо с отрицанием его сущности под влиянием философии и небиблейских религий.
1. По отношению к материальному миру. В культах, которые в нашей классификации отнесены к категории восточных, и в религиях Востока, а также в таких учениях, как "Христианская наука". Церковь единения и др., материальный мир рассматривается в основном как зло. Если даже приверженцы этих культов напрямую не называют материю "злом", однако по сути она для них такова. Поэтому как бы этот мир ни был красив, так как он материален, он представляет собой средоточие зла. Согласно такому пониманию, только дух человека является добром, а тело его - либо воплощение настоящего зла, либо серьезная помеха к достижению желанной цели. Вот почему не идеи добра и нравственности волнуют прежде всего тех, кто исповедует подобное верование. Самый важный вопрос их вероучения - как победить материю.
Библия же говорит, что материальный мир был создан добрым, святым и любящим Богом: "Имя Господа прославляю; воздайте славу Богу нашему. Он твердыня; совершенны дела Его, и все пути его праведны. Бог верен, и нет неправды а Нем;
Он праведен и истинен" (Втор. 32:3-4). В первой книге Библии мы читаем о сотворении Богом физического мира, и описание почти каждого его созидательного действия заканчивается словами: "И увидел Бог, что это хорошо" (Быт. 1:10,12,18, 21,25). В заключение Бог создал человека: его дух, душу и тело. Неужели, можно считать за зло то, что создал Бог? По Библии, происхождение зла находится в духовном мире и относится к решению воли сознательного существа. Это правдиво, как в отношении диавола, бывшего херувима помазанного, так и первого человека в Эдемском саду (Иез. 28:13-19).
Нравственные требования человека, по учению Библии, касаются его этики и жизни духовной.
2. По отношению к истории. История в восточных культах и религиях рассматривается в образе колеса, у которого нет ни начала, ни конца. Такой взгляд связан с языческими представлениями о чередовании сезонов, увядании и оживлении в природе. Даже одни и те же люди, согласно этому верованию, умирают и рождаются многократно. Их души воплощаются вновь и вновь в новых телах в этом мире. Таково учение о перевоплощении.
По этому учению, цена одной жизни человека не так важна, ведь то, что он не смог сделать в этой жизни, он может совершить в другой.
В Библии же, история предстает в образе линии, имеющей начало и конец. Бог говорит о Себе: "Я есмь Алфа и Омега, начало и конец" (Откр. 1:8), а о людях сказано: "...Человекам положено однажды умереть, а потом суд" (Евр. 9:27). Цена одной жизни, согласно библейскому учению, неимоверно важна.
3. По отношению к происхождению мира. Происхождение мира в первом случае рассматривается либо с позиции теории эволюции, либо исходя из идеи эманации (постепенного продления от тончайшего духовного естества все ниже и ниже к грубейшей материи видимого мира. - И. П.). Это значит, что в конце концов все есть одно, неважно, произошло ли оно путем эволюции или эманации. Поэтому если все одно, то нет ничего другого. И если что-то одно есть Бог, то все есть Бог. На этом основываются восточные идеи монизма и пантеизма.
Мы уже говорили о том, что в Библии происхождение мира рассматривается, как акт Божьего творения: "В начале Ты, Господи, основал землю, и небеса - дело рук Твоих" (Евр. 1:10), и поэтому "Небеса проповедуют славу Божию, и о делах рук Его вещает твердь" (Пс. 18:2). Но Библия не отождествляет Бога с Его творением. Бог был и есть и может быть совершенным без физической вселенной и духов, созданных им.
4. По отношению к браку. В теории и практике учений, которые считают материю злым началом, половые сношения даже в браке рассматриваются как проявление материи - носительницы зла. И те, кто придерживаются подобных представлений, либо практикуют половой аскетизм, потому что противятся личному участию во зле, либо допускают полную половую распущенность, так как считают, что телесное зло нисколько не повредит доброму духу. Есть культы, которые хотя не запрещают брак, но ограничивают половую жизнь между мужем и женой одним разом в месяц и только с целью деторождения. Например, культ Харе Кришны считает, что каждый половой акт укорачивает жизнь человека на земле. Библия учит, что половые отношения были созданы любящим и святым Богом. Согласно Слову Божию, они должны сохраняться в чистоте и святости брачной жизни мужей и жен: "И создал Господь Бог из ребра, взятого у человека, жену, и привел ее к человеку...
Потому оставит человек отца своего и мать свою, и прилепится к жене своей; и будут одна плоть" (Быт.2:22,24), "Брак у всех да будет честен и ложе непорочно; блудников же и прелюбодеев судит Бог" (Евр. 13:4).
5. По отношению к спасению человека. В тех или иных выражениях каждый культ и религии, включая восточные и псевдохристианские, учат как человек может спастись. Многие из них, особенно восточные, рассматривают спасение, как освобождение души из плена материального тела путем какого-то секретного знания, медитации или разных методов йоги. Иначе говоря, человек должен делать что-то для того, чтобы спасти самого себя. Он должен своими силами победить плоть и заслужить спасение. Если даже это культ не восточного типа, все равно спасение зависит от собственных дел человека. По сути сожаления и раскаяния в таких исповеданиях нет, а если они есть, то не играют существенной роли в вопросе спасения.
Библия учит иначе. Она говорит, что спасение не от дел, а через покаяние и веру во Христа. Грешник может получить прощение даже в последний час своей жизни, если покается и обратится ко Христу, умершему заступнической смертью за людей на кресте:
"Ибо благодатию вы спасены чрез веру, и сие не от вас. Божий дар: не от дел, чтобы никто не хвалился" (Еф. 2:8-9). Мы получаем "оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его чрез веру, для показания правды Его в прощении грехов, соделанных прежде" (Рим. 3:2425).
6. По отношению к проблеме добра и зла. Ввиду того, что согласно учению ряда культов, особенно восточных, все существующее есть одно и все есть Бог (у них, вернее, бог), их последователи не признают основного противостояния между добром и злом в духовном мире. Как добро, так и зло в их понимании, являются проявлениями одной и той же божественной действительности. Они противоположны только на уровне видимой материальной жизни. Однако с точки зрения высшего, монистического и пантеистического бытия, никакого противостояния нет. Поэтому идеи добра и зла по отношению к основной сути вещей - просто иллюзия. Неудивительно, что в движениях, придерживающихся такого верования, вопрос спасения человека не связан с вопросом морали или нравственности. Он связан с чем-то другим. Культы и религии, отвергающие противостояние между добром и злом, не проповедуют или не считают важным условием для спасения необходимость покаяния. Они не видят также смысла в том, чтобы делать добро и заниматься благотворительностью.
Это полностью противоречит учению Библии о Боге, о человеке и о нравственности. На всем своем протяжении - от самых первых до последних страниц - Библия учит, что Бог свят, добр и любвеобилен, что Он осуждает грех и зло, в какой бы форме они ни проявлялись. Его закон (данный через Моисея) показывает вину человека, а Его жертва (Христос на кресте) говорит как о непримиримом отношении Бога ко греху, так и о Его любви к грешнику. Добро и зло, по Библии, несовместимы и непримиримы. "Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем" (Рим. 6:23). "Вот, я сегодня предложил тебе жизнь и добро, смерть и зло... Избери жизнь..." (Втор. 30:15,19). 7. По отношению к личности человека. В соответствии с идеями монизма и пантеизма в восточных культах и религиях человеческая личность, или индивидуальность, не важна. Важна пантеистическая или монистическая тотальность (всеохватность) мира, к которой каждый человек должен стремиться. Идея существования отдельной личности, согласно такому учению, является на деле иллюзией. Чем скорее человек избавится от сознания собственной личности, тем лучше. Все равно человеческая личность рано или поздно должна раствориться в едином бытии, как капля воды растворяется в океане. Капля, существовавшая отдельно и упавшая в океан, уже есть в океане, но в то же самое время ее там нет. Она растворилась в его водах, и поэтому отдельной капли не существует. Так и личность, согласно этому учению, подобно капле, должна избавиться от ощущения своей неповторимой ценности, ибо в мире, где царит всеобщность, она не представляет собой ценности.
Библейское учение противостоит такому пониманию, и это естественно. Самое высшее, что есть на небе и на земле, - это разумная личность. Она обладает самосознанием. Она имеет права, которые должны защищаться Законом Божиим и законом человеческим. Чем в меньшей мере человек осознает себя личностью, тем менее разумным существом он является. Самой великой личностью является, по Библии, Бог: "Разум Его неисследим" (Ис. 40:28). Бог создал человека по образу и подобию Своему. Поэтому человек является отдельной, сознающей себя и ответственной личностью. Бог желает иметь общение и вести диалог с личностями. Только личность можно привлекать к ответственности, только от личности можно требовать исполнения нравственных законов: "Итак соблюдай заповеди и постановления и законы, которые сегодня заповедую тебе исполнять" (Втор. 7:11). По Библии, личность человека важна и сохранится в вечности: "И ничего уже не будет проклятого; но престол Бога и Агнца будет в нем, и рабы Его будут служить Ему. И узрят лице Его, и имя Его будет на челах их" (Откр. 22:3-4).
8. По отношению к вопросу, кем является человек. Согласно восточному пантеизму, где все существующее считается богом, человек как неотъемлемая часть общего, как всякая вещь вообще, тоже является богом. Поэтому культы и религии, основывающиеся на пантеистическом мировоззрении, исповедуют также божество человека. Согласно восточным и синкретическим культам, человек был, есть и будет богом. И чем скорее он осознает себя богом, тем лучше для него. Так, один из псевдохристианских культов, известный под названием мормонизма, считает человека потенциальным богом. Человек, по учению мормонов, может достичь состояния божества через их веру.
Библия, будучи откровением Бога, говорит о том, что человек как создание Божие не является Богом и не может стать Им. Библейское учение о Боге логически исключает возможность человеку или ангелу, созданным Богом, всецело уподобиться Ему или стать одним с Ним существом. По Библии, Бог вечен и всемогущ, а человек суть тварь, зависящая от Него, как в материальном, так и в нравственном отношении. И потом - разве могут быть два или более богов, которые были бы равно всемогущими? Их одновременное существование ограничивало бы могущество друг друга. Всемогущим может быть только один Бог. Поэтому Новый Завет, говоря о всемогуществе Святой Троицы: Отца, Сына и Святого Духа, - подчеркивает их существенное единство (Иез. 28:9; Ин. 1:1-3; 1 Тим. 6:16). Согласно Библии, Бог создал человека по образу и подобию Своему. Он является самым высшим из творений Божиих, но, несмотря на это, навечно останется человеком и ему не дано достичь состояния всемогущества Бога.
9. По отношению к душе человека. Восточные культы и религии, в частности индуизм и его разновидности, рассматривая душу человека как составную часть пантеистического мира, считают, что она в своем существовании не имеет ни начала, ни конца. После смерти тела душа может вновь воплощаться в других телах, и процесс этот бесконечен.
Некоторые культы учат прямо противоположному: со смертью тела умирает и находившаяся в нем душа.
Согласно библейскому учению, душа, созданная Богом, пребывает вечно. Почему в Библии ничего не говорится о существовании души до сотворения человека? Потому что это связано с учением о сотворении человека: "И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою" (Быт. 2:7). По Библии, все, кроме Бога, имеет начало, включая духовные ангельские существа и душу человека, которую Он создал. Душа не перевоплощается после смерти тела. Она попадает в потусторонний мир спасенных или погибших, в зависимости от отношения человека к искупительной жертве Христа на кресте в земной жизни (Евр. 9:27). Говоря о душе, мы не ставим перед собой задачу в той или иной степени рассмотреть богословский вопрос, есть ли разница между душой и духом человека или эти названия являются синонимами. Мы просто говорим о духовной стороне человеческого существа, которое, мы верим, продолжает существовать после смерти тела.
10. По отношению к вопросу, в чем заключается основная проблема земной человеческой жизни. Все религии признают, что человек - существо несовершенное, далекое от идеала. Он всегда чего-то ищет. Ему чего-то не хватает. Он мучается, стараясь обрести желанное состояние вечного благополучия, или вечного счастья. Иначе говоря, жизнь человека на земле сопряжена с решением очень серьезной проблемы. Какой? В зависимости от того, как формулируется эта проблема той или иной религией, предлагаются и пути ее решения. Согласно мировоззрению восточноязыческих религий, проблема человека заключается в его невежестве. Он не обладает надлежащим знанием, и от этого проистекают все его беды. Чтобы разрешить проблему, он должен достичь особого знания путем религиозного просвещения. Поэтому в восточных религиях важную роль играют слова "знание" и "просвещение", ибо знание может победить плен материи и освободить душу как от страданий, так в конце концов от повторных телесных воплощений. Но, согласно Библии, знание не решает проблемы человека. Еще в Эдемском саду змей дал Еве совет: "...откроются глаза ваши, и вы будете, как боги, знающие добро и зло" (курсив мой. - Н. П.) (Быт. 3:5). Совет этот был ничем иным, как бунтом против Бога и привел человечество к потере истинного благополучия.
По Библии, проблема человека заключается в его волевом отношении к Богу и Его образу жизни на земле. Иначе говоря, проблема человека находится а его воле. Пророк Исаия за сотни лет до Христа написал: "Все мы блуждали как овцы, совратились каждый на свою дорогу..." (курсив мой. - Н. П.) (Ис. 53:6). Прародители рода человеческого, о которых мы читаем в книге Бытия, знали волю Творца, однако они отвергли ее, послушались искусителя, решив, что могут сами определить свой образ жизни и собственными усилиями создать свое счастье. Обращаясь к Адаму, Господь дал ему понять это в словах: "...Не ел ли ты от дерева, с которого Я запретил тебе есть?" Ответом было: "...Я ел" (Быт. 3:11-12).
Человек - единственное из всех творений - имеет свободную волю. Он может избрать и то, что не согласуется с волей Божией. Собственная воля, противопоставленная воле Божией, является проявлением эгоизма и бунта против Бога. Каждый, ищущий собственной выгоды, стремящийся удовлетворить свои желания, не думая о других, способствует проявлению зла. И люди начинают ненавидеть друг друга, красть, убивать, нарушать чистоту брачных уз, лгать. А что касается невежества, Библия говорит, что избрав недобрый путь, человек утратил и знание истинного Бога (Рим. 1:21-22). В этом ему помог главный противник воли Божией - диавол, который назван в Евангелии "богом века сего", ослепившим умы людей (2 Кор. 4:4). Для того чтобы человек мог разрешить свою основную проблему, ему необходимо не только узнать, в чем заключается Божия Благая весть, но главным образом покаяться. И принять это решение он должен по собственной воле. Как бы много он ни знал и сколь хорошо бы ни понимал, в чем заключается истинное знание, это не только не поможет ему, но, напротив, усугубит его вину, потому что осознанное знание несет с собой более высокий уровень ответственности. Согласно Библии, человеку более всего нужно покаяние. Оно является актом личного нравственного выбора. В сравнении с восточноязыческими учениями, вся Библия основана на данной человечеству Богом нормативной основе нравственности и добра. Нарушение этих нравственных норм ведет к страданию - временному или вечному. Не просвещение и знание спасут человека, а искупление и прощение. В этом и состоит главное отличие библейского учения от других религиозных доктрин.
Канадские профессора И. Гексам и К. Поуве положения восточных языческих религий называют традицией йоги, а постулаты Библии связывают с традицией Авраама. О традиции Йоги они сообщают следующее: "Традиция йоги возникла в Индии. Поиск и паломничество являются ключевыми признаками ее главного трансцендентного выражения. Что касается ее философии, традиция йоги рассматривает этот мир, как вуаль печали, которую нужно претерпеть и от которой нужно избавиться. Абхаи Чаран Де Бхактиведанта Свами Прабхупада (мы будем называть его дальше Прабхупадой), основатель движения Хари Кришны, суммирует негативные черты традиции йоги, говоря о нашем мире, что "это место не было предназначено для счастья... Это есть место печали и... является временным" Подобным образом, Эдуард Конзе пишет, что "буддистский образ мышления будет привлекателен только для тех людей, которые полностью разочаровались в реальном мире и в самих себе, которые чрезмерно чувствительны к боли, страданию, к любому расстройству в жизни и которые слишком сильно хотят быть счастливыми и обладают огромной способностью к самоотречению. Буддист ищет полного счастья за пределами этого мира". Как мы уже говорили, эти перспективы являются общими для тех, кто присоединяется к новым религиям".
А вот что Гексам и Поуве пишут о традиции Авраама: "Религии в русле традиции Авраама прослеживают своих предков до личности Авраама, история которого записана в Священных Писаниях еврейского народа. Главными религиями этой традиции являются иудаизм, христианство и ислам, которые имеют общее понятие о Боге как о Создателе.
Они также разделяют между собою такие родственные идеи, как сотворение мира, грехопадение человека, искупление и откровение, хотя значения этих доктрин в некотором смысле отличаются друг от друга в каждой из этих религий"2.
Интересно заметить, что, кроме евангельского учения, во всех религиях и культах, распространенных в мире, вопрос спасения зависит от собственных заслуг человека.
Однако есть один случай исключения. В восточной религии буддизма существует два главных течения: тхеравадское и махаянское. В то время как тхеравадское учит о спасении на основании собственных дел по примеру Будды, махаянское склонно рассматривать Будду как спасителя полагающихся на него людей. Более ясно это видно в махаянской секте, называемой "буддизмом Чистой страны". Ее последователям предлагается путь спасения на основе веры. По свидетельству Нормана Андерсона, "вместо "изнеможения от дел" собственными усилиями буддистам Чистой страны преподается учение, согласно которому нужно всецело полагаться верой на Бодхисатву (ставшего давно Буддою), по имени Амитабха, который фактически исполняет роль Спасителя для своих последователей. Он управляет Чистой страной (или Страной Будды), называемой Сукхавати, которая находится далеко в западной части Вселенной. Благодаря его великим клятвам, непостижимым заслугам и неограниченной силе спасать, те, кто полагаются на его благодать, сразу же достигают состояния просвещения и, несомненно, в следующий раз будут рождены в Сукхавати" .
1 Irving Hexam & Klara Poeweio Understanding Cults and New Religions. Grand Rapids, Mich.: Eerdmans. 1986, p. 73-74.
2 Irving Нехаш & Klara Poeweio Understanding Cults and New Religions. Grand Rapids, Mich.: Eerdmans. 1986, p. 83-84.
Однако отношение к проблеме спасения в этой секте - уникальное явление среди нехристианских религий. Каким образом эта разновидность буддизма пришла к такому способу спасения? Может быть, благодаря осознанию в конце концов, что человеческая натура слишком испорчена, и потому человек сам не может спасти себя. А может быть, благодаря влиянию христианского учения. (Хотя это ни в коем случае не означает, что учение буддизма Чистой страны подобно христианскому. Остальные аспекты его остаются всецело восточными.)

Глава 4. Анимизм: религии примитивных народов

Отличительные черты анимизма

Анимизм - источник воззрений и ритуалов многих современных культов. Этот термин впервые употребил английский антрополог конца XIX в. Эдуард Тайлор в книге "Примитивные культуры" (1871) для обозначения верований людей периода первобытнообщинного строя. Термин происходит от латинского anima - душа.
Анимизм определяется мировоззрением, согласно которому не только человек, но и животные, растения, камни, реки, озера, поля, небесные светила и вообще все неодушевленные предметы имеют душу или являются местами, где живут духи.
Души и духи, как правило, являются вполне антропоморфными, т. е. уподобляются человеку: имеют форму, ум, чувства, волю и желания. Они подобны людям и в том смысле, что обладают способностью поступать разумно: милосердны, если находятся в хорошем настроении, и агрессивны, неуступчивы, если гневаются или недовольны чем- нибудь. Они любят, когда их хвалят, угождают и остаются им верными. Опасно пренебрегать ими, ибо это чревато дурными последствиями. Чтобы добиться их расположения, нужно постоянно помнить о них. Человек, приобретший однажды их доброе расположение, должен всегда следить за тем, чтобы не потерять его.
3 Norman Anderson. Christianity and World Religions. Downers Grove, 111.: Intervarsity Press. 1984, p. 94.
Анимисты, поклоняющиеся духам, живут в постоянном страхе и стараются задобрить духов приношением жертв и исполнением разных ритуалов. Духи умерших людей представляются им опасными для оставшихся в живых. Почитание духов предков и поклонение им очень важно для анимиста. Существуют особые похоронные и другие бытовые ритуалы для защиты от духов умерших. Страх доминирует в жизни людей, придерживающихся анимистических воззрений.

Фетишизм и тотемизм

Фетишизм и тотемизм являются логическим проявлением анимизма. Фетиш - это неодушевленный предмет, который, согласно представлениям анимиста, обладает магической силой. Духи, живущие в предметах, имеют большую или меньшую силу. У анимистов фетишами могут быть кости, палки, особой формы камни, рога животных и т. д. Фетиши используют для защиты от злых сил, и так как, по поверью, они являются обиталищем духов, то анимисты поклоняются им. Если фетиш бездействует, анимист может его побить плетью или вбить в него гвоздь, чтобы причинить духу боль за нежелание помочь. Разного рода амулеты, широко распространенные среди мусульман, на деле являются фетишами.
В качестве тотемов, как правило, выступают животные, растения, а также вещи и явления природы, которым приписывают сверхъестественную, магическую связь или кровное родство с племенем. Поэтому тотем является объектом религиозного поклонения. Каждое племя имеет свой тотем, от которого зависит жизнь его членов. Тотем священен и опасен для членов племени. К примеру, если тотем племени - утка, то член племени, который убьет и съест ее, понесет наказание,

Шаманство и маны

Шаманство (шаманизм) - также одно из проявлений анимизма. Для шаманизма как формы религии характерна вера в то, что особые люди (шаманы) обладают сверхъестественной способностью вступать в прямое общение с духами. Шаман, в котором воплотился сильный дух, старается выгнать недоброго духа из человека или же сделать так, чтобы в того вошел дух добрый. Для того чтобы иметь власть над духами, шаманы стараются привести себя в состояние экзальтации с помощью пения и пляски, которые сопровождаются ударами в бубен. На территории СНГ шаманство особенно широко распространено среди коренных жителей Сибири. У народов Меланезии существует вера в реальность особой оккультной силы, которой обладают люди и предметы. Это так называемые маны. Маны отличаются от духов. В то время как духи могут воплощаться в личность, маны совершенно безличны. Некоторые люди и предметы имеют маны в большей степени, чем другие. Особенно много маны у вождя племени. Обыкновенный человек, который мало наделен ею, не должен касаться вещей, принадлежащих людям, которые имеют много маны. Тот, кто пренебрегает этим правилом, может заболеть или умереть. Известны случаи, когда люди коснувшись нечаянно какого-то вождя или его вещей, вскоре умирали от ужаса перед содеянным. И это служило подтверждением правильности веры в маны.

Вера во Всевышнего

Нельзя сказать, чтобы среди анимистов отсутствовала вера в Высшее существо или Бога Творца. Антропологи обнаружили, что многие анимистские племена верят во Всевышнего. Вера анимистов в Творца помогает миссионерам проповедовать среди них Евангелие. Однако там, где нет проповеди Евангелия, анимисты особенно не беспокоятся о Высшем Боге, потому что в их понимании Он слишком далек от земной жизни. Для них главная проблема - это окружающие духи, и они главным образом заботятся о том, чтобы защитить себя от духов с помощью жертвоприношений, заклинаний и различных ритуалов.

Заключение

Почему нужно обращать внимание на проявление анимизма? Казалось бы в конце XX в., в период расцвета цивилизации, не следует особенно беспокоиться об этом. Однако при внимательном взгляде на происходящее вокруг нас можно только удивляться интенсивности проникновения анимизма во все слои общества.
С ослаблением материалистических взглядов в среде образованных людей все больший интерес вызывают древние идеи и обычаи, непонятные, оккультные явления, исцеления.
Вот почему начинают пользоваться их доверием всякого рода народные целители, колдуны, маги, экстрасенсы и телепаты, широко использующие в своей практике анимистские представления о мире. И если вспомнить, что анимистическое мировоззрение легло в основу мифов, необычных обрядов и поверий многих народов, включая христианские, то можно с уверенностью сказать, что наблюдаемая тенденция отнюдь не безобидна. Во всяком случае, в Америке для многих уже не странно видеть человека в современном автомобиле, с наклейкой на заднем стекле: "Я язычник и горжусь этим".

Глава 5. Древний политеизм: религии общественных и природных явлений

Первоначальный монотеизм и возникновение политеизма

Было бы ошибкой думать, что в наши дни не существует политеизма (многобожия). Правда, современных политеистов значительно меньше, чем в древности, и их верования представлены не в такой прямолинейной форме, как когда-то, но это не значит, что идеи многобожия не оказывают влияния на некоторых людей. Сегодня получили широкое распространение такие формы политеизма, как астрология, масонство, мормонизм. В них видны характерные черты языческого политеизма. Что касается других культов, трудно сказать, исповедуют ли их последователи монотеизм, пантеизм или политеизм. Поэтому мы кратко рассмотрим те некоторые из них, основа которых политеистична.
В предыдущей главе мы упомянули о том, что последователи некоторых разновидностей анимизма верят в существование Всевышнего Бога Творца. Это вполне согласуется с монотеистическим учением Библии. Археологические раскопки, исследование путей возникновения различных религий, а также попытки реформ в сторону монотеизма в некоторых политеистических сообществах подтверждают тезис о первичности монотеизма на земле. Даже многие ученые с атеистическими взглядами считают, что существует достаточное число аргументов в пользу монотеистического воззрения на мир.
Библия объясняет, что причиной отхода людей от веры в единого Бога является первородный грех и отпадение людей от Бога. Все глубже погружаясь в духовное невежество и опускаясь нравственно, люди стали бояться природы. Стараясь защитить себя, они искали собственные способы, которые оградили бы их от непонятных явлений.
Однако с развитием цивилизации, общественной жизни люди начали создавать более понятную для них систему политеистических взглядов на вещи и явления, отражающую их собственный, человеческий мир. Они стали поклоняться многим богам, которых представляли в виде подобных себе людей и известных им животных.
Первоначальным же знанием единого неограниченного Бога Творца, люди пренебрегли: идея Всевышнего Бога казалась им несовершенной.

О происхождении политеизма апостол Павел говорит так:

"...Они (люди)... осуетились в умствованиях своих, и омрачилось несмысленное их сердце: называя себя мудрыми, обезумели и славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся..." (Рим. 1:21-23). Апостол Павел не касается вопроса перехода от монотеизма к анимизму и политеизму. Он смотрит на оба эти явления как на одно, потому что в обоих случаях суета и бессмысленность человеческого сердца начались после грехопадения, которое привело людей сначала к анимизму, а с развитием цивилизации - к политеизму.
Если анимизм является результатом духовного падения человека, то политеизм - последствие его суетного мудрствования. Часто человек думает, что, поднимаясь по ступеням цивилизации, он достигает более высокой степени развития. Но не все народы достигли одинаково высокого культурного уровня. У некоторых процесс развития происходил очень медленно. Поэтому более примитивные народы продолжали, а многие и сегодня продолжают придерживаться анимизма.

Факторы, приведшие к возникновению политеизма

Кроме основной причины возникновения политеизма, о которой говорит Библия, существуют естественные факторы, приведшие к его появлению. Наиболее важные из них следующие:
1. Разнообразие явлений природы и жизни. Людям казалось наиболее правильным рассматривать явления природы и духовной жизни как действия отдельных сверхъестественных существ, а не одного Бога, управляющего всеми силами в мире. Если на уровне анимизма люди верили в присутствие множества невидимых душ или духов в предметах, то им нетрудно было перейти к вере во множество богов.
2. Идея повторных божественных воплощений в мире. Если считать эту идею правильной, как это принято в раннем индуизме, она повлечет за собой обожествление каждого из воплощений, что в конце концов приведет к политеизму.
3. Иерархическая структура общества. Людям казалось, что если организация человеческого общества проявляется в форме семьи, племени или государства, где разные люди исполняют разные функции и занимают разное социальное положение, а также проявляют свои хорошие и дурные качества, то и в сверхъестественном мире должно быть так: должны быть главные боги и множество подчиненных им богов. Главный бог какого-либо племени или народа уподоблялся главе семьи, вождю или царю. Он мог родиться, расти, жениться, иметь детей и советников в разных сферах правления и деятельности, а также пользоваться услугами богов исполнителей. Эти боги могли быть его детьми или родственниками. Кроме того, считалось, что подобно тому, как это бывает в человеческом обществе, могут быть боги являющиеся его врагами. На основании таких рассуждений политеисты верили в богов неба, земли, земледелия, войны, искусства, науки, любви, мести и т. д.
4. Территориальное деление и другие признаки. Если вожди племен или цари разных государств управляют своими территориями, то люди думали, что так должно быть и в мире сверхъестественных существ. Поэтому они допускали параллельное существование иерархической системы богов у разных народов. Если можно делить людей на глупых и мудрых, простых и знатных, добрых и недобрых, то, по понятию людей того времени, и боги должны были быть такими. Языческий мир допускает такую возможность в своем мировоззрении.
Политеизм проявился в обществе не только в вере людей в существование иерархической системы богов в невидимом мире, но и в том, что в мире видимом, материальном каждый из этих богов имел свое изображение. Изображения богов, созданные из камня, дерева или металла, в виде человека, животного, птицы или другого живого существа, называются идолами. Слово "идол" по-гречески означает образ, вид. В некотором смысле всякая вещь или идея могут стать для человека идолом, если он поставит их на место истинного Бога и сделает предметом поклонения. Идол - это видимое изображение божества, в котором, по мнению идолопоклонников, живет его дух.

Политеизм древней Месопотамии

Главным образом речь здесь пойдет о Вавилонии и Ассирии. Эти государства граничили друг с другом, и поэтому их религии во многом были схожи. Верховным богом Месопотамии вначале считался Ану, главный храм которого находился в городе Урук. Но когда правитель соседнего города Ниппур покорил жителей Урука, главным богом стал Энлиль. Некоторые считали его сыном Ану, другие верили, что он был сыном первой божественной четы - Энки и Нинки.

Затем в результате войн главными богами Месопотамии стали:

в Вавилонии бог Мардук, а в Ассирии бог Ашур (Ассур). Важным божеством был также Эа. Он считался богом мудрости и морей. В известном эпосе "Гильгамеш", в котором дано описание всемирного потопа, именно он, бог морей Эа, играет важную роль. Мардук возглавлял пантеон вавилонских богов. Ему посвящали песни и возносили молитвы. В последней главе вавилонского эпоса Мардук восхваляется как бог, "освещающий ночь". Согласно эпосу, Мардук создал небесный купол и покрывало для подземных вод из двух частей разрубленной им пополам Тиамат, дракона женского пола, которая была одним из двух драконов тьмы и хаоса.
Более низкое положение занимали боги Солнца, Луны и других планет, включая Иштар, считавшейся богиней планеты Венера. Супруга главного бога Мардука, Иштар почиталась и как царица неба. Но особенно была известна Иштар как богиня плодородия. Ее культ половой любви был широко распространен по всему Ближнему Востоку, включая Египет, где ее называли Исидой.
Миф о любовных похождениях богини Иштар указывает на связь ее культа с чередованием сезонов года, которые делились на две половины. В первую входили осень и зима, когда природа замирает и растительность перестает приносить плоды, а во второй были весна и лето, когда все оживает и плодоносит.
В мифе рассказывается, что после смерти Таммуза, возлюбленного Иштар, она отправилась в преисподнюю, чтобы найти его. В ее отсутствие на земле исчезла любовь и все перестало расти и приносить плоды. Такое положение очень взволновало земных богов. Бог Эа послал вестника в преисподнюю, чтобы вызвать Иштар. Просьба была удовлетворена. Иштар обрызгали "водой жизни" и послали назад на землю, отдав ей одежду и украшения. Как только она вернулась, вся природа вновь ожила.
Поклонение богине Иштар проникло также и в Иудею. Мы читаем об этом в книгах пророков Иеремии и Иезекииля. Иеремия подтверждает, что люди называли ее богиней неба. Иудейские женщины совершали в ее честь возлияния и пекли пирожки. А Иезекииль говорит об обряде плача иудейских женщин в иерусалимском храме по Фаммузе (он же Таммуз), возлюбленному Иштар, которого она отправилась искать в преисподнюю.
Так как смерть Таммуза и уход Иштар считались причиной неурожая, то нужно было соблюдать плач по нему для обеспечения плодородия. Хуже всего то, что культ Иштар сопровождался половым распутством ее служителей и последователей. Поклонение израильского народа, знавшего истинного и святого Бога, богине Ищтар и подобным культам вызывает удивление. В Библии много говорится о Вавилоне - как в Ветхом, так и в Новом Заветах. Бог использовал могущество Вавилона, чтобы наказать Свой народ. В 586 г. до Р. X. вавилонский царь Навуходоносор разрушил Иерусалим и увел в плен многих иудеев, которые пробыли в Вавилоне семьдесят лет, прежде чем смогли вернуться в свою страну.
Город Вавилон впитал в себя все, что неугодно истинному Богу. Мы читаем о чародействах и волшебствах, которые тут совершались, об астрономах и звездочетах, о вещателях в полнолуние и мудрецах, о тайноведах, гадателях и чародеях. История и археология подтверждают библейские сведения о религии Вавилона и его оккультизме.
Так как Солнце, Луна и другие планеты считались богами, то они были важны для религии. Вавилонские мудрецы изучали движение планет, чтобы по ним предсказывать судьбу людей и будущее. Они верили, что расположение планет в разные времена года имеет значение для различных занятий человека. Таким образом родилась религиозная псевдонаука - астрология. Сначала гороскопы не составляли. Они появились в Вавилоне позднее, в IV веке до Р. X. С тех пор эта оккультная система гадания распространилась по всему миру.
Кроме астрологии, вавилоняне давали советы и предсказывали будущее по печени или легким животных, по родинкам на лице человека, по его походке и речи, а также на основании рождения уродливых младенцев у людей или детенышей у животных. Вавилонские жрецы были не прочь использовать всякого рода предзнаменования. Библия, конечно, осуждает все это и считает оккультизм нечистого происхождения (Откр. 18:2).
Вавилонские оккультные науки широко распространены в настоящее время в Западной Европе, по всей Америке и в Австралии. Как и порнография, сегодня они проникают в страны Восточной Европы.

Политеизм Древнего Египта

Древний Египет имел собственный пантеон богов, несмотря на то, что идеи Востока проникали и в эту страну. Главным богом Египта был Птах, чей храм был в городе Мемфисе. Его считали творцом мира и называли отцом и матерью. Птах был двуполым богом. В городе Гермополисе почитались брачные пары и других богов, котЬрые в представлении людей были связаны с процессом творения. Этих богов было четыре пары: Нун и Наунет - боги воды и хаоса, Нух и Наухет - боги бесконечности, Кук и Каукет - боги тьмы и Амун и Амаунет - боги, непроницаемые для зрения. Творение живых существ приписывается богу искусства - Кхнуму, который сотворил людей из глины.
Что касается всеобщего почитания, главными богами Египта были Нил и бог солнца Ра. Ежегодный разлив Нила и благотворное сияние солнца были важными факторами для земледелия и обильного урожая. Поэтому люди считали реку Нил и солнце богами и усердно им поклонялись. Вместе с Нилом и Ра высокое почтение оказывали Осирису, богу растительности и загробного мира, а также злым богам Сету и Апофи. Кроме вышеперечисленных, египтяне почитали бога луны и богов разных звезд. Звезда Сириус, называемая богиней Сотис, предвещала полноводие Нила и символизировала растительность, которая произрастала после разлива вод реки Нил.
Население Египта ежегодно праздновало смерть и воскресение Осириса, который, подобно богине Иштар, управлял временами года. Согласно дошедшему до нас мифу, Осирис будучи великим фараоном, был предательски убит своим братом Сетом, который положил тело Осириса в ящик и бросил его в Нил. Водой тело прибило к дереву. Оно вросло в дерево вместе с ящиком. Дерево было срублено по приказу царя города Библос, и из него сделали колонну при постройке дворца. Когда жена Осириса Исида узнала, где покоится ее муж, она выпросила колонну у царя и, вынув тело, вернула его в Египет. Связь Осириса с плодородным деревом и стала причиной того, что он стал считаться богом растительности. Несмотря на то, что Осирис оставался в загробном мире, фараоны Египта считались его воплощениями, хотя Осирис в то же самое время почитался как правитель загробного мира. Египтяне верили в загробную жизнь в Стране мертвых, которой управлял Осирис. Для вечной жизни в Стране мертвых требовалось, чтобы человек жил на земле справедливо и был правильно мумифицирован после смерти.
Вопрос о праведности земной жизни умершего решался в зале суда на весах. На одну чашу весов клалось сердце ожидающего решения своей судьбы, на другую - птичье перо. В Страну мертвых попадал лишь тот, чье сердце было легче пера, т. е. на счету которого было больше добрых дел. Запись о всех делах умершего хранил бог Тоф. Нельзя сказать, что египтяне были мучимы страхом в ожидании своего судного дня, потому что, во-первых, надеялись на ходатайство своих богов перед Осирисом и, во-вторых, верили, что Осирис смилуется над ними. В XII в. до Р. X. культ Осириса распространился в Сирии, а оттуда пришел в Грецию, где стал известен как культ Дионисия.

Политеизм Палестины

Когда народ израильский вошел в обетованную землю, он встретился лицом к лицу с политеизмом хананеев. В одном библейском словаре о религии хананеев говорится следующее: "Новые сведения о хананейских культах, их низменном характере и разрушительных последствиях раскрылись после археологических раскопок в РасШамре и Угарите, в Северной Сирии, где были найдены образцы эпической литературы. Тысячи глиняных таблиц XV и XIV столетий до Р. X. хранились в помещении между двумя большими хананейскими храмами. Повидимому, это была библиотека. Таблицы дают полное описание хананейского пантеона. Хананейский культ бога плодородия кажется более развратным, чем культы других народов древнего мира. Мужественная монотеистическая вера евреев находилась в постоянной опасности совращения со стороны хананейского культа с его похотливым поклонением развратным богам, блудницам богиням, змеям, культовым голубям и быкам.
Главным богом хананеев был Эль, которого они называли "отцом лет", "отцом человека" и "отцом быка". Мифология Говорит, что этот бог занимался всякого рода ужасными делами, например, убил собственного сына и отсек голову своей дочери. Женою бога Эля была богиня Астарта, а их сыном - известный бог Ваал.
Хананеи считали Ваала богом плодородия и производителем всего живого. Кроме того, он был для них могучим богом грома. Поклонение ему было обязательным. Женой Ваала была Анат - богиня любви и войны. По некоторым источникам, известную вавилонскую богиню Иштар хананеи тоже считали женой Ваала. Другими богами были: Мот - бог смерти, Решеп - бог эпидемий, Шулман - бог здоровья и Кошар - бог искусства и художественных изделий.
Хананейское поклонение представляло собой торжественные ритуалы с жертвоприношением животных и птиц на алтари, которые строились на вершинах холмов.
О жертвоприношении детей, сжигаемых на огне, и о других ужасных аспектах хананейского культа свидетельствует Библия. Священные рощи и деревья, а также деревянные идолы Астарты окружали хананейские алтари. У хананеев были также храмы".
Хананейские храмы имели "святое святых" с посвященными богам идолами, алтарем для курения перед входом, чашами для возливания и лампадами. Практиковалась ворожба, поклонение змеям и храмовая проституция. Предполагалось, что последнее сделает поля, домашних животных и людей более плодовитыми.
В свете этих сведений о хананейских культах становится понятным, почему Господь повелел израильтянам истребить хананеев при вступлении в обетованную землю. Это повеление народ Израиля выполнил частично и по этой причине подвергся многим искушениям и часто следовал культу хананеев.
После овладения израильтянами Палестиной, главную религиозную опасность для них стали представлять города Тир и Сидон как представители политеизма. Это были богатые торговые порты на Средиземном море, с которыми израильтяне поддерживали деловые связи. Жена израильского царя Ахава Иезавель была дочерью сидонского царя Ефваала.
Вершиной борьбы между культами хананеев и израильским монотеизмом было выступление пророка Илии против пророков Ваала и Ашеры в русском переводе Библии "дубравных". - Н. Я.). Чтобы доказать истинность веры, перед обеими сторонами было поставлено условие: чей Бог ответит с неба огнем и сожжет приносимую жертву, тот и будет считаться истинным Богом. Хотя Ваала и почитали как бога грома, он не смог свести с неба огня, оказался немощным. Всемогущий и истинный Бог Израиля сделал это.

Политеизм Рима и Греции

В период анимизма римляне устраивали праздники сатурналии и рогеналии: первый - для успеха в посеве злаков, второй - для защиты от порчи созревающего зерна. Они верили в разных духов, включая Януса - духа двери. Весту - духа очага и пенатов, - хранителей зерна в закромах.
Главным богом считался Юпитер - бог неба. Имя его жены - Юнона. Следующими богами в пантеоне богов были: Марс - вначале бог земледелия, а потом бог войны, Нептун - бог моря, Плутон - бог подземного мира и другие. После завоевания Греции Римом начался процесс отождествления римских богов с греческими. Историки говорят, что Рим одержал над Грецией политическую победу, а Греция победила Рим в области религии, культуры и философии.
Греки считали, что первоначально был бог Хаос. Потом появилась Гея (Земля), которая вышла замуж за Урана (Небо). От них родились боги Кронос (Время), Тетий, Океан, Рея и другие. Рея стала женой Кроноса и родила ему Зевса и других сыновей. Кронос боялся, что сыновья свергнут его и поэтому решил поглотить их. Когда очередь дошла до Зевса, мать спасла ему жизнь. Возмужав, Зевс сверг своего отца с престола и сам занял положение главного бога неба. Его брат Посейдон стал богом моря, а другой брат Гадес стал во главе преисподней.
Греческая мифология рассказывает о непристойном поведении Зевса. От его незаконной связи родились боги, которые стоят рангом ниже его. Кроме того, Зевс не пренебрегал неестественными половыми сношениями, и мифами, рассказывающими о таком поведении главного своего бога, греки пользовались, чтобы оправдать подобные явления в своем обществе.
В мифологии Древней Греции описывается случай, когда Гадес, брат Зевса, похитил Персефону, дочь Зевса и Деметры, богини плодородия, В горестных поисках дочери Деметра забыла о своих обязанностях, и землю охватил голод. После этого Зевс решил, что Персефона две трети года будет проводить на земле с матерью и одну треть - с Гадесом в Аиде, подземном царстве мертвых. (Кстати, другое имя Гадеса в переводе с греческого - Аид.) Этот миф указывает на смену времен года.
В мифах греческие боги ведут себя, как обычные, земные люди и отличаются от них лишь тем, что обладают сверхъестественной силой.
Как мы уже сказали, после победы Рима над Грецией, римляне стали отождествлять своих богов с греческими богами. Юпитер был уподоблен Зевсу, Нептун и Посейдон оказались одним и тем же лицом, только с двумя именами и т. д. Однако шло время и люди стали разочаровываться в своих богах. Уж слишком аморальными и жалкими оказались они. Поэтому, с одной стороны, греческие философы начали говорить о существовании единого всевышнего Бога; а с другой - люди стали обращаться к тайным восточным культам и мистериям, стараясь найти в них смысл и утешение.
Тайными культами были, так называемые элевсинские мистерии и орфизм. Кроме того с Востока проникли в Грецию и Рим культы Исиды, Осириса, Митры и других богов. Каждый из них обещал человеку бессмертие, чувственное общение с богом, равноправие среди последователей этого вероучения, будь то раб или рабовладелец и другие привилегии. Секретные ритуалы и тайные учения культов давали повод людям думать, что они являются членами избранного братства, которые лучше других понимают смысл жизни. Вступая в тайное общество, кандидаты должны были пройти через процесс приема, во время которого они получали ритуальное очищение, потом им открывали тайны учения, затем им показывали священные объекты поклонения, и перед ними разыгрывалось представление, рассказывающее трагическую историю бога. Только после этой процедуры люди становились полноправными членами тайного общества.
Элевсинские мистерии носили сравнительно уравновешенный характер. Они были основаны на мифе о похищении Персефоны и о ее пребывании в преисподней в плену у бога Гадеса. Возвращение Персефоны на землю, сопровождавшееся оживлением природы, было главной идеей этого мифа. Обычно эта повесть красочно разыгрывалась женщинами, как пьеса.
Орфизм связан с именем бога Диониса - в греческой мифологии бога плодоносящих сил земли, растительности, виноградарства и виноделия. Он сопровождался буйными оргиями участников, которые в большом количестве употребляли вино. Когда люди пьянели и становились буйными, считалось, что ими овладевал бог Дионис.
В еще большее возбуждение впадали участники оргии от омогафии, т. е. совершения священного ритуала общения с богом, когда разрывали на части и ели сырое мясо и пили кровь козленка или быка, принесенного в жертву. Вся Греция знала о вакханалиях, которые устраивали в честь Диониса. Вакханки - жрицы бога Диониса (Вакха) - в состоянии озверения от обладания богом безумно орали, разрывая священное животное на части. Греки знали о печальной судьбе мифического певца Орфея, основателя мистерий Диониса, который сам стал жертвою омогафии, будучи разорван на части менадами в Трации в тот момент, когда, печалясь по второй потере Эвридики, он не обратил внимания на угрозу со стороны вакханалий, которые участвовали в обряде.
Наряду с верой в богов и участием в мистериях греки и римляне занимались обычными жертвоприношениями, волшебством, гаданием по внутренним органам своих жертв для определения будущего. Они принимали за знаки судьбы затмения солнца и луны, полет метеоритов, вспышки молнии, полет птиц и многое другое. Если же всего этого было недостаточно, римляне и греки ходили гадать к оракулам и занимались астрологией.
Правители Рима, надеясь влиять на религию, постепенно ввели культ поклонения императору. Не отвергая других богов, император был провозглашен богом. Граждане должны были приносить в его честь жертвы и совершать курения. Исключение было сделано только для евреев, т. к. их религия была строго монотеистична. Христианство рассматривалось вначале как разновидность иудейской религии, поэтому христиане до поры до времени тоже пользовались этим исключительным правом. Подобно могучему ветру, христианское учение пронеслось по всей Римской империи и привлекло великое множество граждан разных сословий, образования и положения.
Утомленные бесплодными исканиями смысла жизни в культах своего времени, они были готовы принять весть Христову.
Но наступил момент, когда власти Рима увидели разницу между иудейским исповеданием и христианством. Два фактора содействовали этому: во-первых, вражда против христиан со стороны иудеев, во-вторых, обращение в христианство большого числа римлян и греков. И римские власти стали требовать от христиан нееврейской национальности, чтобы они поклонялись и приносили жертвы императору, как и другие граждане.
Христиане отказывались. Это привело к гонениям против них, начиная с конца I в. по Р. X. Однако христианство продолжало набирать силу, и число христиан увеличивалось. Несмотря на гонения, не прошло и трех Элегий с начала проповеди Евангелия, как христианство стало государственной религией Римской империи. Следует помнить, что христианство не насаждалось силою меча, как это было с исламом, а распространялось благодаря личному примеру верующих. Защищая свою веру в Господа, христиане не только мужественно переносили гонения, но даже шли на мученическую смерть.

Политеизм народов древней Европы

Подобно народам Востока и Средиземного бассейна, народы, населяющие Европу, также были анимистами до перехода к политеизму. Мы не будем говорить подробно о политеистических богах Европы, потому что там происходило приблизительно то же, что и в других странах, хотя европейский политеизм перед наступлением эры христианства был ближе к анимизму.
Ученые, занимающиеся сравнительным религиоведением, обнаружили наличие общих характерных черт между европейским политеизмом и индусским, что указывает на их общие истоки.
Европейские народы (в данном случае это касается кельтов и германских племен) верили в загробную жизнь и имели иерархическую систему богов и богинь, которые занимали разное положение и исполняли разные функции. Боги изображались в виде людей и животных. Религиозные праздники, включая праздники плодородия, как в странах Восточной Европы, так и странах бассейна Средиземного моря, сопровождались жертвоприношениями животных и даже людей.
Большим влиянием пользовались среди кельтов религиозные и племенные вожди, называемые друидами ("друид" означает дуб). Священники кельтов назывались так, возможно, потому, что деревья, в том числе дуб, играли важную роль в ритуалах народов древней Европы. Народ считал друидов мудрецами и повелителями духов.
Для кельтской религии характерны сложные ритуалы. Поэтому неудивительно, что Британия, Ирландия и Галлия имели организованное священство, друидов. Их главными функциями было: передавать мифы, легенды и поэтические сказания; рассказывать историю племени и знакомить с его законами; руководить жертвоприношениями; толковать предзнаменования и совершать магические ритуалы; исполнять роль арбитров в судах и во время возникновения кровной вражды между членами племени.
В наше время древние обряды кельтов совершаются в Англии, где восстановлено друидское священство - существует организация под названием Орден бардов, оватов и друидов. Конечно, законодательство страны запрещает приносить человеческие жертвы, однако современные язычники делают все, что они считают нужным.

Политеизм древних славян

Хотя политеизм древних славян во многих отношениях подобен европейскому, однако ввиду того, что эта книга адресована в первую очередь читателям славянского происхождения, мы обратим внимание на главные черты политеизма у древних славян.
Древние славяне были анимистами, как и другие народы до развития у них политеизма. С течением времени они обожествили отдельные силы и явления природы. Следует помнить, что христианство на Руси было принято довольно поздно - официально в 988 г.
Но несмотря на это, политеизм у славян был не так развит, как в странах Востока и Средиземноморского бассейна. Это объясняется тем что процесс цивилизации в северной Европе начался позже и проходил медленнее, чем в южных, более теплых странах древней цивилизации.
Существует предположение, что у древних славян религиозные представления носили дуалистический характер. Так, исследователь Гельмольд считает, что славяне молились божеству Добра и Зла и что эти противоположные силы олицетворялись богами тьмы и света, Чернобогом и Белобогом. Чернобог был могучим богом, и люди молились ему, чтобы защитить себя от зла. Однако интересно то, что, как и другие народы, славяне верили во Всевышнего. Гельмольд пишет: "Несмотря на дуалистическую основу, славяне поклонялись одному богу, покровителю всех других сил, которому они приписывали отдельные явления природы, поля и леса, а также человеческие эмоции - печаль и радость. Этот бог заботился только о небесных делах, тогда как остальные божества, которые произошли от его крови, исполняли порученные им обязанности. Имя этого Высшего Существа неизвестно".
Если назвать Всевышнее Существо древних славян единым Богом Творцом и Правителем Вселенной, а другие божества сравнить с сотворенными Богом архангелами и ангелами, то можно сказать, что религиозное мировоззрение древних славян в общих чертах, в меньшей мере, чем у других древних народов, отходит от библейского. При этом следует заметить, что упоминание о крови бога свидетельствует о недопонимании древними славянами сути божества. Они, по-видимому, тоже были склонны думать о боге, как о всемогущем человеке. Так что, согласно сведениям Гельмольда, мы видим, что религия древних славян была примитивным монотеизмом, как и у других народов.
Что касается дальнейших сведений о религии древних славян, то они тоже не избежали политеизма. Впоследствии их богами стали языческие идолы: Перун, Дажбог, Стрибог, Хоре, Велес, Семаргл.
В 980 г. киевский князь Владимир повелел поставить в Киеве истуканы этих богов. Главным богом считался Перун, бог грома и молнии, хотя исследователи говорят, что до него главным богом был Сварог, бог огня. Идол Перуна, который был сделан по повелению князя Владимира из дерева, стоял за стеной теремного двора в Киеве. Голова его была сделана из серебра, борода - из золота. Такой же деревянный идол находился в Новгороде.
Дажбог был богом солнца, и поклонение ему было связано с культом огня. Поэтому огонь считался у славян священным. Домашний очаг был для них хранителем семейного счастья. При огне нельзя было говорить непристойные слова. Люди думали, что огонь может очищать, исцелять и защищать от болезней. В случае какой-то эпидемии славяне зажигали огни в домах и возносили Дажбогу специальные молитвы. Рангом ниже были боги Ярило и Купала, культ которых тоже был связан с огнем. Стрибог был богом ветра. В "Слове о полку Игореве" говорится, что ветры, внуки Стрибога, веют с моря, как стрелы. Если это так, то Стрибог был также богом разрушения.
Славяне верили и в бога по имени Велес. Он считался у них богом скота, а также богатства. Его каменные идолы находились в Киеве и Новгороде. Согласно легендам, Велес происходил из духов умерших предков, которые заботились о домашних животных.
Кроме вышеуказанных, древние славяне поклонялись многим второстепенным богам. Они верили в божественность земли и считали ее святою. А если она свята, значит, не может держать похороненных в ней тел преступников. Кроме того, древние славяне верили в целый ряд недобрых духов: водяных, домовых, леших, болотяников, полевиков, лесовиков, русалок и т. д. С верой в духов было связано много обычаев, поговорок и поверий наших предков, которых и ныне придерживаются многие славянские народы.
Роль служителей славянских языческих культов исполняли волхвы и кудесники, которые считались мудрецами и вещателями будущего. Они исполняли также роль лекарей, используя в лечении травы и заговоры. Некоторые исследователи указывают на случаи шаманства в среде славянских кудесников, которые впадали в транс и экстаз с помощью особых приемов.
Ворожба, гадание, заговоры, заклятия, предзнаменования, приметы, зашептывание, чародейство и т. п. многие века практиковались среди славян даже после принятия христианства. Совершалось все это с помощью колдунов, ведьм, шептунов, чародеев и знахарей.
Древние славяне были людьми открытыми, гостеприимными, уважительными в семье, смелыми, трудолюбивыми и выносливыми. Однако из-за языческих верований они делали и то, что осуждает Библия: допускали человеческие жертвоприношения и хоронили живых жен вместе с их умершими мужьями.

Заключение

В заключение этой главы следует отметить положительные и отрицательные стороны политеизма в целом. К его положительным сторонам можно отнести персонализацию представления человека о божестве. Представляя бога в форме личности, человек показывает, в чем он сам нуждается. А нуждается он, будучи личностью, прежде всего в личном общении с личностью более высокого порядка - с Богом. Этот момент очень важен, потому что есть религии, которые отвергают личность божества и, таким образом, отвергают важность личности человека. Такие религии побуждают человека стремиться к стиранию своей личности. Несмотря на все свои изъяны, политеизм не отвергал важности отдельной личности.
Библия говорит о Боге как о личности, которая готова войти в контакт с человеком для разумного с ним общения. Ведь, если мы хотим говорить о любви как о самом важном переживании человека, то нужно говорить о взаимоотношениях на личном уровне.
Истинная любовь не может быть между идеями или предметами. Она бывает только между разумными существами. Говоря это, мы имеем в виду не только умственное единение человека с Богом, но также личные чувства человека к Творцу как к любящему Отцу.
Что касается негативной стороны политеизма, то она несравненно больше. Известно изречение: "Каков у человека бог, которому он поклоняется, таков он сам". Однако можно сказать и обратное: каков человек, такого бога он создаст для себя, если не познает истинного Бога. Обе эти идеи отражены в политеистических религиях. С одной стороны, люди представляли себе богов такими, какими являлись сами, а с другой - ссылались на богов в свое оправдание.
Но как бы то ни было, человек создан так, что внутренне он чувствует: должны существовать правда, добро и святость. По этой причине многие философы и мудрецы древнего мира с иронией смотрели на богов своего времени и предлагали принять идею единого высоконравственного Бога.
В политеизме люди обожествляют естественные силы природы, в частности, силу плодородия в растительном и животном мирах, а также среди людей. Политеисты приписывают явлениям плодородия божию силу, и поклонение этим богам в религиях и культах разных народов сопровождается половым распутством.
Библия говорит, что творец сил плодородия есть Бог - Творец "селенной. Бог создал Вселенную еще до грехопадения человека, поэтому в нравственном отношении сила плодородия не хуже всякой другой силы природы. Вопрос только в том, как сами люди относятся к ней.
Проблема политеизма состоит в том, что, делая богом или богиней безличные силы природы, человек ставит их выше себя и попадает в зависимость от них. Поклоняться таким богам - значит исполнять их волю или следовать их примеру. Неудивительно, что в языческом обоготворении плодородия мы наблюдаем полное отсутствие морали в половой жизни. Если, рассуждая по-язычески, половое влечение есть бог, то надо отдаваться этому влечению полностью.
Творец природы никогда не имел в виду, чтобы человек поклонялся силам природы, как бы сильны они ни были. Бог велел человеку подчинить себе силы природы, властвовать над ними, поклоняться же лишь одному Ему (Быт. 1:28-30; 9:1-2; Исх. 20:3-5). С помощью Божией человек может подчинить себе даже самые великие силы природы и пользоваться ими для своего блага.
Например, молния производится электрическим разрядом. Для людей древнего мира гром и молния олицетворялись в боге, которого они страшились и которому поклонялись: Мардук, Зевс, Ваал, Перун и др. А в наши дни человек покорил силу электричества. Но следует помнить, что с электричеством нельзя шутить: если быть неосторожным, электрическая сила может сделать человека калекой или убить силой тока. Однако мы не поклоняемся силе электричества, а преспокойно используем его в своем быту.
Не обладая большой физической силон, человек наделен силой духа и разума, которые делают его сильнее всех в природе. Бог дал человеку способность покорять все остальные силы природы, потому что человек создан по образу и подобию Божиему. Добровольное поклонение всякой безличной силе природы унижает достоинство человека. Человек может и должен управлять силами окружающего его мироздания как для собственного благополучия, так и во славу Божию.

Глава 6. Индуизм: религия самого долгого пути

Общий характер индуизма

Индуизм - одна из самых древних и влиятельных религий в мире. Его основные идеи лежат в основе таких культов, как Харе Кришна (Международное общество сознания Кришны), Трансцендентная медитация. Миссия Божественного света и им подобных. В настоящее время насчитывается около 690 миллионов последователей этой религии. Это преимущественно народы, населяющие Индию, Непал и Шри Ланку. Индуизм породил религии джайнизма и буддизма и вместе с исламом лег в основу возникновения сикхизма.
Идеи индуизма - напрямую или опосредованно, через буддизм - получили широкое распространение во многих странах, сначала Востока, а потом и Запада. Переосмысление учения индуизма способствовало образованию многих культов и верований. Они продолжают появляться и в наше время.
Само название этой религии говорит о том, что она связана с Индией. Некоторые исследователи считают индуизм не одной целостной религией, а синтезом ряда родственных друг другу религиозных идей, когда-либо проникавших в Индию. Поэтому трудно дать краткое и исчерпывающе точное определение индуизма, и наша задача сводится к тому, чтобы показать, что представляет собой эта религия.
В индуизме отсутствует единый организующий стержень. Вот почему среди его приверженцев встречаются пантеисты и политеисты, монотеисты и агностики, даже атеисты. Индуизм, считают Дж. Макдауэл и Д. Стюарт, - это "сложный комплекс религиозных и философских воззрений, а также предписаний, регламентирующих все права и обязанности человека от его рождения до смерти. Большое место в нем отводится обрядности". Как бы то ни было, у этой религии есть своя история и специфические, присущие только ей черты.

Происхождение, священные книги и божества

Возникновение индуизма не приписывается какому-либо одному конкретному лицу, и в этом он отличается от других религий. Его происхождение связано с завоеванием полуострова Индостан арийскими племенами между XII и V вв. до Р. X. Самые древние священные книги индуизма, написанные на санскрите, дошли ДО нас под названием Веды ("мудрость" или "знание"). Они представляют собой религию арийских завоевателей. Для арийцев был важен культ жертвоприношения путем сжигания. Арийцы верили, что, совершая этот культ, они способствуют постепенному перерождению Вселенной.
Веды состоят из четырех книг. Каждая из них делится на три части. В первой части содержатся гимны, славящие богов, во второй ~ дано руководство по соблюдению ритуалов, а в третьей - объясняется религиозное учение. Кроме Вед индуисты разных направлеиий имеют свои особенные книги, но Веды носят наиболее общий, всеобъемлющий характер. Заключительная часть Вед называется Упанишады ("упанишад" означает сокровенное знание), которые представляют собой комментарии к Ведам. Они были написаны в период с VIII по VI вв. до Р. X. После Упанишад следуют две большие эпические поэмы, "Рамаяна" и "Махабхарата", в которых содержатся легендарные описания перевоплощений одного из главных индуистских богов. Часть вторая шестой книги "Махабхараты" называется "Бхагавад гита" ("Божественная песнь" или "Песнь о господе"). Из всех индуистских писаний она получила наибольшую известность.
Традиционный индуизм признает существование великого множества богов и богинь, но главными из них считаются тримурти, т. е. триада богов, - Брахма, Вишну и Шива. В индуизме религиозное поклонение практикуется только в отношении Вишну и Шивы.
Хотя Брахма является главой тримурти, культ его отсутствует, потому что люди считают его недосягаемой высшей действительностью. Он, скорее, представляет философскую идею религии, над которой следует размышлять, а не поклоняться ей.

Воплощения Вишну

Веды описывают Вишну, имеющего много различных имен, как богахранителя и как некую творческую космическую энергию. Поклонение этому богу связано с мессинским учением о его периодических явлениях на земле в различных воплощениях (аватарах).
Индуисты разных сект поклоняются ему в одном из воплощений или во всех десяти. Этот бог представляется как борец за правду. В своем последнем десятом воплощении он явится на небесах, сидящим на белом коне, и снизойдет для того, чтобы истребить злых и установить на земле праведность. Самыми важными воплощениями Вишну являются седьмое и восьмое. В седьмом он называется Рама и совершает поход из Северной Индии на остров Шри Ланку для освобождения своей жены Ситы, которую похитил демон Равана. В эпосе "Рамаяна", где описываются приключения Рамы и Ситы, оба они являются не только воплощением Вишну, но также несут в себе все человеческие и духовные качества, известные во Вселенной. Восьмое воплощение описывается в эпосе "Махабхарата", самой важной частью которого является песнь "Бхагавад гита", о которой мы говорили выше. В ней перевоплощенный Вишну носит имя Кришны. Тема песни заключается в учении о всецелом посвящении (бхакти) человека своему богу и исполнении долга (дхармы). Принц Арджун, который вместе с родными братьями был незаконно лишен права на царство, сомневался, должен ли он вступить в борьбу со своими двоюродными братьями, которые захватили в свои руки царство его отца. Кришна убеждает Арджуна вступить в бой и уговаривает подчиниться его воле. В борьбе за правое дело от человека требуется полное посвящение Кришне, а также терпение и самоотречение.
В "Бхагавад гите" оправдываются насилие и убийство по той причине, что убиты будут лишь тела, а не души, которые живут вечно. Рано или поздно телам предстоит умереть. Не стоит печалиться, если они умрут раньше. Освободившись от тел, души воплотятся в другие тела, для того чтобы использовать новую возможность для улучшения своего состояния. Арджуна повиновался Кришне и победил. Его послушание и мужество являются примером для индусов в вопросе исполнения предписаний религии.

Ужасный бог Шива

Параллельно поклонению Вишну индуизм практикует поклонение богу Шиве, занимающему третье место в индусской триаде. Шива более грозен и сложен, чем Вишну.
Он исполняет много ролей и характеризуется как творец и разрушитель, аскет, бог плодородия, безумный танцор и йог со "вставшими копной волосами". Он символизирует вечный ритм жизни и смерти во Вселенной. Как говорится в одном мифе, Шива создал реку Ганг. Наиболее распространено изображение Шивы в виде четырехрукого танцора, символизирующего проявление творческой и разрушительной вселенской энергии бога.
Его обычной эмблемой является каменный столп - линга, символ мужского полового члена. В отличие от Вишну Шива не имеет аватар.т. с. перевоплощений. Однако несколько богинь связаны с ним супружескими узами. К ним относятся: Шакти, являющая собой символ женственности и плодородия и представляющая оборотную сторону мужественности Шивы, и Кали, которая будучи великой богиней и женой Шивы, представляет силу разрушительную. Кали внушает большой страх, и культ поклонения ей был связан с половыми оргиями. Таким образом, Шива и связанные с ним богини представляют сочетание положительных и отрицательных начал, существующих во Вселенной и в мире людей.

Учение о перевоплощении

Важной доктриной учения индуизма является вера в перевоплощение или трансмиграцию души (сансара). Индуизм признает Душу вечной. Однако после смерти тела душа рождается в другом теле, которое может быть телом или человека, или животного, или пресмыкающегося. Конечной целью перевоплощения является мокша, т. е. освобождение от длительной серии перевоплощений, посредством которых душа постепенно достигает совершенства. Этого совершенства душа достигает либо после жизни в последнем теле, либо во время пребывания в последнем теле, что считается более предпочтительным.

Закон кармы

Душа, по закону кармы, может переходить из тела в тело бесчисленное количество раз как вверх по пути совершенства, так и вниз в наказание за нарушение предписаний. Слово "карма" буквально переводится как действие, деятельность. Иначе говоря, закон кармы - это закон неизбежного морального воздаяния или возмездия. После смерти тела душа, находившаяся в нем, наследует результат взятых в совокупности своих бывших поступков и намерений. Это может повлечь за собой как улучшение нового материального воплощения (рождение в более привилегированной общественной среде или с лучшим здоровьем и т. д.), так и его ухудшение (т. е. рождение в условиях менее благоприятных, чем прежние). Исходя из того, кем был человек и какой проступок он совершил, определяется мера его наказания. Например, если он был брахманом и украл золото у своего собрата брахмана, то он должен пройти тысячу рождений через тела пауков, змей, ящериц, морских животных и т. д. Закон кармы действует автоматически. Суда над преступником никакого нет и не будет. Есть только процесс, представляющий возможность продвигаться вперед или возвращаться назад, - то, что индусы называют колесом перевоплощений". Задача человека - освободиться от круговорота превращений путем собственного совершенствования.

Кастовая система общества

Учением о перевоплощении и законом кармы индусы оправдывают деление своего общества на четыре касты. Они считают, что люди, достигшие большего совершенства, являются членами высших каст, а менее совершенные составляют низшие. Но существуют люди, которые не достойны даже самой низкой касты.
Самая высшая и почетная каста - это брахманы. Они занимают положение священников и философов, изучают священные книги и находятся на содержании у государства. Члены низших каст и все люди вообще обязаны почитать их за святых, потому что брахман "выше всех на земле" и "все, что существует в мире, принадлежит ему". Как священники они часто исполняют роль гуру, т. е. учителей. Вторая каста - это кшатрии, или воины. К ней принадлежат правители, политические деятели, те, кто служат в армии и полиции. В третью касту - вайшии - входят купцы, земледельцы и др. Самая низкая каста - шудры. Ее составляют рабочие и слуга. Людям этой касты не дозволено изучать Веды и участвовать во многих религиозных ритуалах. Их обязанностью является обслуживание членов более высоких каст. Что касается тех, кто не родился с правом принадлежности к какой-либо касте, они считаются изгоями общества. С ними никто не общается, их даже не считают за людей, даже случайное прикосновение к такому человеку считается осквернением для члена любой, даже самой низкой касты. Отсюда родилось и название для этих нечистых в религиозном отношении, с точки зрения индуизма, людей - неприкасаемые.
Как мы уже говорили, попасть в высшую касту или потерять привилегию оставаться в ней можно лишь в результате перевоплощения души по закону кармы. Вот почему индусы не видят ничего несправедливого в кастовой системе. Что человек заслужил, то и получил. А то, что эта религиозная система оправдывает социальное неравенство и эксплуатацию людей - это неважно.
Кроме деления всего общества на четыре касты и неприкасаемых внутри каждой касты имеются различные градации и ступени. Вопросы брака, разных привилегий и деловых связей регулируются принадлежностью людей не только к разным кастам, но также и к их различным градациям. Кастовую систему религии исповедует большинство граждан Индии.

Можно ли есть мясо и убивать животных?

Учение о перевоплощении остро ставит вопрос об употреблении в пищу мяса животных. Ведь если человек был или может стать после смерти животным, а любое животное потенциально является человеком, то убивать животное и есть его мясо - кощунство.
Никто не знает, чья душа находится в овце или корове, мясо которых человек употребляет в пищу. Может быть, это душа умершего отца или матери или кого-то из близких? Даже если в животном живет душа незнакомого человека, разве можно убивать и есть его? На этом основании в Индии не убивают мышей, хотя они и поедают большое количество зерна. И хотя для раннего индуизма было характерно приношение в жертву животных, этот обычай постепенно отошел в историю религии. Если и допускается приношение в жертву животных, то только при условии, что этот ритуал совершается во благо души приносимого в жертву животного и того, кто приносит жертву.

Почитание священной коровы

В Индии корова почитается как самое священное животное. Люди не только не едят ее мяса, но отдают ей божеские почести. В главе 2 мы уже говорили о существующем среди последователей индуизма обычае приводить к умирающему корову, чтобы он мог умереть, держась за ее хвост. Послушайте, как воспевается это священное животное в одном из гимнов Вед: Поклоняемся тебе, источник жизни, поклоняемся тебе, когда ты рождена! Поклоняемся тебе, о Корова, волосам твоего хвоста, твоим копытам и твоему образу! Отныне мы с молитвой приглашаем Корову, изливающую тысячи ручьев, Которой небо, которой земля, которой эти воды сохраняются... (и т. д.).

Спасение

К "спасению" в индуизме ведут три главных пути: путь дел, путь знания и путь посвящения. Путь дел предусматривает исполнение церемоний, обязанностей и священных ритуалов, а также включает посещение святых мест для совершения обрядов. Река Ганг считается самой святой рекой в Индии. Ее называют Матерью Ганг. К ней ежегодно собираются десятки тысяч индусов, для того чтобы смыть грехи в ее водах. Посредством дел индус надеется обрести благосклонную карму и родиться в следующий раз в лучшей касте.
Путь знания состоит в освобождении разума от представления себя отдельной от брахмана (т. е. от единой реальной действительности) личностью. Люди, исповедующие индуизм, верят, что человек представляет собой не отдельную личность, а является частью всего, что его окружает, т. е. того, что они называют брахманом. Они находятся в состоянии майя (иллюзии), думая о себе как об отдельных личностях. На самом деле ничего отдельного нет, а все едино, и все является брахманом. В этом мы видим проявление идей монизма (дух и материя составляют единое целое) и пантеизма (все является Богом). Эти идеи связаны с идеей праны всепроницающей универсальной энергией. Людям, которые развивают свои способности для ее восприятия, она становится доступной. Важное место в пути знания занимает система йоги. Слово "йога" означает единство или единение. Типичная процедура йоги имеет восемь ступеней, которые должны привести человека к полному прозрению, вернуть разуму его изначальную чистоту. Цель йоги заключается в воссоединении человека с единой высшей действительностью - брахманом. Посвящение (бхакти) себя должно выражаться в поклонении любви к богу, которого индуист избирает для почитания. Любовь должна распространяться на взаимоотношения между людьми, примеру, на семейную жизнь, социальную и др. Спасение (если его можно назвать спасением) всецело зависит от дел самого человека. Поэма "Бхагавад гита", о которой мы уже говорили, является примером пути посвящения. Рядовые индуисты обычно избирают этот путь для преданного служения религии.

Понятие вечности в индуизме

Конечная цель, к которой стремится искренний последователь индуизма, называется нирваной. Это истинная сфера бытия и полной свободы, конечное освобождение не только от процесса перевоплощений, но и от своей личности. Подобно тому, как выброшенная океаном капля воды, падая обратно, сливается с массой воды и перестает быть каплей, так и душа, освободившись от "колеса земных воплощений", растворяется в нирване. Хотя это состояние трудно объяснить, индусы говорят, что оно не является состоянием лишения. Некоторые называют нирвану чистым сознанием - чистым интуитивным сознанием. По контрасту с учением индуизма Библия говорит о вечном сохранении личности человека, о его вечном общении со Всевышним Богом Творцом как с отдельной Высшей Личностью.

Заключение

Если бы кто-то захотел придумать самый долгий путь спасения, то длиннее индуистского он вряд ли мог бы создать. Тысячи и десятки тысяч перевоплощений нужно совершить для достижения желанной цели в этой религии. Как не приходить в отчаяние от такой нерадостной перспективы?! Однако ко всему можно привыкнуть. Так и многие индуисты привыкли к этой мысли и поэтому с терпением совершают свой путь. Индуизм - религия, в которой человек должен отработать за свое спасение тысячи и миллионы лет.
В индуистской триаде богов кроме трансцендентной идеи, представляемой Брахмой (в философии Упанишад бог Брахма выступает как персонификация высшего объективного начала - брахмана, о котором мы говорили в связи с идеей "спасения" в индуизме), существуют в неразрывной связи идеи добра и зла, представленные соответственно богами Вишну и Шивой. Боги индуистов являются отражением реального мира, в котором есть и добро, и зло. В конце концов все едино. Что касается библейского учения, оно совершенно противоположно. Библия открывает Святую Троицу во всей ее святости, совершенстве и человеколюбии.
Не все в индуизме привлекательно для людей, живущих в традиционно христианских странах Запада и Востока. Европейцы, например, не думают вводить у себя кастовую систему общества, поклоняться корове или устанавливать культ Шивы. Однако идеи кармы, перевоплощения, практика медитации и йоги и т. п. распространяются и приняты в традиционно христианских странах. Верующие во Христа в наши дни не могут избежать встреч с людьми, которые верят в карму и перевоплощение, а также занимаются медитацией и йогой.
Идеи индуизма обычно принимаются европейцами не в форме религии, а в форме психологических или физических упражнений для улучшения здоровья или душевного состояния. Однако они нередко присоединяются к индуистским культам и становятся последователями какого-нибудь гуру.
Война между Богом и силами тьмы происходит на духовном уровне. Кто не знает или не понимает Божиего откровения в Библии, может легко подпасть под влияние идей противника. Поэтому служители Церкви Христовой должны знать об индуизме и об его основных идеях, чтобы беседовать с людьми, которые не смогли избежать его влияния.

Глава 7. Джайнизм: религия строгого аскетизма

Причина возникновения

Джайнизм - религия, распространенная преимущественно в Индии. Она возникла около 550 г. до Р. X. сначала как реформаторское течение в индуизме, а потом выделилась в самостоятельную религию, сохранив, однако, свою связь с индуизмом. Рассматривая индуизм в предыдущей главе, мы подчеркнули, что в его основе лежит учение о длительном процессе перевоплощения души перед тем как она достигнет состояния чистого сознания и войдет в нирвану. В зависимости от совершенных человеком дел, душа может либо продвигаться вперед к желанной цели, либо возвращаться назад, чтобы заново начать процесс самосовершенствования. Если даже человек исполняет все предписания, его окончательное спасение значительно отдалено во времени.
Отдаленность перспективы может повергнуть исповедующего индуизм в глубокое отчаяние, потому что это может показаться ему и несправедливым, и неправильным. Выход из создавшегося положения очевиден: либо вообще отвергнуть индуизм, либо его модифицировать. В случае с джайнизмом случилось как раз последнее. Индуизм был модифицирован, чтобы стать приемлемым для определенной части последователей.

Основатель джайнизма и его подвиги

Джайнизм был основан индусом по имени Махавира, который, согласно традиции, родился в 599 г. до Р. X. в Индии. Он был из касты воинов (кшатриев). Его отец раджа, т. е. правитель одной из провинций страны, будучи богатым, мог предоставить своим детям все земные блага. До 30летнего возраста Махавира жил в роскоши. У него были жена, дочь. Казалось, ему не о чем было беспокоиться. Однако вопрос спасения души глубоко волновал Махавиру. Дух его томился, молодой человек страстно хотел присоединиться к монахам аскетического направления, известных под именем паршва. Однако пока отец его был жив, Махавира не мог уйти из дома. Только смерть отца дала ему возможность сделать то, к чему он стремился всей душой. В 30 лет, оставив жену и дочь, Махавира провел 12 лет в умерщвлении плоти и медитации. В традиционных сказаниях о нем говорится, что, будучи странствующим аскетом, Махавира подвергал себя унизительному и мучительному образу жизни. Наконец, по его свидетельству, когда ему исполнилось 42 года, пребывая еще в телесной оболочке, он достиг состояния нирваны. Как говорят его последователи, он стал Джиной (победителем). Своими великими подвигами он победил узы материи и освободил себя от "колеса перевоплощений" в течение одной земной жизни, точнее говоря, в течение 12 лет, личным примером выразив суть учения джайнизма. Материю можно победить, только нужно перенести самые большие лишения и страдания. Махавира стал Джиной, вероучителем, а его последователи называли себя джайнами (победителями) .
Последние 30 лет жизни он посвятил распространению своего учения среди населения Индии. Однако дальнейшая история показывает, что джайнистская религия не обладала высоким миссионерским духом. Она не только не распространилась за пределы Индии, но и в своей стране имела весьма ограниченное число последователей. Среди населения современной Индии, в которой насчитывается более 800 миллионов жителей, к джайнизму принадлежит лишь около 3 миллионов. Но несмотря на это, идеи джайнизма оказали влияние на людей в других странах.

Особенности джайнистского учения

Совершенно очевидно, что Махавира не принимал некоторых постулатов индуизма, иначе он не стал бы создавать своего учения. Известно, по крайней мере, шесть положений индуизма времен Махавиры, которые тот отвергал.
1. Он не был согласен с неотвратимостью закона кармы, считая, что человек может с помощью самодисциплины и аскетизма избежать последствий кармы и уже при жизни достичь нирваны.
2. Он был не согласен с конечным исчезновением личности человека в брахмане и утверждал независимость и постоянство существования человеческой личности.
3. Он был против кастовой системы, подчеркивая ценность каждого человека, его право на равенство с себе подобными.
4. Он боролся против привилегий священников-брахманов, которые стремились к упрочению своего положения в обществе.
5. Он не соглашался с политеизмом (многобожием) в индуизме.
6. И наконец, ему был чужд обряд жертвоприношений животных, которое широко практиковалось в его дни. Он развил учение о неприменении насилия к животным.
Священные книги джайнизма называются Шветамбарами. Они были записаны в IV в. до Р. X. на основе устной традиции. Только спустя 800 лет, между 454 и 467 гг. по Р. X., они были составлены в той форме, в которой дошли до нас. (Современные джайнисты отвергают существование Верховного Богач Создателя вселенной, но с другой стороны признают более низких индуистских богов, называя их божествами и считая существами лишь немного сильнее людей. Эти божества они делят на четыре основные группы: домовых, посредников, светящихся и астральных. В их понятии Вселенная никем не создана и существует вечно. Она состоит из двух независимых вечных начал - живого и неживого. Живое - это душа, а неживое - материя. Джайнисты верят, что вода, земля, ветер, огонь и т. д. имеют живые души.
Они признают перевоплощение души и закон кармы. В отличие от индуистского абстрактного взгляда на карму в их понимании карма является материальной субстанцией.
Она входит в нематериальную душу и держит ее в плену перевоплощений, препятствуя ее освобождению. "Спасение" происходит путем отделения живой души от неживой материи, что достигается самодисциплиной и аскетическим образом жизни.
Джайнизм зиждется на "трех драгоценных камнях": правильное знание, правильная вера и правильное поведение. Правильное знание основано на джайнистской философии.
Правильная вера черпается из джайнистских священных книг. И правильное поведение выражается в непричинении зла любому живому существу и исполнении его последнего требования. Джайнистские монахи подметают перед собой дорогу, чтобы случайно не наступить на насекомое, а чтобы его случайно не проглотить, процеживают воду и исследуют перед едой пищу. Старых и больных, отслуживших свой "срок", домашних животных джайнисты не убивают, а помещают в специальные постройки и лечат и кормят до их естественной смерти. Для джайнизма характерно бережное отношение к жизни.

Трудный путь джайнизма

В основном последователь джайнизма может достичь состояния посвящения и удостоиться нирваны в течение одной жизни, но для этого он должен выбрать путь строжайшего аскетизма. По правилам монашеской аскетической жизни существуют пять отвержений: отвержение убиения живой твари, 2) отвержение лжи; З) отвержение корыстолюбия, 4) отвержение половых сношений и 5) отвержение мирских удовольствий.
Махавира учил монахов полностью избегать женщин, считая их причиной всякого зла. Хотя этот путь не Столь долог, как путь, начертанный в религии индуизма, все же и он довольно труден. Рядовой джайнист, который имеет семью, занимается земными делами, часто нарушает религиозные правила и не может надеяться на освобождение в этой жизни. Чтобы пройти путь джайнизма, нужно стать монахом и в точности исполнять все предписания этого религиозного учения. Однако джайнист может подготовиться для достижения спасения в следующем воплощении, полностью посвятив себя достижению этой цели.
Но это все касается только мужчин. Женщина объявляется в этой религии "причиной злых дел", и многие дхайнисты считают, что она не сможет достичь освобождения, даже если примет монашество. Чтобы встать на путь спасения, провозглашенный в джайнизме, женщина должна прежде родиться мужчиной.

Заключение

Нельзя сказать, что религия джайнизма легла в основу учения большого числа культов. Однако строгость ее требований нашла выражение в богословских доктринах ряда религиозных движений. По сравнению с индуизмом джайнизм предлагает людям очень короткий путь к достижению нирваны. Но путь этот столь труден, что фактически становится доступен лишь избранным. Аскетизму, какой требует эта религия, может следовать малое число особо посвященных людей. Большинство же, верящих в то, что этот путь правилен, обречены на ожидание, потому что они не могут выполнить предписаний этой религии.
Мы видим, что в основу джайнизма лег основной постулат индуизма: главная проблема человека заключается в материальном аспекте его существования. Джайнизм видит решение этой проблемы в том, чтобы встать на путь строгого аскетизма, самоограничения и самоотречения. В некоторых современных религиозных движениях и культах на первый план выдвигается именно эта древняя джайнистская идея, в которой главную роль играют не нравственные и духовные требования к личности, а отрицательный подход к материи.
Аскетизм практиковался среди христианского монашества, историю которого принято отсчитывать с IV века. Оно возникло в Египте как реакция против омирщения Церкви, и было подхвачено другими странами. Видя, как низко пала духовность в Церкви, ее служители уходили в пустыни для уединения и молитвы, таким образом стараясь достичь очищения и высшей духовности. Многие монахи десятки лет жили в пещерах, следуя самому крайнему аскетизму, важным условием которого было безбрачие. Есть основание полагать, что идеи монашеского аскетизма были заимствованы христианами из восточных религий.
Строгий образ жизни, который вели монахи-аскеты, способствовал росту их авторитета среди обыкновенных, рядовых христиан. Верующие были, скорее, согласны слушать советы и наставления подвижников, чем обыкновенных священнослужителей.
Монашество продолжает существовать и в наши дни. Однако, обратившись к Слову Божию, мы увидим, что ни пострижение в монахи, ни аскетизм не имеют ничего общего со спасением. Спасение дается по благодати Божией через веру во Христа (Еф. 2:8-9). Если человек, получивший спасение и новую жизнь, желает проводить больше времени в молитве, изучении Слова Божия и размышлении - это полезно. Обогатившись духовно, человек должен служить людям, молясь за них, возвещая Слово Божие и оказывая им практическую помощь. Сидеть же на столбе в течение нескольких лет, или уединяться на болоте, где комарам умышленно позволяется чуть ли ни съедать твое тело, или истязать себя тем, чтобы не спать по двадцать суток - все это может принести определенную популярность приверженцам той или иной религии. Однако в Библии нет для этого оправдания. Известный реформатор Мартин Лютер тоже был монахом, который надеялся через аскетический образ жизни получить уверенность в спасении. Но когда он понял, в чем заключается истинное спасение и обрел желанную уверенность, то перестал следовать требованиям аскетизма. Молитва, сопровождаемая постом, и вообще воздержание от излишеств полезны для тела и души, но без нравственной святости и любви они не принесут никакой духовной пользы. Об этом говорит Исаия в 58 главе своего пророчества.

Глава 8. Буддизм: религия среднего пути

Причина возникновения буддизма

Культовая система буддизма, одна из наиболее распространенных в мире религий, подобно джайнизму, возникла как альтернатива индуистскому учению о бесконечно долгом пути спасения. Вместе с индуизмом и джайнизмом буддизм является основой для происхождения таких культовых систем, как дзэнбуддизм, Сока Гаккай, Теософское общество, Рериховские общества (названия последних часто меняются, поэтому указать их точное число, перечислив по названиям, не представляется возможным. Приведенное название означает лишь общее направление их деятельности) и др. Происхождение буддизма связано с именем Сиддхартхи Гаутамы, известного во всем мире под именем Будды. Слово "будда" означает "просветленный" и имеет религиозный смысл. Популяризация имени Гаутамы как Будды связана с распространением учения этой религии за пределами Индии. По установленному обычаю, мы будем называть его Буддой, или Гаутамой, или же сочетанием этих имен.
Будда родился через сорок лет после рождения Махавиры, приблизительно в 560 г. до Р. X. в Северо-Восточной, Индии. Его отец, как и отец Махавиры, был раджой. Он также принадлежал к касте кшатриев, или воинов. Отец Гаутамы надеялся, что его сын тоже станет правителем, и воспитывал его в условиях роскоши. Юноша женился, когда ему было 19 (согласно другому преданию, ко времени женитьбы Будде исполнилось 16 лет).
Однако молодой человек не был доволен своей жизнью. Согласно одному из преданий, отец Гаутамы старался изолировать сына от внешнего мира для того, чтобы тот не знал отрицательных сторон жизни, чтобы мир его души не омрачила печаль. Однако Гаутама все же узнал о реальной жизни, полной страданий и горя. Гаутама стал задумываться над загадкой жизни, искать ответы на вопросы, почему страдают люди и как избавить их от страданий, связанных с перевоплощениями. И 29-летний Будда в поисках истины, оставив семью и дом, отправился странствовать по дорогам Индии. В течение 6 лет он искал истину в индуизме, изучая разные дисциплины йоги. Потом Гаутама вел жизнь строжайшего аскета, чем довел себя до полного физического истощения и был близок к смерти. Однако он не умер и, придя в себя, понял, что аскетизм не откроет ему истины. Чтобы восстановить потерянные силы, он съел чашу риса из рук сельской девушки (еда готовилась для жертвоприношения, но Гаутама был настолько изнурен, что девушка сжалилась над ним) и продолжил свои странствования в поисках истинного пути.

Ответ, который нашел Будда

Просветление снизошло на Гаутаму, когда он, размышляя в поисках истины, сидел в тени дерева, вошедшего в предания под названием дерева бодхи. (Бодхи на санскрите означает пробуждение, а буквальный перевод имени Будда - пробужденный.) Так Будда получил ответ, которого усиленно искал на протяжении шести лет.
В чем же заключается этот ответ? Суть его выражена в основополагающем понятии танха (желание). Всякого рода желание, а точнее, стремление к воплощению желания т. е. ориентир на то, чтобы добиться чего-то определенного в жизни, извлечь из жизни нечто, выгодное для себя), согласно учению Будды, является источником всех проблем, осложняющих жизнь людей. Практически все люди строят свою жизнь так, чтобы чего-то достичь, что-то приобрести, хотят жить, наслаждаясь и властвуя в той или иной мере над другими, стремятся к своему превосходству и т. д. Но не все они добиваются исполнения своих желаний, ибо желания зачастую превосходят возможность их исполнения. Кроме того, желания одних могут входить в противоречие с желаниями других. И даже исполненное желание не приносит ожидаемого ощущения счастья, ибо на смену ему рождаются новые. Следовательно, любое желание - исполненное и неисполненное - является причиной страдания, и для того чтобы обрести внутреннюю свободу и душевный покой, человек должен избавиться от всех своих желаний как "неверного состояния разумам
Гаутама верил, что в момент пробуждения своего разума под деревом бодхи он, освободившись от всех своих желаний, освободился также и от необходимости пережить циклы перевоплощений, чтобы достичь нирваны, и стал Буддой.

Самоотверженность Будды

Достигнув просветления, Гаутама мог бы остаться "просветленным для себя" и после смерти перейти в нирвану. Однако, согласно буддистским писаниям, он победил это искушение и, отложив достижение наивысшего блаженства в нирване, решил помогать людям как Будда просветитель. Он пошел в мир к людям и стал учить их истине, которую постиг сам, чтобы каждый человек, выполняющий его наставления, смог тоже стать просветленным (буддой).
Средний путь Будды: "четыре великих истины" и путь восьми ступеней Путь к просветлению, который предлагал людям Гаутама, называется средним путем, т. е. чтобы достичь состояния нирваны, человек, с одной стороны, не должен истязать себя строгим аскетизмом, как это предписывалось религиозной системой джайнизма, а с другой - в отличие от индуизма и так же, как это проповедовал джайнизм, в состоянии делать это в пределах одной человеческой жизни, освободившись от цепи перевоплощений. Однако средний путь буддизма по-своему нелегок. Чтобы достичь освобождения, человек не должен наслаждаться роскошью, как это было в жизни самого Гаутамы, до того как он оставил семью. Лучше всего держаться среднего уровня жизни. Просветления можно достичь через принятие учения Будды и практическое следование его советам. Советы, или заповеди Будды известны как "четыре великие (в другом переводе - благородные) истины": 1) страдание, 2) причина страданий, 3) избавление от страданий, 4) путь, ведущий к этому избавлению (освобождению), - и истолковываются следующим образом.
1. Первая великая истина провозглашает, что жизнь полна страданий и боли, которые проявляются в рождении, в перенесении всякого рода мучений, в болезни, старости и смерти. Отсутствие того, чем мы хотели бы обладать, и присутствие того, от чего мы хотели бы избавиться, тоже является источником боли.
2. Вторая великая истина говорит, что причина страданий и боли заключается в желании наслаждаться и в стремлении к удовлетворению чувственных побуждений.
3. Третья великая истина учит, что для освобождения от страданий человек должен избавить себя от всякого рода стремлений и отказаться от всех своих желаний.
4. И, наконец, четвертая великая истина для достижения освобождения предлагает путь, состоящий из восьми ступеней, который предполагает последовательное выполнение строго определенных требований.
Первая ступень: иметь правильные взгляды, т. е. принять четыре великие истины и путь восьми ступеней. Вторая ступень: принять правильное решение, т. е. твердо решить отказаться от чувственных стремлений и желания нанести боль другому человеку или живой твари. Третья ступень: говорить правду, т. е. принять решение не лгать, не клеветать, не говорить что-то недоброе против другого человека, а также не болтать попусту языком. Четвертая ступень: правильное поведение, т. е. жить так, чтобы не убивать любую живую тварь, пользоваться только тем, что дают тебе люди, не совершать незаконного полового акта. Пятая ступень: правильный выбор, т. е. человек должен зарабатывать на жизнь только таким способом, который не наносит другим вреда. Шестая ступень: правильно направленное усилие, т. е. сопротивление своим злым побуждениям и максимальное старание развить в себе добрые черты характера и совершать только добрые деяния. Седьмая ступень: правильное созерцание, т. е. стремление быть наблюдательным, усердным, внимательным и свободным от желаний и печали. Восьмая ступень: правильная медитация, т. е. правильное применение четырех степеней медитации, которые достигаются путем концентрации.

Другие идеи Будды

Гаутама Будда не признавал существование единого вечного Бога. Он верил, что во Вселенной обитают различные божества и демоны, но смотрел на них как на временных существ, которые, подобно людям, рождаются и умирают. И потому считал бесполезным надеяться на их помощь и обращаться к ним с молитвой. Гаутама отвергал путь спасения индуизма - путь посвящения. Признавая закон кармы, Будда в то же время был убежден, что человек, принадлежащий к любой касте, может достичь совершенства в течение одной земной жизни и избежать возмездия за злые дела, совершенные во время прошлых воплощений. Только тем, кто не ищет просветления, учил Будда, суждено узнать последствия своей кармы.
Хотя Будда верил в теорию перевоплощения, у него был свой, особый взгляд на душу. В индуизме душа нерушима и переходит, не нарушая своей целостности из одного воплощения в другое, неся в себе свою карму. Согласно же учению Будды, душа состоит из своего рода психологических компонентов. Каждое новое воплощение не оставляет их состав неизменным, но соотношение между настоящим и прошлым воплощениями сохраняется. Это соотношение и определяет характер кармы. Как печать оставляет свою форму, если придавить ею воск, так и каждое воплощение передает что-то свое следующему.
Исходя из сказанного, можно заключить, что при перевоплощении ничего существенного, кроме влияния умершего человека и его кармы, не передается. Если это так, то человек с момента своего рождения должен либо пользоваться заслугами прежних, чужих для него людей, либо расплачиваться за их грехи. Такое положение несправедливо. Однако, может быть, последователи Будды не совсем правильно поняли его идею? Как бы то ни было, вопрос души в буддизме не получил исчерпывающего объяснения.

Священная книга

Священная книга буддизма называется Типитака и состоит из трех частей - трех корзин (питак). Согласно традиционным преданиям, учение Будды было записано его последователями вскоре после его смерти. Однако ученые предполагают, что Типитака была составлена четыре столетия спустя. Первую ее часть составляют правила для буддистов высшего ранга, вторая - содержит речи Будды, а третья представляет собой каноническое буддистское учение.

Тхеравадское и махаянское направление и предлагаемые ими пути спасения

В дальнейшем, с течением веков, буддистское учение широко распространилось в Китае, Японии и странах Юго-Восточной Азии. Первоначально простое учение Будды было модифицировано и обрело разные формы и направления, среди которых выделяют два главных: консервативное (тхеравада) и либеральное (махаяна). Последнее постепенно сформировалось в Северо-Западной Индии между III в. до Р. X. и II в. по Р. X.
Тхеравада исповедует каноническое учение Будды, согласно которому спасение в соответствии с "четырьмя великими истинами" зависит от дел самого человека, а целью его существования является достижение нирваны. Махаяна же обожествляет Будду, претендуя на то, что Будда дал своим последователям новые откровения. Сторонники тхеравады считают Будду лишь учителем и святым человеком, а сторонники махаяны смотрят на него как на божественного спасителя и поклоняются ему как богу.
Основываясь на якобы новых откровениях, махаяна говорит, что Будда вообще никогда не был человеком и не проходил процесс перевоплощений. Будучи одним из величайших богов, он сошел с неба в виде белого слона и вошел во чрево своей матери. Рождение его свершилось в золотом дворце в Гималайских горах, куда ангелы принесли его мать.
Целью рождения Будды было помочь людям. Поэтому последователи махаяны считают, что главной чертой буддистского характера должно быть сочувствие к людям, а не стремление к мудрости, как полагают последователи тхеравады.
Буддисты либерального направления по-своему толкуют и священное писание буддизма (Типитака) и имеют множество книг, раскрывающих особенности их учения. Они утверждают, что вначале было открыто только то, что люди способны были принять.
Дальнейшие откровения стали возможными, потому что люди стали более восприимчивыми. В связи с таким толкованием буддисты махаянского направления включили в свою богословскую концепцию учение о существовании множества других будд, которые воплощались до Гаутамы и которые, когда придет их время, готовы воплощаться снова. Этими буддами являются разные боги и богини - те, которые уже прошли через воплощения и совершили подвиги ради людей, достойные чести и поклонения. Все будды сочувствуют людям и готовы им помогать, если люди обращаются к ним. Обычно их называют бодхисатвами. Они заботятся не только о своем спасении, но сознательно откладывают личное вхождение в нирвану, чтобы помочь людям в достижении той же цели. Цель человека, согласно махаяне, - стать бодхисатвой.

Тибетский буддизм

Тибетский буддизм сложился в VII-XIV вв, на основе махаянского буддизма и тантрических идей индуизма. Разновидность буддизма, распространенного в Тибете, называется ламаизмом, потому что каждый далайлама ("далай" означает главный) считается воплощением душ живших до него лам и играет важную роль в спасении своих последователей. В ламаизме большое значение придается пышным богослужениям и мистериям.
Тантрическая сторона тибетского буддизма состоит в поклонении мужским и женским буддистским божествам, символизирующим внешние и внутренние силы природы.
Тантристы считают, что все естественные силы являются единением мужских и женских элементов. Важная роль в их учении отводится положению о том, что всякая страсть может быть побеждена той же страстью, только многократно приумноженной. Для тантризма характерны бытовые обряды, магические заклинания против гнева богов и злых духов, а также половые сношения в храме. Иначе говоря, тибетский буддизм глубоко связан с оккультизмом и нарушением половой морали. Одна из известных фраз, которую произносят тибетские буддисты на санскрите, звучит так: "Ом мани падме хум!" ("О! жемчужина в лотосе!") Эту фразу очень часто произносят как заклинание.

Заключение

В учении буддизма говорится, что источником зла для человека является его желание. Поэтому эта религия учит людей подавлять свои желания. Действительно, люди часто страдают от своих желаний. Но неверно утверждать, что все желания ведут к страданию, а тем более ко злу. Кроме того, даже если испытываемое желание сопровождается страданием (например, в силу своей невыполнимости) , нельзя думать, что оно пагубно по своей природе. Так мать, желающая увидеть сына или дочь, страдает, если ее желание не исполняется. Но все таки лучше, чтобы это желание, полное любви, было, чем чтобы его не было. Библия в принципе совершенно не против желаний. Главное, чтобы у людей были добрые желания, а не злые. Учение же Гаутамы Будды дает явно ошибочную трактовку желанию.
Мы уже говорили во второй главе о спасении верой в секте буддистов Чистой страны. Будда этой секты не историческая личность, известная под именем Гаутамы. Это совершенно другой Будда, иной бог. Поэтому представляется необходимым отметить, что, хотя буддизм, начав с отрицания всевышнего Бога, и воспринял политеизм, развив идею спасения через заслуги своих будд, в нем все же проявилось тяготение к идее Спасителя.
Однако истинным Спасителем мира является Господь Иисус Христос. И в заключение скажем о том, что буддизм, следуя личному примеру своего основателя Гаутамы, был и остается миссионерской религией. Вместе с индуизмом в наше время он оказывает большое влияние на жителей западных стран - Европы и Америки. Буддизм является причиной появления разных культов и синкретических течений. Поэтому, если мы хотим утвердить людей в благовествовании о Спасителе, Который отдал за нас жизнь Свою, и созидать Церковь Христову как в своей стране, так и в других странах, мы должны обратить на опасность заблуждений буддизма особое внимание.

Глава 9. Сикхизм: религия добровольного компромисса

Синкретичная религия

Сикхизм, или религия сикхов, является типичным примером синкретизма, т. е. возникновения новой религии на основе соединения двух или большего числа идей различных религиозных систем. И хотя сикхизм остался самостоятельным религиозным течением и не лег в основу ни одного современного культа, потому что сам представляет собой синтез положений других религий, однако христианам необходимо иметь о нем хотя бы общее представление, чтобы лучше понять источники возникновения и особенности функционирования некоторых распространенных синкретических культов, например, современного бехаизма.
Сикхизм сочетает в себе идеи индуизма и ислама. Чтобы достичь такого синтеза, некоторые постулаты обеих религий были модифицированы с целью устранения противоречий, другие - были отвергнуты как неподходящие. В главе 5 мы говорили, что в зависимости от подхода к индуизму, его исповедники могут придерживаться как политеистического, так и монотеистических воззрений. Под влиянием ислама в сикхизском толковании индуизма преобладает монотеистический подход с пантеистическим уклоном.
Почти все 18 миллионов последователей сикхизма живут в Индии. Эта религия не оказала влияния на религиозное мировоззрение людей других стран, включая традиционно христианские.
Сикхизм - сравнительно новая религия. Она сложилась в XV в. в бывшей провинции Индии Пенджабе. Теперь эта территория принадлежит Пакистану. Сикхизм основал Нанак (1469-1539) - индус из торговой касты кшатриев, который родился недалеко от города Лахор в нынешнем Пакистане. Хотя он был индусом, Нанак близко соприкасался с мусульманами и хорошо знал исламское учение.

Предвестники сикхизма

К VIII в. распространение ислама достигло районов Северной Индии, и к XV в. он стал там доминирующей религией. До основания сикхизма Нанаком, а также одновременно с его появлением в Северной Индии уже были предприняты попытки реформировать индуизм, чтобы примирить его идеи с исламом, ликвидировать религиозную раздробленность. Так, уже в XII в. реформатор поэт Джайдев учил, что выполнение индуистских церемоний и аскетизм не приносят особой пользы людям. Он говорил, что самым важным делом является набожное и частое повторение Божиего имени.
Следующий реформатор, Рамананда, живший в XIV в., пробовал устранить кастовые преграды в социальной жизни индусов и протестовал против запрета есть мясо животных. Его ученик Кабир (1440-1518), современник Нанака, основал существующую и по сей день секту Кабир Пантхи. Он не придавал особого значения ритуальной стороне религии, строгому выполнению сложных обрядов: всевозможным церемониям, паломничеству, омовению в реке Ганг и даже аскетизму, считая это внешним проявлением веры, особенно если оно не сопровождалось внутренней искренностью и высоконравственной жизнью. Что же касается культового учения Кабира, то, с одной стороны, он не отвергал учения о карме и о перевоплощении, а с другой - считал, что Божия любовь может прекратить процесс воплощений и позволить верующему человеку слиться с абсолютом. Кабир был убежденным монотеистом.

Основатель сикхизма

Родители Нанака, основателя сикхизма, были искренними последователями индуизма. И сам он был также расположен к религиозным размышлениям. Но глубокое впечатление производили на него и ревностные последователи ислама - религии, которую проповедовали иноземцы мусульмане. С одной стороны, он видел глубокую преданность своей вере у членов индуистской секты Бхакти, а с другой - искреннее следование своему учению мусульман суфистского направления. В то время правителем близлежащего города Талванди был обращенный в мусульманство индус, который поддерживал идею примирения обеих религий.
Нанак вначале был пастухом, потом продавцом, а затем стал государственным служащим в городе Султанпур. Там он женился, у него родилось двое детей. Но ни работа, ни семейные обязанности не отвлекли его от религиозных поисков, направленных на создание нового учения. В Султанпуре Нанак познакомился и подружился с певцом мусульманином по имени Мардана, который прибыл туда из города Талванди. Вместе они основали группу духовных искателей.

Видение Нанака и его деятельность

Происхождение сикхизма, по свидетельству Нанака, связано с его неожиданным, необычайным, божественным видением. Однажды, омыв свое тело в реке, Нанак исчез в лесу, где ему было дано видение: Нанак был введен в присутствие Бога. Ему была предложена чаша с нектаром, которую он принял с благодарностью. Бог сказал ему: "Я с тобой. Я сделал тебя счастливым и также тех, кто примет твое имя. Иди и повторяй Мое Имя и учи других делать то же самое. Оставайся не оскверненным от мира. Повторяй Мое Имя, занимайся благотворением, омовением водой, богопоклонением и медитацией. Я дал тебе эту чашу с нектаром как залог Моего расположения". Сикхи считают, что чаша с нектаром являет собой откровение Бога - Сам Нам, т. е. истинное имя. Слова Бога, обращенные к Нанаку, являются призывом к пророческому служению.
Через три дня после видения Нанак вышел из леса, а еще через день провозгласил: "Нет ни мусульманина, ни индуса". И стал проповедовать новую религию. Его сопровождал друг Мардан, В духе религиозного примирения Нанак начал носить на голове мусульманскую чалму и костяные четки на шее, а лоб свой пометил красным пятном, как это принято в индуизме. Самый большой успех проповедь Нанака имела в провинции Пенджаб, где он вместе с Марданом смог организовать первые группы сикхов (в буквальном переводе - учеников).

Смерть Нанака и ее значение

Нанак умер в 1539 г., назначив своим преемником преданного ученика по имени Амардас. Легенда рассказывает, что за день до смерти Нанака между его учениками произошло разногласие о том, кто будет хоронить тело учителя. Индусы считали, что эта привилегия принадлежит им, мусульмане же настаивали на противоположном. Нанак предложил решить спор следующим способом: пока он еще жив, пусть с правой его стороны положат цветы индусы, а с левой - мусульмане. Чьи цветы окажутся утром свежими, те пусть и хоронят. Цветы были положены, и Нанак, накрыв себя полотном, затих. Утром, когда ученики сняли покров, тела под ним не оказалось, а цветы с обеих сторон были свежими и благоухали. Таким образом, даже своей смертью Нанак возвестил примирение между исламом и индуизмом.

Учение Нанака о Боге

Как мы уже сказали, учение Нанака представляет собой сочетание идей обеих религий. Он предлагал людям веру в единого вечного и вездесущего Бога, который одновременно является и Творцом, и Разрушителем. Бог превыше Вселенной, но в то же время пребывает в ней. Он пребывает и в сердце человека. Бог не имел и не будет иметь воплощений. Эти постулаты сикхизма отражают принятое в исламе (особенно в его суфистском течении) представление о Боге.
Однако Нанак также учил, что Бог Сам Нам являл себя людям разными способами и в разных местах земли. Разные люди называют его разными именами. Если бы нужно назвать Его по имени, то лучше назвать Хари (толкуется как избавитель) - так именуется в индуизме бог Вишну. Хотя Бог един, это не значит, что Он обязательно является личностью. Правильнее всего считать Его равным истине или действительной реальности.
Итак, мы видим, что учение Нанака о боге сформировалось под сильным влиянием индуизма.

Материальный мир, карма и этика

Нанак считал, что материальный мир создан Богом и реален в том смысле, что оказывает непосредственное воздействие на человека. Однако на самом деле действительный мир не что иное, как "стена обмана", т. к. скрывает от людей истинную суть вещей. И только глубоко верующим, духовным людям дано проникнуть за эту стену. Нанак соглашался с реальностью кармы и верил в перевоплощение душ. Однако путь к спасению видел в познании Бога или даже в растворении в Нем - положение, взятое из учения индуизма, изложенного в Упанишадах. Милость Божия нужна для спасения, но необходимы также и добрые дела, совершаемые самим человеком. Именно деяниям человека в учении сикхизма отдается приоритет, потому что якобы ими человек заслуживает милость. Таким образом, мы видим, что учение Нанака о спасении представляет собой синтез идей обеих религий: индуизма и ислама.
Выступая против мелочного ритуализма, Нанак отвергал церемониальную сторону обеих религий. Он считал, что ритуалы лишь препятствуют людям находить общение с Богом. Омовение в водах священных рек и точное соблюдение заповедей аскетизма - ничто по сравнению с постоянным повторением истинного имени Бога - Сам Нам. Самое важное место в религиозном служении Нанак отводил благотворительным делам и помощи людям, настаивал на облегчении страданий людей всех каст и социальных слоев, учил состраданию больным и несчастным (в отличие от индуизма Нанак не унижал тела человеческого, потому что считал его созданием Божиим). В его морально-этическое учение включены такие требования, как чистота побуждений, справедливость во взаимоотношениях, благородство в поступках, равное отношение к людям разных каст, супружеская верность, воздержание от ссор, отказ от компании плохих людей и необходимость общения с добрыми, соблюдение прав других и отказ от самомнения.
Иначе говоря, от своих последователей Нанак требовал чистоты помыслов и благородства поведения.

Дальнейшая история

Как основателя сикхизма, последователи считают Нанака первым гуру, т. е. учителем, главным авторитетом. Вначале сикхи были пацифистами. Однако в силу синкретичной специфики их религии они постоянно находились в опасности как со стороны мусульман, так и индусов. По этой причине история сикхов - это история их постоянной борьбы за свою веру, сопряженная с войнами, преимущественно против мусульман.
После Нанака было еще девять гуру. Пятый из них, гуру Арджун (1581-1606), сыграл важную роль в укреплении позиции этой религии. Он издал священную книгу сикхов, называемую "Адигрантх", т. е. Книга Господня, которую составляет духовное наследие Нанака, самого Арджуна, двух других гуру и предшественников сикхизма: Джайдева, Кабира и Намдева. Однако личный авторитет гуру Арджуна при его жизни превышал авторитет "Адигрантха": Арджун организовал сикхов для защиты от угрозы со стороны мусульман и кроме того построил замечательный храм Хар Мандир (Храм Божий) в Амритсаре на острове, находящемся в середине искусственного озера.
Главная причина эволюции сикхов от пацифистов в воинствующую теократию заключалась в деятельности Арджуна и пяти следующих за ним гуру. Последний гуру Говинд Сингх (1675-1708) организовал среди сикхов военную организацию Хальсе (чистые), члены которой называли себя сингхами (львами). Говинд Сингх погиб в 1708 г. от ножа мусульманина. Видя тяжелое положение сингхов, окруженных силами противников, он завещал, чтобы священное писание сикхов "Адигрантх" стало авторитетом для всех сикхов после его смерти. Таким оно осталось и до наших дней.

Заключение

Сикхизм демонстрирует удивительную особенность мышления людей, склонных к синкретизму: уж если они зададутся целью соединить противоположные идеи, то сделают это, даже если для здравомыслящего человека это покажется невозможным. Как бы то ни было, сикхизм делает упор на монотеизм, нравственность и добро, что подобно Библии. И в этом сказывается влияние не только ислама, но в конечном счете, Библии, потому что происхождение ислама связано с распространением библейского учения. Бог един, и Ему угодны добрые, справедливые отношения между людьми. Бог не делает зла и не желает, чтобы его делали люди. Учение Библии настаивает на этом.
Однако в остальном постулаты сикхизма противоречат библейскому учению, особенно это касается вопроса о спасении. Согласно трактовке сикхизма, человек якобы может заслужить спасение добрыми делами, совершенными им при жизни. Библия свидетельствует, что Бог может и хочет помиловать грешника даже в последние минуты его жизни, если он искренне покается, как это произошло, например, с разбойником, распятым по правую сторону Христа. Все люди должны вершить добрые дела. Однако милость Божия не от дел человеческих" а по благодати Божией, благодаря которой даже самый великий грешник может получить прощение и жизнь вечную во Христе.
Как мы уже отметили в начале этой главы, религия сикхов не оказала влияния на мышление людей за пределами Индии. Однако христианам необходимо знать об особенностях этого религиозного течения добровольного компромисса, т. к. нам все чаще приходится сталкиваться с новыми культами, основанными, подобно сикхизму, на абсолютно невозможном, с точки зрения здравого богословия и Библии, сочетании идей разнородных религий.

Глава 10. Даосизм: религия пассивного подхода к жизни

Происхождение и основные идеи

Все четыре рассмотренных нами ранее религии были основаны в Индии. Место возникновения даосизма и конфуцианства (о нем пойдет речь в главе 11) - Китай. Эти две религии имеют не только общие характерные черты, но и основаны на одинаковых предпосылках. Даосизм и конфуцианство возникли приблизительно в одно время - в VI в. до Р. X. Их основоположниками были: Лаоцзы и Конфуций. Первоначально эти два родственных мировоззрения имели мало общего с религией. Однако в процессе исторического развития обрели характер языческих народных религий.
Что касается идей, даосизм более уникален. Его положения определенным образом трансформированы достаточно популярным сегодня нехристианским культом - Церковью единения, который основан корейским священником Сан Мьюнг Муном, провозгласившим себя мессией (его религиозное культовое учение иначе называют мунизмом), и современной экстрасенсорикой. И те, и другие выдают себя за обладателей особого восточного знания и благодаря этому оказали влияние на формирование взглядов идеологов так называемого Движения нового века.

Древнекитайская идея дао

В Древнем Китае было распространено поклонение явлениям природы и духам умерших предков. Круговорот в природе и точный порядок движения небесных светил китайцы объясняли существованием бога неба (небесного начала) Тянь (в даосской мифологии Тяньи), которому поклонялись. Убеждение, что самым важным в жизни должно быть гармоничное соотношение вещей, привело к тому, что цель своей религии китайцы определили как сохранение естественного ритма жизни и стремление к гармонии во всех взаимоотношениях. Они считали, что причиной всякого рода бедствий, например: голода, войн, эпидемий, наводнений, ураганов и т. д. - служит нарушение гармонии между людьми и природой. Слово даосизм происходит от китайского слова "дао". Его можно перевести словом "путь" и объяснить как плавное движение всего естественного в мире.

Противоположные принципы инь и ян

Дао воплощает в себе идею непостижимой, могущественной и безличной силы, которая управляет круговоротом всех событий во Вселенной. Эта сила выражается в двух противоположных источниках энергии инь и ян. В то время как инь олицетворяет женское начало, зло, темный и пассивный аспект бытия, ян истолковывается как мужское, светлое, активное начало, содержащее все положительное. Например, инь - это бездействие, зима, смерть и лишения, а ян - деятельность, лето, жизнь и изобилие. Взаимодействие этих двух начал - источник круговорота жизни. Все предметы и живые существа, включая людей, содержат в себе оба начала, но в разных пропорциях, которые не всегда одинаковы в разное время. Так, у живого дерева преобладает ян, но в процессе "умирания" в нем увеличивается содержание инь. Этим взаимозамещением полярных первоначал и объясняли причину перемен в явлениях природы и жизни людей. Поэтому еще до появления учения Лаоцзы в Китае были философы, которые, отвергая цивилизацию, хотели жить по законам природы. И религиозные системы, о которых мы поведем речь: даосизм (в его основу легло учение философа Лаоцзы) и конфуцианство (созданное на основе учения Конфуция), - возникли на основе свойственного Древнему Китаю религиозно-философскому представлению о мире.

Лаоцзы - основоположник даосизма

Нет абсолютной уверенности в исторической подлинности существования Лаоцзы, которого считают основоположником даосизма. Имя его означает "старый философ" и связано с легендами, повествующими о жизни Лаоцзы. Но если такой человек жил, то его рождение можно отнести примерно ко времени между 604 и 570 г. до Р. X.
Лаоцзы в свое время, возможно, занимал какой-то государственный пост. Однако, будучи недовольным жестокостью правителей и системой государственной власти, оставил службу и занялся философией. Идеи Лаоцзы стали распространяться и привлекли внимание людей. У него появились ученики. Но Лаоцзы решил покинуть страну. При переходе через пограничный пост один из стражников узнал философа и упросил его не оставлять родной страны, пока он не запишет свое учение. Лаоцзы вернулся домой. В течение трех дней он написал небольшую книгу, в которой кратко изложил идеи даосизма. Затем он сразу же выехал из родных мест. После этого его никто никогда не видел.
Книга, которую, согласно легенде, оставил Лаоцзы, называется "Дао дэ цзин" ("Книга о Дао" или "Основы могучего пути"). В ней лишь около 5500 иероглифов. Так как китайские слова могут состоять из одного, двух или трех иероглифов, это значит, что книга совсем небольшая. Скорее всего, это трактат. Историки находят в ней признаки более поздних времен, отстоящих на несколько столетий от предполагаемого времени жизни Лаоцзы. Возможно, что книга действительно была написана позже или же отредактирована последователями Лаоцзы.
Самым известным последователем даосизма после Лаоцзы был философ Чжуанцзы, живший в IV в. до Р. X. Он написал около тридцати трех книг, в которых популяризировал учение Лаоцзы.

Учение Лаоцзы

Первоначальное учение даосизма содержится в книге "Дао дэ цзин". Оно состоит из двух аспектов: политического и философского. Что касается политики, Лаоцзы учил, что чем меньше правительство вмешивается в жизнь людей, тем лучше. Об этом повествует также и легенда о жизни самого Лаоцзы. Главным в существовании человека Лаоцзы считал философскую сторону его бытия.
Философия Лаоцзы принимает как достоверные идеи дао, инь и ян и, исходя из них, строит философию жизни человека. Дао являет собой непостижимую, всеобъемлющую и непобедимую силу, на основе которой существует и движется все в мире, и человек должен согласовывать с ней свою жизнь. Если всякая тварь, включая птиц, рыб и животных, живет согласно дао, то и для человека не существует причины не жить в гармонии с этим "путем всех вещей" и позволить естественным принципам инь и ян свободно оперировать его жизнью.
Такой подход Лаоцзы назвал увэй (бездеятельность или неактивная жизнь) и видел причину бед человека в пренебрежении силой дао, или в старании улучшить ее, или в активном сопротивлении ей. Все, говорится в даосизме, должно происходить естественным путем. Ни на что не нужно нажимать и ничем не нужно управлять.
Согласно этой теории, трудности у государственной власти возникают из-за того, что она нередко прибегает к диктаторским методам, заставляя людей поступать так, как для них противоестественно. В жизни же нужно быть гармоничным и спокойным, как дао. Если даже человеку вдруг покажется, что он достиг успеха, несмотря на то, что пошел против установлении дао, необходимо помнить, что это только кажущееся, временное благополучие. В конце концов он же пострадает от своего своеволия, потому что дао непобедим. Лишь человек, живущий в согласии с силой дао, достигнет успеха - и не только во взаимоотношениях с людьми, но даже хищные звери и ядовитые твари не нанесут ему вреда.
Если все люди будут следовать дао и откажутся от стремления улучшить естественный ход развития с помощью создаваемых ими законов, в мире наступит гармония человеческих отношений. Так, если имущество не будет считаться ценным, то не будет и краж; если не будет брачных законов, то не будет и прелюбодеяния. Иными словами, человек, следующий дао, смирен и некорыстолюбив: он знает путь небесный и следует только ему.
Таким образом, он нравствен без соблюдения законов и добродетелен без признания его добродетельным.
В связи с этим мы должны также обратить внимание на следующее пояснение, содержащееся в учении Лаоцзы. Если положительная сила заключается в спокойном, недеятельном существовании с позиции увэй (в жизни людей это выражается проявлением признаков доброты, искренности и смирения), если никто не вмешивается в дела других, человеческие взаимоотношения естественно и просто войдут в то русло, куда ведет их дао. И тогда произойдет спонтанное рождение истинной любви, настоящего добра и простоты во взаимоотношениях между людьми, возникнет чувство удовлетворения жизнью. Сила добра (дэ), являясь составляющей увэй, препятствует рождению гнева и честолюбия, не допускает непрошенного вмешательства в чужую жизнь. Насильственное же воздержание от проявления человеческих стремлений не может не повлечь за собой отрицательных последствий.
В монистической системе Лаоцзы нет места для Бога Творца, воплощенного в личность, которому нужно молиться и от которого можно ожидать ответа. Человек должен сам решать свои проблемы и спасать себя от бед. Первоначальный даосизм мало отличается от пантеизма, ему не чужд и атеизм. Смерть, согласно этому учению, столь же естественное явление, как и рождение. В смерти человек преходит лишь в другую форму существования дао. В конце концов тот же дао, который создал гармонию из хаоса, может снова привести Вселенную в состояние хаоса. В этом нет ничего странного, и это не должно восприниматься как нежеланное. Путь дао, по Лаоцзы, - единственно правильный путь, открытый человеку.

Принципы акупунктуры и акупрессуры

Согласно учению Лаоцзы, человек должен быть пассивным и никоим образом не мешать действию дао. Словно в нарушение этого главного постулата даосизма древнекитайская идея дао легла в основу создания метода лечения, который получил название акупунктуры (иглоукалывания) и акупрессуры (надавливание на определенные места тела). В этом методе дао проявляется как универсальная энергия ци, воплощающая собой жизнь, неотделимую от тела, единое материальное начало всего живого, В понятии субстанции ци, которая, как говорится, течет сквозь все живые организмы, кроется ключ к пониманию основы китайской медицины. Считается, что ци вдыхается вместе с воздухом, воспринимается с пищей и питьем. Войдя в тело, она проникает в сеть двенадцати невидимых каналов, называемых меридианами, каждый из которых связан с особым органом (например, с сердцем, мочевым пузырем и т. д.) и разделяет полярность инь и ян этого органа. Двенадцать меридианов расположены симметрично по обе стороны тела и делятся на тесно связанные пары.
Нарушение баланса между инь и ян считается причиной болезни органа или даже всего организма, и лечение сводится к восстановлению этого баланса с помощью иглоукалывания или давления, которые, в соответствии с учением о ци, регулируют течение энергии. Диагноз ставится после прощупывания пульса на обеих руках. Пульс при этом методе определяется в трех зонах на каждой руке, зоны, в свою очередь, имеют по два положения каждая: поверхностное и глубокое. Таким образом, все двенадцать положений соотносятся с двенадцатью меридианами и соответственно определяют их состояние.
Нас же в данном случае в большей мере интересуют теоретические принципы, лежащие в основе этого метода лечения, ибо они определенным образом связаны с религиозным мировоззрением даосизма. К тому же надо иметь в результаты в случаях успешного лечения акупунктурой или акупрессурой также могут быть объяснены с медицинской (научной) точки зрения.

Превращение даосизма в суеверие

История даосизма в Китае свидетельствует об изменчивости судьбы этой религии. Иногда императоры делали ее официальной религией своего государства, а иногда запрещали, закрывая даосские монастыри и высылая монахов в далекие провинции. Однако, несмотря на непоследовательное отношение властей к этой религии, даосизм распространился среди населения Китая. Но некоторые аспекты учения даосизма подверглись влиянию традиционных народных верований. Синтез этих двух факторов привел к возникновению религиозного культа с широким использованием колдовства и суеверий.
Почему стало возможным появление подобного культа? Дело в том, что никакие философские рассуждения не могут избавить человека от страданий, болезни и смерти. А люди издавна мечтают уберечься от болезней и открыть секрет бессмертия. Это желание и легло в основу суеверного убеждения во всемогуществе даосизма. Если дао настолько силен, а взаимопревращение полярных начал "инь - ян" так эффективно, то почему бы не использовать их для осуществления своей заветной мечты, для управления добрыми и злыми духами? На этой почве появились ритуальные физические упражнения, особые диеты питания, родилось увлечение алхимией и магическими заклинаниями, люди стали обращаться за помощью к лжебогам и т. п.
Попытки достичь бессмертия на практике привели к очень интересным последствиям в народной трактовке даосизма. Так, сохранилось предание о том, что, по совету даосских "экспертов" в области бессмертия, в III в. до Р. X. император Хань Ци посылал несколько экспедиций на поиски острова блаженства Пьеньлай, чтобы добыть гриб бессмертия.
Другие "эксперты" пробовали изобрести чудодейственный напиток бессмертия, состоящий из пяти основных элементов. Находились и мудрецы, которые хотели составить магическое зелье при помощи алхимии. Один из них советовал использовать алхимию для того, чтобы узнать от невидимых духов секрет производства золота из ярко- красного минерала - киновари. Этот мудрец говорил, что если употреблять для питья и еды посуду, сделанную из такого золота, то можно продлить свою жизнь. Ложные убеждения распространились не только среди простолюдинов, они проникли в среду высшей знати. Например, и те, и другие с целью остановить процесс старения тела начали соблюдать магические правила диеты и гигиены. Этим они надеялись продлить свою жизнь, втайне рассчитывая на достижение бессмертия.
Поэтому неудивительно, что китайские правители по-разному относились к этой религии.
Одни императоры гнали даосистов как шарлатанов, чьи методы были основаны на суевериях, другие - возводили даосизм в ранг государственной религии. Однако простым людям была близка религия даосизма, впитавшая в себя много народных религиозных верований, и они продолжали исполнять ее магические ритуалы.

Заключение

Библия говорит, что на земле всем управляет не какая то безличная сила, а всесильный Господь. Бог создал мир и Он управляет миром. "Достоин Ты, Господи, приять славу и честь и силу, ибо Ты сотворил все, и все по Твоей воле существует и сотворено" (0ткр. 4:11). Это в особенности относится ко второму лику Троицы, Сыну Божьему, потому что "все чрез Него начало быть" (Иоан. 1:3) и, как апостол Павел утверждает, "все Им и для Него создано" (Кол. 1:16).
Библия также против пассивного отношения к жизни. Когда Господь сотворил человека, то поставил его владыкой над своим творением, т. е. ему подчинялась вся живая тварь на земле, на которой он трудился. Кроме того, очень важно знать, что в жизни человек проходит через трудности и разного рода искушения. Он должен прилагать старание, чтобы отвергать зло и делать добро, несмотря на то, что Бог дает спасение по благодати.
Даосизм, по крайней мере первоначальный, считает, что в земном мире царит полный порядок и нет надобности что либо менять, т. е. действовать. В то же время мы видим, что поздний вариант даосизма свидетельствует о неудовлетворенности его приверженцами существующим в мире положением вещей. И в этом случае его последователи отказались от пассивного подхода к жизни: то они старались изобрести зелье для избавления от болезней, то отправлялись на поиски гриба бессмертия для того, чтобы жить вечно. И подобная эволюция главной идеи даосизма вполне закономерна, недаром говорится, что шила в мешке не утаишь. Человеку, как образу Божию, предназначено заниматься полезной творческой деятельностью, а не сидеть сложа руки.
Влияние идей даосизма и буддизма в Китае привело к появлению секты дзэнбуддистов, которая распространилась в Китае, а потом и в Японии. В 70 и 80х гг. нашего столетия дзэнбуддизм стал особенно популярен среди интеллигенции стран Запада, но не в форме суеверного даосизма, а как философский монизм. Кроме того, такие известные способы борьбы, которыми часто пользуются для самозащиты без применения оружия, как дзюдо и джиуджитсу, также основаны на даосских идеях защиты от нападений врага. А дзэнбуддистские ритуалы стрельбы из лука и фехтование базируются на принципе увэй.
Удивительно, что такое антиинтеллектуальное движение, как дзэнбуддизм, стало привлекать интеллектуалов западного мира. Некоторые приверженцы дзэнбуддизма с помощью постулатов этого культового учения пробуют ответить на вопросы, поставленные естественными науками. Кроме того, как мы сказали в начале этой главы, учение современного культа Церкви единения (мунизма) основывается частично на идеях инь - ян. Поэтому необходимо знать не только основы буддизма и даосизма, но также иметь представление о даосизме как источнике идей некоторых культов.

Глава 11. Конфуцианство: религия морального самосовершенствования

Конфуцианство и христианские миссии в Китае

Христианские миссионеры, которые трудились в Китае, должны были работать среди населения, в основном исповедующего три религии: даосизм, буддизм и конфуцианство.
Да и в будущем, если Господь позволит проповедь Евангелия среди китайцев, миссионеры всегда будут встречаться с этими тремя вероучениями.
В предыдущих главах мы уже говорили о буддизме и даосизме. А теперь рассмотрим вероучение, которое хотя и не распространилось среди европейских народов, но все же вызывает некоторый интерес со стороны людей, живущих в традиционно христианских странах.
Главной религией в до коммунистическом Китае было конфуцианство (или учение Конфуция), которое не только занимает важное место в истории древнекитайской идеологии, но некоторые даже считают, что оно заложило основы мировоззрения китайского народа. Конфуцианство, как и сикхизм, не создало базы для происхождения какого-либо современного культа, потому что центральной в его учении была этическая часть, касающаяся вопросов нравственного развития. Это вероучение до такой степени укоренилось в Китае, что его основатель Конфуций после смерти был обожествлен, сам император совершал в его честь религиозные обряды (о культе Конфуция мы расскажем далее в этой главе). И так как культ обоготворенной личности характерен и для некоторых других религий мира - это еще один аргумент, почему нам представляется необходимым рассказать об основах этой религии, познакомить с историей ее возникновения, сказать несколько слов о личности ее основателя.
И еще один довод в пользу ознакомления с конфуцианством. Эта религия распространена прежде всего в Китае - самой большой стране в мире по численности населения (в нем насчитывается свыше миллиарда жителей). Кроме того, много китайцев живет в других странах. Каждый четвертый человек в мире - китаец. Помочь этим людям обратиться ко Христу - долг каждого христианина.
Впервые христианство проникло в Китай через несторианских миссионеров в V в. Однако оно не просуществовало там долго. В XVI в. в Китае появились миссионеры католики. Однако их усилия по обращению китайцев в католичество не увенчались успехом. В XIX в. началась деятельность евангельских миссий в Китае. И несмотря на то, что в этот же период католические миссионеры усилили свою деятельность в стране, в Китае до установления коммунистической власти в 1949 г. христианами стали около 3 миллионов человек: два миллиона протестантов и 1 миллион католиков.
После изгнания миссионеров в 50х гг. и последовавшими преследованиями, казалось, здесь рост Церкви сократится или вовсе сойдет на нет. Однако за последние несколько лет стало известно, что Церковь в Китае продолжала численно расти и в настоящее время насчитывает от 20 до 50 миллионов человек. По сравнению с общим количеством населения Китая эти цифры могут показаться не такими большими. Но если учесть факт запрета миссионерской работы, почти полное отсутствие Библий и духовной литературы, отсутствие богословских школ и семинарий, а также постоянные гонения на христиан, то рост Церкви в Китае превзошел все человеческие ожидания. Причина этого роста - Божие водительство.

Ранняя жизнь Конфуция

Как мы уже упоминали, конфуцианство возникло в VI в. до Р. X. Его основатель Конфуций (551-479 гг. до Р. X.) родился в бедной, но благородной семье, жившей в княжестве Лу на острове Шандунь. Настоящее имя его было Чжу Конг (согласно другой транслитерации. Кун). После того, как он стал известным учителем и философом, его последователи дали ему имя Конг фуцзы (Кунцзы) - Конг учитель, от чего произошло латинизированное имя Конфуций.
Отец Конфуция умер вскоре после рождения сына, так что забота о его воспитании легла на плечи матери. До 15 лет молодой Конфуции вел жизнь обыкновенного мальчика, занимаясь охотой и рыбной ловлей. А когда ему исполнилось 15, решил серьезно заняться образованием. Благодаря стараниям умной и готовой на любые жертвы со своей стороны ради счастья сына матери, Конфуций получил образование и мог занять достойное положение в обществе. Он имел самые разнообразные интересы: любил охоту, рыбную ловлю, езду на колеснице и стрельбу из лука. Его манеры и образ жизни располагали людей к дружбе с ним. Получив образование, Конфуций стал работать сборщиком налогов у правителя княжества Лу. Женился. Однако брак его был неудачным. После рождения сына и дочери Конфуций разошелся с женой. Многие детали его личной жизни остаются неизвестными.

Преподавательская и философская деятельность Конфуция

Молодой Конфуций тяжело перенес смерть матери. Как того требовал обычай, он оставил работу на 27 месяцев, а затем занялся преподаванием. Сыновья из многих влиятельных семей брали у него уроки истории, поэзии, государственного права, этики и музыки.
Политическое положение в стране в то время было тяжелым. Междоусобные войны, убийства и разрушения были постоянным явлением. Видя все это, Конфуций учил, что для улучшения положения в стране нужно, чтобы важные правительственные посты заняли благородные по своему характеру люди.
Как свидетельствуют источники, 50летний Конфуций стал высоким правительственным сановником в Лу. Однако интриги чиновников вынудили его отказаться от поста, и следующие 13 лет он провел как странствующий философ, старавшийся убедить правителей в необходимости проведения реформ на основании выдвигаемых им идей. Однако попытки его были безуспешными.
Наконец, по приглашению правителя княжества Лу в 484 г. он вернулся домой. Время от времени правитель призывал Конфуция для консультаций. А в остальное время немолодой уже философ работал над изданием пяти классических книг, которые известны под названием: "Древняя история" ("Шуцзин"), "Книга песнопений" ("Шицзин"), "Книга церемоний" ("Лицзи"), "Книга перемен" ("Ицзин") и "Анналы весны и осени" ("Чунцк").
Конфуций умер разочарованным: его идеи не были приняты влиятельными лицами. Но, как это часто случается в истории, философские идеи Конфуция были восприняты и получили широкое распространение после его смерти.

Учение Конфуция

Учение этого философа изложено им не в пяти классических книгах ("Пятикнижии" - "Уцзин"), о которых мы только что говорили. Историки считают, что первые четыре книги "Пятикнижия" принадлежат перу неизвестных нам авторов. Конфуций якобы только отредактировал их и употреблял как пособия для преподавания. Кроме того, историки находят, что ученики Конфуция тоже редактировали эти книги после его смерти. Если это действительно так, то четыре первые книги не дают уникальных сведений о философских взглядах Конфуция. Только последней книге "Пятикнижия" приписывается авторство Конфуция. Но "Анналы весны и осени" представляют краткую хронику одного из китайских княжеств ("весной и осенью" называют период правления династии Чунцю) и не содержат в себе никаких религиозных идей.
Учение, которое известно в мире под именем конфуцианства, содержится в других четырех книгах ("Четверокнижии" - "Сышу"), написанных его последователями. Они имеют следующие названия: "Аналекты" (в другом переводе "Беседы и суждения" - "Лунюй" - книга изречений Конфуция и его учеников), "Великое учение" ("Дасюе" - учение о самоусовершенствовании человека, изложенное по Конфуцию одним из его учеников), "Доктрина золотой середины" (в другом переводе "Книга о середине" - "Чжунюн"), "Мэнцзы" (учение философа Мэнцзы, самого известного из учеников Конфуция).
Учение Конфуция трудно назвать религиозным. Скорее всего, оно представляет философию этики, которая охватывает все области человеческой жизни, включая религию. Однако религии Конфуций касается меньше всего. Главным образом, учение
Конфуция обращается к вопросам семьи, общества, государства и человека как отдельной личности. Человеческую природу этот философ оценивал вполне позитивно, хотя знал, что люди способны не только на добро, но и на зло. Однако он был уверен, что с помощью воспитания и доброго примера можно искоренить зло из жизни людей.

Пять добродетелей и роль главной из них - "ли"

Как было упомянуто выше, времена Конфуция были временами междоусобных войн и смут. Поэтому свою главную задачу философ видел в том, чтобы установить мир и внести гармонию в жизнь людей. С этой целью он предлагал им следовать пяти главным добродетелям. Самой важной Конфуций считал добродетель "жэнь" (человечность, доброта или благоволение), которая заключается в том, чтобы желать благо другим.
Для пояснения роли каждой из добродетелей Конфуций берет в пример плодовое дерево. "Жэнь" (человечность) - это его корни, "йы" (справедливость) - ствол, "ли" (идеальное поведение) - ветви, "жи" (мудрость) - цветы и, наконец, "хсинь" (верность) - это плоды древа добродетели. Добродетель "ли" (идеальное поведение), по мнению Конфуция, должна играть самую важную роль в восстановлении нравственности правителей и всего народа. С помощью "ли" Конфуций считал возможным достичь общественную и политическую гармонию, что, в свою очередь, должно привести к осуществлению высшей гармонии - между небом и землей. Конфуций не отвергал принципы инь и ян. Однако центральная идея учения даосизма - дао не отразилась в учении Конфуция. В его философской системе дао является не всеобщим, а лишь моральным принципом Вселенной.
Существенная разница между конфуцианством и даосизмом заключается в том, что для достижения идеала даосизм предлагал учение, в основу которого заложена идея увэй - идея пассивности, бездеятельности. Конфуцианство же утверждало, что человек обязательно должен действовать. Только работая над собой, он может достичь нравственного совершенства. Даосисты это положение учения Конфуция расценивали как преступное вмешательство в деятельность всемогущего дао.

Отношение Конфуция к предкам

Конфуций учил, что лучше всех добродетель "ли" соблюдали предки, которые искали добра для общества и следовали благородным правилам поведения. Он приводил в пример легендарных древних вождей, правление которых не омрачено насилием. Личные моральные качества, руководившее ими стремление к добродетельной жизни - вот что создавало им авторитет у народа. Поэтому Конфуций считал важным знание истории, говорил о необходимости ее преподавания.
Китайский философ верил, что идеальные правила существовали только в древности и что истинной цивилизации можно достичь только путем морально-нравственных улучшений природы человека. Для того, чтобы человек смог занять достойное положение в обществе, он, по Конфуцию, должен полагаться не на рождение в благородной семье, а на самосовершенствование.

Правила пяти великих взаимоотношений

Для достижения высокой степени нравственности Конфуций предлагал людям исполнять правила так называемых пяти великих взаимоотношений (перевод автора. - Н. Я.) - пяти основ благородного поведения:
1. Доброе отношение отца к сыну и почтительное отношение сына к отцу.
2. Мягкое отношение старшего брата к младшим и уважительное отношение младших братьев к старшему.
3. Праведное отношение мужа к жене и послушание жены мужу.
4. Человечное отношение старших людей к младшим и почтительное отношение младших к старшим.
5. Великодушное отношение правителей к министрам и гражданам и верность министров и граждан своим правителям.
Конфуций верил, что во Вселенной принцип дао выражен понятием пгэ, т. е. силой, которая помогает людям придерживаться данных правил взаимоотношений. Она может помочь занимающим высокое положение относиться милостиво к нижестоящим, а нижестоящим помогает оказывать почтение и повиновение тем, кто занимает более высокое общественное положение. И если люди согласятся регулировать правилами отношения друг с другом, то не будет ни ссор, ни распрей, ни войн и в их жизни - семейной, общественной и государственной - воцарится гармония.

Сыновнее благочестие и осознание своего места

Следует подчеркнуть, что, в соответствии с существовавшим в Китае древним культом почитания предков, Конфуций особенно подчеркивал важность сыновнего благочестия.
Оно заключалось в повиновении сына отцу и вообще в верности семье. Сын должен повиноваться отцу до смерти отца, а затем своему старшему брату и т. д. На отце же лежит обязанность воспитать сына в добродетели. Поэтому отец должен вести себя по отношению к сыну так, чтобы тот смог проявить свою добродетель.
Для того чтобы правило сыновнего благочестия соблюдалось, чтобы оно стало нормой жизни, каждый гражданин страны должен в точности знать обязанности, связанные с его положением, т. е. какие обязанности возлагаются на сына, отца, мужа, жену, правителя, подчиненного и т. д. Незнание этих правил, их непонимание или несоблюдение приводят к хаосу в мышлении человека, что, в свою очередь, становится причиной его неконтролируемого, беспорядочного, своевольного поведения.
Конфуций понимал, что путем принуждения привести людей к проявлению добродетели нельзя. Это стремление должно идти от сердца, родиться на основе искренних побуждений. Но ведь искренние побуждения у человека могут быть не только добрыми, но и злыми. Как быть? Конфуций учил, что во всякое время человек должен придерживаться золотой середины - это единственный путь избежать крайностей в поведении. Учение о золотой середине было в дальнейшем развито учениками Конфуция.

Отношение Конфуция к религии

Что касается религии, Конфуций ее не отвергал. Он исполнял принятые ритуалы и приносил жертвы духам предков. Однако все его внимание было направлено на то, чтобы быть полезным обществу. То, что приносило пользу обществу, Конфуций считал важным.
Однажды кто-то его спросил, следует ли людям исполнять обязанности по отношению к предкам. Он ответил также вопросом: "Не научившись служить людям, можно ли служить духам?" В другом случае он высказался так: "Стремиться к тому, чтобы народ выполнял свой долг в почитании духов и душ умерших, но держался от них подальше. Это и есть мудрость". Однако, несмотря на высказанные мысли, именно Конфуцию приписывается авторство "Книги перемен" (одной из книг "Пятикнижия"), которая обыкновенно использовалась китайцами для гаданий.

Взгляды Конфуция на политику

Конфуций учил, что улучшение положения в стране должно начинаться с правителей. Если они будут поступать честно и благородно, граждане скоро последуют их примеру. Для пояснения своей мысли Конфуций употребил такую метафору: "Добродетель князя подобна ветру, а добродетель народа подобна траве. Когда ветер подует, трава, естественно, согнется". Поэтому необходимо, чтобы правители, как это было в древности, являлись примером для граждан. Для того чтобы совершенствовать свой характер, правители должны руководствоваться моральным законом дао, а для лучшего понимания дао, следует развивать чувство жэнь - чувство человечности.

Философы Мэнцзы и Хань Фэйцзы

После смерти Конфуция довольно известными философами были Мэнцзы (ок. 371-289 гг. до Р. X.), Хань Фэйцзы (ок. 298238 гг. до Р. X.) и др. Мэнцзы считается ортодоксальным конфуцианцем. Подобно Конфуцию, он учил, что в основе человеческой природы заложено добро, несмотря на то, что не все люди достигают высокого уровня нравственности. Его известное изречение гласит: "Как вода в природе течет вниз, так и человек по природе добр". Кроме того, Мэнцзы учил, что Небо наблюдает за положением дел на земле, побуждая граждан восставать против злых правителей, чтобы освобождаться от зла и устанавливать добро.
Хань Фэйцзы отвергал идею природной доброты человека. Он считал, что человеку свойственно совершать зло. Поэтому он нуждается в воспитании и управлении на основе законов. Традиции, обычаи общества, ритуалы помогают сдерживать страсти человека, соблюдать в жизни порядочность и благопристойность. По его мнению, мудрые правители древности знали злую природу человека и поэтому установили точные правила, контролирующие поведение людей. Хань Фэйцзы не верил в существование чего-то сверхъестественного и в то, что Небо отвечает на молитвы. Он смотрел на вещи так, как смотрели на них даосисты и был убежден, что существует только безличный путь всех вещей - дао. Кроме того, он не верил ни в демонов, ни в духов предков, полагая, что церемониальные обряды имеют значение лишь для живых людей. Они ничего не дают мертвым. Однако идеи Хань Фэйцзы были отвергнуты конфуцианскими учеными, несмотря на то, что по многим вопросам он придерживался ортодоксальной конфуцианской точки зрения.

Культ Конфуция в Китае

Хотя оба эти вероучения были господствующими религиями в Китае, конфуцианство по сравнению с даосизмом занимало более высокое положение. На протяжении большей части исторического развития страны именно оно было ее официальной религией.
Подобно тому, как это случилось с основателями некоторых других религий, репутация Конфуция возросла до того, что в Китае во II в. до Р. X. при императоре Уди Конфуций был обожествлен, официально был принят культ Конфуция, а принципы конфуцианства канонизированы. Не признанному при жизни философу воздавали почести, его награждали титулами, в его честь строили храмы, ему приносили жертвоприношения.
Культ Конфуция был запрещен после прихода к власти коммунистического правительства в 1949 г.

Заключение

Конфуций был прав в том, что этика играет важную роль в жизни людей в этом мире. В Ветхом Завете мы читаем о выступлениях пророков, которые осуждали зло и призывали людей делать добро. Однако выдвигаемый им постулат, что люди по природе своей добры, достаточно сомнителен. Последователь Конфуция Хань Фэйцзы лучше понимал человеческую натуру, хотя и не верил в Бога. Этот философ знал, для чего нужны законы, правила и воспитание.
В философско-этической системе Конфуция есть много хорошего, но всю надежду он возложил на самого человека. Его религия - это религия человеческих дел. Бога он практически не знал, и поэтому Творец для него не играл никакой роли. Обратимся к сравнению. Если автомобиль, в котором нет бензина толкнуть с горы, он поедет и даже поднимется до определенного уровня следующей горы. Однако выше не пойдет. Ему нужна сила горючего. Так и с этикой. Она нужна и хороша, но для достижения цели, для которой она предназначена, нужна сила Божия. Это подтверждает сама история дальнейшего развития конфуцианства: впоследствии люди сделали самого Конфуция богом и начали поклоняться ему. По-видимому, они чувствовали, что одной лишь этики для усовершенствования их жизни недостаточно. Им был нужен живой, любящий и всесильный Господь. Так как они Бога не знали, они обратились к умершему Конфуцию вопреки его примеру и учению. Это еще раз доказывает, что человек не может удовлетвориться только правилами этики или исполнением моральных законов. Ему нужен любящий и прощающий Бог. Итак, в заключение сделаем вывод. Основными характерными чертами конфуцианства являются следующие:
1) вера в трансцендентный моральный закон дао,
2) вера в то, что человек по природе добр,
3) вера в способность человека достичь нравственного совершенства своими силами, т. е. в самосовершенствование,
4) умаление значения сверхъестественного.
К сожалению, и в наши дни существует достаточно людей, которые вместо познания любящего Бога созидают собственный культ личности, основываясь на ложном представлении о своей личной праведности.

Глава 12. Синтоизм: религия национального превосходства

Определение и мифологическая основа

Синтоизм является чисто национальной религией Японии и не получил распространения за пределами этой страны. Его происхождение не связано с какой-то известной исторической личностью. Эта религия не имеет в своей основе системы догм или разработанного богословского учения. Ее изначальное кредо: "Бойся богов и повинуйся императору!"
В основе синтоизма лежит миф о сотворении Японии и связанные с ним легенды, которые в XX в. были истолкованы как повести о реально существовавших, выдающихся вождях Древней Японии, сокрытых в тумане древней истории. В синтоизме нашли отражение явления природы и общества, а также жизнь человека в окружении семьи. Характерными чертами этой религии являются любовь к родной стране и эстетическое воспринятое природных явлений. Синтоизм связан также с анимистическим почитанием предков и шаманством.
Слово "синто" происходит от составного китайского шаньдао (или син-то). В предыдущих главах мы уже встречались с понятием "дао" - путь. По-японски эта религия называется ками-но-мити и означает путь богов или путь высших духов. Словом "ками" у японцев назывались боги или существа, обладавшие сверхъестественной силой.
Японцы верили, что в доисторические времена их страна была населена исключительно этими существами.
В основу синтоизма лег миф о сотворении японских островов и их населения. Согласно официальной мифологии синто, в начале всего был не хаос, а самопроизвольное установление первоначального элементарного порядка, одновременно появились боги- ками. Затем появились небо и океан. Разные боги появлялись и исчезали в то время без особых последствий. Завершение космогонического процесса приходится на долю пятой пары богов Идзанаги и Идзанами (есть предположение, что на протоавстронезийском языке их имена переводятся как "первый мужчина" и "первая женщина"). Они - первые в японской мифологии божества, имеющие человеческий облик и обладающие способностью рождать других богов. Ко времени их появления земля еще была в младенческом состоянии и, подобно плавающему жиру, носилась по морским волнам. Поэтому высшие боги поручают этим богам обратить жидкую землю в твердь. Так появились острова Японии. От брака Идзанаги и Идзанами родилось 35 боговдухов, которые населили эту страну. Когда рождался последний из этих богов - бог огня Кагуцути, он опалил лоно Идзанами, и она умирает - согласно мифу, удаляется в царство мертвых. За это отец стал рубить его мечом, однако каждый отрубленный кусок бога огня становился новым богом. Так появилось множество богов.
Ища утешения Идзанаги решил посетить умершую жену в царстве мертвых. Однако это принесло ему несчастье. Злые духи, которые произошли от гниения тела Идзанами, осквернили Идзанаги. Для очищения он вынужден был омыть себя в океане. Когда он омыл свой левый глаз, внезапно появилась на свет главная богиня Аматэрасу, ставшая богиней солнца. А когда он омыл правый глаз, появился бог луны Цукиеми. Наконец когда он омыл ноздри, появился бог ветра, водных просторов и ураганов Сусаноо. Много времени спустя богиня Аматэрасу послала своего внука Ниниги (в переводе "юноша - бог изобилия рисовых колосьев") править японскими островами. Он стал родоначальником японских императоров, символизируя их божественное происхождение.

Божественность императорской власти и божественное происхождение нации

До 1945 г., когда Япония потерпела поражение во второй мировой войне, японцы придерживались официальной точки зрения о божественности императорской власти.
Императорский рескрипт, изданный в 1898 г., требовал, чтобы в школах детям говорили о божественности императора, о том, что он происходит по прямой линии от богини солнца. И, видимо, не случайно Японию называют еще страной восходящего солнца. На ее флаге красуется эмблема главного светила нашей планетарной системы. Все это говорит о том, что синтоистская религия значительно распространена в Японии, хотя она и не является единственной религией этой страны.
Если император считался прямым потомком богини Аматэрасу и острова страны, согласно японскому преданию, были созданы богами, то подданным императора тоже внушалась мысль об их божественном происхождении. Японские аристократы первыми заявили, что они произошли от богов, хотя и не от таких высоких, как император. Потом, следуя их примеру, весь народ стал верить, что он произошел от богов, только занимавших еще более низкое положение.
Среди священных книг синтоизма главными считаются две:"Запись о деяниях древности" ("Кодзики", 712 г.) и "Анналы Японии" (или "Хроника Японии" - "Нахонги", 720 г.). Обе они содержат как мифологические, так и фактические данные, касающиеся истории Японии и предков императорского двора.

История синтоизма

С IV в. синтоизм стал официальной религией Японии. Верховным божеством была богиня Аматэрасу. В истории религий это уникальный случай, когда божество женского рода оказалось главным в государственной религии. Официально богиня Аматэрасу, как прародительница Ниниги, научившего людей возделывать землю, считалась покровительницей земледелия. Император Дзиммутенно (полулегендарная личность, относимая к VII в. до Р. X.), ее правнук, будто бы получил от нее через Ниниги три священных предмета: зеркало, меч и нити с нанизанными на них резными бусинами - магатама, которые стали символом священной власти японских императоров. С этого периода началась связь синтоизма с императорской семьей.
Приблизительно в 552 г. в Японию проник буддизм махаянской ветви, который приобрел настолько большое влияние в этой стране, что в IX в. в Японии возникло движение, известное под названием движения двухстороннего синтоизма, которое стремилось объединить буддизм и синтоизм в одну религию. Сторонники этого движения отождествляли богиню Аматэрасу с Вайрочаном, центральным Буддой махаянского толка, считая ее одним из явлений Будды. В результате сложилась кризисная ситуация: буддизм едва не поглотил синтоизм.
И все же национальному духу японцев оказалась ближе своя, чисто национальная религия. В XIV в. началось движение за укрепление синтоистских традиций. Жрецы синтоизма стали толковать соотношение между буддизмом и синтоизмом в пользу последнего. Так, они стали проповедовать, что не Аматэрасу является одним из явлений Будды, а Будда является одним из явлений Аматэрасу. Таким способом они установили верховенство своей религии. Однако, несмотря на это разногласие, между буддистами и синтоистами не было больших столкновений, потому что и те, и другие были японцами.
Их сосуществование было сравнительно мирным. Благодаря усилению национального самосознания японцев с первой половины XIX столетия, в 1868 г. синтоизм с восшествием на престол императора Мэйдзи был официально провозглашен государственной религией. Это значительно укрепило веру японцев в божественность императора. В то же время все связи с буддизмом были формально порваны. Однако в сознании и быту большинства обыкновенных японцев обе эти религии переплелись и сохранили свое равное значение. Они были склонны думать, что синтоизм заботится об их нуждах в мире земном, а буддизм - в загробном.

Государственный синтоизм

Двадцатый век внес свои коррективы в традиционные национальные мифы Японии. Правительство страны вынуждено было чтото предпринять для сохранения установленного порядка в сфере вероисповедания. В результате сложился так называемый государственный синтоизм, который толковал мифологические элементы религии как символы реально существовавших исторических героев Древней Японии. Синтоизм в этой форме стал обязательным для всех граждан. Особенно трудно приходилось христианам. Многие из них отказывались принимать участие в патриотических церемониях, за что подвергались гонениям.
Поражение Японии во второй мировой войне пошатнуло устои государственной религии, и после официальной капитуляции в 1945 г. император был вынужден опровергнуть божественность своего происхождения, а также осудить прежнюю государственную доктрину о превосходстве японского народа над всеми другими народами.

Религиозные идеи синтоизма

Согласно традиционному синтоизму, богов-ками в синтоизме бесчисленное множество - как мужского рода, так и женского. Они делятся по рангам, по возложенным на них функциям, по способностям и т. д. Есть, например, ками звезд, ветра, молнии, моря, гор, рек, лесов, пищи, плодородия, деревьев, гаваней, листьев, камней, вулканов, землетрясений. Все одухотворенные существа имеют силу потому, что в них присутствуют ками. Например, эта сила есть в кошках, собаках, лошадях и других тварях.
Больше всего силы имеет человек, так как он непосредственно произошел от ками. После смерти человек опять становится духом ками и поэтому обладает сверхъестественной силой. Мужчина имеет больше силы, чем женщина, у мужчин больше признается сила императора как прямого потомка богини солнца.
В отношении морали ками - нейтральны. Они являются духами, которые могут быть для человека и вредными, и полезными. В этой религии проблема человека на земле заключается в двух опасностях: вопервых, он может нарушить какоето религиозное правило или табу, которых в синтоизме множество, и таким образом осквернить себя. За осквернение его должно постигнуть какоето несчастье. Вовторых, человек может не угодить духам предков, особенно если пренебрегает приношением пищи и вина в жертву умилостивления духов. Но самым главным преступлением считается нелояльное отношение к богам и императору страны. Оно влечет за собой самые серьезные последствия.

Принципы осквернения и очищения

Синтоизм не имеет своей системы этики или морального кодекса. (Японцы пользуются главным образом этикой конфуцианства, которую они восприняли через контакты с Китаем.) Все, что требует от людей синтоизм, - это жить мирно и естественно и не подвергаться осквернениям, избегая действий злых духов. Ибо именно они (а не нарушение моральных норм) оскверняют человека. Источник этого верования в синтоизме берет свое начало в японском мифе о сотворении, когда бог Идзанаги был осквернен злыми духами, произошедшими от гниения тела его жены.
Поэтому в синтоизме обряды очищения - как физические, так и символические - имеют важнейшее значение. К ним относится, например, такой обряд, как обливание водой, когда после похорон умершего члена семьи, все родственники заходят в воду и купаются вместе для очищения. Или другой обряд - изгнание нечисти, когда священник машет очистительной палочкой, чтобы очистить людей и предметы. Кроме того практикуются обряды воздержания, чтобы не допустить себя до осквернения.
До поражения Японии во второй мировой войне особенно важными считались две ежегодно проводившиеся церемонии очищения всей нации. Их совершал сам император во благо своего народа. Чтобы уберечь себя от осквернения злыми духами, согласно синтоизму, необходимо было также неукоснительно соблюдать две важнейшие добродетели - безоговорочное повиновение императору как божественной личности и служение японскому народу как самому близкому к богам.
Так как в понимании синтоистов осквернение людей приходит от злых духов, видимо, не случайно, что эта религия наряду с официальным храмовым синтоизмом содержит и черты примитивных культов, например, шаманизма. Главная функция шаманов-жрецов заключается в зрительных и звуковых галлюцинациях (видениях наяву или откровениях во сне) и обладании духами. Такие экстазные проявления, как обладание духом, могут быть либо спонтанными, либо достигнуты усилиями. Японские шаманы используют метод шугые, включающий трудные физические упражнения для того, чтобы войти в состояние транса - во многом подобного тому, которого достигают американские дзэнбуддисты и последователи культа Хари Кришны постоянным повторением припевов в сопровождении приплясывания. Монотонные повторяющиеся движения, доведение себя до физического измождения, воздействие наркотиков и другие средства - все может быть использовано для вхождения в состояние транса.

Заключение

Синтоизм касается вопроса взаимоотношения нации с религией. Может ли быть, чтобы благодаря божественному изволению какая-то нация была лучше всех? Часто в связи с этим указывается на пример евреев, которые считают себя избранным народом. Однако для правильного понимания еврейского вопроса нужно понимать суть учения Библии.
Да, Библия говорит о евреях, как об избранном народе Божием. Но с другой стороны, Библия показывает еврейскую историю в таком свете, в каком ни один немецкий нацист времен гитлеровской Германии или японский синтоист не написал бы историю своего народа. Из Библии мы узнаем о многих бесславных делах еврейского народа. Библия рассказывает о недостатках, ошибках, грехах и преступлениях царей, вельмож, священников, пророков и простого народа, а не только об их праведных делах, когда они были верны Богу. Таким образом. Библия являет нам пример беспощадного реализма и беспристрастия в отношении избранного Богом народа. Так как история Израиля большей частью является историей нарушения нравственных законов, она является свидетельством не славы, а бесславия этого народа. В Библии человек греховен, и славен лишь единый святой Бог. Если народ израильский и является избранным, то только для того, чтобы через него открылась слава Божия.
Мы знаем, как часто евреи были наказуемы Богом. Разрушение храма вавилонянами в VI в. до Р. X. является одним из главных тому примеров. Служение величайших пророков Израиля заключалось в том, чтобы произносить пламенные обличительные речи, призывая оставлять злые дела и обращаться к Богу. Это никоим образом не говорит о национальном превосходстве Израиля, во всяком случае о нравственном превосходстве.
Если был и будет прославлен еврейский народ в этом мире, то совсем не по заслугам, а только по милости Божией. Народ израильский был избран для того, чтобы исполнился спасительный план Божий через Его Сына Иисуса Христа.
Поэтому, если какая нация захочет считать себя избранной, пусть вначале посмотрит на свою греховность в очах Божиих и в глазах людей. Хотя евреи и являются избранным народом по Аврааму, они отвергли Сына Божия, Иисуса Христа. Но Бог не отверг этого народа, с той поры Он призывает всех людей всех наций, чтобы они обратились к Нему и оказались в числе избранных.
Синтоизм как чисто национальная религия является также примером того, что культы могут появляться на исключительно национальной почве. Как правило, их исповедники считают свою нацию высшей в* мире. Гитлеровский нацизм был подобным культом - если не религиозным, то политическим. Всякая нация, которая начинает думать о себе как о самой высокой, единственно избранной, вступает на ту же дорогу.
Одним из примеров религиозных культов подобного рода является появившийся в Канаде Мирослав Шкавритько, назвавший себя волхвом родной веры и внуком Дахбога. Учение этого культа, отвергая Христа и христианство, исповедует монотеизм Дажбога и признает реальным существование своих светлоумных праотцев, родных пророков, волхвов, пробудителей и лицесозерцателей божиего величия. Духовными светочами своей веры Шкавритько и его последователи считают Книги мудрости украинской, "Велес Книгу", "Слово о полку Игореве" и сочинения поэтов и писателей, которых признал за своих культ украинской национальной веры: Тараса Шевченко, Леси Украинки, Ивана Франко и других. Отождествляя свою нацию с верой, Мирослав Шкавритько провозглашает: "Слава Дажбогу! Слава Украине!" То, что этот культ появился среди украинцев, нисколько не обозначает, что только украинцы подвержены такому явлению. Вспомним идею "третьего Рима", которая насаждалась правящими кругами среди русского народа. Можно привести еще ряд примеров подобного религиозно-шовинистического эгоцентризма. К сожалению, идея национального превосходства потенциально присуща сознанию каждого народа.

Глава 13. Зороастризм: религия космологического дуализма

Ранние религиозные идеи иранской мифологии и основатель религии зороастризма

Религия, известная под названием зороастризма, зародилась в Древней Персии. Население Персии, или Ирана, как эту страну называют теперь, имеет арийское происхождение.
Около 1000 лет до Р. X. одна часть арийских кочевых племен вышла из Европы и, начав вторгаться на территорию этой страны с севера и северо-востока, полностью овладела ей к 800 г. Другая часть арийских племен прошла дальше в юго-восточном направлении и, как мы говорили в главе 6, заняла территорию Северной Индии. Поэтому еще до возникновения зороастризма между персами и жителями Индии наблюдалось сходство не только в речи, но и в верованиях. Священные книги древних индусов и персов свидетельствуют о том, что в их странах существовал политеизм. Так, и персы, и индусы поклонялись богу солнца Митре, их древнейшим религиям были свойственны культ огня, почитание священного напитка, который у персов назывался хаома, а у индусов - сома, и некоторые другие одинаковые обычаи. Даже религиозные термины указывают на их общий корень. Например, у индусов Индра и Нанхайтхайя считались богами, а персы соответствующими им именами Андра (Индра) и Нанхайтхайя называли злых духов.
Словом "агура" персы почтительно называли высших богов, а индусы словом "асура" называли демонов. Таким образом, разница заключалась в том, что духи, известные под одними и теми же именами, в древнеиранской и индийской мифологии наделялись прямо противоположными функциями.
Зороастризм берет свое название от имени основателя Заратуштры, латинизированным именем которого является Зороастр. Согласно традиционной пехлевийской хронологии, он родился в Персии в 660 г. до Р. X. В раннем юношеском возрасте брал уроки у учителя. В возрасте 20 лет он оставил родителей и жену и ушел бродить по свету в поиске ответов на религиозные вопросы.

Видение Зороастра

Главной причиной основания этой религии, по словам Зороастра, было данное ему откровение, или видение, в возрасте 30 лет. Первое и самое удивительное видение было дано ему на берегу реки Дайть, недалеко возле дома, где он жил. Перед Зороастром предстала фигура ростом "в девять раз выше человека". Это было главное божество верховной триады иранского пантеона богов - архангел Вогу-Мано ("благая мысль").
Вогу Мано задал Зороастру вопросы, а потом повелел ему сбросить с себя "одеяние" материального тела и как бесплотная душа взойти в присутствие Ахурамазды, "Мудрого Господа" и Всевышнего существа, беседовавшего с собравшимися ангелами. Интересной деталью в рассказе является то, что с тех пор, как Зороастр появился в небесном собрании, он больше не видел своей тени "по причине яркого света ангелов", окруживших его. На том собрании Ахурамазда дал Зороастру наставления по поводу учения истинной религии и призвал его быть своим пророком. Далее сказано, что в течение последующих восьми лет Зороастр встречался в видениях с каждым из шести главных архангелов в отдельности. И всякий раз новая встреча вносила определенное дополнение в его первоначальное откровение. Так, говорится в традиционных преданиях, после видения Зороастр сразу стал проповедовать. Однако он не имел успеха. В момент глубокого разочарования его посетил злой дух, Анхра Майнью, который уговаривал отказаться от служения Ахурамазде. Однако Зороастр не поддался искушению и продолжал проповедовать веру.
Однажды Зороастр пришел в Восточную Персию, где получил возможность говорить о вере во дворце арийского царя Виштаспы. Этот правитель был хорошим человеком и интересовался новой религией. Однако среди его придворных большой авторитет имели кави - сторонники первобытных политеистических культов, враждебные культу Ахурамазды, языческие жрецы, занимавшиеся магией. Они стали преследовать Зороастра и добились его тюремного заключения. Несмотря на трудности, Зороастру удалось обратить в новую веру Виштаспу, который сначала принадлежал к сословию жрецов кави. Этому способствовало чудесное исцеление Зороастром любимого царем черного коня. К тому же жена Виштаспа Хутаоса с самого начала разделяла религиозные взгляды Зороастра, содействуя ему во всем. После обращения царя его высокородные подданные тоже приняли новую религию.
Особенно важно было обращение Зайна, брата монарха, и его сына Исфендира. Кроме них большое значение для Зороастра имело обращение двух дворян по имени Фрашаоштра и Джамнаспа. Первый выдал за него свою дочь Хуови, а второй женился на его дочери Поуруцисте. С этих пор слово "кави" изменило свое значение и стало восприниматься как титул царя, правителя, откуда пошло название династии Кейянидов. Дальнейшие годы Зороастра сопровождались успехом в распространении его религии в Персии. Однако сторонники Зороастра вынуждены были вести войны в защиту новой религии: очень было сильно сопротивление северных кочевых племен. Особенным геройством отличался Исфендир. Однажды враги неожиданно напали на Зороастра. Они убили его в тот момент, когда он совершал богослужение у алтаря, на котором горел священный огонь. Однако смерть Зороастра не помешала дальнейшему успеху основанной им религии. Друзья продолжили его дело.

Учение Зороастра

Для нас важно знать не только суть самого учения Зороастра, но и то, что произошло впоследствии с его учением. Все данные о нем содержатся в "Авесте" - священной книге зороастриан, состоящей из трех частей. Только часть первая "Авесты", известная под названием "Ясна" (книга гимнов и молитв), считается написанной самим Зороастром. В ней содержатся пять гимнов, называемые гатами. Вторая и третья части "Авесты" были написаны значительно позднее.
В основном учение Зороастра можно истолковать как попытку устранить грубый древний политеизм и установить монотеистическое вероучение. Как мы сказали выше, Зороастр жил за шестьсот с лишним лет до пришествия на землю Христа. В то время народ Израиля в Палестине исповедовал религию, основу которой составлял монотеизм, хотя многие израильтяне часто отходили от Господа и служили языческим богам. Закон Божий и пламенные речи пророков являлись средством борьбы верных Господу людей против распространения языческого политеизма среди народа Божия.
Трудно определить, до какой степени быстро распространялись идеи среди стран Древнего мира. Историки Древней Греции свидетельствуют о своем знании обычаев и религий разных стран, распространенных в то время. Таким образом, если культы Иштар и Осириса переходили из одной страны в другую, то сведения об израильском монотеизме тоже должны были бы быть широко известны, так как он был установлен в Палестине за семь столетий до начала деятельности Зороастра. То, к чему стремился Зороастр, было уже давно известно и практиковалось недалеко от Персии. Поэтому можно допустить, что именно знания о монотеизме Израиля и о его превосходстве над политеизмом привели Зороастра к идее установления монотеизма на его родине.
Как бы мы ни истолковали видение Зороастра, его монотеизм заключался в следующем.
Во-первых, он признавал существование единого, всевышнего и доброго Бога, которого он называл именем Ахурамазда, т. е. мудрый господь. Однако у Зороастра мы видим монотеизм довольно расширенного типа. Зороастр верил, что Ахурамазда проявляет свою волю через добрых духов. Именно они действуют от его имени в мире людей (Ахурамазда называет их еще "бессмертными святыми"), одновременно олицетворяя собой то или иное нравственное начало. К добрым духам относятся: ВогуМано ("благая мысль"), АшаВагишта ("праведность, наилучший распорядок"), Хшатра Вайрья ("прочная власть"), Гарватат ("целостность" физического существования), Спента Арманти ("святое благочестие", аллегория благодетельного сельскохозяйственного труда) и Амртат ("бессмертие"). Добрые (или светлые) духи - амешаспента - считаются дарами Ахурамазды человечеству.
Как мы уже видели, один из них, по имени Вогу Мано, явился Зороастру и повелел ему предстать перед Ахурамаздой на небе. Воспринимал ли Зороастр этих добрых духов как отдельных личностей или считал их ипостасями Ахурамазды - трудно сказать. Если иметь в виду детали описываемого явления Зороастру Вогу Мано, можно сказать, что он воспринимался Зороастром как отдельная личность. Кроме идеи о "бессмертных святых".
Зороастр выдвинул также идею о существовании сонма добрых духов более низкого порядка - агуров и язатов, как, например, Сраоше ("послушание"), Геус Урве (духБык, защищающий коров) и т. д.
Главной особенностью учения Зороастра является его основная концепция нравственного дуализма. Он учил, что несмотря на верховность Ахурамазды, ему как самому главному доброму богу противостоит самый главный дух зла АнхраМайнью, принесший в сотворенный Ахурамаздой мир прегрешения, болезни и стремящийся уничтожить добро. Впоследствии он стал именоваться у зороастриан Ахриманом. Джефри Парриндер в книге "От истории Древнего мира к современности" так определяет истоки космологического дуализма Зороастра: "Зло является таким же естеством, как и добро, и оба они исходят от своих первоначальных причин - Бога и дьявола. Дьявол Ахриман, который всегда существовал, является ответственным за все зло в мире, болезни и смерть, гнев и алчность. Так как они совершенно противоположны друг другу, то неизбежно вступают в конфликт".
На этом основании в религии зороастризма Аше (правде) противостоит Друг (ложь), против жизни борется смерть и т. д. Так как тело умершего человека связано со смертью, оно является религиозно нечистым. Таким образом, мы видим, что Зороастр предложил людям учение о двух вечных противоположных космических принципах добра и зла.
Относительно человека Зороастр учил, что его душа является средоточием борьбы между добром и злом. По своей природе человек ни добр, ни зол, но он находится под влиянием духов света и тьмы - богов добра и зла. Добрый дух наставляет всякого человека на добро, а злой побуждает делать зло. Тот, кто мудр, будет творить добро.
Интересно, что Зороастр считал добрыми тех людей, которые занимались земледелием. Земля для него была воплощением добра, потому что она дает жизнь. И поэтому земледельцы поступают правильно, выращивая зерно, овощи и плоды. Особенно хорошими он считал людей, которые по-доброму относятся к животным, в частности, к коровам. В упоминании о коровах просматривается связь зороастризма с индуизмом, где корова почитается как священное животное.
К злым людям Зороастр относил кочевые племена, которые сопротивлялись его учению и устраивали набеги, разоряя поля добрых земледельцев. Они, с его точки зрения, были особенно ужасными потому, что перед набегами приносили в жертву рогатый скот.
Зороастр очистил обрядовую сторону своей религии от политеистических ритуалов. Его учение запрещает идолопоклонство, жертвоприношения животных и употребление напитка хаома. Однако он оставил ритуал огня как символ Ахурамазды, но не с целью поклонения ему. Как мы видели выше, Зороастр был убит у алтаря, на котором горел священный огонь.
Что касается конца мира, Зороастр проповедовал победу добра над злом. Он верил во всеобщее воскресение мертвых, как добрых, так и злых, и в то, что все они пройдут испытание в огне расплавленного металла. Для злых это будет страшным мучением, а для добрых будет подобно прикосновению "теплого и целительного молока". Потом всякая душа должна будет перейти через "мост возмездия", который висит над адом. Тот, кто перейдет мост, попадает в рай. Перед тем как переходить, душе читают запись всех свершенных ею, когда она была в материальном обличий, дел. В зависимости от того, что перевесит, зло или добро, Ахурамазда решит, куда ее послать. Зороастр не говорит об окончательной судьбе демонических сил и злого духа, Анхра Майнью. Может быть, они будут сожжены расплавленным металлом и таким образом исчезнут, а может быть, будут брошены навечно в "место лжи", как называется в зороастризме ад.

Дальнейшая история зороастризма

К сожалению, об этой религии сохранилось немного исторических данных, особенно за тысячелетний период, начиная с 300 г. до Р. X. и до 700 г. по Р. X. Этот период был важным в дальнейшем развитии зороастризма. Но мы имеем о нем только отрывочные сведения.
О том, как происходило становление этой религии в указанный период времени, существуют альтернативные мнения. С одной стороны, возможно, что из Восточной Персии учение Зороастра постепенно распространилось в западную часть страны, а оттуда перешло в Месопотамию, сделав в процессе своего движения определенные уступки политеистическому мировоззрению, характерному для этих районов. А с другой стороны, возможно, что в Западной Персии, благодаря усилиям священников-магов, параллельно была проведена монотеистическая реформа, которая склонила на свою сторону царя Дария и его наследников.
Если правильно первое мнение, то это значит, что в процессе обращения к зороастризму населения Западной Персии и Месопотамии эта религия была принята влиятельными священниками-магами (кави), которые стали способствовать ее распространению. Если правильно второе мнение, то вначале кави сопротивлялись зороастризму, а потом, увидев его силу, приняли учение Зороастра и сделались его главными проповедниками.
Весьма возможно, что царь Кир, который в 539 г. до Р. X. победил Вавилон, исповедал зороастризм. Однако он не был строгим его последователем, потому что ради политических выгод поклонялся также вавилонскому богу Мардуку. После него Дарий I и Ксеркс I почитали Ахурамазду как всевышнего Господа неба и земли. Эти персидские цари расширили свои владения на запад до Египта и Греции. Поход Ксеркса против греков окончился поражением. В 479 г. до Р. X. персы отступили назад. А через полтора столетия Персию завоевал Александр Македонский.
После Александра почти пятьсот лет Персией правила династия Аршакидов (250 г. до Р. X. - 226 г. по Р. X.). Они были из восточной Персии и говорили на языке пехлеви. Их свергли Сасаниды из Центральной Персии, которые правили до 661 г., когда страну завоевали мусульмане. Сасаниды были ревностными зороастрианами. Они притесняли евреев и христиан.
Мусульмане вначале сравнительно терпимо относились к последователям Зороастра. Однако сто лет спустя приверженцы зороастризма стали подвергаться притеснениям и начали переселяться в Индию, где получили название персов. Особенно интенсивным движение беженцев было в VIII в. Те же зороастрийцы, которые не выехали из Персии (Ирана) в Индию, пережили много трудностей. После мусульманских завоеваний приверженцы зороастризма не занимались миссионерской деятельностью. Их численность стала постепенно сокращаться. В настоящее время их насчитывается в обеих странах - в Иране и Индии - не более 100 тысяч человек.

Изменения в зороастризме

В процессе исторического развития в зороастризме произошли существенные перемены. Причина изменений, которые претерпела религия зороастризма, отчасти заключалась в недостаточной четкости некоторых положений самой этой религии, но в большей мере вызвана довлеющим влиянием на нее политеизма. Мы знаем из Библии, что до покорения Самарии ассирийцами в 722 г. до Р. X. и разрушения Иерусалима вавилонянами в 586 г. до Р. X., израильский народ постоянно подвергался искушению со стороны окружавших его народов идолопоклонников. Даже постоянные и сильные выступления пророков не могли избавить его от этого. Лишь трагедия разорения государства и вавилонский плен исцелили израильский народ от идолопоклонства. Монотеизм Зороастра, не обладая столь сильной духовной динамикой, какая была свойственна иудаизму, и имея расплывчатое учение о Боге, не смог противостоять влиянию политеизма. Неопределенность идей Зороастра относительно "бессмертных святых", выполняющих на земле волю Ахурамазды, заключающаяся в том, являются ли они отдельными, самостоятельно существующими божественными личностями или представляют собой ипостаси одного доброго бога-творца Ахурамазды, завела зороастризм обратно в политеизм.
Укажем на признаки политеистичности, появившиеся в религии зороастризма. Во-первых, последователи этой религии сделали самого Зороастра богоподобной личностью и начали почитать его почти как бога. Много легенд появилось о его чудесных делах. Вовторых, вера в божественность ангельских существ ("бессмертных святых") оттеснила веру в Ахурамазду на задний план. Постепенно место единого Бога стали занимать древние языческие боги. Особенно популярным сделался опять бог Митра. Вслед за этим пришло поклонение богу ветра Вайю и богине воды и плодородия Анахите. Последняя ничем не отличалась от вавилонской богини Иштар. Вместе со всем этим сильно развилось почитание духов предков, называемых фравашами. Распространилось верование, что даже сам Ахурамазда приносит жертвы Митре и Анахите.
В вопросе этического дуализма зороастрийские учителя дошли до крайности. Они стали учить, что этот мир является одновременным творением как Ахурамазды, так и злого духа Анхра Майнью. Первый сотворил добрых тварей и то, что несет в себе добро, а второй - змей, муравьев, саранчу, злых волшебников, человеческие пороки и т. д.
Поворотом религии зороастризма в сторону политеизма вызвано появление учения зерванизма, которое утверждало, что как всевышний Ахурамазда, так и злой дух Анхра Майнью произошли от одного существовавшего изначально верховного бога Зервана. Точнее говоря, в зерванизме Бог и дьявол оказались равными, хотя конечная победа все равно должна быть на стороне доброго бога. В зерванистском течении зороастризма Ахурамазда стал называться Ормаздом, а АнхраМайнью - Ахриманом.
Переменилось также понятие о природе борьбы человека со злом. Пришло новое понимание проблемы грехопадения: оно заключается не в борьбе добра и зла в сердце человека, а в старании злых духов привести человека в состояние церемониального осквернения. Для избавления от него нужно пользоваться заклинаниями и вообще употреблять всякие магические средства. Особенно популярны были мантры, выдержки Зороастровых гимнов, которые использовались теперь как заклинания.
Самой страшной скверной стали считать тело умершего человека. Поэтому до сих пор персы не хоронят своих умерших в земле, а также не сжигают. Земля и огонь считаются у них святынями. Зороастрийцы выносят тела в построенные из камней "башни молчания", над которыми нет крыш. Прилетают орлы, и через два часа после того, как тело было положено в башню и люди разошлись, остаются лишь голые кости. Через определенное время персы собирают кости и сбрасывают в яму внутри башни.
Что касается конца мира и будущего суда, то новый зороастризм не поставил предела своему воображению. Люди начали думать, что при последнем суде "мост возмездия" сделается острым мечом, который будет становиться вверх острием для злых и ложиться плашмя для добрых. В момент перехода через него совесть доброго человека обернется прекрасной девицей и поведет его в рай, а совесть злого человека превратится в отвратительную женщину, которая низвергнет человека в пучину ада. На доброго человека подует из дверей рая ветром благовоний, а на злого из ада - зловонным воздухом. Люди, у которых добрые и злые дела окажутся на весах в состоянии баланса, пойдут в Хаместан, являющийся промежуточным местом между землей и звездами. Добрые и злые будут двигаться после суда в разных направлениях: праведные - наверх, на небо, в рай, злые - вниз, под землю, в ад.
Зороастрийцы разработали теорию, согласно которой вся хронология мира состоит из трех периодов времени, каждый из которых составляет 3000 лет (всего 9000 лет). Основатель вероучения Зороастр явился в начале последнего периода. Потом после каждой тысячи лет этого периода будут являться спасители. Их имена: Аушстар, Аушетармах и Сошьян. Они будут сыновьями Зороастра, потому что его семя чудесным образом хранится в одном из озер Персии. После каждой тысячи лет в озере искупаются чистые девы, которые и родят спасителей.
С появлением последнего спасителя Сошьяна совершится воскресение всех мертвых, а за ним свершится суд - испытание расплавленным металлом, которое окажется страшно болезненным для злых и очень приятным для добрых. Огонь металла очистит всех злых людей. Злой Ахриман и его ангелы будут брошены в огонь и совсем сгорят. После этого все люди, даже бывшие злыми, постигнут блаженство на новом небе и новой земле.

Заключение

Происхождение зла всегда был трудно разрешимой проблемой как для верующих, так и для неверующих. И учение Зороастра тоже не решило ее. Если сказать, что зло в этом мире существует потому, что оно всегда параллельно добру, то это ничего не объясняет.
Наоборот, возникает вопрос: "А почему?" Почему зло должно быть наравне с добром, если добро лучше зла? Почему добро должно, в конце концов, одолеть зло, если они одинаковы? Почему когда-то победит Ахурамазда, а не Анхра Майнью, если они одинаково вечны? Зороастризм не может дать убедительный ответ на эти вопросы. Его дает только Библия.
Слово Божие говорит, что Бог не имеет равного себе, а зло существовало не всегда. Противник Божий, дьявол, нисколько не равен Богу, хотя хотел не только сделаться равным Ему, но и превзойти славу Божию. В этом и заключается причина появления зла.
Бог ценил свободу своего творения настолько высоко, что пошел на риск, допустив бунтарство: разрешил ему восстать против Себя - Бога любви и совершенного добра.
Мы понимаем, что этот ответ не исчерпывает всей глубины проблемы. Но нужно помнить, что абсолютно верный ответ известен Богу, человеку же Он лишь приоткрывает завесу над истиной, ибо грешно и невсеведуще это смертное создание рук Его. Мы хотим только показать, что ответ учения зороастризма менее удовлетворителен, чем ответ библейский. Добро победит в итоге, потому что Бог любви и добра имеет все могущество, все знание и всю славу.
Смешно выглядит в зороастризме и учение о "спасении". Согласно ему, решение, попадет душа в рай или в ад, будет принято при помощи механического взвешивания. Значит, если человек совершил добра на 51%, а зла - на 49%, то он попадет в рай, а тот, чей процент составляет обратное соотношение (49% добра и 51 % зла), пойдет в ад. Неужели нельзя будет проявить милосердие к человеку ради разницы на один или два процента?!
Но если начать жалеть человека, то возникает новая проблема: а где тот оптимальный допуск, который дает право на милосердие? Да и потом - на каком основании тот, кто сотворил много зла в мире (49%), должен быть в раю? Не требуется ли от каждого человека, чтобы он сделал добра на все 100%? Ведь вора не избавляют от наказания (земного возмездия в мире людей) за то, что он оставил хозяину миллион рублей (т. е. большую часть), а украл только тысячу (т. е. меньшую часть). Человека называют вором, сколько бы он ни украл: он вообще не должен был воровать.
Поэтому библейское учение о спасении намного совершеннее (милосерднее и логичнее), чем зороастрийское. Мало ли, много ли человек нагрешил - он все равно считается грешником и поэтому достоин осуждения. Но если грешник искренне покается, веруя во Христа как в своего Спасителя (Рим. 3:23-25), Бог милует его и дарует ему как прощение грехов, в которых он кается, так и надежду на спасение его души. И прощает и милует Бог не на основе процентного соотношения добрых и злых дел, совершенных человеком, а по Своей любви, явленной в смерти Христа, который взял на себя вину людей и умилостивил Своими страданиями правосудие Божие.

Глава 14. Ислам: религия монотеистического кредо

Основатель ислама

Достаточно услышать возглас человека: "Нет бога, кроме Аллаха, и Мухаммед - пророк Аллаха", чтобы назвать его последователем ислама. В этом кредо выражается вся суть мусульманской религии. В настоящее время около 908 миллионов человек исповедуют ислам. Слово "ислам" по-арабски обозначает покорность. И центральным постулатом этой религии является покорность человека Богу, которого арабы именуют Аллахом.
Последователи ислама называют себя мусульманами, т. е. людьми, которые покоряются Богу.
Древние арабы были идолопоклонниками. Ежегодно они собирались для поклонения богам в Мекке, где целовали упавший с неба камень, считая его священным. Для этого камня они соорудили здание в виде куба и назвали его Каабой. Арабы поклонялись в Мекке по крайней мере 360 богам, включая Аллаха. Относительно имени Аллаха Герхард Неэльс говорит так: "Он был общеизвестен до времени Мухаммеда. Например, имя отца Мухаммеда было Абдаллах (раб Аллаха). Имя дяди его было Обейдаллах".
Происхождение исламской религии связано с именем Мухаммеда, который отверг политеизм и установил новую монотеистическую религию. Между прочим, важно заметить, что для мусульман оскорбительно, когда их называют магометанами. Это равносильно тому, чтобы их называли поклонниками Мухаммеда, а не Аллаха.
Исторические данные показывают, что еще до рождения Мухаммеда в Аравии были поселения евреев и членов некоторых христианских сект. Мухаммед был знаком с ними. Этим можно объяснить сходства между исламом, иудаизмом и христианством.
Мухаммед родился в 570 г. и принадлежал к сильному и богатому племени курейш. Один из его дядей был купцом. Это дало Мухаммеду возможность путешествовать в разные города страны с 12летнего возраста. Когда ему исполнилось 25, он женился на богатой вдове, по имени Хадиджа. Несмотря на то, что она была старше на 15 лет, они жили хорошо. В их семье родилось шестеро детей: два сына и четыре дочери. К сожалению родителей, они умерли, за исключением одной дочери Фатимы, которая пережила Мухаммеда. Жена его умерла в 620 г., после 25 лет супружеской жизни.

Видения Мухаммеда

Приблизительно в 610 г. у Мухаммеда появилась склонность уединяться для размышления о религии. Он уходил для этого в пещеру на горе Хира вблизи города Мекки. Во время этих уединении, как говорят исламские источники, ему начали приходить духовные откровения. Однажды, когда он был в пещере, он увидел таинственное видение в образе человека, которое объявило: "О Мухаммед, ты вестник Аллаха!" Весь дрожа, Мухаммед упал на колени. Затем немедленно он вернулся домой, взывая в ужасе:
"Окутайте меня! Окутайте меня!" Его окутали, и он оставался в этом положении, доколе не прошел его страх.
В одном из последующих явлений Мухаммеду было сказано, что в пещере к нему являлся архангел Джебраил (Гавриил). Однажды Джебраил снова явился к Мухаммеду и протянул ему полотенце, на котором Мухаммед увидел письмена. И повелел Джебраил: "Читай!"
По-арабски это повеление звучит: "Кара!" Вот почему священная книга ислама - свод откровений Аллаха - была названа Кораном.

Священная книга Коран

На основе данных Мухаммеду "откровений" мусульмане считают его самым главным и последним из всех пророков Божиих. Они настаивают, что Мухаммед был неграмотным человеком и его откровения, продолжавшиеся 22 года, записывались его друзьями.
Откровения были в разные времена и в разных местах до самой его смерти. Мусульмане определяют их характер словом "назил", которое дает понять, что Мухаммед был всего лишь пассивным орудием в передаче их людям. Его личность и способности не имели ничего общего со стилем и содержанием текста. Это было подобно тому, когда человек берет и читает по радио книгу, написанную кем-то другим. Люди слышат его голос через приемник и могут записать то, что он читает, однако это не значит, что он является автором книги. Иначе говоря, мусульмане утверждают, что Коран есть всецело книга Аллаха. В доказательство этого они указывают на прекрасный арабский язык этой книги и на ее замечательный стиль.
В Коране всего 114 сур (глав). За исключением самой короткой, первой суры, все остальные следуют по порядку их длительности. Вторая сура - самая длинная, третья короче, четвертая еще короче и так до конца. Однако это не значит, что откровения Мухаммеду давались в том порядке, в котором они расположены теперь. Хронология их неизвестна исламскому духовенству. Некоторые суры состоят даже из нескольких отдельных откровений. Хронология их тоже не определена.

Проблема хронологии коранского текста

Вопрос хронологии текста создает для мусульман проблему в отношении толкования и применения альтернативных повелений в Коране. Мусульмане должны применять к жизни повеления в согласии с коранским законом "мансух и насих", который гласит, что хронологически последняя заповедь по какому-то ни было вопросу аннулирует заповедь, данную прежде по тому же самому вопросу. Однако если нет возможности узнать, что было поведено раньше, а что позже, то нельзя определить, какое из альтернативных повелений следует выполнять. Например, в суре 2:257(256) сказано: "Нет принуждения в религии", а сура 9:5(5) гласит: "...Избивайте многобожников, где их найдете, захватывайте их, осаждайте, устраивайте засаду против них во всяком скрытом месте!
Если они обратились и выполнили молитву и давали очищение, то освободите им дорогу: ведь Аллах - прощающий, милосердный!" В одном месте говорится, что не надо принуждать людей обращаться в ислам, а в другом - что это нужно делать. Как мусульмане должны поступать на самом деле, трудно решить. Все зависит от мнения толкователя и от того, что в данном положении окажется выгодным, удобным применительно к ситуации сегодняшнего дня.

Пять столпов веры

В основном ислам зиждется на так называемых пяти "столпах веры", которые даны в следующем порядке:
1. Повторять основное исповедание веры: "Нет бога, кроме Аллаха, и Мухаммед - пророк Аллаха". Это исповедание, или кредо, носит название Шахады.
2. Совершать пять обязательных молитв в день - в разные часы суток.
3. Соблюдать один раз в году пост в течение целого месяца рамазана. Этот пост длится каждый день месяца с восхода до захода солнца. После захода солнца вечером и до восхода утром можно есть, сколько захочешь.
4. Хотя бы раз в жизни совершить паломничество (хаджж) в Мекку, где, кроме совершения других обрядов, мусульмане продолжают чтить упавший с неба камень, как это делали арабы до Мухаммеда.
5. Соблюдать закон "закят", который повелевает каждому мусульманину отдавать бедным 2% своего дохода или материальной собственности сверх того, что ему необходимо для своих личных нужд.

Традиции и некоторые постулаты веры

Кроме Корана, мусульмане имеют сборники биографических традиций (преданий), рассказывающих о жизни Мухаммеда. Этих традиций буквально десятки тысяч. Они содержатся в 1465 сборниках, из которых шесть признаются "правильными книгами". Эти книги называются хадисы. Благочестивый мусульманин верит, что самый лучший способ угодить Аллаху - это подражать Мухаммеду. Слово "подражание" по-арабски звучит "сунна" и переводится как "путь жизни". Исламский закон, требующий повиновения Корану и хадисам, называется шариат.
Большая часть мусульманского учения основана на Коране, а меньшая на хадисах. Ислам, основанный Мухаммедом, полностью отверг политеизм. Коран признает существование добрых и злых ангелов и кроме них - джинов, которых мусульмане считают духами ниже ангелов. Джины могут быть и добрыми, и злыми. В соответствии с Кораном, мусульмане верят в существование сатаны как главы злых ангелов и противника Бога.
Коран одобрительно отзывается о Библии. Однако, когда дело доходит до серьезного обсуждения учения Библии, мусульмане говорят, что настоящая Библия не подлинна, потому что была извращена евреями и христианами. Поэтому для беседы с ними нужно знать, как подходить к этому вопросу. Мусульмане также считают, что Авраам был первым мусульманином и что обетование Божие относится не к Исааку, а к Измаилу.
Кроме сказанного выше, мусульмане стараются доказать, что в Библии есть пророчества о Мухаммеде. Например, они говорят, что ветхозаветное Божие обещание послать пророка "из среды братьев их" (Втор. 18:18), относится к Мухаммеду. Однако апостол Петр сказал, что оно относится ко Христу (Деян. 2:20-26). А что касается Нового Завета, мусульмане считают, что обещание Христа послать ученикам "другого Утешителя" (Ин. 14:16), тоже относится к Мухаммеду, несмотря на то, что Христос назвал Утешителя Духом истины (Ин. 14:17; 16:13) и что обещание исполнилось в день Пятидесятницы (Деян. 2:33). Вопрос пророчеств является только одним из примеров того, что происходит в разных религиях и культах, когда они берутся толковать Библию с целью доказать свою правоту. С одной стороны, они не считают ее достоверной, а с другой - толкуют ее стихи так, как им заблагорассудится.
На основе Корана и хадисов мусульмане верят в воскресение мертвых и в последний страшный суд. Его будет вершить Иисус с помощью весов, которые будет держать архангел Джебраил. Рай в Коране представляется садом, где напитки, плоды и птичье мясо подается правоверным мусульманам "вечно молодыми юношами" и "черноокими девушками". Ад в исламе существует, но о нем очень мало сказано. Некоторые мусульмане верят в чистилище. Самым большим грехом для них является "ширк", т. е. отступление от веры или идолопоклонство. Для очищения себя от всякого рода других осквернении мусульмане должны соблюдать обряды омовения водой.

Учение Корана о Христе

Для христиан, конечно, важно знать, как ислам понимает Христа. Мусульмане отвергают Его божественность как единородного сына Божия и не принимают учения о Святой Троице, основываясь на Коране, где написано, что "Аллах, вечный, не родил и не был рожден". Они также отвергают искупительную смерть Христа на кресте. Но, с другой стороны, Коран представляет Христа в более возвышенном свете, чем Мухаммеда. Вот что написано о Христе в Коране:
1. Он был рожден от Девы.
2. Он был Мессией. Коран не объясняет, что значит Мессия. Поэтому мы должны принять, что библейское значение слова приемлемо. Предсказания и принятая функция Мессии заключалась в том, что он был искупителем и спасителем.
3. Он был Духом от Бога.
4. Он был Словом Божиим. Это снова полностью согласуется с Библией (Ин. 1:1-14).
5. Он был непорочным (перевод Мармадука Пиктала) или святым (перевод Юсуфа Али).
Это сказано по контрасту с любым другим человеком или даже пророком.
Адам согрешил.
Авраам согрешил.
Моисей согрешил.
Иона согрешил.
Мухаммед согрешил.
6. Он славен в этом и будущем мире.
7. Он был взят Богом на небо.
8. Он придет на землю опять совершить суд'
Кроме всего этого, Коран говорит, что Христос исцелял больных и воскрешал мертвых.
Большинство мусульман не знают об этих сведениях о Христе в Коране. А ведь они могут заставить рядового мусульманина задуматься, кем же на самом деле является Христос, если даже Коран так удивительно говорит о Нем?!

Краткая история ислама

Получив откровения, Мухаммед начал проповедовать ислам. Первым обращенным была его жена Хадиджа. Затем последовал человек по имени Зид-ибн-Харит, а после него Али, зять Мухаммеда. Группа его единоверцев постепенно начала возрастать, и мусульмане стали подвергаться гонению со стороны племени, к которому принадлежал Мухаммед - курейш. По этой причине Мухаммед бежал из Мекки в город Медину в 622 г. Это событие мусульмане называют Хиджра. Оно является началом мусульманского летоисчисления.
В Медине Мухаммед имел большой успех в обращении к себе последователей. Так что через два года он мог отправиться в военный поход против Мекки и победить ее жителей в сражении Бадр. После того он воевал против других племен. Ко времени своей смерти в 632 г. Мухаммед смог объединить своей верой все племена Аравийского полуострова. Так как у Мухаммеда не было сына, после его смерти руководителями мусульманского мира стали его товарищи, известные под названием халифов, т. е. наследников. Первым был Абу-Бекр, правивший с 623 по 634 г. Он начал расширение исламских территорий за пределы Аравии, вступив в войну с Персией. После его скорой смерти с 634 по 644 г. правил Омар. Этот халиф, завоевав Сирию и Палестину, начал строить известную иерусалимскую мечеть, известную под названием Купола Скалы. Во время его правления империя продолжала расширяться. В 641 г. он победил Персию, а также захватил город Александрию в Египте. Он был убит персом-рабом в 644 г.
После Омара халифом стал Осман, известный тем, что в его время был канонизирован Коран. Он был убит в Медине в 656 г. Наконец, халифом сделался зять Мухаммеда, Али.
Однако и он был предательски убит в 660 г. После этих четырех халифов последовали династии: вначале Уммаядская <660-749), а за ней Аббасидская (750-1258). Во времена правлений династий распространение ислама продолжалось как мирным путем, так и военными завоеваниями. Мусульмане проникли на территорию Азербайджана еще в 639 г. С этого началась исламизация кавказских племен. Она закончилась в XIV в., когда Тамерлан подчинил себе Дагестан.
В Среднюю Азию ислам впервые проник в 649 г., когда Абдаллах-ибн-Амир, правитель Басры, завоевал города Мерв и Сарах на территории современного Туркменистана.
Двадцать лет спустя арабские завоеватели переправились через реку Амударью и победили правителя Бухары. Так началась исламизация земель на восток от Каспийского моря. Правители Золотой Орды приняли ислам в XIV в., что значительно укрепило положение этой религии в краях к югу от Руси.

Деления и секты в исламе

Мусульмане не были долго едиными после смерти Мухаммеда. Первый серьезный раскол произошел из-за борьбы за халифат, т. е. вскоре после убийства халифа Али и затем его сыновей, которые были внуками Мухаммеда. Следует помнить, что наследники были не только религиозными вождями, но и главами империи. Они пользовались большой светской и духовной властью. В результате раскола появилось два главных течения в мусульманстве: одно под названием суннитов, а другое шиитов. Остальные деления произошли путем отхода от этих главных течений.
Сунниты являются самой большой группой в исламе. Сунниты признают законность всех первых четырех халифов. К суннитской ветви ислама в бывших республиках СССР принадлежат узбеки, казахи, киргизы, таджики и туркмены. По сравнению с суннитами шииты составляют одну треть их числа. Они отделились от главного течения преимущественно потому, что считали, что халифами, или наследниками Мухаммеда, должны быть прямые его потомки. На этом основании они признают только последнего из четырех первых халифов - Али. Первых же трех считают захватчиками. Борьба за халифат привела к дальнейшим трагедиям. Сыновья Али, несмотря на то, что они были внуками Мухаммеда, тоже погибли, как и их отец. Хасан был отравлен, а Хусейн убит.
Для шиитов эти события имеют особое значение. Во время правления Аббасидов шииты развили теорию об особом мессианском превосходстве своих лидеров, называемых словом имам. Эти имамы были потомками Хасана и Хусейна. По этой теории, последний двенадцатый имам скрывается в пещере и будет жить до конца мира. Он называется "скрытым имамом" или Имам-ал-Махди (махди - спаситель). Его явление будет связано с воцарением праведности и мира на земле, перед тем как свершится последний страшный суд. Коренное население Азербайджана принадлежит к ветви шиитов.
Из других разных течений в исламе следует упомянуть суфистов и ваххабитов. Первое началось в Х в. и представляет монашеское и аскетическое движение, практикующее религиозный экстаз с помощью таких приемов, как музыка и пляски. Последователи суфийского учения - дервиши (странствующие монахи) - применяют в своих молебствиях экстатические пляски и другие, подобные способы общения с божеством.
Второе движение было основано в XVIII в. реформатором по имени Ваххаба, который призывал мусульман к восстановлению ортодоксального ислама. Влияние ваххабитов до сих пор сильно в Аравии и в Северной Индии.

Народный ислам

Тот, кто будет читать только Коран и хадисы, не сможет понять, что происходит в религиозной жизни мусульман разных стран в наше время. Им присущи понятия и обычаи, которые часто далеко отстоят от коранского ислама. Иначе говоря, в большинстве люди практикуют так называемый народный ислам, который представляет смесь ортодоксального ислама с анимистическими и языческими традициями стран, где укоренилось мусульманство.
Например, в народном исламе сильно развито употребление амулетов, магии и узлов для защиты себя от злого ока (особенно от женского) и от злых духов. Во многих местах практикуются культы священных деревьев. В этой форме ислама отдается большая честь аскетам и подвижникам ("вали", "пир") - как при их жизни, так и после их смерти. Люди обращаются к умершим святым и ходят молиться к их гробницам, для того чтобы получить помощь. Многие обращаются к гадателям, шаманам и волшебникам. Среди мусульман известен так называемый культ Зар, для совершения которого собираются по домам женщины и устраивают шумные церемонии. На этих церемониях они приносят птиц и животных в жертву демонам, которые находятся в женщинах, и дают пить кровь для изгнания этих демонов.
Если в ортодоксальном исламе Мухаммед считается пророком, то в народном - ходатаем и заступником, которому нужно молиться. Хотя ортодоксальный ислам учит, что судьба человека всецело зависит от воли Аллаха и не может быть изменена, народный ислам говорит, что всенощная молитва и чтение Корана в 27 день поста Рамазана открывают врата неба и меняют судьбы людей. Много способов предлагает народный ислам людям для защиты себя от опасностей и спасения души.

Заключение

Ислам учит, что Бог милосерд, однако не дает человеку уверенности в будущем спасении. Он предлагает смертному делать все, что с его стороны возможно, и надеяться на лучшее. Поэтому, кроме монотеистического исповедания, ислам - это религия заслуг, но без уверенности, что они окажутся достаточными для спасения. Библия, особенно Новый Завет, не согласна с таким положением. Как мы говорили в прежних главах, Христос и апостолы проповедовали уверенное спасение. Кроме того, в начале своего существования ислам распространялся силою меча. Мухаммед завоевал, во-первых, Мекку, а потом Аравию. Его преемники пошли с армиями на запад, восток и на север и таким образом распространили свою религию. Однако, по справедливости, нужно сказать, что мусульмане относились сравнительно толерантно к людям других религий на завоеванных ими территориях.
По сравнению с исламом, раннее христианство (по примеру Христа и его апостолов) обращало к себе людей проповедью Благой вести, нравственной жизнью верующих и мученическим страданием его свидетелей. До 312 г. оно подвергалось гонениям со стороны государственных властей. Оно было принято религией империи, когда стало силой, которой императоры далее не могли пренебрегать. Лишь позднее, когда христианство стало официальной религией, его вожди начали использовать государство для борьбы с оппозиционными течениями. Однако это было не силой его, а слабостью.
Крестовые походы и их трагические результаты лишь подтверждают это. Что касается культов, мы обратим ваше внимание на два следующих движения, связанных с исламом. Во-первых, на культ бахаизма, основанный иранским шиитом Мирзой Али Мохаммедом (называвшийся также Бабом) во второй половине XIX столетия. Этот предводитель считал себя "скрытым имамом" или последним мессией, а также еще раз явившимся Христом и Утешителем, которого обещал послать Христос. Баб признавал достоверность всех религий, существующих в мире, ибо считал каждую из них предтечей, провозвестником его. Баба, "единственно обещанного", который явит собой людям последнее и важнейшее откровение от Бога. Культ бахаизма имеет около 2500 последователей в СНГ и продолжает расти.
Во-вторых, мы хотим обратить внимание на исламский культ под названием ахмадие, который основал в Пенджабской провинции Индии шиит по имени Гулам Ахмад. Этот предводитель провозгласил в 1989 г., что он является обещанным масих (мессией) и также махди (предтечей) мусульманского народа. Первое относится в мусульманстве к Иисусу, а второе - к тому, который, согласно мусульманству, должен прийти перед пришествием мессии и восстановить веру среди мусульман. Кроме того, Гулам Ахмад считал себя и за воплощение Кришны. За такие громкие притязания ортодоксальные муллы отлучили его от ислама. Однако это не помешало ему. Гулам Ахмад организовал свое движение, известное под названием ахмадие. Члены этого культа занимаются активной миссионерской работой в Пакистане и Африке.

Глава 15. Иудаизм: религия праведности от закона

Ветхий Завет - основа иудаизма

Почти всем известно, что основой иудаизма является Ветхий Завет и Божий великие дела в истории израильского народа. Люди этого народа называются по-русски евреями.
Строго говоря, слова "иудаизм" и "иудей" относятся только к одному колену израильтян.
Для евангельских верующих, которые читают Библию, нет надобности рассказывать подробности истории и учения Ветхого Завета, являющихся основой иудаизма. Поэтому мы коснемся только главных пунктов. Библия говорит, что родоначальником еврейского народа является Авраам, которого Бог призвал из Ура Халдейского. Господь пообещал ему произвести от него народ и благословить все народы на земле в его великом грядущем потомке (Быт. 12:13; Гал. 3:16). Иаков, внук Авраама, получил от Господа новое имя Израиля. От его двенадцати сыновей произошли двенадцать колен израильского народа.

Закон и пророки

Важнейшими событиями в истории евреев были исход из Египта (около 1280 г. до Р. X.) и Божий завет у горы Синай. Великий муж Божий, Моисей, вывел их из той страны рабства по поручению Господа и передал от Бога закон как руководство для общественной и личной жизни.
Закон Божий состоял из основных десяти заповедей. К нему было прибавлено множество других повелений, касающихся разных аспектов социальной и личной жизни израильтян. По сей день богобоязненные евреи стараются исполнять заповеди Божий.
Несмотря на закон и чудесные Божий дела в истории Израиля, Библия свидетельствует о постоянной борьбе среди евреев между чистым, этическим монотеизмом и грубым идолопоклонством. Господь посылал пророков, которые обличали и призывали их держаться веры в единого истинного Бога. Но они продолжали отходить от Господа. Отпадения были частыми явлениями в общественной и личной жизни израильтян. Заставляло их неоднократно каяться то, что Бог позволял соседним языческим царствам побеждать их и жестоко угнетать.

Обещание Мессии

В библейской истории Израиля мы видим великих пророков и царей, а также обыкновенных верующих, которые от всего сердца служили Господу. Они напоминали о грядущем Мессии, которого Бог обещал с самого начала. Поэтому следующим важным пунктом в истории Израиля было Божие откровение царю Давиду (994-961 гг. до Р. X.) о том, что именно из его потомства Господь воздвигнет вечного царя для Своего народа.
Мы видим мессианскую тему Ветхого Завета в книгах Моисея, исторических повестях и особенно в учении пророков. Израильский народ ожидал пришествия Мессии. Многие из иудеев ожидают его до сих пор.

Разрушение национальной жизни в VIII и VI вв. до Р. X.

Потрясающим событием для древних израильтян было почти полное разрушение их национальной жизни в VIII и VI вв. до Р. X. Господь сперва позволил ассирийскому царю Салманасару взять в 722 г. Самарию, столицу царства Израильского, разорить все это царство и переселить большинство жителей в Ассирию. Пророки Осия, Михей и Исаия призывали народ Божий к покаянию перед падением Самарии. Затем в 587 г. Господь послал вавилонского царя Навуходоносора против Иерусалима, который взял город, разрушил его до основания и переселил много вельмож и простого народа в Вавилонию. В этот период времени от имени Господа проповедовали пророки Иеремия и Иезекииль. Во время разорения царства как Израильского, так и Иудейского погибло множество людей и опустела земля. С лица земли был снесен построенный Соломоном иерусалимский храм. Враги отнесли в Вавилон все его драгоценности и богослужебные сосуды.
Пророки заранее предупреждали царей, священников и народ о том, что Господь накажет их за злые дела и отступление от Господа. Однако те продолжали упорствовать и все больше нарушать заповеди Божий. Трагические события обоих царств были уроком для иудеев, попавших в Вавилонию. Находясь среди язычников, многие из них стали серьезнее относиться к Слову Божию. Они начали собираться по субботам для чтения закона и обсуждения того, что говорили пророки. Так основались первые синагоги.
Господь не имел в виду, чтобы вавилонское пленение было постоянным. По милости Своей и ввиду обещания послать на землю Мессию, Он побудил персидского царя Кира (около 559-530 гг. до Р. X.) дать свободу иудеям и восстановить их национальную жизнь в обетованной земле. Вернувшиеся иудеи построили в 515 г. до Р. X. новый храм. Хотя он не был таким славным, как Соломонов храм, однако стал центром национальной жизни и религии. О строительстве стен Иерусалима и храма говорят книги Ездры и Неемии, а также пророки Аггей и Захария. Однако не все иудеи пожелали вернуться домой. Многие остались в Вавилонии и впоследствии сыграли важную роль в сохранении еврейской культуры и развитии современного иудаизма.

Междузаветный период еврейской истории

Канонические книги Библии мало говорят об этом периоде. Однако если внимательно прочитать последнюю книгу Ветхого Завета, пророка Малахии, мы не увидим высокого уровня в духовной жизни вернувшихся евреев. Хотя они больше не поклонялись идолам, но они не были и ревностными в служении Господу. Многие исполняли внешние обряды и приносили жертвы и в то же самое время нарушали моральные требования закона Божия.
Неканонические книги и другие источники дают более детальные сведения о междузаветном периоде истории Иудеи, как эта страна стала называться позже. Со времени возвращения иудеев из Вавилона до разгрома Персии Александром Македонским в 333 г. Палестиной управляли персидские наместники. Это было сравнительно спокойное время.
Александр правил своей империей, включавшей Иудею, около десяти лет. После его смерти в 323 г. генералы Александра поделили завоеванные территории на четыре части.
С того времени палестинские евреи начали переживать много горя из-за борьбы за власть между династией Птолемеев, которая правила Египтом, и династией Селевкидов, царствовавшей в Сирии.
Палестина была полем битвы между этими династиями и часто переходила из одних рук в другие. Будучи эллинистами, правители стремилась к распространению греческой культуры и религии. Ради этой цели они не брезговали использовать насилие.
Особенно варварски действовал последний правитель Иудеи. Это был царь государства Селевкидов Антиох IV (175-162 гг. до Р. X.), называвший себя Эпифаном, букв. явлением бога Зевса. Он начал с того, что стал принуждать евреев принять греческую религию. Потом, когда был убит первосвященник Онаний III, Антиох два раза продал первосвященство недостойным священникам - сначала Иасону, а потом Менелаю. Затем он ограбил иерусалимский храм, чем вызвал большое возмущение среди народа. Так как народ не успокаивался, Антиох послал против него армию, которая убила многих жителей и опустошила город. По повелению Антиоха были прекращены богослужения в храме, запрещено обрезание мальчиков, сжигались копии Священного Писания. Наконец, Антиох превзошел все свои прежние беззакония. Он устроил в Божием храме богослужение греческому богу Зевсу и повелел приносить ему в жертву свиней на святом жертвеннике храма. Во всей истории еврейского народа не было ничего более оскорбительного для евреев, чем мерзости, совершенные Антиохом. Это осквернение известно среди иудеев, как мерзость запустения. Многие из них были в те дни замучены и убиты за отказ поклоняться Зевсу.
Все эти ужасы привели иудеев к восстанию против Селевкидов в 167 г. под предводительством священника Маттафии и его пяти сыновей: Иоанна, Симона, Иуды, Елеазара и Ионафана. Маттафия и его сыновья смогли освободить Иудею от власти северной династии греков. Вместо них они сами стали правителями Иудеи, сделавшись также и первосвященниками. После смерти пяти сыновей Маттафия страной управляли их потомки до 63 г. Этот период иудейской истории называется хасмонейским (по имени Хасмона - родоначальника семьи, из которой вышел Маттафия) или маккавейским (по прозвищу его сына Иуды, который был назван Маккавеем - молотом - за успешные битвы против врагов).
Между 63 г. до Р. X. и 66 г. по Р. X. Палестина находилась во власти римлян. Вначале под протекторатом Римской империи ею управлял первосвященникмаккавей Гиркан II. Затем прокуратором был поставлен идумеянин Антипатр, который сделал своих сыновей Фазаела и Ирода администраторами. Первый был ответственным за Иудею, второй - за Галилею. Гиркан в это время занимал лишь должность первосвященника.
В 40 г. до Р. X. власть в Иудее с помощью парфян захватил потомок маккавеев Аристобул II. Он правил своей страной как царь и первосвященник до 37 г. до Р. X. Однако римляне помогли Ироду победить Аристовула и сделали его правителем Палестины. Это был тот Ирод, который истребил младенцев в Вифлееме после рождения Спасителя.
Как идумеянин, Ирод не был по душе иудеям. Он это хорошо понимал. Желая заслужить расположение иудеев, он взял себе в жены Мариамну, внучку маккавейского царя Аристобула II, и кроме того принялся за постройку замечательных зданий. Ирод построил новый иерусалимский храм, о котором сказано в Евангелии от Иоанна (2:20), что он строился 46 лет. Однако с течением времени у Ирода развилась мания на почве подозрения в заговорах. Он стал подозревать всех, кто был к нему близок, даже членов своей семьи. Развитию подозрительности Ирода способствовали также придворные интриги. В результате Ирод стал причиной смерти большинства своих сыновей, любимой жены Мариамны. Он лишил жизни многих знатных лиц в Иудее. После его смерти в 4 г. по Р. X. правителями стали оставшиеся в живых сыновья. Через некоторое время
Палестина была разделена на четыре части. Сыновьям Ирода пришлось поделиться территориями с римскими прокураторами. Самым известным из них был Понтий Пилат, который управлял Иудеей.
Важным фактором в жизни евреев междузаветного периода было их страстное ожидание прихода Мессии. Это видно из их неканонических книг того времени. Новый Завет подтверждает этот факт. Все скорбные события в их стране заставляли евреев обращать взор к будущему, в котором они надеялись в скором времени увидеть своего Избавителя.
Кроме того, важно отметить также появление разных политических и религиозных групп, о которых мы читаем в Новом Завете. Саддукеи были партией священников, которые придерживались либеральной точки зрения относительно Писания и были готовы сотрудничать с властями. Фарисеи и книжники строго придерживались закона. Зелоты стремились к кровопролитному свержению римской власти. Поэтому они часто делали военные нападения на отряды врагов. Многие из них поплатились жизнью, будучи распятыми на крестах. Иродиане усматривали в потомках Ирода законных правителей Иудеи. Некоторые из них думали, что Мессия будет одним из потомков Ирода.
Кроме вышеуказанных групп, была еще группа эссенов, о которых не говорится в Новом Завете. Возможно, потому, что они вели жизнь, подобную жизни монахов: удалились от мира, посвятив себя изучению закона и совместной жизни в пещерах у Мертвого моря. Их основатель назывался "Учителем Праведности", а последователи "сынами света", или "последователями пути".
Эссены ожидали Мессию, отказавшись от того, чтобы активно приближать его приход своей духовной деятельностью среди народа. Они считали, что ивзз преобладания в стране зла положение было безнадежным и что все предпринятые ими усилия оказались бы напрасными. Интересно, что в 1947 г. в пещерах района Кумран, возле Мертвого моря, были обнаружены свитки разных книг Ветхого Завета, когдато принадлежавших эссенам.
Эта находка стала еще одним подтверждением исторической достоверности Слова Божия.
Оканчивая обзор междузаветного периода, нужно сказать, что большие потрясения и страдания постигли людей в это время, много евреев оставило свою страну и в поисках мира и благополучия отправилось в другие страны Средиземного моря и Востока.
Поэтому, принимая во внимание и евреев, оставшихся в Вавилонии, можно сказать, что этот народ жил во многих городах и странах того времени. Но евреи, жившие за пределами своей страны, старались держаться своей веры и обычаев и по возможности посещать Иерусалим во время важных праздников.
Так как новым поколениям было трудно сохранять свой язык, то в III в. до Р. X. в Египте был сделан перевод Священного Писания на греческий. Он известен, как перевод семидесяти толковников или Септуагинта (LXX). Этот перевод читался везде, где находились евреи, говорившие по-гречески. В малых и больших городах Египта, Сирии, Малой Азии, Греции, Италии можно было найти еврейскую синагогу. Строгий монотеизм верующих евреев привлекал к себе воображение язычников, многие из которых уверовали и стали посещать синагоги. Такие люди назывались прозелитами.

Отвержение Мессии и разрушение Иерусалима

Мы хорошо знаем из Нового Завета о том, что как духовное и политическое руководство Иудеи, так и большинство еврейского народа отвергли пришедшего Мессию, Господа Иисуса Христа. Отвержение это выразилось в Его распятии руками язычников, которое тоже было предсказано пророками, как и Его первое пришествие. Евангелие Христа проповедовалось после воскресения Спасителя не только в Иудее, но и во всех странах мира. Хотя многие евреи приняли Христа как своего Мессию, о котором проповедовал апостол Павел и другие апостолы и благовестники, однако большинство из них остались верны прежнему верованию. Они продолжали ожидать Мессию, и многие из них понимали его как политического освободителя.
Идеалы свободы и независимости, подкрепляемые маккавейской историей и мессианскими чаяниями политического характера, привели к восстанию против римлян в 66 г. по Р. X. После кровопролитной войны в Галилее и Иудее и страшной осады Иерусалима Тит взял этот город и разрушил его в 70 г. В результате поражения прекратились жертвоприношения, исчезли партии саддукеев, эссенов, зелотов и иродиан.
По примеру прежних эмигрантов множество населения покинуло свою страну.
Однако это разрушение Иерусалима еще не было окончательным. В 130 г. римский император Адриан, посетив Иудею и осмотрев разрушенный город, издал приказ восстановить город и на месте бывшего еврейского храма построить капище римскому богу Юпитеру. Как только это стало известно, сразу же восстали оставшиеся в стране евреи под предводительством Бар Кохбы, который выдавал себя за Мессию.
Эта последняя война продолжалась три с половиной года. Она закончилась истреблением и окончательным рассеянием евреев. Дело дошло до такого положения, что римляне объявили, что в Палестине не разрешено соблюдать субботу, делать обрезания и читать Священное Писание. Всем евреям было запрещено под страхом смерти посещать Иерусалим. Только один раз в году во время годовщины поражения им можно было, дав страже откупную, пройти к фундаменту разрушенного храма и поплакать возле него. С этого времени берет свое начало плач у известной Стены Плача.

Сохранение иудаизма

Трагедии 70 и 130 гг. не прекратили существования евреев как народа и не заставили их отказаться от своей религии. То, что они не растворились среди других народов и опять создали свое государство в 1948 г., является чудом истории. По-человечески говоря, большую роль в этом сыграли их учителя-раввины. Помогло также то, что они всегда осознавали себя избранным народом Божиим. Такие события как вавилонское пленение, трудности междузаветного периода и появление христианства только побуждали многих из них укреплять свои убеждения и держаться древней законной веры.
Сохранение иудаизма связано с составлением раввинами комментариев на Священные Писания. Эти комментарии называются Талмудом, хотя на самом деле было два Талмуда - палестинский и вавилонский. С самого вавилонского плена евреи стали больше читать
Ветхий Завет и толковать его. Синагоги были местом его публичного чтения и объяснения.
Слово "толковать" по-еврейски звучит "мидраш". С течением времени оно сделалось техническим выражением для толкования Библии. Джефри Парриндер в книге "От истории Древнего мира к современности" пишет: "Мидраш, или библейское толкование, было двух типов: халактическое (т. е. законное) и хаггадическое (гомилетическое и анекдотическое). Оба эти толкования, которые были написаны преимущественно анонимно, существовали параллельно друг другу многие столетия. Поэтому иудаизм обладает богатой антологией библейского толкования, которое создало основу для позднейших раввинских комментаторов. Эти комментаторы могли пользоваться Библией как средством для выражения своих собственных религиозных идей"".
Подготовленные для изъяснения Писания учителя назывались по-еврейски раввинами. Они разработали свои методы толкования Слова Божия. Во время жизни Христа на земле среди евреев были популярны две школы толкований - Гиллела и Шаммая. Школа Гиллела была более либерального направления. Перед тем как в 69 г. полководец Тит железным кольцом окружил Иерусалим, из города вышел образованный раввин по имени Ионафан бей Заккай. Он прошел между римскими войсками и прибыл в город Ямнию, где организовал свою раввинскую школу. Этот раввин предвидел разрушение Иудеи и приложил все старание для сохранения веры своего народа.
Самым важным делом Ионафана была организация раввинского собора в Ямнии приблизительно в 100 г., где был определен канон Священного Писания. В канон вошли все 66 книг читаемого нами Ветхого Завета.
Раввинская школа Ямнии просуществовала 60 лет. Ее учителя начали составлять сборник толкований Священного Писания, сделавшийся известным под названием Мишны (повторение, или изучение). Законченный приблизительно в 220 г., он содержит около 4 тысяч суждений 150 самых уважаемых раввинов. Для многих этот сборник стал почти таким же авторитетным, как и Пятикнижие Моисея.
Мишна имеет б разделов под следующими заглавиями: Семена, Праздники, Женщины, Убытки, Священные Вещи и Чистота. Кроме пояснений Мишны, многие раввины чувствовали необходимость давать пояснения пояснениям в самой Мишне. Эти добавочные пояснения назывались Гемара, т. е. полнота. Толкователи прилагали их к сборнику Мишны. Общим названием для Мишны и Гемары является Талмуд.
Как мы уже упомянули, кроме палестинского Талмуда, был также вавилонский, который был закончен приблизительно в 500 г. Оба они обыкновенно называются одним именем - Талмуд. В нем содержатся указания к решению всех проблем, которые могли бы встретиться в жизни евреев. Так как Моисеев закон был дан в иных условиях жизни (по сравнению с положением рассеяных евреев), раввины считали необходимым дать людям знания, которые помогли бы им применять закон в новых условиях. Это и является причиной происхождения Талмуда.

Дальнейшая история

С ухудшением положения в Палестине, особенно после разгрома Бар Кохбы в 130 г., центр еврейской жизни перешел в Вавилонию. По некоторым сведениям около миллиона евреев находилось в то время в этой части мира. Принятие христианства как официальной религии Римской империей после обращения Константина в 312 г. тоже сделало положение евреев в ней трудным. Конечно, зороастрианская династия Сасанидов Персии создавала трудности для евреев, однако после ее разгрома мусульманами в 651 г. положение немного улучшилось: процветали раввинские школы и богатели еврейские купцы.
Интересным религиозным событием среди евреев в Вавилонии было появление в VIII в. нового подхода к толкованию Моисеева закона. Люди этой школы назывались караимами, т. е. сынами Писания. Основателем ее был ученый Анан бен Давид, живший в Багдаде. Он и его последователи полностью отвергли авторитет раввинских толкований в Талмуде.
Они учили, что единственным авторитетом должна быть еврейская Библия, особенно Пятикнижие Моисееве.
Караимы, которые впоследствии разделились на много малых групп, не соглашались с послаблениями в соблюдении закона, которые содержались в Талмуде. Так, они были против медицинского лечения, основываясь на словах книги Исхода (15:26): "Я Господь, целитель твой". Хотя движение не было большим, но зато побудило многих ортодоксальных раввинов проверить правильность толкования Слова Божия.
В защиту талмудского иудейства выступил раввин Саадайя бен Иосиф, глава раввинской академии в Вавилонии. Он писал труды, в которых объяснял, что талмудские толкования Писания верны. В доказательство своей правоты Саадайя ссылался на выдержки из Талмуда, сопоставляя их с выдержками из Библии. Кроме того, он старался доказать согласованность талмудской веры с достижениями греческих философов и ученых. С целью лучшего восприятия его аргументов Саадайя перевел еврейскую Библию на арабский язык. Он сделал это ради евреев, которые, живя среди арабов, лучше понимали арабский. Труд его был новой серьезной попыткой гармоничного синтеза еврейского мышления с достижениями человеческого разума.
Так продолжалось до Х столетия, когда новые тюркские правители стали сильно угнетать живших в Вавилонии евреев. По этой причине многие богатые евреи и образованные люди начали переселяться в Испанию, которой в то время правила мусульманская династия Мор. В этой стране в средние века еврейские ученые пережили "золотой век" еврейской науки, религиозной философии и мистицизма.

Деятельность Маймонида

Самым выдающимся еврейским ученым того времени был Маймонид (1135-1204). Он родился в Испании, но изза преследований со стороны консервативных мусульман должен был с семьей перебраться в Египет, где стал доверенным врачом известного противника крестоносцев Салахаддина. Маймонид написал три значительных книги для еврейского народа. Первая представляла собой комментарий на Мишну на арабском языке. В ней он старался доказать рассудительность иудаизма, опираясь на принцип греческого философа Аристотеля избегать крайностей. В этом труде Маймонид дал символ иудейской веры в тринадцати коротких пунктах, которые формулируются следующим образом:
1. Верую твердо в Создателя, да будет благословенно Его имя. Он и только Он создал и предназначил все творение и сотворил все для служения Себе и побуждает все, что происходит.
2. Верую твердо, что есть един и нет другого подобного Ему. Он есть вечный Бог.
3. Верую твердо, что Он и только Он есть Всенаполняющая личность.
4. Верую твердо, что Он и только Он есть Первый и Последний.
5. Верую твердо, что Он и только Он должен избираться для поклонения и никому, кроме Него, не должно быть поклонения.
6. Верую твердо, что слова Пророков есть Истина.
7. Верую твердо, что Закон, как устный, так и написанный, был передан Моисеем, а он принял его от Бога.
8. Верую твердо, что Моисей мертв, а его последователи, будучи раввинами, наделены силой, подобной его силе.
9. Верую твердо, что ничто в Законе никогда не должно быть изменено.
10. Верую твердо, что Бог есть Всезнающий.
11. Верую твердо, что Бог вознаградит праведных и накажет злых.
12. Верую твердо в грядущее пришествие Царя Мессии и, хотя Он замедлит, буду ежедневно ожидать Его пришествия,
13. Верую твердо в воскресение мертвых.
Дано по: lone Lowman. Nonchristian Religions. Wheaton. Ill: Van Kampen Press, no year given. P. 104-105.
Вторая книга Маймонида была написана на еврейском языке и называлась Мишне Тора, т. е. Обзор Торы. Она была рациональной и либеральной редакцией Торы и Талмуда. Автор не постеснялся дать в ней собственные ответы, аргументируя их истинность силой своего авторитета, и включить новые постановления, которые в чем-то добавляли к Талмуду, противоречили ему. Однако успех этой книги заключался в том, что она сделала Тору понятной массам еврейского народа.
Третья книга, написанная, как и первая, по-арабски, была названа Маймонидом "Путеводителем колеблющихся". Она являлась попыткой рационализировать иудаизм при помощи идей арабских мыслителей, которые выражали их в своих толкованиях Аристотеля.
Маймонид стремился к примирению религии с наукой. Он верил, что откровение Божие дается людям в ответ на веру, однако считал, что разум тоже играет важную роль в восприятии истины. Так как чудеса противоречат разуму, их нужно объяснять рационально. Главное в Священном Писании заключается в его этическом значении. То, что неприемлемо для разума, нужно принимать за метафоры. Например, Маймонид считал, что рассказ о сотворении мира в Бытие следует толковать не буквально, а аллегорически.

Мистика каббализма

Человеческий разум часто не удовлетворяется понятным смыслом речи или явным значением написанного текста. Он ищет в них более глубокий тайный смысл. Он иногда видит в них признаки неизведанной мудрости и эзотерических познаний, для достижения которых нужен ключ или какой-то особый прием. Такое мышление, конечно, часто приводит людей ко всякого рода спекулятивным идеям и фантастическим предположениям. В результате происходит извращение оригинального смысла написанного текста и принятие неправильных учений и ересей.
Конечно, мы сознаем, что для правильного толкования Священного Писания нужно иметь соответствующий подход. Знание грамматики, исторических условий, культуры времени, значения слов на языке оригинала, а также понимание литературных жанров помогают приходить к правильному разумению Слова Божия. Однако это не то, к чему стремятся люди, желающие найти скрытое, потаенное знание, граничащее с откровением.
Такое стремление познать тайный смысл Библии возникло среди евреев в XIII столетии и стало известно под названием каббалы. Само слово это значит по-еврейски традиция.
Однако оно сделалось техническим обозначением этого удивительного подхода к пониманию Библии.
Каббалистский метод заключался в определении значения еврейских слов в Библии и их порядка в тексте путем численного метода. Еврейский алфавит состоит из 22 букв. Кроме обозначения произношения, они имеют также цифровое значение. Например, первая буква обозначает цифру один, вторая цифру два и т. д. Так как слова состоят из букв, то можно подсчитать суммы их цифровых обозначений. Применяя этот метод, можно подсчитывать суммы всех слов Библии, особенно те, которые относятся к Богу, к Его атрибутам. Потом можно эти суммы сравнивать с суммами слов других, не столь значительных мест в Писании. При этом нужно не забывать, что порядок слов тоже имеет свое скрытое значение.
Каббалистский подход к объяснению Писания дает возможность для разных личных толкований, подобных тем, которые делаются в астрологии, где толкователь старается предсказать судьбу человека на основе разных положений планет. Хотя у толкователя есть общие правила, но возможность разных истолкований настолько обширна, что разные толкователи дают самые различные и часто противоречивые ответы.
По своему духу каббализм был противоположен рационализму Маймонида и, по всей вероятности, был реакцией против него. Каббалистская литература довольно обширна.
Самой главной книгой является "Сефер Зогар" ("Книга превосходства"), которую в Испании написал в 1280 г. Моисей де Леон. Другими известными книгами являются "Сефер Иецира" ("Книга творения") и "Сефер Хасидим" ("Книга благочестивых").
В своем стремлении найти секрет бытия каббалисты приняли от древних гностиков теорию эманации, которая противоречит ясному учению Библии о создании мира Богом.
Типический спекулятивный подход начался с идеи о Боге как о Неограниченном Он Соф). Как свет исходит от солнца, от Него исходят разные эманации, называемые Десять сефирот (буквально "десять чисел", однако они обозначают "духовные естества") - таковой была Божественная Воля, которая родила Мудрость (естество мужского рода) и Интеллект (естество женского рода); в свою очередь, они родили Благодать и Любовь (мужского рода) и Силу (женского рода), а эти последние - Красоту. От Благодати, Любви и Красоты появился естественный мир. В результате этих идей создалось убеждение, что человек, который обладает всеми этими качествами, является Вселенной в миниатюре, неким микрокосмом, исполненным космическими силами, движением которых можно управлять посредством действующих формул, имен и символов. Сам Мессия будет опознан во время своего пришествия по его таинственным имени и символу.
Все это привело к тому, что в Центральной Европе появилось множество Лжемессий, которые лишь разочаровали своих приверженцев. Во второй половине XVI столетия центр каббализма переместился в Сафед (Зефат), в северную часть Израиля.
Каббализм был причиной появления культа хасидизма (благочестивых, или набожных) в Центральной Европе, который в настоящее время распространен в Америке и Израиле.
Лидеры этого движения называются цадиками (праведными). Хасидисты часто приписывают им чудотворения.

Гонения в истории еврейского народа

В своей истории до наших дней евреи пережили немало гонений, которые оставили свой отпечаток на душе этого народа. Мы упоминали выше о гонениях зороастрийцев и мусульман в первом тысячелетии, а также проблемы, возникшие в Испании в начале второго тысячелетия. Однако удивительнее всего то, что евреям пришлось пережить большие гонения со стороны христиан, т. е. со стороны тех, которые ближе всего связаны с ними по вере и признают еврейское Священное Писание за Слово Божие.
Конечно, не все, называющие себя христианами, являются на деле таковыми. Даже искренние христиане не всегда поступают правильно. Будучи часто лишь номинальными христианами, правители и простой народ преследовали евреев, руководясь своими узкими взглядами и недобрыми чувствами.
В XI в. были страшные избиения евреев в Германии, которые распространились по всей Европе. Затем евреи были изгнаны из Германии. В 1290 г. Англия изгнала евреев из своей страны и в течение следующих двух столетий то принимала их, то изгоняла снова. В 1384 г. Франция отказала им в праве на местожительство. В 1492 г. евреям было приказано убраться из Испании. Те, кто выехали в западные страны, создали ядро сефардских евреев, а те, кто двинулись в сторону Польши и России, известны как ашкеназские евреи.
Несмотря на изгнание, какая-то часть евреев осталась в Европе. Они должны были жить в особо отведенных для них районах, называемых гетто. Эти районы часто окружали высокие стены. В католических странах Европы каждый еврей должен был пришивать цветную тряпку к своей одежде для обозначения своей национальности. Еврейские погромы в России в XIX и XX вв. всем известны. Они побудили среди них движение за возвращение в Палестину.
Самое ужасное гонение в истории - истребление б миллионов евреев германскими нацистами во время второй мировой войны. В то время много искренних христиан в Европе прятали и спасали евреев от гитлеровской полиции. Однако в глазах евреев немцы считались христианами. Поэтому если евреи с недоверием относятся к христианам и не желают принимать христианской веры, понятно почему. Обычный еврей смотрит на христиан как на потомков своих жестоких гонителей.

Сионизм и возвращение в Палестину

В 1896 году Теодор Герцл выпустил книгу под названием "Еврейское государство". Это был манифест, провозгласивший идею возвращения евреев в Палестину. Благодаря этой книге возникло сионистское движение, первый конгресс которого состоялся в 1897 г. Во время первой мировой войны правительство Англии разрешило тысячам евреев поселиться в Палестине. Они прибывали туда в годы между мировыми войнами и жили там под английским протекторатом. В 1947 г. Организация Объединенных Наций проголосовала за раздел Палестины между арабами и евреями, и в 1948 г. было образовано государство Израиль.

Современный иудаизм

В наши дни евреи, исповедующие иудаизм, делятся на три главные группы: ортодоксальных, консервативных и иудеев-реформаторов. Первые более строги в исполнении закона, руководствуются толкованиями Талмуда и ожидают пришествие Мессии. Именно ортодоксальные иудеи основали сионистское движение. Вторые придерживаются традиций, но в то же время модифицируют их, применяясь к современным обстоятельствам жизни. Они не видят необходимости возвращаться в Палестину. Третьи являются полными либералами, отвергающими такие важные пункты иудаизма, как пришествие Мессии, воскресение мертвых или необходимость отдельного государства для евреев. Иудеи-реформаторы находят много ошибок в Талмуде и считают, что закон Торы нужно совершенствовать, исходя из новых условий жизни;
В зависимости от принадлежности к одной из указанных групп современные евреи по- разному исполняют предписания, их общеизвестными праздниками являются суббота, еврейский новый год, день искупления, пасха, праздник жатвы, праздник кущей, пурим и ханукка (Освящение).

Заключение

Как мы упоминали об этом в одной из глав, библейская история рассказывает о многочисленных отступлениях еврейского народа от Господа и о страданиях, перенесенных в связи с этим. Господь благословлял иудеев, когда они следовали истине и поступали праведно в личной и общественной жизни. Но когда они отступали от Него, Он обличал и наказывал их.
Отвержение еврейским народом Христа является трагедией и в то же время тайной. Апостол Павел разбирает этот вопрос с 9 по 11 главы Послания к Римлянам. Он говорит, что "если же падение их - богатство миру, и оскудение их - богатство язычникам, то тем более полнота их" (Рим. 11:12). Поэтому он молился об Израиле и верил в его грядущее спасение (Рим. 10:1; 11:25-27). Мы также должны молиться о спасении еврейского народа.
Несмотря на знание принципа оправдания верой, евреи, как исповедники иудаизма, полагаются на праведность через дела закона. До разрушения храма в 70 г. по Р. X. постоянно совершались жертвоприношения, смысл которых заключался в наглядном уроке, что грех заслуживает смерти, но Бог готов принять заместительную смерть. Новый Завет открывает, что на самом деле смерть животных не могла замешать наказание за грехи людей. Она была только символом или прообразом заместительной смерти Христа, истинного Агнца Божия. Верою в Него человек получает прощение грехов и освобождение от наказания. Дар Христа есть дар спасения и жизни вечной.
Однако большинство евреев с этим не согласились. Когда был разрушен в 70 г. Иерусалим и его храм, была прекращена система заместительных жертвоприношений. То, что Господь позволил этому случиться, должно было бы сказать нечто важное еврейским религиозным вождям. Однако они заменили это другой, не соответствующей искуплению, идеей добрых дел.
Джефри Парриндер в книге "От истории Древнего мира к современности" пишет: "Трансформацию можно резюмировать историей о раввине Йонафане бен Заккая. Когда один из его учеников в отчаянии спросил, как смогут евреи получить искупление грехов, потому что больше нет возможности совершать жертвоприношения, раввин Йонафан ответил, что вместо жертв с того времени будут приниматься благотворительные дела".
Однако благотворение не может заменить искупление, потому что оно практиковалось с самого начала параллельно жертвоприношениям Ветхого Завета. О нем пишется в книгах Моисея (Мех. 22:21-27; Лев. 25:35-43; Втор. 15:7-15; 24:19-22). Так как оба служения существовали с самого начала, то на деле случалось следующее: одно из них прекратилось, а другое продолжало существовать. Отвергнув Христа, Израиль отказался от искупления и возложил свое упование на добрые дела, что даже в ветхозаветное время не было достаточным для примирения с Богом (Лев. 17:11; Ис. 53:4-6). До сих пор религиозные евреи исполняют повеление не употреблять в пищу кровь. Однако они не думают, что это повеление было дано им как прообраз искупительной крови Христа, которая очищает душу от всякого греха (1 Ин. 1:7).
Как всякая религия, иудейство не смогло избежать участи стать почвой, или источником, на основе которого выросли те или иные культы. Еврейский каббализм на деле является теософским и гностическим культом, породившим всякого рода ложных мессий.
Распространяемая среди православия в XV в. новгородская ересь жидовствующих была основана на еврейском каббализме. В нашем веке культом, который провозглашает англоизраилизм и держится больше ветхозаветных предписаний, является "Вселенская церковь Божия", основанная Гербертом Армстронгом.

Часть II. АКТУАЛЬНЫЕ ПРОБЛЕМЫ КУЛЬТОВ

Глава 16. Введение ко второй части

Сегодня, когда средства массовой информации, возможности скорого передвижения и практика международных встреч способствуют быстрому распространению различных политических, научных и религиозных идей во всех концах земного шара, то, что происходит в одной стране и в одной религии, быстро становится известным во всем мире. Поэтому изучение многообразных религиозных движений с позиции христианства не только полезно, но и необходимо. Только зная другие вероучения, мы можем быть апологетами Евангелия, миссионерами Христа для тех, кто исповедует эти вероучения. Со времени своего основания и до наших дней христианская Церковь, борясь за свое существование в периоды гонений, старалась сохранить целостность библейского учения, несмотря на влияние разного рода противодействующих религиозных идей. Борьба за учение более важна для жизни и свидетельства Церкви в миру, чем сохранение физической жизни ее членов, подвергающихся гонениям. Однако, хотя все рожденные свыше христиане духовно едины и являются одной церковью Христа в мире, сегодня христианская Церковь разделена на деноминации (конфессии), которые имеют свои богословские уклоны. Этот факт рождает вопрос о том, кто является истинными христианами, а кто только номинально принадлежит Богу. Хотя для всех христианских деноминации характерно официальное признание апостольского Символа веры, доктрины некоторых из них более связаны с традициями, нежели со Словом Божиим. Путь спасения они проповедуют не по Евангелию, предлагая людям надеяться на совершенные ими при жизни добрые дела или на послесмертные молитвы Церкви. Это, конечно, является отклонением от учения Нового Завета. Но так как вопрос христианских деноминации не входит в круг проблем, рассматриваемые в нашей книге, вернемся к теме, составляющей предмет ее исследования.
Следует признать, что апологеты современных культов отличаются особой активностью. Основываясь на этом наблюдении, автор высказывает следующее предположение. Нам предстоит чаще сталкиваться с представителями культов, чем с теми, кто исповедует какую-нибудь мировую религию. Уже сегодня мы становимся свидетелями того, как те или иные культисты предлагают прихожанам наших церквей ознакомиться со своей литературой, стремятся посещать их дома - в общем делают все, чтобы привлечь к себе всех, кого смогут. Истоки их активности следует искать в исторические корнях культов.
Вот почему нами избрана именно такая композиция, или архитектоника, части II книги.
Сначала мы постараемся осветить роль ересей в истории христианства (глава 17), ибо между ними и многими современными малыми религиозными движениями можно провести определенную аналогию. Потом (в главе 18) расскажем, какие идеи главных религий мира воспринимают как часть своих вероучений те или иные культы; рассмотрим истоки их возникновения, а также то, что предлагают культисты в доказательство достоверности своего вероучения (глава 19), и, наконец (в заключающей II часть 20 главе), обратим Ваше внимание на главные, характерные признаки разных культов, практическую сторону их деятельности.
Как и в части I, в центре внимания автора будет религиозная сторона культовых учений. Сведения, содержащиеся во II части книги, помогут Вам определить, являются ли религиозные группы, которые встретятся на Вашем пути, еретическими культами или они принадлежат к движениям, проповедующим евангельское учение. Вот почему, хотя специфика излагаемого в ней материала и вызвала необходимость повторения некоторых ранее уже изложенных сведений (особенно это касается главы 3 части I), автор считает часть II самым важным, центральным разделом книги.

Глава 17. Ереси и куьты в истории церкви

За свою двухтысячелетнюю историю Церковь пережила немало трудностей, сталкиваясь с разного рода проблемами, как внешними, так и внутрицерковными. Одной из самых распространенных трудностей была борьба с еретическими движениями, претендовавшими на право называться истинно христианскими. Однако одно дело претендовать на это право, а другое дело быть настоящими христианами.
Между прочим, следует иметь в виду, что, хотя ереси можно называть культами, не все культы можно называть ересями. В Новом Завете и раннехристианской Церкви ересью считалось всякое учение, которое было связано с христианством, однако отклонялось от него в понимании важнейших доктрин апостольского учения. Культ может быть ересью другой религии, и не обязательно связанным с евангельским учением.
Не забудем, конечно, что с течением времени Церковь сама во многом изменилась и отошла от простоты евангельского учения" Однако в данном случае мы говорит о движениях вне Церкви, которые общеизвестны под названием еретических.
Исследуя учения еретиков, можно заметить в них важные доктринальные отходы от Библии, в частности от Нового Завета, которые создавали для Церкви такие же проблемы, какие создают для нее сегодня многие религиозные культы. Ниже мы рассмотрим некоторые известные еретические движения в истории христианства и, в частности, движение митраизма, непосредственно несвязанного с христианством, но имевшего большое влияние среди римского населения в первые два века христианской эры. Это поможет нам, во-первых, понять, против чего Церковь боролась с самого начала, во- вторых, показать, в чем ереси и культы отличались от учения Церкви, и, в-третьих, увидеть сходство между некоторыми древними ересями и современными культами.

Гностицизм

Самую большую проблему для раннехристианской Церкви представляло еретическое движение гностицизма. Его название происходит от греческого слова "гносис", что значит знание. Люди, принадлежавшие к этой ереси, были известны, как гностики, т. е. знающие. Даже если бы мы больше ничего не сказали о гностицизме, все равно было бы понятно, что это учение и предлагаемый им путь спасения связаны с приобретением какого-то особого знания. Нужно иметь в виду, что сами гностики считали себя христианами.
Исторические данные показывают, что это движение было широко распространенным, спекулятивным и синкретическим. Гностицизм начал усиливаться в конце I в. почти одновременно с распространением христианства и стал сильным противоборствующим
Церкви движением во II в. Происхождение его связано с зороастризмом, индуизмом, аллегорическим толкованием Слова Божия и философией Платона. Основой учения гностиков был их догматический дуализм, на котором они создали всю свою систему.
Гностики учили, что материальный мир является злом. Лишь мир духовный связан с добром и святостью. Всевышний Бог, будучи абсолютным добром, не является Творцом материального мира. Другой, недобрый бог создал его. Одни гностики под влиянием платонизма называли творца материального мира демиургом, другие - еврейским Иеговой.
Кем был у гностиков Всевышний, они не могли объяснить. Они говорили о нем, как о несравнимом, самодовлеющем, высочайшем и т. д. В идеальном смысле они считали его началом всех качал. Однако в их понятии между ним и физической Вселенной существует длинная цепь промежуточных, нисходящих к материи творческих существ, называемых зонами. Последним из них является ветхозаветный демиург.
Ко Христу гностики относились с уважением, благодаря Его совершенному этическому учению. Но они не могли согласиться с тем, что Сын Всевышнего доброго Бога принял материальную плоть. Они считали, что плоть его не была действительно материальной, а только казалась ею. Слово "казаться" по-гречески произносится "докео". Отсюда понятие докетизма, то есть учения о призрачности тела и телесной жизни Христа.
В связи с докетическим понятием о теле Сына Божия, гностика совершенно иначе понимали Его крестные страдания и смерть. Некоторые из них говорили, что страдания Христа были только кажущимися. Другие полагали, что небесный Логос-Христос сошел м человека Иисуса во время крещения в Иордане, а перед Голгофой исшел обратно на небеса, оставив на страдание лишь человека. Были даже и те, кто считал, что вместо Христа страдал и умер на хрусте Симон Киринеянин (Мк. 15:21).
Одним из первых гностиков был Керинф, живший в Малой Азии в конце I в. "Керинф учил, что мир сотворен не Богом, но некою евангельской силой и что Иисус не был непорочно зачат Девой Марией, а был сыном Иосифа и Марии. Поскольку Он отличался необычайной справедливостью, благоразумием и мудростью, при крещении на Него сошел, посланный Превысшим Началом, Христос, в виде голубя., и тогда он начал проповедовать неведомого Отца и совершать чудеса; на кресте же Христос отлетел от Иисуса, оставив Его на страдания" .
Падшее, бедственное состояние человека, согласно гностикам, заключается в пленении души его физическим телом. Для спасения нужно победить власть материи и достичь высшей духовности. Так жав: материя есть зло, а дух - добро, то никакие физические страдания не могут привести к спасению. Спасение дается путем особого тайного знания.
М. В. Поснов, История Христианской Церкви [до разделения Церквей 1054 г.] Брюссель. 1954, р. 143.
Гностики делили людей на три категории. На первом, высшем уровне находились пневматики (духовные), на втором были психики (душевные), а ниже всех стояли гилики (земные). Первые считались элитой в гностических церквах, вторые были их рядовыми членами, а люди последней группы не принадлежали к их церквам и рассматривались как язычники.
Последние были настолько безнадежно погибшими грешниками, что о них не стоило даже беспокоиться. Рядовые члены гностического движения пробовали спасать себя верой и добрыми делами. Каковы были их успехи, никто не мог точно сказать. Лишь только члены первого, наивысшего разряда могли спасать себя через особое знание, которое обреталось ими во время совершения тайных ритуалов.
Посвящение в брачные тайны со Христом, исключительного рода крещение, принятие магических имен и специального помазания, через которое обеспечивалось знание
Существа - таков был путь искупления. Искаженный взгляд на физический мир привел гностиков к двум противоположным подходам к телесной жизни и половой морали.
Многие из них были аскетами, пренебрегавшими естественной заботой о теле, обычными не греховными удовольствиями и браком. Другие же не старались сдерживать себя ни в каком телесном удовольствии, включая безбрачные половые сношения, доказывая, что греховные радости плоти не могут повредить душе.
"Христианская традиция считает основателем христианского гностицизма Симона волхва, но о его отношении к гностицизму мало известно. Более известны такие гностики, как Саторнилий Антиохийский (II в.), Василид, который учил в Александрии приблизительно в 130 г., и особенно Валентин, активно проповедовавший приблизительно между 135 и 165 г., которого с полным правом можно считать одним из самых даровитых мыслителей II века"

Маркионизм

Христианам первых двух веков пришлось много бороться против гностицизма, решая при этом целый ряд важных богословских и организационных вопросов. Особенно это проявилось в жизни Церкви западной части Средиземноморья, где развернулась борьба против ереси Маркиона, учение которого было в основном таким же гностическим, как то, что распространяли другие гностики, за исключением некоторых специфических особенностей.
Williston Walker, A History of the Christian Church. New Charles Scribner's, 1959. p. 53.
Маркион был владельцем кораблей и богатым человеком. Он родился в Малой Азии и вначале был правоверным христианином. В 3139 г. он прибыл в Рим и примкнул к римской Церкви, причем сделал большое пожертвование в церковную кассу для благотворительных целей. Однако вскоре он отошел от Церкви и организовал свою группу учеников, которым стал проповедовать собственные гностические идеи.
Размышляя над вопросами добра и зла, Маркион решил, что самым лучшим объяснением порядка в мире является гностический дуализм. Однако согласно его убеждениям, существует не один Бог, а два. Первым является высший, милосердный Бог, который открыл себя во Христе, а вторым - гневный Бог-Создатель, о котором мы читаем в Ветхом Завете. Второй Бог является Богом не любви, а лишь жестокого правосудия. Он создал мир и дал евреям закон, который учит жить по правилу "око за око и зуб за зуб".
Душа человека является искрой высшего, доброго Бога, она стремится к Нему, в то время, как тело, будучи творением низшего Бога, тянет человека вниз. Добрый Бог по своей милости послал в мир Сына Своего Иисуса Христа, явление которого было докетическим, т. е. кажущимся. Христос пришел спасти людей от материального мира, созданного ветхозаветным Богом, и устранить его жестокий закон. Цель Христа заключалась в том, чтобы утвердить на земле высший закон милосердия и любви. Голгофа была откупной платой Христа ветхозаветному Богу. Она дала душам людей право на освобождение от материальных уз. В отличие от обычного гностического понятия о том, что для спасения человеку нужно тайное знание, Маркион считал, что для этого нужна вера в искупительную жертву Христа.
Ввиду своего дуализма Маркион полностью отверг Ветхий Завет и не признавал никакой связи между иудаизмом и христианством. Он составил свой канон Священных Писаний, в который вошли послания ап. Павла (кроме посланий к Тимофею и Титу) и Евангелие от Луки. Причем из этого Евангелия Маркион удалил все ссылки на Ветхий Завет и цитаты из него.
До маркионского канона, никакого канона Нового Завета вообще не существовало, хотя послания апостолов, Евангелия и труды других известных христианских писателей пользовались среди христиан большим авторитетом. Маркион, можно сказать, заставил
Церковь задуматься над вопросом, какие тексты должны быть рекомендованы христианам как канонические, помимо Ветхого Завета, признаваемого Церковью. Несмотря на это, установление каноничности Нового Завета шло довольно медленно. К 200 г. христиане считали богодухновенными большинство книг известного нам Нового Завета, но лишь после 367 г. все его книги были окончательно признаны каноническими.
Маркион и его последователи практиковали строгий аскетизм с тем, чтобы усмирять плоть, которую сотворил ветхозаветный Бог. Такой подход к жизни производил впечатление большой святости и преданности Христу и представлял большую опасность для Церкви. Однако маркионизм, как и вообще гностицизм, скоро начал терять силу и в третьем столетии опасность его прекратилась. Предание говорит, что, когда однажды известный христианский епископ и будущий мученик Поликарп Смирнский встретил Маркиона в Риме, то назвал его "перворожденным от сатаны".

Еретики среди христианевреев

История Церкви свидетельствует о трех особых движениях среди христиан-евреев, из которых два считаются полностью еретическими, а одно - частично. Последователи первого назывались евионитами. Они полностью отвергали учение ап. Павла, настаивая на том, что все христиане должны исполнять обряд обрезания. Вместе с тем, они отвергали божественную природу и девственное рождение Христа. Мнение эбионитов о Спасителе было подобно мнению гностика Керинфа. Они считали, что Христос сделался Мессией, потому что заслужил это строгим исполнением Закона. А что касается Его страданий и смерти на кресте, они не были для них так важны, как дела Закона.
Члены второго движения известны под именем елкезаитов. Для них были важны теософские идеи, а также строгий аскетизм. Елкезаиты учили, что Христос родился так, как рождаются все люди. Но, с другой стороны, многие считали Его архангелом или высшим духом и называли воплощением идеального Адама. Елкеэаиты соблюдали субботу и обряд обрезания, совершали ритуальные очистительные омовения, а также занимались магией и астрологией. Кроме того, у них были свои секретные идеи, связанные с соблюдением ветхозаветного Закона.
Члены третьего движения назывались назареями. Эти люде в действительности не были еретиками, а скорее всего иудейству хэщими христианами крайнего уклона. Назареи считались с авторитетом ап. Павла и принимали за достоверное Евангелие от Матфея, которое они читали поеврейски. Хотя назареи строго исполняли Закон, однако они признавали божественное естество Христа и его девственное рождение.

Митраиэм

Влиятельным культом во II и III веках, до того, как в 312 г. император Константин провозгласил христианство религией империи, был культ митраизма. В 13 главе мы говорили о том, что персы поклонялись богу Митре до установления монотеизма Зороастром и затем после того, когда зороастризм вернулся к прежним политеистическим формам религии.
В начале христианской эры культ Митры распространился среди римлян благодаря тому, что его идеи истолковывались в духе философских идей Платона. Это сделало митраизм очень популярным среди римской знати. Причем его последователями могли быть только мужчины. Этот культ был особенно популярным среди воинов., высших .государственных чиновников, императорских рабов и вольноотпущенников.
Сотворение мира является центральным эпизодом митраистской мифологии. Согласно мифу, бог солнца послал своего вестника ворона Митре и повелел, чтобы последний принес в жертву быка. Митра выполнил повеление, но очень нехотя. На многих рельефах он изображен отвернувшимся с печальным выражением лица. Но как раз в момент смерти быка произошло великое чудо: бык превратился в месяц; мантия Митры стала небесным сводом с сияющими планетами и звездами; из хвоста быка и его крови появились первые колосья зерна и виноград; из половых органов этого животного потекло священное семя, которое наполнило смесительную чашу. Всякая земная тварь была сформирована с помощью примеси священного семени.
Дальше миф говорит о сотворении растительного мира, дня и ночи, сезонов года, о начале борьбы между добром и злом и о том, что четыре основных элемента природы - воздух, огонь, земля и вода - символизируются последовательно вороном, львом, змеем и смесительной чашей. После того, как был создан мир через жертвоприношение быка. Митра взошел на колесницу и понесся на край света.
Пещера, где Митра принес в жертву быка, символизирует наш мир и отождествляется с пещерой, описанной Платоном в его труде "Государства", а сам Митра олицетворяется с творцом Демиургом, героем платоновского "Тимея". Душа человека сходит с небес и проходит через сферы семи планет, собирая по пути их пороки. Каждый человек должен освободить свою божественную душу от телесных уз, пройти обратно через семь планетных сфер и достичь своей прежней небесной высоты. Процесс восхождения символизируется поездкой Митры на колеснице с богом солнца. Сведение об этом культе показывают, что он состоял из семи степеней достижения, которые назывались степенями ворона, жениха, воина, льва, перса, посла солнца и отца. Переход из низшей степени в высшую являлся символом посмертного восхождения души. Семь обрядов посвящения совершались прохождением через семь ворот и восхождением вверх по лестнице, имевшей семь ступеней. Кроме того, были обряды омовения, освобождения и, возможно, символические церемонии, обозначавшие смерть и воскресение. Ритуал включал церемониальное заклание быка и совместный пир.
Митраизм был культом, который поддерживал власть императоров и царей. По этой причине его приверженцами были в большинстве своем воины и императорская знать.
Как только в 312 г. император Константин объявил, что он принял христианство, митраизм скоро исчез. Однако некоторые его идеи исповедуются и в наше время.

Манихейство

Культ, называемый манихейством, основан в третьем столетии в Персии человеком по имени Мани. Одни источники утверждают, что он был вольноотпущенным рабом, а другие, что он принадлежал к известному роду волхвов и был ученым и художником.
По матери он происходил будто бы из царской династии Арзакидов и родился в 215216 г. в Вавилонии. По тем же источникам, в 240 г. в главном персидском городе Мани объявил себя посланником истинного Бога, чтобы нести в мир праведное учение, хотя перед этим будто бы был христианином, даже пресвитером, исключенным из христианской общины за вольномыслие. Враждебно встреченный царем Шапуром I (241-272 гг.), он оставил Персию и долгие годы скитался в Туркестане, Китае, Индии, повсюду основывая общины.
После смерти царя Шапура I он в том же году (Т11 г.) вернулся в Персию. Царь Гормизда принял его благосклонно и позаботился о его безопасности от жрецов, издав особый закон. Через два года место умершего Гормизды занял Бахрам I, враждебно настроенный к Мани. Под предлогом диспута с магами, Бахрам: I вызвал его из замка; на устроенном действительно диспуте Мани был признан побежденным и был распят в 276-277 г. Такой трагичный конец жизни Мани признают все историки.
Важное значение для сторонников культа были 26 последних дней жизни Мани, когда от рук своих мучителей он перенес большие страдания. Сами манихейцы называют их "Страстями Осветителя". В этом отношении в манихействе есть нечто схожее с христианством, хотя манихейство не учит, что смерть его основателя имеет искупительное значение для людей.
С христианской точки зрения манихейство интересно тем, что оно распространилось во второй половине третьего столетия в Северной Африке и во всей Римской империи. Однако римские власти, благосклонно относившиеся к митраизму, жестоко преследовали манихеев. Христиане, которые в то время сами подвергались жестоким гонениям, осуждали манихейское учение. Несмотря на оппозицию', миссионерская деятельность манихеев продолжалась и после принятия христианства как государственной религии. В IV в. этот культ достиг пика своего распространения в империи. Лишь в V в. он начал ослабевать и в VI в. прекратил свое существование, как организованная религия.
Насколько сильна была притягательная сила манихейства видно уже из того, что известный христианский мыслитель Блаженный Августин (354-430) был приверженцем манихейского культа до своего обращения ко Христу.
Удивительно, как часто в разных культах прослеживаются одни и те же основные идеи. Мани считал себя последним и окончательным Божиим пророком, которые когда-либо жили до него, начиная с Адама и включая Будду, Зороастра и Христа. Подобно Бехаулле, основателю бехаизма в 19 столетии, он стремился к установлению одной общей религии. В глазах Мани, его пророческий статус и учение были наивысшими. Однако с христианской точки зрения, манихейство было религиозным синкретизмом, включавшим идеи христианства, индуизма, буддизма и даже даосизма.
В основном манихеи придерживались дуалистического представления о Вселенной и предлагали спасение путем особого знания. В этом отношении они мало чем отличались от гностиков. Они верили в двух равных, но противоположных субстанций или богов - Ормузда и Ахримана. Первый из них был богом доброго царства света, а второй был властителем злого царства материальной природы. По учению манихеев, пять стихий природы: кромешная тьма, густая грязь, бурный ветер, разрушительный огонь и удушливый дым борются против царства света. Бог Ормузд старается победить царство зла созиданием высшей мировой души, из которой он произвел первочеловека. Этому первочеловеку были даны пять чистых элементов света, огня, ветра, воды и земли.
В борьбе с тьмой он потерял частицу света. В результате произошло трагическое смешение двух противоположных субстанций, духовной и материальной, и установился общий принцип рождения для всех людей. Все человечество оказалось во власти зла.
Человек - образ смешанного мира; в нем две души: светоносная и злая. Царь мрака собрал большую часть находившегося в нем света и заключил его в Адаме. Затем он создал из ила Еву, чтобы она пленила Адама, раздробив обитающую в нем светоносную натуру и сделав невозможным освобождение. Цель, по-видимому, достигалась: свет мировой души индивидуализировался в потомстве и заключался в многочисленные темницы (тела), способность же к возвышению ослабевала. Уже первое супружество (оплодотворение) было первым грехом.
На основании этого дуализма повеление Адаму и Еве не есть плода от древа познания добра и зла было дано богом тьмы, а нарушение этой заповеди было волей благого Бога.
Сам по себе человек не может грешить, потому что в нем светоносная душа. Грешит только материальное тело, когда у души нет достаточно силы преодолеть телесные пороки.
В видимом мире разлита высшая субстанция света, которая является мировой душой и называется Сыном Божиим Иисусом Христом. Он царствует на солнце и задача Его заключается в том, чтобы освобождать частицы света и переносить их в царство света на солнце или на луну. Христос сошел в мир в призрачном теле и перенес только кажущиеся страдания. Главным его делом было учить людей, чтобы они знали, как освобождаться от злой материи и возвращаться в царство света.
С целью более широкого распространения Благой вести Христос избрал апостолов, которые должны были помогать людям спасаться от власти материи. Но они не смогли как следует понять его учение. После смерти апостолов христиане полностью извратили истинное Христово учение. Предвидя это, Христос заранее обещал послать другого Утешителя, которым потом и стал Мани. Те, кто примет его учение, войдут в царство света, а те, кто будет противиться, погибнут.
Особенно важным для спасения считалось внутреннее просвещение или познание, которое открывает, что душа человека, хотя и находится во власти материи, обладает божественной природой и должна спасаться с помощью своего разума. Ветхий Завет манихеи отвергали, а Новый считали не совсем подлинным. Они признавали Отца, Сына и Святого Духа, однако это не значило, что они верили в Святую Троицу. Сын и Святой Дух были в их понятии эманациями Отца.
Манихеи делились на две категории: совершенных и простых слушателей. Как мы сказали выше, целью каждого манихея было освобождение от уз материи. В достижении этого играли важную роль очистительные средства: "печать уст, рук и лона". Печать уст обозначала воздержание от сквернословия, от принятия мясной пищи и возбуждающих напитков. Печать рук требовала не причинять смерти животным и не губить напрасно растения, а также жить в покое и не стремиться к материальному обогащению. Печать лона настаивала на воздержании от брака и от рождения детей. Все эти строгие правила должны были исполнять совершенные манихеи.
С организационной точки зрения это движение было иерархическим. Многое было заимствовано у христиан. При жизни Мани, у него были 12 апостолов и 72 епископа, ниже которых стояли священники, диаконы, проповедники. Богослужения разделялись на открытые, которые были очень простыми, и закрытые, которые держались втайне. По некоторым данным, закрытые богослужения сопровождались дикой распущенностью.
Известны такие обряды приема в члены движения, как крещение самих себя елеем, причащение без вина и особый знак познания через поднятие правой руки. На основе всех этих данных можно сказать, что манихейство было тоже довольно синкретическим культом, с преобладанием гностических идей.

Арианство

Арианство возникло в четвертом столетии. Ее основателем был Арий, священник одной из церквей Александрии. Учение Ария вызвало большие разногласия в руководстве Церкви. Эти разногласия были очень серьезными и длились десятки лет. Так как они начались после того, как христианство стало официальной государственной религией, император Константин I и его наследники принимали в разрешении их деятельное участие, действуя как методами убеждения, так и методами гонения тех, с которыми они не соглашались или которых не понимали. Больше всех был гоним Афанасий Александрийский, защитник Никейского символа веры, принятого I Вселенским собором Церкви в 325 г. в малоазийском городе Никее.
В основном разногласия были связаны с учением о духовной природе Сына Божия Иисуса Христа. Следует помнить, что хотя учение о божественном естестве Христа и о Святой Троице содержится в Новом Завете, оно не дано в форме, которая сразу была бы ясна читателю. Монотеизм Ветхого и Нового Заветов, принимаемый за истину христианами, был причиной возникновения вопроса о том, как нужно понимать божественную природу Иисуса Христа.
Арий боялся, что если будет принято учение о полной божественности Христа, то пострадает монотеизм. Но, с другой стороны, он не хотел полностью отказаться от веры в Его божественность. Поэтому Арий предложил пойти на компромисс. Он учил, что Христа можно признать за Бога, но только за того, который ниже Отца по Своему естеству. Иначе говоря, Христос Сын Божий является не вечным Богом, а созданием Отца.
В Своем земном воплощения Он вошел в человеческое тело и занял в нем место человеческого духа. Поэтому, по учению Ария, Христос не был ни настоящим Богом, ни истинным человеком. Он был кем-то посередине.
В идеях Ария защитник веры Афанасий Александрийский увидел опасность для христианского учения о спасении людей. Если Христос не был Богом и не обладал тем же естеством, каким обладает Отец, то разве Он мог осуществить на кресте правосудие Божие и искупить грехи людей, дав им возможность стать Божиими детьми? С другой стороны, если Христос не был настоящим человеком, имел ли Он право умереть искупительной смертью на кресте ради грешников? А самое опасное было то, что в учении Ария Христос почти ничем не отличался от гностического демиурга.
Поэтому после того как Арий объявил в Александрии в 320 г. свое учение, епископ Александр и его диакон Афанасий выступили против него. Борьба между ними все расширялась и охватила всю Церковь. В попытке разрешить этот важный богословский вопрос и привести Церковь к миру было проведено не меньше пяти специальных соборов Церкви. Два из них официально считаются Вселенскими: первый проходил в 325 г. в Никее и второй - в 381 г. в Константинополе.
Константинопольский Собор поставил точку на разногласиях относительно божественного естества Христа и провозгласил полное божественное достоинство Христа и учение о Святой Троице. Ариане потерпели поражение, хотя их учение существовало среди германских племен вплоть до седьмого столетия. В наши дни ряд культов исповедуют модифицированные формы арианства.

Павликианство

Ересь под названием павликианства возникла в середине седьмого столетия в Армении. Его основателями, по греческим источникам, были братья Павел и Иоанн, сыновья одной манихеянки. Было ли названо это движение павликианством потому, что один из его основателей назывался Павлом, или потому, что его приверженцы высоко почитали ап. Павла, неизвестно. Известно, однахо, что очень часто павликиане меняли свои имена на имена ближайших сподвижников ап. Павла. Например, сириец по имени Константин, который был продолжателем дела Павла и Иоанна, переменил свое имя на Силуана, известного ученика ап. Павла.
Основным принципом этой ереси был маркионский и манихейский дуализм. Павликиане учили, что в мире существуют два противоположных принципа, представляемые с одной стороны богом добра, а с другой богом зла. Мир, в котором мы живем, был создам злым богом; он им управляется, а будущим миром будет управлять добрый бог. Подобно манихеям, павликиане учили, что непослушание Адама в раю было внушено ему добрым богом и являлось актом протеста против злого. Они также учили, что Сын доброго бога, Иисус Христос, не был истинным сыном Марии. Его воплощение было не реальным, а только призрачным. Ветхий Завет не имел для павликиан никакой цены, а что касается Нового Завета, они принимали за авторитетные только Евангелие от Луки и послания ап. Павла, которые они истолковывали на свой лад. Водное крещение и причащение понимались павликианами в духовном смысле.
Павликнане высоко чтили основоположников своего движения и принимали их послания за богодухновенные. Для них они были почти на одном уровне с посланиями ап. Павла. Высоко чтили они и руководителей общин. Люди, занимавшие положение ниже их, назывались миссионерами, а затем следовали пастыри и учителя.
В отношении морали павликиане имели как распутных, так и высоконравственных руководителей. Ученики первых допускали плохое поведение, а ученики вторых придерживались высокого уровня морали. Были такие, кто позволял себе в случае необходимости отрекаться от веры и совершать безнравственные поступки на своих собраниях, а с другой стороны были и такие, кто этого никогда не допускал.
История павликианской ереси свидетельствует о том, что византийские императоры сильно их преследовали. Многие павликиане были казнены, потому что не соглашались отречься от своих убеждений. Павликиане не были пацифистами и воинственно защищали свои территории. В 752 г. император Константин V завоевал Фракию и переселил туда многих павликиан для того, чтобы они служили в его армии и защищали границы империи. Ересы павликиан просуществовала до крестовых походов, начавшихся в конце одиннадцатого столетия. Идеи ее способствовали возникновению движения балканских богомилов.

Богомилы

Ересь богомилов возникла в десятом столетии среди болгарского населения в скоро распространилась по всему балканскому региону. Ее сторонники назывались богомилами по имени основателя, священника Богомила. Большой разницы между ними и павликианами не было. Их учение было основано на манихейском принципе дуализма.
Богомилы учили, что единый, Всевышний Бог, являвшийся духовным существом, имел двух сыновей: старшего Сатанаила и младшего Иисуса. Старший сын восстал и был изгнан с неба. Будучи изгнанным, он создал материальный мир и человека, но не смог вдохнуть в человека жизнь без помощи Божией. Бог дал человеку жизнь и таким образом последний стал раздвоенным существом. Иисус, Слово, был послан на землю, чтобы победить Сатанаила, который лишился большей части своего могущества. Он лишился также божественного окончания своего прежнего имени, "ил", и стал просто называться сатаной. (Окончание "ил" или "эл" обозначает Бога среди семитских народов. - Н. П.) Сатана остался во власти на земле, однако Бог послал Святого Духа жить в верных Ему людях, т. е. в богомилах. В конце века Дух Святой взойдет на небо и вместе со Словом возвратится в лоно Отца.
Богомилы отвергали воплощение Христа, учение о Святой Троице, водное крещение, причащение и многое другое, что признавалось христианством. Интересно, что их учение, хотя и утверждало нравственное превосходство Иисуса над сатаной, однако признавало старшинство сатаны и утверждало их существенную родственную связь.
Согласно историческим данным, сам священник Богомил был строгим дуалистом и не учил, что как Сатанаил, так и Иисус были сыновьями одного Бога. Это учение было выдвинуто богомильским епископом Василием, который дал свое толкование богомильства. В его версии принцип зла является временным и стоит ниже вечного принципа добра, символизируемого Всевышним Богом. Василий был арестован в 1100 г. и казнен, потому что не согласился отречься от своего учения. В общих чертах учение Василия сводилось к следующему. Создав Адама, Сатанаил просил Отца дать ему жизнь, обещая, что впредь Адам будет служить им обоим. Затем Сатанаил создал Еву, имел с ней половое сношение, в результате которого был зачат Каин. Адам не устоял против искушения Евы и потерял свою чистоту, зачав Авеля, которого впоследствии убил Каин. Сатанаил был наказан, но не истреблен. Когда одна душа воззвала к Богу, Он послал Своего Сына, Слово, который, войдя в ухо Девы, принял от нее плоть и вышел из того же уха в воплощенном виде.
Потом Иисус возмужал, призрачно умер и сошел в ад, где связал Сатанаила и лишил его божественного титула "ил". После этого Иисус вернулся к Своему Отцу. Поэтому Христос у богомилов представлен докетическим; человеком только по виду. Реальное воплощение в нем исключено, поскольку богомилы смотрели на плоть, как на зло.
Конечно, не все богомилы соглашались с интерпретацией епископа Василия. Часть их оставалась верной учению Богомила. Одним из таких верных последователей учения Богомила был епископ Константинопольский Ницетий. Он сыграл важную роль в определении богословских принципов катаров южной Франции:,
Как бы то ни было, несмотря на странности богомильства, история свидетельствует, что богомилы старались жить нравственной жизнью. Этим они привлекали к себе многих людей, не разбиравшихся в богословии. В XI и XII веках эта ересь распространилась по всей Византийской империи и имела свой храм в Константинополе. А в начале XIII столетия богомильские общины можно было найти в разных странах, от Черного моря до Атлантического океана.

Катары, или альбигойцы

Слово катар произошло от греческого "катарос", что значит чист:ый, Катаризм - это то же самое богомильское движение с незначительными различиями. Оно зародилось в Западной Европе на рубеже XI-XII веков и просуществовало до XV в. Особенно широкое распространение оно получило в XII и XIII веках. Приверженщы этой ереси назывались и альбигойцами, потому что один из главных их центров находился в городе Альби (или Альбига) на юге Франции.
Будучи последователями богомилов, катары или альбигойцы мало чем отличались от своих учителей. Особенно это касалось учения самого Богомила. Если же говорить о разнице, то она заключалась в том, что катары боролись против католической Церкви, в то время, как богомилы боролись против православной. Катары сильно критиковали католическую иерархию за то, что она уподобилась" миру и ее священнослужители находились на плачевно низком духовном уровне.
Начиная с 1140 г., катаризм стал быстро распространяться в западных частях Европы, так что к концу столетия во Франции и Италии катарами было создано одиннадцать епархий.
Катары имели свою литургию, иерархическую систему управления и, конечно, свои доктрина. В 1167 г. Францию посетил богомильский епископ Ницетий, который председательствовал на катарском соборе в городе Сан-Феликс-де-Караман. Он убедил своих единоверцев отвергнуть теории епискота Василия и держаться оригинального учения Богомила. В согласии с богомилами, катары считали материю злом и учили, что добрая по природе душа должна стремиться к свободе и возвращению к Богу. По учению Ницетия, заключенные в нечистой материи дупл могут очищаться, проходя определенный цикл перевоплощений. Христа катары считали совершенным ангелом, а Духа Святого божественным эоном и начальником небесных духов. Обязанностью Духа являлось обслуживание божественной искры в человеке. Ветхий Завет они либо частично, либо полностью отвергали. Сотворение мира толковали в соответствии со своими идеями.
Катары были аскетами. Они соблюдали строжайшие посты, полностью запрещали есть мясо и были против половых сношений, хотя такого рода аскетизм относился больше к одной только их части, к "совершенным". Большая часть катаров, именуемая "верующими", не придерживалась таких строгостей.
Катары запрещали брак и половые сношения, потому что считали их проявлением злой материи. Брак был ужасен для них и тем, что вел к деторождению, через которое чистые бесплотные души попадали в плен физического тела. По крайней мере деторождение было причиной того, что катары были против половых сношений между представителями разных полов. Но, как мы сказали выше, среди катаров не все принадлежали к категории "совершенных". Есть достаточно сведений о том, что во избежание рождения детей, многие рядовые катары практиковали неестественные формы половых сношений. Они думали, что если нет возможности избежать двух зол, то, по крайней мере, лучше избежать хотя бы одного, а именно, деторождения через половой акт с женщиной.
Поэтому среди "верующих" допускалась содомия.
Лидеры смотрели на поведение рядовых катаров сквозь пальцы. Этому содействовало еще и то, что катаризм выработал свой особый способ для очищения душ, которые оскверняли себя через нарушение религиозных требований. У катаров каждый "верующий" мог перед смертью перейти в высший разряд "совершенных" через совершение специального обряда, который по-латински назывался consolamentum. Таким образом любой катар мог умереть в полном согласии с Богом. Однако обряд давал человеку очищение только один раз, после чего он должен был всеми силами постараться больше не грешить. А если согрешил, то помочь ему уже нельзя было.
Рядовые катары откладывали совершение consolamentum до последнего часа своей жизни, надеясь на исправление положения перед самой смертью. Так как человек может скончаться скоропостижно, многие богатые катары нанимали себе двух постоянных компаньонов из "совершенных" с тем, чтобы они, в случае непосредственной угрозы смерти, могли немедленно совершить нужный об"ряд.
В средние века катаризм был серьезным вызовом католической Церкви, и поэтому она всеми силами боролась против этого движения. Как известно, в те времена папы имели не только духовную власть, но и светскую. Они могли заставлять королей исполнять их волю.
Поэтому, когда мирные способы обращения катар в католичество не помогли, папа Иннокентий III организовал в 1202 г. претив них крестовый поход, известный под названием Альбигойские войны. Между католиками Северной Франции и катарами, жившими на юге, велись кровопролитные войны, которые закончились разгромом катар и гибелью большого их числа. Довершить искоренение катаризма было поручено папством инквизиторам. К 1270 г. прекратила существование катарская иерархия. Тайные группы катар еще встречались кое-где в XIV столетии, а в начале XV совсем исчезли.

Хлысты

Хотя в Европе существовали и другие еретические движения меньшего значения и о них также можно было бы говорить, однако для нас важнее посмотреть, что происходило в российском государстве. Перед тем, как перейти непосредственно к интересующей нас теме., коснемся немного проблем православия.
До 1666 г. православная Церковь была единой со времени крещения Киевской Руси в 988 г. Реформы патриарха Никона и его жесткий подход к их проведению произвели в православии разделение, в результате которого образовалось староверческое движение, существующее и по сей день. Староверы, в свою очередь, разделились на поповцев и безпоповцев. До революции 1917 г. в России было тридцать разных групп староверов обоих направлений, а теперь существует приблизительно десять .
Среди поповцев главными группами были Староверческая Церковь Белокриницкой Иерархии (беглопоповцы) и Староверческая Церковь Древних Православных Христиан (единоверцы). Среди беспоповцев главными группами являлись поморцы, федосеевцы, филипповцы, странники и истинные православные христиане паломники. Все они претендовали на статус истинных и православных христиан. Разумеется, беспоповцы отвергали церковную иерархию.
Стоит упомянуть также, что до разделения Православной Церкви, в России были известны два еретических движения. Одно называлось ересью стригольников (зародилось в 70х гг. XIV в.), а второе ересью жидовствующих. Ее основал в конце XV в. знаток астрологии и каббалистики еврей по имени Схария.
Первые отвергали Вселенские соборы <и даже евангельские и апостольские писания), иерархию и церковные таинства и обряды. Они говорили, что можно каяться без попа и настаивали на выборе учителей веры из мирян. Вторые отвергали учение о Святой Троице, о божественной сущности Христа и предпочитали Ветхий Завет. Они тоже отвергала все церковные обряды.
В действительности первой известной ересью в России, а по нашему определению также культом, была секта под названием хлыстов. Первоначально она была известна как "христовщина", но, благодаря собраниям, называемым радениями, где люди хлестали себя хлыстами и ветками, стала называться "хлыстовщиной", а ее члены - "хлыстами".
Появилась эта ересь приблизительно в 1630 г. Точных данных ее возникновения нет, но есть сведения, часть которых кажется попросту легендой.
В начале царствования царя Алексея Михайловича в Муромском уезде, на гору Городину сошел с неба Бог Отец Саваоф и воплотился в отставного солдата по имени Даниил Филиппович. Он много лет проповедовал в Костромских, Владимирских и Нижегородских пределах. Своим сыном и преемником он объявил муромского крестьянина Ивана Суслова и в 1649 г. даровал ему свое божественное естество.
Лжехристос Суслов избрал себе "богородицу" и 12 апостолов. Он проповедовал в Нижегородских землях. Об этом узнали власти, его схватили и наказали плетьми. Среди последователей Суслова существовало убеждение, что царь Алексей Михайлович и патриарх Никон распяли его у Спасских ворот в Москве, но через три дня он воскрес и опять проповедовал до 1671 г., когда Суслов действительно опять был взят, но по случаю рождения царевича Петра освобожден, после того 30 лет жил в Москве. В 1700 г. его в последний раз посетил Даниил Филиппович, после чего вознесся на небо; сам Суслов тоже вознесся на небо в 1716 г. После Суслова у "людей Божиих" возникает ряд новых воплощений Христа в лице разных пророков; влиятельнейшим был непосредственный преемник Суслова - Прокопий Лубкин, стрелец, сосланный из Москва в Нижний Новогород. У него было много последователей в Нижегородской, Костромской и Владимирской губерниях. Затем он вернулся в Москву. Жену свою Акулину он выдавал за "богородицу". В 1716 г. Лубкин был судим, но освобожден. Скончался он в 1732 г.
Хотя хлыстовство считало себя христианским движением, его идеи связаны с древними народными представлениями о том, что в человека могут чувственно вселяться и добрые духи, и демоны. К этому добавилось мистическое понятие, что обладаемые Духом
Божиим люди являются носителями божества, благодаря чему достигают состояния безгреховного совершенства. Они больше не грешат, имеют силу творить чудеса и обладают всеведением.
Главным пунктом хлыстовского учения была заповедь верить Святому Духу. Хлысты практиковали аскетизм, требуя умерщвления плоти ради того, чтобы душа удостоилась перейти в сонм ангелов. Некоторые исследователи предполагают, что хлыстовский аскетизм основан на богомильском дуализме. Однако, хотя они учили, что мух должен жить с женой, как с сестрой, на своих радениях хлысты получали духовных жен, с которыми они могли иметь половые сношения. Это оправдывалось тем, что в таком случае проявляется не плоть, а духовная Христова любовь.
Т-В. М "Краткий исторический очерк религиозного разномыслия на Руси" Баптист, 10. Орган Федеративного Союза Баптистов СССР, 1928, с. 6-7.
Обряд радения в хлыстовских собраниях состоял из пения песен и плясок, которыми они приводили себя в религиозный экстаз. В результате этого некоторые получали дар "языков". Все это считалось посещением Святого Духа. Хлысты старались держать в тайне то, что происходило на их радениях. Что касается Библии, то, во-первых, до ее перевода на русский язык в XIX столетии они не имел и возможности ее изучать, а во- вторых, главными для них были "христы" и "богородицы", через которых они получали наставления. В 1750 г. из хлыстов выделилась группа, известная под названием постников, так как для них самым важным было строгое соблюдение постов. Затем, в 1840 г., среди постников произошло разделение и организовалась группа "Старый Израиль", которая считала себя избранным народом израильским и установительницей Божиего Царства на земле. Эта группа в 1888 г. насчитывала 25 тысяч членов. Но когда в том же году умер их глава, она распалась. Часть ее членов в 1890 г. организовали группу "Новый Израиль" под предводительством своего нового "Христа".
Хлыстовское движение не исчезло после революции 1917 г. В годы советской власти число хлыстов постепенно уменьшалось, однако, даже б семидесятых годах существовали небольшие группы почитателей этого культа в разных частях страны. Возможно, что они существуют и до сих пор.

Скопцы

Ересь скопцов появилась после смерти в 1762 г. императора Петра III, когда орловский крестьянин Кондратий Селиванов объявил себя Петром III. Он считал себя также Сыном Божиим Иисусом Христом, который пришел, чтобы спасти людей от сладострастия и ввести в мир огненное крещение. Методом его спасения было оскопление людей, которые следовали ему. Этот новый лжемессия ставил себя так высоко, что требовал от своих последователей особого почитания. Они преклонялись перед его изображением, амулетами, которые он раздавал, и разными реликвиями, как например, обрезками ногтей и волос. Несмотря на великую жертвенность, требуемую сектой от обращенных, она быстро увеличилась после первоначального периода трудностей. Скопцы привлекли внимание всех слоев обществ!, и обычно очень богатые члены этого движения в результате аскетической жизни были уважаемыми и надежными кредиторами. Новыми членами часто становились выходцы из бедных крестьян, надеявшихся на материальную и финансовую поддержку. После смерти Селиванова его последователи пришли к убеждению, что он скоро явится снова, чтобы установить Тысячелетнее Царство.
Скопчество появилось как реакция Селиванова и его сторонников на хлыстовскую практику совокупления между духовными мужьями и женами. Поэтому аскетизм его был самым крайним. Как и в случае с хлыстовщиной возможно, что идеи богомилов были причиной его появления. Кроме оскопления, мировоззрение членов этого культа было подобно хлыстовскому.
В русском скопчестве существовали две степени: принятие так называемой "малой печати" (неполного оскопления) и "большой печати" (полного оскопления).
Вследствие изуверского характера самого акта оскопления, скопцы должны были окружить себя глубокой тайной и притворяться вполне православными, исполняя все церковные обряды.
За оскопление своих приверженцев Селиванов был наказан и оказался в ссылке в Иркутской губернии. Однако это не прекратило его деятельности и роста его движения.
Чтобы узнать его лично, император Павел I вызвал его к себе на беседу. Во время этой беседы Селиванов пообещал признать императора своим сыном, если тот примет скопчество. В ответ на это Павел I приказал отправить его в дом для умалишенных.
После освобождения в 1802 г. Селиванов продолжал свою деятельность в столице России. В его секту вступали как знатные и богатые люди, так и простые. Особенно скопчество распространилось в армии и флоте и даже среди офицеров. Государство пробовало остановить движение путем мирных бесед с Селивановым. Это не имело успеха. В 1820 г.
Селиванов был арестован и сослан в Суздальский монастырь, где и умер в 1832 г. Однако это не остановило роста скопческого движения. Перед революцией 1917 г. по некоторым подсчетам в стране было около 100 000 скопцов. Благодаря репрессиям после революции, скопчество быстро пошло на убыль. Небольшие группы скопцов возможно существуют и до сих пор.

Духоборы

Духоборческое движение появилось в середине XVIII столетия на Украине. В точности неизвестно, кто стоял у его истоков, однако в Екатеринославской губернии его возникновение связывают с именем С. Колесникова, жителя села Никольское. Несмотря на простое происхождение и низкий уровень образования, он был довольно талантливым и начитанным человеком. Продолжателями его дела были Илларион Побирохин и отставной офицер гвардии Савелий Капустин. Название свое духоборы получили, когда православный архиепископ Амвросий назвал их духоборами, потому что, по его мнению, они боролись против Духа Божия. Но они приняли это название позитивно, говоря, что они пользуются только духовными средствами в 'борьбе с врагами своего спасения.
Это движение, возникшее благодаря отделению от хлыстов, шло в противоположном направлении от аскетизма, избранного скопцами. Тогда как хлысты и особенно скопцы старались удостоиться! сошествия Духа с помощью аскетизма, духоборы старались заслужить это путем достойной нравственной жизни. Они стремились к высоким идеалам братства, мира и доброй воли. Они были убежденными пацифистами. Теоретически они стояли на позициях равноправия. Даже их женщины имели одинаковые права с мужчинами, Идеальной жизнью среди духоборов считалась общинная, где каждый должен помогать друг другу и заботиться обо всех.
Что касается веры, духоборы отвергали авторитет Вселенских соборов Церкви, иерархию, а также все церковные таинства, включая евхаристию и крещение. Характерной их чертой было истолковывать все аллегорически. О духоборчестве можно судить по следующему описанию: "Памятью человек подобен Богу Отцу, разумом" - Богу Сыну, волею - Духу Святому; Отец - свет, Сын - жизнь, Святой Дух - покой. В Божество Иисуса Христа "по существу" духоборы не верили. Он бил, по их мнению, лишь одарен Божественным разумом. Его распятие только пример для нас в страдании. У духоборов очень развито иносказательное объяснение многих истин веры. Так, например, Сын Божий Христос, иначе внутреннее Слово Божие, совершает дело искупления духовно: Он зачинается, рождается, возрастает, учит, страдает, умирает, воскресает и возносится в сердце каждого верующего. Отсюда единственным источником веры и спасения признавалось внутреннее, живущее в человеке Слово Божие. Божественное происхождение Библии они как будто признавали, но предоставляли всякому брать из нее, что он считал для себя полезным.
Вообще всякое писание для них - мертвые слова, ценна лишь "животная книга", написанная на скрижалях сердца, живое слова, переходящее от одного поколения к другому. Преемники апостольские все те, кто чист телом и делом, смирен и кроток"12 .
Кроме того, духоборы верили в существование душ людей до сотворения мира и в то, что они пали вместе с согрешившими ангелами. Посылаются души в мир для того, чтобы отбыть наказание. Грех Адама был его личным грехом и не оказал никакого греховного влияния на остальных людей.
12 Т-в В. М. "Краткий исторический очерк религиозного разномыслия на Руси". Баптист, 10. Орган Федеративного Союза Баптистов СССР, 1928, с. 9.
Что касается неба и ада, их тоже нужно понимать иносказательно. Есть семь небес, которыми по порядку являются следующие: смирение, разумение, воздержание, братолюбие, милосердие, совет и любовь. Что касается душ людей, то после смерти души праведных "переселяются в тела живых праведников или новорожденных, а души беззаконников - в животных. Кончина мира - это истребление грешников".
За свои убеждения духоборы пережили немало трудностей. Правительство их переселяло из одной губернии в другую. Их судили и посылали в ссылку на тяжелые работы. В 1841 г. их выслали в Закавказский район возле турецкой границы. Там духоборы разделились на малую и большую партии, а затем из большой выделилась средняя партия, называемая воробьевской по фамилии ее предводителя.
Так как притеснения продолжались, большая партия духоборов решила оставить свою родину. После неудачной попытки поселиться на Кипре, около семи тысяч духоборов переселились между 1898 и 1900 гг. в Канаду. В 1909 г. в России насчитывалось около пятнадцати тысяч духоборов, из которых тринадцать тысяч жили на Кавказе.
После революции 1917 г. оставшиеся в России духоборы пережили значительные трудности. Благодаря тому, что большинство жило далеко от центра страны, они смогли сохранить свою общинную жизнь. Однако трудности и годы взяли свое. Религиозность среди духоборов сошла на довольно низкий уровень, что грозит их существованию как особой религиозной группы.
В Канаде духоборами руководил Петр Васильевич Веригин. Сперва они поселились в провинции Саскачеван, а потом переехали в Британскую Колумбию. Несмотря на данные им гарантии свободы, духоборы иногда конфликтовали с канадскими властями.
Важно отметить в заключение, что, несмотря на идеи равноправия и братства, духоборы рабски подчинялись своим руководителям, которых считали практически непогрешимыми: почти все, что они делали, находило то или иное оправдание. Это и не удивительно, поскольку, по хлыстовскому обычаю, они действовали от лица Христа. Их приверженцы часто страдали от этого.

Молокане

Молоканское движение было основано С. М. Уклеиным приблизительно в 1760 г. Он был зятем известного духоборческого деятеля Иллариона Побирохина. Будучи начитанным и способным проповедником, Уклеин приобрел большой авторитет среди духоборов.
Однако он любил читать Библию и постепенно пришел к убеждению, что христианское учение должно основываться на Слове Божием. Разногласия со своим тестем и другими видными духоборами привели Уклеина и его сторонников к разрыву с духоборчеством и основанию своего движения.
Слово "молокане" впервые появилось в донесении Тамбовской православной консистории Св. Синоду в 1765 г. в связи с тем, что они пили молоко во время церковных постов. Для самих же молокан это название било приемлемым, т. к. не противоречило Новому Завету Они считали, что их учение является Божиим словесным молоком. С другой стороны, они называли себя духовными христианами.
Молокаке учили, что: "Бог есть Дух в трех лицах. Сын Божий и Дух Святой, хотя и единосущны Отцу, но неравны Ему в достоинстве. Сын Божий для спасения человечества непорочно зачат Девой Марией. Плоть Его не была человеческой, поэтому Христос не умер человеческой смертью.
Христос основал Церковь; сначала ее составляли апостолы, потом все уверовавшие в Него. Но истинная Церковь существовала только до Вселенских соборов (до IV в.), на которых учители Церкви извратили христианство, ввели в него языческие верования и обряды. Теперь настоящую Церковь составляют только истинно духовные христиане, исповедующие только то, чему учит Евангелие. Только они получат спасение Сына Божия, прочие же будут осуждены на вечные муки прямо после своей смерти еще до Страшного суда. Спасенные христиане переселятся без суда в блаженную вечность, и только грешники предстанут пред судом по своем воскресении. Воскресение будет духовное, а не плотское"13.
Крещение и евхаристию молокане понимали духовно. Церковную иерархию они отвергали, считая достаточным иметь старцев как руководителей веры. Все члены Церкви имели у них возможность проповедовать Слово Божие, которое они обычно толковали аллегорически Для спасения они считали нужными не только веру, но и дела. Брак и семейную жизнь молокане соблюдали строго. В вопросе о пище придерживались закона Моисеева. Что касается государственной власти, молокане верили в сохранение полной своей независимости. Подобно духоборам они отвергали государственную присягу, военную службу и были убежденными пацифистами.
Т-в В. М. "Краткий исторический очерк религиозного разномыслия на Руси". Баптист, 10. Орган Федеративного Союза Баптистов СССР, 1928, с. 10.
Благодаря их любви к Слову Божию и соблюдению евангельских заповедей, молокан нельзя уподобить многим чисто еретическим движениям. Самый большой недостаток их состоит в убеждении, что плоть Христа не была человеческой и что Христос не умер человеческой смертью. Какой же смертью Он тогда умер?
Новый Завет показывает нам реальную человечность Христа. В Послании к Евреям мы читаем: "Посему Он должен был во всем уподобиться братиям, чтобы быть милостивым и верным первосвященником пред Богом, для умилостивления за грехи народа" и <;Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха".
История молокан показывает, что они тоже подвергались репрессиям со стороны властей. Вначале власти не видели разницы между ними и духоборами, но затем положение изменилось. Как и духоборов, правительство переселяло их в далекие районы страны.

Заключение

Рассмотрев внимательно ереси и культы, о которых шла речь выше, можно заметить, что, кроме арианов, назареев и молокан, все остальные имели негативный взгляд на материю, и их учения были либо полностью дуалистическими, либо подверженными влиянию дуалистических идей. Даже учение молокан, которое имело духоборческую тенденцию истолковывать духовно такие естественные заповеди Библии, как крещение и причащение, унаследовало этот подход от дуалистов.
В главе 13, где мы рассматривали зороастризм, мы нашли, что в основу этой религии был положен дуализм. Однако важно помнить, что дуализм Зороастра был этическим или моральным, Зороастр не учил, что материя является злом. В его понятии зло было духовным явлением, как и добро. Понятие о том, что основным злом в мире является материя, принадлежит главным образом Индуизму и его разновидностям. К этому добавились идеи Плафона, учившего о более реальном мире универсалий. Учение этого философа поддерживало мысль, что материальный мир является для людей проблемой.
С течением времени, сочетание идей зороастризма, индуизма и платонизма породило гностический дуализм. Иначе говоря, принцип дуализма в учении Зороастра, относившийся к области этики, стал применяться гностиками к определению разницы между духовным бытием и материальным миром. Как мы видели выше, на основе этого нового дуализма строили свои системы большинство последующих еретиков.
По учению гностиков и их последователей Бог не мог создать материальный мир. Чтобы это осуществить, Он должен был начать нисходящий процесс творения, в котором, начиная с первого уже менее достойного существа, каждое из последующих создавало бы все более и более низкие существа, пока последнее из них не создало материи. Несмотря на это, ответственным за создание мира все равно является Бог, даже если он это сделал через посредников.
Если в конечном итоге мир создан Богом, так почему же этот мир должен быть неприятным для Бога? По Библии материальный мир для Бога не является подобным неприятному трупу, а, напротив, великими славным делом Его рук. Библия учит, что Бог достоин славы, чести и благодарения за все, что Он создал. А у гностиков и их подражателей получается так, что за сотворение мира Бога надо не прославлять, а обвинять. Поэтому гностическое объяснение противоречиво и не соответствует Слову Божию. Первые две главы Библии и с ними вся Библия опровергают идею, что материя является злом.
В этом свете мы должны также рассматривать учение Нового Завета о воплощении Господа нашего Иисуса Христа. В нем нет гностических идей о Его призрачном воплощении и кажущихся страданиях или об оставлении человеческого тела перед страданиями. Согласно Новому Завету, такие идеи абсурдны. Гностические идеи были известны еще при жизни апостолов и некоторые их послания опровергают такие понятия.
Например, ап. Павел писал верующим в Колоссах: "Смотрите, (братия,) чтобы кто не увлек вас философиею и пустым обольщением, по преданию человеческому, по стихиям мира, а не по Христу; ибо в Нем облагает вся полнота Божества телесно" (Кол. 2:8-9). (курсив мой. - Н. П.). А что касается тайного гностического знания и е1му подобное, ап.
Павел ясно дал понять, что во Христе "сокрыты все сокровища премудрости и ведения" (курсив мой. - Н.П.). Наше ело во "ведение" является переводом слова "гносис", которое употребил в этом стихе ап. Павел.
Ап. Иоанн, трудившийся в конце своей жизни в Малой Азии и в частности в городе Эфесе, тоже знал, что из себя представляли гностические идеи. В своем первом Послании он написал о воплощении: Христа следующее: "О том, что было от начала, что мы слышали, что видели своими очами, что рассматривали, и что осязали руки наши, с Слове жизни, - ибо жизнь явилась, и мы видели и свидетельствуем, и возвещаем вам сию вечную жизнь, которая была у Отца и явилась нам ..." (курсив мой. - Н.П.). В этих стихах Иоанн употребляет четыре слова: слышали, видели, рассматривали и обязали, имея в виду реальное физическое воплощение Христа.
Для подтверждения этого он написал следующее: "А всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога, но это дух антихриста, о котором вы слышали, что он придет и теперь есть уже в мире".
На основании этих и других свидетельств Библии, страдания и смерть Христа на кресте были самыми реальными и мучительными. Всякий, кто толкует иначе, делает это, потому что верит в свои идеи, а не в то, что говорит Слово Божие. Читатели должны были обратить внимание как искаженно и превратно гностические дуалисты и их последователи понимали брак, половое сношение и деторождение. Для них это просто непреодолимая трудность, которая часто ведет к трагическим результатам. Мы уже говорили на эту тему в третьей главе. Однако стоит повторить, что библейское учение трактует эту тему совершенно правильно и здраво. Библия осуждает блуд и прелюбодеяние, однако брачные половые сношения считает безгрешными, а рождение детей - наградой от Господа.
Как Ветхий Завет, так и Новый говорят о том, что Бот дал людям эту способность, и одобряют брачную жизнь. В Ветхом Завете мы читаем: "И сказал Господь Бог: не хорошо быть человеку одному; сотворим ему помощника соответственного ему". Под словом помощник Бог имел в виду женщину, жену для Адама, которую Он для него сотворил, а не другого мужчину, как это хотят сказать сторонники содомских взглядов.
Мы читаем в Новом Завете, что Христос одобрил брак тем, что посетил брачный пир в Кане Галилейской. В нескольких Своих притчах Он использовал брачное торжество как образ Царства Небесного. И, наконец, ап. Павел, великий служитель Вожди и автор большинства богодухновенных посланий, уподобил брачную жизнь мужа и жены тайне отношения между Христом и Церковью.

Глава 18. Идеи главных религий в культах

Как мы говорили вначале, ереси и культы зачастую заимствуют идеи из предшествовавших им мировых религий. В некоторых случаях, идеи остаются без изменения, а в других модифицируются для того, чтобы согласовать их с общей системой того или этого культа.
Поэтому, познакомившись с различными религиями, мы вкратце укажем на некоторые их основные идеи, которые пето просматриваются во многих культах. Об одних мы скажем больше, о других меньше, но коснемся только тех, которые играют наиболее заметную роль в идеологии культов. При этом заметим, что наряду с не Библейскими идеями или доктринами, культы могут придерживаться и правильных библейских доктрин.

Монизм и пантеизм

Слова монизм и пантеизм греческого происхождения. Монизм признает основой всего существующего одно начало. Индивидуальные различия вещей являются только кажущимися.
Пантеизм - учение, признающее, что абсолютно все является богом. Иначе говоря, вся Вселенная и все материальное и духовное в ней является воплощением божества. Если это так, то в конечном итоге индивидуальность человека и вообще всех вещей есть только иллюзия. Идея Брахмы в индуизме - пример такого понятия. Индуизм рассматривает физический мир не как творение, а как эманацию или продление божества. Физическая материя является для человека грубой оболочкой, которая создает страдание для заключенной в материю души. Поэтому избавление от материи должно быть главной целью каждого человека.

Эволюционизм и эманационизм

Нужно заметить, что многие религии и, следовательно, культы, связаннее с монистическим и пантеистическим взглядом на существование Вселенной, не касаются сотворения видимого и невидимого мира Богом. Это и понятно. Если все есть бог (или Бог), то как тогда бог мог создать самого себя. Поэтому логическим выводом будет либо вечное существование видимого мира (джайнизм), либо его эволюционное происхождение. Так как индуизм придерживается взгляда на Вселенную как на бесконечно вертящееся Колесо, то для его последователей естественно думать о появлении физического мира как о вечно чередующихся эволюционных процессах.
Теософское движение, которое следует индуистским идеям, основывает свое мировоззрение всецело на идее космической эволюции. При этом во многих случаях его сторонники говорят о физическом мире как об эманации Бога, то есть излучения или истечения самого Бога. Эта идея сравнивается с лучами солнца, причем только в случае эманации материального мира он является самым конечным и поэтому грубым и нежеланным для человека излучением.
Библия же говорит о Боге как о Создателе Вселенной, который вечно был до сотворения мира. Бог не отождествляется с миром, однако, будучи всепроницаемым Духом, Он присутствует везде в созданной ин Вселенной.

Перевоплощение души

В седьмой главе мы говорили, что сущностью веры в перевоплощение является убеждение в том, что после смерти тела та же самая душа рождается опять в другом теле.
Древние греческие философы Платон и Пифагор верили в перевоплощение душ. Некоторые восточные культы полностью придерживаются индуистского взгляда на то, что душа может перевоплотиться в тело любой твари, а не только в человеческое, другие же считают, что, как только душа воплотится в обычное человеческое тело, она затем перевоплощается только в тело более совершенного существа. Они утверждают, что в результате перевоплощения душа обычно теряет память о прежней жизни. Однако в некоторых случаях люди могут припоминать события прежних жизней, особенно во время гипноза, сна или если применить для этого специальные методы.
Те, кто верит в перевоплощение, иногда пробуют доказать, что Библия тоже признает перевоплощение. Они приводят следующие места Писания, которые якобы подтверждают эту идею.
1. Слова Христа в Евангелии от Матфея 11:14, где Иисус сказал, что Иоанн Креститель был пророк Илия, которому должно было придти.
2. Учение о царе Мельхиседеке в Послании к Евреям 7:1-8, которое как будто говорит, что этим царем был Христос.
3. Беседа Христа с Никодимом, записанная в Евангелии от Иоанна 3:3, во время которой Христос сказал Никодиму, что он должен родиться свыше (английские переводы. - Н.П.).
4. Вопрос учеников Христу, записанный в Евангелии от Иоанна 9:2, который якобы дает понять, что человек, о котором идет речь, родился слепым, потому что согрешил в прежней своей жизни.
Ложным учениям свойственно превратно толковать Библию, приписывая ей то, чего в ней нет. Вообще, по сути своего общего смысла, Библия не допускает понятия о повторных воплощениях души. "Человекам положено однажды умереть, а потом суд", - говорит Слово Божие.
Если идея перевоплощения была бы правильна и важна, то почему Библия говорила бы о ней так скудно и косвенно, как это выглядит с точки зрения наших оппонентов? Ведь можно было бы посвятить этой доктрине хотя бы половину главы и показать ее богословское значение. Однако, потому что эта доктрина чужда духу Библии, она не считает даже нужным говорить о ней. Приведенные места из Библии не поддерживают учения о перевоплощении. Честное изучение их, а также религиозных понятий евреев того времени показывает, что эти библейские стихи говорят совершенно о другом. Иоанн
Креститель не был в самом деле Илией, а пришел в духе Илии; Господь Иисус принял первосвященство не как Мельхиседек, а лишь по чину Мельхиседека; Никодиму было сказано не войти в утробу матери и родиться вновь физически, а только то, что он должен был родиться вновь свыше, т. е духовно. А что касается слепорожденного, среди евреев было убеждение, что младенец может согрешить во чреве матери даже до своего рождения. Во всяком случае, Господь отверг мысль, что слепорожденный согрешил до своего рождения.
Наоборот, девятую главу Евангелия от Иоанна можно использовать в доказательство того, что перевоплощения нет. Всякий человек в жизни грешит, и если слепорожденный не согрешил, это значит, что он раньше не жил, а если он раньше не жил, то перевоплощения нет.

Карма

Этой идеи мы тоже касались в главах шестой, седьмой и восьмой, в которых говорили о религиях индуизма, джайнизма, буддизма и сикхизма. Ряд современных восточных культов, включая Хари Кришну, теософию, Трансцендентальное мышление и другие принимают карму за истину. С помощью идей кармы и перевоплощения приверженцы этих культов пробуют ответить на такие вопросы, как, например, почему одни люди рождаются в лучших условиях, а другие в худших, почему одни страдают, а другие имеют здоровье и достаток, почему одни умны, а другие глупы и т. д. Они говорят, что все это происходит потому, что души людей несут с собой карму. За плохие дела они страдают в новом воплощении, а за хорошие благоденствуют.
Если это так, то идея прощения преступления и греха не имеет никакого смысла, потому что прощения в самом деле нет. Однако опыт жизни показывает, что идея прощения людям понятна и играет в жизни важную роль. Идея заступнического страдания тоже играет важную роль в жизни человека. Поэтому если согласиться с кармой, значит закрыть глаза на важнейшие аспекты человеческой жизни.
Кроме того, если идея кармы правильна, то нет смысла помогать страдающим и облегчать участь больных, увечных, обиженных и обездоленных. В этом случае помощь сиротам и вдовам будет обозначать препятствие отдавать долг за грехи прошлой жизни. Если мы сможем облегчить их участь теперь, то они должны будут платить за свою вину во время следующего воплощения. Поэтому идея кармы противоречит милосердию и благотворительной деятельности. По этой причине люди высших каст мало занимались благотворительностью. Для них забота о корове являлась более полезной деятельностью, чем забота о страдающих неприкосновенных: "Пусть они отстрадают в этот раз, чтобы быть свободными в другой раз!"
Библия не отвергает полностью закона возмездия. Ал. Павел писал следующее Галатам: "Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет". Однако нужно понять, что Библия говорит о нем в контексте единой земной жизни человека. Это только одна сторона истины. Другой стороной истины, согласно Слову Божиему, является то, что через покаяние и веру преступник может получить от Бога прощение своего греха.
В индуизме этого нет, как и в каждой религии и культе, которые верят в карму и перевоплощение. Однако, согласно Библии, в вопросе греха и зла мы имеем дело со святым и любящим Богом, а не с безличным принципом.

Йога и медитация

Слово "йога" означает единение и определяет существенный физический метод упражнений в индуизме, который предназначен для освобождения души от ее материальных уз и достижения единения с Брахмой. Практика йоги содержит в себе восемь определенных ступеней. Кроме того, сам метод йоги делится на разные направления, из которых четыре считаются главными. Каждое отдельное направление не отменяет другое, а только дополняет остальные. Мы можем только кратко изложить несколько направлений йоги.
Джнана-йога считает душу свободной в том случае, когда она достигнет знания путем разрушения незнания. Бхакти-йога стремится к свободе через посвящение себя одному из своих богов. Раджа-йога концентрируется на умственном и психическом самообладании с целью освобождения души. И, наконец, хатха-йога учит достигать желанной цели физическими упражнениями. Согласно учению йоги, "в практике концентрации йога обретает разные сверхъестественные силы, которые принадлежат к состоянию вещей в мире и, как препятствия для йоги, должны быть отвергнуты. В конце процесса ум самого человека растворяется и происходит отделение души от тела"14.
Точнее говоря, йога практикуется в индуизме, а медитация больше относится к буддизму и его разновидностям. Как в случае с йогой, тот, кто занимается медитацией, тоже стремится достичь состояния отрешенности от внешнего мира. Разницы в цели между ними нет. Не одинаков только подход.
14 Swami Nikhilananda, "Yoga". Encyclopedia Americana. 1989 ed.
С христианской точки зрения, самым опасным в практике йоги и медитации является опустошение ума того, кто действует по ее методу. Библия не требует от верующего человека, чтобы он опустошал свой ум. Однажды Христос рассказал о том, что произойдет с человеком, если он опустошит себя. Мы, конечно, сознаем, что Христос сказал это не в отношении индуизма и йоги. Однако, нельзя сказать, что этот принцип не подходит к практике йоги. Когда человек опустошает себя и свой ум, он таким образом открывает дверь более ужасным силам, чтобы они вошли в его душу. Слово Божие предлагает нам не опустошение, а замену злых помышлений на святые и добрые.
Освобождение человека, согласно Библии, не заключается в смирении физического тела, как учит индуизм, а в победе над грехом в его душе. Такое состояние достигается искренним покаянием и верой в жертвенную смерть Христа на кресте.

Обожествление человека

Монистический и пантеистический взгляды на Вселенную и все существующее в ней естественно ведет к учению о том, что человек есть бог. Если все - бог, то и человек тоже бог. Индуизм говорит, что человеку не всегда это понятно, однако он должен понять, что он есть бог, и реализовывать это практически. Будучи богом, человек не должен чувствовать себя связанным какими-то требованиями или законами. Он может сам создавать законы и управлять ими.
В индуистских религиях, а также во многих исторических и современных культах, идея обожествления человека является их характерной чертой. В наши дни очень часто гуру восточных культов их последователи считают богами. Мы видели примеры обожествления лидеров или основателей религий после их смерти в случаях джайнизма, буддизма, конфуцианства и даже зороастризма. Однако члены многих современных культов не ожидают смерти своих лидеров, чтобы обоготворить их. Они признают их за богов с самого начала. Лидер сразу принимается за бога или за воплощение бога.
Уже в первых главах Библии мы читаем о том, что предложил противник Божий нашим прародителям. Он сказал: "Откроются глаза ваши, и вы будете, как боги, знающие добро и зло". Это было обольщением стать равными Богу и достичь этого путем особенного знания. Идея обожествления человека является идеей дьявола. Слово Божие учит, что человек создан Богом и никогда не достигнет равного с Ним положения. Человек должен уподобляться Богу и Его Сыну Иисусу Христу в поведении и характере, однако и в этом вопросе он всегда зависит от помощи Божией.

Обожествление природы и ее явлений

Для анимизма и политеизма было нормальным обычаем обожествлять не только отдельные объекты природы, но также и ее явления. Солнце, планеты, земля, деревья, огонь, гром и молния, ветер и т. п. почитались за богов. В наши дни тоже есть культы, которые имеют подобное отношение к природе. Мы говорили в одной из глав относительно культа друидов, который существует в Англии и является продолжением древнего друидизма. В современном Движении нового века есть люди, поклоняющиеся земле как божественной матери. Многие члены экологического движения принадлежат к нему на этой основе. Мы верим, что освобождать землю от физического загрязнения является важнейшей обязанностью для всех, однако без того, чтобы поклоняться природе, как Богу.
В 4й книге Царств (17:16) между другими грехами израильтян упомянут грех поклонения всему воинству небесному. В связи с этим и пророк Иеремия также грозит судом Божиим.
Это, конечно, было поклонение планетам и звездам, которое Господь запретил с самого начала. Ваалы и другие боги древних хананеян представляли собой как объекты, так и явления природы. Когда израильтяне подражали хананеянам, то Господь всегда осуждал это через пророков и допускал, чтобы окружавшие их народы их угнетали.

Обожествление плодородия

Мы видели примеры обожествления плодородия в культе вавилонской богини Иштар и других менее древних культов богов и богинь. В Индии и теперь бог Шива представляется его поклонникам в форме мужского и женского половых органов. Многие индусы молятся перед их изображениями и совершают ритуальные танцы с имитацией полового акта. В тантрической форме йоги для достижения свободы души от материи используется половой акт. Путешествуя за городом в Японии, часто можно увидеть идолов в форме мужского или женского половых органов. В наше время поклонение половой любви особенно выразилось в индуистском культе Бхагвана Шри Ражнеша, который настаивал на полной свободе всех половых отношений. Хотя этот гуру умер, но у него остались последователи. В четвертой главе мы уже упоминали о том, что Библия говорит по этому поводу и поэтому нет необходимости повторять. Стоит только заметить, что Библия не возвышает половой акт до уровня божества, а считает его Божиим предназначением для жизни в браке.

Вегетарианство

Как мы видели, вегетарианство самого крайнего образца практикуется в религии джайнизма. Джайнистские монахи буквально процеживают воду, чтобы на всякий случай не проглотить комара. Вегетарианство основано на принципах вселенской гармонии, ненасилия и веры в перевоплощение души. Буддисты также приняли вегетарианство. А затем, под их влиянием, многие исповедники индуизма согласились с вегетарианством, как логическим выводом из их собственного учения о перевоплощении души. До наступления новой эры эту идею поддерживали греческие философы Пифагор, Эпикур, Плутарх, а во II и III веках новой эры она была популярна среди неоплатонистов.
Некоторые протестантские группы XVIII и XIX столетий практиковали вегетарианство не по причине веры в перевоплощение душ, а исходя из гуманистических идей. Известно, что в 1847 г. в Англии было организовано христианское вегетарианское общество, а в 1908 г. в Америке был создан Международный вегетарианский союз. Известные писатели Лев Толстой и Джордж Бернард Шоу поддерживали идею вегетарианства, исходя из принципа ненасилия над животными. Члены русского толстовского движения также не ели мясо. Одно время не ели мясо также переселившиеся в Канаду духоборы. Хотя Церковь Адвентистов Седьмого Дня не запрещает своим членам употреблять мясную пищу, однако она склонна к вегетарианству. Теософское общество тоже склонно к нему, но уже на основе учения о перевоплощении.
Библия не запрещает употребления мясной пищи, хотя при сотворении человека для питания ему были даны травы и плоды деревьев. После потопа во время жизни Ноя Бог разрешил людям есть мясо, но только не с кровью. Мы читаем также, что Авраам приготовил в пищу мясо теленка для своих небесных посетителей. Дальше мы находим в законе Моисеевом разделение животных на чистых и нечистых. Израильтяне могли есть только чистых.
Наконец, мы видим, что Христос сам ел рыбу и не осудил отца блудного сына за то, что он приготовил для сына откормленного ягненка. Христос принимал приглашения своих земных соотечественников приходить к ним в гости и был на браке в Кане Галилейской.
Трудно предположить, чтобы Он не ел мяса, потому что среди евреев оно употреблялось в соответствии с правилами, изложенными в книгах Закона. В Послании к Римлянам и в Первом послании к Коринфянам мы находим, что ап. Павел не осуждал употребление в пищу мяса. Он был только против соблазна, который могли причинить верующим, духовно слабым братьям и сестрам, те, кто будет есть публично идоложертвенное мясо.
Если кто не ест мяса, в этом нет греха. Что касается идеального положения, христианство руководствуется первой главой книги Бытия. Однако новозаветное христианство считает самым важным спасение души и нравственную святость христианина. Ал. Павел сказал: "Ибо Царствие Божие не пища и питие, но праведность и мир и радость во Святом Духе". Кто не ест мяса, не обязательно следует какому-нибудь культу, однако во многих случаях он все же принадлежит к одному из них, как например, Хари Кришне.

Аскетизм

Практика аскетизма включает в себя соблюдение вегетарианского образа жизни, а также предполагает, можно сказать, всеобъемлющую идею сокращения до крайности не только стремления к удовольствиям, но даже естественных физических нужд. К аскетизму принадлежат целибат, изнурение себя голодом, отшельничество и подвергание себя разного рода страданиям в попытке достигнуть высшего уровня спасения или святости.
Как мы говорили в главе о джайнизме, аскетизм практиковался не только на Востоке, но и на Западе среди христиан, и есть основание полагать, что идеи аскетизма были заимствованы христианами из восточных религий.
В некотором отношении Новый Завет высказывается в пользу аскетизма. Христос говорил о людях, которые делали себя скопцами (отказывались от брака или буквально оскопляли себя) ради Царства Небесного, первый из апостолов, Павел, не был женат и терпел лишения ради Царства Божия, Сам Христос призывал слушателей отречься от всего и следовать за Ним.
Однако нужно помнить, что ап. Павел не был женат и жертвовал всеми удобствами жизни не для того, чтобы заслужить спасение, а для того, чтобы обратить к Христу многих людей. Сам он был спасен, когда обратился ко Христу во время явления ему Господа на дороге в Дамаск. Таким же образом нужно понимать слова Господа о скопцах. А что касается следования за Ним, то мы все должны это делать, женимся ли мы или нет, гонят ли нас или принимают, когда мы свидетельствуем о Христе, голодаем ли мы, проповедуя Евангелие, или имеем достаточно пищи. Следование за Христом обозначает не умышленный аскетизм, но полную отдачу себя Ему через служение людям. Следование за Христом может предполагать отрешение от брака, голод, холод, разлуку с родными и т. д.
Однако это не значит, что верующий должен умышленно изнурять себя голодом, когда у него есть пища и т. д. Поэтому, хотя, с одной стороны, аскетизм не грех, с другой - он является не требуемой Новым Заветом крайностью. Некоторые культы в наш век идеализируют все или отдельные аспекты аскетизма.

Тайные общества и тайные церемонии

Одним из важных признаков многих культов является их тайный характер. Мы это видели в случаях таких мистических культов древнего мира, как культы Дионисия, Осириса, Орфизма и Элевсинские мистерии. Важную роль в таких культах играют тайное знание и тайные ритуалы, которые якобы помогают людям достигать высшего смысла жизни. Есть что-то привлекательное для людей в том чтобы знать то, чего не знают другие, и принадлежать к особому кругу привилегированных людей.
История говорит нам о тайных обществах в Китае, Индии, на Ближнем Востоке и в Европе. К числу европейских религиозных общин принадлежали тамплиеры, испанская Гардуна и другие. Известными тайными обществами в наше время являются масонские ложи и общества розенкрейцеров.
Христос не имел в виду организацию какого-то тайного общества и не передавал людям какие-то тайные знания. Было время, когда Он встречался с учениками наедине для ответов на их вопросы и объяснения Своего плана спасения. Однако, что касается дальнейшей деятельности. Он повелел: "Что говорю вам в темноте, говорите при свете; и что на ухо слышите, проповедуйте на кровлях" (Мф. 10:27). Истинная Церковь не держит и не должна держать от людей никаких секретов. Ее весть ясна и проста. Поэтому таинственность не является признаком истинного учения, а наоборот заблуждения.

Астрология, "наука о числах" и другие формы гадания

Астрологию, которая возникла в Древней Вавилонии, можно определить как изучение месторасположения планет с целью истолкования их значения для человеческой жизни вообще и отдельных ее сфер в частности. Главная цель этой ложной науки - предсказание будущего, которое определяется астрологами с помощью особых таблиц, называемых гороскопами.
Возможности истолкования таблиц настолько широки, что разные астрологи дают самые разные предсказания, из которых подавляющее большинство не сбывается. Однако опыт и знание человеческой психологии помогают астрологам иногда давать людям правильные ответы.
"Наука о числах" тоже является системой гадания, она тесно связана с астрологией. Предполагают, что она впервые появилась в Древней Индии в связи с изучением небесных явлений индусскими священниками. В ней судьба человека определяется по номеру небесного светила, соответствующему дате его рождения и его имени. Еврейская каббалистика тоже есть своего рода гадание по числам. Она использовалась в магии.
Кроме астрологии и "науки о числах", в языческом мире практиковались и практикуются разные другие формы гадания. Их общее название, включая астрологию и "науку о числах", - мантика. Люди, занимавшиеся гаданием, известны как некроманты, авгуры, гаруспики, хироманты, физиогномы, маги, ворожеи, кудесники, ведуны и т. д. Кроме гаданий по небесным светилам и с помощью цифр, эти гадатели пробовали предсказывать будущее по лопаточным костям и по виду внутренностей животных, по полету и крику птиц, по форме пупка, по линиям рук, по старинным стихам, по движению змей, по расплавленному воску или олову, по сновидениям и посредством вызова духов умерших людей. В наши времена известны также гадания с помощью игральных карт, кофейной гущи, бобов и планшетки для спиритических сеансов.
Люди, занимающиеся астрологией и другими формами гадания, не обязательно принадлежат к какому-то отдельному культу. Этот грех широко распространен среди разных слоев общества. Большинство газет и популярных журналов на Западе регулярно печатают астрологические данные. Последователи некоторых культов считают такое занятие соответствующим их мировоззрению. Спиритическими сеансами любят заниматься теософы.
Как Ветхий, так и Новый Заветы осуждают астрологию и все формы гадания. Во-первых, гадание дает возможность духам зла подчинять себе волю людей, а во-вторых, оно является отказом жить, полагаясь на любящего и знающего все Господа. Верующий должен руководствоваться лишь Словом Божиим и присутствием Духа Святого, который может открыть ему то, что нужно, или создать необходимые условия для исполнения какого-то доброго желания. Главное заключается не в знании будущих событий, а в доверии Богу. Ап. Павел написал по этому поводу: "Ибо мы ходим верою, а не видением".

Природный и этический дуализм

Мы видели в, китайских религиозных системах, что несмотря на идею единого непостижимого принципа дао, в природе происходит бесконечный конфликт между противоположностями "янь" и "инь". Это учение можно назвать природным дуализмом.
Некоторые сторонники современного Движения нового века на Западе стараются доказать истинность учения о мистическом природном дуализме.
Фритьоф Капра, в своей книге "Дао физики", пишет: "Идеи современной физики часто оказываются удивительно схожими с идеями, выраженными в религиозных философских системах Дальнего Востока".
В этом природном дуализме отвергается объективная действительность природы. Капра и его сторонники говорят о реальности человеческого сознания, в котором ум создает для себя действительность. Однако не все соглашаются с ними. Др. Ричард Бьюб, профессор физических наук и электрической инженерии Станфордского университета пишет:
"Аутентичная наука безусловно признает существование объективной действительности...
Наше знание этой действительности должно быть на деле личным знанием, но это не говорит о том, что оно потому является субъективным знанием".
Библия говорит не о безличных конфликтных противоположностях в природе, а о создании ее Богом посредством Логоса-Христа. Материальная Вселенная не является Богом. Она Им и для Него создана. Он присутствует в ней и она "Им стоит". Безличный природный дуализм противоречит учению Библии.
Второго рода дуализм есть этический. Мы видели этот принцип в зороастризме и указали на его слабости в сравнении с библейским учением о Боге. Наш Бог есть "единый сильный Царь царствующих и Господь господствующих, единый имеющий бессмертие, Который обитает в неприступном свете, Которого никто из человеков не видел и видеть не может. Ему честь и держава вечная! Аминь!"

Ложные пророки и мессии

Новый Завет учит относительно единого Мессии, Господа Иисуса Христа, умершего за грехи людей, воскресшего, вознесшегося и грядущего опять. Пятнадцатая глава Первого послания к Коринфянам говорит, что Иисус совершил подвиг спасения и воскрес из мертвых согласно пророческим писаниям Ветхого Завета. Так что тема о Мессии является главной в обоих Заветах Библии. Иудаизм, будучи основанным на Ветхом Завете, также ожидает пришествие Мессии, хотя, как мы заметили, его либеральная часть смотрит на мессианство, как на устаревшую идею.
Как бы люди ни думали, важно помнить, что Христос предупреждал учеников относительно прихода лжепророков и лжемессий, говоря: "Тогда, если кто скажет вам: "вот, здесь Христос", или "там", - не верьте. Ибо восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных". Дальнейшая история подтверждает правдивость слов Спасителя.
Что касается небиблейских религий, своеобразные мессианские идеи содержатся в индуизме, буддизме, зороастризме и исламе. Индуизм учит о десяти воплощениях бога Вишну. Последнее из них будет воплощением будущего мессии Калки, который явится, чтобы вознаградить праведных и наказать злых. Буддистские писания говорят о будущем пришествии нового Будды, по имени Майтрея, который ожидает своего определенного времени для этого. Ему предстоит сделать для людей будущего времени то, что сделал Гаутама для своего.
Зороастризм, как мы видели, надеется на пришествие трех последовательных мессий после каждой тысячи лет последней трехтысячелетней эры. А что касается ислама, шииты и сунниты ожидают прихода "скрытого имама", который должен помочь своим последователям установить справедливость. В связи со всеми этими и другими мессианскими идеями в разных частях мира не удивительно наблюдать появление в прошлом и в настоящее время разных самозванных мессий. Лидеры некоторых культов нашего времени выдают себя за мессий и признаются таковыми своими приверженцами.
Кем они являются на самом деле, это другой вопрос.

Заключение

Хотя мы не давали исторического и доктринального описания христианства в нашей книге, следует иметь в виду, что многие культы используют некоторые христианские идеи в системах своих верований. Часто они их используют как лозунги или как названия своих доктрин, содержание и смысл которых могут отличаться от евангельского либо частично, либо полностью.
Например, Свидетели Иеговы могут называть Христа Богем, но на самом деле считать его архангелом Михаилом и одним из богов. Последователи Муна могут говорить о падшем состоянии человека по причине падения Адама и Евы, но вместе с тем рассматривать это не как духовное падение из-за непослушания Богу, а как физическое осквернение от полового сношения Евы с дьяволом. Поэтому нужно всегда уточнять, что именно имеется в виду, когда употребляются такие библейские слова, как мессия, Христос, падение, воплощение, спасение и т. д.

Глава 19. Происхождение культов: откровения, видения, пророчества, голоса, "постижение истины" и "научные открытия"

В попытке привлечь к себе новых последователей представители культов часто хотят доказать достоверность своих учений. А для этого они должны иметь нечто, что являлось бы, по их мнению, непререкаемым или, по крайней мере, убедительным аргументом. Это особенно важно в деятельности новых религиозных групп и весьма необычных культов.
Естественно, происхождение всех религиозных движений, являются ли они старыми или новыми, истинно христианскими или ложными, на чем-то основывается.
Важным и единственным авторитетом для истинного христианства является Библия. А в католической и православной Церквах, кроме Библии, и церковное Предание. Ответ на вопрос, почему мы верим, что единственным авторитетом для христиан должна быть Библия, займет много места и не является целью нашей книги. Желающие исследовать эту проблему должны внимательно изучать историю Церкви и читать соответствующую литературу.
Это не значит, что мы соглашаемся абсолютно во всем друг с другом. На вопрос, почему это так, нельзя ответить кратко и однозначно. Как в отношении первого вопроса, так и второго, ответ поможет найти только изучение истории христианской Церкви.
Мы знаем, конечно, что некоторые современные религиозные группы, которые мы называем культами, тоже утверждают, что они основываются на Библии. Однако, изучая их вероучения, мы увидим, что они противоречат апостольскому учению, Никейскому (325 г.) и Халкидонскому (451 г.) соборам Церкви и Символам веры, которые были провозглашены древней Церковью. Верующие же христиане принимают полностью эти Символы веры. Поэтому, если даже некоторые приверженцы того или иного культа заявляют, что они признают авторитет Библии, это не значит, что они исповедуют евангельское учение. Кроме того, есть много культов, которые принадлежат к нехристианским религиям. Для них Библия не является авторитетом, так как они основываются на священных книгах других религий.
Принимают ли последователи культов авторитет Священных Писаний или нет, они имеют добавочные аргументы в доказательство того, почему люди должны им поверить.
Конечно, они умеют излагать свое учение и делать это как можно убедительней. Однако этого не всегда достаточно. Их слушатели часто задают вопросы не только об учении, н" также относительно истории и происхождения культа. Знать, почему и как появился тот или иной культ, имеет большое значение для собеседников.
В ответ на такие вопросы представители культов часто ссылаются на необычайные явления в истории их движения. Они говорят об особых откровениях, видениях, снах, голосах, чудесных случаях и т. д., или указывают на то, как их лидеры открыли "истину" посредством изучения священных писаний или науки или того и другого вместе. Ниже мы поговорим об этом, чтобы понять, как появляются на свет те или иные религиозные культы.

Откровения, видения, пророчества и голоса

С исторической точки зрения в идее об откровениях, видениях, пророчествах и т. п. нет ничего нового. История мира и Церкви дает сведения о том, что все это уже было и не раз.
Важно только одно: являются ли откровения истинными или ложными. Мы уже видели и в случаях с Зороастром и Магометом, что они основывали свои религии на особых откровениях, которые согласно их утверждениям были даны им. В результате откровения Зороастру появилась священная книга Гаты, а в результате явлений Магомету был написан Коран. Главное то, что оба они претендовали на окончательное откровение от Бога и оба объявили себя самыми важными пророками Всевышнего.

Откровение Монтану

В истории Церкви известен интересный случай, когда на базе особого откровения и пророчеств появилось монтанистское движение. Монтан жил во Фригии и, приблизительно в середине второго века, он объявил о том, что ему было дано от Бога новое откровение для всей Церкви. Вместе с ним пророчествовали женщины Максимилла и Прискилла и человек по имени Фемизон. Ученики Монтана и его коллег записывали их пророчества и в форме посланий отправляли церквам. Монтан призывал верующих к обновлению духовной и нравственной жизни ввиду второго пришествия Христа на землю и установления "Нового Иерусалима" во Фригии. Так как Христос должен был придти вот-вот, Монтан и его друзья призывали христиан не жениться и не выходить замуж, и по возможности расторгать браки для того, чтобы приготовиться к встрече с Христом.
Для монтанистов эти новые откровения были почти такими же авторитетными, как Ветхий и Новый Заветы. Несмотря на то, что призыв к обновлению всегда является хорошей темой для проповедей, откровение Монтана о скором установлении "Нового Иерусалима" во Фригии оказалось неистинным.

Пророчества крайних анабаптистов

В начале одиннадцатого столетия провозглашал истинность своих откровений и видений монах Ромуальд, который приобрел себе последователей, благодаря своим необычайным откровениям и строгой аскетической жизни. Интересным примером несбывшихся откровений были также предсказания Мельхиора Хоффмана в начале реформации Церкви. Он пророчествовал, что после скорой смерти придет вместе с Христом в 1533 г. для суда над злыми людьми и для установления "Нового Иерусалима" в городе Страсбурге. Это,, конечно, не сбылось. Его последователь Жан Маттис, тоже считавший себя пророком, видя, что время прошло и ничего не случилось, провозгласил, что не Страсбург, а город Мюнстер будет местом "Нового Иерусалима". Это привело к установлению в этом городе диктатуры Маттиса и его друзей. Эти крайние анабаптисты организовали там общинный и полигамический порядок под своим управлением.
Мюнстерская диктатура была разгромлена объединенными войсками католиков и лютеран в 1535 г.

Хлыстовское явление

Мы уже говорили, что известное в России движение под названием "хлыстовщина" тоже претендовало на особое откровение. В доказательство истинности своего учения хлысты утверждали, что их движение началось в день, когда с неба сошел Бог Отец Саваоф и принял плоть отставного солдата Даниила Филипповича. Даниил Филиппович начал проповедовать свое учение и затем объявил своим сыном и преемником крестьянина Ивана Суслова, даровав ему в 1649 г. свое божественное естество. Суслов избрал себе "богородицу" и 12 апостолов и продолжал проповедовать в духе Даниила Филипповичам.
Считая себя сыном Бога Саваофа он хотел, чтобы его называли не иначе, как Христом. После смерти Суслова, его преемники тоже называли себя Христами, почему этому культу и дано было название "христовщины", вскоре переделанное на "хлыстовщину" Бурные собрания хлыстов назывались радениями и сопровождались хлестанием людьми самих себя хлыстами и ветвями деревьев. Хлысты говорили о святости, умерщвлении плоти и воскресении духа, но в то же время допускали половое сношение между чужими мужьями и женами, называя такие пары духовными мужьями и женами.

Видения Сведшборга

В XVIII столетии провозглашал свои откровения основатель еретической Церкви Нового Иерусалима, швед Эммануэль Сведенборг (1688-1772). По его словам, он получал откровения посредством видений, снов и через общение с бесплотными духами, которые передавали ему, как совершенно новые откровения, так и особые толкования Библии.
Сведенборг отвергал почти все главные доктрины Слова Божия. Он не верил в Святую Троицу, в воскресение тела, во второе пришествие Христа и в искупление. Он похвалялся даже тем, что однажды вызвал дух Мартина Лютера и заставил его покаяться в своих выступлениях против индульгенций. Последователи Сведенборга, которых в наши дни насчитывается около ста тысяч, принимают его литературные произведения за богодухновенные.

Видения основательниц сект шекеров и прыгунов

Основательница английской секты шекеров, Анна Ли, обосновывала свое учение о том, что падением Адама и Евы было их половое сношение, "видением", которое она имела в 1770 г., сидя в тюрьме за организацию шумных собраний, доводящих до экстаза всех присутствующих на них. Она считала, что выход из положения заключается в воздержании от брака и половой жизни. Второе видение убедило ее в том, что Господь избрал ее для распространения "правильного" учения во всем мире. Ее последователи верили, что она была воплощением Духа Божия в образе женщины.
Подобно Анне Ли, основательница Валвортских прыгунов, Мэри Анн Гирлинг, основала свою группу в Англии после того, как в 1870 г. явившийся ей Христос провозгласил Свое скорое второе пришествие. Она верила, что безбрачная жизнь является способом достижения жизни вечной. В глазах своих последователей она была видимым явлением Христа.

Явления основателя мормонства

Известный американский культ мормонов, официально называющийся Церковью Иисуса Христа Святых Последних Дней, провозглашает достоверность своего учения на основе нескольких видений, которые якобы были явлены Иосифу Смиту, своему пророку. В первом видении 1820 г. он увидел двух пресветлых мужей, которые объявили себя Богом Отцом и Сыном Иисусом Христом. Они сказали Смиту, что все христианские деноминации и церкви отступили от истины и поэтому необходимо создать новую церковь. Во втором видении, имевшем место в 1823 г., Смит получил разъяснение, как найти золотые плиты, которые содержат "полноту вечного Евангелия". Это Евангелие якобы было написано на языке израильтян, которые прибыли в Америку приблизительно за шестьсот лет до нашей эры после первого разрушения Иерусалима.
Смит говорил, что он нашел плиты и перевел их содержание на английский язык с помощью урима и туммима (специальных очков, которые лежали вместе с плитами). Так появилась "Книга Мормона", основополагающий документ мормонизма. Мормоны признают богодухновенность Библии, но на практике "Книга Мормона" считается ими более важной.
Смит имел много других откровений, в результате которых написал книги "Доктрины и заветы" и "Жемчужина великой цены". В молодости он также имел откровение, что должен жениться на девушке по имени Эмма Хэйл, а когда вошел в зрелый возраст, то стал получать откровения о том, что может иметь побочных жен. В одном из его откровений было увещевание жене Смита, чтобы она приняла волю свыше и не противилась появлению других жен. Эмма верила в откровения Смита, однако многоженство его было для нее большой проблемой. Можно сказать, что Смит погиб потому, что слухи о его многоженстве распространились за пределами мормонской общины. Он был убит вместе со своим братом Гирамом 11 июня 1844 г. в день, когда разъяренная толпа решила сама осуществить правосудие. Мормоны практиковали многоженство до его запрещения в 1980 г. правительством Соединенных Штатов.

Видения предводительницы адвентизма

Происхождение Церкви Адвентистов Седьмого Дня связано, во-первых, с ошибочным толкованием библейских пророчеств проповедником Уильямом Миллером, который учил, что Христос должен был прийти 22 октября 1843 или 1844 г., а во-вторых, с видениями основательницы адвентизма, Эллен Уайт. В 1844 г., когда ей было только семнадцать лет, несмотря на ожидание многих, Христос не пришел во второй раз на землю. День, когда люди ожидали этого события, называется днем Великого Разочарования.
Вскоре после этого дня у Эллен Уайт начались видения, продолжавшиеся ряд лет. С помощью ее откровений Церковь Адвентистов Седьмого Дня учит, что правильное толкование пророчеств Библии заключается не в том, что Христос должен был придти на землю, а в том, что Он должен был войти во Святая Святых на небесах и начать производить "исследовательский суд" над верующими в Него.
Откровения г-жи Уайт определили также учение адвентистов по некоторым другим вопросам. Книги, которые она написала, не считались среди адвентистов столь авторитетными, как Библия, однако на деле они пользовались большой популярностью.
Мы не говорим, что Церковь Адвентистов Седьмого Дня является культом, потому что она принимает за истину Символ веры первых веков. Однако, основываясь на популярности видений и писаний Эллен Уайт среди адвентистов, мы считаем, что по своему происхождению и по некоторым взглядам эта Церковь ближе стоит к культам.

Явление основателю Церкви единения

Интересно происхождение чисто корейского культа, известного под названием Церкви единения (или соединения). Ее основателем является кореец Сан Мьюнг Мун, который, хотя формально не объявляет себя последним мессией, но всячески показывает, что является им. Мун учит, что во время Своего пришествия на землю почти две тысячи лет тому назад Христос не смог полностью выполнить Божиего замысла о спасении человечества. Поэтому должен прийти другой, последний мессия. По мнению Муна, этот мессия должен быть коренным жителем Кореи, страны, которую Мун называет "третьим Израилем".
Родители Муна обратились в христианство, когда ему было десять лет. В молодости он тоже считал себя обыкновенным христианином. Начало его культа связано с особым видением, якобы явленным ему Христом, и призывом к исполнению новой мессианской роли.
Позже он рассказывал, что в пасхальное воскресенье 1936 г., когда ему было 16 лет, во время уединенной молитвы на одной горе в Северной Корее, он увидел чудное видение, которое стало доминирующим фактом в его жизни. Он засвидетельствовал, что ему явился Иисус и громогласно повелел ему исполнить ту миссию, которую Он Сам не смог исполнить. "Миссия для совершения Божией воли на земле не была исполнена. Теперь ты должен быть ответственным за исполнение этой миссии".
Это видение было причиной мессианской роли Муна, которую он через определенное время начал исполнять. Согласно краткого биографического очерка жизни Муна, подготовленного Церковью единения, Иисус сказал Муну, что "он - единственный, кто мог бы ее исполнить", и повторил это несколько раз.
По учению Муна, первым вертикальным или духовным грехом было половое сношение между Евой и сатаной. Затем случился горизонтальный или физический грех, когда Ева имела половое сношение с Адамом и через него передала сатанинское осквернение всему рожденному человечеству. Когда пришел на землю Христос, Он смог предоставить людям только духовную основу для спасения через искупление на кресте. Так как Он умер неженатым, то не смог дать людям основы для физического спасения. Поэтому для такого спасения нужна совершенная мессианская пара, новые Адам и Ева (Мун и его жена), которые через свою совершенную брачную жизнь смогут освободить человечество от сатанинского осквернения.
Однако несмотря на его учение, брачная жизнь Муна оказалась не совсем совершенной. В I960 г. он женился снова (некоторые говорят - четвертый раз) на корейской девушке более чем в два раза моложе его. Он все-таки пытается как-то исполнить свою мессианскую роль, да что-то не совсем ладно выходит. По-видимому, в его откровении не все было в порядке.

Небесный глас, обращенный к Виктору Уирвиллу

"Путь международный" является известным в Америке культом. Его основал Виктор Уирвилл в конце пятидесятых годов этого столетия. Уирвилл полностью отвергал христианское учение о Троице и божественном достоинстве Христа. Для него Христос был Словам явившимся во времени. Важным литературным трудом для его последователей является книга под названием "Иисус Христос не есть Бог". Уирвилл отвергал Духа Святого, настаивая в то же время на необходимости проповедовать на разных языках. Он считал, что спасение человека связано с его публичным исповеданием веры и также со знанием языков. Уирвилл умер в 1985 г., но культ его не исчез до сих пор.
Происхождение своего культа Уирвилл связывал с одним случаем, когда, по его свидетельству, он во время молитвы услышал глас Божий. Этот голос он принял за голос Бога Отца, который сказал ему, чтобы он начал проповедовать людям истинное знание Слова Божия, которого люди лишились с первого века христианской эры. Слыша то, что говорил ему голос, Уирвилл не был уверен, что он не сделал ошибки. Поэтому он решил испытать Бога, попросив Его дослать знамение в виде снега, хотя был разгар лета. По свидетельству Уирвилла, открыв глаза, он увидел, что снег завалил буквально все вокруг.
Через это видение он удостоверился в том, что Бог посылает его проповедовать забытую истину.

Спиритические откровения в каодаизме

Вьетнам известен для нас как страна, которая была разделена на две части во второй половине двадцатого века. После упорной войны между Северным и Южным Вьетнамом, Северный победил, и Вьетнам опять стал единой страной. В двадцатых годах нашего столетия в южной части Вьетнама возник культ синкретического характера, официальным названием которого является Као Дай Тиеи Онг Дай Во Тат Ма Ха Тат (Высший дворец. Бессмертный, Его Честь Старший Бодхисатва, Преподобный Святой). Популярное название его просто Као Дай.
Беря за основу древнекитайское учение, а именно, принцип инь и ян, как противоположные принципы мужского и женского начала, каодаисты верят в существование двух богов мужского и женского пола, хотя также признают, что в начале всех вещей был только один принцип во Вселенной. Этих богов они называют по- вьетнамски: Као Дай (Высший дворец, т. е. высший бог) и Дак фат May (Мать-богиня).
Каодаисты поклоняются им обоим. Большинство из них считают высшим мужского бога, а меньшая часть верит, что основой всего является Мать-богиня. Этот культ признает за достоверные все мировые религии, свою же считает самой последней и самой высшей.
Каодаизм учит о существовании единой духовной иерархии, к которой принадлежат все духи, включая духов людей, животных и даже растений. Учение о перевоплощении является кардинальной доктриной этого культа.
Все духи развиваются эволюционным путем из материального мира и в своем развитии достигают высшего уровня на основе закона кармы: будущее зависит от дел, совершенных в настоящем.
Духи, оставившие плоть, исполняют ряд ролей. Они являются благодетелями человечества, вестниками спасения и толкователями учения. Каодаизм вступал в связь со многими такими духами посредством сеансов. Основателем каодаизма был чиновник по имени Нго Минь Чью, родившийся в 1873 г. в городе Холоне. В молодости он интересовался вопросами религии и читал книги многих западных спиритов. В 1902 г. он и сам начал проводить опыты по связи с духами. В 1920 г. ему явился дух, который назвал себя Као Даем. Этот дух показался чиновнику Чью особенно привлекательным. Начав с этого явления, Као Дай продолжал давать инструкции Чью и его друзьям во время дальнейших спиритических сеансов.
Другой вьетнамский чиновник Фо Лоун и его друзья, которые тоже собирались на эти сеансы, получали подобные спиритические результаты, начиная с июня 1925 г. В июле того же года некий дух обозначил себя буквами "ААА" и в середине декабря потребовал от Фо Лоуна и его друзей обещание, что они будут верно служить ему. Двадцать четвертого декабря этот дух объявил свое имя: Нгок Хоанг Туонг Де вьет Као Дай Гиао Нам фуонг (Нефритный Император, иначе называемый Као Дай, Религиозный Мастер Южного Отдела). И наконец в сеансе первого января 1926 г. Као Дай объявил себя новым откровением Иисуса, "который пролил Свою кровь из лю6ви к миру".
По повелению духа Као Дая в январе 1926 г. состоялась встреча между группами чиновников Чью и Фо Лоуна. Это привело к формальной организации культа, который начал численно быстро расти. В 1971 г. в каодаизме насчитывалось около двух миллионов человек.
В случае наодаизма мы видим, что духи активны. Они провозглашают свои откровения и создают культы для поклонения себе. Известно, что духи, которые являлись на сеансах каодаистов, называли себя именами разных известных людей, живших как в Европе, так и в Азии. Среди западных были имена таких выдающихся личностей, как Декарт, Виктор Гюго, Шекспир, Ленин и другие. Все это говорит о тек, что каодаизм является настоящим спиритистским культом, который содержит в своей системе идеи нескольких религий.

Видение Гаю Балларду

Вскоре после возникновения каодаизма во Вьетнаме появился и другой спиритический культ в противоположной стороне мира под необыкновенны" для нас названием "Я есмь Восшедшие Мастера". В основу его легло видение американца Гая Балларда. По его свидетельству, оно было явлено ему в 1930 г. в тот момент, когда он остановился, чтобы выпить воды из ручья возле горы Шасты в Калифорнии. Когда он наклонился, его пронзило как будто электричеством, и он сразу же увидел незнакомца, который подал ему прекрасный, освежающий напиток.
Явившийся назвал себя Св. Германом и объявил, что явился Балларду для того, чтобы научить его "Великому Творческому Слову (Я есмь) Закону Жизни", который потом оказался подобным индуистской карме. В результате этого Баллард стал глашатаем нового культа. После смерти Балларда в 1939 г. движение возглавила его жена Эдна. В 1940 г. в нем состояло около трех миллионов человек.

Видение Джону Стивенсу

На основе "видения подобного видению ап. Павла на дороге, ведущей в Дамаск", американец Джон Стивенс основал в 1954 г. свой культ под названием "Церковь Живого Слова". Название его очень, хорошее! Дела плохи. Своих последователей Стивенс сделал своими рабами, с которыми он мог расправляться как хотел за малейшие провинности. В учении Церкви Живого Слова содержатся идеи христианские, восточных религий, оккультизма и гностицизма.

Инструкции духа-наставника

В 1958 г. американец по имени Марк Пророк создал культ восточного толка и назвал своих последователей Церковью Универсальной и Триумфальной. Он заявил, что получил для этого инструкции от одного тибетского духа-наставника, который "восшел" на высший уровень духовной жизни в начале двадцатого столетия.
После смерти Марка в 1973 г. его жена Элизабет Клэйр Пророчица заняла его место. Она говорила, что Марку и ей было дано поручение от восшедших мастеров Великого Белого Братства быть вестниками Бога и провозглашать наступление нового века. В книге "Потерянные годы Иисуса" она писала, что согласно манускриптам, которые были найдены в Гималайских горах, Иисус путешествовал по восточным странам и учился у учителей гуру, как в Индии, так и в соседних с ней странах.
Можно привести много и других подобных примеров на эту тему из разных стран и разной религиозной ориентации. Детали их откровений и явлений будут разными, но суть всегда остается одна. Поэтому, приведя достаточно примеров, мы перейдем к следующему аспекту происхождения культов.

"Постижение истины" путем исследования Писаний

Не все, конечно, культы и новые верования базируются на особых откровениях. Многие из них появились, когда, по свидетельству их основоположников, они пришли к "истине" через исследование Библии и в результате этого к сознанию своего особого призвания проповедовать ее другим людям. Это относится не только к тем культам, которые признают авторитет Библии, но также и к тем, которые признают авторитет писаний других религий. Чтобы доказать этот факт, приведем ряд примеров.

"Искания" Расселла

Большинство читателей слыхали и кое-что знают об организации, называемой "Свидетели Иеговы". Члены ее деятельны в разных странах мира, включая бывший Советский Союз. Свидетели Иеговы отвергают учение о Святой Троице и божественную сущность Христа, называя его архангелом Михаилом. Они не признают Духа Святого, а считают Его просто силой Иеговы. Согласно их учению душа человека умирает вместе с телом. Хотя Христос умер на кресте во искупление грехов, однако спасение дается благодаря личным заслугам и добрым делам людей. Второе пришествие Христа, по их учению, произошло невидимо в 1914 г., а видимое случится при жизни людей, которые уже родились до того года или в том году. Толкуя по-своему Откровение (7:1-8), Свидетели Иеговы считают, что рожденные свыше это только 144 тысячи избранных, которые будут царствовать на небесах, а рядовые члены организации будут жить после воскресения на земле под управлением Михаила и 144 тысяч во время Тысячелетнего Царства. Они думают, что лишь тот, кто будет в эти время полностью верен Богу, удостоится вечной жизни. Иначе говоря, Свидетели Иеговы не соглашаются с учением Нового Завета почти во всех его главных пунктах.
Основоположником секты Свидетели Иеговы был американец Чарлз Расселл (1852- 1916), который в молодости имел тесную связь с адвентистскими проповедниками. В 1870 г. он организовал группу для изучения Библии. Эта группа избрала его своим "пастором" в 1876 г. Таким образом возникло движение "Международная Ассоциация библейских студентов", которое в двадцатом веке стало называться Свидетели Иеговы.
Расселл не претендовал на какие-либо особые откровения или видения при формировании своих религиозных убеждений. Он начал изучать Библию и думал, что пришел к "постижению истины" путем независимого изучения Библии. Таким образом, Расселл разработал свою систему толкования Библии, решив, что пришествие Христа будет в 1914 г. Однако, когда его предсказания не сбылись, то после смерти Расселла его последователям пришлось их менять. В настоящее время члены секты Свидетели Иеговы не любят, чтобы их называли расселлитами, так как они не во всем с ним согласны.

Формирование взглядов Уклеина

Следующий пример "постижения истины" путем исследования Библии мы приведем из религиозной жизни России второй половины XVIII столетия. Он связан с возникновением движения молокан, основоположником которого был бывший духобор С. М. Уклеин. Этот человек был по профессии портным. В молодости он познакомился с одним из известных руководителей духоборчества, Илларионом Побирохиным. Через некоторое время Уклеин женился на дочери Побирохина и стал его главным помощником. Обладая хорошим даром речи и будучи начитанным, он скоро стал популярным среди духоборов и затмил самого Побирохина.
Однако Уклеин любил читать Библию и постепенно его взгляды на духоборчество переменились. Переменились также и его проповеди духоборам, что привело к разногласию между тестем и зятем. В то время, как Побирохин запрещал читать Библию, Уклеин учил ее уважать и исполнять ее заповеди. В результате между ними возникли непреодолимые разногласия. Те, которые пошли за Уклеиным, стали называться с 1765 г. "молоканами", будто бы потому, что пили молоко во время православных церковных постов. Название нравилось им, молокане считали его правильным, так как любили "чистое словесное молоко" Библии. Уклеин предложил людям правильную идею - верить тому, чему учит Библия. Однако он не полностью понял смысл благой Вести Иисуса Христа. Он настаивал на добрых делах ради спасения, а это не соответствует заповедям Нового Завета.

Открытие Армстронга

Интересна также история Герберта Армстронга, основателя "Вселенской Церкви Божией". Подобно Расселлу, Армстронг подвергся влиянию адвентизма, только в его случае результат был иной. В отличие от Расселла он соблюдал субботу и во многом придерживался ветхозаветного Закона. Но подобно первому, он не соглашался с учением о Троице, и не потому, что был строгим монотеистом, а потому что считал не нужным ограничивать Бога только тремя лицами. Армстронг считал, что человек тоже должен стать в конце концов Богом.
Кроме того Армстронг учил, что народы Англии и Соединенных Штатов Америки являются Ефремом и Манассией, потерянными коленами израильского народа. Будучи предками Иосифа, сына патриарха Иакова, они имеют особое благословение от Бога.
Формально эта теория называется британским израилизмом. Любимым занятием Армстронга было толкование пророчеств Библии, которые он понимал по-своему. Армстронг, родившийся в 1892 г., не имел никаких видений. В молодости он любил заниматься чтением, а когда возмужал, то сделался довольно успешным бизнесменом, будучи в то "е время совершенно безразличным к вере. Несколько деловых неудач в 1926 г. привели его бизнес к банкротству. Находясь в весьма удрученном состоянии, Армстронг начал читать Библию. Его жена примкнула к адвентистам и стала убеждать его в правильности соблюдения субботы и ветхозаветного Закона. Желая доказать ей, что она не права, он приступил к усердному изучению Библии. В. результате этого, как он сам засвидетельствовал о себе, Армстронг пришел к "правильному" пониманию Библии и "нашел" истину.
Вскоре после этого жене Армстронга приснился "необыкновенный" сон, в котором она увидела Христа. Во время сна Христос подтвердил "правильность" открытия "истины" ее мужем. Армстронг принял сон жены за Божий призыв проповедовать свое особое учение, которое, согласно сну, не проповедовалось с первою века! христианской эры. Таким образом, свое осмысление Библии привело Армстронга к основанию культа Вселенской Церкви Божией.

Опознание (своего мессианства Бехауллой)

В главе 14, где мы рассматривали ислам, мы говорили о мусульманском мессианстве, о том, что мусульмане шиитского направления верят в явление махди или скрытого имама. Современные шииты не разделяют этой веры. На основе мусульманского мессианства в 1863 г. объявил себя в Персии ожидаемым имамом человек по имени Мирза Хуссейн Али. Али провозгласил себя избранным из всех пророков Божиих. Затем он переменил свое имя на Бехауллу, что значит Слава Божия. Этот новый мессия основал синкретический культ - бехаизм. За свою деятельность он перенес много гонений. Умер он своей смертью в Палестине в 1892 г. Центр бехаизма находится в городе Хайфе, в Израиле.
Кроме учения о мессианстве Бехауллы главная идея этого культа заключается в том, что все религии мира имеют один источник и поэтому являются достоверными. Но несмотря на это, приверженцы этого культа считают, что религия, основанная Бехауллой, есть самая травильная и окончательная.
Согласно бехаистской религии, почти в каждом периоде истории Бог являл себя в определенных лицах. Моисей, Зороастр, Иисус, Магомет, Кришна, Конфуций, Баб и Бехаулла - все были пророками и явлениями Бога каждый в свое время. Однако Бехаулла, как последний и самый великий из всех, должен более всех почитаться. Люди ДОЛЖНЫ более чем кому-либо другому повиноваться ему. Самым главным учением Бехауллы является единство человечества. Согласно ему, все расы и истина во всех религиях являются делом одного Бога. Хотя бехаисты говорят, что признают Иисуса Христа за пророка они отвергают Его божественное естество, воплощение, воскресение и второе пришествие, а также учение Библии о грехе и спасении.
Бог в учении бехаизма является непознаваемой сущностью. Главное в нем - вера в достижение мира на земле путем человеческих усилий. Биографические данные о жизни Бехауллы не дают основания думать, что он провозгласил себя мессией после какого-то необыкновенного видения или откровения. Он был последователем мусульманского еретика Баба. Когда Баб был убит и его последователи стали подвергаться гонениям, Бехаулла стал размышлять о своей дальнейшем роли в религиозной жизни мусульман. Один автор говорит по этому поводу следующее: "Будучи молодым человеком, он стал интересоваться духовными предметами и особенно идеей скрытого имама. В 1844 г. в возрасте двадцати четырех лет, после долгого периода молитв и размышлений, он пришел к убеждению, что Бог призвал его к совершению особого служения".
О мессианской традиции шиитов ничего не сказано в Коране. Она возникла на основе драматических событий в мусульманстве, о которых мы говорили в главе 14. Поэтому, по правде говоря, Бехаулла не мог прийти к убеждению в "истинности" своего мессианства путем исследования мусульманских священных писаний. Он это сделал другим способом.
К убеждению в своем мессианстве его привели мессианская идея шиитского течения и события, в которых Бехаулла принимал непосредственное участие. Главное, что мы хотим сказать здесь, заключается в том, что происхождение бехаизма не связано ни с каким-то откровением, видением или голосом, а с убеждением Бехауллы в своем мессианстве на основании своих размышлений. Библия и, в частности, Новый Завет, не дают никакого основания считать Мессией кого-то другого, кроме Господа нашего Иисуса Христа, и это еще раз доказывает жизнь Бехауллы.

Подкрепление убеждения Джосея Тоды

Еще один пример "постижения истины" связан с буддистским культом Сока Гаккай (Общество Создания Ценностей) в Японии, который был основан чиновником Макигучи в 1930 г. Его учение о Боге является в основном пантеистическим, но в то же время включает и политеизм. Для последователей этого культа все существующее является Богом, однако есть также и отдельные божества. Закон кармы действует в жизни людей и не позволяет им достигать высшего знания. Одна из древних священных книг буддизма, называемая "Лотосской Сутрой", считается в культе Сока Гаккай единственным истинным священным писанием. Спасение в этом культе достигается поклонением черному деревянному ящичку, называемому Гохонзон, в котором находится список имен важнейших буддийских святых, взятых из "Лотосской Сутры". После второй мировой войны культ Сока Гаккай развил обширную миссионерскую деятельность в Японии и приобрел большое политическое влияние.
Так как основатель этого культа Макигучи был против японского синтоизма и во время войны говорил, что синтоизм был причиной военных неуспехов Японии, он, его друг Джосей Тода м двадцать один их единомышленник были в 1943 г. посажены в тюрьму.
Макигучи умер в 1944 г., а почти все его единомышленники отреклись от веры. Лишь один Тода не отрекся и, находясь в тюрьме, решил основательно исследовать священные тексты своей религии. После усердного изучения "Лотосской Сутры" он пришел к глубокому убеждению, что Сока Гаккай является единственной правильной религией.
Выйдя из тюрьмы, Джосей Тода единолично восстановил общество Сока Гаккай на руинах прежней организации Макигучи. Главный храм этого культа находится у горы Фудзияма и в два раза превосходит по своим размерам собор Св. Петра в Риме.

Происхождение культов на основе "научных открытий"

Есть ряд культов, которые внешне не проявляют особой религиозности. Их основатели провозглашают свои идеи и методы своей работы, как результаты научных исследований о душевном и физическом здоровье человека. Однако если мы внимательно рассмотрим их учения и деятельность, то увидим в них связь с пантеистическим представлением о Боге и оккультизмом, заимствованным ими из некоторых нехристианских религий. Как мы уже говорили в главе 6, в религии индуизма можно найти все: и пантеизм, и политеизм, и монотеизм и даже атеизм. Там, где научные идеи пересекаются с понятиями индусской религии, можно встретить самые неожиданные результаты. Опасность культов, которые истолковывают научные теории с позиций индуизма, заключается в том, что они часто не выдают себя за религии, а просто объявляют о новых научных открытиях. Многие попадаются на такую удочку врага человеческих душ

Терапевтический культ Роя Мастерса

Одним из таких культов является "Учреждение для Человеческого Понимания". Этот культ основан в середине пятидесятых годов в Лос-Анджелесе человеком по имени Рой Мастерс. Цель "Учреждения"- помогать людям находить путь назад "к состоянию создания невинности, которое существовало до шока, травмы, расстройства или совращения".
Для достижения этой цели Мастере предлагает свой метод медитаций восточного типа, который он называет "антигипнозом". Опустошение ума человека, ищущего помощи, также важно в его системе, как важно в практике индусской йоги. Давая инструкции для медитации, Мастере говорит о том, что пациент должен желать божественного руководства, которое проявляется на опыте, как состояние особого сознания. Размывание всех умственных представлений человека и полное забвение чувств любви и ненависти играют важную роль в его системе.
Книга Мастерса, которую он написал о своем методе, названа им "Как может Ваш ум сохранять Вас здоровым". Иначе говоря, Мастере утверждает: кто хочет быть умственно и физически здоровым, пусть поручит свой разум ему. Как учитель, достигший познания особых методов лечения, Мастере претендует на то, что знает, в чем заключается божественная воля. А какого бога Мастере имеет в виду, он не говорит. Изучение его литературы показывает, что его бог де обладает личностью и соответствует пантеистическим идеям. Мастере учит, что человек добр по своей натуре и сам может помочь себе, если будет практиковать самогипноз, разработанный им.
Каким образом Мастере достиг знания о том, что нужно для блага человечества? Его биография показывает, что в молодости он интересовался восточными религиями и гипнозом. Некоторое время он жил в Южной Африке, где изучал методы "африканских знахарей". Поэтому понятно, что свой метод медитации Мастере разработал на основе различных религиозных, оккультистских и частично научных идей.

Терапевтический культ Силвы

Подобно Мастерсу, американец испанского происхождения по имени Хосе Силва основал культ под названием "Умственный контроль Силвы". Поскольку ученые говорят, что мозг человека постоянно излучает разные электромагнитные волны, Силва сделал вывод, что мозг человека будет работать эффективнее на нижнем уровне мозговых волн. Этот уровень обычно связан с гипнотическим состоянием ума. Главной целью Силвы было во время терапевтического сеанса заставить разум находиться в сознательном, хотя и расслабленном состоянии, и сознательно контролировать чувства человека, вместо того, чтобы его загипнотизировать. Для осуществления этой цели Силва разработал свою программу, конечным результатом которой является достижение человеком единеиия с высшей Действительностью. Под словом Действительность Силва имел в виду всеобъемлющего, пантеистического бога. Силва упоминает косвенно Христа, но в его учении Христос представляется намного ниже, чем учит о Нем Библия. Кроме того, Силва отвергает библейское учение о греховности человека и верит в естественную доброту его природы. Силва думает, что если у человека есть недостатки, то проблему может разрешить перевоплощение.
Терапевтические сеансы Силвы обычно продолжаются четыре дня и включают специальные приемы медитации. Он пользуется также традиционными методами психотерапии и гипноза. В первый день пациент должен научиться специфическим методам медитации. Во второй день ему излагают духовные идеи культа, включающие психические реакции и перевоплощение. На третий и четвертый день, наряду с объяснением психических реакций, проводят практические занятия, связанные с гипнозом, сверхчувственными познаниями и ясновидением. Его бывшие пациенты свидетельствовал", что во время сеансов они видели Шекспира, Марлона Брандо, Софию Лорен, Голду Меир и других выдающихся личностей.
Ясно, что культ Силвы является спиритизмом в одежде психотерапии. Как Силва постиг свою "истину"? Биографические данные говорят о том, что он не имел обычного школьного образования. Его научили читать и писать брат и сестра. В возрасте 15 лет Силва заинтересовался работой радио и прошел соответствующий заочный курс. Затем он стал интересоваться процессом мышления человека и стал изучать труды Фрейда, Юнга, Адлера и других психологов. Одновременно он изучал книги оккультистских авторов, а также парапсихологию. В результате Силва создал свой, особый терапевтический культ спиритического характера.

Создание новой личности по методу Эрхарда

Культ У. Эрхарда, известный под названием "Форум", весьма схож с описанными выше терапевтическими культами. Эрхард основал его в 1971 г., начав проводить свои семинары в Калифорнии. Главной целью его является создание новой личности пациента после разрушения старой. Обычно это делается за 60 часов на двух семинарах во время уикэндов. Кроме слушания лекций и времени для умственных упражнений, Форум Эрхарда проводит специальные групповые сеансы, которые играют в его терапии важную роль. Сеансы начинаются с того, что лидер группы осыпает пациентов грубостями и оскорблениями, на какие только способен. Он не стесняется употреблять самые грязные ругательства. Он высмеивает, оскорбляет и унижает присутствующих, как только хочет, стараясь разрушить их ложные понятия о своем достоинстве. На услышанные оскорбления и ругательства присутствующие реагируют самыми различными способами. Одни мочатся, другие падают в обморок, третьи кричат, четвертые испражняются, пятых тошнит и т. п. Люди падают и ползают по полу, ища для себя облегчения. Затем делается небольшой перерыв, когда все пациенты должны провести время в медитации, чтобы приготовиться к вхождению в состояние нового сознания. После перерыва лидер начинает пугать пациентов, вызывая в них чувство опасности. Конечным результатом семинара, по словам участников, является состояние эйфории и необъяснимого чувства удовлетворения. Эрхард объясняет, что в этом случае человек приходит к сознанию своей божественной сущности или в состояние высшего просветления.
До создания своего терапевтического культа У. Эрхард изучал разные другие терапевтические культы, восточные религии, психологию и т. д. Он знал все, что предлагает "Умственный контроль Силвы" и мистический дзэнбуддизм. Заимствуя идеи известных ему религий и культов, Эрхард создал свой особый терапевтический культ, который привлек к себе многих людей, ищущих удовлетворения в жизни.
Что касается религии, то в понятии Эрхарда богом является человек. Христос для него такой же человек, как и все остальные люди. Гибельного состояния для людей нет. Так как человек является богом и поэтому совершенен, ему не нужно ничего, кроме того, чтобы подняться на уровень сознания своего божества. Все это говорит о том, что терапевтический культ Эрхарда основан на идеях восточных религий.

Фантастическая религия Хаббарда

Особым среди терапевтических культов является "Церковь наукологии", возникшая на основе книги "Дианетика: современная наука умственного здоровья", написанная американским писателем Роном Хаббардом, автором научно-фантастических романов. Он издал ее в 1950 г. и, благодаря ее популярности, в 1952 г. было основано общество "Наукология", зарегистрированное в 1955 г. в Вашингтоне как религия "Церковь Наукологии". Согласно учению этого культа, главной проблемой людей являются энграммы, т. е. впечатления от болезненных переживаний, отпечатанных на тканях клеток человеческого мозга. Энграммы находятся за пределами сознательного, аналитического ума человека.
Находясь в сфере подсознательного, энграммы часто заставляют человека вести себя нерационально, а это создает для него различные трудности. Чтобы помочь человеку, нужно снять энграммы с его подсознания, что можно сравнить с записями на аудио или видеоленту. Разница только в том, что ленты нужно размагничивать с помощью магнитофона, а подсознательную сферу нужно очищать во время консультаций с врачом, который должен быть намного сильнее пациента в психологическом отношении. Этим врачом является представитель культа Наукологии. Он называется "очистителем".
Приверженцы "Наукологии" признают теорию перевоплощения души. Кроме первоначальной идеи об энграммах, как об отпечатках болезненных переживаний теперешней жизни человека, "Наукология" развила идею о том, что в мозгу человека остались энграммы от его бесчисленных прошлых жизней. За пределами аналитического и реакционного умов человека, говорят наукологи, находится естество тетан, которое они обозначают заглавными буквами MEST (слово составлено из первых букв английских слов matter, energy, space, time, т.е. материя, энергия, пространство, время). Этот тетан, или MEST давал знать о своем присутствии в мире самыми разными способами в течение прошлых шестидесяти триллионов лет.
Наукологи говорят, что их терапевтический метод может освободить человека от всех болезней, как физических, так и умственных. За свои услуги культ берет с пациентов хорошие деньги.
Дианетическая терапия состоит в умалении силы энграмм или превращении их в отдельные памятные эпизоды путем обзора своего прошлого в присутствии человека, называемого ревизором (auditor). Эта терапия делает упор на развитии эффективных приемов коммуникации и использует наукологическое приспособление, называемое Emeter, которое подобно накожному гальванометру и применяется для выявления эмоционально заряженных слов. Новый, "неочищенный", пациент становится "очищенным" посредством долгого процесса отдачи своих энграмм. После этого он сам может стать ревизором для других людей и служителем церкви.
Рон Хаббард, основатель "Наукологии", умер в 1986 г. в возрасте 74 лет. Биографические сведения о его жизни говорят, что в молодости он интересовался вопросами разума и духа человека. Вместе с отцом он путешествовал по странам Азии, где изучал восточные религии. После этих путешествий главным интересом его жизни стал вопрос конечной духовной цели человечества. Вернувшись домой, Хаббард посвятил себя изучению этой проблемы и разработал свою псевдонаучную религиозную систему, которая противоречит и науке и Библии. Его "открытия" и методы опровергаются учеными.

Заключение

Важно отметить, что, говоря о своих откровениях, видениях, "постижениях" и т. д., основатели необычных религиозных сект и культов претендуют на их абсолютную истинность и наивысший авторитет. Большинство из них не признают других религий и культов, а если и признают, то все равно свои они считают самыми правильными Иначе говоря, все люди должны подчиниться им, приняв их за истинных вестников Божиих, а их литературные труды - за самые авторитетные.
Если посмотреть на все это со стороны, то можно увидеть следующую проблему. Во- первых, если каждый ставит себя выше всех и свои труды самыми верными, то каким образом можно решить, кто из них прав, а кто виноват? Почти все руководители культов настаивают, что до появления их учения, истинного учения не было или ж оно было давным-давно забыто. Теперь же, когда они появились, люди должны с ними согласиться.
Если бы нужно было согласиться только с одним, то проблема была бы не сложной, хотя и в этом случае было бы одно из двух, либо это правда, либо ложе". А если нужно выбрать одно из многих, то напрашивается вывод, что либо все они неправы, либо прав только кто-то один. Скорее всего, все они ошибаются.
Попав под влияние одного какого-то лидера, человек может принять его учение, но это не значит, что он поступил правильно. Другой человек в другом месте может поверить другому лидеру и тоже будет думать, что поступил правильно. Беда в том, что, соглашаясь с тем или иным "учителем", люди часто попадают в рабство лжеучителей, лжепророков и лжемессий, а затем страдают от этого как духовно, так и физически и материально.
Мы, конечно, знаем, что есть много культов, которые не связаны с христианством и не ссылаются на апостолов. Но и в их случае, мы должны понимать, что, какими бы ни были их откровения или "постижения", это не значит, что мы должны согласиться с ними. Они тоже ставят себя выше других и, если стремятся к объединению, то только при условии своего главенства.
Каждый необычный культ и его учение, как правило, создаются каким-то одним человеком и базируются на том, что было написано им самим или под его диктовку.
Бывает и так, что его преемник играет важную роль в дальнейшей деятельности культа и тоже приобретает большой авторитет. Однако и в этом случае можно сказать, что культ и его учение есть результат деятельности одного человека, поскольку другие люди не играли особой роли в его происхождении. Библия, конечно, тоже говорит о явлениях и голосах Божиих, откровениях, видениях и познании истины, открытой нам Духом Святым. История израильского народа и апостольской Церкви говорит, что Бог пользовался этими методами для передачи людям своего откровения, которое записано в Библии. Если это" гак, то нужно спросить: "Есть ли разница между откровением Библии и откровениями основоположников многих культов, записанными в их книгах?" Ответом на это будет: "Конечно, есть".
Если мы глубоко изучим этот вопрос, то найдем, что учение Библии не основывается на откровениях, видениях, голосах и т. д., данных лишь одному человеку. Христос предстает в Библии средоточием Божиего откровения, Словом Божиим. Его личность, слова и дела имеют для христиан исчерпывающее значение. Однако учение Христа связано со всем тем, что было открыто Богом, как до Его пришествия на землю, так и после Его смерти и воскресения Это говорит нам, во-первых, о том, что истинное откровение Божие было дано через многих лиц и разными способами. В Послании к Евреям (1:1-4) мы читаем: "Бог, многократно и многообразно говоривший издревле отцам в пророках, в последние дни сии говорил нам в Сыне, Которого поставил наследником всего, чрез Которого и веки сотворил. Сей, будучи сияние славы и образ ипостаси Его и держа все словом силы Своей, совершив Собою очищение грехов наших, воссел одесную (престола) величия на высоте, будучи столько превосходнее Ангелов, сколько славнейшее пред ними наследовал имя".
Нам известны имена многих пророков и вдохновенных авторов большинства отдельных книг Ветхого и Нового Заветов, но мы не знаем имен всех людей, которых Бог вдохновил для написания Библии. Есть к Библии псалмы и отдельные книги, как, например, книги Царств и Паралипоменон, которые писались неизвестными для мае авторами. Свыше тридцати человек разных положений, профессий, образования, возраста и т. д. были использованы Богом для передачи единого откровения в различных образах. Кроме того, некоторые проржи и апостолы не оставили книг или посланий после себя, но слова их были записаны другими авторами.
Что касается самого Христа, следует помнить, что Он не написал ни одной книги. Он даже не продиктовал ученикам свое учение, чтобы они его записали. В этом Его мудрость и божественное величие. Мм даже не читаем о том, чтобы Христос дал ученикам повеление написать через столько-то лет такие-то и такие Евангелия. В этом вопросе Он всецело положился на тот эффект, который Его истина и (сила Святого Духа произведут в них и вдохновят вспомнить Его слова для того, чтобы правильно передать их и правильно разъяснять людям Его учение.
Удивительно то, что авторами отдельных книг Нового Завета были: десять человек, но все они оставили одно учение Спасителя. Чтобы достичь единства они не собирались вместе и не обсуждали как писать и что писать. Их книги и послания были написаны ими в разное время к в разных местах их пребывания. Притом они были написаны на греческом языке, не на арамейском, которым пользовался Господь наш Иисус Христос во время Своего служения в Палестине.
Затем важно обратить внимание на то, что если считать началом Божиего откровения Его призвание Авраама, то откровение Библии продолжалось около восемнадцати столетий.
Моисей начал записывать его примерно через четыреста лет после Авраама, а апостол Иоанн закончил его книгой Откровение в конце I столетия новой эры. Избранные мужи Божий писали Библию около 1400 лет в разных культурных, политических и духовных условиях. Однако по вдохновению от Духа Святого они написали одно целостное откровение Божие.
Не менее значителен процесс принятия библейских книг за богодухновенные. Мы знаем, что в течение библейской истории было написано также много других книг, как до Христа, так и после Него. Однако они не вошли в канон Библии. Те книги, которые вошли в канон, не получили признания богодухновенности немедленно после того, как они били написаны. Все они сначала прошли через долгое время проверки и испытания. Лишь когда их благотворное влияние и доктринальное учение стали очевидными, тогда они были признаны достоверными.
Например, если взять Новой Завет, то все двадцать семь его книг были признаны богодухновенными только в конце четвертого столетия. Относительно богодухновенности отдельных его книг были разногласия и разные мнения. Это продолжалось до тех пор, пока не стало понятным, как для всей Церкви, так и для ее служителей, что двадцать семь книг нашего Нового Завета являются богодухновенными. Это случилось в 367 г., когда Афанасий Александрийский в своем пасхальном послании предложил список двадцати сем" книг и посланий нашего Нового Завета для принятия их всей Церковью. Так оно и случилось. Все христиане признали эти книги и предания, как истинное Слово Божие, равное по божественному вдохновению каноническим книгам Ветхого Завета.
Имея в виду многовековую практику принятия непререкаемого значения Библии, приходится удивляться тому, как поспешно и необдуманно люди верят различным "откровениям" и странной писанине их основателей. Кому-то являются какие-то видения или он слышит голоса, и вдруг разрабатывает свою теорию, выдвигает "научные" идеи, которые через пару десятков лет становятся устаревшими, затем смешивает все это с идеями других религий, делает выводы и пишет книги. Сразу же находятся люди, которые принимают эти ложные теории за божественные откровения и распространяют их среди других людей.
Мы уже говорили об этом выше и считаем нужным повторить, что за культами и их учениями стоят силы, враждебные Богу любви и евангельской истине. Они толкают основателей культов на различные откровения, видения и т. п., а также способствуют как происхождению, так и распространению разного рода ложных учений. Поэтому, что касается новых, необычных и просто странны); культов, мы должны помнить, что Божие откровение в Библии непререкаемо как по своему содержанию, так и по методу его изложения и утверждения среди народа Божия.

Глава 20. Характерные признаки культов

В предыдущих главах мы уже касались ряда характерных особенностей культов в свете религий и их основных идей, гак как культы часто заимствуют идеи из разных религий.
Все главнее идеи религий, а также такие явления, как откровения, пророчества, голоса и своеобразные "постижения истины", тоже являются характерными признаками разных необычных культов. Мы не отвергаем, что и в наши дни Бог может каким-то особым образом открыть нечто важное и нужное для человека. Но мы не согласны с тем, что такое откровение может стать основой для нового учения или доктрины, которое либо совсем не соответствовало бы Библии, либо оправдывало бы крайнее или искаженное ее истолкование.
В настоящей главе мы более определенно поговорим о характерных признаках культов и приведем ряд примеров. Насколько возможно, постараемся не повторять того, что было сказано выше. В тех же случаях, где придется вернуться к рассмотренным ранее признакам, мы сделаем это в контексте культов, а не религий, как это имело место в предыдущих главах. Важно иметь в виду, что все признаки или даже их большинство не могут принадлежать ко всем культам. Культы появляются по разным причинам и в разных религиозных, культурных и географических условиях. Поэтому признаки их всегда будут разными. Иногда признаки одного культа противоположны признакам другого.

Неприятие учения о Святой Троице

Если посмотреть внимательно на учения разных культов, то можно заметить, что почти все они по той или иной причине отвергают учение о Божественной Святой Троице, которое основывается на Библии и было сформулировано древней Церковью. Говоря о ереси Ария, мы касались этой темы в предыдущей главе. Кроме этой ереси, была во времена ранней Церкви ересь монархианства, разделявшаяся на два течения: динамистское и модалистское. Первое рассматривали Иисуса Христа как обыкновенного человека, на которого сошло вечное Слово-Логос и Его обожествило. Второе отвергало идею существования трех лиц Отца, Сына и Святого Духа, настаивая на том, что они являются модулями или проявлениями единственного Бога.
Сторонники модулизма учили, что Бог, будучи одной личностью, открыл себя в библейской истории в трех модулях или видах. До воплощения Он был Богом Отцом, во время воплощения был Богом Сыном, а после воплощения Богом Духом Святым. Одним из известных сторонников этой теории был священник Савелий. Его учение изустно под названием савелианства. Арианство же, как мы видели, считало Христа богом второго ранга, что было противоположно савелианству и больше соответствовало гностицизму.
Другими известными противниками тринитарного учения в истории христианства были Лаэлий Социна и его племянник Фауст Социна. В конце XVI столетия в Польше они основали антитринитарное движение социнианства, которое являлось частью движения Польских братьев. Социниане были изгнаны из Польши приблизительно в 1660 г. и поселились в Западной Европе. Они являются предшественниками американской Унитарной Церкви.
Индуистские и вообще восточные культы пантеистического или даже монотеистического уклона, естественно, далеки от христианского учения о Божией Троице, и поэтому не могут быть тринитарными в христианском смысле слова. Нужно только заметить, что индуистская тримурти (идея трех главных богов индуизма: Брахмы, Вишну и Шивы) не соответствует христианскому учению о Троице ни по сути, ни по внешним признакам.
Известными современными борцами против христианского учения о Троице являются сторонники секты Свидетелей Иеговы. Их учение о Боге и о Христе по сути подобно древнему арианству. Они соглашаются с тем, что Христа можно называть Богом, о чем говорит первая глава Евангелия от Иоанна, но, с другой стороны, они стараются доказать, что Он не истинный Бог, прибегая к правилам греческой грамматики, которую они не до конца понимают. Наоборот, эти правила подтверждают истинное божество Христа.
Свидетели Иеговы говорят, что Христос является меньшим богом или одним из богов. В их понимании он также архангел Михаил.
Мормоны тоже отвергают учение о Святой Троице, настаивая на том, что Бог был когда- то человеком, подобным всем людям. Они говорят, что все, кто примет мормонство, будут иметь возможность стать богами подобными Ему. Иначе говоря, по сути дела мормоны исповедуют политеизм и поэтому не могут быть сторонниками христианского учения о Троице.
Сторонники культа "Путь международный" отвергают умение о Троице, базируясь на учении своего основателя Виктора Умрвилла, написавшего книгу "Иисус Христос не есть Бог". Уирввилл не признавал также самостоятельной ипостаси Духа Святого. Он отождествлял Его с Богом Отцом.
Бехаизм, как ересь ислама, тоже отвергает новозаветное учение о Троице. Бехаисты любят говорить, что Бог охватывает все, но никто не может охватить (умом) Бога. Подобно бехаизму и другим вероучениям, культ "Христианской науки" тоже имеет туманное представление о Боге. Из всех движений, о которых мы говорили раньше, только молокане признают учение о Боге в трех лицах, хотя они не совсем правильно понимают воплощение триста. Однако молоканство не является ересью в обыкновенном значении этого слова. Поэтому неприятие учения о Святой Троице является одним из первых важных характерных признаков культов. Слово Троица в Новом Завете не употребляется, но учение о трех вечных, божественных лицах, которые в то же самое время являются единым Богом, проходит через весь Новый Завет.

Отрицание исторической непрерывности существования Церкви Христа

Хотя это может показаться не важным, но интересно то, что многие культисты, называющие себя истинными христианами, говорят, что со времени апостолов или с первых веков христианства до появления их движения истинной Церкви на земле не существовало.
Например, мы видим это в случае с мормонизмом. Иосиф Смит рассказывал, что, когда ему впервые явились Бог Отец и Его Сын Иисус Христос, он их спросил: "Какая церковь правильная?" Они ответили: "Все неправильны" и повелели ему основать истинную.
Свидетеля Иеговы тоже неоднократно заявляли, что все христианство, кроме их организации, является ложной религией. Дальше мы находим, что Виктор Уирвилл заявил о своем движении "Путь международный" как о единственном истинном пути. Он сказал, что Бог призвал его возвещать людям истинное Слово Божие, которое "...не было известно с первого века...". Как мы говорили раньше, молокане тоже считали, что "истинная Церковь существовала только да Вселенских соборов". Это значит, что когда они появились, только тогда Церковь была основана заново. И, наконец, приведем в качестве примера такого рассуждения слова Герберта Армстронга, тоже считавшего, что только его учение является истинным. Он сказал: "Евангелие Иисуса Христа не провозглашалось миру приблизительно с 50 г. по Р. X. до 1953 г.". Это был год, когда он начал проповедовать свое учение.
Если эти и им подобные культисты правы в своих заявлениях, это значит, что с первого или второго века и до появления их движения к плане Божием был пустой промежуток; истинной Церкви Христа не существовало и никто не знал правды Божией. Иначе говоря, Господь каш Иисус Христос, глава Церкви, ожидал чуть ли не две тысячи лет, чтобы вновь начать Свое дело через какого-то самозваного культиста. Неужели Он в это время ничего не делал? Если мы внимательно прочитаем Новый Завет, то обратим внимание на слова Христа, который сказал: "И Я говорю тебе: ты - Петр, и на сем камне Я создам церковь Мою, и врата ада не одолеют ее". Если истинной Церкви не существовало почти две тысячи лет, значит слова Христа оказались ошибочными, и врата ада, по крайней мере на такой долгий период истории, смогли одолеть ее.
Для нас, евангельских верующих, этот вопрос тоже может оказаться трудным, особенно если мы тенденциозно будем рассматривать вещи с крайней точки зрения. Мы, конечно, отчасти знаем о том, что с первых веков христианства в жизнь Церкви начали входить обычаи и приниматься доктрины, которые трудно согласовать с Новым Заветом. Мы также верим, что Реформация Церкви в XVI столетии и восстановление авторитета Библии были праведным делом. Поэтому, чтобы мы ни ответили на вопрос, где была истинная Церковь в средние века, мы должны также сказать, что Дух Святой не оставлял земли, и истинные верующие тогда были.

Верховный авторитет основателей и лидеров культов

Один из важных признаков культов можно определить ответом на вопрос, каким авторитетом и какой властью основатели и лидеры культов пользуются в отношении к членам своих движений. Мы не говорим здесь об обыкновенном уважении, которое могут иметь рядовые члены к своим руководителям. Уважение к лидерам должно проявляться во всяком обществе и во всякой организации. Слово Божие учит нас уважать как гражданские власти, так и церковных иерархов. Создатели культов имеют в виду такую власть и такие права, какими не пользовались даже Христовы апостолы.
Дело в том, что во многих культах их основатели считаются богами, Христами, мессиями, пророками и непогрешимыми вождями. Претензии на власть со стороны некоторых основателей и лидеров культов настолько высоки, что, кроме ближайших сотрудников, остальные члены являются практически рабами. Эти члены должны работать, как рабы, почитать лидеров как почитают рабы господ и во всем исполнять их волю. Все это начинается тогда, когда лидер культа ставит себя на место Бога или Христа.
Есть данные в истории Церкви о том, что известный по книге Деяний апостолов Симон волхв начал считать себя впоследствии Богом в человеческом теле и Спасителем мира. Он ходил по городам Римской империи, распространяя свое дуалистическое учение, которое было подобно учению гностиков. Его преемник Менаддер, о котором мало известно, тоже считал себя Богом. Бехаулла, основатель универсалистского культа бехаев, считал себя "Божественным Явлением, солнцем Правды, освещающим мир сердец и душ н воспитывающим помышления, нравственность и характеры людей" Согласно священным книгам бехаизма, Бехауллу нужно славить так, как славят вездесущего и безгрешного Бога. Мы уже говорили о том, что основатель хлыстовщины в России Даниил Филиппович считал себя воплощением самого Бога Саваофа, а своего преемника Ивана Суслова именовал собственным Сыном Божиим. Делая такие заявления, не удивительно, что они ожидали от своих последователей беспрекословного повиновения.
Интересен случай в Америке, когда в 1914 г. один человек африканского происхождения по имени Джордж Бэйкер объявил себя Богом. Вначале мало людей ему верило. В 1927 г. в его группе насчитывалось около сорока человек. Однако Бэйкер не унывал. В тридцатых годах, во время экономической депрессии, он переменил свое имя на Отца Божественного и начал усиленно заниматься благотворительной деятельностью. Он кормил бедных, находил работу для безработных и делал много других добрых дел. Люди начали приходить к нему. К 1936 г. у него было 160 миссионерских точек в разных штатах Америки. Его последователи не шутили, когда говорили с нем, как о Божественном.
А этот Отец Божественный вел себя в самом деле так, как будто бы он был действительно необычным человеком. Он управлял организацией, как настоящий самодержец. Кроме многих дорогих автомобилей, у него был также специально оборудованный автомобиль с престолом. Божественный называл его "престольным автомобилем". Когда он ехал на своем "престольном автомобиле", то, нажав кнопку, ног открыть крышу машины и показать себя сидящим на престоле. Бэйкер даже провозглашал, что он никогда не умрет, и многие его последователи в это верили. Однако в 1965 г. он умер к удивлению десятков тысяч своих последователей. После его смерти культ перестал существовать.
В 1950 г. в Голландии простой рыбак по имени Лоуренс ван Воорткуицен также объявил себя Богом и тоже провозгласил, что никогда не умрет. Нашлись люди, которые ему поверили, и таким образом образовался культ лоуменшенов - людей Лоу. Этот невежественный человек учил, что Библия людям не нужна и спасутся только те, кто будет следовать за ним. Однако, несмотря на заявление о .своем бессмертии, он умер в 1967 г. к удивлению всех своих последователей Культ лоуменшенов тоже вскоре исчез.
Лидер индуистского культа под названием "Миссия Божественного света" гуру Махарадж Джи считался и продолжает считаться своими последователями богом во плоти. Мы знаем, что индусы верят в существование многих богов и поэтому в этом случае одна претензия не служит опровержением другой. Члены "Миссии Божественного Cвета" называют своего гуру вождем, выводящим людей из тьмы к свету, и подателем совершенного знания.
Этот гуру прибыл в Америку в 1971 г. в возрасте 14 лет. Он основал свою миссию, объявив себя воплощением бога в двадцатом веке. Махарадж Джи приобрел себе многих последователей, которые буквально поклонялись ему. Молодой американец Джим рассказывал позже о том, что однажды в 1973 г. он и другие поклонники стояли в очереди шесть часов для того, чтобы приблизиться к своему гуру и поцеловать его "лотосные ноги". Мы можем только сказать: "Какое богохульное превозношение одного человека над другими и какое унижение его последователей!"
Есть те, кто не называет себя богами, но считает себя мессиями или пророками. Например, так думал о себе лидер культа "Народный Храм" Джим Джонз, который в 1976 г. переселил своих последователей из Америки в Гайану. В конце ноября 1978 г. весь мир облетела ужасная весть о том, что около девятисот членов его культа и сам Джонз погибли, отравив себя ядом. Джонз некоторых уговорил, некоторых принудил выпить яд. Поводом для этого был слух о мнимом нападении отряда американской разведки на сторонников культа Джонза.
В молодости Джим Джонз был знаком с Джорджем Бэйкером, который называл себя Богом и Отцом Божественным. Джонзу тоже захотелось такого же почета. Однако Джонз не стал называть себя Богом, считая достаточным говорить о себе как о новом воплощении Христа. Этот самозванный мессия был абсолютным диктатором своих несчастных жертв, которых он в конце концов погубил.
Госпожа Мэри Бэйкер Эдди, основавшая культ "Христианская наука" в Бостоне в 1875 г., говорила о себе следующее: "Бог приготовлял меня много лет для принятия этого окончательного откровения абсолютного божественного Принципа научного умственного исцеления". Этот культ существует до сих пор, и авторитет г-жи Эдди для членов культа является таким же высоким, каким был во время ее жизни.
Основатель культа "Дети Божий" Давид Берг, назвавший себя Моисеем (сокращенно Мо), тоже выдавал себя, если не за мессию, то за человека, который был призван Богом для исполнения особой мессианской роли. Берг основал свое движение на христианском учении, но затем уклонился от нравственного учения Христа, сделав его развратным и оккультным движением. Вместо того, чтобы жить по Библии, члены культа стали жить по учению периодических посланий Берга, следуя его личному примеру.
Берг был таким же абсолютным диктатором для своих последователей, какими были лидеры других необычных культов. Члены "Детей Божиих" его боялись и подчинялись не только в вопросах учения, но также и в самых мелких жизненных делах. Одна девушка по имени Джанис Эванз прожила несколько лет как член этого культа. Она рассказывала, что однажды Бергу, считавшему себя знатоком всего, взбрело на ум запретить своим подопечным употребление шелковой нити для чистки зубов, которой люди часто пользуются в Америке. Джанис не подчинилась и решила не прекращать употребление шелковой нити. Когда руководитель группы увидел это, он строго обличил ее в неподчинении своему высокоуважаемому лидеру.
О Сюзанне Аламо, руководительнице движения "Христианское учреждение" ее последователи говорили, что каждое слово ее исходит "прямо от престола живого Бога", а Пол Эрдман, лидер культа "Семья Любви" в штате Вашингтон, почитался своими последователями как представитель Христа на земле, благородной целью которого было создание истинной семьи Божией. Имея такие сведения об этих лидерах, нам понятно, что Сюзанна Аламо и Пол Эрдман были абсолютными диктаторами в своих культах.
Одна бывшая последовательница корейского мессии Сан Муна рассказывала: когда однажды Мун посетил гостиный дом своего культа в Калифорнии, то все, что бы он ни употребил и к чему бы ни прикоснулся, было поделено потом между его приверженцами, которые его обслуживали. Эти вещи в их глазах стали священными реликвиями. Его поклонники пожелали сохранить эти вещи для своего потомства, как верующие хранили в средние века "стружки с креста Господня". Слуги Муна были настолько убеждены в его превосходстве, что у них сложилось следующее впечатление о нем: "Мун имел нечто величественное в своей осанке. Когда он заходил в комнату, мы чувствовали, что будто нас ветром придувало к стене. Он распространял невидимую силу вокруг себя. Чувствовалось, что, если кто-то выстрелит в него, пуля свернет в сторону.
Нельзя было без благоговения приблизиться к нему или прикоснуться к вещи, которой он касался. Он обладал какой-то мистической силой. Нам говорили, что, когда он бывает в зоопарке, все звери бегут в ту сторону, где он находится. Когда он подходит к аквариуму, все рыбы подплывают к нему. Он имеет власть над всем существующим. Я чувствовала, что каждый листочек дерева, каждая песчинка, действительно, оживают в его присутствии" .
Как мы уже упоминали во второй главе, в городе Кульдже (Западный Китай) в пятидесятых годах нашего столетия среди русского населения возник культ под руководством Ивана и Нины Курганаевых. Это была группа около сорока человек, отделившихся от церкви Пятидесятников. Люди называли их курганаевцами.
По свидетельству друзей автора этой книги, которые были членами курганаевского культа, Иван Курганаев три года прожил затворником. Он не выходил из дому и все это время "очищался", чтобы стать достойным говорить с Богом.
После этого он был объявлен святым посредником между Богом и людьми. Никто не имел права даже его касаться, поэтому все дела и связь с членами культа находились в руках Нины. Обычно люди обращались к ней, чтобы узнать "волю Божию", а она докладывала мужу, который "говорил" с Богом. Ответы мужа Нина передавала людям. Главную роль, конечно, во всем играла жена Ивана Курганаева, без разрешения которой ни один член культа не мог сделать и шага. Диктаторство их было абсолютным.
Интересные сведения даны на эту тему в книге "Труд и мирная жизнь" Семена Федоровича Рыбина, который был одно время личным секретарем и переводчиком лидера канадских духоборов Петра Васильевича Веригина. В ней довольно ярко нарисован портрет Веригина, который пользовался безграничной властью среди своих подчиненных.
Все, что бы он ни делал, сходило ему с рук, потому что у духоборов с самого начала был обычай почитать своих вождей как Христа. Чтобы показать это, мы приведем три следующих случая.
Однажды среди лета духоборы собрались на свое богослужение утром на открытом воздухе. Из-за жаркой погоды собрание должно было начаться в 7 часов утра и закончиться, когда начнет припекать солнце. Народ собрался вовремя, а Петр Веригин, который должен был руководить собранием, не пришел. Накануне вечером он приехал сюда с новенькой "племянницей" и утром спал. Прошло шесть с лишним часов. Народ томился от голода и жары. Наконец, один из приближенных вождя на свой риск предложил начать богослужение после часа дня. Оно началось и продолжалось до четырех часов дня. Незадолго до окончания вдруг явился Петр Веригин со своей свитой.
Рыбин описывает следующим образом то, что произошло дальше: "Это что такое? - крикнул вождь в страшном гневе. - Кто вам позволил начинать без меня богомоление, проклятые вы людишки?" Народ, пораженный, как громом, притих и оборвал богомоление. После долгой и жестокой нахлобучки и проклятий в адрес богомолов вождь становится на свое место и читает "Отче наш" и богомоление "законное" начинается снова. По окончании литургии вождь читает проповедь об учении Иисуса Христа, его любви к униженным и обиженным, о полном равенстве людей...
Собрание закончилось в 7 часов вечера, и народ, не евши, не пивши, paсxoдился с поникшей головой, чувствуя тяжесть проклятий на своей душе, а за что?"
Следующим примером является случай, когда Веригин был на собрании в селе Надежда и много ораторствовал о том, что люди должны быть добрыми и никому не делать зла. Он говорил, что, если даже он прикажет кому-то из своих последователей побить какого-то человека, они не должны этого делать. Рыбин описывает дальше: "Почтенный старичок Гриша Глебов внимательно слушал, а поток громогласно и торжественно сказал: "Петюшка (так обычно обращались духоборы к своему лидеру. - Я. Я.), я заявляю перед вами и всем миром: если вы прикажете мне убить человека, я с радостью убью". Петр Веригин долго хохотал и, потрепав старика по спине, сказал: "Это неправильно, Гриша!" Но по всему было видно, что такая безграничная преданность была по душе вождю. Глебов, как и многие другие, гордились этим" .
Когда однажды случился конфликт из-за земли между духоборами и канадским правительством, Петр Веригин в гневе заявил: "Раз у нас отбирается земля силой, то духоборам придется топитъ в реке своих детей и стариков, потому что нет другой возможности существовать". Это заявление, как пламя, пронеслось по всем газетам Канады, и многие, помня походы голышманов, боялись, что духоборы приведут эту угрозу в исполнение. Некоторые полагали, что вождь заболел психически.
Один старичок Ваня Быканов, лет 80, глубоко верующий, исполнил эту угрозу: подойдя к громадной реке, он прочел "Отче наш" и, сказав: "Господи, благослови!", потихоньку стал заходить в воду все глубже и глубже, пока не скрылся с головой и "поплыл на тот свет, в небеса, на суд Божий". Так старик закончил свой тяжелый и тернистый земной путь. Он был мирным и добрым работником и переносил много оскорблений и насмешек от людей, считавших его "простачком"" .
Рыбин приводит много других случаев, которые показывают, какие: страдании переносили люди из-за безграничной власти своего вождя. Слово Божие ясно показывает, каков должен быть авторитет служителей Христа и как должны верующие относиться к ним. Мы видим это на примере самих апостолов и на основании учения, которое они оставили. Поведение апостолов, о чем мы читаем в Новом Завете, показывает, что они не были диктаторами. Они старались быть такими служителями, какими хотел их видеть Христос. Их авторитет заключался не в господстве над народом Божиим, а в силе Божией, проявляемой в их служении и в высоконравственной жизни.
Правдиво и прекрасно высказался по этому поводу ап. Петр в своем Первом послании в 5 главе. Прежде всего он дает наставление пастырям, чтобы они не принужденно, но охотно, не для гнусной корысти, но из усердия пасли Божие стадо. Он подчеркивает необходимость примерной жизни самих служителей. А после этого Петр увещевает верующих повиноваться своим пастырям ради справедливости и порядка. В заключение Петр говорит: "Все же, подчиняясь друг другу, облекитесь смиренномудрием, потому что Бог гордым противится, а смиренным дает благодать". Призыв Петра подчиняться друг другу имел в виду и то, что пастыри тоже должны считаться с народом Божиим ради единства в деле Божием. Руководящее положение не дает никакого права на диктаторство.

Авторитетность книг основателей культов

В связи с диктаторским авторитетом основателей и лидеров культов важно заметить, что их труды тоже часто принимаются за авторитетные, подобно Библии, среди их последователей. Основатель мормонизма Иосиф Смит написал "Книгу Мормона", которая считается по сути не его книгой, а переводом писаний древних израильтян, которые якобы жили в Америке до того, как ее открыл Колумб. Эта книга занимает в мормонизме равное положение с Библией. Основательница культа "Христианская наука" написала книгу "Наука здоровья", ставшую авторитетным руководством для всех ее последователей. У приверженцев Муна есть его книга "Божественный принцип". Члены терапевтического культа "Наукология" пользуются как Библией книгой, названной словом "Дианетика". Рон Хаббард, основатель культа, написал эту книгу и придумал само слово.
Приверженцы Хари Кришны полагаются на поэму "Бхагавад гиту" в ее толковании основателем их культа Прабхупадой. Виктор Уирвилл написал для последователей культа "Путь Международный" книгу "Иисус Христос не есть Бог". Лидер "Трансцендентальной медитации" Махариши Махеш Йога предлагает свою книгу "Мастерский План Махариши для Создания Неба на Земле", а что касается "Детей Божиих", то для них авторитетными писаниями были послания Давида Берга.
В одних случаях многие культисты принимают Библию как Слово Божие, но в то же самое время официально признают авторитетными книги своих лидеров. В других случаях культисты говорят, что авторитетным словом для них является только Библия, однако полностью полагаются на толкования ее основателями и вождями. Есть, конечно, и такие движения, которые ничего общего не имеют с Библией.
Как бы то ни было, одной из характерных черт культов является признание их членами авторитета книг, которые были написаны их основоположниками. Для нашей же веры и жизни авторитетной книгой должна быть только Библия, выдержавшая испытания столетий и принятая с древних времен Церковью.

Нарушение прав человека и жестокое обращение с людьми

Диктаторство лидеров и основателей культов, естественно, ведет к нарушению прав человека и жестокому обращению с их рядовыми членами. Есть культы, в которых этого почти не происходит, однако есть такие культы, в которых жестокость является их существенным характерным признаком.
Нарушение прав человека происходит в разных культах по-разному и не в одинаковой степени. В одних это может быть умышленной политикой вождя, а в других - его капризным, спонтанным поведением. Так как многие культы практикуют общинный образ жизни, это дает им возможность полностью управлять жизнью своих членов, которыми часто являются юноши и девушки. Лидеры обычно заинтересованы в том, чтобы их новые члены оставляли свои семьи и жили вместе с другими членами группы. Таким образом, они скоро подпадают под непосредственное влияние лидеров и становятся жертвами жестокого обращения.
Например, в культах Хари Кришна, Аламо "Христианское Учреждение", "Дети Божий" известны неоднократные случаи, когда новые члены подвергались нажиму для разрыва всякой связи с родителями, другими родственниками и вообще с друзьями. Верующий автор Роналд Энрот написал следующее об одной девушке, которой было всего четырнадцать лет:
"Последователи Кришны убедили Лизу в том, что ее родители оказывали плохое влияние на ее жизнь. Они ясно дали понять, что ей нужно оставить дом и поселиться с ними в их храме. Лиза оставила дом и начала невероятную одиссею, которая продолжалась больше года".
В другом случае молодой человек по имени Грег, присоединившийся к движению Аламо "Христианское Учреждение", скоро обнаружил, что лидеры культа считали его родителей такими же врагами, каким был сатана. Он рассказывал: "Когда приехали мои родители, мне не было дозволено быть с ними одному. Нам было сказано, что никогда не позволяется быть наедине с ними, потому что это не по Писанию.
Даже Христос посылал Своих учеников по два; Он никогда не позволял, чтобы они ходили по одному, потому что дьявол может преодолеть их, если они будут одни. На все вопросы, которые они (родители. - Н. П.) задавали, отвечал один из старших братьев (т.е. один из представителей культа. - Н. П.)" 20.
Руководители культов обычно стараются полностью изолировать своих новых членов от людей, с которыми они раньше имели общение, для того чтобы не дать им возможности оставить своих новых хозяев. Одна девушка, оказавшаяся в сетях культа "Дети Божий", свидетельствовала после своего освобождения: "Они полностью отрезали меня от внешнего мира. Мне никуда не позволяли ходить без какого-то брата или какой-то сестры". Подобным же образом действовал лидер культа под названием "Семья Любви".
Он не только требовал от новых членов, чтобы они порвали все связи с родителями и друзьями, но давал им также совершенно новые имена, как, например, такие: Смирение, Честность, Счастье, Смелость и т. д. Этим способом он хотел сделать так, чтобы новые члены культа забыли о своем прошлом и навсегда остались его рабами.
По этой же причине в некоторых культах запрещено чтение газет, журналов и вообще всякой литературы извне, как не допускается и посещение родителей. Если в крайнем случае нужно послать письмо кому-то из родных, то оно обязательно проходит через руки доверенных начальников. Если необходимо позвонить по телефону, то кто-то из помощников лидера должен стоять рядом и слушать. В оправдание этого лидеры говорят, что они делают это для защиты своих членов от внешней опасности.
Во многих культовых коммунах довольно строго распределяется время на часы работы, упражнения, длинные вечерние собрания, продажу литературы культа и попрошайничество на улицах города. Времени для себя почти никогда не остается.
Человек слышит только пропаганду своего культа и работает долгие часы, влача нищенское существование. Руководители культов внушают своим подопечным, что они работают для блага человечества, с чем связана деятельность культа. В результате такого процесса человек становится рабом. Он не думает своим умом, а исполняет все, что от него требуют. А когда он станет рабом, то с ним делают, что хотят. Один верующий автор пишет следующее о молодой женщине Донне, попавшей в лапы культа "Скиния Веры": "Что увидела Донна и пережила во время этих трех лет, так это невероятную систему устрашения, грубой дисциплины, борьбы за власть, мероприятия, подобные гестаповским, и удивительное извращение евангельского вероучения. Механизмы для управления людьми в этой группе - основанные в своем большинстве на страхе и угрозах - могут составить учебник деятельности культов в любом месте, где можно их найти, включая Джонстаун" .
Члены диктаторских культов теряют все свои права и могут подвергаться всякого рода нравственным и физическим оскорблениям. Это говорит о жестокости некоторых вождей культов. Например, в культе "Наукология" на основе теории, что, прежде чем создать в человеке новую волю, нужно разрушить старую, его рядовые члены подвергались заключению в одиночных камерах, избиениям и тяжелому принудительному труду. В одном сообщении на эту тему сказано, что после нескольких дней такого обращения, человек "выглядел как вымученное и усмиренное животное. Везде были пыль, грязь, слякоть и сажа. Заключенным был внушен страх нарушать в будущем приказы своих старших".
Лидер культа "Семья Любви" называл себя именем Любовь Израиля. Он любил говорить, что он есть олицетворение любви в теле и поэтому все, что бы он ни делал, является любовью. Так вот, "Любовь в человеческом теле" терроризировал малолетних детей членов культа, когда они плакали во время длинных собраний. Когда ребенок начинал плакать, Любовь Израиля хватал его за ножку, относил в темный шкаф и закрывал там на несколько часов. Если ребенок не переставал плакать, то он оставался там до тех пор, пока совсем не затихал. Матери детей не смели возражать против таких порядков.
Руководительница кульджинского культа, Нина Курганаева, запрещала обращаться к докторам и принимать лекарство, считая, что все это от дьявола. Однажды заболела мать друзей автора этой книги, которая была членом курганаевской группы. Она хотела обратиться к доктору, но боялась нарушить запрет. Время шло, а ей становилось все хуже. Наконец она пошла тайком к доктору, который прописал ей лекарство.
Так как положение становилось критическим, а больная была простой женщиной и не знала, как лучше поступить, она приняла побольше таблеток, думая, что чем больше их проглотит, тем будет лучше. Однако это только ухудшило ее состояние, и она скоропостижно скончалась. В книге Семена Ф. Рыбина описаны несколько случаев жестоких поступков вождя духоборов, Петра Веригина. Один из первых таких поступков был совершен им, когда его последователи жили в Закавказье. Это было вскоре после того, как духоборы разделились на "малую" и "большую" партии. Правительство поддержало "малую" партию, а Петра Веригина, лидера "большой" партии, отправило в ссылку. Находясь там, Веригин узнал, что вражда между партиями сильно обострилась.
Как единоличный повелитель своей партии он издал приказ, чтобы все мужчины, женатые на дочерях членов "малой" партии, и все женщины, замужние за сыновьями "халдеев", развелись и вернулись к своим. Рыбин описывает страдание многих семей, которым пришлось это сделать: "Почти у всех супругов имелись дети, и все эти семьи жили очень дружно и счастливо.
Разрыв супружеского мирного союза был для них смертельным ударом. Легко расходиться при наличии ссор и раздоров, взаимной злобы; но тут разделение происходило между искренне и глубоко любящими друг друга людьми. При разлуке муж и жена, обняв друг друга, целовались как голуби, неутешно рыдали, называя друг друга самыми нежными словами. Многие женщины обмирали от горя, взывая: "Как же я теперь буду жить без тебя, миленький и родименький ты мой, Ванечка, как же мы при нашей жизни решаемся осиротить наших милых детушек? Чем же я, миленький мой, Ванечка, виновата, что мои родители пошли за Губановыми. Я же верила в Петюшку и думала жить с тобой до гроба, а теперь мы должны разлучиться навеки..." Плач, стон, ропот, как зловещее эхо, слышны были по всем селам" .
Подобно Курганаевым, Веригин запрещал своим последователям лечиться у докторов. Рыбин говорит еще об одном случае жестокости и лицемерия своего бывшего вождя. "Помню один случай: Николай А. Курбатов, маленький ростом и выглядевший "беспомощным", обратился при мне к Петюшке с покорной просьбой: позволить поехать к дантисту. "Страдаю ужасно, родимый Петюшка", - вопил он. Петюшка выслушал его любезно и посоветовал усердней помолиться Богу, чтобы зубы зажили, по крайней мере, на два года, и сказал, что тот может уходить.
Курбатов парень умный, приняв Петюшкины слова за шутку, продолжал стоять с улыбкой на бледном, распухшем от боли, лице. Подождав немного, повторил свою просьбу. Тут Петюшка вышел из себя и начал ругать Николая, закончив словами: "Иди домой, и пусть тебе вставят собачьи зубы!" Курбатов взглянул на стоящих рядом людей и на вождя и, опустив голову, отправился домой. А в это же самое время доктор Моррисон в Нельсоне лечил зубы Петюшке. Сотни людей обращались за помощью и к самому вождю и в контору, и почти всегда получали отказ. Конторщики, и это была правда, отвечали, что не имеют права разрешать такие вопросы, тем паче, что был приказ вождя: "К докторам не обращаться". Коротко и ясно".
Одно время, живя в западной провинции Канады, духоборы переживали большие трудности из-за одного необдуманного решения Веригина. Это сделало их нервными и они скандалили между собой и вообще были недовольны. Чтобы прекратить жалобы, вождь решил наказать свою паству. Время же было зимнее и на полях лежал глубокий снег. Однажды Веригин издал приказ, что, если кто хочет посещать воскресные богослужения, пусть приходит босиком.
Когда в следующее воскресенье люди, немощные физически, пришли в обуви, Веригин их обругал: "Вы, проклятые собаки, не слушаете голоса Христа и можете погибнуть из-за своего непослушания". Слова вождя произвели сильное впечатление на присутствовавших.
"Мужчины и женщины клали земные поклоны и просили простить их за то, что они были обуты. Собрание закончилось в полном мире мелодичным пением псалмов и стихов, и все пошли домой босиком. Имевшие обувь несли ее под мышкой в руках. По пути некоторые, слабые здоровьем, обулись, а большинство достигли своих домов босиком и чувствовали себя счастливыми, хотя некоторые жаловались, что их ноги окоченели и ничего не чувствуют" .
Данные примеры подтверждают то, что культы можно опознавать по признакам лишения ими человеческих прав своих членов и жестокого с ними обращения. Примеров можно привести много. Однако для нас важно сравнить поведение жестоких вождей и лжемессий с тем, как Христос и его апостолы поступали с людьми.
Новый Завет показывает, насколько милосердным и добрым был Спаситель к страдающим людям. Образ Его самоотверженного служения был предсказан пророком Исаией и записан в Евангелии от Луки (4:18-19). Иисус Христос Сам прочел эти слова в синагоге, когда посетил Назарет: "Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим, и послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение, слепым прозрение, отпустить измученных на свободу, проповедывать лето Господне благоприятное".
Все дела, слова и жертвенная смерть Спасителя показывают, насколько самоотверженно Он служил людям. Ради них Он пошел на ужасные страдания на кресте и умер для того, чтобы дать им вечное спасение. Христос учил своих последователей любить друг друга, любить своих родителей и членов семьи, делать добро всем людям, даже врагам. Он исцелял больных, кормил голодных и утешал всех скорбящих. Он никогда не поступал жестоко или несправедливо. Не было и не будет человека, который был бы так добр и свят в своем отношении к людям, как Господь наш Иисус Христос.
Хотя апостолы были такими же людьми как и мы, но по примеру Христа они самоотверженно служили людям. За это они были гонимы, и большинство из них умерли мученической смертью. Они проповедовали Христову любовь и жили соответственно ей. Их слова и поведение также являются примерами справедливости и милосердия.
Доказательством этого являются многие места Нового Завета.

Крайности и преступления в половых отношениях

Что касается полового вопроса, то нельзя все культы обвинять в неправильном учении или поведении. Однако для многих из них свойственно отклоняться от здравого понятия, если не налево, то направо в сторону запрета брака или пренебрежения половой жизнью в браке. Мы говорили о катарах, шекерах, рантерах, хлыстах и скопцах, которым было "открыто", что половые сношения есть грех. Интересно, что правый уклон тоже имеет немало проблем, потому что, хотя он не так ужасен, как левый, однако не соответствует Божиему замыслу.
Правый уклон имеет ложное представление о святости, потому что, во-первых, считает материю злом, а во-вторых, потому что связывает с половыми отношениями много ужасного. Как мы говорили раньше, мы не можем согласиться с идеей, что материя есть зло на основе Библии. А что касается того, что в мире есть много ужасного в связи с половым вопросом, мы должны сказать следующее: если люди неправильно пользуются тем, что сотворил Бог, это не значит, что нельзя пользоваться им правильно.
Все, что сотворил Бог, хорошо для человека, если употребляется так, как Он определил. Поэтому, так как правый уклон тоже не соответствует Божиему замыслу, он приводит к недобрым результатам, а именно, к случаям совращения. Мы видели это на примере катаров и хлыстов. Они запрещали брак, но в то же время практиковали неправильные половые сношения: содомистские у катаров и прелюбодейные у хлыстов.
Говоря это, мы не хотим сказать, что абсолютно все верующие должны обязательно жениться и выходить замуж. Слово Божие не принуждает нас вступать в брак. Оно только объясняет, что это хорошо для человека. А если это хорошо, то мы должны так и поступать, если есть у нас для этого возможность и мы видим, что Господь посылает нам друга жизни. Однако бывают случаи, когда верующие не вступают в брак. У некоторых это бывает, потому что так складываются обстоятельства, а у других, возможно, потому, что они желают использовать всю свою жизнь для служения Господу.
По мнению некоторых известных исследователей, американский культ "Церковь Вселенского Единства" является одним из наиболее сильных гностических культов нашего времени. Его основали в конце XIX столетия в Америке муж и жена Чарльз и Мертл Филлмор. Этот культ распространен главным образом в США, хотя у него есть отделы и в других странах. "Церковь Вселенского Единства" предлагает людям секрет физического здоровья и материального обогащения на основе своего "нового мышления", которое связано с индуистскими, гностическими, теософскими и спиритистскими идеями, плюс к тому позитивное мышление.
Под влиянием гностицизма Чарльз Филлмор пришел к убеждению, что половая жизнь вредна. Он учил, что только через полный отказ от половых сношений можно избежать физической смерти. В одной своей книге он написал так: "Посредством грехов половой жизни тело (человека) лишается существенных жидкостей и распадается. Результатом этого является смерть - последний великий враг, которого предстоит победить человеку. Бессмертие тела возможно только тогда, когда он победит чувственную слабость и сбережет естество своей жизни" .
Как Филлмор сам практиковал свое учение - это другой вопрос. После смерти первой жены, которая и подала идею создания их культа, Чарлз Филлмор женился на своей секретарше. Он и его вторая жена тоже умерли. По-видимому, они нарушили свое учение.
Одним из современных культов, который не запрещает брак, но смотрит на него и на половое сношение в браке с точки зрения правого уклона, является индуистский культ Хари Кришны. Его основателем был Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада. Он запрещал полностью только внебрачные половые сношения, а брак разрешал, но только с целью деторождения. По его учению, половые сношения между мужем и женою должны происходить только тогда, когда они хотят иметь детей.
Почему основатель культа Кришны был против полового сношения в браке, если муж и жена не имели в виду деторождение? Потому что, он учил, что половое удовольствие связывает человека с материальным миром, а это плохо. Как истинный индус, он считал, что каждый его последователь должен освобождаться от материи, а не связываться с нею.
Прабхупада учил, что акт полового сношения является причиной смерти. Частые половые сношения приближают смерть. А те, кто от этого воздерживаются, могут жить сотни лет. Он говорил, что были такие йоги, которые жили от трехсот до семисот лет. Библия с ним не соглашается.
Совершенно противоположно Прабхупаде учил другой индусский гуру, называвший себя Бхагван (Бог) Ражниш, основавший в Индии культ под названием "Ражниш Ашрам". Лозунгом этого лидера было: "Живи, смейся и люби". Под последним словом он подразумевал плотскую любовь. Прибыв в Америку, он создал свою коммуну в городе Антелопе (штат Орегон) по принципу свободной любви. Ражниш вообще был экстремистом даже среди приверженцев индуизма. Он предлагал устранение семьи и свободное половое сношение между всеми желающими. Бывшие члены его коммун, как в Индии, так и в Орегоне, свидетельствуют о том, что половые оргии были нормальным явлением среди его последователей. Иногда эти оргии сопровождались физическими побоями жертв насилия. В 1985 г. в орегонской коммуне Ражниша было обнаружено похищение крупной суммы денег и раскрыт заговор главного управляющего коммуны и его друзей. Они собирались убить некоторых должностных лиц и самого Ражниша. В результате раскрытия заговора коммуна распалась и Ражниш должен был бежать домой в Индию. Он умер там в начале 1990 г.
В истории христианства были люди, которые верили в достижение состояния непогрешимого совершенства. Одним из них был Ян Брюнн, доминиканский монах. Он свидетельствовал о себе, что достиг своего совершенства после двадцати двух лет больших усилий. После этого грех для него не существовал. О своем развратном поведении он говорил, что оно являлось его искренним старанием угодить Богу.
Подобным же образом действовал в Америке в конце первой половины XIX столетия предводитель группы, называемой "Коммуна Онейда", Джон Нойз. Этот человек провозглашал, что он тоже достиг непогрешимого совершенства, и учил, что в этом случае брачные узы не нужны и половые сношения могут происходить так же свободно, как свободно человек пьет воду. В 1846 г. Нойз основал свою коммуну, назвав ее "Коммуной Онейды". Одной из целей ее основания был коммунальный брак. Все должны были принадлежать всем. Однако, по причине ревности, без проблем не обошлось.
Несмотря на внутренние проблемы, в 1847 г. Нойз объявил, что Царство Божие уже пришло на землю.
Происхождение мормонизма тоже было связано с нарушением половой морали. Как мы говорили в предыдущей главе, основатель этого культа Иосиф Смит говорил людям, что ему являлись Бог и Христос, которые рассказали о золотых плитах и сделали его пророком. Это было началом целого ряда особых откровений Смиту. В одном из дальнейших откровений незадолго до 1831 г. Господь якобы повелел ему сообщить своей жене Эмме от Его имени, что он может иметь других жен.
На основе этого "откровения" Смит стал сожительствовать с девушками и проповедовать свою новую доктрину среди последователей культа. Так как открыто об этом говорить было опасно, все это делалось тайно. Кроме того, не все мормоны с этим соглашались. Для Эммы, жены Смита, верившей в пророческое призвание мужа, идея эта была тяжкой. С одной стороны, она смирялась, а с другой - часто бунтовала и скандалила с сожительницами Смита. Смит был убит разъяренной толпой, убежденной в верности слухов о его распутстве. После Смита мормоны разделились. Руководство большей группой мормонов оказалось в руках Бригхама Янга, который повел ее далеко на Запад. Этот лидер мормонов принял и практиковал учение Смита о многоженстве. Вместе с ним практиковала его и вся группа. Это продолжалось до 1890 г., когда Верховный суд США окончательно запретил мормонское многоженство. В настоящее время брачная жизнь мормонов согласуется с законом страны, хотя иногда среди них выявляются группы, которые тайно практикуют многоженство.
Что касается Сан Муна, основателя корейского культа "Церковь единения", то в раннем периоде его деятельности он подвергался сильным обвинениям со стороны корейских протестантских пасторов в том, что совершал обряды половых сношений со своими последовательницами. Они указывали, что их обвинения подтверждаются теорией Муна о том, что через него Бог исправляет физическое осквернение людей, которое перешло к ним от Евы через Адама, так как она впервые осквернилась через половое сношение с сатаной. Мун отвергал эти обвинения.
Однако интересно то, что, осуществляя практически свое учение, Мун осуществляет сотни и тысячи бракосочетаний своих последователей. Как правило, он сам выбирает, кто должен быть чьим женихом или чьей невестой во время предварительных встреч. Затем он их женит всех сразу на одном большом собрании. Например, в 1988 г. он женил в Корее сразу 6516 пар. Будущие супруги, приехавшие из разных мест, иногда разных национальностей, часто бывают недостаточно знакомы друг с другом. Они надеются спастись через брак, доверившись своему мессии Муну.
Ужасные половые преступления совершал Джим Джонз, лидер покончившей самоубийством группы "Народный Храм". Одна из его последовательниц говорила впоследствии, что Джонз похвалялся, как однажды в молодости он провел три дня в постели с женой одного бразильского дипломата для того, чтобы получить от нее пять тысяч долларов и купить пищу бедным детям. Джонз оправдывал половое преступление ради благородной цели, хотя все его благородные цели, в конце концов, оказались дутыми.
Джонз пользовался половым актом для шантажа, наказания и унижения членов своей коммуны, если они не исполняли всех его повелений. Одна девушка по имени Дафни Миллз рассказывала, что Джонз насиловал подростков, когда они нарушали его постановления. Он также насиловал мужчин и вынуждал их ко всякого рода извращениям.
"Мужья и жены принуждались спать с чужими супругами. Джонз имел особую привычку устраивать так, чтобы муж или жена заходили в комнату как раз в тот момент, когда он насиловал супругу или супруга. Джонз требовал регулярных исповедей, в которых люди рассказывали бы о своих половых извращениях или насилиях" . Иначе говоря, этот диктатор и окончательно совратившийся человек не воздерживался ни от какого рода половых преступлений. В то же время он называл себя воплощением Христа.
Таким же ужасным нарушителем половой морали был Давид Берг, основатель "Детей Божиих". Мы уже говорили о нем в связи с другим аспектом его деятельности. Не оставляя своей жены, Берг стал открыто сожительствовать в 1970 г. с ее подругой по имени Мария. В это время ему исполнился 51 год. Вскоре он начал жить еще с одной женщиной по имени Марфа. С этого началось моральное развращение самого Берга и всего его культа. Дочь Берга Девора, которая вместе с мужем убежала от "Детей Божиих" в 1979 г., свидетельствовала, что Берг принуждал и ее к сожительству с ним.
Этот преступник не только сам нарушал нравственные нормы половой жизни, но учил безнравственному поведению своих последователей, которыми в большинстве своем были молодые юноши и девушки.
"Хотя некоторые из его ранних сочинений кажутся в половых вопросах консервативными, его моральный уровень с течением времени опустился так низко, что подвергся осуждению почти всеми церквами, какой бы либеральной точки зрения они ни придерживались. Берг обращает большое внимание на секс и сексуальное воображение в своих сочинениях. Он, кажется, заворожен своими сексуальными победами, касается ли это его сожительницы Марии, членов "Детей Божиих" - мужчин или женщин, не членов "Детей Божиих" или даже ангелов (демонов). Берг пространно описывает детали этого в своих письмах и от всех своих последователей требует регулярные рапорты относительно их половой жизни".
Берг разработал особый метод привлечения новых людей в свой культ. Он называл его методом "флиртовального рыболовства". Но, скорее всего, его нужно назвать религиозной проституцией. В своих письмах он иллюстрировал этот метод при помощи порнографических рисунков, стесняясь говорить богохульное о Христе.
Извращенные понятия Берга перешли все границы религиозной проституции, когда он стал рекомендовать половую жизнь с детьми. В своей книге "Революционер" он приводит детали своей половой жизни с семилетнего возраста и одобряет лесбийскую любовь и полигамию.
Как мы уже убедились выше, многие культы можно обвинить в нарушении половой нравственности. Однако важно знать, что одним из признаков того, что какая-то группа или необычное движение является культом, может быть не только половое распутство, но также и отказ от брака и естественной половой жизни в браке. Многие культисты не понимают или же отвергают учение Слова Божия, которое, с одной стороны, одобряет половую жизнь в браке, а с другой - осуждает добрачные и внебрачные сношения, называя их блудом, любодеянием и прелюбодеянием. Слово Божие осуждает также половые сношения между людьми одного пола.

Эксплуатация рядовых членов и обогащение вождей

Одним из признаков культов является эксплуатация их рядовых членов и обогащение вождей. Для достижения своих гнусных целей вожди прибегают к обману, угрозам и всякого рода лицемерным оправданиям. Относительно лидеров курганаевской группы в Китае известно, что они никогда не работали. Все, что им необходимо было для жизни, должны были поставлять члены группы; не только поставлять, но и исполнять всю их домашнюю работу. Практически все члены, кроме руководящих, были беспрекословными рабами.
То же самое относится и к канадским духоборам. Когда умер Петр Веригин, первый вождь канадских духоборов, его место занял его сын Петр Петрович Веригин-Чистяков, который был страшным пьяницей, сквернословом и картежником. "Сами "верующие" духоборы рассказывают, как Петр Петрович прислал им на Фруктовый участок приказ: немедленно собрать для него столько-то денег. У кого были деньги (некоторые отдавали последние центы) собрали 13 тысяч долларов. И эта сумма, по их словам, была проиграна им в карты и потрачена на пьянство в городе Треили за три ночи.
Независимые духоборы спрашивали "верующих": "Ну как же вы об этом думаете, ведь это ваш тяжелый, почти кровавый труд, а он так легко транжирит его на такие позорные дела, как карты и разврат?" На этот вопрос "верующие" духоборы со смирением и крайней наивностью отвечают: "Это его, а не наше дело, он знает, что делает".
Молодой человек по имени Грег, подпавший под влияние группы Аламо "Христианское Учреждение", свидетельствовал впоследствии, что он и другие члены культа должны были работать на фермах в пользу "Учреждения" и в то же время жить в ужасных жилищных условиях. В одном месте их было приблизительно сто человек. Они жили полтора месяца на ферме в старом доме, состоявшем из четырех комнат. Время было холодное (ноябрь и декабрь), а дом не имел ни мебели, ни отопления. Если была возможность принять душ один раз в неделю, это считалось хорошо. А ведь это было в богатой стране Америке. Относительно работы в этом месте и в других местах Грег говорил:
"На ферме мы работали как сумасшедшие... Мы не останавливались даже, чтобы попить воды, потому что нам внушали, что каждый снятый с дерева апельсин был еще одной душой, которая спасется через наше служение. Я похудел на сорок фунтов и другие люди также потеряли вес. Мы работали как сумасшедшие и отдавали все наши деньги "Учреждению".
А что касается лидеров этого культа Тони и Сюзанны Аламо, Грег говорил, что они не стеснялись своего богатого образа жизни. Каждый раз, когда он их видел, они были прекрасно одеты и имели дорогие украшения. Сюзанна одевалась, подобно королеве, и волосы ее были всегда убраны по последней моде. Ездили они не на простых машинах, а на лимузинах марки "Линкольн Континенталь". Жили в прекрасном большом доме, который строго охранялся. Никто из простых членов не мог без разрешения подойти к дому".
О Феликсе Манало, основателе филиппинского христианского культа "Церковь Христова", известно то, что он живет в прекрасном большом дворце в Маниле. Этот дворец настолько дорог и красив, что Феликсу завидуют филиппинские богачи и государственные лидеры. Все, что нужно для Феликса и его семьи, поставляет его организация, которая обязывает всех членов жертвовать на "спасение" души десятую часть своего дохода.
В свое время Джим Джонз, лидер культа "Народный Храм", собрал со своих последователей около 26 миллионов долларов. Он вымогал у них пожертвования и под предлогом помощи бедным требовал, чтобы они переписывали на общину культа все свое движимое имущество.
"Он хотел иметь все, что принадлежало его последователям. Проверка документов недвижимого имущества в районах Лос-Анджелеса, Сан-Франциско и Мендосино показала, что "Народному Храму" принадлежали имения общей стоимостью в два миллиона долларов. Каким образом в каждом случае они переходили в руки организации, никогда не станет известным, потому что самые верные свидетели этого умерли (от самоотравления. - Н. П.) в Джонзтауне. Однако достаточно привести рассказ Уэйна и Мейбели Медлок. В своем гражданском судебном процессе они свидетельствовали, что перевели свое имущество в Лос-Анджелесе (стоимостью в 190 тысяч долларов) на "Народный Храм" после того, как Джонз стал угрожать им лишением жизни. "Подпишите эти бумаги, - потребовал он, - иначе вы умрете".
Бхагван Шри Ражниш, глава культа "Ражниш Ашрам", тоже не жалел своих приверженцев. Во время постройки зданий коммуны в Антелопе (штат Орегон) и для пропитания общины они работали изо дня в день, не покладая рук. Жили они группами в неудобных помещениях и питались скудной пищей. А что касается Ражниша, он благоденствовал. Он был довольно тщеславным человеком, хотя и называл себя богом. Он особенно любил английские автомобили марки "Роллсройс" и имел их не одну дюжину. "Роллсройо считается самым прекрасным и самым дорогим автомобилем в мире, на котором ездят только короли и самые большие богачи мира.
Для своего обогащения основатели и лидеры пользуются услугами помощников, с которыми они делятся привилегиями и богатством. По этой причине многие культы имеют два класса членов: привилегированных помощников и простых членов.
Помощники обычно живут в лучших условиях, чем простые члены, и пользуются лучшей пищей и более дорогими вещами. Эти служители вождей держат простых членов в повиновении, внушая им, что лидер, будучи богом или пророком, получает все права и богатство от Бога, потому что достоин этого.
Сравнив такие деяния культовских лидеров с образом жизни и служением Христа, нам не придется долго думать, чтобы понять, насколько поведение лидеров противоречит делам и словам Спасителя. Иисус говорил о Себе: "Лисицы имеют норы и птицы небесные - гнезда; а Сын Человеческий не имеет, где преклонить голову". Он жил так, как живут нищие. Он не ждал, чтобы Ему служили. Он Сам служил всем людям. Своих учеников Он учил, говоря: "И кто хочет между вами быть первым, да будет вам рабом. Так как Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих".
Будучи человеком, Иисус Христос нуждался в пище, одежде и ночлеге. Его ученики также нуждались во всем этом. Поэтому были люди, которые добровольно служили им в этом отношении. Однако это не значило, что Иисус и ученики Его злоупотребляли материальным имуществом своих доброжелателей. Внимательное изучение Нового Завета доказывает этот факт.
После сошествия Духа Святого апостолы проповедовали Евангелие и, хотя не всегда, время от времени имели материальную поддержку со стороны верующих. Сам ап. Павел получал поддержку от членов церкви в Филиппах и учил верующих, что церкви должны содержать материально своих служителей. Однако это не значит, что они эксплуатировали верующих и злоупотребляли их пожертвованиями. В деятельности культов, к сожалению, это часто происходит.

Обожествление человека

Кроме учения о божестве своих основателей и вождей, есть культы, которые вообще учат, что всякий человек есть бог и может достичь состояния божества. Индуистские культы учат этому на основе пантеизма; если все - бог, то человек тоже бог. Божество это может казаться не реальным, однако он должен реализовать его.
Чарлз Филлмор, основатель гностического культа "Церковь Вселенского Единства", утверждал, что люди могут творить чудеса, подобно тому, как творили их Христос и пророки. По его понятию, чудеса на самом деле не являются чудесами. Нужно только узнать высший естественный закон, которым пользовался Христос. В связи с таким пониманием Филлмор убеждал последователей подражать Христу в достижении такого состояния, когда, подобно Ему, как Сыну Божию, они тоже станут "воплощенным словом Божиим".
Мормонское учение о божестве человека связано с понятием этого культа о Боге. Бригхам Янг, преемник Смита и тоже авторитетный лидер, разработал эту теорию на основе откровений Смита. Хотя она официально не проповедуется, однако является основным мировоззрением мормонизма. Янг учил: "Он (Бог) есть наш Отец - Отец наших духов, и однажды был человеком в смертном теле подобно нам, а теперь является возвышенным существом. Сколько есть Богов, я не знаю.
Но никогда не было времени, когда не было бы Богов... Бог однажды был ограниченной личностью... мы сотворены... чтобы стать Богами подобными нашему Отцу на небесах". Согласно другого мормонского выражения: "Каким человек есть. Бог однажды был; каким Бог есть, человек может стать".
Герберт Армстронг, основатель "Всемирной Церкви Божией", учил, что уподобляясь Богу на земле с помощью молитвы, жизненных трудностей и возрастая духовно, человек удостоится того, чтобы в день воскресения родиться Богом. Оккультический культ розенкрейцеров придерживается идеи, что путем эволюционного развития люди в конце концов станут богами. А Пол Туитчелл, автор идей культа под названием "Эккандар", говорил, что его метод, называемый "Путем всецелого сознания", может привести душу человека в такое состояние, что он будет чувствовать себя "реализированным Богом".
С одной стороны, нас, христиан, не должно удивлять то, что многие культы проповедуют божество человека. Мы знаем, что еще в Эдемском саду искуситель сказал Еве: "Откроются глаза ваши, и вы будете, как боги, знающие добро и зло". Когда-то царь города Тира тоже считал себя богом, но Господь сказал ему через пророка: "Низведут тебя в могилу, и умрешь в сердце морей смертью убитых. Скажешь ли тогда пред твоим убийцею: "я бог", тогда как в руке поражающего тебя ты будешь человек, а не бог?"
Только в пантеистическом и политеистическом понятиях человек думает, что он бог или станет богом. С точки зрения библейского монотеизма, это абсурдно, потому что Библия определяет идею о Боге совершенно иначе. Бог вечен, вездесущ и всесилен, а человек является Его творением и поэтому никогда не сможет быть равным Ему. Всесильным может быть только Один. Если кто-то другой сможет стать всесильным, тогда первый должен будет лишен Своего всесилия. Однако вопрос таков: "Кто может лишить Всесильного его силы?" Конечно, никто.
Методы привлечения новых членов и появление положительных лидеров Многие культы занимаются активной миссионерской деятельностью. Они пользуются как законными, так и незаконными методами для достижения своих целей. Законы свободы религии разных государств позволяют всем религиозным движениям заниматься своей деятельностью и приобретать новых последователей с условием, чтобы не ущемлялись права человека и не допускались уголовные методы в их деятельности.
Ввиду того, что многие культы по своей природе авторитарны и секретны, трудно бывает проследить и предотвратить их противозаконные действия. Трудность заключается еще и в том, что есть вещи, которые хотя и неправильны, однако не являются преступлениями согласно законам страны. Этими вещами могут быть лесть, лицемерие, хитрость, внешняя доброта, корыстная поддержка и т. д.
Интересно, что те культы, которые жестоко притесняют и эксплуатируют попавших в их руки людей, обыкновенно внешне кажутся гуманными и привлекательными. В этом видны и хитрость и организационная способность их лидеров.
Так, когда девушка по имени Донна начала посещать собрания культа "Скиния Веры", она удивилась тому, как приветливо с ней все обращались, интересовались ее жизнью, предлагали отвезти домой, прислать за ней машину в следующий раз и т. д. Если она пропускала собрание, кто-то обязательно звонил и говорил, что им было скучно без нее.
Все это было очень приятно Донне. Через некоторое время она оставила дом и поселилась в коммуне культа. Там она скоро узнала, какие диктаторские законы существовали в этом культе и как трудно освободиться от его цепей.
То же, например, девушка Шелли пережила в культе Муна "Церковь единения". Ее и других привлекли приветливость, дружеское отношение и проявление интереса к посетителям. Позже она свидетельствовала, что культ Муна и подобные ему имеют успех, потому что многие люди, особенно молодые, жаждут любви и заботы по отношению к себе. А то, что Шелли пережила в результате "промывания мозгов", изоляции и эксплуатации, несомненно доказывает, что выражения любви и интереса со стороны культистов были неискренними.
Несмотря на весь его разврат, Давид Берг учил своих последователей быть веселыми и жизнерадостными ради того, чтобы привлечь в свой культ других. А что касается группы Аламо "Христианское Учреждение", то, когда Грег Уилсон пришел в собрание, он был удивлен, с каким рвением оно совершалось, как свидетельствовали люди о своем спасении и какой теплотой он был окружен после того, когда собрание закончилось.
Члены культа сразу же начали убеждать его, чтобы он поселился в коммуне. Зато он позже узнал, какие несправедливости совершались в этой группе и как, подобно рабу, он должен был жить и работать в ужасных условиях. По хитрости всех превзошел Джим Джонз, лидер культа "Народный Храм". Когда человек впервые посещал его собрание, он уходил в восторге, повторяя: "Это замечательно, чудесно; эти люди беспокоятся не о том, как я выгляжу, а обо мне самом!"
Он видел в собрании людей разных рас. Все они приветливо относились друг к другу и к новым посетителям. Коща начиналось собрание, они с энтузиазмом пели. Потом выходил на сцену Джим Джонз, говорил речь и совершал "исцеления" (Джонз подготовлял для этого своих помощников). Когда новые посетители принимали за истину его гуманность и мессианство и соглашались вступить в его общину, он их тщательно проверял и постепенно брал над ними полную власть. Пока они были новичками и не совсем разбирались, в чем дело, все было хорошо, но потом, когда им приходилось переносить притеснения и угрозы, им не легко было оставить культ.
С внешней стороны Джонз делал много доброго, создавая себе хорошую репутацию. Он помогал бедным, заботился о вышедших из заключения, находя им работу, открывал приюты для престарелых и для умственно отсталых, организовывал лечение наркоманов, оказывал финансовую помощь бедным студентам, предлагал адвокатские услуги для нуждающихся в этом и т. д.
Для обеспечения своей доброй славы Джонз старался встречаться с государственными деятелями, выдающимися актерами и актрисами, а также с героями спорта. Он обычно делал так, чтобы его встречи были сфотографированы, а потом помещал фотографии в своем журнале. Однако, в то же самое время, он сильно угнетал и терроризировал всех людей, кто попадал в его лапы. Он это делал так, что трудно было подкопаться.
Когда же начали просачиваться слухи о его беззакониях, вынудивших его бежать в Гайану вместе со своими приверженцами, которых он шантажировал и которым "промыл мозги", люди не могли этому поверить до тех пор, пока не произошло самоубийство всех членов его культа в 1978 г. В день смерти Джонза и его последователей, по его повелению, был убит конгрессмен Райан и несколько членов его делегации, которые прибыли к Джонзу для проверки слухов. Лишь после этого население страны удостоверилось, что свидетельства тех, кто раньше смогли оставить "Народный Храм", были правдивыми.
Мы не хотим сказать, что все или даже большинство вождей культов занимаются такими делами, какими занимался Джонз. Если бы это было так, то многие культы уже давно были бы запрещены государством. Однако по сей день активны некоторые группы в Соединенных Штатах, против которых публично выступали родители, обвиняя их в том, что они используют методы порабощения и "промывки мозгов" юношей и девушек. Это такие культы, как Хари Кришна, "Церковь единения" Муна, "Миссия Божественного Света", "Наукология" и "Дети Божий".
Некоторые культы не дают повода для вышеприведенных обвинений, но тоже делают немало для создания своей доброй репутации. Многим людям в мире известен замечательный мормонский хор. Mormon Tabernacle Choir, который воспевает мормонизм.
Многие знают также о мормонском университете имени Бригхама Янга в штате Юта. финансовая сила мормонской церкви велика. Мормоны имеют обычай посылать своих молодых людей на два года за границу для миссионерского служения. Расходы обычно оплачивают родители.
Герберт Армстронг широко использовал радио, как главный метод своей деятельности, а также издавал журнал "Простая истина", который можно было получать бесплатно и брать во многих коммерческих центрах, в авиапортах и на железнодорожных станциях разных стран. Армстронг создал прекрасный колледж, под названием "Посланнический", и путешествовал по многим странам, где встречался с государственными деятелями. Он устраивал также концерты с участием известных артистов. Всеми этими и другими способами он пробовал создать себе репутацию выдающегося и уважаемого религиозного деятеля.
Сан Мун является мастером внешних связей. Плюс к тому он большой бизнесмен. Для членов своего культа он разработал метод личной работы с новыми людьми, особенно со студентами университетов и вузов. Торговля конфетами и продажа других мелочей (иначе сказать, попрошайничество), которыми занимались его последователи под видом приобретения средств для благотворительных целей, тоже были результатом его инициативы. Кроме того, организация Муна приглашает ученых, политиков, общественных деятелей и священнослужителей на специальные конференции по вопросам научного и социального характера. "Церковь единения" расходует на это большие средства, так как оплачивает дорогу и покрывает все расходы. Этим она надеется создать себе репутацию уважаемого филантропического общества. Под контролем "Церкви единения" находится несколько светских ежедневных газет, есть у них и своя богословская семинария.

Оккультизм и тайные обряды

Слово оккультизм происходит от латинского occultus и обозначает нечто скрытое, таинственное или мистическое. Историческое применение этого слова связано со сферой действия дьявола и злых духов. Исследуя культы, мы можем увидеть, что оккультизм является одним из важных и характерных признаков деятельности некоторых из них.
Конечно, всякий культ, который противоречит Библии, несет в себе дух антихриста (1 Ин. 2:18). Но, говоря о культах, мы имеем в виду убедительные и явные признаки того, что оккультизм проявляется либо при их основании, либо в их постоянной деятельности.
Иногда бывает так, что какой-то культ воинственно выступает против дьявола. Критику своего учения и деятельности христианскими церквами члены этих культов рассматривают как действия, инспирированные сатаной. Все это они печатают в издаваемых ими книгах и журналах, а также внушают устно своим членам. Однако выступать против дьявола они могут, а дела показывают часто совсем другое. Те культы, которые больше всех кричат против дьявола, часто являются его прямым орудием. Не всегда, конечно, результаты дел видны сразу и не во всех культах они так явны, как в некоторых. Однако там, где есть возможность хорошо присмотреться к ним и изучить их историю, учение и практику, можно увидеть признаки оккультизма.
Основатель секты Свидетелей Иеговы, Чарлз Расселл, связал свое толкование второго пришествия Христа с египетской пирамидой Хеопса в Гизе. В 1880 г. он писал о ней, как о чуде Божием, которое было предназначено Богом для подсчета последнего времени. Ее 3416 дюймов высоты он взял за символ такого же количества лет, начиная с 1542 г. до Р. X. По его толкованию выходило, что 1874 г. был годом "невидимого" пришествия Христа. Для Расселла пирамида в Гизе была "Библией на камне".
Когда в 1874 г. ничего не случилось, Расселл сделал новые подсчеты и объявил, что годом пришествия Христа будет 1914 г. В том году началась первая мировая война, что убедило его последователей в важности этого года. Пришествие Христа в 1914 г. истолковывается Свидетелями Иеговы, как невидимое. Сам Расселл умер в 1916 г., и на его могиле был поставлен внушительный памятник в форме пирамиды.
В средние века цифровые данные пирамиды Хеопса в Гизе играли важное значение в разных оккультных группах, особенно в культе розенкрейцеров. Однако в наши дни мало кто из Свидетелей Иеговы об этом знает, как и о том, что основатель их движения, Чарлз Расселл, употреблял эти цифры для своих пророчеств. Так как предсказания Расселла не сбылись, то в 1928 г. Свидетели Иеговы отказались от этой теории.
Мормонизм также связан с оккультизмом посредством тайных обрядов, совершаемых мормонами в храмах. У мормонов храмы отличаются от обычных молитвенных домов, в которых происходят регулярные воскресные богослужения. Храмы предназначены для совершения таких особых ритуалов, как "небесные браки" и "крещения для мертвых".
Одна бывшая мормонка говорит следующее о связи этих ритуалов с оккультизмом: Любой масон, прочитавший даже суммированное описание храмовой церемонии, главные пункты которого я дала выше, удивится сходством между храмовыми ритуалами и ритуалами масонской ложи. Иосиф Смит претендует на то, что он взял основную суть храмовой церемонии из папирусной Книги Авраама. Но правда заключается в том, что Иосиф Смит сам был масоном "самого высшего ранга". Он говорил, что присоединился к масонам лишь для того, чтобы узнать, как далеко "дегенерировало" масонство в сторону совершения оригинальной храмовой церемонии, которая, по его словам, впервые совершалась в храме Соломона .
Как правило, масоны держат в секрете свои ритуалы и мало кто знает их суть, особенно ритуалов высших степеней. Однако те люди, которые имели возможность исследовать этот вопрос, говорят, что масонство является синкретическим религиозным обществом.
Ритуалы высших его рангов связаны с самым настоящим оккультизмом. Так как Иосиф Смит заимствовал свои ритуалы у масонов и передал их своим мормонам, то тайные обряды современного мормонизма принадлежат к области оккультизма.
О "Церкви Единения", руководимой Сан Муном, есть достаточно сведений, чтобы полагать, что лидер и ведущие члены этого культа имеют сознательную связь с оккультистскими силами. Вопервых, сам Мун заявляет о своей постоянной связи с духами, объясняя это тем, что, согласно его слов: "Мы должны получать истину и силу из мира духов... Многие из моих последователей неожиданным образом были приведены ко мне после нескольких лет связи с миром духов, которые ими руководили".
Во-вторых, его последователи свидетельствуют о своих необычайных, приводящих к экстазу переживаниях. Один бывший член группы Муна рассказывал: "Я почувствовал, что все, сказанное мною, как будто унеслось в безвоздушное пространство. Когда я встал, то почувствовал себя подобно разреженному воздуху; я должен был напрячь свои силы. Я чувствовал, что это была энергия, своего рода экстаз. Она посылала мне шоки и я сравнивал ее с божественной любовью".
Кроме того, Мун заявляет, что он много раз беседовал с разными духами, а также с Самим Иисусом Христом. Члены его культа говорят о его способности читать мысли своих учеников. Одна из его приверженок в Англии свидетельствовала, что однажды, когда Мун был с нею, им явился дух Джорджа Фокса, основателя квакерского движения. Исходя из этих данных, можно заключить, что из себя представляет культ Муна.
Метод терапевтического культа "Умственный контроль Силвы" также приводит людей к тому, что они вступают в связь с "духовными руководителями" и встречаются с важными "историческими" персонажами. Члены культа под названием "Церковь Универсальная и Триумфальная" утверждают, что их руководительница "толкует Библию с помощью духов руководителей". А бывшие последователи Джона Стивенза, лидера "Церкви Живого Слова", говорят, что он учил своих членов, как подниматься на астральный уровень духовного сознания.
Давид Берг, основатель "Детей Божиих", говорил о себе, что в 1970 г. после того, как второй женой его стала Мария, он испытал душевное потрясение, когда дух-руководитель по имени Абрагим нашел его лежащим голым в постели между двумя своими голыми женами. В тот момент Берг начал говорить на незнакомых языках. Это было началом его необыкновенных переживаний. После того связь с духовным миром продолжала расширяться. Он общался со многими духами умерших людей, включая своих родителей, Мартина Лютера, Петра Отшельника, Ивана Грозного и других.
Слово Божие ясно говорит нам, как верующие должны относиться к таким явлениям. Мы читаем в книге Второзаконие (18:10-12): "Не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь, прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых; ибо мерзок пред Господом всякий, делающий это..." Апостол Павел ясно объяснил, с какими силами мы боремся и как мы должны это делать, а многие культисты сотрудничают со злыми духами.
Не всегда нужно думать, что если какая-то группа держится в стороне, то обязательно занимается оккультизмом, однако секретность некоторых является признаком оккультизма. Кроме того, как мы видели, некоторые не скрывают того, что они имеют связь с духами, а даже похваляются этим.

Толкование пророчеств и назначение дат второго пришествия Христа

Вопрос, когда будет конец света, всегда интересовал людей. Мы видели, что разные религии имеют на этот счет свои ответы и предсказания. Хотя Иисус Христос определенно учил, что "о дне же том и часе никто не знает, ни Ангелы небесные, а только Отец мой один" и что это не дело учеников "знать времена и сроки, которые Отец положил в Своей власти", бывают христиане, которые начинают определять время, когда придет Христос и где Он должен установить Свое Царство. До настоящего времени все подсчеты и предсказания были ошибочными.
Некоторые основатели и лидеры культов также интересовались этим вопросом. Учения некоторых из них тесно связаны с толкованием пророчеств (по-своему) и предсказанием дат конца мира. Мы рассмотрим ряд случаев такого рода в истории Церкви, а потом обратим внимание на то, что предсказывали лидеры некоторых современных культов.
Мы уже говорили в одной из глав, что в конце второго века нашей эры Монтан и его сотрудницы Максимилла и Прискилла провозглашали близкое пришествие Христа и установление "Нового Иерусалима" во Фригии. Почему именно во Фригии, они объясняли согласованием с Откровением святого Иоанна Богослова. Следующим известным определителем времени пришествия Христа был средневековый францисканский монах Иоахим Флорский (умер ок. 1202 г.). Он объяснял, что второй период в истории мира, называемый периодом Сына Божия, кончится в 1260 г., после чего наступит период Духа Святого. Ученики Иоахима ожидали исполнения его предсказания, считая императора Фридриха II антихристом, правившим с 1215 по 1250 г.
Идеи Иоахима широко распространились в Европе. Многие люди ожидали наступления нового блаженного периода в 1260 г. Многие были в большом возбуждении. По городам и селам ходили группы флагеллантов (хлыстов), бичевавших себя и друг друга в знак смирения и духовного приготовления. Они усердно призывали всю Европу к покаянию. В начале 1260 г. некто Сегарелли Пармский основал группу Апостольских братьев, ожидая, что вот-вот наступит великий Век Духа. Но так как эти братья сильно обличали священников и монахов за их малое усердие и мирской образ жизни, против этой группы был провозглашен крестовый поход. Многие из них лишились жизни. В 1349 г., после начала эпидемии чумы в Европе, вспыхнуло новое движение флагеллантов, которые ходили по городам Европы, бичуя себя и провозглашая близкое наступление Судного Дня. Эти новые вестники говорили, что самый лучший способ приготовления к грядущим событиям, это участвовать в гонениях евреев.
Вскоре после начала реформации анабаптист Мелхиор Хоффман объявил, что после своего тюремного заключения и скорой смерти он вернется на землю вместе с Христом в 1533 г. и что "Новый Иерусалим" будет основан в городе Страсбурге. Когда этот год прошел и Хоффман все еще находился в тюрьме, то другой анабаптист. Хан Маттис, веривший в свое пророческое призвание, "исправил" ошибку Хоффмана, провозгласив, что не в Страсбурге будет "Новый Иерусалим", а в городе Мюнстере.
Пророчество Маттиса помогло анабаптистам крайнего толка взять Мюнстер в свои руки, и они решили сделать его христианским городом. Но вместо христианского он получился диктаторским и полигамным. Маттис и его соратники установили закон, что ни одна женщина не имела права отказать мужчине, если он хотел на ней жениться. Однако дело у них пошло не совсем гладко. Объединенные силы лютеран и католиков выступили против Мюнстера и взяли его в 1535 г. Предводители анабаптистов были казнены. Один из сторонников Лютера, Иоганн Бренц, тоже занимался подсчетами. Только в его случае он хотел доказать сторонникам Цвингли, что после того, как Христос вознесся на небеса, он еще находится на пути к небу. Причиной для подсчетов Бренца было несогласие Цвингли с Лютером в том, что, когда совершается евхаристия, Христос присутствует в хлебе и вине подобно тому, как тепло присутствует в металле, когда его подогреешь. Цвингли говорил, что Христос присутствует не в хлебе и вине, а на небе. А что касается евхаристии, то хлеб и вино являются только символами Его тела и крови. Поэтому Бренц решил доказать, что Христос еще не на небе, с помощью подсчета расстояния между небом и землей и, узнав скорость, с которой Он возносился, определить, прибыл ли Христос на небо к тому времени или нет. По его подсчету расстояние между землей и небом измеряется числом в 16 338 562 немецких миль. Если разделить эту цифру на скорость, с которой Христос поднялся с горы Елеонской в первом веке, то к XVI столетию Он еще не прибыл на небо. Поэтому Цвингли был не прав, когда утверждал, что Христос не может присутствовать в хлебе и вине, потому что Он находится на небе. Хотя Бренц не имел этого в виду, на основе его подсчета можно было сделать вывод и о том, будет ли второе пришествие Христа скоро или нет. Если для того, чтобы достичь неба Ему надобно было больше шестнадцати столетий, то потребуется не меньше времени для того, чтобы вернуться назад. Поэтому до второго пришествия Христа еще очень много времени.
Но, несмотря на эти подсчеты, в 1567 г. итальянец Джорджио Бландрата издал вместе с Ференцем Давидом трактат под названием "Относительно ложного и истинного единства между Богом Отцом, Сыном и Духом Святым", в котором они опровергали учение о Святой Троице. Кроме доказательств в пользу своей унитарной позиции, Бландрата и Давид предсказали, что Христос придет во второй раз в 1570 г. Неизвестно, что они говорили, когда это не исполнилось.
Вскоре после этого в 1572 г. поляк Палеологий предложил свое толкование пророчеств о будущих событиях, только без указания даты возвращения Христа. В трактате "Относительно трех народов" он пробовал доказать, что спасутся всего три народа: евреи, христиане и "христианские турки". Последними, в его понятии, были мусульмане, населявшие прежние христианские земли в Малой Азии, Палестине и Северной Африке.
По-видимому, Палеологий не подумал о том, что Бог возлюбил весь мир и что Христос повелел ученикам проповедовать Евангелие всем народам.
Провозглашал близкий конец света и мистик Яков Бойме. Он считал себя последней и наивысшей точкой борьбы между Христом и сатаной. Бойме был судим как еретик в 1613 г.. и его предсказания тоже оказались напрасными.
На основе каббалистических идей евреев в средние века появилось много претендентов на место Мессии. Одним из самых интересных был человек по имени Саббатай Зев. В 1648 г. он провозгласил себя Обещанным и начал проповедовать свое мессианство. Так как некоторые христиане в то время верили, что Тысячелетнее Царство начнется в 1666 г., Саббатаю это пришлось очень кстати. Своими призывами он взволновал все тогдашнее еврейство. В 1665 г. в городе Смирне состоялась церемония, на которой Саббатай официально был признан еврейским мессией. Оставалось только подождать год до наступления его Царства. Многие евреи бросили все свои занятия и продали дома, готовясь к возвращению в Иерусалим, где Саббатай должен был сесть на престол.
Последним препятствием для установления этого Царства был турецкий султан, который владел Палестиной и Иерусалимом. Поэтому Саббатай заодно предсказал, что перед началом Царства в 1666 г. султан будет свергнут. Саббатай и группа его последователей отправилась в начале 1666 г. в Стамбул, чтобы осуществить свой замысел. Когда они высадились на берегу Дарданелл, турецкая полиция арестовала Саббатая и через несколько дней привезла в цепях в Стамбул. Стамбульские евреи, ожидавшие своего мессию, были поражены таким оборотом дела, но не теряли надежду, надеясь на чудо.
Султан же не хотел умертвить Саббатая, не желая сделать из него мученика. Он решил попытаться найти другой способ, чтобы выйти из положения: он стал проповедовать Саббатаю мусульманство. Попытка его удалась. Саббатай принял ислам и надел мусульманскую чалму. По его примеру часть евреев тоже перешла в мусульманство, а остальные поняли, что Саббатай был ложным мессией. Мессианское движение Саббатая тут же рассыпалось.
В России тоже были вестники близкого конца мира. Одним из них был подольский священник Федор Лисевич, живший в начале XIX в. Он потрясал людей своими проповедями о близкой кончине мира, призывая к покаянию. Приблизительно в то же самое время проповедовал свою версию конца света отставной донской есаул Евламиний Котельников, основатель "Новой церкви духоносцев". Он называл императора Александра I Христом Господним, который, по его мнению, должен был истребить "любодейку" древнюю Церковь. После этого, говорил Котельников, настанет Тысячелетнее Царство.
Власти не жаловали Котельникова. Они его арестовали и заставили покаяться. Он покаялся, и был отпущен домой, но затем снова стал называть себя пророком и Христом. Тогда власти снова его арестовали. После этого ареста он больше домой не вернулся. Котельников умер на Соловках в 1850 г.
Многим известно, что случилось в результате предсказания даты второго пришествия Христа евангелистом Уильямом Миллером в первой половине XIX столетия в Америке.
Миллер был искренним евангельским верующим, однако впал в ошибку, поверив в возможность определения даты пришествия Господа с помощью Книги пророка Даниила. Он сделал свои подсчеты и объявил, что Христос придет в 1843 г. Свое убеждение он проповедовал с усердием и большой убедительностью. Мало помалу многие влиятельные лица евангельского движения начали соглашаться с ним. Таким образом основалось движение миллеритов. Чтобы описать все, что происходило в начале сороковых годов прошлого века, потребовалось бы много страниц. Собраний, конференций, призывов, приготовлений и шума было много. Издавались специальные журналы "Знамения времени" и "Полуночный зов". Когда Господь не пришел в 1843 г., была произведена ревизия и принято решение, что в подсчете Миллера была сделана ошибка на один год. Дата пришествия была перенесена на 1844 г. и последним днем для этого события было назначено 22 октября.
Так как Спаситель не пришел и в этот день, то чувству разочарования не было предела, как и насмешкам со стороны неверующих. Этот день стал известен в Америке Днем великого разочарования.
Через некоторое время появились люди, включая Эллен Уайт, которые начали толковать, что в подсчетах Миллера не было существенной ошибки. Дата была правильна, но только пришествие Христа в 1844 г. надо понимать не как пришествие Его на землю, а как вступление в Святая Святых на небесах, куда Он и восшел 22 октября того года для того, чтобы совершить Свой суд над умершими верующими. Со временем к этой теории добавилось учение об исполнении Закона, и таким образом образовалась "Церковь Адвентистов Седьмого Дня", которая работает активно и по сей день.
Как мы уже говорили, культ бехаев признает достоверными все мировые религии только с тем условием, чтобы его основатель Бехаулла считался самым важным и последним посланником Бога. На бехаистских богослужениях читаются священные книги разных религий, включая Библию. Поэтому бехаисты считают себя вправе заниматься также толкованием Библии. В 1890 г. один из миссионеров этого движения Ибрагим Хейралла, обратившийся в бехаизм в возрасте 41 года, истолковал посвоему пророчество в Книге пророка Даниила. Его подсчет в точности сошелся с подсчетом Уильяма Миллера.
Разница была только в вопросе, к кому это пророчество относилось. Миллер считал, что оно относилось к Христу, а Хейралла решил, что оно исполнилось в 1844 г. в явлении Баба, предшественника Бехауллы.
Мормонский пророк Иосиф Смит не назначал даты второго пришествия Христа, но зато предсказал, что оно совершится очень скоро, и провозгласил, что местом "Нового Иерусалима" является город Индепенденс возле западной границы штата Миссури. Смит предсказывал в 1832 г., что при жизни "этого поколения" в районе города Индепенденс будет построен Божий (мормонский) храм. Несмотря на то, что все поколение Смита вымерло и храм не был построен, его последователи продолжают верить, что "Новый Иерусалим" будет именно в том месте.
Свидетели Иеговы унаследовали от мормонизма, миллеризма и адвентизма идею возможности определения пророческих дат. В XVIII столетии етим занимались многие. Как мы видели, основатель Свидетелей Иеговы Чарлз Расселл на основе размера пирамиды в Гизе предполагал, что Христос придет в 1874 г., а потом предсказал, что это случится в 1914 г. Когда Господь не пришел и в этом году, то этому было дано новое истолкование по примеру адвентистов относительно 1844 г. Лидеры Свидетелей Иеговы решили, что Христос пришел, только это случилось невидимо.
После смерти Расселла его преемник Иосиф Ратерфорд предсказал, что 1925 г. будет "завершением всего". Его предсказание было принято всерьез членами культа. Когда же в том году ничего не случилось, разочарование среди членов культа было такое же, как у миллеритов в 1844 г. Однако этим дело не закончилось. В шестидесятых годах текущего столетия лидеры организации Свидетелей Иеговы забеспокоились, видя, что их движение ослабевает, так как их члены утеряли ревностное служение культу. В это время они просматривали прежние толкования библейских пророчеств и обнаружили, что оригинальная дата - 1874 г. - была в основном правильна, только в первом случае ошибка была сделана ровно на сто лет. Проверив свои данные, они решили, что конец света наступит в 1975 г.
Объявив эту дату пришествия Христа, лидеры стали побуждать членов своего культа, чтобы они ревностно вербовали новых членов. Многие из Свидетелей Иеговы откликнулись на призыв и начали усердно проповедовать. Люди стали прибывать и движение расти. Были даже такие члены культа, которые продавали дома в ожидании скорого конца света и наступления Царства Иеговы.
Когда 1975 г. прошел и ничего не случилось, "Великое разочарование" среди членов Свидетелей Иеговы снова повторилось. Многие из них оставили культ. Миссионерская деятельность сократилась на сорок процентов. Из-за разочарования людей лидеры Свидетелей Иеговы отлучили в 1978 г. от членства около тридцати тысяч "отступников". Однако, несмотря на все несбывшиеся предсказания, организация существует и ее члены распространяют свое учение во многих странах.
Подобно лидерам Свидетелей Иеговы, известный уже нам Сан Мун и его помощники тоже занимались предсказанием конца света. Вначале было предсказано, что в 1967 г. наступит Тысячелетнее Царство. Когда этого не случилось, было решено, что последний период существования мира состоит из трех семилетних частей: первая - с 1960 по 1967 г., вторая - с 1968 по 1974 г. и третья - с 1975 по 1981 г. Из этой затеи тоже ничего не получилось. Теперь дата отложена на 2001 г. Будут ли жить в том году Мун и его близкие помощники неизвестно, так как они уже пожилые люди. Время покажет. Если Господь и придет в том году или до него, то это не потому, что Мун и его друзья об этом знают. А если не придет, то кому-то из них нужно будет давать новое объяснение.
В последние годы в странах Запада появилось новое синкретическое движение, которое тесно связано с оккультизмом. Оно имеет название "Движение нового века". В нем преобладают индуистские, буддистские, астрологические и теософские идеи. Согласно взглядам идеологов этого движения, два прошлых тысячелетия были под влиянием астрологического знака Рыбы, а наступающие тысячелетия будут "Новым Веком" мира и его знаком будет Водолей.
По учению Бенджамина Крима, одного из исповедников "Движения нового века", вотвот должен прийти буддистский мессия Майтрей, который в глазах Крима и его единомышленников тоже является Христом. В 1982 г. Крим поместил рекламы на всю страницу во многих газетах и журналах Запада, провозглашая, что Христос уже пришел.
Когда в 1986 г. Крим путешествовал по Америке, то ему нужно было объяснять, где же находится его Христос. Он говорил, что Майтрей-Христос сошел с Гималайских гор 8 июля 1977 г., воплотившись в тело, которое он сам создал. Он живет в одной "азиатско- индусской коммуне". Осталось только одно - его узнать. И вот Крим учит людей, как это сделать. Новый Мировой Порядок или Новый Век, говорит Крим, начнется очень скоро под руководством Майтрея-Христа. Точной даты Крим на назвал.
Основатель "Детей Божиих" Давид Берг тоже любил назначать даты. В 1968 г. он объявил, что в семидесятых годах придет к власти Антихрист и начнутся приготовления к Армагеддонской битве, а в 1993 г. будет вознесение святых, после чего придет Христос и установит Тысячелетнее Царство во главе с "Детьми Божиими".
Казалось бы, что все, кто пытался назначать даты второго пришествия Христа, дискредитировали себя, однако это не стало уроком для еще одного "пророка". В 1988 г.
Эдгар Уизенант, член христианского харизматического движения издал в Америке два трактата под названием "88 причин почему вознесение (Церкви) будет в 1988 т." и "Время на исходе". Во втором своем трактате Уизенант дал детальные сведения относительно событий последней седмины пророка Даниила и согласовал их с деталями Книги Откровения. Затем он дал точные даты, когда должно совершиться каждое из этих событий. Например, он написал, что взятие в небеса Церкви начнется 11 сентября 1988 г., третья мировая война - 3 октября 1988 г., война с Соединенными Штатами окончится 19 июня 1989 г., антихрист умрет 19 апреля 1992 г., сатана будет скован на 1000 лет 4 октября 1995 г.. Тысячелетнее Царство начнется 23 декабря 1995 г., суд Велцкого Белого Престола начнется 17 марта 2999 г. и закончится 22 декабря того же года, шесть дней сотворения новой земли будут 26-31 декабря 2999 г., а 1 января 3000 г. "Новый Иерусалим" сойдет с небес на землю. Все это интересно, но ни одно из событий, которые по "расписанию" Уизенанта уже должны были произойти, так и не произошли. Были слухи, будто в 1989 г. он сказал, что ошибся в подсчетах на один год. Однако и второй год прошел без взятия в небо Церкви и других событий. Как видно, Уизенант ошибся намного больше, хотя и считал себя верующим евангельского исповедания. Уизенант знал, конечно, предупреждение Иисуса в Евангелии от Матфея (24:36) о том, что "о дне же том и часе никто не знает". Он соглашался, что дня и часа пришествия Христа никто в самом деле не знает, но неделю, месяц и год можно знать. Относительно слов Господа в Деяниях Апостолов (1:7) Уизенант написал в своем трактате, что переводчики Библии с греческого неправильно поняли смысл этого стиха. Однако всем теперь ясно, что переводчики лучше поняли то, что говорил Господь относительно "времен и сроков" Царства Божия, а Уизенант совсем Его не понял и перетолковал все посвоему. Предупреждения Господа не заниматься подсчетами он посчитал несерьезными. По отзывам его друзей, которые одобряли его, Уизенант образованный человек, инженер, который работал в свое время в НАСА и потом преподавал в Военноморской Академии США в городе Аннаполисе. Однако и образование не помогло ему избежать ошибки, свойственной многим культистам.
Имея все это в виду, мы можем сказать, что одним из признаков культов является своеобразное толкование библейских пророчеств и предсказание дат пришествия Господа или конца света. Евангельские верующие тоже иногда впадают в эту ошибку. Результат бывает одинаковый во всех случаях. До назначенной даты - возбуждение, ревность и страх, а после даты - разочарование, уныние и неверие. Умышленно ли они это делают или нет, но культы используют свои предсказания для того, чтобы "ловить на удочку" простодушных людей. А когда эти предсказания не исполняются, то пойманных душ стараются убедить, что прорицатели все равно правы. Мы должны иметь это в виду.
Слова Господа о том, что никто не будет знать, когда Он придет, остаются правдивыми, и никто не может их изменить. Слова "час и день" нельзя толковать буквально. Они просто обозначают время. Если мы будем знать неделю, месяц и даже год такого великого события, как пришествие Христа, то до того времени можно не беспокоиться. Главный смысл предупреждения повеления бодрствовать заключается именно в том, что мы не можем знать ни недели, ни месяца, ни года. Мы не должны даже гадать о десятилетиях.
Время и сроки находятся во власти Отца Небесного. Наше дело бодрствовать, проповедовать Евангелие и ожидать пришествие Спасителя. "Вы знаете, что, если бы ведал хозяин дома, в который час (т. е. время. - Я. Я.) придет вор, бодрствовал бы и не допустил бы подкопать дом свой: будьте же и вы готовы, ибо, в который час (т. е. время. - Н. П.) не думаете, придет Сын Человеческий".

Превратное толкование Библии

Вопрос правильного толкования Слова Божия является, конечно, трудным и в то же самое время очень важным. Трудность заключается в том, что у истинных христиан может быть разное понимание отдельных мест Писания и, следовательно, разные толкования. А что касается важности толкования Слова Божия, то, само собой разумеется, всех нас интересует вопрос правильного понимания Божией истины. От этого зависит наше спасение, христианская жизнь и служение.
В связи с этим нужно иметь в виду, что начинать изучать Библию мы должны с ее учения о Боге и пути спасения. Затем следует вопрос христианской жизни, а после этого основные доктрины Слова Божия, начиная с тех, которые заключены в апостольском Символе веры.
В Своем Великом Поручении Господь Иисус дал указание, с чего начинать и что делать дальше. Мы должны иметь в виду, что апостольский Символ веры кратко суммирует все основные доктрины слова Божия. А нашей дальнейшей обязанностью должно быть расширенное объяснение их значения и пользы для практической жизни верующих.
Поэтому хорошо следовать этому порядку. Вера апостольского Символа не устарела, потому что была основана на Библии. Если и было что-то небиблейское в Церкви, когда составлялся этот Символ веры, оно осталось вне его
В расширенном толковании Библии верующие могут иметь разные мнения, но если они правильно понимают учение о спасении, признают Христа как своего Спасителя, то разные мнения не отменяют того факта, что они являются христианами. Мы должны помнить, что учение о Боге в апостольском Символе веры является учением о Святой Троице. В этом Символе нет идей пантеизма, перевоплощения души и отрицательного отношения к материи.
Мы приводили один из примеров превратного толкования Библии представителями культов, когда касались идеи перевоплощения души и кармы в главе. Хотя мы не называем Церковь Адвентистов культом, но в связи с этим вопросом возьмем для примера адвентистское учение об исследовательском суде. Не желая честно признаться, что в предсказании даты 1844 г. они полностью ошиблись, миллериты и г-жа Уайт попытались выйти из положения, создав особый догмат веры, которого до того вообще не было в христианстве. Иначе говоря, они предложили своим последователям совершенно новое, притом неправильное учение. Они поступили так, как часто поступают лидеры культов.
Доктрина об исследовательском суде противоречит учению Нового Завета, потому что смертью на кресте Иисус полностью искупил наш грех (греческое слово в Послании к Римлянам 3:25 в русском переводе переведено словом "умилостивление"). Если Господь искупил все наши грехи, то для чего Ему нужно снимать покров искупительной крови и с 1844 г. исследовать, какие были грехи у верующих, как это учит адвентизм? Послание к Евреям говорит, что Иисус пришел первый раз в мир "для уничтожения греха жертвою Своею", а по учению адвентистов с 1844 г. началась вторая, последняя часть искупительной миссии Христа. Может быть, многие адвентисты этого не знают, но это официальное учение Адвентистской Церкви, которое проповедовала Эллен Уайт.
В книге под названием "Перекручивание Писания" Джеймс Сайр описывает двадцать способов превратного толкования Библии, которые применяют к ней сторонники культов.
Так как для полного объяснения всех их нужно было бы написать целую книгу или перевести весь труд Сайра, а это не входит в объем нашей работы, то мы можем только перечислить все эти способы в следующем порядке: неаккуратное цитирование; неправильный перевод; применение стиха не по назначению; пренебрежение контекстом; приложение к стиху своих идей; упрощение значения стиха; превращение стиха в игру слов; буквальное толкование метафор; игра воображения в толковании пророчеств; толкование на основе научной фантастики; подтасовка стихов; недостаток доказательств в своеобразном толковании; незнание правильного значения слов; игнорирование лучших объяснений; умышленное извращение значения; уподобление смысла библейских стихов смыслу стихов в нехристианских священных книгах; эзотерические толкования; добавление других авторитетов к авторитету Библии; отрицание авторитета Библии; использование небиблейских воззрений для объяснения библейских текстов. Можно привести сотни иллюстраций неправильного толкования Слова Божия. Мы рассмотрим только несколько.
Самые странные результаты бывают тогда, когда, согласно Сайру, люди толкуют Библию, основываясь на чуждом ей мировоззрении. В таком толковании библейские стихи обретают совершенно иное значение. Например, бехаисты толкуют предсказания Христа о пришествии другого Утешителя, как предсказания о явлении их мессии Бехауллы, а не о Духе Святом, как это следует понимать. А что касается Муна и его последователей, они толкуют создание Богом Адама и Евы на основе древнекитайской идеи противоположностей инь и ян. В результате такого подхода учение, например, "Церкви единения" полностью не соответствует библейскому учению.
Мормоны верят в божество Иисуса Христа, однако это не значит, что они верят в Святую Троицу. Так как их мировоззрение сугубо политеистическое, они без труда могут верить не только в Его божество, но также и в свое собственное. Библия и ее вдохновленные Богом авторы всегда были против политеизма. Поэтому толковать библейское учение о Боге, применяя политеистическое мировоззрение, никогда не даст правильных результатов. Один толкователь культист говорил, что древо познания добра и зла, находившееся в Эдемском саду, нужно понимать как центральный компьютер. Как же он пришел к такому заключению? Ответ простой. Он применил в этом случае идеи научной фантастики.
Прабхупада, основатель культа Хари Кришна, пробовал оправдать вегетарианство, основываясь на учении Христа, говоря, что Христос учил: "Не убивай", а его последователи говорят: "Будем убивать". В ссылке на Христа он сделал две ошибки. Во-первых, Христос не запрещал есть мясо, а это видно из того, что он не осудил отца в притче о блудном сыне за то, что он повелел заколоть откормленного теленка. По установлениям Ветхого Завета для евреев Он ел со своими учениками пасху, иными словами, испеченное мясо агнца. Кроме того. Слово Божие говорит, что Он ел рыбу и два раза чудесным образом кормил рыбой людей.
Во-вторых, заповедь "не убивай" не является запретом убивать животных, птиц или зверей для того, чтобы употреблять их мясо в пищу. Она является одной из десяти заповедей, провозглашенных Богом израильскому народу через Моисея. Тот же Бог, который сказал "не убивай", повелел им есть мясо пасхального агнца и разрешил употреблять в пищу мясо чистых животных и птиц. Заповедь "не убивай" относится к преступному убийству людей, причем она не к тому, чтобы выносить смертный приговор преступникам. Когда Христос говорил о заповеди "не убивай". Он говорил это о взаимоотношениях между людьми. На основе учения Христа нельзя запретить людям есть мясо. Ссылка Прабхупады несостоятельна. Он толковал Библию на основе чуждого ей мировоззрения.

Предсуществование, перевоплощение и карма

Как мы говорили раньше, признаками культов бывают также вера в перевоплощение души и закон кармы. В основном, эти идеи принадлежат индуистским религиям. Однако известно также, что такие древнегреческие философы, как Пифагор и Платон верили в перевоплощение душ. После них, в третьем веке новой эры, тоже самое проповедовал неоплатонист Плотин. Все эти философы ничего не говорили о законе кармы. Из истории Церкви известно, что катары тоже верили в перевоплощение душ. В их понятии душам необходимо пройти через цикл повторных телесных рождений для того, чтобы в конце концов достичь полной чистоты.
Идея перевоплощения связана и с учением о предсуществовании душ. Известный богослов древней Церкви Ориген соглашался с этой идеей и верил, что во время своего бесплотного существования до рождения в теле, души имели возможность делать свободный выбор. Так как многие из них избрали неугодное Богу, то в наказание за это они посылаются на землю для рождения в материальном теле. Живя на земле, они должны отплатить за свои прежние преступления. В связи с этим важно знать, что, хотя Ориген верил в Предсуществование душ, он отвергал идею перевоплощения. Несмотря на заслуги Оригена в других аспектах христианской деятельности, один из Соборов Церкви опроверг эти взгляды Оригена и осудил его как еретика. Как мы уже видели, русские духоборы соглашались с его взглядами по этому вопросу.
Предсуществование душ является важной доктриной в учении мормонизма. Однако здесь оно имеет свои специфические особенности. Мормоны говорят, что та часть человека, которая называется разумом и личностью, никогда не была сотворена. Она всегда существовала. Кроме разума и личности, в своем предсуществовании человек получил духовное тело, которое родилось от Бога Отца через его половое сношение с "небесной Матерью". Согласно мормонам, до воплощения души в теле она уже имела два элемента бытия: вечный и временный. В зависимости от того, как душа будет жить на земле, после смерти тела она пойдет либо в Небесное Царство, либо в Террестелиальное царство, либо в Телестелиальное царство, либо в самом худшем случае в ад. В учении мормонов душа не перевоплощается.
Культ Хари Кришна исповедует чисто индуистское учение о перевоплощении и карме. Прабхупада учил, что в зависимости от образа жизни в теле в следую щи и раз душа может родиться в теле собаки, свиньи, птицы и т. д. или даже более низкой твари. Все зависит от его кармы.
Основатель "Церкви Всемирного единства" Чарлз Филлмор учил, что ответом на физическую смерть является повторное воплощение духа и души человека на земле. В процессе своих перевоплощений человек достигнет состояния бессмертия.
Особое место среди теорий перевоплощения занимает теория культа "Наукологии". Согласно ей человек может отправляться в "разведочное" путешествие назад по лестнице всех своих прежних перевоплощений. Рон Хаббард в одной из своих книг писал, что во время таких путешествий человек может встретиться с любыми историческими личностями, как например, с Клеопатрой, Юлием Цезарем, Наполеоном и т. д.
Современное синкретическое "Движение нового века" считает учение о перевоплощении своей главной доктриной. В его журналах, книгах и трактатах всегда помещаются рекламы, побуждающие людей посещать семинары по перевоплощению. Клиентам предлагается возможность посмотреть и обследовать свои прошлые жизни с помощью духов руководителей или же человека терапевта. Многие гипнотизеры усыпляют своих пациентов для того, чтобы узнать их впечатления относительно событий, случившихся тысячи лет тому назад, а затем рассказать, когда проснутся.
Так же как невозможно найти в Библии ничего о перевоплощении душ и карме, в ней невозможно найти и доказательств о ее предсуществовании. С одной стороны. Библия мало говорит о происхождении души. Ее внимание обращено на настоящую жизнь человека и на значение земной жизни в вопросе вечной участи его души. Если бы предсуществование было истиной и имело какое-то значение, то в Библии об этом несомненно что-то было бы сказано.
С другой стороны. Слово Божие говорит достаточно, чтобы понять, что первородство души связано с сотворением тела человека: "И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою". Человек стал душою живою при сотворении его тела Господом. Поэтому Бог является создателем не только тела, но также и души. Отчасти понятно, почему некоторые культисты верят в свое божество. Если душа их вечна, как некоторые из них учат, то она в этом отношении равна Богу и может реализовать свое божество.
Возникает вопрос, что происходило дальше, когда от Адама и Евы родились дети и продолжился род человеческий? Как происходили их души? На эту тему у христиан есть два предположения. Первое: Бог создает душу каждый раз после зачатия ребенка во чреве матери. Второе: каждая новая душа происходит от духовной природы родителей ребенка.
В доказательство первого приводится седьмой стих второй главы из книги Бытия, а в доказательство второго приводится девятый и десятый стихи седьмой главы Послания к Евреям, где говорится, что "сам Левий, принимающий десятины, в лице Авраама дал десятину: ибо он был еще в чреслах отца, когда Мелхиседек встретил его".
Как одно, так и второе объяснения имеют своих сторонников. Однако этот вопрос является одним из тех вопросов, по которым мы можем иметь разные мнения. Главное заключается, конечно, в том, что Библия не учит о предсуществовании души, и те, кто фантазируют на эту тему, также далеки от истины, как и те, кто верят в ее перевоплощение.

Всеобщее спасение

Не все культы, но многие из них, проповедуют всеобщее спасение людей. Есть культы, которые вообще учат, что нет необходимости в спасении, потому что они не рассматривают грех, как преступление против Бога, обладающего личностью, а состоянием невежества или иллюзией человеческого ума. Иначе говоря, они утверждают, что нет нужды говорить о спасении, потому что все люди уже спасены. Основательница "Христианской науки" Мэри Бэйкер Эдди писала: "Будучи Божией идеей человек уже спасен вечным спасением". Подобно ей основатель "Церкви Всемирного Единства" Чарлз Филлмор говорил: "Христос в человеке никогда не меняется; он всегда был и всегда будет созданным Богом совершенством". А что касается терапевтического культа "Учреждение Человеческого Понимания", то его лидер учил, что так как человек по природе добр, то ему не нужны спасение и Спаситель.
Другие признают, что человечество нуждается в спасении, но говорят, что если спасутся не все, то почти все. Давид Берг писал в одном из своих писем: "Я ожидаю дня, - это, может быть, будет еще одним шоком для некоторых, - когда все или почти все будут спасены - по крайней мере не останется многих в аду, если вообще кто-нибудь там останется". В своей книге "Божественный Принцип" лидер культа "Церковь единения" пояснял: "Когда Он (т. е. Христос. - Н. П.) придет, все объединится. Бог навсегда упразднит ад. Цель его творения будет достигнута... Божественный Принцип говорит, что Бог желает восстановления всех людей в первоначальном состоянии творения, и Бог достигнет своей цели. Бог имел в виду, чтобы Адам оставался таким, каким Он его создал, но Адам пал.
Иисус пришел, как второй Адам. Однако, не признав Его как своего Мессию, евреи убили Иисуса. Теперь Бог имеет другую центральную фигуру, через которую он реализует окончательное восстановление человечества" .
Причиной универсализма является нежелание согласиться с мыслью о вечной погибели многих людей. Мысль эта, конечно, страшна, особенно для тех, кто чувствует, что их жизнь не соответствует Божиему пониманию святости. Однако, если мы беспристрастно станем исследовать учение Нового Завета, то увидим, что в нем есть достаточно стихов, которые говорят о реальности вечной погибели. Господь наш Иисус Христос, Который больше всех сделал добра и милости людям, неоднократно предупреждал об этой возможности. Нет основания думать, что он говорил это напрасно. Так как все люди согрешили, то все достойны осуждения. Однако любовь нашего Спасителя как раз и заключается в том, что Он пришел в этот мир и умер на кресте за всех грешников. Он это сделал по двум причинам: во-первых, потому что без Его жертвы не было бы спасения, а во-вторых, потому что Он возлюбил всех.

Спасение собственными силами

Члены почти всех культов пробуют спасти себя собственными силами. В связи с этим они часто ставят принятие их учений условием самого гарантированного способа достижения желанной цели. Как мы это видели в индуизме и его культах, учение о перевоплощении и карме всецело основано на спасении своими делами. В основном это зависит от победы человека над материей. Например, в японском буддистском культе Сока Гаккай спасение рассматривается двойным образом. Во-первых, человек должен осознать свое божество, а во-вторых, он должен избавиться от плохой кармы с помощью раскаяния, повторения имени Будды и процесса перевоплощения.
В культе Муна спасение связано с браком самого Муна и брачной жизнью его последователей, которые должны, конечно, в это верить. В мормонизме люди спасаются принадлежностью к своему движению, добрыми делами и исполнением тайных обрядов.
А что касается культа "Церковь Живого Слова", то спасение его членов зависит от лидера, Джона Стивенса, и является процессом обожествления под его руководством.
Подобные сведения можно дать относительно и многих других культов. Однако тем, кто верит в Благую весть Спасителя, понятно, что Слово Божие предлагает людям спасение по благодати, даром, через веру в искупительную жертву Христа.

Заключение

Заключая данную главу, нам остается сказать, что на эту тему можно говорить очень много, особенно если касаться других, менее важных признаков. Однако в объеме нашего труда сказанного выше будет достаточно. Мы уверены, что читатели сами смогут определить другие характерные признаки культов и найти достаточно примеров их проявления.
Главное заключается в том, чтобы мы знали определяющие признаки культов и понимали те принципы, которые помогут нам ответить на вопрос, являются ли культами те или иные религиозные движения. Если же нет, то находятся ли они в опасности отхода от евангельского учения и превращения в культы. Некоторые движения, встав вначале на правильный путь, постепенно оставили важные принципы Слова Божия и превратились в самые настоящие культы. Одним из таких является культ "Дети Божий".

Часть III. РЕЛИГИОЗНЫЕ КУЛЬТЫ КАК ПРИМЕРЫ СОВРЕМЕННЫХ ЕРЕТИЧЕСКИХ ДВИЖЕНИЙ

Глава 21. Введение к третьей части

Исследователи в зависимости от своей методологии применяют различную классификацию культов и религиозных движений. Проблема, конечно, не в том, чтобы определить, к какой категории относится тот или иной культ, а в том, чтобы, поняв его сущность, противостоять ему на основе Слова Божиего.
В этой части мы дадим описание нескольких наиболее известных культов, как образцов современных еретических движений. Наша цель показать читателю главные характерные черты следующих культов: мормонизм. Свидетели Иеговы, Хари Кришна, Трансцендентальная медитация. Теософское общество, современная экстрасенсорика и в частности сеансы А. Кашпировского. Если посмотреть на них с точки зрения принадлежности к той или иной категории, то можно сказать, что два первых являются псевдохристианскими, два следующих - восточными, культ пятый - синкретическим и оккультным, а что касается экстрасенсорики и сеансов А. М. Кашпировского, то это движения и психотерапевтические, и оккультные.

Глава 22. Мормонизм: культ обожествления человека

Основатель мормонизма и его первое видение

Возникновение мормонизма, который именуется его приверженцами как Церковь Иисуса Христа Святых Последних Дней, связано с именем американца Иосифа Смита младшего, родившегося в 1805 г. в городе Шарон штата Вермонт, США. Следует отметить, что его отец, Иосиф Смит старший, и мать Люси были своего рода мистиками. Они говорили, что время от времени их посещали какие-то особые видения и необычные сны. Смит старший проводил много времени в поисках сокровищ. На это его натолкнули столь популярные в начале XIX века легенды и рассказы о древних великих индейских цивилизациях и о принадлежавших им огромных богатствах. Поиски Иосифа Смита старшего были безуспешны, однако, желая поправить свое материальное положение, он стал нелегально чеканить монеты, за что и попал под суд.
В 1816 г. семья Смитов переехала в город Палмира штата Нью-Йорк, где по примеру отца молодой Смит тоже пустился на поиски скрытых сокровищ. Нет сведений о каких-либо его существенных находках. Несмотря на это, Смит младший хвастался, что имеет "чудесный всевидящий камень", который помогает ему в поисках кладов. Узнав об этом, некоторые люди пробовали воспользоваться его услугами, но безуспешно. В 1826 г. молодого Смита судили, обвинив его самозванца в непорядочности.
В 1827 г. Иосиф Смит младший рассказывал родственникам и друзьям, что в 1820 и 1823 гг. его посещали особые, небесные видения, которые были вызваны его религиозными исканиями - он хотел знать, какая церковь учит правильно, чтобы затем присоединиться к ней. Поэтому он молил Бога открыть ему истину. Бог, по словам Смита, ответил через видения.
Первое видение представилось ему в один из прекрасных, ясных дней 1820 г. Оно сопровождалось присутствием особой силы, снизошедшей на него, и густой тьмой, объявшей его. Над головой появился "столп света", превосходящий сияние солнца, который постепенно сошел вниз и "пал" на него. Когда это случилось, Смит увидел Бога Отца и Сына Его Иисуса Христа и услышал от них, что все существующие христианские церкви не правы и все символы их веры являются "мерзостью".

Золотые плиты и "Книга Мормона"

Второе видение было в 1823 г. ночью. Во время молитвы Смит увидел в комнате свет, который становился все ярче и ярче. Внезапно Смит заметил над кроватью в воздухе личность, которая обратилась к нему по имени, сказав, что она послана от Бога и является ангелом Морони.
Ангел объявил Смиту Божий призыв - быть Его вестником. Для исполнения этого поручения через четыре года Смит должен будет найти книгу, состоящую из золотых плит, на которых записана история прежних обитателей американского континента. По словам ангела, она содержала "вечное Евангелие", данное Спасителем еще древним обитателям Америки. Для перевода этой книги на понятный Смиту английский язык Бог приготовил два камня - урим и туммим, - которые использовались еще древними пророками. Ангел сказал, что Смит увидит то место, где находится каменный ящик с книгой и наперсником, на котором серебряной дугой были прикреплены урим и туммим.
После второго видения следовали и другие, в которых ангел Морони давал Смиту дальнейшие инструкции относительно золотых плит. Рассказал ангел и о девушке, на которой Смит должен был жениться. Посмотрев в свой "чудесный камень", Смит узнал ее: это была Эмма Гейл из Пенсильвании. Отец не разрешал ей выходить замуж, и Смит уговорил Эмму бежать с ним. Иосиф Смит женился на ней в январе 1827 г.
Наконец, по словам Смита, он раскопал золотые плиты на горе Куммора 2 сентября 1827 г. и вместе с уримом и туммимом принес их домой. Ангел Морони повелел ему хранить плиты и вернуть их после того, как Смит сделает перевод текста с "реформированного египетского" языка на английский. Через два года перевод был готов.
По свидетельству жены Смита, плиты, завернутые в полотно, лежали в ящике, который хранился под кроватью и лишь иногда ставили его на стол в гостиной. Перевод текста с первой части плит, до стр. 116, был потерян, когда Смит дал его на время своему приятелю Мартину Харрису. В связи с этим ангел Морони, явившись Смиту, объяснил, что во избежание разночтений не стоит делать новый перевод этой части, так как последующий текст содержит подробное ее изложение.
Работая над переводом, Смит одновременно проповедовал свои идеи и имел успех. Однажды его посетил странствующий учитель Оливер Коудери, которого Смит обратил в свою веру и сделал одним из нескольких "писцов", под диктовку записывающих перевод.
Дело пошло неплохо, и Смит с Коудери сообщили, что в награду за это 15 мая 1829 г. им в лесу явился Иоанн Креститель и возложил на них особое звание "сан священства Ааронова". От радости они тут же крестили в реке друг друга и стали пророчествовать о будущих событиях.
В то время пока продолжалась работа по переводу, только Иосиф Смит имел привилегию видеть золотые плиты. Удостовериться в их истинности хотели и некоторые его близкие коллеги: Оливер Коудери, Давид Витмер и Мартин Харрис. Они стали нажимать на Смита, требуя, чтобы он показал плиты. Смит сразу же получил пророческое божественное откровение о том, что он видел плиты только потому, что верил; они увидят тоже самое и засвидетельствуют это. Однако сам Смит не показал им золотые плиты, хотя и мог, ведь они хранились под его кроватью или на столе. По-видимому, нужно было, чтобы и его друзья увидели плиты с помощью веры. Однажды, когда они были в лесу, по их словам: "Ангел Божий, сойдя с небес, принес и положил плиты пред нашими глазами, так что мы смотрели и видели листы и гравировку на них". (Удостоверение трех свидетелей: "Книга Мормона", VI).
Наконец перевод был закончен, и в 1830 году книга, названная "Книгой Мормона", вышла в свет. 6 апреля того же года Смит и его близкие друзья основали новое религиозное общество - Церковь Христа. Потом оно стало называться Церковью Иисуса Христа Святых Последних Дней.
Такова история священной книги мормонского культа - "Книги Мормона", которую мормоны признают как богодухновенную и ставят ее на одном уровне с Библией, из которой она содержит много выдержек, однако содержание этой книги полностью отличается от Библии.
В книге Мормона говорится о двух древних цивилизациях на американском континенте. Первая связана с прибытием в Америку в 2250 г. до Р. X. группы людей после смешения языков у Вавилонской башни. Впоследствии они были истреблены из-за своей развращенности. Вторая группа прибыла позже. Это были благочестивые иудеи, пострадавшие от разрушения Иерусалима войсками вавилонского царя Навуходоносора в 587 г. до Р. X. Их вождем был человек по имени Нефий. Прибыв в Новый Свет, они основали свою цивилизацию.
Со временем в жизни этих людей произошла трагедия - их община разделилась на две группы: праведных и нечестивых. Праведные назывались нефитами, а нечестивые ламанитами. Последние подверглись Богом проклятию и в результате обрели темный цвет кожи. Они стали американскими индейцами. Нефиты же остались белыми. В "Книге Мормона" говорится, что после воскресения из мертвых, Христос явился в Америке праведным нефитам. Он возвестил им Евангелие и установил как крещение, так и Вечерю Господню.
Злые ламаниты воевали против праведных нефитов. Приблизительно в 385 г. новой эры в великой битве у горы Кумора возле города Палмиры, в штате НьюЙорк, ламаниты разбили и истребили нефитов. Один из нефитов, по имени Мормон, пророк и историк праведных, жил в последние дни существования своего народа. Перед тем, как были истреблены праведные нефиты, Мормон записал их историю и учение на золотых плитах.
После этого он тоже погиб от рук ламанийцев. Его сын Морони добавил новые сведения к истории, записанной отцом, и перед своею смертью закопал плиты на горе Кумора. Они оставались там почти тысячу пятьсот лет. Затем, прежде чем явиться Иосифу Смиту в 1823 г. и рассказать о золотых плитах, Морони воскрес и превратился в ангела.

Вопрос о достоверности "Книги Мормона"

Беспристрастные исследователи мормонизма считают, что источником "Книги Мормона" были не золотые плиты, а собственная фантазия Смита и популярные в его время легенды о древних индейских цивилизациях. Кроме того, есть основание считать, что Смит взял также кое что из вымышленных рассказов Соломона Спеллинга о древних жителях Америки. Однако проверить эту версию нельзя, так как, к сожалению, эти рассказы не сохранились.
Вероятнее всего, перерабатывая в своем воображении материал из легенд, рассказов, а также из Библии, Смит написал "Книгу Мормона" и выдал ее за откровение свыше. Таким образом он стал виновником колоссального обмана всех поверивших ему последователей.
В "Книге Мормона" упоминается много самых разнообразных предметов, как, например, изделия искусства, оружие, строения, домашняя утварь, египетские и еврейские письмена и т. д. Но не известно ни одной археологической находки, которая подтвердила бы достоверность этой книги. В 1982 г. престижный Смитсоновский институт Национального Музея естественной Истории США в Вашингтоне опубликовал заявление по поводу "Книги Мормона", в котором, в частности, говорится:
"Смитсоновский институт никогда и никоим образом не пользовался "Книгой Мормона" при руководстве научными изысканиями. Археологи института не видят прямой связи между археологией Нового Света и тем, что описано в книге" 30.
В данном заявлении содержится девять пунктов, касающихся разных аспектов содержания "Книги Мормона" и археологии Нового Света. Все пункты отвергают идею связи между этой книгой и археологией.
Обыкновенно достоверность какого либо события или документа подтверждается объективными свидетелями. Кто видел золотые плиты "Книги Мормона" и может это засвидетельствовать, кроме Иосифа Смита? Ясно, что показаний одного человека недостаточно. Должно быть двое или больше свидетелей. Притом, на судебном процессе, каждый из них проходит тщательную проверку для того, чтобы суд выяснил, является ли он или она честными и информированными людьми. Ведь свидетели могут и лгать и давать ошибочные показания. Если же они говорят сначала одно, а потом другое, то такому свидетельству нет веры.
В каждом издании "Книги Мормона", как правило, для того чтобы убедить читателей в ее божественном происхождении, приводятся "Удостоверение трех свидетелей" и "Удостоверение восьми свидетелей". Выше мы привели заявление трех свидетелей: Оливера Коудери, Давида Витмера и Мартина Харриса. Но знают ли последователи мормонизма, что случилось в конце концов с этими тремя свидетелями и что они говорили впоследствии?
Известно, что после первого издания этой книги двое первых свидетелей, Оливер Коудери и Давид Витмер, своими же мормонскими коллегами были обвинены в воровстве, лжи, печатании поддельных денег и в том, что они "скандально порочат" свое свидетельство о "Книге Мормона". Оливер Коудери, в конце концов, оставил мормонизм и присоединился к методистской Церкви. Он признался в заблуждении и впоследствии говорил, что ему стыдно за прежнюю связь с мормонизмом. А что касается Мартина Харриса, то сам Иосиф Смит называл его "нечестивым человеком".
Относительно авторов "Удостоверения восьми свидетелей" мы имеем мало информации. Одним из них был некий Джон Витмер. Впоследствии Иосиф Смит высказался о нем, как и о первых трех свидетелях, довольно презрительно: "Такие характеры, как Мак Леллин (неизвестно, кто это. - Н. П.), Джон Витмер, Давид Витмер, Оливер Коудери и Мартин Харрис, являются слишком низкими для того, чтобы о них упоминали, и мы хотели бы забыть о них". Поэтому сами собой напрашиваются вопросы: Можно ли доверять таким свидетелям, которых имел Иосиф Смит? Как могло случиться, что они, "видевшие и даже, один из восьми свидетелей, державший в руках золотые плиты", оказались такими ничтожными людьми? Как некоторые из них могли вовсе отречься от мормонизма?
Это, конечно, еще не все. В "Книге Мормона" есть много пробелов, которые мормоны никак не могут залатать. Интересно то, что со времени ее первого издания в 1830 г., в эту книгу были внесены многие исправления. Известный американский исследователь культов В. Мартин по этому вопросу писал: "Почти 4 тысячи изменений, внесенных в "Книгу Мормона", говорят о том, что ни в каком смысле она не может быть принята за Слово Божие. В Библии сказано: "Слово Господне пребывает в век" (1 Пет. 1:25); и наш Спаситель провозгласил: "Освяти их истиною Твоею: слово Твое есть истина" (Ин. 17:17). Правдивость Писания (Библии) неоспорима. В Книге же Мормона слишком многие места явно лживы, чтобы считать это случайностью".
Кроме того, многие исследователи считают, что в "Книге Мормона" имеют место примеры плагиата, анахронизмы и противоречия. Известно много случаев, когда честные мормоны после серьезного исследования этого фальсифицированного труда, отказались от мормонизма, потому что пришли к убеждению в недостоверности "Книги Мормона".

Роль "откровений" в деятельности Иосифа Смита

В истории мормонского учения важнейшую роль играли частые откровения Смита, которые записывались и были изданы в книге под названием "Доктрины и заветы". В то же время скандалы, разделы и отступничество были постоянными явлениями в жизни мормонов. В большинстве подобных случаев виновен был сам Иосиф Смит. Его идеи и поведение создавали постоянные трудности для сторонников культа и в конце концов привели к преждевременной гибели Смита.
Через год после первого издания "Книги Мормона" и формального основания Церкви Христа, по откровению своего вождя, мормоны перебрались в город Киркланд штата Огайо. Однако жителям Киркланда они совсем не понравились. По инструкции, полученной в следующем откровении, Смит организовал защитную бригаду: Объединенный Орден Еноха. Затем, из-за вражды и военных столкновений между мормонами и населением Киркланда, Смит в 1934 г. получил специальное откровение, возвещающее, что "обетованная земля" находится в штате Миссури. В связи с этим Смит организовал туда военный поход. Узнав об этом, жители Миссури подготовились для военных действий. Члены ордена Смита через две недели вернулись обратно. Однако некоторые мормоны остались в Миссури, но там им пришлось пережить много трудностей.
Однажды в Киркланде Иосифа Смита посетил продавец египетских изделий, узнавший, что он перевел содержание золотых плит с "реформированного египетского языка" на английский. Торговец показал Смиту египетскую папирусную книгу и попросил ее перевести. Смит заинтересовался этим предложением и купил ее, заплатив больше двух тысяч долларов. Затем он "разработал" египетские алфавит и грамматику "под прямым вдохновением с неба" и "перевел" текст книги на английский язык. Этот перевод стал известен, как "Книга Авраама", и занял место одной из священных книг мормонизма.
Папирусная книга куда то исчезла и никто не знал, где она находилась. Тем временем мормоны пользовались "Книгой Авраама", как данной свыше. Вместе с другими, не вошедшими в "Доктрины и заветы" откровениями, она стала частью важной для мормонов книги под названием "Жемчужина великой цены".
В 1967 г. папирусный оригинал "Книги Авраама" был найден. Когда египтологи изучили ее содержание, то обнаружилось, что перевод Иосифа Смита не имеет ничего общего с содержанием древнеегипетского текста. Эти сведения были опубликованы, и мормоны не знали как реагировать на разоблачения. До сих пор они предлагают разные теории, чтобы выйти из затруднительного положения. Как бы то ни было "Книга Авраама" продолжает оставаться в священной книге "Жемчужина великой цены".
Находясь в Киркланде, Смит получал также секретные "откровения", согласно которым он, а также все мормонские мужчины могут иметь много жен. Как сам Смит, так и его близкие единомышленники стали тайно практиковать полигамный брак. Однако, как говорится: "Шила в мешке не утаишь", и слухи об этом начали распространяться в городе. Такого рода поведение возмущало как многих мормонов, так, естественно, и других жителей, которые смотрели на Смита и мормонов, как на странных людей.
Однажды в 1835 г., когда Смит был в отъезде, общее собрание мормонов обсудило этот вопрос и проголосовало за то, чтобы в книгу "Доктрины и заветы" включить "Статью о браке". В ней было сказано, что "один мужчина должен иметь одну жену; и одна жена должна иметь одного мужа, за исключением случаев смерти одного из супругов, когда каждый свободен снова вступить в брак" . Статья была удалена из книги лишь в 1876 г., много лет спустя после фактического установления многоженства в культе мормонов.
Интересно знать как жена Иосифа Смита смотрела на проблему полигамии. Для нее это, конечно, был трудный вопрос. С одной стороны она верила в пророческий статус мужа, а с другой - постоянно тяготилась его поведением. Иосиф же пробовал успокоить ее, передавая специальные "откровения", в которых говорилось, чтобы она не протестовала.
Несмотря на это, Эмма часто скандалила с другими "женами", била их и гнала вон. Однажды в отчаянии она даже пыталась отравить своего мужа. Неизвестно, сколько побочных "жен" имел Иосиф Смит. Исследователи расходятся в подсчетах. Одни говорят, что у него было двадцать семь "жен", другие - сорок восемь, а третьи - восемьдесят четыре. Из них Эмма, вероятно, лично знала только семь. Есть достаточно сведений, как из мормонской литературы, так и из других источников, что Иосиф Смит жил как с незамужними женщинами, так и с чужими женами .
В 1836 г. мормоны построили в Киркланде храм. Есть данные о том, что во время его освящения многие говорили на разных языках и пророчествовали. В том же году Смит основал свой банк и стал выпускать "антибанковые" деньги. Вскоре это дело провалилось и он некоторое время не мог появляться публично.
Со временем положение мормонов в Киркланде стало критическим. Споры и раздоры внутри культа и давление извне заставили Смита в 1838 г. вместе с приятелем бежать на конях в штат Миссури. Но он не унывал. Находясь там, Смит купил 66 акров земли и, указав "святое место", где будет построен храм Сиона и обоснуется земной штаб царства Иисуса Христа, заявил, что мормоны никогда не оставят штат Миссури.
Однако это предсказание оказалось неверным. Осенью 1838 г. губернатор, Лиллибурн Боггс, отдал приказ выгнать мормонов из штата Миссури. Иосиф Смит и несколько главарей мормонов были арестованы и посажены в тюрьму. Бригхам Янг, как доверенный Смита, вывел мормонов в штат Иллинойс и поселил в небольшой деревне, ставшей вскоре городом Науву, на берегу реки Миссисипи.
Отбыв срок заключения, Иосиф Смит прибыл в апреле 1839 г. в Науву. В том же году около трех тысяч новых мормонов поселились там. Благодаря большому количеству новоприбывших деревня превратилась в город. Как глава большинства жителей, Смит стал мэром города Науву и начальником городской милиции. Но и здесь не было мира.
Мормоны спорили и скандалили между собой. Кроме того сюда прибыло много людей, которые не хотели стать мормонами, и по разным причинам сопротивлялись Смиту и его друзьям.
В городе Науву начались стычки между сторонниками Смита и "язычниками" как за власть, так и по поводу слухов о тайной полигамии. Публично "пророк" и его сторонники отказывались признаться, что они практикуют многоженство, но на деле продолжали такую практику. В подобный образ жизни были вовлечены многие мормоны, сторонники Смита, и скрывать это было невозможно.
В конце концов из-за раздоров, взаимных обвинений и столкновений положение подошло к критической точке. Группа мормонов диссидентов купила типографский станок и стала издавать газету "Науву Экспозитор", где раскрывались секреты полигамной жизни членов церкви Смита. В ответ на это Смит велел закрыть издательство и вместе со всеми материалами выбросить станок на улицу. Друзьям Смита этого только и надо было. Они сразу же исполнили его приказание. На следующий день, 11 июня 1844 г., в городе собралась большая толпа и жители поклялись истребить "нечестивых и мерзких мормонов". День спустя Иосиф Смит и его брат Хирам были арестованы вместе с семнадцатью коллегами, которые участвовали в разгроме типографии газеты. Они просидели в тюрьме две недели. 27 июня в городе произошел новый бунт. Толпа народа, возмущенная разоблачением секретов, связанных с полигамией, ворвалась в тюрьму. Иосиф Смит и Хирам были убиты ружейными выстрелами. Таким образом Церковь мормонов обрела своих мучеников.

Бригхам Янг и переселение мормонов в штат Юта

После Иосифа Смита мормоны разделились на несколько групп. Предводителем самой большой из них стал Бригхам Янг, следовавший за Смитом с 1832 г. Ввиду того, что положение мормонов в Науву после гибели Смита не улучшалось, Янг решил переселить их как можно дальше на восток. В 1846 г. его приверженцы оставили штат Иллинойс и перебрались к реке Миссури, где оставались до 1848 г. Янг вместе с партией разведчиков обследовали восточные районы США. Для окончательного поселения было выбрано глухое место в центральной части страны в штате Юта. В декабре 1847 г. Янг вернулся к своей основной группе и официально стал ее президентом. В 1848 г. все они переселились в штат Юта, где и основали город Солт-Лейк-Сити, который существует и в настоящее время.
До своей смерти в 1877 г. Янг был лидером большей мормонской группы, известной под названием Церкви Иисуса Христа Святых Последних Дней. Он оказался способным лидером, а также удачливым политическим деятелем. Как верный последователь Смита, Янг старался исполнять все его заповеди, включая многоженство. Никто не знает, сколько в точности было у него жен, однако известно, что не меньше двадцати. Они родили ему 47 детей.
После переселения в штат Юта под руководством Янга, вместо того, чтобы оставаться в секрете, полигамный образ жизни стал официальной доктриной церкви мормонов.

Новые группы мормонов

После смерти "пророка" Иосифа Смита мормоны разделились на несколько групп. Вторая группа по количеству членов не была велика. Она обосновалась в штате Миссури и до сих пор имеет там свой центр, где, по предсказанию "пророка", должен был быть построен храм Сиона. К ней присоединились жена погибшего мученика Эмма Смит и ее сын Иосиф Смит III. Они отвергли полигамию и отказались признать Бригхама Янга своим руководителем. Иосиф Смит III возглавил эту группу в 1860 г. Официально она носит название Реорганизованной Церкви Христа Святых Последних Дней. Важным пунктом ее веры является доктрина наследственной преемственности по линии основоположника Иосифа Смита, младшего.
Кроме двух главных групп мормонов, после смерти Смита выделилось еще не менее пяти. Ими руководили бывшие единомышленники "пророка". Эти группы продолжали практиковать полигамный образ жизни.

Устранение полигамии

Идея многоженства была весьма нежелательна для определенных кругов мормонов, в том числе для жены самого "пророка". Интересен тот факт, что после смерти Смита его жена и мормоны, отвергшие многоженство, стали говорить, что и сам Иосиф Смит не учил многоженству и не практиковал его. Виноват в пропаганде многоженства был руководитель большей группы мормонов Бригхам Янг. До сих пор Реорганизованная Церковь придерживается такой версии. Однако исследователи утверждают, что все факты по этому поводу говорят о том, что Бригхам Янг был лишь последователем Смита. Как бы то ни было, многоженству мормонов не было суждено существовать вечно. По решению американского правительства и Верховного суда мормоны были вынуждены в 1890 г. оставить такой образ жизни.

Учение мормонизма

Мормонизм можно определить как культ обожествления человека. Такой вывод следует из этого учения. Важно подчеркнуть, что этот культ пропитан идеей полигамии. Известный американский исследователь культов Я. Ван Баален пишет, что поиски полового удовольствия, характеризовавшие Смита, Янга, Пратта и других основоположников мормонской системы, привели в результате к доктрине о полигамии.
Это, в свою очередь, стало их основной теорией, и полигамный брак был перенесен из земной жизни в будущее на небесах. Это повлияло на понятие мормонов и о Боге, жилище которого на небесах. А так как понятие человека о Боге, естественно, определяет его взгляд на грех против Бога, на спасение и на Христа Спасителя, то становится ясным, что фаллицизм в учении мормонизма привел к странной смеси доктрин, которые кажутся заимствованными из разных источников. Так как самым высшим понятием наслаждения у мормонов является зачатие сыновей и дочерей, то Сам Бог, согласно этому учению, становится полигамистом.
Однако, несмотря на это, человек, который в наше время впервые встречается с мормонами и с их учением, не заметит ничего такого, что возбудило бы к миссионерам и рядовым членам Церкви Иисуса Христа Святых Последних Дней подозрение в том, что они исповедуют полигамные идеи. Теперь мормоны полигамию официально отвергают, хотя есть группы, находящиеся вне их основной организации, которые тайно следуют учению Смита.
В обобщенном виде учение мормонизма, основанное на откровениях Иосифа Смита и частично его преемников, заключается в следующем.
1. Библия есть Слово Божие, но также им являются "Книга Мормона", сборники откровений Смита, "Доктрины и заветы" и "Жемчужина великой цены".
2. Глава мормонской церкви, называемый президентом и считающийся пророком, как преемник Иосифа Смита может давать новые авторитетные откровения.
3. Бог Отец - это воскресший человек, обладающий физическим телом. Христос, будучи Богом, тоже воскресший человек. Как и они. Святой Дух тоже человек, но он обладает духовным, а не физическим телом. Все трое есть отдельные Боги. Святого Духа, являющегося личностью (по-английски Holy Ghost), нельзя смешивать с Духом Святым (по-английски Holy Spirit), которого нужно считать лишь влиянием Бога Отца.
4. Интеллект человека (это относится и к богам) вечен потому, что никогда не был сотворен и никогда не прекратит своего бытия. Он существует сам по себе и равен интеллекту Отца.
5. Бога Отца нужно почитать как Творца лишь потому, что через половые сношения с небесными женами он создал на небе духовные тела для всех вечных интеллектов, которым предназначено физически родиться на земле.
6. Иисус Христос является первородным духовным сыном Отца, а Сатана одним из любимых Отцом братьев.
7. После создания на небе всех духовных тел Отец созвал на совет духов и предложил план испытания Его детей через физическую, земную жизнь и возвращения их к Нему после смерти. Важным фактором плана была полная свобода каждого будущего человека. Человек мог избрать как угодный Отцу образ жизни, так и неугодный. Это значило, что в зависимости от выбора некоторые из Его детей к Нему не вернутся.
8. Первородный Сын Божий, Христос, одобрил план Отца, несмотря на то, что в случае избрания греховного образа жизни будущими людьми Он должен будет принести Себя в жертву на кресте за их грехи и дать всем им возможность воскреснуть после физической смерти.
9. Сатана предложил свой план, который не включал свободы выбора для людей, но зато гарантировал возвращение всех к Отцу. План Сатаны поддержала треть всех духов. Но когда Отец не принял этот план. Сатана и его сторонники восстали. Они были побеждены и сброшены с неба. В наказание за сопротивление они не имеют возможности рождаться на земле и пребывать в физическом теле. Это значит, что они никогда не будут богами. Сатана и его духи продолжают воевать против Бога Отца.
10. Первый человек, Адам, в результате своего выбора оказался смертным, но не стал падшей греховной натурой. Выбор его был правильным, так как в противном случае он не смог бы иметь половой близости с Евой и иметь детей. Это означало бы, что он нарушил первую, наиболее важную заповедь Отца - плодиться, размножаться и наполнять землю людьми.
11. Христос родился на Земле от мормонского бога и девы Марии. Он умер на кресте, воскрес и этим дал всем людям возможность воскреснуть из мертвых. Поэтому искупление может только избавить от смерти, а спасение по благодати означает универсальное воскресение. Каяться нужно не для спасения, а для того, чтобы был прощен каждый отдельный грех. В вечности же люди получат то, что они заслужили.
12. Предназначение каждого человека - возвыситься и стать богом, подобным Отцу. Иосиф Смит говорил: "Каким человек есть, Бог был; каким Бог есть, человек может стать". Когда после воскресения человек достигнет состояния божества, подобного Отцу, он будет иметь жен и детей. В мормонизме никто не достигнет высшего Царства Божия, если не примет мормонского крещения. После смерти человек, если он мормон, попадает в рай, а если нет, он оказывается в месте, которое является духовной тюрьмой. Находясь в раю, мормон ожидает первого воскресения перед началом Тысячелетнего Царства. Что же касается не мормона, то он воскреснет во второе воскресение после тысячелетия и перед началом Божиего суда. В промежутке между смертью и воскресением мормон может заниматься полезным делом, а не мормон - улучшить свое положение. В это время мормоны посещают духовную тюрьму и проповедуют находящимся там душам мормонизм. Что же касается не мормона, если он нагрешил, то, страдая ("пока не отдаст и последней полушки". Лук. 12:59) и услышав свидетельства мормонской души, он получает шанс стать мормоном и таким образом перейти в рай. Но для этого требуется крещение, которое нельзя осуществить в потустороннем мире. В таком случае не мормон может принять крещение одного из живущих на Земле мормонов.
13. Никто не станет Богом, если не будет совершенным мормоном. Поэтому кроме того, чтобы принять крещение и исполнять определенные обязанности, он должен совершать ритуальные омовения и помазания, принять священство и, что важнее всего, "запечатлеть" вечный брак или браки с одной или несколькими небесными женами. Так как в мормонизме женщина не может достичь наивысшей славы без мужчины, многие женщины соглашаются "запечатлеть" брак с каким-либо мужчиной, который уже имеет одну или больше небесных жен. В таком случае она предпочитает стать хотя бы одной из богинь, чем оставаться никем. Если же умершие люди не мормоны желают стать богами, им нужно не только принять заместительное крещение, но и вступить в заместительные браки, при которых супружеские обязанности выполняют вместо них живущие на земле мормоны.
14. Священство в мормонизме имеет две категории: низшую, по чину Аарона (для мальчиков и рядовых мужчин), и высшую, по чину Мельхиседека (для руководителей движения). Мормоны говорят, что никто из первой или второй категорий священства не получает жалования за свою деятельность. Однако весь высший состав "церкви" находится на службе полную рабочую неделю и, естественно, живет за счет своего культа.
15. Мормонская церковь учит, что в вечности будет три царства и один ад. Первое, самое высшее, называется Селестиальным Царством. В нем царствуют мормоны, достигшие божества. Им служат мормоны, исполнившие все обряды, кроме обряда "вечного" брака.
Второе царство называется Террестиальным. В нем находятся среднего ранга мормоны и все достойные люди мира, которые не стали мормонами либо потому, что не знали об этом учении, либо потому, что не смогли его понять. Третье царство - Телестиальное, в котором находятся разного рода грешники, но не из самых плохих. В этом царстве жизнь подобна настоящей земной жизни. И, наконец, имеется ад. В нем находятся отступники от мормонизма, самые страшные преступники, дьявол и его ангелы. В ад попадет немного людей.
Важное место в мормонском мировоззрении занимает доктрина о предсуществовании души. Мормоны считают, что главное в человеке - интеллект, который существует вечно. Он облекается в тело, рожденное в результате полового сношения в духовном мире Бога Отца и небесной Матери. Потом душа рождается на земле уже от земных родителей.
Мормонизм оправдывал полигамию тем, что она якобы дает больше возможностей душам рождаться в мормонских семьях и таким образом стремиться к своему божеству. Душа, которая родится в теле, примет мормонское крещение и будет усердно исполнять все предписания церкви, обретет возможность духовного развития в загробном мире. В конце концов она достигнет положения Бога Отца. Иначе говоря, она станет Богом, равным ему. Как Бог Отец имеет власть над нашей Землей, так и каждая заслуженная мормонская душа, став равным ему Богом, будет иметь в своем владении другие планеты и населять их детьми в результате половой близости с женами.
Мормоны, будущие боги, должны приобретать себе вечных супруг через секретные брачные церемонии, называемые небесными браками. Эти церемонии совершаются не в обыкновенных мормонских молитвенных домах или церквах, а в специальных храмах.
Эти храмы предназначены не для обычных богослужений, а для совершения заместительных крещений и других секретных обрядов, из которых обряд небесного брака мормоны считают самым важным. В то время, как гражданский и обычный церковный браки связывают мужа и жену на все дни земной жизни, брак небесный соединяет их навечно. Согласно мормонскому учению, без небесного брака или браков невозможно достичь наивысшего уровня обожествления.
В оправдание теории о заступническом крещении один из президентов (так называемые главные лидеры) мормонской церкви рассказал, что однажды его окружили духи умерших людей и потребовали ответ на вопрос: почему он их не спасает. Услышанные жалобы настолько встревожили его, что на другой день он принял крещение за все эти души.
За умерших крестятся по этой же причине многие мормоны. Особенно часто это делается за своих предков, умерших без обращения в мормоны. Однако, если какиелибо мормоны являются ревностными членами культа и имеют время и средства, то они производят этот обряд за любого человека, о котором узнают, что он умер без крещения в их культе. Это делается с полной религиозной ответственностью. В связи с такими особенностями культа мормонские организации собирают самые обширные в мире сведения о рождении людей.
В каждой стране, где создается группа мормонов, они приступают к сбору сведений об умерших для того, чтобы за них принимать крещение и крестить вновь обращенных.
Иосиф Смит в свое время был масоном и заимствовал масонские ритуалы, которые совершаются в мормонских храмах по сей день. Эти ритуалы включают сцены сотворения мира, секретные пароли и рукопожатия, а также принятие новых тайных имен. Каждый член мормонской церкви по заповеди Иосифа Смита обязан постоянно носить специальную нижнюю одежду обрядового значения для того, чтобы предохранять себя от злых духов.
В учении и практике мормонизма имеются несколько характерных культовых признаков. Все они важны для членов мормонской церкви. Этими признаками, например, являются следующие аспекты культа: откровения Смита, его диктаторский статус при жизни и беспрекословный авторитет после смерти, авторитет его книг, политеизм, обожествление человека, предсуществование души, важность обрядов, секретные ритуалы, оккультизм, фантазии о будущей жизни и учение о спасении делами.

Роль лидеров и миссионерская деятельность

Хотя мормоны говорят, что признают авторитет Библии и верят в Христа, однако на деле они всецело следуют лжепророку, который не открыл им истину, а изложил надуманное учение. Преемники Иосифа Смита, называемые президентами, имеют статус посредников между Богом (их богом) и людьми. Через них в нужное руководству мормонов время приходят новые откровения.
Например, на основе откровения Иосифу Смиту, мормоны первоначально практиковали расизм, не допуская к священству черных людей. Однако в последние годы такая позиция поставила их в затруднительное положение. Проблема была разрешена тем, что президенту мормонской церкви было якобы дано новое откровение, в котором говорилось, что церковь может рукополагать себе служителей, не взирая на их расовую принадлежность.
В мормонизме видна та трагедия, о которой писал апостол Павел Тимофею: "Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху; и от истины отвратят, слух и обратятся к басням" (курсив мой. - Н. П.) (2 Тим. 4:3-4).
Мормоны всегда вели активную миссионерскую работу в США, где возникло это движение, и за границей. Самым распространенным методом их работы является личное посещение жителей дома. Обычно эту работу выполняют молодые люди. Каждый молодой мормон должен два года прослужить как миссионер своей церкви. Расходы на эти цели покрывают его родители. Молодые миссионеры обычно ходят по двое по улицам выбранных районов, подходят к двери дома и стучат в нее. Если хозяева отвечают на стук и выходят, мормоны начинают беседу, предлагая свою литературу.
Из истории прошлого столетия известен по крайней мере один случай, когда они, не говоря кто они на самом деле, вошли в доверие пастора и большинства членов одной баптистской церкви в Дании. Затем постепенно они стали говорить о новых откровениях и проповедовать свое учение. Многие члены этой церкви были так увлечены ими, что образовали мормонскую церковь в Дании.
Эффективным способом миссионерской работы этого культа за границей является открытие воскресных школ для взрослых и детей в разных странах. Обучая детей и молодежь обыкновенным школьным предметам, мормоны преподают им также свое учение и в этом деле добиваются успеха. Они широко используют радио для передачи коротких, но умно составленных рекламных клипов на темы семейной жизни и единства мормонов. Известный на Западе мормонский хор, официально называемый Хором Мормонской Скинии, много делает для создания положительной репутации этого культа.
Кроме того организуются специальные фестивали, посвященные распространению этого учения. Во многих мормонских центрах имеются специальные библиотеки. Когда читатели записывают в формуляры свои фамилии и адреса, сотрудники их учитывают и посылают миссионерам культа в районах, где живут посетители. Миссионеры вступают в контакт с ними и таким образом стараются обратить их в мормонизм.
В наши дни во всем мире насчитывается около шести миллионов мормонов. В основном это жители США, однако последователей этого культа можно встретить на всех континентах и во многих странах, включая страны Восточной Европы и СНГ.
Мормонизм пользуется тем, что люди не знают всех фактов, связанных с его происхождением. В то же время есть много бывших мормонов, которые отвергли этот культ, потому что изучили его основы. Это, например, супруги Джералд и Сандра Таннер из города СолтЛейкСити, штат Юта, которые занимаются исследовательской работой по вопросам мормонизма. Они были искренними мормонами из мормонских семей, но в свое время стали изучать корни своей религии и оставили ее, обратившись к Христу согласно учения Нового Завета. В книгах и журналах, которые выпускают супруги Таннер, они эффективно раскрывают несостоятельность мормонизма.

Заключение

В заключение хотелось бы сказать, что мормонизм определенно является религиозным культом и еретическим движением. Его учение уникально и никаким образом не соответствует Библии. Трагично бывает, когда люди, не зная его сути, постепенно становятся его последователями. А когда им становится ясно это заблуждение, то не так легко вырваться из его пут.
Как бы то ни было. Бог возлюбил мир. Он возлюбил также и мормонов. Наше благовестие, как и защита овец Христа и Его учения, относится и к ним. Ведь есть обращенные к истине из среды мормонов. Им можно помочь, только нужно всегда помнить, что кроме ошибочных идей и понятий действуют силы тьмы, удерживающие души от Господа, а также психологические, социальные, семейные и другие факторы, которые препятствуют мормонам покидать это движение. Кроме разумного подхода и бесед, нужна молитвенная подготовка и искренняя любовь к ним, как к душам, блуждающим во тьме.
Имея это в виду, мы верим, что беседы с мормонами полезны по следующим темам: 1) археологические данные и их связь с учением мормонизма; 2) неубедительность "откровений" Иосифа Смита, как и откровений основателей других культов; отказ от мормонизма его главных свидетелей; 3) жизнь "пророка" Смита и его полигамия не соответствуют ни первым главам книги Бытие, ни учению Христа о брачной жизни; 4) противоречие между мормонским и библейским учениями о Боге; 5) многочисленные поправки в "Книге Мормона" со времени ее первого издания и достоверность древнейших рукописей Библии.
Изучив учение и практику мормонов, читатель сам сможет добавить другие темы, которые будут полезны в беседах с ними.

Глава 23. Свидетели Иеговы: эсхатологический и антитринитарный культ

Основатель культа: его время и "открытия"

Культ, на котором мы теперь остановимся, известен под названием Свидетели Иеговы.
Рассмотрим его, как учение и практику, особенно потому что он имеет последователей во многих странах, в частности в Восточной Европе и СНГ, где ведется усиленная миссионерская работа. Так, только в СНГ Свидетели Иеговы в 1991 г. распространяли свое учение 6 088 510 часов, провели 16 240 уроков по изучению этого культа и крестили 6570 душ. К концу 1989 г. Свидетели имели 544 общины в странах бывшего Советского Союза, в которых насчитывалось 45 887 членов. Участники этого движения являются ревностными миссионерами.
Происхождение культа Свидетелей Иеговы связано с личностью и деятельностью американца Чарлза Расселла (1852-1916). Хотя родители его были строгими пресвитерианцами, он в раннем возрасте отошел от их веры, потому что ему не понравилось учение об аде. Время молодости Расселла выпало на второй и третий десяток лет после Дня великого разочарования - 22 октября 1844 г. - связанного с движением адвентизма, основоположником которого был Уильям Миллер. Этот проповедник, базируясь на собственном толковании пророчества в книге Даниила 8:13-14, начал в 1831 г. публично провозглашать, что Христос опять придет на землю "приблизительно в 1843 г.". Многие поверили Миллеру и стали ревностно распространять его идеи. Миллер и его последователи уверяли, что Христос придет в течение двенадцати месяцев, если считать с 21 марта 1843 г. Когда этого не произошло, сторонники культа получили первый шок разочарования. Однако друзья Миллера пересмотрели этот вопрос и новой датой пришествия назначили 22 октября 1844 г. Так как и она оказалась недостоверной, Миллер и его окружение оказались в трудном положении. Сам Миллер признал ошибку и покинул движение. Многие его последователи сделали то же самое. День 22 октября 1844 г. стал известен в Америке, как День великого разочарования.
Однако не все адвентисты поступили в данном случае так, как Миллер. Одни решили, что пророчество Даниила в отношении 1844 г. правильно. Ошибка была только в том, что Миллер ожидал пришествие Христа на землю, тогда как пророчество Даниила (8:13-14) нужно понимать как невидимый для людей вход Христа в небесную скинию в 1844 г. и начало Его суда над верующими. Лидер этой группы адвентистов госпожа Эллен Уайт, которую они считали пророчицей, в конце концов связала идеи о небесной скинии и страшном суде со своими "небесными видениями" ветхозаветного закона и субботы. В результате в 1863 г. было образовано движение Адвентистов Седьмого Дня.
Другие же адвентисты решили, что, если даты 1843 и 1844 гг. оказались ошибочными, это не значит, что в дальнейшем нельзя определить, когда придет Христос. Эти, так называемые "вторые адвентисты", продолжали поиски новой даты. Некоторые из них учили, что 6000 лет от сотворения мира кончатся в 1873 г., а затем, видимо, придет Христос для установления Своего Царства. С этой группой адвентистов тесно общался в молодости Чарлз Расселл, основатель движения Свидетелей Иеговы. На эти же годы приходится деятельность Эллен Уайт, пророчицы Адвентистов Седьмого Дня. Толкование пророчеств Библии и определение второго пришествия Христа были излюбленным занятием многих людей в то время. Несомненно, Расселл знал все адвентистские идеи.
Когда Расселл встретился со вторыми адвентистами, от них он услышал, что, исследуя Библию, можно найти данные для определения времени пришествия Христа. Это так повлияло на молодого Расселла, что он усердно начал изучать Библию именно с таким намерением. В 1870 г. он организовал группу людей для изучения Библии, которая в 1876 г. назвала его своим "пастором".

Деятельность и предсказания Расселла

Расселл, продолжая связь с адвентистами, был другом проповедника Георги Сторса, защитника миллеризма и основателя Союза "Жизнь и Пришествие". В 1876 г. он познакомился еще с одним проповедником - Нельсоном Барбуром, распространявшим свою особую идею второго пришествия, которое, по его мнению, произошло в 1874 г. Это пришествие, учил Барбур, следует понимать не как видимое и явное явление Христа, а как тайное, духовное и невидимое. Чарлз Расселл согласился с Барбуром и в 1877 г. вместе с ним издал книгу "Три мира и план искупления". В ней они утверждали, что Христос действительно присутствует на земле невидимо с 1874 г. и что последующие 40 лет являются "периодом жатвы", который закончится в 1914 г. В доказательство учения о невидимом присутствии они говорили, что греческое слово парусия, в Евангелии от Матфея 24:3, нужно понимать не как пришествие, а как присутствие. Учитывая все это, обратим внимание на то, что до 1874 г. Расселл и его друзья-адвентисты считали 1874 г. временем видимого пришествия Христа. Когда он пришел и ничего не случилось, они стали предлагать идею невидимого присутствия.
В 1878 г. Расселл перестал сотрудничать с Барбуром из-за разногласий о понятии искупления. Однако, как и вторые адвентисты, он продолжал проповедовать невидимое пришествие Христа в 1874 г. Затем в 1878 г. он написал трактат "Цель и образ возвращения нашего Господа" и в 1879 г. начал издавать журналы "Сионская Сторожевая башня" и "Вестник Христова Присутствия".
Подбирая доказательства для своей теории, Расселл не ограничился Библией. Его интерес привлекли газетные статьи о большой египетской пирамиде Хеопса в Гизе, которая считалась "каменным чудом". Она фигурирует во многих средневековых оккультных движениях, особенно в розенкрейцерстве. Основываясь на цифровых расчетах размера пирамиды, Расселл решил, что она подтверждает дату невидимого присутствия Христа с 1874 г. и что окончанием времени язычников в действительности будет 1914 г. Решающим моментом в истории человечества будет Армагеддонская битва, после которой наступит Тысячелетнее Царство. Расселл и его друзья считали большую египетскую пирамиду настолько важной, что и через двенадцать лет после его смерти, вплоть до 1928 г., ее называли каменной Библией. Как известно, в 1914 г. началась первая мировая война. Поэтому этот год стал осью, на которой вращается колесо вероучения последователей Расселла, известных под именем Свидетелей Иеговы.
Для своих последователей Расселл организовал Международную Ассоциацию библейских студентов, а позже, в 1884 г., - Библейское и Трактатное Общество Сторожевой башни, для издания литературы и журнала "Сионская Сторожевая Башня". Этот журнал, основанный в 1879 г., выходит до сих пор с сокращенным названием "Сторожевая башня". Название издательского общества остается без изменения. Вместо Международной ассоциации библейских студентов появилась организация Свидетелей Иеговы, члены которой не называют свое движение церковью.
Несмотря на то, что Расселл не имел высшего образования, он выпустил семь томов "Исследования Священного Писания" и большое количество трактатов. Их тираж при его жизни достиг около 16 млн. экземпляров на 35 языках. Почти две тысячи газет печатали его еженедельные проповеди. Эти данные говорят о том, насколько широко распространялись идеи Свидетелей Иеговы.
В "Исследованиях Священного Писания" Расселл доказывал, что всякий, кто будет читать Библию, не пользуясь его объяснениями, через два года окажется в духовной тьме, а тот, кто будет читать "Исследования Священного Писания", даже без Библии, обретет свет.
Иначе говоря, высшим авторитетом для своих последователей Расселл объявил собственные комментарии. Так часто поступали основатели новых странных культов.

Неудачи Чарлза Расселла

Несмотря на успехи Расселла, основавшего уникальное еретическое учение, в его жизни были также неудачи. Особенно это относится к семейной жизни. В 1879 г. он вступил в брак с Марией Ф. Аклей, в глазах которой он был "верный и благоразумный раб" (Евангелие от Матфея 24:45). У них не было детей. Мария Аклей сотрудничала с Расселлом в издательском обществе. Однако в 1896 г. она начала доказывать, что ее муж является "злым рабом 48 стиха 24 главы Евангелия от Матфея". В 1903 г. она подала на развод, обвиняя Расселла в тщеславии, эгоизме и узурпаторстве, а также в том, что он неприлично вел себя по отношению к приемной дочери и их горничной.
Следующей проблемой Расселла был эпизод с "чудесной пшеницей" в 1911 г., продажу которой он рекламировал в своем журнале "Сторожевая башня". Эта пшеница, как он утверждал, должна была давать в пять раз больший урожай, чем любой другой сорт.
Едкие газетные статьи американских корреспондентов разоблачили такую попытку неправедно заработать средства для Свидетелей Иеговы. Суд установил, что "чудесная пшеница" Расселла была не лучше, а хуже обычной. "Сторожевая башня" понесла урон.
Еще одна большая неудача произошла в 1912 г., когда пастор одной баптистской церкви написал против Расселла брошюру под названием "Некоторые факты относительно самозваного "пастора" Чарлза Расселла". В ответ на это лидер Общества Сторожевой Башни предъявил иск в суд за клевету. Однако во время суда Расселл был уличен в клятвопреступлении. Он умышленно дал ложные показания и проиграл дело.
Его предсказание относительно пришествия Христа в 1914г. тоже оказалось неверным. Первую мировую войну, начавшуюся в 1914 г., Расселл истолковал, как начало Армегеддона. Однако он умер в 1916 г., не дождавшись ее окончания и наступления Тысячелетнего Царства. Несбывшееся предсказание принесло разочарование его ученикам. Этой проблемой должен бы заняться новый лидер движения. Как бы то ни было, в соответствии с верой Расселла в пирамиду Хеопса, как в каменную Библию, его последователи установили над могилой Расселла памятник в виде египетской пирамиды, который стоит до сих пор. На памятнике выгравирован венец с несколькими крестами внутри. Лишь позже последователи Расселла стали учить, что Христос был распят не на кресте, а на столбе и отказались от креста как от символа веры. Перемен в учении этого культа, как мы увидим дальше, было много.

Реформы Иосифа Ратерфорда

Следующим лидером Свидетелей Иеговы, несмотря на большую оппозицию со стороны других претендентов, стал "судья" Иосиф Ратерфорд. В результате борьбы за первенство, многие члены вышли из организации и основали свои группы, что дало Ратерфорду возможность установить личную диктатуру в организации, созданной Расселлом. В то же самое время несбывшееся предсказание первого лидера беспокоило многих участников организации. Все это заставляло искать выход. Поэтому для проведения своих мероприятий Ратерфорд провозгласил "прогрессивное откровение", данное ему свыше, которое якобы проливало "новый свет" на идеи движения и давало ему право для единоличного управления.
Ратерфорд успокоил последователей тем, что дал свое "откровенное" объяснение, как нужно понимать 1914 г. В общем, этот год он оставил как важную веху истории и сделал его даже более значительным в учении культа. Начало невидимого присутствия Христа он перенес с 1874 г. на 1914 г., базируясь на следующих выводах. Ратерфорд заявил, что семь времен пророка Даниила (4:20) являются также временами язычников, о которых говорится в Евангелии от Луки 21:24. Эти времена начались в 607 г. до Р. X., когда погиб Годолия, последний правитель теократического царства Иуды (Иер. 41:2). Книга Откровение 12:6 и 14 дают понять, что семь времен обозначают 2520 лет36. От года гибели Годолии по 1914г. прошло 2520 лет. Следовательно это последний год пророческих времен язычников. В этом году, по его мнению, невидимо воцарился Христос. С ним воцарились духовные верующие, которые входят в 144 тысячи, рожденных свыше и особо избранных Свидетелями Иеговы. Им принадлежит честь быть правительством в Царстве Божием. В подтверждение данной теории ученики Ратерфорда указывали и до сих пор указывают на первую мировую войну, начавшуюся в 1914 г., на ее последствий и на революции, войны и другие бедственные события двадцатого столетия.
Что касается 144 тысяч, согласно Ратерфорду и его наследникам, число это еще не обеспечено реальными людьми. Вакансии постепенно будут заполняться из среды верных членов организации до Армагеддонокой битвы. Никто не знает, кто они, кроме их самих. Только с ними заключил Христос Новый Завет и поэтому лишь они имеют право принимать хлеб и вина Вечери "поминовения", совершающейся один раз в год. Поэтому в Залах Царства, когда совершается Вечеря, могут присутствовать много людей, но немногие примут хлеб и вино. Это покажет тех, кто являются особо избранными людьми.
Сразу после смерти они присоединятся к находящимся на небе другим, вошедшим в 144 тысячи со времени апостолов. Однако мы видим, что почти никто в собрании не примет хлеба и вина в воспоминании о смерти и страдании Спасителя. Потому что никто не думает, что он принадлежит к элите правителей.
В Откровении. 12 гл.: (одно) время, (два) времени и полвремени 14 стиха равняются 1260 дням б стиха. Иначе говоря, три с половиной времени равняются 1260 дням, а семь времен равняются 2520 дням. Если один пророческий день (Числа 14:34 и Иез. 4:6) являются по сути одним годом, то 2520 дней обозначают столько же лет.
По евангельскому учению Христос пострадал и умер на кресте за грехи наши, и по вере в этот искупительный акт мы получаем прощение грехов и жизнь вечную. Однако вожди Свидетелей Иеговы лишили себя и своих последователей благословения голгофской смерти и воскресения Христа. Это видно из того, как они трактуют Вечерю Господню. Во- первых, они умаляют ее значение тем, что называют ее Вечерей "поминовения", а не Вечерей Господней, как соответствует Писанию. Во-вторых, они ограничивают ее действие тем, что позволяют участвовать в ней только привилегированным лицам, несмотря на то, что Господь повелел всем верующим соблюдать ее. В-третьих, они искажают ее правдивость, утверждая, что Христос умер на столбе, а не на кресте, хотя в Библии намного большее число раз сказано, что Он умер на кресте, чем на древе. В- четвертых, они не признают благодатной вести о воскресении тем, что отвергают телесное воскресение Спасителя и говорят, что Он воскрес только духовно. Ратерфорд не оставил своих друзей без дальнейших предсказаний. Он учил, что вскоре произойдет Армагеддонская битва, в которой погибнут все те, кто не принадлежит к его организации. А после Армагеддона наступит Тысячелетнее Царство, когда все 144 тысячи избранных будут царствовать на небе с Христом. Остальные же члены организации будут жить на земле. Они должны будут доказать приверженность Иегове через соблюдение заповедей во время Тысячелетия и, таким образом, заслужить вечную жизнь на земле.
Ратерфорд учил, что концом текущих событий будет 1925 г., а потом наступит Тысячелетнее Царство. Он писал: "Год 1925 является датой, которая определенно и ясно отмечена в Писании, даже яснее, чем 1914 г.". В 1925 г. или вскоре после него Ратерфорд и его единоверцы ожидали воскресения ветхозаветных мужей: Авраама, Исаака, Иакова и других. Однако прошел и этот год, и как в прошлые разы, предсказания не сбылись. Свидетели Иеговы снова оказались обманутыми. Как обычно бывает в таких случаях, лидеры не оставляют попыток выйти из неприятного положения.
В свое оправдание Ратерфорд обвинил сатану в том, что это он "внедрил в умы посвященных людей мысль, что 1925 г. увидит конец (духовной. - Н.П.) работы". Однако эти события не остановили Ратерфорда, и он построил в 1930 г. прекрасную резиденцию в Сан-Диего, в Калифорнии, на участке размером около 80 гектаров.
Официальное объяснение возведению этого сооружения было - ожидание скорого воскресения из мертвых "князей" (поеврейски сарим) Ветхого Завета, таких как Давид и мужей веры, упомянутых в 11 главе Послания к Евреям. Резиденция была названа Беф- Сарим, т.е. Дом Князей. Однако на самом деле она была построена для Иосифа Ратерфорда, который ею и пользовался. Это официально было признано лидерами движения в 1975 г.
В 1931 г. Ратерфорд официально утвердил название своего общества как Свидетели Иеговы, основываясь на 10 стихе из 43 главы книги пророка Исаии: "А Мои свидетели, говорит Господь (по-еврейски Иегова. - Н. П.), вы и раб мой..." Этот шаг был еще одним признаком радикального отхода учеников Расселла от евангельского учения. Хотя идеи Расселла были серьезным отклонением от Евангелия, Ратерфорд и его помощники пошли дальше. Их учение стало еще более еретичным. Да и вообще, если какое-то аналогичное движение хотело бы правильно назвать себя, то по Новому Завету нужно было бы считаться Свидетелями Христа. Главное, конечно, не в названии, а в учении, однако в случае Свидетелей Иеговы их название только подтверждает факт, что они далеки от учения Христа.
Ратерфорд оказался способным администратором и еще большим диктатором, чем до него был Расселл. Он внедрил в своей организации Свидетелей принцип "теократического правительства". В результате этого считалось, что всякий, не согласный с Ратерфордом, был противником Бога.
Что касается личной жизни, Ратерфорд подобно Расселлу не являлся хорошим примером для последователей. Он любил роскошную жизнь, был груб, пьянствовал и вероятно поэтому не мог хорошо жить со своей женой. Но по отношению к делам организации Ратерфорд был активен. Он часто выступал по радио, записывал проповеди на грампластинки, регулярно выпускал книги и делал все это довольно успешно.
Благодаря стараниям Ратерфорда культ Свидетелей разработал методы привлечения людей путем систематического личного общения с ними. Вместе с этим важной частью его деятельности стала также хорошо составленная программа воспитания членов организации посредством изучения регулярно издаваемых книг и журналов. Таким образом, каждый Свидетель Иеговы постоянно усваивал идеи своего культа и критику христианских деноминации. Более объективная информация имела мало шансов повлиять на его мышление.
Несмотря на неудачу в связи с предсказанием относительно 1925 г. Ратерфорд еще раз сделал такую же попытку. Он решил, что в 1942 г. приходят к концу шесть тысяч лет от сотворения мира и в этом году должен начаться Армагеддон, а затем наступить Тысячелетнее Царство. Поэтому он и его друзья ожидали в 1942 г. воскресения праведника Иова и других праведников. Однако в этом же году Ратерфорд умер и его ожидания не оправдались.

Рост организации при Натане Кнорре

После смерти Ратерфорда в 1942 г. руководство Свидетелей Иеговы перешло в руки Натана Кнорра, который управлял организацией до своей смерти в 1977 г. Этот лидер не обладал диктаторскими замашками. Он предпочитал сотрудничать с коллегами и часто не появляться публично. Интересно отметить, что вскоре после начала его правления Библейское и Трактатное Общество Сторожевой башни отменило правило помещать имена и фамилии авторов в издаваемых книгах и статьях. Возможны две причины этого: первая - Натан Кнорр не обладал писательским даром, как первые два вождя и не хотел оказаться недостойным лидером; вторая причина - если неизвестны имена и фамилии авторов, то никто не может обвинить отдельную личность в какой-либо ошибке или уклоне от учения. Так или иначе за все отвечает организация.
Однако, если Натан Кнорр предпочитал сотрудничество с коллегами, это не значит, что его руководство было слабым. Наоборот, при его правлении сильно поднялась дисциплина, были введены строгие правила жизни и поведения Свидетелей. Для того, чтобы соблюдалась дисциплина, внедрялась система доносов под надзором доверенных лиц. Сведения о несогласных с официальной линией и идеями организации, выражаемые даже в частных домашних собраниях, стали передаваться доносчиками. Такой новый, жесткий порядок вызвал у многих рядовых членов и ответственных лиц культа страх и недоверие друг к другу.
Кроме того, после начала правления Натана Кнорра Свидетелями Иеговы было получено предписание под страхом вечной смерти соблюдать особое, новое учение. На основе произвольного толкования ветхозаветных стихов Библии в книгах Бытие 9:4 и Левит 17:10-14 Кнорр и его коллеги провозгласили, что всякий, кто хочет быть послушным Иегове, должен категорически отказываться от вливания крови при любых обстоятельствах, даже при угрозе смерти. Известен не один случай, когда, соблюдая это предписание, умирали взрослые Свидетели и их дети. А каждая смерть, особенно члена семьи или близкого друга, приносит большое горе и страдание. Есть положения, когда больному уже ничем нельзя помочь. В таких случаях люди волей неволей должны принять неизбежное. Но если есть возможность помочь человеку, а он настроен против и отказывается, результат в действительности бывает трагичным. Организация Свидетелей Иеговы виновна в преждевременной смерти многих своих членов.
Как руководитель, прилагавший все усилия для роста своего движения, Натан Кнорр организовал библейскую школу с целью подготовки лидеров для местной и заграничной деятельности. Она существует до сих пор и называется Галаадская Библейская Школа Сторожевой башни. Период правления Кнорра отличается большим ростом количества членов культа. Когда Кнорр начал руководить Свидетелями Иеговы, в этом движении участвовало около 105 тысяч членов, а когда он умер в 1977 г., число последователей возросло до 2,2 миллионов.

Свой перевод Библии

Одной из больших проблем для Свидетелей Иеговы был вопрос о Библии. Вначале они пользовались авторским переводом на английский язык царя Якова, сделанного в начале XVII в. Но так как их учение не соответствует Библии и стандартные переводы не устраивали лидеров Сторожевой башни, в конце концов они решили сделать собственный перевод.
Перевод Нового Мира Христианских Греческих Писаний на английском языке был издан в 1950 г. тиражом около миллиона экземпляров. Потом полное английское издание Библии под названием Перевода Нового Мира Священных Писаний вышло в 1961 г. тиражом в четыре миллиона экземпляров. В своих переводах, вначале Нового Завета и потом всей Библии, которые были сделаны людьми не знающими ни греческого, ни еврейского языков, лидеры постарались согласовать все неподходящие для них места Писания со своим учением." В результате получился весьма искаженный перевод Слова Божия. Не взирая на возмущение библейских лингвистов и знатоков еврейского и греческого языков, Сторожевая башня продолжает выпускать перевод Библии и делать подобные переводы на другие языки.

Не исполнившееся предсказание Кнорра

Самой большой неудачей Кнорра было предсказание в 1968 г. того, что Армагеддон начнется в 1975 г. Как объяснить, почему лидеры культа решили принять эту дату? Дело в том, что как религиозное движение Свидетели Иеговы до сих пор не отказались от доктрины Ратерфорда, что Христос невидимо пришел в 1914 г. и при жизни одного поколения людей должна начаться Армагеддонская битва, после которой наступит Тысячелетнее Царство. Сам Ратерфорд датой битвы предсказывал сначала 1925 г., потом 1942 г. Кнорр и его коллеги следовали по проторенной дороге. Поэтому они тоже предсказали дату, а именно 1975 г. Ведь время идет, люди стареют и поколение родившихся в 1914 г. вымирает. Поэтому вопрос, когда же начнется Армагеддон и за ним Царство, оказался очень существенным для Свидетелей Иеговы. Для его решения Кнорр и его коллеги назначили дату.
В своих подсчетах они использовали первоначальные цифровые данные, которыми пользовались адвентисты и основоположник культа Чарлз Расселл. Они решили, что первые авторы предсказаний по сути думали правильно, но просто ошиблись в расчетах на сто лет. Беря за основу дату сотворения Адама и Евы 4026 г. до Р. X., Кнорр и его друзья подсчитали, что 6000 лет с этого времени кончаются в 1975 г. Значит, тогда и начнется Армагеддонская битва, а после нее Царство. Однако Кнорр и его друзья, как и их предшественники, просчитались. Ничего особого в 1975 г. не случилось. Вскоре Кнорр умер, оставив своих последователей обманутыми.

Фредерик Франц и его проблемы

После смерти Кнорра руководство организацией принял Фредерик Франц. Он начал действовать в период кризиса культа, вызванного разочарованием в несбывшихся предсказаниях Кнорра. Свидетели начали интересоваться вопросом, почему предсказания не сбываются. Не получая ответа, многие оставляли культ. Интересно то, что даже племянник руководителя, Раймонд Франц, который много лет работал в издательстве культа, покинул движение. Он пришел к заключению, что организация Свидетелей Иеговы не от Бога. Раймонд написал книгу "Кризис Совести", в которой заявил, что учение Свидетелей Иеговы не соответствует Библии. Кроме того Раймонд Франц привел примеры, как лидеры культа произвольно меняли пункты вероучения и несправедливо поступали с рядовыми членами организации в некоторых отдельных случаях. Но как бы то ни было, ошибка вождей, организации в целом не принесла большой урон.
Еще перед 1975 г. они смогли побудить своих приверженцев к активной вербовке новых членов, что привело к значительному росту движения. Хотя многие потом ушли, полностью разочаровавшись, большинство новообращенных осталось. Опыт показывает, что неудачные предсказания не обязательно наносят культу большой вред. Обычно лидеры находят какое-то объяснение неудачи или полагаются на "новое откровение".

Проблемы бесед со Свидетелями Иеговы

Для того чтобы беседовать со Свидетелями Иеговы, нужно знать систему их вероучения и соответствующие представления о Священном Писании. Дело в том, что многие места в Библии, особенно в Новом Завете, они толкуют довольно своеобразно и комментируют их в соответствии со своей верой. Всякий стих Слова Божия они объясняют так, как их научили. А это обыкновенно не так, как доподлинно говорит Библия и понимают евангельские верующие.
Конечно, Слово Божие есть Божия истина, и, беседуя со Свидетелями, мы должны раскрывать истинное значение определенного стиха или места Писания. Для этого требуется как знание Слова Божия, так и понимание доктрин данного культа. Свидетели Иеговы говорят, что главный авторитет для них - Библия, однако, по словам Ван Балена, фундаментальным заблуждением расселлизма, которое продолжают распространять Свидетели Иеговы, является его полный рационализм. Иначе говоря, хотя Свидетели претендуют на то, что следуют Библии, они проповедуют произвольные толкования текста Расселлом и его преемниками, которые хотели бы, чтобы в Библии ничего не было недоступного человеческому разуму. Поэтому члены этого культа и их литература отвергают то, что Библия называет "великая благочестия тайна" (1 Тим. 3:16).
Они считают, что все, касающееся Бога, Его природы и плана спасения должно восприниматься только человеческим умом. Расселл, как основатель культа, руководствовался этим принципом. Его система учения по тому же принципу была модифицирована и дополнена новыми пунктами преемниками Расселла. Например, такой рационализм мы видим в идее, что руководители Свидетелей Иеговы могут определить время, когда начнутся Армагеддон и Тысячелетнее Царство Божие, пользуясь собственными умозаключениями. Так они и поступают, несмотря на то, что Господь сказал: "Не ваше дело знать времена или сроки, которые Отец положил в Своей власти" (Деян. 1:7).
Главным авторитетом у Свидетелей Иеговы является не Библия, а бруклинские вожди. Редко в каких религиозных организациях можно встретиться с таким диктаторским подходом к мышлению. Даже в довольно авторитарной системе католицизма и то допускаются разные мнения по многим вопросам. Очень важно знать также, что Свидетели Иеговы не изучают Библию непосредственно и беспристрастно. Они всегда подходят к тексту, пользуясь руководящими материалами журналов и книг, издаваемых в Бруклине.

Вероучение Свидетелей Иеговы

Учитывая сказанное, вероучение Свидетелей Иеговы можно свести к следующим основным пунктам, которые приводим вместе со стихами Писания, цитируемыми членами этого культа в оправдание своих убеждений. По обычаю еретических течений, именуемых ( себя христианскими, Свидетели Иеговы игнорируют стихи (и их языковые оригиналы), противоречащие тому, чему учит их культ. Они делают упор на стихи, которые могут истолковать в соответствии со своими понятиями.
1. Библия есть Слово Божие и открывает Божию истину.
2. Бог-Творец, имя которого Иегова, является единым истинным Богом. Лишь Он один является вечным, несотворенным Богом. Свидетели Иеговы отвергают учение о Святой Троице.
3. Иисус Христос является единородным Сыном Божиим. В этом отношении он божествен и может называться богом. Однако он был создан Богом Иеговой до сотворения мира. По своему естеству он отличается от Бога Иеговы и является второй, самой великой личностью во Вселенной. До и после явления на землю Христос был и продолжает быть в то же самое время личностью, называемой в Библии архангелом Михаилом.
4. Дух Святой не является отдельной, божественной личностью, а просто Божией действующей силой. По этой причине в своих ^книгах и журналах Свидетели пишут о Нем с малой буквы - дух святой.
5. После создания Сына Божия Бог создал совершенные духи-личности, называемые ангелами и "сынами Божиими", среди которых был ангел, ставший впоследствии диаволом (клеветником) и сатаной (противником).
6. Затем, неизвестно как давно. Бог сотворил Вселенную и после этого, около шести тысяч лет назад. Он закончил приготовление земли для обитания и сотворил Адама и Еву. Шесть "дней" творения можно понимать, как шесть долгих периодов времени.
7. Тот ангел, который стал впоследствии диаволом, присутствовал при сотворении Богом Адама и Евы. Он слышал повеление им рождать детей и знал, что в будущем земля наполнится людьми, которые будут поклоняться лишь Иегове. Он позавидовал Богу и поэтому восстал против Него, использовав для искушения наших прародителей самую коварную тварь - змею. Падение ангела, ставшего диаволом, случилось после сотворения Адама и Евы.
8. Адам и Ева согрешили потому, что усомнились в праведности Божией и послушались диавола, вселившего в них недоверие к Богу. Бог не истребил ангела, ставшего диаволом, потому что хотел в будущем показать свою праведность и свое единовластие во Вселенной.
9. Смерть физическая есть результат греха. Когда человек умирает, погибает и его душа, так как душою является кровь. Поэтому любое принятие крови, даже в медицинских целях для спасения жизни, является нарушением Божией заповеди и будет наказано смертью. Так как написано "возмездие за грех - смерть", физическая смерть человека является достаточной платой за все его грехи.
10. Так как душа человека умирает, в промежуток времени от смерти до воскресения не может быть сознательного существования ни в раю, ни в аду. Иначе говоря, человек полностью перестает существовать. Это одинаково относится как к праведным, так и к грешникам. Слово ад значит могила и является символом временной смерти человека до его воскресения. Слова геенна огненная, которыми евреи называли свалку и постоянно горящую Енномову долину, являются символом смерти без надежды на воскресение. Это есть полное и окончательное прекращение существования души и тела в наказание за такие преступления, как, например, хула на Святого Духа (у Свидетелей - святого духа) и за другие ужасные сознательные грехи. Поэтому праведные, как и обычные грешники, могут временно быть в аду. Но они не попадают в геенну после смерти. Лишь великим грешникам грозит геенна огненная. Выражения печь огненная и озеро огненное обозначают то же, что и геенна огненная.
11. После того, как диавол соблазнил Адама и Еву, он совратил и других ангелов, которые в дни праведного Ноя, оставив небесное занятие, сотворили себе человекоподобные тела и сошли на землю. Они Орали в жены дочерей человеческих и рождали детей, выраставших злыми исполинами. Все это крайне развратило народы. Бог послал на землю наказание в виде потопа, истребив грешных людей и злых исполинов. Будучи духами-личностями, падшие ангелы не умерли. Они были вынуждены оставить земные тела и вернуться на небо в своем первоначальном образе. Бог сковал их узами адского мрака за грех совращения рода человеческого. Это наказание не следует понимать буквально. Оно означает, что Бог отнял у них способность воплощаться в человекоподобные тела, как они бы того хотели, и то, что они остаются падшими низкими существами. В других отношениях они свободны и, действуя при участии диавола, обольщают всю Вселенную.
12. Основное содержание Ветхого Завета - описание периода борьбы между Богом и диаволом и приготовления к пришествию Христа. Мужи веры, как Авель, Авраам, Моисей, Нов и другие, были такими же Свидетелями Иеговы, как и современные последователи организации Сторожевой башни. Христос тоже является Свидетелем Иеговы.
13. Явление Христа во плоти обозначает прекращение его прежнего бытия, как духаличности и архангела Михаила, и становление таким совершенным человеком, каким был до грехопадения Адам. Первый человек, Адам, потерял свою непорочную жизнь, лишив бессмертия всех людей. Поэтому второй человек, Христос, отдал свою праведную жизнь, чтобы выкупить то, что было потеряно первым. Акт выкупа или искупления совершился посредством Его смерти на Голгофе.
14. Христос умер не на кресте, а на столбе.
15. Искупление Христа не дает людям жизни вечной в настоящее время. Оно означает прощение, заботу и любовь Бога Отца, приносит нравственное очищение. Лишь во время Тысячелетнего Царства оно откроет путь к обретению жизни вечной через праведные дела и повиновение Богу.
16. Спасение означает избавление через Сына Божия от греховной системы мира и от рабства греха и смерти. Своих верных свидетелей Иегова спасет в "последние дни", то есть сохранит от греховности во время Великой Скорби. Спасение дается даром, однако оно должно сопровождаться добродетельными делами.
17. Иисус Христос не воскрес из мертвых телесно. Воскресение его совершилось как воскресение духа-личности, в результате чего он вновь стал архангелом Михаилом. Не важно, что сталось с его физическим телом. Его явление ученикам было случаем материализации их представлений, подобно тем, которые происходили во времена Ветхого Завета.
18. Царство Божие есть проявление Божиего всевластия через правление Его Сына Иисуса Христа, Которого Он назначил Царем. Проповедь Благой вести - это проповедь Божиего Царства. Есть два периода Царства: первый - тайный, невидимый, а второй - явный и видимый. Во время первого периода, начавшегося в 1914 г. происходит суд народов, описанный в Евангелии от Матфея 25:23-46. Находящиеся по правую сторону - овцы Христа, являются Свидетелями Иеговы, по левую - все остальные, козлы. Суд заключается в решении дальнейшей судьбы людей, исходя из понятия Свидетелей о Царстве Божием. В конце этого периода произойдет Армагеддонская битва, которая разрушит безбожную мировую систему, включая все церкви. Только Свидетели Иеговы не погибнут и войдут живыми в Тысячелетнее Царство, которое наступит сразу же после битвы.
19. Как всякое царство, Божие Царство должно иметь не только Царя, но и правительство. Оно будет состоять из особо избранных, 144 тысяч людей. Лишь они духовно возрождаются по высшей воле после своей смерти. Поэтому после телесной смерти они сразу воскресают (первое воскресение) и невидимо царствуют с Христом на небе. Они будут царствовать видимо во время Тысячелетия. Это - малое стадо, которому Отец благоволил дать Царство. Ссылка в Библии на Царство и царствование относится только к ним. Лишь с ними заключил Христос новый завет. Живя на земле, они знают, что относятся к избранным. Другие же люди этого не знают. Только избранные имеют право принимать хлеб и вино во время ежегодной Вечери "поминовения".
20. В учении Свидетелей Иеговы Тысячелетнее Царство имеет несколько значений. Во- первых, это будет время, когда все 144 тысячи избранных правителей, участников первого воскресения, будут зримо царствовать с Христом и управлять делами земли. Во-вторых, на земле начнется райская жизнь и в это время воскреснут как Свидетели Иеговы, умершие до Армагеддона (не из числа 144 тысяч), так и вообще многие миллионы бывших грешников. Все они будут жить во время Тысячелетия и иметь возможность заслужить вечную жизнь полезными делами и послушанием Богу. В-третьих, весь тысячелетний период станет также Днем Суда у Великого Белого Престола. Все будут судимы по "написанному в книгах, сообразно с делами своими", то есть по другим, кроме Библии, книгам законов Божиих, которые люди будут либо исполнять, либо нарушать во время тысячелетия.
21. Воскресшим Свидетелям Иеговы будет легче, чем остальным, исполнять законы Божий, потому что они уже знают Бога и Его волю. Труднее это будет бывшим грешникам, которые всегда жили по своей воле. В общем говоря, тот, кто будет творить добро, постепенно, к концу тысячелетия, достигнет безгреховного совершенства, а тот, кто будет причинять зло, если не послушает предупреждения, подвергнется суду и наказанию. Поэтому первые выйдут из гробов для воскресения к жизни, а вторые для воскресения к осуждению.
22. Люди, достигшие совершенства в тысячелетний период, будут продолжать жить вечно на земле. Остальные же, грешники, совершенно погибнут. Так как озеро огненное является символом окончательного уничтожения грешников, вечных мучений на земле не будет; останется только вечная жизнь в блаженных условиях, как для 144 тысяч на небе, так и для остальных, достигших совершенства на земле.

Мнение Свидетелей Иеговы о себе

Описанная выше схема учения Свидетелей Иеговы показывает, что это уникальная система, хотя ее некоторые аспекты подобны идеям Адвентистов Седьмого Дня.
Свидетели Иеговы считают себя единым, истинным народом Божиим. В их учении все библейские стихи распределены по отдельным частям системы и воспринимаются только в таком контексте. Тот, кто, не зная этой классификации, цитирует Свидетелям библейские стихи не в привычном им контексте, наталкивается на непонимание, сопротивление и ожесточенный спор.
Подобно последователям многих культов, Свидетели Иеговы считают, что их организация - единственная хранительница на земле Божиего откровения. Все другие церкви и деноминации они рассматривают как ложные религии, которыми управляет диавол. Все они для Свидетелей - Вавилон. Истинное христианство, говорят Свидетели, перестало существовать, когда прекратилось и арианство. А вновь появилось оно тогда, когда возникла их организация. Христианские праздники Свидетели Иеговы не отмечают также, как и государственные. На правительство любой страны они смотрят враждебно, запрещая членам своей организации служить в армии, уважать флаг и принимать участие в выборах. Все это в их глазах - от диавола.

Изменения в вероучении

Со временем учение культа Свидетелей Иеговы модифицировалось, и в нем появились новые аспекты. Как пример, приведем следующие. При жизни основателя движения Чарлза Расселла, последователи считали, что он "верный и благоразумный раб, которого господин его поставил над слугами своими" (Мф. 24:45-47). В настоящее же время этим "рабом" Свидетели считают не Расселла, а всех своих верных членов. Все они считают себя также пророками
Бога, потому что только они провозглашают "истинное" Слово Божие и являются представителями Божией Теократии.
В 1967 и 1968 гг. лидер Свидетелей Иеговы Натан Кнорр заявил в журнале "Сторожевая башня" (15 ноября и 8 июня, соответственно), что пересадка органов людям запрещается Богом и приравнивается к людоедству, а после смерти Кнорра другой лидер, Фредерик Франц, в 1980 г. объявил в том же журнале (15 марта), что пересадка органов не запрещается Богом и не является людоедством.
Хотя в ранние годы культа медицинское переливание крови не было проблемой для Свидетелей Иеговы, впоследствии эта процедура стала считаться большим грехом.
Известны смертные случаи членов культа и их детей из-за отказа допустить переливание крови. Многие родители протестовали, когда врачи хотели перелить кровь их детям. Эти родители соглашались на смерть детей, лишь бы доктор не вливал им кровь.
Этот запрет основывается на словах Ветхого Завета о том, что "душа тела в крови" (Лев. 17:11; Деян. 15:28-29). Хотя запрет относился только к тому, чтобы не есть крови вместе с мясом животных, учителя Свидетелей Иеговы настаивают, что он относится также к медицинскому переливанию крови.

Миссионерская деятельность

Свидетели Иеговы проводят активную миссионерскую деятельность. За это они надеются удостоиться спасения и вечной жизни. Все активные члены организации обязаны исполнять роль благовестников и посещать дома неверующих. Обычно они по двое обходят назначенные районы. Если в ответ на звонок или стук хозяева открывают дверь, Свидетели начинают общение с того, что предлагают свою литературу и вступают в беседу. От рядовых членов требуется в месяц не менее 100 часов такой работы, а от штатных работников общества - не .менее 150 часов. Каждый Свидетель должен представить точный отчет о том, где он был и сколько часов потратил на посещения жителей. Все эти сведения собираются, записываются и издаются в виде ежегодной книги культа в Бруклине.
Благодаря хорошо организованной деятельности Свидетели Иеговы широко распространили свое учение в разных странах мира. Кроме издания миллионов экземпляров книг, регулярный тираж журналов "Сторожевая башня" и "Пробудись!" превышает десять миллионов экземпляров в год на восьмидесяти языках мира.

Заключение

В учении и практике Свидетелей Иеговы можно отметить несколько характерных признаков, дающих понять, что это движение является культом. Признаками культа в нем являются следующие: неприятие исторической последовательности развития Церкви; отказ от учения о Святой Троице и божестве Христа; отрицание божественной личности Духа Святого; расчет на приобретение вечной жизни по заслугам; мнение о себе, как о единственных христианах; назначение дат второго пришествия Христа; непризнание телесного воскресения Христа; отказ от учения Христа о вечной погибели; искаженное толкование эсхатологических событий; абсолютный авторитет бруклинских вождей и др.
Несмотря на все это, имеется возможность для бесед со Свидетелями Иеговы. Безоговорочно принимая бруклинское толкование Библии, они все же признают ее верховный авторитет. Как мы уже говорили, проблема заключается в том, чтобы переубедить их принимать это толкование за истинное. Они не видят разницы между человеческим рационализмом и чисто библейским учением.
Свидетели Иеговы могут обратиться к Христу и освободиться от лжеучения. Есть много людей на Западе, которые ранее были членами этого культа, но стали евангельскими верующими. В их обращении важную роль сыграл вопрос о божестве Христа в
соответствии с учением о Святой Троице. Некоторые из них проводят разъяснительную работу среди последователей культа.
Согласно грамматическим правилам греческого языка можно утверждать, что в следующих стихах Нового Завета выражено учение об истинном божестве Христа: Мф. 1:23; Ин. 20:28; Рим. 9:5; 1 Тим. 1:1; 2:3; 4:10; Тит 1:3; 2:20; 3:4. Из сравнения ветхозаветного пророчества Иоиля 2:32 с Посланием к Римлянам 10:13 ясно, что Господь Иегова Ветхого Завета есть Господь Иисус Христос Нового, потому что один и тот же стих употреблен в Ветхом Завете в отношении к Богу Иегове, а в Новом - в отношении ко Христу. Это только один из примеров, говорящих в защиту Единосущного с Отцом божества Христа.
В четвертом веке новой эры учение о природе Христа и Его соотношении с Отцом было важнейшим предметом разногласий среди богословов. Дело закончилось тем, что вопрос был решен в пользу божества Христа и Его единосущности с Отцом. Защитниками противоположных позиций были представлены всевозможные аргументы. В этом свете ясно, что Свидетели Иеговы не говорят нам что-то новое. Их аргументы давно известны.
Учение о Спасителе и Святой Троице было принято верующими в древние времена на основании апостольских писаний, известных как Новый Завет.
Для бесед среди Свидетелей Иеговы, как и в других культах вообще, нужна любовь к душам и их понимание. Через молитву Господь может дать руководство, каким образом начинать и продолжать обсуждение важных тем веры и спасения. Знание греческого языка Нового Завета или, по крайней мере, изучение полезных книг и статей, объясняющих соответствующие стихи греческого текста, будет весьма полезно.
Если подходить к беседам со Свидетелями с намерением не спорить, а рассудительно обсуждать важные вопросы, можно помочь им увидеть истину Божью. Следует помнить только, что они искренне верят в свою правоту и научены рассматривать всех остальных с агрессивной точки зрения. Успех заключается в том, чтобы не "доказать", а дать увидеть Свидетелю, что в самом деле говорит Библия. При этом необходимы такие качества характера как последовательность и терпение.

Глава 24. Хари Кришна: индуистский монотеистический культ

Его индуистская основа

Культ, который известен, как Хари Кришна, официально называется "Международным Обществом Сознания Кришны". Мы уже встречались с именем Кришны, когда рассматривали индуизм. Как мы видели, тремя главными богами индусов являются Брахма, Вишну и Шива. Второму из них, Вишну, индусы поклоняются в одном или во всех десяти его предполагаемых воплощениях.
Напомним, что индуизм включает разные религиозные понятия о Боге, начиная от самого грубого политеизма и кончая монотеизмом. Иначе говоря, индуизм не монолитен, как думают многие в европейских странах. В нем больше течений и сект, чем в других религиях. Почти каждый гуру (учитель) проповедует отдельное самостоятельное течение.
Культ Хари Кришны является монотеистическим направлением в индуизме, хотя за ним стоят идеи монизма и пантеизма.
Со времени возникновения индуизма и до сих пор преобладающими течениями в нем являются вишнуизм вместе с шиваизмом и шактизмом. Кришнаизм возник намного позже. Специалисты по культам, Джош Макдауэлл и Дон Стюарт, следующим образом комментируют этот вопрос: "Вишнуизм считает, что Вишну, Верховный Бог, явился однажды в образе Кришны.
Чайтанья Махапрабху учил наоборот: Кришна был главным Богом, явившимся однажды в образе Вишну. Система доктрин кришнаизма является индуистской, а в поклонении Кришне признается универсальный монизм. Эта система учит, что каждая отдельная личность должна пройти через серию последовательных жизней (перевоплощений) для того, чтобы избавиться от тяготеющей над ней участи (кармы).
Кришнаизм был одной из ранних попыток сделать философский индуизм привлекательным для масс. В то время как бог чистого индуизма является безличным и непознаваемым, Кришнаизм (и другие секты) персонифицируют бога и проповедуют поклонение такому богу как Кришна и взаимоотношения с его персонифицированными чертами".

Легенды и исторические сведения

С исторической точки зрения происхождение кришнаизма связано с Ведами, священными книгами индуистской религии. Ранее, в главе 6, где мы рассматривали индуизм, были описаны два важных эпоса Древней Индии. Первый - "Рамаяна", а второй - "Махабхарата". Часть второго эпоса, под названием "Бхагавад гита" (Песнь Господа), весьма популярна среди индусов. Большинство из них любят читать эту песнь и стараются следовать ее идеалам. Согласно "Рамаяне" и "Махабхарате", седьмым воплощением бога Вишну (аватарой) был мифический герой по имени Рама, а восьмым - Кришна, который в "Бхагавад гите" фигурирует в образе царя-воина и божественного пастуха. Оба воплощения играют важную роль в культе Хари Кришны, особенно второе, как это видно из названия самого культа.
Легендарная история воплощения, изложенная в "Махабхарате", вкратце такова. Она начинается с того, что однажды злой человек Канза захватил престол царства Мадуры, находившегося в западной части провинции Уттар Прадеш. Бог Вишну родился в семье Васудевы и Деваки с целью восстановления справедливости. Ему было дано имя Кришны ("смуглый", "темный"). Девака была сестрою злого Канзы. Когда ее брат услышал предсказание, что будет убит одним из сыновей Деваки, он решил истребить всех ее детей. Однако ему это сделать не удалось. Кришна и его брат Балар мы были тайно увезены в Гокул. Там их приняли главный пастух Ванда и его жена Яшода.
В детстве Кришна пас скот и совершал чудеса. Он поражал демонов и даже победил демона Индру. Став молодым человеком, он научился прекрасно играть на флейте.
Больше всего он прославился тем, что, как замечательный музыкант и красивый юноша, увлекал многих гопий, т. е. девушек, доивших коров. Он любил их развлекать. Среди них была его любимая девушка Радха, которая приходила к нему по звуку флейты.
Через некоторое время Кришна вместе со своим братом вернулись в Мадуру, чтобы свергнуть Канзу. После этой победы Кришна стал править царством из крепости под названием Дварака. Его правление было успешным. Когда началась война между принцем Арджуном и его двоюродными братьями, похитившими трон, Кришна выступил на стороне справедливости. Согласно "Бхагавад гите", он стал вдохновителем и советником Арджуна, который победил своих родственников и уничтожил из их числа 640 миллионов человек. Однажды после этого в крепости произошел скандал, в результате которого были убиты брат и сын Кришны. Когда он оплакивал их, находясь в лесу, какой-то охотник принял его за лань и выстрелом из лука убил наповал.
Эпос "Махабхарата", включающий "Бхагавад гиту", имеет свыше 90 тысяч куплетов и писался около 800 лет, начиная приблизительно с 400 г. до Р. X. Поэтому он охватывает многие сотни лет. Одна из главных идей эпоса, которая играет важную роль в происхождении культа Хари Кришны, заключена в описании любви между Кришной и его подругой Радхой. Основоположником культа Кришны считается индусский мистик Махапрабху Чайтанья, живший между I486 и 1533 г.
Свое мистическое состояние Чайтанья объяснял, как переживания неисполненной любви Радхи к своему возлюбленному. Он учил, что проявлять любовь к Кришне нужно в посвящении себя ему. Это посвящение должно выражаться в глубокой медитации и постоянном повторении имени Кришны. Так как учение Чайтаньи нашло верных последователей, оно скоро вышло за пределы храмов и частных домов." Прошло немного времени и группы восхищенных учеников появились на улицах.
Под барабаны и бубенцы они плясали и пели хвалу Кришне. Чайтанья часто шел во главе своих последователей, находящихся в состоянии экстаза, в то время как тысячные толпы собирались, чтобы посмотреть на это зрелище и принять в нем участие. Обновленная им форма посвящения в культ при экстазе участников церемонии, скоро распространилась в провинции Бенгалия, а Чайтанья был широко признан, как важный реформатор индуизма.
Посвящение себя таким образом Кришне называется санкиртана.
Идеи Чайтаньи воспринял и развил его ученик, бенгальский поэт и философ Рупа Госвами. В этом же духе он толковал ведическую повесть "СримадБхагаватам" (Прекрасная повесть божественной личности). Прямым наследников Рупы Госвами считается умерший в 1977 г. индусский гуру Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада. Последователи культа Кришны признают этих трех деятелей как воплощения самого Кришны.

Прабхупада - миссионер культа на Западе

Прабхупада родился в 1896 г. в Индии, в г. Калькутте. Его родители были зажиточными людьми и дали ему хорошее образование. В 24 года он окончил университет, где изучал английский язык, философию и экономику. Затем он женился и сделал успешную карьеру в одной из фармацевтических фирм. Когда индусы боролись за политическую независимость, Прабхупада активно участвовал в пацифистском движении Ганди.
Однажды он познакомился с представителем индусской секты под названием Общество Гудья Вайшнава, основанным в XVI в. Чайтаньей. В результате этого знакомства он стал поклонником Кришны.
У Прабхупады родилось пять детей. Его жена происходила из богатой семьи и никаким образом не разделяла религиозных интересов мужа. Окончательный разрыв произошел в 1954 г., когда она продала священную книгу Кришны, чтобы купить себе конфет и чаю.
Прабхупада не мог перенести, как продажу книги, так и покупку чая, который он считал "опьяняющим напитком". Таким образом, в возрасте 58 лет он отказался от жены и детей и стал носить шафрановое одеяние индусского монаха. Живя в Индии, Прабхупада много времени посвятил своему культу как писатель, издатель и переводчик.
Хотя, с самого начала увлечения Прабхупады культом Кришны, глава Общества Гудьи Вайшнавы побуждал его ехать на Запад, чтобы распространять кришнаизм, он, однако, начал это дело лишь в 66 лет. В 1965 г. Прабхупада прибыл в Бостон и через несколько месяцев перехал в НьюЙорк. В этом самом большом городе Америки Прабхупада начал привлекать учеников и скоро основал центр Хари Кришны. Несмотря на слабеющее здоровье, за последние двенадцать лет жизни Прабхупада распространил культ Кришны в Америке, Австралии, Западной Европе и даже в Советском Союзе. Главной священной книгой этого культа является эпос "Бхагавад гита" с комментариями Прабхупады. Культ издает журнал "Обратно к божественности", который только на английском языке ежемесячно выходит более чем полумиллионным тиражом. Кроме того, издается разнообразная религиозная литература.

Первые успехи культа Кришны в бывшем Советском Союзе

Прабхупада посетил Советский Союз в 1971 г. По прибытии в Москву он познакомился с молодым человеком Анатолием Пиняевым, которого обратил в свою веру. После отъезда Прабхупады Пиняев начал ревностно и довольно успешно распространять учение Прабхупады. Кирилл Светицкий, в статье "Хари Кришна", опубликованной газетой "Новое русское слово" 19 января 1990 г., пишет, что за свою пропаганду Кришны
Анатолий Пиняев и его друзья были гонимы. Сам Пиняев провел шесть лет в "лечебном учреждении". Несмотря на трудности, кришнаизм нашел благоприятную почву во многих городах бывшего СССР и стал еще больше распространяться после утверждения там религиозной свободы.

Причины быстрого роста культа

Можно удивляться быстрому распространению учения Хари Кришны в традиционно христианских странах - Америке, Австралии, Западной Европы и СНГ. Это относится также к другим восточным идеям и разного рода культам. Объяснение такого явления должно интересовать каждого служителя христианской церкви.
В одном из интервью в Америке Рабиндранат Р. Махарадж, бывший индусский йог, а теперь проповедник Евангелия, сказал, что есть не менее пяти причин, почему люди на Западе склонны принимать индуизм. Первой и основной причиной является приоритет у обывателей материальных интересов. Отвергнув духовные ценности христианства, люди настолько устали от погони за материальными благами, что любое предложение душевного покоя и физического здоровья привлекает их внимание. Они с удовольствием соглашаются заниматься медитацией и практиковать йогу, лишь бы отдохнуть умственно и физически. Все это располагает к принятию индуистских идей.
Вторая причина, сказал Рабиндранат Р. Махараджи, это влияние книг, написанных такими авторами, как Алдус Хаксли, Герман Гессе, Ралф Эмерсон и Алан Уоттз. Темами их произведений обычно являются восточная мистика и оккультизм. Третьей причиной можно назвать влияние западной психологии и парапсихологии, четвертой - экзистенциалистская философия и пятой - либеральное богословие, в частности, работы английского епископа Джона Робинсона и экзистенционализм известного теолога Пауль Тиллиха, которые сыграли немалую роль в подготовке почвы на Западе для принятия индуистских идей.
Что же касается стран СНГ, то здесь атеистический материализм создал духовный вакуум в сердцах людей, что способствует принятию не только библейской истины, но и всякого рода языческих идей. Следует также отметить, что и во время господства материализма в СССР проникали в среду интеллигенции и затем распространялись среди населения как западная психология, так и индуизм.

Пункты веры кришнаитов

Главным пунктом учения "Международного Общества Сознания Кришны" является монотеизм Кришны. Кришна един, а все остальные боги являются его воплощениями, даже боги индуистской триады. Однако монотеизм этого культа является монистическим и поэтому его нельзя сравнить с библейским монотеизмом. В религиозном мировоззрении монизм по сути ничем не отличается от пантеизма.
Будучи на Западе, Прабхупада говорил, что Кришна и Христос являются одним и тем же лицом, однако в литературе этого культа утверждается, что Христос - сын Кришны и поэтому рангом ниже его. Кроме того, важно отметить, что, с одной стороны, культ Прабхупады придерживается монотеизма, а с другой - учит, что у Кришны есть вечная супруга Шримати Рахарани.
В соответствии с учением индуизма, культ Хари Кришны базируется на идеях перевоплощения и карме. В зависимости от кармы человек может снова родиться каким угодно земным существом. Но несмотря на идею материального воплощения, кришнаиты считают, что физическое тело, как и вся материя, является иллюзорной энергией Кришны самого низшего уровня.
Главная цель человека, учит культ Кришны, это освобождение через достижение высшего сознания, в котором он соединяется с Кришной. Если человек способен достичь такого состояния, он сможет избежать будущих перевоплощений.
Ради своих духовных целей, кришнаиты практикуют строгий аскетизм и исполнение других ритуалов группового и личного характера. Члены культа не должны есть мясной пищи, употреблять спиртных напитков, играть в азартные игры и иметь внебрачные половые сношения. В брачной жизни члены культа (Прабхупада был женат и имел детей) могут иметь половые сношения не больше одного раза в месяц и только с целью деторождения.
В журнале "Обратно к божественности" на английском языке (том 10, N 10) дано следующее краткое изложение философии "сознания Кришны":
1. Используя достижения настоящей духовной науки, мы можем быть свободны от беспокойства и прийти в нашей теперешней жизни в состояние чистого, бесконечного, блаженного сознания.
2. Мы не являемся нашими телами, но существуем как вечные, духовные души, неотъемлемые части Бога (Кришны). Как таковые, все мы - братья, а Кришна в конце концов является нашим общим отцом.
3. Кришна вечен, всезнающ, вездесущ, всемогущ и всепривлекателен. Он - отец- производитель всех живых существ и является питательной энергией всего космического творения.
4. Абсолютная Истина содержится в Ведах, древнейших книгах мира. Суть Вед изложена в "Бхагавад гите", с буквальной записью слов Кришны.
5. Мы должны усваивать ведические знания от истинно духовного мастера, от того, у которого нет эгоистических мотивов и ум которого крепко основан на Кришне.
6. Перед трапезой мы должны предложить Господу нашу насущную пищу. Таким образом Кришна очищает нас.
7. Мы должны совершать все наши дела, как жертву Кришне и ничего не делать для нашего собственного удовлетворения.
8. Рекомендуемым способом для достижения зрелого состояния любви к Богу, или для разрешения спора, является повторение святых имен Господа. Самый легкий метод для большинства . людей - это повторять мантру Хари Кришны: Хари Кришна, Хари Кришна, Кришна Кришна, Хари, Хари, Хари Рама, Хари Рама, Рама, Рама, Хари, Хари.

Миссионерская деятельность

Главным ритуалом последователей Хари Кришны является постоянное пение слов "Хари Кришна, Хари Рама" под аккомпанемент колокольчиков и бубнов. Во время пения они всегда приплясывают. Одеваются кришнаиты обычно в ризы желтого цвета наподобие индусских монахов. Как правило, они практикуют индусские обычаи.
Члены культа Хари Кришны активны в приобретении новых последователей. Они занимаются сбором пожертвований, продают литературу и приглашают людей в храмы, устраивая для посетителей вегетарианское угощение. В храмах, где кришнаиты обычно совершают богослужения, они поклоняются не только статуям Кришны и его супруги, а также статуям и портретам Прабхупады, которого почитают, как воплощение Кришны.

Заключение

Культовыми признаками кришнаизма являются: учение о перевоплощении и карме, монизм, аскетизм, спасение заслугами, характерный взгляд на половой вопрос и иллюзорное представление о материи. С точки зрения Нового Завета культ Хари Кришны является проявлением язычества, и его последователи нуждаются в благой вести Христа.

Глава 25. Трансцендентальная медитация: индуистский культ успеха

Ответ на все проблемы?

В странах Запада часто можно увидеть большие двухстраничные рекламы в газетах и журналах под заглавием "Махариши предлагает всем правительствам союз с правительством природы, чтобы посредством ведийской науки и технологии создать рай на земле и путем применения естественного закона объединенного поля поднять все сферы жизни на уровень совершенства". Ниже этого длинного заглавия следует объяснение деталей всего того, что предлагает государственным деятелям и вообще всем людям Его Святость Махариши Махеш Йоги.
Цель этого культового вождя величественна и, можно сказать, идеальна. Для создания рая на земле Махариши учитывает как духовные, так и земные нужды человечества. Что касается духовных, ими являются такие добродетели, как высший уровень сознания, благородные качества характера, чувство блаженства и употребление ресурсов природы для блага, мира и прогресса каждого человека.
Из земных нужд Махариши перечисляет следующие: строительство идеальных сел и городов, глобальное озеленение, устранение бедности во всем мире, разработка всемирного аграрного хозяйства, обновление жизни городов, достижение экономического баланса в мире, разработка идеальной системы образования, достижение совершенного здоровья людей, создание гармонии и баланса в природе для блага всех людей и всех наций, создание надежной обороны для каждой страны, установление совершенных правительств и производство превосходных пищевых продуктов для всех.
Казалось бы, нет более высоких и благородных целей, как те, которые предлагает в своих рекламах Махариши, и нет лучшего способа для их реализации, чем программа Трансцендентальной медитации. Перечисляя отдельные духовные и материальные нужды, реклама провозглашает, что способ для их удовлетворения был разработан лидером Трансцендентальной медитации по имени Махариши (великий святой или провидец) Махеш (последователь бога Шивы) Йоги (мастер йоги). Иначе говоря, этот лидер индуистского культа претендует на то, что в его руках находится все счастье человечества.

Кто такой Махариши Махеш Йоги?

Махариши Махеш Йоги родился в 1911 г. в северной части Центральной Индии. Его родители принадлежали к касте кшатриев (воинов). В 1942 г. он окончил в Индии Аллахабадский университет со степенью кандидата физических наук. После второй мировой войны он удалился в Гималайские горы, где стал учеником гуру по имени Свами Брахмананд Сарасвати Махарадж, иначе называемого гуру Дев.
Двенадцать лет Махариши был любимым учеником этого гуру, который якобы вновь обнаружил древний ведический способ медитации. После смерти учителя в 1953 г.
Махариши провел два года в Гималайских горах, где закончил разработку своей системы. После этого он вернулся домой и начал распространять свое учение в Индии, основав центр в г. Ришикеш на берегу Ганга. Успех его в своей стране был невелик и первая поездка в страны Запада в 1958 г. не принесла особенного результата. Лишь после того, как музыканты Битлс, Роллинг Стоун и артистка Мия Фарроу присоединились к нему в 1970 г., это движение на Западе начало расти. В 1970 г. Махариши перенес свой центр в г. Фингги Фонте в Италии. Из Италии он совершал поездки в Америку и другие страны Запада. Комментатор Андрю Павлос следующим образом говорит о деятельности Махариши.
Когда Йоги (т. е. Махариши) пробовал распространять свое учение в Индии, люди не падали перед ним ниц. Из-за этого он прибыл в Соединенные Штаты, чтобы продавать свои медитационные приемы более расположенной аудитории. В ранние шестидесятые годы Битлсы, Мия Фарроу и Роллинг Стоун присоединились к Йоги. Когда они покинули его, Махариши отбросил в сторону свой религиозный жаргон и начал продавать трансцендентальную медитацию (ТМ), как психологические приемы. Движение, инициированное им, возрастало, и к середине семидесятых годов оно насчитывало 150 тысяч последователей и около 6 тысяч преподавателей. Его годовой доход превышал 20 миллионов долларов.
Последователи ТМ утверждают, что их занятие - это не религия. Махариши претендует на то, что это научные приемы, используемые с целью помочь людям в обретении состояния умственного отдыха и достижения в результате наивысшего жизненного потенциала.

Деятельность Махариши и его метод

Махариши имел большой успех в распространении своего учения в Америке и других странах Запада. Кроме чтения лекций, издания книг и изготовления видеокассет, он посвятил немало времени основанию Между народного Общества Медитации и Международного университета Махариши. Согласно данным журнала "Наука и религия" N 9, 1989 г., число людей, практикующих его метод, превышает пять миллионов человек.
Главным образом эти люди беспокоятся о своем здоровье, как физическом, так и умственном. Это является основной причиной их согласия практиковать метод Махариши. Кроме того, этот гуру предлагает многое другое, включая улучшение взаимоотношений между людьми и достижение мира. Его метод преподается на Западе во многих школах, деловых и спортивных организациях, больницах и военных заведениях.
Метод Махариши является довольно легким по сравнению с методами медитации других индуистских учителей. Тот, кто приступает к его изучению, должен посвятить этому в день лишь два отрезка времени по двадцать минут каждый. Для дальнейших занятий можно получить соответствующие инструкции.
Чтобы начать практиковать метод Махариши, нужно пройти обряд посвящения, совершаемый специальным наставником. Сначала наставник объясняет метод ТМ новому ученику, а затем совершает церемонию вступления, во время которой новый член культа платит деньги и делает другие приношения. В заключение он получает мантру (священное ведистское слово), предназначенную для повторения при медитации. После трех практических сеансов, когда медитация происходит под наблюдением наставника, вновь посвященный продолжает заниматься ею сам.

Основная идея культа ТМ

Махариши учит, что целью творения и индивидуальной жизни является распространение счастья. Во Вселенной оно достигается путем процесса космической эволюции, а в личной жизни через расширение сознания. Беря за основу индуистские идеи относительно одного разума и четырех уровней сознания, Махариши отвергает положение, что во Вселенной есть много умов, и говорит, что идея деления вещей на субъекты и объекты недействительна.
В своей обычной жизни человек может бодрствовать, мечтать или спать без сновидений. Однако он не возвышается над тем, что переживает. Такого рода переживания называются "относительными уровнями сознания". Они касаются только внешнего мира и не достигают познания истинного Я. На самом деле они зависят от четвертого уровня сознания, который открывает истинное Я. Это последнее, чистое и возвышенное переживание делает возможным чувствовать три других, более тонких уровня сознания, которые, в свою очередь, вместе с познанием истинного Я позволяют познать "истинный внешний мир" и, в конце концов, выйти за пределы парадокса абсолюта относительности.
Уровни сознания с четвертого по седьмой можно описать так: Четвертый уровень - чистое сознание (чистое или трансцендентальное чувство), при котором переживания остаются позади и ничего больше не чувствуется; беспокойство сменилось на мир. Пятый уровень - космическое сознание, при котором сосуществуют чистое сознание и деятельность. Это значит, что человек присоединяется к четвертому уровню и к своей обычной деятельности не последовательно, а одновременно. Шестой уровень - Сознание Бога, в котором субъективно пребывает только чистое сознание; объективный мир прославляется и принимает качества личности, т. е. качества Абсолюта, прежде подчинявшиеся области субъективного и теперь перешедшие во Вселенную. На этом уровне "мир оживает". Седьмой уровень - Единство или уровень, разряжающий напряжение между субъектом, объектом, Абсолютом и относительностью путем ощущения всего, как единого. Все есть Брахма и Брахма есть все.
Согласно индуистскому подходу к действительности, опыт пятого, шестого и седьмого уровней познания не имеет ни содержания, ни значения. Он не может быть передан кому- то другому. Он существует только для того, кто его переживает. Что касается первых трех уровней сознания, Махариши учит, что человек может подняться выше их без особой дисциплины, если позволит самому себе быть втянутым в более тонкие потоки сознания. Однако это не всегда получается. Самый верный способ - это получить мантру (повторяющееся молитвенное слово) от надлежащего гуру. Не всякая мантра подходит к каждому человеку. Поэтому ее подобрать должен гуру.

Скрытая религиозность ТМ

Хотя лидеры ТМ заявляют, что их метод является научным и что его могут практиковать все, кто желает, независимо от религиозных убеждений, однако обряд посвящения в этот культ показывает, что он является ни чем иным, как религиозной сектой. Для совершения обряда от кандидатов, кроме денег, требуется принести в жертву, например, цветы, фрукты и т. п. Когда совершается обряд, они должны почтительно стоять перед портретом гуру Дев в то время, как другие члены культа поют на санскрите песнь, называемую пуджей.
Как правило, новые практиканты в западных странах не понимают санскрита и естественно не знают ни значения слова пуджа, ни ее содержания. Это слово в переводе означает молитва. Для того, чтобы читатели увидели, является ли Трансцендентальная медитация наукой или религией, мы даем ниже первую часть пуджи в русском переводе.

Пуджа (молитва)

"Будь ли человек чистым или нечистым, есть ли везде чистота или нечистота, всякий, кто откроет себя расширенному взору неограниченного сознания, получит внутреннюю и внешнюю чистоту. Обращение. Господу Нараяне, лотосному Брахме Создателю, Вашиште, Шакти и его сыну, Парашару, Вьясе, Шукадаве, великому Гаудападе, Говинде, правящему среди йогов, его ученику Шри Тротике и ВаркткеКаре, другим мастерам нашей традиции я поклоняюсь. Месту пребывания мудрости Шрутиса, Смритиса и Паранаса, месту пребывания доброты, олицетворению славы Господа, Шанкаре, освободителю Господа, я поклоняюсь. Шанкараяарье искупителю, прославленному как Кришна и Бадараяне, комментатору Брахмы Сутры я поклоняюсь вновь и вновь. У дверей тех, которым вся галактика богов молится день и ночь о совершенстве, будучи одарены неизмеримой славой, учителю всего мира, поклонившись ему, мы достигаем совершенства. Того, кто искусен в удалении облака невежества людей, кроткого освободителя, Брамананде Сарасвати - верховного учителя, я ношу в своем сознании".
Следующая часть молитвы называется Приношение. Она состоит из восемнадцати обращений к гуру Дев. Первое из них звучит так: "Принося воззвание лотосным ногам Шри Гуру Деву, я поклоняюсь". После этого следует превозношение гуру Дев в свете славы Брахма, Вишну и Шиве и прославление, как абсолютного в блаженстве, в наивысшей радости, в воплощении чистого знания и т. д. Заканчивается молитва словами: "Принося венок цветов к лотосным ногам гуру Деву, я поклоняюсь".
Узнав значение пуджи, легко сделать заключение, что Трансцендентальная медитация является не наукой, а просто разновидностью индуистской религии. ТМ полностью соответствует мировоззрению индуистских Вед. Жаль только, что многие на Западе и в странах Восточной Европы, не понимая слов обряда, принимают молитву посвящения в ТМ и используют ее мантру. Многие из них испугались бы, если бы узнали, что они поклоняются неведомо кому.
Приведем пример, как действуют представители этого культа, чтобы скрыть религиозность ТМ. В журнале "Наука и религия" N 9 за 1989 г. на стр. 8 и 9 напечатано интервью, данное в Москве представителями Всеиндийской Аюрведической ассоциации, приехавшими по приглашению Центра профилактической медицины. Эта Ассоциация создана Махариши Махеш Йоги и практикует его идеи.
Во время интервью, один из представителей, доктор Дипак Чопра, сказал, что кроме других приемов лечения, Аюрведа применяет музыкальную терапию, для которой используются целебные аюрведические гимны. Эти гимны, как он заявил, "соответствуют разным биологическим и космическим ритмам и способны вызвать различные психофизические состояния". Конечно, может и так, однако Чопра не сказал, что обозначают слова гимнов. Не трудно догадаться, что если эти гимны взяты из Вед, их назначение - прославлять древних индуистских богов, включая Шиву. Но ясно, что "вызывать различные психофизические состояния" могут и бесы, скрывающиеся под именами богов.

Заключение

Укажем на несколько культовых признаков в движении ТМ. Ими являются: монизм, политеизм, обожествление человека (Шанкары и Дева), обманный подход к людям под видом научного метода, религиозный обряд посвящения и повторение священный мантры.
Когда-то сатана сказал Господу, что ради своего здоровья Иов отдаст все. Господь позволил сатане отнять у Иова здоровье. Однако Иов остался верным Господу и в конце концов был вознагражден (Иов 2:4-5). Но, к сожалению, этого нельзя сказать о многих современных жителях Америки, Австралии и Европы, которые под предлогом здоровья отдают себя в руки идолопоклонников.
Причина этому, конечно, та, что люди не знают слова Божия и потому не понимают, в чем для них заключается опасность. Следовательно, если истинные христиане не будут нести людям спасительную весть о Христе, то враг душ человеческих всегда найдет людей, которые будут передавать его обманчивое слово. Поручение, которое дал Христос ап. Павлу по дороге в Дамаск, является поручением для всех нас (Деян. 26: 17-18).

Глава 26. Теософское общество: спиритический культ

Исторические корни теософских идей

Слово "теософия" означает "божественная мудрость" или мудрость о Боге. Что касается развития этого понятия, то оно связано с пантеистическим представлением о мире и составляет сущность учения, которое рассматривает возможности связи с непознаваемым божеством путем мистической интуиции и внутреннего откровения. В соответствии с пантеизмом, теософия считает Бога единым, безличным Абсолютом и совокупностью всех вещей. Она позитивно смотрит на мистические озарения, оккультизм, спиритические явления и магию.
Понятие теософия употреблялось для обозначения мистицизма Пифагором и Платоном, а также гностиками Симоном Магом и Валентином. В первых веках нашей эры теософскими рассуждениями занимались неоплатонисты Плотин и Прокл. В средние века теософские идеи выражали Эккарт и Николай Кузанский. Во время эпохи Возрождения и вскоре после нее теософией занимались Парацельс, Джордано Бруно, Яков Беме и Фртдрих Шеллинг.

Основатели Теософского общества

В данном случае мы имеем в виду Теософское общество, основанное в 1875 г. в Нью- Йорке русской аристократкой Еленой Петровной Блаватской и полковником Генрихом Стил Олкоттом, который был избран его первым президентом. Причиной для основания теософского культа послужили собрания в квартире Блаватской, проходившие с целью изучения магии, спиритизма и других оккультных наук. Цель общества заключалась в том, чтобы собирать, изучать и распространять соответствующие сведения среди людей.
Хотя в первое время дела общества были не очень успешны, Е. Блаватская написала книгу под названием "Исис Открытая", в которой сделала обзор религий и оккультизма всех веков. Издание книги в объединении Теософского общества с культом Арьи Самаджа в 1878 г. возбудили новый интерес к деятельности теософского культа.
В 1879 г. Е. П. Блаватская и С. Олкотт путешествовали по Индии и посетили Цейлон. Так как к ним там хорошо там отнеслись, они приняли буддизм, не оставляя своего общества.
Скоро после этого между ними и лидером культа Арьи Самаджи возникли разногласия. Их дружба рухнула, но это не помешало Блаватской и Олкотту остаться в Индии и организовывать в этой стране теософскую деятельность. За четыре года они основали сто центров в разных районах Индии. Главным центром своего движения они сделали г. Адьяр, возле Мадраса. Центр находился в прекрасном доме на большом участке земли. До сих пор это место является штабом теософского культа.

"Чудеса" Е. П. Блаватской и ее обман

Деятельность Елены Петровны Блаватской сопровождалась слухами о чудесах и необыкновенных явлениях. Одним из удивительных "чудес" были письма, адресованные ее сотрудникам. Эти письма посылались якобы великими мастерами или адептами (у буддистов Махатмами), которые, по учению Блаватской, являлись теми людьми, которые достигли совершенства и жили в Тибете. Два таких адепта, Морья и Кут Хуми, постоянно (невидимо) сопровождали Блаватскую. Их присутствие часто подтверждалось стуками и "астральными звонами". Один автор пишет следующее об этих письмах: "Самым главным помещением в доме была Оккультная комната. В ней находился закрытый занавесью алтарь, через который можно было посылать письма Махатмам.
Ответы от махатм приходили разными способами. Некоторые из них появлялись внутри алтаря, другие "спадали", то есть они внезапно падали с потолка или с ветвей деревьев.
Однако некоторые письма, как бы они оригинально ни приходили, Е. П. Блаватская лично передавала адресату. Ясно было одно, что никакой связи с Махатмами без посредничества Е. П. Блаватской не было. Однажды Синнетт и другой англичанин-теософ, по фамилии Хьюм, были расстроены небрежным поведением Е. П. Б. и решили попробовать установить прямую связь с главой махатм, великим Чоганом. Они написали ему письмо, извещая, что для распространения теософии среди непросвещенных, им необходимо работать независимо от Е. П. Б. Затем Синнетт, как обычно, передал письмо мадам Е. П. Б., чтобы она положила его в алтарь. Через несколько минут она, не владея собой от гнева, вбежала в комнату, где находился Синнетт. Он побежал привести Хьюма. Потом они оба старались успокоить ее. Однако Елена Петровна была вне себя от злости. По-видимому, от этого инцидента вера Хюма и Синнетта в махатм сильно пошатнулась. Дело в том, что Синнетт основал теософское общество в Англии и в конце концов имел основания получить дальнейшую информацию от Махатмы Кут Хуми через госпожу Лору Холлоуэй, из Америки, которая была медиумом" .
В связи с помощью Лоры Холлоуэй Синнетту, между ним и Блаватской возникали ссоры. Когда Блаватская узнала о том, что он имеет вести от Кут Хуми через Холлоуэй, то послала ему поддельное письмо от имени Кут Хуми, в котором сообщалось, что Хум не передавал сообщений через Лору Холлоуэй и что Синнетт должен обращаться к Хуми только через Блаватскую. Синнетт не поверил этому письму и устроил ей скандал. При посещении Лондона Блаватская давала интервью в Обществе психических расследований. Там были восхищены ею. Но в то же время из Индии поступили тревожные слухи. Жена одного человека рассказала христианским миссионерам, что ее муж соорудил в теософском центре Адьяра специальные приспособления для того, чтобы Блаватская могла бросать письма своим коллегам от имени адептов. Миссионеры эти слухи обнародовали.
Общество психических расследований, на собрании которого выступала Блаватская со своими теософскими доказательствами, послало в Индию доктора Ричарда Ходжсона для того, чтобы он расследовал это дело. В результате в Оккультной комнате, которая была рядом со спальней Блаватской, обнаружились тайные окна и дверь. Услышав, что ее секрет открыт, Блаватская отказалась от того, что это было делом ее рук. Она говорила, что окна и двери в Оккультной комнате были подделкой врагов, которые хотели ее дискредитировать. Особенно она обвиняла мужа женщины, открывшей ее тайну миссионерам.
В результате Блаватская все же должна была уехать из Индии, но ее общество продолжало свою деятельность. Она написала еще одну книгу "Тайная доктрина". Умерла Е. П. Блаватская в 1891 г. Дальнейшая история Теософского общества сопровождалась многими скандалами между его лидерами, что привело к разделению движения на несколько независимых групп.

Преемницы Блаватской

Одним из наиболее известных лидеров этого движения после Блаватской была Анни Безант. Она провозгласила в 1926 г. будущим мессией юношу-индуса по имени Кришнамутри. Однако через три год? он публично отказался от этой роли, хотя не переставал преподавать индуистское учение своего типа. Анни Безант умерла в 1933 г.
Затем известным лидером была Алис Бэйли, которая написала ряд книг и организовала заочные курсы. Бэйли скончалась в 1949 г.

Теософское понятие о жертве Христа

Мировоззрение Теософского общества всецело является синкретическим. Хотя теософы говорят, что признают Христа, их понятие о нем и о Его жертве совершенно противоположны учению Нового Завета. Для них жертва Христа не является Его искупительной смертью на кресте. Она заключается в другом Его акте. Теософ Л. Роджерс объясняет это так:
"За древней доктриной заступнического искупления находится глубокая и прекрасная истина, но она была сведена на низкий уровень, к понятию, которое столько же эгоистично, сколько ложно. Этой естественной истиной является жертва солнечного Логоса, Божества нашей системы (т. е. солнечной системы. - Н. П.). Жертва эта состоит в ограничении Себя в материи видимых миров. Она отражена в жертве Христа и других великих учителей. Не жертва жизни, а добровольный возврат, чтобы жить в плену материального тела. Никто не воздает более уважительной благодарности Христу, чем теософ; однако вместе с ап. Павлом он считает, что каждый должен совершать свое спасение" .
Удивительно, как теософы цепляются за некоторые "неудобовразумительные" (2 Пет. 3:16) выражения в посланиях ап. Павла для того, чтобы найти оправдание своей неевангельской идеи. Когда они это делают, то всегда пренебрегают понятными заявлениями Павла о том, что спасение Бог дает людям "не от дел", а по вере (Еф. 2:8-9; Гал. 2:16). Несмотря на ясное учение ап. Павла о заступнической смерти Христа, теософы считают его богословской выдумкой. Жертвой по их понятию является снисхождение солнечного Логоса-Христа и облечение себя в материю для того, чтобы помочь другим людям в освобождении от материи. Это вполне соответствует их понятию, что все беды человека исходят от материи. Это учение напоминает индуизм, буддизм, гностицизм, манихейство, катаризм и всякие другие нехристианские школы, которые говорят, что признают Христа, но в то же самое время имеют в виду иного Христа и иное спасение (2 Кор. 11:3-4).

Система вероучения

В общем виде доктрина Теософского общества Блаватской заключается в следующем. Хотя теософия признает существование Абсолюта, она не претендует на знание его атрибутов. В Абсолюте содержится неисчислимое количество вселенных, а в каждой вселенной содержится множество солнечных систем. Каждая солнечная система является проявлением существа, называемого Логосом, Словом Божиим или Солнечным Божеством, которое проницает ее, существует выше ее и вне ее.
Ниже этого солнечного Божества находятся семь служителей, называемых Планетарными Духами, у которых сообщение с ним подобно связи центров нервной системы с мозгом.
Ниже них находятся многочисленные сонмы или ордена духовных существ, называемых девами, или ангелами, которые служат вышестоящим различными способами.
Современным миром управляет одна великая должностная личность, представляющая солнечное Божество, под абсолютной властью которой находится весь процесс эволюции на нашей планете. Когда нужно основать новую религию, это существо либо само приходит на землю, либо посылает своих учеников.
На ранних периодах развития человечества иерархия высших должностных лиц формируется из более высокоразвитых сфер системы, но как только человеческие существа оказываются подготовленными до нужного уровня могущества и мудрости, тогда они занимают руководящие должностные посты. Такие должности могут занимать только адепты, которые по доброте, могуществу и мудрости неизмеримо выше обыкновенных людей и являются теми, кто достиг вершины эволюционного развития человечества. Они продвигаются выше до тех пор, пока сами не станут по природе богами.
Общество людей, которые, согласно теософскому учению, достигают вершины развития, называется Великим Белым Братством. Эти люди стараются входить в связь с достойными жителями нашей планеты для того, чтобы служить им и помогать прогрессу в направлении наивысшего уровня развития.
Теософы рассматривают Вселенную с точки зрения монизма и делят ее на семь степеней или уровней, все ее аспекты являются эманациями одного Божества. В нижних мирах оно проявляется в форме человеческих существ. Будучи частью единого, душа человека в то же самое время является искрой божественного огня. Она должна пройти путь эволюционного развития, начиная от жизни в материи для того, чтобы достичь своего наивысшего состояния божества в конечной нирване.
Душа всякого человека, как это понимают теософы, имеет три духовных аспекта бытия. Самый высший из них принадлежит духовному миру. Следующий относится к интуитивному миру и проявляет себя в чувствах человека, а третий - высшая умственная деятельность. Все три аспекта составляют эго человеческой личности.
Прежде чем душа может войти в физический мир, ее эго, существующее в Высшем Умственном мире, должно собрать вокруг себя или облечься в вуаль интуитивного или астрального и физического миров. Лишь тогда душа рождается в человеческом теле.
Такая воплощенная личность человека сложна. Она состоит из семи связанных между собой, зависимых друг от друга и в то же самое время отдельных принципов, каждый из которых представляет собой семь родов материи и управляется соответствующими законами времени, пространства и скорости передвижения. Семь принципов личности соответствуют семи отдельным уровням Вселенной.

Три принципа человека

В отношении к нашей солнечной системе личность имеет три принципа или тела: физическое, интуитивное или астральное и умственное. Для человека на земле видимо только одно, физическое. Однако, когда он умирает, то живет в астральном теле, не уходя из земли, и видит все, что происходит на физическом уровне. Даже до смерти, он имеет связь с астральным миром посредством своих снов, связь с духами умерших через спиритические сеансы или тогда, когда сам проецируется из физического тела. Находясь на астральном уровне, человек продолжает медленно или быстро эволюционировать в направлении конечной цели и переходит на уровень умственного мира и т. д.

Эволюция души, карма и перевоплощение

Основным пунктом учения Теософского общества является теория эволюции. Теософы применяют ее не только к происхождению материального мира, но также и к духовному прогрессу человека на земле и после смерти. В этой эволюции существенную роль играет индуистский закон кармы и учение о перевоплощении.
Душа несет с собой свою карму в потусторонний мир. Если она вела себя плохо, то ее пребывание в астральном мире будет долгим и более мучительным, чем в случае, если бы она вела себя в физическом мире хорошо, при этом ее эволюционный процесс будет медленным. Он, по этой причине, может быть и очень медленным. Однако хотя и медленно, душа все равно прогрессирует. Она усваивает уроки прежней жизни и, постепенно теряя астральное тело, всецело переходит к жизни тела умственного мира. Но и в этом теле душа не живет вечно. В конце концов умственное тело тоже распадается и остается чистое оригинальное эго.
Это эго снова собирает вокруг себя вуаль астральных и физических тел для того, чтобы снова родиться в физическом мире младенцем и продолжать эволюционный путь ввысь, пользуясь опытом прежнего воплощения. Промежутки между воплощениями у разных душ разные, в зависимости от того, как они жили и какую они создали для себя карму.

Долгий путь к совершенству

Теософское понятие о перевоплощении отличается от индуистского тем, что в его системе душа человека рождается снова только в человеческом теле. Как только она пройдет первоначальный процесс воплощений в телах низших тварей и достигнет воплощения первого человеческого тела, она не может вернуться к уровню ниже человеческого.
Продолжительность промежутков времени между воплощениями может быть различной.
Каждое новое воплощение эволюционирует выше и выше к полному освобождению от процесса физических перевоплощений до такого состояния, где душа сама станет адептом. Затем она эволюционирует уже не по законам физического мира. Конечная цель души является, как мы говорили, буддистская нирвана.
Путь к ней длинен и труден, и проходит через много жизней. При этом происходит пробуждение духовной способности, без которой прогресс на этом пути невозможен.
Физические и духовные упражнения, рекомендуемые теософией, те же, что входят в индуистскую философскую систему, известную как раджа йога. Даже самые тяжелые усилия не могут быть двигательной силой для человека на этом пути. Успех заключается в практике Видьи, той высшей мудрости, которая пробуждает в человеке скрытые способности и объединяет все его усилия для единения с Абсолютом.

Основные признаки теософии

Теософское мышление имеет не менее пяти общих характерных черт. Во-первых, оно признает мистические явления. Во-вторых, оно держится эзотерики, т. е. считает, что за явным значением всякого священного текста есть более глубокий скрытый смысл. В- третьих, теософы интересуются оккультными явлениями и принимают в них деятельное участие. В-четвертых, теософское мышление придерживается монистического мировоззрения, считая, что, несмотря на внешний дуализм, за всеми явлениями имеется единственная действительность. И в-пятых, идеи теософского мышления согласуются с религиозными и философскими понятиями, распространенными в Азии.

Заключение

То, что учение Теософского общества и ему подобные, являются культовыми, можно заключить на основе таких главных его идей, как монизм, учение о карме и перевоплощении, оккультизм, спиритизм и теория спасения человека своими делами.
Самым опасным в практике теософского учения с точки зрения Библии является спиритизм. Теософы отвергают христианское учение о существовании диавола и злых духов. Тех духов, с которыми они вступают в связь через разного рода сеансы, они считают духами умерших родственников, друзей или вообще духами хороших людей или добрых адептов.
Последователей теософского культа можно найти во многих странах. Хотя их не так много, но теософские идеи, связанные с оккультизмом, нашли выражение в современном "Движении нового века". Вслед за Еленой Блаватской теософы верят в "Великое Белое Братство" адептов или махатм. Однако неудавшийся эксперимент с письмами Блаватской не дает основания верить в действительное существование такого братства. Несмотря на ее ложь, можно признать, что в таком оккультном движении, как Теософское общество, злые духи имеют полную свободу для своей деятельности и, когда им нужно, представляют доверчивым душам обманчивые свидетельства.

Глава 27. Экстрасенсорика и феномен А.М. Кашпировского: оккультные методы исцеления

Деятельность целителей в СНГ

Всякий, кто внимательно наблюдал за процессом перестройки в бывшем Советском Союзе, не мог не обратить внимания на быстрое и почти одновременное появление в государствах СНГ разного рода целителей и психотерапевтов. Сначала стали известны лишь некоторые лица занятий этого рода, о них писали газеты и журналы, были передачи по радио и телевидению. Люди услышали фамилии А. Р. Довженко, Алана Чумака, А. М. Кашпировского и других. Особенно стал широко известен с 1988 г. доктор А. М. Кашпировский благодаря целительным сеансам по центральному телевидению.
Кроме упомянутых лиц начали открыто действовать многие менее известные целители, экстрасенсы, колдуны, психотерапевты, астрологи, маги, йоги и т. п. Так продолжается до сих пор, их число растет, они проводят свои сеансы в Домах культуры, театрах, на стадионах и в частных квартирах. Все они обещают чудесную помощь физически и душевно больным людям. Например, "белая ведьма", Серафима Руденская, обещает исцеление души и тела, изгнание бесов, снятие наговоров и сглазов, а также благотворное действие через заряженную ею воду, соль, кремы, мази и т. д.
В конце сентября 1991 г. в г. Алма-Ата состоялся съезд почти двух тысяч колдунов, магов, экстрасенсов и других оккультных целителей. Целью съезда было обсуждение вопроса о том, как улучшить сотрудничество между собой и расширить сферу деятельности для "блага людей". Известия обо всем этом не сходят со страниц прессы, звучат по радио и телевидению. Рост целительской деятельности настолько противоположен вчерашней линии государственного атеизма, что продолжает шокировать многих, не привыкших к этому феномену.

Как понять такое явление

Следует сказать, что этот же самый феномен, если и не точно в такой форме, появился в странах Запада в начале шестидесятых годов. Он был связан с так называемым "Движением нового века". Сочетание теорий психологии и парапсихологии с идеями восточных религий, на фоне разочарования в материализме, и породили такого рода движение. Кроме других аспектов деятельности, оно занималось также целительством.
Как бы то ни было, в начале восьмидесятых годов советский критик Е. Г. Балагушин так писал об этом: "В условиях расширения масштабов распространения религиозно-мистических настроений в современном капиталистическом мире их влияние в наибольшей степени сказывается, с одной стороны, на средней буржуазии и связанных с ней кругах учащейся молодежи и интеллигенции... Они надеются возместить остро ощущаемый ими духовный вакуум пробуждением религиозного чувства, обратившись к нетрадиционным культам, либо пытаются найти утешение, нравственное равновесие и уверенность в себе при помощи "всеисцеляющих" средств мистифицированной психотерапии (которая во многом оказывается созвучной религиозной мистике Востока)" 40.
Однако Балагушин не предвидел, что противоречия в атеистически настроенном обществе СССР станут еще большим толчком к пробуждению религиозности и целительства. Мировоззрение интеллигенции в Российской империи перед революцией 1917 г. можно объяснить, как склонное к религиозному мистицизму и оккультизму. Но с утверждением государственного атеизма явления эти были загнаны в подполье. Как только давление сверху исчезло, мистицизм и оккультизм дали себя знать с новой силой. Этому способствовало то, что в среде интеллигенции распространилось изучение психологии и религий. В социалистических странах атеизм оказался томительной тюрьмой для человеческого духа.

Что такое экстрасенсорика

Слово "экстрасенсорика" состоит из двух английских слов "extra sense", которые обозначают дополнительное чувство или сверхсознание. Оно обычно употребляется в выражении "extrasensory perception", что значит сверхчувственное восприятие. В разных частях мира не всегда одни и те же движения носят подобные названия. То, что в СНГ мы называем целительной активизацией экстрасенсов, на Западе известно как "Медицина нового века" или "Движение нового века".
Идеи и практика этого движения в основном заимствованы из восточных религий и древнего язычества. Современные исследования психологии и парапсихологии помогли экстрасенсорике лишь в том отношении, что они вскрыли сложность природы человека и необъяснимость многих духовных явлений. О том, что полезно и вредно для душевного и физического здоровья человека свидетельствует психология. Психологи считают, что реальными являются не только видимые предметы, но также невидимые духовные переживания.
Очень важно, что принять за основу дальнейшей интерпретации свойств человека. Если в основе мировоззрения лежит библейское учение, то многие явления покажутся в одном свете, а если - восточные, языческие идеи, тогда все окружающее будет выглядеть совершенно иначе. Идеи экстрасенсорики заимствованы из восточных религий и язычества, поэтому и мировоззрение и практика этого движения отличаются от христианского. При более глубоком рассмотрении обнаруживаются коренные различия.

Основные идеи экстрасенсорики

Самая главная идея экстрасенсорики - это идея универсальной и всепроницающей энергии, т. е. биополя. Часто экстрасенсы называют ее словом прана. Эта энергия определяет движение планет, меняет сезоны года, управляет работой нашего сердца, способствует балансу химического состава в нашем теле и т. д.
Универсальная энергия прежде всего лежит в основе всех вещей во Вселенной, видимых и невидимых. Она вездесуща, поступает из Вселенной в живые существа, циркулирует внутри их и в конце концов истекает из их нутра во внешнюю среду. Это именно та энергия, которая является основой всей жизни.
Эта энергия называется по-разному в восточных религиях, культах и в современной парапсихологии. В индуизме это - прана, в даосизме - чи, у полинезийцев - мана, у американских индейцев - оренда, в месмеризме - животный магнетизм, в хиропрактике - нутро, у Вильгельма Рейха - оргонная энергия, у Карла фон Рейхенбэка - одическая сила, у Самуила Хахнеманна - существенная энергия, у парапсихологов - биоплазма.
По сути это одна и та же энергия, хотя в отдельных случаях понимается чуть иначе.
Некоторые приверженцы Движения нового века на Западе отождествляют ее с уравнением Эйнштейна: Е = мс2.
Что касается взаимоотношения человека с биоэнергией, экстрасенсы считают, что человек имеет в своем теле семь энергетических центров, называемых чакрами. Они расположены снизу вверх в области позвоночного столба, начиная с копчика (муладхарачакра) и кончая макушкой головы (сахасрарачакра). Каждый центр является конденсатором энергии, самый мощный из которых - центр в области солнечного сплетения (манипурачакра).
Однако важнейшую роль в организме играет самый нижний центр (муладхарачакра), где, по учению йогов, находится в уплотненном виде энергия, называемая Кундалини-Шахти.
Она представляется в виде змеи, свернутой в три с половиной раза.
Следующей важной идеей экстрасенсорики является даосистское учение о том, что универсальная энергия дуалистична. Она имеет характер противоположностей, которые называются по-китайски "инь - ян". Как и в даосизме, это не подразумевает нравственных противоположностей добра и зла, а имеются в виду только природные, естественные противоположности. В индуизме это понятие не очень ясно выражено.
Однако он объясняет его как соотношение между лунными (отрицательными) и солнечными (положительными) флюидами. Секрет жизни и здоровья, с точки зрения данной идеи, заключается в правильном сочетании сил инь - ян в теле человека.
Именно во взаимодействии и взаимном отрицании, в борьбе противоположностей видят восточные ученые реальную основу всего существующего и совершающегося.
Внутренняя борьба этих сил реализуется в каждом явлении природы и именно она-то обеспечивает движение и развитие, именно она является формой проявления "Жизненной Силы" (жизненной Энергии), слаженности или расстройства жизненных процессов.
Даже темперамент человека, по учению экстрасенсов, является результатом определенного сочетания сил инь - ян. Когда этот порядок нарушается, возникает болезнь, как душевная, так и физическая. Для того, чтобы избавиться от болезни, нужно восстановить баланс противоположных сил во всем теле человека или в больном органе.
Задача экстрасенса - сделать это воздействием биоэнергии, которую он может накопить через раскрытие чакр.
Однако раскрыть чакры можно не так скоро и легко. Это даже опасно, потому что неправильное движение энергии может причинить вред. Требуется много времени и усилий, чтобы освоить хатхуйогу, которая помогает регулировать движение праны в организме. Сам процесс раскрытия чакр происходит в результате дыхательных упражнений и медитаций, как статических (самоуглубление), так и динамических (бег и экстазные танцы).
Биоэнергию можно использовать для восстановления здоровья человека даже таким образом, который будет казаться людям чудотворным. В связи с этим экстрасенсы любят ссылаться на чудеса Господа Иисуса Христа. Часто они говорят, что Иисус обладал огромным потенциалом энергии и для восстановления энергетического потенциала он регулярно проводил различной продолжительности голодания или обучал своих учеников каким-то "священным упражнениям". Наличие огромной энергии придавало лечебные свойства и предметам, постоянно находившимся с ним в контакте.
Вместе с этим экстрасенсы говорят, что в юности Христос провел несколько лет в Индии, где учился у йогов оккультным наукам. Все его чудеса они трактуют согласно своему мировоззрению, которое никак не согласуется с учением Христа.
В понимании экстрасенсов, биоэнергия может быть использована не только для добра, но и для зла. В этом разница между белой и черной магией. Наговоры, сглазы, наваждение болезней и несчастий - черная магия. Это результат злонамеренного использования биоэнергии. Снятие всего этого и исцеление - белая магия, т. е. добронамеренное использование той же энергии. В наши дни многие целители широко объявляют, что снимают наговоры, сглазы и лечат болезни. Однако они не говорят людям самого главного. А именно, то, что, согласно их же учению, они сами могут быть виновны в наговорах, сглазах и других злых делах. Ведь есть же в человеческой натуре склонность делать зло. И если они имеют возможность распоряжаться аморальной энергией, то, кто знает, что они могут при ее помощи сделать, когда захочется!
Несмотря на это, экспоненты этого движения считают, что универсальная энергия является тем, что религии называют Богом. Для них такие слова, как прана, чи, природа. Логос, Дух Святой, космическая энергия. Бог и пр. обозначают одно и то же. Все это, конечно, далеко от чудес Христа и от учения Библии о Боге и человеке. Согласно Библии и, в частности, учению Христа, Бог есть любовь. Он всемогущ и его сила проявляется в жизни знающих его людей. Однако Его силу нельзя использовать для зла. Есть другая личность, сила которой используется для зла. Эта сила может вначале показаться благотворной, но рано или поздно ее конечный результат будет трагичным. Недаром самая нижняя чакра в индуизме представлена в образе змеи, Кундалини-Шахти, и самое высшее состояние (самадхи) достигается ее пробуждением.
Экстрасенсорика учит, что, раскрыв чакры, человек воспринимает не только поток биоэнергии, но также и информацию путем телепатии. И первое, и второе он может передавать другим людям, как прикосновением в первом случае, так и речью во втором.
Однако это не все. Он может передавать и то, и другое на расстоянии, каким бы оно ни было. Он может также подвергаться психическому нападению со стороны другого, злонамеренного экстрасенса, и может таким же образом защищаться и защищать других.
Его энергетические удары могут поражать биоэнергетическое поле других, делать людей больными и даже приносить смерть.
Что касается лечения, то основным средством, конечно, является энергия целителя. Перед тем, как исцелить больного, экстрасенс должен поставить диагноз и узнать, в чем проблема пациента. Затем ему нужно выровнять энергетическое поле больного. После этого он может начать лечение наложением рук или пассами, во время которых он будет передавать биоэнергию (прану) своему пациенту. Акупунктура (иглоукалывание) и акупрессура (надавливание в определенных местах) тоже входит в лечение методами экстрасенсорики. Экстрасенсы не ограничиваются этим. Они верят в исцеление на расстоянии. Для всех способов лечения у них есть разработанные методы.
С христианской, евангельской точки зрения, исцеления и другие чудеса экстрасенса возможны, но смысл их совершенно иной. Мы знаем, что исцеление или лечение возможно естественным способом. Физическая рана порой заживает сама собой, если ее оставить в покое. Бог учел эту способность при создании мира. Кроме того, мы знаем, что можно восстановить здоровье с помощью хирургии и другого традиционного медицинского лечения.
Душевные раны тоже заживают с течением времени, есть также и психиатрическое лечение, которое касается душевных и умственных болезней. Психосоматические болезни возникают от сильных душевных конфликтов и переживаний. Они проходят, когда решаются внутренние проблемы. Известен так называемый эффект плацебо, влияющий на физическое состояние людей. Нравственная поддержка, сочувствие, вера в хороший исход и любовь всегда приносят позитивный результат. В этом и заключается сила естественной суггестии.
Но что касается сферы чудесного, то Библия говорит нам не об одной безличной энергии в двух кардинальных противоположностях, а о двух сверхъестественных духовных силах.
Есть Бог, который проявляет свою силу. Из Библии мы знаем, что не во все времена совершались чудеса. Это происходило, когда было угодно Богу. Особенно это проявилось в пришествии Сына Его Иисуса Христа. Никодим сказал при встрече со Христом: "...таких чудес, какие Ты творишь, никто не может творить, если не будет с ним Бог" (Ин. 3:2). Чудеса Христа совершались для того, чтобы установить Его авторитет как Сына Божия и удостоверить необходимость голгофских страданий для спасения людей.
Однако в Библии описаны и другие, не Божий чудеса. Например, чудеса египетских мудрецов, когда они противостояли Моисею; бедственные события в жизни праведника Иова, когда Бог позволил сатане испытать его и показал невозможные для людей действия человека, когда Христос пришел к нему в стране Гадаринской. Кроме того, Господь Иисус предсказал, что "восстанут лжехриста и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных", а в книге Откровение Иоанн написал об антихристе, что он даже огонь будет сводить с неба перед людьми (Исх. 7:22; Иов 1:13- 19; Мк. 5:4; Мф. 24:24; Откр. 13:13). Поэтому, нет ничего удивительного в том, что экстрасенсы могут совершать чудеса. Но они следуют совершенно не по Христову учению, и ясно, к какой силе они прибегают.

Феномен Л. М. Кашпировского

В связи с экстрасенсорикой стоит обратить внимание на феномен известного телецелителя, врача Анатолия Михайловича Кашпировского. С одной стороны, его деятельность нельзя считать культом, как таковым, потому что он не предлагает никакой религиозной системы, но с другой - можно, потому что своими сеансами он привлек к себе многих людей, которые открыто заявляют: "Мы верим в вас". Учитывая его отдельные высказывания, не трудно догадаться, что Кашпировский руководствуется каким-то определенным мировоззрением, однако об этом он не говорит, предпочитая исцелительную деятельность.
Наши данные о феномене Кашпировского основываются на газетных статьях, опубликованных в России и за ее рубежами, а также на впечатлении от личного присутствия автора на его сеансе 11 марта 1990 г. в Чикаго. Мы не считаем наши сведения исчерпывающими, однако имеем достаточно материала для того, чтобы сделать вывод о данном феномене в свете Священного Писания. Свидетельства людей об исцелениях тоже могут дать новые сведения по этому поводу.
Что касается личного присутствия автора на сеансе Кашпировского в Чикаго, то это было сделано совместно с группой студентов богословской семинарии и работниками евангельской миссии после молитвы. Цель посещения - дать оценку происходившему с точки зрения Евангелия.

Кто такой Кашпировский

Анатолий Михайлович Кашпировский родился в 1939 г. на Украине. Во время войны он ребенком находился вместе с семьей в Казахстане в то время, как отец воевал на фронте. После войны вся семья недолго жила в Белоруссии, а потом переехала на Украину, в Хмельницкую область. Там молодой Анатолий закончил десятилетку. После школы он поступил в Винницкий медицинский институт. Окончив его, стал работать врачом. На этой должности в Виннице он проработал 25 лет.
Приблизительно через год после окончания института Кашпировский начал заниматься психотерапевтической деятельностью. Деталей его обучения в этой области медицины и работы мы не знаем. Но слушая его выступление в Чикаго, автор получил о нем впечатление, как о враче-психиатре, знающем свое дело. Анатолий Михайлович женат, имеет дочь и сына. Дочь восхищается деятельностью отца, а сын к этому безразличен.
Интересно отметить, что Кашпировский не курит и не пьет. Он говорит, что придерживается такого аскетизма по "внутренней потребности". До 33 лет он не держал во рту ни капли вина. Причина: "Возможно, интуитивно я готовил себя к будущей работе, в которой самодисциплина до самоистязания - важнейшее условие".
О своей работе врача он говорит, как "о громадном опыте, который складывался более чем за двадцатипятилетнюю практику применения гипноза, внушения, других методов, которые испытаны, как в условиях клиники при лечении, так и при проведении лекций- сеансов. Он провел таких сеансов почти тысяча семьсот.

Телевизионные и публичные исцелительные сеансы

Телевизионная деятельность Кашпировского началась в 1986 г. в Алма-Ате, когда впервые были записаны для телепередач его сеансы. Однако широкая возможность для этого представилась в 1988 и 1989 гг. на Центральном телевидении, которое стало показывать его сеансы по всей стране. Кроме того, киевское телевидение показало в 1989 г. документальный фильм о его сеансе на киевском стадионе. Особенно известным был телемост Тбилиси - Москва в ночь с 1 на 2 марта 1989 г., во время которого Кашпировский путем внушения снял боль двум женщинам, когда они находились под операционным ножом.
Авторы статей в "Правде" и "Новом русском слове" не отвергают необыкновенный целительский успех Кашпировского и говорят о его способности исцелять людей, как о факте. Кроме обезболивания во время операций, журналисты пишут об исцелениях физических недостатков и болезней, как врожденных дефектов, псориаза, ожирения, слепоты, астмы, эпилепсии, детского энуреза и др. В интервью с журналистом "Нового русского слова", кроме всего прочего, Кашпировский сказал, что его сеансы способны вызвать исчезновение седины или рубцов на коже у людей, которые перенесли операции и ранения. В общем, создается впечатление, что успех целительной деятельности Кашпировского подтверждается многими свидетелями.
Что касается обезболивания, Кашпировский говорит, что пациенту не обязательно нужно видеть его во время операции. В интервью с корреспондентами "Правды" он привел, как пример, два случая, когда один раз он только словом, а в другой раз словом и взмахом руки провел обезболивание у двух пациентов. Затем, в его отсутствии, им были сделаны операции без наркоза.
Интересно то, что в залах и на стадионах, где происходят сеансы, люди ведут себя необычайным образом. Они валяются на полу, пляшут, поднимают вверх руки, поют, что производит очень странное впечатление. Представляется, что они загипнотизированы. В некотором отношении сеансы Кашпировского напоминают харизматические исцелительные собрания, только без христианской проповеди и пения гимнов.
В первой части сеансов А. М. Кашпировский приглашает людей засвидетельствовать, что они исцелились либо на одном из прошлых его сеансов, либо во время просмотра его видеокассеты.
Однако не всегда результат сеансов Кашпировского положителен. В статье "Вынужденный сеанс А. Кашпировского" корреспондент Н. Данилин написал об одном человеке, который заснул, смотря передачу сеанса по телевизору. Он проспал целый месяц. Никто не мог разбудить его. Впечатление было такое, как будто этот человек заколдован. Когда это сообщили Кашпировскому, то он признался, что такой результат может произойти и предложил "расколдовывать" таких людей тоже через телесеансы.
Проснулся ли в конце концов тот человек, мы не знаем.
Телевизионная деятельность Кашпировского принесла ему большую известность, как в странах бывшего Союза, так и за его пределами. В связи с этим он заметил, что ему в СССР были открыты все двери. По этой же причине он имел возможность посетить США и другие страны Запада, чтобы провести там сеансы для эмигрантов из СССР. На своем выступлении в Чикаго Кашпировский говорил, что его телесеансы видели 330 миллионов человек и в результате было получено около 600 тысяч писем.

Положительные мнения о его деятельности

Естественно, для нас было важно знать, как смотрели на деятельность Кашпировского известные врачи, служители Церквей и представители прессы. Отзывы были самые разнообразные, в зависимости от положения, опыта и личного мнения каждого из них. С одной стороны, весьма положительные, а с другой, резко отрицательные. Мы рассмотрим сначала положительные.
Когда кончилась операция в ночь с 1 на 2 марта 1989 г. с участием А. М. Кашпировского, который устранил боль по телемосту Тбилиси - Киев, профессор Иоселиани, делавший операции, сказал: "Это не чудо - это сверх чудо". Затем в статье, озаглавленной словами Кашпировского "Чудо в том, что чуда нет", газета "Правда" положительно оценила его деятельность. Корреспонденты зарубежной газеты "Новое русское слово" в номерах от 28 декабря 1989 г. и 2 февраля 1990 г. тоже одобрили Кашпировского. С особым восторгом отозвался об его успехе корреспондент "Нового русского слова" Станислав Непомнящий.
Он уговаривал читателей не осуждать деятельность этого героя. В статье под названием "Еще одно мнение" в журнале "Наука и жизнь" в N 12 за декабрь 1989 г. доктор медицинских наук, врач-психотерапевт В. Файвышевский высказал мнение, что А. Кашпировский погружает зрителей в "разнообразные гипноидные состояния". Он не сказал о нем прямо: "Кашпировский - гипнотизер!" Однако не трудно догадаться, что Файвышевский считает именно так.
Файвышевский говорит, что Кашпировский может принести пользу людям, которые способны ему "поверить". Несмотря на это, он приводит три причины, почему считает, что не следует передавать по телевидению сеансы Кашпировского. Во-первых, потому что улучшение самочувствия не всегда означает улучшение состояния больного. Во-вторых, потому что показ по ТВ людей, находящихся в состоянии гипноза, неприличен и унижает их достоинство. И в-третьих, потому что после того, как стали демонстрировать эти телесеансы, усилилась податливость людей гипнозу. Иначе говоря, доктор Файвышевский не отверг деятельность Кашпировского, а только хотел, чтобы ею не злоупотребляли. Возможно, что есть и другие врачи, которые разделяют мнение Файвышевского.

Отрицательные мнения врачей и корреспондентов

Отрицательную позицию в отношении к сеансам А. М. Кашпировского заняла редакция "Литературной газеты". То же самое можно сказать о Церквах - Православной и Евангельских Христиан-Баптистов.
В "Литературной газете" за 14 ноября 1989 г. помещена статья собственного корреспондента газеты Сергея Киселева под названием "Цена сенсации оказалась непомерно высокой для киевлянки Леси Ершовой". Киселев описывает свое интервью с Лесей Ершовой, одной из женщин" которую в ночь с 1 на 2 марта 1989 г. обезболивал А. Кашпировский во время операции в Грузии по телемосту Тбилиси - Киев. Ершова рассказала, как чувствовала "дикую боль" во время операции. Почему же она согласилась на операцию без анестезии? Во-первых, потому что безгранично верила в силу Кашпировского; во-вторых, потому что он обещал излечить ее многочисленные болезни и сделать так, чтобы она похудела; и, наконец, потому что он обещал возить ее за границу, как рекламу собственного метода телевизионной анестезии. Однако все это оказалось не так. Ершова перенесла ужасную боль, а вместо вознаграждения Кашпировский отказался выполнить свои обещания.
Затем в той же "Литературной газете" в номере от 13 декабря 1989 г. помещены на тему сеансов Кашпировского пять критических статей и дан заключительный комментарий от имени отдела экономики и науки "ЛГ". Название статей говорит за себя. Мы их приводим: "Обманутые надежды" академика АН СССР Н. Блохина; "Распутинщина на пороге?" доцента и ученого секретаря правления Ленинградского научного общества невропатолога А. Архангельского; часть статьи Георгия Шевкунова "...А душе своей повредит", которая полностью напечатана в "Журнале Московской Патриархии" N 12; "Опасное шоу" членакорреспондента АМН СССР Н. Мисюка; "Чего не видит пациент" (в сокращенном виде) английского психотерапевта Дж. Мейсона из журнала "Нью Стейтсмен" под оригинальным названием "Против терапии".
Критики А. Кашпировского в России выразили свое осуждение по-разному. Доцент А. Архангельский называл его "новым Распутиным", а его сеансы "психическим Чернобылем". Академик Н. Блохин уподобил его деятельность работе средневековых колдунов и знахарей. Корреспондент Н. Мисюк высказался, что он экстрасенс и гипнотизер, который театрализированными "чудесами" пытается отвлечь внимание публики от реальных проблем современной жизни.
Особенно серьезные обвинения в адрес Кашпировского высказали доцент Архангельский и академик Блохин. Они считают его настоящим гипнотизером. Только, по их понятию, деятельность Кашпировского намного опаснее, чем это допускает Файвышевский. Она заключается в том, что Кашпировский лишь временно удаляет симптомы недугов у людей. На самом деле он ставит пациентов в более опасное положение, так как их болезни остаются. Через некоторое время симптомы возвращаются. Человек чувствует себя намного хуже, потому что запустил болезнь. Если бы он не подвергся гипнотическому внушению Кашпировского, то раньше бы обратился к врачам за помощью. Академик Блохин высказался так: "Объявив о начале подобных сеансов, телевидение совершает преступление перед больными, отвлекая их от научно обоснованного лечения. Под действием телепропаганды они откажутся от реально действующих методов и станут жертвами невежества пропагандистов.
Целый ряд онкологических больных, об успехах в лечении которых заявляет в своих телесеансах А. Кашпировский, уже находятся в онкологических учреждениях. Врачи их могут подтвердить, что рекламы психотерапевта не соответствуют действительности".

Отрицательное отношение служителей Церкви

Критика со стороны православных и баптистских Церквей обращает внимание на духовную опасность сеансов Кашпировского. В статье под названием "Не участвуйте в делах тьмы" в "Журнале Московской Патриархии" N 2, декабрь 1989 г., стр. 44, Георгий Шевкунов, не упоминая фамилии Кашпировского, написал о его телесеансах следующее:
"Всякому, кто хоть раз бывал на акте экзорцизма, стоит только взглянуть на экран во время сеанса "исцеления" и увидеть людей, впавших в транс, помимо своей воли танцующих, смеющихся и плачущих, чтобы ясно понять: они ведут себя в точности как люди, одержимые силами, которые в православной практике называются бесами, или нечистыми духами. И у нас уже не возникает вопроса, почему "исцелитель" настойчиво приказывает таким пациентам быть сдержаннее: в состоянии одержимости люди могут начать вести себя бурно и непредсказуемо, если дух, руководящий ими, полностью овладеет человеком".
Иначе говоря, православная Церковь высказала мнение, что деятельность Кашпировского - от диавола. То же самое выразил от имени евангельских христиан-баптистов Л. Сергиенко, пресвитер в городе Мытищи. В газете "Христианское слово" в декабре 1989 г. он написал:
"О, как глубоко заблуждается тот, кто хоть на мгновение подумал, что все это благо, такой человек не знает, к какому печальному концу приводят подобные подарки от диавола - отца лжи. Сатана борется против Иисуса Христа. Он ведет эту борьбу особенно усиленно в наши дни, предчувствуя, что недолго осталось ему царствовать и совращать людей.
Нужно только признать, что "целители" обладают реальной силой, действительно, несколько способной улучшить физическое здоровье. Но те, кто рекламирует их помощь, умалчивают о том, что после таких сеансов у пациентов значительно сокращается жизнь: они умирают раньше, чем если бы они пользовались традиционной медициной. Имеются статистические данные, подтверждающие этот факт".
Н. Блохин. Обманутые надежды. "Литературная газета", 13 декабря 1989 г., с. 13. 312
На основании приведенных выше материалов можно понять, что если есть у А. Кашпировского много поклонников, то также есть и много серьезных критиков, которые считают его деятельность вредной, как в отношении физического здоровья, так и духовного благополучия людей.

Защита себя Кашпировским

В газетных интервью и публичных выступлениях А. М. Кашпировский опровергает все предъявляемые ему обвинения. Что касается гипноза, он высказался так: "Я не пользуюсь гипнозом... Боже упаси! Гипноз - тяжкое наследие психотерапии прошлого, когда считалось, что сначала нужно оболванить человека, а потом внушить ему какую-то истину. Это заблуждение!" О своем методе он сказал следующее: "Я пользуюсь другим - внушением наяву, убеждением, кое-чем еще" (курсив мой. - Н. П.) и пояснил: "В течение двадцати лет я разъезжал по стране от общества "Знание", выступая с лекциями и так называемыми "психологическими опытами", которые были связаны с внушением, самовнушением, процессами саморегуляции и т. д.". Сравнивая свой метод с методами других терапевтов, Кашпировский говорит: "Главное же отличие моей работы от деятельности других психотерапевтов это то, что я влияю на внутренние органы человека, на кожу, на связки - иными словами, на то, чего избегали касаться все остальные".
Согласно Кашпировскому, правда на его стороне. Он не согласен с уподоблением себя Распутину или средневековому колдуну. Он хотел бы создать школу, которая ускорила бы изучение новых аспектов психотерапии, связанных с биохимическими исследованиями.
В интервью, данном "Правде", в статье под названием "Чудо в том, что чуда нет", А. М. Кашпировский пояснил, что метод его терапии связан с созданием "установки на исцеление" в пациентах. Его можно применить путем слова, жеста, молчания и вообще всего, что может подсказать интуиция в нужный момент. Кашпировский дал знать, что важную роль в его целительской работе играет чувство обратной связи с пациентом, которое является как бы "чтением" другого человека. Поэтому, как мы заметили, "внушение, самовнушение и саморегуляция" играют в методе Кашпировского важную роль. По его мнению, это не какое-то чудо, а является чем-то естественным, это закон, который обнаружил Кашпировский.

Уважительные слова о Евангелии

Кашпировский не соглашается также с мнением церковнослужителей, что его сеансы связаны с силами тьмы. Личное отношение к религии и Евангелию он высказывает так:
"Мое отношение к религии самое почтенное. Я бесконечно уважаю религию, а Евангелие - одна из моих любимейших книг. Это подлинный кладезь мудрости, и я думаю, что еще не все священники проникли в эту книгу до самых ее глубин. Сам я постоянно нахожу там для себя все новые и новые откровения".
Что касается своего целительского метода, Кашпировский отождествляет его с деятельностью Христа, как Сам Спаситель ее суммировал в Евангелии от Матфея 5:17. Он говорит об этом так:
"Суть моего метода заключается в словах Иисуса Христа. Господь сказал: "Не нарушить закон я пришел, но исполнить". Поверив в эти слова, я приблизился к пониманию истины, заложенной в сути вещей. Отбросив все искусственное, ненужное, я пошел напрямик, кратким путем к тайникам подсознания. Познав эту тайну, я вызвал к жизни, заставил работать эти древние структуры, что и вызвало реакцию со стороны соматики" (греческое слово "сома" означает тело).
Своим пациентам Кашпировский хочет внушить слова, сказанные Христом при исцелении двух слепых: "Тогда Он коснулся глаз их и сказал: по вере вашей да будет вам. И открылись глаза их. И Иисус строго сказал им: смотрите, чтобы никто об этом не знал" (Мф. 9:29). Кашпировский хочет, чтобы люди верили в его способность исцелять.
Вероятно, поэтому фильм о нем, показанный киевским телевидением, был назван: "И воздается тебе по вере твоей".
Однако, если Кашпировский даже публично говорит, что любит Евангелие, мы вправе спросить: "А проповедует ли он Благую весть Христа, так как это делал Христос и Его апостолы?" Можно цитировать слова Христа и в то же самое время не обращать внимания на суть Христова учения. Нельзя отождествлять себя с Христом и пренебрегать Его поручением. Хотя Кашпировский и говорит, что проник в глубину слов Евангелия лучше многих священнослужителей, однако этого не видно в его деятельности. Целительством занимались всякого рода шаманы, маги, ведуны и т. д., но лишь истинные христиане проповедовали Христа распятого (1 Кор. 1:22-24).

Оставшиеся вопросы

В заключение обсуждения феномена А. Кашпировского необходимо подвести итог и сделать выводы на основании Слова Божия.
Во-первых, следует сказать, что довольно мало известно о том, как формировалось мировоззрение Кашпировского, которое привело его к "исцелительной" деятельности. В одном интервью он говорил, что много читал. Интересно, что именно он читал и какие предметы его интересовали. Читал ли он книги на темы оккультизма, каббализма, шаманизма, парапсихологии, теософии, индуизма и их разновидностей, о мистических необычных религиях и т. д.? Ответ на этот вопрос может пролить свет на деятельность Кашпировского. Услышать, как он понимает индуизм, буддизм и другие религии, тоже может дать возможность понять то, что он делает.
Во-вторых, объясняя свой метод, Кашпировский говорит, что, кроме убеждения, внушения, самовнушения и саморегуляции, он пользуется кое-чем еще. Мы хотели бы точнее и подробнее знать, что это значит. Возможно, в этом есть что-то выходящее из ряда вон или же нет ничего особенного. Кроме того, хотелось бы знать, почему его аскетизм так важен для исцелений?
Кашпировский говорит, что Евангелие является одной из его любимейших книг и он постоянно находит в ней для себя новые откровения. Кроме этого заявления и приводимых им евангельских цитат, мы не знаем, каковы его убеждения о Боге, о Христе, о Святом Духе, об искупительной смерти Христа на кресте и о пути спасения. Мы хотели бы также знать, верит ли он в то, что Христос пролил кровь за грехи людей, как учит Новый Завет, а если верит, то почему он это не проповедует?
Во время сеанса 11 марта в г. Чикаго Кашпировскому была подана записка с вопросом: "Верите ли вы в Бога и во Христа?" На это он ответил: "Этот вопрос подобен тем, которые спрашивают мои критики в Советском Союзе. Не важно, верю я или нет". Такой ответ удивляет нас. Христианин не должен так отвечать (1 Пет. 3:15).

Оценка в свете Нового Завета

Подводя итог известным нам словам и деятельности доктора А. М. Кашпировского, обращаем внимание на следующие пункты, которые показывают, что его деятельность не согласуется с исцелительной деятельностью Христа и его последователей.
1. Хотя Кашпировский говорит, что любит Евангелие, однако он не проповедует евангельскую весть, как это делал Спаситель и апостолы. В Новом Завете мы читаем, что Христос и апостолы исцеляли людей, однако это не было их главным служением. Евангелист Марк говорит о служении Христа так: "После же того, как предан был Иоанн, пришел Иисус в Галилею, проповедуя Евангелие Царствия Божия и говоря: покайтесь и веруйте в Евангелие" (Мк. 1:14-15). An. Павел писал Коринфянам следующее: "Ибо и Иудеи требуют чудес, и Еллины ищут мудрости; а мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие" (1 Кор. 1:22-23). An. Павел и другие апостолы исцеляли, но они это делали, поскольку такое дело было угодно Богу, однако проповедь Благой вести занимала главное место в их служении. Исцеления же играли второстепенную роль и не всегда они происходили. Их назначением было подтвердить проповедь о прощении грехов по вере в искупительную жертву Христа на кресте и помочь людям уверовать (Деян. 14:8-17).
В своих сеансах А. М. Кашпировский не прославляет Бога за исцеления (каковы бы они ни были) и не побуждает исцеленных благодарить Бога. Всю славу и благодарность он принимает, как должное. Допустим даже, что эти исцеления на сеансах основаны на каких-то глубоких законах, которые он обнаружил. И в этом случае следовало бы сказать: "Бог дал мне знание и поэтому прославляйте не меня, а Бога и Сына Его Иисуса Христа".
Однако Кашпировский этого не делает.
Во время сеанса в Чикаго несколько человек объявили, что они были исцелены на одном из прошлых сеансов в России. Они во всеуслышание обратились к Кашпировскому и сказали: "Мы верим в Вас. Мы благодарим Вас за исцеления". Кашпировский принял их благодарность, не упомянув ничего о Боге. Апостолы так не поступали. Люди, получавшие исцеление через апостолов, тоже прославляли нелюдей, а Бога (Деян. 3:6-9; 4:9-12). Поэтому можно сказать, что исцеления Кашпировского либо не являются истинными, а гипнозом, либо совершаются с помощью темных сил.
Важно отметить и то, что Кашпировский не побуждает людей к покаянию, которое часто необходимо для исцеления. Слово Божие открывает, что люди болеют не только по естественным причинам, но также из-за грехов. Нарушая нравственные Божий законы, они испытывают последствия этого. В таких случаях, прежде всего необходимо покаяние, а потом уже можно получить исцеление. Мы читаем, что однажды принесли к Иисусу расслабленного. Господь сказал ему: "Чадо! прощаются тебе грехи твои", и после того исцелил его (Мк. 2:5-12). В другом случае Господь сказал уже исцеленному: "Вот, ты выздоровел; не греши больше, чтобы не случилось с тобою чего хуже" (Ин. 5:14). Эти примеры дают понять, что в некоторых случаях исцеления не принесут пользу, если не будет покаяния и прощения. Поэтому, если Кашпировский говорит, что любит Евангелие, то хотя бы иногда следовало бы побуждать людей к покаянию, как это делал Христос? Об этом Кашпировский молчит, из чего следует, что его деятельность не соответствует Евангелию (1 Пет. 3:10-12; 1 Ин. 1:8-10; 1 Кор. 6:9-11).
А. М. Кашпировский выразил похвальное мнение о Евангелии. Действительно Слово Божие содержит глубину мудрости. Через него Дух Святой открывает путь спасения и дает благодать для христианской жизни.
Однако мы знаем, что Христос и апостолы предупреждали учеников беречься ложных знаний, которые приходят в подобии новых откровений. Так как христиане Колосской церкви были в такой опасности, ап. Павел предупреждал их, говоря: "Смотрите (братия), чтобы кто не увлек вас философиею и пустым обольщением, по преданию человеческому, по стихиям мира, а не по Христу". Он сказал им, что такие люди, "надмеваясь плотским своим умом", безрассудно вторгаются в то, чего они не видели (Кол. 2:1,3 и 18). В книге Откровение мы видим, что Господь предупреждал Фиатирскую церковь через ап. Иоанна о том, что определенная часть ее членов находится в опасности от знания "глубин сатанинских" (Откр. 2:24).
Словами "знание", "мудрость", "откровение" руководствовалось еретическое движение гностицизма в период раннего христианства. Гностики любили эти слова и думали, что они глубоко знают Христово учение. Они заявляли, что только они знают истинное учение Христа, а епископы и пресвитеры Церкви не знают. Однако гностики базировались не на Евангелии, а на философских и языческих идеях. Они по-своему толковали Священное Писание, отвергая то, что им не нравилось.
Поэтому, когда Кашпировский заявляет, что он глубже всех понимает Евангелие, это звучит подобно заявлению гностиков и других "мудрецов мира сего", чье знание отличается от библейского.

Заключение. Причины распространения культов. Выводы

Причины развития культов

Многие культы или малые агрессивные еретические движения имеют успех в приобщении новых членов. Некоторые из них активно работают по распространению своего учения и конкурируют с известными деноминациями. Поэтому существенно важен вопрос, почему развиваются культы?
Прежде всего вспомним ответ Слова Божия. Господь Иисус неоднократно предупреждал о том, что будут лжеучителя, лжепророки и лжехристы, которые прельстят многих.
Некоторые из них даже "дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных". Апостолы Христа тоже предупреждали о лжеучителях и лжепророках (Мф. 24:11,24; Деян. 20:29-30; 2 Пет. 2:1-3; 1 Ин. 2:18-19; 2 Кор. 11:2- 4; 1 Тим. 4:1-3). Причина этого в действии духа зла против деятельности Божией в проповеди Евангелия и спасении душ. Одним из примеров этого является случай, когда однажды во время свидетельства о Христе ап. Павла проконсулу Сергию Павлу на острове Кипре противодействовал Елима волхв (Деян. 13:6-12). An. Павел писал в Послании к Ефесянам о брани "против начальств, против властей, против мироправителей тьмы века сего, против злобы поднебесных" и это имеет прямое отношение к деятельности разных культов (Еф. 6:12).
Однако в каждом подобном случае действуют естественные, психологические и социальные законы. Давид Хесселгрэйв, профессор Евангельской Богословской Школы Св. Троицы в Чикаго, говорит в книге "Динамические религиозные движения", что культы происходят и функционируют при содействии причин, по крайней мере, четырех категорий:
1. Во-первых, так называемая необходимая причина, без которой культ не появится и не будет развиваться.
2. Во-вторых, достаточная причина, которая всегда сопутствует росту.
3. В-третьих, вспомогательная причина, которая улучшает возможность для роста.
4. В-четвертых, случайная причина, которая является фактором, способствующим другому фактору быть вспомогательной причиной.
Причиной может быть время или сложившиеся обстоятельства. Так же важны культурные и религиозные условия, либо другие причины. Объясняя подробнее эту концепцию, Д. Хесселгрэйв говорит о семи аспектах жизни разных культов, которые излагает в следующем порядке:
1. Во-первых, что касается веры или доктринального исповедания. В этом аспекте важны такие факторы, как:
а) уникальность учения. Пусть даже оно будет заимствовано из разных источников, но лишь бы было по своему составу новым, уникальным;
б) практические ожидания. В это понятие включаются такие конкретные обещания, как успех, мир, обещание надежды на будущее счастье, превосходство, забота друг о друге и т. п.;
в) всеобъемлющее мировоззрение. Лидеры культов не оставляют второстепенные вопросы непродуманными или без ответа. Они обычно дают своим членам ответы на все вопросы, по крайней мере, на те, которые обычно задают люди. Рядовые члены культов не должны сами ломать голову над трудными вопросами;
г) особая апокалиптическая система. Люди всегда интересуются будущими событиями и концом мира. Как бы культы ни отличались друг от друга в толковании истории и будущего, они всегда имеют свою собственную схему будущего и знают место своих членов в ней.
2. Во-вторых, что касается организационного уклада группы. В этом аспекте играют роль такие факторы, как:
а) структура организации. Обычно организация культов является иерархической, более подходящей к военной, привилегированной. Власть лидеров и их помощников в ней играет очень важную роль. Часто именно они являются буквально диктаторами. Неповиновение приводит к строгим мерам взыскания;
б) доминирующие вожди. Возглавляют культы обычно люди, которые имеют необычайные способности вести за собою людей. Как они это делают, является особым вопросом;
в) личное участие рядовые членов. В растущих движениях и культах наблюдается тот факт, что лидеры создают условия для участия в движении каждого члена культа, то ли путем убеждения, страха или в результате организационного порядка.
3. В-третьих, что касается богослужения и обрядов. В этом аспекте деятельности культа играют роль такие факторы, как:
а) вступительные обряды. В то время, как в евангельских церквах главное внимание уделяется вопросу обращения и возрождения, в культах обряд приема играет более важную роль;
б) участие всех в богослужебных обрядах. Члены культов, обыкновенно, не являются пассивными наблюдателями того, что происходит во время службы, но активно участвуют в ней. Они исполняют свою роль и предписанные обряды, что дает им чувство собственной значимости и эмоциональное удовлетворение;
в) внимание к чувствам людей. Многие культы используют психологические нужды людей, обещая им физические исцеления, близость общения с единоверцами и опеку со стороны вождей.
4. В-четвертых, - богослужебные места. В этом аспекте преобладает следующий фактор:
а) храмы и священные места. Не все культы их имеют, но в практике многих из них центры их организаций, храмы, залы и другие особые места имеют особое значение, как важные священные места веры. Психологический фактор этого нельзя недооценивать.
5. В-пятых, что касается происхождения культов и их книг. В этом аспекте отметим такие факторы, как:
а) абсолютный авторитет "откровений" и "открытий" якобы данных основателям культов. Лидеры культов и их последователи выдают свои "откровения", "явления", "открытия" и т.п. за божественные и беспрекословные. Для них они являются абсолютной истиной;
б) непогрешимость книг, написанных основателями культов. Может быть текст этих книг был подвержен добавлениям, исправлениям и сокращениям, это не важно. Литературные труды лидеров занимают положение авторитетных священных книг в жизни и практике культа.
6. В-шестых, - психологическое состояние членов культа. В этом аспекте играют роль такие факторы, как:
а) сознание своего положения, принадлежности к культу и уверенности в себе. Человек, присоединившийся к какому-то культу, получает в награду сознание, что он принадлежит к особому, избранному классу людей. Он чувствует себя под покровом особого благоволения и защиты. Он чувствует также, что имеет привилегию участвовать в самом важном деле на земле;
б) благоволение и экстаз. Данные переживания, если не во всех культах, то во многих, имеют место в практике богослужений и собраний. Когда это происходит в общении с другими, люди чувствуют, что они нашли для себя истину и удовлетворение;
в) подвижничество. Члены культа бывают очень ревностны в распространении своего учения. Они могут жертвовать временем, средствами и даже жизнью ради успеха своего культа.
7. В-седьмых, что касается методов приобщения новых последователей. В этом аспекте находятся такие факторы, как:
а) понимание цели и разработка программ работы. Так как члены культа считают, что истина на их стороне, а все остальные заблуждаются, то они не теряют из вида цели своего существования. Они разрабатывают программы для обращения людей в свою веру. Они очень часто ревностные миссионеры;
б) личная работа с новыми людьми. Некоторые культы имеют хорошие курсы для новых членов. Проводятся личные беседы с людьми, которые не принадлежат к данному движению;
в) использование средств массовой информации. Многие активные культы используют различные эффективные методы для достижения своих целей. Они употребляют не только газеты и журналы, но также радио и телевидение;
г) создание учебных институтов. С целью расширения работы и привлечения молодежи, некоторые движения основывают школы, колледжи и даже университеты. Они делают это в странах, где они прочно обосновались, но также и в другим странах, где проводят миссионерскую работу.

Рекомендации деноминациям

Проблема культов и различных неортодоксальных движений в наше время является довольно серьезной. Большинство из них занимается миссионерской деятельностью, стараются привлечь как вообще неверующих людей, так и тех, кто принадлежит к истинному христианству. В особенности они стараются также привлечь не утвердившуюся в Слове Божием молодежь. На эту проблему должны обратить внимание руководители всех христианских церквей.
Наша рекомендация деноминациям заключается в том, чтобы организовать при них отделы или организации по вопросам разных религии и культов. В их обязанность должно входить следующее:
1. Изучение деятельности и мировоззрений религий и культов в данной стране.
2. Изучение журналов, газет и вообще литературы для того, чтобы знать, каким образом и почему распространяются идеи нехристианских религий и культов среди интеллигенции, в учебных заведениях и вообще среди населения.
3. Чтение рапортов и проведение тематических семинаров на съездах и специальных заседаниях.
4. Издание журналов, брошюр, монографий и вообще серьезной литературы по вопросам религии и о культах с библейской точки зрения.
5. Проведение семинаров по проблемам, связанным с культами на съездах священнослужителей и в поместных Церквах.
6. Приглашать христиан-специалистов по религиям и культам из других стран для чтения лекций на эти темы служителям церквей и молодежи.
7. Публиковать свои материалы в светских журналах и газетах, выступать с библейских позиций по радио и телевидению.

Рекомендации отдельным церквам

Служители церквей и вообще способные проповедники играют важную роль в духовном воспитании верующих, проповедуя Евангелие с кафедры. А это требует серьезного изучения Слова Божия и молитвы.
Важно, чтобы богатое Слово Божие служило углублению духовной жизни верующих и давало им наставления как правильно поступать в разных случаях жизни. Кроме того, священнослужители должны знать, что делают представители разных культов в их городе или местности. Поэтому наши рекомендации отдельным церквам заключаются в следующем:
1. Молиться, чтобы Господь дал мудрость, как могла бы церковь воспитывать своих членов и молодежь.
2. Большая церковь должна иметь не только одного штатного служителя, но и других, в зависимости от количества членов. Важен уход за членами церкви, особенно за молодежью. Важно также, чтобы служители и проповедники имели время для чтения и учения.
3. Служители церкви - это пастыри своих овец. Они должны знать, кто являются в их городе волками и каковы их действия. Поэтому важно все знать о культах, их учения и методы работы для того, чтобы защищать от опасности своих овец (Ин. 10:12-13; Деян. 20:29-30). Они должны знать также, что преподается в школах, где учатся дети членов их церкви и что происходит в высших учебных заведениях, где учится молодежь.
4. Освещать проблему культов в проповедях можно и нужно, но только делать это следует, серьезно объясняя то, что говорит Слово Божие в связи с основными пунктами в учениях культов.
5. Проводить семинары по темам культов среди молодежи в своих церквах и приглашать для этого тех, кто способен это успешно делать, а также приобретать соответствующую литературу для себя и членов церкви. Поэтому нужны координация и сотрудничество.
Самый лучший подход можно называть профилактическим. Пастыри должны не только проповедовать спасение, веру, святость, любовь и т. д., но и последовательно разъяснять верующим библейские доктрины о Боге, как Святой Троице, и все то, что касается Его атрибутов, объяснять, как они представлены в Библии. Если, например, проповедовать содержание апостольского Символа веры, то можно раскрыть все главные богословские темы Библии, начиная с провозглашения: "Верую во единого Бога Отца, Творца неба и земли..." Когда верующие знают твердые основы библейского учения, никто не сможет их поколебать. Они способны засвидетельствовать также при любой встрече с представителями культов или с несведущими душами то, что говорит Господь.

Рекомендации на уровне личной жизни

Мы имеем руководство Слова Божия для того, чтобы правильно и мудро поступать в личной жизни. Каждый из нас, как отдельный верующий, едва ли избежит встречи с представителями культов. В том или ином случае, нам нужно будет решать, что отвечать и что делать. Мы можем найти, по крайней мере, четыре апостольских рекомендации по этому поводу. Каждая из них дана в своем особом контексте независимо от других. Их можно представить в следующем порядке:
1. Во-первых, ап. Петр предупреждает, говоря: "Итак вы, возлюбленные, будучи предварены о сем, берегитесь, чтобы вам не увлечься заблуждением беззаконников и не отпасть от своего утверждения, но возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа. Ему слава и ныне и в день вечный. Аминь" (2 Пет. 3:17-18).
Ключевые слова в его рекомендации верующим: берегитесь и возрастайте. Первое говорит о том, что падение возможно, если мы не будем осторожны, а второе говорит о том, что самая лучшая гарантия против заблуждения, это познание Спасителя нашего Иисуса Христа.
2. Во-вторых, в Послании к Евреям, верующим дана следующая рекомендация: "Учениями различными и странными не увлекайтесь; ибо хорошо благодатию укреплять сердца..." (курсив мой. - Н. П.) (Евр. 13:9). Иначе говоря, вопрос о разных странных учениях и культах не является предметом простого любопытства. Этот важный и опасный вопрос требует серьезного отношения. Нас могут совратить их представители своими утонченными аргументами и внешней привлекательностью учении, если мы не будем внимательны и осторожны. Рекомендация "не увлекайтесь" предупреждает простодушное любопытство. Разговоры и дискуссии с представителями культов и чтение их литературы - это духовная борьба, для успешного участия в которой нужны всеоружие Божие и молитвенная подготовка. Ал. Павел писал об этом в Послании к Ефесянам (Еф. 6:10-20).
Нужно иметь в виду, что в этой войне, излюбленным методом злых сил является обман. Если мы не знаем как следует Слова Божия, то можем принять их объяснения и таким образом согласиться с их доводами. В Послании к Колоссянам имеется подобное предупреждение верующим: "Смотрите (братия), чтобы кто не увлек вас философиею и пустым обольщением, по преданию человеческому, по стихиям мира, а не по Христу" (курсив мой. - Н. П.) (Кол. 2:8).
3. В-третьих, an. Павел рекомендует в некоторых случаях не вступать в контакты со сторонниками странных учений: "Еретика, после первого и второго вразумления, отвращайся, зная, что таковой развратился и грешит, будучи самоосужден" (Тит 3:10).
Нужно иметь в виду, что Павел говорит это в отношении тех людей, которые, проповедуя какую-то ересь, интересуются только тем, чтобы укорять, спорить и доказывать свое. Они не интересуются тем, чтобы добросовестно исследовать вопрос и найти истину. Пока они проявляют такое отношение, как говорит Павел Тимофею (2 Тим. 2:13), с ними не стоит беседовать. Но когда есть возможность пояснить противникам истинного учения правду Божию, ап. Павел советует это делать в соответствии с христианским образом поведения (2 Тим. 2:24-26).
4. В-четвертых, an. Иоанн рекомендует не принимать и не приветствовать чуждых учений: "Кто приходит к вам и не приносит сего учения, того не принимайте в дом и не приветствуйте его; ибо приветствующий его участвует в злых делах его" (2 Ин. 10:11). На первый взгляд его рекомендация может показаться слишком грубой и не в духе христианской любви. Но для того, чтобы правильно понять Иоанна, мы должны знать, что он имел в виду. Под словом "принимать" Иоанн имел в виду радушное гостеприимство, а под словом "приветствовать" он разумел приветствие, как братьев по вере. Он писал это одной сестре в Господе, которая имела детей и, вероятно, принимала в свой дом путешествовавших апостолов, служителей Церкви и вообще верующих.
Когда мы оказываем кому-то гостеприимство, мы должны к этим людям относиться с уважением и, естественно, выслушивать то, что они говорят нам. Это значит - общение, обмен опытом, знанием и добрыми советами. Обычно это происходит во время принятия пищи у стола, вокруг которого сидят с родителями и гостями дети. Они тоже слушают и воспринимают то, чем делятся гости. Поэтому не трудно понять, что ап. Иоанн был прав.
Это не значит, что если мы встретим какогото члена культа на улице и он скажет нам: "Добрый день" или "Здравствуйте", то мы должны промолчать или отвернуться. Если мы так поступим, то только унизим свое христианское достоинство. Поэтому, учитывая такое положение, ап. Павел писал Тимофею: "Рабу же Господа, не должно ссориться, но быть приветливым ко всем, учительным, незлобивым, с кротостью наставлять противников, не даст ли им Бог покаяния к познанию истины, чтобы они освободились от сети диавола, который уловил их в свою волю" (2 Тим. 2:24-26).
Мы не должны поступать так, как будто апостолы Иоанн и Павел противоречат друг другу. В действительности они полностью согласны между собой. Только в своих рекомендациях они имели в виду разные ситуации.
Конкретные случаи и положения бывают разные. Если в одном случае представитель культа ищет возможности доказывать свое и не желает добросовестно отнестись к объяснению свидетелем истины Христа, то в другом - может быть, это жаждущая душа, которая попала в сети ложного учения и ей нужно помочь. Поэтому во всяком случае нужно полагаться на руководство Духа Святого и быть готовым говорить то, что он открывает нам. Несмотря на сети диавольских учений, Господь может чудесным образом коснуться несчастных жертв диавола и дать им полное освобождение. За все благословения и победы и за все Его великие и милосердные дела мы прославим нашего Бога Отца и Сына и Святого Духа.
В заключение мы приведем полный текст апостольского Символа веры, как свидетельство и утверждение веры Церкви Господа Иисуса Христа от начала ее существования до наших дней.
Верую во единого Бога Отца, Вседержителя, Творца неба и земли, всего видимого и невидимого!
И во единого Господа Иисуса Христа, Сына Божия единородного, от Отца рожденного прежде всех веков: Света от Света, Бога истинного от Бога истинного, рожденного, не сотворенного, единосущного с Отцом, Им же все сотворено. Нас ради человеков и нашего ради спасения сшедшего с небес, и воплотившегося от Духа Святого, и Марии девы, и вочеловечевшегося. Распятого же за нас при Понтийском Пилате, и страдавшего, и погребенного, и воскресшего в третий день, по Писанию, и восшедшего на небеса, и сидящего одесную Отца. И снова грядущего со славою судить живых и мертвых, Его же царствию не будет конца.
И в Духа Святого, Господа животворящего, иже от Отца исходящего прославляемого с Отцом и Сыном возвещенного в пророках.
Во единую, святую, соборную апостольскую Церковь. Исповедую единое крещение во имя Отца и Сына и Святого Духа. Ожидаю воскресения мертвых и жизни будущего века.
Аминь.

Библиография

About Jehovah's Witnesses The Truth Revealed. Alpha Place Garth Road, Morden, Surrey, SM4 4LX, England.
Ankerberg, John & John Weldon. Astrology. Engine, Oreg.: Harvest House Publishers, 1989.
Ankerberg, John & John Weldon. The Facts on Astrology. Engine, Oreg.: Harvest House Publishers, 1988.
Ankerberg, John & John Weldon. The Facts on Jehovah's Witnesses. Eugine, Oreg.: Harvest House Publishers, 1988.
Anderson, Norman. Christianity and World Religions. Downers Grove, 111.: Intervarsity Press, 1984.
Balagushin E. G. Criticism of Modern Nontraditional Religions (Russian language book). Moscow University Press, 1984. (Балагушин E. Г. Критика современных нетрадиционных религий. М.: Издательство Московского университета, 1984.)
Beckwith, Francis. Baha'i. Minneapolis, Minn.: Bethany House Publishers, 1985.
Bhaktivedanta Swami Prabhupada. The BhagavadGita As It is. Bombay, India: Bhaktivedanta Book Trust, 1984.
Berkhof, Louis. The History of Christian Doctrines. Grand Rapids, Mich.: Baker Book House, 1986.
Brasswell, George W. Understanding World Religions. Nashville, Tenn.: Broadman Press, 1983.
Bradley, David G. A Guide to the World Religions. Engelwood, N.J.: Prentice-Hall, 1963.
Bromley, David G. & Anson D. Shupe, Jr. Strange Gods. Boston, Mass.: Beacon Press, 1981.
Brown, David A. A Guide to Religions. London, U.K.: S.P.C.K., 1977.
Brown, Harold 0. J. Heresies. Garden City, New York.: Doubleday, 1984.
Bubeck, Mark I. The Adversary. Chicago: Moody Press, 1975.
Bussell, Harold L. Why Cults Lure Christians. Grand Rapids, Mich.: Zondervan Publishing House, 1983.
Cavandish, Richard ed. Man, Myth and Magic. Freeport, Long Island, N.Y.: Marshall Cavendish Corporation, 1983.
Chandler, Russell. Understanding the New Age. Dallas, Тех.: Word Publishing, 1988.
Cooper, Irving S. Theosophy Simplified. Wheaton, 111.: The Theosophical Publishing House, 1979.
Dasa, Satsvarupa Goswami. Prabhupada: He Built a House in Which the WholeWorld Can Live. Los Angeles, Calif.: The Bhaktivedanta Book Trust, 1983.
Donaldson, Bess Alien. Koran as Magic. Moslem World 27, 1937.
Eastwood, Cyril. Life and Thought in the Ancient World. Philadelphia, Pa.: The Westminster Press, 1964.
Encyclopedia Americana. Danbury, Conn.: Grolier Inc., 1989.
Eddy, Mary Baker. Science and Health with Key to the Scriptures. Boston, Mate.: The First Church of Christ, Scientist. 1971.
Enroth, Ronald. The Lure of the Cults. Chappaqua, N. Y.: Christian Herald Books, 1979.
Enroth, Ronald. Youth, Brainwashing and the Extremist Cults. Grand Rapids, Mich.: Zondervan, 1977.
Fatheazam, Hushmand. The New Garden. New Dehli, India. Bahai, Publishing Trust, 1985.
Femando, Ajith. The Christian's Attitude Toward World Religions. Wheaton, 111.: Tyndale House Publishers, Inc., 1987.
Festinger, Leon <& Henry W. Riecken & Stanley Schachter. When Prophecy Fails. New York, N. Y.: Harper & Row Publishers Inc., 1956.
Geisler, Norman L. & J. Yutaka Amano. The Reincarnation Sensation. Wheaton, 111.: Tyndale House Publishers Inc. 1987.
Grigg, Fred. The Answer to the Cult Explosion. Palm Beach, Qld. Australia: Mandate Ministries, 1982.
Grigg, Fred. The Jehovah's Witnesses. Gold Coast, Qld. Australia: Mandate Ministries, 1990.
Hall, Angus. Strange Cults. Garden City, N.Y.: Doubleday and Company, Inc., 1976.
Hesselgrave, David J. ed. Dynamic Religious Movements. Grand Rapids, Mich.: Baker Book House, 1978.
Hexam Irving & Klara Poewe. Understanding Cults and New Religions. Grand Rapids, Mich.: William B. Eerdmans Publishing House, 1986.
Hoyt, Karen & S. Isami Yamamoto ed. The New Age Rage. Old Tappan, NJ. Fleming H. Revell Company, 1987.
Hunt, Dave. The Cult Explosion. Eugine, Oreg.: Harvest House Publishers, 1980.
Illarion, Metropolitan. PreChristian Belief of Ulrainian People (Ukrainian language book) Winnipeg, Canada: Research Institute of Volhyn Publication Committee, 1965. (Илларiон, Митрополит. Дохристиянськi вiрування украiнського народу. Biннiner: Накладом Видавничоi Koмicii при Товариствi "Волинь", 1965.)
Ivanov, Yu. M. How To Become and Extrasensor. (Russian Language book) Moscow: VRI "Soyuzreklamkultura", Cooperative "Lingva", 1990. (Иванов Ю. M. Как стать экстрасенсом. Москва: ВРИБ "Союзрекламкультура", Кооператив "Лингва", 1990.)
Johnston, Jerry. The Edge of Evil. Dallas: Word Publishing, 1989.
Koch, Kurt E. Between Christ and Satan. Berghousen В., Germany: Evangelization Publishers, 1961.
Lane, Christel. Christian Religion in The Soviet Union. Albany, N.Y.: State University of New York Press, 1978.
Lutzer, Erwin W. & John F. DeVries. Satans "Evanglistic" Strategy for this New Age. Weaton, 111.: Victor Books, 1989.
McDowell, Hosh & Don Stewart. Hand Book of Today's Religions. Here's Life Publishers Inc., San Bernardino, Calif., 1989.
Martin, Walter R. The Kingdom of Cults. Minneapolis, Minn.: Bethany House Publishers, 1985.
Martin, Walter R. The New Cults. Ventura. Calif.: Regal Books, 1985.
Moriey, Robert A. Reincarnation and Christianity. Minneapolis, Minn.: Bethany House Publishers, 1980.
Latourettm Kenneth Scott. A History of Christianity. New York. Harper & Brothers Publishers, 1952.
Levinson, Yu. M., V. G. Zinchenko, M. Yu. Vinogradov, О. Р. Novitsky. Foundations of Bioenergetic Diagnostics and Treatment (Russian language book). Moscow: "RosMarketing", 1991. (Левинсон Ю. M1., Зинченко В. Г., Виноградов M. Ю., Новицкий О. П. Основы биоэнергической диагностики и лечения. Москва: "РоеМаркетинге, 1991.)
Lowman, lone. NonChristian Religions. Wheaton, 111.: Van Kapen Press, No year indicated. Nehls, Gerhard. The Great Comission. You and Muslims. Bellville, South Africa: Evangelical Mission Press, No year given. Nehls, Gerhard. Christian Answer Muslums. Bellville, South Africa: Evangelical Mission Press, No year given. Nida, Eugine. Customs and Culture. Pasadena, Calif.: William Carey Library, 1954. The Hew Encyclopedia Britannica. Chicago, 111.: Encyclopedia Britannica Inc., 1987.
Noss, DAvid S. & John Noss. Man's Religions. New York: Macmillan Publishing Co., 1984.
Novikov, M. P. ed. The Atheists' Dictionary (Russian language book). Moscow, U.S.S.R.: Politizdat, 1983. (Новиков M. П. Атеистический словарь. Москва, СССР: Политиздат, 1983.)
Parrinder, Geofrey ed. World Religions: From Ancient History to the Present. New York, N.Y.: The Hymlyn Publishing Group United, 1985.
Pavlos, Andrew J. The Cult Experience. Westernport, Conn.: Greenwood Press, 1982.
Pfeiffer, Charless F. D. <& Howard F. Voss & John Rea. Wycliffe Bible Encyclopedia. Chicago, III.: Moody Press, 1985.
Posnov, M. E. History of the Christian Church (to division of Churches - 1054) (Russian language book). Brussells, Belgium: "Life with God" Publishers, 206, Avenue de la Couronnem Bruxelles 5, 1964. (Поснов M. Э. История Христианской Церкви (до разделения Церквей - 1054 г.). Брюссель: Издательство "Жизнь с Богом", 1964).
Reibin, Simeon F. Toil and Peaceful Life. (Russian language vook) SanFrancisco, Calif.: "Dielo", 1952. (Рыбин С. Ф. Труд и мирная жизнь. СанФранциско: "Дело", 1952.)
Reisser, Paul С., Ten К. Reisser, John Weldon. New Age Medicine. Downers Grove, 111.: InterVarsity Press, 1987.
Richardson, Dan. (Russian language edition) Eternity in Their Hearts. Chicago, 111.: Slavic Gospel Press, 1989. (Ричардсон Дан. Вечность в сердцах их. Чикаго, Илл.: Славянское Евангельское Издательство, 1989.)
Rogers, L. W. Elementary Theosophy. Wheaton, III.: The Theosophical Publishing House, 1968.
Sanders, John Oswald. Heresies Ancient and Modern. London, England: Marshall, Morgan & Scott, 1953.
Scott, Latayne Colvett. The Mormon Mirage. Grand Rapids, Mich.: Zondervan Publishing House, 1979.
Sire, James W. Scripture Twisting: 20 Ways the Cults Misread the Bible. Downers Grove, 111.: Intervarsity Press, 1980.
Sire, James W. Shirley Maclaine & The New Age Movement. Downers Grove, III.: Intervarsity Press, 111., 1988.
Sire, James W. The Universe Next Door. Downers Grove, 111.: InterVarsity Press, 1976.
Smith, Joseph Jun. Book of Mormon, Doctrine and Covenants, Pearl of Great Price. Salt Lake City, Utah: The Church of Jesus Christ of Latterday Saunts. 1987.
Tucker, Bruce. Twisting the Truth. Minneapolis, Minn.: Bethany House Publishers, 1988.
Tucker, Ruth A. Another Gospel. Grand Rapids, Mich.: Zondervan Publishing House, 1989. Baptist, No. 10. (Russian language magazine) Organ of the Federal Union of Baptists in U.S.S.R., 1928. (Баптист, N 10, Духовно-нравственный журнал. Орган Федеративного Союза Баптистов СССР, 1928.)
Unger, Menill F. The New Unger's Bible Dictionary. Chicago, 111.: Moody Press, 1988.
Van Baalen, Jan Karel. The Chaos of Cults. Grand Rapids, Mich. Wm B. Eerdmans Publishing Co., 1962.
Walker, Williston. A History of the Christian Church. New York Charless Scribner's Sons, 1959.
Westermarck, Edward. Pagan Survivals In Mohammedan Civilization. London: Macmillan, 1978.
White, Mel. Deceived. Old Tappan, N.J.: Fleming H. Revell Company 1979.
No author indicated. You Can Live Forever in Paradise on Earth. Brooklyn, New York: Watch Tower Bible and Tract Society of Pennsylvania, 1982.
No author indicated. Reasoning from the Scriptures. Brooklyn, New York: Watch Tower Bible and Tract Society of Pennsylvania, 1985.


Курганы. Гробница. Сокровища.

Роберт Т. Бойд

Введение

Вступление. Приключения археологии

Жили-были...

Из тьмы веков...

Факты или легенды?

Израиль - от Авраама до Моисея

Израиль - колонизация, изгнание, возвращение

Свитки Мертвого Моря

Археология Нового Завета

Заключение

Введение

Библейская археология вызывает неизменный интерес как у специалистов-богословов и ученых, так и у рядового читателя. Кто не слышал, например, о свитках Мертвого моря? Романтика великих открытий с детства бередит нашу фантазию, зовет на поиски приключений и необычной жизни...

В этой книге речь идет о реальной истории, знакомой нам не только по учебникам и историческим книгам, но, что еще важнее и интересней, - по нашей Библии.

Археология и история тесно связаны. Именно на археологических данных в значительной степени базируются исследования античной истории. Западная цивилизация никогда не забывала ослепительной славы Афин и Рима. Изучение античной истории теснейшим образом связано с подробным изучением конкретных личностей - великих греков и римлян. Университетские курсы уделяют целые семестры Риму и Греции. Когда стали доступными сведения о Египте, Ассирии, Вавилоне и других цивилизациях Древнего Востока, к материалам, связанным, скажем, с Грецией, были добавлены одна-две главы и об этих народах. Геродот по-прежнему считается "отцом истории", хотя он сам пишет, что большей частью информации он обязан египетским и другим историческим источникам. Археология открывает нам путь, уводящий в прошлое за много столетий до Геродота.

Никакой образованный человек не должен пренебрегать книгами по археологии. Знание прошлого способствует как осмыслению настоящего, так и представлению о будущем.

Но интерес христианина ограничивается не только академическими представлениями о древней истории, но и тем светом, который бросает археология на события Библии.

Основания его веры связаны с историческими событиями. Он знает, что Спаситель его родился, когда императором римской империи был Август, а царем ее провинции Иудеи - Ирод, и что Иисус принял крестные муки, когда римским прокуратором в Иудее был Понтий Пилат. Несмотря на то, что вера христианина не исчерпывается, конечно, принятием некоторых исторических данных, он понимает, что события как Ветхого, так и Нового Заветов - находятся в исторической взаимосвязи. И именно археология помогает нам установить эту взаимосвязь и понимать Библию - не только как Откровение, но и как летопись реально происходивших событий.

Не следует злоупотреблять "инфантильностью" в вере: верить в то, о чем мы знаем, что таковым оно не является. Естественно, вера наша может опережать наше знание исторических и археологических данных. Но она не может находиться в постоянном противоречии с ними. Христианину следует понимать, что археология дает ему доказательства описанных в Библии событий.

Однако нельзя, конечно, представлять Библию "зависящей" от археологии: она имеет самодовлеющее значение, люди верят самому ее слову. В противном случае, она должна была бы требовать от археологов "шор на глазах", требовать подгонки научных данных под библейское изложение.

Естественно, ни один добросовестный археолог не согласился бы на подобные притязания. Ведь каждый подлинный ученый стремится к независимому и непредвзятому исследованию. Новые данные вполне могут, конечно, подтверждать прежние представления, в любом случае они должны эти представления корректировать. Уважение к традиции подразумевается само собой. Иначе на основании приблизительных данных в интерпретации описываемых в Библии событий может закрасться искажение. Археологи не застрахованы от ошибок, на основании которых могут делаться поспешные и ошибочные выводы. Однако, чем больше у нас исторических и археологических данных, тем меньше возможности для ложных интерпретаций. Выводы археологии должны быть объективными, а не субъективными.

Христианство же - равно содержит в себе субъективные и объективные элементы. Акт посвящения своей жизни служению Иисусу Христу - чрезвычайно личностей и доказуем лишь посредством плодов Духа Святого, проявляющихся в отданной Ему на служение жизни. Даже наличие, например, мощей ап. Павла (не существующих) - еще не было бы доказательством того, что он был христианином. Вывод об этом мы можем сделать только читая сказанное о нем в Новом Завете. Но нет нужды отказываться и от исторических доказательств...

Христианин исповедует, что через Своего Единородного Сына Иисуса Христа Бог примирил с Собою мир. Слово

стало плотью и жило среди нас. Человек узрел величие Божье. Христос страдал и умер в определенный момент истории. Но в Пасхальное утро гроб Его оказался пуст. Если все перечисленные события не являются историческими фактами, то христианство не имеет никакой реальной основы и от него должно отказаться. Ап. Павел имел достаточно мужества утверждать: "А если Христос не воскрес, то вера ваша тщетна: вы еще во грехах ваших" (1 Кор. 15:17). Такие имена, упоминаемые в Библии, как Навуходоносор и Кир, - известны всем историкам. Анналы Синахериба, например, свидетельствуют об осаде Иерусалима.

Ветхий Завет, как и Новый, имеет твердую историческую основу.

Библия является ценнейшим источником исторических данных. Ее изучение помогает понять уникальность Израиля среди древних народов Междуречья.

Предлагаемая читателю книга задается целью рассказать об археологической работе последнего столетия в доступной и увлекательной форме. Надеюсь, что она приобщит непосвященных к "чуду" археологических исследований и продемонстрирует их значение для христианской веры.

Чарльз Ф. Пфайфер

Вступление. Приключения археологии

Археология - особенно в сочетании со Словом Божьим - чрезвычайно интересна. Правда, научная и профессиональная терминология могут отчасти оттолкнуть непосвященного от увлечения этим предметом. Помочь тут может только "переводчик". И для меня археология была многие годы "мертва". Но не потому, что не заключала в себе ничего притягательного, а потому, что при занятиях ею я тонул в необъятном море вспомогательных пособий и материалов. Значение терминологии важно в каждой науке, но по личному опыту мне кажется, что необходима такая книга по археологии, которая могла бы заинтересовать равным образом и любителя, и богослова, и студента, и проповедника. Материал в этой книге должен быть изложен в такой форме, чтобы интерес к ней не потерялся еще до окончания первой ее главы.

Предметы, извлекаемые археологом с помощью кирки и лопаты из гробниц и курганов библейских стран, рассказывают нам об исчезнувшем прошлом. Нашему современному разуму, мало знакомому с восточными и библейскими обычаями, археология способна помочь, поставляя подсобные материалы и проливая таким образом свет на повествование Свящ. Писания. Минувшее обретает зримые формы. Археология искореняет ошибочные представления о библейской истории. Эти представления порождают великое множество вопросов у тех верующих, которые стремятся как можно лучше понять Слово Божье: непонятное - мертво в сознании, но уже малейшее объяснение способно пробудить предмет к жизни.

Цель данной книги - помочь верующим понять ценность археологической науки для христианского свидетельства. Знание археологии может стать для верующего средством, при помощи которого Слово Божье можно донести до ближнего. Когда писаное Слово Божие обретает жизнь, оно открывает нам живое Слово - Иисуса Христа. Оно открывает нам Его, являющегося главной темой Библии и ответом Бога на древнейшую проблему человека - грех.

Я приглашаю читателя в "археологическую экспедицию". Представьте себя совершающим экскурсию к исчезнувшим городам библейского времени. Для иных это может представляться ненужной свалкой, для вас же это сокрытое прошлое, ожидающее пробуждения к новой жизни. Вы найдете нечто, позволяющее судить о жизни, протекавшей множество столетий назад!

1. Несколько глиняных табличек.

Может, вы найдете кучу глиняных табличек (фото 1) или другие предметы с надписями. Быть может, вам удастся расшифровать надпись одной из этих табличек, и тогда вы узнаете о каком-либо историческом событии или лице. И, не исключено, что это будет связано с Библией. Или вдруг вы обнаружите захоронение (фото 2), в котором скелет и принадлежавшие умершему вещи, захороненные вместе с владельцем, прольют свет на жизнь в определенный период истории. В таком захоронении (гробнице, кургане) вы найдете бесчисленные черепки от разбитых гончарных изделий. Наибольший из них, может быть, служил некогда батометром; меньшие, быть может, служили "резервуарами" для переноски раскаленного угля от одного очага к другому. Среди несметного множества черепков обследуемого вами захоронения, если вам повезет, вы найдете и "остроконь" (т.е. фрагмент таблички с письменными знаками), и его текст может оказаться квитанцией или накладной для погрузки товара. Позже мы узнаем, как такие черепки способствуют установлению хронологии и определению временных данных.

2. Внутри древнего захоронения.

Каждый керамический обломок напоминает нам о Иове, находившем облегчение в соскабливании язв черепком (Иов. 2:8). Напоминает он и о том, что человек бессилен, живет во вражде с Богом, во вражде с ближним (Пс. 21:16; Ис. 45:9). Черепок напоминает нам о сердце грешника - разбитом, которое человеческие руки бессильны восстановить, и забытом, как разбитый сосуд (Прит. 26:23; Пс. 30:13). А может быть, вы найдете и целый, не разбитый предмет, который напомнит вам горшечника, сделавшего сосуд для своего личного пользования.

Но ваша экспедиция не удовлетворит вас, если у вас не будет "рабочей основы" для понимания ее результатов, которой, собственно, и является археологическая наука. Благодаря ей вы найдете доказательства засвидетельствованного Иисусом Христом. Доказательства эти в значительной степени обосновывают данные Библии и ее историческую достоверность. И если христианам вообще требуются доказательства, то они перед вами.

Жили-были...

В связи с прогрессом нашего времени - развитием науки, техники, медицины, освоением космоса и т.п. - можно подумать, что чем глубже заглядывает археология вглубь веков, тем более примитивного человека она там находит.

Но это совершенно не так. Археологические раскопки свидетельствуют о стихийном возникновении цивилизации в мире. Уже в доисторические времена люди возводили дома, дворцы, храмы и целые города. Археологи с удивлением обнаружили и изучили, например, высочайшую культуру Древнего Египта. Сегодня можно реконструировать религиозные культы античного мира, как и жизнь при дворах государей отдаленных времен - до мельчайших деталей, вплоть до реконструкции повседневного быта и даже "учебных программ" в Уре Халдейском задолго до Авраама.

Каждая археологическая находка в древних захоронениях или исчезнувших с лица земли городах имеет свою особенность. Письмена, уцелевшие на глиняных дощечках или камнях, означают гораздо больше, чем просто собственные имена или населенные пункты; они дают общую картину нравов и быта людей, живших десятки столетий тому назад. Это были обыкновенные люди, оставившие после себя свидетельства, - люди, когда-то реально существовавшие, со своими желаниями и надеждами, составлявшими их повседневную жизнь. Это были здоровые духом и телом мужчины и женщины, которые плакали или смеялись, радовались или огорчались, испытывали боль или удовольствие, переносили голод и жажду, любили и ненавидели, работали или проводили досуг... Их отношение к жизни, в целом, не отличалось от нашего.

Это, естественно, не может не удивлять тех, кто придерживается теории эволюции. Конечно, найдено немало древних предметов, кажущихся "примитивными", но, в целом, у археологии нет доказательств, что чем народы древнее, тем примитивнее. Сколь бы не погружался исследователь-археолог в прошлое, он никогда не обнаруживал следов полного отсутствия цивилизации и появления "человекообезьян". Нет никаких останков, показывающих переход от одной стадии развития к другой. Каждый до настоящего времени найденный скелет древнейшего человека практически неотличим от скелета современного человека. Человек был и остается человеком, и, как доказывает археология, даже в отдаленные времена он был цивилизован.

Ранняя цивилизация

Библия повествует о первом человеке - как существе цивилизованном. Адам был духовно развитым человеком он был, например, в состоянии наречь "имена всем скотам и птицам небесным и всем зверям полевым" и повелевать ими (Быт. 1:28; 2:20). Он занимался земледелием и "в поте лица" добывал хлеб свой (Быт. 3:19).

Жертвоприношения Авеля позволяют заключить, что он был пастухом, в то время как жертвоприношения Каина свидетельствуют о его занятиях сельским хозяйством (Быт.4:3-4). Каин основал и построил город (Быт. 4:17), т.е. проявил умение архитектора, плотника, каменщика. Многие раскопки в древней Месопотамии демонстрируют интенсивную жизнь в деревнях и городах. Некоторые из них славились своими грандиозными храмами. Жилища же возле храмов были тесными - одноэтажные дома из камня или же обожженного на солнце кирпича (размеры некоторых кирпичей были 53 х 38 х 14см). Еще и сегодня в некоторых библейских странах технология строительства почти та же, что в древности (фото 3). Да и жизнь их сегодняшних обитателей не на много отличается от жизни их предков.

Здания

При раскопках древнего Киша (шумерийского города в северной Вавилонии, возникшего в 4-ом тыс. до н.э.) были обнаружены колонны, стены и ступени великолепного царского дворца (фото 4). Эти обширные и грандиозные руины свидетельствуют о высокой культуре и богатстве владельца. Все найденные предметы сделаны чрезвычайно искусно, колонны и стены богато разукрашены фигурами разнообразных зверей. Археологической особенностью является настоящий купол. Здесь же найдены осколки и черепки расписных ваз, кремниевые приспособления, топоры, пилы и ножи, сельскохозяйственных орудий, костяные рыболовные крючки, обожженные кирпичи с надписями, бюсты (фото 5), колеса военной повозки (фото 6), геометрические фигуры и многие бытовые предметы: лампы, чаши, вазы и проч. В Ниппуре - религиозном и научном центре древнего Вавилона - найдены городские карты (фото 7), где обозначены оборонные стены, ворота, каналы и административные здания.

3. Дома и стены.

4. Царский дворец в древнем Кише.

5. Голова древнего человека.

6. Колеса кишской военной повозки.

7. Карта города Нипура.

Керамика

Глиняные сосуды являются первым изобретением человека, и производство гончарных изделий стало, естественно, главным ремеслом. Чаши, вазы, кувшины, лампы и проч. делались сначала просто руками (фото 24). Позже был изобретен гончарный круг, вращаемый самим гончаром в процессе обработки мягкой глины. На фото 8 воспроизведена скульптурка древнеегипетского гончара, формующего сосуд, в то время как рядом стоят три готовых кувшина. Когда малый гончарный круг был водружен на больший, смогло открыться и массовое производство гончарных изделий. Подмастерье вращал круги, а мастер-гончар формовал изделие обеими руками. Пророк Иеремия упоминает "горшечника" и "кружало" (Иер. 18:3). За несколько столетий до Рождества Христова была изобретена ножная педаль для гончарного колеса, и с тех пор конструкция гончарного станка осталась без изменений.

Приготовление нужной для формовки глины не представляло особого труда. Добывалась чистая глина, из которой путем топтания удалялись пузырьки воздуха, а добавление воды обеспечивало ее однородность.

Античные гончары дали форму множеству предметов и до сих пор употребляемых в хозяйстве. Взять, к примеру, кухонные горшки, котелки, кастрюли. В складских помещениях вместо мешков и ящиков стали использоваться глиняные чаны. Наша сегодняшняя посуда - "производное" от античной. Детские игрушки - блюдца, куколки, фигурки зверей - обязаны своим происхождением древней керамике.

8. Древнеегипетский гончар.

Даже солдатские фляжки делались когда-то из глины.

Постепенно технология усложнялась: появился обжиг. Вода в таких обожженных сосудах сохранялась прохладной. Кочевые народы пользуются подобными сосудами и в наши дни.

Древние вавилоняне настолько высоко развили технологию гончарного производства, что делали из глины серпы.

Торговля

Уже в древнейшие времена у человека была развита тяга к товарообмену и торговле. Иавал (Быт. 4:20), имея стада, понимал значение домашних животных в качестве "единицы" товарообмена. Первый градостроитель Каин твердо знал, как и на что можно выменивать необходимые ему материалы. Тот, кто занимался сельским хозяйством, использовал в качестве торговой единицы меру зерна того или иного выращенного злака. Жители пещер, в избытке производившие изделия из кремня, охотно меняли свои излишки, например, на украшения для волос, цепочки или чаши для пищи. Торговцы больших поселений бойко сплавляли свой товар племенам, жившим в пустыне. Первые купцы несли другим народностям не только ассортимент товаров, но и язык, культуру, письменность.

Ничто так явно не свидетельствует об умственных и деловых качествах древнего человека, как сохранившиеся до наших дней деловые отчеты. Они показывают, что кризисы в тогдашнем "деловом мире" были практически не известны. Древние ассирийцы первыми стали использовать "обменные чеки" - глиняные таблички, указывающие на денежную единицу в серебре. Например, одна из таких дошедших до нас табличек представляет собой квитанцию на двадцатипроцентный заем с четырех шекелей серебра, который должен был быть погашен в течении шести месяцев. Другая табличка свидетельствует о земельной аренде сроком на шестьдесят лет. Сохранились закладные на продажу рабов, договоры о продаже земли и домов, серебряных приисков, завещания о наследстве, облигации, регистрационные документы торговых судов, увозивших товары в многочисленные порты и бравшие на борт пассажиров. Черепки, заменявшие тогда почтовые марки, рассказывают о системе почтовой связи между Ханааном и Вавилоном. Сохранились и свидетельства о наличии торгового пути между Средиземноморьем и Вавилоном.

Письменность

Письменность появилась как производное от искусства. Рисованные изображения были, очевидно, первыми символическими формами письменности.

Потом человек изобрел "печатный пресс" - цилиндр, отпечатывающий изображения (фото 9). Имена богов, людей, названия городов - все обозначалось определенными символами (символически изображались и действия: сцены охоты, наказание богом ослушника и т.п.). Эти "картины" вырезались на небольшом валике или цилиндре из алебастра или же выдавливались на мягкой глине и обжигались. Позже символические картинки-изображения стали вырезать сразу на глинобитных дощечках костяным резцом или процарапывать палочкой. Такие таблички с изображениями - пример ранней человеческой "письменности" (фото 10). Правда, несмотря на четкость изображения, большинство дошедших до нас символических рисунков до сих пор не поддается расшифровке.

Поскольку древняя письменность существовала в виде знаков и символов, родилось предположение, что начало свое она ведет от знака ("знамения"), которым был мечен Богом Каин после убийства Авеля (Быт. 4:15). Неизвестно, конечно, как выглядел этот опознавательный знак, одновременно и наказующий, и - по милосердию Божьему - предохраняющий самого Каина от судьбы его брата.

С развитием письменности изображения стали сопровождаться словесными выражениями. Те или иные изображения все более обобщались, возникали фразы и предложения, что все быстрее вело к интенсивному развитию письменности.

На фото 11 - глиняная табличка, на которой изобразительные символы сопровождаются древнемесопотамской клинописью. Клинопись эта имела свыше 600 знаков, складывавшихся в слова и целые предложения.

Употребление при чтении и писании символических слов - изображений растений, зверей, птиц, рыб, предметов обихода и быта - вело к развитию зоологии, сельского хозяйства и ботаники. Такие культуры, как тмин, цикорий, а также использование ароматической смолы - мирры - были открыты в Месопотамии. Астрономия и математика были уже тогда известными науками.

Египтяне использовали в своей письменности и "крупные заголовки". Египетский способ письменности - иероглиф: полубуква - полурисунок. На фото 12 - иероглифический математический "документ", древнейший такого рода из найденных археологами. На нем - 58 арифметических и геометрических заданий с ответами на отлично сохранившемся по сей день папирусе. При всей сложности тогдашней цифровой системы египтяне уже в те времена имели навыки умножения, деления, вычисления площадей кругов, объема цилиндра т.д.

9. Печатный "пресс" и отпечатанное изображение.

10. Исписанная глиняная дощечка.

11. Символические изображения с клинописью.

На фото 13 - "письмо" (слева) и "конверт" (справа), свидетельствующие, что письменность была не просто искусством, но активным средством коммуникации. Часть послания записана непосредственно на "конверте".

На фото 14 - печатка в форме жука-скарабея. На обратной стороне были выгравированы знаки отличия владельца. В отверстие продевался шнурок, и владелец носил его у себя на шее. Акт купли-продажи, дарственная, завещание, документ, скрепляющий торговую сделку - записывались на глиняную табличку и вместо подписи акт скреплялся оттиском именной печатки.

Из множества вкладов Месопотамии в мировую культуру - письменность основной. Кстати, и "шестидесятиричная система" - система подсчета, опирающаяся на цифру 60 - происходит из Месопотамии. Круг поделен на 360 градусов, час на 60 минут, минута на 60 секунд.

Кроме упомянутого множества объектов при раскопках в Месопотамии были обнаружены словари, придворные архивы, энциклопедии, комментарии и целые произведения о религии, правах и законе, медицине и науке. В одном повествовании рассказывается, например, об одном боге, названном "вавилонским Ноем". Накануне потопа он спрятал драгоценные тексты, а когда опасность миновала, вновь извлек их на свет. Один из месопотамских царей любил читать произведения допотопного времени. Записи, найденные в древнем Уре, свидетельствуют о том, что детей учили трем основным предметам: чтению, письму, счету. На одной глиняной дощечке записана таблица умножения от 9x1 до 9x50.

Учебный план того времени включал в себя и изучение географии. На фото 15 - месопотамская "карта мира". В центре - Вавилон у Евфрата, окаймленный морями, отдаленными хребтами и болотами. Эта карта была изготовлена в 2300 году до Р.Х. при царе Саргоне в Аккаде для иллюстрации его военных походов. В сопровождении к карте повествуется о его грабительских набегах, о которых и восемь столетий спустя помнили во всей Азии.

12. Иероглифы.

13. Глиняная табличка и футляр ("письмо" и "конверт").

14. Печатка в форме скарабея.

15. Месопотамская "карта мира".

16. Хаммурапи и Шамаш.

Трудно поверить, но уже три с половиною тысячи лет назад ученики должны были зубрить события древней истории!

Государственное управление

Из записей на глиняных табличках Месопотамии или на папирусах Древнего Египта можно узнать о различных формах государственного правления древности. В поисках разрешения социальных проблем уже тогда издавались многочисленные законы. Закон занимал важное место в государственно-культурной структуре наших далеких предков.

Книгами законов руководствовались властители и определялись права граждан. В наше время такая система называется демократической. Царь, будучи наимогущественнейшим в своем государстве, был, однако, слугой закона, а не его источником. Он считал себя подчиненным Богу, почитавшимся верховным законодателем, что служило гарантией справедливости гражданских законов. Эти законы казались столь же незыблемыми, как земля и небо.

Именно так, например, изображен вавилонский царь Хаммурапи, принимающий законы от бога солнца и справедливости Шамаша (фото 16). Преклоняющийся перед Шамашем Хаммурапи получает от бога перстень и посох при этом ему внушается задача собрать все справедливые законы в единый законодательный свод. Законодательство Древнего Вавилона объединяло 282 закона о трех кастах граждан: высшая и средняя касты свободных и третья - рабов. Даже оплата трудящихся, служащих и рабов была оговорена заранее.

Один из законов - о браке: когда отец получал "выкуп" за выдаваемую в замужество дочь, он давал соответствующее разрешение на брак, скрепляя его своею печаткою-скарабеем. А молодые в нетерпении ожидали вблизи, чтобы наконец сказать "да" друг другу.

Существовали пространные законы о правах собственности, правах детей и разводах... Взимание налогов производилось через равные промежутки времени. Повышение налогов обнародывалось посредством меморандума, который курьеры незамедлительно разносили во все концы государства.

В книге законов были регламентированы не только правонарушения, но и наказания за каждый противозаконный поступок. Строго карались колдовство, наветы, воровство, укрывательство, супружеская неверность, юношеская преступность и т.п. Существовало три способа смертной казни: сжигание, утопление и сажание на кол. Другие виды наказания - телесные увечья: отрезание руки или языка, ослепление на один глаз и т.д. Сыну, посмевшему ударить отца, отрубали руку. В целом система наказаний следовала ветхозаветному "око за око, зуб за зуб". Хаммурапи жил во времена Моисея, и книга его законов относится к 1723 году до Р.Х. Но известно, что существовали своды законов еще за триста лет до этого, свидетельствующие, что и на ранних стадиях развития мышление человека носило правовой характер, похожий в этом смысле на нынешний.

Металлургия

Лопаты и кирки археологов позволили узнать о наличии металлургии еще в доисторические времена. Наиболее раннее упоминание о металле в Библии мы находим в книге Бытия (4:22). Тувалкаин - "ковач всех орудий из меди и железа". Упоминания о меди прослеживаются с 4500 г. до Р.Х. Введение металлургии в каменном веке изменило образ жизни человека так же сильно, как в наше время переход от экипажа, запряженного лошадьми, к автомобилю.

Многие ученые считают книгу Иова древнейшей книгой мира, а в ней говорится о том, что "железо получается из земли, из камня выплавляется медь" (Иов. 28:1-2). В первых упоминаниях железо называется "металл с неба" - в связи с его обнаружением в метеоритных камнях. В книге Бытия упоминается золото (2:11-12) и серебро (44:2), в книге Исход - свинец (15:10), в книге Чисел - олово (31:22) и железо (35:16). Во время плавки от металла отделяли шлаки (Иез. 22:18-22). При формовке расплавленного металла употреблялась глина (3 Цар. 7:46).

Трудно точно определить, когда впервые начали применять железо, так как в отличие, например, от меди - оно ржавело и постепенно разрушалось. Однако уже во времена Моисея железо занимало прочное место в международной торговле. Во времена Саула (1025 до Р.Х.) филистимляне были искусными и умелыми кузнецами (1 Цар.13:19-23). Кузнечное ремесло ценилось столь высоко, что вавилоняне наряду с князьями уводили в плен и кузнецов, переселяя их в Вавилон (4 Цар. 24:14). О сравнительной стоимости металла говорится в книге пророка Исайи (60:17) и Даниила (2:32-33). Во дни Иезекииля стоимость его была высока (Иез. 27:12). Но еще на ранних стадиях применения металла его предпочитали употреблять чаще для изготовления оружия, чем предметов обихода и быта.

17. Ядра и бронзовые наконечники стрел.

Война и оружие

Начиная с глубокой древности, люди сводили друг с другом счеты на поле битвы. Античный город Лагаш сохранил для истории остатки письменных свидетельств о битве с соседствовавшим с ним соперником - городом-государством Умма. Военные колесницы царя украшались символами Лагаша: изображениями орла с львиной головой, вонзившего когти в спины двух львов. В колесницы впрягали диких ослов. Пехотинцы носили тяжелые пальто, застегивавшиеся только на шее и оставлявшие достаточную свободу движений на поле боя.

Распространенное оружие: праща, копья и лук со стрелами. Ядра пращи весили свыше 300г и были 5-ти см в диаметре (фото 17) ими пользовались "пращники" (фото 18, ср. 4 Цар. 3:25). Наконечник бронзового копья (фото 17 внизу) был длиной от 13 до 20см, он насаживался на древко и метался "копьеметателем". "Стрельцы" (Быт. 49:23-24; Иер. 4:29) имели лук со стрелами (фото 18). Их шлемы были в зависимости от ранга из металла (фото 19) или из кожи.

18. Стрелки из лука.

19. Золотой шлем.

20. Боевая машина.

В Уре был найден шлем из золота 2500 г. до Р.Х. Это дает нам представление о вооружении в те времена.

Для успешного ведения боевых действий военные "конструкторы" изобрели боевые машины (фото 20), при помощи которых пробивались городские укрепления. Другие орудия метали стрелы (2 Пар 26:15; Иез. 26:9). Эти машины являются предтечами современного танка.

Дом и семья

При раскопках древних поселений типа шумерийского Киша были обнаружены целые архитектурные комплексы с храмами, оборонительными сооружениями и домами. Улочки настолько узки, что пригодны только для "одностороннего движения". Большинство обнаруженных городских построек так малы, что были пригодны лишь для ночлега. Все остальное - включая потребление пищи и общение с друзьями и родственниками - совершалось вне дома. Городские стены имели оборонительное значение, вход в "город" сразу выводил на центральный открытый двор-площадь. В более крупных городах в домах были "спальня", "гостиная" и "туалет".

Женщины занимались хозяйством. Они готовили еду, работали на поле, шили одежду и т.д На фото 21 - рельеф, изображающий ткачиху, ткущую лен или шерсть. Она сидит на табурете, ножки которого вырезаны в форме львиных лап, и держит веретено, в то время как служанка овевает ее опахалом.

21. Ткачиха за пряжей.

22. Грузила для ткацких станков.

На фото 22 - грузила ткацких "станков", служившие для натяжения нитей Слева - грузило бронзового века (3000 лет до Р X ), справа - на тысячу лет "моложе" и уже более совершенной формы.

Камни использовались и для обмолачивания зерна. На фотографии 23 - мельничный жернов. Жернова такого рода упоминает Христос (Матф 24:41). Основной ("седельный") камень размером 60 х 45см. На нем лежит - "ручной", которым, собственно, зерно растиралось, он длиной около 45см и весом около 2,5кг.

Лампы на фото 24 - 2400 лет пролежали порознь. Первая лампа (15см в диаметре и 4см глубиной) - сделана еще весьма примитивно и обработана грубо (3000 г. до Р X.), вторая лампа сделана просто из крупного осколка горшка и имеет уже канавку для укрепления фитиля (2200 г. до Р.Х.). Третья лампа (1600 г. до Р.Х.) меньшего размера и тоже имеет канавку. Четвертая лампа - наименьшая, высотой она 8см (900-600 гг до Р.Х ).

Маслины выдавливались на специальной давильне (фото 25) По узкому желобу сок-масло текло в специальный резервуар или чан и использовалось для заправки ламп или приготовления пищи.

Косметика знакома людям, наверное, с самого начала существования человечества! На фото 26 - кувшинчик для туши для бровей и ресниц со специальной лопаточкой, слева - зеркальце, рядом - столь излюбленные женщинами кольца и жемчуг.

И мужчины на Востоке охотно украшали себя Первые известные нам украшения делались из кости и ракушек (8000 лет до Р.Х.). Наиболее излюбленные и распространенные украшения - перстни с печаткой, браслеты, серьги, носовые кольца, цепочки на щиколотку, брелки и золотые сеточки для волос. Ревекка была одарена золотыми браслетами и серьгой (Быт 24:22) Для строительства скинии израильтяне жертвовали свои драгоценности (Ис. 35:27). В книге Иова упоминаются многие драгоценные камни (28:15-19).

На фото 27 - сжатый череп женщины из царской усыпальницы Ура Халдейского в Месопотамии. "Даме X" 4400 лет Ее голова украшена золотыми листиками на обручах, несколько ниже середины видны зубы и большие серьги из золота. Нижняя часть увешана жемчугом. На фото 28 реконструированная "мисс Ур" из 2500 г. до Р X. Она демонстрирует украшения, снятые с найденного черепа.

23. Камень для обмолота зерна ("мельница").

24. Светильники.

25. Пресс для выжимания оливкового масла.

26. Украшения и косметические принадлежности.

Золото ковалось столь тонко, что становилось хрупким.

Косметические "кремы" и мази хранились в искусных бутылочках и сосудах.

Во время раскопок была найдена и чаша со стоком третьего тысячелетия до Р.Х., сделанная из цельного куска вулканического стекла. Впрочем мужчины не только пользовались украшениями, они были очень искусны в стрижке бороды. Парикмахер, пользовавшийся "прямолинейной" бритвой, сбривал не только усы и бороду, но и волосы на голове. Лезвия делались из острого вулканического стекла или из камня и "приклеивались" к ручкам из сланца при помощи битума (асфальта).

Музыка

Испокон веков музыка звучала в сердцах людей. Иувал "был отец всех играющих на гуслях и свирели" (Быт. 4:21). В Уре найдены лиры и арфы, имевшие от трех до десяти струн. В одном из древнейших захоронений были обнаружены останки юноши, сжимавшего в правой руке вырезанную из кости флейту. Бараний рог - тоже был в свое время популярным музыкальным инструментом, его можно назвать предшественником трубы. В Священном Писании он часто упоминается, т.к. служил сигналом начала битвы или же ее окончания, объявлял праздники, предупреждал об опасности и оповещал о смерти знати. Духовые музыкальные инструменты - флейта и дудка - всегда звучали во время языческих эротических оргий. Праздничное пение сопровождалось музыкой (Быт. 31:27). Музыка была как бы частью семейного быта.

Тимпанами и пением встретили ликующие израильтяне гибель фараоновых колесниц в морских волнах (Исх. 15:20-21) перед тем, как Моисей взошел на Синай, раздались звуки труб (Исх. 19:16). Победа Давида отмечалась музыкальной игрой, песнопениями и танцами (фото 29). При помазании Соломона на царство трубы и свирели в сочетании с криками ликования были столь громки, "что земля расседалась" (3 Цар. 1:39-40). В 150-ом Псалме Бог прославляется на многих инструментах: на органе, гуслях, арфах, литаврах, кимвалах, на струнах и трубах. Любопытно, что согласно некоторым сохранившимся изображениям вместе танцевали только принадлежащие к одному полу.

27. Сжатый череп.

28. "Мисс Ур".

Спорт

Еще в античные времена спорт стал важным элементом жизни. Борьба и кулачный бой имели религиозный смысл. Во время церемоний борцы выступали с большими кувшинами на головах (фото 30). Аналогично изображались схватки между некоторыми божествами. Египтяне играли в мяч уже много тысячелетий назад. Игральная доска на фото 31 - из 2500 года до Р.Х., шайбочки - предтечи кубиков используемых в играх.

Атлетические виды спорта в античности имели первоначально весьма ограниченное распространение. Однако на войне высоко ценились физическая сила и ловкость. Постепенно Олимпийские игры в Греции и спортивные состязания в Риме придали спорту привычное для нас ныне значение. Гонки, кулачные бои, различные виды борьбы, метание копий и дисков - распространенные виды спорта в Греции,

29. Танцы и игра на музыкальных инструментах.

30. Борцы.

31. Игральная доска.

Рим "почитал" спорт до такой степени что посвящал ему до 135 дней в году. Особенно популярными были соревнования на колесницах. Гладиаторы сражались друг с другом или с дикими зверями. Римляне очень любили зрелища и напряженно следили за происходящим на аренах.

Преступность

Значение морали, отклонение от нее, влекущее за собой преступление, - вся эта ныне столь острая проблематика существовала и в древности. Выше мы уже говорили о своде законов, предусматривавших наказание за преступления. Дошедшие до нас глиняные таблички говорят о существовании "детской преступности". Сохранились письменные попреки отца сыну - в неблагодарности и отсутствии человечности. Некоторое время назад археологи обнаружили в Палестине скрюченный вдвое скелет в глиняном банном ушате.

Быть может, "разносчики газет" тех времен выкрикивали тогда: "Загадочное убийство в бане! Убита женщина во время купания!"

Вино и пиво

Подобно тому, как убийство столь же древне, как сам Каин (Быт. 4:8), со столь же отдаленных времен употребляется человечеством алкоголь. Впервые вино упоминается в Библии в связи с Ноем (Быт. 9:21).

Глиняные статуэтки (фото 32) изображают способ приготовления хмельной браги в глубокой древности. Человек справа очищает зерно, женщина слева - готовит брагу. Ной, несомненно, имел собственный виноградный пресс в винограднике. Спелый виноград давился ногами людей. Сок вытекал в резервуар и впоследствии заливался в кувшины или винные меха. На фото 33 - винное давило размером 150 х 60 х 25см. Стрелка указывает на резервуар, куда стекал сок.

Великий греческий историк Геродот считается многими критиками Библии "отцом истории". Его утверждения охотно принимаются на веру, так как они противоречат многим библейским повествованиям. Он, например, утверждал, что в Египте не употребляли вина и не культивировали винограда. В 39-й и 40-й главах Библии упоминается "виночерпий царя египетского". Виночерпий рассказывает сон, который он видел: он выжимает виноградные "ягоды в фараонову чашу". Критики Библии тем не менее верили Геродоту, покуда на сводах в одной египетской усыпальнице не было обнаружено изображение египтян, работающих в винограднике. Одни обрезают и подвязывают виноградные лозы, другие - собирают виноград и несут его к прессу. Мужчины давят спелые кисти ногами в чанах, другие - наполняют кувшины и винные меха. На другой сценке - египтяне за праздничным пиршеством. Художник дает колоритную картину, из которой можно понять, что вино опьянило собравшихся. Явно заметно, что алкоголь уже в действии. Одна дама из общества отошла в уголочек, дабы облегчить желудок. Ее раб с тазиком ждет, чтобы унести отходы. После вечеринки рабы разносят по домам сильно подвыпивших хозяев. Один пьяный свалился под стол и остался лежать незамеченным. На основании этого изображения становится ясно, что Геродот заблуждался.

Слово "вино" в Библии - понятие, обозначавшее как свежий виноградный сок, так и алкогольный напиток, получающийся в результате брожения. Но чаще речь идет именно об алкоголе (Притчи 20:1). Лишь дававшие обет назорейства воздерживались "от вина и крепкого напитка" (Числ. 6:2-3), и пророк Аввакум грозно корил каждого, кто пытался споить вином другого (Авв. 2:15). Вино обычно употреблялось для утоления жажды, т.к. питьевая вода часто бывала загрязнена или ее попросту не хватало.

32. Приготовление браги.

33. Винное давило

34. Алтарь бога солнца.

35. Изображение идола.

Религии

Ап. Павел наилучшим образом характеризует языческие религии того времени и последствия того, что люди свергли Бога с престола (Рим. 1:21-32). Эти слова Павла подтверждаются археологическими находками. Да и сами мы живем во времена, сходные с теми, в которые еще до потопа жил Ной (Матф. 24:37-39) и после потопа Лот (Лук. 17:28-30). Еще со времен Каина человечество пошло "путем Каиновым" (Иуд. 11; Быт. 5:8).

Есть не мало свидетельств тому, что первым идолом после измены людей Богу стало солнце. На фото 34 - фигурка бога-солнца с распростертыми руками, принимающего жертву в то время, как молящийся поднимает глаза к небу, поклоняясь солнцу, луне и звездам.

Глиняные таблички свидетельствуют о множестве богов и культов. Статуэтки божеств разных размеров и форм также свидетельствуют о многобожии. Существовали боги буквально на все случаи жизни: боги дождя, урожая, бури, любви, вина и т.д. На фото 35 - древняя статуэтка размером чуть более 10см: изображение идола, покрытое тончайшей позолотой. По словам Павла, именно после отпадения от Бога и обращения к идолам склонность человека ко греху стала явной. Многие боги представлялись злыми, потому и человек, отдававший себя под их покровительство, считал, что имеет право грешить. Эти "божества" - идолы были практически продуктом разожженных страстей и страха возникающего от чувства вины, неумеренности, ревности, мести, похоти, ненависти. Человек стал обожествлять и четвероногих и пресмыкающихся. Весь Египет был полон храмами и другими культовыми постройками, посвященными собакам, львам, птицам, крокодилам, жукам. В Индии еще и теперь коровы и обезьяны священны, и любой индус скорей умрет, чем посмеет поранить это "божественное" животное.

В то время, как сторонники эволюции готовы в поисках "человекообразных" углубляться в доисторические пещеры, человек сам доказал, сколь низко он способен опуститься, отвергая Создателя. Несомненно, сатана хорошо потрудился, чтобы человек телом и духом "пал ниц". На фото 36 - богиня плодородия, склоняющая поклонению четвероногим. На фото 37 - обнаженный жрец льет масло на жертвенник. Фото 38 - небольшой рельеф, изображающий жрицу, стоящую на маленьком льве и готовую свой акт служения совершить в форме проституции. До нас дошло, например, сообщение о половом акте между "богом" и телкой.

Мужчины, как и женщины, были обязаны состоять в противоестественных отношениях. Нет ничего порочнее и безбожнее содомии. Ее истинное значение - непристойное поклонение идолам. Это такой позор для человечества, что город Содом и по сей день упоминается лишь в связи с противоестественным извращением!

Во время представлений девушки надевали головной убор в форме змеи (фото 39). Найдена статуэтка, изображающая танцовщицу, шею и грудь которой обвивает змея. Ваза с изображением змеи (фото 40), имеющим магический смысл, употреблялась во время жертвоприношения и носилась на голове (2000 лет до Р.Х.). На фото 41 - египтянин с телом змеи и головой человека. Порочная человеческая фантазия сотворила даже бога-демона (фото 42). Итак, от поклонения Богу человек перешел к поклонению дьяволу, человеку, зверю, змее.

Библия свидетельствует, однако, что не все человечество отвернулось от Бога после грехопадения Адама (Быт. 3:21 и далее). По линии Сифа, угодного Богу, произошел Енох, жизнь которого тоже была угодна Богу (Быт. 5:21-22). Ной "обрел благодать пред очами Господа", в то время как обо всем человечестве говорится: "велико развращение человеков на земле" (Быт. 6:5-8). Господь призвал Авраама покинуть безбожный Ур Халдейский и сделал его "другом Своим" (Иак. 2:23). Моисей был известен как "человек Божий" (Исх. 33:1). Давид был "мужем по сердцу" Богу (Деян. 13:22). Сын Божий "родился от семени Давидова по плоти" (Рим. 1:1-4). Вера этих богобоязненных и верных Господу людей подготовила пришествие в этот мир Сына Божьего во искупление грехов человечества (Евр. 11). При всем нашем уважении к культуре, значение ее не сопоставимо с верою тех, кто хранил верность Богу и повиновался только Ему.

36. Богиня плодородия.

37. Обнаженный жрец.

38. Жрица-священнослужительница.

39. Танцовщица-"змея".

Так как мы имеем вокруг себя целое "облако свидетелей", должны и мы с верой жить среди строптивого и развращенного рода, "взирая на начальника и совершителя веры, Иисуса..." (Фил. :15; Евр. 12:1-2).

Болезни, лечение, смерть

Хотя нельзя сказать, что все недуги имеют своею первопричиною "зло", рационально принять, что телесные болезни - следствие человеческого греха. Выйдя из покорности Богу, человек "умер" не только духовно: его плоть стала тленной (Быт. 2:17 3:17-19). Так в результате падения наших прародителей и мы "рождены к несчастью" (Иов. 5:7 14:1 Еккл. 2:22-23).

В древней Месопотамии считалось, что физические недуги имеют не физиологическую причину, а являются следствием демонической одержимости или же наказанием за грехи. Как теперь мы все приписываем бактериям, так тогда - приписывалось демонам 6000 демонов считались причинами разнообразных болезней. И, поскольку болезни придавалось не физическое, но мистическое значение, лечили ее только жрецы. Жрицы были "сестрами милосердия", они "ассистировали врачам" и заботились о нуждах пациентов. Существовали "терапевты", т.е. лечившие травами и настоями, "хирурги", т.е. пользовавшиеся ножом и "знахари", которых можно отдаленно сравнить с современными психиатрами.

Некоторые средства, предписывавшиеся для внутреннего употребления, были, мягко говоря, отвратительны. Человечьи и собачьи экстременты испражнения или моча - еще не самое страшное из "прописывавшихся" тогда "лекарств", вселявших надежду на изгнание демона. Но, наряду с этими "лекарствами", уже в античности люди применяли немало трав и минеральных веществ, и доныне не утративших значения в медицине. Воспаление мочевого пузыря лечили красавкой (белладонной), для обезболивания и от бессонницы применялся мак.

40. Священная ваза.

41. Змея с человеческой головой.

42. "Бог" в образе демона.

Еще и сегодня мы используем оказавшиеся столь жизненными рекомендации древних относительно болезней глаз, температуры, желтухи и причин распространения инфекции. Имеющиеся сведения говорят так же и о том, что уже в глубокой древности существовало нечто вроде общей "физическо-оздоровительной программы", в которую входили кулачный бой, плавание, гимнастика. Новички, которые решали научиться плавать, вместо спасательного круга или жилета использовали бычий пузырь. Для защиты от палящих лучей солнца пользовались зонтом. Специальные "мухоловки" спасали от насекомых.

Медицина Древнего Египта была более развита, чем в Месопотамии. Найдено два документа, говорящих об уровне тогдашней медицины: 1) Папирус Эберса" - о внутренних болезнях и 2) Папирус Эдвина Смита" - древнейшее из всех известных до сих пор руководств по хирургии. В нем анализируются и квалифицируются извечные человеческие недуги и травмы: раны, вывихи, переломы, опухоли, язвы и нарывы. Вместо ваты использовалась корпия (хлопчатобумажные волокна) рана заклеивалась липким пластырем или же - зашивалась. Раны обрабатывались лечебными мазями, наносимыми в большом количестве. Даже искусственные зубы египтянам были хорошо известны. Египтяне знали и о важности работы сердца и кровеносных сосудов, о первостепенной важности для человеческого организма крови, о том, что ее потеря приводит к смерти. Уже в Библии говорится, что "душа всякого тела есть кровь" (Лев. 17:14).

Каждый человек рождается с "волей к жизни". Это доказывают не только врожденные рефлексы, способствующие выживанию, но и развитие медицины, способствующей сохранению здоровья. Бог обещал Израилю, если тот будет послушен (Исх. 15:26), уберечь его от болезней, которые Он наводил на Египет. Об этом же немало говорится и в книге Левит. Во Второй книге Паралипоменон (16:12) рассказывается о царе Асе, у которого "болезнь поднялась до верхних частей тела, но он в болезни своей взывал не Господа, а врачей". Езекии был приложен "пласт смокв" к нарыву, и он выздоровел (4 Цар. 20:1-7).

43 Книга мертвых

Но человек смертен, тело его подлежит тлению с тех пор, как Адам был изгнан из рая (1 Кор. 15:22). Родословная человека (Быт. 5) - одновременно и упокойный перечень. Смерть не "взирает на личности", могильщики свидетельствуют об этом факте. Но, поскольку человек всегда верил в загробную жизнь, мертвые погребались со всем своим многочисленным скарбом, а еще - многословными погребальными текстами на глиняных, например, табличках, которые дают нам сегодня обильную информацию о способах подготовки к погребению, о самом похоронном обряде и общем представлении о смерти в древности Египтяне разработали "технологию" мумифицирования и бальзамирования, о которых у нас еще пойдет речь в одной из последующих глав "Древнеегипетская книга мертвых" (фото 43) показывает Озириса (бога смерти и загробной жизни), который наблюдает за "законником" с собачьей головой, взвешивающем на весах "душу" одного из "кандидатов на небо", поставив на противиположную чашу весов фигуру, символизирующую "правду" Сверху на весах сидит павиан - символ мудрости Еще и сегодня эта книга актуальна для всех надеющихся, что их добрые дела перевесят злые, и им откроется путь на небо

Царские гробницы в Уре свидетельствуют о целой скрупулезно разработанной системе захоронения царей и вельмож Там обнаружены не только колоссальные сокровища и роскошные одеяния, но даже и останки их слуг, погребенных с ними заживо, чтобы они могли прислуживать мертвецам Воины погребались в полном вооружении в положении "наизготовку" Простые смертные хоронились просто в непритязательных обычных могилах Однако сухой климат и песок способствовали хорошему сохранению их останков в веках - вплоть до наших дней (фото 44)

Еще проще был обряд погребения младенца и ребенка Трупик обертывался в церемониальную пелену и через отверстие опускался в погребальную урну, служившую ему гробом (фото 45) Металлические цепочки оставались на щиколотках, а рядом ставился кувшинчик с едой для будущей жизни Колумбарий (хранилище урн с прахом при "крематории") на фото 46 показывает, что и в древности тела не только погребались, но и сжигались Трупы складывались на костер, и оставшийся пепел либо насыпался в урны, либо рассеивался по ветру Просторный колумбарий имел множество углублений для урн с прахом

44 Останки простолюдина

45. Погребальная урна.

Современный человек склонен недооценивать степень цивилизации своих древних предков. Материал данной главы свидетельствует о другом, в глубочайшей древности человек уже сам обеспечивал свои жизненные потребности. После того, как мы ознакомились с жизнью человечества "от колыбели до гроба", перейдем к следующей главе и посмотрим, каким образом эти знания были "извлечены на свет".

46. Колумбарий.

Из тьмы веков...

Трудно поверить, насколько молода наука археология. Примерно до середины XIX столетия археологические раскопки были чем-то вроде поисков сокровищ и кладов. Некоторые археологи считали имеющими ценность лишь изделия из драгоценных металлов и неповрежденной керамики. Черепки, скелеты, остатки зданий, сохранившиеся в "пластах" древних цивилизаций и обнаруживаемые во время раскопок, - не представляли для них никакой ценности. Потому и записей во время раскопок тогда практически не вели. Находимые сокровища беспрепятственно вывозились из стран, где были найдены; вот почему в британских, например, музеях теперь едва ли не больше античных экспонатов из Греции, чем в греческих.

Впоследствии ситуация, конечно, значительно изменилась. Теперь для того, чтобы проводить раскопки на какой-либо территории, надо заручиться разрешением правительства страны, которой она принадлежит, причем, только национальные музеи имеют право на владение найденным. Лишь то, от чего отказываются местные ученые и музеи может быть вывезено в другие страны. Когда экспонаты выставляются в местном музее, указывается кем и когда была организована экспедиция, во время которой их обнаружили.

С течением времени постепенно усовершенствовалась техника археологических изысканий. Но хотя кирка, лопата, топор, перочинный нож или кисточка давно считаются устаревшими - они сохранились в качестве индивидуальных орудий труда археологов и по сей день.

Ныне контуры древнего поселения обнаруживает аэросъемка, следы разрушенных крепостей фиксируются с борта самолета магнитными приборами. Окаменевшие волокна растений отправляютя в научные лаборатории, сообщающие археологам сведения о климате, в котором эти растения росли. Вскрываемые мумии рассказывают нам про болезни, которыми болели тогда люди. "Палимпсест", древняя рукопись на пергаменте, написанная по смытому или соскобленному тексту, под воздействием ультрафиолетовых лучей позволяет прочитать эти более ранние записи. Современную археологию следует оценивать как сложную и кооперативную попытку создать новую библиотеку о историческом прошлом человечества.

47. Маркировка археологических площадок.

Археологическая экспедиция наших дней обычно состоит из научного руководителя и разных членов коллектива: инспектора, фотографов, зарисовщиков, и одного эксперта по керамике. Руководитель экспедиции не только осуществляет общее руководство, но и конкретно распределяет работу, вместе с геодезистом производит членение и маркировку археологических площадок (фото 47). Изо дня в день, переходя от площадки к площадке, сравнивает он работу археологических секторов, сопоставляет найденное, анализирует, - чтобы все это охватить в единое целое. Он должен следить, чтобы не возникало простоя. Например, если раскапывающие или носильщики будут медленно работать, а сортировщики и регистраторы тянуть волынку - тогда не окажется корзин на холме, и некоторые останутся без работы. Как на конвейере, все должны работать слаженно.

Каждый вечер руководитель должен вырабатывать планы работ на завтра, проверять чертежи и зарисовки, решать - какими объектами следует заниматься в первую очередь.

Первый полевой сезон имеет, как правило, ограниченную цель, установить земляные наслоения, т.е вычислить хронологию от первого в данном месте поселения - до последнего покинутого здесь города. Для осуществления этой задачи выбирается определенная сторона холма и намечаются три точки: одна наверху, две по флангам. Группа, начинающая раскопки, прокладывает в каждом секторе штольни. По мере продолжения работ открываются древние поселения, пока, наконец, археологи не натыкаются на такой слой, где не находят никаких признаков цивилизации (само собой, что находимое в промежуточных слоях тщательно сохраняется и фиксируется). Это исследование позволяет определить количество находящихся в данных слоях поселений. В следующий сезон деятельность переносится на верхнюю точку холма, и начинается осторожное высвобождение одного слоя за другим (фото 48). Обнаруживаемые следы поселений позволяют постепенно реконструировать каждое из них На рис. 49 - план одного из таких слоев, размаркированный на археологические участки.

48. Снятие слоя почвы.

В самих раскопочных работах могут принимать участие и непрофессионалы, например, завербованные на один сезон местные жители. На каждом участке работают в среднем 10-12 человек. Конечно, как минимум, двое в такой бригаде должны быть компетентными в археологии лицами. Когда попадается какая-либо ценная находка, она извлекается с большими предосторожностями - чтобы кирка или лопата не повредили ее.

49. Разграниченные археологические участки.

Земля насыпается в корзину (фото 50) и относится к месту выброса (фото 51). Перед этим она тщательно просеивается (иногда даже и через сито) на предмет обнаружения в ней мелких монет, бусинок и т.п.

Таким образом вырастает целый курган такой неинтересной с археологической точки зрения земли, в которой, как надеется глава экспедиции, не содержится более ничего ценного (фото 52). И тем не менее он непрестанно опасается, как бы не засыпать что-нибудь по-настоящему важное, например, ворота древнего города... Так случилось, к примеру, в древнем Ассуре (Ирак), где впоследствии выяснилось, что земляными отходами был завален великолепный древний дворец.

Важный фактор успешных археологических изысканий - товарищеские отношения между коллективом экспедиции и ее руководством. Много значат дружеские отношения. Например, один из членов нашей экспедиции начинал свой рабочий день песней. Однажды утром я подпел ему, и с тех пор на восходе солнца мы пели вместе. Фото 50 дает представление об обстановке во время одной из археологических экспедиций.

Раскопки начинаются со снятия верхнего земляного слоя (фото 48). Как правило, прежде всего обнаруживаются глиняные черепки. Если находятся более крупные глиняные черепки, их обычно поливают водой, чтобы установить, нет ли на них рисунка (фото 53). Каждый орнамент или рисунок, как правило, соответствует определенной эпохе. Иногда во время раскопок на свет появляется нечто неожиданное: например, каменные дверные упоры (фото 54). Дверной косяк сверху и снизу крепился именно в такие углубления - (рис. 55). Каменные ворота и двери во времена Лота были обычным явлением (фото 109).

50. Засыпка земли в корзины.

51. Землю относят к месту выброса.

52. Курган "опустошенной" земли.

53. Разрисованные глиняные черепки.

54. Каменные дверные упоры.

55. Дверное крепление.

56. Кирпич с отпечатком козьих копытец.

57. Фундамент дома.

58. Необычный кувшин для масла.

Однажды во время раскопок один археолог обратил внимание на большие пласты глины Рядом были обнаружены печь для обжига и крупные кирпичи размером 53 х 38 х 14см. Один разбитый кирпич сохранил память о козе, переходившей двор, где сохли кирпичи; на фото 56 четко виден след ее копытец. При раскопках в другом районе были обнаружены фундаменты древних зданий, как это видно на фото 57 При строительстве домов в этой части города использовались кирпичи того же самого размера.

Необычайно вылепленный из глины сосуд (фото 58) - вещь, необходимая когда-то в хозяйстве. Оливковое масло хранилось тоже в сосудах и подмешивалось к муке для изготовления мучных изделий. Вспомним пророка Илию и "муку в кадке и немного масла в кувшине" (3 Цар. 17:12). О "масле в сосудах" говорится и в Евангелии от Матфея (25:4; фото 267) Сосуды для масла отличались размером и формой, вместительность их была до литра.

Особая радость для археолога - если найденный при раскопках предмет имеет какую-нибудь надпись. Это может быть стелла (вертикальная мемориальная плита с надписью или рельефным изображением), глиняная табличка или фрагмент (фото 59) Таблички из глины употреблялись как материал для письма, коротких сообщений или как "бланк" для квитанции. На фото 60 - две ручки от винных родосских кружек, надписи на которых гласят- "Хвала моему свежему вину!". Надпись сделана где-то за 300 лет до Р.Х. - во времена эллинизма

При раскопках неподалеку от ханаанского царского города Лахиса были обнаружены 18 "лахисских глиняных черепков" (фото 59) содержащих информацию о военном и политическом положении Иерусалима в канун его разрушения Навуходоносором. Один из текстов - послание о помощи в Египет, другой - оповещение пророку (возможно Иеремии) На печати (ср.фото 215) имя, быть может последнего наместника Иудеи. "Гедалии, правителю над домом".

На фото 61 - чаша с несколькими ручками. Аналогичные чаши употребляются еще и теперь для крюшона. Каждая четвертая из ручек, расположенных в 7,5 см одна от другой, имеет форму животного. На фото 62 - та же чаша после реставрации.

59. Черепок с текстом из города Лахиса.

60 Ручки от родосских кружек с надписями.

61. Чаша с несколькими ручками.

62 Отреставрированная чаша.

63. Иудейские и римские монеты.

64. Слой поселения.

65. Гипсовые основания.

В том, что археологи находят много монет (фото 63), нет ничего необычного (употребление денежных монетных знаков началось за 500 лет до Р.Х.). Слева внизу - серебряная римская монета с орлом, некоторые другие - бронзовые. Две маленькие монетки - две лепты бедной вдовы из Евангелия от Марка (12:41-44). В верхнем ряду - еврейская монета, сделанная в период эллинизма (300 г. до Р.Х.).

Когда раскопки доходят до основания первого слоя поселения - появляется возможность реконструировать эту часть города (фото 64). На фото ясно видна расчищенная почва, фундаменты стен и т.д. На фото 65 и 66 - гипсовое основание в противоположность нашим гипсовым потолкам и гипсовые баки. В таких емкостях хранилось зерно.

Во время раскопок фотограф тщательно фиксирует все обнаруживаемые объекты. Место поселения он фотографирует под разными углами, это должно помочь позднее руководителю связать данный археологический сектор с соседними. Фотографы - незаменимые помощники ученых, ведущих археологические раскопки. Однако фиксация происходит не только с помощью фотосъемки, но и путем карандашных зарисовок, запечатлевающих до мельчайших подробностей все археологические открытия. Археология - наука "необратимая", т.е. она навсегда сносит один культурный слой, чтобы начать под ним исследование другого (фото 67). Именно потому столь важно тщательно зафиксировать в зарисовках и фотографиях каждый культурный слой.

Пожалуй, главной находкой при раскопках являются остатки городской стены (фото 68). В нашем случае на поверхности земли было обнаружено несколько камней. Каменный комплекс увеличивался по мере освобождения его от земли, так сделалось очевидным, что мы открываем городские оборонные укрепления. На фото 69 - боковая сторона и верхний рельеф древнего Дофана (Быт. 37:17 и 4 Цар. 6:13). Археологи прокопали шахту (1,80 х 1,80м) с внутренней стороны для измерения ее высоты (фото 70). Одновременно раскапывалась внешняя сторона - для измерения ширины. После того, как мы раскопали весь объект, вплоть до "дикого" слоя, где уже не было никаких следов присутствия человека, были произведены окончательные измерения: высота укрепления оказалась 6,7 м, толщина - 3,35 м.

66. Гипсовые "баки" для хранения зерна.

67. Разбивание камней.

68 Остатки городской стены.

69. Верхний рельеф стены.

70. Основание городской стены.

Что надо раскапывать?

Холм, образовавшийся в результате наслоений одного исторического поселения на другое, опознаваем по своей форме и находимым на его поверхности обломкам керамики. В форме холма есть нечто от "перевернутой" чаши. Объясняется это тем, что в древности город воздвигался на естественном холме и обносился крепостной стеной (фото 71). Когда поселение приходило вследствие тех или иных причин в упадок, например, оставлялось жителями, - стены построек обрушивались и со временем становились своеобразным фундаментом для постройки нового города. Таким образом холм становился все выше и выше, но площадь его все более уменьшалась, пока достигала такого размера, при котором заселение его было уже невозможно. Некоторые холмы имеют до 22-х культурных слоев поселений, каждый из которых связан с определенным историческим периодом времени. За городской стеной обломочные породы постепенно оползают, но внутри - осколки и черепки ложатся слой на слой согласно тому, как один город возникал на месте другого, - и ждут археолога, который, наконец, займется раскопками.

Большинство упоминаемых в Библии городов находятся на том же самом месте, где появились впервые. Библейский Дофан, например, находится в ста километрах севернее Иерусалима. Он дважды упомянут в Ветхом Завете: там Иосиф был продан братьями в рабство (Быт. 37:17) и Елисей узрел на горе вокруг себя рать Божью (4 Цар. 6:13-17). На протяжении столетий библейский Дофаим и сегодняшний Дофан не раз справедливо отождествлялись. И географическое положение его по отношению к таким древним библейским центрам, как Меггидо и Самария подтверждают это. Первый же взгляд на холм, где расположен Дофан убеждает, что он не естественного происхождения (фото 72). Плоская вершина и террасовидные склоны свидетельствуют о множестве культурных слоев. Некоторые холмы, однако, так разрушены с течением времени, что, только колоссальные скопления керамических черепков являются единственным свидетельством существовавшего на этом месте города.

Имея в распоряжении Библию в качестве исторического документа, археологи сравнительно легко могут опознавать города на Святой Земле. В 3 Цар. 7:45-46, например, упоминаются " и тазы, и лопатки, и чаши из полированной меди", изготовленные по распоряжению царя Соломона "для храма Господа". Рудники, где медь добывалась почти три тысячи лет назад, естественно затерялись и позабылись. Но вот после двадцати лет поисков американский археолог Нельсон Глюк разыскал некие руины, называемые по преданию местными жителями "Медные руины". Археолог начал раскопки. Черный слой гари и шлака на стенах и остатках печей убедили его, что здесь когда-то плавили медь. Южнее были обнаружены еще семь подобных "точек". А найденные тут же керамические осколки явно относились к временам Соломона. Так, наконец, были обнаружены знаменитые древние рудники царя Соломона!

71. Город на холме.

72. Холм, где расположен Дотан.

73. Копи царя Соломона.

Следуя Библии (3 Цар. 9:26; 7:46), Глюк обнаружил "индустриальный центр Палестины"! Плавлением руда очищалась от шлака. Для раздувания огня в плавильных печах древние металлурги использовали ветер. Соломоновы "медные копи" ныне вновь эксплуатируются потомками Соломона (фото 73).

Согласно Библии Содом и Гоморра были уничтожены огнем и серой (Быт. 19:24-28). Раскопки в южной оконечности Мертвого моря (рис. 74) установили, что за 2000 лет до Р.Х. вся эта область была буквально превращена в пустыню в результате вулканического извержения. Прежде здесь были подземные залежи нефти и газа. В 1953 году после пробного бурения как раз в этих местах было обнаружено первое в Израиле месторождение нефти.

В пустынях в районе Беер-Шива (Вирсавия) Авраам держал стада коров и овец (Быт. 21:22-34). Но откуда бралась вода, чтобы поить скот и орошать пастбища? Ученые тщательно исследовали местность, обращая внимание на каждую канавку. При этом были найдены остатки дамб - свидетели былого существования оросительной системы, дававшей возможность использовать каждую каплю дождевой воды. Исходя из сообщения, что Исаак находил в Герарской долине водные источники (Быт. 26:17-19 фото 75), удалось найти некоторые из них. Эти засоренные и заглохшие источники были вычищены, и сегодня израильтяне вновь сделали долину цветущей; в этом им помогла Библия.

74. Мертвое море.

75. Древний источник в Герарской долине

Как пропадают города и предметы

Наверное, читатель будет удивлен, узнав, что движущиеся пески, например, играют лишь незначительную роль при исчезновении "с лица земли" древних городов и селений. Конечно, в пустынях пески играют определенную роль, но главным фактором является все же разрушение города и возникновение нового - на прежнем месте. Города, как правило, возникали возле источников и водоемов, и потому с течением времени они отстраивались вновь именно на прежнем месте, а не на новом. При этом стройматериал - кирпичи, камни и проч. могли использоваться повторно. Но главной причиной сохранения местоположения города было не наличие водоемов и стройматериалов, а религиозные традиции. При строительстве подражали, по возможности контурам прежних строений, особенно при возведении нового храма, в надежде таким образом сохранить покровительство богов и духов, уже "свыкшихся" с этим местом.

Города в древности пустели и разрушались в силу множества разных факторов. Эпидемия, уносившая сотни жизней, заставляла покинуть насиженное место. А покинутое людьми селение - разрушается быстро: глинобитные дома обрушивались, городские стены обваливались, бродившие там звери рыли землю, источники загрязнялись и засорялись, и ветер собирал мусор и остатки в кучи. Когда по истечении определенного времени другие люди селились на прежнем месте, новый город отстраивался на "культурном слое", уцелевшем от прежнего. Иногда города уничтожались пожаром. На фото 57 отчетливо виден слой сажи после такого пожара. Кочевники предпочитали перейти на новое место, чем ликвидировать следы пожара и отстраиваться заново на прежнем. Иногда поселение оставалось покинутым долгие годы, пока, наконец, новые жители не заселяли его. Иногда причиной разрушения было землятресение (фото 76).

Возможно, основной причиной разрушения городов была война. Ведь победа достигалась обычно только тогда, когда тараны разбивали крепостные стены, а пламя охватывало жилые кварталы. Наглядный пример - разрушение Иерихона (И.Нав. 6:24). В ходе раскопок возле крепостных стен часто находят поврежденные скелеты (фото 77) - немые свидетели насилия и жесткости бушевавшей войны. По обнаружении археологами останки, как правило, немедленно "консервируются", для чего разработана целая научная технология, в противном случае - под действием воздуха и света кости быстро саморазрушаются. На данном фото - череп разбит, ключицы сломаны, колени вжаты в грудную клетку, рука сжата в кулак. Когда один врач посетил наш археологический "прииск" мы попросили его установить причины смерти, т.е. провести экспертизу: возраст, пол, вследствие чего наступила смерть. Мы наблюдали, как он "обследовал" потирал себе лоб, что-то бурчал под нос, и пришел к заключению, что этот "человек" когда-то "в течение своей жизни" умер!

С точки зрения Библии факторы, приводившие к разрушению городов, - прежде всего, война, допускались Богом время от времени для наказания язычников за их нежелание покаяться; или врагов Божьих за то, что они гнали Его пророков, или, наконец, народа Божьего за упорство в грехах.

Причины уничтожения Содома и Гоморры, так же как и падение Вавилона, лежат в сфере морали и духа, это - суд Божий. (Быт. 19; Ис. 13:19-22). Благодаря покаянию жителей Ниневии, к которому призвал их Иона, город спасся, жители уверовали (Иона 1:2; 3:1-10). Древний Тир канул в безвестность, а ведь когда-то он был могущественнейшим городом мира, который не смогли победить ни ассирийцы, ни вавилоняне (Иез. 29:17-20). Но Господь предсказал, что стенам Тира суждено пасть и лежать в море (Иез. 26:1-14). Так что через Александра Великого, разрушившего эту твердыню древности, исполнилось Божье Слово. И согласно пророчеству все, что сегодня археологи находят от Тира - это камни вдоль средиземноморского побережья, где натянуты рыбацкие сети и слышится шум прибоя. Археология может здесь лишь подтвердить исполнение пророчества Иезекииля.

Израиль не раз получал суровые предостережения от Бога: из-за непослушания Ему и вследствие своих прегрешений одно из предсказаний было, что его города опустеют или разрушатся (Лев. 26:31-33). Еще египетский царь Сусаким "взял многие укрепленные города в Иудее", так как израильтяне "отступили от Господа" (2 Пар. 12:2-5). Они "издевались над посланными от Бога, и пренебрегали словами Его, и ругались над пророками Его", и Бог навел на них царя Навуходоносора из Вавилона, который разрушил стену Иерусалима, а город сжег огнем (2 Пар. 36:15-21).

76. Следы землетрясения.

77. Деформированный скелет.

Иерусалим - наглядный пример города, который был многократно разрушаем и, тем не менее, буквально из руин возрождался вновь на том же самом месте. Впервые он был полностью разрушен Навуходоносором в 587 г. до Р. X., в 70-ом году нашей эры он был вторично разрушен Титом. После вавилонского разрушения Неемия руководит отстройкой иерусалимских стен и ворот в 445 г. до Р.Х. (Неем. 2). Ездра отстраивает храм в Иерусалиме на прежнем месте (Ездр. 1:6). "Культурный слой", на котором строили Неемия и Ездра был, однако, намного старше, и находимые там предметы отличны от тех, что были принесены израильтянами из вавилонского плена.

Датировка по глиняным черепкам

Успех той или иной археологической экспедиции в значительной степени зависит от точности датировки находимых глиняных черепков и изделий. Но каким образом определяют археологи возраст своих находок? Как устанавливают временной период определенного культурного слоя?

Англичанин Флиндерс Петри, всемирно известный египтолог, составил в 1900 году своеобразную "периодическую схему" археологической керамики, которая с небольшими поправками используется наукой и по сей день. Ведя раскопки неподалеку от Иерусалима, он обнаружил склон, размытый дождем и ветрами, вследствие чего многие культурные слои оказались обнажены. Черепки каждого слоя сильно разнились, т.е. каждому культурному слою соответствовали свои керамические останки. Так стало возможно "датирование по ступеням". Чем слой глубже, тем, естественно, и находки старше.

Каждому слою соответствовал свой стиль керамики, что дало возможность идентифицировать археологические находки с тем культурным пластом, где они обнаруживались. Так же и нахождение монет, а иногда и фрагментов с надписями помогли установить периодизацию глиняных черепков и зафиксировать ее в определенной таблице.

На основании своих открытий Ф.Петри вычислил закономерность в соотношении предметов в каждом культурном слое и даже распланировал для археологов возможность датировки на основании формы, структуры, стиля и техники изготовления. "Допуск точности" при таком методе сравнительно невелик: 50-100 лет, если учесть, что возраст обнаруживаемых находок исчисляем тысячелетиями. Если к этому методу добавить еще современное исследование при помощи радиоактивного угля, то датировать глиняные останки можно еще точнее.

Стиль и форма приходили и изменялись, будучи характерными именно для своего времени. Например, чаши и сосуды времен Авраама (3000 - 2100 гг. до Р.Х.) имеют ручки со специальными углублениями для пальцев, что облегчало пользование ими (а мы думали, что только сообразительный современный человек мог изобрести аналогичные углубления для удобства на рулях автомобилей).

Загнутый внутрь ободок кувшина способствовал тому, чтобы налитая в него вода не проливалась. Тогда же употреблялись и кувшины, имевшие две крепкие ручки с маленькими отверстиями, сквозь которые пропускалась веревка, чтобы носить сосуд на плече. На некоторых чашах ободок в одном месте был сплющен и выведен за окружность, что облегчало разлив. Другие сосуды получали форму и "орнамент" плетеного короба, в который заливалась глина, потому и рисунок с внешней стороны глиняного изделия представлял собой отпечаток такого короба. Лампы в этот период немного различались в размере (их диаметр был от 12,5 до 15см). Форма их была иногда кругообразной, иногда приплюснутой с краю (фото 24).

В дни Авраама для нанесения на глиняную поверхность орнамента гончары применяли острые "инструменты": рыбью кость, гребень - так получался рисунок "ребрышек". Для наибольшей красоты керамику окунали в "глазурь" (глину, разведенную водой до кремообразного состояния), придавая таким образом ей определенный цвет, или перед обжигом поверхность разрисовывали определенным орнаментом. В моде были кувшины с двойными ручками и плоским дном.

Чаши с "лестничным" орнаментом по бокам применялись с 1300 г. до Р.Х., а кувшины и сосуды с красными и черными концентрическими кругами применялись жителями Ханаана во времена Иисуса Навина. В период правления царей Израилевых на керамику наносился глянец путем полирования ее незадолго до обжига. Рисунок наносился острием ракушки или куском кремня.

Если у сосуда - выпуклый ободок, утяжеленный низ и трубообразный носик, значит, он уже более поздних времен.

78. Керамические черепки.

Так случайно обнаруженная в культурном слое холма "чужеродная" керамика может свидетельствовать о переселении какой-либо этнической группы на новое место.

Если б сегодня вдруг разрушились наши современные города, а потом начались археологические раскопки, в разных слоях обнаруживались бы предметы, соответствующие времени: металлические сковородки с покрытием, которые используются в наши дни, были бы обнаружены в верхнем культурном слое. В слое под ним - нашлись бы сковородки из алюминия, а еще ниже - чугунки для тушения. Аналогично обстоит дело и с останками утвари минувших эпох.

На фото 78 - остатки керамических изделий разных эпох. Наверху слева - керамика третьего тысячелетия до Р.Х. В центре - расписные фрагменты времен Авраама - второе тысячелетие до Р.Х. Чуть выше черепок полированного сосуда с крестообразным рисунком - 1000-800 гг. до н.э. Внизу - черепки с рисунком "рыбий скелет" (третье тысячелетие до Р.Х.), а в правом нижнем углу - гончарный фрагмент с буквой Н. Быть может, это инициал гончара?

Регистрация глиняных черепков

Во время археологических работ каждый найденный глиняный черепок кладется в определенный соломенный короб, снабженный соответствующей этикеткой, на которой обозначен культурный слой, время и место находки (фото 79). Когда короб наполнен, носильщик относит его от раскопочного шурфа в определенное место. Содержимое каждого короба промывается работающим в археологической группе мойщиком керамики (фото 80). Он тщательно чистит каждый осколок щеточкой, следя, однако, за тем, чтобы смывая грязь, не попортить орнамента. При этом он должен внимательно следить, чтобы промытые черепки возвращались именно в те же короба и ячейки, откуда были взяты, чтобы всегда можно было лишний раз проверить - какому культурному слою они принадлежат и где обнаружены.

79. Обнаружение керамических черепков.

80. Промывка черепков.

После аккуратной промывки черепки раскладываются на просушку на разграфленной поверхности (фото 81). После этого руководитель данного экспедиционного звена приступает к рассортировке. Из нескольких дюжин черепков лишь два или три могут в конце концов представлять подлинный научный интерес. Остальное бракуется. Ручки кувшинов, ободки, обломки, фрагменты с орнаментом - все это специалист внимательно осматривает. Наконец, немногие черепки одного короба упаковываются в коробки, на которые наклеиваются этикеточки с определенным кодовым номером.

Регистратор керамики (фото 82) снабжает потом каждый керамический фрагмент соответствующей нумерацией и производит его описание, т.е. "протоколирует" найденное: материал, способ обжига, вид орнамента и т.д. Глава экспедиции вечером просматривает результаты дня. Если он обнаруживает преобладание красно-кирпичной керамики с кремовой поверхностью и с внутренней стороны, он будет датировать данный культурный пласт 900-700 гг. до н.э. Такая керамика характерна для Самарии после разделения Израиля на южный и северный. Если руководитель замечает, что преобладают выгнутый обод и ручка с углублениями для пальцев, то культурный пласт датируется 3000-2100 гг. до Р.Х.

Иногда при раскопках обнаруживаются сразу несколько глиняных фрагментов одного сосуда, так что специалист может реконструировать его целиком. Эксперт тщательно зарисовывает отреставрированный предмет, сохраняя точность масштаба (фото 83). Фотограф делает снимки. Эти фото и рисунки пересылаются в соответствующие научные учреждения и там тщательно изучаются. На фото 84 три таких реконструированных сосуда, слева - кувшинчик времен Авраама, справа - судя по концентрическому орнаменту на поверхности, сосуд времен Иисуса Навина, ниже - самаритянская чаша, "современница" израильского царя Ахава (девятое тысячелетие до Р.Х.)

В то время, как специалисты по керамике прилежно занимаются сортировкой и регистрацией, другие члены археологической экспедиции нумеруют обнаруженные фрагменты разрушенных зданий: колонны, карнизы и т.п. (фото 85). Это поможет впоследствии, когда здания будут хотя бы частично, хотя бы на бумаге, реконструированы, определить, как оно выглядело, его размеры и т.д. Найденная подле керамика свидетельствует и о возрасте этих зданий.

В древности керамика была самым необходимым материалом, удобным в обиходе и долговечным. Камень крошится, металл ржавеет, дерево истлевает, стекло превращается в пыль Только керамика остается жить в веках.

81. Просушка и сортировка

82. Регистрация находок.

83. Зарисовка предметов.

84. Отреставрированная посуда.

85. Части рухнувшего древнего здания.

Поэтому именно глиняные останки чаще всего и находят археологи, раскапывая культурные пласты древности, потому столь важна для них керамика минувших цивилизаций.

Диаграмма одного исчезнувшего города

Культурные слои, соответствующие периодам древних цивилизаций, схематично изображены на рис. 86. Холм Дофан содержит в себе одиннадцать культурных слоев. На фото 87 - один из них. Большие плоские камни слева от руки мужчины были частью узкой улицы времен эллинизма (300 г. до Р.Х.). Мы оставили камни в неприкосновенности и рассчитали, сколько надо раскапывать, чтобы достичь следующего слоя. Углубившись на тридцать сантиметров, мы наткнулись на каменные упоры для дверей времен второго "железного века" (900-600 гг. до н.э.).

86. Диаграмма культурных слоев.

87. Культурные слои.

88. Ступенчатый шурф.

Ступенчатый "шурф" в Тель-Едайдахе (Сирия, фото 88) демонстрирует целый ряд наслоенных одна на другую "культур" - в целом 14 слоев поселения от 5500 г. до Р.Х. по 600 г. н.э. Рисунок, параллельный фото изображает следующее (сверху вниз):

1. Слой существовавшей здесь христианской общины, византийские руины 4-7 вв после Р.Х. Обозначен рисунком бронзового креста.

2. Деревня времен от 1 в. до н.э. по 4 в. н.э. Монетка римских императоров и римская лампа.

3. Слой греческого и персидского государств (6-1 вв. до Р.Х.). Греческие монетки.

4. Слои сирийско-хетских времен (11-6 вв. до н.э.). Иероглифы хеттов.

5. Слой с керамическими останками времен филистимлян и Ахайи (13-11 вв. до Р.Х.).

6. Слой с керамикой эгейского стиля, импортировавшейся тогда с Кипра (1 - 13 вв. до н.э.).

7. Характерная для того периода фигурка женского божества (19-16 вв. до Р.Х.).

8. Переходный период, в слое которого найдены различные виды глиняных изделий (21-20 вв. до Р.Х.).

9. Металлические и глиняные предметы (24-21 вв. до н.э.).

10. Начинают встречаться маленькие глиняные сосуды и кувшинчики для питья. Время торгового обмена между Востоком и Югом (27-24 вв. до н.э.).

11. Цилиндр - "печатка" месопотамских времен. Черная и красная керамическая посуда (31-27 вв. до Р.Х.).

12. Металлические человеческие фигурки (36-31 вв. до н.э.).

13. Желто-коричневая керамика и грубо обработанные металлические инструменты (40-36 вв. до н.э.).

Пустой слой

14. Простые изделия из кости и кремня, полированные изделия из глины (5500-5000 гг. до Р.Х.).

Нетронутая цивилизациями земля

Перед тем как рассмотреть археологические открытия, надо ответить на три нижеследующие вопроса.

Какое время следует считать для раскопок наиболее благоприятным?

В основном - после периода дождей перед наступлением летнего зноя. Сезон длится три месяца. Если вблизи археологических работ есть селение, археологи снимают там комнаты, если нет - то живут в палатках. Рабочий день, как правило, начинается с восходом солнца. Невыносимая полуденная жара заставляет рабочих уходить где-то в 15-16 часов домой. Но штаб экспедиции продолжает исследование находок до восьми вечера.

89. Розеттский камень.

90. Копирование древних "лозунгов".

Второй вопрос состоит в следующем:

Как расшифровываются надписи?

Два важных открытия способствовали нахождению "ключа" к расшифровке древнеегипетских иероглифов и месопотамской клинописи. Благодаря находке, сделанной в 1798 г. одним из офицеров наполеоновской армии в Египте, возле Розеты, - камню с надписями на трех языках - тайны древних иероглифов больше не существует (фото 89). Ученые прочитали нижнюю часть текста, написанную по-гречески и, сравнивая буквы с иероглифами собственных имен, смогли идентифицировать соответствие определенных букв с иероглифами. Постепенно они установили, что на всех трех языках на египетском камне написано одно и тоже. Это был торжественный "декрет" мемфисского жреца в честь Птолемея Пятого (203-181 гг. до Р.Х.). Значение находки было не столько в тексте "декрета", сколько в том, что благодаря ей перестала существовать загадка иероглифического письма.

91. Скала Бехистун.

92. Рельеф, изображающий Дария, на скале в Бехистуне.

На фото 90 - современный ученый копирует иероглифы на стенах египетского строения.

Когда были впервые обнаружены месопотамские загадочные таблички, ученые задавались вопросом: что на них - шрифт или орнамент? Только тогда, когда была открыта надпись персидского государя Дария (6 в. до Р.Х.) и ее удалось расшифровать, стало ясно, что речь идет о символической клинописи древней Месопотамии.

В 1835 году британский офицер Генри Равлинсон, находившийся на службе в персидской армии, обнаружил скалу Бехистун (фото 91). На высоте 120м он разглядел гладкую поверхность с надписями и фигурными изображениями. Рискуя жизнью, он забрался туда (фото 92). Следующие двенадцать лет он посвятил тому, чтобы скопировать 1200 строк, вырезанных в камне на трех языках. Владея древне-персидским, он расшифровал имена: Дарий, Ксеркс, Хистаспис. Равлинсон стал разбирать "по слогам" дальше и в конце концов перевел около 400 строк. Это была прижизненная славословящая "эпитафия" персидскому царю Дарию, его весьма подробное жизнеописание, повествование о его правлении в Сузах и подавлении восстания в Вавилоне войсками под его руководством. Дарий хотел таким образом оставить о себе память навечно.

Специалисты убедились, что и тексты на двух других языках повторяют расшифрованный Равлинсоном текст. Так путем сличения уже разгаданного с неизвестным стало, наконец, возможным прочесть большую часть древней клинописи. Чтобы проверить точность метода, использованного при расшифровке текстов Бехистуна, Британский музей разослал целому ряду крупных ученых ассирийский текст одиннадцатого века до Р.Х. Каждый ученый расшифровал его самостоятельно, пользуясь в качестве "ключа" раскрытыми текстами жизнеописания Дария. Результат был ошеломляющим: переводы ученых совпали слово в слово!

Итак мы должны быть признательны как находкам в Розете и Бехистуне, так и скрупулезному труду ученых, расшифровавших древние письмена. Без умения читать древнейшие тексты, мы не смогли бы аргументировано возражать критикам, подвергавшим сомнению то, о чем говорится в Священном Писании.

Археологическая хронологическая таблица

Третий вопрос, на который осталось ответить, касается периодизации. В целом для Палестины действительна следующая хронологическая таблица:

КАМЕННЫЙ ВЕК

Мезолит - приблизительно 9-7 тысячелетие до Р.Х.

Примитивная керамика Неолита - приблизительно 7-6 тысячелетие до Р.Х.

Керамика Неолита - приблизительно 6-5 тысячелетие до Р.Х.

Медный век (альколит) - приблизительно 5-4 тысячелетие до Р.Х.

БРОНЗОВЫЙ ВЕК

Ранний бронзовый век - приблизительно 3200-2100 гг. до Р.Х.

Средний бронзовый век - приблизительно 2100-1550 гг. до Р.Х.

Поздний бронзовый век - приблизительно 1550-1200 гг. до Р.Х.

ЖЕЛЕЗНЫЙ ВЕК

Ранний железный век - приблизительно 1200-900 гг. до Р.Х.

Средний железный век - приблизительно 900-600 гг. до Р.Х.

Поздний железный век - приблизительно 600-300 гг. до . Р.Х.

ЭЛЛИНИСТИЧЕСКИЙ ПЕРИОД - приблизительно 300-63 гг. до Р.Х.

РИМСКИЙ ПЕРИОД - приблизительно с 63 г. до Р.Х. по 323 г. нашей эры

ВИЗАНТИЙСКИЙ ПЕРИОД - приблизительно 323-636 гг. нашей эры

ИСЛАМСКИЙ ПЕРИОД - приблизительно с 636 г. до наших дней.

Факты или легенды?

Во время триумфального въезда Иисуса в Иерусалим народ ликовал и славословил Его. Некоторые фарисеи потребовали было, чтобы Иисус осудил Своих восторженных почитателей. Он на это ответил: "Сказываю вам, что, если они умолкнут, камни возопиют" (Лук. 19:37-40). Даже когда люди пытаются заставить Бога умолкнуть, Он не перестает свидетельствовать о Себе (Д.Ап. 14:17).

Почему некоторые религиозные "вожди" принудили свидетелей Божьих к молчанию, является одной из тайн времен. Это в особенности касается XIX столетия, когда стали сказываться последствия протестантских реформ, утверждавших "немоту" Христова свидетельства. Они отрицали Христово Богосыновство и догмат о непорочном зачатии. Они утверждали, что многое в Библии принадлежит к области мифов и народного вымысла. Некоторые места Священного Писания, где повествуется о фактах и лицах, неизвестных исторической науке, они объявляли фантастическими. Слово Божье они пытались свести до уровня человеческого сочинения. Множество их школ и семинарий постепенно отступило от веры. "Модернизм" был поднят на щит, и безоговорочная вера в Библию стала рассматриваться как безнадежный обскурантизм, принадлежащий "темному прошлому" и потому нуждающийся в преодолении. В то время, как псевдонаучная критика стала издеваться над христианами, якобы принимающими Библию "на слово", Господь чудодейственным образом начал являть Себя именно посредством человеческих научных открытий. Слово Божье пришло верующим на помощь. Господь совершил именно то, о чем говорил в Евангелии от Луки: "камни заговорили", чтобы подтвердить Слово Его. Из, казалось бы, навек погребенного прошлого они подали весть, заставляя умолкнуть тех, кто хотел принудить к молчанию христиан.

До того, как Господь сто с лишним лет назад даровал нам науку археологию, знание о Ближнем Востоке черпалось, в основном, только из библейского текста. История древнеегипетского, вавилонского, персидского, ассирийского и хеттского царств - была известна или непосредственно из текстов Ветхого Завета или из источников, с этим текстом непосредственно связанных. Страны, народы, обычаи нередко трактовались как "сюжеты" мифологических рассказов, покуда, благодаря археологическим изысканиям, они не превратились в историческую реальность, подтверждаемую находками во время раскопок и расшифровыванием древних текстов. "Кирка и лопата" археологов вновь вдохнули реальную жизнь в тексты Ветхого и Нового Заветов. Благодаря новооткрытому и научно проанализированному материалу археология получила мировое признание. И верующие, и атеисты должны теперь считаться с ее открытиями и принимать во внимание ее доказательства.

Роль археологии по отношению к Библии велика. Во всех отраслях этой науки и по сей день не существует ничего, что бы вступило в противоречие со Словом Божьим. Конечно, не все археологические открытия связаны именно с Библией, но те, которые связаны, - четко подтверждают неоспоримость и историческую реальность библейских свидетельств. Так были подтверждены и те многочисленные "сюжеты", которые критиками Библии считались мифологическими и противоречащими реальной истории. Скептики, правда, не раз пытались и археологические открытия трактовать в удобном для себя смысле. Во всех лишь начинающих развиваться науках на базе сравнительно скудно накопленного материала делаются далеко идущие выводы. Сходство между научными открытиями и расшифровкой текстов древности с одной стороны, и сказанным в Библии с другой, - давало скептикам повод обвинять "сочинителей" Библии в заимствовании. Так, например, сходство между законами Моисея и кодексом Хаммурапи якобы позволяло считать, что Моисей скопировал свои законы с законов царя Вавилона. Это утверждалось по той причине, что Моисей жил на несколько столетий позже Хаммурапи, правившего в 1792-1750 до н.э. При этом глубокое различие между этими двумя сводами законов вообще игнорировалось. Например, Господь - посредством Моисея - указывал, что многое, к чему человеческое сердце по своей природе склоняется, греховно и несправедливо, в то время как Шамаш - бог солнца у Хаммурапи - попускает многое, аморальное по своей природе.

Верующие в Библейское Слово должны, конечно, с осторожностью относиться ко всем касающимся его открытиям. Так, например, среди определенной части христиан бытует представление, что роль археологии состоит в том, что она дает "доказательства" описываемому в Библии. Это приводит, скажем, к таким выводам, что "отложения ила в Уре Халдейском доказывают реальность всемирного потопа". Хотя наличие отложений в Уре и других городах той области и свидетельствует о большом наводнении, это еще не служит "доказательством" грандиозного потопа, описанного в 7 главе Бытия.

Правда, подобным же пороком страдают и критики Свящ. Писания. Они утверждают, скажем, что "археологические находки в Иерихоне "доказывают", что во времена Иисуса Навина города на этом месте не существовало, а был город за сто лет перед этим, и другой город существовал много лет спустя после смерти Иисуса Навина".

Когда после разрушения Иерихона на его месте был выстроен новый город, он, естественно, мог занять большую или меньшую площадь, а то и вообще быть смещен по отношению к прежнему Иерихону. Рисунок 93 хорошо иллюстрирует вышесказанное. Линия 1 - границы города за сто лет до Иисуса Навина. Точечная линия 2 - город во времена Иисуса Навина. Пунктирная линия 3 - черта города в более поздние времена. Если археологи вели раскопки в черте 3 в пункте А, они натыкались на город 1 и не обнаруживали городского слоя времен Иисуса Навина. Производя в следующем сезоне раскопки в пункте В, они по-прежнему не находили города Иисуса Навина. Но они обнаруживали его на третьем году раскопок, производя их в пункте С!

На этом примере можно легко понять, каким образом город вдруг "исчезает" из определенного периода времени. Следовательно, опираясь на данные всего двух, например, сезонов раскопок, ни в коем случае нельзя утверждать, что Иерихона во времена Навина не существовало, потому что более систематическая археологическая работа на данном месте дает доказательства, что Иерихон тогда был.

Иногда в Библии говорится о чем-то, что из других исторических источников не известно. Подчас наоборот: археологическое открытие свидетельствует о том, что не упоминается в Библии. И в том и в другом случае это не должно порождать сомнений или говорить о противоречии. Когда ж благодаря раскопкам открывается нечто соответствующее Библии, мы говорим, что археология "подтверждает Слово Божье". Подтверждает, а не доказывает, ибо Слово Господа не нуждается в доказательствах!

93. Диаграмма Иерихона.

Кроме того, что археология подтверждает Библейский текст, она еще и многое проясняет в древнейших временах и обычаях. Археологические открытия делают возможным лучше познать минувшее, а это, в свою очередь, проясняет нам смысл и нашей цивилизации. Чем больше извлекается из забвения на свет Божий, тем вернее кажется ощущение, что "нет ничего нового под солнцем". Зато археология опровергла другое старинное изречение: "мертвые безмолвны". То, что начиналось как поиск сокровищ и кладов, постепенно превратилось в науку, ставшую вещественным подтверждением того, что камни "вопиют" во славу Господню, когда языки человеческие молчат. Господь не оставляет мир без свидетельств о Себе, и с теми свидетельствами, какие у нас в руках, мы можем проповедовать Библию всем неверующим. И мы должны громко славословить Того, Кто в любви Своей к нам пожертвовал Собою и принял крестную казнь.

Весть о сотворении мира: о чем вопиют камни

Как в Библии, так и в археологических исследованиях, связанных с сотворением мира, нет ни малейшего намека на теорию эволюции. Если сотворение мира - истина (а я глубоко верю в это), тогда именно Бог позаботился о том, чтобы после изобретения человеком письменности было дано истинное изложение событий. Это самим Богом внушенное повествование мы находим в первых главах книги Бытия. Хотя Адам не был непосредственным свидетелем сотворения мира, не исключено, что во время жизни в раю (Быт. 3:8) он спрашивал у Бога и о себе и об окружающем мире. И то, о чем он узнал, он наверняка рассказывал своим детям и внукам. Это можно заключить хотя бы из жертвоприношений Каина и Авеля Богу (Быт. 4:3-4). От кого, как не от своих родителей, мог узнать Авель о том, что угодно Богу? Но когда в течение исторического времени предание передается из уст в уста, происходят невольные искажения, что-то прибавляется, что-то утрачивается. Мы поэтому не удивляемся некоторым противоречиям в сказаниях о творении мира.

Тем не менее некоторые из этих сказаний весьма сходны с тем, что описано в Ветхом Завете. Например, при раскопках в Ниневии была обнаружена целая "библиотека" ассирийского царя Ассурбанипала (середина УН в. до н.э.) - тысячи глиняных табличек, испещренных словами. Когда в 1872 году сотрудник Британского музея Георг Смит расшифровывал ассирийские тексты, он обнаружил среди прочего коллекцию из семи табличек, содержащих историю сотворения мира и получивших название "Эпос о сотворении". На фото 94 одна из таких табличек. "Эпос" может соответствовать библейскому рассказу о шести днях творения и седьмом дне отдыха. Первая из табличек повествует о времени, когда небо и земля еще не существовали, а были лишь наполненная водою бездна и хаос. Тогда появились "боги", и бытие стало "упорядочиваться". Конечно, между Богом книги Бытия и этими "богами" нет сходства, но оно существует в отношении рассказа о времени, когда были лишь хаос и водная бездна.

94. "Эпос о сотворении".

Другая табличка рассказывает о сотворении звезд и луны - для определения времени и отделении дня от ночи. Здесь говорится о том, что сотворение тел небесных предшествовало созданию органического растительного и животного мира. Это соответствует четвертому дню творения (Быт. 1:14-19). Шестая табличка говорит о сотворении человека. Седьмая - об особенном дне; обе соответствуют Быт. 1:26-31 и 2:1-3

Другое "сообщение" о сотворении мира названо "вавилонской вестью", так как вышло из Вавилона. Это страшный рассказ о богах, собравшихся вместе и из соперничества истребивших друг друга. Как и в "Эпосе о сотворении", здесь нет сходства с ветхозаветным Богом, но в самом повествовании содержится поразительный феномен, ибо вавилонское сказание о сотворении мира имеет следующую вполне соответствующую книге Бытия последовательность:

1. Доисторический хаос

2. Начало света

3. Сотворение небосвода

4. Появление суши

5. Сотворение небесных тел

6. Сотворение человека

7. Отдых богов

В то время, как древне-месопотамские сказания о сотворении мира содержат удивительное сходство с книгой Бытия, египетские тексты этого сходства не обнаруживают, за исключением "сообщения", что боги сотворили "материю". Нагая богиня Нут (фото 95) подобно "небесному куполу" изгибается над землей в то время, как бог воздуха Шу поддерживает ее поднятыми руками. Голова его украшена символом года. У ног Шу лежит бог земли Геб, и божества с бараньими головами поддерживают руки бога Шу. Эти центральные фигуры окружены многочисленными божествами более низкого "ранга". Древние египтяне считали также, что небо и земля сотворены из туманности.

Священные тексты индуизма так описывают первоначальное состояние мира: "Когда несколько миллионов лет тому назад мир начал существовать, он имел плоскую треугольную форму с высокими горами и множеством водоемов. Он держался на головах слонов, стоящих на черепахе, "покоящейся", в свою очередь, на гигантской змее. Если слоны начинали отряхиваться, происходило землятресение".

Если бы подобные россказни содержались в Библии, критики имели бы все основания высмеивать Слово Божье. Бессмысленные предположения и теории, подобные вышерассказанной, тотчас доказали бы внебожественное происхождение библейского текста. Если же археология и "доказывает" что-либо из Библейских, - то доказывает очевидность этих фактов. Если бы тексты, например, Моисея были лишь мифами и легендами, они бы, в целом, должны были вступить в противоречие с научными данными, и мы были бы вынуждены согласиться с критиками и скептиками, что они нелепость. Но слава Богу, книга Его - источник не вымысла, но правды. Человек древности приписывал происхождение неба и земли богам. И археологические открытия скорее подтверждают библейский рассказ об акте творения, чем опровергают его.

95. Небесная богиня Нут.

Откуда произошел человек?

Согласно Библии человек после сотворения был достаточно просвещен, чтобы продолжать свое усовершенствование. И он наполнил землю своими потомками.

Сторонники эволюции утверждают происхождение жизни из материи, массы. Их "исследования" сводятся к попытке поколебать авторитет Библии и разрушить веру у маловерных. Но, для доказательства своих атеистических гипотез, они, конечно, не в состоянии представить "отсутствующее звено" между неорганической материей и человеком. Их, так называемые, "факты эволюции" ничего не доказывают. Их "кредо" о происхождении мира и человека вообще четко не сформулировано и поныне.

В Библии говорится, что Бог сотворил человека по Своему образу и подобию (Быт. 1:26-27). Человек не только возвышен над остальной тварью, но и призван служить своему Творцу. Он несет в себе частицу Божьей энергии, но сам он отнюдь не бог Сторонник же эволюции никогда не подпишется под этой, казалось бы, очевидной вещью, ибо в таком случае он будет вынужден признать Творца, Бога. По его теории человек всем обязан лишь самому себе.

Результаты археологических изысканий во многом сходны с библейским рассказом о творении человека Богом. Например, египетские "тексты" говорят о боге Хнуме, вылепившем человека из глины при помощи... гончарного круга. В Библии же сказано, что Творец "создал человека из праха земного, и вдунул в лицо его дыхание жизни, и стал человек душою живою" (Быт. 2:7). Так что древнеегипетские сообщения совпадают с библейским относительно "непосредственного" создания человека, а вовсе не возникновения его путем эволюции. В вавилонских источниках описывается, как человек был сотворен из крови одного бога - в присутствии других божеств. Здесь явно прослеживается сходство с Быт. 1:26: "И сказал Бог: сотворим человека по образу Нашему, по подобию Нашему". И здесь ничего нет от долгой эволюции, - человек был сотворен сразу.

Где вначале жил человек?

Археология согласна с этнологией (т.е. сравнительной этнографией) в том, что род человеческий ведет свое происхождение из Месопотамии (ныне Ирак). Здесь реально доказуемый материал: свидетельство Библии, традиции и, наконец, данные археологии и других наук - указывают на эту часть земли, как на колыбель цивилизации, родину человечества и вообще всей флоры и фауны. Библия точно называет место, куда Господь "поместил человека, которого создал" (Быт. 2:8), - это Едем, сад райский неподалеку от рек Хиддекель (ныне Тигр) и Евфрат (Быт. 2:14). Более точно определить место вследствие изменения топографии представляется теперь затруднительным. Глиняные таблички, найденные в этом районе, тоже свидетельствуют об "Едеме" южнее Ура, где существовал сад со святым деревом.

В другом месопотамском мифе о происхождении человека говорится о "пище для жизни", что напоминает Быт 2:9. Это похоже и на библейский рассказ про "дерево жизни" вкусив от которого можно "жить вечно" (Быт. 3:22). Есть сходство и в объяснении страдания и смерти людей. Так в Ниневии найдена глиняная табличка с изображением двух фигурок, сидящих возле святого фруктового дерева (фото 96). За спиной женщины вытягивается змея, словно что-то ей нашептывает. Это изображение совпадает с библейским рассказом и соответствует верованиям древнего человека.

96. Рельеф "Искушение .

97. "Адам и Ева".

В 1932 году недалеко от Ниневии было обнаружено еще одно изображение согбенных мужчины и женщины, куда-то идущих (фото 97). Обнаруживший его Е.А. Шпайзэр выдвинул гипотезу, что это изгнание Адамы и Евы из Рая. Это еще "доказательство" археологии, что люди, не принадлежащие к избранному народу Божию, верили истории, тесно связанной с библейской историей об Едемском саде.

Этнология полагает (и это стало, в общем, всеми признанной истиной), что если человечество в разных географических районах имеет общее представление о чем-либо, то это свидетельствует о некоем реальном событии, рассказ о котором передается из поколения в поколение. И если мы поразмыслим об этом, нам уже не покажется странным, что все археологические находки, связанные с появлением человека, совпадают в том, что человек создан Богом и жил первоначально в саду. И ни у одной нации нет ни одного мифа, утверждающего происхождение человека из неких низших форм материи.

Истории, "зафиксированные" на глиняных табличках, утверждают, что. 1) Бог (или боги) сотворил небо и землю; 2) человек - продукт творчества Бога (богов) и создан по Его образу и подобию; 3) был особый день творения; 4) человек был изначально духовно просвещен, не знал болезни и греха, жил в саду, предоставленном ему Богом (богами); 5) в саду росли деревья для пропитания человека; 6) все населявшие этот сад были миролюбивы; 7) изгнание человека из райского сада было следствием человеческого непослушания Богу (богам), с той поры грех и болезни стали неизменными спутниками человечества; 8) Богом (богами) поставлен страж у сада (ср херувим в Быт. 3:24). Несмотря на существенные различия и даже политемизм (вера во многих богов), бросается в глаза сходство всех этих различных "версий" с сообщаемым в Библии Камни "вопиют" славу Господу и защищают внушенные Им священные тексты, особенно относительно сотворения мира и человека.

Потоп

Когда царь Соломон изрек, что "нет ничего нового под солнцем" (Екк. 1:9), вероятно, он имел в виду неизменность человеческих верований и дел. Рассматривая, соответственно этому, историю человечества, мы можем утверждать, что нет ничего нового и в сфере нравственности. Добродетели и пороки человека со времен Адама, в общем-то, те же. Поступь цивилизации несет с собою прогресс, но только не в сфере морали. Достаточно только взглянуть на времена, в которые мы живем, чтобы уяснить это (ср. 2 Тим. 3:1-7).

После того, как древний человек возвел здание цивилизации, "увидел Господь, что велико развращение человеков на земле, и что все мысли и помышления сердца их были зло во всякое время" (Быт. 6:5). Однако велико было милосердие Божье: проповедник справедливости Ной в течение 120 лет предостерегал людей от грядущей кары. Но грешники не желали слушать, и тогда "сказал Господь: истреблю с лица земли человеков, которых Я сотворил... земля растлилась... наполнилась злодеяниями... ибо всякая плоть извратила путь свой на земле" (Быт. 6:7 и 11-12).

Люди пропускали предостережения Ноя мимо ушей, по крайней мере, по двум причинам. Во-первых, правда не составляла сущности их бытия, они находили "правду" во лжи. Когда же люди столь далеко уходят от правды Божьей, то пренебрегают Духом Его (Быт. 6:3), а самостоятельно они не могут прийти к Богу.

Во-вторых, люди насмехались над пророчествами Ноя, так как никогда до той поры ничего подобного не случалось. Но Бог не допускает над Собою насмешек, и, как только ковчег был закончен и все избранники Божьи были уже вне опасности, Господь послал на землю потоп. Воды залили сушу, уровень их поднялся настолько, что покрыл собою даже вершины гор, и все, имевшее дыхание - погибло (Быт. 6:17; 7:15-24).

Но является ли библейское повествование о всемирном потопе единственным сообщением, известным людям? Нет, у различных человеческих рас и народностей в целом насчитывается не менее тридцати трех аналогичных свидетельств, из которых лишь египетские и скандинавские разнятся с Библией. В них уничтожение земной жизни лишь отчасти приписывается наводнению, в основном же - это дело богов. Греческое предание упоминает предостережение богов о том, что человеческие грехи навлекут на землю потоп, что выстроенный большой ковчег уцелел на вершине горы и дважды голубь вылетал из него. Сохранилось и изображение Фа-Ха, которого китайцы считают своим прародителем, спасенного от потопа с женой, тремя сыновьями и тремя дочерями. Наводнение было послано за бунт "против неба". Англичане, индусы, мексиканские ацтеки, островитяне Фиджи, американские индейцы и инки Перу имеют в числе своих древнейших сказаний и историю о потопе.

98. Глиняная табличка, повествующая о потопе.

Еще интереснее полинезийское свидетельство о потопе. Послушный приказу бога Канэ полинезиец Нуу построил большую лодку с домом в ней, где вместе с женой и еще шестью людьми благополучно пережил наводнение. Когда вода схлынула, корабль оказался на одной из горных вершин в Гаваях. Нуу было приказано покинуть ковчег и поселиться с семьей в пещере. Эта пещера существует и по сей день. Покидая ковчег, Нуу принес жертву - это были плоды и несколько закланных животных. Увидев луну, он принял ее за лик бога Канэ и предложил жертву именно ей. Канэ рассердился и спустился с неба, чтобы наказать Нуу. Тропой

послужила радуга, и после того, как недоразумение выяснилось, Канэ вернулся на небо, оставив радугу в знак прощения. Трудно отрицать в этом сюжете параллель с библейским потопом. Как, повторяем, установили этнологи, если предания разных стран и народов, содержат общий сюжет, значит в основе его скорее всего лежит реальное историческое событие. Рассказы о гигантском наводнении разнятся в деталях, но они подтверждают, по крайней мере, четыре библейских истины:

1. Бог прогневался на греховность людей.

2. Наказанием стал всемирный потоп.

3. Праведник с семьей спасся, выстроив просторный ковчег.

4. После потопа жизнь началась сначала.

Библиотека Ассурбанипала содержит тексты не только о сотворении, но и о потопе. На фото 98 глиняная табличка с фрагментом "эпоса Гильгамеша", в котором повторяется вавилонское описание наводнения. Гильгамеш - полулегендарный правитель в Южной Месопотамии (3-е тысячелетие до н.э.) - разыскал Утнопиштима ("шумерского Ноя"), чтобы узнать от него тайну бессмертия. Утнопиштим рассказал Гильгамешу, почему случился потоп и как ему удалось спастись. Тогда Гильгамеш выставил себя в качестве спасенного от потопа (фото 99). На верхней глиняной табличке Гильгамеш с семьей у входа в ковчег, похожего на двери в храм. На нижней табличке две фигуры в обширной лодке: одна - стоит, другая - гребет. Левее - Гильгамеш обороняется от зверя с человеческой головой, на которого, в свою очередь, напал лев. Быть может, он мешает им обоим войти в лодку.

99. Вавилонский "Ной".

Имеющаяся в эпосе о Гильгамеше "версия" потопа находится в тесной связи со словами Моисея о том, что перед тем, как истребить человечество, Боги повелели построить "корабль" и собрать в него все "семена жизни". Ковчег был сооружен, и те, кому надлежало быть спасенными, разместились в нем, и только тогда начался потоп. Ковчег оказался на вершине горы Низир, и Утнопиштим выпустил из него голубя, ворона и ласточку. Голубь и ласточка вернулись в ковчег, ворон увидел, что вода начала сходить и обратно не прилетел. Утнопиштим и другие сошли с ковчега и принесли жертвы богам.

"Эпос о Гильгамеше" можно оценить хотя бы по его влиянию на другие народы. Еще за две тысячи лет до Рождества Христова он существовал, самое меньшее, на четырех языках древнего Востока. Влияние его на другие культуры и народы весьма значительно. Обнаруженные в 1955 году в Мегиддо текстовые фрагменты открыли, что "эпос о Гильгамеше" был хорошо известен и в Палестине еще в Х1У в. до Р.Х. Сравнив одно с другим, можно прийти к выводу, что данная археологическая находка и библейское повествование основываются на одном и том же событии, свидетельствуя о бывшем некогда мировом потопе.

Ноев ковчег

Мог ли Ной и впрямь построить корабль, достаточно обширный для того, чтобы вместить в него столько живых существ? Был ли он столь искусным "конструктором", чтобы построить судно, способное держаться на воде, несмотря на свои гигантские размеры и вес? Величие этого проекта поражает критиков Библии. Инструкция и размеры указаны в Быт. 6:14-16: "длина ковчега триста локтей широта его пятьдесят локтей, а высота его тридцать локтей". Локоть - старинная мера длины, приблизительно равная 0,5 м. Значит, ковчег был следующих размеров: 140 м длиной, 23 м шириной и 14 м высотой.

Эти размеры нисколько не смущают, если обратить внимание на то, что в легендах ковчег представлен гораздо больших размеров.

На одной глиняной дощечке сообщается о шестиэтажном ковчеге с десятью отделениями на каждом этаже.

В греческом повествовании длина ковчега 900 м и ширина 360 м! Если Ноев ковчег имел плоскую поверхность квадратной формы с вертикальными стенами, то он имел довольно огромный тоннаж! Научная точность библейского ковчега Ноя засвидетельствована кораблями, которые строят в настоящее время: длина их в 6 раз больше ширины.

Перед Ноем не стояло проблемы, как размещать в ковчеге все "экземпляры" животных и птиц. Бог повелел ему взять в ковчег только от "всякого рода" чистокровных самца и самку. Не так давно было подсчитано, что в древней Месопотамии существовало около 575 видов птиц и зверей в "параметрах" от полевой мыши до овцы и 290 видов в "параметрах" от овцы до верблюда. Если половина ковчега была заполнена кормом, то на другой половине животные, взятые Ноем, могли занимать место в 4800 куб.дм. Если принять 365 куб.дм за среднюю величину для одного животного, то каждый "экземпляр" имел достаточно места!

Долголетие древних людей

"Шумерская призма" (фото 100) исписана текстом приблизительно за сто лет до времен Авраама. Там сообщается о царях, живших до и после потопа. Текст начинается с того, что первое "царство" было в Эриду (некоторые усматривают в Эриду аналогию с библейским Эдемом). Затем идет перечень восьми царей, правивших до потопа. Первых два царя правили в Эриду, три следующих царствовали в Бар-Тибире (что означает "город бронзовых ремесел) - это мог быть город, выстроенный Каином (Быт. 4:17). Если сложить годы правления всех этих восьми царей, то получится 241 200 лет. Первый царь Алилум правил 28 800 лет, второй - 36 000 и т.д. Самое долгое царствование длилось 43 200 лет.

100. "Шумерская призма".

"Шумерская призма" говорит о чрезвычайно высокой протяженности жизни древних правителей, но жизнь библейских патриархов тоже была длинна. Адам прожил 930 лет, Сиф - 912, Енос - 905, Ной - 950, Мафусал - 969, Ламех - 777 (Быт. 5).

Действительно ли мужчины в глубокой древности жили так долго? Были ли тогдашние "годы" равны по времени нашим? Но какова бы не была их временная протяженность - есть все основания полагать, что человек в допотопные времена жил очень долго. И хотя можно думать, что грехи и болезни владели многими уже и тогда, их, так сказать, психологическое влияние на род человеческий только лишь начиналось. Кроме того, надо иметь в виду, что на ранней стадии цивилизации большая протяженность человеческой жизни была необходима еще и для того, чтобы человечество могло "наполнить землю" (Быт. 1:28).

В конце перечня царей на "шумерской призме" следует фраза: "Тогда потоп залил землю". Тексты о времени до потопа и после - разграничены линией. Первая фраза о временах после потопа гласит следующее: "Когда царство вновь появилось на земле, оно было в Кише". Потом новый перечень государей- 78 властителей различных династий в Кише, Уре, Маре и т.д. Примечательно, что протяженность их жизни после потопа сократилась, что совпадает с библейским повествованием. Авраам жил 175 лет, Моисей - 120 лет, потом средняя продолжительность жизни стала равна примерно 70 годам.

.1 01. Циггурат в Уре (ступенчатая пирамида)

Вавилонская башня

Библейское повествование о строительстве Вавилонской башни, по мнению скептиков, - всего лишь еще один древний миф.

После того, как Ной с сыновьями вышли из ковчега и вновь заселили землю (Быт. 9-10), "на всей земле был один язык и одно наречие" (Быт 11:1). Но люди забыли отвести Богу надлежащее место в иерархии своих ценностей. "И сказали друг другу: наделаем кирпичей и обожжем огнем... построим себе город и башню, высотою до небес и сделаем себе имя, прежде нежели рассеемся по лицу всей земли" (Быт 11-3-4). Господь сошел на землю взглянуть на эту человеческую затею, и видя, что они не оставят добровольно своего суетного проекта, лишил их общего языка и рассеял по всей земле, чтобы они перестали строить башню и город.

Город тот получил имя Вавилон (по еврейски - Бавель, т.е. "смешение"), - "ибо там смешал Господь язык всей земли, и оттуда рассеял их Господь по всей земле" (Быт. 11-5-9).

В Месопотамии обнаружено немало древних башен, имеющих название "циггурат". Большая ступенчатая башня в Уре (фото 101) имеет высоту 60 м и окружность ее 45 м. Первоначальная высота ее неизвестна. Циггурат возводился из обожженного кирпича, скрепляемого битумом, т.е. раскаленной смолой. На рисунке 102 реконструкция, изображающая процессию молящихся, направляющихся к башенным воротам Широкие лестничные марши ведут к многочисленным верхним ярусам, в конце концов венчающихся тронным местом, где приносилась жертва богу луны. "Циггурат" - значит "небесная вершина", что вполне

соответствует библейскому повествованию о "башне высотою до небес" (Быт. 11:4). Многие археологи убеждены, что руины Мардук-храма в Вавилоне и есть остатки Вавилонской башни из Библии. В одном уцелевшем тексте говорится, что бог Мардук повелел сделать фундамент храма как можно крепче, так как его вершина должна достигнуть неба. Циггурат в Уре - сохранился лучше других известных нам остатков храмовых башен и способен дать наиболее наглядное впечатление о том, как должна была выглядеть Вавилонская башня. Лестница, привидевшаяся Иакову (Быт. 28:12), и ступени жертвенника в видении Иезекииля (Иез. 43:13-17) дают нам представление о лестничных маршах урского Циггурата. Его раскопанные археологами руины свидетельствуют о том, что люди после потопа действительно строили башни "до небес".

Но не только обнаружение башенных руин в Месопотамии подтверждает библейское повествование о строительстве Вавилонской башни. История урского правителя Намму (111 династия 2044-2007 до Р.Х.) повествует: Намму получил повеление от своих богини и бога воздвигнуть Циггурат (фото 103). Воспроизведенная на фото стелла имеет в высоту три метра, в ширину - полтора. Вверху - царь, над его головой - символ бога луны Наина, а справа - изображение ангела с кувшином в руках, из которого текут "жизненные потоки" (кстати, это старейшее из всех известных изображений ангелов). Ниже - изображения царя с компасом, ковшом, теркой и другими строительными инструментами, тут же и чан с раствором для начала строительства. Еще ниже - сохранилось изображение лестницы, используемой при постройке башни. На обратной стороне стеллы - сцены празднования юбилея. Обнаруженная при раскопках неподалеку глиняная табличка рассказывает, что строительство циггурата рассердило богов и за одну ночь они уничтожили все, что было возведено. Люди были рассеяны по всей стране, получив другой язык. Вот еще одно археологическое свидетельство того, что Библия носит универсальный характер: предания различных отдаленных народов находятся в тесной связи друг с другом. И сколько бы критики Библии не утверждали, что именно она заимствовала свои сюжеты, археология свидетельствует обратное: книги Моисеевы носят первичный характер по отношению к другим древним сказаниям, дающим свои "версии бытия". Трудно представить себе Моисея, очищающим свое вероучение от всяческих суеверий, напластований и мифологий ради монотеизма (т.е. веры в Единого Бога). Не проще ли предположить обратное: именно книги Ветхого Завета содержат истину о сотворении, грехопадении, потопе и т.д. Языческие же мифы вторичны и являются позднейшими искажениями библейской истории.

102. Реконструкция циггурата.

103. Стела с изображением урского правителя Намму.

На вопрос же, почему эти искажения имели место, - можно ответить так: разные народы варьировали истинную историю в соответствии со своими представлениями о Боге, подгоняли ее под свои собственные традиции. Истинное же познание Бога предполагает безусловное подчинение Его воле, полную отдачу собственного "я" Его власти, Его заботам. Истинно познать Бога - значит полностью смириться пред Ним, но как раз этого-то и старается всеми силами избежать своеволие человека. Как писал ап. Павел: "Познавши Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце. Называя себя мудрыми, обезумели... они не заботились иметь Бога в разуме..." (Рим. 1:21-22 и 28).

Уяснив себе это, мы легко поймем, почему в пересказе библейской истории, ставящей Единого Бога превыше всего, вкрадывалось на протяжении истории столько искажений, натяжек и неувязок. Понятно, что такое "неверие" людей привело к отпадению от Бога, отрицанию греха и нужды во Спасителе. Но каждый, кто верит начальным словам Библии: "В начале сотворил Бог", - может твердо считать текст всей Библии верным и вдохновленным Самим Богом. Верующий не нуждается в доказательствах. Но когда "вопиют камни" под лопатами археологов, свидетельства археологической науки облегчают борьбу со скептиками и критиками, считающими библейское повествование мифом и баснями.

В первой книге Моисея - Бытие - сообщается истина о начале света, земли, растительности, животных и, наконец, человека. Это книга еще и о начале наук, искусств, земледельчества, производства ремесел и многоразличия языков.

Наконец Бог, трижды увидя греховную несостоятельность человека: непослушание в Едеме, тщеславную "самонадеянность" до потопа и проявление гордыни в замысле строительства Вавилонской башни, - ищет праведника, который смог бы стать духовным вождем и зачинателем новой нации, положительным образцом для всего человечества.

Израиль - от Авраама до Моисея

В Книге Бытия 11:26-12:8 сообщается о призвании Авраама. Давая людям Свое первое обетование (Быт. 3:15),Бог имел ввиду следующее: одно человеческое поколение будет сменять другое, покуда не придет "полнота времени" и "от жены" родится Мессия (Гал. 4:4-5).

Подобно тому, как Сиф занял место убиенного Авеля (Быт. 4:25) и Ной был избран Богом среди развращенного человечества, "обрел благодать пред очами Господа" (Быт. 6:8), так был выбран и Авраам, чтобы стать главою великой нации, и в имени его народы будут благословенны.

Было ли действительно необходимо Господу призвать этого мужа для поддержания Своего значения в мире? Затея со строительством Вавилонской башни была следствием желания человечества обосноваться на земле без Бога, следствием ненависти к Нему. В Уре, на родине Авраама, люди были погружены в свои низменные грехи, они обожествляли огонь, небесные тела, силы природы, эротику, вино и проч. Они строили храмы, посвященные этим идолам. Цари обожествлялись, их изображениям поклонялись, как чему-то священному. Население Ура спустилось с духовной вершины верования в Единого Бога - в "низменность" многобожия, открывающего прискорбную дорогу к безбожию. Эротические оргии, "священная" проституция, содомия и постыдные сексуальные "церемонии" между священнослужительницами и мужскою половиной "молящихся" - были во времена Авраама общепринятыми. Все это и вызвало необходимость призвать на служение человека, верного Единому Богу, и таким человеком стал Авраам.

Авраам вырос в доме, где "служили иным богам" (И.Нав. 24:2). Окружающие его моральные условия склоняли его к тому, чтобы стать таким же, как и все в Уре. Но призыв Господень указал ему на нечто другое. "Закон Божий" написан в сердцах людей (Рим. 2:14-15), и видимо, сердце Авраама, имеющее в себе этот закон, не позволило ему смешать единобожие с многобожием. И все окружение Ура не поколебало его веру в Истинного, Живого Бога. Его жизнь, подчиненная служению в вере и уповании на Господа, позволила ему стать истинным "другом Божьим" (Иак. 2:23).

104. Вход в Сихем.

"Верою Авраам повиновался призванию идти в страну, которую должен был получить в наследие... Верою обитал он на земле обетованной, как на чужой, и жил в шатрах (в Ханаане) с Исааком и Иаковом, сонаследниками того же обетования" (Евр. 11:8-9). Первый раз Авраам остановился в Сихеме, "в этой земле тогда жили хананеи. И создал он там жертвенник Господу" (Быт. 12:6-7). До того, как Сихем был обнаружен в процессе археологических раскопок (фото 104), критики Библии считали, что либо такого города в дни Авраама вообще не существовало, либо населенность этого края в те времена совершенно не соответствовала ветхозаветной истории. Археологические изыскания установили, что Сихем был одним из наиболее интенсивно развивающихся городов Ханаана во времена Авраама. Позднее он стал "городом убежища" (И.Нав. 20:7).

Однако, невозможность прокормиться заставили Авраама и его жену Сарру перебраться из Сихема в Египет (Быт. 12:10). Авраам представил там Сарру своей сестрой. Один из древнеегипетских документов повествует, что фараон умертвил мужа одной красавицы, чтобы сделать ее наложницей. Возможно, именно потому Авраам и решил назвать Сарру сестрою, чтобы и он, и она могли избежать опасности. Впрочем, в этом была часть истины, ибо Сарра приходилась Аврааму сводной сестрой (Быт. 20:12). Но Авраам попал в затруднительное положение, когда Авимелех, царь Герарский, "взял Сарру" (Быт. 20).

Археология пролила яркий свет на красоту Сарры. Она была "женщина, прекрасная видом" (Быт. 12:11). И текст свитка, обнаруженного в 1947 году в пещере недалеко от Мертвого моря, дает нам следующее описание Сарры: "Как густы волосы на ее голове, как прекрасны ее глаза, как безукоризненна чистота лица. Как тонки ее запястья и длинны пальцы. Как стройны ноги и безукоризненна форма бедер. Нет невест прекрасней ее. Она прелестнее других женщин еще и потому, что в прекрасном лице ее светится мудрость". Текст свитка свидетельствует далее о том, что египетский царь, услышав о ее красоте, "возжелал ее и послал за ней. Увидев ее, он восхитился ее красотой и взял ее себе в жены".

Господь вразумил фараона, отнявшего Сарру у Авраама, и они покинули Египет, получив в награду стада и "тысячу сиклей серебра" (Быт. 20:14-16). Среди дарованного Авимелехом "мелкого и крупного скота" были верблюды. Эта деталь может показаться маловажной, но дело в том, что критики Библии не раз утверждали, что во времена Авраама верблюды не были известны в Египте. Между тем обнаруженные археологами наскальные египетские барельефы говорят об обратном. Изображения верблюдов подтверждают ветхозаветное повествование (Быт. 12:14-13:2).

Пять месопотамских царей вторглись в Ханаан и взяли в плен Лота. Однако Авраам вооружил рабов своих, догнал неприятеля и отбил племянника (Быт. 14). Опять библейские критики отрицают историчность этого происшествия: они утверждают, что имена королей вымышлены, что во дни Авраама подобные военные набеги и операции были невозможны, что восточнее Палестины не было никакого пути. И тут данные археологии вновь приходят на помощь: архаические имена упомянутых в Бытие царей взаимосвязаны с вавилонскими именами. А глиняная месопотамская табличка содержит текст обязательства не угонять "арендованную" повозку дальше Средиземного моря. Историческое исследование доказывает, что был путь из Вавилона в Ханаан, известный позже как "Дорога царей". В свете этих доказательств точность данных глав Бытия не может больше ставиться под сомнение.

Жизнь Авраама в Ханаане в известной степени подчинялась тем же гражданским законам, что и в Уре. Так как они с Саррой были бездетны, им следовало кого-то усыновить. Смысл усыновления, в частности, заключался в том, что приемный сын должен был заботиться о родителях, когда они состарятся и ухаживать за могилами после их кончины. Закон этот уясняет нам намерение Авраама взять себе преемника Елиезера (Быт. 15:2-4).

И когда бездетная Сарра сосватала Аврааму Агарь, чтобы у него появился наследник, она лишь следовала тогдашним распространенным обычаям. Например, сохранился "контракт", что бездетная женщина должна предоставить мужу рабыню, чтобы у него, наконец, был свой ребенок. И если позже жена все-таки и сама родит, то сын рабыни все равно не может быть прогнан. Это объясняет, почему Бог специально сообщил Аврааму, что попускает требуемое Саррой отстранение Агари и Измаила (Быт. 16:1-4 21:9-14).

Хетты

Земное служение Авраама имело двоякий смысл: во-первых, духовный, заключающийся в том, что Авраам стал отцом всех верующих живущих как во времена Ветхого, так и Нового Заветов (Гал. 3:9, 29); во-вторых, материальный, заключающийся в том, что Авраам и потомство его должны были стать обладателями собственной земли "от реки Египетской до великой реки, реки Евфрата" (Быт. 15:18-21). Именно на этой территории в этих обетованных Аврааму пределах и находилось среди прочих Хеттское царство. Хетты упоминаются в Библии сорок шесть раз. И несмотря на это, критики Библии брали на себя смелость утверждать, что такого народа в древности вообще не существовало, так как в остальной древнейшей "литературе" о нем нет свидетельств.

Но в 1870 году в Хамате были обнаружены надписи, в которых упомянуты хетты. Так же и письмена из древнего Тель-эль-Амарна (фото 164) свидетельствуют об активности хеттской армии в Палестине. Эти письмена доказывают, что хеттский народ жил севернее Палестины в Малой Азии. На рубеже уже нашего века (в 1905 году) в самом сердце Турции Господь позволил "вынырнуть" новому свидетельству: были обнаружены так называемые "мертвые хеттские камни" - руины массивного каменного сооружения с надписями. Они не оставили сомнения в том, что как раз на времена Авраама пришелся расцвет Хеттского государства (2100-900 до Р.Х.). Оно начиналось севернее Евфрата и простиралось до Черного моря в Малой Азии. Наряду с Вавилоном и Египтом Хеттское государство было весьма влиятельно. Библия потому и упоминает хеттов, что они существовали как самостоятельная нация.

105. Один из хеттских текстов.

В хеттской письменности имелось несколько форм письменности, на фото 105 - одна из них. Различаются клинопись, иероглифическое написание с употреблением изображений, написание светских и культовых документов также было различным. На фото 106 - выдолбленные в скале изображения хеттских божеств, на фото 107 - рельеф с изображением хеттских пленных в Египте. Фото 108 - "рисунок" на камне: хеттский царь "сватает" свою дочь египетскому фараону Рамзесу II. В те далекие времена мир между государствами нередко поддерживался благодаря тому, что происходил обмен дочерьми, а иногда даже и женами.

106. Хеттские божества.

107. Хеттские пленные в Египте.

108. Хеттский царь в Египте.

"Хеттские" открытия в Турции и Египте послужили доказательством, во-первых, подлинности текстов, в которых упоминаются хетты во времена Авраама, во-вторых, они отняли у критиков возможность утверждать, что до 700 г. до Р.Х. в Египте вообще не было иностранцев, как писал во времена Цезаря историк Диодор. Тексты с упоминанием Хеттского царства и изображения заключенных хеттов в Египте доказывают, что уже в 2000 г. до н.э. иностранцы присутствовали в Египте, что Хеттское государство процветало во времена Авраама, т.е. опровергают утверждения Диодора. Так археологические открытия вновь подтверждают достоверность Писания.

Лот - изменник в Содоме

Авраам и Лот расстались из-за постоянных ссор, вспыхивавших между их пастухами. Авраам предоставил Лоту возможность самому выбрать место, где бы он хотел обосноваться. Лот "раскинул" свои шатры недалеко от Содома, жители которого "были злы и весьма грешны пред Господом" (Быт. 13:5-13). Позднее он переселился в Содом (Быт. 14:12), тем самым как бы выйдя из состава "избранного народа" (ср. Быт. 19).

После того, как положение Лота в городе укрепилось, он получил право сидеть у ворот Содома (месте, где публично разбирались все городские споры). Увидев входящих в город Ангелов, Лот пригласил их к себе. Но содомляне окружили дом Лота и стали требовать, чтобы он немедленно познакомил их со своими гостями: "Где люди, пришедшие к тебе на ночь? Выведи их к нам, мы познаем их". Лот просил осаждающих не трогать его гостей, он даже предложил взамен своих дочерей, "которые еще не познали мужа". Но содомляне решили "выломать дверь". Конечно, осаждающей дом толпе было бы просто выбить дверь, но, очевидно, двери Лотова жилища были каменными и крепились на каменных основаниях (фото 109 ср. фото 54 и 55). Каменные двери, как правило, открывались только наружу и потому навалившаяся толпа так и не сумела проникнуть к Лоту (Быт. 19:6-11).

Жена Лота - соляной столп

Чрезвычайно интересно драматичное библейское повествование о превращении жены Лота в соляной столп. Вследствие греховности жителей Содома и Гоморры Бог решил истребить эти города (Быт. 19). "Когда взошла заря, Ангелы начали торопить Лота, говоря: встань, возьми жену твою... спасай душу свою... не оглядывайся назад... и пролил Господь на Содом и Гоморру дождем серу и огонь... жена же Лотова оглянулась позади его, и стала соляным столпом" (Быт. 19:15,17,24 и 26).

Уже давно в римской Помпее были проведены археологические раскопки, проливающие интересный свет и на историю жены Лота. Помпея - подобно Содому и Гоморре - стала жертвой бурного вулканического извержения, уничтожившего этот город в 79 году после Р.Х., причем многие помпейцы погибли не в результате того, что были настигнуты раскаленной лавой, а от удушливого вулканического газа, отравившего многих из них прямо во время сна. Шестиметровый слой лавы и пепла похоронил под собой Помпею, и она "канула в забвение", пока археологи не начали проводить раскопки. При этом они наткнулись на полые места в затвердевших массах лавы и пепла. Руководитель экспедиции отдал распоряжение продолбить неподалеку от одной из таких полостей отверстие для вентиляции. Затем он заполнил полое место гипсом и дал ему высохнуть. После того, как этот гипсовый "слепок" был очищен от вулканической породы, археологи застыли от изумления: перед ними был точный слепок спящей женщины! (фото 110). И каждый раз, когда кирка натыкалась в лаве на полость, обнаруженная пустота заливалась гипсом и в итоге выходил слепок человека или животного (фото 111).

109. Каменные двери.

110. Спящая женщина.

111. "Конь и всадник".

Как объяснить такой феномен? Его научное объяснение таково: вулканическая порода с течением времени обильно насытилась безводными химическими соединениями и превратилась в пористый материал, напоминающий пемзу. В результате химических реакций тела погребенных там людей постепенно разлагаются, и образуются пустоты, соответствующие их форме. Так каменная пустота запечатлевает образ погибшего и даже черты его лица.

Благодаря этому феномену, мы спустя много столетий можем "глянуть в лицо" помпейским жителям. Как точно выразился один американский ученый, жители Помпеи превратились в некие "соляные столпы", "сохранив" себя до нашего времени. При этом понятие "соль" не надо понимать, конечно, как хлористый натрий (т.е. всем известная поваренная соль), это может быть любая естественная минеральная соль - железная, селитровая и т.п. Как долго может длиться процесс превращения тела в соль, зависит от множества различных природных факторов: условий химических реакций, давления, нагрева и т.п. Мы можем только констатировать некоторую схожесть физических условий в Помпее с теми, какие были в Содоме в момент катастрофы.

112. Табличка из Нуцу.

В 1928 году раскопки возле Содома обнаружили пятидесятиметровый соляной слой с большим количеством сульфата поверх него. Это был район, где много столетий назад произошло гигантское извержение вулкана из-под пластов горной породы. В давние времена под Содомом было гигантское нефтяное озеро с подземным газом, которое по необъяснимым причинам загорелось. Произошел страшный взрыв: раскаленная сера, нефть, асфальт - вылетели наружу. "И пролил Господь на Содом и Гоморру дождем серу и огонь" (Быт. 19:24).

Формулировка, что жена Лота стала "соляным столпом", очень интересна. Написано: "Жена же Лотова оглянулась". Она не только задержалась, чтобы посмотреть, что случилось. Оставив город вместе с Лотом и дочерьми, она в прямом смысле слова не могла оторваться - и плелась вслед. Надо полагать, что она отстала от группы, и вулканические газы настигли ее, а затем она была похоронена под лавой вулкана, как в примере Помпеи. Слово "стала", наверное, свидетельствует о том, что через определенный отрезок времени жена Лота стала соляным столпом, т.е. после ряда химических превращений ее тело "окаменело".

Вне зависимости от того, как конкретно произошло ее превращение, Христос, предостерегая непокорных, сказал: "Вспоминайте жену Лотову" (Лук. 17:28-32).

Иаков и его семейство

Во исполнение обещания, данного Богом Аврааму и Сарре, у них родился сын Исаак. Так исполнилось обетование Божье: "Благословлю ее, и произойдут от нее народы, и цари народов произойдут от нее" (Быт. 17:16). После женитьбы Исаака на Ревекке у них родились близнецы: Исав и Иаков. Исав был первенцем и полноправным наследником всего обетованного Аврааму. Но однажды, будучи страшно голоден, он продал право своего первородства Иакову за миску чечевичной похлебки (Быт. 25:31-34). Спустя некоторое время, Исав пришел в отчаяние. "И сказал Исав в сердце своем: приближаются дни плача по отце моем и я убью Иакова, брата моего" (Быт. 27:41).

Раскопанные в Нуцу глиняные таблички повествуют о человеке по имени Тупкитилла (фото 112), продавшего свои наследственные права своему брату за пару овец.

113. Семейные идолы.

После того, как Иаков узнал, что Исав решился на месть за столь хитрым способом приобретенные права первородства, он перебрался к своему дяде Лавану в город Харран, расположенный в северно-западной части Месопотамии между Евфратом и Хавором. Иаков женился на дочерях Лавана - Лие, а затем Рахили. Подобно Аврааму, Иаков следовал обычаям своего времени: по просьбе Рахили и Лии он взял их служанок (Быт. 30:1-4 и 9).

После того, как Иаков вошел в семью Лавана, не исключено, что Лаван усыновил своего зятя, т.е. сделал его своим наследником. Лаван ценил Иакова, но после того, как у него появились собственные дети, возникли разногласия из-за будущего наследника (Быт. 31:1). Через двадцать лет Иаков со своим семейством покинул Харран и вернулся в землю обетованную. Но когда они уходили, Рахиль похитила идолов отца ее (фото 113) и спрятала их под верблюжье седло. Лавану, хватившемуся пропажи, понадобилась неделя, чтобы нагнать Иакова и его семейство (Быт. 31:19-34). Спрашивается, почему столько шума из-за каких-то из глины сделанных идолов? Глиняные таблички Нуцу утверждают, что обладание такими идолами закрепляло за кем-либо права главы семейства. Это своеобразное свидетельство, подтверждающее права собственности. Рахиль, знавшая, что отец заставил Иакова работать за нее семь лет, и что ее братья заявили свои претензии на отцовскую собственность - попросту решила прихватить глиняных идолов с собою, тем самым обезопасив права Иакова на наследство Лавана. Согласно закону, зафиксированному на глиняных табличках Нуцу, имея при себе семь таких идолов и взяв с собою "свидетеля", можно было пойти к судье и заявить свои права на наследство (фото 112). Это объясняет, почему Лаван стремился во что бы то ни стало заполучить глиняные фигурки "богов" (Быт. 31:11-55). Но он не нашел их, так как Рахиль, сославшись на "обыкновенное женское" недомогание, отказалась встать с седла, под которым спрятала идолов. Позднее Иаков закопал "богов чужих... под дубом, который близ Сихема" (Быт. 35:1-4). Он и его семейство отказались от земных прав и выбрали "наследство", открывавшее им путь к Богу.

Иосиф в Египте

"И сказал Господь Аврааму: знай, что потомки твои будут пришельцами в земле не своей, и поработят их, и будут угнетать их четыреста лет... после сего они выйдут с большим имуществом" (Быт. 15:13-14). Во исполнение этого обетования Иаков дал Иосифу первородное право наследства. Выбор Иосифа - учитывая сны и толкования их - вызвал завистливую ненависть его братьев. Они хотели убить Иосифа, но потом продали его в рабство в Египет, а отцу сказали, что Иосифа растерзали дикие звери.

Спустя некоторое время положение Иосифа в Египте настолько упрочилось, что он стал вторым человеком после фараона (Быт. гл. 37-41). Владыка Египта сделал его своим ближайшим советником (Быт. 41:45). Иосиф скопил избытки урожаев семи лет, которые использовал в течение семи последующих неурожайных... "И из всех стран приходили в Египет покупать хлеб у Иосифа, ибо голод усилился по всей земле" (Быт. 41:57). Когда Иаков услышал, что в Египте можно купить зерно, он сказал сыновьям: "Пойдите туда, и купите нам оттуда хлеба, чтобы нам жить и не умереть" (Быт. 42:2). В Бытие (гл. 42-46) рассказывается, как Иосиф примирился с братьями и все семейство Иакова переселилось в Египет. Так "семя Израилево" оказалось в Египте согласно обетованию. На западном берегу Нила недалеко от Карнака уцелели руины зернохранилища (фото 114). Существует предположение, что именно здесь Иосиф повстречал своих пришедших за хлебом братьев.

114. Руины зернохранилищ Иосифа.

Бог не просто попустил появление израильтян в Египте, это была Его непосредственная воля. "Бог послал меня перед вами для сохранения вашей жизни", - сказал братьям Иосиф (Быт. 45:5). "Идите скорее к отцу моему и скажите ему: так говорит сын твой Иосиф: Бог поставил меня господином над всем Египтом приди ко мне, не медли. Ты будешь жить в земле Гесем и будешь близ меня, ты, и сыны твои, и сыны сынов твоих. И прокормлю тебя там..." (Быт. 45:9-11).

Так Израиль пережил семилетний голод, следствие неурожаев. Господь предусмотрел человека, который должен был в богатой земле (Египте) спасти "семя Израилево". В общей сложности 70 человек переселилось в Египет, когда Иаков с семейством соединились с Иосифом. Здесь они имели пропитание, крышу над головой, защиту и все шансы стать великим народом, чтобы в положенное Господом время вернуться в землю обетованную (Быт. 46:3-4 50:24).

Мумификация

После кончины Иакова "повелел Иосиф слугам своим - врачам - бальзамировать отца его и врачи набальзамировали Израиля. И исполнилось ему сорок дней ибо столько дней употребляется на бальзамирование..." (Быт. 50:2-3).

Мумификация мертвеца в Египте осуществлялась путем бальзамирования, длившегося сорок (а иногда и семьдесят) дней, во время которых тело покойного постепенно отвердевало. Сначала при помощи железного крючка через ноздри изымали часть головного мозга. Оставшаяся часть нейтрализовалась специальными щелочами. Внутренние органы удалялись через разрез в животе. После этого тело наполняли пальмовым маслом, ароматическими веществами и особыми специями. Потом врачи зашивали тело и в течение определенного времени пропитывали едким натром. Позднее труп обвивали льняными пеленами (некоторые достигали 550м в длину) и укладывали в саркофаг или гроб. Если гроб был деревянным (фото 115), он прислонялся вплотную к стене. Иногда мумии укладывали в каменные богато украшенные саркофаги.

115. Мумия в деревянном гробу.

Существовали и иные способы бальзамирования. Например, при помощи шприца тело покойника наполняли кедровым маслом. После того, как останавливалось вытекание его из тела, труп опускали в едкий натр. В нужный день тело вынимали, и масло вытекало вместе с разжиженными внутренностями умершего. Натр оставлял лишь кожу да кости, съедая плоть. На фото 116 - мумифицированная голова фараона Сефа.

После этих объяснений становится понятно, как мог Иосиф предпринять далекое путешествие в Ханаан, увезя из Египта мумифицированные останки отца (Быт. 50:4-13). И сам Иосиф завещал, чтобы его мощи были перенесены в землю обетованную, когда израильтяне покинут Египет. После смерти тело Иосифа было набальзамировано и положено во гроб. Оно оставалось там долгое время, покуда Моисей не выполнил завещанного Иосифом (Быт. 50:24-26; Исх. 13:19; И.Нав. 24:32). Внутренние органы - сердце, легкие и т.д. - были извлечены из тела и уложены в особую урну (фото 117). Урна на этом фото хранит внутренности фараона Тутанхамона. Она полутораметровой высоты, и сторона квадратного основания 90 сантиметров. Урна искусно сделана из алебастра и разделена на четыре "резервуара", сохраняющие внутренности грозного владыки Египта.

Пленный Израиль

В течение долгого времени израильтяне были у египтян в милости. Но вот на трон вступил фараон, ничего не знавший об Иосифе. Так как израильтян к тому времени было много и они пользовались определенным могуществом, фараон ради нейтрализации их влияния поставил над ними "начальников работ", изнурявших израильтян "тяжкими работами". Начальники сделали их жизнь "горькою от тяжкой работы над глиною и кирпичами и от всякой работы полевой, от всякой работы, к которой принуждали их с жестокостью". Израильтяне построили "фараону Пифом и Раамсес, города для запасов".

Но чем больше египтяне изнуряли Израиль, "тем более он умножался, и тем более возрастал, так что опасались сынов Израилевых" (Исх. 1:5-14).

116. Мумифицированная голова фараона Сефа.

117. Древнеегипетская урна для погребения внутренностей

118. Египетские водяные часы

119. Египетский надзиратель

Рабочий день в Египте обычно измерялся египетскими водяными часами (фото 118). Каменный сосуд наполнялся водой, и рабочие трудились, покуда вода капля за каплей не вытекала из узенького отверстия. Когда влага в сосуде иссякала, работы прерывались до следующего дня. Но для работающих израильтян не существовало даже и такой "поблажки", как египетские часы. Начальники работ заставляли их трудиться ненормированно. На фото 119 - рельеф, изображающий начальника, истязающего рабочего. Внизу - два раба стремятся убежать от наказания.

Невозможно точно сказать, сколько городов и построек возникло в Египте благодаря труду израильтян. При постройке Пифома и Раамсеса израильтяне использовались на самых черных работах: мешали раствор и изготовляли кирпич. Их положение еще более осложнилось, когда фараон, не снижая нормы изготовления кирпичей, запретил отпускать необходимую по тогдашней технологии производства солому: "Не давайте впредь народу соломы для делания кирпича, как вчера и третьего дня. Пусть они сами ходят и собирают себе солому" (Исх. 5:6-19).

В Египте обнаружен древний документ - так наз. "папирус Анастасия". Он описывает жалобы одного египетского начальника, руководившего строительными работами в районе Гозена. Строительство пришлось приостановить, "так как - жалуется начальник - изготовлять здесь кирпич невозможно из-за отсутствия соломы в этой местности". В Пифоме и Раамсесе были проведены археологические раскопки. Обнаруженные там кирпичи частично содержали солому, частично нет. На фото 120 кирпич с наличием соломы и печатью с титулом и именем фараона Рамзеса.

Древний метод изготовления кирпича с добавкой соломы перешел в современную технологию и применяется еще в настоящее время.

Под гнетом фараона

Считается неоспоримым фактом, что Иосиф жил в Египте под покровительством царского дома Хиксосов. После смерти Иосифа владычество Хиксосов продолжалось до 1570 г. до н.э. Приблизительно в 1550 г. дом Хиксосов пал Амос I, основатель восемнадцатой династии, изгнал своего царственного предшественника из Египта. За Амосом последовал Аменофис I, ставший фараоном где-то около 1525 г. до Р.Х., возможно, тогда и родился Моисей. Но не исключено, что рождение Моисея пришлось на начальную пору господства Тутмоса I, чья дочь Хатшепсут (фото 121) и нашла младенца Моисея в корзине среди тростника (ср. Исх. 2:1-10). Моисей воспитывался во дворце. До сорока лет он считался египтянином (Деян 7:20-23).

120. Кирпич с соломой.

121. Царица Хатшепсут.

122. Храм царицы Хатшепсут.

Если Хатшепсут действительно была той дочерью фараона, которая нашла Моисея, то именно один из вышеупомянутых фараонов и был гонителем израильтян. Вполне возможно, что это определение было дано более, чем одному фараону. Моисей родился в разгар этих гонений, когда всех новорожденных израильтян мужского пола фараон требовал умерщвлять (Исх. 1:16), поэтому мать и спрятала будущего пророка в корзине, которую "поставила в тростнике у берега реки" (Исх. 2:3).

123. Разрушенные изображения Хатшепсут.

Предположим, что Моисею исполнился двадцать один год, когда Хатшепсут стала первою в истории правительницей Египта, первой женщиной-фараоном. Она правила за 1500 лет до Р.Х. После нее Египтом правил ее приемный сын Тутмос III, владычествовавший до 1450 г. После него царствовал Аминофис П.

Желая обессмертить себя и навечно оставить свидетельство своей набожности, Хатшепсут воздвигла башню (ее руины - на фото 122), где были изображения женщины-фараона, "контактирующей" с богами. Надписи утверждали, что отцом Хатшепсут является бог Амун, а зачатие ее - носит сверхъестественный характер.

Реальный отец Хатшепсут Тутмос I не имел наследников-сыновей. Потому он и женил своего побочного сына на своей дочери Хатшепсут. Но и у сына, ставшего фараоном Тутмосом И, также не оказалось наследников мужского пола. Он, как и его отец, женил своего побочного сына на его же сводной сестре. После кончины фараона, покуда

Тутмос III еще не был совершеннолетним, Египтом правила его мачеха (и одновременно теща) Хатшепсут, продолжавшая править и после достижения совершеннолетия Тутмоса III. Получив, наконец, трон, Тутмос III возненавидел ее настолько, что повелел разрушить ее статуи и ее изображения убрать из фрагментов с надписями и рельефами (фото 123). Не исключено, что так пропал и какой-либо текст, упоминающий Моисея. Тутмос III ненавидел израильтян и велел уничтожить все записи об участии Израиля в жизни Египта.

Некоторые утверждают, что настоящие гонения на израильтян начались именно при Тутмосе III. Но это ложное утверждение, ибо к приходу Тутмоса к власти Моисею было уже 43 года, а гонения, как известно, начались еще до его рождения. Вряд ли вообще следует считать, что планомерные гонения на евреев были только при одном каком-либо фараоне, скажем, Тутмосе III или Рамзесе II (1299-1232 гг. до н.э.). Достаточно помнить о том, что израильтяне в Египте с некоторых пор подвергались беспощадному угнетению.

Моисей, спаситель Израиля

Будучи приемным сыном египетской царевны, Моисей получил придворное образование "и научен был всей мудрости Египетской и был силен в словах и делах" (Деян. 7:22). В то время уровень египетских цивилизации и культуры не имел себе равных. Столь высокая степень образованности сделала Моисея способным занимать любую сколь угодно высокую государственную должность - вплоть до управления всем Египтом. Моисей был посвящен в жизнь египетского дворца и армии, знал науку и искусство, изучил государственные законы и великолепную, помпезную религиозную жизнь Египта. Ему была знакома роскошь придворной жизни.

Египетская цивилизация

Высокая степень, которой достигли египетские наука и культура, особенно ощутима в архитектуре Египта. Ее сооружения свидетельствуют о великолепном знании египтянами точных наук - математики, геометрии, астрономии и т.п. (см. математический документ на фото 12 и главу об уровне египетской медицины).

124. Большие пирамиды и сфинкс.

Грандиозные архитектурные сооружения и монументы времен до Моисея (фото 124), современные ему (фото 122) и выстроенные уже после его кончины (фото 126) - говорят о высочайшем уровне древнеегипетской мудрости и культуры.

В своем, так сказать, будничном, житейском строительстве египтяне применяли дерево и кирпич, но храмы и гробницы сооружали из камня, чтобы сохранить их для вечности. Точность архитектурных конструкций свидетельствует о феноменальном уровне интеллекта. Храм Хатшепсут - шедевр египетского зодчества, а знаменитая пирамида Хеопса и по сей день считается "чудом света" (фото 124). Она была сооружена около 2600 г. до н.э. Ее основание - 54300 кв.м, высота - 147 м, а каждая из четырех сторон основания - 230 м в длину. Пирамида строилась двадцать лет. Она сооружена из 2300000 каменных блоков по две с половиной тонны каждый. Полированный обелиск внутри усыпальницы фараона и его жены - вытесанные девятиметровые глыбы. Уникально, что камни эти выложены без какого-либо укрепляющего и цементирующего раствора, и при этом они столь плотно пригнаны друг к другу, что швы едва различимы. Снаружи пирамиды облицовывались полированным известняком, который впоследствии - в течение многих столетий - был разворован и употреблен в качестве строительного материала для зданий и мостовых в Каире. Самая крупная пирамида - еще и астрономическая обсерватория. Ее устроители знали, что земля - элепсоид, вращающийся вокруг оси и одновременно вокруг солнца, и что у солнца, в свою очередь, есть собственная орбита. Строительство этой пирамиды, стороны основания которой образуют почти точные прямые углы, является свидетельством того, что египтяне обладали феноменальной ориентировкой в пространстве и точными знаниями относительно устройства мироздания.

Некоторые фараоны ради сохранения памяти о себе в вечности воздвигали монументальные обелиски. Такой обелиск вырубался из массивной глыбы гранита и окружался желобом (фото 125). Под ним делалось углубление, которое выкладывалось деревом. Желоб наполнялся водой, дерево разбухало, перепонка лопалась, и высеченный обелиск отделялся от породы. После этого оставалось только извлечь его из "шахты", сгладить со стороны основания и отвезти туда, где по плану фараона его должно было установить. Фараон приказывал высечь на обелиске соответствующие изображения и знаки. Один из подобного рода обелисков, в верхней своей части "обшитый" золотом, был установлен, когда Хатшепсут правила Египтом в качестве фараона Некоторые из обелисков достигали тридцатиметровой высоты.

125. Разбитый обелиск.

126, Храм Рамзеса II

Рамзес II выстроил в верховьях Нила храм, который был вырублен прямо в скале из песчанника (фото 126). На "фасаде" вытесано четыре колоссальных статуи фараона. Маленькие каменные фигурки около них - супруга и дети. Высокая дверь между гигантскими парами статуй вела во внутренность храма Статуи фараона - свыше 20 м высотой каждая.

Еще одна фигура Рамзеса стояла внутри храма: она высечена из розового гранита и весит 1000 тонн. Когда воды Ассуанского водохранилища должны были залить всю эту местность, была проведена спасательная операция невиданного масштаба, в результате которой статуи и храм были перевезены в другое безопасное для них место.

В Карнаке при Рамзесе был сооружен храм Амона-Ра, знаменитый своим колонным залом площадью 5000кв м 134 гигантские колонны (доходящие в высоту до 23м) имели выступающую верхнюю часть, на "срезе" которой могло уместиться сразу 100 человек.

Древнеегипетские религиозные культы

Согласно древнеегипетской мифологии первыми правителями Египта были боги. Были "изобретены" невидимые божества, якобы правившие Египтом при посредничестве фараонов. Бог Осирис считался основателем династии фараонов Его сын Хор, бог-ястреб, занимавший египетский трон, после смерти вернулся к отцу - богу мертвых (согласно египетской мифологии все умершие возвращаются в "лоно Осириса") Итак, с самого своего рождения египетский фараон почитался одновременно и как божество, и как верховный правитель; можно сказать, что таковым он был еще в "утробе у матери". И хотя у каждого города, как и у государства, были в древности свои, особо чтимые культы, фараон выступал единственным "посредником" между миром и богами Египта. Потому столь много радости и вызывало рождение фараона, словно это сами боги свидетельствовали: "Мы его создали", словно сами богини говорили: "Он произошел от нас".

В обязанности фараонов входило способствовать обеспечению победы бога правды и справедливости Маата Благодаря фараону молитвы и жертвоприношения египтян должны были достигать богов. При его посредничестве боги способствовали разливу Нила, который и сам, в свою очередь, почитался как божество Фараон обеспечивал полноводность нильского разлива, от которого зависели урожаи, т.е. благосостояние Египта, так как Нил был главным источником всей оросительной системы страны. Фараон держал в руках власть над существованием своих подданных, по всей вероятности, гарантировал и регулировал их социальные взаимоотношения Он возглавлял армию, его авторитет был непререкаем. Когда же власть фараона ослабевала, тогда повышалась роль религиозных культов, и в такие времена молились священным животным, крокодилам, птицам, пресмыкающимся, духам и демонам. Но при большом количестве мелких богов и богинь религия Египта была едина: фараон - бог земли, единственный "представитель" верующих пред богами, он - бог жизни и смерти, "бесперерывно почитаемый по смерти и возрождающийся вновь и вновь"

В древнеегипетских храмах господствовала символика небесного и земного. В нижнем ярусе, начиная с подножия, изображались мотивы природы, вереница разнообразных фигур и символы государства Египет Выше - символика могущественного роста Египта, потолок - изображение небесного свода, усыпанного голубыми звездами. На храмовых воротах - изображения религиозных обрядов и культов или сцены победы фараона над его врагами Но в целом, главной всеподчиняющей идеей храмов было торжество, триумф Египта - благодаря тесной взаимосвязи фараонов с богами.

Смысл египетских пирамид заключался в том, что они - "место собрания" богов на земле, место "диалога" между землею и небом. Фараоны, возводившие пирамиды, добавляли имя бога солнца Ра к собственному имени. Само слово "фараон" - означает сын солнца. Колоссальные статуи и сфинксы - изображения фараонов, которым поклонялись, возле которых несли почетную сторожевую службу, охраняя их от злых духов и возможных грабителей фараоновых усыпальниц.

Религиозное, культовое значение власти фараонов трудно переоценить. В Египте, более чем в любой другой античной цивилизации, вся политическая и социальная структура покоились на теологическом основании В таком религиозном окружении израильтяне жили в течение четырехсот лет. Сорок лет жил в нем и Моисей, будучи приближенным ко двору фараона.

127. Священная корова

Культ фараонов был столь стержневым для всего Египта, что даже его завоеватели - персы, греки и, наконец, римляне были вынуждены считаться с этим и их вожди объявляли себя в Египте фараонами

На фото 127 - изображение египетской священной коровы, которой, как и многим другим четвероногим, поклонялись в Египте. (Оно похоже на золотого тельца на фото 138 у израильтян в пустыне ср. Рим. 1:21-25)

На фото 128 трон фараона Тутанхамона - подлокотники и ручки трона изображают божественных зверей. Ложе Тутанхамона также было украшено резными зверями, символами религиозного культа.

128. Трон Тутанхамона.

129. Священный египетский водоем.

130. Монумент в честь жука.

На фото 129 - священный египетский водоем. Поклоняющиеся многочисленным египетским богам верили, что в таком водоеме их грехи могут быть смыты.

Все это не должно казаться нам невероятным и странным. Ведь еще и сегодня в Индии, например, многие животные почитаются как священные. Древние египтяне чтили также и птиц (фото 119) и змей (фото 41). На фото 130 - монумент, сооруженный в честь навозного жука, предполагаемого отпрыска богини плодородия. Поедание женщинами живого жука - по египетским представлениям - должно было способствовать рождению божества. На фото 131 - две женщины в символической "ладье рождения" поклоняются огромному жуку. Акт поклонения заключается в том, что они должны будут его съесть и, таким образом, родившееся затем дитя получит его божественные свойства. Изображение жука на царственных украшениях Тутанхамона (фото 134).

Мумификация играла важную роль в религиозных культах Египта (см. главу "Мумификация"). Метод бальзамирования был придуман, чтобы останки умерших хранились вечно, не подвергаясь тлению и разложению (на фото 116 - голова древнеегипетской мумии). Согласно египетским представлениям, после смерти некоторые перевоплощались в других людей, некоторые - в животных или домашних птиц, каждый - в соответствии с тем, какому богу служил при жизни. Сфинкс - наглядный пример такого рода представлений: телом он лев, но имеет голову человека. Мумифицирование как бы соединяло вечное и земное.

Богиня Сахмет (целительница болезней) изображалась как женщина с лицом львицы. Не только люди, но и звери, почитавшиеся божественными, мумифицировались после смерти (крокодилы, лошади, коровы, кошки и проч.). Павиан, например, почитался за бога мудрости. Настенная живопись в гробнице Тутанхамона (фото 131) говорит, возможно, о том, что после своей кончины фараон мечтал перевоплотиться в бога мудрости - павиана (как видим, древнеегипетские представления как раз противоположны теории эволюции). "Ладья переселения душ" (фото 132), помещавшаяся в гробницу умершего фараона, должна была по египетским представлениям доставить царственного покойника прямо к богу Осирису (фото 132).

131. "Ладья рождения".

132. Ладья для душ

133 Гроб Тутанхамона

Богатства Египта

Упоминаемые в Библии (Евр. 11:26) "Египетские сокровища" являются синонимом неизмеримых богатств.

Когда в 1922 году была раскрыта гробница Тутанхамона, это пролило свет на легендарное богатство египетских фараонов и всего царского дома.

Археологи обнаружили и много других гробниц, но, увы, уже разграбленных на протяжении минувших веков.

Гробница Тутанхамона оказалась наиболее уцелевшей и содержащей много разнообразного. Правда, первый усыпальный отсек был уже разворован. Но внутренние помещения и сокровищница оказались замурованными.

Египтяне полагали, что жизнь после смерти мало чем отличается от земной. Поэтому, чтобы фараон был счастлив в своей загробной жизни, в его гробнице должно было быть все, чем он обладал прежде для удовлетворения своих телесных и царских нужд. Когда археологи вскрыли двери гробницы Тутанхамона, находившиеся в неприкосновенности свыше трех тысяч лет, они обнаружили там запасы провизии: хлеб, миски с мясом, водой и пивом в гробнице находились и одежды, и ювелирные украшения, и сам фараонов трон (фото 128). Гроб Тутанхамона, соответствовавший форме и пропорциям его тела, позолочен и отделан ляпис-лазурью (фото 133). Он был чуть более 1,80м длины и весил 227кг. Стоимость его оценивалась примерно в 275000 долларов. Покрывавшая "лицо" золотая маска имела изображения коршуна и змеи - символов власти египетских фараонов. Гроб его покоился в двух обитых золотом деревянных футлярах, саркофаге из розового гранита и четырех ящиках, внешний из которых имел 5,20м в длину, 3,35м в ширину и 2,75м в высоту. Льняное покрывало лежало возле него. Этот внешний передвижной "ящик" и льняной покров могли служить примером для "святого святых" и завесы скинии во время исхода Израиля из Египта и странствования по пустыне (Исх. 33:7).

134. Ювелирные украшения Тутанхамона.

Сокровища Тутанхамона (фото 134) бесценны: золото, серебро и драгоценные камни: аметисты, лазуриты, бирюза, сердолики. Браслеты и кольца сделаны со столь феноменальным мастерством, что практически невозможно найти места стыков, столь совершенны были спайка и полировка. Фараонова мебель, ларцы и сундуки, в которых хранилось его царское и "божественное" одеяние - все было обильно позолоченным. Изумительной работы тронное кресло (фото 127) тоже было отделано золотом и серебром, инкрустировано сердоликами и имело на спинке изображение фараона и его супруги.

В сокровищнице фараона стояли в ряд позолоченные повозки, "готовые" к пользованию ими. Подобно трону, они были инкрустированы драгоценными камнями и украшены искусной резьбой. В гробнице найдена и изумительная лампа из алебастра с живописным изображением фараона, которое обнаруживалось только тогда, когда в масле плавал горящий фитиль.

Украшения в виде полуразвернутого свитка (так наз. "картуши") с именами и эмблемами фараона - бога и его царственной жены - также были обнаружены в гробнице Тутанхамона. Все гробы были покрыты надписями и магическими заклинаниями, долженствующими остановить воров и грабителей, если они попытаются нарушить священный покой мертвого фараона. Одна из самых ценных и знаменитых находок в гробнице египетского владыки - "похоронная ладья" Тутанхамона, искусно вырезанная из алебастра и инструктированная (фото 135). В первом из помещений гробницы стояли деревянные позолоченные фигуры в человеческий рост - "стражи", охраняющие покойника. У дверей - безголовый демон, сторож имущества Тутанхамона в будущей жизни.

135. Модель похоронной ладьи Тутанхамона.

Несмотря на то, что Моисей был воспитан в египетских светских и религиозных традициях, что его слово, как слово "сына царицы" имело в стране авторитетную власть, что в будущем он и сам мог рассчитывать на престол, "верою Моисей, пришед в возраст, отказался называться сыном дочери фараоновой, и лучше захотел страдать с народом Божьим, нежели иметь временное, греховное наслаждение, и поношение Христово почел большим для себя богатством, нежели египетские сокровища" (Евр. 11: 24-26).

Не мало потрудились археологи для того, чтобы показать нам, от сколь многого решил отказаться Моисей, чтобы следовать призванию Бога и Иисуса Христа!

Мы забываем часто, что и во времена Ветхого Завета люди оставались людьми, подобными нам, и сделать выбор в пользу Бога, пренебрегая земными благами, им тоже было не просто. Но быть с Богом и со своим народом оказалось для Моисея важнее, чем обладание египетскими сокровищами. Для многих такой выбор был бы не под силу, но не для Моисея, "ибо какая польза человеку, если он приобретет весь мир, а душе своей повредит?" (Марк. 8:36).

И приняв решение, Моисей пренебрег богатствами и властью и, памятуя, что по рождению он еврей, поспешил на помощь своим братьям по крови и вере. Но при этом вышло так, что он убил египтянина, вызвав тем самым гнев фараона. Моисею пришлось скрыться в земле Мадиамской на западе Синайского полуострова. В течение сорока лет после этого израильтяне взывали к Богу, чтобы Он освободил их из египетского пленения, пока, наконец, Моисей не был призван для исполнения этой миссии. Вместе с братом Аароном составил он план "эвакуации" израильтян и вывода их из-под египетского владычества (Исх. 2:11 - 4:31).

Исход из Египта

"После сего Моисей и Аарон пришли к фараону и сказали: так говорит Господь, Бог Израилев: отпусти народ Мой..." (Исх. 5:1). Но вместо освобождения фараон лишь ухудшил условия труда израильтян в Египте, бросив тем самым вызов Богу. "И сказал Господь Моисею: теперь увидишь ты, что Я сделаю с фараоном, по действию руки крепкой он отпустит их; по действию руки крепкой даже выгонит их из земли своей" (Исх. 6:1).

Десять казней

Вследствие ожесточения фараона против израильтян, чтобы смирить его пред Богом, на Египет было послано десять "казней". Так как фараоны сами претендовали на божественную сущность, вполне естественно, что владыка Египта спрашивал Моисея- "Кто такой Господь, чтоб я послушался голоса Его и отпустил Израиля? я не знаю Господа, и Израиля не отпущу" (Исх. 5:2). Просьба Моисея была сразу отклонена фараоном. Тогда Господь сказал Моисею нечто весьма необычное: "Смотри, Я поставил тебя Богом фараону, а Аарон, брат твой, будет твоим пророком" (Исх. 7:1). Итак, у фараона появился "соперник". Бог противостал одному из земных божков

Господь послал Моисея к фараону, дав ему следующий наказ: "Ты будешь говорить все, что Я повелю тебе; а Аарон, брат твой, будет говорить фараону, чтобы он отпустил сынов Израилевых из земли своей. Но Я ожесточу сердце фараоново, и явлю множество знамений Моих и чудес Моих в земле Египетской" (Исх. 7:2-3). Эти знамения и чудеса пришли в форме "казней" Божьих, ниспосланных на фараона, народ, страну. Они были предназначены для выявления бессилия богов египетских. В каждой "казни" обнаруживалась сила Божья, Его могущество, являемое как египтянам, так и израильтянам, чтобы они узнали, кто Господь, выведший их "из-под ига Египетского" (Исх. 6:7).

Археологические изыскания показывают, что каждая из казней Божьих была конкретно направлена против того или иного бога Египта. Например, превращение воды Нила в кровь указывает на бессилие этого божества пред Богом Истинным. Ведь выше мы уже упоминали о том, что египтяне поклонялись Нилу как Богу, прося его о полноводных разливах, от которых зависели урожаи. Вторая, третья и четвертая казнь - неожиданное размножение жаб, мух и мошек - явно направлены против обычая египтян обожествлять представителей животного мира. Их исчезновение по Божьему мановению свидетельствовало, сколь мало эти "боги" властны даже в собственной жизни.

136. Аменхотеп II.

137. Египетская военная повозка.

Существовали боги природы, но посланные Богом град и тьма указывают на Его власть и над ними. Египетские боги не смогли охранить египтян ни от моровой язвы, ни от града, ни от воспаления с нарывами. И хотя египетский фараон имел, кажется, возможность убедиться во всемогуществе Бога израильтян, понадобилась смерть его первенца, который, напомним, уже от рождения почитался в Египте за бога, для того, чтобы фараон наконец образумился и разрешил евреям покинуть его страну (Исх. 12:31-32).

Фараон времен исхода

Соломон вступил на царство в 970 г. до Р.Х. В четвертый год его правления исполнилось 480 лет с тех пор, как израильтяне покинули Египет (3 Цар. 6:1). Так можно вычислить приблизительную дату исхода - 1448 г. до н.э. Это было, по всей вероятности, время правления Аменхотепа II (фото 136), вступившего на престол в 1450 г. (Правда, по другой версии фараоном времен исхода был Менефта, - см. Э.Нюстрем. Библейский словарь, Торонто, 1980 г. Прим, переводчика).

Получив фараоново разрешение, израильтяне собрали свои пожитки и подаренные им египтянами золотые и серебряные "трофеи" и отправились в путь (Исх. 12:31-37). Но когда они были уже в дороге, фараон изменил свое решение и пустился вместе с войском в погоню - вплоть до Чермного моря. На фото 137 - легкая повозка типа тех, на которых египтяне бросились в погоню за израильтянами.

Израильтян спасло чудо Господне: Бог разделил воды морские, чтобы дать им пройти, а потом потопил египетские отряды (Исх. 14:5-31).

Странствование по пустыне

"В третий месяц по исходе сынов Израиля из земли Египетской, в самый день новолуния, пришли они в пустыню Синайскую... и расположились там станом в пустыне... Моисей же взошел к Богу на гору" (см. Исход, гл. 19-32).

Но в то время, как Моисей принимал указания Божьи, израильтяне принудили брата Моисея Аарона "сделать" им бога для поклонения. Аарон собрал серьги у жен, сыновей и дочерей Израилевых, полученных ими от египтян, отлил из них тельца "и обделал его резцом" (Исх. 32:1-6). Вероятно, золотой телец походил на изображение священного египетского быка Аписа (фото 138).

138. Святой египетский бык Апис.

139. Медные зеркальца.

140. "Салон красоты" одной египетской дамы.

Узнав об этом, Моисей возгорелся гневом "и бросил из рук своих скрижали", на которых был записан Закон Божий, "и разбил их под горою" (Исх. 32:19).

В итоге, чтобы очиститься от идолопоклонства, израильтянам пришлось потерять три тысячи человек (Исх. 32:26-28).

После того, как грехи были искуплены, Господь вновь даровал Моисею скрижали (Исх. 34:1-9). На Сионе Моисей получил указания для постройки скинии. Так возник завет "от горы Синайской", ставший "детоводителем ко Христу, дабы нам оправдаться верою" (Галат. 3:24 4:24).

141. Херувим.

142. Укрепленный ханаанский город.

Для создания скинии потребовалось много металла. Израильтяне использовали украшения, отданные им египтянами. Женщины жертвовали кольца, браслеты, "зеркальца". Последнее может показаться странным, так как для строительства скинии не употребляли стекла. Археологи дали ответ на это недоумение: зеркала тогда изготовляли из полированной меди (фото 139, 140).

На фото 141 фрагмент из рельефа слоновой кости - изображение херувима. Подобные херувимы (только из золота) украшали крышку ковчега в скинии, которую Бог повелел выстроить Моисею (Исх. 25:20-22; 37:7-9). На фото 167 изображение, быть может аналогичного Моисееву, передвижного ковчега.

Покинув Хорив, после одиннадцатидневного перехода израильтяне остановились в Кадес-Варни (Втор. 1:1-2). Сообщение лазутчиков о мощно укрепленном Ханаане поколебало веру израильтян, и они вновь вернулись в пустыню, где проскитались 38 лет, прежде чем достигли земли обетованной... (Числ. 13 и 14).

Бдительно охраняемые и хорошо укрепленные ханаанские города (фото 142) устрашили израильтян (Числ. 13:29).

Из Кадес-Варни "послал Моисей послов к царю Едомскому", прося разрешить израильтянам пройти через землю его (Числ. 20:14-21). Путь проходил в области Сеира, расположенной между Мертвым морем и восточным заливом Чермного моря. Одним из городов Сеира был Села, впоследствии переименованный в Петра, что означает "скала". Город находился среди скал, к нему вело узкое ущелье протяженностью свыше трех километров (фото 143).

Впоследствии, когда Иеремия говорил о народе, "живущем в расселинах скал и занимающем вершины холмов", - он имел в виду как раз эту область Едома (Иерем. 49:16). Область Сеир - одно из наиболее труднодоступных мест на земле, жизнь здесь теснится в ущельях гор. В Петра можно попасть либо пешком, либо на лошадях. Мы попали туда именно вторым способом. Самое чудесное в этом удивительном городе - его цвета и оттенки: от бледно-желтого до коричневого, от нежно-красного до густопурпурного, от белого - до нежнейших пастельных тонов. Фасады вытесаны в поверхности скал (фото 144), за ними скрыты многочисленные помещения, вырубленные в скальной породе. Дворцы, храмы, монастыри, правительственные учреждения, магазины - все прямо в скалах. Причем, каждый завоеватель вносил в Петра свой архитектурный стиль.

Крутые ступени мимо храмов выводят на плоскую поверхность высочайшего плато, где некогда приносились человеческие жертвы и молились идолам (фото 145). Вероятно, именно на этом плато восьмой иудейский царь Амасия "поразил десять тысяч Идумеян" (4 Цар. 14:1-7). "И десять тысяч живых взяли сыны Иудины в плен и привели их на вершину скалы, и низринули их с вершины скал, и все они разбились совершенно" (2 Пар. 25:11-12).

На фото 146 - сокровищница в Петра.

Итак, израильтяне были вынуждены отказаться от перехода через Едом (Числ. 20:18-21). Царь Едомский категорически отверг предложение и просьбы израильтян.

Им пришлось следовать долгим окружным путем. "От горы Ор отправились они путем Чермного моря, чтобы миновать землю Едома" (Числ. 21:4). В Библии народ израильский назван "народом буйным" (Исх. 32:22). Наглядный пример этому качеству израильтян - дают их странствия по пустыне. Они роптали на отсутствие влаги, питания, на долгую отлучку Моисея на горе Сион, на необходимость обходного пути и на многое-многое другое (Исх. 15:24 16:1-3 Числ. 16:3 20:2-11 21:5 и т.д.). Поэтому не приходится удивляться, когда Моисей называет израильтян "непокорными" (Числ. 20:10). Терпение Моисея, казалось, было исчерпано, но терпение Божье неистощимо, и напоминание о союзе, который Господь заключил с избранным народом Своим - давало израильтянам новые силы. Они победили аморреев (на фото 147 статуэтка аморрейского царя) и овладели долиной Моава "при Иордане, против Иерихона" (Числ. 21:10-31; 22:1). После победы над Сигоном, царем Аморрейским и Огом, царем Васанским, израильтяне овладели их землею: "за Иорданом к востоку солнца, начиная от Ароера, который лежит на берегу потока Арнона, до горы Сиона, она же Ермон, и всею равниною по эту сторону Иордана к востоку, до самого моря равнины при подошве Фасги" (Втор. 4:47-49; Числ. 21:32-35 см рис 148).

143. Вход в город Петру.

144. Фасады Петры.

145. Верхнее "плато" в Петре.

146. Сокровищница в Петое.

147. Аморрейский царь.

149. Тексты из Рас Шамра.

150. Ваал.

151. Бог урожая.

Господь предостерегает от поклонения идолам в Ханаане

Между тем Господь предостерегал израильтян от поклонения идолам земли Ханаанской и культа Ваала: "По делам земли Египетской, в которой вы жили не поступайте, и по делам земли Ханаанской, в которую Я веду вас, не поступайте, и по установлениям их не ходите" (Лев. 18:3).

Ваал олицетворял собою разрушающую и созидающую силу природы. Археологические открытия обличают культ Ваала, как религию глубоко порочную, безнравственную, распутную. В жертву Ваалу приносили даже детей. Тексты, найденные в древнем ханаанском городе Угарите (ныне Рас Шамра в северной Сирии), знакомят с мифологической изнанкой этого культа (фото 149), распространенной в Ханаане еще во дни Лота и позже, когда землю Ханаанскую колонизировали израильтяне.

Поклонение Ваалу

У хананеев существовал лишь один главный бог - Ваал (фото 150). Он был богом природы: солнца, дождя, урожая и непогоды (фото 151, 152). Он - единственный, от кого зависело напоить в засуху землю и тем самым подарить стране урожай. Он управлял водою и ураганом. Ваал был еще и богом войны (фото 153), способным даровать победу над врагами.

Но несмотря на то, что Ваал почитался хозяином положения, он оказался, например, бессилен, когда Господь "иссушил" воды Иордана, дабы народ Его перешел Иордан, а потом сделал так, что воды реки "пошли как вчера и третьего дня, выше всех берегов своих" (И.Нав. 4:16-24). Ваал не сумел помочь своим приверженцам под Гаваоном: от посланного Богом каменного града погибло их больше, чем от руки Израиля (И.Нав. 10:10-11). О поражении всех пророков Бааловых сообщается в третьей книге Царств.

Когда Израиль все-таки, несмотря на предостережения, поклонился Ваалу, Бог наказал его засухою и голодом. При горе Кармил Господь посрамил "пророков Бааловых четыреста пятьдесят человек", оказавшихся бессильными перед засухой, а потом Сам даровал воду. "И вода полилась вокруг жертвенника, и ров наполнился водою" (3 Цар. 18:17-39).

152. Бог непогоды.

153. Бог войны.

Приверженцы Ваала воздвигали ему храмы (фото 154) и алтари (фото 155) на холмах и возвышениях вблизи населенных пунктов, где они приносили жертвы и совершали культовые обряды. Как уже говорилось выше, они приносили в жертву идолу даже своих детей (фото 156).

Кроме того они приносили "жертвы бесам" (Втор. 32:17) и демонам (фото 42). В ритуалах применялись культовые сосуды, фимиам, "волшебный" жемчуг и т.п. (фото 157). Мы уже упоминали, что змеи и другие пресмыкающиеся тоже обоготворялись (фото 158).

Ваал был и богом пола (фото 159), покровительницею пола была его мать Ашера (фото 160).

Язычники "устроили у себя высоты, и статуи, и капища на всяком высоком холме и под всяким тенистым деревом" (3 Цар. 14:23). Непристойные изображения мужских и женских половых органов на этих капищах - свидетельствуют о непристойном характере культовых ритуалов.

154 Храм Ваала

Сестра и возлюбленная Ваала Анат находилась с ним в запретной связи, и беря пример со своего бога, его подданные ради "содействия плодородию" вступали в "священные" сексуальные отношения Если сами жрецы культа Ваала открыто занимались развратом, то тем более рядовые хананеяне не считали зазорным удовлетворять свою похоть и постоянно нарушать верность в супружестве Сохранилось изображение, на котором Ваал занимается любодеянием с телкой

Поэтому не случайно, что перед тем, как израильтяне вступили в Ханаан, Бог предостерег их от страшных грехов брачной неверности, содомитства и принесения в жертву детей (Лев 18 3-30).

155 Алтарь

156 Человеческая жертва

157 Культовый сосуд для фимиама и "волшебный" жемчуг.

158. Каменные змеи.

Грехи хананеян были постыдны Их многобожие - гротескно и отвратительно Человеческие жертвоприношения, гомосексуализм и т.п. были их страшными отличительными чертами. Культ Ваала являлся пагубной псевдорелигиозностью

В свете вышесказанного становится ясно, почему Бог воспретил Израилю браки с хананеянами и дал приказание Израилю полностью истребить население Ханаана: "Жертвенники их разрушьте, столбы их сокрушите, и рощи их вырубите, и истуканы их сожгите огнем" (Втор 7:1-5)

Если б Израиль отказался слушать Бога, он вскоре смешался бы с этим порочным народом и стал бы соучастником его прегрешений (Втор 20 17-18). Само долготерпение Господа в отношении хананеян - чудо.

159. Бог пола.

160. Богиня Ашера.

Мог ли Моисей быть автором Пятикнижия?

Наш ответ на этот вопрос утвердительный - да. "Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божий человеки, будучи движимы Духом Святым" (2 Петр 1.21). Иисус Христос Сам верил в подлинность закона Моисея (Лук. 16:31; 24:27).

161. Кодекс Хаммурапи.

Однако критики Библии отрицали "авторство" пророка на том основании, что законы слишком "передовые" для того варварского периода, которым их датирует Библия (около 1500 г. до Р.Х.). Кодекс вавилонского царя Хаммурапи (фото 161), впервые обнаруженный в 1902 г., доказывает, однако, что понятие "кодекса" законов было известно еще и до Пятикнижия.

Тогда критики стали утверждать, что Моисей "списал" свои законы у Хаммурапи. Сначала это произвело впечатление, однако, при сличении Пятикнижия с вавилонским "законодательством" сразу же выяснилось, что Хаммурапи с одобрения бога солнца Шамаша допускал многие аморальные и греховные действия.

Закон Моисея гораздо праведней. Он свидетельствует, что моральные и законодательные нормы древних евреев намного опередили вавилонские, а не следовали за ними, как утверждали критики Библии.

Израиль - колонизация, изгнание, возвращение

После кончины Моисея во главе израильского народа встал Иисус Навин. Именно он провел израильтян через Иордан в землю обетованную, чтобы они могли вернуть обещанные им Богом владения.

Первый город, который им предстояло покорить, был Иерихон (фото 162), его стены разрушились по воле Божьей (И.Нав. 6).

Археолог Джон Горстанг вел раскопки в Иерихоне в начале тридцатых годов. Он раскрыл останки обрушившихся стен города и установил, что стены пали таким образом, что осаждавшие могли занять город. Критики библейской истории подвергали сомнению соответствие действительности со сказанным у Иисуса Навина. Они предполагали, что город пал от разрушения стенобитными машинами, подобно Тиру (Иез. 26:9; фото 20). Горстанг опроверг подобные аргументы критиков.

Кроме того, критики утверждали, что камень и обожженные глиняные кирпичи с соломой, из которых был построен Иерихон, огнеупорны и, следовательно, не могут воспламениться. Но они забывают, что в строительстве используются и иные "стройкомпоненты", что даже и в наши дни многие не подверженные воздействию огня материалы все-таки обгорают. Горстанг нашел слой пепла, доказывающий возможность такого пожара, какой описывается в Библии (И.Нав. 6:23).

Критики говорят, что если сгорел весь город, то должен был сгореть и дом Раав с семейством. Горстанг открыл, однако, что Иерихон имел две стены - внешнюю и внутреннюю, и некоторые части внутренней иерихонской стены остались неповрежденными. Кроме того, есть доказательство того, что на внутренней стене строились дома.

После разрушения Иерихона "Иисус поклялся и сказал: проклят пред Господом тот, кто восставит и построит город сей Иерихон на первенце своем он положит основание его, и на младшем своем поставит врата его" (И.Нав. 6:25).

Как ныне производится торжественная закладка первого камня, имеющая символическое значение, так в отдаленные языческие времена при возведении городской стены или какого-либо значительного сооружения приносили в жертву ребенка (фото 156).

162. Обрушенные стены Иерихона.

Когда Ахиил Вефилянин отстроил Иерихон заново, несмотря на проклятие Иисуса Навина, он вынужден был принести в жертву двух своих сыновей Авирама и Сегуба (3 Цар. 16:34).

Раскопки в Иерихоне возвращают нас к ранней истории этого палестинского города. Несмотря на то, что существуют разные интерпретации археологических находок Горстанга, твердо установлено, что между культурными слоями времен Навина и Ахиила нет никакого промежуточного пласта поселения, который доказывал бы "функционирование" Иерихона в этот период.

Город Гай (хананейская столица восточнее Вефиля) был взят израильтянами лишь со второго раза (И.Нав. 7).

Когда же Навин повел израильтян против Гаваона (И.Нав. 9-10:1), его жители применили хитрость, благодаря которой израильтяне заключили с ними союз. Не имея возможности расправиться с жившими в Гаваоне, израильские начальники приговорили мужчин этого города "рубить дрова и черпать воду для всего общества". Наказание может показаться незначительным, но дело в том, что ношение воды и рубка хвороста были в то время делом сугубо женским. Какое же унижение должны были испытывать мужчины Гаваона, занимаясь этим!

В 1956 году раскопки, проведенные Джеймсом Причардом, установили, что в Гаваоне была лучшая в Палестине система водоснабжения. В массивных скалах на протяжении 120м были вырублены более 172 ступеней для носильщиков воды, которые, благодаря таким частым лестничным сходам, имели удобные подходы к водохранилищам и колодцам. Гаваон был особенно знаменит именно своею водной системой (Иер. 41:12). Возле пруда в Гаваоне (фото 163) происходила схватка юношей Авенира и Иоава (2 Цар. 2:12-17).

"У больших вод в Гаваоне" Иоанан встретился с Исмаилом (Иер. 41:11-12). Одним словом, Гаваон в Библии всегда связывается с водою...

Но каким образом Джеймс Причард узнал, что раскопал именно Гаваон? Он нашел на ручке одного сосуда название города, написанное по-еврейски. На керамическом осколке, обнаруженном Причардом, стояло имя Анания - "Анания, сын Азура, пророк из Гаваона" (Иер 28 1). Во время раскопок были открыты и другие надписи, свидетельствующие, что Причард обнаружил именно Гаваон.

Иисус Навин вел израильтян дальше. Он покорял город за городом, пока не взял "всю землю, как говорил Бог Моисею, и отдал ее Иисус в удел Израильтянам, по разделению между коленами их. И успокоилась земля от войны" (И.Нав гл. 10 11).

163. "Большие воды" в Гаваоне

164. Табличка с текстом о покорении Ханаана.

165. Стела "Израиль".

166. Военные колесницы.

167. Передвижной ковчег.

Причиной столь успешных военных действий израильтян было то, что Бог посылал впереди них "шершней", гнавших даже царей Амморейских (Исх. 23:28; Втор. 7:20 И.Нав. 24:12). В последние годы египетского пленения израильтян Тутмос III провел ряд успешных военных операций против Ханаана, ослабивших и подчинивших эту страну. Археологи установили, что личным царским знаком Тутмоса III был как раз шершень. Таким образом, под "шершнями", упоминаемыми как "предтечи" завоеваний Израиля, следует понимать армию Тутмоса.

Обнаруженные в 1887 году глиняные таблички (фото 164) пролили много света на историю покорения Ханаана израильтянами. Многие из этих табличек - письма сирийских и ханаанских владык египетскому фараону с просьбой о помощи.

Фараон Меремпт правил в Египте с 1224 г. до н.э. и был вынужден защищать свои владения с севера. В одном из сообщений (фото 165) среди других племен упоминается и "Израиль в Ханаане". Это первое из упоминаний об Израиле в египетских документах, доказывающее, что около 1200 г. до Р.Х. Израиль был в Палестине.

Но, очевидно, израильтяне не были еще в это время крепким политическим и национальным единым целым, как, скажем, во времена Саула. Часто ставился вопрос: "занял ли Израиль всю Ханаанскую землю?" Библия отвечает: "Взял Иисус всю землю... в удел Израильтянам, по разделению между коленами их... отдал Господь Израилю всю землю, которую дать клялся отцам их, и они получили ее в наследие и поселились на ней. Не осталось неисполнившимся ни одно слово из всех добрых слов, которые Господь говорил дому Израилеву, все сбылось" (И.Нав. 11:23; 21:43 и 45). В Бытие 15:18 читаем: "заключил Господь завет с Аврамом, сказав: потомству твоему даю Я землю сию, от реки Египетской до великой реки, реки Евфрата".

Владения царя Давида простирались до Евфрата (1 Пар. 18:3). Царство царя Соломона граничило с землею Филистимской и доходило до пределов Египта (2 Пар. 9:26). Это подтверждается сообщением об устроенном царем Соломоном семидневном празднике "от входа в Емаф (город в верхней Сирии севернее Ливана - прим. пер.) до реки Египетской" (2 Пар. 7:8). Соломон свидетельствовал, что "не осталось неисполненным ни одного слова из всех благих слов Божьих" (3 Цар. 8:56). В своих размышлениях о верности Бога и строптивости израильтян Неемия свидетельствует: "И сыновей их Ты размножил, как звезды небесные, и ввел их в землю, о которой Ты говорил отцам их, что они придут владеть ею И вошли сыновья их, и овладели землею И Ты покорил им жителей земли, Хананеев, и отдал их в руки их, и царей их, и народы земли, чтоб они поступали с ними по своей воле" (Неем. 9:23-25). На основании Библии израильтяне действительно завладели всей землей.

Однако Израиль не сумел изгнать порочных жителей этих мест, в частности "потому что у них были железные колесницы" (Суд. 1:19).

На фото 166 - чеканное изображение этого нового тогда средства военных передвижений. И хотя в этом смысле победа была не полной, Израиль сделал хананеян своими данниками (Суд 1:28).

После победы "все общество сынов Израилевых собралось в Силом, и поставили там скинию собрания, ибо земля была покорена ими" (И.Нав. 18:1). Передвижной ковчег скинии (фото 167), стоявший в ней на особом месте, отмеченном изображениями херувимов (фото 141), был впоследствии украден филистимлянами, одержавшими во времена Самуила значительную победу в битве, "где пало Израильтян тридцать тысяч пеших" (1 Цар. 4-10-11).

Объединенный Израиль

Господь обещал Израилю Ханаан, но Он же предсказал и то, что, благоденствуя, израильтяне "обратятся к иным богам, и будут служить им, а Меня отвергнут и нарушат завет Мой", и тогда станут легкою добычей для врагов (Втор. 31:20).

Книга Судей свидетельствует о быте, нравах, законах израильтян, заимевших, наконец, свое собственное оседлое государство. Из нее становится ясно, по каким причинам наступило такое время, когда не стало "царя у Израиля каждый делал то, что ему казалось справедливым" (Суд. 21:25).

Израиль забыл свою Богоизбранность, забыл, что израильские старейшины сами просили Самуила: "Поставь над нами царя" (1 Цар. 8:5), и Господь повелел ему сделать это по их просьбе.

Самуил помазал на царство Саула (1 Цар. 9:1 - 10:1). Однако Саул оказался весьма самолюбивым, завистливым и упрямым правителем, не сдержавшим данного Богу слова, что в конце концов привело к полному поражению Израиля филистимлянами (1 Цар. гл. 9-31). Нрав у Саула был тяжелый, но "когда дух от Бога бывал на Сауле, то Давид, взяв гусли, играл, - и отраднее и лучше становилось Саулу, и дух злой отступал от него" (1 Цар. 16:23 фото 168).

168. Арфа Давида.

169. Адолламская пещера.

170. Шлем Голиафа.

171. Сосуды для слез.

Когда же Саулом овладела смертельная ненависть к Давиду, Давид укрылся в пещере Адолламской (фото 169), находящейся в районе меж Вифлеемом и Мертвым морем (1 Цар. 22:1). На фото 170 - портрет воина, на голове которого шлем, подобный тому, какой был у великана Голиафа, единоборца армии филистимлян, которого одолел Давид (1 Цар. 17).

Конец Саула бесславен. После его смерти филистимляне отсекли ему голову и сняли с него оружие и "положили оружие его в капище Астарты... и голову его воткнули в доме Дагона... а тело его повесили на стене Беф-сана" (1 Цар. 31:10; 1 Пар. 10:1-10). Беф-сан ныне раскрыт в ходе археологических изысканий, благодаря которым удалось обнаружить останки капища Астарты и дома Дагона (1 Пар. 10:10).

172. Корыто для водопоя.

Новым царем Израиля стал Давид - человек, избранный Богом, мужественный и мудрый (1 Цар. 16:1-13; 17:34-40; 2 Цар. 5:4; Деян. 13:22).

Но он был человеком страстным, и ему пришлось горько оплакивать свой грех.

Когда грешил Саул, собственную вину он перекладывал на народ (1 Цар. 15:1-30).

Но Давид признавал свою греховность пред Богом, искал прощения и уповал на милость Господню (2 Цар. 12:13; Пс. 50). В одном из псалмов Давид просит "собрать" слезы его в "сосуд печали". Это был древний обычай: во время скорби и боли, когда глаза наполнялись влагой, - держать возле них сосуд, куда должны были капать слезы (фото 171). Эти сосуды запечатывались, береглись и хранились на видном месте в доме. А когда владелец их умирал, они - в качестве его личного имущества - погребались вместе с покойником. Как правило, сосуды эти изготовлялись из тонкого стекла и были размером от 7 до 15см. Когда Давид говорил, что грехи его - всегда перед ним, он, возможно, имел в виду такой сосудик со слезами своего покаяния.

Доверие и верность Давида Богу укреплялись, несмотря на все испытания. Псалмы Давида - славословие Господу.

173. Памятник Авессалома.

Господь для него - Пастырь, ведущий стада Свои к водопою. Это сравнение взято Давидом из современной ему жизни. Он знал, сколь важно напоить в зной стадо... На фото 172 - каменное корыто, из каких пили животные во времена Давида. Образ Пастыря свидетельствует о том, сколь ценил Давид доброту и милосердие Божье.

Несмотря на то, что Господь простер над Давидом благодать Свою, Давиду было от чего сокрушаться. Грех нарушения супружеской верности и убийства тяготел над царем Израиля Внебрачный сын умер, и Давид вернулся сокрушенный и подавленный в Иерусалим (2 Цар. 12:1-23).

И в доме раздор: Амнон, сын Давида, обесчестил собственную сестру (2 Цар. 13:1-22) Сам Давид вынужден был скрыться от своего сына Авессалома, которого так любил. Распря между отцом и сыном закончилась битвой, в результате которой Авессалом погиб (2 Цар. гл 15-19) Но перед тем "Авессалом еще при жизни своей взял и поставил себе памятник в царской долине ибо сказал он: нет у меня сына, чтобы сохранилась память имени моего. И назвал памятник своим именем. И называется он "памятник Авессалома" до сего дня (2 Цар. 18:18 фото 173).

Соломон был третьим и последним царем объединенного государства Израиль. В нем причудливо совмещались мудрость и безумие. Мудрость порождалась стремлением быть хорошим властителем (3 Цар. 3:5-28). Упадок его царствования во многом был связан с пристрастием владыки к иностранкам, склонявшим его к признанию тех языческих богов, в которых они верили (3 Цар. 11:1-25).

174. Территория храма.

175. Замурованный вход в каменоломню.

Соломон прославился еще и тем, что во время его правления на месте прежней скинии был возведен целый храмовый комплекс (фото 174). Каменоломни, откуда брали строительный материал для возведения храма, расположены недалеко от Иерусалима (фото 175, 176). Отдельные каменные блоки храма Соломона составляют по сей день нижнюю часть старой Иерусалимский стены, называемой "Стена Плача" (фото 177).

176. Каменоломни под Иерусалимом.

177. Стена плача.

178. Столбы для привязи.

179. Календарь в Газере.

180. Бассейн Соломона.

В Библии (1 Пар. 22:14 и 29:4-8) говорится о колоссальных пожертвованиях израильтян на строительство святилища Божьего, исчисляющихся на современные деньги приблизительно в пять миллиардов долларов.

Благодаря подати, учрежденной третьим израильским государем, ему удалось заложить и отстроить несколько новых городов и среди них Мегиддо, где разместилась, возможно, царская конница (3 Цар. 9:15-19). Колоссальные конюшни в Мегиддо могли вместить до пятисот лошадей... Конюшни не сохранились, но обнаружены каменные столбы для привязи (фото 178).

Другим воздвигнутым Соломоном городом был Газер. Там обнаружен древний сельскохозяйственный календарь на весь годовой "круг" (фото 179). Это древнейший из известных на сегодняшний день еврейских текстов, весьма способствующий изучению еврейского языка.

Соломон устроил еще и несколько водоемов для снабжения Иерусалима водой и орошения плодовых садов (Еккл. 2:6 фото 180). Несколько лет назад прокладчики новой дороги из Иерусалима в Вифлеем обнаружили при строительстве водопровод времен Соломона. Позже римляне тоже проложили водопровод, чтобы пользоваться водою из бассейна царя Соломона, проложили - даже не подозревая, что всего лишь на 30см ниже проходит водопровод израильтян, которым они могли бы воспользоваться! На фото 181 в разрезе шурфа видны оба водопроводных отверстия: верхнее - римлян, ниже - израильтян. Между прокладкой одного и другого водопроводов прошло примерно 900 лет.

В своем величии Соломон воздвиг великолепный царский дворец. Но его стремление к роскоши и, быть может, чрезмерный размах строительной деятельности вызвали, как уже отмечалось выше, податное обложение населения и принудительные работы.

Соломон увеличил конницу (2 Пар. 9:25 3 Цар. 10:28-29), у него было "семьсот жен и триста наложниц" (3 Цар. 11:1-3), несметные золотые и серебряные сокровища (2 Пар. 9:13-28). Но всем этим царь нарушил заповедь Божью, воспрещавшую умножать имущество (Втор. 17:14-20).

Золотые сосуды на фото 182 дают представление о том, как выглядели чаши и вазы во времена Соломона.

Царь накопил такой золотой "запас", что и трон его из слоновой кости был позолочен, и скамеечка для ног была золотая, и вся посуда из золота. У его воинской стражи были золотые щиты. Серебра же во времена Соломона было в таком преизбытке, что к нему относились, как к камням на склонах гор.

181. Трубопровод из бассейна Соломона.

182. Золотые сосуды.

183. Надпись на керамике, упоминающая офирское золото.

184. Звезда Соломона.

При Соломоне была сооружена гавань и флот для перевозки золота из Офира в Ецион-Гавер на берегу Чермного моря (3 Цар. 9:26-28). Для Иерусалимского храма Давид предоставил три тысячи талантов золота (талант золота соответствует, примерно, 30 тыс. долларов) - 1 Пар. 29:4; кроме того, еще 100000 талантов золота - 1 Пар. 22:14. Надпись на куске керамики говорит об офирском золоте (фото 183).

Царица Савская, услышав о славе Соломона, захотела встретиться с ним и сделала ему колоссальные приношения. Страна Офир, где она правила, очевидно, находилась в Аравии и славилась качеством своего золота (3 Цар. 10:1-13).

На фото 184 "звезда Соломона" на фрагменте резьбы одной из синагог Капернаума (город в Галилее на западном берегу Тивериадского озера).

Объединенное царство Израиль существовало в общей сложности 120 лет, каждый из царей правил четыре десятилетия: Саул (Деян. 13:21), Давид (2 Цар. 5:4), Соломон (3 Цар. 11:42). Незадолго до кончины царя Соломона пророк Ахия Силомлянин предсказал, что Господь отнимет царство у Соломона, ибо третий израильский государь оставил Бога, поклонялся другим богам, не ходил по путям Божиим и не соблюдал заповедей Его (3 Цар. 11:29-33).

Разделенный Израиль

После кончины царя Соломона израильтяне пошли к сыну Соломона - Ровоаму в Сихем, где он в свое время нашел убежище от посягавшего на его жизнь отца (3 Цар. 12:1). В это же время в Израиль из Египта вернулся другой изгнанник - сын Навата Иеровоам, которому пророк Ахия предсказал стать царем и которого поэтому хотел умертвить Соломон (3 Цар. 11:31-40 12:2). Иеровоам вместе с народом обратились к Ровоаму с просьбой облегчить "жестокую работу" и "тяжкое иго", наложенные Соломоном на подданных. Но Ровоам - после трехдневного совещания сначала со старцами, посоветовавшим ему облегчить жизнь подданных, а потом с некоторыми своими придворными-ровесниками, подсказавшими ему не соглашаться и как можно более запугать народ, - отказал (3 Цар. 12:3-15). Вспыхнул мятеж, в результате которого государство Израиль оказалось расколото: Иеровоам воцарился в Сихеме, Ровоам, которому остались верны лишь два колена (рода) - Иуды и Вениамина, - остался править в Иерусалиме.

Ровоам собрал "сто восемьдесят тысяч отборных воинов, дабы воевать с домом Израилевым для того, чтобы возвратить царство Ровоаму, сыну Соломонову" (3 Цар. 12:21). Но Господь устами пророка Самея воспрепятствовал Ровоаму в развязывании гражданской войны (3 Цар. 12:22-24).

Несмотря на раздел, грехи, коррупцию и длящийся годами раскол Израиля, Иудея оставалась под неусыпным Божьим вниманием, так как в будущем должна была стать страною, где будет явлен Мессия, Сын Божий, согласно пророчеству книги Бытия: "Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не приидет Примиритель" (Быт. 49:10).

Царство Израиль (Северное царство)

Это царство существовало приблизительно с 931 по 722 гг. до Р.Х., то есть в течение двух столетий, от Иеровоама до Осии. Но все цари делали неугодное пред очами Господа. Бог заменялся идолами, воздвигавшимися на возвышениях. Крестьяне, желая хороших урожаев, приносили жертву богу плодородия и т.п. Для того, чтобы израильтяне не ходили в Иерусалим для поклонения, Иеровоам воздвиг двух золотых тельцов в Вефиле и Дане (3 Цар. 12:28-29).

Господь устами своих пророков, например, Амоса - не раз предупреждал израильтян и обвинял их в идолопоклонстве, распутстве и стяжательстве. Он осуждал храмовую проституцию, когда "возлежат при всяком жертвеннике", вследствие языческого распутства (Амос. 2:7-8).

Пророк Осия обвинял израильтян в культе Ваала, в жертвоприношениях ему, пороках, разврате (Ос. 2:10-13; 4:14; 5:4). "И ныне, - обличал израильтян Осия, - прибавили они ко греху: сделали для себя литых истуканов из серебра... и говорят... целуйте тельцов!" (Ос. 13:2). "И никто из них не взывает к Богу" (Ос. 7:7).

Пророк Илия предсказал царствовавшему над израильтянами в Самарии Ахаву страшную засуху. На фото 189 - обнаруженные археологами остатки дворца Ахава.

После наказания за то, что Израиль находился как бы во "взвешенном состоянии" между Богом Истинным и Ваалом, Имя Господне вновь просияло (3 Цар. 16:28 - 18:45).

Так Господь - через своих пророков - не раз призывал Израиль одуматься, наказывая его. Не только засухой, но и войнами: многочисленные языческие цари разоряли Израиль своими набегами и походами.

На фото 185 - древний ассирийский перевал над Собачьей рекой севернее Бейрута в Ливане, через который проходили ассирийцы, когда нападали на Самарию. Израиль, чтобы уберечься от ассирийского плена и ига, бывал вынужден платить огромные контрибуции - "по пятидесяти сиклей серебра на каждого человека" (4 Цар. 15:19-20). Но несмотря на попытки откупиться, многие и многие израильтяне попадали в плен к ассирийцам (1 Пар. 5:25-26 4 Цар. 15:27-29). Наконец, в девятый год правления Осии "взял царь Ассирийский Самарию, и переселил Израильтян в Ассирию, и поселил их в Халахе и в Хаворе, при реке Гозан, и в городах Мидийских" (4 Цар. 17:6). Однако ассирийцы, заселившие Самарию, не знали местных религиозных обычаев, и тогда царь Ассирийский освободил одного из израильских священников и послал его назад, разрешив учить новое население Слову Божьему (4 Цар. 17:26-28). Эти "чужеземцы" в Самарии позже стали зваться "самаряне" (фото 269).

...Критики Библии подобны "врагу человека", пользующемуся его сном, чтобы сеять плевелы (Матф. 13:24-25). Пока археологическая наука не стала подтверждать тексты Библии, они утверждали, что многие упоминаемые в ней языческие цари и владыки - всего лишь выдумка, сказка, так как нигде более в мировой истории имена их не встречаются. Но когда благодаря археологическим изысканиям Господь сделал так, что "камни заговорили", критики были посрамлены.

185. Древний ассирийский перевал.

186. "Моавитский камень".

187. Руины в Самарии.

188. Самаринская резьба по слоновой кости.

Например, в Библии сообщается (4 Цар. 3:4), что "Меса, царь Моавитский, был богат скотом" и платил овцами и бараньей шерстью часть причитающейся с него контрибуции. В течение многих тысячелетий это библейское свидетельство было единственным упоминанием о царе Месе, что давало повод критикам Библии утверждать, будто такого царя не существовало вовсе, а земля "Моав" была слишком бесплодна для того, чтобы на ней можно было заниматься скотоводством в таких масштабах, какие упоминаются в книге Царств.

Но вот около 1870 года около Дивона в Моаве был обнаружен так называемый "Моавитский камень" (фото 186) - обломок черного базальта около 1,2м высотой, 60см шириной и 35см толщиной, на передней стороне которого имеется тридцатипятистрочная надпись, начинающаяся так: "Я, Меса, сын Хамоса, царь в Моаве. Отец мой царствовал над Моавом 30 лет, и я царствую после отца моего. И я сооружаю эту высоту Хамосу в Кархахе" и т.д. Из следующего далее текста становится ясно, что в Моаве было распространено овцеводство. Так "заговоривший камень" подтвердил 4-ую книгу Царств: владыка по имени Меса существовал, а некоторые области Моава были достаточно плодородны для того, чтоб служить пастбищами.

Область Самария расположена на горе высотою 120м, возвышающейся над плодородной долиной, окаймленной горами, в центральной Палестине. Помещавшийся на горе город был чрезвычайно удобен в стратегическом отношении: дежурившие на его башнях часовые могли заметить врага, как только он появлялся в долине. Иезекииль пользуется этой картиной в качестве наглядного примера, как мы должны стоять на страже против врага наших душ (Иез. 3:17-21). Благодаря естественной крепости, окружавшей Самарию, израильтяне возложили свою надежду на эти горы, Бог же был ими забыт.

Это заставило пророка Амоса сказать: "Горе беспечным на Сионе и надеющимся на гору Самаринскую" (Ам. 6:1). Сквозь дворцовые руины в Самарии открывается изумительный вид на долину и горные массивы за нею (фото 187).

189. Вход во дворец Ахава.

190. Черный обелиск.

Пророк Амос обличал: "Вы, которые лежите на ложах из слоновой кости и нежитесь на постелях ваших... Поете под звуки гуслей, думая, что владеете музыкальным орудием как Давид, пьете из чаш вино, мажетесь наилучшими мастями..." Амос предсказал Божью кару: "За то ныне пойдут они в плен во главе пленных, и кончится ликование изнеженных" (Ам. 6:3-8).

Самарийский царь Ахав воздвиг роскошный дворец из слоновой кости (3 Цар. 22:39). И множество изысканных украшений, обнаруженных при раскопках в Самарии (фото 188), тоже свидетельствует об излишне утонченной жизни самаритян, пренебрегавших Божьими заповедями (Ам. 4:4, 6:4). На фото 189 - руины дворца Ахава. Несомненно, по этим камням шагал Илия Фесвитянин предсказать Ахаву засуху на земле (3 Цар. 17:1).

Археологические открытия не только подтверждают библейский текст, но и проливают дополнительный свет на события ветхозаветной истории. Обелиск из черного мрамора (фото 190) ассирийского царя Салманассара был найден в развалинах дворца в Каласе. В тексте упоминаются пять царей из различных народов, которые платили ему дань. Обелиск более 20м в длину покрыт со всех сторон надписями и рисунками. На фото 191 - фрагмент рельефа черного обелиска: данники перед Салманассаром, среди них был и израильский царь Ииуй (4 Цар. гл. 9-10). Вверху надпись: "Дань Ииуя: золото, серебро, кубки, сосуды, вазы, кувшины, скипетр и копья - получены мною". Это изображение израильского владыки 9 в. до н.э. на мраморном обелиске из Нимруда - единственное, известное в настоящее время.

Другие археологические следы существования Салманассара находятся на высотах ассирийского перевала (фото 185). На фото 192 - слева в нише рельефное изображение ассирийского государя. Справа - надпись, повествующая о его набегах, походах, о том, как, соединив свою армию с египетской, он пошел брать Самарию. Салманассар именуется владыкой вселенной, равно могущественным во всех четырех концах света, "разбивающим врагов своих, как хрупкие глиняные кувшины".

Незадолго до восшествия на престол Тиглата-Пилезера III, возможно, во времена правления Асурданила (772-55 до Р.Х.) пророк Иона был послан Господом в Ниневию проповедовать покаяние. В это время в Самарии воцарился Иеровоам, сын Иоасов (4 Цар. 14:23-25).

191. Царь Ииуй приносит дань Салманассару III.

Было время, когда некоторые критики серьезно сомневались, что в тогдашней Ниневии мог существовать город с населением в сто двадцать тысяч человек (согласно Ион. 4:11). Между тем, археологические раскопки в Нимруде неподалеку от Ниневии обнаружили большой мемориальный монумент ассирийскому царю Ассурнасирпалу Второму (фото 193), чья армия нападала на Израиль. Среди прочего на монументе расшифрован и текст, указывающий порядок блюд на "банкете" в честь освящения дворца владыки, на который собралось семьдесят тысяч человек. В числе гостей перечислена и знать Ниневии. Она столь многочисленна, что это явно свидетельствует о густой заселенности ассирийской столицы. Так археологическое открытие вновь подтвердило библейское сообщение...

"Бог Израилев возбудил дух Феглафелласара столкнуть ассирийцев с израильтянами (4 Цар. 15:29; 1 Пар. 5:26). В царских анналах ассирийского деспота упоминаются ветхозаветные персонажи: Азария из Иудеи и Менаим из Самарии, платившие ему дань. Там говорится также, что в результате победоносного похода Феглафелласар заменил израильского царя Факея - Осией (734-732 гг. до Р.Х.).

192. Салманассар III и текст о нем.

193. Монумент Ассурнасирпалу.

194. Феглафелласар.

195. Царь Саргон.

196. Текст о Саргоне.

Открываемые археологами древнейшие изображения порой ярко иллюстрируют тот или иной ветхозаветный обычай. На фото 194 изображение мужчин на военной колеснице: на переднем плане "сановник, на руку которого царь опирался" (4 Цар. 7:2). В обязанности сопровождающих владыку лиц входило поддерживать царя, когда он покачнется назад, стоя в своей военной повозке.

Текст Библии (1 Пар. 5:26) может дать повод думать, что Фул и Феглафелласар - разные лица. Но ученые уверены, что это один и тот же ассирийский владыка, дух которого "Бог Израилев возбудил".

Согласно четвертой книге Царств Салманассар подчинил Самарию, и ее царь Осия платил ему дань. Исходя из записей ассирийцев, можно заключить, что Салманассар умер и город занял действительно Саргон. В Библии упоминается только один раз ассирийский царь Саргон, воевавший против Северного Израиля и покоривший Азот, т.е. одну из филистимских столиц (Ис. 20:1).

Так как о Саргоне не было больше никаких сведений во всемирной истории, ученые предполагали, что Саргон - другое имя Салманассара или Сеннахирима. Надо отметить, однако, что в Библии не сказано, что Салманассар взял город, сказано только, что он "осадил" Самарию (4 Цар. 18:9). Так, быть может, один царь "осадил", а другой "взял" Азот?

Существовал ли ассирийский царь Саргон в действительности? Археология утверждает: да. Раскопки, произведенные в конце XIX столетия в древнем городе Ниневии, дали блестящее подтверждение слов Исайи. Было обнаружено не только имя Саргона, но и его дворец и изображения (фото 195). Среди найденных текстов есть одна особенно подтверждающая пророка Исайю запись. Она повествует, что царь Азотский Ацур отказался повиноваться Саргону. Саргон послал войска, сверг Ацура и посадил на трон его брата Ахимета. Найденные тексты (фото 196) подтверждают версию о том, что Салманассар умер во время войны с Ниневией и Саргон наследовал его власть. В них указано даже точное число депортированных израильтян: 27290. В самарийских городах Саргон поселил ассирийцев и поставил своих наместников.

197. "Крылатые звери".

198. Камень с надписью "Я - Саргон..."

199. Подсчет побежденных по кистям рук.

200. Увод пленных.

Дворец Саргона занимал площадь более десяти гектаров. Стены его достигали толщины от 2,75 до 4,90м. У входа стояли колоссальные "крылатые звери" из камня (фото 197). Надписи, выдолбленные в камне, указывают, что эта крепость - дворец Саргона: "Я, Саргон, воздвиг дом сей ради собственной славы" (фото 198). Во внутреннем дворе дворца находились три храма, многочисленные башни, роскошный гарем и обширные хозяйственные постройки.

Но еще более, чем жаждой власти и непомерным тщеславием - ассирийские владыки были одержимы жестокостью, равную которой трудно найти в мировой истории.

Победители битвы в доказательство своей доблести обязаны были отрубать побежденным кисти рук и доставлять их для общего подсчета количества побежденных (фото 199) На фото 200 - рельеф, изображающий триумф победителей с головами в руках, связанными пленными, женщинами с детьми. Упоминаемый Ездрой (4:10) "великий и славный Аснафар" (вероятно, Асардан; Ездр. 4:2) хвастался, что со всех, кто отказывался повиноваться, он сдирал кожу и увешивал ею стены своего храма.

Один из царей похвалялся тем, что заживо сжег три тысячи пленных. Другой сообщал, что воздвиг пирамиды из человеческих тел с отрубленными головами и конечностями. Наказание за предательство состояло в том, что предателю выкалывали глаза (фото 201)

Или, например, в язык пленнику втыкался крючок с веревкой, другой конец которой связывал ноги, позволяя делать лишь маленькие шажки. Стоило запнуться и сбиться с шага, и "язык с корнем вырывался из вражеской глотки". Пытки и жестокости подобного рода служили тому, чтобы сломить любое сопротивление.

Вавилонский владыка Навуходоносор велел заколоть сыновей иерусалимского царя Седекии прямо у него на глазах. "А самому Седекии ослепили глаза, и сковали его оковами, и отвели его в Вавилон" (4 Цар. 25'7). Подобные же методы применял и Саргон (фото 201). То же сделали с иерусалимским царем Манассией: военачальники царя Ассирийского заковали его в кандалы и на цепи увели в Вавилон (2 Пар. 33:11).

Все эти безжалостные и жестокие действия соответствовали военным правилам и захватническим традициям Ассирии и Вавилона. О Саргоне говорится, что все его жестокости служили "пропагандистским целям", и именно они возвели Ассирию на пьедестал основанной на угнетении власти.

Не удивительно, что пророки Израиля призывали к раскаянию и возвращению к Господу, чтобы израильтяне не были побеждены и угнаны в плен.

201. Ослепление пленных.

Иудейское (южное) царство

Период Южного царства охватывает приблизительно три с половиной века - от Ровоама до Седекии (931-587 гг. до Р.Х.). Из двадцати царей Южного царства только о восьми известно, что они делали "угодное Богу" (Аса - 3 Цар. 15:11; Иосафат - 3 Цар. 22:41-43; Иоас - 4 Цар. 12:2; Амасия - 4 Цар. 14:3; Азария - Цар. 15:3; Иоафам - 4 Цар. 15:34; Езекия - 4 Цар. 18:3; Иосия - 4 Цар. 22:2).

Во времена же, например, Ровоама израильтяне устроили у себя "высоты, и статуи, и капища на всяком высоком холме и под всяким тенистым деревом. И блудники были также в этой земле, и делали все мерзости тех народов, которых Господь прогнал от лица сынов Израилевых" (3 Цар. 14:21-24). Ровоам "оставил закон Господень, и весь Израиль с ним". В наказание Бог наслал на израильтян египетского царя Сусакима. "Сусаким, царь Египетский, пошел на Иерусалим, - потому что они отступили от Господа... и взял укрепленные города Иудеи и пришел к Иерусалиму... и взял сокровища дома царского; все взял он, взял и щиты золотые, которые сделал Соломон" (2 Пар. 12).

Этому походу на Иудею царь Сусаким посвятил целую стену, покрыв ее соответствующими рисунками (фото 202). В центре - изображение египетского бога Амона, которому были "посвящены" богатейшие военные трофеи. Вокруг фигуры Амона - многочисленные картины и сцены: покоренные города Иудеи, пленные израильтяне.

Это еще один пример того, как конкретная находка подтверждает библейский текст. В 1939 году была обнаружена мумия царя Сусакима в золотом "футляре" в гробнице из серебра. Не из соломоновых ли "щитов золотых" был отлит этот "футляр"?

Некоторое время назад археологи открыли укрепления, которые, как предполагают, были сооружены во времена Осии, когда в Царстве Иудейском правил Езекия. Потаенный ход, обнаруженный в этих открытых археологами укреплениях, проясняет сообщения из Св. Писания. До этого можно было лишь строить предположения и догадки, каким образом в Ветхом Завете некоторые личности, обходя ворота укрепленных городов, попадали в город или выходили из города. Это укрепление имело "крыльчатые" стены - т.е. двойные, разделенные между собой пространством в несколько метров. Внешние стены были сложены из камней величиной 90хЗОсм. Один из этих камней, плотно пригнанный к другим, вынимался и открывал ступени в город. Но если перед стеной стоял враг или чужестранец, он, естественно, не знал, какой из бесчисленных камней кладки городских стен скрывает за собою потайной ход.

В книге Судей рассказывается о "сынах Иосифа", искавших потайной ход в Вефиль. Они увидели человека "идущего из города, и сказали ему: покажи нам вход в город, и сделаем с тобою милость. Он показал им вход в город, и поразили они город мечем" (Суд. 1:24-25). Наличие потайного хода спасло жителей Иерусалима от Навуходоносора, осадившего "со всем войском своим" столицу Иудейского царства. На этот раз, правда, это был не отодвигаемый камень, а потайные ворота "между двумя стенами" (4 Цар. 25:4).

При археологических раскопках было обнаружено большое количество древнейших печатей. Слово "печать" означает как особое приспособление для изготовления оттиска, так и сам этот оттиск. Обычай скреплять тот или иной документ печатью уходит своими корнями в далекие библейские времена. Оттиск печати сравним с обычаем в наше время ставить свою подпись под документом: и в том и в другом случае тем самым удостоверяется его подлинность.

Когда Самарийский царь Ахав пожелал заполучить виноградники Навуфея, а тот ему отказал, его жена Иезавель решилась на подлог, чтобы помочь Ахаву. "И написала она от имени Ахава письма", а чтобы они выглядели достовернее, "запечатала их его печатью, и послала эти письма к старейшинам и знатным в его городе, живущим с Навуфеем". В результате этого коварного замысла Навуфей погиб (3 Цар. 21:8-14).

На фото 203 печать "служителя Сема". Царский служитель был в те времена чем-то вроде министра... На фото 204 печать царя Иофама, найденная недалеко от Красного моря. Это единственная известная в настоящее время печать израильского царя. И на печати Сема, и на печати Иофама - изображение льва. Лев - древнейший ветхозаветный символ. Не случайно Христос в Откровении назван львом "от колена Иудина" (5:5).

Езекия был тринадцатым царем Иудеи. "И делал он угодное в очах Господних. Он отменил высоты, разбил статуи, срубил дубраву" (4 Цар. 18:1-4).

202. Поход на Иудею царя Сусакима.

203 Печать "служителя Сема"

204. Кольцо с печаткой царя Иофама и отпечаток.

205. Гихонский источник.

206. Силоамский бассейн.

207. План водопроводной системы времен Езекии.

О Езекии же сказано, что "он сделал пруд и водопровод и провел воду в город" (4 Цар. 20:20). Над этим местом критики библейского текста вдоволь поиздевались, утверждая, что это написано лишь для того, чтобы возвысить Езекию, что о существовании водопроводных систем в те времена не может быть и речи, и потому данный ветхозаветный фрагмент носит совершенно фантастичный характер.

Водоснабжение Иерусалима зависело от Тихона, а также других источников неподалеку от города. Поэтому во время долгих осад жители должны были капитулировать из-за нехватки не только пищи, но и воды. Для водоснабжения Иерусалима еще задолго до Давида жители (иевусеи) пробили в скале двенадцатиметровую шахту, чтобы соединить город с источником. Библия намекает (в других переводах), что именно благодаря этому туннелю Иоав (полководец войск Давида) занял Иерусалим (1 Цар. 11:6 ср. 2 Цар. 5:6-7).

Через 300 лет после того, как иевусеи соединили город с источником, Езекия позаботился о том, чтобы и во время осадного положения город не оставался без водоснабжения, и пробил водопровод внутри городских стен от Гихонского источника к Силоамскому бассейну (фото 205, 206). Чертеж 207 дает схему такого соединения Одна группа каменотесов получила задание начать работы в Тихоне, другая - у Силоамского бассейна. Так они продвигались навстречу друг другу, пока, наконец, не встретились в определенном пункте (фото 208).

Но откуда мы можем знать, что данная водопроводная шахта относится именно ко времени правления Езекии?

В конце XIX столетия арабский мальчик, играя, обнаружил в расщелине одной из Силоамских стен узкий проход. Одна из древнейших надписей на иврите (фото 209) сообщает подробности того, о чем говорилось выше. И если пробраться в туннель источника Тихона, то на стене можно заметить следы работы в том направлении, в котором рабочие кирками пробивались навстречу друг другу. На фото 208 - автор этой книги как раз на том месте, где когда-то встретились две бригады каменотесов...

Общая протяженность древнего водопровода 520м, он протекал на глубине 45м под городом. Примерная ширина туннеля 65см, высота полтора метра. Водопровод прорублен в скальном массиве. Его обнаружение прямо свидетельствует о том, что все, что сказано в Библии о Езекии, - истина.

208. Место встречи каменотесов.

209. Древняя надпись на иврите.

Ассирийский царь Сеннахирим осадил 46 городов Иудейского царства и среди них - крепость Лахис.

Когда археологи обнаружили дворец Сеннахирима, там было найдено изображение одного из сановников Лахиса, вручающего дань владыке Ассирии (фото 210). В сопровождающей изображение надписи говорится, что Езекия выплатил Сеннахириму тридцать талантов золота и восемьсот - серебра.

Эта надпись, казалось, вступила в противоречие с библейским повествованием, где сказано следующее: "И наложил царь Ассирийский на Езекию, царя Иудейского, триста талантов серебра и тридцать талантов золота" (4 Цар. 18:13-14).

210. Вручение дани Сеннахириму.

Это снова дало повод критикам для злорадства, пока позже обнаруженная надпись не подтвердила, что восемьсот ассирийских Серебрянников в стоимости своей соответствуют трехстам иудейским талантам Так археологи - в который раз! - подтвердили библейское сообщение.

После взятия контрибуции с Лахиса Сеннахирим подошел вплотную к Иерусалиму и потребовал от Езекии капитуляции. Но упование на Бога спасло столицу Иудейского царства (4 Цар. 18:18-19) В собственном сохранившемся тексте Сеннахирима (фото 211) говорится: "Я запер Езекию в Иерусалиме, как птицу в клетке, воздвиг земляные валы, а посланников Езекии вылавливал и отсылал обратно в их жалкое состояние". Однако в этом сообщении не говорится, что ассирийцы овладели Иерусалимом. Это дает веский аргумент в пользу того, что Иерусалим не был захвачен, что Сеннахирим так и не победил окончательно израильского царя Езекию Этим бесспорно подтверждается, что библейское сообщение о неудаче ассирийского деспота - истинно, что Бог и впрямь спас Иерусалим. В вышеупомянутом ассирийском тексте Сеннахирим тщательно перечисляет достигнутые победы, подробно рассказывает о взимании дани с Лахиса. Но он предпочел умолчать о подлинном положении дел в связи с Иерусалимом. Изображение сражения ассирийцев с иерусалимлянами, выгравированное на одной из ассирийских каменных "летописей", было найдено в руинах дворца владыки Сеннахирима.

211. Текст Сеннахирима.

212. Царские склепы.

213. Камень, закрывавший склеп.

214. Изображение царя Асардана.

Езекия обладал даром молитвы, достигающей Господа: об этом свидетельствует то, что Бог продлил его жизнь на пятнадцать лет (4 Цар. 20). "И почил Езекия с отцами своими, и воцарился Манассия, сын его, вместо него" (4 Цар. 20:21). "Почил со своими отцами" - означает, что Езекия был погребен в одном из иерусалимских склепов, где находились захоронения царей Иудеи. Склепов таких обнаружено в Иерусалиме тридцать девять (фото 212). Причем вход в склеп-гробницу опечатывался специальным замуровывавшим его камнем (фото 213).

После смерти своего отца Езекии царем стал Манассия и "делал неугодное в очах Господних, подражая мерзостям народов, которых прогнал Господь от лица сынов Израилевых" (4 Цар. 21:1-16). Идолопоклонство при нем вновь возобладало над почитанием Бога. Это привело к тому, что послал Господь на них военачальников царя Ассирийского и заковали они Манассию в цепи, и отвели его в Вавилон" (2 Пар. 33:11).

В плен же Манассию взял, очевидно, сын Сеннахирима Асардан (4 Цар. 19:37). Об этом же свидетельствует и дошедший до нас текст самого Асардана, называющий Манассию в числе подвластных ему властителей других государств.

Критики Библии подвергают сомнению возможность подчинения Манассии и его царства Асардану, так как есть точные сведения, что еще во времена Сеннахирига Вавилон был им полностью разрушен. Но археологические открытия доказывают, что Асардан вновь сделал его цветущим и богатым (может быть, потому, что и жена его, и мать - были родом из Вавилона). На фото 214 плохо сохранившееся изображение царя Асардана. На фото 192 - то же изображение, но справа от него вырезанная в камне надпись, где говорится, что государство, над которым владычествует Асардан, простирается через всю Палестину - вплоть до Египта.

Пророк Ездра говорит об этом царе, что он помог заселить Самарию (4:2).

Северное царство пало в 722 г. до Р.Х. Годы правления Асардана приблизительно 681-668 до н.э., а Манассии - 687-642 до н.э.

Вавилонское пленение

В правление иудейского царя Иоакима царь Вавилона Навуходоносор подчинил себе Иудею. Иоаким оставался ему подвластен в течение трех лет, "но потом отложился от него". Однако Господь наказал Иоакима "за кровь невинную, которую он пролил". Навуходоносор заковал Иоакима в цепи, "чтоб отвести его в Вавилон. И часть сосудов дома Господня перенес Навуходоносор в Вавилон, и положил их в капище своем в Вавилоне" (4 Цар. 24:1-5; 2 Пар. 36:5-7). Среди первой партии отправленных в Вавилон пленных иудеев был пророк Даниил (Дан. 1:1-6).

215. Печать Годолии.

Второе вавилонское пленение Иудеи произошло в правление сына Иоакима Иехонии. Иехония и другие отважные мужи Иудеи были выселены в Вавилон (597 г. до н.э.). Навуходоносор вновь "вывез оттуда все сокровища дома Господня и сокровища царского дома и изломал, как изрек Господь, все золотые сосуды, которые Соломон, царь Израилев, сделал в храме "Господнем". Никого не осталось в Иерусалиме - "кроме бедного народа земли" (4 Цар. 24:8-16; 2 Пар. 36:9-10). Среди взятых в пленение во второй раз был пророк Иезекииль (Иез. 1:1-2). Тогда же Навуходоносор разорил и другие города Иудеи (Лахис, который был вновь отстроен, и Азека), поставив своим наместником Годолию, сына Ахикама, над народом, оставшимся в земле Иудейской (4 Цар. 25:22-25). Археологами была найдена личная печать ставленника Навуходоносора Годолии (фото 215).

Третье вавилонское пленение произошло во время царствования Седекии. На этот раз Навуходоносор полностью блокировал Иерусалим и тем самым как бы "задушил" его. Пытавшихся бежать он брал в плен, стены разрушил, город поджег. Вавилонский деспот вновь отличился чрезвычайной жестокостью: все, кроме беднейших из народа землепашцев, оставленных в качестве работников в виноградниках, были опять выселены за пределы Иудейского царства (4 Цар. 25:1-21; 2 Пар. 36:11-21). "И выселены Иудеи из земли своей" (4 Цар. 25:21). "И были они рабами его... до воцарения царя Персидского" (2 Пар. 36:20) т.е. покуда персы не покорили Вавилонского царства. Это пленение длилось семьдесят лет.

Пленение Иудеи было предсказано еще Моисеем (Втор. 28:36 и 47-52). За сто пятьдесят лет до этого события оно было предсказано вновь (Исайя 6:11-12). Пророк Михей говорил именно о Вавилоне, как о месте этого плена (Мих. 4:9-10).

Иеремия говорит, что эти пророчества исполнились после трех походов (нападений) Навуходоносора на Иерусалим (Иер. 52:27-30). Можно лишь поразиться точности того, как сбывается Слово Божье, что подтверждает и история, и данные археологической науки.

Библия указывает, по крайней мере, на четыре причины, почему Господь допустил семидесятилетнее пленение Иудеи.

1. Несоблюдение седьмого "субботнего" года, ибо повелел Господь Моисею: "Шесть лет засевай поле твое и шесть лет обрезывай виноградник твой, и собирай произведения их; а в седьмой год да будет суббота покоя земли, суббота Господня; поля твоего не засевай, и виноградника твоего не обрезывай" (Лев. 25:3-4). Пленение, во-первых, обусловлено нарушением завета "седьмого года" (Лев. 26:27 и 33-35). Иеремия предсказал, что пленение продлится, "доколе, во исполнение слова Господня, земля не отпразднует суббот своих" (2 Пар. 36:20-21). От самого освящения Иерусалимского храма - вплоть до пленения год субботний, очевидно, не соблюдался. Если разделить этот период, длившийся 490 лет, на семь (ведь субботним годом должен был быть, напоминаем, каждый седьмой), то мы как раз получим число лет Вавилонского пленения.

2. Неблагодарность. Бог сдержал слово и вывел израильтян из египетского плена. Но Израиль вместо благодарности - пренебрег тем, что требовал от него Господь. Израильтяне поклонялись Ваалу, и браки с язычниками стали общепринятыми (Суд. 3:5-7). Идолопоклонство стало носить эротический характер, "истукан Астарты" был поставлен в храме, "и блудники делали мерзости" (3 Цар. 14:24; 4 Цар. 21:7 и 23:6-7). Языческим богам курились благовония и приносились жертвы, в том числе - человеческие, как требовал того культ Ваала (4 Цар. 18:4; Иер. 19:4-5; Пс. 105:37-38). И Манассия "совратил их" до того, что они поступали хуже тех народов, которых истребил Господь от лица сынов Израилевых" (4 Цар. 21:1-9).

Надо признать, что Израиль был самым грешным, неблагодарным и нестойким народом из всех народов, - в свете того призвания, которое было ему даровано Богом (2 Пар. 36:14-16). Исайя говорит, что Бог называет израильтян "князья Содомские... народ Гоморрский" и что Иудея, "если бы Господь Саваоф не оставил нам небольшого остатка", полностью уподобилась бы Содому и Гоморре. "Отступникам и грешникам - погибель, и оставившие Господа истребятся" (Ис. 1:4-31). Гнев Божий разразился, наконец, над Израилем, и Господь не оказал ему помощи при нашествии вавилонян. Много было дано Израилю от Бога, но все утекло между пальцев, и он отложился от заповедей Его.

3. Поклонение чужим богам - как одно из проявлений неблагодарности (Втор. 28:36 и 31:16; Суд. 10:6; 3 Цар. 11:33).

4. Преследование пророков, несмотря на твердое предупреждение Господа: "Не прикасайтесь к помазанным Моим, и пророкам Моим не делайте зла" (1 Пар. 16:22).

216. Израильтяне, угоняемые в плен.

217 Вавилонская хроника

218 Аэросъемка Вавилонского холма

219. Камея с изображением Навуходоносора.

220. Руины Вавилона.

221 Висячие сады

222 Надпись "Я - Навуходоносор

223 Улица для процессий

224 Богиня Иштар

Но Израиль игнорировал это предупреждение, и терпению Господа наступил конец (2 Пар 36 15-16)

На фото 216 - древнее изображение израильтян, уводимых в плен в Вавилон На фото 217 - фрагмент "вавилонской хроники" (605-594 гг до Р X ), где повествуется о сражении у Кархемиса на Евфрате (2 Пар 35 20) и о пленении Иехонии О том, в каких условиях жил в плену израильский государь, можно косвенно судить по тем поблажкам, которые дал ему впоследствии вавилонский царь Евилмеродах (4 Цар 25 27-30)

16 марта 597 г до Р X "вавилонская хроника" называет датой взятия Иерусалима после первой осады Десять лет спустя - в 587 г до Р.Х. - Иерусалим был разрушен

На фото 218 - вавилонский холм с воздуха (современная аэросъемка) Один из могущественнейших древних центров ислама - Вавилон сегодня представляет из себя руины крепостных стен и земляные холмы На фото 219 - камея с изображением Навуходоносора Надпись вокруг головы владыки гласит "Навуходоносор - царь Вавилонский" Годы его правления 604-562 до Р X

На фото 220 - руины Вавилона, на фото 221 - остатки "висячих садов" Навуходоносора Кирпич на фото 222 имеет надпись "Я, Навуходоносор, воздвиг дворец этот во славу себе"

Фото 223 - улица, начинавшаяся от ворот богини Иштар и пересекавшая столицу древних вавилонян плиты ее мостовой те же, по которым некогда шли пленные израильтяне

На фото 224 - рельефное изображение богини Иштар, почитавшейся, как богиня войны Вавилоняне полагали, что своими победами они обязаны ей.

226 Реконструкция Вавилона

Ворота Иштар (фото 225) - характерный и выразительный памятник Древнего Востока. Центральный портал фланкирован с боков зубчатыми башнями и украшен глазурованным кирпичом. Изображения животных и зверей символизируют вавилонские божества и выполнены в желто-коричневом кирпиче. Ворота богини Иштар реконструированы на основании археологических данных и сообщений (фото 225). Их высота свыше 14м.

Искусно выполненный макет, реконструирующий в миниатюре строение древнего Вавилона, дает впечатление, каким был этот легендарный город. Центральная улица - "святая дорога" ко дворцу Навуходоносора проходила под аркой ворот богини Иштар (фото 226). Вверху справа - "висячие сады" Навуходоносора. По мнению некоторых археологов именно в этом районе и велось строительство "Вавилонской башни" - "высотою до небес" (Быт. 11:4).

"Висячие сады" Навуходоносора - массив роскошной растительности, разбитый рядами один над другим, каждый из которых составлял отдельную платформу в 120 кв.метров, считался в древности седьмым чудом света. Пиршественный зал царского дворца имел огромную площадь, с четырех сторон его стояли каменные слоны высотой в шесть метров. На каждом слоне была установлена бронзовая статуя раба, в вытянутой руке которого находилась цепь, соединяющая каждого раба со следующим. Эти цепи служили оградой висячих садов.

Знаменитый древнегреческий историк Геродот указывает, что высота вавилонских стен была свыше 90 м и ширина 24 м. В честь вавилонских военачальников было сооружено более 250 монументальных колонн высотою от 15 до 75 м. Центральный вавилонский храм из чистого мрамора поддерживали 150 колонн высотой 26,5 м и диаметром около 6 м каждая. Внутри стояла двенадцатиметровая золотая статуя бога Бела. Здесь девушки теряли свою невинность, якобы приносимую в жертву вавилонскому божеству. Рассказывают, что однажды более десяти тысяч девушек были лишены девственности обманом, сделавшись жертвами какой-то корыстной недобросовестной мистификации.

"Вавилон, краса царства, гордость Халдеев", - так называл этот город пророк Исайя (13:19). Хвалясь перед Даниилом, Навуходоносор назвал Вавилон "величественным" (Дан. 4:27).

Однажды вавилонский владыка повелел своим мудрецам и звездочетам объяснить значение его сна. Однако они не смогли этого сделать. Даниил взялся раскрыть смысл царского сновидения. После этого Навуходоносор возвысил пророка (Дан. 2).

Замечательно, что раскопки археологов показали, что в Вавилоне существовала библиотека и даже... университет. Были найдены пособия по расшифровке снов и учебные инструкции для местных князей".

Были обнаружены и два таких предписания:

1). Проявления неблагочестия к богу караются сжиганием в печи заживо

2). Непочтение к царю наказывается тем, что виновный должен быть брошен в ров со львами.

Гордыня Навуходоносора проявилась, в частности, в том, что населению предписывалось поклоняться золотой статуе царя. Статуя была приблизительно 27 м в высоту и 2,75 м в ширину. Археологические данные свидетельствуют, что аналогичные идолы для поклонения Навуходоносор велел соорудить и в Уре Халдейском. Однажды три иудейских юноши мужественно отказались поклоняться статуе Навуходоносора и были брошены в раскаленную печь. Только вмешательство Бога спасло им жизнь и привело к тому, что изумленный Навуходоносор признал Бога израильтян (Дан. 3:1 до 4:3). При раскопках в Вавилоне была найдена эта печь для казни "еретиков" с надписью: "Здесь халдеи умерщвляют посредством огня тех, кто хулит богов".

Однако несмотря на все могущество Вавилона, пророк Исайя предсказывал: "И Вавилон, краса царства, гордость Халдеев, будет ниспровержен Богом, как Содом и Гоморра. Не заселится никогда, и в роды родов не будет жителей в нем. Но будут обитать в нем звери пустыни, и дома наполнятся филинами" (Ис. 13:17-22). Ему вторил Иеремия: "И Вавилон будет грудою развалин, жилищем шакалов, ужасом и посмеянием, без жителей" (Иер. 51:37).

Раскрытые археологами остатки Вавилона подтверждают слова пророков - как в отношении былой красоты этого города, так и в отношении его разрушения и запустения... Ныне это только несколько невысоких холмов (фото 218).

Огромный пиршественный зал возле висячих садов - несомненно тот самый, где царь Валтасар "сделал большое пиршество для тысячи вельмож своих и перед глазами тысячи пил вино" (Дан. 5:1). Там он и увидел начертанную вдруг надпись, предсказавшую неизбежное падение Вавилона.

227. Царь Дарий.

Этот царь погиб, когда мидяне и персы взяли Вавилон. Библия говорит о нем, как о последнем владыке Вавилонского царства. Между тем существует глиняная табличка с текстом, утверждающим, что последним царем Вавилона был Набонед и что персы позволили ему до конца его дней жить уединенно.

Критики Библии, конечно, вновь поспешили указать на противоречие между ветхозаветным текстом и историческими данными. Однако ознакомление со всей совокупностью дошедших до нашего времени текстов говорит о том, что Набонед имел сына Валтасара, ставшего правителем еще при жизни отца. В те времена нередко практиковалось, что сын вступал в управление государством еще при живом отце. Набонед жил в одном отдаленном от столицы дворце, в то время как реальным владыкой Вавилона был Валтасар. Это проясняет, почему Валтасар пообещал Даниилу, что он будет "третьим властелином" в царстве, если разгадает пророческую надпись (Дан. 5:16). Значит, первыми двумя были Валтасар и Набонед! Это косвенно подтверждает слова пророка Даниила: последним государем Вавилона был Валтасар. Данные археологии и Библии вновь совпали.

228. Львиные рвы

229. Бог Ахура Масда.

230. Текст декрета Кира.

231. Гробница Кира.

После того, как мидяне и персы захватили Вавилон, верный Богу Даниил, занимая высокий ранг в государстве, стал вызывать зависть у вельмож, которые захотели его скомпрометировать в глазах Дария. Был издан указ, запрещавший обращение к Богу, минуя царя. Просить о чем-либо следовало лишь государя. Даниил продолжал молиться Богу, и царь Дарий вынужден был бросить его в ров со львами (фото 227, 228; Дан. 6:4-17).

Во время археологических раскопок была обнаружена надпись: "Это место казни тех, кто прогневил царя. Они подлежат растерзанию дикими зверями".

Царь Дарий увековечил себя, повелев высечь собственное изображение и перечисление своих подвигов на скале Бехистун в Персии (ныне Иран, фото 92). Скальная надпись рассказывает о том, как персы шли на Вавилон. На изображении - Дарий благодарит своего крылатого бога Ахура Масду за победу над Вавилоном (фото 229). Надпись гласит, в частности, следующее: "Я, царь Дарий, благодаря милости ко мне Ахура Масды стал властителем над 23 странами, включая Вавилон, Сардис (Лидию), Аравию, Египет... Я сломил сопротивление Гаомата и восьми других стран, проведя девятнадцать битв..."

Чтобы иметь представление, как владыки древности всеми способами старались увековечить себя, надо видеть этот наскальный прижизненный памятник персидскому царю Дарию на скале Бехистун. Изображение очень монументально, хотя размеры его и не велики: фигура Дария 1,85 м высотой, фигуры князей - 1,55 м, зато пойманные враги - совсем мелкие, их фигурки 1,25 м высотою. Один побежденный и попираемый ногой Дария царь простирает руки, моля победителя о пощаде.

Возвращение из плена

Когда цари Дарий и Кир завоевали Вавилон и стали его владыками, шел к концу семидесятый год пленения Иудеи (Дан. 10:1-21). Израиль оказался под их владычеством.

Но еще за сто лет до рождения Кира пророк Исайя предсказал, что царь Кир разрешит иудеям вернуться на родину, восстановить храм и весь город в его прежних масштабах (Ис. 44:28 до 45:1).

Кир действительно издал "декрет", разрешающий все это, чем и исполнил реченное Богом (Ездр. 1:1-4).

232 Церемониальная лестница

233 Царский виночерпий

234 Персидский золотой рог для вина

235 Декрет Артаксеркса

Этот царский указ обозначен на "родовом древе его деяний", где сказано также, что Вавилон сдался ему без боя (что подтверждает сообщение Даниила) Дарий, бывший как бы "вице-царем" Кира, взял Вавилон именем Кира Сам Кир вступил в Вавилон позднее, представив себя в роли "освободителя народов" и потому разрешил вернуться пленникам в родные места Среди этих пленников Вавилона были и иудеи Текст соответствующего распоряжения Кира ныне находится в Британском музее (фото 230) Археологи раскопали также дворец и гробницу Кира (фото 231)

Главная столица Персидского царства - Персеполис - была построена Дарием Широкая церемониальная лестница (на фото 232 останки ее, сохранившиеся доныне) вела в колоссальную приемную залу, где проходили царские аудиенции, находившуюся неподалеку от дворца Дария и его сына Ксеркса Рельеф на боковой стене лестничного пролета изображает посланников двадцати трех подчиненных персам народов, приносящих персидскому владыке дань Зала имела первоначально свыше ста колонн, из которых лишь немногие сохранились.

Неемия, подобно Даниилу, получил при внуке Дария Артаксерксе ответственный и почетный пост (он стал автономным наместником Иудеи). До этого он был виночерпием у царя (фото 233, Неем. 1:11 2:1).

Золотой рог для вина (фото 234) - великолепный образец персидского прикладного искусства, датируемый 510 г. до Р.Х. Аналогичным пользовался, очевидно, и Неемия, будучи виночерпием.

Книжнику и священнику Ездре Артаксеркс вручил "письмо", соответствующее "правительственному декрету" (Ездр. 7:11-29). На фото 235 - фрагмент этого документа. "Законы" мидийцев и персов не могли быть отменены. Это, в частности, объясняет тот факт, почему царь Дарий был вынужден бросить Даниила в ров со львами. Господь предвещал, что Кир разрешит Израилю вернуться из плена. "Декрет" гарантировал разрешение иудеям вернуться в землю обетованную.

Исторические тексты Ветхого Завета завершаются книгами Ездры, Неемии и Есфирь. Ездра и Неемия повествуют о возвращении и восстановлении Иерусалима и храма. Книга Есфирь рассказывает об оставшихся в Вавилоне.

Дворец царицы Есфирь, вернее, то, что от него уцелело, был обнаружен неподалеку от Суз, персидской столицы на реке Улае. На основании проведенных раскопок был изготовлен макет этого здания. Тронный зал имел тридцать шесть каннелюрованных (т.е. "прочерченных" продольными желобками) колонн. На модели был реконструирован и внутренний двор и сад, где повздорили Мардохей с Аманом (Есф. 5:1, 6:4, 7:7). Археологические раскопки подтвердили, что описанные в книге Есфири бытовые и этнографические подробности точны и правдивы.

Вся история Израиля от Египетского до Вавилонского пленения, и вплоть до явления Иисуса Христа - это история непрестанных падений и взлетов. Находясь в пустыне, израильтяне роптали и жаловались. Придя же в обетованную землю, они пренебрегли Господом и стали поклоняться другим богам. Находясь в плену, они отказывались петь. И даже, когда израильтяне вернулись и начали славить Господа при закладке нового храма (Ездр. 3:10-13), пророкам Захарии и Аггею приходилось не раз взывать к совести иудеев, пренебрегавших духовными интересами ради меркантильных. Они были столь ослеплены своими традициями,

что когда пришел Христос, они его не признали. Отчасти они и по сей день остаются слепы. И вместе с тем - мы должны помнить, что согласно Библии это народ, избранный Богом "из всех народов, которые на земле" (Втор. 14:2), что ему "вверено слово Божье" (Рим. 3:2).

Несмотря на разные прискорбные отклонения, в израильском народе всегда существовал некий "небольшой остаток", верный Богу, и потому Господь не оставлял его Своим попечительством (Ис. 1:9-10). И все, что об Израиле "писано было прежде, написано нам в наставление" (Рим. 15:4). История Израиля наглядна и поучительна одновременно. Изучая ее, мы можем извлечь пользу, это яркий пример того, что такое добро и зло, и что "все это происходило с ними, как образы, а описано в наставление нам, достигшим последних веков" (1 Кор. 10:11). Пусть вдохновляет нас надежда, что и мы сможем принадлежать угодному Господу "остатку".

Свитки Мертвого Моря

Объяснение Даниилом сновидения Навуходоносора обращает наше внимание на четыре мировых царства в период от пленения Израиля до явления Мессии:

1. Вавилонское царство, которое во времена правления Навуходоносора завоевало Израиль (фото 219);

2. Мидийско-персидское царство, которое при Кире и Дарий (фото 227) покорило Вавилон и тем самым освободило израильтян;

3. Греческое царство Александра Македонского (фото 236), при котором Израиль вновь обосновался на обетованной земле;

4. Римская империя, когда Израиль опять попал под чужеземное иго.

Как известно, Александр Македонский покорил все известные тогда государства и даже сокрушался, что нет новых миров, которые можно завоевать. Когда он в возрасте тридцати трех лет в 323 году скончался, его владения были поделены между несколькими его полководцами.

В период между 168-164 гг. до Р.Х. сирийский царь Антиох Епифанский (фото 237) пытался насадить в Иудее греческую религию и культуру. Тем самым он хотел предать поруганию и осквернению истинную религию израильтян. Он запретил обрезание и ввел жертвоприношения свиней и других нечистых животных. Это привело к восстанию под предводительством Маккавеев, которое возглавили три брата: Иоанн, Симон, Иуда. После ряда блистательных побед Иерусалим был освобожден.

В 165 г. до Р.Х. Иерусалимский храм был очищен, приведен в порядок, и там вновь начались богослужения.

Политический "вакуум", образовавшийся в этот период на Ближнем Востоке, привел к тому, что Израиль в течение целого столетия наслаждался политической независимостью.

Дом Маккавеев получил доступ к высшему священнослужительству, несмотря на то, что происхождение и образование его членов этому формально не соответствовали. В ходе времени этот священнический клан все более, однако, запутывался в междоусобицах и отходил от религиозных дел. Определенный моральный упадок священнослужительства в конце концов привел к тому, что выделилась группа традиционалистов, вставших в жесткую оппозицию. В результате мятежа в Иерусалиме было распято свыше восьмисот человек.

В силу вышесказанного - около 140 г. до н.э. многие священнослужители бежали из "города крови" Иерусалима - в Кумран на берегу Мертвого моря. Примерно в 100 г. до Р.Х. там образовалась священническая община, предводитель которой сумел вдохнуть в нее благочестие, надежду и веру. Целью кумранских священнослужителей было:

236. Александр Македонский.

237. Сирийский царь Антиохий Епифанский.

238. Веспасиан.

239. Карта с обозначением Кумрана.

240. Пустыня Иудейская вблизи Мертвого моря.

1) Хранить духовную и телесную чистоту;

2) Придерживаться авторитета Моисея, пророков и сказанного в Псалмах;

3) Практиковаться в навыках ежедневной веры;

4) Хранить Слово Божье для потомков.

После их размещения в районе Мертвого моря и распространения греческого владычества - приблизилось время четвертой из предвещенных Даниилом империй.

В 63 г. до Р.Х. войска римского полководца Помпея пришли в Иерусалим и легионеры окончательно лишили Израиль политической свободы.

241. Пещеры вблизи Кумрана.

242. Сосуды.

Однако ненависть к оккупантам в Израиле была столь сильна, что к концу 60-х гг. нашей эры по всей стране то и дело происходили волнения. Все без исключения иудеи стали врагами Рима. И Риму не оставалось ничего другого, как жестоко подавлять вспышки иудейского недовольства. Это, конечно, касалось и кумранскои общины, члены которой, несмотря на их тихий образ жизни, находились в состоянии "холодной войны" как с коррупционным священством Иерусалима, так и с легионерами Рима. Войско Веспасиана (фото 238) расположилось в Иерихоне, невдалеке от Кумрана (ср. карту на рис. 239). Когда в Кумране это стало известно, священнослужители собрались, как они предполагали, на свою последнюю совместную молитву, а священные свитки спрятали в пещерах на западном побережье Мертвого моря, сами надеясь скрыться от римлян в пустыне (фото 240). Без сомнения, они думали в будущем вернуться за своими свитками. Однако легионеры Веспасиана в 68 году нашей эры заняли кумранские поселения и, как доказано, уничтожили их. На фото 240 - снимок с воздуха на пустынный берег Иудеи вблизи Мертвого моря, где некогда жили члены кумранской общины и где они спрятали свои священные свитки.

В 1947 году молодой пастух-бедуин проходил там в поисках затерявшейся овцы и, заметив небольшую расщелину, метнул в нее камешек. Необычный звук заставил его остановиться. Он обнаружил пещеру (фото 241, стрелка), а в ней - большое количество вместительных сосудов (фото 242). Юноша разбил несколько из них в надежде найти там сокровища, золото, серебро, драгоценности. Но нашел он - древние свитки, те самые, которые члены кумранской общины спрятали перед лицом римской угрозы за 1879 лет до этого.

На фото 243 - вход в одну из таких пещер. Это открытие явилось настоящей сенсацией и пролило свет на те части Священного Писания, которые были написаны задолго до пришествия Иисуса Христа. Так, начиная с 1947 года, были найдены все тексты Библии, за исключением книги Есфирь.

243. Вход в одну из кумранских пещер.

244. Кожаный свиток, ткань и фрагмент текста о сотворении мира.

245. Свиток Исайи.

246. Рукопись - учебное пособие.

247. Медные свитки.

Эта книга, очевидно, не вошла тогда в канонический свод текстов потому, что праздник Пурим (в честь победы израильтян над врагами) не стал еще традиционным обычаем.

Многие свитки были написаны на тонкой коже (фото 244), скручены в рулоны и завернуты в льняную ткань (фото 244). Один из свитков (фото 245) сохранился совершенно неповрежденным. Это книга пророка Исайи. Позднее был обнаружен "комментарий" к одной из частей книги пророка Аввакума. Среди многочисленных сохранившихся свитков было и учебное пособие, рассказывающее о жизни и религиозных обычаях кумранской общины (фото 246). Оно открывается описанием ритуала приема в общину. Были найдены и свитки с текстами не библейского содержания - среди них народный "Гимн благодарения", напоминающий псалмы Давида.

Критики Библии пришли в изумление: ведь кумранская находка - от свитка к свитку - подтвердила наш вариант Библии! Расхождения оказались совершенно незначительными, да и их можно объяснить индивидуальностью переписчиков. Писцы работали над копированием свитков изо дня в день. Лучше всего сохранившийся свиток Исайи - 7,5 м в длину. Он состоит из 17 пергаментных листов размером примерно 38x25, сшитых вместе.

Другого рода свитки - на меди (фото 247) - были обнаружены позднее. Для того, чтобы их прочитать, потребовалось сконструировать особое устройство (фото 248, 249). Рулоны состояли из 3-х листов меди, спаянных между собой, длина их была 2,4 м. В двенадцати колонках текста содержится перечисление бесценных сокровищ: слитков золота, серебра, священных сосудов и монет. Но, увы, нет указания на то, где спрятаны эти богатства, так что тайник с ними так и не обнаружен.

Датирование свитков

Интересно, каким образом были датированы кумранские свитки.

1. Посредством радиоактивного облучения удалось установить возраст полотна, в которое свитки были завернуты (175 г. до Р.Х. - 225 г. н.э.).

2. Путем изучения палеографии (палеография - наука, изучающая историю письма). После палеографического обследования и анализа крупнейший современный археолог В.Ф.Альбрехт заявил: "Все компетентные ученые, ознакомившиеся с предложенным материалом, датируют свитки 180 г. до Р.Х. - 70 г. н.э."

3. Керамика, глиняные осколки и сами сосуды (фото 242) принадлежат виду, распространенному не позднее первого века нашей эры.

4. Медные пластины свитков изготовлены способом, характерным для металлической обработки в первый век нашей эры.

5. В одном из кумранских тайников обнаружено свыше пятисот серебряных монет (фото 250), бывших в ходу в первом веке до и в первом после Р.Х. ' '

248. Медный ролик.

Другое важное открытие в районе Кумрана помогло археологам точнее определить время существования там религиозной общины.

Следы землетрясения, датируемого 31 годом до Р.Х., видны на ступенях церемониальной кумранской лестницы (фото 251). При раскопках было обнаружено также множество утвари, древних "чернильниц", остатки письменных столов из гипса, 14 бассейнов и купален и сложную систему путепроводов. Один бассейн был размером 15 х 4,5 м. Дело в том, что кумранские мудрецы проводили ежедневные омовения. Вероятно, Иоанн Креститель, сын священнослужителя, был знаком с кумранской общиной. Недаром евангелист Лука сообщает об Иоанне Крестителе: "Младенец же возрастал и укреплялся духом, и был в пустынях до дня явления своего Израилю" (Лук. 1:80).

249. Распечатывание медного ролика.

250. Клад серебряных монет.

251. Следы землетрясения.

Древняя еврейская крепость Массада (южнее Кумрана) также была обнаружена археологами, и раскопки там подтвердили данные о сопротивлении иудеев легионерам.

Имеется, например, древнее сообщение, что члены одной религиозной общины перед лицом агрессии решились на массовое самоубийство, но перед тем - сожгли свое поселение, оставив лишь склад с продуктами, чтобы римляне наглядно увидели, что не недостаток питания побудил их к жертвенной смерти.

Раскопки действительно подтвердили, что за исключением склада с провиантом все было уничтожено.

Городские руины несут на себе остатки искусных фресок, полы облицованы разноцветным камнем.

В одном ущелье (190 м глубиной) под Массадой найдены остатки иудейского лагеря Очевидно, это было место, где согласно историческому рассказу, две женщины с пятью детьми сумели укрыться и потом поведали миру о мужестве осажденных.

В Массаде же был обнаружен и фрагмент свитка, исписанный по-еврейски. Способ письма аналогичен кумранскому. Ориентировочно он датируется 73 г. после Р.Х.

Роль кумранских свитков в христианстве

До того, как были обнаружены свитки Мертвого моря, наиболее древними манускриптами с текстом Ветхого Завета считались датируемые девятым веком нашей эры.

Благодаря кумранским находкам мы располагаем теперь ветхозаветными текстами второго-третьего века до Р.Х Естественно, что это открытие имеет колоссальное значение для исследования Библии

Некоторые "авторитеты" полагают, правда, что кумранские тексты ставят под вопрос существование Христа и Его учения, так как многое, что казалось специфичным именно для христианства, обнаружено в жизни кумранской общины Они считают Иоанна Крестителя, Иисуса и апостолов всего лишь последователями священнослужителей из Кумрана.

Но на самом деле определенное соответствие между Кумраном и христианством вовсе не означает, конечно, что второе целиком вышло из первого. Есть совпадения в отношении к добру, к бедности, к участию в общих трапезах, наконец, в крещении через погружение. Члены кумранской общины считали крещение водой ритуалом, означающим очищение. До крещения полагалось два года "послушничества", т.е. испытательного срока. Обряд крещения известен и иудеям - при обращении язычников.

Но через Иоанна Крестителя и раннюю христианскую Церковь крещение стало действенным для всех кающихся - без различия национальности и совершалось непосредственно после открытого исповедания веры во Христа (Деян. 19:4, 8:35-39).

Большинство вопросов, связанных с открытием свитков Мертвого моря, касаются личности Иисуса Христа. В двух кумранских текстах упоминается несколько раз некий учитель справедливости. О его происхождении и причинах смерти ничего конкретного не известно. Он не был основателем кумранской общины, но был признан учителем. Некоторые почитали его за пророка, ибо как обещал Господь: "Я воздвигну им Пророка из среды братьев их" (Втор. 18:18). Однако нигде нет и намека на мессианство кумранского учителя. Нет упоминаний об обстоятельствах его рождения, о непорочном зачатии или манере его учительства (притчи? проповеди?). Если он автор одного из кумранских текстов, то мы можем смело сказать, что его учение весьма отлично от евангельского. Ему не приписывается никаких чудес, не говорится, что у него были ученики. Если руководителей кумранской общины считать апостолами учителя, то и тогда служение их отличается от новозаветного. Смерть кумранского учителя вкратце упоминается, но нет никаких сведений о его воскресении или вознесении. Так что в кумранских свитках нет ничего такого, что ставило бы под сомнение единственность и неповторимость личности Иисуса Христа.

Вместе с тем в свитках этих нет и ничего, что бы отличалось от истины христианского вероучения, которое мы находим в наших переводах Библии Евангелист Лука свидетельствует, что Христос читал в синагоге пророка Исайю (Лук. 4:16-18). И он читал тот же текст, что читаем и мы в наших Библиях Когда мы ссылаемся на библейский текст, мы цитируем то же Слово Божье, что и Христос. Отклонения от текстов кумранских свитков минимальны и никак не относятся к существу дела Например, мы читаем в книге Исайи (15-9) "воды Димона". В кумранском варианте текста написано "воды Дибона". У Исайи в нашей "транскрипции" сказано "горы уровняю", а в свитке - "холмы уровняю". Как видим, различия текстов несущественны.

Соответствие между кумранским текстом Исайи, ветхозаветным текстом 826 г. н.э и тем текстом, которым пользуемся мы, - доказывает, сколь бережно копировали переписчики Библию. Книга Исайи та же, что и 2700 лет назад, когда она возникла у него под пером.

Почти два тысячелетия молчание кумранских священнослужителей свидетельствует об истине, что "всякая плоть - как трава, и всякая слава человеческая - как цвет на траве, засохла трава, и цвет ее опал".

Но из Кумранских пещер дошло до нас свидетельство и о том, что, хотя и трава засыхает и человек умирает, - Слово Божие пребывает вовек! (1 Петр. 1:24-25).

Археология Нового Завета

Ветхий Завет охватывает временное "пространство" более, чем в четыре тысячи лет. Два последних тысячелетия начинаются со времен патриархов и кончаются сообщениями Неемии и книгой пророка Малахии (примерно 400 г. до н.э.). Между ветхозаветным и новозаветным временем лежит промежуток примерно в 400 лет - называемый "междузаветное время". На это время приходится ряд грандиозных исторических событий: возвышение Греции, чей язык и культура вместе с завоевателями Александра Македонского совершили победный марш по тогдашнему миру, падение Греции под напором Рима (четвертая из предвиденных Даниилом империй). Единое римское государство существовало с 146 г. до н.э. - по 476 г. после Р.Х. Но так как влияние греческой цивилизации и культуры сильно ощущалось и в римские времена, принято говорить о "греко-романском" периоде.

"Междузаветное время" породило множество религиозных сект и текстов. В предшествующей главе говорилось о свитках Мертвого моря и кумранской религиозной общине. Тогда же возникли и так наз. "апокрифы". Это название включает в себя четырнадцать книг, которые никогда не входили в канонические ветхозаветные тексты. Верующие иудеи не признают их своими и никогда не упоминают во время религиозных служб. Ни Христос, ни апостолы, ни первые отцы Церкви также не принимали их во внимание. "Апокрифы" созданы где-то между 200 г. до и 200 г. после Р.Х. от имени действительных лиц Библии, ставших к тому времени легендарными.

Существовал перевод Ветхого Завета на арамейский язык (Таргумы), который распространился по Палестине, когда Израиль вернулся из вавилонского плена. Талмуд - свод религиозно-этических и правовых положений иудаизма, был составлен на основании Библии. Талмуд давал толкование Торы, т.е. Моисеева закона раввинами в период между 300 г. до и 500 г. после Р.Х.

Синагога, играющая в жизни евреев столь важную религиозную роль, очевидно, возникла во времена вавилонского пленения, когда израильтяне собирались в домах для совместных богослужений (Иез. 8:1; 20:1-3). После своего изгнания, не имея возможности ходить в Иерусалимский храм на богослужения, евреи сходились в синагогах для прославления Бога, наставления в законах и общей молитвы. Начиная с третьего века до н.э., в каждом иудейском городе имелась своя синагога (Лук. 4:44). Синагоги были своего рода хранилищами ветхозаветных текстов, именно в них начинали свою проповедь евангелисты и первые христиане (Деян. 9:20 и 13:5).

В это время существовал целый ряд религиозных группировок, о которых сохранились документальные свидетельства.

1. Фарисеи, придерживавшиеся закона Моисеева во дни гонений на еврейство Антиохом Епифанским (168 г. до н.э.). Они были строго придерживавшимися буквы закона сепаратистами, превратившимися ко времени Христа в фанатиков, не желающих знать ничего, кроме консервативной традиции.

2. Саддукеи, рационалисты и священнослужители с общественно-социальным уклоном, придерживавшиеся буквы Торы. Сильное влияние оказала на них, однако, греко-римская культура. Несмотря на то, что они были противниками фарисеев и отрицали Страшный Суд и Воскресение, в сопротивлении против Христа саддукеи выступили на стороне фарисеев.

3. Книжники, первоначально копировщики текстов, ставшие со временем опытными учителями Закона (потому их и называли еще "законниками").

Помимо этих религиозных групп в конце прошлой эры перед приходом Христа существовало еще и множество политических группировок, например, иродиане - сторонники династии Ирода, желавшие продолжения его царствования, и зилоты - категорически отвергавшие чужеземное иго.

Синедрион, который со времен Иосафата (2 Пар. 19:4-11) был неким "верховным советом", где разбирались и слушались многоразличные гражданские и религиозные тяжбы, в этом своем качестве сохранился и во времена Иисуса, - вплоть до 70 г. по Р.Х. В синедрион входило семьдесят членов, возглавляемых первосвященником. После изгнания иудеи оказались рассеяны по всему греко-романскому миру. Древний народ Божий обратил в веру много язычников. Возникла необходимость в греческом переводе Библии. Во

времена Птолемея II удалось получить разрешение на такой перевод, который потом - между 285 и 130 гг. до Р.Х. - был выполнен семьюдесятью двумя переводчиками на острове Фарос недалеко от Александрии. Этот перевод носит название Септуагинты.

Можно сказать, что греческие просвещение и культура, римские законы и быт, еврейский монотеизм и иудейские синагоги (распространившиеся как следствие рассеяния Израиля) и, наконец, мессианские и апокалиптические чаяния и надежды евреев - подготовили почву для явления Христа и проповеди христианства. На протяжении всего междузаветного времени можно проследить влияние Божественного промысла, увидеть предначертания плана Божьего, итогом которого должно было стать рождение Мессии и Искупителя, столь неоднократно предсказываемое в Ветхом Завете. Все события мировой истории прошедших столетий, особенно истории еврейского народа указывают на это великое событие.

Жизнь Иисуса Христа не могла оставить вещественных доказательств, погребенных под руинами времени. Он не строил дворцов, храмов, не основывал городов, не вел победоносных походов, и тем более не сжигал и не уничтожал завоеванного.

Археологи вынуждены по крупицам реконструировать окружавший Христа мир и вновь и вновь открывать места, где Он вырос, жил, проповедовал и после этого был казнен.

Евангелисты Матфей, Марк, Лука, а также многие свидетельства греков и римлян - подтверждают реальное существование Иисуса Христа. Находятся следы и миссионерских путешествий ап. Павла, и того, о чем повествуют Деяния Апостолов.

Отличным пособием для археологов являются многочисленные копии Нового Завета, возникшие в первые десятилетия после Иисуса Христа.

Однако критика не раз возвышала голос против Слова Божьего. Одним из таких критиков был Вильям Рамзей, сомневавшийся в исторической подлинности текста Деяний Апостолов и уверенный в том, что они возникли лишь в конце второго века нашей эры. Британский музей ассигновал средства для его исследовательских работ в странах греческого "региона" и в Малой Азии. Не имея достаточно точных древних карт, он решил воспользоваться Новым Заветом, как гидом по существовавшим тогда городам. За отправную точку он выбрал следующее сообщение Деяний: "Они, узнавши о сем, удалились в Ликаонские города Листру и Дервию" (14:6). В то время считалось, однако, что города эти не имеют отношения к Ликаонии (бедной водою области во внутреннем плоскогорье Малой Азии), а существовали во Фригии (высокогорной малоазиатской провинции). Проведя многочисленные исследования, В.Рамзей убедился, однако, в точности сообщения из Деяний!

Центром Ликаонии была Икония, а наиболее крупными городами именно Листра и Дервия. Под впечатлением того, что это и другие сообщения Деяний полностью подтвердились, Вильям Рамзей стал горячим поборником исторической истинности книги Деяний Апостолов.

Другой крупный ученый В.И.Конибер был убежденным критиком Библии и не верил ни в учение иудеев о Боге, ни в высказывания об Иисусе Христе. Он отправился в Палестину для написания большого критического труда. В итоге он получил вещественные доказательства существования Христа, принял Иисуса Христа как своего Спасителя и впредь писал о Нем, как о Мессии, пришедшем для спасения человечества.

Лью Белее, бывший офицер и закоренелый скептик по отношению к христианству, внимательно изучил все критические доказательства, но пришел к обратному результату, уверовав, что Христос - истинный Сын Божий. И он написал классический роман "Бен Гур" - историю одного иудея во времена владычества Рима.

Крупнейший американский правовед прошлого Симон Гривлев написал обширный научный труд "Закон доказательств". Но он же посвятил одну из своих книг исследованию четырех Евангелий... "Наша профессия, - писал Гривлев, - расследовать лабиринт лжи, разоблачать ее уловки, проникать за самую плотную завесу, раскрывать ее изощренность, проверять высказывания различных свидетелей, обнаруживать правду и отделять ее от лжи". И Гривлев посредством доказательств пришел к заключению истинности всего, что говорится в Евангелиях.

Жизнь Христа

"В те дни вышло от кесаря Августа повеление сделать перепись по всей земле" (Лук. 2:1-3 фото 252). Следствием этого повеления было то, что Мария и Иосиф отправились из Назарета в Вифлеем (Лук. 2:3-5) - во исполнение пророчества пророка Михея (5:2).

Этому утверждению евангелиста Луки брошено пять упреков:

1) Квириний (Лук. 2:2) был наместником в Сирии не в это время, а позже;

2) При Августе не было переписи населения;

3) Для подобной переписи не существовало никакой конкретной системы;

4) Если такая перепись и состоялась, то для этого вовсе не обязательно было бы возвращаться в "свой город";

5) Если б все-таки мужу и надо было вернуться, то уж жене вовсе не обязательно идти с ним в его родной город.

252. Кесарь Август.

253. Римский форум.

Уже упоминавшийся выше сэр Вильям Рамзей на основании изучения многочисленных текстов доказал, что Квириний дважды был наместником Сирии: первый раз во времена рождения Иисуса Христа, второй - позже. Есть египетский папирус, где говорится, что действительно каждые четырнадцать лет перепись проводилась. Высчитанная цикличность этих переписей заставляет предположить, что упоминаемая Лукой перепись проходила в 6-5 г. до н.э., т.е. когда Иисус и родился (ведь наш сегодняшний календарь по отношению ко дню рождения Иисуса сдвинут на несколько лет).

254. Ясли.

Другой папирус называет имена Тиберия, Клавдия и Августа и подтверждает повествование Луки, что для выплаты налогов подданный должен был возвращаться с семьей на родину. Руины ораторской трибуны, с которой во времена Августа провозглашались декреты, находятся на римском форуме (фото 253).

В то время, как Иосиф с Марией остановились в Вифлееме, "наступило время родить ей. И родила Сына Своего первенца, и спеленала Его, и положила Его в ясли, потому что не было им места в гостинице" (Лук. 2:6-7). Ясли и по сей день употребляются на Святой Земле в качестве кроватки для младенца или кормушки для домашних зверей (фото 254).

В Новом Завете весьма скудны сведения о первых двенадцати годах жизни Иисуса. Еще младенцем "принесли Его в Иерусалим, чтобы представить пред Господа" (Лук. 2:21-39). Когда Ирод "разгневался и послал избить всех младенцев в Вифлееме и во всех пределах его, от двух лет и ниже", Иосиф и Мария бежали с Иисусом в Египет (Матф 2:13-23). "Младенец же возрастал" и в возрасте двенадцати лет был взят родителями на праздник Пасхи в Иерусалим, где он задержался "посреди учителей", задавая им вопросы и внимательно слушая. Все в храме "дивились разуму и ответам Его" (Лук. 2:40-49). На фото 255 панорама той части Иерусалима, где расположен храм и где происходило описываемое в Евангелии событие.

Известно также, что с ранней юности "Иисус преуспевал и в возрасте и в любви у Бога и человеков" (Лук. 2:52 - 3:23).

В начале своего земного поприща Иисус встретился с Иоанном Крестителем, назвавшим Его "Агнцем Божьим, Который берет на Себя грех мира" (Иоан. 1:29). После того, как Иисус был крещен Иоанном в Иордане, Он удалился на сорок дней в пустыню, где был искушаем диаволом (Лук. 4:1-13). На фото 256 - легендарное место крещения Иисуса Христа, а на фото 257 - гора, где сатана хотел, чтобы Иисус поклонился ему, как это описано у Луки.

Преодолев искушения, "возвратился Иисус в силе духа в Галилею и разнеслась молва о Нем по всей окрестной стране. Он учил в синагогах их, и от всех был прославляем" (Лук. 4:14-30).

На фото 258 - руины синагоги (школы) в Капернауме, воздвигнутой на месте той синагоги, где Христос "учил в дни субботние" (Лук. 4:31-37). Он не только проповедовал по всей стране народу и в синагогах их, но и живо интересовался отдельными человеческими судьбами. Об этом свидетельствует эпизод с самарянкой у колодезя Иаковлева (Иоан. 4:4-42). Этот колодезь вблизи деревеньки Сихарь (фото 259) сохранился до наших дней. Здесь Иисус открылся как Мессия.

255. Район Иерусалимского храма.

256. Место крещения Иисуса.

257. Гора, где Иисус отверг искушение.

258 Руины синагоги в Капернауме

259 Колодезь Иаковлев вблизи деревни Сихарь

260 Самарянин со свитками

После падения Северного царства Израиль, когда иудеи были насильственно выселены в контролируемые Ассирией области, страна была заселена людьми, впоследствии называемых самарянами. Вернувшиеся из пленения иудеи никогда не признали их за своих (Ездр. 4:1-10). И во времена Иисуса между иудеями и самарянами по-прежнему оставались недоброжелательные отношения. Поэтому женщина и спрашивала у Иисуса: "Как Ты, будучи Иудей, просишь пить у меня, Самарянки?" (Иоан. 4:9). Еще и поныне живут на Ближнем Востоке самаряне. Их численность - несколько сот человек. Каждый год празднуют они свою Пасху на горе Гаризим, откуда виден источник Иакова. На фото 260 - священник-самарянин наших дней с древними свитками, написанными потомками Аарона. Они содержат Пятикнижие (пять книг Моисея). Самаряне считают, что только эта часть Ветхого Завета истинно вдохновлена Богом, в то время, как другие следует считать лишь историческим документом.

В первые века нашей эры в Палестине чеканились монеты из золота, серебра и меди. Потому и говорил Иисус: "Не берите с собою ни золота, ни серебра, ни меди в поясы свои" (Матф. 10:9). Находкам древних греческих и римских монет археологи придают огромное значение, потому что вычеканенные на них портреты императоров, сановников и другие изображения и надписи способствуют изучению эпохи (фото 261). Например, среди прочих были раскопаны греческие монеты с изображением богини Дианы (Артемиды) и ее храма в Эфесе. Христос пользовался монетой, чтобы показать Божью любовь: "Не две ли малые птицы продаются за ассарий?" (Матф. 10:29). Ассарий (фото 261 сверху) - мелкая расхожая монета того времени.

Когда фарисеи хотели втянуть Иисуса в политическую провокацию, они послали к Нему "учеников своих с иродианами", которые принесли Иисусу динарий с изображением кесаря (Матф. 22:15-22). На фото 261 (внизу) - "динарий кесаря". Динарий и ассарий - римские монеты из меди.

261. Монеты.

Статир - та самая монета, которую Петру было велено вытащить изо рта рыбы (Матф. 17:27). Эта греческая монета чеканилась из сплава золота и серебра и равнялась четырем драхмам, сумме, которую Иисус и Петр должны были уплатить в качестве подати на храм. Дидрахма (17:24) - греческая монета, равная определенной дани на храм с одного человека. Драхма равнялась половине дидрахмы. Она упоминается Иисусом в одной из рассказанных Им притч (Лук. 15:8-9). Лепта - самая мелкая греческая монетка из меди в Палестине стоимостью в одну сотую драхмы (см. фото 63). Бедная вдова положила в сокровищницу две лепты, за что была особо отмечена Иисусом (Лук. 21:1-14).

Греки и римляне практиковали следующий вид смертной казни: к шее осужденных привязывали мельничный жернов и бросали их в море (фото 262). Христос употребил этот образ, когда предостерегал от соблазнения "одного из малых сих, верующих в Меня" (Матф. 18:6).

262. Мельничные жернова.

"Множество народа" (Марк. 12:37) слушало Христа "с услаждением", и это жестоко уязвляло гордость фарисеев, которые выставляли свою набожность на всеобщее обозрение (Матф. 6:2, 5; 23:5-7). Они все более ожесточались против Христа и планировали его гибель. Он же, со своей стороны, обличал их в черствости законничества и лицемерии: "Змии, порождения ехиднины! как убежите вы от осуждения в геенну?" (Матф. 23:33). "Пойдите, научитесь, что значит: "милости хочу, а не жертвы" (Матф. 9:10-13). Он осуждал фарисеев за ханжеское понимание субботнего дня (Матф. 12:1-8), за нежелание принять крещение от Иоанна (Лук. 7:30-35), за сребролюбие (жадность) (Лук. 16:13-15) и духовную слепоту (Матф. 23:13-16). Он сравнивал их лицемерие с гробницами (фото 263), вернее, уподоблял "окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты" (Матф. 23:27).

Иисус часто приходил в Вифанию - маленькое селение возле Иерусалима - и останавливался там у преданных Ему людей (Матф. 21:17 и 26:6; Иоан. 12:1-2). В Вифанию послал Он двух учеников Своих за "молодым ослом", на котором Христос совершил триумфальный въезд в Иерусалим (Марк. 11:1-11) Вечером Он вновь вернулся в Вифанию, в дом Лазаря, Марии и Марфы На фото 264 - сохранившиеся в Вифании руины этого дома. На фото 265 - вход в предполагаемую гробницу Лазаря, где Иисус "воззвал громким голосом: Лазарь! иди вон" (Иоан. 11:1-44). "И вышел умерший, обвитый по рукам и ногам погребальными пеленами" (Иоан. 11 44).

Селение Вифания расположено у подножия Елеонской горы, приблизительно в пяти километрах к юго-востоку от Иерусалима. Это расстояние рассматривалось как достаточное для путешествия туда и обратно в субботний день. На фото 266 - маркированный путевой камень в месте конца этого "субботнего пути" (Деян. 1:12).

На фото 267 - лампы и светильники различных типов. Такие светильники, возможно, имел в виду Христос, рассказывая притчу о десяти девах (Матф. 25:1-13). Небольшой размер светильника позволял ему помещаться в ладони. Пять мудрых дев "вместе со светильниками своими, взяли масла в сосудах своих" и имели возможность подправить светильники, подлив в центральное отверстие оливковое масло. Такая запасливость символизирует готовность к приходу Иисуса Христа. Другой образ, связанный с пришествием Сына Человеческого - древние мельницы (фото 23): "Две мелющие в жерновах: одна берется, а другая оставляется" (Матф. 24:41).

263. Гробницы.

264. Руины дома Марии и Марфы.

265. Гробница Лазаря.

266. Путевой камень.

"... Бог Духом Святым и силою помазал Иисуса из Назарета, и Он ходил, благотворя и исцеляя всех, обладаемых диаволом, потому что Бог был с Ним" (Деян. 10:38). Но Он предупреждал учеников Своих, что "Ему должно идти в Иерусалим и много пострадать от старейшин и первосвященников и книжников, и быть убиту, и в третий день воскреснуть" (Матф. 16:21; 20:28). Как предсказал Исайя от Имени Грядущего Господа: "Я предал хребет Мой биющим и ланиты Мои поражающим; лица Моего не закрывал от поруганий и оплевания. И Господь Бог помогает Мне: поэтому Я не стыжусь, поэтому Я держу лице Мое, как кремень, и знаю, что не останусь в стыде" (Ис. 50:6-7).

267. Светильники и лампы.

Час пришел, и наступила последняя неделя приготовлений ко кресту. Первым шагом был "триумфальный въезд" в Иерусалим (Матф. 21:1-11). На фото 268 - замурованные городские ворота как раз в том месте, где Иисус вступил в город. На фото 175 - местный ослик, подобный тому, который был предназначен для Иисуса. Пророк Иезекииль предсказал, кстати, что ворота будут затворены после того, как Господь Бог войдет ими (Иез. 44:1-2). Неподалеку отсюда, "при дверях храма, называемых Красными", Петр и Иоанн исцелили хромого (Деян. 3:1-10).

Гефсиманский сад (передний план на фото 268) - то место, где Иисус молился, и куда Иуда привел воинов, чтобы захватить Его (Матф. 26:36-50). До этого Иуда Искариот заключил сделку с первосвященниками. "И сказал: что вы дадите мне, и я вам предам Его? Они предложили ему тридцать сребренников" (Матф. 26:14-16 27:3-10). На фото 269 - несколько монеток, аналогичных тем, какие Иуда получил за свое бессовестное предательство. Иисус был схвачен и в результате интриг синедриона предстал пред судом римского прокуратора Понтия Пилата. Иисуса приговорили к бичеванию и смертной казни через распятие, причем, крест к месту казни Он должен был нести Сам (Иоан. 18:12-19:17).

Существование Понтия Пилата - как исторической реальной фигуры - подвергалось порой сомнению. Однако на территории бывшей Римской империи был найден текст с именем "Понтий Пилат" и несколько монет 30-31 гг. н.э., отчеканенных в его честь. Эти находки подтвердили реальность исторического существования Пилата во времена Иисуса, подтвердили точность рассказанного в Новом Завете (фото 270).

В то время, как с участием Пилата разворачивалась главная драма мировой истории, не подозревавшие об этом римские солдаты, быть может, коротали время за игрой. На фото 271 - следы старинной римской игры, вырубленной на мостовой перед Преторией (дворцом Пилата).

268. "Золотые" ворота. На переднем плане - деревья Гефсиманского сада.

После надругательств и бичевания Иисус Сам понес крест ля распятия на гору Голгофу. "Виа Долороса" (фото 272) - место, откуда начал Иисус Свой крестный путь на Голгофу. Фото 273 - Дамасские ворота, воздвигнутые позднее на месте тех, сквозь которые выходил на казнь Иисус. "То и Иисус, дабы освятить людей Кровию Своею, пострадал вне врат" (Евр. 13:12).

На фото 274 - гора Голгофа, где распяли Христа, а "с Ним двух разбойников, одного по правую, а другого по левую сторону Его" (Марк. 15:22-27; 1 Петр. 2:24). В момент, когда Сын Божий испустил дух, "завеса в храме раздралась на-двое, сверху до низу и земля потряслась и камни расселись" (Матф. 27:45-52) На фото 275 - вид на Иерусалим со стороны Голгофы, еще заметны следы упомянутого в Евангелии землетрясения.

269. Серебряные монеты.

270. Камень и монеты с именем Пилата.

271. Римская уличная игра.

272. Виа Долороса.

273. Дамасские ворота.

После того, как Иисус умер, один из Его последователей, Иосиф Аримафейский, попросил Пилата разрешить снять с креста тело Христово. Разрешение было получено, и Иосиф с другим тайным учеником Христа Никодимом сняли тело и приготовили его к погребению. Иосифу принадлежал новый, выдолбленный в скале гроб, неподалеку от места Христовой казни, "в котором еще никто не был положен: там положили Иисуса ради пятницы Иудейской, потому что гроб был близко" (Иоан. 19:38-42). На фото 276 - "гроб" в скале, на фото 213 - камень, каким обычно замуровывался вход в такое захоронение.

274. Гора Голгофа - место казни.

275. Следы землетрясения на Голгофском холме.

Иисус предсказывал Свое воскресение на третий день после смерти (Матф. 16:21; Иоан. 2:19-21). Помня это пророчество Христа, первосвященники и фарисеи обратились к Пилату с просьбой, поставить возле Господня погребения стражу "до третьего дня, чтоб ученики Его, пришедши ночью, не украли Его" (Матф. 27:62-66). На фото 277 - найденный в Назарете в 1878 году приказ Цезаря предавать суду всякого, кто каким-либо способом вскрыл захоронение, перенес останки в другое место или отодвинул замуровывавший гробницу камень. Этот приказ, известный в исторической науке как "назаретский декрет", проливает свет на то, почему гробница опечатывалась и выставлялась стража. Но охрана оказалась бессильна: Бог послал землетрясение, глыба, опечатывавшая вход, - была отодвинута Ангелом во исполнение Христова пророчества. Когда последователи Иисуса "по прошествии субботы" пришли к гробнице, то увидели Ангела. "Вид его был как молния, и одежда его бела как снег". Ангел сказал: "Не бойтесь, ибо знаю, что вы ищете Иисуса распятого Его нет здесь: Он воскрес, как сказал, подойдите, посмотрите место, где лежал Господь" (Матф. 28:1-6; фото 278). Он воскрес и так восторжествовал над врагами Своими, захваченными врасплох Его воскресением (Матф. 28:11-15).

276. Гробница, принадлежавшая Иосифу Аримафейскому.

277. Приказ цезаря, найденный в Назарете.

278. Пустая гробница.

Воскресение Христа - Его вечная победа над грехом, адом и смертью (1 Кор 15:57; Откр. 1:5-18). Его воскресение избавляет тех, кто "от страха смерти чрез всю жизнь были подвержены рабству" (Ефес 4:8; Евр. 2:14-15). "И как безмерно величие могущества Его в нас, верующих по действию державной силы Его, которою Он воздействовал во Христе, воскресив Его из мертвых и посадив одесную Себя на небесах, превыше всякого начальства и власти, и силы и господства, и всякого имени, именуемого не только в сем веке, но и в будущем, и все покорил под ноги Его, и поставил Его выше всего, главою Церкви" (Ефес. 1:19-22).

279. Скамеечка для ног фараона Тутанхамона.

"Под ноги его..." Этот образ, возможно, навеян обычаем наносить изображение поверженных врагов владыки на скамеечку для его ног. На фото 279 - такая скамеечка для ног, принадлежавшая фараону Тутанхамону: и сверху и с боков - изображения побежденных врагов.

Незадолго до смерти Христос предупредил учеников Своих, что после Его вознесения они будут преследуемы и гонимы, что многим из них предстоит пожертвовать жизнью во Имя Его (Матф. 24:9). Но они должны будут жить надеждой и верой в своего Спасителя. Это стало истинным лейтмотивом Деяний: "Должно повиноваться больше Богу, нежели человекам" (Деян. 5:29,40-41). Апостолы радовались, "что за имя Господа Иисуса удостоились принять бесчестие".

Эта своеобразная "эстафета" проповеди Христа Живого передавалась истинно верующими из поколения в поколение. Под гнетом и необузданными преследованиями за слово Христово приняли они мученичество и свидетельствовали об Иисусе Христе, распятом и, однако, вечно живом! Многие с радостью пожертвовали жизнью своей во славу Божью, но не отреклись от Христа.

Позднее, когда христианство превратилось во многих странах в государственную религию, в силу ряда причин крестная смерть Иисуса стала прославляться более, чем Его воскресение. На фото 280 - старейшее из всех известных изображений распятия (1У в. н.э.), вырезанное на полудрагоценном камне (камея).

280. Древнейшее изображение распятия.

Мы уже говорили выше, что сам Христос оставил мало, так сказать, вещественных, материальных свидетельств Своего существования на земле. Поэтому критики, готовые цепляться за любую соломинку, лишь бы опровергнуть Евангелия, не раз утверждали, что помимо Нового Завета подлинных сообщений о Христе больше не существует, что если бы Христос был реальной личностью, римские историки обязательно бы сообщили о Нем.

Однако как раз этот аргумент опровергается с легкостью, надо только внимательно изучать исторические источники. Например, Тацит упоминает о преследованиях во времена Нерона, которым подверглась религиозная секта христиан, называвшаяся так по имени своего основателя Христа, который во времена императора Тиберия был казнен прокуратором Иудеи Понтием Пилатом. Есть упоминания и у других римских историков: Лукиана, Плиния Младшего, рассказавшего о христианах времен императора Траяна (53-117 гг. н.э.). Плиний свидетельствует о их набожности и верности Иисусу Христу. Эти свидетельства внушительно дополняются раннехристианскими текстами отцов Церкви, иудейскими свидетельствами и текстами, обнаруженными в Египте...

И впрямь, трудно критикам Библии доказать, что Иисуса Христа не существовало в действительности!

Жизнь апостола Павла

Пожалуй, важнейшим источником сведений о жизни апостола Павла следует признать сообщение Луки в книге Деяний. К этому надо добавить информацию, содержащуюся в Посланиях самого ап. Павла.

Павел был иудей, рожденный в киликийской (Киликия - юго-восточная область в Малой Азии) столице Тарсе и, благодаря этому, числился римским гражданином. Сначала он носил имя Савл (Фил. 3:5; Деян. 21:39; 22:25-28). Таре был известен как крупный торговый центр, особенно славились его изделия из козьей шерсти. Смолоду ремеслом Савла было "делание палаток" (Деян. 18:3). Древнегреческий географ Страбон рассказывает, что в Тарсе был даже свой университет, способный соперничать с афинским и александрийским. Наставник императора Августа философ Афинодор был гражданином Тарса. Сохранилась надпись, восхваляющая Тарс - как великую и славную столицу Киликии.

281. Стена и дом в Дамаске.

Отец Савла был фарисей и воспитывал сына как правоверного иудея (Деян. 23:6 26:4-5). Еще в раннем детстве он послал его в Иерусалим, где тот воспитывался "у ног мудрого Гамалиила" (Деян. 22:3). Ему не было равных среди учеников по прилежанию и способностям. "И преуспевал в Иудействе более многих сверстников" (Гал. 1:14; Филип. 3:4-6). Уже к тридцати годам он был членом синедриона, имевшим право голоса. Савл приветствовал убийство Стефана и сам принимал участие в побиении камнями этого христианского праведника (Деян, 7:57-8:3, 9:1-2). Его преданность еврейской религии носила фанатичный характер (Деян. 26:10-11).

Савл считал себя Божьим орудием во дни разрушения церковной общины (Деян. 26:9), он поступал так "по неведению, в неверии" (1Тим. 1:13).

Но однажды по дороге из Иерусалима в Дамаск, куда Савл направлялся с целью усиления гонения на христианскую церковь, он узрел Иисуса и стал Его последователем (Деян. 9:1-16). Ослепленный видением Христа, Павел прозрел только в Дамаске. "И тотчас стал проповедовать в синагогах об Иисусе, что Он есть Сын Божий" (Деян. 9:20). Теперь бывшие единоверцы Павла стали гнать его и преследовать подобно тому, как прежде он сам преследовал христиан. Лишь благодаря дамасским христианам Павел спасся от хотевших его убить иудеев. "Ученики же ночью, взявши его, спустили по стене в корзине" (Деян. 9:21-25). На фото 281 - остатки стены в Дамаске, сохранившейся со времен ап. Павла.

В книге Деяний необходимо отметить еще и тот факт, что для проповеди Евангелия во всех городах, куда приходил Павел, он избирал синагогу, чтобы дискутировать с иудеями. "И тотчас стал проповедывать в синагогах об Иисусе, что Он есть Сын Божий" (Деян. 9:20).

Лишь после синагоги Павел обращался с проповедью к язычникам (Деян. 13,14,15,42). Это соответствовало обычаям того времени. На фото 258 - место сбора евреев в синагоге. Надпись на одном из камней храма Ирода (фото 282) запрещает под страхом смерти вступать иноверцу (язычнику, чужаку) в еврейскую часть храма или синагоги. Это лишний раз подтверждает существовавшую тогда враждебность между иудеями и язычниками (Иоан. 4:9; Марк. 7:25-30).

282. Предостережение язычникам.

283. "Седалище Моисея".

На фото 283 - "седалище Моисея" (Матф. 23:2) - особо почетное место в храме, где восседали высокопоставленные лица. На таком "седалище", возможно, сидел апостол Павел, когда вступал в полемику о Священном Писании с иудеями.

Данные археологии проливают свет на "великий голод по всей вселенной", который побудил антиохийских христиан "послать пособие братиям, живущим в Иудее" (Деян. 11:27-30). Существуют вещественные подтверждения факту этого бедствия. О нем же упоминают и римские историки Кассий и Тацит, свидетельствуя, что в Малой Азии и околосредиземноморском районе случился неурожай, и император Клавдий в связи с этим резко изменил цены на продукты питания. Голод этот был предсказан иерусалимским пророком Агавом (Деян. 11:28). Предсказание сбылось, и историки древности отразили его в своих сочинениях. Ап. Павел ссылался на это обстоятельство позднее, когда обращался к галатам (Гал. 2:1-10).

284. Надпись времен Луки.

На основании упоминаемых Лукой имен и титулов различных персон критики Библии заключили, что Лука допускал ошибки в употреблении греческих слов. Уже с первого столетия нашей эры существует много текстов на классическом греческом языке, которые разнятся с языком Нового Завета. Это укрепляло мнение критиков. Текст греческого папируса, обнаруженного в Египте, отличается от классического греческого языка, и вскоре было определено, что он был написан на разговорном греческом языке, языке простого народа, который был несколько иным, чем язык греческих "аристократов". Он и стал языком Нового Завета. Вот почему многие термины, слова и понятия, встречающиеся в Новом Завете, - не существуют в классических греческих манускриптах.

Еще один наглядный пример, Кипр находился под греческим владычеством в течение тридцати пяти лет, и за это время там сменилось несколько римских наместников, каждый со своим "титулом". Лука, естественно, знал об этом. В Деяниях он упоминает "проконсула Сергия Павла" (13:7), т.е. титул, который в классическом греческом языке не встречается. С такой же точностью называет он и должность Публия - "начальник острова Мальта" (Деян. 28:7), неподалеку от этого острова ап. Павел потерпел кораблекрушение. Это утверждение Луки документально подтверждено двумя текстами - греческим и латинским. Другой пример ярко подтверждает точность повествования евангелиста Луки - надпись на городских воротах в Фессалониках (фото 284). Там употреблено то же выражение, относительно старейшин, что и у Луки - "городские начальники" (Деян. 17:6).

285. Старая рыночная площадь в Афинах.

286. Афинские божества.

287. Место, где дискутировали философы.

288. Холм Ореса (Ареопаг).

Согласно Деяниям Апостолов основная деятельность апостола Павла заключалась большей частью в миссионерских путешествиях и поездках. Считающий своим единственным долгом знать лишь "Иисуса Христа, и притом распятого" (1 Кор.2:2), ап. Павел проповедовал в Афинах, "дискутировал" в синагогах, и "рассуждал... ежедневно на площади со встречающимися" (Деян. 17:17). На фото 285 - руины старой рыночной площади в Афинах, где ап. Павел свидетельствовал о распятом и воскресшем Иисусе. В Афинах его проповедь была, очевидно, особенно горяча, ибо там он "возмутился духом при виде этого города, полного идолов" (Деян. 17:16). На фото 286 - картина, которую встретил Павел в Афинах: боги, "получившие образ от искусства и вымысла человеческого" (Деян. 17:29).

Основной философией в Афинах было в то время самодовольное эпикурейство. Философы - эпикурейцы и стоики - собирались каждый день в греческом амфитеатре (фото 287) и рассуждали о путях достижения счастья, "говорили или слушали что-нибудь новое" (Деян. 17:18-21). Когда ап. Павел прибыл в Афины, они услышали от него о новом учении Иисуса и о Его воскресении. Они пригласили его на свой ареопаг (заседавший на холме Ореса, фото 288), чтобы поподробнее познакомиться с новым учением. Тогда они и услышали знаменитую проповедь ап. Павла (Деян. 17:20-31). На фото 288 - особенно заметен храм Парфенон, быть может, именно его имел в виду Павел, когда говорил: "Бог, сотворивший мир и все, что в нем, Он, будучи Господом неба и земли, не в рукотворных храмах живет" (Деян. 17:24). На пути к холму Ореса Павел заметил жертвенник, на котором было написано: "Неведомому Богу" (Деян. 17:23). Греки имели богов на все случаи жизни (фото 286). Недаром Павел сказал: "Афиняне: по всему вижу я, что вы как бы особенно набожны" (Деян. 17:22). Многочисленные храмы, святилища, жертвенники даже "неизвестным богам" подтверждают эти слова ап. Павла об афинянах. Надпись на жертвеннике (фото 289) гласит: "Славься, кто бы ты ни был - бог или богиня". И ап. Павел взял на вооружение именно эту надпись: "Сего-то, Которого вы, не зная, чтите, я проповедую вам" (Деян. 17:23). Покинув Афины, Павел пришел в Коринф. Он остановился у иудейской супружеской четы Акилы и Прискилы. "И, по одинаковости ремесла, остался у них и работал: ибо ремеслом их было делание палаток" (Деян. 18:3). По субботам же он проповедовал в синагоге, убеждая эллинов и иудеев, что "Иисус есть Христос". Наконец, группа иудеев обвинила Павла в том, что "он учит людей чтить Бога не по закону". Во времена проконсульства Галлиона в Ахайи Павел был приведен на судилище, но Галлион отказался разбирать их жалобу, справедливо утверждая, что все это внутреннее дело самих иудеев (Деян. 18:1-17).

289. Жертвенник "неизвестному богу".

290. Текст, найденный в Дельфах.

291. Судилище Галлиона.

На фото 290 - фрагмент текста, найденного в 1908 г. в Дельфах, где Галлион был одно время правителем. Упоминание в данном тексте имени Галлиона позволило датировать время пребывания ап. Павла в Коринфе 51-53 гг. н.э. Спустя несколько лет, Павел в Послании к Коринфянам вспомнил, как он предстал перед судьей Галлионом. Не каждому выпадает суд на земле, но, пишет Павел, "всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое" (2 Кор. 5:10). На фото 291 - руины здания судилища, куда ревностные иудеи привели на суд ап. Павла и где апостол был подвергнут допросу.

В городах Коринфе и Тарсе, где миссионировал Павел, процветал спорт, поэтому, очевидно, во время проповеди апостол не раз прибегал в своих сравнениях к спортивным образам. Например, стремясь воодушевить коринфян на борьбу с сатаной, Павел для пущей убедительности ссылается на технику кулачного боя: "Бьюсь не так, чтобы только бить воздух" (1 Кор. 9:26-27). Боксер постоянно находится в состоянии самоконтроля и самодисциплины. В том случае, если он выйдет на арену нетренированным, размахивая во все стороны кулаками, он скоро потерпит поражение. Ап. Павел знал цену самодисциплине, необходимой в духовной борьбе, каждый свой полемический удар он направлял так, чтобы "торжествовать во Христе" (2 Кор. 2:14). На фото 292 - рисунок кулачного боя на древней вазе.

Павел сравнивал также верующих с "бегущими на ристалище" (1 Кор. 9:24-26). Как спортсмену необходима дисциплина, для того чтобы не "бить воздух", так и верующему для его победы над миром нужно постоянно упражняться. Однако на олимпийских соревнованиях побеждает только один, и призом его является кубок (фото 293) или венец (на фото 311 - рельеф, изображающий солдат-победителей, увенчанных лавровыми венками). В "соревнованиях" же христиан каждый может выиграть и заслужить вечный венец. Но венец этот может быть завоеван лишь теми, кто "бежит" верным способом, соизмеряя силы и имея волю к победе. На кубке (фото 293) надпись: "Завоюй победу".

В Эфесе ап. Павел говорил в синагоге о Царстве Божьем с яркой убедительностью и дерзновением. Имя Христово было прославлено, и многие уверовали. Следствием обращения ко Христу в Малой Азии и других местах под влиянием проповеди ап. Павла стало еще и то, что изготовителям идолов пришлось постепенно сокращать, если не свертывать, свою деятельность. Этим вызван был, например, мятеж ефесян под предводительством серебряника Димитрия, "делавшего серебряные храмы Артемиды", богини Эфеса (Деян. 19).

292. Боксеры.

293. Кубок победителя.

Археологические находки подтверждают это сообщение о религии ефесян. На фото 294 - статуя Артемиды (Дианы). Многочисленные груди символизируют ее плодородие. Монеты, отчеканенные в ее честь, с одной стороны имеют изображение головы богини, с другой - культовые символы этой развратной псевдорелигии.

Археологические раскопки в Эфесе дали много новых сведений о храме Дианы, считавшемся в древности одним из семи чудес света. Он почитался неприкосновенным, и многие жители отдавали в него на хранение деньги, подобно тому, как ныне их отдают в банковские сейфы. Богине этой делались роскошные приношения и подарки. Сохранился текст, повествующий, что некий богатый римлянин В.Салютарис пожертвовал 29 золотых и серебряных статуй, которые торжественно несли во время процессий культового характера. Храм Артемиды имел площадь 55x115 м, крыша поддерживалась 117-ю двадцатиметровыми колоннами диаметром от 1,5 до 1,9 м. Один месяц каждого года посвящался исключительно молениям и славословию Артемиды. Археологи открыли и амфитеатр, где вспыхнуло (вследствие проповеди ап. Павла) недовольство ремесленников, золотых и серебряных дел мастеров, изготовлявших идолов. Амфитеатр был диаметром 140 м и мог вместить 25 тысяч человек.

Всего ап. Павел написал тринадцать посланий к друзьям, единомышленникам и общинам, которым помогал основываться. Его письма воодушевляли верующих, сглаживали разногласия в общинах и подробнее разъясняли те истины, о которых проповедовал ап. Павел в своих миссионерских поездках. Его собственноручные приветствия зримо отличимы от руки переписчика. Послания, часто содержавшие личные приветствия и слова обращения, зачастую были, очевидно, внешне похожи на папирусный документ на фото 295 (1 столетие н.э. см. Кол. 4:18). На фото 296 - запечатанное послание, показывающее, как могло выглядеть послание самого Павла: свернутое, перевязанное, опечатанное и адресуемое какой-либо общине или личности.

294 Артемида (Диана).

295. Послание времен Нового Завета.

296. Запечатанное послание.

297. Римский солдат связывает раба.

298. Вооруженный солдат.

299. Император Агриппа.

Военные играли важную роль в жизни тех, кто жил в землях, подвластных римскому владычеству. На фото 297 - изображение римского солдата, связывающего пленного, который должен быть продан в рабство. Послание Павла к Филимону говорит об одном обращенном рабе, но "нет раба, ни свободного", ибо все "одно во Христе" (Гал. 3:28). Примерно тридцать процентов общего населения Римской империи были рабами...

На фото 298 - изображение римского солдата в полном вооружении, готового к бою. Ап. Павел знал, что эфесская община поймет те воинские сравнения, которые он употреблял в своих Посланиях наряду со спортивными и применит их к духовной жизни: "Облекитесь во всеоружие Божие... станьте, препоясавши чресла ваши истиною и облекшись в броню праведности, и обувши ноги в готовность благовествовать мир... возьмите щит веры, которым можете угасить все раскаленные стрелы лукавого; и шлем спасения возьмите и меч духовный, который есть Слово Божие" (Ефес. 6:11-18).

По возвращении в Иерусалим апостол Павел попал в сложное положение из-за враждебно настроенных к нему иудеев. Планировалось даже его убийство. На него подавались жалобы, а синедрион передал его правителю. Правитель Феликс отсрочил окончательное решение по делу Павла на два года, "но по прошествии двух лет на место Феликса поступил Порций Фест. Желая доставить удовольствие Иудеям, Феликс оставил Павла в узах" (Деян. 24:2-27).

Будучи римским гражданином, ап. Павел потребовал разбора своего дела кесарем. Но сначала он предстал перед царем Агриппой (Деян. 25). В своей защитной речи перед Агриппой (фото 299) Павел рассказал о своем обращении, о своих убеждениях, проявил высокое мужество в защите христианской религии и обнаружил сострадание к тем, кто еще не признал Христа Спасителем. Царь Агриппа решил, что апостола Павла можно было бы отпустить, если б он сам не потребовал предстать пред судом кесаря (Деян. 26:32).

Павел морским путем добрался из Кесарии в Рим, останавливаясь перед тем в Мирах Ликийских, Ласее на Крите, на Мальте, в Сиракузах и, наконец, в Путеоле вблизи Неаполя, откуда пешком пришел в Рим по Аппиевой дороге (фото 300). На Аппиевой площади недалеко от Рима Павел был встречен приветствовавшей его братией (Деян. гл. 27 и 28). По прибытии в Рим Павел должен был защищаться перед императором на римском Форуме (фото 253 и 301).

Напрашивается вопрос: был ли Павел дважды в римской тюрьме? Что, однако, является фактом, так это то, что он в ожидании судебного разбирательства был заключен в Мамертинской тюрьме. Кто хоть раз побывал в этой тюрьме в качестве туриста или паломника, легко поймет, почему заключенный там ап. Павел просил Тимофея захватить для него фелонь (2 Тим. 4:13): в тюрьме сыро и холодно. Мемориальная доска (фото 302), установленная там, изображает ап. Павла, возлагающего руки на вновь обращенных. Именно в Риме написал Павел несколько Посланий из своего заключения: Послание к Ефесянам, Филиппийцам, Колоссянам, Филимону, а также Второе послание к Тимофею.

300. Аппиева дорога.

301. Римский форум.

302. "Мемориал" ап. Павла в Мамертинской тюрьме.

Императором, перед которым должен был предстать ап. Павел, был Нерон (обвинявший христиан в поджоге Рима фото 303). В своей ненависти к христианам он распял многих из них, подобно тому, как был распят и Сам Спаситель. Но поскольку Павел считался римским гражданином, его не могли распять, и Нерон приказал отрубить ему голову. Это произошло в 66 или 67 гг. после Р.Х. Вот одни из его прощальных слов: "Ибо я уже становлюсь жертвою, и время моего отшествия настало. Подвигом добрым я подвизался, течение совершил, веру сохранил. А теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный и не только мне, но и всем возлюбившим явление Его" (2 Тим. 4:6-8).

Преследования первых христиан

Силу воздействия проповедей ап. Павла в различных частях Римской империи можно уподобить землетрясению. Она пронизала все сферы жизни, оказала влияние на торговлю, рабовладение, иудаизм, язычество, на саму римскую власть. Духовный поворот от многобожия к Богу требовал абсолютной преданности воскресшему Спасителю, что в свою очередь, навлекало на христиан особенную ненависть и презрение. Обвиняемые в неповиновении римским законам, и особенно закону о поклонении императору как божеству, христиане подвергались всяческому унижению, их избивали, заключали в тюрьмы и убивали.

Римские власти усилили гонения, начатые фарисеями в отношении раннехристианских общин. Из социально-защитной реакции гонения эти сделались постепенно политическим фактором.

Император Нерон считается первым римским владыкой, начавшим жесточайшее преследование христиан: маленькую римскую христианскую общину он избрал козлом отпущения за пожар, случившийся в Риме.

На фото 304 - древне-римский документ, из которого следует, что император почитался как "бог и избавитель", а рядовой римлянин торжественно давал присягу императору и удостоверение об этом считалось чем то вроде паспорта, и граждане должны были всегда носить его при себе. И если христианин, задержанный римским легионером, не мог предъявить такое удостоверение в верности императору и тем самым доказать свою лояльность, он арестовывался. Если, находясь под следствием, он утверждал, что Христос является единственным Спасителем, и отказывался подчиняться духовному диктату римской власти, его приговаривали к смертной казни.

Ввиду вышесказанного особенно поразительно мужество ап. Павла перед Агриппой и Фестом. Когда Фест воскликнул: "Безумствуешь ты, Павел", апостол твердо ответил: "Нет, я говорю слова истины и здравого смысла" (Деян.26). Именно рассудок Феста, а отнюдь не ап. Павла в тот момент был "в затмении".

На фото 305 - римский Колизей, где множество христиан были растерзаны дикими зверями, так как остались верными своему Богу и Спасителю Иисусу Христу. На фото 306 - внутренний вид римского Колизея. Под настилом арены были многочисленные помещения и ходы, где содержались приговоренные христиане, гладиаторы и дикие звери перед тем, как быть выведенными на арену.

303. Нерон.

304. "Император - бог и избавитель" (текст).

305. Колизей.

306. Внутренний вид Колизея.

307. В катакомбе.

308. Катакомбная стенопись.

309. Раннехристианские символы.

310. Знак "рыбы".

Многие верующие, чтобы избежать страшной казни, скрывались от римских легионеров в катакомбах. Суеверные римские солдаты боялись заходить в катакомбы - эти места для погребения мертвых. Христиане же использовали катакомбы для общения друг с другом и для совместных богослужений. На фото 307 - внутренний вид одной из многочисленных катакомб новозаветного времени. На стенах этих мест тайных встреч и молений христиане оставили много знаков и символов. На фото 308 - катакомбная стенопись. Голуби символизируют Дух Божий и мир в сердцах верующих, несмотря ни на какие гонения. Цветы - символы красоты и гармонии в контраст с уродством языческого римского духа.

На фото 309 - раннехристианские катакомбные символы: якорь - твердая надежда на спасение во Христе, буква X - греческая первоначальная буква имени Христос. Соединение X с изображением меча символизирует Христа как "живое Слово". Знак "рыбы" в центре воспринимался посвященными как "анограмма" - Иисус Христос, Сын Божий, Спаситель. Вот как это обозначалось по-гречески (рис. 310). Такую символику противопоставляли первые христиане римским порядкам (фото 304): Бог и Спаситель для них - Иисус Христос, а вовсе не римский император. Императоры сменяют друг друга, лишь Христос пребывает в вечности.

Римский историк Тацит не был христианином. Он "беспристрастно" рассказывает в своих исторических "Анналах" о преследовании христиан Нероном в 64 г. после Р.Х. "Нерон придумывал изощренные виды казни ненавидимых им христиан. Основатель этой религиозной секты Иисус Христос был распят во времена Тиберия по приказу прокуратора Понтия Пилата в Иудее. Пагубное суеверие, в тот

момент подавленное, возродилось позднее и распространилось уже не только в Иудее (источнике этого зла), но и в самом Риме, где религиозные христианские обряды практиковались все чаще. Многие были схвачены и казнены: некоторые растерзаны собаками, перед тем будучи облечены в звериные шкуры, другие были распяты, третьи - сожжены заживо, они горели как факелы, освещая вечерний Рим. Нерон даже открыл для этого представления свои сады, присоединил к казням христиан цирковые представления, и сам в костюме возничего управлял одной из колесниц. Но все это вызвало обратный эффект: сострадание к жертвам, казнимым не ради общественного блага, но для удовлетворения жестоких прихотей одного".

Ничего удивительного, что апостол Павел назвал Иисуса Христа "праведным Судией" (2 Тим. 4:8) - в противоположность жестокости и самодурству Нерона.

В послеапостольские времена вера христиан подверглась новому испытанию, когда римским императором стал Траян. Это следует, в частности, из сохранившегося письма Плиния Траяну (112 г. н.э.). "Между тем, - писал Плиний своему императору, - в отношении тех, кто называет себя "христианами", я применил следующее. Я спрашивал каждого - христианин ли он? С гордостью признававшихся в этом я - под угрозой смертной казни - спрашивал еще и еще раз. Упорствовавших велел казнить. Тех же, которые отказывались, обращались, по моему примеру, к твоему изображению и статуям богов, которые я велел поставить рядом. Их, приносящих в дар нашим богам вино и ладан и вдобавок поносящих Христа, я считаю возможным простить и отпустить на волю".

В то время, как Рим всеми возможными способами пытался уничтожить христианство, смерть мучеников веско подкрепляла христианскую веру. Недаром мудрый фарисей Гамалиил предупреждал членов синедриона: "Отстаньте от людей сих и оставьте их: ибо, если это предприятие и это дело - от человеков, то оно разрушится, а если от Бога, то вы не можете разрушить его берегитесь, чтобы вам не оказаться и богопротивниками" (Деян. 5:29-39). Не случайно сказал Спаситель о Своей Церкви: "Врата ада не одолеют ее" (Матф. 16:18).

Разрушение Иерусалима в 70 г. после Р.Х.

Когда Иисус Христос предрек разрушение храма Ирода в Иерусалиме, он одновременно имел в виду и разрушение самого города (Лук. 6:20-24; 21:5). Восстание иудеев против римского владычества вынудило Рим послать в Палестину свои войска. Во время восстания 68 г. легионеры Веспасиана окружили иудеев в Иерихоне и уничтожили Кумранскую религиозную общину. Когда Веспасиан вернулся в Рим и стал императором, военачальником стал его сын Тит. В 70 г. после Р.Х. - во исполнение пророчества Иисуса - Тит осадил Иерусалим, что в конце концов, привело к разрушению города. Тит приказал смести иудейскую столицу с лица земли. Он виновник гибели более 600 тысяч евреев. Уцелевшие были уведены в плен. Свой триумф над иудеями Тит праздновал в следующем году в Риме. Среди трофеев его военной кампании были и копия Закона Моисеева, и храмовый семисвечник, и жертвенный золотой стол для хлебов. В 79 году Тит стал римским императором и спустя два года скончался. На фото 311 - фрагмент рельефа с триумфальной арки в Риме, воздвигнутой в 81 году в честь побед Тита в Палестине: увенчанные лаврами римские легионеры несут трофеи: семисвечник, стол для хлебов и т.п.

311. Трофеи из храма Ирода.

312. Монумент "Десятый римский легион".

313. Монета времен императора Тита.

После захвата Иерусалима Тит оставил в Палестине солдат десятого римского легиона для поддержания порядка. При археологических раскопках вновь и вновь обнаружено большое количество кирпичей с надписями римских легионеров; некоторое время назад был найден даже небольшой монумент с надписью "Десятый римский легион" (фото 312). Дальнейшее свидетельство о том, что Тит разрушил Иерусалим, представляет собой монета фото 313), отчеканенная в правление Тита. На одной ее стороне - портрет завоевателя Иерусалима, на другой - двое подавленных горем иудеев под пальмой.

Во многих храмах камни скреплялись тогда золотыми и серебряными скобами. Скобы эти были гнутые и подходили к дырочкам и пазам, которые мы можем заметить на каменном блоке (фото 314). Солдаты Тита знали такой способ архитектурной конструкции. Знали они и то, что победителей ждут трофеи. Чтобы пробиться к драгоценной добыче, они буквально разбирали храм камень за камнем. Предсказание Иисуса о разрушении храма могло исполниться и таким образом. Он сказал: "... не останется здесь камня на камне все будет разрушено" (Матф. 24:1-2).

314. Каменный блок.

Евреи, ставшие жертвой безудержной ярости Тита, были рассеяны в Египте и "от края земли до края земли" (Втор 28:64-65). Лишь немногие остались на своей прежней территории. Это говорит о том, что в последующие 60 лет Иерусалим не имел истории. Один еврейский вождь по имени Бар Кохба пытался в 130 г. н.э бороться за освобождение от римского владычества, но потерпел поражение Оставшиеся от Иерусалима остатки фундаментов при этом совсем исчезли. В последующие два столетия иудеи были окончательно изгнаны из этих краев, римляне начали понемногу восстанавливать Иерусалим для себя, и это продолжалось до времен императора Константина Великого (рубеж III - IV вв.н.э ). Но как невозможно высвободить нашу землю от владычества Божьего, так и нельзя истребить народ Божий. Кто бы ни пытался сделать это: фараон, ассирийцы, Навуходоносор, Тит, Гитлер, арабы - они в итоге оказываются бессильны.

Конец новозаветной эры

Апостол Иоанн - единственный из новозаветных авторов, доживший до времен разрушения Иерусалима.

Иоанн - автор пяти канонических текстов Нового Завета: четвертого Евангелия, трех Посланий и Апокалипсиса (Откровения).

Критики Библии, желая опровергнуть Евангельские свидетельства, не раз особенно ополчались именно против апостола Иоанна. Не только его авторство подвергалось сомнению, но и сами даты написания Иоанновых текстов. Например, в конце девятнадцатого столетия наиболее радикальные критики стали утверждать, что Евангелие от Иоанна написано во втором столетии нашей эры.

Но вот в Египте "вынырнул" небольшой папирусный свиток, содержащий фрагменты Евангелия от Иоанна (18:31-33, 37, 38). Анализ позволил установить, что папирус этот изготовлен не позднее 150 г. н.э. Папирус не только сделан в Египте, но и был там в употреблении, следовательно, подлинник, с которого он списан, естественно, возник значительно раньше.

Все свидетельствует о том, что Откровение Иоанна было написано около 95 г. после Р.Х., когда Иоанн был за свою веру сослан на остров Патмос (Отк. 1:9).

Правда, следует сказать, что уже в третьем веке Дионисий Александрийский сомневался в авторстве Иоанна на том основании, что в тексте Апокалипсиса упоминается имя Иоанна, в Евангелии же не упоминается. Стилевой и словарный анализ обоих книг также способствовал разговору о якобы двух различных авторах - двух Иоаннах: один - автор Евангелия, другой - Откровения. Некоторые критики утверждали, что и Откровение написано во 2-м столетии. Однако последующие археологические открытия установили, что ссылки на Откровение апостола Иоанна содержатся уже у мученика Юстиниана (135 г.) и преп. Иеронима (180 г.), цитирующего Апокалипсис пять раз и называющего Иоанна его создателем. Упоминает Откровение и Клементий Александрийский, в чьем распоряжении был идентичный текст примерно 200 г. н.э. Итак, и Юстиниан, и Иероним, и Клементий бесспорно имели копии текста самого Иоанна, спустя определенный промежуток времени после того, как Иоанн воспринял Божественное Откровение.

315. Ефес в наши дни.

Иоанн обращался к семи малоазиатским общинам, находившимся в землях, в то время считавшихся римскими провинциями, а ныне принадлежащих Турции. Среди множества общин были избраны именно эти семь, чтобы через них преподать урок всем верующим христианам.

Несмотря на то, что археологические данные относительно городов, к христианским общинам которых обращался ап. Иоанн, чрезвычайно скудны, они тем не менее способствуют лучшему пониманию текста Апокалипсиса.

О столице Асии Ефесе уже упоминалось выше. Там находилась первая из общин, упоминаемых Иоанном (Откр. 2:1-7). Еще во дни ап. Павла там кипела бурная жизнь, во времена же, когда к Ефесской церкви обращался евангелист Иоанн, Ефес значительно оскудел (фото 315). Торговля и ремесла пришли в упадок. Казалось, что ефесяне потеряли творческий импульс и надежду, что их город вновь станет столицей - одним из чудес света. Все оказалось в прошлом. Христиане Ефеса зарекомендовали себя однажды как славная церковная община. Во времена, когда Иоанн обращался к ним с Патмоса, они еще оставались зрелыми в делах веры, но уже утратили прежний огонь. Это духовное охлаждение, о котором пишет им Иоанн, должно было с болью восприниматься ими - по аналогии с физическим умиранием.

Когда авторы древности говорили о знаменитом торговом ионийском городе Смирна (Откр. 2:8-11), они обычно упоминали "смирнскую корону", под которой, очевидно, подразумевались цветочные венцы, носимые приверженцами богини Кибелы. В мифологии Амазона Смирна, считавшаяся основательницей этого города, носила на голове высокий венок, похожий на корону. Во времена Иоанна Смирна полностью подчинялась Риму. Так как преследования христиан продолжались, слова Иоанна "Будь верен до смерти, и дам тебе венец жизни" (Откр. 2:10) могли иметь особое значение... Позднее, в 155 году, ученик Иоанна Поликарп принял в Смирне мученическую смерть. Он умер со словами: "Восемьдесят шесть лет служу я Иисусу Христу, и Он ни разу не причинил мне страдания. Так неужели же я причиню Ему боль, отступив от Него?" И Поликарп действительно проявил мужество и стойкость в вере в Божьего Сына.

Пергам (Откр. 2:12-17) был столицей римской провинции Мисии. Еще со времен Августа (29 г. до Р.Х.) здесь был храм, где поклонялись культу римского императора. Здесь же поклонялись знаменитому божеству - целителю Эскулапу, олицетворением которого была живая змея. Этот символ изображался на пергамских монетах, отчеканенных в честь Эскулапа. Иоанн прекрасно знал, кто стоит за спиной этой псевдорелигии - старая змея, бес, сатана - недаром именно для Пергама он нашел четкую формулировку: "... где престол сатаны" (Откр. 2:13). И Иоанн призвал христиан Пергама ни в коем случае не примиряться и не поддаваться влиянию языческих культов.

Фиатира (Откр. 2:18-29) - была некогда богатой колонией, где также процветало множество языческих культов, основными среди которых были культы Аполлона и Зевса, чей монументальный алтарь существовал в Фиатире. Фиатира славилась своими ткацкими мастерскими. Уже упоминавшийся выше археолог Рамзей обнаружил многочисленные тексты, упоминающие существовавшие в Фиатире промыслы и ремесла. Именно из этого города была торговавшая багряницею Лидия (Деян. 16:14). Это торговое процветание и мирская суета являлась серьезной угрозой для фиатирской христианской общины. Недаром, описывая Христа в обращении к церкви в Фиатире, Иоанн писал: "Так говорит Сын Божий, у которого очи - как пламень огненный, и ноги подобны халкаливану" (Откр. 2:18). Иоанн подчеркивает грозную силу Иисуса Христа - в противовес столь почитавшемуся в Фиатире Аполлону.

Древняя столица Лидии Сардис (Откр. 3:1-6) - был богатым и процветающим городом на скрещении торговых путей. Город считался практически неприступным, покуда персидскому царю Киру не удалось его покорить в то время, когда в Сардисе правил царь Крез, чье имя сделалось впоследствии нарицательным из-за его несметных богатств, безволия и распущенности (1У в. до н.э.). И во времена ап. Иоанна, согласно сообщению римских историков, Сардис имел дурную славу из-за творившихся там кутежей и оргий. Иоанн говорит, чтобы верующие бодрствовали, не участвовали в такой жизни города, иначе Господь найдет на них, "как тать", чтобы произвести над ними суд (Откр. 3:3).

Город Филадельфия (Откр. 3:7-13) был назван так в честь своего основателя - Пергамского царя Атталы Филадельфийского, умершего в 138 г. до Р.Х. Город был основан с целью распространения на восток греческого влияния. Это была "открытая дверь" во Фригию - прославленный винодельческий центр. Среди жителей были распространены различные культы. Образ "открытой двери" Иоанн использовал, обращаясь к верующим Филадельфийской церкви, чтобы напомнить им, что Бог послал им "открытую дверь" для проповеди Евангелия среди "сатанинского сборища" (Откр. 3:9).

Лаодикия (Откр. 3:14-22), подобно Филадельфии, была основана для распространения греческого влияния, однако ее расположение в узловой точке торговых путей в Малой Азии накладывало на нее свой "коммерческий" отпечаток. Город был богат и широко известен как коммерческий и финансовый центр. Лаодикия славилась еще и своим сукном, школой врачевания и приготовлением знаменитого тогда "фригийского порошка" - целебного средства для глаз. Богатство Лаодикий было столь несметным, что когда после случившегося землетрясения римляне предложили свою помощь, лаодикийцы отвергли ее и восстановили разрушенный город собственными средствами. Христиане Лаодикий были виновны в том, что пошли на материальные компромиссы, и потому "Ангел Лаодикийской церкви", несмотря на богатство, духовно "несчастен и жалок, и нищ и слеп и наг". Лаодикийским христианам должны были быть ясны следующие образы: "Советую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться, и белую одежду, чтобы одеться и чтобы не видна была срамота наготы твоей, и глазною мазью помажь глаза твои, чтобы видеть" (Откр. 3:18).

Заключение

С первых шагов нашей "экспедиции" и до последних ее страниц - одно ошеломляющее открытие следовало за другим. Библейский текст как бы "расширялся" за счет живых свидетельств, казалось бы, навек погребенного прошлого.

Современная археология проливает новый свет на историю, освещая ее со стороны Лика Божьего. Господь, в этом смысле, использовал археологическую науку, чтобы дать защитникам Библии веские аргументы против критиков Свящ. Писания, против скептиков, подвергающих сомнению надежную истинность и фундаментальность христианской религии. Как "небеса проповедуют славу Божию, и о делах рук Его вещает твердь", так собранные в этой книге факты убедительно свидетельствуют о триумфе и авторитете Божьего Слова. Сегодня именно критики Библии, а не христиане, находятся не в ладу со временем и занимают лишь оборонительные позиции.

И все-таки самым сильным доводом, что Библия - Слово Божие, является измененная жизнь человека, принявшего верою истины Священного Писания и позволившего Святому Духу действовать в нем, - подобно слепому, который сказал: "... Одно знаю, что я был слеп, а теперь вижу" (Иоан. 9:24-25). Но несмотря на то, что главным в восприятии Писания является вера, в наше время неверия свидетельство археологии подобно целебной Божественной "инъекции", оздоровляющей человечество. Она доказывает критикам Библии, что описываемые в ней события и впрямь имели в древности место. Их историческая достоверность подтверждена. Археологические данные доказывают, что цари, народы, обычаи, о которых свидетельствует Писание, существовали реально, сколь бы фантастичным это ни казалось на первый взгляд. То, что до сих пор добыто усилиями кирки и лопаты археологов, не является еще завершенным. Но "аппетит" проснулся - поиски и раскопки будут продолжаться и впредь, будет продолжаться и сбор информации о событиях, записанных в Библии, выдержавшей все испытания времени.

Слово Божье - подобно наковальне

Стоял у кузницы и слушал, как молот бьет по наковальне.

И много молотов валялось уже негодных у дверей.

И сколько ж было наковален, чтоб столько молотов сточилось?

"Всего одна, - кузнец ответил, - ибо надежна и крепка".

Та наковальня - Слово Божье, а молоты - сомненья наши, что разбиваются бесславно о твердь победную ее.

Слово Божье не поддается ударам времени, молоты сомнений приходят в негодность. Верующие могут не волноваться, ибо сбывается обетованное: "Истина возникнет из земли" (Пс. 84:12). Все происходившее с Израилем в Библии "описано в наставление нам, достигшим последних веков" (Жор. 10:11). Пусть поможет нам Бог избегать грехов Израиля и следовать четырем заповедям: мужественно оставаться верным Христу и быть непримиримым в отношении языческого культа; проповедовать, как ап. Павел (2 Кор. 1:19); стоять за веру, подобно первым святым (Иуд. 3); и использовать любое свидетельство для подтверждения непогрешимости Слова Божия - Библии.


ЛЕКЦИИ МОИМ СТУДЕНТАМ

Чарльз Сперджен

Перевод с английского Полторацкой Н.Ф.

Редакция Голодецкого Л.А.

( Русское издание. Одесская богословская семинария, 1998

Главы: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28

1.Самооценка проповедника. 2.Призвание к проповедничеству. 3. Тайная молитва проповедника. 4. Наша публичная молитва 5. Содержание проповеди. 6. Выбор текста. 7. О духовном толковании Священного Писания. 8. О голосе проповедника. 9. Внимание! 10. Импровизация. 11. Приступы отчаяния у проповедника. 12. Частные беседы проповедника. 13. Недостаток литературы. 14. Святой дух в нашем служении. 15. Необходимость совершенствования. 16. Умение отличать истину от лжеистины . 17. Внехрамовая проповедь. Исторический очерк. 18. Внехрамовая проповедь. Некоторые замечания. 19. Манера, поза и жесты (лекция первая). 20. Манера, поза и жесты (лекция вторая). 21. Ревность: ее ослабление и поддержание. 22. Глаз слепой и ухо глухое. 23. Наша цель – обращение людей к Господу. 24. Иллюстрации в проповеди. 25. Примеры в проповеди. 26. Использование примеров и иллюстраций. 27. Где можно найти иллюстрации и примеры? 28. Наука как источник иллюстраций. Астрономия.

Глава 1

САМООЦЕНКА ПРОПОВЕДНИКА

"Вникай в себя и в учение"

(1 Тим. 4:16)

Каждый ремесленник понимает необходимость держать свои инструменты в порядке, потому что "если притупится топор и если лезвие его не будет отточено, то надо будет напрягать силы" (Еккл. 10:10). Если притупятся инструменты у рабочего, то он знает, что ему придется приложить больше усилий или же его работа сделана плохо. Сам любимец муз, Микеланджело, настолько хорошо понимал важность инструментов, что собственноручно изготовлял свои кисти. Этим он является для нас примером великой милости Бога, Который с особой тщательностью готовил для Себя всех Своих истинных служителей. Конечно, Господь может употреблять самые плохие орудия, как Он иногда очень плохую проповедь делает благотворной для обращения людей к вере; Ему даже не нужны посредники, когда Он спасает души людей без всякой помощи проповедника, действуя непосредственно словом Своего Святого Духа; но мы не можем считать всемогущие действия Бога правилом для наших действий. В Своей абсолютности Он может делать так, как считает лучшим, но мы должны поступать по установленным Им законам; и одним из самых несомненных фактов является то, что Господь сообразует Свои средства с целями, из чего следует простой урок, что тогда преуспеем лучше, когда будем находиться в хорошем духовном состоянии; или, иными словами, мы тогда лучше исполняем волю Господню, когда наши духовные дарования находятся на должном уровне, и мы хуже исполняем ее, когда этот уровень падает. Это практическое правило для нашего руководства. Когда Господь делает исключения, они только подтверждают правила.

В каком-то смысле мы сами орудия и потому, должны заботиться о своей чистоте и своем достоинстве. Если я хочу проповедовать Евангелие, то должен использовать свой собственный голос и потому тренировать свои голосовые связки. Я могу рассуждать только своим собственным умом и чувствовать своим собственным сердцем и потому, должен развивать свои интеллектуальные и эмоциональные способности. Я могу страдать и бороться за спасение душ других людей только лишь в моей собственной обновленной природе и потому всегда должен хранить в себе нежное чувство любви, которым был преисполнен Христос. Напрасно буду я пополнять книгами свою библиотеку, создавать общины, строить системы, если не буду заботиться о своей собственной душе, потому что книги и всякого рода деятельность и системы являются лишь последними орудиями исполнения моего священного призвания; наиглавнейшим же оружием моего священного служения является мой собственный дух, моя душа и мое тело; мои духовные способности и внутренняя жизнь моим оружием в этой священной борьбе.

В письме к одному своему другу-пастырю, который отправился на континент для усовершенствования немецкого языка, МакЧейн писал почти в таких же самых выражениях: "Я знаю, что ты приложил много усилий для усовершенствования немецкого языка, но не забывай о развитии внутреннего человека, я имею здесь в виду твое сердце. Как усердно конный офицер заботиться о том, чтобы его сабля была чистой и острой; он с особой тщательностью стирает каждое на ней пятнышко. Помни, что ты являешься мечем Божиим. Его орудием - избранным Им сосудом прославлять имя Его. В значительной степени от чистоты и совершенства этого оружия будет зависеть успех. Не столько блестящие способности благословляет Бог, сколько стремление уподобиться Иисусу. Праведный проповедник является мощным оружием в руках Господа".

Самым большим несчастьем для проповедника Евангелия, как для него самого, так и для его дела, является духовное падение его собственной личности; а как легко, братья мои, впасть в такое состояние и как важно не допустить этого!

Кода мы ехали как-то экспрессом из Берта в Эдинбург, наш поезд внезапно остановился. Очень маленький винтик в одном из двух двигателей, - а каждый паровоз имеет два двигателя - сломался, и когда мы снова двинулись, поезд должен был идти очень медленно, так как работал только один из двух поршней. Вышел из строя только один маленький винтик! Если бы не это, то поезд мчался бы с огромной скоростью, но отсутствие малюсенького кусочка железа все испортило. Рассказывают, что как-то в США поезд остановился из-за мух, залетевших в коробку для смазки колес. Это очень хорошая аналогия; во всех отношениях способный человек, могущий приносить пользу может оказаться бесполезным даже из-за одного маленького недостатка. Это тем более печально, так как связано с Евангелием, потому что Евангелие предназначено в самом высоком смысле приносить большую пользу. Ужасно, когда целительное средство теряет свою силу из-за недостоинства его применяющего. Вы все знаете губительное действие воды, когда она протекает по свинцовым трубам; и даже само Евангелие, если оно проповедуется духовно нездоровыми людьми, может оказаться столь искаженным, что принесет только вред его слушателям. Надо остерегаться, чтобы кальвинистское учение не стало самым опасным, если оно будет излагаться людьми, ведущими недостойную жизнь, использоваться для прикрытия греха; с другой же стороны, арминианство с его тенденцией к всепрощению может принести большой вред душам людей, когда несерьезный тон проповедника вызывает у его слушателей надежду, что они могут покаяться, когда им захочется, и потому им нет необходимости спешить это сделать. Более того, результат служения недостойного проповедника может оказаться незначительным и, во всяком случае, не оправдает ожиданий. Много будет посеяно, но мало пожнут; процент успеха будет низким.

Говорят, что причиной поражения нескольких битв в последней американской войне явился плохой порох, который был доставлен нечестными поставщиками, и потому артиллерийский огонь не принес желаемых результатов. Такое же может произойти и с нами. Мы можем сбиться со своего пути, не достигнуть цели и даром потратить время, потому что не будет у нас истинной жизненной силы или же ее будет не достаточно, чтобы Бог постоянно благословлял нас на этом пути. Остерегайтесь стать такими недостойными пастырями.

Одной из наших первых забот должно быть стремление к праведной жизни. То, что проповедник Евангелия должен быть достоин его - это простая истина, но в то же время и самое важное условие. Мы не относимся к тем, кто признает апостольскую преемственность молодых людей только на том основании, что они становятся проповедниками Евангелия. Если их образование носит скорее светский, чем духовный характер, если они больше преуспели в спортивных делах, чем в делах Христовых, то для нас необходимы доказательства иного рода, которых они нам дать не могут. Никакая ученая степень, никакое классическое образование не является для нас доказательством признания свыше. Непременным условием является истинно праведная жизнь; на какое бы "призвание" ни претендовал человек, если оно не является призванием к праведной жизни, он, конечно же, не призван быть проповедником.

"Укрась сначала самого себя, а затем уже - твоих братьев", говорят раввины. "Рука, которая должна очищать других", - говорит св. Григорий, - "должна сама быть чиста". Если ваша соль не солона, то как можете вы привлекать других? Духовное обращение - это необходимое условие для проповедника. Вы, кандидаты на нашу кафедру, - вы должны вновь родиться. Но никто не может быть уверен, что он обладает этим первым качеством, потому что здесь очень легко обмануться. Не так легко быть уверенным в правильности выбора своего призвания и предназначения. Мир полон обманщиков, людей, преисполненных самомнения и притворства, которые собираются вокруг проповедника, как коршуны над трупом. Наше собственное сердце может обмануть нас, потому что истина лежит не на поверхности, и потому мы должны черпать ее из самого глубокого источника. Мы должны подходить к себе с большей осторожностью и большим вниманием, чтобы самим быть достойными того, о чем мы проповедуем другим.

Как ужасно быть проповедником Евангелия и при этом самому не быть духовно обращенным! Пусть каждый из здесь присутствующих обратиться к тайникам души своей и скажет: "Как ужасно будет для меня, если я не проникнусь силой истины, которую собираюсь проповедовать!" Не обращенный проповедник - это смесь самых неестественных противоречий. Не обращенный пастырь подобен слепцу, преподающим курс оптики, философствующим о свете и зрении, рассказывающим и показывающим другим людям тонкие оттенки и мягкие переходы света и теней, тогда как сам он находится в полной темноте! Это немой, преподающий музыку, глухой, рассуждающий о симфониях и гармониях! Это крот, берущий учить летать орлят; минога, председательствующая над ангелами, а еще много можно привести самых абсурдных и нелепых метафор, если бы это не касалось столь серьезного вопроса, как проповедование Евангелия. Такой человек оказывается в ужасном положении, потому что взялся за работу, для которой совершенно не пригоден, но от ответственности за нее такая непригодность его не спасает, потому что он добровольно взял ее на себя. Каковы бы ни были его природные и умственные способности, он будет абсолютно не пригоден для духовного делания, если не живет духовной жизнью, и обязан остановить пастырское служение, пока не обретет этого столь для него необходимого первого качества. Не менее ужасно для необращенного пастыря не иметь призвания "свыше"! Какое утешение может он дать своим прихожанам? Как должен он себя чувствовать, слыша стенания кающихся или выслушивая их сомнения и опасения? Он должен только удивляться, что его слова могли принести им утешение! Милостью Божией слово необращенного человека может оказаться благотворным для обращения душ других, потому что Господь, хотя и не признает такого проповедника, выше всего ставит Свою собственную правду. Как поражен должен быть такой человек, когда со своими проблемами обращаются к нему за советом уже духовно зрелые христиане! Сколь беспомощным должен он себя чувствовать на этом пути, по которому следует его возрожденные слушатели. И как может он слушать их радостные надежды на смертном одре и делить и ними трапезу Господню? Как часто молодые люди, посвятившие себя работе, которая им совершенно не нравится, рано или поздно бегут от нее и уходят в море, только не заниматься бы ею; но куда бежать человеку, который посвятил себя на всю жизнь священному призванию и не чувствует в себе силы достойно выполнять его? Как может он ежедневно просить людей прийти ко Христу, когда сам он совершенно чужд Его спасающей любви? О, Господи, это действительно должно быть ужасным рабством! Такой человек должен ненавидеть один даже вид проповеднической кафедры, как ненавидит раб на галере свое весло.

И сколь бесполезен такой человек. Он должен вести путников по дороге, по которой сам никогда не ходил, вести корабль вдоль берега, о котором сам почти не знает! Он призван наставлять других, будучи сам полным невеждой. Он может быть только облаком без дождя, деревом с одними только листьями. Как караван в безводной пустыне, погибающий от жажды под жгучим солнцем, подходит к долгожданному источнику и, о ужас, обнаруживает, что в нем ни капли воды, так и души, жаждущие Бога, приходя к недостойному своего звания проповеднику, могут погибнуть, потому что не находят в нем ни капли "живой воды". Лучше упразднить проповеднические кафедры, чем назначать на них людей, не имеющих опытного знания того, чему они учат.

Увы! духовно мертвый пастырь становиться особенно опасным, потому что из всех причин, приводящих к неверию, первой являются недостойной своего звания проповедники. Недавно я прочел в одной статье, что никакие козни диавола не могут оказать столь огромного разрушительного действия, как такой недостойный пастырь прихода с дорогим органом, хором, состоящим из неверующих людей, знатными прихожанами. По мнению автора, ничто не могла бы нанести столь пагубного вреда, как такой пастырь. Приходя в такую церковь, люди удобно усаживаются на свои скамейки и считают себя христианами, тогда как вся их религия заключается в том, что они слушают оратора, наслаждаются музыкой и, может быть, любуются изящными жестами и прекрасными манерами самого проповедника; и все это выглядит не лучше того, что они видят и слышат в опере, не столь, может быть, прекрасное с аскетической точки зрения, но ни в коей мере не более духовное. И тысячи людей поздравляют себя и даже благодарят Бога за то, что они благочестивые верующие, тогда как при этом они остаются жить без Христа, имея только форму набожности, но лишенную ее силы. И человек, стоящий во главе такой системы, направленной только на формализм, скорее всего является диаволом, а не служителем Бога. Сколь в ужасном положении оказывается формальный проповедник, который, сохраняя внешний облик доброго пастыря, рано или поздно обнаруживает свое истинное лицо! Какое это поругание Бога и злоупотребление Евангелием! Страшно подумать, какая смерть ожидает такого человека, и что его ждет в загробной жизни!

Пророк описывает схождение в ад царя Вавилонского и как подымаются со своих мест цари и владыки земные, которых он погубил и царства которых разрушил, и со злобной усмешкой приветствуют его словами: "Не сравнился ли ты теперь с нами? Разве можно представить себе человека, ставшего проповедником, но живущего без Христа в сердце своем, спускающегося в ад, и когда все погубленные им души, которые слушали его, и все неверные члены его прихода встают и со злобой говорят ему: "Ты тоже стал таким, как мы? Врач, отчего не исцелил самого себя? Не ты ли выдавал себя за светильник в царстве вечного мрака?" О, если кому и предстоит погибнуть, то только не так! Погибнуть вблизи кафедры страшно, но сколь страшнее погибнуть от самой кафедры?

В одном из сочинений Джона Буньяна под заглавием "Воздыхания из глубин ада" есть ужасное место, которое часто звучит в моих ушах: "Сколько душ погубило невежество слепых пастырей? Их проповедь была не менее гибельна для душ, чем мышьяк для тела. Страшно подумать, сколько загубленных душ лежит на совести многих из них. О, друг мой, говорю тебе, ты взялся проповедовать Евангелие людям, но не взялся ли ты за то, чего не можешь делать. Не тяжко ли будет тебе, когда весь твой приход явиться за тобой в ад, вопия: "Это тебя должны мы благодарить, ты боялся раскрыть нам грехи, чтобы не лишиться нашей хорошей платы! О, будь проклят же, презренный, слепой путеводитель, тебе мало было самому очутиться в этой грязной дыре, так ты и нас увлек за собой".

Ричард Бакстер, в своем сочинение "Евангельский проповедник", среди прочих важных вещей пишет: "Остерегайтесь, чтобы не лишили бы себя той спасительной милости Божией, которую вы предлагаете другим, и того воздействия на вас Евангелия, которое вы проповедуете; и чтобы, проповедуя необходимость Спасителя для мира, ваши сердца не забывали Его, чтобы не потеряли вы интерес к Нему и Его спасительным дарам. Остерегайтесь погибнуть, призывая других не погибнуть, умереть с голоду самому, приготовляя пищу для них. Хотя и дано нам Богом обещание, что "разумные будут сиять, как светила на тверди" (Дан.12:3), но им такие обещания даются только при условии, что они сначала сами обратятся к Нему.

Их искренность в вере является условием для обычной славы, хотя великие труды могут стать условием для обещания более великой славы. Много людей предостерегали других от адских мучений, которых сами они не убереглись; многие проповедники испытывают сейчас эти муки, они сотни раз призывали своих слушателей приложить неимоверные усилия, чтобы избежать их. Разве может разумный человек представить себе, чтобы Бог спасал людей за то, что они предлагали спасение другим, хотя сами отказывались от него, и говорили истины другим, которыми сами пренебрегали и злоупотребляли? Многие портные ходят в обносках, тогда как шьют дорогие платья другим; и многие повара облизываются, когда готовят для других самые дорогие блюда. Поверьте мне, братья, Бог спасает человека не просто потому, что он способный проповедник, а потому, что он справедливый, праведный человек и, следовательно, верно служил делу своего Учителя. Смотрите же, первыми исполняйте то, что проповедуете другим, верьте в то, что вы ежедневно проповедуете другим, и храните в сердце своем Христа Спасителя, Которого вы проповедуете другим. Заповедуя вам любить ближних своих, как самих себя, Он предполагал под этим, что вы должны возлюбить самих себя и не губить ни себя, ни других".

Братья мои, вникните в эти слова. К ним нечего больше добавить. Но прошу вас, испытайте себя и с пользой употребите все слышанное здесь.

Следующим важным условием для проповедника является его глубокое благочестие.

Он не может довольствоваться быть обычным христианином, он должен быть зрелым и просвещенным верующим; потому что служитель Христа был справедливо назван "избранным из избранных, церковью церквей". Если бы он был призван занимать обычную должность, выполнять обычную работу, то мог бы удовлетвориться малым, хотя и тогда это удовлетворение было бы скорее нерадивой беспечностью; но он назначен на исключительную должность, назначен на место, которое таит в себе много опасностей, и потому должен стремиться приобрести ту духовную силу, которая только одна необходима для такого дела. Его пульс жизненного благочестия должен биться сильно и регулярно, его глаз веры должен быть светлым, его нога решительности должна быть твердой; его рука деятельности должна быть быстрой; все его духовное естество должно быть в высшей мере здоровым. Говорят, что египтяне выбирали жрецов из самых просвещенных философов и потому так высоко почитали их, что выбирали из них своих царей. И мы должны выбирать служителей Божьих из наидостойнейших христиан; из таких людей, которые только одни могли бы стать царями. На проповедническую кафедру не могут быть избраны люди неспособные, робкие, предающиеся плотской жизни, с нарушенной психикой. Есть такие виды работы, которые нельзя доверить инвалидам и убогим. Нельзя поручать человеку работать на крыше, если у него кружится голова, и работа на высоте может быть для него опасна; найдите ему работу на земле, для которой головокружение не так опасно; некоторые братья имеют подобные духовные недостатки, им нельзя доверить служение, которое "свыше" и у всех на виду. Если позволить им достигнуть хоть малого успеха, они возгордятся, а это порок, которым так часто страдают проповедники, менее всего допустимый для них и несомненно ведущий к их погибели. Если как нация мы призваны защищать наши дома, можем ли мы посылать наших мальчиков и девочек с оружием в руках встречать врага? Так и церковь не может доверить всякому не утвердившемуся новообращенному или неопытному ревнителю бороться за веру. Страх Божий должен научить молодых людей мудрости, иначе нельзя его допустить к проповедничеству; благодать Божия должна просветить его дух, иначе пусть лучше ждет он своей очереди, пока не будет дано ему свыше.

Каждый проповедник должен отличаться высокой нравственностью. Многие, кто не допускается к проповеди в церкви, являются хорошими ее членами. Я строго отношусь к христианам, совершившим тяжелый грех, и я радуюсь, когда они искренне каются и не теряют надежды быть снова принятыми в церковь, но я сомневаюсь, сильно сомневаюсь, можно ли человека, совершившего тяжкий грех, снова сразу же допускать к проповедованию. Джон Энджелл Джеймс говорит: "Если проповедник правды вступил на путь греха, он не смеет никогда снова проповедовать в общине, пока его раскаяние не искупит его греха". Пусть те, кому сыны Аммона остригли бороды, остаются в Иерихоне, пока не вырастут их бороды; эта метафора часто применяется как неуместная насмешка к безбородым мальчикам, но она очень подходит к нечестивым и бесхарактерным людям, независимо от их возраста. Увы, срезанную бороду репутации трудно снова отрастить. В большинстве случаев явное распутство людей, как бы глубоко ни было их раскаяние, является фатальным признаком отсутствия у них проповеднического призвания. Жизнь проповедника должна быть безупречна, иначе пользы от него будет мало. В церковь такие падшие раскаявшиеся могут быть приняты и снова занять проповедническую кафедру, ели на то будет воля Божия. Но не в этом сомневаюсь я, а в том, допустит ли их к ней Бог; и я убежден, что мы должны быть очень осторожны, возвращая на кафедру людей, которые уже на ней были и не выдержали испытания призвания проповедника.

Есть работы, которые мы можем поручить только духовно сильным людям; и когда Бог призывает нас к проповеднической работе, мы должны просить Его помощи дать нам силы для исполнения этого долга, чтобы не поддаться искушениям диавола и не нанести вреда церкви и не погубить себя. Мы должны противостоять ему во всеружии Божием, чтобы превзойти других в делах духовных. Мы должны быть непрестанно готовы к самопожертвованию, всепрощению, терпению, твердости, страданию, а кто способен на это? И если мы хотим оправдать наше призвание, то должны постоянно жить с Богом.

Помните, когда вы будете проповедниками, вся ваша жизнь, и особенно как пастыря, будет зависеть от степени вашего благочестия. Если ваше рвение ослабеет, хуже будет ваша церковная молитва и еще хуже домашняя; и хуже всего станет ваше духовное преуспеяние. И по мере того, как будет иссыхать ваша душа, слушатели ваши, сами того не осознавая, заметят, что ваши общественные молитвы теряют свое благотворное на них действие; они почувствуют ваше духовное оскудение еще раньше, чем вы сами заметите его и затем и в проповедях ваших оно проявится. Вы будете подбирать нужные слова и ваше красноречие будет, как прежде, но той духовной силы они уже не почувствуют. Как не будете вы стараться, подобно Самсону, вы почувствуете, что нет в вас уже прежней большой силы. Из ваших ежедневных общений с людьми, они сразу же заметят падение вашей духовной жизни. Острый глаз заметит вашу духовную седину, прежде чем вы сами заметите ее. Когда у человека заболевает сердце, то страдают все его другие органы - желудок, легкие, внутренние органы, мускулы и нервы. Так и, если духовное сердце человека заболевает, то очень скоро это пагубно скажется и на всей его жизни. Более того, в результате вашего собственного падения в большей или меньшей степени это скажется и на всех ваших слушателях; их усердие поможет им преодолеть это пагубное влияние, но для слабых оно окажется роковым. С нами и с нашими слушателями происходит то же самое, что с ручными часами и с часами в общественных местах; если испортятся наши ручные часы, то пострадаем от этого главным образом мы сами, но если испортится Гринвичская обсерватория, то половина Лондона потеряет правильный счет времени. Так и с проповедником; он подобен церковным часам, многие с ним сверяют свое время, и если он оступится, то и они в большей или меньшей степени оступятся, и он будет нести ответственность за все грехи, в которые сам вовлек их. Этого нельзя допустить, братья мои. Странно даже подумать об этом, и все же чтобы не допустить такого несчастья, мы должны не забывать, что оно возможно.

Вы также должны помнить, что наше благочестие должно быть особенно усердным, потому что мы подвергаемся намного большей опасности, чем другие. В принципе, нигде нет столько искушений, как на проповеднической кафедре. Несмотря на общее мнение, что мы хорошо защищены от искушений, тем не менее, нас подстерегают больше и более коварные опасности, чем обычных христиан. Высота, на которой мы стоим, может быть, и имеет свои преимущества, но именно она таит в себе большие опасности, и для многих проповедников она оказалась Тарпейской скалой. Если вы спросите, что это за искушение, то времени не хватит даже перечислить их. Есть искушения как низменные, так и более утонченные; к низменным относятся такие, как неумеренность в пище, желание очаровывать, особенно среди гостеприимных людей, искушения плоти, которые постоянно испытывают молодые люди, окруженные обожанием молодых женщин; но довольно об этом, вы сами скоро увидите тысячи ловушек, если широко откроете глаза. Но есть более скрытые ловушки, которых не так легко избежать; и самой страшной из них является формальное проповедничество - тенденция формально читать Библию, формально молиться; формально исполнять все религиозные требования, не лично, а только относительно заинтересовано. Отсутствие личного участия в покаянии и в вере - это действительно страшное несчастье. "Никто, - говорит Джон Оуэн, - не может сказать хорошей проповеди другим, если он сам не прочувствует ее сначала своим собственным сердцем". О, братья как трудно это делать. Наше звание, вместо того чтобы помогать нашему благочестию, как многие утверждают, вследствие испорченности нашей природы только затрудняет его путь; по крайней мере, я так думаю.

Как мы отгоняем от себя и боремся с этой "официальщиной"! А она все же так легко затягивает нас, подобно длинному платью, которое, путаясь между ногами бегуна, мешает ему бежать. Остерегайтесь этого, дорогие братья, как и всех других искушений вашего призвания; и если вам удавалось избежать до сих пор, продолжайте же бороться с ними и до последнего часа вашей жизни. Мы сказали только об одной опасности нашего звания, а их ведь легион. Злобный враг душ наших пользуется всеми средствами, чтобы погубить пастыря. "Остерегайтесь, - говорит Бакстер, - потому что искуситель прежде всего набросится на вас. Если вы будете вождями борющихся против него, он пощадит вас только в той мере, в какой запретит это ему Бог. Он питает к вам огромную злобу, потому что вы наносите ему самый большой вред. Больше всего он ненавидит Христа, потому что Он Глава и Спаситель и делает больше других, чтобы погубить царство тьмы; потому-то он и ненавидит вождей, которые служат Ему, сильнее, чем других солдат. Он знает, что нет лучшего средства погубить простых смертных, чем показать духовное падение их вождей. Давно уже он испытал этот путь борьбы, но не с "малыми и великими", а с этими вождями; "поразить пастыря", чтобы "рассеялось его стадо". И столь велик был его успех на этом пути, что он будет стоять на нем до конца. Берегитесь же, братья, потому что враг не дремлет.

Много коварства, непрестанного преследования и стремительного нападения ожидает вас. Какие бы вы ни были умные и ученые, берегитесь, чтобы он не перехитрил вас. Диавол более ученый, чем вы, и более изощренный спорщик, чем вы; он может обратиться в "ангела света", чтобы обмануть вас. Он подкрадется к вам и вовлечет вас в погибель, прежде чем вы это заметите; он незаметно обойдет вас и лишит вас вашей веры и чистоты, прежде чем вы догадаетесь, что потеряли ее; он даже заставит вас думать, что вы преуспели в том, что уже потеряли. Вы не заметите ни крючка, ни удочки, не говоря уже о ловце, когда он будет бросать вам приманку.

И приманки его так вам понравятся, так будут отвечать вашему настроению и наклонностям, что вам будет казаться, что вы следуете принципам и склонностям; и вас же самих он сделает орудиями вашей погибели. О, как радуется он своей победе, когда ему удается сделать проповедника ленивым и неверным, жадным или скандалистом! Он будет торжествовать над Церковью и говорить; "Вот ваши святые проповедники: видите, как они строги к вам, а куда приводит их эта их строгость". Он будет торжествовать над Самим Иисусом Христом и говорить: "И это Твои борцы! Я могу заставить лучших Твоих слуг бесчестить Тебя; я могу заставить управителей Твоего дома обмануть Тебя". Если он осмелиться перед лицом Господа насмехаться над Иовом, говоря, что, если Господь отнимет у Иова его блага, то "благословит ли он Его?" (Иов.1:2), то что станет он делать с нами, если получит над нами подобную власть?

И, наконец, он будет зло насмехаться над вами, потому удалось ему заставить вас изменить вашему великому деланию, насмеяться над своим священным званием и сослужить службу ему, вашему врагу. О, не доставляйте же сатане такой радости; не позволяйте ему так насмехаться над вами; не допускайте, чтобы он поступил с вами, как Самсон с филистимлянами - сначала лишил вас духовной силы, а затем и духовного зрения, сделав вас, таким образом, объектом своего торжества". Я повторяю. Мы должны умножать в себе благочестие, потому что этого непрекословно требует наше служение.

Успех пастырских трудов непосредственно зависит от степени усердия нашего обновленного естества. Наши труды только тогда будут успешны, когда в нас самих нет изъяна. Каков работник, такова и работа. Бороться с врагами правды, защитить твердыни веры, хорошо управлять в доме Божием, утешать скорбящих, назидать уверовавших, руководить сомневающимися, терпеливо направлять своенравных, завоевывать и воспитывать души и еще тысяча подобных дел - все это работа для людей не слабых и мягкотелых, а для людей с большим сердцем, которых Господь наделил силой, чтобы служили Ему. Черпайте же силу у Всемогущего, мудрость у Премудрого - Бога всех и вся.

Третьим условием для проповедника является забота о том, чтобы его личная жизнь во всем соответствовала его служению. Мы все слышали о человеке, который хорошо проповедовал, но плохо жил ;и когда он проповедовал, все говорили, что он никогда не должен покидать кафедры, но когда он не был на кафедре, все говорили, что он не смеет никогда больше проповедовать. Не дай нам Бог стать такими двуликими Янусами. Да не будем же мы никогда служителями Бога у алтаря и сынами Велиара за дверями храма Божия, а наоборот, будем, как говорит св. Григорий Богослов о св. Василии Великом, "греметь нашими проповедями и блистать нашей жизнью".

Двуличным людям мы не доверяем, и не поверят люди тем, чьи слова не соответствуют их делам. Как гласит пословица, "о человеке судят не по словам, а по делам его"; нечестивая жизнь проповедника заглушит голос его самого прекрасного красноречия. Ведь храм наш мы должны строить своими руками; наши поступки должны быть более убедительны, чем наши слова. Здесь я хочу предостеречь вас не только от "грехов совершенных" (sins of commission), но и от "грехов упущения" (sins of omission). Слишком много проповедников забывают служить Богу, сойдя с кафедры; вне храма они ведут жизнь, не достойную их звания. Возненавидьте же, братья, даже самую мысль быть проповедниками, подобно часовому механизму, не одухотворенными пребывающей в вас постоянно благодарю, а действующими под влиянием преходящих воздействий; быть людьми, которые, являются проповедниками только в момент проповеди и перестают быть ими, когда сходят с кафедры. Настоящие проповедники всегда проповедники. Многие проповедники подобны песочницам с человечкам внутри, которые мы покупаем своим детям: поверните коробочку верх дном, и маленький акробат вращается до тех пор, пока не высыплется весь песок, и он неподвижно зависает в ней; так и некоторые проповедники выполняют свои служебные обязанности, пока в них есть официальная необходимость, но после этого, если не дают им денег - нет и молитвы; не платят им зарплаты - нет и проповеди.

Как страшно быть недостойным пастырем. Говорят, что наш Господь был подобен Моисею, потому что он был "пророком сильным в слове и в деле". Человек Божий должен стараться быть подобным в этом своему Господу; он должен быть силен в слове своего поучения и в деле своего служения самым сильным, если возможно, в последнем. Знаменательно, что единственная церковная история, которую мы имеем, это "Деяния святых Апостолов". Святой Дух не сохранил для нас их проповедей. Они были очень хорошими, конечно же, несравненно лучше наших, и тем не менее Святой Дух позаботился о сохранении только их "деяний"; когда мы проводим свои церковные собрания, мы записываем повестку дня и свои решения, а вот, Святой Дух записал только их "деяния". Наши дела должны быть такими, чтобы они были достойны записи. Мы должны жить с сознанием пребывания под непрестанно взирающим на нас оком Божьим, во все проникающем свете Божьем.

Святость в жизни проповедника является его главной необходимостью и лучшим украшением. Одного нравственного превосходства не достаточно, здесь необходима высшая добродетель; строго нравственная жизнь, но она должна быть освящена священным миро, иначе мы будем лишены того, что больше всего угодно Богу и человеку. Джон Стоутон в своем сочинении "Достоинства и обязанности проповедника" говорит, что святость для проповедника является непременным условием. Так, он пишет: "Если Оза должен был умереть только за то, что дотронулся до ковчега Господня, хотя сделал он это только с целью удержать его от падения; если умереть должны были жители Вефсамиса только за то, что заглянули в него; если даже животным угрожала смерть за то, что они приблизились к святой горе, - то какими же должны быть люди, которые могут удостоиться говорить с Богом, "предстоять Ему, подобно ангелам", непрестанно "взирать на Него", на своих плечах "нести ковчег Божий", "нести Имя Его к язычникам", - иными словами, быть Его послами? "Дому Твоему, Господи, принадлежит святость"; и можно ли себе представить, что освящены должны быть церковные сосуды, освящены облачения - все должно быть освящено, кроме только того, на одеждах которого начертано "освящено Господом"; чтобы на конских уборах должно было быть начертано "святыня Господу", а одежды святых, Аарона, не были освящены? Нет, эти люди должны быть "горящими светящимися во тьме светильниками", иначе влияние их может оказаться пагубным; они должны "отделять чистое от нечистого", иначе сами будут нечистыми; они должны проповедовать слово истины и жить праведной жизнью, тем самым подкрепляя слово делом.

Если нет святости в послах, то они бесчестят страну, из которой пришли, и правителей, которые их послали. И этот мертвый Амаса, мертвое учение, не оживленное праведной жизнью, становится преградой и останавливает народ Божий, мешая ему идти по пути к достижению духовного совершенства.

Жизнь проповедника должна, подобно магниту притягивать людей ко Христу, и поистине очень грустно, когда она держит их далеко от Него. Святость в священнослужителях - это громкий призыв к грешникам покаяться, и, оставаясь непоколебимой, она становиться особенно привлекательной. Джереми Тэйлор на своем красноречивом языке говорит: "Голуби Ирона никогда не привлекали бы в свою голубятню такое множество других птиц, если бы не были вымазаны арабским бальзамом; и, как говорит Дидим, "вымажи твоих голубей ароматами, и они привлекут целые стаи птиц; ты должен быть человеком Божьим, но не по образу обыкновенных людей, а по духу Божий"; и люди будут стремиться быть подобными вам, если вы сами будете подобными Богу; но если вы стоите только на пороге добродетели, чтобы не впустить греха, то привлечете в стадо Христово лишь тех, кого загоняет в него страх. "Делать то, что более всего служит к прославлению Бога, - вот путь, по которому вы должны идти; ибо делать только то, что все люди должны делать, - это раболепство, а отнюдь не сыновня любовь; и как можете вы быть отцами народа, если не поступаете, как сыны Божий; ибо потайной фонарь, хотя и слабо светится с одной стороны, едва ли осветит путь даже одному человеку, не говоря уже о множестве, или многих привлечет к себе ярким светом, которого сам не имеет".

Другой, не менее известный богослов хорошо и точно так сказал по этому поводу: "Звезда, которая привела волхвов ко Христу, огненный столб, который привел детей в Ханаан, не только освещали путь, но они идут перед ними" (Мф.2:9; Исх.23:21). Голос Иакова не поможет, если руки будут руками Исава. По закону никто, имеющий телесный недостаток, не смел приносить жертву Богу (Лев.21:17-20); Господь учит нас, какими добродетелями должны обладать Его служители. Одежды священников должны были иметь "позвонки" и "блоки" - символы здорового учения и плодородия (Исх.28:33-34). Господь очистит всех, кто приблизится к Нему (Ис.52:17); ибо грехи священников отвращают людей от жертвоприношений Господу (1Цар.2:17); их позорная жизнь порочит их учение; как говорил св. Августин, "своим учением они созидают, а своей жизнью они разрушают ее". Закончу я это рассуждение отрывком из письма бл. Иеронима к Непоциану: "Не допускай", говорит он, "чтобы твоим делам позорить твое учение, чтобы те, кто слышали тебя в церкви, не подумали о тебе: отчего же не делаешь ты сам того, чему учишь других? Плохой учитель тот, кто учит других воздержанию, сам же объедается. Разбойник может обвинить других в корыстолюбии; уста же, рука и сердце священника Христова должны сочетаться между собой".

Не менее красноречиво говорит Фома Плейфир в своем сочинении под заглавием "Говори хорошо. Делай хорошо": "В Смирне забавный был актер, который, говоря "О, небо!", показывал пальцем на землю, из-за чего один из самых знатных людей в этом городе Полемон, увидев это, не мог больше слушать его и удалился в сильном гневе со словами: "Этот глупец сделал грамматическую ошибку, своим пальцем он указал не на то, о чем сказал". Точно так же поступают те, кто учит хорошо, а делает плохо; у них слово небо только на языке, пальцем же они указывают на землю; они не только неправильно говорят, но своими руками творят дурные вещи; они живут не так, как сами Проповедуют. Но Живущий на небесах посмеется им и изгонит их, если они не исправятся".

Даже в малых вещах должен пастырь согласовывать свою жизнь со своим служением. Особенно он должен следить за тем, чтобы его слово не расходилось с делом. Даже в мелочах мы не можем оступаться; истина должна быть не только в нас, она должна светиться из нас. Один проповедник, знаменитый доктор богословия в Лондоне, который уже умер и, я не сомневаюсь, взят не небо, замечательный и глубоко благочестивый человек, сказал как-то в воскресенье, что хотел бы посетить всех членов своей общины, и, чтобы хоть раз в год зайти к каждому их них, он будет это делать согласно занимаемым ими местам в храме. И мой знакомый, бедный в то время человек, так обрадовался, что проповедник посетит и его, что за недели две до того, когда по его расчету наступит его черед, его жена тщательно прибрала в доме, а он ежедневно спешил по раньше прийти с работы в надежде увидеть у себя проповедника. Так продолжалось довольно долгое время. Проповедник же либо забыл свое обещание, либо устал держать данное им слово, или по какой-то другой причине, но так и не пришел навестить этого бедняка. И в результате этот человек перестал верить словам всех проповедников и сказал: "Они заботятся о богатых, но не о нас, бедняках". И много лет он не ходил в храм, пока однажды случайно не заел в Экзетер-холл и не сделался моим многолетним слушателем. И нелегкой задачей было для меня убедить его, что любой пастырь может быть честным человеком и одинаково любить как богатых, так и бедных. Будем же стараться избегать приносить подобный вред, твердо держа данное нами слово.

Мы должны помнить, что многие смотрят на нас. Редко у людей хватает совести нарушать закон открыто, у всех на глазах. Мы живем и ходим на виду у всех. За нами наблюдают тысячи зорких глаз; будем же поступать так, чтобы не бояться свидетелей нашей жизни ни на небе, ни на земле, ни в аду. Наше общественное положение принесет огромную пользу, если мы сумеем нашей жизнью показать всем плоды Святого Духа; смотрите же, не лишайте себя этого преимущества. Когда мы говорим вам, дорогие мои братья, следите за своей жизнью, это значит следить за малейшими своими поступками. Избегайте всяких долгов, непунктуальности, сплетен, нанесения обид другим, ссор и всех других малейших пороков, которые портят вашу жизнь, подобно ложке дегтя в бочке меда. Среди нас недопустима невоздержанность, столь повредившая репутации многих пастырей. Мы не смеем допускать фамильярности, которая вызывает у многих подозрение. Нельзя допускать грубости, которая делает некоторых невыносимыми, и чванства, которое делает людей смешными. Мы не смеем рисковать великим ради палого. Мы должны постоянно поступать по правилу: "не давать ни малейшего повода для клеветы и хулы на пастыря".

Но это не значит, что мы должны подчиняться всем капризам и этикету общества, в котором живем. Как правило, я ненавижу этикет и презираю условности, и когда я вижу, что лучше нарушить этикет, я с радостью нарушаю его. Нет, мы люди, не рабы; и не должны отказываться от нашей главной свободы, не быть лакеями тех, кто претендует на благородство или хвалится своей утонченностью. Однако, братья, всего, что приближается к грубости, которая сродни греху, мы должны остерегаться, как змей. Правила Честерфильда нам смешны; но не пример Христа; а Он никогда не был груб, циничен, невежлив, неделикатен.

Даже во время каникул не забывайте, что вы пастыри. И на параде - вы воины воинства Христова, и как таковые не теряйте своего достоинства. И если надо обращать внимание на мелочи, то сколь внимательны мы должны быть к великим обязанностям нравственности, чести и достоинства! Здесь пастырь должен быть безупречен. Его частная жизнь во всем должна согласовываться с его служением, иначе его время пройдет, и чем скорее он оставит свое служение, тем лучше, потому что оставаясь на своем посту, он только позорит дело Божие и губит себя самого.

Глава 2

ПРИЗВАНИЕ К ПРОПОВЕДНИЧЕСТВУ

Каждый христианин, если он способен, имеет право распространять Евангелие; более того, он не только имеет право, но обязан, пока жив, это делать (Откр.22:17). Распространять Евангелие могут не только некоторые, но и все ученики Господа нашего Иисуса Христа; по мере дарованной ему Святым Духом благодати, каждый человек обязан служить делу Господа, как в своей общине, так и среди неверующих. И это касается всех людей, независимо от пола; все христиане, как мужчины, так и женщины обязаны, если они имеют дарование, полностью посвятить себя распространению веры Христовой. Наше же служение заключается не только в проповедовании; конечно, в некоторых случаях, например, что касается женщин, то публичное проповедование категорически запрещается (1Тим.2:12; 1Кор.14:34). Итак, если мы имеем дар проповедования, мы обязаны делать это.

В этой лекции я не буду касаться исключительных случаев проповедования или какой-то другой формы служения, возможной для всех верующих, я буду говорить о работе и служении пастыря, которые включают в себя как проповедь, так и управление в общине, требующие посвящения всей своей жизни духовной работе и отказа от "всяких дел житейских" (2Тим.2:4); кроме того, пастырь имеет право на временное содержание от общины за счет своей паствы, так как он отдает все свое время, энергию и усердие на благо тех, кому он дает духовную пищу (1Кор.9:9-10; 1Тим.5:18). К такому человеку обращены слова апостола Петра: "Пасите Божие стадо, какое у вас есть, надзирая над ним не принужденно, но охотно и богоугодно"... (1Петр.5:2).

Конечно же, не все в общине могут быть надзирателями или управителями, должны быть и те, которые требуют над собой надзора и руководства; и мы думаем, что Святой Дух назначает одних быть управителями, а других добровольно управляемыми во имя их собственного же блага. Не все призваны проповедовать и поучать, быть начальствующими или занимать пастырские кафедры; и не все должны стремиться к такому служению, так как необходимые для этого дары обещаны не всем; и только те должны посвятить себя этой важной работе, кто, подобно апостолам, чувствует, что получит такое служение (2Кор.4:1).

Никто не может по своей собственной воле стать "подпаском" стада Христова; он должен постоянно взирать на Своего верховного Пастыреначальника и ждать от Него знака и назначения. Ибо кто хочет стать посланником Божиим, тот должен ждать этого призыва свыше; если же, не дожидаясь его, он поспешит стать пастырем, то Господь скажет ему и подобным ему: "Я не посылал их и не повелевал им, и они никакой пользы не приносят"... (Иер.23:32).

В Ветхом Завете говорится, что все посланники Божии выполняли поручения Иеговы. Исаия повествует нам, что один из серафимов коснулся его уст горящим углем, взятым с жертвенника, и тогда он услышал голос Господа: "Кого Мне послать? и кто пойдет для Нас?" (Ис.6:8). И тогда сказал: "Вот я, пошли меня". Не пошел же он, прежде чем Господь таким особым образом не посетил его и не дал ему этого поручения. Слова: "как проповедовать, если не будут посланы?" - еще не были произнесены в то время, но их важное значение уже хорошо понималось.

Пророк Иеремия подробно рассказывает о своем призвании в первой главе своей книги: "И было ко мне слово Господне: прежде нежели Я образовал тебя во чреве, Я познал тебя, и прежде нежели ты вышел из утробы, Я освятил тебя: пророком для народов поставил тебя. А я сказал: о, Господи Боже! я не умею говорить, ибо я еще молод. Но Господь сказал мне: не говори: "я молод"; ибо ко всем, к кому Я тебя пошлю, пойдешь, и все, что повелю тебе, скажешь. Не бойся их; ибо Я с тобою, чтоб избавлять тебя, сказал Господь. И простер Господь руку Свою, и коснулся уст моих, и сказал мне Господь: вот, Я вложил слова Мои в уста твои. Смотри, Я поставил тебя в сей день над народами и царствами, чтоб искоренять и разорять, губить и разрушать, созидать и насаждать" (Иер.1:4-10). Несколько в других выражениях, но то же самое рассказывает о своем призвании пророк Иезекииль: "И Он сказал мне: "сын человеческий! стань на ноги твои, и Я буду говорить с тобою". "И когда Он говорил мне, вошел в меня дух и поставил меня на ноги мои, и я слышал Говорящего мне. И Он сказал мне: "сын человеческий! Я посылаю тебя к сынам Израилевым, к людям непокорным, которые возмутились против Меня; они и отцы их изменники предо Мною до сего самого дня" (Иез.2:1-3). "И сказал мне: "сын человеческий! съешь, что пред тобою, съешь этот свиток, и иди, говори дому Израилеву". Тогда я открыл уста мои и Он дал мне съесть этот свиток; и сказал мне: "сын человеческий! напитай чрево твое и наполни внутренность твою этим свитком, который Я даю тебе"; и я съел, и было в устах моих сладко, как мед. И Он сказал мне: "сын человеческий! встань и иди к дому Израилеву, и говори им Моими словами" (Иез.3:1-4).

О призвании пророка Даниила, хотя оно и не записано, мы хорошо знаем из открытых ему множества видений и того исключительного к нему благоволения Господа как во время уединенных размышлений, так и в общественных делах. Мы не будем перечислять здесь всех пророков, потому что говоря о своем призвании, все они начинают словами: "Так говорит Господь". В наше время все верующие могут стать пастырями; но проповедовать или делать то, что означает быть движимым Духом Святым, посвятить всю свою жизнь возвещению Евангелия, на самом деле является даром и призванием только сравнительно небольшого числа людей; и, конечно же, надо быть уверенным в истинности своего призвания, как были уверены пророки; итак, чем можно оправдать их служение, кроме как не подобным призванием?

И не надо думать, что такое призвание - это просто воображение и в наше время никто особым образом не призывается на это служение, потому что само звание, которое дается священнослужителям в Новом Завете, предполагает призвание к их служению. Апостол говорит: "Итак, мы посланники от имени Христова"; и не заключается ли сущность этого служения в том, что назначение на него делается Всевышним? Непосланный посланник будет просто посмешищем. Люди, которые претендуют быть посланниками Христовыми, должны всем сердцем чувствовать, что Господь "поручил" им "слово примирения" (2Кор.5:18-19). И если скажут нам, что это относится только к апостолам, то я отвечу, что это Послание написано не только от имени апостола Павла, но и Тимофея и, потому предполагает не только апостольское служение.

В Первом Послании к Коринфянам мы читаем: "Итак, каждый должен разуметь нас (здесь имеется в виду Павел и Сосфен), как служителей Христовых и домостроителей тайн Божиих" (1Кор.4:1). Конечно же, домостроитель должен назначаться своим Господином. Он не может быть домостроителем по собственному или по призванию таковым другими. Если кто из нас пожелает стать управляющим имением герцога Вестминстерского и начнет распоряжаться в его доме без его ведома, то очень скоро он убедится в своей ошибке. И, очевидно, прежде чем стать епископом, "домостроителем Божиим" (Тим.1:7), он должен быть назначен на этот пост высшей властью.

Апокалиптическое звание "Ангел" (Откр.2:1) означает посол; а как могут люди быть посланниками Христовыми, как не по Его избранию и назначению? Если же кто усомнится, что звание "Ангел" относится к проповеднику, то пусть скажет, к кому же тогда оно относится. К кому в Церкви Христовой Святой Дух писал как к ее представителю, если не к тому, кто занимал там начальствующее место?

Титу было приказано дать доказательства своего служения, а их было немало. Некоторые называются "сосудом в чести, освященным и благопотребным Владыке, годным на всякое доброе дело" (2Тим.2:21). И Владыка Сам избирает сосуды для своих целей; и Он говорит о некоторых так, как сказал о Савле из Тарса: "Он есть Мой избранный сосуд, чтобы возвещать имя Мое пред народами и царями и сынами Израилевыми" (Деян.9:15). Когда Господь наш вознесся на небо, Он людям дал дары, и знаменательно, что разным людям он дал разные дары: "Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями" (Ефес.4:11); а это значит, что в вознесении Своем Господь поставил некоторых быть пастырями церквей, а не они сами возвысили себя на этот пост. И я надеюсь, братья мои, что настанет день, когда вы сможете стать пастырями тех, над которыми "Дух Святой поставил вас блюстителями" (Деян.20:28). И я прошу Господа, чтобы вы могли бы сказать вместе с Апостолом язычникам, что ваше служение вы получили не от человека и не через человека, а от Господа (Гал.1:1).

Да исполнится в вас древнее обетование: "И дам вам пастырей по сердцу Моему" (Иер.3:15). "И поставлю над ними пастырей, которые будут пасти их" (Иер.23:4). Да исполнит Господь в некоторых из вас Свое обещание: "О Иерусалим, я дам тебе стражу, которая будет хранить тебя день и ночь", и "если извлечешь драгоценное из ничтожного, то будешь как Мои уста" (Иер.15:19). И да распространит Он через вас благоухание познания об Иисусе Христе в каждом месте и соделает вас Христовым благоуханием Богу "в спасаемых и погибающих" (2Кор.2:15). Имея бесценное сокровище в земных сосудах, да почиет на вас беспредельная благодать Божия, чтобы прославлять Бога и самим очиститься от крови всех людей. Как Господь наш Иисус Христос "взошел на гору и позвал к Себе, кого сам хотел" и послал их затем на проповедь (Мк.3:13-14), так да изберет Он вас, призовет вас к Себе и пошлет вас как избранных Своих служителей благословлять Церковь и мир.

Но как узнать молодому человеку, призван ли он на это служение, или нет? Это очень важный вопрос, и к нему надо отнестись со всей серьезностью. Да поможет нам в этом Бог! То, что многие избрали неправильный путь, оказались недостойными своего служения, хорошо видно на примере бесплодной деятельности многих проповедников и нравственного упадка церквей, нас окружающих. Большое несчастье для человека, если он становится пастырем не по призванию, и для церкви, которой он себя навязывает, нанося ей тем огромный вред. И как грустно и больно видеть, сколь часто умные люди ошибаются в выборе своей профессии и посвящают себя делу, которым никогда не собирались заниматься. Не подобных ли проповедников имел в виду поэт, написавший следующие строки:

Скажите, о мудрецы, найдете ли вы

Среди животных всех видов и размеров,

От китов и слонов до мух,

Такую тварь, которая бы так нарушала свой план

И постоянно заблуждалась, как человек!

Каждое животное ищет себе добра

И находит удовлетворение, покой и пищу

Соответственно своей природе, и никогда не ошибается

В том, что выбрал или предпочел.

Только человек так сильно ошибается, хотя

Он намного умнее их.

Откройте же глаза и посмотрите:

Вол никогда не пытается летать

Или оставить свое пастбище в лесу,

Чтобы с рыбами искать пищу в ручье.

Только человек из всех тварей

Поступает вопреки своему рассудку.

Когда я думаю о том огромном несчастье, к которому может привести неправильный выбор нашего христианского служения как пастырей, я содрогаюсь от мысли, что мы можем переоценить свои возможности; лучше нам больше сомневаться и чаще проверять себя, чем стать плевелом в поле. Если только есть большое желание, то можно найти много верных способов испытать себя в правильности выбора своего призвания.

Самым важным и непременным условием является: прежде чем вступить на пастырскую кафедру, тщательно проверить и испытать себя, насколько мы пригодны к этому деланию. Для этого необходимо быть не только добрым христианином, но и иметь особый дар к пастырскому служению. Быть пастырем без призвания - это пустой звук и не более.

1. Первым признаком божественного призвания является страстное, всепоглощающее желание посвятить себя этому служению. Это непреодолимое стремление и жажда передать людям то, что Бог вложил в наши собственные души; это своего рода любовь, с которой птицы воспитывают птенцов, когда наступает их время летать, когда птица-мать лучше погибнет, чем оставит гнездо.

Один человек, хорошо знавший Аллейна, знаменитого англиканского проповедника, рассказывал, что тот был "бесконечно и ненасытно жаден в своем желании обращать души других людей". Когда была предложена должность профессора в его университете, он предпочел стать капелланом, потому что "сгорал от нетерпения заняться непосредственной пастырской деятельностью". "Не делайся проповедником, если можешь заняться другим делом, мудро ответил один древний пастырь человеку, обратившемуся к нему за советом. Если кто из вас мог бы удовлетвориться должностью редактора, или бакалейщика, или фермера, или доктора, или судьи, или сенатора, или президента, ради Бога, не отговаривайте его идти своим путем; в нем нет той полноты присутствия Духа Святого, которая заставила бы его отказаться от того, к чему стремится его душа. Если же вы можете сказать, что за все сокровища мира вы не можете и не в силах посвятить себя другому делу, кроме как проповедованию Евангелия Иисуса Христа, тогда доверьтесь этому чувству, если наряду с другими для того необходимыми условиями имеет все признаки проповеднического призвания.

Мы должны чувствовать, что погибнем, если не будем проповедовать Евангелие; слово Божие должно гореть в нас всепоглощающим огнем, иначе же, если мы посвятим себя пастырскому служению, то будем несчастны на этом пути, не сможем полностью отдавать себя, как он того требует, и мало принесем пользы тем, кому будем проповедовать. Я вправе говорить о самопожертвовании; потому что истинно пастырское служение на каждом шагу требует самопожертвования и без любви к такому призванию вы долго не выдержите и либо оставите свое служение, либо не будете получать удовлетворение от него, устанете от его однообразности, как слепая лошадь устает от работы на мельнице.

Сила любви приносит утешение;

Она позволяет выносить все,

что без нее способно разбить ваше сердце.

Исполненные такой любовью, вы будете неустрашимы; лишены же этой более чем магической брони непреодолимого призвания, вы будете чувствовать себя глубоко несчастными.

Это желание должно быть продуманным. Оно не должно быть внезапным импульсом, не подкрепленным серьезным размышлением. Оно должно исходить из глубины нашего сердца, быть предметом наших духовных устремлений, предметом наших самых ревностных молитв. Оно не должно покидать нас, когда соблазнительные возможности благополучия и благоустроенности встают на его пути, и оно должно оставаться спокойным, рассудительным решением после того, как все было оценено в правильном свете и цена за него тщательно просчитана.

Как-то в детстве я увидел, как кавалькада охотников в красных одеждах преследовала лисицу. Я был в восторге! Мое сердечко билось от восторга; я был готов помчаться вслед за собаками через кустарники и болота. Я всегда чувствовал естественное влечение к такого рода вещам, и когда меня в детстве спрашивали, кем я хочу быть, я отвечал: охотником. Прекрасное занятие, не правда ли!

Многие молодые люди хотят быть пастырями, как я в детстве хотел быть охотником; это просто детское желание носить красные одежды и трубить в охотничий рог, т.е. иметь почести, уважение, легкую жизнь, а может быть, и воображаемое богатство священнослужителя. (Какими невеждами надо быть, чтобы надеяться на богатство баптистского проповедника). Пастырское служение привлекательно только для глупцов, и потому я серьезно предупреждаю всех молодых людей, чтобы не принимали они каприз за вдохновение и детские мечты за призвание Святого Духа.

И еще, хорошо запомните, что желание, о котором я говорил, должно быть совершенно бескорыстным. Если после самого глубокого самопроникновения человек замечает, что его побуждает на пастырское служение не желание прославления Господа и спасения душ других, а иные мотивы, пусть он лучше сразу же откажется от него; потому что Господь выгонит всех "продающих и покупающих из храма Своего": при внесение чего-либо меркантильного, пусть даже в малейшей степени, подобно ложке дегтя в банке меда.

Это желание должно быть постоянным, это страсть, испытанная временем, отделаться от которой невозможно, даже если и попытаться это сделать; с каждым годом оно становится все сильнее, пока не станет непреодолимой жаждой возвещать слово Божие. Оно столь благородно и прекрасно, что всякий раз, как я замечаю, насколько сильно оно овладело душой молодого человека, я всегда воздерживаюсь сразу же отговаривать его посвятить себя делу, хотя и сомневаюсь в его способностях к нему. Может быть по причинам, которые я расскажу ниже, и надо охладить это страстное влечение, но делать это надо с большой осторожностью и умом. Я столь глубоко уважаю этот "всепоглощающий огонь", что если бы я сам не чувствовал его в себе, то сразу же должен был бы оставить мой пост. И если вы не чувствуете в себе этого священного огня, умоляю вас, возвращайтесь домой и служите Богу соответственно вашим возможностям, но если вы уверены, что не можете справиться с этим влечением, с этим огнем, не тушите его, разве что только если убедитесь, что он не божественного происхождения.

2. Наряду с этим страстным желанием стать пастырем необходимо иметь способности к наставлению других и в какой-то степени иные качества, необходимые для всякого общественного оратора. Чтобы доказать способность к пастырскому служению, человек должен развить в себе эти качества, если он ими действительно обладает. Я не утверждаю, что с первых шагов он так же замечательно должен проповедовать, как Роберт Холл в конце жизни. Если он проповедует не хуже, чем это делал Роберт Холл в начале своего служения, то его не следует отталкивать. Вы все хорошо знаете, что Роберт Холл так плохо прочитал свои три подряд первые проповеди, что воскликнул: "Если это не смирит меня, то что же тогда?" Не все знаменитые ораторы с первого же раза блестяще произносили свои речи. Даже Цицерон вначале говорил тихим голосом и с плохой дикцией. И все же человек не смеет думать, что призван проповедовать, пока не докажет, что обладает ораторскими способностями. Бог, конечно же, не создал бегемота летать; и если левиафан сильно захочет летать, как ласточка, он, конечно же, не сможет осуществить этого своего желания, так как не имеет крыльев. Если человек призван проповедовать, то он, несомненно, будет в какой-то степени обладать ораторскими способностями, которые должен в себе развивать и увеличивать. Но если он не обладает ими даже в зародыше, то едва ли он сможет их когда-либо развить.

Я слышал об одном человеке, который имел такое сильное желание проповедовать, что, несмотря на множество отказов, уговорил наконец своего пастыря позволить ему сказать пробную проповедь. И это положило конец его желаниям, так как, прочитав свой текст, им овладела только одна мысль, которую он, сойдя с кафедры, тут же высказал. "Братья мои - сказал он - если кто из вас думает, что легко проповедовать, то я посоветовал бы вам подняться на кафедру и тогда вы сразу увидите, что это отнюдь не так". Раз попробовав свои силы на этом поприще, вы увидите, что непригодны к нему, если не имеете необходимых к тому способностей. Я не знаю ничего лучше, чем таким образом проверить себя. Только так можем мы узнать, призвал ли нас Бог на это служение или нет; и во время такой пробной проповеди мы должны часто задаваться вопросом, можем ли надеяться получить право наставлять таким способом других.

Но для этого еще недостаточно нашей собственной совести и нашего собственного служения, так как самим себе мы плохие судьи. Некоторые из наших братьев так легко и самоуверенно утверждают, что имеют способности к проповедничеству и даже помощь свыше; я бы завидовал такой их самоуверенности и самонадеянности, если бы к тому были основания; но увы! я часто сам огорчаюсь и сетую, что мои проповеди не всегда удачны и на должной высоте по своей форме и выражению. Но нельзя слишком полагаться на свое мнение, надо прислушаться и ко мнению более здравомыслящих и духовно настроенных людей. Это никоим образом не должно быть правилом для всех людей, но все же во многих наших сельских приходах это стало обычаем для молодого человека, стремящегося проповедовать в храме. Это тяжкое испытание и во многих случаях едва ли принесет пользу. И тем не менее, пробная проповедь очень нужна, так как она позволяет утвердиться в правильности своего выбора. В храмовой книге прихода Арнсби есть такая запись:

Краткий отчет о назначении Роберта Холла младшего на должность проповедника в приходе Арнсби, 13 августа 1780 г.

"Упомянутый Роберт Холл родился в Арнсби 2 мая 1764 г. С самого детства он был только серьезным и глубоко преданным тайной молитве еще до того, как научился хорошо говорить, но и всегда имел сильное влечение к проповедованию. Он начал сочинять гимны, еще не достигнув семилетнего возраста, в которых проявились его глубокое благочестие, вдумчивость и незаурядные способности. За один год, между 8 и 9 лет, он написал несколько гимнов, столь многим понравившихся, что один из них был даже напечатан в "gospel magayine". Он записывал свои размышления по поводу разных религиозных вопросов и избранных отрывков из Священного Писания. Он также имел огромное желание учиться и сделал такие успехи, что превзошел своего учителя. Тогда он был послан в Нортгемптонский колледж, находившейся под попечительством преп. Джона Райланда, где проучился полтора года и сделал большие успехи в изучении латинского и греческого языков.

В октябре 1778 г. он поступил в Бристольскую Академию, находившуюся под попечительством преп. Эванса; и 13 августа 1780 г., когда ему исполнилось только шестнадцать лет и три месяца, был назначен там на пост проповедника. Свои способности к этому великому деланию он доказал проповедями на различные тексты из Священного Писания, произнесенные им на молитвенных собраниях, в которых принимал участие на протяжении четырех до этого лет; приезжая домой, он часто, по просьбе прихожан, произносил утренние воскресные проповеди. И весь приход единодушно просил назначить его своим проповедником.

Итак, в тот день перед всем собранием он ответил на вопросы своего отца, знаменитого проповедника этого прихода, относительно его склонностей, мотивов и целей, побудивших его стать на путь проповедничества, а также изложил свои религиозные убеждения. После этого его единогласно избрали, и торжественной молитвой его отец сказал ему слово из текста: "Итак, укрепляйся, мой сын, в благодати Христом Иисусом" (2Тим.2:1). В тот же день вечером новопоставленный сам сказал проповедь на 2Фесс.1:7-8; 1:7-8". Да благословит его Господь и да сопутствует ему успех в этом великом делании!"

Не менее важным является мнение людей с высоко-благочестивой жизнью, которое в большинстве случаев бывает правильным. Но и оно не должно быть решающим и бесповоротным, так как зависит от степени их интеллекта и благочестия. Мне вспоминается, как одна высокочтимая и богобоязненная старица отговаривала меня от проповедничества. Я с глубоким уважением и терпением выслушал ее советы, но суждение людей опытных решило мою судьбу иначе. Сомневающимся в своем призвании молодым людям я бы посоветовал пригласить с собой самых умных и опытных друзей отправиться в сельский храм или на молитвенное собрание, чтобы послушать и дать оценку вашему проповедованию там Слова Божия. Я заметил, как и наш достопочтенный друг г-н. Роджерс, что вы, господа студенты, когда сообща оцениваете друг друга, очень редко ошибаетесь. Я не помню почти ни одного случая за время существования этого колледжа, чтобы общее мнение о наших братьях было бы неправильным. Вообще же люди не так уж не способны составить мнение друг о друге, как это иногда думают. Встречаясь в классе, на молитвенных собраниях, в беседах и различных религиозных мероприятиях, вы оцениваете друг друга, и умный человек не будет спешить отвергнуть ваше общее мнение.

Требования к пастырскому служению не исчерпываются только способностями к назиданию и поучению; необходимо еще иметь и другие качества. Вы должны руководствоваться здравым суждением и зрелым опытом; вы должны обладать хорошими манерами и любовью к другим людям, твердостью характера и смелостью, любовью и сочувствием к другим. Административные способности не менее важны, чем умение назидать и поучать. Вы должны уметь руководить, быть готовыми все терпеть и все выносить. Вы должны возвышаться над другими людьми, быть способными стать их отцом и советчиком. Внимательно прочтите условия для епископского служения в 1 Тим.3:2-7 и Тит. 1:6-9. Если же вы не обладаете в изобилии этими качествами и дарами, очень возможно, что вы будете хорошими проповедниками, но ни в коем случае хорошими пастырями.

3. Чтобы убедиться в правильности выбора своего пастырского призвания, человек должен по истечении некоторого времени увидеть плоды своей работы на этом поприще, или же понять, что ошибся, и потому уйти и заняться другой деятельностью. Не надо думать, что после первых и далее более шагов мы можем достичь желаемого призвания; и человек может всю свою жизнь посвятить проповедованию, если чувствует в себе к тому призвание, но мне кажется, что если его проповедь о познании Иисуса Христа не приводит людей к Богу, его "посланничество без печати". Как работник, он может трудиться успешно или безуспешно, но как проповедник он не должен быть уверен в своем призвании, пока не увидит плодов своей работы.

Как возрадовалась моя душа, когда я услышал о первом мною новообращенном! Не удовлетворяли меня ни полный храм, ни похвалы моих друзей; я жаждал лишь сердечного сокрушения и слез раскаявшихся грешников. Как нашедший большое сокровище, я возрадовался, когда жена одного рабочего призналась в своих грехах и сказала, что обрела Спасителя благодаря моей воскресной проповеди: как сейчас вижу маленькую хибарку, в которой она жила; поверьте, она всегда кажется мне прекрасной. Хорошо помню, как эта женщина была принята в нашу паству, как умерла и переселилась в небо. Она была первой печатью моего служения, и, уверяю вас, бесценной. Ни одна мать не была так счастлива при виде своего первенца, как тогда. И я мог воспеть хвалу Пресвятой Деве Марии, потому что вся душа моя величала Господа, призревшего на мое убожество и поручившего мне дело, за которое все поколения будут меня благословлять за то, что так высоко я оценил спасение одной души. И прежде чем вы сочтете, что проповедование - это дело всей вашей жизни, вы должны увидеть плоды ваших усилий.

Вспомните слова, сказанные Господом через пророка Иеремию: "Я не посылал пророков сих, а они сами побежали; Я не говорил им, а они пророчествовали. Если бы они стояли в Моем свете, то объявили бы народу Моему слова Мои и отводили бы их от злого пути их и от злых дел их" (Иер.23:21-22). Я никак не могу понять, как могут люди из года в год спокойно проповедовать, не обратив ни одного человека к Богу. Неужели нет в них никакой жалости к другим людям? Никакого чувства ответственности за себя? Как смеют они, искажая учение о всемогуществе Божием, слагать свою вину на своего Учителя? Или же они считают, что Павел насаждает, Аполлос поливает, а Бог не взращивает? Тщетны их таланты, их философия, их риторика и даже сама их вера, если проповедь их не принесла плодов. Как могут они быть посланниками Бога, не приведя никого к Богу?

Пророки, слова которых бессильны, сеятели, посевы которых все гибнут, рыбаки, которые не поймали ни одной рыбы, солдаты, которые никого не ранили - разве это люди Божии? Поистине, лучше быть мусорщиком, трубочистом, чем стоять смоковницей на ниве Господней. Самое ничтожное занятие приносит хоть какую-то пользу людям, но ничтожный человек, который занимает кафедру и не прославляет Бога обращением к Нему других людей, - это пустослов, бесчестье, бельмо на глазу, несчастье. Он не достоин соли, которую ест, и тем более хлеба; и если он жалуется и пишет в газетах, что очень мало получает за свои труды, то пусть спросит свою совесть, если только она у него есть, и она ответит ему: "Ты и этого не заслуживаешь". Могут быть скудные на успех времена, могут быть годы, менее плодотворные, чем предыдущие, но все же в главном всегда будет результат, принесший плоды во славу Божию; и все же временное бесплодие наполняет душу невыносимой болью. Братья мои, если Господь не дает вам страстного желания спасать души других, будьте лучше кем угодно, только держитесь подальше от кафедры, если только дорожите спокойствием своей души и будущим блаженством.

4. Следующее условие является не менее важным. Воля Господня относительно пастырей открывается и в благочестивом суждении о них Его Церкви. Для доказательства вашего призвания необходимо призвание назидательности вашей проповеди всей паствой. Обычно Бог отворяет дверь для проповедования тем, кого Он Сам призывает говорить во имя Свое. Нетерпение толкает или даже ломает эту дверь, но вера ждет Господа, и в нужный момент это ожидание вознаграждается. Когда приходит час, приходит и испытание. Подымаясь на кафедру, мы предаем себя суду слушателей, и если они осудят нас или, как правило, ничего назидательного из нашей проповеди они не получат, то не может быть и малейшего сомнения, что мы не являемся посланниками Божиими.

Условия и требования относительно истинного епископа изложены в Слове Божием для церковного руководства; и если, следуя такому руководству, братья не увидят в нас этих условий и требований и не поставят нас на пастырское служение, то совершенно ясно, что, как бы хорошо мы ни проповедовали, пастырями быть мы не можем. Не все наши прихожане достаточно умны, не все они судят силою Святого Духа, многие из них судят по плоти; и все же, я скорее признаю мнение своих прихожан о моих способностях и добродетелях, чем свое собственное мнение. Во всяком случае, согласны ли вы с решением вашего молитвенного собрания или нет? Несомненно для вас должно быть одно: без согласия всех его членов вы не можете быть пастырем; оно будет практически и в большинстве случаев правильным знаком. Если вы действительно призваны, Богом на это служение, вы не будете долго молчать. Как человек ждет своего часа, так и час ждет своего человека. Церковь Божия всегда и настоятельно нуждается в живых проповедниках; для нее человек дороже всех сокровищ мира. Формальные не нужны ей, но помазанные избранники Божии никогда не останутся без дела, потому что есть много людей, которые сразу же распознают их по их проповеди, и много сердец, которые с радостью готовы принять их к себе. Будьте во всеоружии готовы к своей работе и никогда не останетесь без нее. Не навязывайте себя в проповедники, а думайте больше о своих способностях и не ищите случая проповедовать; больше же всего старайтесь быть с Богом. Овца узнает посланного Богом пастыря, и придверник снимет засов, и паства узнает вас по вашему голосу.

Когда я первый раз читал эту лекцию, я еще не знал замечательного письма Джона Ньютона к его другу, в котором он касается именно этого вопроса; оно столь близко моим собственным мыслям, что, рискуя прослыть подражателем, которым в данном случае я не являюсь, я прочту вам это письмо.

"Твой случай напомнил мне мой собственный; мои первые желания к проповедованию были сопряжены с большой неуверенностью и трудностями. Различные и противоречивые суждения моих друзей еще больше увеличили мои сомнения. И совет, который я хочу тебе дать, основан на моем собственном горьком опыте и, потому, может быть, ты послушаешь его. Молю милосердного Господа, чтобы он оказался для тебя полезным.

Я, как и ты, долго мучился вопросом, в чем собственно заключается призвание к проповедничеству. Теперь же он представляется мне очень простым. Тебе, может быть, это не покажется так, пока Господь Сам не уяснит его тебе. Я не могу сказать тебе здесь все, что мог бы сказать. Вкратце же, как мне кажется, в принципе это сводится к трем вещам:

1. Горячее, серьезное желание посвятить себя этому служению. Я понимаю, что человек, призванный Духом Божиим к этому деланию, предпочтет его всем сокровищам мира; и, как бы он иногда ни смущался чувством его важности и трудности и своего недостоинства (потому что призвание такого рода, если оно действительно исходит от Бога, потребует смирения и самоунижения), ни за что на свете он не откажется от него. Здесь я считаю необходимым спросить, охватывает ли это желание все наше существо настолько, чтобы полностью покориться воле Господней. Если да, то это хороший знак. Но если, как иногда бывает, человек очень серьезно хочет проповедовать другим, но не ощущает в себе страстного желания благодати Божией, то надо опасаться, что это его страстное желание исходит не от Духа Святого, а от его собственного эгоизма.

2. Кроме этого горячего стремления и страстного желания проповедовать, необходимо обладать еще и другими качествами, такими как способностями, знанием и красноречием. Конечно, если Господь посылает кого-то учить других, Он снабдит его необходимыми для того средствами. Я верю, что многие с самыми добрыми намерениями посвятили себя этому деланию, но либо переоценили свои возможности, либо не были еще к нему готовы.

Главное различие между проповедником и простым христианином заключается, по-видимому, в тех пастырских дарованиях, которые даются ему не ради него лично, а ради назидания других. Но они должны проявиться в должное время, не внезапно, и развиваться при помощи необходимых для этого средств. Они требуются для исполнения этого служения, а не как предпосылки для оправдания стремления к нему. Ты же молод, у тебя есть еще время, поэтому, я думаю, тебе не нужно пока заниматься выяснением, есть ли эти дарования у тебя или нет. Достаточно, если это твое желание твердо, и ты готов в молитве и прилежании ожидать, когда Господь даст их тебе; пока же они тебе не нужны.

3. И, наконец, последним доказательством истинного призвания является соответствующее указание провидения, открывающегося постепенным развитием стечения обстоятельств, указывающих на средства, время и место для практического вступления на этот путь. И пока этого не произойдет, сомнения не должны покидать тебя. Главное здесь - не принимать поспешных решений при первом появлении этих обстоятельств. Господь Сам призовет тебя, Он уже назначил и место и дело, и хотя сейчас они тебе не ведомы, ты узнаешь о них в свое время. Обладай ты всеми свойствами ангела, ты все равно ничего не смог бы с ними сделать, пока Господь не назначит часа и не приведет тебя к людям, которых Он решил обратить к Себе через тебя.

Очень трудно держать себя в рамках благоразумия, когда рвение наше к этому делу столь сильно. Чувство любви ко Христу, переполняющее сердце, готово вырваться наружу, но если ты глубоко веруешь, не спеши ошибиться. Я почти пять лет находился в таком состоянии; иногда я считал, что должен проповедовать, хотя это бывало и на улице. Я прислушивался ко всему, что казалось мне правильным, и сколь часто это бывало не так. Но Господь милостиво и незаметно ограждал мой путь терновником; иначе, если я был предоставлен самому себе, то был бы не в силах заниматься тем полезным делом, на которое Он соблаговолил меня поставить в нужное время. И теперь я хорошо понимаю, что в то время, как бы я ни старался, пользы от меня было бы сначала мало. Я просто переоценивал себя и не имел еще того духовного прозрения и опыта, которое требуется для этого великого служения".

Вышесказанного достаточно, но я хочу подробнее остановиться на этом вопросе, поделившись с вами своим опытом избрания кандидатов на нашу кафедру. Я должен постоянно выполнять обязанность, которая во многом похожа на обязанность людей, проводивших допросы при Кромвеле. Я должен решать о целесообразности помогать некоторым людям в их попытках стать пастырями. Это очень ответственная обязанность и требует особого подхода. Конечно, я не берусь судить, должен ли человек вступать на проповедническую кафедру или нет, но моя беседа с ним просто имеет цель дать ответ на вопрос, поможет ли ему наша семинария найти свой путь, или лучше предоставить его самому себе.

Некоторые из наших доброжелателей соседей обвиняют нас в том, что мы являемся "фабрикой проповедников", но они совершенно не правы. Мы никогда не стараемся сделать проповедника, и у нас ничего бы не получилось, если бы мы этим и занимались; мы принимаем в нашу семинарию только тех, кто уже занимается проповедничеством. Было бы более правильным назвать меня "убийцей проповедников", потому что многие из начинающих получили от меня "смертный приговор", в чем я нисколько не раскаиваюсь. Мне всегда было очень трудно отказывать в приеме надеющимся молодым людям. Сердце мое всегда склонялось в их сторону, но долг обязывал меня быть строгим в своих суждениях. Внимательно выслушав абитуриента, прочитав его характеристики, получив его ответы на поставленные вопросы, но убедившись, что Господь не призвал его на это служение, я должен прямо сказать ему об этом. Нам часто приходится сталкиваться с такими типичными случаями, когда молодые братья имеют серьезное желание стать проповедниками, но, к большому сожалению, у нас не вызывает сомнения, что основным их мотивом является амбициозное желание прославиться среди других людей. С общечеловеческой точки зрения такие люди заслуживают похвалы за такое стремление, но проповедническая кафедра - это не лестница для их честолюбия. Поступив в армию, такие люди никогда бы не успокоились, пока не добились высоких чинов, потому что они поставили себе цель идти вверх, но как бы это ни было прекрасно и похвально в данном случае, что касается проповеднической кафедры, то тут это недопустимо. Такие люди думают, что если они вступят на эту кафедру, то будут высоко почитаемы; они предполагают в себе гениальные способности и считают себя выше обычных людей и потому рассматривают проповедническую кафедру сценой, на которой они проявят свои предполагаемые способности. Когда я это замечаю, я считаю необходимым предоставить им идти своим путем, так как движимые такими амбициями, они ничего не достигнут, посвятив себя служению Господу. Мы считаем, что нам нечем хвалиться, а если бы и было чем, то проповедническая кафедра наименее подходящее для этого место, потому что мы призваны постоянно чувствовать свое убожество и свое ничтожество.

Людям, которые после обращения проявили большую слабость духа и легко дали себя увлечь другим учением или попали в плохую компанию и совершили большой грех, как бы они ни каялись, я никогда не стану содействовать им стать проповедниками. Если они действительно раскаялись, пусть остаются рядовыми прихожанами. Мягкие как воск, им никогда не выдвинуться в первые ряды.

Я также советую заняться другим делом и тем, кто не может переносить трудностей, а являются белоручками. Нам нужны воины, а не щеголи, серьезные труженики, а не бездельники. И тем, кто до подачи прошения в семинарию ничего еще не сделал на этом поприще, предлагается "заработать шпоры, прежде чем претендовать на посвящение в рыцари". Кто по-настоящему желает спасти души других людей, не ждет, пока его этому научат, сразу же начинает служить своему Господу.

Иногда ко мне обращаются люди, отличающиеся большим усердием и горячим стремлением посвятить себя нашему делу, но ничего в нем не понимают; они много говорят, но все это пустые слова, они вдоль и поперек прочитали Библию, но ничего не извлекли из нее; их сизифов труд не дает никаких, даже самых незначительных результатов. Многие такие ревнители не в состоянии логически связать даже пяти идей, их способности настолько ограничены, а самоуверенность настолько велика, что как бы они ни шумели, ни неистовствали, весь этот шум и крик просто пустой звук. Я считаю, что никакое образование не поможет таким братьям, и я обычно отказываю им.

Есть еще одна довольно большая группа людей, которая стремится занять пастырскую кафедру, сами не зная для чего. Они не могут учить и никогда не научатся проповедовать, и все же очень хотят быть пастырями. Подобно человеку, заснувшему на Парнасе, и даже вообразившему себя поэтом, они имели дерзость один раз прочесть проповедь в собрании и теперь ничем другим заниматься не хотят. Они так спешат заняться этим делом, что готовы платить приходу, членами которого являются, только бы достичь своей цели. Это отвратительно. Их позор подобен пене бушующего океана, выбрасываемой на берег, и мы рады, когда можем отделиться от них.

Физические недостатки даже очень хороших людей также являются препятствием для поступления в семинарию. Я не стал бы судить о людях по их внешним признакам, но общее физическое состояние играет немаловажную роль в нашем деле. Узкая грудная клетка показывает, что такой человек не создан быть оратором. Вам может показаться странной моя уверенность, что премудрый Творец не предназначил человека с узкой грудью быть проповедником. Если бы Он хотел сделать его проповедником, то дал ему широкую грудь и достаточно сильные легкие. Бегуну Он дал бы быстрые ноги, а проповеднику сильные, необходимые для этого, легкие. Брату, который останавливается посреди предложения и должен набрать воздух в легкие, необходимо подумать о другом занятии, которое бы ему лучше подходило. Такой человек едва ли может быть призван "глаголить и жечь сердца людей". Конечно, могут быть исключения, но они только подтверждают общее правило.

Братья с недостатками речи и плохой дикцией не призваны проповедовать Евангелие. То же самое относится и к братьям с дефектами неба. Недавно нам подал прошение молодой человек с вывихнутой челюстью, которая доставляла ему много страданий. Его пастырь рекомендовал его как очень благочестивого человека, который мог бы привести людей ко Христу, и он надеялся, что мы примем его. Но как можно было выполнить его просьбу? Я не мог без смеха смотреть на него, когда он говорил проповедь, и, думаю, девять из десяти его слушателей также не могли удержаться от улыбки. Человеку, язык которого не умещается во рту и не позволяет ему говорить разборчиво, или у него нет зубов, или он заикается, или не может выговорить все буквы алфавита, я вынужден был отказать на том основании, что Бог не дал ему тех физических органов, которые считаются "в целом необходимыми".

Ко мне обратился один брат, да нет, что я говорю? - десять, двадцать, сто, которые утверждали, что были уверены, совершенно уверены в своем призвании к проповедничеству, потому что для другого дела они оказались неспособными. Приведу один типичный пример: "Я устроился на работу в юридическую контору, но не смог вынести сидячего образа жизни и не по душе мне было изучать законоведение; само провидение заступилось за меня и я был уволен". "И что же вы потом делали?" "Я решил открыть бакалейную лавку". "Ну и как, успешно?" "Да нет, я думаю, что не создан для торговли, и Господь, видимо, закрыл мне туда дорогу, потому что я обанкротился и оказался в тяжелом положении. Тогда я устроился в страховое агентство, потом пытался открыть школу, торговал чаем; но всюду терпел неудачу, и что-то во мне заставляло меня думать, что мне надо быть проповедником". В таких случаях я обычно отвечаю так: "Да, понимаю; Вы во всем терпели неудачу и потому думаете, что Господь специально предназначил вас на служение Ему; но боюсь, Вы забыли, что это служение требует самых лучших людей, а не тех, кто ничего другого не может делать". Хороший проповедник будет и хорошим бакалейщиком, и адвокатом, и кем угодно. Настоящий проповедник отличится и в любом другом деле. Едва ли найдется что-то невозможное для человека, который в течение долгих лет успешно управляет общиной и своими наставлениями привлекает их каждое воскресенье в храм; он должен обладать недюжинными способностями и ни в коем случае не быть глупым или никчемным человеком. Иисус Христос достоин того, чтобы лучшие, а не невежды и неумелые люди проповедовали Его крестные страдания.

Один молодой человек, почтивший меня своим посещением, произвел на меня неизгладимое впечатление и на всю жизнь запечатлелся в моей памяти. Его лицо как бы сошло с обложки журнала и выражало самоуверенность и хитрость. Как-то в воскресенье он пришел и попросил, чтобы я тот час же его принял. Его настойчивость открыла ему двери и, когда он вошел, то прямо приступил к делу и сказал: "Милостивый государь, я хочу поступить в Вашу семинарию и хотел бы быть принятым незамедлительно". "Хорошо", сказал я, "но сомневаюсь, чтобы сейчас было свободное место. Оставьте свое прошение и мы рассмотрим его". "Но мой случай исключительный; вы, наверное, никогда раньше не сталкивались с таким". "Хорошо, мы учтем это; секретарь даст вам форму прошения и приходите в понедельник". Он пришел в понедельник и принес ответы на требуемые вопросы. Он прочел всю древнюю и современную литературу и, представив огромный список книг, добавил, "это только небольшая часть, я очень много прочел книг, касающихся всех областей". Что же касается его проповедования, то, сказал он, он может представить самые высокие аттестации, но едва ли, по его мнению, они понадобятся, так как личный разговор с ним сразу же убедит меня в его способностях. И каково же было его удивление, когда я сказал: "Милостивый государь, должен Вам сказать, что не могу принять Вас в семинарию". "Но почему?" "Скажу Вам прямо. Вы так страшно умны, что я не могу Вас обидеть, приняв в нашу семинарию, где учатся довольно ординарные люди; ректор, учителя и ученики - все это люди со средними способностями и Вы слишком унизите себя, вступив в нашу среду". Он очень строго посмотрел на меня и с возмущением воскликнул: "Вы хотите сказать, что, так как у меня необычные способности и я достиг такого высокого интеллектуального развития, которое редко встречается, Вы отказываетесь принять меня?" "Да", ответил я как можно спокойнее, "именно поэтому". "Тогда Вы должны позволить мне проявить мои проповеднические способности; дайте мне любой текст по вашему выбору или задайте любую тему, и здесь, в этой комнате я без всякой подготовки произнесу такую проповедь, что вы удивитесь". "Нет, благодарю Вас, но я не хочу утруждать себя, слушая Вас". "Утруждать! Уверяю Вас, Вы получите огромное удовольствие". Я сказал, что возможно это и так, но считаю себя недостойным такой привилегии и распрощался с ним навсегда. В то время я совсем не знал этого молодого человека, но потом услышал, что в полиции он считался "слишком уж умным".

Иногда мы получаем прошения от людей, которые, как вам ни покажется странным, хотя и очень хорошо отвечают на все наши вопросы, не имеют еще определенных богословских воззрений, взглядов. Вот их типичный ответ; "Г-н (такой-то) готов принять любое вероисповедание семинарии, каково бы оно ни было". В таких случаях мы, ни минуты не колеблясь, отказывали таким просителям. Я говорю здесь об этом для того, чтобы показать наше твердое убеждение, что люди, не имеющие знания и определенной веры, не призваны к проповеднической работе.

Когда молодые люди говорят, что им все равно, какую веру исповедовать, пусть возвращаются в воскресную школу, пока не сделают определенного выбора. Я считаю совершенно недопустимым принимать в семинарию человека, который говорит, что сердце его открыто истине в любой ее форме, но он еще не пришел к определенному выводу о том, существует ли Божия благодать, или о том, что Господь до конца возлюбил Свой народ. Пастырь "не должен быть из новообращенных", говорит апостол; и человек, не решивший для себя эти вопросы, несомненно, является таким "новообращенным" и должен быть направлен в катехизаторский класс, пока не научится первым Евангельским истинам.

В конечном же счете, мы должны будем доказать наше призвание практическими делами нашего служения, когда предстанем перед Господом, и прискорбно будет для нас, если мы вступим на этот путь без должного испытания себя, чтобы не пришлось нам потом с позором сойти с него. В целом же, самым верным нашим испытанием является опыт и, если Бог постоянно поддерживает нас и дает нам Свое благословение, то иного испытания нашего призвания и не требуется. Наши нравственные и духовные способности проверяются делами нашего служения, и это самое верное из всех испытаний.

Как-то в разговоре с кем-то я услышал о методе Мэтью Уилкса, который он применил для испытания молодого человека, пожелавшего стать миссионером. В целом, но не в деталях, этот метод заслуживает внимания, хотя мне он не очень нравится. Этот молодой человек пожелал отправиться в Индию в качестве миссионера от Лондонского миссионерского общества. Уилксу было поручено выяснить его пригодность для этой работы. Он написал молодому человеку, пригласив его прийти к нему на следующий день в шесть часов утра. Брат этот жил далеко, но ровно в шесть часов он явился к Уилксу. Однако Уилкс принял его только через несколько часов. Молодой человек был удивлен, но терпеливо ждал. Наконец Уилкс появился и обратился к нему, как обычно гнусавя, с такими словами: "Итак, молодой человек, Вы хотите быть миссионером?" "Да, милостивый государь". "Любите ли Вы Иисуса Христа?"- "Надеюсь, что да". "У вас есть какое-то образование?" "Да, но не широкое". "Тогда я проэкзаменую Вас: Вы можете произнести по буквам слово "кошка?" Молодой человек так смутился, что едва понимал, как ответить на такой нелепый вопрос. Какое-то время чувство негодования боролось с необходимостью покориться, и через минуту он четко произнес каждую букву: "к-о-ш-к-а". "Прекрасно", сказал Уилкс, "а теперь произнесите по буквам слово "собака". Несчастный молодой человек окончательно смутился, и тогда Уилкс холодно сказал: "Ну, ну, не волнуйтесь; Вы так четко произнесли первое слово, что думаю, справитесь и со вторым; это и трудно, но не настолько уж, чтобы так волноваться". Молодой Иов произнес: "с-о-б-а-к-а". "Правильно, вижу, Вы справитесь с произношением, а теперь обратимся к арифметике. Сколько будет дважды два?" Удивительно, как хватало сил у молодого человека сдержаться и не избить Уилкса, но он дал правильный ответ и был отпущен.

На заседании комитета Уилкс сказал: "Я от всей души рекомендую этого молодого человека; я внимательно прочел его аттестации и проверил его характер. И, кроме того, я подверг его такому тяжкому испытанию, которое мало кто выдержал бы. Я испытал его самоотверженность, заставив его встать рано утром. Я испытал его нрав, его смирение; он может по буквам произнести слово "кошка" и "собака"; он знает, что "дважды два будет четыре". Он будет превосходным миссионером!" Итак, то, что этот почтенный господин столь жестоко проделал с молодым человеком, мы можем более благопристойно проделать с самими собою. Мы должны проверить себя, готовы ли мы терпеть унижение, усталость, клевету, насмешки и всякого рода трудности; и сможем ли мы принять всякое унижение ради Христа. Если мы готовы все это перенести, то обладаем теми редкими качествами, которые должен иметь каждый истинный служитель Господа нашего Иисуса Христа. Но я глубоко сомневаюсь, многие ли из нас, выйдя далеко в море, справятся со своим кораблем, чтобы быть достойными мореходами, какими мы их считаем. О, братья мои, проверьте себя хорошо, пока находитесь в этой надежной бухте, и усердно трудитесь, чтобы быть достойными вашего высокого звания. У вас будет достаточно испытаний, и горе вам, если вы не встретите их вооруженными с головы до ног оружием испытания. Когда Вы еще только начинаете учиться, вам придется иметь дело с противниками, которые сильнее вас. Диавол сторожит вас, а с ним и много его помощников. Испытайте себя сами и да приготовит вас Господь ко всем суровым испытаниям и адским мукам, которые, несомненно, ждут вас!. Да не будут ваши скорби столь тяжки, как те, которые испытал апостол Павел и его друзья! Но вы должны быть готовыми к такому тяжелому испытанию.

Позвольте мне прочесть вам его достопамятные слова и умоляю вас, молитесь, слушая их, чтобы Святой Дух дал вам силы вынести все, что ждет вас впереди: "Мы никому ни в чем не полагаем претыкания, чтобы не было прорицаемо служение, но во всем являем себя, как служители Божии, в великом терпении, в бедствиях, в нуждах, в тесных обстоятельствах, под ударами в темницах, в изгнаниях, в трудах, в бдениях, в постах, в чистоте, в благоразумии, в великодушии, в благости, в Духе Святом, в нелицемерной любви, в слове истины, в силе Божией, с оружием правды в правой и левой руке, в чести и бесчестии, при порицаниях и похвалах: нас почитают обманщиками, но мы верны; мы неизвестны, но нас узнают; нас почитают умершими, но вот, мы живы; нас наказывают, но мы не умираем; нас огорчают, а мы всегда радуемся; мы нищи, но многих обогащаем; мы ничего не имеем, но всем обладаем" (2Кор.6:3-10).

Глава 3

ТАЙНАЯ МОЛИТВА ПРОПОВЕДНИКА

Конечно, проповедник отличается от всех других людей прежде всего тем, что он человек молитвы. Он молится как обыкновенный христианин, иначе он был бы лицемером. Он молится больше обыкновенных христиан, иначе он был бы лишен права совершать служение, на которое был посвящен. "Было бы ужасно, - говорит Бернард, - если бы человек, имеющий самый высокий сан, имел бы самую низкую душу, был бы первым по общественному положению и последним по образу своей жизни". Исключительная ответственность пастыря окружает его ореолом святости, и если он верен своему Господу, то все свои обязанности он должен выполнять с молитвой. Как гражданина, его страна имеет в его лице заступника перед Богом; как человек: он молится за всех своих ближних. Он молится как супруг и как отец; он старается, чтобы его молитвенная жизнь дома была примером для его паствы; и если где-то в других домах тускло горит огонь веры, то в доме избранного служителя Божия он должен гореть неугасимо, и потому пастырь должен заботиться, чтобы утренняя и вечерняя молитвы освящали его жилье. Но есть особые молитвы, которые касаются его служения, о них-то мы будем, главным образом, говорить в этих лекциях. Он возносит особые молитвы как пастырь и в этом отношении приближается к Богу, отодвигая на второй план все свои другие обязанности.

Я считаю, что пастырь должен молиться непрестанно. Когда бы он ни думал о своем служении, будь то время службы или свободное от нее время, он всегда возносит святые молитвы к Богу, которые, подобно стрелам, точно направлены на небо. Он не всегда совершает молитву, но постоянно живет в ее духе.

Если он всем сердцем предан своей работе, то не может ни есть, ни пить, ни отдыхать, ни ложиться спать, ни вставать утром, не чувствуя страстного желания, волнения и полной зависимости от Бога; так, в той или иной форме он непрестанно молится. К кому, как не к христианскому пастырю, относится заповедь "молитесь непрестанно". У него столько особых искушений, испытаний, исключительных трудностей, особых обязанностей; он должен быть посредником между Богом и людьми, и потому ему необходимо больше благодати, чем обыкновенным людям, и, зная это, он постоянно обращается к Всесильному за помощью и восклицает: "Возвожу очи мои к горам, откуда придет помощь моя". Аллейн как-то писал своему близкому другу: "Хотя я иногда нахожусь в нерешительности и теряю присутствие духа, я чувствую себя, как птичка, выброшенная из гнезда, и не могу успокоиться, пока не обрету своего прежнего общения с Богом, подобно стрелке компаса, которая находится в покое, пока ее не двинешь к полюсу. По милости Божией могу я вместе со своим приходом сказать: "Душою моею я стремился к Тебе ночью, и духом моим я буду искать Тебя во внутренности моей с раннего утра. Мое сердце непрестанно с Богом, вся цель и радость моей жизни - стремиться к Нему". Таким должно быть направление вашего пути, служители Божии. Если вы, как пастыри, не находитесь в непрестанной молитве, то вас можно только пожалеть. Если в будущем вы будете призваны давать духовную пищу членам вашего прихода, будь то маленького или большого, и ослабеете в вашей молитве, то не только вас надо будет пожалеть, но и всех ваших прихожан. А кроме того, вы возьмете грех на свою душу, и придет день, который покроет вас стыдом и позором.

Едва ли надо говорить вам о блаженстве, которое дает тайная молитва, но тем не менее я не могу не напомнить вам об этом. Для вас, посланников Божиих, благодать превыше всего: чем ближе вы к небесному двору, тем лучше вы оправдаете оказанное вам небесное доверие. Из всех средств, делающих человека достойным быть служителем Божиим, я не знаю более могущественного, чем познать на себе благодать Божию. Все, что может дать семинарский курс студенту, - это только поверхностное и внешнее знание по сравнению с духовным и проникновенным усовершенствованием, которое может дать только общение с Богом.

Пока будущий пастырь проходит курс подготовки к своему служению, самое могущественное средство стать достойным его - это молитва. Все наши библиотеки и кабинеты - ничто по сравнению с нашим духовным миром. Мы развиваемся, мы становимся могущественными, сильными, мы все преодолеваем нашей тайной молитвой. Ваши молитвы будут вам лучшими помощниками, когда вы только начнете готовиться к своим проповедям. Если, подобно Исаву, другие будут охотиться за своей дичью, вы с помощью молитвы уже найдете у себя дома прекрасное кушанье и сможете искренне, а не так лукаво, как Иаков, воскликнуть: "Господь Бог послал мне". Если вы будете писать из глубины вашего сердца, обращенного в молитве к Господу, то и писать будете хорошо; и если вы будете собирать свой материал для проповеди, преклонив колена перед воротами небесными, то и скажете ее хорошо. Молитва, как упражнение ума, даст вам много тем и поможет выбрать нужную, тогда как высокодуховное напряжение очистит ваш внутренний взор, и вы сможете увидеть истину в свете Божием. Священные Писания часто скрывают свои сокровища, пока вы не откроете их ключом молитвы. Как изумительны были книги, открытые Даниилу, когда он молился! Как многому научился Петр, находясь на "верху дома"! Душа - это лучшее место для получения знаний. Комментаторы - это хорошие учителя, но Сам Автор - лучше, а молитва - обращение к Нему, и Он помогает нам. Великое дело - молитвенно проникнуть в дух и сущность текста, находя в нем священные зерна, подобно червю, вгрызающемуся через скорлупу в сердцевину ореха. Молитва является средством проникновения в труднопонимаемую истину. До сих пор нам трудно понять, как можно было поднять камни Стоунхенджа на такую высоту; и также еще труднее уразуметь, как некоторые люди могли проникнуть в таинственные вероучения: разве не молитва явилась тем средством, которое совершило это чудо? Надежда на Бога часто обращает тьму в свет. Настойчивое желание приникнуть в святая святых христианской веры приподнимает завесу и дает нам благодать прикоснуться к божественным тайнам. Один пуританский богослов во время диспута часто что-то записывал на лежащем перед ним листе бумаги, и когда любопытные его коллеги заглянули в эти заметки, то увидели только два часто повторяющихся слова: "Просвети, Господи!" Не самая ли это подходящая молитва для изучающего Слово Божие, когда он готовит проповедь?

Из этого источника, словно под ударом Моисеева жезла, вы не раз увидите, как истекают из него свежие потоки мысли; новые жилы драгоценного металла откроются вашему измученному взору, когда вы будете трудиться молотом молитвы в каменоломне Слова Божия. Иногда вам будет казаться, что вы зашли в тупик, и тогда внезапно новый путь откроется перед вами. Он, имеющий ключ Давидов, откроет его вам, и ни один человек не закроет его. Если вам когда-нибудь приходилось плыть пароходом по Рейну, то вы, наверное, были поражены изумительной картиной этой величественной реки, которая представала перед вами в виде ряда озер. Ваш корабль окружают массивные скалы или террасы, покрытые виноградниками. Но вот, повернув в сторону, вы попадаете в могучий поток реки. То же самое происходит и при изучении текста Священного Писания. Сначала он как бы закрыт для вас, но молитва двигает ваш корабль вперед и вносит его в новые воды. Широкий и глубокий поток священной истины предстает перед вашим взором и несет вас с собою. Разве это не достаточное основание для нашей твердости в молитве? Пользуйтесь молитвой, как буравом, и источники "живой воды" предстанут перед вами из недр Священного Писания. Кто же согласится томиться жаждой, когда столь легко добыть "живую воду"!?

Лучшие и достойнейшие люди всегда считали молитву существеннейшей частью своей подготовки к проповеди. Рассказывают, что МакЧейн, желая передать людям на воскресных службах то, что с таким трудом ему удалось получить, никогда, кроме как в самых исключительных случаях, не выходил на проповедь, не предавшись перед тем созерцанию и молитве. Это свое правило он выразил словами из Исх.27,20: "елей чистый, выбитый из маслин, для освещения". Но его усердие в молитве было еще сильнее. Он не мог подняться на кафедру, не преисполнившись любви к Богу. Он должен был сначала очистить свою душу, чтобы исполниться ревностностью и силой своей проповеди. Для него начало всякой работы было неизменно связано с подготовкой своей души. Стены его комнаты были свидетелями его молитвы, его слез и стенаний.

Молитва поддерживает вас и при произнесении проповеди. Ничто не сделает вашу проповедь хорошей, как общение перед ней с Богом. Только тот, кто получит силу от общения с Богом, может поучать других людей. Об Аллейне говорят, что "Он изливал всю свою душу в молитве и проповедовании. Его молитвы и его поучения были столь исполнены любовью, столь полны святого христианского рвения, жизни, силы, что покоряли его слушателей; он буквально таял от любви к ним, так что согревались и смягчались их сердца, а иногда даже самые черствые сердца наполнялись любовью". И никогда бы ему не достичь этого смягчения сердец, если бы сама его душа не была согрета горячими лучами Солнца Правды через его личное общение с воскресшим Господом.

Истинно патетическая проповедь, в которой нет намека на аффектацию, но исполненная большой любовью, дается только через молитву. Красноречию сердца нельзя научиться ни в какой школе, оно дается только у подножия Креста. Лучше вам никогда не научиться искусству человеческого красноречия, но иметь силу небесной любви, чем овладеть красноречием Квинтилиана, Цицерона и Аристотеля, но не иметь печати апостольства.

Молитва, может быть, не сделает вас красноречивыми по человеческим меркам, но она даст вам истинное красноречие, потому что вы будете говорить от сердца. А не это ли означает слово "красноречие"? Оно призовет на вашу жертву небесный огонь и им докажет, что жертва эта угодна Господу.

Как и во время подготовки к проповеди, в ответ на вашу молитву свежие потоки мысли посетят вас во время произнесения проповеди. Большинство проповедников, которые уповают на Духа Божия, скажут вам, что самые свежие и лучшие их мысли - не те, которые были подготовлены ими заранее, а те, которые являются им внезапно, словно на крыльях ангелов, как неожиданные сокровища, посланные небом, семена райских цветов, слетевших с мирских гор. Как часто это случалось и со мной во время проповеди, когда мне трудно было найти нужное слово или мысль; мои тайные душевные стенания приносили мне облегчение, и я чувствовал себя более, чем обычно, свободным. Но как дерзаем мы молиться во время битвы, если не взывали к Господу о помощи, готовясь к ней!? Воспоминание о своих борениях дома принесет нам успокоение и даст силу во время проповеди: Бог не оставит нас, если мы не оставим Его. И вы, братья, увидите, что молитва даст вам силу именно в то время и в тот час, когда она понадобится вам.

Как огненные языки сошли на апостолов, когда они сидели и молились, так они сойдут и на вас. Вы сами это испытаете, когда в минуты слабости внезапно почувствуете себя словно вознесенными на крыльях серафимов. Огненные кони понесут вашу колесницу, движение которой начало замедляться и, подобно Илии, вы понесетесь на небо, окрыляемые пламенным вдохновением.

И после проповеди необходима молитва. Ибо, где, как не в ней, может добросовестный проповедник дать выход своим чувствам и найти утешение душе, когда его проповедь оказалась бесплодной? Находясь в высшей степени волнения, как можем мы облегчить свою душу, как не в горячей молитве? Или чем можем мы утешиться в наших неудачах, как не нашим воздыханием перед Господом? Как часто многие из нас мучаются бессонными ночами от сознания своего недостоинства! И как часто хотели бы мы снова вернуться на кафедру и выразить горячими словами то, что так холодно сказали раньше! Где найти утешение нашему мятущемуся духу, как не в раскаянии в наших грехах и страстной молитве, чтобы наше недостоинство не препятствовало действию в нас Духа Святого! Невозможно в публичном собрании выразить всю нашу любовь к нашей пастве. Подобно Иосифу, любящий свою паству проповедник будет искать места, где он может излить свои чувства, как бы легко ему это вообще ни давалось, потому что кафедра будет стеснять его, и только в тайной молитве может он свободно излить все свои чувства. Если мы не в силах убедить людей искать спасения в Господе, то мы можем, по крайней мере, постараться хотя бы умолить Его спасти их. Мы не в силах спасти их или даже убедить их спастись, но мы можем, по крайней мере, скорбеть об их безумии и умолять Господа помочь им. Мы можем обратиться к ним словами Иеремии: "Если же вы не послушаете сего, то душа моя в сокровенных местах будет оплакивать вашу гордость, будет плакать горько, и глаза мои будут изливаться в слезах" (Иер.13:17). Такая горячая мольба не оставит равнодушным сердце Господа; в должное время такой скорбящий ходатай станет счастливым завоевателем душ грешников.

Между отчаянным усилием и истинным успехом существует такая же связь, как между родовыми муками и рождением, сеянием в слезах и жатвой в радости. "Отчего твои семена так быстро всходят?", - спросил один садовник другого. "Потому что я поливаю их", - ответил тот.

Все наши наставления должны быть вымолены слезами, когда только "Господь близок", и с великим изумлением и радостью мы увидим их плоды. Разве можно удивляться успехам Бренера, когда в его дневнике мы находим такую запись: "День Господень, 25 апреля. Сегодня утром провел около двух часов в исполнении священных обязанностей и мог горячее, чем обычно, молиться о спасении душ грешников; и хотя было еще раннее утро и солнце едва светило, все мое тело было покрыто потом".

Секрет силы Лютера заключается в том же. Повествуя о нем, один из его почитателей пишет: "Я слышал, как он молится, и, Боже мой, какая эта была молитва! В ней было столько благословения, словно он говорил с Богом, и столько доверия, словно он говорил с близким другом". Братья мои, умоляю вас быть истинными молитвенниками. Как бы велики ни были ваши способности, вы прекрасно без них обойдетесь, если будете усердно молиться. Если вы не будете молиться о том, что посеяли, Господь, по Своей великой милости, может быть, и ниспошлет вам благословение, но вы не имеете никакого права ожидать его, и, если оно придет, то не принесет вам утешения. Вчера я читал сочинение о.Фабера, бывшего пастора в Бромптоне, это удивительное переплетение лжи с истиной. В нем он рассказывает легенду, как одному проповеднику, проповеди которого обратили к Господу много людей, было дано откровение свыше, что все эти обращения были вызваны не его способностями и красноречием, а только благодаря молитве простого мирянина, который сидел на ступенях кафедры и молился об успехе проповеди. Так может случиться и с нами в Судный день. Может оказаться, что после наших долгих и утомительных проповедей вся честь наших пастырских приобретений принадлежит другому зодчему, молитвы которого были золото, серебро и драгоценные камни, а наше проповедование без молитвы - только сено и стерня.

Закончив проповедь, мы, как истинные служители Божии, не смеем прекращать молитвы, потому что вся паства наша будет взывать к нам словом македонянина: "Приди и помоги нам". Если вы будете усердны в молитве, то многие будут обращаться к вам с просьбой о ходатайстве за них перед Господом, и вы станете заступниками за ваших друзей и слушателей перед небесным престолом. Я всегда так поступаю и счастлив, что могу передать такие прошения моему Господу. Всегда есть о чем молиться, даже если и никто не просит вас об этом. Вглядитесь в свою паству.

Среди них есть больные телесно и еще больше - духовно. Одни не обратились к Господу, другие ищут и не могут найти Его. Многие падают духом, и немало верующих оступаются и скорбят. И сколько вдовьих слез и сиротских воздыханий вы должны собрать и излить перед Господом! Если вы истинные служители Божии, то только духовно, облачась в епископские одежды и надев нагрудник с именами детей Израилевых, молитесь за них сокровенно. Я знал братьев, которые всегда имели при себе список людей, за которых считали своим долгом особенно усердно молиться, и я не сомневаюсь, такой список часто напоминал им о тех, кого они могли забыть. И не только ваш приход требует вашего заступничества, но весь ваш народ и весь мир нуждается в нем. Человек сильный в молитве - есть огненная стена вокруг своего отечества, его ангел-хранитель и его щит. Мы все знаем, что враги протестантов больше боялись молитв Нокса, чем десятитысячной армии. Знаменитый Уэлч также был заступником своего отечества.

Он часто говорил, что "удивляется, как может христианин всю ночь спать и не вставать на молитву". Когда его жена, боясь, что он простудится, пошла за ним в комнату, в которую он вышел, она услышала, как горячо молился он: "Господи, услышь мои молитвы и спаси Шотландию!" О, если бы мы так же могли по ночам взывать к Господу: "Господи, услышь наши молитвы и спаси души наших слушателей!"

Проповедник, который не молится усердно Богу, - это тщеславный и самодовольный человек. Он уверен, что сам все может сделать, и ему нет нужды обращаться за помощью к Богу. Эта, не имеющая никакого основания, гордыня заставляет такого человека полагать, что сама по себе наша проповедь может отвратить людей от греха и привести их к Богу без содействия Духа Святого. Если мы действительно смиренны, то не станем бороться за души грешников, пока Господь воинств не облечет нас всей силой и не скажет нам: "Идите в этой силе вашей". Проповедник, который пренебрегает усердной молитвой, пренебрегает и своим служением, он не понимает своего призвания. Он не понимает ценности души человеческой и не может оценить смысла вечности. Он просто чиновник, соблазняющийся священническим званием, потому что оно дает ему столь необходимый ему кусок хлеба, либо же он отвратительный лицемер, любящий похвалу человеческую и не желающий похвалы Божией. Он станет просто болтуном, которого будут ценить там, где меньше всего нужна благодать и где больше всего восхищаются внешним блеском. Он не относится к тем, кто глубоко пашет и собирает обильную жатву. Это бездельник, а не труженик. Он только называется проповедником, дела же его мертвы. В жизни своей он хромает, как тот расслабленный из притчи, у которого одна нога была короче другой, потому что его молитва была короче его проповеди.

Боюсь, что большинство из нас не в полной мере достойны пастырского звания. Они должны подумать, достаточно ли усердны в молитве. Я очень сомневаюсь, чтобы кто-либо из вас здесь мог сказать, что он молится с должным усердием; и я был бы очень рад узнать, что среди вас есть такой, будь то диакон или пресвитер, который может сказать, что он действительно это делает. Я же могу лишь сказать, что если найдется среди вас такой усердный молитвенник, то он далеко превзошел меня в этом, потому что о себе я не могу сказать такого; я хотел бы, но не могу; мне стыдно признаться в этом, но я должен это сделать.

Если мы не хуже других, то это еще не может быть утешением для нас; недостатки других не извиняют нас. Сколь немногие из нас могут сравнить себя с Аллейном, о котором я говорил выше.

"Когда он был здоров, - пишет его жена, - он всегда вставал в четыре часа утра и очень огорчался, если слышал, что кузнецы или другие ремесленники уже трудятся, когда он еще не начал молиться. Он часто говорил мне: "Как мне стыдно, когда я слышу этот шум. Разве мой Господь не заслуживает большего, чем их хозяева?" С четырех до шести он проводил в молитве, духовном созерцании и распевании псалмов, что доставляло ему огромное наслаждение, и делал он это ежедневно один или вместе со своей семьей. Иногда он отставлял все свои приходские дела и целые дни посвящал этим тайным упражнениям, удалясь куда-нибудь в укромное место в доме или в поле. Там он предавался молитве и размышлениям о Боге и небе". И можем ли мы спокойно читать заметки Эдвардса о Дэвиде Бренарде? "Его жизнь, - говорит Эдвардс, - "указывает нам истинный путь к успешной пастырской деятельности". Он искал этот путь, как воин, ищущий победы во время осады или сражения, как человек, стремящийся получить большой приз в состязаниях по бегу.

Исполненный любовью ко Христу и своей пастве, как ревностно трудился он всегда, не только проповедуя и поучая публично или индивидуально, но и тайно молясь денно и нощно Богу, скорбя и мучаясь, "пока Христос не будет принят теми, к которым Он был послан!" Как жаждал он благословения своих трудов и "соблюдал вверенные ему души, за которые должен держать ответ перед Богом!" Как укреплялся он силой Божией, жаждая и уповая на содействие Духа Святого в своих трудах! И как счастлив был он увидеть, наконец, плоды своих трудов после этих долгих и мучительных ожиданий и многих, приводящих в уныние, неудач: как истинный сын Иакова, он выдержал борьбу со всеми своими ночными страхами и дождался желанного дня. И не будет ли укором нам дневник Мартина, где мы находим такую запись: "24 сентября. Мне удалось осуществить решение, принятое мною вчера вечером перед сном, посвятить этот день молитве и посту. Моя первая молитва об избавлении от суетных мыслей с надеждой на силу, и обетовании Божии помогли мне освободиться от них почти на целый час, когда я молился. Затем я прочел повествование об Аврааме, чтобы увидеть, сколь милостиво Бог открылся смертным людям в те древние времена. Потом, молясь о собственном очищении, как легко и ревностно пламенела моя душа о Господе, и это были лучшие часы этого дня".

И мы можем со скорбью в душе согласиться с ним, что после первого года своего служения "он понял, что слишком много времени посвятил приходским делам и слишком мало личному общению с Богом". Мы лишь отчасти можем себе представить, как много мы потеряли из-за нерадения в молитве, и никто из нас не знает, сколь бедны мы по сравнению с тем, что могли бы иметь, если бы привыкли жить в тесном молитвенном общении с Богом. Бесполезны теперь наши сожаления и мучения, гораздо полезнее будет наше твердое решение исправиться. Нам не только следует больше молиться, но мы должны делать это.

Весь секрет успеха нашей пастырской деятельности заключается в той молитвенной силе, с которой мы ищем благодати Божией. Драгоценное благословение, которое через тайную молитву получает пастырь, - это нечто неописуемое и ни с чем не сравнимое. Его можно только почувствовать, но не выразить словами; это роса Господня, божественное присутствие, которое вы сразу же понимаете, когда я говорю, что это "помазание от Духа Святого". Что же это такое? С каким трудом нам дается выразить словами значение "проповедования с помазанием". Но тот, кто проповедует, чувствует его присутствие, а тот, кто слушает, сразу же обнаруживает его отсутствие. Самария во время голода может быть примером такой беседы без помазания от Духа Святого, а Иерусалим с его праздниками и обильной пищей представляет собой проповедь, богатую таким помазанием. Каждый знает, что такое свежесть утра, когда на каждой росинке сверкают жемчужные капельки, но кто может выразить эту свежесть словами или, тем более, вызвать ее своей собственной волей? В этом заключается тайна духовного помазания; мы знаем, но не можем описать, что это такое, глупо стараться выразить это состояние словами, как делают некоторые, используя выражения, описывающие страстную любовь, но чаще всего они выражают сентиментальность или просто лицемерие. Такие выражения, как "Дорогой Господь!", "Сладчайший Иисус!", "Драгоценный Христос!" только вызывают отвращение. Такие фамильярные выражения могут быть не только терпимы, но даже прекрасны, когда они впервые были произнесены праведником, говорившим так для прославления Господа, но когда они повторяются без всякого смысла, то становятся не только нестерпимыми, но неблаговидными и даже богохульными. Некоторые пытались выразить помазание неестественным тоном или закатыванием глаз и подниманием рук к небу самым смешным образом. О тоне и манере МакЧейна проповедовать ирландцы всегда говорят, что предпочитают его духовную силу его манерности; одна манерность - это пустой звук. Некоторые братья пытаются выразить вдохновение, подымая голос до крика, но это ничего не дает. Одни останавливают свою проповедь и восклицают "Благослови вас Господь", а другие рьяно жестикулируют и вонзают свои ногти в ладони, как бы корчась в небесных судорогах. Как же это отвратительно! Все это напоминает актерскую игру на подмостках. Вызывать рвение у слушателей путем симуляции его в проповеднике является отвратительным обманом, который глубоко осуждается честными людьми. "Аффектация", - говорит Ричард Сесиль, - отвратительна и скоро сразу же обнаруживается, а вот истинное чувство является самым лучшим путем к сердцу людей".

Помазание нельзя воспроизвести, и его фальсификация просто недостойна; однако само по себе помазание бесценно и, безусловно, необходимо, если вы хотите наставить верующих и привести грешников к Иисусу. Эта тайна открывается в тайных молитвах к Богу; в это время на нас нисходит роса Господня, окутывая нас благоуханием, радующим наши сердца. Если ваше помазание вы получили от не Господа воинств, то вы обманщики, а так как только в молитве можем мы получить его, то будем же непрестанно усердно молиться. Пусть ваша овечья шерсть лежит на току молитвы, пока не пропитается небесной росой. Не идите в храм проповедовать, пока не омоетесь в этой росе. Не думайте, что можете быть благовестниками другим, пока сами не получите благодати от Бога и не услышите от Него Самого это благовестие. Время, проведенное в молчаливом спокойствии души перед Господом, - самое драгоценное. Давид "предстал пред лицом Господа"; сколь животворны эти состояния; душа становится восприимчивой, подобно открывающемуся цветку, купающемуся в лучах солнца, или чувствительной фотографической пленке, запечатлевающей расположенный перед ней образ. Безмолвие, которое некоторые люди не выносят, потому что оно раскрывает их духовное убожество, является царским дворцом для мудрых, потому что по его священным палатам во всей своей красе соизволит ходить царь.

Священное безмолвие! Ты Врата,

Раскрывающие глубины сердца,

Небесное дитя;

Печать на устах, таяние духа

Флекно

Как бы ни был драгоценен дар слова, молчание в некоторых отношениях значительно дороже. Вы думаете, что я квакер? Пусть будет так. В этом я полностью согласен с Фоксом; я убежден, что большинство из нас придает слишком большое значение слову, которое, в конце концов, есть лишь оболочка мысли. Безмолвное созерцание, тихая молитва, невыраженный восторг - для меня это самые драгоценные алмазы мира. Братья мои, не лишайте своего сердца великой радости, лежащей на дне морском; не лишайте себя той жизни, которая кипит в глубинах моря, занимаясь пустой болтовней среди разломанных ракушек и прибрежных пенистых волн.

Я вам очень советую, чтобы, став пастырем, вы посвящали особые часы для молитвы. Если ваши обычные молитвы не сохраняют свежести и рвения вашей души и вы чувствуете утомление, удалитесь от своих дел на неделю или даже, если возможно, на месяц. Иногда у нас есть дни отдыха, почему же нам не иметь дней для самоуглубления? Мы знаем, что наши богатые братья находят время для путешествия в Иерусалим; а разве мы не можем найти времени для менее трудного и значительного, более полезного путешествия в священный город? Исаак Амвросий, бывший прежде проповедником в Престоне, который написал замечательную книгу "Созерцая Иисуса", ежегодно удалялся на месяц в хижину в Гарстангском лесу. И не удивительно, что он был таким великим богословом, если он постоянно проводил время в молитвенном общении с Богом. Я слышал, что у католиков есть обычай устраивать "уединенные обители", куда некоторые священники удаляются на определенное время, проводя его в полном безмолвии, посте и молитве, чтобы не дать угаснуть в своих душах священному огню.

Мы могли бы поучаться у них. Было бы очень полезно, если бы группа истинно духовных братьев проводила бы иногда время друг с другом в молитвенных подвигах. Часы нашего смирения и молитвы за всю церковь принесут и нам большую пользу, если только мы всем сердцем будем в них подвизаться. Время поста и молитвы действительно отрадно для нас; никогда небесные врата не были столь широко раскрыты, никогда наши сердца не были столь исполнены великой славой. Я ожидаю месяца нашей особой молитвы, как моряки ожидают земли. Даже если мы отложим на время наши пастырские обязанности. чтобы посвятить его молитве, это будет только на пользу нашей пастве. Наше путешествие на золотые реки общения и размышлений будет вознаграждено сторицей очищением наших чувств и возвышенными мыслями. Наше молчание будет громче наших слов, если наше уединение мы проведем с Богом. Иероним совершил великий подвиг, отложив все спешные дела в сторону, чтобы совершить то, к чему он чувствовал призвание свыше. У него была большая паства, которую каждый из нас хотел бы иметь, но он сказал своим прихожанам: "У нам есть крайняя необходимость перевести Новый Завет, и потому вы должны найти себе другого пастыря; следует подготовить перевод; я решил удалиться для этого в пустыню и не вернусь, пока не окончу это дело". И он действительно удалился в пустыню, взяв с собой все свои рукописи. Там он молился и трудился и сделал перевод, так называемую латинскую Вульгату, самый замечательный перевод Нового Завета, лучше которого уже никогда не будет. Так ученость и молитвенное уединение могли создать такой бессмертный труд. И если бы мы могли иногда, чувствуя, что должны сделать нечто подобное, сказать нашей пастве: "Дорогие друзья, нам надо на некоторое время удалиться, чтобы укрепить наши души в уединении", то сколь плодотворно это оказалось бы вскоре для нашей паствы. И если мы не написали латинской Вульгаты, то все же должны совершить дела, которые заслуживают стать бессмертными.

Глава 4

НАША ПУБЛИЧНАЯ МОЛИТВА

Епископальная церковь иногда хвалится, что ее члены ходят в свои храмы, чтобы молиться и поклоняться Богу, а вот диссентеры собираются в молитвенных домах просто для того, чтобы послушать проповедь. Мы на это отвечаем, что это верно только относительно некоторых из нас, и такие люди существуют в любой церкви. Мы собираемся, чтобы поклоняться Богу, и с полной ответственностью утверждаем, что во время богослужений в нонконформистской церкви возносятся такие же истинные и угодные Богу молитвы, как и на пышных и торжественных богослужениях Англиканской церкви.

Замечание же, что слушание проповеди - это не богослужение, основано на большом заблуждении, потому что благоговейное слушание Евангелия является одной из самых достойных частей почитания Всевышнего. Это умственное упражнение, которое сосредотачивает все духовные способности человека на благочестивых поступках. Благоговейное слушание Слова Божия развивает наше смирение, наставляет нас в нашей вере, освещает нас радостью, воспламеняет в нас любовь, вдохновляет нас усердием и возносит нас к небу. Много раз проповедь была для нас своего рода лестницей Иакова, на которой мы видели восходящих и сходящих ангелов Божиих, а на вершине ее - Бога завета. Мы часто чувствовали, когда Господь обращался к нам через Своих служителей, что "это ничто иное, как дом Божий, это врата небесные". Мы славим имя Господне и восхваляем Его всем нашим сердцем, когда Он поучает нас Духом Своим Святым, Которого послал людям. Поэтому нет большой разницы между проповедованием и молитвой, в чем некоторые пытаются нас убедить, потому что одна часть богослужения плавно переходит в другую, и проповедь часто вдохновляет нас на молитву и пение священных гимнов. Хорошая проповедь является угодным Богу поклонением, она открывает благодатные Его свойства - свидетельство Его Евангелия, которое лучше всего прославляет Его, и смиренное слушание откровенной истины является лучшей формой поклонения Всемогущему и, может быть, самой духовной для человека. Тем не менее, как говорит древний римский поэт, нам следует поучиться у наших врагов, и потому правы наши литургические противники, когда указывают на слабые стороны наших публичных богослужений. Надо признать, что не всегда наши молитвенные упражнения выливаются в лучшую форму или совершаются лучшим образом. В некоторых молитвенных домах нашим службам не хватает того истинного благочестия и усердия, которого мы бы желали; в других же усердие сочетается с таким невежеством, а благочестие столь напыщенно, что разумному верующему неприятно присутствовать на наших службах. Молиться в силе Духа Святого не всем нам дано, как и не все молятся с пониманием и всем сердцем своим. Многое здесь надо улучшить, а в некоторых местах даже крайне необходимо. Поэтому, братья мои, я очень прошу вас, остерегайтесь портить свои службы своими молитвами: усердствуйте так, чтобы все ваше священное служение стояло на должной высоте.

Знайте, что свободная, идущая от сердца молитва является самой духовной и должна быть самой лучшей формой публичного богослужения. Если вы теряете веру в то, что делаете, то никогда не сделаете этого хорошо; помните, что перед Господом вы должны молиться сообразно со Словом Божиим и указанием Господа.

Выражение "чтение молитв", к которому мы так привыкли, вы не найдете в Священном Писании, как бы много слов в нем ни было для передачи религиозной мысли; и этой фразы нет там просто потому, что в то время такой практики самой по себе там просто не было. Где в писаниях Апостолов вы найдете идею литургии? Молитва в собраниях первохристиан не ограничивалась никакой определенной формой выражения. Тертулиан пишет: "Мы молимся без постороннего побуждения, потому что молимся от сердца". Иустин Мученик пишет, что их предстоятель молился "в меру сил". Трудно выяснить, где и когда начали совершать литургии; их введение происходило постепенно и, как мы полагаем, было вызвано упадком благочестия в церкви; введение же их у нонконформистов отмечает эру упадка и нравственного падения. Мне хотелось бы более подробно остановиться на этом вопросе, но это не входит в нашу задачу, и потому тем, кто захочет более подробно с ним ознакомиться, я советую обратиться к сочинению на эту тему Джона Оуэна.

Мы же должны доказать превосходство свободной молитвы, делая ее более одухотворенной и усердной, чем все другие литургические молитвы. Очень грустно, когда нам указывают, что наши проповедники проповедуют лучше, чем молятся: это не по примеру Господа. Он говорил так, как еще никто никогда не говорил, а молитвы Его производили такое впечатление на Его учеников, что они просили Его: "Господи, научи нас молиться". Во время нашей публичной молитвы мы должны сосредоточить на ней всю нашу энергию и все наше усердие, и Святой Дух поможет нам; вялый же, легковесный, нудный, неинтересный разговор под видом молитвы, проводимый с целью заполнить паузу во время богослужения, утомителен для человека и отвратителен для Бога. Если бы свободная молитва всегда и всюду совершалась на должном уровне, то не появилось бы идеи литургии, и существующие сегодня формы молитвы объясняются, прежде всего, слабостью неподготовленной молитвы. Секрет в том, что наши сердца недостаточно молитвенно настроены, как это должно было бы быть. Без непрестанного общения с Богом наши публичные молитвы будут бездушными и формальными. Если бы лед в горных лощинах не таял, то не стекала бы вода в ручейки, орошающие долины. Тайная молитва является учебным плацем для наших коллективных упражнений, и мы не смеем пренебрегать ею, так как это пагубно отразится на наших публичных молитвах.

Наши молитвы никогда не должны пресмыкаться по земле, а парить ввысь. Наш образ мысли должен быть возвышенным. Наши обращения к престолу благодати должны быть торжественны и смиренны, а не легкомысленны и громки, формальны и бессмысленны. Обычная форма речи неприемлема перед Господом, мы должны обращаться к Нему с благоговением и священным трепетом. Мы можем смело говорить с Богом, но не забывать, что Он находится на небе, а мы - на земле, и потому не должны быть самонадеянны. Когда мы молимся, мы предстоим престолу Предвечного, и, как придворный, который в королевском дворце держит себя иначе, чем с другими себе равными, так и мы должны держать себя иначе перед Богом, чем с другими людьми. Мы видели, что в голландских храмах, как только пастор начинает проповедовать, все надевают шляпы, но как только он начинает молиться, снимают их. Обычай этот существует в старых пуританских конгрегациях в Англии и долгое время держался у баптистов; они надевали головные уборы в те моменты богослужения, когда, по их мнению, не происходило прямого обращения к Богу, и снимали их, когда начиналась молитва или песнопения. Я считаю этот обычай недопустимым, а причину его ошибочной. Я не вижу большой разницы между молитвой и слушанием проповеди и уверен, что никто не станет возвращаться к старому обычаю или разделять мнение о причине его возникновения; но все же какая - то разница между ними есть, так как в молитве мы непосредственно обращаемся к Богу, а не ждем наставлений от наших братьев, и мы должны снимать обувь, потому что место, на котором мы стоим, является священным.

Предметом наших молитв должен быть только Господь. Во время молитвы не смотрите по сторонам, не прибегайте к красноречию, чтобы понравиться слушателям. Не превращайте молитву в "косвенную проповедь". Кощунство делать молитву поводом представить себя в лучшем виде. Красивые молитвы обычно бывают очень плохими. Пред лицем Господа воинств не пристало грешнику облекать бессодержательную речь в красивую форму, чтобы иметь успех у таких же, как он, смертных. Лицемеры, которые так поступают, достигают своей цели, но именно этого надо бояться. Строгий выговор получит однажды проповедник, о котором льстиво говорили, что его молитва была самой красноречивой из когда-либо совершенной в Бостонской общине. Мы должны стараться возбудить усердие и вдохновение у наших слушателей, когда они молятся, но каждое слово и каждая мысль наши должны быть обращены к Богу, и только в этом смысле смеем мы привлекать к себе внимание людей, чтобы помочь им предстать пред Господом и донести до Него свои молитвы. Помните о людях в своих молитвах, но не для того, чтобы вызвать их уважение к себе: взор ваш должен быть всегда обращен только к небу!

Избегайте всякого рода неуместных выражений в наших молитвах. Едва ли стоит их пересказывать здесь, тем более, что с каждым днем их становится все меньше. Мы реже слышим их теперь, чем это было раньше в методистских молитвенных собраниях, но, видимо, и там их было меньше, чем это обычно говорят. Простые люди молятся, как умеют, и их язык часто шокирует образованных людей, не говоря уже о благочестивых. Но если они молятся искренне, то их надо прощать, когда они употребляют неподобающие выражения. Как-то на молитвенном собрании я слышал, как молился один бедняк, употребив такое выражение: "Господи, помоги этим молодым людям во время поста, ибо Ты знаешь, Господи, враги подстерегают их, чтобы поймать их в свои сети, как кошка подстерегает мышь". У некоторых это выражение вызвало усмешку, но мне она показалась естественной и уместной, учитывая, кто его употребил. В таких случаях достаточно сделать краткое наставление и дать добрый совет, чтобы предотвратить повторение подобных выражений. Но для нас, проповедников, такой язык недопустим, и мы должны всегда внимательно следить за собой, чтобы не допустить ни одной такой оплошности в наших проповедях.

Биограф замечательного американского методистского проповедника Джейкоба Грубера приводит как пример остроумия этого проповедника один случай, когда, услышав, что один молодой кальвинистский проповедник яростно осуждал его вероучение, Грубер в заключительной молитве просил Господа благословить этого молодого человека и оказать ему великую милость, "чтобы сердце его стало столь же мягким, как его мозги". Не будем говорить о плохом вкусе такой публичной критики своего собрата, но всякий разумный человек понимает, что дом Божий - не место для такого рода остроумных шуток. Скорее всего этот молодой человек заслуживает порицания за неуважение к своему старшему собрату, но последний согрешил в десять раз больше, требуя к себе уважения. Обращаясь к Царю царей, надо выбирать слова, а не загрязнять свой язык неподобающими выражениями.

Также надо избегать употребления в молитве слишком часто и много ласкательных слов. Когда такие выражения, как "дорогой Господь", "милостивый Господь", "сладчайший Господь", постоянно употребляются без надобности, это производит самое плохое впечатление. Должен признаться, что выражение "дорогой Господь" не вызывает у меня отрицательного отношения, когда оно исходит из уст таких служителей Божиих, как Рутерфорд, Хокер или Герберт, но когда я слышу, что такие нежные и интимные выражения постоянно повторяют люди, не отличающиеся высокой духовностью, мне хотелось бы, чтобы они понимали, что такое истинные отношения между человеком и Богом. Слово "дорогой" взято из обыденного языка и стало столь обычным, столь малозначащим, а в некоторых случаях и потеряло свой истинный смысл, что слишком частое его употребление в наших молитвах отнюдь не служит к назиданию.

Но самое сильное возражение вызывает постоянное повторение слова "Господи", которое часто повторяют в своих молитвах молодые новообращенные и даже студенты. Слова "О, Господи! О, Господи! О, Господи!" вызывают у нас огорчение, когда мы слышим их столь частое повторение. "Не произноси имени Господа Бога твоего напрасно" - это великая заповедь, и хотя и можно невольно нарушить ее, все же это нарушение является грехом и грехом тяжким. Имя Божие не должно быть заменой слова, которого мы не можем найти в нужный момент. Только с глубочайшим благоговением употребляйте имя Господа. В своих священных книгах евреи оставляют свободным место, где должно стоять слово "Иегова" или же заменяют его словом "Адонаи", ибо считают это имя слишком священным для обыденного языка. Нам не надо быть столь уж суеверными, но было бы хорошо, если бы мы относились к этому имени с таким же глубоким благоговением, как евреи. Слишком частое употребление восклицания "О!" и других подобных междометий отнюдь не нужно, чем так часто грешат молодые проповедники.

Избегайте молитвы, которую можно было бы назвать своего рода безапелляционным требованием к Богу. Прекрасно и назидательно, если человек духовно борется с Богом и говорит: "Не отпущу Тебя, пока не благословишь меня", но это должно быть сказано кротко, а не в грубом тоне, как будто мы можем приказывать Богу и требовать благословений от Господа всего и вся. Не забывайте, что этот человек борется, даже если ему и разрешено бороться с предвечным "Я есмь". Иаков хромал на бедро после своей ночной борьбы с Богом, показавшей ему, сколь страшен Бог и что сила его одолевания над Ним - это не Его сила. Сам Господь учит нас обращаться к Нему не просто "Отче наш", но "Отче наш, Который на небесах". Здесь допустимы непринужденность, но непринужденность благоговейная, смелость, но смелость, которая исходит от благодати и содействия Духа Святого, не дерзкая смелость бунтовщика перед своим оскорбленным царем, но смелость ребенка, который боится, потому что любит, и любит, потому что боится. Никогда не допускайте хвастливого тона в молитвах к Богу; к Нему нельзя обращаться, как равному себе противнику, Его надо умолять, как нашего Бога и Господина. Будем же смиренны и покорны в духе нашем, и такой же да будет молитва наша.

Молитесь, когда вы учите других молиться, а не рассуждайте о молитве. Деловые люди говорят: "Всему свое место". И потому проповедуйте в проповеди и молитесь во время молитвы. Рассуждения о нашей необходимости в помощи во время молитвы - не молитва. Зачем просто не начинать сразу же молиться, а рассуждать о молитве? Зачем вместо того, чтобы говорить людям, что надо делать, сразу же не начать трудиться во имя Божие? Прямо обращайтесь за помощью к Богу и обратите свое лице к Господу. Умоляйте Его о всех великих и непрестанных нуждах ваших прихожан и не забудьте об их особых сегодняшних нуждах, ради которых вы собрались. Вспомните о больных, о бедных, об умирающих, о язычниках, о евреях и обо всех забытых и обездоленных. Молитесь о праведниках и грешниках, так как не все ваши прихожане праведники. Вспомните о молодых и старых, об обратившихся уже и о беспечных, о верных и об отпавших. Никогда не сходите с прямого пути в ваших молитвах. Пусть ваши раскаяния и благодарения будут всегда и до конца искренни, а ваши молитвы возносились бы так, чтобы ясно видно было, что вы верите в Бога и не сомневаетесь в силе молитвы. Я говорю это потому, что многие молятся столь формально, что у стороннего наблюдателя создается впечатление, что, хотя они и считают молитву крайне важным делом, но все же малоэффективной и сомнительной в практическом отношении. Молитесь так, чтобы было видно, что вы уже испытали и уверились в своем Боге и потому теперь снова, нисколько не сомневаясь, обращаетесь к Нему со своими прошениями; обращайтесь к Богу в молитве никогда не отвлекаясь на рассуждения и проповедования, а тем более, как это делают некоторые, на осуждения и жалобы на других.

Как правило, если вы призваны проповедовать, всегда совершайте молитву сами; и если вы хотите, чтобы вас уважали, а я верю, что так это и будет, сразу же откажитесь, вежливо, но твердо, от практики назначения других людей совершать молитву с целью выделить их среди других, поручая им какое-нибудь дело во время богослужения. Наши публичные молитвы не должны стать поводом для похвалы. Я слышал, что иногда молитву и пение называют "предварительными службами", как бы предварением к проповеди. Надеюсь, что среди нас такое встречается редко, иначе это было бы большим нашим позором. Я стараюсь всегда совершать всю службу сам. Я не верю, что "всякий может совершать молитву". Нет, господа, я твердо убежден, что молитва является одной из самых важных, нужных и священных частей богослужения и должна почитаться даже выше, чем проповедь. Нельзя всем поручать совершать молитву, а потом из них выбирать более способного для проповеди. Иногда по слабости или в особых случаях пастырь может кому-нибудь поручить вместо себя совершить молитву, но если Господь призвал вас на эту работу и вы любите ее, то вы редко и неохотно будете перепоручать эту ее часть другим. Если же вам придется поручить кому-то другому совершить вместо себя всю службу, то пусть это будет человек, в чьей религиозности и готовности к этому делу вы абсолютно уверены. Но стыдитесь назначать не способных к ней - службе братьев ради их продвижения на этом поприще.

Можем ли мы служить небу с меньшим благоговением,

Чем мы служили нашей грубой плоти?

Назначайте на совершение молитвы самых способных людей. Молитва, обращенная к Всевышнему, должна быть хорошо продуманна и совершаться от всего сердца и с глубоким духовным пониманием. Тот, кто по милости Божией становится пастырем, должен сам совершать молитву; назначение же вместо себя на молитву другого брата нарушит гармонию всей службы, лишит проповедника опыта подготовки к проповеди и во многих случаях предполагает сравнение одной части службы с другой, что совершенно недопустимо. Если неподготовленные братья назначаются вместо меня совершать молитву, когда я должен проповедовать, то непонятно, почему я не могу совершить сначала молитву и потом уйти, предоставив им говорить проповедь. Я не вижу причины, почему надо меня лишать самого святого, самого бесценного и самого полезного опыта, который был дарован мне Господом? Если же должен выбирать, то я скорее откажусь от проповеди, чем от молитвы. Я так много говорю об этом, потому что хочу, чтобы вы поняли, сколь высоко вы должны ставить публичную молитву, и просить у Господа помощи и благодати для достойного ее совершения.

Те же, кто полностью отвергают свободную молитву, возможно, воспользуются вышесказанным как аргументом против нее, но я могу заверить их, что таких недостойных людей, о которых я сказал, у нас очень мало и становится их все меньше, и вред, который они наносят церкви, в худшем случае, не столь велик по сравнению с тем, как совершаются часто литургические богослужения. Слишком часто церковная служба совершается поспешно и без всякого благоговения. Слова бормочутся так, что теряется всякий смысл. Нередко, и даже очень часто, на богослужениях Епископальной церкви можно наблюдать, как глаза не только прихожан и хористов, но и самого пастора, блуждают по всему храму, а сам тон чтения молитвы не вызывает никакого отзвука у молящихся. (Ради же справедливости надо признать, и делаем мы это с большой радостью, что в последнее время такое небрежное отношение к молитве встречается все реже и реже). Мне приходилось присутствовать на погребальных службах в Англиканской церкви, которые совершались столь бесцеремонно поспешно, что мне стоило больших усилий, чтобы сдержать свое негодование. Я был так возмущен, что не знал, что делать, видя, как в присутствии скорбящих близких, сердца которых исходили кровью, пастор отбарабанил всю службу и торопился поскорее ее закончить, словно ему платили поштучно и ему предстояло еще много такой заботы; никак не могу понять, как он мог надеяться принести облегчение и дать утешение этим скорбящим людям своим неистовым криком. Становится даже страшно, если подумать, что такая замечательная служба, как литургия об усопших, губится и превращается в нечто ужасное таким часто небрежным ее совершением. Я говорю здесь об этом потому, что если Епископальная церковь так строго критикует наши молитвенные собрания, то мы можем ответить ей не менее серьезным обвинением. Но, конечно, лучше нам стараться исправлять наши собственные недостатки, чем порицать других за их ошибки.

Чтобы наша публичная молитва была такой, какой она должна быть, прежде всего необходимо, чтобы она исходила из самого нашего сердца. Молящийся должен со всей серьезностью отнестись к своей молитве. Это должна быть истинная молитва, и тогда она, подобно любви, покроет множество наших грехов. Человеку можно простить его панибратство и даже его вульгарность, если ясно видно, что он от всей души обращается к своему Творцу, а все его недостатки являются только следствием его необразованности и пороков. Публичная молитва должна исходить из глубины всего сердца, потому что нет ничего хуже для подготовки к проповеди, чем бесстрастная молитва. Она только отвратит людей от посещения храма Божия. Отдайте все свое сердце этому деланию. Когда вы совершаете публичную молитву, всем своим существом приблизьтесь к Богу.

Молитесь так, чтобы, влекомые божественной благостью, вы могли увлечь всех молящихся к престолу Божию. Молитесь так, чтобы силою возлагающего надежды на вас Духа Святого выразить все желания и мысли каждого из присутствующих в храме и соединить в вашем едином голосе сотни голосов, бьющихся сердец, пылающих священным огнем перед престолом Божиим.

Наши молитвы должны быть благоразумны. Не надо в молитве упоминать все мельчайшие подробности из жизни ваших прихожан. Как я сказал раньше, публичная молитва не должна превращаться в своего рода газету, в которой сообщаются события, происшедшие за неделю, или метрическую книгу о рождении, смерти и бракосочетании ваших прихожан, но главные события в их жизни должны быть отмечены заботливым пастырем. Он должен возносить к престолу Божию все их радости и скорби и испрашивать для своей паствы благословения Божия во всех их испытаниях, делах, предприятиях и благотворениях, а также и отпущения их бесчисленных грехов.

Избегайте длинных молитв. Если не ошибаюсь, то, кажется, это Джон Макдональд любил повторять: "Если вы проникнуты молитвенным духом, то не молитесь долго, потому что другие не смогут разделить с вами такого особого духовного настроения; но если вы не проникнуты молитвенным духом, то также не молитесь долго, потому что вы только утомите своих слушателей". Ливингстон говорил о Роберте Брюсе из Эдинбурга, знаменитом современнике Эндрю Мельвилле, что "никто в его время не говорил столь убедительно и с такой силой благодати Святого Духа, как он. Никто не обратил столь многих, как он. Многие из его слушателей утверждали, что после апостолов никто не говорил с такой силой... В присутствии других он молился очень кратко, но каждая его фраза была подобно острой стреле, направленной в небо. Я слышал, как он говорил, что длинные молитвы других проповедников его утомляли; но, когда он оставался один, он много времени проводил в борениях и молитве". В тех случаях, когда человек находится в особом молитвенном состоянии и теряет над собой контроль, он может и двадцать минут посвятить утренней молитве, но это не должно стать правилом. Мой друг д-р Чарльз Браун из Эдинбурга после глубокого размышления пришел к выводу, что для публичной молитвы вполне достаточно 10-ти минут. Наши предки-пуритане обычно молились три четверти часа и более, но не надо забывать, что они не знали, смогут ли они снова иметь возможность молиться в собрании, и потому их молитвы были столь длинными. А кроме того, в то время люди не уделяли столько внимания времени для молитвы или проповеди, как делается сегодня. Вы не можете слишком долго молиться тайною молитвой. Мы не ограничиваем вас, не говорим, что вы можете молиться 10 минут, 10 часов или даже 10 недель, если того пожелаете. Чем дольше вы молитесь, тем лучше. Но мы говорим сейчас о тех публичных молитвах, которые совершаются перед или после проповеди, а для них десять минут лучше, чем пятнадцать. Разве только один на тысячу пожалуется на краткость молитвы, большинство же будет говорить, что длинная молитва утомляет их. "Своей молитвой он привел меня в благодушное состояние духа, - сказал как-то Джордж Уйтфильд об одном проповеднике, и если бы он остановился тогда, то было бы очень хорошо; но он продолжал, и это вывело меня из этого моего благодушного настроения". По Своему долготерпению Господь проявляет жалость к некоторым проповедникам, которые грешат такими длинными молитвами, они нанесли огромный вред благочестию своей паствы такими своими разглагольствованиями. И все же Бог, по Своей великой милости, позволяет им совершать свое служение Ему. Мне так жаль тех, кто вынужден слушать пастырей, которые целые 25 минут совершают публичную молитву а потом еще просят прощения за свои "недостатки!".

Воздерживайтесь от длинных молитв по ряду причин. Во-первых, потому что они утомляют вас и ваших слушателей, и, во-вторых, потому что длинная молитва лишает их возможности слушать затем проповедь. Все эти сухие, скучные, длинные разглагольствования во время молитвы только притупляют внимание и слух. Никто не станет закладывать землею и камнями врата сердец, которыми он хочет овладеть. Они должны оставаться открытыми, чтобы сила Евангелия одолела их, когда придет время их использовать. Длинные молитвы состоят либо из повторений, либо ненужных объяснений, которых Бог совсем не требует, либо же они превращаются в проповедь, которая уже ничем не отличается от молитвы, за исключением разве только того, что в первом случае служащий проповедует с открытыми глазами, а во втором молится с закрытыми. Вовсе не нужно повторять на молитве весь катехизис, пересказывать переживания всех присутствующих и также свои собственные, цитировать тексты из Священного Писания, начиная с Давида, Даниила, Иакова, Павла, Петра и всех остальных, предваряя их словами: "твой раб издревле". В молитве надо приближаться к Богу, но для этого нет надобности говорить долго, пока все не дождутся услышать слово "Аминь".

От одного замечания я не могу здесь воздержаться. Если вы заканчиваете молитву, никогда не начинайте ее снова еще на пять минут. Когда ваши слушатели видят, что вы уже заканчиваете молитву, им трудно сразу же снова проникнуться молитвенным духом. Я знал таких проповедников, которые обманывали нас надеждой, что уже заканчивали молитву, а сами начинали ее снова два или три раза. Это в высшей степени неразумно и вызывает самое неприятное впечатление.

Избегайте также высокопарных выражений. Братья мои, они уже вышли из употребления, и не надо к ним снова возвращаться, но и сильно порицать их также не следует. Некоторые из них - это просто выдумки, другие - это отрывки из апокрифов, третьи - это тексты, заимствованные из Священного Писания, но сильно искаженные со времени их написания. В баптистском журнале за 1861 г. я написал следующие строки относительно таких часто употребляемых высокопарных выражений в молитвенных собраниях: "Высокопарные фразы наносят большой вред. Кто может согласиться с таким выражением, как следующее: "Мы не хотим врываться к Тебе, подобно безрассудной (!!) лошади, бросающейся в сражение?" Как будто лошади вообще рассуждают, и не лучше ли говорить здесь о силе и мощи лошади, чем о ее неповоротливости и ослиной глупости.

Но так как стих, из которого, как мы полагаем, взято это выражение, скорее всего предполагает грех, а не молитву, его смысл становится совсем иным. Фраза "Идите от сердца к сердцу, как масло из сосуда в сосуд", - это, очевидно, цитата из колыбельной песни из "Али Бабы и Сорока Разбойников", но, как всякое лишенное смысла предложение, ее трудно понять. Мы не знаем, перетекает ли масло из одного сосуда в другой каким-то таинственным или чудесным образом; несомненно, что это происходит очень медленно и потому может быть удачным символом благоразумия некоторых людей, но, конечно же, лучше получить благодать прямо с неба, чем из другого сосуда; эта метафора, по-видимому, предполагает цезаризм, если вообще она имеет какой-то смысл. Или же "Твой жалкий, недостойный прах", как обычно себя именуют самые высокомерные люди в собрании верующих и нередко самые богатые и раболепные, и тогда последние два слова к ним совсем не подходят. Мы с вами слышали, как один благочестивый человек, прося благословения своим детям и внукам, так умилился этим высокопарным выражением, что воскликнул: "О, Господи, спаси Твой прах и прах праха Твоего и прах праха от праха Твоего". Когда Авраам сказал: "вот, я решился говорить Владыке: я, прах и пепел"..., эта фраза была очень веской и выразительной, но ее неуместное, неправильное и частое употребление искажает ее истинный смысл. Смешение искаженных библейских текстов, грубых сравнений и нелепых метафор представляет собой своего рода религиозный жаргон, плод невежества, плохое или бесстыдное лицемерие; это позорит тех, кто постоянно повторяет их, и в то же время раздражает тех, кто вынужден их слушать.

В своем замечательном слове на собрании Миссионерского общества д-р Чарльз Браун из Эдинбурга приводит примеры такого безрассудного цитирования Священного Писания. С его позволения, я приведу некоторые из них. "Существует своего рода неудачное, иногда совершенно нелепое, смешение библейских текстов. Кто не знает такого обращения к Богу в молитве, как "Ты, Высокий и Превознесенный, вечно Живущий среди славословия!"? Но это только неудачное соединение двух славословий, взятых в отдельности, в котором оба искажены, а одно потеряло свой смысл. Первое взято из Ис.57:15: "Ибо так говорит Высокий и Превознесенный, вечно Живущий - Святый имя Его". Второе взято из Пс.21:4: "Ты, Святый, живешь среди славословий Израиля". Выражение "вечно Живущий среди славословий", по меньшей мере, нелепость; "славословие" здесь предполагает не вечно Живущего в прошлом, а Сошедшего с небес, чтобы поселиться "среди славословий Израиля" этой искупленной церкви. Приведу еще один пример таких нелепостей, которые так часто встречаются потому, что, как я полагаю, считаются имеющими место в Священном Писании: "Мы положим руку нашу на уста свои и уста свои в прах и воскликнем: нечисты, нечисты; Господи, помилуй нас грешных". Первое - это Иов.39:34: "Вот, я ничтожен; что буду я отвечать Тебе? Руку мою полагаю на уста мои". Второе - это Плач.3:29: "Полагает уста свои в прах, помышляя: "может быть, еще есть надежда". Третье - это Левит.13:45, где говорится, что прокаженный "до уст должен быть закрыт и кричать: нечист! нечист!" А четвертое - это публичная молитва. Но какая это нелепость - сначала человек закрывает свои уста рукой, затем полагает свои уста в прах и после всего кричит "нечист! нечист!" и т.д. И еще один, последний, пример. Это выражение используется почти всеми нами, и, я полагаю, потому, что все считают его библейским: "У Тебя источник жизни, и милость Твоя лучше, нежели жизнь". И здесь также в этом неудачном соединении двух отрывков слово "жизнь" используется в совершенно разных и даже несовместимых значениях, а именно в Пс.62:4: "Ибо милость Твоя лучше, нежели жизнь", где слово "жизнь", очевидно, предполагает сегодняшнюю, временную жизнь.

Ко второй группе таких нелепостей относятся изменения библейского языка. Надо ли говорить, что Пс.130 "Из глубины взываю"... является самым важным из всей Псалтири? Зачем надо столь часто повторять слова Давида и Святого Духа в публичной молитве, так что все наши благочестивые люди включили их в свои общественные и семейные молитвы: "У Тебя прощение, да благоговеют пред Тобою, и многое у Тебя избавление, да уповают на Тебя"? Разве недостаточно сильны простые слова, как они стоят в ст.4: "У Тебя прощение, да благоговеют пред Тобою" и в ст.7,8: "У Господа милость и многое у Него избавление. И Он избавит Израиль от всех беззаконий его"? Разве слова в ст. 3, "Если Ты, Господи, будешь замечать беззакония, - Господи, кто устоит?" недостаточно убедительны для нас своей простотой, чтобы изменять этот стих, вводя слово "строг": "Если бы Ты, Господи, был строг к беззакониям, - Господи, кто устоял бы? Помню, как, будучи еще в колледже, мы произносили этот стих в еще более искаженной форме: "Если бы Ты был строг к беззакониям и сурово наказывал за них"! Или еще один пример таких изменений: "Ты на небе, а мы на земле; поэтому слова наши да будут немноги и точны". Это простое и великое назидание Соломона взято из Еккл.5:1: "Потому что Бог на небе, а ты на земле; поэтому слова твои да будут немногими". И еще один пример искажения великих слов Аввакума: "Чистыми очами Твоими не свойственно глядеть на злодеяния, и смотреть Ты не можешь на грех без отвращения". Это слова Святого Духа из Авв.1:13: "Чистым очам Твоим не свойственно глядеть на злодеяния, и смотреть на притеснение Ты не можешь". Надо ли говорить, что сила этого выражения "смотреть на притеснение Ты не можешь" почти совершенно теряется, если добавить слова "без отвращения", как будто Бог может смотреть на притеснение, но только с отвращением?

"К третьей группе относятся бессмысленные многословия при цитировании Священного Писания. Одно из них стало столь обычным, что я рискну сказать, что вы редко обходитесь без него: "Будь среди нас (или, как предпочитают некоторые несколько, я полагаю, неудачно, "с нами"), чтобы благословить нас и сделать нас хорошими". Зачем добавлять последние слова "сделай нас хорошими"? Это выражение взято из Исх.20:24: "На всяком месте, где Я положу память имени Моего, я приду к тебе и благословлю тебя", которое ценно именно благодаря своей простоте. В Дан.4:32 мы читаем: "Кто мог бы противиться руке Его и сказать Ему: "что Ты сделал?", а мы изменяем это и говорим: "Кто мог бы противиться работе руки Твоей".

Фраза "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" изменена в "Не приходило то на сердце человеку постичь, что приготовил Бог любящим Его". И еще, мы постоянно слышим такое обращение к Богу: "Ты, Который слышишь молитву и отвечаешь", - совершенно ненужное и бесполезное многословие, потому что, согласно Священному Писанию, если Бог слышит молитву, то и отвечает на нее: "Ты слышишь молитву; к Тебе прибегает всякая плоть" (Пс.64:3); "Услышь, Боже, молитву мою" (Пс.54:2); "Бог услышал, внял глас моления моего" (Пс.65:19). Или еще: "Твои утешения - ни редкость, ни малость". Как я полагаю, здесь имеется в виду Иов.15:11: "Разве малость для тебя утешения Божия?" А также, мало кто из нас слышал молитву Пс.73:20: "Призри на завет Твой; ибо наполнились все мрачные места земли жилищами насилия" без добавления "страшными насилиями" или "Не умоляйте пред Ним, доколе Он не восставит и доколе не сделает Иерусалим славою на земле" без добавления "на всей земле". Последние добавления, может быть, и не столь ужасны и на них не следовало бы здесь останавливаться, если бы они редко встречались. Но так как они стали уже стереотипом, к тому же слабыми сами по себе, и так часто встречаются, создавая впечатление, что имеют место в Священном Писании, мне кажется, что их надо полностью исключить из нашей пресвитерской молитвы. И, может быть, вас удивит, но знайте, что единственным обоснованием для столь любимого выражения, как "зло сладко, как кусок сахара под языком", является Иов.20:12: "Если сладко во рту его зло, и он таит его под языком своим".

Но довольно об этом. Мне очень жаль, что пришлось так много говорить на эту тему, но я не мог не сделать этого, потому что все цитаты из Священного Писания, которые вы будете приводить, должны быть абсолютно точными.

Для пастырей делом чести должно быть точное цитирование Священного Писания. Трудно всегда быть точным, и именно потому мы должны уделять этому особое внимание. В Кембриджском или Оксфордском колледже неправильное цитирование студентом Тацита, Виргилия или Гомера считается почти что государственной изменой или уголовным преступлением, а для проповедника неправильное цитирование Павла, Моисея или Давида - это еще более недопустимо и должно строго наказываться. Заметьте, я сказал "студентом", а не новичком. Так и пастор, занимая столь высокий пост в своей общине, должен быть не менее точен. Вы, кто твердо верит в теорию словесного вдохновения (к моей большой радости), не смеете приводить цитату, не будучи точно уверены в каждом ее слове, потому что изменение хотя бы одного слова может исказить весь смысл приводимого вами отрывка. Если вы не можете точно цитировать Священное Писание, зачем тогда вообще приводить эти цитаты в своих проповедях? Никогда не изменяйте ни одного слова из Священного Писания и навсегда откажитесь от многословия, потому что они наносят большой вред свободной молитве.

Я замечал, что некоторые из нас, но надеюсь, не вы, молятся с открытыми глазами. Это неестественно, неприлично и безобразно. Иногда поднимать глаза к небу - это может быть уместным и вдохновительным, но глядеть по сторонам во время обращения к невидимому Богу недопустимо. В первые века отцы Церкви не признавали такой практики. И жестикулировать на молитве, что хорошо во время проповеди, также надо как можно меньше; однако поднимать руки и небу или сжимать их на груди вполне естественно, если вы находитесь в состоянии сильного духовного волнения. А также и голос, которым вы произносите молитву, не должен быть громким и самоуверенным, а смиренным и почтительным, как это надлежит при обращении человека к Богу. Сама природа разве не учит вас этому? А что тогда говорить о благодати?

Я также хотел бы особо остановиться на молитвах воскресных служб. Избегайте здесь обычаев и шаблонов и старайтесь, насколько это возможно, менять порядок службы. Поступайте так, как подсказывает вам Святой Дух. Только недавно я узнал, до какой степени диаконы контролируют службу пасторов. Я всегда совершаю службу в том порядке, который считаю наиболее подходящим и поучительным, и почти никогда не слышал возражений. Но вот сегодня один наш брат, проповедник, рассказал мне, что однажды он начал утреннюю службу не с песнопения, а с молитвы, и, когда он вернулся в ризницу после службы, диаконы сказали ему, что не допустят никаких нововведений. До сих пор мы знали, что баптистские церкви не связаны с традициями и твердыми правилами ведения богослужения, и несмотря на это, эти, с позволения сказать, господа, которые так рьяно выступают против литургии, связывают своих пасторов правилами обычая. Настало время заставить их навсегда прекратить такую практику. Мы хотим совершать богослужение так, как нам указывает Святой Дух и как мы считаем это лучше. Мы будем изменять порядок богослужения так, чтобы оно не стало монотонным. Я слышал, что г. Хинтон как-то начал службу с проповеди, чтобы опоздавшие могли присутствовать на молитве. А почему этого нельзя делать? Изменение порядка богослужения только приносит пользу, тогда как монотонность вызывает усталость. Часто самым полезным бывает дать молящимся возможность посидеть две или пять минут в глубоком молчании. Серьезное молчание делает богослужение богоугодным.

Истинная молитва - это не шумные звуки,

Повторяемые крикливыми устами,

А глубокое молчание души,

Обнимающее ноги Иеговы.

Меняйте порядок молитв, чтобы не ослабить внимания молящихся и не заставлять их видеть в богослужении часы, которые идут, пока не опустятся их гири.

Меняйте длину публичных молитв. Не думаете ли вы, что будет намного лучше, если вместо трех минут на первую молитву и пятнадцати минут на вторую вы отведете на каждую по девять минут? Не лучше ли иногда, чтобы первая была длиннее, а вторая короче? Не лучше ли, чтобы две молитвы были одинаковой длины, чем одна слишком длинной, а вторая - слишком короткой? И не лучше ли пропеть гимн после чтения одной главы или стиха из Библии? Почему иногда не пропеть четыре гимна? Или иногда двух или одного? Или зачем вообще петь после проповеди? Или же, с другой стороны, почему никогда не петь гимнов в конце службы? Всегда ли или даже очень часто нужна молитва после проповеди? Не лучше ли положиться на руководство Святого Духа? Не делайте ничего такого, чтобы наши братья считали какую-то форму службы обязательной и не вернулись к предрассудку, от которого они уже освободились.

Меняйте темы ваших молитвословий. Есть много тем, требующих вашего внимания: слабость, падение, скорби, утешения вашего прихода, внешний мир, соседние общины, еще необращенные слушатели, молодые люди, вся страна. Не молитесь о них каждый раз, иначе ваши молитвы будут длинными и неинтересными. Что больше всего затрагивает вашу душу, о том и молитесь прежде всего. С помощью руководящего вами Духа Святого можно построить молитву так, чтобы сделать гармоничной всю службу, включая песнопения и проповеди. Очень важно сохранить единство богослужения, но не рабски, а разумно, так, чтобы оно предстало как единое целое. Некоторые братья не в силах сохранить это единство даже в проповеди и перескакивают с одной темы на другую, говоря обо всем, что приходит им в голову. Вы же, уже умеющие сохранять единство проповеди, можете постараться достигнуть его и в богослужении, отдавая должное внимание одному и тому же вопросу как в песнопениях, так и в молитве и чтении Евангелия.

Не надо, как это делают некоторые проповедники, повторять в последней молитве тему вашей проповеди. Может быть, это и полезно для слушателей, но совершенно чуждо молитве. Это звучит школярски и совершенно не нужно. Никогда не следуйте такой практике.

Как ядовитой змеи, избегайте притворства в ваших публичных молитвах. Не старайтесь казаться вдохновенными. Молитесь так, как подсказывает вам ваше сердце, руководимое Святым Духом, и, если ваша молитва скучная и нескладная, не стесняйтесь с ней обращаться к Господу. Нет ничего плохого в том, чтобы признаться в своей немощи и скорбеть о ней и просить помощи у Господа; это будет истинная и богоугодная молитва. Но притворное вдохновение - это позорная ложь. Никогда не подражайте тем, кто действительно вдохновлен. Вы, наверное, знаете благочестивых людей, которые стенают или громко вздыхают от усердия.

Так не стенайте же и не вздыхайте вы, чтобы казаться столь же усердными, как они. Будьте всегда естественными и просите помощи Божией.

И, наконец, готовьтесь к вашей молитве. Вы можете с удивлением спросить меня, что я под этим подразумеваю. Этот вопрос уже однажды обсуждался на одном собрании проповедников "Следует ли проповеднику готовить заранее свою молитву?" Одни утверждали, что этого нельзя делать, и это совершенно верно. Другие же считали, что это следует делать, и им не возражали. Я полагаю, что одни и другие были правы. Первые понимали под приготовлением к молитве подбор выражений, продумывание логического изложения мысли, что, как они все говорили, совершенно неприемлемо для богослужения, в котором мы полностью должны положиться на Духа Святого как в отношении выбора темы, так и выражений в молитве. В общем-то, мы согласны с этими замечаниями, потому что, если писать свои молитвы и продумывать свои прошения заранее, то лучше уж сразу же приступить к богослужению. Вторые же понимали под приготовлением совершенно иное, приготовление не умом, а сердцем, т.е. предварительное размышление о важности молитвы, обдумывание потребностей человеческих душ, припоминание обещаний, о которых мы будем просить; это значит предстать пред Господом с прошениями, написанными на скрижалях сердца. Это, конечно, лучше, чем обращаться к Богу без нужды, без причины или определенной цели. "Я никогда не устаю молиться, - сказал один человек, - потому что всегда имею определенную цель, когда молюсь". Братья мои, такова ли ваша молитва? Стремитесь ли вы достичь такого состояния духа, чтобы приносить Богу прошения ваших прихожан? Готовы ли всегда предстать со своими прошениями пред Господом? Я думаю, что для публичной молитвы мы должны подготовиться тайной молитвой. Близким общением с Богом должны мы стараться сохранять молитвенное состояние, чтобы наши словесные молитвы дошли до Него. Здесь можно еще позволить себе выучить на память те псалмы и места из Священного Писания, которые содержат в себе обетования, прошения, славословия, покаяния, т.е. все, что может быть полезным во время молитвы. Говорят, что Иоанн Златоуст знал наизусть Библию, чтобы всегда, когда ему хотелось, повторять ее, и неудивительно, что его потому и прозвали "Златоустом".

И в нашем общении с Богом ничто не может быть лучше, чем употребление слов Святого Духа: "Исполни, что Ты сказал". Поэтому советуем вам выучить наизусть вдохновенные излияния Слова Божия, и тогда постоянное чтение Священного Писания поможет вам всегда быть готовыми к молитве, которая, как бальзам, изольется в души молящихся, наполняя своим благоуханием дом Божий, когда вы будете приносить свои прошения Господу в публичной молитве, Так посеянные семена молитвы в вашем сердце будут постоянно приносить золотую жатву, потому что Святой Дух согреет ваши души священным огнем в час публичной молитвы. И как Давид пользовался мечем Голиафа после своих побед, так и мы можем иногда обращаться к Богу с уже исполнившимися прошениями и сказать с сыном Иессея Давидом: "нет ему подобного", потому что Он снова исполняет его.

Да будут ваши молитвы благочестивы, горячи, усердны, глубоки и богоугодны. Молю Господа и Духа Святого, чтобы Он наставил каждого из вас так возносить публичные молитвы, чтобы всегда наилучшим образом служить Ему. Да будут ваши молитвы просты и искренни; и если ваши прихожане не всегда будут удовлетворены вашей проповедью, да почувствуют они, что молитва ваша вознаградила их за все.

Глава 5

СОДЕРЖАНИЕ ПРОПОВЕДИ

Проповедь должна содержать в себе евангельское учение, которое должно быть цельным, веским и универсальным. Мы подымаемся на кафедру не для того, чтобы показать свое красноречие, а чтобы преподать в высшей степени важные истины, и потому не можем позволить себе говорить обо всем и ни о чем. Круг наших тем безграничен, и потому нет извинения тем, проповеди которых шаблонны и бессодержательны. Если мы говорим как посланники Божии, то не смеем жаловаться на отсутствие материала, потому что мы обладаем огромным материалом, который должны передать нашим слушателям. Мы должны изложить все Евангелие, всю веру, некогда преподанную святым. Истина, которая есть Иисус Христос, должна быть преподана людям так, чтобы они не только услышали ее, но и поняли ее значение. Мы служим у алтаря не "неведомого Бога, а обращаемся к тем поклоняющимся Господу, о которых написано: "будут уповать знающие имя Твое".

Очень полезно умело расположить материал проповеди, но как быть, если нечего располагать? Это подобно прекрасному рубщику мяса, не имеющему перед собой мяса. Умение сделать вступление, которое было бы уместным и привлекательным, непринужденно говорить все время, отведенное на проповедь, и хорошо закончить ее может показаться некоторым проповедникам всем, что нужно для проповеди, но истинный служитель Христов знает, что подлинная ценность проповеди заключается не в ее форме и манере изложения, а в истине, которую она содержит. Ничто не может компенсировать отсутствие учения; все красноречие мира - это не более как пустой звук по сравнению с Евангелием нашего спасения. Как бы прекрасна ни была корзина сеятеля - это ничто, если она не содержит семян. Самая прекрасная проповедь ничего не даст, если в ней не будет учения о благодати Божией; подобно облаку, она проплывает над головами слушателей, не уронив ни капли живительной влаги на иссохшую землю. И потому такая проповедь вызывает только разочарование, если не хуже, у людей, созревших уже в сознании своих духовных нужд. Слог проповеди может быть прекрасным, как у той писательницы, о которой кто-то сказал, что она пишет хрустальным пером, смоченным ранней росой, на серебряной бумаге и посыпает ее пылью с крыльев бабочки; но для душ, нуждающихся в спасении, одно изящество слога будет просто пустым звуком.

Лошадей ценят не по богатству их упряжи, а по их собственной красоте и породе. Так и проповеди ценятся разумными слушателями, главным образом, по мере заключенных в них евангельских истин и силе евангельского духа. Братья мои, взвешивайте ваши проповеди. Уступите в мелочах, но старайтесь более в целом. Не по количеству произнесенных вами слов будут вас ценить, а по качеству того, о чем вы говорите. Глупо быть щедрым на слова и вместе с тем скупым на преподание истины.

Безумец тот, которому нравится, когда о нем говорят словами великого поэта: "Грациано произносит массу ничтожностей, более чем кто-либо из всех жителей Венеции; основание его речей - это два зернышка пшеницы, спрятанные в двух четвертиках соломы; целый день проищешь, пока найдешь их там; а когда найдешь, наконец, то они не стоили поисков".

Прекрасно стараться воздействовать на чувства слушателей, но если они не поддерживаются назиданием в истине, то подобны вспышке в ружейной полке, когда порох сгорает, а выстрела не получается. Самый сильный огонь возрождения, пылающий в душах ваших слушателей, превратится в дым, если не будет поддержан горючим, которое дается познанием. Следуйте завету, завещанному Господом дому Израилеву: "вложу законы Мои в мысли их и напишу их в сердцах их" (Евр.8:10); сначала просвещается разум, а затем побеждаются страсти. Здесь можно вспомнить замечания Гужа по этому поводу: "Проповедники должны в этом следовать примеру Господа и, насколько это в их силах, назидать людей в таинствах благочестия и поучать их, как должно веровать и жить, а затем уже побуждать их на действие и дела, делать то, чему они были научены. В противном случае безуспешен будет их труд. Пренебрежение этим правилом является главной причиной многих ошибок современного человека". Я бы дополнил последнее замечание тем, что это имеет еще большую силу в наше время; именно среди непросвещенного стада католические волки вылавливают овец. Правильное назидание в истине является лучшей защитой от всяких ересей, проникающих к нам со всех сторон. Ваши слушатели хотят иметь правильное изложение священных истин, и вы должны дать им его. Они вправе получить толкование Священного Писания, и, если вы действительно "наставник, один из тысячи", истинный посланник Божий, то вполне удовлетворите их. Отсутствие наставления в истине подобно отсутствию муки в хлебе. Многие проповеди, если рассматривать их не с точки зрения основательности их содержания, а объема, представляют собой плохие образцы духовной беседы. Таких проповедников можно сравнить с лектором астрономии или геологии, когда краткий курс этих предметов дает вам довольно ясное представление о его системе, но если вы будете слушать не только двенадцать месяцев, а двенадцать лет таких проповедников, то получите только смутное представление о системе их богословия. И тогда это нанесет огромный вред и вызовет большое огорчение. Увы! Неясное изложение величайших вечных истин многими проповедниками и туманное описание основных учений Священного Писания дает достаточно поводов для критики! Братья мои, если вы не будете богословами, то ваши проповеди будут лишь пустым звуком.

Вы можете быть прекрасными ораторами и произносить прекрасные речи, но без знания Евангелия и умения проповедовать его другим вы будете лишь "медь звенящая и кимвал звучащий".

Пустословие часто служит фиговым листком, прикрывающим богословское невежество. Вместо здравого учения предлагаются напыщенные выражения и вместо здравых, ясных мыслей - цветистые риторические фразы. Такого не должно быть. Пустая декламация и отсутствие духовной пищи превратят проповедническую кафедру в риторическую бочку и вместо уважения вызовут только презрение у ваших слушателей. Если мы не будем истинными проповедниками, наставляющими своих прихожан, и не дадим им духовную пищу, то превратимся в декламаторов изящной поэзии и в мелких пустословов. Мы уподобимся Нерону, музицировавшему в то время, как горел Рим, и посылавшему в Александрию корабли за песком для своей театральной арены, когда весь народ умирал от голода из-за отсутствия зерна.

И потому мы настаиваем, чтобы всякая проповедь была глубоко содержательной и содержание ее соответствовало евангельскому тексту. Как правило, содержание проповеди должно вытекать из текста, и чем яснее это происходит, тем лучше, и всегда, во всяком случае, оно должно быть тесно с ним связано.

Можно позволить себе большую свободу в духовном назидании и толковании, но эта свобода не должна допускать отклонения от текста. Между проповедью и ее текстом всегда должна быть связь и не отдаленная, а самая тесная. Недавно я услышал замечательный текст, который может быть уместным или неуместным, смотря как к нему подойти. Один помещик раздал всем бедным старухам прихода своей деревни по ярко-красной шали. Нарядившись в эти шали, старушки пришли в следующее воскресенье в храм и сели перед кафедрой, с высоты которой проповедник построил свою проповедь на таких словах из Священного Писания: "И Соломон во всей славе своей не одевался так, как всякая их них". Рассказывают, что в следующий раз, когда этот же благодетель раздал каждому селянину своей деревни по мере картофеля, темой следующей воскресной проповеди был текст: "И говорят ли они между собою: это манна!" Не могу сказать, чтобы этот текст был уместен в данном случае, может быть, и да; во всяком случае, все это выглядело весьма не умно. Некоторые братья, прочитав свой текст, тут же забывают о нем и, уделив ему должное внимание, не считают нужным его больше касаться. Они снимают, так сказать, шляпу перед этой частью Священного Писания и отправляются в другие поля и луга. Зачем такие проповедники вообще берут текст из Священного Писания? Зачем им ограничиваться такими текстами? Зачем делают они из Священного Писания, так сказать, подставку, чтобы влезть на своего неоседланного Пегаса? Поистине, богодухновенные слова никогда не предназначались быть сапожными крючками, при помощи которых подобные пустословы могут надевать свои семимильные сапоги и шагать в них от полюса к полюсу.

Самое верное средство сохранить разнообразие в проповеди - это твердо держаться внутреннего сокровенного смысла избранного вами места из Священного Писания. Нет двух совершенно одинаковых текстов; в связи и смысле этих отрывков всегда есть что-то, что придает каждому из кажущихся идентичных текстов свой собственный оттенок. Следуйте руководству Святого Духа, и вы никогда не будете повторяться или иметь недостаток в материале. Проповедь, кроме того, оказывает еще большее действие на совесть слушателей, когда она содержит в себе само Слово Божие, являясь не лекцией о Священном Писании, а как бы раскрытием самого Писания. Именно благодаря огромной силе вдохновения, берясь проповедовать на какой-нибудь стих, не заменяйте его своими собственными рассуждениями.

Братья мои, если вы всегда точно придерживаетесь смысла Священного Писания, то я посоветовал бы вам и точно придерживаться его слов, самих слов Святого Духа, ибо, хотя и позволительно во многих случаях проповедовать на различные темы, и не только позволительно, но и вполне уместно, самыми же полезными являются те проповеди, которые излагают точные слова Святого Духа, и они больше всего нравятся большинству наших прихожан.

Они любят объяснение и толкование самих этих слов. Многие не всегда могут уловить смысл, увидеть, так сказать, истину, не облеченную в плоть. Но когда слова Священного Писания часто повторяются и каждое выражение из него объясняется так, как это делали такие проповедники, как г-н Джей из Бата, то они оказывают гораздо большее назидательное воздействие на слушателей, и гораздо тверже запечатлевается истина в их памяти. Вы имеете богатый материал, вытекающий их Слова Божия, подобно фиалкам и примулам, произрастающим прямо из земли, или меду, вытекающему из сотов.

Старайтесь, чтобы ваши проповеди всегда были вескими и содержали в себе истинно важное учение. Возводите здание вашей проповеди не из дерева, сена или соломы, а из золота, серебра и драгоценных камней. Едва ли надо предостерегать вас от использования кафедры для упражнения в красноречии. Здесь можно привести пример знаменитого оратора Хенли. Этот болтливый авантюрист, которого папа увековечил, назвав его "сладкоречивым", избрал темой своего фиглярничания на кафедре в обычные дни события недели, и богословские темы его воскресных проповедей были не лучше. Он прославился плоским остроумием, выкриками и размахиванием рук. Один сатирик так сказал о нем: "Сколь неудержимо слетает всякая чепуха с его уст". Лучше, Господа, никогда не родиться, чем иметь подобную репутацию. И если вы не хотите потерять спасение душ наших слушателей, то говорите в ваших проповедях о вечных истинах, а не земных делах. Однако есть и другие более привлекательные методы построения здания наших проповедей из дерева и соломы, но не подобает нам обольщаться ими. На это надо обратить внимание и особенно тех, кто принимает высокопарные фразы за красноречие и латинские выражения за глубину мысли. Некоторые преподаватели гомилетики своим примером, если и не всегда словом, поощряют употребление высокопарных и громких слов и тем наносят огромный вред начинающим проповедникам. Представьте себе проповедь, начинающуюся такими замечательными и возвышенными словами, которые должны вызвать в вас чувство прекрасного и возвышенного: "ЧЕЛОВЕК - СУЩЕСТВО НРАВСТВЕННОЕ". Но в нем столько же нового, что и в утверждении, что "кошка имеет четыре лапы".

Я вспоминаю проповедь одного писателя, считавшего себя глубоким мыслителем, который совершенно ошеломил читателей нагромождением длинных фраз, которые, если хорошо над ними подумать, означали не более того, что "человек имеет душу, его душа будет жить в ином мире, и потому он должен стараться, чтобы она попала в хорошее место". Никто не станет возражать против этой истины, но она не представляет собой никакого открытия, чтобы надо было о ней "возвещать барабанным боем и набором пышных фраз с целью привлечь к себе внимание всех слушателей. Мы еще грешим манерой говорить о простых вещах красивыми, пышными и громкими фразами, хотя полный отказ от нее столь необходим для истинного благочестия. Подобного рода проповеди считаются моделью, и все же они не более чем резиновые пустышки, которые надуваются до тех пор, пока не напоминают разноцветные шары, те, которые продаются на улицах по полпени за штуку для развлечения детей; эта параллель уместна здесь, к сожалению, и потому, что в некоторых случаях подобные проповеди содержат в себе такое же, как и в разноцветных шарах, вещество, которое вредно действует на слабые умы. Позорно подыматься на кафедру и обрушивать на слушателей потоки громких фраз и слов, в которых содержится всего несколько всем известных и понятных истин. Это подобно гомеопатическим каплям, содержащим в себе мельчайшие зерна лечебного свойства. Лучше уж преподать людям истины, как они есть, чем приукрашать их словесами и облекать в изысканные формы, подобно кускам мяса, поданным прямо с чурбана мясника, нарезанным как-нибудь, с костями и жилами и даже с опилками, а не выложенными малюсенькими кусочками на фарфоровом блюде, украшенными петрушкой и приправленными соусом.

Большое для вас будет счастье, если, руководствуясь Святым Духом, вы будете в силах ясно изложить все истины, содержащиеся в Священном Писании. Ни одна истина не должна быть забыта. Учение о сокровенности, столь отвратительное в устах иезуитов, нисколько не становится лучше в устах протестантов. Совершенно не верно, что некоторые истины доступны только для посвященных; в Библии нет ничего, что стыдилось бы освещения. Самое возвышенное отношение к Всевышнему имеет практическое значение и не является, как некоторые думают, только метафизическим сателлитом; ясные проповеди кальвинистов имеют прямое отношение к повседневной жизни и обычному опыту, и, если вы разделяете те или иные взгляды, то не имеете права их скрывать. Осторожное умолчание - в девяти из десяти случаев это трусливое предательство. Взвешенное благоразумие никогда не должно быть благоразумным: вы должны возвещать людям каждый атом истины, преподанной вам Богом. Гармония требует, чтобы голос одного учения не заглушал голос других, а также и того, чтобы тихие ноты не затерялись среди огромного множества других звуков. Каждая нота, предначертанная Великим Менестрелли, должна звучать и иметь свою собственную пропорциональную силу и звучание.

Музыкальная фраза, отмеченная знаком "форте", должна звучать громко, а отмеченная "пиано" не должна греметь, но каждая из них должна иметь свое собственное звучание. Вся откровенная истина должна быть изложена в ваших проповедях в гармоничной пропорции.

Братья мои, если в своих проповедях вы решили говорить о великих истинах, всегда выделяйте главное в них. Тех учений, которые не являются жизненно важными для спасения или несущественны для практической жизни христиан, не надо касаться на каждом богослужении. Все аспекты истины должны разъясняться соразмерно, потому что каждая часть Священного Писания важна и необходима, и вы должны проповедовать не только какую-то часть истины, но всю истину во всей ее полноте. Не будьте потому односторонни. Нос, например, является важной частью человеческого лица, но если постоянно рисовать только нос, то не получить изображения всего лица. Какое-то учение может быть очень важным, но постоянный акцент на нем нарушит гармонию и целостность вашего служения. Не делайте менее важные учения основными. Не изображайте детали заднего плана евангельской картины такими же яркими красками, которыми вы изображаете великие события на ее переднем плане. Так, например, огромные проблемы сублапсарианизма и супралапсарианизма, горячие дебаты по поводу "филиокве" и пре и пост миллениарианские системы, сколь бы важными их некоторые ни считали, не имеют почти никакого практического значения для благочестивой вдовы с семью детьми, зарабатывающей себе на жизнь шитьем, которая хочет услышать о милосердии Бога к Своему творению, а не об этих глубочайших тайнах; если вы проповедуете ей о верности Бога к Своему народу, то это даст ей силы и помощь в борьбе за существование; трудные вопросы только вызовут у нее смятение или же просто сон. И таких, как она, нуждающихся в вашей заботе, у вас сотни.

Основной темой наших проповедей должно быть благословение с неба; весть о милосердии Божием, ниспосланном через крестную смерть Христа, о милосердии к великим грешникам, поверившим в Иисуса.

Мы должны отдать все силы нашего разума, памяти, воображения и красноречия проповеди Евангелия, а не заниматься глубокими рассуждениями о второстепенных вопросах. Ни ум Локка или Ньютона, ни красноречие Цицерона - ничто по сравнению с простым учением "веруй и живи этой верою", и не прибавят они сил вам проповедовать его. И поэтому, братья мои, прежде всего проповедуйте простые евангельские истины; о чем бы другом вы ни проповедовали, непрестанно возвещайте своей пастве спасающую душу истину о Христе распятом. Я знаю проповедника, которому не достоин развязать ремень на башмаке, но его проповеди часто не лучше библейских картинок, миниатюр. Я даже назвал бы их "библейскими пустячками". Он прекрасно описывает десять рогов дракона, четыре лица херувима, мистическое значение верхнего покрова скинии, типологическое значение столбов ее ковчега и окон Соломонова храма, но он едва касается людских грехов, искушений и нужд современных людей. Такая проповедь напоминает мне льва, гоняющегося за мышью, или военный корабль, пускающийся на поиски потерянной бочки. Темы, которые едва ли превосходят по своей важности то, что Павел называет "бабьими баснями", преподносятся третьестепенными богословами как самые важные, для которых пикантность, разглагольствование о второстепенных вещах гораздо привлекательнее, чем спасение душ своей паствы. Вы, наверное, читали у Тодда, что персидский царь Гаркатий был прекрасным охотником за кротами, а ливийский царь Бриант прекрасно оттачивал иглы, но эти их маловажные занятия еще не говорят о том, что они были великими царями. То же самое можно сказать о проповеднике: звание посланника Божия не допускает посредственности.

Некоторые проповедники, как афиняне в свое время, страстно желают рассказать или услышать что-то новое. Они хвастаются своим озарением и вдохновением свыше, позволяющим им осуждать всех, кто не принадлежит к их братству. А на деле их великое откровение, на которое они так претендуют, касается лишь внешней стороны богослужения или является туманным толкованием пророческих мест Священного Писания. О таких проповедниках, которые громко кричат о пустяках и подымают бурю в стакане воды, можно сказать словами поэта:

Океан вздымает бурю,

Которая подымает перышко или топит муху.

Еще хуже те, кто тратит время на то, чтобы подвергать сомнению подлинность текстов или правильность библейских утверждений о естественных явлениях. С болью вспоминаю я одну слышанную мною воскресную речь, названную проповедью, темой которой были глубокие рассуждения, действительно ли сошел ангел с небес и возмутил воду в купели "Вифезда" или это был лишь источник, время от времени возмущавший воду, на основании чего суеверные евреи создали легенду. А ведь несчастные мужчины и женщины пришли на проповедь, чтобы услышать о пути спасения, а вместо этого все их надежды оказались тщетными! Они пришли за хлебом, а получили камень; овцы устремились к пастырю, но никакой пищи от него не получили.

Я редко слушаю проповеди, но когда мне приходится их слушать, то очень огорчаюсь, потому что одна из последних касалась оправдания Иисусом Навином истребления хананеев, а другая старалась доказать, что плохо человеку быть одиноким. Я не знаю, сколько душ обратилось ко Христу после молитв перед этими проповедями, но почти уверен, что чувство небесной радости не коснулось их сердец.

Надеюсь, что следующее замечание касается немногих, но все же не постесняюсь сделать его: не перегружайте свою проповедь излишним материалом. Одна проповедь не может вместить в себя всю истину. Проповеди - это не курс богословия. Есть много о чем сказать, но если говорить об этом долго и много, то можно настолько утомить слушателей, что у них пропадет всякое желание получать духовную пищу. Один старый пастор, гуляя как-то с молодым проповедником, показал ему на поле ржи и заметил: "Твоя последняя проповедь была очень насыщенна, не все было в ней ясно, и она была плохо составлена; она была подобно этому полю, в котором много зерен, но еще не созревших и еще не пригодных для пищи. Твои проповеди должны быть подобны булке хлеба, пригодной уже для еды и удобной формы". Я думаю, что человеческая голова (говоря френологически) не в состоянии вместить в себя богословие, как это было раньше, потому что наши предки получали евангельскую истину в чистом виде, без прикрас и всяких примесей и могли слушать проповедь три-четыре часа подряд. Наше же более слабое и, может быть, более отягощенное земными делами поколение в состоянии воспринять за один раз только малую долю истины, потому она должна передаваться в виде концентрированного экстракта или чистого масла, а не вся в целом. В наше время мы должны сказать многое в нескольких словах, но не слишком много и без излишних рассуждений. Лучше запомнить одну мысль, чем пропустить мимо ушей пятнадцать. Один крепкий, хорошо вколоченный в стену, гвоздь держит лучше дюжины легко воткнутых гвоздиков, которые легко можно вытащить.

Наш материал должен быть хорошо расположен согласно твердым законам духовного зодчества. Никаких практических выводов у основания этого здания и назиданий наверху его, ни метафор у основания и утверждений наверху, ни более важных истин сначала и менее важных потом, как по методу снижения в архитектуре. Мысль должна постепенно возноситься вверх; один этап учения вести к другому; одна дверь размышлений вести к другой; и все это должно привести слушателей в комнату, из окон которой истина сияет в свете Божием. В проповеди должно быть место для всего, и все должно быть на своем месте. Никогда беспорядочно не излагайте истины. Ваши мысли не должны мчаться, как мятущаяся толпа, а двигаться маршем, как отряд солдат. Порядок, этот первый небесный закон, не должен нарушаться посланниками неба.

Ваши проповеди на богословские темы должны быть ясными и понятными. Для этого прежде всего необходимо, чтобы излагаемый вами материал был ясен и понятен вам самим. Некоторые плохо себе представляют то, о чем они говорят, и потому проповеди их туманны. Вашим прихожанам нужен не красивый туман, а твердая земля истины. Философские рассуждения приводят некоторые умы в эйфорическое состояние, и они либо видят все в искаженном свете, либо ничего не видят. Много лет тому назад директора одного колледжа в Оксфорде спросили, какой девиз его колледжа, и он ответил: "Просвещающий свет Божий", - и тут же признался, что, по его личному мнению, это можно было бы назвать иначе: "Аристотелевский туман". Писатели сенсационных сочинений создают ложное впечатление у многих честных людей, что помогают им идти в ногу с веком, как будто надо ходить в театр, чтобы понять новые пьесы или посещать скачки, чтобы правильно оценить бега и состязания лошадей. Я, со своей стороны, думаю, что такие еретические произведения интересуют, главным образом, проповедников, и, если они прекратят их читать, то такие книги не будут издаваться. Проповедник не должен поддаваться такому вредному влиянию, и тогда все, что он говорит, будет понятным для его слушателей. Если мы будем преподавать им истину без всяких прикрас и наслоений, чистое библейское учение, выраженное в простых и понятных словах, то будем истинными пастырями стада Христова и вскоре убедимся в духовном преуспеянии наших слушателей.

Старайтесь, чтобы содержание ваших проповедей было сколь возможно ново и жизненно. Не ограничивайтесь пятью-шестью учениями, монотонно повторяя их каждый раз. Ваши проповеди не должны быть пресными, добавляйте в них элементы "желчи и язвительности" и не забывайте о других учениях Священного Писания. В задачу нашего служения входит освещение правды Божией во всей ее полноте. При помощи метафор и примеров из своего собственного опыта можно рассмотреть множество тем и, с помощью Божией, завоевать внимание и сердца ваших слушателей, нисколько их не утомляя.

Постепенно углубляйте и расширяйте ваши поучения, что достигается углублением и возрастанием собственного духовного опыта. Я не говорю, что надо проповедовать новые истины, наоборот, я считаю счастливым того проповедника, которому и через пятьдесят лет служения не приходится отказываться от какого-то из своих ранних взглядов или сожалеть, что он опустил какой-то важный момент в начале своего пастырского служения. Углубление и возрастание вашего духовного опыта поможет вам углубить и расширить содержание ваших проповедей. Тимофей не мог проповедовать так, как проповедовал Павел. С годами наши проповеди должны быть совершеннее предыдущих, не делайте из них моделей. Лучше забыть их совсем или же вспомнить о них только для того, чтобы пожалеть об их поверхностном характере. Было бы плохо, если бы мы остались на том уровне духовного развития, которого достигли после многих лет пребывания в школе Христовой. Прогресс этого совершенства может быть медленным, но он должен быть, иначе это может означать отсутствие или нездоровое состояние духовной жизни. Никогда не останавливайтесь на достигнутом. Да поможет вам Господь идти вперед по дороге к совершенству и стать достойными провозвестниками Нового Завета. Ни на йоту не отступайте от Пастыря пастырей, хотя сами по себе вы будете оставаться ничем.

Слово "проповедь", говорят, означает удар, и потому при проповедовании мы должны пользоваться имеющимся у нас оружием энергично и эффективно, и это оружие должно быть пригодным для такого дела. Выбор простых нравственных тем подобен использованию деревянного кинжала; а великие истины откровения - это острый меч. Держитесь тех учений, которые волнуют совесть и сердце. Оставайтесь неколебимыми борцами Евангелия, овладевающего сердцами. Истина Божия постижима для человека, и благодать Божия помогает человеку постичь ее. Существует ключ, который, с помощью Божией, может завести музыкальный механизм человеческой природы. Пользуйтесь им ежедневно. И потому я настоятельно советую вам держаться традиционного Евангелия, и только его, потому что только оно является силой Божией, дающей спасение.

Итогом всего, что я хотел вам сказать, является следующее: братья мои, проповедуйте ХРИСТА непрестанно и во всякое время. Он воплощает все Евангелие. Он сам, Его служение, Его дела должны быть нашей одной великой, всеобъемлющей темой наших проповедей. Мир нуждается в том, чтобы ему говорили о его Спасителе и пути Его обретения. Оправдание верой должно звучать гораздо сильнее, чем ежедневное свидетельство протестантских проповедников; если эта великая истина будет подкрепляться и другими великими учениями, тем лучше это будет для наших Церквей и нашего века. Если с усердием методистов мы будем проповедовать учение пуритан, тем более великое будущее откроется перед нами. Пламя Уэсли и страстность Уайтфильда зажгут костер, который сожжет весь лес заблуждений и согреет саму душу этой холодной земли. Мы призываемся проповедовать не философию и метафизику, а простое Евангелие. Грехопадение человека, его потребность в новом рождении, прощение через покаяние, спасение как следствие веры - вот наша секира и оружие борьбы. Нам предстоит еще многое сделать, чтобы познать и передать эти великие истины, и да будет проклято то учение, которое заставит нас сойти с пути нашего назначения, или то тупое невежество, которое помешает нам следовать этим путем.

Все более и более желаю я, чтобы любые суждения о пророчестве, церковном управлении, установлениях или даже систематическом богословии не помешали нам прославлять Крест Христов. Больше всего я хотел бы, чтобы темой проповеди каждого проповедника было спасение во Христе, прославление Евангелия Божия, чтобы распятый Христос жил всегда в сердцах всех людей Божиих. Ваши рассуждения о числе зверя, о Наполеоне в связи с Апокалипсисом, о личности антихриста, простите меня, я считаю просто костью для собак; когда люди умирают, грешники наполняют ад, я считаю безумием рассуждать об Армагеддоне, кровавых событиях в Севастополе, Богемии или Судане, вычитывая между строк книги Откровения судьбу Германии. Блаженны и слышащие слова пророчества Откровения, но далеко не блаженны те, кто претендует толковать их, потому что из поколения в поколение они всегда ошибались, и настоящее поколение ждет та же бесславная участь. Я бы скорее согласился спасти одного человека от опасности, чем заниматься истолкованием всех тайн. Лучше спасти одну душу от погибели, чем прославиться на богословских прениях как непревзойденный доктор богословия. Верно и добросовестно раскрывать славу Божию будет считаться в судный день более достойным служением, чем разрешать проблемы религиозных тайн или разрубить гордиев узел Апокалипсиса. Блажен тот проповедник, служение которого преисполнено Христом.

Глава 6

ВЫБОР ТЕКСТА

Братья мои, я уверен, что все мы хорошо понимаем, сколь важно, чтобы каждая часть богослужения совершалась как можно лучше. Если вспомнить, что обращение ко Христу иногда связано с тем или иным песнопением, то не будем считать немаловажным выбор псалмов и гимнов. Как-то один неверующий, посетив одну из наших служб в Эксетер Холле, обратился ко Христу, услышав слова из гимна Уэсли, "О, Иисус, Ты, Который так сильно любишь душу мою". "Иисус любит меня? - сказал он. - Тогда почему я должен жить во вражде с Ним?" И мы еще подумаем, что если Господь особым образом благословляет то или иное выражение нашей молитвы за обращение заблудшей души и что если молитва под воздействием Святого Духа может послужить назиданию народа Божия и может ниспослать на него бесчисленные благословения, то должны стараться молиться со всем нашим усердием и благочестием. А также, поскольку чтение Священного Писания может принести утешение и дать наставление, то мы должны хорошо все обдумать и просить помощи Духа Святого при выборе самого полезного текста для каждого случая.

Что же касается самой проповеди, то, прежде всего, мы должны со всей серьезностью отнестись к выбору священного текста. Никто из нас не станет выбирать текст из Священного Писания наугад. Мы не можем согласиться с Сиднеем Смитом, который посоветовал одному своему собрату, который не мог найти подходящего текста для своей проповеди, говорить на слова: "Парфяне и Мидяне, и Еламиты, и жители Месопотамии", как будто любой текст пригоден для любой проповеди. Надеюсь, мы все хорошо обдумаем, с каким текстом обратиться к прихожанам на каждом утреннем и вечернем богослужении, потому что, хотя все Священное Писание полезно и благотворно, не все места из него в равной мере пригодны для каждого отдельного случая. Всему есть свое время и свое место. Разумный домохозяин заботится, чтобы каждый член его семьи получил свою порцию мяса в положенное время; он не бездумно угощает яствами своих гостей, а дает каждому то, что ему нужно в данный момент. Только бездумный чиновник, раб рутины, безжизненный автомат формализма удовлетворится первой пришедшей ему в голову мыслью. Кто выбирает тему для своей проповеди, как дети, рвущие на лугу, где попало, маргаритки и одуванчики, не соответствует своей должности в церкви, на которую был назначен и которой верующие не могут его лишить; но те, кто призван Богом и избран на эту должность свободными выборами прихожан, должны доказать, что достойны своего служения. Из многих драгоценных камней мы должны выбрать самый подходящий для данного случая. Мы не смеем подавать к царской трапезе массу всевозможных блюд, превращая ее тем в празднество, на котором каждый дерется за свой кусок, но, как хорошо воспитанные прислужники, мы должны остановиться и спросить великого Хозяина торжества: "Господи, что повелишь Ты нам подать сегодня на Твоей трапезе?"

Выбор некоторых текстов поражает нас своей неуместностью. Что, например, хотел сказать ректор г-н Дизраели, взяв текст для своей проповеди "Во плоти моей узрю Бога", проповедуя недавно в одной маленькой деревушке во время сбора урожая? Совсем уж неуместен был текст, выбранный для проповеди на погребении одного убитого священника (г-н Плоу) "Возлюбленному Своему дает сон". И надо было быть уж полным идиотом, чтобы выбрать для проповеди перед судьями на заседании суда такой текст: "Не судите, да не судимы будете".

Не соблазняйтесь звучностью и внешним соответствием библейских изречений различным обстоятельствам. Афанасий Кокерель как-то сказал, что в свое третье посещение Амстердама он произнес проповедь на слова: "В третий уж раз иду к вам" (2Кор.13:1) и признался, что ему "очень трудно было развить в своей проповеди мысли, которые соответствовали бы данному случаю". Нечто подобное произошло и с одной из проповедей, сказанной над гробом принцессы Шарлоты, текстом для которой проповедник взял слова: "Она была больна и скончалась". Но еще хуже позволять себе изощряться в остроумии, как это случилось с проповедником, выбравшим для проповеди на смерть Авраама Линкольна такие слова: "И скончался Авраам".

Рассказывают, что один студент, который, будем надеяться, не стал проповедником, должен был сказать проповедь в группе в присутствии своего наставника д-ра Филиппа Додридджа, имевшего обыкновение становиться непосредственно перед студентом и смотреть ему прямо в глаза. Представьте себе удивление последнего, если не негодование, когда этот студент начал проповедь на слова из Иоанн.14:9: "Столько времени Я с вами, и ты не знаешь Меня, Филипп?" Господи, и невежды иногда поступают в семинарию, но будем надеяться, что они не опозорят нашу Альма Матер. Я могу извинить человека, который проповедовал перед беспутным Иаковом I, королем Великобритании Иаковом VI, королем Шотландии на слова из Иак.1:6, уж слишком велико было искушение, чтобы не поддаться ему. Но не дай Бог, чтобы кто-нибудь из вас начал свою проповедь над гробом диакона подобно тому проповеднику, если это правда, тирадой "Нищий умер". Я прощаю того лжеца, который мне приписал такое надругательство, но надеюсь, что он не позволит себе приписывать такую ложь никому другому.

Не менее важно, чем правильный выбор текста для проповеди, избегать монотонного однообразия. Я слышал, что один богослов держал наготове 52 воскресных и несколько праздничных проповедей и произносил их по порядку из года в год. В подобных случаях прихожане, конечно же, станут просить повторить понравившуюся им проповедь в следующее воскресенье, и не удивительно, если некоторые из них, подобно Евтиху, "погрузятся в глубокий сон". Не так давно один проповедник сказал моему другу фермеру: "Знаете ли, любезный г-н Д., недавно я пересматривал свои проповеди и обнаружил, что они совершенно заплесневели, так как наш пасторский дом такой сырой, и особенно мой рабочий кабинет". Мой друг, который, хотя и был церковным старостой, посетил однажды нонконформистский молитвенный дом, но он не был столь невежлив, чтобы заметить, что не нашел его лучше, чем пасторский дом. Но так как сельские прихожане часто слышали подобные проповеди, вполне вероятно, что во многих отношениях эти проповеди действительно "заплесневели". Некоторые проповедники, собрав небольшое количество проповедей, повторяют их "до тошноты" в одном и том же порядке. Странствующие братья подвержены этому искушению гораздо больше, чем те проповедники, которые многие годы находятся в одном месте. И если они становятся жертвами такой привычки, то это, конечно же, конец их полезному служению, и смертельный холод охватывает их сердца. Их прихожане скоро замечают это, когда они, как попугаи, повторяют одно и то же, что уже не соответствует ни времени, ни обстоятельствам. Лучшим средством развить в себе духовную лень, является, разумеется, заготовление проповедей на два-три года вперед и постоянное повторение их. А так как, братья мои, мы надеемся жить многие годы, если не всю жизнь, в одном месте, привязанные к нему взаимной любовью между нами и нашими прихожанами, нам нужны совершенно иные методы, чем те, которые могут быть приемлемы для бездельников или странствующих проповедников.

Могу себе представить, что одним, должно быть, очень трудно, а другим очень легко выбрать текст для своей проповеди, особенно это касается тех, кого судьба привела в Англиканскую Церковь, где проповедник обычно берет для своей проповеди текст из Евангелия или Посланий Апостолов на данный день и считает себя обязанным - не законом, а своего рода обычаем, - проповедовать на тот или иной из них стих. Когда наступает Рождественский пост и праздник Богоявления или Великий пост и Неделя после Троицы, никому не надо мучиться вопросом: "Что буду я говорить народу?" В каком-то отношении это имеет свои преимущества, но не для прихожан. Во всяком случае, англиканские писатели всегда жалуются на сухость проповедей и сетуют по поводу необходимости для многострадальных мирян их слушать. Рабская привычка следовать солнечному и лунному календарям, вместо того, чтобы ждать вдохновения от Духа Святого, приводит к тому, что во многих церквах, по признанию их собственных писателей, проповеди представляют собой не более чем образцы "благопристойного убожества, которое оберегает их авторов от грубых ошибок, но в то же время и лишает их дивных по красоте выражения живой мысли".

Мы же должны считать самым важным проповедовать не только истину, но и то из нее, что требуется для каждого отдельного случая. Мы должны сосредотачивать свое внимание на тех вещах, которые прежде всего отвечают нуждам наших слушателей и открывать путь благодати к их сердцам.

Трудно подыскать нужный текст? Как-то в юности я прочел в одном собрании лекций по гомилетике одно замечание, которое сильно меня тогда взволновало. Я процитирую его по памяти: "Если кто затрудняется выбрать нужный текст, то лучше ему сразу же вернуться в лавку или к сохе, так как совершенно очевидно, что у него нет способностей, необходимых для пастыря". А так как именно это и было для меня часто самым трудным и мучительным, то, естественно, передо мной встал вопрос, не лучше ли мне заняться каким-то светским делом и отказаться от пастырского служения. Но я этого не сделал, и до сих пор уверен, что, хотя я и не всегда доволен своими лекциями, я встал на путь, к которому меня призвал Господь. Но в то время этот вопрос так меня мучил, что я спросил своего деда, который уже пятьдесят лет был проповедником, было ли ему трудно выбрать нужный текст для проповеди. Он откровенно признался, что по сравнению с самой проповедью, это было самым трудным.

Вспоминаю его замечательные слова тогда: "Трудность заключалась не в том, что было мало текстов, а в том, что их было слишком много, и я мучился, какой из них выбрать". Братья мои, иногда мы подобны любителю цветов в саду, где растут всех видов дивные цветы, а ему разрешено выбрать только один. Долго он колеблется, сорвать ли ему розу или лилию, и как трудно бывает ему выбрать одну из тысячи этих дивных красавец!

Должен признаться что до сих пор выбор текста для меня самая трудная задача, "затруднение от избытка", как говорят французы, затруднение от изобилия текстов, что совершенно не то, что затруднение от их недостатка. Как трудно бывает выбрать самую нужную для данного случая одну из столь многих истин, которые все требуют нашего внимания, одну из столь многих обязанностей, которые все требуют осуществления, одну из столь многих духовных потребностей наших прихожан, которые все требуют удовлетворения. Признаюсь, я часто часами сижу, молясь и обдумывая тему для своей проповеди, и именно это главное в моей работе. Много сил я отдаю обдумыванию главных пунктов поучения, составлению плана моей проповеди и потом откладываю ее в сторону, отдаваясь на волю волн, пока не увижу красных огней маяка, указывающих мне путь к желанной гавани. Мне кажется, что почти каждое воскресенье в моей жизни я составляю столько планов проповедей, что, если бы я осмелился все их произнести, то мне хватило бы их на месяц, но я не смею делать этого, как не смеет честный моряк доставить на берег запрещенный товар.

Одна тема сменяется в моем мозгу другой, подобно картинкам, мелькающим перед объективом фотографа. Но так как наш ум - это не чувствительная пленка, на которой запечатлеваются картины, все эти темы, проплывающие в нашей голове, совершенно для нас бесполезны.

Что же такое нужный текст? Как узнать его? Мы узнаем его по тем же признакам, по которым узнаем друга. Когда какой-то стих из Священного Писания захватывает вас настолько, что вы не можете от него отделаться, остановитесь на нем, и он даст вам нужную тему. Подобно рыбе, вы бросаетесь на многие приманки, но, когда попадаетесь на крючок, вы уже не будете искать другого. Когда какой-то текст не выходит из вашей головы, можете быть уверены, что именно он вам нужен, и вы можете полностью ему довериться. Или еще один пример: предположим, у вас несколько текстов и вы пытаетесь выделить нужный вам; вы собираете их в своей руке в одну кучу и изо всех сил бьете по ней молотком, но все ваши труды оказываются напрасными; наконец, вы находите тот, который открошился после первого удара и засиял, распавшись на куски; тогда вы понимаете, что это алмазы, сверкающие изнутри дивными огнями. Он предстает перед вами подобно слабому семени, вырастающему в дерево на глазах наблюдателя. Он очаровывает и привлекает вас, заставляя пасть на колени, и налагает на вас бремя Господне. Знайте же тогда, что именно это послание Господь поручает вам передать слушателям вашим. И чувствуя это, вы не успокоитесь, пока не подчинитесь его силе и не расскажете о нем так, как повелит вам Господь.

Ожидайте этого избранного свыше слова, хотя бы вам пришлось ждать его до последнего часа богослужения. Этого не понять холодным, расчетливым людям, которые не знают, как мы, вдохновения, но для нас - это закон сердца, который мы не смеем преступить. Мы будем оставаться в Иерусалиме, пока не снизойдет на нас сила Божия.

"Верую в Духа Святого". Это один из членов нашего символа веры, но редко кто из исповедующих его поступает согласно с ним. Многие проповедники считают, что они сами выбирают текст, сами раскрывают его учение, сами находят в нем тему для своей проповеди. Мы же не считаем так. Конечно же, при составлении проповеди мы должны употребить свою собственную волю, свой разум и свое сердечное желание, потому что не считаем, что Дух Святой заставит нас проповедовать тот или иной текст против нашей воли. Он не видит в нас шарманку, которая заводится и настраивается на определенную мелодию; этот великий Вдохновитель всей истины видит в нас разумных существ, которые управляются духовными силами сообразно своей природе. И все же благочестивые сердца постоянно стремятся к тому, чтобы выбор текста зависел от премудрости Духа Божия, а не собственного, подверженного заблуждению разума, и потому они смиренно предают себя в Его руки, прося Его указать им на ту часть духовной пищи, которую Он приготовил для Своего народа, для данного случая.

Гурнал говорит, что "...проповедники сами по себе не способны выполнять свою работу. О, как долго приходится им перелистывать свои книги и ломать над ними голову в поисках текста, пока Господь не придет им на помощь, и тогда, они получат нужный им текст. Если Бог не помогает нам, мы пишем пером без чернил; и тот есть истинный проповедник, кто более других полагается на Бога".

Если кто спросит меня, как найти самый подходящий текст, я скажу: "Взывай о том к Господу". Гаррингтон Эванс в своем "Руководстве по составлению проповедей" первым правилом ставит следующее: "Проси Господа помочь тебе выбрать нужный текст. Подумай, почему именно его ты выбрал. И пусть ответ твой будет беспристрастен. Иногда бывает и так, что разум твой противится выбору". Если молитва и не открывает путь к желаемому сокровищу, то все равно она будет полезным для вас упражнением. Трудность выбора темы, если для этого вы молитесь больше, чем обычно, будет только на пользу вам. Молитва - это лучшая форма размышлений. Молитесь над Священным Писанием; это подобно давлению винограда в бочке, молотьбе зерна на гумне, выплавке золота из руды. Молитва приносит двойное благословение: молящемуся проповеднику и людям, которым он служит. Когда вы выбираете текст молитве вашей, он становится еще более дорогим для вас; он будет обладать особой божественной благодатью, совершенно не известной для формального оратора, для которого все темы одинаковы.

После молитвы мы должны приложить все свои силы чтобы сосредоточить наши мысли и направить в нужном направлении. Учтите данное состояние ваших слушателей. Подумайте о духовном состоянии всех их вместе и каждого в отдельности и пропишите лекарство против общей болезни или приготовьте необходимую для данного случая духовную пищу. Но остерегайтесь прислушиваться к капризам ваших слушателей или особому положению богатых и влиятельных прихожан. Не придавайте особого значения господам и дамам, имеющим особые места в храме, если, на ваше горе, существуют такие в доме, где все должны быть равны. К богатому жертвователю вашего храма относитесь, как ко всем другим, не забывая при этом о его духовных слабостях; однако он не такой, как все, и вы очень огорчите Господа, если будете считать его таковым. Не меньшее внимание уделяйте и бедным, сидящим в боковом приделе храма, и выбирайте темы, которые доступны их пониманию и принесут им утешение во многих их скорбях. Не старайтесь угодить тем членам вашего прихода, которым особенно нравится одна часть евангельской истины, а к другим они глухи; никогда не сходите с прямого пути, чтобы угодить им или осудить их. Можно, конечно, радоваться, если они довольны, особенно если это благочестивые люди, и уважать их пристрастия, но верность обетам нашего служения требует, чтобы мы не становились простыми музыкантами для наших слушателей, играющими то, что они могут потребовать от нас, а оставались глашатаями Слова Божия во всей его полноте. Я еще раз повторяю, подумайте хорошенько, что действительно нужно для наставления ваших прихожан, и составляйте свою проповедь согласно этим их потребностям. Знаменитый шотландский проповедник Макдональд в своем "Рабочем дневнике прихода в Сент-Кильда" описывает такой случай: "Пятница, 27 мая. Сегодня во время утреннего богослужения читал 12-ю главу из Послания к Римлянам, давая некоторые объяснения. Это позволило мне показать связь между верой и делом и что учение о благодати ведёт к праведной жизни. Я нашел нужным говорить об этом потому, что за несколько дней перед тем я так переусердствовал, что боялся, как бы не обратились мои слушатели к антиномизму, крайность столь же, если не более, опасная, чем арминианизм".

Подумайте, какие грехи чаще всего поражают вашу церковь: суетность, скупость, безмолитвенность, гнев, гордость, недостаток любви друг к другу, злословие и подобные им пороки. С сердечной любовью относитесь к искушениям ваших прихожан и старайтесь найти бальзам, чтобы залечить их раны. Совсем не обязательно вдаваться в мельчайшие подробности всех ваших прихожан, будь то в молитве или в проповеди, хотя это и делал один досточтимый проповедник, который был некогда славным епископом в этом округе, а теперь уже почивший. Исполненный любовью к своим прихожанам, он постоянно говорил о рождении, смерти и бракосочетании в своем приходе, так что одним из воскресных развлечений его постоянных слушателей после дневного богослужения было строить догадки, кого имел в виду их проповедник в своих молитвах и проповедях. То, что было допустимо для него и даже вызывало восхищение, для нас недопустимо и вызывает только усмешку. Почтенный старец может позволить себе то, что молодым людям непозволительно. Этот уважаемый служитель Божий унаследовал такую привычку от своего отца, так как принадлежал к семье, в которой дети, если что-то особенное происходило в течение дня, говорили друг другу: "Подождем до домашней вечерней молитвы и узнаем, что произошло". Но я отвлекся. Этот случай показывает, что даже самая хорошая привычка может стать недостатком, но правило, о котором я говорил, отнюдь не теряет из-за этого своей силы. Многие ваши прихожане, при определенных обстоятельствах, не могут удерживаться от некоторых искушений, и если вы не поможете им с ними справиться, то нанесете большой вред своей пастве. Мы также должны заботиться о духовном состоянии наших прихожан, и, если замечаем, что они оступаются, если боимся, что их могут увлечь какие-то лжеучения или вызвать смятение в их душах, если замечаем, что что-то происходит в физиологическом характере всей церкви, мы должны поспешить сказать такую проповедь, которая, по милости Божией, предотвратит такой недуг.

Дух Божий указывает заботливому, наблюдательному пастырю на все недуги, которыми поражены его слушатели, чтобы он нашел путь к исцелению их сердец. Заботливый пастырь часто осматривает свое стадо и обращается с ним так, как того требует состояние, в котором он его находит. Он даст им одну пищу в небольшом количестве, а другую - в большом, как и лекарство - в том количестве, в котором подсказывает ему его опыт. И мы всегда будем правильно поступать, если только будем следовать примеру: "Пастыря овец великого".

Не допускайте, однако, чтобы ваши проповеди превращались в поношение ваших слушателей. Кто-то назвал проповедническую кафедру "замком малодушных", и в каком-то смысле это верно, особенно, когда на нее подымаются люди неумные, которые жестоко оскорбляют своих слушателей, предавая на всеобщее осмеяние их недостатки или слабости. Есть тип людей, отличающийся характером агрессивным, своенравным, не имеющим оправдания, чего надо всячески избегать, они не в состоянии подняться над своим собственным "я" и заслуживают полного осуждения; но есть другой тип людей, отличающийся мудрым, духовным, возвышенным характером, к чему надо постоянно стремиться. Слово Божие острее обоюдоострого меча, и потому предоставьте ему ранить и убивать; оно сделает это лучше всех ваших собственных резких фраз и выражений. Истина Божия проникновенна, предоставьте ей поражать сердца людей без помощи ваших оскорбительных слов. Плох тот портретист, которому надо подписать имя оригинала на портрете, висящем в доме того, кто на нем изображен. Заставьте ваших слушателей понять, что вы говорите именно о них, хотя даже отдельно не назвали и не указали на них. Могут быть обстоятельства, когда вам придется поступать так, как Хью Латимер, который, говоря о взятках, сказал: "Тот, кто в качестве взятки получил серебряную чашу и кувшин, думает, что это никогда не обнаружится. Но он не знает, что я знаю это, и не я один, многие, кроме меня, знают об этом. О, взяточник и взяточничество! Ни один благочестивый человек не станет брать взяток; и я также не поверю, чтобы взяточник мог быть справедливым судьей". Здесь есть и благоразумная осторожность, и смелое обличение; и если вы не преступите этой границы, то никто не посмеет обвинить вас в личном оскорблении других.

Подыскивая текст для проповеди, проповедник должен учесть темы предыдущих своих проповедей. Неразумно постоянно повторять одно и то же учение, пренебрегая другими. Только немногие наши братья способны рассматривать одни и те же вопросы в целом ряде проповедей и, как в калейдоскопе, облекать в новые красивые формы одно и то же содержание; но большинство из нас, не обладающих такими способностями, предпочитают разнообразие, рассматривая широкий круг поучений в своих проповедях. Я часто просматриваю произнесенные уже мною проповеди и стараюсь выяснить, не обошел ли я вниманием какое-нибудь важное поучение или не упустил ли из поля моего зрения какую-нибудь из христианских добродетелей. Полезно также подумать, не уделили ли мы слишком много внимания доктринальным вопросам, или же только практическим, так как мы не хотели бы превратиться в антиномистов или же, с другой стороны, опуститься до учителей холодной морали; мы стремимся быть достойными нашего служения. Мы не должны оставить без внимания ни одной части Священного Писания. Мы должны включить в круг наших поучений всю богодухновенную истину: вероучение, наставление, историю, символы, псалмы, притчи, опыт, предостережения, обетования, пророчества, угрозы, осуждение. Мы должны избегать всякой односторонности, всякого превозношения одной истины и умаления другой и стараться показать истину во всей ее полноте, со всех ее сторон и во всех ее аспектах, чтобы она предстала во всем своем гармоничном многообразии, а не односторонности, в ее истинном виде, а не как карикатура.

Предположим, однако, что после молитвы в вашей маленькой комнатке, после тяжелых борений и молений о помощи, размышлений о ваших прихожанах и их нуждах вы так и не нашли нужного текста для проповеди - не печальтесь и не впадайте в уныние. Если бы вы вышли на поле брани, рассчитывая на свои собственные силы, не имея достаточно пороха, когда сражение было столь близко, то это было бы ужасно; но так как ваш командир должен позаботиться обо всем, Он, несомненно, обеспечит вас своевременно всеми боеприпасами. Если вы уповаете на Бога, Он не допустит, не может допустить вашего поражения. Продолжайте молиться и ждать, потому что усердному работнику обязательно придет помощь свыше. Но если вы всю неделю бездельничали и не приложили никаких усилий для должной подготовки, то не рассчитывайте на помощь свыше. Но если вы усердно трудились всю неделю и теперь ожидаете указания Господа, то никогда не будете стыдиться своей проповеди.

Со мной произошло несколько случаев, которые вам могут показаться странными, но тогда я действительно странный человек. Будучи в Кембридже, я, как обычно, должен был прочесть проповедь в соседней деревне, куда по обыкновению ходил пешком.

Весь день я читал и размышлял, о чем мне говорить, но так и не нашел нужной темы. Как я ни старался, я так и не получил ответа от "святая святых", ни один луч света не блеснул из "урима и туммима"; я молился, я размышлял, я обращался то к одному, то к другому стиху, но ни один их них не привлек моего внимания; и, как любил говорить Буньян, "мысли путались в моей голове". И вот тогда я подошел к окну и выглянул из него. На другой стороне узкой улицы, на которой я жил, я увидел бедную одинокую канарейку, сидящую на крыше в окружении стаи воробьев, которые так немилосердно ее клевали, как бы желая разорвать ее на куски. В этот момент в мыслях моих появился стих: "Удел Мой стал у Меня, как разноцветная птица, на которую со всех сторон напали хищные птицы". Я вышел из дому с огромным облегчением и отправился в свой долгий и одинокий путь, размышляя над этим стихом. И так свободно и легко прочел проповедь об избранном народе Божием, его гонениях и, надеюсь, принес утешение своим деревенским слушателям. Текст принесли мне если не вороны, то воробьи. В другой раз, когда я трудился в Уотербиче, однажды я прочел утреннюю воскресную проповедь и, как обычно, отправился обедать к одному прихожанину. К несчастью, там было в обычае служить три службы, и послеобеденная проповедь начиналась так быстро после утренней, что очень трудно было подготовиться к ней, особенно если учесть, что обед нужен, но он является в то же время и серьезным препятствием, когда требуется ясная голова.

Увы, эти послеобеденные богослужения в наших английских деревнях оказываются пустой тратой сил. Жареная говядина и пудинг вызывают сонливость у слушателей, да и мысли самого проповедника направлены в это время на работу желудка. Хотя я и старался тогда есть как можно меньше, и оставался в хорошем, бодром состоянии, но, к своему ужасу, я вдруг обнаружил, что потерял нить проповеди, которую должен был сказать. Как я ни старался вспомнить, о чем хотел говорить, все было тщетно. Времени оставалось мало, пора было идти в храм, и я с волнением признался доброму фермеру, что никак не могу вспомнить, о чем собирался проповедовать. "Не волнуйтесь, - сказал он, у вас равно найдется доброе слово, чтобы сказать нам в назидание". В этот самый момент из камина вылетела горящая головня и упала у моих ног, обдав меня облаком дыма. "Вот вам и текст, - сказал фермер, - не головня ли он, исторгнутая из огня?" "Нет, - подумал я, - не исторгнута была она, а выпала сама". И вот у меня был текст, основная мысль, которую предстояло мне развить дальше. Затем пришло озарение, и проповедь эта была, несомненно, не хуже других, более подготовленных мною заранее; она была лучше в самом лучшем смысле, потому что после подошли ко мне двое слушателей и сказали, что она так взволновала их, что они обратились ко Христу. Я всегда считал, что эти обстоятельства, когда я забыл текст, на который собирался проповедовать, оказались для меня счастливыми. В Нью-Парк-Стрит со мной также произошел очень странный случай, свидетель которого присутствует здесь среди вас. Я хорошо провел первые части вечернего воскресного богослужения и указал песнопение, которое надо было пропеть перед проповедью. Я открыл Библию и нашел текст, который заранее тщательно изучил, чтобы сказать на него проповедь, и тут на противоположной странице внимание мое привлек другой отрывок из Священного Писания, который, словно лев из чащи кустарника, набросился на меня и полностью овладел мною. Прихожане пели, а я мучился. Я колебался между двумя текстами, не зная, какой выбрать. Мысли мои, естественно, возвращались к подготовленному тексту, но и другой не отпускал меня, как бы цепляясь за мое платье и крича: "Нет, нет, ты должен говорить обо мне. Бог тебе велит так". Я стал размышлять, что мне делать, так как никогда не был ни фанатиком, ни скептиком, и, наконец, подумал: "Мне хотелось бы говорить о том, что я уже подготовил, и очень рискованно вступать на новый путь, но так как этот новый текст не дает мне покоя и, может быть, послан мне Господом, я рискну - и будь, что будет".

Я почти всегда после вступления сразу же называю тему, о которой буду говорить, но в этот раз, вопреки моему обычаю и по понятным вам причинам, я этого не сделал. Я довольно быстро и легко сказал первую часть, говорил экспромтом, не задумываясь ни над темой, ни над словами. Во время второй части я почувствовал необыкновенное спокойствие и приток сил, но все еще не представлял себе, о чем буду говорить в третьей части, так как тема была уже почти исчерпана. Даже сейчас я не знаю, что бы я тогда делал, если бы не произошло событие, на которое я никак не мог рассчитывать. Я решил отдать себя в руки Провидения и сразу же почувствовал облегчение, веря, что Бог поможет мне, и знал, что смогу, по крайней мере, закончить богослужение, если нечего будет больше сказать. И я успокоился.

И вот как раз в этот момент мы оказались в полной темноте: погас газ, и так как храм был полон народа и негде было яблоку упасть, это было большим несчастьем, но и большим для меня облегчением. Что мне было делать? Люди в храме немного испугались, но я сразу же успокоил их, сказав, что им нечего опасаться, так как газ скоро зажжется; что же касается меня, то, не имея перед собой написанного текста проповеди, я могу говорить в темноте с таким же успехом, как при свете, если они сядут и будут спокойно слушать меня. Если бы мой текст был подготовлен, то было бы бессмысленно продолжать, как я уже сказал, и, очутившись в таком положении, почти успокоился. Я сразу же вспомнил известный текст, в котором говорится о ходящих в свете и ходящих во тьме, и сразу нашел нужные слова и примеры, чтобы раскрыть значение этого текста. Когда зажегся свет, я увидел перед собой столь молчаливо и напряженно слушавшее меня собрание, которое едва ли кто видел в своей жизни. И самое замечательное было то, что в одно из последующих собраний ко мне подошли двое и сказали, что именно в тот вечер они обратились ко Христу, причем с одним это произошло во время первой части проповеди, когда я проповедовал на второй текст из Писания, а второй - во время последней части, когда погас свет. Итак, как вы видите, Провидение помогло мне. Я передал себя в руки Бога, и в нужный для меня момент Он погасил свет. Одни посмеются, но я счастлив; другие даже станут осуждать, но я радуюсь. Ничего не может быть хуже механически произнесенной проповеди, когда руководство Духа Святого практически отсутствует. И я не сомневаюсь, что каждый руководствующийся Духом Святым получил от Него такую помощь. Потому и говорю я вам, отдайте себя в руки Провидения, положитесь на руководство и помощь Господа. Если вы усердно искали нужный вам текст и никак не могли найти его, идите на проповедь с твердым убеждением, что в нужный момент он предстанет перед вами, даже если в тот момент вы и не будете знать, о чем говорить.

В жизнеописании Сэмюеля Дрея, знаменитого методистского проповедника, мы читаем: "Как-то после проповеди в Корнуолле Дрей зашел к своему другу, и там один из слушателей этой проповеди сказал ему, что она была одна из самых лучших его проповедей. Это мнение поддержали и все остальные. На это Дрей заметил: "Если это так, то тем более удивительно, потому что она была совершенно не подготовлена. Когда я поднялся на кафедру, собираясь говорить на подготовленный мною заранее текст из Священного Писания и заглянул в лежавшую передо мной открытую Библию, другой текст привлек мое внимание столь сильно, что я сразу же решил без всякой подготовки сказать на него проповедь". Дрей правильно поступил, послушавшись указания свыше. Иногда бывает, что вам приходится отказаться от хорошо подготовленной вами проповеди и, положившись на помощь Святого Духа, говорить совершенно другую проповедь. Вы можете оказаться в положении покойного Кингмана Нотта, проповедовавшего однажды в Нью-Йоркском Национальном театре. В одном из своих писем он так вспоминает этот случай: "Зал был переполнен, и главным образом это были молодые люди и мальчики весьма неприглядного вида. Едва только поднялся я на сцену, как был встречен свистом и гиканьем, и, видя такую пеструю и дикую толпу, с которой мне пришлось иметь дело, я сразу же отказался от приготовленной проповеди и решил говорить о блудном сыне, стараясь заинтересовать их этой притчей. И мне это удалось, зал притих и довольно внимательно слушал меня". Хорош был бы тот проповедник, который выступил бы с подготовленной заранее, но совершенно не уместной для данного случая проповедью! Прошу вас, братья, веруйте в Духа Святого и на практике докажите свою веру в Него.

Еще одним средством, которое может помочь бедному проповеднику, оказавшемся в затруднении выбрать текст для определенного случая, - это снова и снова обращаться к Слову Божию. Я посоветую ему прочесть какую-нибудь главу из Библии и подумать над каждым стихом и выбрать из них один, сосредоточив на нем все свое внимание. Может случиться, что не всегда найдет он себе текст в этом стихе или главе, но все равно размышления над священными текстами натолкнут его на нужную мысль. По закону ассоциации, одна мысль повлечет за собой другую, пока в этом длинном процессе размышлений не явится вам та, которая наведет вас на желаемый текст.

Читайте также книги, заставляющие работать ваш ум. Если человек захочет выкачать воду из насоса, который давно не употреблялся, он сначала нальет в него воду и тогда насос заработает. Возьмите книгу какого-нибудь старого пуританского писателя и основательно изучите ее, и вы скоро почувствуете, словно крылья выросли у вас, так легко будет работать ваш ум, и вы будете полны энергии.

Однако самое главное - это непрестанно заниматься текстом и составлением проповеди. Наша мысль должна постоянно работать в этом направлении. Горе тому проповеднику, который хоть один час не будет этого делать. Прочтите "Рассуждения о правильно проведенном времени" Джона Фостера и поставьте себе за правило не тратить даром ни одной секунды. Кто с утра понедельника до вечера субботы только и мечтает, что текст для воскресной проповеди он получит свыше за час или два перед тем, как ему говорить воскресную проповедь, искушает Бога и не смеет произнести ни слова в то воскресенье. У нас, проповедников, не должно быть праздного времени. Братья, со всей серьезностью говорю вам, ничто не оправдает вас, если не будете беречь вашего времени; горе вам, если пропустите хоть минуту. Не достичь вам преуспеяния в вашем служении, если, подобно блаженному мужу из первого Давидова псалма, не будете вы денно и нощно размышлять о законе Господнем. Больше всего меня волнует, чтобы вы не теряли времени в рассеянии духа или в клевете и пустых разговорах. Не бегайте из одного собрания в другое, слушая болтовню и внося в нее свою долю. Искусный собеседник на утренних и вечерних трапезах, участник экскурсий вечерних школ обычно ни на что другое не пригоден. Основным вашим занятием должно быть приготовление к проповеди, и пренебрежение к нему пагубно скажется как на вас самих, так и на вашем служении. Пчелы с утра до вечера собирают мед, и мы должны непрестанно собирать материал для духовной пищи наших прихожан. Я плохого мнения о том проповеднике, который не готовится усердно к своей проповеди. Когда я путешествовал по Северной Италии, наш кучер ночью спал в карете, и когда я разбудил его утром, он вскочил, щелкнул три раза кнутом и заявил, что готов ехать дальше. Такие быстрые сборы я не признаю и предпочел бы, чтобы он спал в другом месте или же я ехал бы в другой карете. Если кто из вас будет проповедовать наспех, без должной подготовки, да простит меня, если я не приду его слушать. Наше служение требует постоянной умственной и духовной работы. Проповедники должны непрестанно ковать железо, особенно когда оно горячо. Не чувствуете ли вы иногда, что готовы тут же сказать проповедь? Джей говорил, что, когда случалось с ним такое, он обычно кратко записывал текст, который приходил ему в голову, и набрасывал план своей проповеди, сохраняя эти записи до того времени, когда они ему могут понадобиться в случаях отсутствия у него материала для проповеди. Покойный Томас Спенсер писал: "Я всегда имею при себе записную книжечку, в которую записываю каждый текст из Священного Писания, поражающий ум и сердце. Даже во сне приснившийся мне священный текст я заношу в эту книжечку и, когда сажусь писать проповедь, просматриваю ее, и никогда не было случая, чтобы я не мог найти нужного мне текста". Ищите ваши тексты даже во время прогулок по городу или деревне. Смотрите и слушайте, и вы увидите и услышите ангелов. Мир полон тем для проповеди, ловите их на лету. Когда скульптор видит неотесанный кусок мрамора, он всегда уверен, что в нем скрыта прекрасная статуя, и ему надо только сбить с него лишние куски, и она предстанет перед ним во всей своей красе. Так и вы верьте, что для умного проповедника всегда найдется материал для проповеди во всем, что его окружает. Будьте мудрыми, и вы увидите небесное в земной оболочке. Прислушивайтесь к голосам с неба и переведите их на язык людей. О проповедник, служитель Божий, всегда ищи материал для своей проповеди во всех уголках природы и искусства, собирая и откладывая его для нужного часа.

Меня спрашивают, надо ли заранее оглашать список предполагаемых проповедей. Я отвечаю, что каждый волен поступать по своему собственному усмотрению. Я не судья другим; сам же я этого не делаю, так как уверен, что ничего хорошего из этого не вышло бы. Если вспомнить примеры из прошлого, то многое будет говорить против меня, и прежде всего серия проповедей, произнесенных Мэтью Генри и Джоном Ньютоном и многими другими. Я же могу говорить только о своих личных впечатлениях и предоставить каждому поступать так, как ему кажется лучше. Многие знаменитые богословы читали целые курсы проповедей на заранее подготовленные темы. Мы же, будучи таковыми, должны советовать таким, как мы, хорошо подумать, как поступать в таких случаях. Я же не осмеливаюсь заранее объявлять, о чем буду говорить завтра и тем более через шесть недель или шесть месяцев, отчасти понимаю, что не обладаю такими особыми способностями, чтобы на долгое время привлечь внимание собрания к одной или ряду тем. Это могут себе позволить лишь братья, обладающие глубокими и научными знаниями. Если некоторые братья, которые не обладают этими качествами и утверждают, что могут это сделать, то я не могу.

Я приписываю успех моих проповедей главным образом разнообразию, а не глубине их тем. Думаю, что большинство проповедников, если они хотят добиться успеха, лучше бы сожгли все списки своих планируемых проповедей. Я очень живо, или, скорее, с большим огорчением вспоминаю цикл проповедей на Послание к Евреям, который произвел на меня самое неприятное впечатление. Лучше уж совсем не касаться этого Послания, чем вызывать скуку у бедных непросвещенных слушателей. После седьмой или восьмой проповеди только очень глубоко благочестивые люди могли слушать их дальше и, конечно же, говорили, что никогда не слышали столь ценного толкования. Что касается остальных, не столь благочестивых, то каждая следующая на эту тему проповедь только вызвала у них все большую скуку. В этом Послании Павел увещевает нас "принять сие слово увещевания", что мы и делали. Но все ли проповеди таковы? Может быть, и нет, но все же боюсь, что исключений мало. Так, например, говорят что даже такой прекрасный толкователь Библии, как Джозеф Кэрил, начал свои замечательные лекции о книге Иакова при 800 слушателях, а закончил их только при 8-ми! А один толкователь пророческих книг столь долго говорил о "небольшом роге" в видении Даниила, что остался однажды с семью слушателями, которые, несомненно, подумали словами поэта:

Удивительно, что арфа с тысячами струнами

Так долго играет одну и ту же мелодию.

Мне, как обыкновенному проповеднику, представляется большой ошибкой заранее планировать свои проповеди. Это полезно только на первый взгляд, обычно же просто вредно. Подробный разбор, пункт за пунктом, длинного Послания требует гениальных способностей от проповедника и огромного терпения от слушателей. Для такого утверждения у меня есть и еще более глубокая причина: думаю, что настоящий, серьезный проповедник почувствует себя связанным запланированным циклом своих проповедей. Если он объявит, что в следующее воскресенье будет говорить о радостных вещах, требующих веселого и возвышенного настроения, а случится, что сам он, по разным причинам, окажется в грустном и подавленном состоянии духа, то, несмотря на это, ему придется влить молодое вино в старые мехи и отправиться на брачный пир в рубищах и с посыпанной пеплом головой, а еще хуже, если ему придется делать это целый месяц. Разве это надо? Важно, чтобы настроение проповедника соответствовало теме его проповеди, но как это возможно, если предоставить выбор темы влиянию настроения, в котором он находился, когда ее выбрал? Человек - не паровоз, катящийся по стальным рельсам, и неразумно заставлять его идти по заранее намеченному пути. Очень важно здесь, чтобы состояние души проповедника соответствовало теме его проповеди, и поэтому я очень боюсь заранее объявлять дату своей проповеди, потому что, когда она наступит, у меня будет совершенно другое настроение, чем когда я ее планировал. Кроме того, едва ли человеку будет легко послушаться указания Духа Божьего, когда он уже наметил свой собственный путь. На это вы можете сказать, что "если это единственное возражение, то почему не можем мы положиться на Него и на двадцать недель вперед?" Верно, но Бог никогда не обещал гарантировать такую веру на будущее. Он обещает нам благодать в настоящее время, и ничего не говорит, что гарантирует ее нам на будущее.

Манна падает с небес каждый день:

О, извлеките из этого урок!

Темы для наших проповедей будут даны нам свыше и в нужное время. Я очень боюсь всего, что может отвлечь вас от постоянного руководства Святого Духа, и потому настаиваю на том, что сказал раньше. И вам, молодым братьям моим, я не побоюсь сказать со всем авторитетом: предоставьте честолюбивые попытки планировать циклы проповедей более опытным и способным людям. Мы обладаем долей духовного золота и серебра; вложим же наш маленький капитал в полезные товары, которые сразу же найдут сбыт на рынке, и предоставим богатым торговцам иметь дело с более дорогим и громоздким товаром. Мы не знаем, что принесет нам каждый день; будем же терпеливы, ничего не предпринимая, что могло бы помешать нам использовать тот материал, который сегодня или завтра может дать нам Провидение.

Может быть, вы спросите, следует ли проповедовать на тексты, которые выбрали для вас другие и просили сказать на них проповедь? Я отвечу вам, что, как правило, никогда; это можно позволить себе только в самых крайних случаях. Запомните, что не лавку вы держите, в которую приходят ваши клиенты и могут потребовать тот или иной товар. Если друг предлагает вам текст, подумайте хорошо, подходит ли он вам и достаточно ли сильно он овладевает вашим умом и сердцем. Вежливо выслушайте это предложение, как того требует ваш долг благородного человека и христианина; но если вы не чувствуете на то воли Господа, Которому служите, не проповедуйте на этот текст, кто бы вас ни просил об этом.

Я совершенно уверен, что если мы будем просить Господа просветить нас и указать нам правильный текст, то никогда не ошибемся; но если мы поддадимся гордой мысли, что сами легко можем найти нужный нам текст, то увидим, что даже при выборе его без помощи Христа мы ничего не сможем сделать. Ожидайте Господа, слушайте, что Он вам говорит, принимайте слово Божие прямо из уст Его и тогда только действуйте как посланники Божии, предстоящие престолу Всевышнего. "Ожидайте явления Господа нашего!"

Глава 7

О ДУХОВНОМ ТОЛКОВАНИИ СВЯЩЕННОГО ПИСАНИЯ

Многие авторы книг по гомилетике считают в высшей мере недопустимым даже намек на духовное толкование Священного Писания. "Выбирайте тексты, - говорят они, - которые имеют простой, буквальный смысл; никогда не отходите от очевидного смысла выбранного вами отрывка; никогда не приспосабливайте и не упрощайте его в своих собственных целях; это лишь уловки людей, претендующих на культуру, фокусы шарлатанов, жалкое проявление их плохого вкуса и наглости". Уважайте тех, кто заслуживает уважения, но я позволю себе не согласиться с их ученым мнением, считая его скорее надуманным, чем правильным, скорее вероятным, чем верным.

Много действительно полезного можно достичь, выбирая забытые, необычные, исключительные по своему смыслу странные тексты; и я уверен, если бы мы обратились к мнению практических проповедников, не теоретиков, а действительно занимающихся своим делом людей, то большинство из них было бы на нашей стороне. Очевидно, эти ученые наставники считают себя слишком уж уверенными и знающими, чтобы опуститься до людей более низкого уровня; но мы, кто не претендует на высокую культуру и глубокие знания, считаем правильным пользоваться именно тем методом, который они так осуждают. Мы полагаем, что он является лучшим средством избежать скучного формализма и является, так сказать, солью, которая придает вкус не интересной на первый взгляд истине. Многие великие ловцы душ человеческих считают полезным как для своего служения, так и для привлечения внимания своих слушателей, иногда пользоваться никогда до них раньше не используемым средством. Опыт показал, что они не ошибались, а наоборот, достигали своей цели. Братья мои, не бойтесь, в определенных пределах, конечно, раскрывать духовный смысл текста или выбирать необычные тексты. Продолжайте искать их в Священном Писании и показывайте не только их простой смысл, что вы обязаны делать, но раскрывайте заложенный в них сокровенный смысл. Следуйте этому совету, если посчитаете нужным, но я настоятельно рекомендую вам показать этим чрезмерно утонченным критикам, что не все люди поклоняются тому золотому идолу, который они сами себе воздвигли. Я советую вам давать духовное толкование текста в разумных пределах, и потому прошу вас, если вы последуете моему совету, не увлекаться постоянно и необдуманно этими "фантазиями", как назвал их Джордж Фокс. Не топите себя сами, потому что вам советуют купаться, не вешайтесь на дубе, потому что танин считается ценным вяжущим средством. Все дозволенное, если им злоупотреблять, обращается в порок, точно так же, как огонь является добрым слугой на очаге, но плохим хозяином в горящем доме. Даже самая хорошая вещь в большом количестве вызывает пресыщение и отвращение, и нигде это столь не очевидно, как в нашем случае.

Запомните первое правило, которому вы всегда должны следовать: не искажайте текст неправомерным приданием ему духовного смысла. Это грех против здравого смысла. Как ужасно кромсают и калечат слово Божие некоторые проповедники, которые просто издеваются над текстами, только бы заставить их сказать то, чего они на самом деле не предполагают. Г-н Слопдэш, о котором Роланд Хилл рассказывает нам в своих "Деревенских диалогах", является типичным представителем многочисленного поколения таких проповедников. Он прочел проповедь на текст из сна фараонова хлебодара: "На голове у меня три корзины решетчатых". И этот "трижды вертопрах", как назвал его один мой друг, посмел в этой своей проповеди рассуждать о догмате Троицы! А один достойный служитель Божий, почтенный и замечательный брат, один из самых прекрасных проповедников в своей местности, рассказал мне, что один рабочий и его жена перестали по воскресеньям ходить в его храм. Однажды в понедельник проповедник встретил его на улице и сказал: "Джон, давно не видел тебя". "Да, сэр - ответил тот, - Ваши проповеди перестали быть столь назидательными, какими они были раньше". "Мне очень грустно слышать это, Джон". "Да, но мне и жене нравятся проповеди о благодати и потому мы ходим слушать г-н Болера". "О, ты говоришь об этом проповеднике кальвинистских собраний?" "Да, сэр, мы так счастливы; мы получаем там такую хорошую духовную пищу, такую полезную. От ваших же проповедей нам не было никакой пользы, хотя как человека я всегда буду уважать вас, сэр". "Конечно, мой друг, конечно, вы должны ходить туда, где можете найти утешение для своей души, и надеюсь, что эта пища, которую вы там получаете, действительно хорошая. О чем же говорил он вам в прошлое воскресенье?" "О, мы пережили такое замечательное время. Утром, не знаю, должен ли я говорить вам, но это было самое замечательное время в нашей жизни". "Но о чем же он все-таки говорил, Джон?" "Г-н Болер растолковал нам текст: "Когда сядешь вкушать пищу с властелином, то тщательно наблюдай, что перед тобою; и поставь преграду в гортани твоей, если ты алчен". "И как же он растолковал вам его?" "Я скажу вам, сэр, но прежде мне хотелось бы узнать, как бы толковали вы". "Не знаю, Джон; думаю, я вообще не брал бы этого текста, но если бы мне пришлось говорить на него проповедь, то я сказал бы, что человек, любящий хорошо поесть и выпить, должен воздерживаться в присутствии великих людей, иначе он погубит себя. Обжорство даже в этой жизни губительно". "Ах! - возразил рабочий, - вот это и есть ваша манера буквально толковать текст. Как я недавно сказал своей жене, с тех пор, как мы начали слушать г-н Болера, мы увидели в Библии то, чего не видели прежде". "Да, но что же все-таки сказал вам г-н Болер об этом тексте?" "Он сказал, что чревоугодник - это новообращенный, алчущий, конечно же, проповеди и всегда нуждающийся в пище; но он не всегда разборчив в еде". "Ну, а дальше, Джон?" "Он сказал, что если новообращенный слушает своего властелина, т.е. законного проповедника, человека, исполняющего лишь свой долг, то это будет ему только во вред". "А что сказал он о ноже, Джон?" "Он сказал, что слушать законного проповедника очень опасно, это погубит слушающего его, и ему лучше сразу же перерезать себе горло, сэр!" Предметом этой проповеди, я полагаю, было пагубное влияние на молодых христиан, слушавших других проповедников, а не проповедников высокой школы; и лучше перерезать себе горло, чем ходить слушать своих прежних проповедников! Вот какую мораль предлагают сделать из этого текста такие проповедники! Вам, критикам, мы предоставляем делать это грязное дело; мечите громы и молнии, сколько хотите, мы не станем поступать так же. Слышали мы еще об одном таком толкователе, который взял для своей проповеди текст Пр.21:17 "Кто любит веселье, обеднеет, а кто любит вино и тук, не разбогатеет". Притчи являются излюбленным материалом для упражнений в духовном толковании текстов. Этот проповедник дал такое толкование этой притче: "Кто любит веселье", - это христианин, жаждущий благодати; "обеднеет", т.е. оскудеет духом, "кто любит вино и тук", - это радующийся дарам благодати, пользующийся туком и вином Евангелия; "не разбогатеет", т.е. не возвысится в своих собственных глазах. Все это означает превосходство нищих духом и ожидающих их евангельского утешения. Это неоспоримая истина, но, как бы я ни старался, я не нахожу ее в этом тексте. Вы все слышали знаменитое толкование Уильяма Кунтингдона текста Ис.11:8 "И младенец будет играть над норою аспида, и дитя протянет руку свою на гнездо змеи". "Младенец" - это новообращенный; "будет играть над норою аспида", где "аспид" - это арминианин, а "нора аспида" - уста арминианина. Затем следует перечисление игр, в которых простодушие является выше арминианской мудрости. Приверженцы противоположной богословской школы обычно достаточно умны, чтобы отвечать такой же монетой, иначе антиарминиане могли бы оказаться приравненными к "змеям", а их противники хвалились бы, что вызвали их из гнезда на битву. Подобные поношения только оскорбляют тех, кто их произносит. Есть лучшие способы излагать и защищать свои богословские мнения, чем такие шутовские приемы.

Глупость и высокомерие приводят иногда к смехотворным результатам. Достаточно привести один пример. Как-то один проповедник сказал мне, что он произнес проповедь о 29 ножах Ездры. Уверен, что он очень осторожно обращался с этим острым оружием, но я не мог воздержаться, чтобы не сказать ему, что, надеюсь, он не последовал тому мудрому толкователю, который увидел в этом странном числе указание на 24 старца из Апокалипсиса.

Один ревнитель духовного толкования библейских текстов заявил, что притча "От трех трясется земля, четырех она не может носить: раба, когда он делается царем, глупого, когда он досыта ест хлеб, позорную женщину, когда она выходит замуж, и служанку, когда она занимает место госпожи своей" означает действие благодати в душе и показывает, что именно тревожит арминиан и сеет даже рознь между ними. "Раб, когда он делается царем" - это подобные нам жалкие рабы, когда мы будем царствовать со Христом; "глупый, когда он досыта ест хлеб" - это подобные нам жалкие глупцы, когда мы питаемся дивным хлебом евангельской истины; "позорная женщина, когда она выходит замуж" - это грешник, когда он соединяется со Христом; "служанка, когда она занимает место госпожи своей" - это мы, жалкие служанки, бывшие под началом закона, рабы, получаем теперь права Сарры и становимся наследниками своей госпожи.

Это только некоторые, образцы так сказать, достопримечательностей духовного толкования, которые столь же многочисленны и ценны, как те реликвии, которые мы постоянно находим в таком изобилии на полях Ватерлоо и по своей неопытности принимаем их за бесценные сокровища. Но довольно, вы уже наверно утомились от всего этого, не будем же даром терять времени. Вряд ли надо мне вас убеждать не заниматься такими нелепыми вещами. Они только бесчестят Библию, оскорбляют здравый смысл слушателей и унижают звание пастыря. Истинно духовное толкование - это ливанский кедр, а не дикий ливанский волчец. Не допускайте того по-детски легковесного отношения к текстам и их бесцеремонного искажения, которые сделают вас умным среди глупцов и глупцом среди умных.

Вторым правилом является никогда не рассуждать о духовном смысле вызывающих смущение текстов. Считаю нужным об этом сказать, потому что семья Слопдэша, например, получает огромное удовольствие вгонять в краску целомудренных людей. Такие люди подобны навозным жукам, копающимся в навозных кучах. Даже не хочу вспоминать столь циничного богослова, который с огромным удовольствием смаковал текст о наложнице, разрезанной на двенадцать кусков. Сам Гринакр не смог бы сделать этого лучше. Какие ужасные вещи говорятся с усмешкой, и это о некоторых местах в книгах Иеремии и Иезикиля! Где Святой Дух говорит сокровенно и целомудренно, там такие люди срывают покрывало и говорят об этом хуже последних нечестивцев. Я отнюдь не щепетилен, но объяснение нового рождения по аналогии с заботой о младенце в первый месяц после рождения, описание обряда обрезания и интимных отношений между мужем и женой вызывают у меня гнев и желание просить Господа согнать такого бесстыдника с кафедры, которую он обесчестил такой бессовестной наглостью. Я знаю, говорят, что "позор тому, кто дурно об этом подумает", но я требую, чтобы даже малейший намек на бестактность не слетел с уст проповедника. Жена Цезаря должна быть вне подозрения, и жизнь и проповеди служителей Христовых должны быть безукоризненны. Рассуждения о поцелуях и объятиях, от которых некоторые проповедники получают удовольствие, отвратительны: лучше вообще не касаться Песни Песней Соломона, чем смешивать ее с грязью, как это часто делается. Молодые люди должны быть в высшей степени скромны и слово их целомудренно. Если это прощается старому человеку, хотя не понимаю, почему, то уж молодому непростительно переходить границы деликатности.

Третье правило заключается в том, чтобы никогда не предаваться духовным рассуждениям ради того, чтобы показать, сколь исключительно умны вы. Намерение это безнравственно, а метод просто глуп. Только последний дурак будет надеяться, что его заметят, когда он делает то, что так же хорошо делают девять из десяти. Один кандидат на нашу кафедру произнес однажды проповедь на слово "но", надеясь тем привести в восторг слушателей своими способностями столь замечательно рассуждать о простом грамматическом союзе. Он, по-видимому, хотел показать, что человек с хорошим характером или прекрасно справляющийся со своими обязанностями сталкивается с трудностями в своих отношениях со всеми нами: "Нееман был великий человек у господина своего, но".... Когда этот оратор сошел с кафедры, диакон сказал ему: "Вы сказали замечательную проповедь, сэр, но вам не место на кафедре; мы это хорошо увидели". Увы, остроумие, когда оно ради остроумия, дает только оружие противникам! Помните, духовные рассуждения - отнюдь не лучшее средство проявить свою гениальность, даже если это у вас хорошо получается, а отсутствие благоразумия при этом только выявит вашу окончательную глупость. Господа, если хотите подражать Оригену, его безумным, дерзким рассуждениям, то прочтите его жизнеописание и обратите внимание на безумства, в которые вовлек этого знаменитого ученого его гений, позволяющий безумной фантазии взять верх над здравым суждением; и если вы хотите состязаться с подобными ораторами прошлого, то знайте, что шутовской колпак теперь не правит бал, как это было несколько лет назад.

И четвертое правило: никогда не искажайте текста Священного Писания, внося в него новизну и так называемый духовный смысл, иначе вы навлечете на себя страшное проклятие, которое оберегает и делает сокровенным этот свиток богодухновенности. Г-н Кук из Мейденхэда должен был расстаться с Уильямом Гунтингдоном, потому что, согласно его толкованию седьмой заповеди, Господь говорил со Своим Сыном и сказал: "не пожелай жены диавола, т.е. неизбранных". Можно только сказать, как это ужасно!

Может быть, я оскорблю вас и ваше религиозное чувство, но скажу: возненавидьте даже мысль такого кощунства. Она не может инстинктивно не вызвать у вас содрогание. И последнее, ни в коем случае не допускайте чтобы ваши слушатели забыли, что повествования, духовный смысл которых вы им раскрываете, являются фактами, а не простыми мифами или притчами. Первоначальное значение разбираемого вами текста никогда не должно затемняться потоком вашего воображения; оно должно быть ясным и занимать первостепенное место; применение его к данным обстоятельствам никогда не должно упускать из виду его первоначального значения и даже не отводить его на второй план. Библия - это не сборник умных аллегорий или полезных поэтических преданий; она учит буквальным фактам и описывает важнейшие по значению события. И пусть ваша глубокая убежденность в этой истине передастся всем вашим слушателям. Это будет действительно ужасно для Церкви, если когда-нибудь с кафедры прозвучат скептические гипотезы о том, что Священное Писание - это только собрание утонченных мифов, в котором крупицы правды плавают в океане поэтических подробностей и воображения.

Однако есть законная область для духовного толкования, или, вернее, для особого дара видеть духовный смысл. Так, например, ваше внимание часто обращали на прообразы в Священном Писании, которые дают вам большое поле для проповедования на духовные темы. Зачем, например, вам распространяться в своих проповедях о блудницах, когда перед вами скиния в пустыне со всей ее священной утварью, с ее жертвами всесожжения, благодарения и всеми другими жертвами, которые приносились Богу? Зачем искать чего-то нового, когда перед вами Храм во всей его славе? Самый большой талант типологического толкования найдет для себя обширное поле применения в несомненных символах слова Божия и никогда не ошибается, потому что эти символы имеют божественное назначение.

Когда иссякнут у вас ветхозаветные образы, в вашем распоряжении остается еще тысяча метафор. В своем замечательном исследовании Бенджамин Кич показывает, какой драгоценный клад истины скрывается в метафорах Священного Писания. Во многих отношениях этот труд заслуживает критики, но не столь сильной, которой подверг его Адам Кларк, считающий, что он более, чем любой другой такого рода, способствует развитию плохого вкуса как у проповедника, так и у прихожан. Разумные же объяснения поэтических образов Священного Писания не только будут с вниманием выслушаны вашими прихожанами, но и, с помощью Божией, принесут им большую пользу.

Но предположим, что вы исчерпали все общепринятые библейские образы и разъяснили символы и иносказательные выражения. Должны ли вы считать, что вам больше нечего делать? Никоим образом! Когда апостол Павел находит тайну в лице Мелхиседека и, говоря об Агари и Сарре, замечает: "В этом есть иносказание", он дает нам пример существования иносказаний и в других местах Священного Писания. И действительно, исторические книги Библии не только изобилуют иносказаниями, но и, по-видимому, были составлены с целью их символического толкования.

В предисловии к своему сочинению об образах к книге Бытие Эндрю Джюкс показывает, что благочестивый ум может легко построить самую подробную теорию первой книги Моисея: "Как основание для того, что последует дальше, нам показывается, что происходит от человека, как все многообразные формы жизни, которые могут развиться по естеству, либо по благодати, от корня ветхого Адама. Это книга Бытие. Далее мы видим, что все, будь то хорошее или плохое, происшедшее от Адама, должно быть искуплено; так избранный народ кровью Агнца спасается из Египта. Это книга Исход. Затем мы узнаем, что избранному народу необходимо общение и знание пути к нему с Богом Искупителем в святилище. Эта книга Левит. Далее по пустыне этого мира странствуем мы вместе с избранным народом из Египта, этого дома рабства, в обетованную землю за Иорданом и познаем все испытания этого путешествия из земли чудес и премудрости человеческой в землю, где текут молочные и медовые реки. Это книга Числа. Затем описывается появление желания выйти из этой пустыни в тот лучший край, войти в который после получения искупления избранный народ Божий еще опасается; в тот край, в котором он желает на какой-то стадии познать силу воскресения и даже сейчас жить, как на небе. Здесь же даются законы и правила, как достичь этого. Это книга Второзакония, вторичное принятие закона, вторичное очищение, дающее путь обретения земли обетованной. Так мы попадем а Ханаан. Мы переходим через Иордан: мы уже практически познаем смерть во плоти, знаем, что означает обрезание, исход из Египта. Мы знаем теперь, что означает возродиться во Христе, "вести брань не против плоти и крови, но против начальств, против властей, против мироправителей, против духов злобы поднебесных". Это книга Иисуса Навина. Затем следует описание грехов избранного народа Божия, вступившего в союз с хананеями, вместо того, чтобы поработить их себе. Это книга Судей. В следующих четырех книгах Царств описываются разные формы правления, начиная с возвышения правления Израиля до его падения, когда за их грехи Вавилон порабощает избранный народ Божий. И, наконец, после всех этих скорбей и позора избранного народа Божия мы видим их остатки, которые по мере своих возможностей делают все, чтобы восстановить Израиль: они, как Ездра, возвращаются чтобы восстановить храм, т.е. восстановить формы истинного поклонения; другие, как Неемия, приходят, чтобы возвести стену, с разрешения язычников восстановить некое подобие государственного устройства; третьи же, как в книге Есфири, находятся в рабстве, но остаются верными и спасутся промыслом Божиим, хотя имя Божие (и это характерно для их положения) ни разу не упоминается во всей этой книге". Я отнюдь не советовал бы вам увлекаться такими искусными приемами, к каким прибегает этот гениальный писатель, часто склонный к мистицизму; но тем не менее вы с гораздо большим интересом будете читать Слово Божие, если поймете общее направление библейских книг и их последовательность как систему образов.

Духовное толкование библейских текстов может быть с успехом применено при обобщении великих универсальных принципов, заключенных в мельчайших и отдельных фактах. Это прекрасное, поучительное и законное намерение. Может быть, вы и не станете проповедовать на текст: "возьми его за хвост", но из него вытекает совершенно естественный вывод, что в любом тексте можно найти духовную истину. Моисей взял змея за хвост, и в его руке он превратился в жезл. Так и наши скорби в руках наших могут стать чудодейственным жезлом; учение о благодати является нашей силой противостоять нечестивцам. Среди множества библейских фактов можно найти великие общие принципы, и, может быть, нигде они так явно не выражены, как здесь. Возьмем примеры, приведенные знаменитым проповедником Джеем. На примере "Ты сокрушил голову левиафана, отдал его в пищу людям пустыни" (Пс.73:14) он показывает, что самые злейшие враги странствующего народа Божия будут уничтожены, и воспоминание об этой милости всегда будут утешением для верных. На примере "И умерла Девора, кормилица Ревеккина, и погребена ниже Вефиля, под дубом, который и назвал Иаков дубом плача" (Быт.35:8) он размышляет о добрых слугах и, конечно же, о смерти. А на примере "И сказали слуги царские царю: во всем, что угодно господину нашему, царю, мы рабы твои" (2Цар.15:15) он показывает, что такими словами и христиане могут обращаться ко Христу. И пусть вас не смущают никакие возражения против столь глубокого духовного и благоразумного толкования, которое дает нам Джей. Я, в меру моих сил, делал то же самое, и такие примеры из многих моих проповедей вы можете найти в моем небольшом труде "Каждый вечер", а также и "Каждое утро".

Интересный пример прекрасной, но едва ли оправданной проповеди приводит Эверард в своем труде "Евангельская сокровищница". Свою проповедь на И.Нав.15:16,7 "И сказал Халев: кто поразит Кириаф-Сефер и возьмет его, тому отдам Ахасу, дочь мою, в жену. И взял его Гофониил, сын Кеназа, брата Халевова, и отдал ему в жену Ахасу, дочь свою" проповедник основывает на переводе собственных еврейских имен в этом тексте: "И сказал храбрый: кто поразит город письмен и возьмет его, тому отдам цепочку (повязку на ногах для украшения), дочь мою, в жену. И взял его лев Божий, сын охоты, брата храброго, и отдал ему в жену цепочку, дочь свою". Но разве нет лучшего способа раскрыть внутренний смысл Священного Писания, чем останавливаться лишь на словах и буквальном смысле Слова Божия?

Притчи нашего Господа дают прекрасный и обширный материал для глубоко продуманной и назидательной проповеди. Кроме того, есть еще чудеса, богатые своим символическим учением. Чудеса - это несомненно, проповедь Господа нашего Иисуса Христа в действии. В Его несравненном учении вы найдете "проповеди словом" и "проповеди делом" в Его бесценных делах. Несмотря на многие доктринальные ошибки Тренча, вы обнаружите у него много полезного для толкования чудес. Возьмем, например, повествование об исцелении глухонемого. Заболевание этого страдальца явно указывает на безысходное положение человека, а способ его исцеления Господом самым назидательным образом иллюстрирует план спасения. "Иисус отвел его в сторону от народа", т.е. душа человеческая должна познать себя самою и свою индивидуальность и для этого уединиться в безмолвие. Он "возложил персты Свои в уши ему", т.е. в источник его болезни; грешники должны увидеть свое состояние. "Он плюнул", т. е., Евангелие - это простое и примитивное средство, и чтобы получить спасение, грешник должен унизиться, чтобы принять его. "Он коснулся языка его", т.е. это указание еще на один источник болезни; мы должны еще глубже почувствовать потребность в спасении. Он "воззрел на небо", т.е. Иисус напоминает больному, что вся сила исцеления исходит свыше; и каждый жаждущий спасения должен помнить об этом. Он "вздохнул", т.е. скорби Целителя - это средство нашего исцеления. И затем Он сказал: "еффафа, т.е. отверзись" - это действенное слово благодати, которое дарует немедленное, полное и вечное исцеление. Из одного только этого повествования мы все узнаем и верим, что чудеса, совершенные Христом, являются великой картинной галереей, иллюстрирующей Его деяния среди сынов человеческих.

Но пусть этот пример будет предостережением для всех, кто будет браться толковать притчи или чудеса. Имя д-ра Жилля должно всегда с уважением вспоминаться в храме, где он до сих пор проповедует, но его толкование некоторых мест притчи о блудном сыне поражает меня своей полной абсурдностью. Так, этот ученый толкователь говорит нам, что "откормленный телец" - это Господь наш Иисус Христос! Действительно, можно содрогнуться, когда слышишь такое толкование. Точно так же он толкует и притчу о милосердном самарянине. Осел, на которого посадил раненого этот самарянин, - это опять же Иисус Христос, а два динария, которые он дал хозяину, - это Ветхий и Новый Заветы или заповеди о крещении и Вечери Господней.

Несмотря на это предостережение, люди редкого поэтического дарования, как, например, Джон Буньян, могут себе позволить более широкое духовное толкование библейских текстов. Читали ли вы его толкование духовного значения Соломонова храма? Это замечательное произведение, хотя и несколько натянутое, написано с большим духовным проникновением. Возьмем для примера одно из его самых поэтических толкований и посмотрим, насколько оно оправдано. Это толкование о "подвижных половинках дверей храма". "Половинки этих дверей были, как я сказал, подвижными, и это имело особое значение. Человек, и особенно новообращенный, может легко обмануться", думая, что весь проход, а не только часть его, был широко открыт, я имею в виду символически; никогда человек еще не видел всего богатства и всей полноты Христа. И потому я говорю, что новопришелец (т.е. новообращенный), если он судит по тому, что он видит перед собою, особенно если увидел так мало, может легко обмануться, и большинство людей так сильно боится, что они никогда не войдут в эти двери. Что же скажешь ты, новообращенный, не в таком ли состоянии находится твоя душа? Тебе кажется, что ты слишком большой, слишком толстый, потому что так отягощен грехами, и тебе не пройти через эти двери. Но, о грешник, не бойся, двери эти имеют две подвижные половинки и могут с каждым разом открываться все шире и шире; потому, когда ты подходишь к этим дверям и думаешь, что не сможешь пройти через них, "стучите, и отворят вам", и ты будешь впущен (Лк.1:9; Ин.6:37).

Итак, кто бы ты ни был, ты подошел к двери храма, прообразу того Храма, и не доверяйся первым своим впечатлениям, а верь, что перед тобой открывается изобилующая благодать Божия. Ты еще не знаешь, что может сделать Христос, двери имеют подвижные половинки. Он "действующий в нас силою, может сделать несравненно больше всего, чего мы просим, или о чем помышляем" (Еф.3:20). Петли, на которых они висят, были, как я сказал, золотыми; это значит, что они поворачивались силою движения любви, и вход поэтому был широк.

Золотые петли поворачивают двери к Богу. Косяки дверей были сделаны из "масличного дерева", чтобы показать, что их никогда не открыть ненавистью или без труда, как это происходит с дверьми, требующими смазки. Они всегда "масляничные" и потому так легко и быстро открываются тем, кто в них стучится. А это значит, что Тот, Кто обитает в этом доме, дает даром, любит даром и благотворит нам от всего Своего сердца. "И буду радоваться о них, благотворя им, и насажду их на земле сей твердо - от всего сердца Моего и от всей души Моей" (Иер.3:12,14,22;32:41; Откр.21:6;22:17), - говорит Господь. Поэтому елей благодати, который символизируют косяки из масличного дерева, на которых висят эти двери, позволяют им легко и свободно открываться перед грешной душой человеческой.

И никто не смог бы дать столь широкого духовного толкования значению кипарисовых дверей, как это сделал Буньян: "Кипарисовое дерево - это также дом аиста, этой нечистой птицы, который, даже как Сам Христос, является кровлей и убежищем для грешников. "Ели", как говорится в псалмах, - "жилище аисту"; и Христос говорит грешникам, чтобы они искали своего убежища: "Придите ко Мне все труждающиеся и обремененные, и Я успокою вас". Он есть убежище для страждущих, убежище в дни скорби (Втор.14:18; Лев.11:19; Псл.103:17; 73:2,3; Мф.11:27,28; Евр.6:17-20;)". В своем сочинении "жилище на кедрах Ливанских" Буньян уже окончательно заходит в тупик, но находит из него выход, как никто другой не смог бы этого сделать. Три ряда столбов по пятнадцать в каждом остались для него неразгаданной загадкой, и отказался он от нее только после очень смелых попыток разрешить. Буньян аллегорик из аллегориков, и не нам следовать за ним в глубины символической и типологической премудрости. Он был пловцом, мы же лишь болотные птицы и не должны опускаться на не положенную нам глубину.

Прежде чем закончить, я все-таки хотел бы остановиться на двух духовных толкованиях, которые слышал в юности. Никогда не забуду проповедь, которую произнес один безграмотный, но замечательный человек. Я записал ее с его слов и надеюсь, что ею никто не воспользуется, и подобная ей проповедь никогда больше не прозвучит. Текст был на слова: "Страус, сова и чайка". Едва ли вы найдете здесь материал для проповеди. То же подумал и я. И на мой недоуменный вопрос, о чем же здесь можно говорить, он пояснил, что по закону эти птицы считаются нечистыми и символизируют собой нечестивых грешников. Страусы - это люди, которые тайком воруют, а также и те, кто занимается подделкой своих товаров, незаметно обманывая соседей и не вызывая у них подозрения, что они мошенники. Совы символизируют пьяниц, которые всегда бодрствуют по ночам, а днем тыкаются головами в столбы, так как хотят спать. Совы бывают и среди проповедников. Ощипанная сова - очень маленькая птичка, она только кажется большой, потому что на ней много перьев. Так и многие проповедники только пыжатся своим красноречием, и, если лишить их его, то от них ничего не останется. А чайка - это церковнослужители, которые, когда бы ни открывали рта в своем храме, тянут одну и ту же ноту и питаются яйцами других птиц, живя за счет храма или десятины. Чайки, я думаю, это также и такие вот вольнодумцы, которые всегда тянут одну и ту же ноту. Не слишком уж богатый материал извлек этот проповедник для своей проповеди! Но какую проповедь можно было ожидать от такого необычного и экстравагантного проповедника? Другая его проповедь была не лучше и даже еще более оригинальная и полезная. Кто ее слышал, не забудет ее до конца своей жизни. Текстом для нее он взял слова: "Ленивый не жарит своей дичи". Этот благочестивый старец наклонился над кафедрой и произнес: "Ну, и лентяй же он был, братья мои!" Это было только вступление. Затем он продолжал:

"Он пошел на охоту и после больших трудов поймал, наконец, зайца, а зажарить его поленился. Ну, и лентяй же он!" Заставив нас представить себе, сколь нелепа была такая лень, он продолжал: Но и вы заслуживаете такого же порицания, потому что делаете то же самое. Услышав, что знаменитый проповедник приезжает из Лондона, вы запрягаете коляску, едете за десять-двадцать миль, чтобы послушать его. Но, прослушавши его проповедь, вы забываете извлечь из нее пользу. Вы ловите зайца, но не зажариваете его; вы охотитесь за истиной, но, получив ее, не принимаете ее. Затем этот добрый человек стал объяснять нам, что, как мясо требует приготовления, чтобы быть усвоенным нашим пищеварением, - я не уверен, что именно так он выразился, - так и истина требует подготовки, чтобы мы могли воспринять ее своим духом, питаться ею и возрастать духом. Затем он показал нам, как надо готовить проповедь, и сделал это самым поучительным образом. Он начал с того, с чего начинает поварская книга: "Сначала поймайте зайца". "Итак, - сказал он, - сначала найдите евангельскую проповедь. Затем, - заявил он, - не так уж много есть проповедей, достойных нашего внимания; хороших проповедей крайне мало, и стоит иногда отправляться даже далеко, лишь бы услышать основательную, устарелую уже кальвинистскую проповедь. Прослушав ее, многое из нее, что из-за духовного несовершенства ее составителя оказалось бесполезным, надо отбросить. Затем надо разобраться в ней и должным образом оценить ее, не верить каждому слову, кто бы ни был ее составителем". Далее следовали образные указания, как "жарить" проповедь; "прошпиговать" ее в памяти от начала до конца, покрутить на "вертеле" размышлений, "подержать" на огне, зажженном нашим сердцем, и тогда лишь будет она "зажарена" и готова для духовного употребления. Я только в общих чертах передал вам эту проповедь, и, хотя вам она показалась смехотворной, слушатели отнюдь не нашли ее таковой. Она была полна аллегорических сравнений, и они с начала до конца слушали ее с большим вниманием. Однажды утром, встретив этого проповедника, я приветствовал его словами: "Как поживаете, дорогой сэр? Рад видеть вас в полном здравии в вашем возрасте". "Да, - ответил он. - "Я прекрасно чувствую себя для старого человека, и силы мне еще не изменяют". "Надеюсь, - сказал я, - что вы еще долго будете находиться в добром здравии и, подобно Моисею, сойдете в могилу, сохранив ясное зрение и крепкий дух". "Спасибо, - ответил он, - но, во-первых, Моисей отнюдь не сошел в могилу, а взошел в нее; и, во-вторых, что вы хотите этим сказать? Почему Моисей сохранил ясное зрение?" "Думаю, сэр, - ответил я очень мягко, - его правильный образ жизни и душевное спокойствие помогли ему сохранить до старости все свои способности и энергию".

"Весьма вероятно, - сказал он, - но я не об этом говорю; какой смысл, духовное назидание из всего этого? Я думаю, вот какой: Моисей - это сам закон, и какой славный конец уготовил ему Господь на горе завершения Своей работы; как смягчились и уничтожились все его ужасы от прикосновения к нему уст Божиих. И заметьте, закон более не осуждает нас не потому, что притупилось его зрение и вследствие этого он не может видеть грехов наших и не потому, что он потерял силу проклинать и наказывать, а потому, что Христос поднял его на вершину горы и уготовил ему столь славный конец". Так обычно говорил этот проповедник и таковы были его проповеди. Мир праху его. Он пас овец с юных лет своей жизни, был затем пастырем людей и, как обычно говорил мне, "считал людей гораздо более робкими, чем овцы". Обращенных, которые, благодаря ему, нашли путь к небу, столь много, что, думая о них, мы можем уподобить себя тем, кто видел хромого, начавшего ходить и скакать по слову Петра и Иоанна; и хотя они и хотели бы критиковать, но, видя этого человека, стоящего рядом с Петром и Иоанном, ничего не могли сказать против.

Этим я и закончу эту лекцию, еще раз убедившись, что, руководствуясь благоразумием и правильным суждением, мы можем иногда давать духовное толкование библейских текстов с пользой для наших прихожан, во всяком случае, вызвать у них интерес и удержать их внимание.

Глава 8

О ГОЛОСЕ ПРОПОВЕДНИКА

Наше первое правило о вашем голосе следующее: никогда не преувеличивайте его значения, потому что самый замечательный голос без текста бесполезен, и, как бы прекрасно вы им ни владели, он будет подобен хорошо управляемой пустой коляске, если не передаете своим слушателям великие и важные истины. Демосфен был, несомненно, прав, разделяя хорошие речи на первые, вторые и третьи, но какая в этом польза, если нечего сказать? Человек, обладающий наипрекраснейшим голосом, но с пустой головой и холодным сердцем, подобен "голосу, вопиющему в пустыне", или, по выражению Плутарха, "голос ничто". Такой человек может блистать в хоре, но на кафедре он бесполезен. Голос Уайтфилда без его духовной силы произвел бы на слушателей не большее впечатление, чем скрипка Паганини. Вы не певцы, а проповедники, ваш голос второстепенен, не хвалитесь им и не сетуйте, если у вас его нет, как это многие делают. Труба не обязательно должна быть серебряной, она может быть сделана и из бараньего рога, но она должна быть прочной, потому что труба предназначена для поля битвы, а не для гостиных.

С другой же стороны, не преуменьшайте значения вашего голоса, потому что его сила и красота могут значительно помочь вам достичь желаемого результата. Платон, признавая силу красноречия, придает не меньшее значение и тону речи оратора. "Столь сильно, - говорит он, - звучали в моих ушах речь и тон оратора, что только на третий или четвертый день я опомнился и сообразил, что нахожусь на земле, а не в раю, как некоторое время полагал". Самые драгоценные истины могут в значительной степени потерять силу, когда они произносятся монотонным голосом. Однажды я слушал весьма почтенного проповедника, который так ужасно пробормотал свою проповедь, что ее можно было сравнить с "жужжанием пчелы в кувшине". Хотя это, несомненно, и грубая метафора, но она очень уместна здесь. Я так отчетливо слышу этот жужжащий звук и вспоминаю пародию на элегию Грэя:

Истлевает и исчезает предмет проповеди,

И наводящее сон молчание царит кругом,

Только пастор жужжит свою вечернюю молитву,

И вялый звон колокольчиков убаюкивает прихожан.

И как жаль, что человек, излагающий от всего сердца и на прекрасном языке бесценные учения, наносит смертельный удар своему пастырскому служению, играя на одной лишь струне арфы, когда Господь дал ему инструмент со столь многими струнами! О, этот наводящий скуку голос! Он мямлил и мямлил, подобно мельничному колесу, на одной и той же немузыкальной ноте, о чем бы ни говорил его обладатель: о небе или об аде, о вечной жизни или о вечных муках. Иногда только звучал он немного громче или немного тише, в зависимости от длины предложения, но тон его оставался одинаковым, монотонной пустыней звука, завыванием, в котором не было ни желаемого утешения, ни разнообразия, ни музыки, а только одна ужасная монотонность.

Когда ветер касается Эоловой арфы, он приводит в движение все ее струны. Но небесный ветер, проникая в душу некоторых людей, действует обычно только на одну его струну и, чаще всего, на самую расстроенную. Только действием благодати могут слушатели извлекать для себя пользу из бормотания некоторых богословов. Думаю, что беспристрастный суд оправдал бы во многих случаях сонливость прихожан, вызванную монотонной речью проповедника. Д-р Гатри объясняет сонливость прихожан в некоторых шотландских приходах плохой вентиляцией; в каком-то смысле это, может быть, и верно, но более вероятной причиной являются плохие голосовые связки проповедника. Братья мои, во имя всего святого, звоните всеми колоколами вашей голосовой колокольни и не утомляйте своих прихожан дребезжанием одного единственного жалкого колокольчика.

Придавая значение голосу, остерегайтесь впадать в столь обычную и широко распространенную в наше время аффектацию. Едва ли найдется один из дюжины проповедников, который бы говорил с кафедры естественным голосом. Этой аффектацией грешат не только протестанты. Так, аббат Мюллуа замечает: "Люди всюду говорят естественно, и в суде и в парламенте, но только на проповеднической кафедре они перестали так говорить. Здесь мы слышим неестественный, искусственный язык и фальшивый тон. Такая манера говорить возможна только в церкви, потому что, к сожалению, она стала столь обычной только здесь; в другом месте ее бы не слушали. Что бы подумали о человеке, который подобным образом говорил бы в гостиной? У многих он вызвал бы только усмешку. Некоторое время тому назад в Пантеоне был один гид, который, обращая внимание посетителей на красоты этого памятника, рассказывал о них точно в таком тоне, в каком говорят и многие наши проповедники, и вызывал у них веселое настроение своей манерой говорить о достопримечательностях, на которые указывал.

Нельзя допускать на кафедру проповедника, который не умеет естественно и правдиво произносить проповеди; на кафедре, по крайней мере, фальшь недопустима. В наше время полного недоверия не должно быть места всему, что звучит фальшиво; и лучший способ отделаться от такого тона - это почаще слушать монотонных и неистовых проповедников. Их проповеди вызовут у нас такое отвращение и такой ужас, что мы предпочтем обречь себя на молчание, чем подражать им. В тот момент, как вы перестаете говорить естественным и правдивым тоном, вы теряете право на доверие к себе ваших слушателей, как и право требовать от них слушать ваши проповеди". Куда бы вы ни пошли, в церковь или капеллу, вы услышите, что на воскресных службах большинство проповедников говорят торжественно-возвышенным голосом. Одним голосом они говорят в гостиной и спальне и совершенно другим на кафедре; их нельзя обвинить в преднамеренной лживости, но говорят они буквально на двух языках. Как только закрывается за ними дверка кафедры, они перестают быть обычными людьми, становясь столь же официальными, как церковные сторожа. Здесь они могут даже посостязаться с фарисеями в том, что они не такие, как все люди, хотя кощунственно за это благодарить Бога. Они перестают быть естественными и говорить, как нормальные люди, а бормочут, мямлят, "закругляют свою речь, или издают какие-то невнятные звуки", только бы не прослыть естественными и не говорить от избытка чувств. Как часто такие одежды оказываются саваном, скрывающим истинное естество человека, и эмблемой официальщины!

Существует несколько манер произносить проповеди, которые, смею думать, вы легко отличите, так как часто их слышите. Первый - это возвышенный, отличающийся чувством собственного достоинства, поучительный, высокопарный, напыщенный стиль, который сейчас уже выходит из моды, но все же некоторым еще нравится. Когда однажды весьма уважаемый проповедник разводил таким образом свои пары, один его слушатель сказал другому, что он, очевидно, "проглотил клецку", на что другой возразил: "Нет, Джек, он не проглотил, а катает ее во рту". Я могу еще представить себе, что столь высокопарно мог говорить д-р Джонсон на Болт Корте или люди, для которых такой стиль естествен, но на проповеднической кафедре подражать такому стилю недопустимо. Если он естествен, то ничего не поделаешь; вообще же обезьянничание оскорбляет естественное чувство приличия, а обезьянничание на проповеднической кафедре граничит с непростительным грехом.

Есть еще другой стиль, и тут прошу вас не смеяться. Это особая манера, которая считается в высшей степени изысканной, деликатной, подобострастной, пустой тратой времени, сплошной глупостью и даже не знаю, как еще ее назвать. Большинство из нас имели счастье слышать такие или подобного рода проповеди, произнесенные фальцетом, и аффектациозно. Я слышал множество их, от высокопарных джонсоновских до утонченных, произнесенных почти что шепотом, от рева васанских быков до лепета зяблика. Я смог проследить генеалогию некоторых наших братьев до их праотцов - я имею в виду проповедников, от которых они взяли эту возвышенную, мелодичную, благородную, действительно красивую, но, должен честно признаться, отвратительную манеру проповедования. Их генеалогическое древо можно так выразить: Чик-Чирик, который был сыном Шепота, который был сыном Глупца-Жеманника, который был сыном Щеголя, который был сыном Аффектации; или же - Чопорный, который был сыном Грандиозо, который был сыном Помпезности, отца многих сыновей.

Однако там, где естественны даже такие ужасные звукоизлияния, я не стану их осуждать, пусть каждый говорит, как ему дано; но несомненным остается тот факт, что девять из десяти этих провинциальных стилей проповедования, которые, надеюсь, скоро отомрут, неестественны и натянуты. Я уверен, что эти тоны, полутоны и монотоны являются вавилонскими, и не все они характеризуют иерусалимский диалект, потому что иерусалимский диалект имел одну отличительную черту, это был естественный человеческий язык, одинаковый и в быту, и в проповеди. Наш друг, выражающийся столь высокопарно, никогда не говорил в быту так или таким же тоном, как он говорил на кафедре: "Будьте столь любезны дать мне еще одну чашку чая; с вашего позволения я возьму сахар". Он сделал бы из себя посмешище, если бы так говорил, но почему же то, что недопустимо в гостиной, можно себе позволить на проповеднической кафедре? Я утверждаю, что самый лучший тон человеческого голоса может и должен использоваться для возвещения Евангелия; это тот тон, который природа дает человеку для серьезного разговора. Иезекииль служит своему Господу самыми музыкальными звуками, на которые был способен его голос, и Господь сказал ему: "И вот, ты для них - как забавный певец с приятным голосом и хорошо играющий". И хотя, увы, это не тронуло жестокое сердце Израиля, потому что ничто не могло этого сделать, кроме Духа Святого, все же он стал пророком, возвещавшим Слово Божье наиприятнейшим тоном своего голоса и наилучшим образом.

Если у вас какие-то неприятные для слуха особенности речи, то, по возможности, исправьте их. Конечно, гораздо легче учить других, чем самому это сделать. Однако для молодых людей, только вступивших на путь проповедничества, этот недостаток преодолим. Братья, приезжающие к нам из деревень, говорят на своих диалектах. Кто не отличит йоркширский диалект от сомерсетширского, которые различаются не только по провинциальному произношению, но и по интонации? Этому трудно найти причину, но несомненно, что в одних графствах Англии гортань людей как бы покрыта пленкой, подобно накипи в долго употребляемом чайнике, у других же голосовые связки подобны медному инструменту, издающему неприятный металлический звук. Как бы ни были красивы эти естественные голоса в свое время и в своем месте, но мне они никогда не нравились. От резкого диссонирующего писка, напоминающего звук ржавых ножниц, надо отделаться, как и от заплетающейся, невнятной речи, в которой ни одно слово не понятно, а существительные, прилагательные и глаголы представляют собой непонятную мешанину. Также недопустим и, так сказать, замогильный язык, когда человек говорит, не двигая губами, чревовещая; замогильный голос хорош для могильщика, но не глухое стенание вызвало Лазаря из гроба. Самый верный способ погубить себя как проповедника - это говорить не ртом, а горлом. Такое насилие над природой будет ею же наказано; и чтобы избежать этого наказания, не насилуйте ее. Здесь также будет уместно предостеречь вас от частого употребления в проповедях таких междометий, как "гм" или "э"; старайтесь, как только заметите за собою эту вредную привычку, сразу же отделаться от нее. Надобности в этих междометиях совсем нет, и хотя для тех, кто уже привык употреблять их, трудно от них избавиться, для вас, начинающих проповедовать, это надо сделать сразу же, чтобы не стать рабом столь вредной привычки. И здесь также надо указать на то, чтобы вы открывали рот, когда говорите, потому что невнятное бормотание происходит от того, что люди говорят полуоткрытым ртом. Не напрасно же евангелисты написали о Господе, что "Он открыл уста Свои и поучал их". Шире открывайте двери, из которых выходят великие истины. И еще, братья, избегайте говорить в нос. Лучшие авторитеты утверждают, что нос является органом обоняния, а не речи. В свое время носовое произношение считалось правильным, но в наш век упадка лучше следовать указанию природы и предоставить рту делать свое дело, не вмешивая сюда орган обоняния. Да простит меня американский студент, если он сейчас слушает меня, что я обращаю именно его внимание на следующий недостаток. Избегайте практики некоторых людей не произносить буквы "р". Это также вредная привычка. И еще иногда люди очень мило шепелявят. Это, может быть, наименьший недостаток для человека небольшого роста и непривлекательной наружности, но он губителен для мужественного и сильного человека. Я не могу себе представить, чтобы Илия лепетал свои обличения Ахаву или Павел сладким голосом произносил свои речи на главной площади Афин. Мягкий, полный слез взгляд и слегка запинающаяся речь могут быть очень трогательны, если это происходит от глубины чувств, некоторые обладают ими от рождения и довольно свободно пользуются ими; нам же не подобает, если не сказать большего, подражать им. Говорите так, как вас учит природа, ничего в ней не изменяя и не искажая, а только совершенствуя ее. Демосфен, как вы знаете, очень много работал над своим голосом, и Цицерон, будучи от природы слабого здоровья, отправился в далекую Грецию, чтобы развить свои ораторские способности. Мы же, имея дело с гораздо более возвышенными темами, будем же стараться не менее древних стремиться к совершенствованию манеры проповедования. "Возьмите у меня все, - говорит Григорий Назианзен, - но оставьте мне красноречие, и я не буду сожалеть о тех путешествиях, которые предпринял для его изучения".

Всегда говорите так, чтобы вас слышали. Я знаю человека, который весит 125 килограммов, и голос его должен был бы быть слышен за полмили, а он настолько бессовестно ленив, что его едва слышно в первых рядах храма. Какая польза от проповедника, которого люди не могут слышать? Хотя бы из скромности должны такие люди уступить место тем, кто более пригоден для работы возвещения посланий Царя. Некоторые, хотя и обладают громким голосом, произносят слова невнятно, они у них как бы наскакивают друг на друга, играют в чехарду, бегут вприпрыжку, опрокидывают друг друга. Четкое произношение гораздо важнее силы голоса. Слово должно стоять на твердых ногах, а не спотыкаться и падать из-за вашей поспешности. Как неприятно слушать крупного парня, который от природы обладает сильными легкими, чтобы говорить громким голосом, а он бормочет и шепчет слова. Но в то же время и слишком громкий голос не будет услышан, если не делать между словами нужных интервалов. И слишком медленно говорить не годится, потому что это вызывает у людей с живым умом просто "ужас". Невозможно слушать человека, который произносит слова по одной ложке через час. Медленная речь - это пытка для слушателей, и вынести ее могут разве только мученики. Непростительна и слишком быстрая речь, которая бушует и неистовствует, производя впечатление только на глупцов, и превращает стройные ряды слов в безумную толпу, топя смысл в потоках звуков. Иногда можно услышать совершенно непонятную речь оратора, поспешность которого превращает ее в хаос звуков.

Испытание, которого нельзя дважды вынести, это когда проповедник смешивает "перепирацию" (потение) с "инспирацией", он подобен дикой лошади, в ухо которой попал шершень, и которая несется во всю прыть, пока не вынуждена остановиться, чтобы передохнуть; такие частые остановки во время проповеди приходится нередко слышать, и для слушателей это тяжкое испытание. Делайте паузы, чтобы вам не приходилось набирать воздух в легкие. Это вызывает жалость к оратору, которому не хватает воздуха произнести до конца свою проповедь, а не интерес к тому, что он говорит. Слушатели же вообще не должны замечать дыхание проповедника; процесс дыхания должен быть столь же незаметен, как кровообращение. Неприлично прерывать проповедь по чисто физическим причинам дыхания.

Не следует, как правило, напрягать голосовые связки во время обычной проповеди. Некоторые из присутствующих здесь буквально разрываются на части, только бы как можно громче прокричать свою проповедь; их бедным легким не хватает воздуха, голосовые связки воспаляются от неистового крика, от которого они никак не могут воздержаться. "Взывай громко, не удерживайся", - говорит пророк, но и апостольский совет нельзя забывать: "не делай себе никакого зла". Если ваши прихожане слышат вас, когда вы говорите вполголоса, то не лучше ли приберечь всю силу своего голоса для случаев, когда она понадобится? "Мотовство до добра не доведет" - гласит пословица, которая и здесь очень уместна. Экономьте эту огромную силу своего голоса. Не вызывайте у слушателей головную боль, когда хотите разбудить их сердца; не надо разрывать им барабанные перепонки, чтобы заставить слушать себя, "Не в ветре Господь". Гром - не молния. Чем громче вы будете кричать, тем меньше вас будет слышно. Крик оглушает слух, создает только отзвук и эхо, и значительно ослабляет впечатление от вашей проповеди. Соразмеряйте силу своего голоса к вашей аудитории; если перед вами двадцать тысяч слушателей, то делайте большие паузы и бейте во все колокола. Но не делайте этого в комнате, где вмещается не более 20-40 человек. Когда я подымаюсь на кафедру, я подсознательно соразмеряю силу своего голоса с данной аудиторией и через два-три предложения нахожу правильный ключ. Если вы видите, что вас слышно сидящим в конце храма, что они понимают, о чем вы говорите, то будьте уверены, что и сидящие впереди храма вас хорошо слышат, и не усиливайте свой голос, даже чуть ослабьте его, - просто будьте внимательны и соразмеряйте силу своего голоса с вашей аудиторией. Зачем говорить так громко, чтобы вас было слышно на улице, если там некому слышать вас? В храме или на улице достаточно постараться, чтобы вас слышали самые отдаленные от вас слушатели. И еще, если вы находитесь в палате больных или знаете, что в храме находятся очень старые и немощные люди, внимательно следите за силой своего голоса. Жестоко, сидя у постели больного, кричать "ГОСПОДЬ - ПАСТЫРЬ МОЙ". Если вы будете так бездумно поступать, то несомненно, что после вашего ухода этот несчастный скажет: "Боже мой! Как у меня разболелась голова. Как рад я, Мария, что ушел этот добрый человек; это такой замечательный псалом, и он так много приносит утешения, а он читал его так громко, что я почти оглох!" Помните, братья мои, что тихий, мягкий шепот гораздо приятнее для больного, чем бой барабана и грохот пушек.

Всегда следуйте правилу изменять силу вашего голоса. Раньше считалось, что начинать надо очень тихо, затем постепенно повышать голос, доводя его в конце до предела громкости. Откажитесь от этих правил, они неуместны и неправильны. Говорите тихо или громко, как вам подсказывает в данный момент ваше чувство, только не следуйте никаким правилам неестественности и прихотливости. Как замечательно сатирически выразился М. де Корморин: "Пылайте всеми страстями, гремите, свирепствуйте, рыдайте вплоть до пятого слова, до третьего предложения, до десятого параграфа, до десятой страницы. Как это будет легко! А главное, как естественно!" Подражая популярному оратору, который не мог говорить громко, один известный проповедник начинал свою проповедь таким тихим голосом, что никто не слышал его. Все наклонялись вперед, боясь пропустить что-то важное, но их усилия были тщетны, они могли услышать только какое-то благочестивое бормотание. Если бы этот брат не мог говорить громко, никто бы его не осудил, но самым абсурдным в этом было то, что через несколько минут все здание просто сотрясалось от грохота его голоса. Если первая часть его проповеди не была важной, почему бы не опустить ее? Но если она имела хоть какое-то значение, то почему бы не произнести ее четко? Эффекта, господа, хотел добиться этот проповедник; он знал, что тот, кто говорил таким голосом, производил сильное впечатление, и надеялся таким образом достичь того же. Если кто из вас дерзает пользоваться таким безумным примером ради столь отвратительной цели, то я от всего сердца желаю ему никогда не вступать на проповедническую кафедру. И я совершенно серьезно говорю вам, что "эффект" отвратителен, потому что это неестественно, искусственно, фальшиво и вызывает только презрение. Никогда ничего не делайте ради достижения эффекта, презирайте уловки низких людей, охотящихся за признанием знатоков, которые так же опасны для истинного проповедника, как саранча для землепашца. Но вернемся к проповеди; с самого начала произнесите ее ясно и четко.

Не говорите вступление шепотом, не делайте больших пауз. Говорите смело, с самого начала завладейте вниманием своих слушателей, говоря громко и четко. Но не начинайте, как правило, с самой высокой ноты, потому что, может быть, далее вам понадобится повысить голос, но говорите четко, чтобы каждое слово доходило до слушателей. Когда надо, понижайте голос до шепота, потому что тихая, неторопливая, проникновенная речь приятна для слуха и способна дойти до самого сердца. Не бойтесь говорить тихо, потому что тихая, четкая речь слышна не хуже громкой. Чтобы быть услышанным, отнюдь не надо говорить громко. Маколей говорит об Уильяме Питте, что "его голос, даже когда он опускался до шепота, был слышен на самых дальних скамейках Нижней Палаты". Правильно замечено, что пушка, производящая самый сильный шум, не всегда бывает дальнобойная: треск ружья производит только шум. Не громкость голоса дает результат, а сила, которую вы в него вкладываете. Я уверен, что, как бы тихо я ни произносил проповедь, она будет услышана в самом дальнем уголке нашего храма, и я в такой же мере абсолютно уверен, что, как бы я ни кричал, никто не сможет меня понять. Хотя я надеюсь, что некоторые из вас прекрасно справляются с этой задачей, я все же приведу один наглядный пример. Колебания воздуха, в быстрой последовательности проникающие в ухо, не создают должного действия на слуховой нерв. Чтобы писать, нужны чернила, но если опрокинуть всю чернильницу на лист бумаги, то это ничего не даст. Звук - это чернила, но не количество его, а умение им пользоваться произведет должное действие на слух. Если ваше честолюбие ограничивается только голосом Стентора, глашатая греков в Троянской войне, "...который имел металлические легкие, а горло его превосходило силой пятьдесят голосов", то отправляйтесь поскорее на Елисейские поля и орите там во всю глотку, но если хотите, чтобы вас поняли и тем быть полезными, то не допускайте, чтобы вас упрекали, что вы "неспособны и крикливы". Ведь вы знаете, что пронзительные звуки слышны на самом большом расстоянии: особый клич путешественников в австралийских пустынях отличается исключительной силой пронзительности. Звон колокольчика слышен дальше, чем бой барабана; и, что примечательно, чем более музыкален звук, тем дальше он разносится. Необходимо не бряцание по клавишам пианино, а разумное извлечение из них лучших звуков. И чем реже вы будете до предела повышать голос, тем приятнее это будет для ваших слушателей и легче для ваших легких. Пользуйтесь всеми методами, от удара кузнечного молота до удара детского мячика. Будьте тихи, как серафимы, и неистовы, как ураган. Будьте столь же непосредственны в своей речи, как нормальный здравомыслящий человек, когда он говорит естественно, требует неистово, шепчет доверительно, умоляет жалобно или заявляет четко.

Затем я бы поставил за правило модуляцию тона. Часто меняйте модуляцию тона и напряжение вашего голоса. Говорите, когда надо, и басом, и альтом, и тенором. Прошу вас делать это из жалости как к самим себе, так и к вашим слушателям. Бог милосерден к нам и устраивает все так, чтобы удовлетворить нашу потребность в разнообразии: будем же милосердны и мы к нашим слушателям и не станем мучить их однообразием. Это же настоящее варварство издеваться над барабанными перепонками слушателей, заставляя их в течение получаса слушать один и тот же звук. Нет худшего способа свести с ума человека, чем заставлять его непрестанно слушать жужжание пчелы или мясной мухи. На что же вы можете надеяться, заставляя эти беззащитные жертвы терпеть ваши монотонные проповеди? Милосердная природа часто щадит несчастных жертв такого жужжания трутня, навевая на них сладкий сон. Не этого же вы, конечно, хотите: так избавьтесь же от монотонности в голосе. Сколь мало проповедников помнит, что монотонность вызывает сон. Боюсь, что справедлив упрек по отношению к некоторым моим братьям, высказанный одним писателем в "Империал ревью": "Мы все знаем, сколь сладкий сон навевает журчание ручья, шум морского прибоя, дуновение южного ветра в ветвях сосен или воркование дикого голубя. Мы не хотим сказать, что голос современных проповедников-богословов хотя бы в малейшей степени напоминает эти сладкие звуки; однако действие он производит такое же, и немногие могли устоять против усыпляющего влияния длинной проповеди, произнесенной монотонным голосом и без выражения". Даже самые искушенные в этих вопросах люди редко когда скажут, что проповедь "разбудила" внимание слушателей, а это значит, что большинство проповедей оказывает усыпляющее действие на слушателей. И как ужасно слышать, что проповедник

Приводит в замешательство слушателей

перед выбором одного или другого:

"Бодрствуйте и молитесь", - говорит текст.

"Спокойной ночи", - говорит проповедь.

Однако, как бы музыкален ни был ваш голос, но если вы постоянно говорите на одной и той же ноте, то слушатели ваши скажут, что на расстоянии он приятнее, чем вблизи. Пожалейте их и перестаньте произносить проповеди нараспев, а говорите нормальным голосом. Я придаю этому очень большое значение, и, если вы не последуете моему совету из сожаления к вашим слушателям, то пожалейте хотя бы себя самих. Бог по Своей Премудрости всегда наказывает всякий грех против Своих как естественных, так и нравственных законов, и потому монотонная речь часто наказуема опасной болезнью, называемой "дисфония клерикорум", или "клерикальной хрипотой". Когда некоторых из наших братьев так "любят" их слушатели, что готовы заплатить большие деньги, только бы избавиться от них на несколько месяцев; когда им рекомендуют и обеспечивают поездку в Иерусалим, такого рода "бронхит" - настолько излечивается там, что высказанный мною аргумент не должен вызвать у них недовольства. Для нас же такой "бронхит" настоящее несчастье, и потому, чтобы избежать его, мы будем следовать любому разумному совету. Если хотите погубить свое горло, свой голос, то это можно сделать очень быстро, если же хотите сохранить его, то последуйте моему совету. Я часто на своих лекциях сравниваю голос с барабаном. Если барабанщик будет постоянно бить по одному и тому же месту своего барабана, то скоро на этом месте в коже барабана образуется дырка; насколько же дольше можно сохранить барабан, если бить по разным местам его поверхности! Так и с человеческим голосом. Если постоянно говорить на одной и той же ноте, то в этом месте можно повредить себе горло и вызвать воспаление голосовых связок. Хирурги утверждают, что бронхит нонконформистов отличается от бронхита духовенства Англиканской Церкви. В этой Церкви очень почитается особый проповеднический тон, своего рода величественный "звон все колокольни" голоса, аристократическая, богословская, пасторская, сверхъестественная, нечеловеческая манера речи, так сказать, "катание" слов. Кто не знает этого высокопарного тона речи, как, например, "дорогие возлюбленные братья, Писание увещевает нас повсюду"? Он до сих пор звучит в моих ушах, подобно звону Биг-Бена, и сопровождается детскими воспоминаниями монотонной фразы: "Принц Альберт, Альберт принц Уэльский и вся королевская фамилия... Аминь". И если человек, который так неестественно говорит, не заболевает бронхитом или другой подобной болезнью, то, думаю, это происходит только по милости Божьей. Я уже достаточно критиковал такую манеру нонконформистов произносить проповеди, и думаю, что они сами повинны в том, что слабеют их голосовые связки и легкие, а их добрые проповедники совершенно теряют голос и навсегда умолкают. В подтверждение этого моего мнения я приведу высказывание знаменитого трагика Макреди, которое достойно внимания, так как оно принадлежит беспристрастному и имеющему большой опыт человеку: "Хрипота обычно бывает следствием не работы голосовых связок, а видом этой работы; т.е. не долгого и громкого разговора, а напряжения голоса. Я не уверен, что все согласятся с этим утверждением, но нет ни одного, можно сказать, на десять тысяч человек, кто бы, выступая перед собранием, говорил естественным голосом; и это особенно наблюдается среди проповедников, выступающих с кафедры. Я думаю, что хрипота является результатом сильного напряжения голоса, что приводит к раздражению и часто воспалению голосовых связок. Труд проповедника, выполняющего целый день свои обязанности в церкви, ничто по сравнению с трудом актера, исполняющего главную роль в Шекспировской пьесе на одном представлении, как и, я думаю, государственного деятеля, выступающего в парламенте. Я совершенно уверен, что заболевание, которые вы называете "клерикальной хрипотой", объясняется, главным образом, манерой говорить, а не временем и усилиями, которые были затрачены. Я знал несколько своих коллег по сцене, которые страдали ларингитом, но не думаю, что даже у самых знаменитых из них это заболевание было основным". Актерам и адвокатам приходится часто напрягать голос, и все же не существует такой болезни, как адвокатская хрипота или актерская хрипота, а просто потому, что эти люди не позволяют себе столь нерадиво служить публике, как некоторые проповедники служат Богу. Доктор медицины Самюэль Фенуик в своем популярном труде "Заболевания горла и легких" очень умно заметил: "Из всего сказанного о физиологии голосовых связок ясно следует, что у людей, постоянно говорящих на одной и той же ноте, утомляемость гораздо выше, чем у тех, кто часто меняет высоту голоса, потому что у первых напрягаются только одна или одна группа мышц, тогда как у вторых в работу вступают разные мышцы, давая отдых то одним, то другим. Так и человек, подымая руку под прямым углом к своему телу, устает уже через пять - десять минут, потому что только одна группа мышц несет на себе всю нагрузку; но эти же мышцы могут работать целый день, если переносить нагрузку с одних на другие. Поэтому, когда мы слышим, что во время всей службы проповедник читает, молится и наставляет в одном и том же тоне и в одной и той же манере, то можем быть уверены, что он в десять раз больше, чем это надо, дает нагрузку на свои голосовые связки".

Здесь, может быть, стоит повторить мнение, на которое я не раз здесь ссылался и о котором мне напоминают приведенные выше строки. Если бы проповедник говорил чаще, то голосовые связки и легкие меньше бы подвергались болезням. В этом я абсолютно уверен; на основании личного опыта и широких наблюдений могу с уверенностью сказать, что не ошибаюсь. Господа, очень опасно проповедовать лишь два раза в неделю, тогда как пять-шесть раз полезно, и даже двенадцать-четырнадцать - не много. Заставьте торговца овощами и картофелем кричать, предлагая свой товар, один день в неделю, он скажет, что это очень тяжелая работа, но когда он подряд шесть дней в неделю зычным голосом выкрикивает свой товар, у него не развивается никакой "хрипоты овощника", которая помешала ему бы выполнять свою скромную работу. Подтверждение моего мнения, что редкое проповедование является причиной многих болезней, я был рад услышать в замечании д-р Фенуика: "Все эти изложенные ваши правила не будут эффективны без постоянной каждодневной работы голосовых связок. Ничто, очевидно, не имеет такой тенденции к развитию этой болезни, как длинная речь, перемежающаяся долгими паузами, что особенно характерно для проповедников. И если хорошо вдуматься, то это совершенно понятно. Если человеку, и даже животному, приходится выполнять работу, требующую большой мышечной нагрузки, то он должен постоянно, день за днем упражняться в ней, и тогда станет легкой та работа, которую он иначе не смог бы выполнить. Но большая часть клерикальной работы требует большого мышечного напряжения, особенно когда проповедник говорит один раз в неделю, а остальные шесть дней почти не повышает голоса выше обычного уровня. Если бы кузнец или плотник только иногда занимался своим ремеслом, то он не только был бы непригоден к нему, но и разучился бы выполнять свою работу. Пример самых знаменитых в мире ораторов показывает преимущество регулярного и постоянного произнесения речей, и я бы особенно рекомендовал всем людям, профессия которых требует напряжения голоса, читать раза два в день таким же громким голосом, каким он говорит на кафедре, и следить за правильным положением грудной клетки и состоянием своих голосовых связок, как и за четким и правильным произношением слов". Такого же мнения придерживается и г-н Бичер, который замечает: "Работа мальчиков, выкрикивающих газеты на улице, показывает, сколь она полезна для легких человека. А какая польза будет от хилого проповедника, голос которого едва слышен в аудитории из 200 слушателей, если его заставить выкрикивать газеты на улице? Эти нью-йоркские мальчики, продавцы газет, стоят в начале улицы, и голос их катится в ее конец, подобно шару, брошенному атлетом. Мы советуем людям, готовящимся к любой ораторской деятельности, на какое-то время стать разносчиками товаров. Молодые проповедники могли бы вместе с ними выкрикивать газеты, пока не научатся открывать рот и не укрепятся их голосовые связки".

Господа, необходимым правилом также является всегда соразмерять свой голос с темой проповеди. Не говорите торжественным голосом о грустных вещах и не говорите уныло там, где звуки должны звучать радостно, словно они танцуют под аккомпанемент ангельских песен. Я не стану подробно останавливаться на этом правиле, но уверяю вас, что оно очень важно, и, если вы будете его соблюдать, то завоюете внимание слушателей. Всегда соразмеряйте свой голос с темой вашей проповеди, и, прежде всего, всегда говорите естественным голосом. Никогда слепо не следуйте правилам и примерам других. Не подражайте голосу других людей или, если уж не можете побороть в себе этого желания, то старайтесь взять у них все самое лучшее, и тогда это принесет хоть какую-то пользу. Я сам иногда не могу противиться сильному влиянию подражания и, побыв в Шотландии или Уэльсе в течение одной-двух недель, не могу отделаться от произношения и интонации этих мест. Не поддавайтесь этому влиянию, но если уж ничего не можете поделать, то единственное средство избавиться от него, которое я знаю, - это стараться говорить естественным голосом. Господа, я снова повторяю, говорите естественным голосом. Будьте не обезьянами, а людьми; не попугаями, а во всем естественными людьми. Считается, что мужчине подобает носить бороду такой, как она растет у него, т.е. естественного цвета и естественной формы, и тогда она будет соответствовать его лицу. Ваша собственная манера говорить будет самой лучшей, если она будет соответствовать вашему образу мысли и вашему собственному характеру. Подражание предназначено для сцены, а для храма требуются люди, освященные светом их святого служения. Я перестал бы повторять это правило, если бы не боялся, что вы забудете его: будьте естественны, будьте естественны и, еще раз, будьте естественны. Аффектация голоса или подражание манере д-ра Сильвертонга, знаменитого богослова, или даже любимого учителя или ректора, принесет вам огромный вред. И я снова повторяю, отбросьте всякое рабское подражание и возвысьтесь до своего собственного мужского "я".

Здесь надо указать еще на одно: старайтесь развивать ваш голос. Не жалейте для этого ни сил, ни труда, потому что, как хорошо было замечено, "как бы щедро природа ни одаривала талантами своих избранных, только трудом и учением можно достичь их развития и полного совершенства". Вспомните Микеланджело, который целыми неделями работал, не раздеваясь, и Генделя, который так много упражнялся на пианино, что на его клавишах образовались углубления, подобно углублениям на ложках. И помня это, никогда не говорите о трудностях или усталости. Конечно, почти невозможно представить себе пользу от метода Демосфена говорить с полным ртом камней, но никто не усомнится в пользе его других методов, когда он произносил свои речи на берегу моря при шуме бушующих волн, чтобы научиться владеть аудиторией неистовствующих собраний своих сограждан, или, взбегая на гору, громко говорил, укрепляя таким образом свои легкие. Мы должны пользоваться всеми возможными методами, чтобы усовершенствовать свой голос, которым мы должны возвещать святое слово Божие. Особое внимание обращайте на согласные, каждый произносите четко, так как они характеризуют и выражают слова.

Непрестанно упражняйтесь, пока не достигнете четкого произношения каждого согласного звука. Гласные же не требуют таких усилий, потому что они сами имеют свой голос и могут говорить сами за себя. И во всех других отношениях строго следите за собой, пока не овладеете своим голосом так, чтобы он был подвластен вам, подобно хорошо объезженной лошади. Людям с узкой грудной клеткой рекомендуется каждое утро выжимать гантели или еще лучше пользоваться дубинками, которые имеются в нашем колледже. Вам необходимо иметь широкую грудную клетку, и вы должны все сделать, чтобы развить ее. Не говорите, заложив руки в карманы жилетки, потому что это сужает легкие, но расправляйте плечи, как это делают певцы. Не наклоняйтесь над кафедрой, когда говорите, и не наклоняйте голову к груди, когда проповедуете. Держитесь ровно, не сутультесь. Откажитесь от стягивающих горло галстуков и узких жилетов. Ничто не должно мешать вам дышать полной грудью. Старайтесь иметь осанку римских и греческих ораторов; посмотрите на картину Рафаэля, изображающую Павла, и без аффектации, а естественно старайтесь иметь такую осанку, как у него на этой картине. Или попросите своего друга указать вам на ваши ошибки; а еще лучше, - недруга, который будет следить за вами и беспощадно критиковать вас. Сколь благотворна будет такая критика для умного и сколь нетерпима для глупца! Непрестанно и внимательно следите за собой, иначе вы бессознательно будете делать ошибки, говорить фальшивым голосом и не заметите дурных привычек говорить небрежно; поэтому всегда относитесь к себе критически. Ничего не упускайте, что может хотя бы в малейшей степени быть вам на пользу. Но, с другой стороны, господа, не становитесь ханжами, которые думают, что жестикуляция и голос - это все, что необходимо для произнесения проповеди. Я не могу слышать о людях, которые целую неделю готовятся к проповеди, уделяя, в основном, внимание повторению своего бесценного произведения перед зеркалом! В наш век, увы, горе нам, если недостатки нашей духовной жизни искупаются благородными манерами. Лучше уж неотесанность странствующих проповедников из глуши диких лесов, чем благоухающее щегольство женоподобной элегантности. Не советую вам придавать чрезмерного значения своему голосу, как и подражать Таплашу с его бриллиантовым кольцом, надушенным носовым платком и его лорнетом. Все эти украшения неуместны для проповедника, им место в витрине магазина модной одежды с ярлыком "весь стильный комплект, включая инструкцию, за 10 фунтов стерлингов, 10 шиллингов".

Здесь также будет уместным заметить родителям, чтобы они следили за зубами своих детей, так как плохие зубы очень мешают правильной речи. Люди с плохой артикуляцией должны сразу же обратиться к дантисту (конечно, опытному), потому что отсутствие хоть одного зуба или дырки в зубах сильно искажают речь. Мой дантист очень разумно пишет в своем проспекте: "При отсутствии части или всех зубов происходит сокращение мышц лица и гортани, и тогда искажаются другие органы речи, которые привыкли к участию зубов, и они перестают играть свою обычную роль, вызывая паузы, усталость или даже плохое настроение, как это происходит с музыкальным инструментом, в котором отсутствует хотя бы одна струна. В этом случае напрасно ожидать гармонии, правильного ключа, тона или громкости голоса, и, конечно же, артикуляция тогда становится неправильной, что приводит к затруднению речи, если не больше, и во многих случаях к шепелявости, быстрому или внезапному падению голоса, а иногда, и того хуже, к бормотанию и трескотне". Если эти недостатки излечимы, то мы должны сделать все, чтобы от них избавиться. Может показаться, что зубы не играют большой роли, но помните, что для такого великого призвания, как наше, даже самое незначительное имеет большое значение. Дальше я буду говорить даже о еще менее важных вещах, но я абсолютно уверен, что они могут оказаться для вас бесценными и помогут избежать серьезных погрешностей и грубых ошибок.

И, наконец, я хотел бы сказать несколько слов о состоянии горла - следите, чтобы горло ваше было всегда чистым. Откашляйтесь, перед тем как собираетесь говорить, но только не делайте этого во время проповеди. Один мой друг, весьма почтенный проповедник, всегда говорит, постоянно откашливаясь: "Мои дорогие друзья, - кхе, кхе - то, что я вам - кхе - сейчас скажу, - кхе, кхе - очень важно, и - кхе - прошу вас - кхе, кхе - быть очень - кхе - внимательными". Ни в коем случае не делайте этого. Другие же, не откашлявшись, говорят так, как будто у них ком стоит в горле и им необходимо его выплюнуть. Не лучше ли сначала откашляться и избавить слушателей от этих столь неприятных звуков? Чихание и чохание простительны для простуженного человека, но только не тогда, когда это становится привычкой. Прошу простить меня, что я говорю о столь простых безобидных на первый взгляд вещах, но ваше внимание к ним поможет вам в дальнейшем избежать многих упреков и замечаний.

И еще, никогда не кутайте горло. Советую вам этого не делать из личного опыта. Если кто из вас имеет теплый шерстяной шарф, с которым у вас могут быть связаны самые приятные воспоминания о вашей матери или сестре, храните его, но храните на дне чемодана, не кутайте им свое горло. А если кто хочет умереть от гриппа, пусть носит теплый шарф, но если он как-нибудь забудет его надеть, то схватит такую простуду, что не отделается от нее до конца жизни. Редко вы увидите, чтобы моряк кутал шею. Она всегда у него открыта, воротник у него всегда отложной, и, если он и носит галстук, то он такой маленький и свободный, что ветер со всех сторон обдувает его шею. Я твердый сторонник этого принципа, придерживаюсь его вот уже четырнадцать лет и редко когда простуживался, тогда как раньше не выходил из простуды. Если вам уж так хочется чем-то закрыть свое горло, то почему бы не отрастить бороду! Это самая естественная, библейская, полезная, подобающая мужчине привычка. Один из присутствующих здесь братьев многие годы с большим удовольствием носит бороду. Он должен был уехать из Англии, так как потерял голос, но благодаря своим длинным волосам здоров, как Самсон. Если у вас заболело горло, обратитесь к хорошему врачу. Если же не можете сделать этого, то послушайте своего совета. Никогда не пользуйтесь никакими смягчающими средствами. Они только на время облегчают, но не вылечивают. Лучше уж воспользуйтесь красным перцем или другим вяжущим веществом, насколько это позволит ваш желудок. Но будьте осторожны, потому что вы должны заботиться не только о горле, но и о желудке, и если он у вас не в порядке, то ничего уж не поделать. Здравый смысл говорит, что вяжущие вещества приносят в этом случае пользу. Вы, наверное, слышали, что дубильщик вымачивает кожу в сахаре и потому выдерживает ее в каком-нибудь вяжущем веществе, которое ее стягивает и делает прочной. Когда я начал проповедовать в Эксетер Холле, голос мой для такого большого помещения был слишком слаб, т.е. у меня был обычный голос, который я часто терял, когда мне приходилось проповедовать на улице. Когда же я проповедовал в Эксетер (это самое трудное место для проповедования, так как оно очень большое), я всегда ставил перед собой небольшой стаканчик с водой и красным перцем и, когда чувствовал, что горло мое устало или слабеет голос, достаточно было одного глотка этой смеси, чтобы горло пришло в нормальное состояние. Или же при малейшей боли в горле я прошу приготовить мне крепкого бульона с красным перцем, и лучшего средства и не придумать. Однако я не доктор, и вы имеете полное право не следовать моим советам. Но я уверен, что половина трудностей, связанных с голосом в начале нашего служения, с годами пропадает и полностью преодолевается. Итак, я призываю всех, кто воодушевлен истинным усердием, будьте тверды в ваших стремлениях. Если вы чувствуете, что слово Господне пылает в ваших членах, то даже заикание может быть преодолено и исчезнет страх, который так хорошо известен истинному проповеднику. Мужайся, юный брат, будь тверд, и Бог, и природа, и тренировка помогут тебе.

Глава 9

ВНИМАНИЕ!

Во всех книгах по гомилетике этому вопросу уделяется очень мало внимания, что очень странно, так как он очень важен и заслуживает отведения ему отдельной главы. По-видимому, специалисты гомилетики считают, что все их книги предполагают этот вопрос и нет надобности говорить о нем особо, потому что, подобно сахару в чае, он неотделим от всей гомилетики. Вопрос же этот заключается в том, КАК ПРИВЛЕЧЬ И УДЕРЖАТЬ ВНИМАНИЕ НАШИХ СЛУШАТЕЛЕЙ. Их внимание надо завоевать, иначе они не будут слушать нас, и его надо удержать, иначе мы можем бесконечно говорить, но ничего хорошего из этого не получится.

Военные сообщения наших английских офицеров всегда начинаются словом "ВНИМАНИЕ!", и мы также должны всегда помнить о нем, когда начинаем все наши проповеди. Нам необходимо серьезное, искреннее, неусыпное, постоянное внимание всех, кто присутствует на наших собраниях. Если мысли наших слушателей далеки от того, что мы им проповедуем, если безразличны они к тому, что мы им говорим, то они не смогут принять проповедуемые им нами истины. Грех нельзя извлечь из людей, как Ева была взята из ребра Адама, когда они крепко спят. Они должны бодрствовать, понимать, что мы им говорим и чувствовать нашу силу, иначе мы, как и они, сами заснем. Некоторым проповедникам совершенно безразлично, слушают их или нет; проповедуя положенное им время, для них не важно, будет ли какая польза от их проповеди или нет, и чем скорее такие проповедники заснут вечным сном и станут проповедовать надписями на своих могильных памятниках на кладбище, тем это будет лучше. Одни братья обращают свои слова к отдушине в потолке, словно желая привлечь внимание ангелов, другие же смотрят в книгу, не отрывают от нее глаз, словно глубоко погружены в свои мысли, или же принимают самих себя за слушателей и очень гордятся этим. Почему бы таким братьям не проповедовать в прериях для назидания звездам небесным? И, если проповеди не предназначаются для слушателей, если это монолог, то чем меньше слушателей, тем это для них лучше. Разумный проповедник (а не все проповедники разумны) должен стараться заинтересовать всех своих слушателей, от мала до велика.

Мы должны привлекать внимание даже детей. "Даже детей, - скажете вы, - а кто же, как не мы, это делает?" К сожалению, должен сказать, многие проповедники не делают этого, и когда дети плохо ведут себя в собрании, повинны в этом часто сами проповедники. Нельзя разве вставить в проповедь небольшой рассказ или притчу, чтобы заинтересовать маленьких детей? Нельзя разве глазами привлечь их внимание и улыбкой успокоить их? Я часто глазами разговариваю с мальчиками из сиротского приюта, сидящими внизу моей кафедры. Надо, чтобы все смотрели на нас и внимательно слушали, что мы им говорим. Меня огорчает, если даже слепой не обращает ко мне своего лица. Если я замечаю, что кто-то оглядывается по сторонам, шепчет что-то соседу или смотрит на часы, то это для меня знак, что проповедь моя неинтересная и я стараюсь всеми средствами заинтересовать. Мне редко приходится жаловаться по этому поводу, но когда это случается, я обычно виню себя и призываю, что не имею никакого права на внимание слушателей, если сам не умею привлечь его к тому, что говорю им.

Внимание некоторых прихожан трудно завоевать, их просто не интересует, что вы им говорите. Бесполезно их ругать за это, это все равно, что пытаться поймать птицу, кидая в нее ветками. В большинстве случаев вина лежит на других, и эти другие вы сами. Может быть, они и обязаны слушать вас, но гораздо в большей степени вы обязаны заставить их слушать вас. Если рыба не идет на крючок, то виноват в этом рыбак, а не рыба. Заставьте своих слушателей быть внимательными и слушать то, что через вас Господь говорит их душам. Одна старая женщина, которой проповедник посоветовал нюхать табак, чтобы не заснуть на его проповеди, справедливо заметила, что если бы он добавил побольше нюхательного табака в свою проповедь, то она бы не заснула. Мы должны добавить в наши проповеди много нюхательного табака или других подобных возбуждающих внимание средств. Помните, что некоторым нашим слушателям трудно быть внимательными, многих просто не интересует, что мы им говорим, и благодать еще не коснулась их душ, чтобы увидеть ценность Евангелия. Говоря им о Спасителе, вы можете спросить их словами поэта:

Неужели вам все равно, всем вам все равно,

Неужели вам все равно,

Что Иисус должен был умереть?

Многие из них целую неделю были озабочены своими делами. Им следовало бы к Господу обратиться со своими скорбями. Но поступаете ли вы всегда так? Можете ли вы не думать о своей больной жене и плачущих детях, оставшихся дома? Несомненно, многие из них приходят в дом Божий отягощенные мыслями о своих повседневных занятиях. Фермер думает о своем поле, которое надо вспахать и засеять; а если выпадает дождливое воскресенье, то он думает о своих уже пожелтевших ранних всходах. Перед глазами купца мелькают неоплаченные счета кредитов, а торговец подсчитывает свои долги. Я не удивлюсь, если многие слушатели будут отвлечены разноцветными лентами на шляпах женщин или скрипом сапог мужчин. А как докучают надоедливые мухи, вы сами хорошо знаете: Веельзевул, их бог, изо всех сил старается, чтобы отвлечь ими внимание собравшихся за евангельской трапезой. Часто тягостные мысли одолевают человеком и, как черные мухи, кусают его во время вашей проповеди, и он больше думает, как бы отделаться от них, чем о самой проповеди. И разве это удивительно? Вы должны отогнать от них этих мух и переключить их мысли с повседневных забот на проповедуемые вами по воскресеньям истины. Ваша проповедь и ее тема должны дать им силу подняться над землей, к которой они прикованы, и хотя бы немного приблизить их к небу.

Очень часто помещения, в которых проходят молитвенные собрания, и духота в них очень мешают слушателям сосредоточиться. Например, в такой комнате, как это, где нет доступа чистому воздуху, где все окна закрыты, им трудно дышать, и они ни о чем другом не могут думать. Когда люди должны дышать воздухом, который выдыхают другие, нарушаются естественные процессы жизнедеятельности, и они больше чувствуют головную боль, чем сердечное смятение. На втором месте после благодати Божьей для проповедника необходим кислород. Молитесь, чтобы окна небесные открылись вам, но прежде откройте окна в своих молитвенных домах. Посмотрите, ведь в деревнях, и даже в городе, окна в большинстве своем вообще не открываются. В наших современных домах потолки не выше, чем в сарае, и воздуха в них не больше, чем в восточных темницах, где узники задыхались, умирая медленной смертью. Что бы мы сказали о доме, в котором окна вообще не открываются? Сняли бы вы для себя такой дом? И тем не менее готический стиль и наше глупое честолюбие заставляют многих отказываться от установки открывающихся окон и предпочитают маленькие отверстия в потолке или отверстия в окнах для приманки птиц. Такие помещения становятся не лучше печей, установленных Навуходоносором для Седраха, Мисаха и Авденаго. Если бы все такие храмы были застрахованы, я бы предпочел, чтобы они сгорели. Но даже в тех храмах, где можно открывать окна, их все равно держат закрытыми, и целыми месяцами они не проветриваются, так что от воскресенья до воскресенья воздух в них остается спертым. Этого нельзя допускать. Я знаю некоторых людей, которые не обращают на это внимания. А некоторые даже говорят, что лиса не умирает от зловония в своей норе. Но я не лиса, и спертый воздух вызывает дурноту у меня и моих слушателей. Поток свежего воздуха в храме - настоящее благословение Божье для людей, по крайней мере, он поможет лучше воспринимать возвещаемые им евангельские истины. Старайтесь, чтобы каждый день проветривался ваш храм. В своем храме в Парк Стрит, где я раньше проповедовал, я несколько раз просил диаконов вынуть верхние оконные рамы, чтобы можно было открывать окна. Я много раз говорил им это, но ничего не помогало; и вот, совершенно провиденциально, в один из понедельников кто-то очень мастерски вынул большинство из них, и было много волнений и догадок, кто бы мог совершить такое преступление, а я предложил дать пять фунтов стерлингов в награду тому, когда он будет найден, кто сделал это доброе дело. Мое предложение не было принято и потому я не считал себя обязанным кого-то одаривать. Надеюсь, что никто из вас не подозревает меня в этом преступлении, потому что, когда случилось это, я должен был бы признаться, что разбил окно палкой, чтобы впустить кислород в наш храм.

Иногда поведение наших прихожан мешает им быть внимательными, они просто не имеют привычки слушать. Они посещают храм, но не слушают проповедника. Они осматривают каждого входящего, они входят в храм в любое время, когда им заблагорассудится, иногда отвлекая внимание присутствующих в храме своей тяжелой походкой, скрипом сапог, хлопаньем дверьми. Как-то, проповедуя в храме и видя, что слушатели постоянно оглядывались на вновь входящих, я обратился к ним с такими словами: "Друзья мои, так как вам очень интересно знать, кто входит, а это очень мешает мне, потому что вы все время оглядываетесь, я, если хотите, буду вам описывать каждого входящего, чтобы вы сидели спокойно и смотрели на меня и хотя бы внешне соблюдали правила приличия". И я описал им вошедшего в это время господина, который оказался моим другом, и я знал, что он не обиделся. Я сказал: "Вот вошел почтенный господин, снял шляпу" и т. д.; они были так сконфужены, что мне не надо было уже больше никого описывать. А я сказал им, что был еще больше сконфужен, чем они, потому что они вынудили меня показать им, сколь безобразно было их поведение. Этот урок оказался им тогда на пользу и, к радости их пастора, надеюсь, они никогда больше не вели себя так.

Предположим теперь, что вам удалось добиться того, чтобы воздух в храме был чистым и поведение прихожан достойным. Что же дальше? Первое золотое правило, чтобы вас внимательно слушали ваши прихожане, - это всегда говорить то, что заслуживает их внимания. Большинство людей обладает не только инстинктивным желанием слушать полезные вещи, но и инстинктом, о чем вам следует всегда помнить, который мешает им видеть пользу от внимательного слушания только пустых слов. Я не буду очень строг, если скажу, что у некоторых проповедников больше слов, чем мыслей. Слова скрывают их мысли, если они вообще у них есть. Они высыпают кучи соломы, и, может быть, там и есть один-два колоска, но трудно их увидеть. Слушатели не будут долго слушать только слова, слова, слова и больше ничего другого. Среди заповедей нет такой, которая бы гласила: "не будь многословен", но она была бы равносильна заповеди "не укради", потому что давать своим слушателям слова вместо духовной пищи - это обман. Даже у самых лучших проповедников, "где многословие, там не без греха". Давайте слушателям то, что они будут ценить и помнить, то, что будет им полезно, лучшее из лучшего, самую великую истину слова Божья. Давайте им манну, только что упавшую с небес; не снова и снова одно и то же, подобно хлебу в исправительном доме, который целый год нарезается кусками в одной и той же форме. Давайте им то, что поразит их до глубины души, что подымет их среди ночи и заставит отправиться за пятьдесят миль, чтобы услышать, что вы им скажете. Вы можете сделать это. Делайте же это, братья мои. Делайте это непрестанно, и вы завоюете столь желаемое вами внимание.

Располагайте материал, который вы даете своим слушателям, в четкой и ясной последовательности. Можно свалить множество полезных вещей в кучу, из которых получится одна мешанина. Как-то меня послали за покупками в лавку, и я купил фунт чаю, четверть фунта горчицы и три фунта риса, все это сложил в корзину и, возвращаясь домой, увидел свору охотничьих собак. Я помчался за ними через рвы и плетни (как всегда это делал мальчиком) и, прибежав домой, обнаружил, что все мои покупки перемешались - чай, горчица, рис - в одну ужасную смесь. Тогда уже я понял, что все, что я собираюсь говорить, должно быть разложено по отдельным пакетикам и перевязано одной нитью моей проповеди - что должно быть первым, что вторым, что третьим, как бы ни устарел теперь этот метод. Люди не будут пить ваш чай с горчицей, не станут слушать путаных проповедей, в которых не отличить главного от второстепенного, потому что в них нет ни одного, ни другого. Излагайте истины в логической, ясной последовательности, чтобы их можно было легко запомнить, и тогда слушатели ваши быстро поймут и воспримут их.

Старайтесь всегда говорить просто и понятно, потому что даже самый превосходный материал не принесет пользы человеку, если он непонятен ему. Если вы употребляете выражения и фразы, недоступные пониманию, это все равно, что говорить со слушателем по-китайски. Возвысьтесь до уровня простого человека, опуститесь до его понимания, если он необразованный человек. Не улыбайтесь, потому что гораздо труднее говорить просто и понятно, чем сложно и путано, и примером тому наш Спаситель. Нужно самому встать на путь, которым могут следовать за нами наши слушатели, а не подыматься на не доступную им высоту. Наш Господь и Учитель был Царем проповедников, и тем не менее Он всегда говорил понятно и доступно для Своих слушателей, исключая только великие тайны нашего спасения; Его слова и изречения исходили как бы из уст "Богоявленного Младенца Иисуса". И если ваши проповеди будут просты и понятны для ваших слушателей, то завоюете не только их внимание, но и сердца их.

Обращайте внимание также и на форму изложения вашей проповеди. Как правило, не читайте свои проповеди по бумажке. Мало кто производил такое сильное впечатление, читая свои проповеди, как, например, Чальмерс, который и без предварительной подготовки произвел бы не меньшее впечатление. Но мы ведь не Чальмерсы. Такие выдающиеся люди могут и читать, если это им нравится, но у нас есть "лучший путь" для этого. Самая лучшая когда-либо мною слышанная прочитанная по бумажке проповедь имела вкус бумаги и застряла у меня в горле. Никакого удовольствия я от нее не получил, потому что желудок мой не мог переварить ее. Лучше уж говорить проповедь наизусть, чем читать ее. Но самое лучшее не читать, ни заучивать наизусть. Если уж вам приходится читать, то делайте это наилучшим образом. Только в этом случае завоюете вы внимание своих слушателей.

Но здесь следует заметить, что, если вы хотите, чтобы вас слушали, не импровизируйте в буквальном смысле, потому что это не лучше чтения, а, может быть, и хуже, если проповедь писалась без предварительного обдумывания. Подымаясь на кафедру, не говорите первую пришедшую вам в голову мысль, потому что в большинстве случаев она бывает поверхностной и вздорной. Слушателям нашим нужны проповеди хорошо подготовленные, не сырой материал, а глубоко изученный и изложенный в доступной для их понимания форме. Мы должны говорить от души, в естественных и живых выражениях подавать материал, заранее нами продуманный и подготовленный не хуже, а, может быть, лучше, чем когда он готовится для писания проповеди. По моему мнению, импровизация допустима при выборе слов, но не темы. Слова приходят проповеднику сами, но тема должна быть им хорошо продумана, и, подобно израильскому учителю, он должен говорить то, что знает, и свидетельствовать о том, что увидел.

Не меньшую роль играет и манера изложения проповедуемого вами материала. Не говорите, например, всегда в одном и том же тоне. Изменяйте постоянно высоту голоса, как и скорость речи, то быстро, как вспышка молнии, то сразу медленно и торжественно. Меняйте акценты, ударения, избегайте однообразия. Меняйте иногда тон: то говорите басом, подобно раскатам грома, то обычным своим голосом, каким говорите всегда и везде. Делайте все, только бы не говорить монотонно. Человек по своей природе стремится к разнообразию, которое Бог дает нам в природе, провидении и благодати, пусть же разнообразие будет и в наших проповедях. Однако я не стану слишком настаивать на этом, потому что, как мы знаем, некоторые проповедники привлекали внимание только темой своей проповеди, тогда как манера была далека от совершенства. Если бы пуританский проповедник Ричард Сиббс присутствовал здесь сегодня, то уверяю вас, что все бы внимательно слушали его, хотя он ужасно заикался. Один его современник вспоминает, что он говорил с присвистом, шепелявя и пришептывая. Нам не надо далеко ходить за примерами и в наше время, таких проповедников и среди нас достаточно. Но мы должны помнить, что Моисей говорил тихо и, несмотря на это, все внимательно слушали его; возможно, и Павел говорил не лучше, потому что, как известно, его речи не всегда пользовались успехом. Об этом, однако, мы не можем говорить с уверенностью, потому что такое мнение принадлежало его противникам. Авторитет Павла в церквах был очень велик, но не всегда его слушали внимательно, когда он говорил долго; по крайне мере мы знаем случай, когда один его слушатель заснул и упал с крыши.

Манера речи - это еще далеко не все. И тем не менее очень жалко, когда прекрасный материал излагается в плохой форме. Царь не должен ехать в грязной карете, великие истины не должны излагаться небрежно. Подлинно царские истины должны шествовать в золотых каретах, запряженных белоснежными конями, под мелодичные звуки серебряных труб. Если ваши прихожане невнимательно слушают вас, не переносите на них свою вину. Если уж мы никак не можем исправиться в этом отношении, то должны сделать все, чтобы содержание нашей проповеди компенсировало этот недостаток.

И еще, старайтесь, чтобы вступление к проповеди не было слишком длинным. Всегда жаль, когда строится большое крыльцо перед маленьким домом. Слушая как-то проповедь Джона Хоу, одна благочестивая христианка метко заметила, что он так долго покрывал стол скатертью, что у нее пропал аппетит, она уже потеряла надежду, что ей подадут обед. Накрывайте же ваш стол быстро и не стучите долго ножами и тарелками. Вы, может быть, читали книгу Доддриджа "Возникновение и развитие религии в душе человека" с вступлением Джона Фостера, более длинным и лучшим, чем сама книга, после которого уже пропадает всякий интерес ее читать. Не абсурд ли это? Избегайте такой ошибки в ваших проповедях. Я предпочитаю, чтобы мое вступление к проповеди было подобно выкрикам распространителя городских новостей, который звенит колокольчиком и кричит: "Слушайте! Слушайте! Это важно!", просто для того, чтобы люди знали, что у него есть для них новости и он хочет, чтобы они послушали их. Оно должно быть подобным сигнальному выстрелу, призывающему к началу боя. Не выпаливайте все снаряды вашей мысли сразу, а постепенно развивайте их до завершающего конца. Вступление должно быть не помпезным введением в ничто, а шагом к чему-то важному и достойному внимания. С самого начала все должно быть живо и интересно.

Проповедуя, никогда не повторяйтесь. Я слышал одного богослова, который имел привычку через десять-двенадцать предложений говорить: "Как я уже заметил", или "Я повторяю, что сказал раньше". Бедняга! Так как ничего особенного не было в том, что он уже сказал, повторение это только еще более обнаруживало скудость его мыслей. Если вы веско и убедительно сказали о важном вопросе, то зачем к нему снова возвращаться? Если же это неважный вопрос, то зачем снова показывать его неважность? Иногда, конечно же, повторение нескольких предложений может быть очень полезным, но если это становится правилом, то приносит только вред. И разве удивительно, что люди пропускают мимо ушей то, что, как они знают, будет снова им повторено?

И еще, не повторяйте одну и ту же мысль другими словами. Каждое предложение должно заключать в себе что-то новое. Не бейте постоянно по одному и тому же гвоздю. Библия содержит огромный материал, раскрывайте же его вашим слушателям во всей его полноте. Не считайте обязательным и важным каждый раз, как вы проповедуете, излагать все содержание богословия или сделать формальный обзор всех христианских учений, как это делает д-р Жиль. Я не умаляю тем его метод, он очень хорош для богословов или комментаторов, но совершенно не приемлем для проповедования. Я знаю одного богослова, напечатанные проповеди которого представляют собой скорей лекции по богословию, пригодные для чтения их в аудитории, но не с церковной кафедры, и потому они почти не доходят до понимания прихожан. Нашим слушателям нужны не голые кости технических определений, а мясо и приправа. Определения и различия очень важны, но когда они становятся основным элементом проповеди, то напоминают мне проповедь одного молодого человека, состоявшую из рассмотрения лишь важных определений. По поводу этой проповеди один старый диакон метко заметил, что в ней отсутствовало одно важное различие, а именно, разница между мясом и костями. И если проповедники не будут делать этого различия, то все их проповеди не будут отличаться одна от другой.

Чтобы удержать внимание слушателей, избегайте говорить слишком долго. Один старый проповедник сказал молодому человеку, который проповедовал целый час: "Дорогой друг, о чем бы Вы ни проповедовали, не говорите дольше сорока минут". Только иногда можем мы себе позволить говорить больше сорока минут или, скажем, три четверти часа. Если проповедник не может сказать все, что он намеревался сказать за это время, то когда же он это сделает? Но кто-то сказал, что он хотел "отнестись с должным вниманием к своему предмету". Прекрасно, но разве не должен ли он был с таким же вниманием отнестись к своим слушателям или, по крайней мере, пожалеть их и не говорить так долго? Тема его проповеди от этого не пострадала бы, а вот слушатели его жаловались, что им было трудно слушать его так долго. В некоторых деревнях, особенно днем, фермеры должны доить своих коров, и один фермер пожаловался мне на своего проповедника, как я полагаю, из нашего колледжа, и сказал: "Сэр, он должен был закончить к четырем часам, но сам говорил еще полчаса, а все мои коровы ожидали, чтобы я подоил их. А как бы это ему понравилось, если бы он сам был коровой?". В этом вопросе есть здравый смысл. Общество защиты животных должно было бы наказать такого проповедника. Какая польза фермеру от проповеди, когда все его мысли направлены на его коров? Мать будет чувствовать себя совершенно правой, если не сможет и не станет слушать вашей проповеди эти десять лишних минут, когда ее ребенок плачет или погас огонь в ее печке. Вы задерживаете ее на десять минут дольше, чем она рассчитывала, и она считает это несправедливым с вашей стороны. Существует своего рода нравственный договор между вами и вашими слушателями, что вы не будете испытывать их терпения больше полутора часа, и если вы их задерживаете, то нарушаете этот договор и должны нести за это ответственность. Краткость - это качество, доступное для каждого из нас; не будем же упускать возможности завоевывать им доброе расположение к нам наших слушателей. Если вы спросите меня, как сократить вам свои проповеди, то я посоветую вам лучше их подготавливать. Потратьте больше времени на подготовку проповеди, чтобы вам потребовалось меньше времени на ее произнесение. Обычно, чем меньше нам есть что сказать, тем дольше мы говорим. Для произнесения хорошо подготовленной проповеди проповеднику достаточно сорока минут, когда ему мало что сказать, он будет говорить пятьдесят минут; но когда же ему абсолютно нечего сказать, ему потребуется и целый час. Следуйте этим правилам, и они позволят вам удержать внимание слушателей.

Если хотите, чтобы ваши прихожане всегда внимательно слушали вас, то необходимо просить помощи Духа Святого, чтобы Он привел их в возвышенное и благочестивое состояние духа. Если они любознательны, исполнены молитвенного духа, деятельны, благочестивы, то придут в дом Божий, чтобы получить благословение Божье. Исполненные молитвенного духа, они займут свои места в храме и будут просить Господа дать им через вас Свое благословение; они будут внимать каждому вашему слову и не утомятся. Они будут жаждать получить Слово Божье, потому что по опыту уже знают сладость небесной манны и захотят собрать свою долю. В этом отношении каждый проповедник хотел бы иметь таких замечательных слушателей как мои. Ведь самые лучшие слушатели - это те, среди которых проповедник чувствует себя, как дома. Мне относительно легко проповедовать в моем храме, потому что мои прихожане приходят в дом Божий с надеждой услышать что-то полезное, и их надежда никогда не обманывает их. Если с такой же надеждой они пойдут слушать другого проповедника, то я уверен, что она исполнится; хотя, конечно, бывают и исключения.

Когда проповедник впервые вступает на кафедру, он не может надеяться на то глубокое внимание прихожан, которое получает тот, кто является для них отцом, кормящим их, как своих собственных детей, связанным с ними тысячами воспоминаний, уважаемым ими за его возраст и опыт. Вся наша жизнь должна быть подтверждением наших слов, так чтобы с годами наше красноречие становилось бы все более убедительным и мы могли бы завоевать не только внимание, но и преданную любовь нашей паствы. Если, благодаря нашим молитвам, слезам и усилиям наши прихожане станут духовно здоровыми, то нам нечего опасаться, что они перестанут внимательно слушать нас. Паства, жаждущая великой истины, и пастырь, заботящийся дать им духовную пищу, будут всегда действовать в полном согласии, когда их общим делом является Слово Божье.

И еще один совет завоевать внимание слушателей: чтобы заинтересовать других, надо самому быть заинтересованным. В этих словах есть больший смысл, чем может показаться с первого взгляда, и хотя я против повторений, но в данном случае все же повторяю: чтобы заинтересовать других, надо самому быть заинтересованным. Тема вашей проповеди должна настолько владеть вашей душой, чтобы вы приложили все свои усилия передать ее другим, и тогда слушатели ваши увидят, сколь важна она для вас, и сами постепенно проникнутся ею.

Станете ли вы удивляться, что люди не слушают человека, который сам не считает важным то, о чем он говорит? Станете ли вы удивляться, что они не слушают его внимательно, когда он говорит не от всего своего сердца? Станете ли вы удивляться, что мысли их обращены на вопросы, которые имеют для них реальное значение, когда он сам не считает их реальными? Ромэн говорил, что важно владеть искусством проповедования, но бесконечно важнее знать сущность его, и в этом есть глубокий смысл. Сущность проповедования - это умение вложить всю свою душу в то, о чем вы говорите, приложить все свои усилия, как если бы речь шла о самой жизни, и тогда вы овладеете вниманием своих слушателей. Однако одного усердия недостаточно, чтобы удержать его, если вам нечего будет им сказать. Не станут ведь люди вечно стоять у своих дверей, слушая барабанный бой, они выйдут и посмотрят, в чем же дело, и поняв, что это просто "много шума из ничего", хлопнут дверью и уйдут, сказав: "Нас просто обманули, и нам это не нравится". Говорите важные вещи и говорите их от всего вашего сердца, и тогда паства ваша будет у ваших ног.

Едва ли надо говорить здесь, что для большинства наших слушателей хорошо бы сопровождать проповеди разного рода пояснениями. Для этого у нас есть пример Господа нашего Иисуса Христа, да и почти все великие проповедники поясняли свои проповеди разными сравнениями, метафорами, аллегориями и короткими шуточными рассказами. Но только не слишком увлекайтесь этим. Как-то я прочел дневник одной благочестивой немки, обратившейся из лютеранства в нашу веру, в котором она пишет о своей деревне: "У нас есть здесь филиал миссионерского центра, из которого молодые люди приходят к нам проповедовать. Я не хочу осуждать их, но они рассказывают нам только очень много занимательных историй, и я думаю, что ничего назидательного они не могут нам сказать. Некоторые из этих историй я уже слышала раньше, и потому они мне не очень интересны. Лучше бы эти молодые люди рассказали нам какую-нибудь спасительную истину из Священного Писания". И не одна она, я уверен, так думает. "Занимательные истории", может быть, и очень полезны, но не на них должна строиться проповедь. Тем более, что многие из них настолько уже устарели, что просто надо отправить в мусорное ведро. Я так часто слышал некоторые из них, что мог бы рассказать их наизусть, но это совсем не нужно ни вам, ни вашим слушателям. Старые остроты, которые остряки выдают за свои собственные, как и разные шуточные истории, которые слышали еще наши прародители, только вызывают чувство отвращения. Не пользуйтесь также столь популярными сборниками рассказов с картинками, которые имеет каждый учитель воскресных школ, потому что никто не станет благодарить вас за повторение того, что он уже знает наизусть; если уж вы рассказываете какие-то истории, то вносите в них что-нибудь новое и оригинальное. Собирайте цветы в садах и полях своими собственными руками, они будут несравненно красивее, чем взятые вами из засохших уже букетов, собранных другими людьми, как бы красивы они ни были когда-то. Широко иллюстрируйте свои проповеди, но не притчами, заимствованными из чужих источников, а сравнениями, которые тесно связаны с темой вашей проповеди. Однако не думайте, что иллюстрации - это все, они только окошко, но какая польза будет от света, который оно пропускает, если вам нечего осветить? Украшайте гарниром блюда, которые вы подаете, но помните, что главное на них - это жаркое, а не гарнир. Преподавайте истинное наставление и здравое учение, иначе все ваши старания будут тщетны, и вы не удовлетворите жажду ваших слушателей к духовной пище.

Вносите в свои проповеди то, что о.Тэйлор называет "эффектом внезапности". Он имеет огромную силу для завоевания внимания. Не говорите того, что все уже заранее знают, что вы скажете. Не употребляйте избитых выражений. Если вы сказали: "Единый источник спасения - благодать Божья", то не надо всегда добавлять: "а не заслуги человеческие". Измените это выражение и скажите: "Единый источник спасения - благодать Божья, и не по делам праведности спасены будем". Не уверен, что я точно смогу передать слова Тэйлора, но приблизительно он сказал так: "Некоторые из вас не достигают праведной жизни потому, что вы делаете несколько шагов вперед, а затем снова возвращаетесь назад. Как корабль, который несется вниз по течению реки и потом снова относится назад обратным течением, вы продвигаетесь немного вперед, а затем внезапно - как это он выразился? - вас заносит в грязное илистое устье". И мы не раз слышали сию проповедь на тему: "Он был уверен, что если они обратятся, то останутся верными и не пустят стада свои на хлебные поля соседа".

Такого рода "эффект внезапности" заставит ваших прихожан всегда внимательно слушать вас. В прошлом году, приблизительно в это время, сидел я на берегу Средиземного моря в Ментоне и размышлял. Море было тихим, волн почти не было, так как прилив был очень слабым и ветер утих. Волны спокойно набегали одна на другую, и я мало обращал на них внимания, хотя разбивались они у самых моих ног. Внезапно, словно повинуясь какой-то новой силе, набежала большая волна и окатила меня с головы до ног. Можете представить себе, как, будучи до того поглощенным в свои мысли, я вскочил, и все мои размышления тут же рассеялись. Со мной был там молодой проповедник и я сказал ему: "Это показывает нам, как надо проповедовать. Чтобы разбудить сердце слушателей, мы должны поразить их чем-то таким, чего они от нас не ожидают".

Братья мои, овладевайте вниманием своих слушателей неожиданностью! Пусть блистают ваши молнии на чистом небе. Пусть разражается гроза, когда все ясно и тихо кругом, и чем сильнее будет контраст, тем глубже он поразит ваших слушателей. Но не забывайте, что все будет тщетно, если сами вы дремлете, когда проповедуете. Возможно ли это? Увы, да, возможно! Мы это постоянно наблюдаем каждое воскресенье. Многие проповедники произносят свои проповеди в полудреме; фактически они всегда находятся в таком состоянии и не проснутся, пока не прогремят пушки у самого их уха. Привычные фразы, избитые выражения, утомительная монотонность их речи - вот что представляют собой их проповеди, а они еще удивляются, что слушатели спят на их проповедях. Меня же это совсем не удивляет.

Очень полезным средством овладеть вниманием слушателей является пауза. Осаживайте время от времени своих лошадей, и пассажиры в вашей карете будут просыпаться. Мельник засыпает под шум колес своей мельницы, когда они вращаются, но если по какой-то причине они вдруг останавливаются, он вскакивает и кричит: "Что еще случилось?". В жаркий летний день, когда ничто не может преодолеть сонливость ваших прихожан, проповедуйте как можно короче, пойте больше песнопений, чем обычно, или попросите одного или двух братьев читать молитвы. Один проповедник, заметив, что его слушатели готовы заснуть, сел на свое место и сказал: "Видя, что вы все отдыхаете, я подумал, почему бы и мне не отдохнуть". Эндрю Фуллер, только начав свою проповедь, увидел, что слушатели его вот-вот заснут, и тогда он сказал им: "Друзья, друзья, друзья, это никуда не годится. Иногда я думал, что моя вина в том, что вы засыпаете, но теперь я вижу, что вы засыпаете еще до того, как я начал говорить, и тогда это ваша вина. Прошу вас, проснитесь и дайте мне возможность принести вам пользу". Вот так! Знайте, где делать паузу. Речь - серебро, молчание же - золото, когда слушатели невнимательны. Если вы будете постоянно и монотонно говорить об одном и том же, то окончательно убаюкаете своих слушателей, и они опустятся в глубокий сон. Толкните же люльку, и они сразу проснутся.

Я снова повторяю, что, если хотите вы владеть вниманием своих слушателей во время вашей проповеди, то должны заставить их почувствовать, что то, что вы собираетесь им сказать, будет им интересно. Это действительно самое важное, потому что никто не станет спать, если надеется услышать что-то полезное для себя. Мне доводилось слышать очень много странных вещей, но я никогда не слышал чтобы кто-то заснул, когда читалось завещание, или узник заснул бы, когда судьи выносили ему приговор и ему грозила смертная казнь. Личная заинтересованность всегда возбуждает внимание. Проповедуйте на практические темы, касайтесь насущных, сиюминутных, личных вопросов, и вас всегда будут слушать с неослабевающим вниманием.

Не позволяйте также церковным служителям ходить во время проповеди по храму со свечами, с тарелками для сбора подаяний или открывать окна. Диакон и пономари, ходящие во время проповеди по храму, - это просто невыносимая мука, и их надо вежливо, но твердо просить не делать этого.

Опоздавшие на богослужение также нуждаются в наших мягких, но требовательных увещеваниях не опаздывать на службы. Я уверен, что во многих наших беспорядках в храме, которые действуют на нервы и мешают сосредоточиться, повинна рука диавола: хлопанье дверьми, падение палки на пол, плач ребенка - все это орудия в руках диавола, желающего помешать нашему деланию; поэтому мы даже обязаны требовать от наших прихожан не поддаваться его козням.

В начале этой лекции я дал вам золотое правило, как овладеть вниманием слушателей, а именно, всегда говорить им то, что заслуживает их внимания. Теперь дам я вам бриллиантовое правило: облекитесь силой Духа Божия, и тогда не будет возникать вопроса внимания или невнимания. Выходите на проповедь с чистым сердцем и укрепленные общением с Богом и говорите во имя Его от всей вашей души и всего вашего сердца, и тогда вы получите полную власть над своими слушателями. Когда говорит Бог, все должны слушать; и хотя Он может говорить и через таких слабых и недостойных людей, как мы, величие его правды заставит их повиноваться Его голосу. Мы должны полагаться на силу Всевышнего. Говорю вам, развивайте свои ораторские способности, изучайте все области науки, делайте свои проповеди совершенными в духовном и риторическом смысле, какими они и должны быть (и вы должны все сделать для этого), но в то же время помните, что "ни силой и ни властью" возрождаются и освящаются люди, а "только Духом Моим, говорит Господь". Разве не чувствуете вы себя иногда облаченными и исполненными Духом Святым? И тогда вас внимательно слушают и долго будут слушать истинно верующие люди; но если не облечены вы этой властью свыше, то будете для них лишь музыкантом, играющим на хорошем инструменте, или певцом, исполняющим прекрасную песнь чистым голосом, затрагивая слух, но не сердце ваших слушателей. Если же вы не трогаете сердце людей, то скоро утомите их слух. Облекитесь же силой Духа Божия и проповедуйте так, как это делают те, кто должен скоро дать ответ и хочет, чтобы этот ответ не был ни тягостен для их слушателей, ни мучителен для них самих, а был во славу Божью.

И да будет с вами, братья мои, Сам Господь, когда вы проповедуете во имя Его и восклицаете: "Имеющий ухо, да слышит".

Глава 10

ИМПРОВИЗАЦИЯ

Мы не будем здесь касаться вопросов, надо ли писать проповеди и зачем читать их по написанному, либо выучивать их наизусть и говорить по памяти, либо пользоваться или не пользоваться конспектом. Если мы и будем говорить о них, то только мимоходом. Сейчас же мы остановимся исключительно на импровизированной проповеди в ее самой правильной и истинной форме, т.е. без особой предварительной подготовки, без предварительных заметок и обдумывания.

Прежде всего, мы никому не советуем делать из импровизации общее правило. В противном случае это приведет к тому, что никто не станет посещать молитвенных собраний и слушать таких проповедников. Необдуманные, без предварительного размышления мысли, приходящие в голову проповедника на не продуманные заранее темы, чаще всего не приносят пользы, даже если они исходят и от самых талантливых людей, а так как никто из нас на дерзает претендовать на гениальность и глубокую эрудицию, боюсь, что наши не подготовленные заранее проповеди едва ли будут достойны внимания наших слушателей. Прихожанам нужны содержательные, глубоко поучительные проповеди, а не заполнение времени пустым красноречием. Человеческие души жаждут пищи, настоящей пищи. И поэтому новомодные богословы, по мнению которых общественное служение заключается в том, что каждый брат может вскакивать и говорить, что ему придет в голову, хотя сами и с презрением относятся к невежеству и болтовне, скоро иссякают и замолкают; потому что даже люди с самым свободными взглядами, которые считают, что Святой Дух может говорить через любого члена собрания, скоро устают слушать чепуху, которую несут другие, хотя сами они не лучше. А все истинно благочестивые люди скоро устают от столь скучного невежества и переходят к другим проповедникам или возвращаются в свои бывшие приходы, если там преподается истинное и основательное учение. Даже квакерство, при всем его во многих отношениях превосходстве, только в редких случаях смогло побороть скудость мысли и поучений, которые во многих его собраниях излагали проповедники-импровизаторы.

Метод импровизированного проповедования практически неудачен и теоретически необоснован. Дух Святой не обещал давать духовную пищу верующим через проповедников-импровизаторов. Он никогда не будет делать за нас то, что мы можем сделать для себя сами. Если мы можем заниматься своим делом сами и не хотим делать этого, если мы можем быть усердными проповедниками и не хотим ими быть, то не имеем никакого права просить помощи Господа возместить нашу лень и нерадивость. Бог по Своему промыслу обещал накормить Свой народ земной пищей; но если бы мы собрались на ужин и никто не подготовил бы ни одного блюда, потому что все надеялись, что к нужному часу Господь подаст нам пищу, то ужин бы не состоялся и безрассудство наше было бы наказано голодом. Так и с духовной пищей, только с той разницей, что духовные потребности человека не будут так громко напоминать о себе, как его желудок. Господа, не пытайтесь, как правило, пользоваться методом, который в большинстве случаев столь неудачен, что только некоторые исключения подтверждают правило. Все проповеди должны быть хорошо продуманы и подготовлены проповедником; каждый проповедник должен, испросив помощи Божией, как можно глубже изучать тему своей проповеди, приложить все свои интеллектуальные способности, собрать весь имеющийся материал. Изучив его со всех сторон, он должен выбрать самое важное, хорошо его пережевать и переварить. И только сам напитавшись Словом Божиим, может он достойно передать его другим. Наши проповеди должны быть источником нашей жизненной силы - излияние наших духовных и интеллектуальных сил; или, если применить другой образ, - хорошо обработанными и оправленными алмазами - драгоценными духовными камнями, носящими следы наших трудов. Бог запрещает отдавать Господу то, что ничего нам не стоит.

Я категорически против чтения проповедей по бумажке, но я очень советую вам как можно чаще писать их, потому что это самое полезное упражнение, огромная помощь в развитии дара импровизации. Может быть, такое упражнение не так необходимо тем из нас, кто много пишет в других областях, например, прессы и т. д., но если вы не занимаетесь этим, то вам очень будет полезно писать, по крайней мере, некоторые свои проповеди и хорошо их отредактировать. Оставляйте их дома, но все же пишите, чтобы избежать погрешностей и небрежности. В своем замечательном сочинении об импровизированной проповеди М. Бутен пишет: "Вы никогда не сможете говорить в собраниях, если не научитесь разлагать свою мысль на составные ее части, анализировать каждый ее элемент, а потом, когда понадобится, снова соединить их, синтезировать в единое целое. Такой анализ идеи, который раскрывает ее перед вашим внутренним взором, лучше всего производить письменно. Перо - это скальпель, который анатомирует мысли, и только если вы изложите на бумаге то, что держите в уме, то сможете четко увидеть все, что содержится в данной концепции, и ясно определить ее цель. Тогда мысль ваша будет понятна вам самим и вы сможете сделать ее понятной и для других".

Мы не советуем заучивать проповеди наизусть и говорить их по памяти; это очень утомительное упражнение для людей со слабой памятью и пренебрежение другими большими способностями. Самым лучшим и похвальным является держать в голове тему проповеди и изложить ее соответствующими словами, приходящими вам в голову во время ее произнесения. Это не импровизация, не импровизированное проповедование; слова и выражения здесь не выбираются заранее, но мысли должны быть результатом глубокого продумывания и изучения. Только неразумные люди думают, что это легко; на самом же деле это большой труд и самый полезный метод проповедования, который имеет свои собственные преимущества. Я не буду рассматривать их подробно, так как это уведет нас далеко от темы нашего разговора.

Мы будем говорить сейчас о настоящей, чистой импровизации. Умение импровизировать очень важно для проповедника и в большинстве случаев оно достигается без особого труда. Этим даром обладают многие и неверно говорить, что это редкий дар. Итальянские импровизаторы настолько владели им, что их стихи, которые импровизировали сразу же на предложенные им темы, состояли из сотен и даже тысячи строк. Они сочиняли целые трагедии так же стихийно, как ручьи наполняются водой, и могли целыми часами говорить экспромтом под влиянием минуты, а также, может быть, после глотка итальянского вина. Их печатные произведения чаще всего были посредственными, и все же один из них, Перфетти, получил лавровый венок, которым были награждены только Петрарка и Тассо. И теперь многие такие импровизаторы сочиняют стихи экспромтом, понятные для их слушателей, которые внимают им, затаив дыхание. Почему же не можем мы с таким же успехом импровизировать прозу? Думаю, что говорить экспромтом стихами мы не можем, да нам это и не нужно. Многие из нас, конечно же, писали в детстве стихи (кто из нас не грешил этим в минуты слабости?), но теперь, когда все наши мысли озабочены прозой жизни и смерти, нам уже не до этих ребячеств.

Многие адвокаты прекрасно владеют даром импровизации. Надо же им иметь хоть какие-то качества. Несколько недель тому назад велся процесс против одного бедняги, обвиняющегося в ужасном преступлении клеветы на адвоката; ему повезло, что не я был его судьей, потому что, если бы подтвердилось это его тяжкое и ужасное преступление, я бы приговорил его к пожизненному перекрестному допросу в надежде, что, милостью Божией, жизнь его будет коротка. Но в большинстве своем господа адвокаты искусные ораторы, и они должны уметь говорить экспромтом, потому что не всегда могут предвидеть аргументы следствия, настроение судьи или свидетельские показания противоположной стороны. Как бы хорошо ни было подготовлено судебное разбирательство, защита, всегда могут возникнуть и возникают вопросы, которые требуют быстрой реакции ума и ораторских способностей. Меня всегда поражает, сколь остроумные, быстрые и во всех отношениях правильные без всякой подготовки, реплики подают иногда в наших судах адвокаты. Разве не можем и не должны ли делать во имя Божие то, что делают адвокаты, защищая своих подзащитных? Нельзя же допустить, чтобы речь защитника в суде была лучше проповеди, произносимой с высоты церковной кафедры. Мы должны уметь владеть интеллектуальным оружием, как все люди, кто бы они ни были, и Бог поможет нам.

Некоторые члены палаты общин прекрасно произносят свои речи экспромтом и достигают больших успехов. Обычно самым тяжелым испытанием является слушать заурядных спикеров в палате лордов и палате общин. Вот бы предложить вместо смертной казни заставлять преступников выслушивать скучнейших парламентских ораторов. Но не допустит этого "Королевское общество спасения утопающих". Однако некоторые члены парламента умеют прекрасно выступать экспромтом в парламенте. Могу себе представить, что прекрасные речи Брайта, Гладсона и Дизраели были, по выражению Стоуна, подобны мощным струям, вырвавшимся из кипящего гейзера. Конечно же, их длинные речи о бюджете, о реформе избирательной системы и о других важных вопросах были ими глубоко заранее продуманы, но многие из их кратких речей, несомненно, были произнесены экспромтом и тем не менее имели огромный успех. Почему же должны народные представители обладать более высоким мастерством импровизации, чем духовные представители Царства небесного на земле? Братья, всеми силами старайтесь развить в себе этот драгоценный дар и ваши труды будут вознаграждены.

Все вы, конечно, знаете, что дар импровизации крайне важен для проповедника. Если хоть раз промелькнет в вашей голове мысль: "Как бы я хотел обладать этим даром, потому что не надо мне будет тогда так сильно трудиться?", то, увы, тогда он не нужен вам, так как вы не достойны его и не смеете им пользоваться. Если вы надеетесь, что он позволит вам ничего не делать, то глубоко ошибаетесь; обладание этим даром требует огромного труда, чтобы развить и даже сохранить его. Он подобен волшебному фонарю в знаменитой сказке, который будет светить только тогда, когда его хорошо натирают, иначе он станет просто тусклым шаром.

Иногда можно слышать или читать о людях, которые ради своего тщеславия соглашаются проповедовать на данный им в любую минуту текст; такое бесславное хвастовство отвратительно и граничит с бесчестием. Мы не смеем обманывать наших слушателей такими упражнениями в красноречии. Наши таланты даны нам совершенно для других целей. И я надеюсь, что вы не допускаете такое растрачивание своего таланта на столь пустые вещи. Упражнения в красноречии хороши для дискуссионного клуба, но на проповеднической кафедре они отвратительны, даже если сам Боссюэ позволяет себе этим заниматься.

Дар импровизации бесценен, потому что он позволяет человеку говорить экспромтом в любой момент, при любых неожиданных обстоятельствах и делать это надлежащим для данного случая образом. А такие обстоятельства будут возникать. Неожиданности могут появляться в самых образцовых собраниях. Исключительные события могут направить обдуманный вами заранее ход мыслей в совершенно другую сторону. Вы ясно увидите, что выбранная вами тема для проповеди совершенно не подходит для данного случая и, как разумные люди, вы без колебания будете говорить о другом. Когда вы управляете каретой и видите, что старый путь закрыт, вам ничего другого не остается, как ехать по другой дороге, и, если вы не способны управлять лошадьми по вспаханному полю или не асфальтированной дороге, по которой надеялись проехать, то упадете с козел и подвергнете опасности своих седоков и какое это благо, когда, услышав слишком уж поверхностные или скучные проповеди, вы сможете, не делая никаких намеков на их недостатки, спокойно исправить их, направив ход мысли собрания в полезное русло. Этот дар особенно важен в молитвенных собраниях, когда возникают обстоятельства, которые трудно было предвидеть. Не все беды Израиля уже кончились. Ахан, его жена и дети были побиты камнями, но другие члены его семейства, очевидно, спаслись, так как род его, несомненно, продолжился, и об этом нельзя забывать. В некоторых приходах каждому, даже высокомнящему о себе брату, позволительно подниматься на кафедру и говорить собранию, и тогда очень важно, чтобы пастор быстро и убедительно показал его недостатки. Пастор, который идет в собрание, облекшись Духом своего Учителя и чувствуя себя уверенным, что с помощью Духа Святого он способен противостоять любому своенравному духу, чувствует себя спокойно, не теряет самообладания, каждый раз вызывает к себе все большее уважение и приносит утешение прихожанам; но не готовый к проповедованию брат начинает волноваться, может быть, даже дает волю чувствам, компрометирует себя и вызывает смятение в душах своих слушателей. Кроме того, иногда приходится говорить экспромтом из-за отсутствия назначенного проповедника или его внезапной болезни; большое волнение охватывает человека, когда, решив молчать, ему приходится говорить; в собрании могут возникать любые неожиданности, когда импровизация столь же бесценна, как драгоценные камни из Офира.

Но как же приобрести этот бесценный дар? И здесь, прежде всего, надо сказать, что некоторые никогда не смогут его получить. Для этого необходимы врожденные способности, как, скажем, для стихотворчества: поэтом рождаются, а не становятся, "искусство может развить и усовершенствовать талант оратора, но создать его оно не может". Все правила риторики и все приемы красноречия не могут сделать человека красноречивым; это дар свыше, и тот, кому в нем отказано, ниоткуда не получит его. Этот "дар красноречия", как мы называем его, дается от рождения, возможно, по наследству от матери. Другим в этом даре отказано; их артикуляция и, что еще важнее, структура ума никогда не позволит им говорить легко и свободно. Они могут, хоть и заикаясь, говорить посредственные проповеди или медленно излагать здравые мысли, но никогда они не станут импровизаторами. Если доживут они до Мафусаиловских лет, то, может быть, только тогда, следуя теории Дарвина, что архиепископ Кентерберийский произошел от устрицы, станут они хорошими ораторами. Не обладая этим естественным даром, можно достичь высокого поста в любых других областях, но никогда не подняться на высокий уровень импровизации.

Чтобы говорить проповеди без подготовки, надо очень много к этому готовиться, очень много и усердно учиться. Как это не звучит парадоксально, но легко объяснимо. Если я мельник и если мне принесут мешок, чтобы я наполнил его за пять минут хорошей мукой, то я смогу сделать только в том случае, если мои закрома всегда наполнены мукой и мне остается только открыть мешок, насыпать в него муку и отдать заказчику. Я не мелю муку тут же, а намолол ее уже заранее и потому сразу же, как бы экспромтом, даю ее заказчику. Так и вы, братья, должны намолоть муку заранее, иначе у вас ее просто не будет. Вам нечего будет готовить. Вы не сможете говорить экспромтом полезные вещи, если не научитесь думать и питать свой ум обильной и полезной пищей. Непрестанно и много трудитесь. Наполняйте свой ум знаниями, и, как у торговца, лавка которого заполнена товарами, у вас будет возможность дать своим слушателям то, что им нужно в данный момент. Разложив свой материал по полочкам в уме, вы сможете в любой момент дать им тот, который нужен, потому что он уже заранее был вами подготовлен. Дар импровизации проповеди требует гораздо большего труда, чем написание и заучивание ее напамять. Возьмите это себе за правило без всяких исключений. Помните, только переполненный сосуд может изливаться через край.

Для импровизации очень важно иметь запас идей и выражений. Кто обладает обширными, систематическими, глубокими знаниями, тот сможет, подобно сказочному принцу несметных богатств, разбрасывающего свои сокровища налево и направо в толпу, передавать их другим. Для вас, господа, крайне необходимо обладать глубокими знаниями Слова Божия, внутренней духовной жизни, великих проблем времени и вечности. От избытка сердца говорят уста. Научитесь предаваться духовному созерцанию, изучайте Священное Писание, всем сердцем проникнитесь законом Божиим и вам не надо будет бояться говорить о вещах, которые вы получили и познали через Слово Божие. Плохо говорят те, кто не знает предмета, о котором идет речь; но вы, согретые любовью к Великому Царю, познавшие радость общения с Ним, будете говорить из глубины сердца вашего столь же легко и свободно, как пишут свои сочинения глубоко эрудированные писатели. Всем сердцем своим познавайте духовные великие истины и вам легко будет передать их другим. Незнание богословия среди наших проповедников нередкое явление, и удивительно не то, что среди них так мало умеют говорить проповедей экспромтом, а то, что их так много. И не будет у нас великих проповедников, пока не будет великих богословов. Не построить военного корабля из маленького смородинного куста, как не выйдет никогда из нерадивых студентов глубоко проникновенных проповедников. Только обширные и глубокие знания, особенно знание учения Господа нашего Иисуса Христа, позволяет стать хорошими проповедниками. Но одного запаса слов недостаточно без запаса идей. Как мы уже заметили, для импровизации необходим богатый словарный запас, красивый язык, изящная речь, и особенно умение подбирать убедительные выражения. Для этого не надо запечатлевать в уме каждое понравившееся вам слово, встреченное вами при чтении разных книг, и потом использовать его в своей проповеди, а надо знать значение слов, чтобы уметь оценить силу синонимов, определить ритм предложений, взвесить силу вставных, служащих для украшения слов. Вы должны быть настоящими мастерами слова; слова должны быть вашими вдохновителями, помощниками, вашими громовыми молниями, вашими каплями меда. Простой набор слов подобен куче устричных раковин, гороховой шелухи, яблочной кожуры. Но для человека с широкими знаниями и глубокими мыслями слова - это серебреные корзины, в которых он подает слушателям свои золотые яблоки. Старайтесь же иметь такой запас слов, который бы достойно передал ваши мысли.

Я также считаю, что человек, который собирается говорить экспромтом, должен выбирать темы, которые сам хорошо понимает. Это самое главное. С тех пор, как нахожусь в Лондоне, я никогда не готовился к вечернему богослужению по понедельникам и делал это для того, чтобы научиться говорить экспромтом. Я пользовался этой возможностью для приобретения навыка импровизации. Но, заметьте, что тут я выбираю темы, легкие для толкования и для понимания, ограничиваясь простыми доверительными беседами об основных истинах нашей веры. Подымаясь в таких случаях на кафедру, я мысленно оглядываюсь назад и задаю себе такие вопросы: "Какая тема занимала меня сегодня целый день? Что обратило мое внимание в прочитанном мною на прошлой неделе? Что больше всего волнует меня сейчас? Какую тему подсказывают мне сегодняшние песнопения и молитвы?" Бессмысленно подыматься на кафедру, надеясь, что найдет на вас вдохновение и вы сможете говорить о предметах, в которых сами не разбираетесь, и ничего полезного от этой вашей проповеди не получат ваши слушатели. Говорить экспромтом можно и нужно только тогда, когда вы хорошо разбираетесь в том, о чем говорите. Любой купец, хорошо разбирающийся в своем деле, сразу же, не задумываясь, объяснит вам его; так и, мы, конечно же, должны хорошо разбираться в начальных принципах нашей святой веры; мы не должны теряться, когда нам приходится говорить о вещах, которые каждый день составляет насущный для наших душ. В таких случаях я не вижу пользы от механического записывания проповеди перед ее произнесением, потому что написанная экспромтом проповедь гораздо слабее, чем произнесенная экспромтом. Преимущество записывания проповеди заключаются в возможности просмотра и исправления; но если даровитые писатели могут с первого раза правильно выразить свои мысли на бумаге, то и даровитые ораторы могут сделать это не хуже в своих речах. Мысли проповедника, которые он высказывает по поводу предмета, хорошо ему известного, это отнюдь не первые пришедшие ему в голову, а результат долгого размышления, согретого пламенем его сердца. Только хорошо заранее изучив тему своей проповеди, сможет проповедник говорить убедительно и назидательно. Не пытайтесь импровизировать на тему, которую заранее хорошо не изучили.

Помню, как однажды я попал в трудное положение и, если бы не выступил экспромтом, то не знаю, как бы из него вышел. Я должен был проповедовать в одном собрании, но опоздал, так как поезд мой не пришел вовремя. Тогда другой проповедник начал богослужение, и, когда я, запыхавшись вбежал в храм, он уже проповедовал. Увидев меня в дверях храма, он остановился и сказал: "Вот и он, и, глядя на меня, добавил, "Уступаю вам место, дорогой брат, идите и кончайте проповедь". Я спросил на какой текст он проповедовал и где остановился. Он сказал мне, какой это был текст, и что только что закончил первую часть. Не колеблясь, я продолжил и довел проповедь до конца. Думаю, что каждый из присутствующих здесь сделал бы то же самое, так как сложившиеся обстоятельства очень облегчили мою задачу. Во-первых, проповедник был мой дед; во-вторых, текст был: "Благодатию вы спасены чрез веру, и сие не от вас, Божий дар". Надо быть глупее ослицы Валаама, чтобы растеряться в таких обстоятельствах. Если было сказано, что "благодатию вы спасены" указывает на источник спасения, то следующая фраза "чрез спасение", это, несомненно путь к нему. Едва ли надо много учиться, чтобы объяснить, что спасение мы получаем через веру. Но затем меня ждало еще одно испытание; продолжая с увлечением говорить дальше, я вдруг почувствовал, что дед мой одобрительно похлопал меня по плечу и сказал: "Верно! верно! Только скажи им это еще раз, чтобы не позабыли они". Я повторил эту истину и продолжал говорить дальше, глубже развивая эту мысль, когда дед мой потянул меня за фалды, встал и сказал: "Внук мой объясняет вам теоретически, я же свидетельствую вам эту истину, познав ее на своем собственном опыте; я старше его и могу свидетельствовать вам ее, как старый человек". Затем, дав нам примеры из своего опыта, он сказал: "Как видите, мой внук может проповедовать Евангелие гораздо лучше меня, но благая весть останется благой и не может быть лучше". Итак, господа, не имея некоторого опыта в импровизации, я, конечно, растерялся бы; а так все выглядело естественно, как если бы все было подготовлено заранее.

Хорошим упражнением для владения даром импровизации является изучение иностранных языков. Знакомство с корнями слов, правилами грамматики, необходимость видеть различие между двумя языками позволяют человеку правильно употреблять части речи, наклонения, времена и окончания, и, подобно ремесленнику, он учится пользоваться своими инструментами, которые становятся его помощниками в повседневной жизни. Я не знаю лучшего упражнения, чем быстро делать письменные переводы отрывков из Вергилия или Тацита, а затем внимательно перечитывать свой перевод и исправлять допущенные ошибки. Люди, которые не считают изучение классических языков пустой тратой времени, хотя бы с точки зрения пользы для развития ораторских способностей у наших проповедников, должны привлекаться к преподаванию их во всех наших учебных заведениях. Кто не понимает огромного значения сравнения двух языков для умения хорошо излагать свои мысли! Кто не понимает, что такое упражнение позволяет оценить тонкости в различии значения слов и вещей, что крайне важно для толкователя Слова Божия истины! Учитесь же, господа, собирать и разбирать механизм языка, замечать каждый зубчик, колесико, болтик, рычажок в нем и вам легче будет управлять им даже на самой высокой скорости, если того потребуют чрезвычайные обстоятельства.

Кто хочет овладеть искусством импровизации, должен упражняться в нем. Чарльз Фокс не сразу стал самым блестящим и выдающимся оратором, когда-либо жившим на земле. Он приписывал свои успехи решению, принятому еще в юности. "На протяжении целых пяти сессий, рассказывал он, каждый день, кроме одного раза, я выступал с речью, будь то хорошо или плохо, и очень сожалею, что пропустил тот единственный раз". Сначала слушателями вашими могут быть стулья и книги в вашем рабочем кабинете по примеру одного желающего поступить в наш колледж, который сказал мне, что на протяжении двух лет он практиковался в произнесении импровизированных проповедей в своей комнате. Студенты, живущие вместе, могут оказывать друг другу взаимную помощь, выступая по очереди слушателями и ораторами, дружески потом критикуя друг друга. И беседа может быть очень полезна, если имеет цель быть основательной и поучительной. Слова всегда должны выражать определенную мысль, и здесь может помочь размышление вслух. Я настолько привык это делать, что даже свои личные молитвы к Богу возношу вслух и считаю это очень полезным; чтение вслух дает гораздо больше, чем чтение про себя; и когда я в уме составляю проповеди, мне легче выражать свои мысли вслух. Конечно, это только полдела и надо обязательно выступать перед слушателями, чтобы преодолеть страх, когда стоишь перед аудиторией; но полпути это уже большая часть пути.

Хорошая импровизация - это просто умение знающего свой предмет человека рассуждать вслух. Когда вы одни, старайтесь как можно чаще думать вслух, и вы скоро преуспеете в искусстве импровизации. Также очень важно проводить разные дискуссии и дебаты на ваших занятиях, и я настоятельно рекомендую нашим менее смелым братьям не стесняться и принимать в них участие. У нас введена практика произносить проповеди на тему, выбираемую по жребию, и мы должны почаще к ней обращаться. То, против чего я выступаю в отношении богослужения, может быть полезным для нас как упражнение в учебном процессе. Оно направлено на развитие находчивости и самообладания, и в равной мере полезно как для тех, кому это удается, так и для тех, кому это не под силу, потому что выявление своих способностей столь же важно для одного, как практика для другого. Если обнаружив, что ваши ораторские способности слабы, вы отдадите все свои силы и упорство их развитию, то можете стать прекрасными ораторами.

Здесь еще надо добавить необходимость быть спокойным и уверенным, когда вам приходится говорить проповедь без подготовки. Так говорит Сидней Смит: "Как много талантов гибнет из-за отсутствия смелости!". Быть смелым особенно трудно дается молодым проповедникам. Разве не сочувствуете вы, молодые проповедники, канатоходцу Болдуэну? Не чувствуете ли вы себя иногда, когда проповедуете, что идете по канату высоко в воздухе и дрожите от мысли, удастся ли вам благополучно дойти до конца? Не бывало ли с вами иногда такого, что, подобно канатоходцу, балансирующему с красивым шестом на канате, вы, украшая свою проповедь блестящими метафорами, немного пожалели, что подвергли себя риску сорваться, или, если употребить другой образ, не боялись ли, что не сможете закончить предложения, найти правильный глагол для подлежащего в именительном падеже или существительное в винительном падеже для глагола? Все зависит от вашего спокойствия и уверенности. Допущение неудачи и страх перед слушателями погубят вас. Надейтесь на Бога и все будет хорошо. Если уж сделали вы грубую грамматическую ошибку и будете пытаться вернуться к этому слову и исправить ее, то скоро сделаете еще одну и только еще больше запутаетесь. И советую вам, но чтобы никто не услышал, никогда не делайте этого, потому что всегда плохо возвращаться назад. Если вы употребили не то слово, не обращайте внимания и продолжайте говорить дальше. Когда я учился писать, отец дал мне очень хороший совет, который, я думаю, полезен и тем, кто учится говорить проповеди. Он говорил: "Когда ты учишься писать и если сделал орфографическую ошибку или написал не то слово, не перечеркивай его и не внеси путаницу, а подумай, как лучше изменить то, что ты собирался сказать, чтобы было понятно то, что ты уже написал", так и в проповеди. Если вы видите, что предложение ваше плохо звучит, старайтесь закончить его иначе. Не надо возвращаться назад, потому что этим вы только привлечете внимание к ошибке, которую мало кто заметил, и отвлечетесь от темы вашей проповеди; а ведь именно тема должна быть главным для проповедника. Язык же - это последнее, что должно заботить вас во время проповеди. Если же, однако, ошибку эту и заметят, то умные люди простят ее вам как начинающему проповеднику и будут лишь уважать вас за то, что вы придаете большое значение не таким мелочам, а главной задаче нашего служения.

Начинающий проповедник подобен новичку в верховой езде: если его лошадь спотыкается, то он боится, что она сбросит его с себя, или же, если она не объезжена, то уверен, что не сможет оседлать ее. Присутствие друга или замечание маленького мальчика сковывает его настолько, что он чувствует себя как бы привязанным к спине большого, красного дракона. Кто привык хорошо сидеть в седле, тому не страшны никакие опасности, потому что смелость преодолеет их. Когда проповедник чувствует, что он "Владеет ситуацией", то он действительно владеет ею. Его уверенность помогает ему избежать неудач, к которым без всякого сомнения приводит страх. Братья мои, если Господь поставил вас на это служение, то у вас есть все основания быть смелым и спокойным, потому что кого же вам тогда бояться? Вы должны исполнять поручение нашего Господа тою силою, которую Он дал вам, и если вы это делаете, то несете ответственность только перед вашим Небесным Владыкою, Который отнюдь не жестокосердный Судия. Вы вступаете на кафедру не для того, чтобы блистать как оратор, или заслужить похвалу слушателей; вы - посланники Неба, а не рабы людей. Помните слова Господа, сказанные Иеремии, и бойтесь бояться. "А ты препояшь чресла свои, и встань, и скажи им все, что Я повелю тебе; не малодушествуй пред ними, чтоб Я не поразил тебя в глазах их" (Иер.1:17). Уповай на помощь Духа Святого и страх человеческий покинет вас. Только когда вы сможете почувствовать себя легко на кафедре и будете говорить со своими прихожанами, как брат с братьями, то - сможете вы и говорить экспромтом. Застенчивость и робость, столь красящие наших молодых братьев, заменяется той истинной скромностью, которая заставляет забывать себя и не заботиться о своей репутации, когда учение Христово проповедуется самым наилучшим образом.

Чтобы научиться произносить полезные и назидательные импровизированные проповеди, христианский священнослужитель должен быть исполнен детского упования на непосредственную помощь Духа Святого. В Символе веры говорится: мы веруем и "в Духа Святого". К сожалению же, только немногие действительно уповают на Него. Ничего не делать целую неделю, проводя попусту время, и потом рассчитывать на помощь Духа Святого - это дерзкая самонадеянность, нечестивая дерзость, попытка заставить Погода потворствовать нашей лени и нашему нерадению. Но в чрезвычайных условиях это совершенно другое дело. Когда приходится произнести проповедь без подготовки, то можно полностью положиться на помощь Духа Божия. Дух Святой тогда, несомненно, озарит божественным светом человеческий ум, даст ему силу собраться и возвыситься, поможет понять и выразить божественную истину так, как он никогда бы не смог этого сделать сам. Такое вмешательство, как и чудо, не имеет целью заменить наши усилия или ослабить наше усердие, а является помощью Господа, на которую мы можем рассчитывать в чрезвычайных условиях. Его Дух всегда будет с нами, и особенно, когда требуются большие усилия. И хотя я не советую вам пытаться импровизировать больше, чем того от вас требуется, пока вы не укрепитесь в вашем служении, я все же рекомендую вам не отказываться говорить экспромтом, когда это от вас требуется, веря, что в тот час Дух Святой поможет вам.

Если же, наконец, вы достигнете совершенства дара импровизации, помните, что его можно очень легко потерять. Я это хорошо знаю по собственному опыту и приведу вам пример. Если два воскресения подряд я делаю более длинные и обширные, чем обычно, заметки для своей проповеди, то на третье воскресенье мне необходимо еще больше удлинить их. Я также заметил, что если я иногда полагался на свою память и меньше импровизировал во время проповеди, то у меня появлялось желание и даже необходимость готовить проповедь заранее. Если человек начинает ходить с палкой просто ради прихоти, то скоро палка становится ему необходимой. Если без надобности вы станете носить очки, то вскоре не сможете обойтись без них. И если вы месяц походите на костылях, то вам трудно становится их оставить, хотя ноги ваши уже совершенно здоровы. Вредные привычки наносят вред самой природе. Вы должны постоянно упражняться в импровизации, и, если всякий раз, как представляется вам возможность проповедовать Слово Божие в загородных домах, деревенских школах, перед двумя-тремя случайными встречными, тогда все увидят пользу, которую вы приносите людям.

И еще, не удивляйтесь и не огорчайтесь, если скажу вам, что не всегда проповеди бывают одинаково хороши. Сегодня язык ваш может быть подобен перу прекрасного писателя, завтра же мысли ваши и слова будут скованы. Все, что живет, чувствует и подвержено влиянию множества разнообразных сил. Полагаться можно только лишь на чисто механические действия. Не удивляйтесь, если часто вам будет казаться, что проповедь ваша была плоха, тогда как на самом деле она была хорошей. Вы должны полагаться только на самих себя; ни привычка, ни упражнение ничего не дадут вам без помощи Божией; и если вы 49 раз проповедовали хорошо, то не думайте, что так же будет и в 50-й, потому что, если Господь оставит вас, то вы ничего сделать сами не сможете. И потому все ваши удачи и неудачи должны вас учить смирению и напоминанию, где искать помощи и подкрепления.

Но прежде всего остерегайтесь, чтобы язык ваш не опережал ваши мысли. Остерегайтесь пустословия, скучной болтовни, умения легко говорить и ничего не сказать. Как радуются порой неудаче брата, который много о себе воображает, а на самом деле ничего не может сказать! Да не постигнет никого такая участь! Братья мои, ведь как ужасно говорить очень долго и ничего не сказать. А как часто слышим мы бесконечное пустословие, топтание на одном месте, простое переливание из пустого в порожнее или просто бахвальство, что позорит искусство импровизации. Какой толк в красивых словах, которые ничего не выражают? Неподготовленная импровизация - это туча без дождя, источник без воды, пагубный дар, вредный как для его обладателя, так и для его слушателей. Мне приходилось отказывать в приеме в нашу семинарию людям, которые, будучи совершенно необразованными и абсолютно не понимая своего невежества, обладали таким огромным самомнением и склонностью к болтливости, что их опасно было допускать к проповедованию. Некоторые даже напоминали мне дракона из Апокалипсиса, который изверг из пасти своей столько воды, что едва не увлек за собою женщину. Как заведенные часы, болтают они, пока не дошла до конца пружина, и счастлив тот, кто не слышал их. Проповеди таких проповедников можно уподобить роли столяра из "Сна в летнюю ночь", изображавшего льва. "Вы можете легко импровизировать эту роль, потому что ничего, кроме рева, вам делать не надо". Лучше потерять, или скорее никогда не иметь дара импровизации, чем опуститься до уровня крикунов, живых представителей звенящей меди и звучащего кимвала, о которых говорил апостол Павел.

Я мог бы еще много добавить к сказанному, если бы целью моей лекции была импровизированная проповедь, как ее обычно называют, т.е. подготовка проповеди с точки зрения содержания, а не слов, которые придут во время ее произнесения; но это уже совершенно другая тема и, хотя некоторые считают импровизацию роскошью, я полагаю, что она является очень важным условием для проповедника. Но об этом мы поговорим в другой раз.

Глава 11

ПРИСТУПЫ ОТЧАЯНИЯ У ПРОПОВЕДНИКА

О Давиде написано, что в самый разгар битвы он утомился, и то же самое можно было бы написать и о каждом служителе Господа. Приступы отчаяния одолевают большинство из нас. Как бы обычно мы ни были веселыми, иногда мы впадаем в уныние. И сильные не всегда бывают сильными, мудрые - находчивыми, смелые - храбрыми, веселые - счастливыми. Иногда встречаются железные люди, которые легко переносят тяжелый труд, на которых не действуют ни усталость, ни скорби; но даже они иногда не выдерживают; ржавчина разъедает даже железо. Что же касается обыкновенных людей, то Господь знает, и показывает им, что они - прах. Зная по собственному горькому опыту, что значит глубокое душевное уныние, и нередко испытывая его, я подумал, что небесполезно будет для некоторых моих братьев, если скажу им, чтобы молодые люди не видели ничего странного в том, когда иногда они будут терять присутствие духа, и чтобы пессимисты знали, что даже те, кому светит радостный луч света, не всегда ходят в этом свете.

Нет необходимости цитировать из житий великих служителей Божиих, чтобы показать, что большинство из них, если не все, испытывали периоды глубокого отчаяния. Одним из тысячи примеров может служить жизнь Лютера, а он отнюдь не относился к слабым людям. Его высокий дух так часто возносился на седьмое небо, но не менее часто он был на грани отчаяния. Даже на смертном одре его преследовал мятежный дух и он заснул последним сном, всхлипывая, как усталый ребенок. Но вместо того, чтобы приводить тысячи таких случаев, лучше поговорим, почему это происходит; почему сыны света ходят иногда в полной тьме; почему провозвестников света иногда окружает непроглядная тьма.

Не потому ли, что прежде всего они люди? Будучи людьми, они подвержены разнообразным слабостям и скорбям. Совершенно справедливо говорит Иисус, сын Сирахов: "Много трудов предназначено каждому человеку, и тяжело иго на сынах Адама, со дня исхода из чрева матери их до дня возвращения к матери всех. Мысль об ожидаемом и день смерти производят в них размышления и страх сердца. От сидящего на славном престоле и до поверженного на земле во прахе, от носящего порфиру и венец и до одетого в рубище... Хотя это бывает со всякою плотию, от человека до скота, но у грешников в семь крат более сего" (Сирах.40,1-4,8). Благодать Божия во многом помогает нам, но так как не всегда она почиет на нас, мы все еще страдаем даже от скорбей, которых можно было бы избежать. Даже искупление совершенно ясно предполагает, что мы должны быть подвержены всевозможным испытаниям, иначе не было бы необходимости в обещанной нам от Духа Святого помощи, Который помогает нам переносить их. Нам необходимо, чтобы иногда мы испытывали трудности. Благочестивые люди предназначены терпеть скорби в этом мире, и особенно это больше, чем других, касается проповедников, чтобы они научились сострадать народу Божию во всех их скорбях и быть истинными их пастырями. Если бы для проповеди Слова Божия были посланы бесплотные духи, они бы не смогли разделить чувства тех, кто, находясь во плоти, страдает от бремени этой жизни; ангелам могло бы быть поручено провозвести Евангелие, но их небесные свойства не позволили бы им сострадать непросвещенным; можно было бы сделать людей из мрамора, но их бесстрастная природа была бы насмешкой над нашей слабостью, насмешкой над нашими немощами. Люди, и только люди подверженные всем человеческим страстям, избраны премудрым Богом быть сосудами Его благодати; и отсюда - и наши слезы, наша растерянность, наше уныние.

Кроме того, большинство из нас в том или ином отношении физически нездоровы. Редко можно встретить стариков, которые не могут припомнить и дня, когда бы они были больны; но подавляющие большинство из нас страдает от тех или иных физических или психологических болезней. Некоторые физические заболевания, особенно связанные с пищеварительными органами, печенью, селезенкой влияют на состояние нашего духа и могут являться благодатной почвой для уныния; и как бы мы ни боролись против их влияния, иногда мы подаемся ему и впадаем в отчаяние. Что же касается душевных болезней, то кто может сказать, что он совершенно здоров? Все ли мы имеем духовное равновесие? Для некоторых уныние является отличительной чертой их характера; о них можно сказать, что "Меланхолия отложила на них свой отпечаток"; тонкие же души, хотя и руководствуются самыми благородными принципами, часто склонны забывать небо и помнят только тучи, видя все в черном свете. Такие люди могут сказать вместе с древним поэтом:

Наши сердца разбиты, струны наших арф ослабли,

Единственная наша музыка - это вздохи и стенания,

Наши песни настроены на мелодию рыдания,

Все наше существо страдает.

Но эти скорби не всегда мешают плодотворной деятельности человека; они могут быть даны ему Божественной Премудростью, как необходимое условие для их особого служения. Одни растения обязаны своими целебными свойствами сырой почве, в которой они произрастают, другие - тени, только в которой могут цвести. Некоторые плоды произрастают под лучами луны, а не солнца. Для кораблей балласт необходим так же, как и парус; тормоз на колесе не мешает, когда дорога идет под гору.

В некоторых случаях муки рождают гения, пробуждая душу, которая иначе спала бы спокойно, как лев в своем логове. Если бы не сломалось крыло, то некоторые голуби могли бы продолжать витать в облаках, и даже те из избранных, которые теперь, с масличной ветвью во рту, указывают путь к ковчегу. Но там, где есть телесные и духовные причины, предрасполагающие к унынию, неудивительно, что в тяжелые минуты сердце поддается их влиянию; удивительно то, что во многих случаях - если бы можно было бы описать внутренний мир человека, то люди бы увидели его, - некоторые проповедники продолжают проповедовать с улыбкой на устах. Благодать до сих пор продолжает одерживать победу, и терпение до сих пор имеет своих мучеников - мучеников, которых можно прославлять не менее прежних, потому что пламя сжигает уже не тела их, а души, и огонь этот не виден человеческому глазу. Проповедническая деятельность Иеремии была столь же необходима, как деятельность Исаии, и даже столь суровый Иов - истинный пророк Господа. Не презирайте убогих, потому что написано, что они получают свою награду; но почитайте тех, кто, будучи утомлен, продолжает творить свое дело. Слабо зрячая Лия родила больше детей, чем красивая Рахиль, которая родила только одного. Скорби Анны были более благочестивы, чем хвастовство Феннаны. "Блаженны плачущие", сказал Муж Скорбей, и пусть никто не относится к ним иначе, т.к. соль их слез благодатна. Евангельские сокровища хранятся у нас в глиняных сосудах, и да не удивится никто, если в этом сосуде видим мы иногда трещину.

Наша работа, если мы достойно ее выполняем, может вызывать у нас приступы отчаяния. Кто может вынести страдания вверенных нам душ и не падать иногда? Горячее, никогда до конца не утомляемое (а когда это бывает?) желание обратить людей к Богу, пламенем жжет душу пастыря и часто наполняет ее чувством обманутых надежд. Видя, что иногда вставшие на путь истины отклоняются от него, благочестивые охладевают, проповедующие истины злоупотребляют своими привилегиями, грешники погружаются во все больший грех, можем ли мы не впасть в отчаяние? Царство Небесное не наступает, как нам бы того хотелось, высокочтимое имя Господне не прославляется, как мы бы того желали, и не должны ли мы от этого сокрушаться? Как же иначе может быть, если не верят нашей проповеди и не слушают нас? Всякая умственная работа утомляет и лишает сил, потому что усиленный труд утомляет тело; а наша работа - это больше чем умственный труд, это труд всей нашей души. Как часто, после воскресной службы, чувствуем мы, словно вся жизнь полностью покинула нас! Излив свою душу в наших собраниях, мы чувствуем себя подобно пустым глиняным сосудам, которые под силу разбить даже ребенку.

Может быть, если бы могли мы сравняться с апостолом Павлом, если бы с большей горячностью следили бы за спасением вверенных нам душ, то лучше поняли бы тогда, что значит "снедающая ревность по доме Божием". Это наш долг и наше преимущество отдавать свою жизнь за Иисуса. Мы не должны быть живым примером хорошо сохранившихся людей, но мы должны быть живыми жертвами, долг которых отдавать себя другим: мы должны "издерживать свое и истощать себя" за спасение душ людей, а не нежиться и холить свою плоть. Такая духовная работа истинного пастыря приводить иногда к временному истощению, когда душа и тело не выдерживают такой нагрузки. Руки Моисея отяжелели на молитве, и Павел воскликнул: "кто познал ум Господень, чтобы мог судить его?". Даже Иоанн Креститель пережил минуты слабости, и апостолы однажды были так поражены, что испытали мучительный страх.

Наше положение в храме также в немалой степени способствует этому. Хорошо подготовленный к своему служению проповедник обычно выделяется среди других, находится над и отдельно от них. Самые преданные его прихожане не в состоянии разделить его особые мысли, заботы и искушения. Простые солдаты маршируют плечо к плечу со своими товарищами, но чем выше чин офицера, тем меньше таких офицеров. Есть много солдат, меньше капитанов, еще меньше полковников и только один главнокомандующий. Так и в наших приходах, человек, которого Господь избирает в руководителя паствы, становится по мере своего превосходства единственным, обособленным от других. Горные вершины отдельно друг от друга и разговаривают только с Богом, когда он посещает их в их страшном одиночестве. Служители Божьи, которые возвышаются над своими собратьями, находятся в более тесном общении с небесными вещами, в минуты своей слабости чувствуют недостаток в человеческом сочувствии. Подобно своему Господу в Гефсиманском саду тщетно ждут они утешения от своих учеников, спящих вокруг них; они поражены равнодушием своей маленькой паствы и возвращаются в свое тяжелое одиночество с еще более тяжким бременем, потому что нашли своих возлюбленных братьев спящими. Только тот, кто испытал эту сердечную муку, более своих собратьев знает, что такое одиночество души, горячую ревность о Боге воинств; она не может никому открыться, чтобы не сочли ее безумной; она не может и скрываться, потому что огонь пылает в ее недрах; только перед Господом находит она успокоение.

Когда Господь посылал Своих учеников по двое, Он знал, что происходит в душе людей; но только для Павла, как мне кажется, не нашлось ни одного помощника; ни Варнава, ни Сила, ни Лука не достигли тех гималайских высот, которые были доступны апостолу язычников. Это одиночество, которое, если не ошибаюсь, ощущают многие из наших братьев, являются изобильным источником уныния; наши братские собрания проповедников и развитие товарищеских отношений с родственными нам по духу людьми позволяют нам, с Божией помощью, избежать этого мучительного состояния души.

У некоторых людей немалую роль в развитии уныния, несомненно, играет также сидячий образ жизни. Бэртон в своей "Анатомии меланхолии" посвящает целую главу этой причине уныния, и, цитируя одного из многочисленных писателей, на которых он в ней ссылается, пишет: "Люди умственного труда не обращают внимания на свое здоровье. Люди других профессий заботятся о своих орудиях производства: живописец промывает свои кисти; кузнец заботится о своем молоте, о наковальне, о кузнице; крестьянин чинит свой плуг и точит свои притупившиеся орудия; охотник заботится о своих собаках, лошадях и т.д.; музыкант настраивает свой инструмент. Только одни ученые не обращают внимания на свои орудия производства (свои мозги душу), которыми они ежедневно пользуются. Хорошо сказал по этому поводу Лукиан: "Смотри, не натягивай слишком свою струну, чтобы она не лопнула". Долгое сидение в одном положении, углубившись в книгу, или писание книги - это уже сам по себе огромный обременительный труд, вызывающий утомление. А если к тому еще добавить не проветренную комнату, долгое бездействие мускулов, сердце, отягощенное заботами, то мы получим все элементы, ведущие к переполнению чаши терпения и спокойствия, особенно в туманные месяцы года,

Когда солнце окутано облаками,

Когда дождь льет на полусгнившие ветви

И нога увязает в иле.

Даже если по своей природе человек и радостен, как птица, едва ли он может выдержать воздействие такого убийственного времяпрепровождения. Его кабинет станет для него тюрьмой, а его книги - тюремщиками, в то время как за окнами природа призывает его к здоровой жизни и приглашает радоваться ею. Кто забывает жужжание пчел в вереске, воркование диких голубей в лесу, пение птиц в лесу, журчание ручейка среди древесных корней или шелест ветра в ветвях сосен, тому не надо удивляться, если разучится радоваться его сердце и на душе становится тяжело. Пребывание хотя бы одного дня на чистом воздухе в горах или несколько часов прогулки в тихом лиственном лесу помогли бы нашим проповедникам, которые тяжело трудятся и еле дышат, отделаться от этой паутины, окутывающей их мозг и душу. Глоток свежего морского воздуха или хорошая прогулка, когда ветер дует в лицо, конечно же, не принесет успокоения душе, но даст столь необходимый телу кислород.

Тяжелее всего на сердце,

Когда нечем дышать,

И каждый порыв поднимающегося ветра

Гонит прочь отчаяние.

Папоротники и кролики, ручейки и форели, ели и белки, примулы и фиалки, крестьянский двор, свежескошенное сено и душистый хмель - это лучшее лекарство для ипохондриков, самое верное укрепляющее его нервы средство, самый лучший освежающий напиток для уставшего человека. Из-за отсутствия возможности или охоты использовать эти целительные средства мы собственноручно приносим себя в жертву на алтарь нашего рабочего кабинета.

Периоды, более всего способствующие приступам отчаяния, это те, которые, по своему собственному опыту, я мог бы определить так. Прежде всего - это часы наибольшего успеха. Когда, наконец, исполняется давно лелеянное желание, когда удается нам нашими трудами прославлять имя Господне, когда одержали мы, наконец, великую победу - тогда силы наши исчерпываются и дух наш ослабевает. Можно было бы ожидать, что, получив такое особое благоволение, душа наша должна была бы вознестись на вершину блаженства, радоваться радостью неизреченной, но обычно бывает наоборот. Господь редко подвергает Своих борцов за истину опасности ликования от своих побед; Он знает, что немногие из них выдержат такое испытание и поэтому подливает горечи в их чашу восторга. Вспомните Илию после того, как ниспал огонь с неба, перебиты были все жрецы Ваала и благодатный дождь напоил иссохшую землю! Он не слышит ни звука усладительной музыки, не шествует, как победитель, в торжественных одеждах; он бежит от Иезавели и, чувствуя, что не может перенести такого сильного духовного напряжения, просит Господа о смерти. Он, который никогда не должен был бы умереть, страстно жаждет спокойствия могилы, совсем как Цезарь, властелин мира, плачет в минуты горя и неудач, как больная девочка. Слабая человеческая природа не может выдержать такого напряжения, как торжество духа, и поэтому неизбежно должна наступить реакция. За великую радость или восторг приходится расплачиваться депрессией. Во время испытания есть силы, необходимые для его преодоления, но как только оно кончается, наступает естественная слабость. Поддерживаемый тайною силой Иаков мог бороться всю ночь, но под утро, когда борьба прекратилась, он должен был охрометь, чтобы не стал чрезвычайно хвалиться своей силой. Павел мог вознестись до третьего неба и слышать неизреченные слова, но "жало в плоти, ангел сатаны", всюду следовал за ним, чтобы удручать его. Человек не может выдержать полного, безмятежного счастья; даже благочестивые люди не могут "увенчать свое чело миртами и лаврами", не испытывая тайного унижения, которое заставляет их оставаться в подобающем им месте. Потеряв почву под ногами в пылу духовного подъема, вознесясь за облака на крыльях всеобщего уважения, опьяненные своими успехами, мы стали бы подобно соломинке, носимой ветром, если бы по неизреченной Своей милости Господь не разбивал бы утлые ладьи нашего тщеславия сильной бурей и не приводил бы нас, потерпевших крушение, голых и потерянных, в убежище Его тихой пристани.

Еще перед достижением большого успеха нами обычно одолевает отчаяние. Предвидя трудности, которые ждут нас впереди, мы теряем мужество. Атаки подкрадываются к нам и мы чувствуем себя в их присутствии кузнечиками. Города Ханаана окружены стенами до небес, и кто мы, чтобы могли надеяться овладевать ими? Мы готовы бросить свое оружие и бежать. Ниневия - большой город, и мы предпочтем бежать в Тарс, чем встретимся с ее толпой. Мы уже высматриваем корабль, который бы увез нас от этого ужасного места, и только страх бури удерживает нас совершить этот малодушный шаг. Это я сам пережил, когда впервые стал пастырем в Лондоне. Мой успех внушал мне ужас, и мысль об ожидавшей меня работе вместо того, чтобы обрадовать меня, низвергла меня в глубочайшее уныние, из недр которого мне виделась моя немощь и не было места для славы небесной. Кто был я, чтобы продолжать вести за собой столь огромное множество людей? Мне хотелось возвратиться в мою тихую деревню или уехать в Америку и найти себе там какой-нибудь уединенный уголок, где бы я соответствовал моему служению. Тогда именно стала открываться завеса, скрывающая мой жизненный путь, и я со страхом думал, что же откроется за ней. Не думаю, что вера во мне ослабла, но я боялся, и чувство своего недостоинства переполняло мою душу. Я страшился работы, которую возложило на меня Провидение. Я чувствовал себя маленьким ребенком и дрожал, слыша голос, повелевающий мне: "Встань, и раздроби горы, и сравняй холмы, как солому". Такое отчаяние овладевает мною всякий раз, как Господь благословляет меня на еще больший успех в моем служении, прежде чем разорвется туча, она черная, и бросает тень на землю, прежде чем изольет на нее свой поток благодати. Отчаяние стало для меня пророком в грубой одежде, Иоанном Крестителем (Предтечей), возвещающим мне приближение еще большей милости ко мне моего Господа.

Такое испытали еще лучшие люди, чем я. Чистка сосуда делает его пригодным для хозяина. Погружение в скорби предшествовало крещению Святым Духом. Пост развивает аппетит к празднику. Господь открывает Себя в пустыне, тогда как служитель Его пасет овец и ожидает Его в своем одиночестве. Пустыня - это путь к Ханаану. Низкая долина ведет к высоким горам. Поражение приготовляет победу. Ворон посылается перед голубем. Самые темные часы ночи предшествуют рассвету. Моряки уже начинают тонуть, когда новая волна выносит их наверх, к небу; страх одолевает их душой, прежде чем достигают они желанной гавани.

Во время долгой непрерывной работы также может наступить отчаяние. Нельзя натягивать лук, не опасаясь, что он может сломаться. Отдых также необходим душе, как сон телу. Наши воскресные службы - это дни напряженной работы и, если мы не дадим себе отдыха в какой-нибудь день недели, то не выдержим и не сможем трудиться в полную меру. Даже земле требуется отдых, и ей также нужны праздничные дни. Так и нам нужен отдых.

Великую мудрость и сострадание слышим мы от Господа, когда он говорит Своим ученикам: "Пойдите вы одни в пустынное место и отдохните немного". Как же это! когда народ изнывает? Когда все они словно стада овец в горах без пастыря? И это Иисус говорит об отдыхе? Когда книжники и фарисеи, словно хищные волки, расхищают Его стадо, Он уводит Своих учеников в тихое пустынное место? Разве не возмущается теперь какой-нибудь фанатик таким ужасным равнодушием, когда помощь пастыря так необходима? Оставьте же его бесноваться в своем безумии. Господь знает лучше нас, что делать, чтобы не дошли до полного изнурения Его служители и не погас свет Израиля. Время отдыха - не потерянное время. Оно позволяет набраться свежих сил. Посмотрите на жнеца в знойный летний день, когда ему предстоит накосить столь много травы до захода солнца. Он делает передышку - и разве это от лени? Он берет точильный камень и точит свой серп. Разве это бессмысленная работа, разве теряет он свое драгоценное время? Ведь сколько мог бы он накосить за то время, пока точил свой серп! Но он точит свое орудие и с новыми силами принимается косить траву, затрачивая на это меньше энергии. Даже такая маленькая передышка позволяет ему собраться с силами и делать свою работу еще лучше. И рыбаку необходимо чинить свои сети. Точно также и мы должны время от времени восстанавливать свои духовные силы для дальнейшего делания нашего дела.

Не подобает простым смертным тянуть лямку изо дня в день, подобно каторжнику на галере, не знающему ни минуты отдыха. Только мельничный лоток находится в беспрерывном движении, но мы должны делать паузы и передышки. Кто может выдержать скачку на бегах без остановки? Даже вьючным животным дают отдохнуть на лугу; даже море имеет передышки во время прилива и отлива; и земля отдыхает в зимние месяцы. Так и человек, даже если он вознесен быть посланником Божиим, он должен отдыхать, чтобы не изнурить себя окончательно; он должен поддерживать огонь в своем светильнике, чтобы он не погас, должен восстанавливать свои силы, чтобы преждевременно не состариться. Необходимо иногда уходить в отпуск. В конечном счете мы сделаем больше, если будем делать меньше. Работать без передышки могут только бесплотные духи, освобожденные от "тяжеловесной глины", но пока мы облечены в нее, мы должны время от времени останавливаться и служить Господу святой бездеятельностью и освященным покоем. Да не смущается же ничья чиста совесть временным бездействием, и да узнает она из опыта других о необходимости и обязанности иметь своевременный отдых.

Иногда один сильный удар может сразить проповедника, когда брат, на которого он больше всего полагался, оказывается предателем. Иуда поднял руку на того, кто так доверял ему, и проповеднику иногда изменяет мужество. Все мы склонны доверяться бренной плоти, и это часто бывает причиной нашей скорби. Так же невыносимо видеть, когда кто-нибудь из уважаемых и любимых членов нашей общины поддается искушению и бесчестит свое святое имя. Ничего не может быть хуже этого. Это заставляет проповедника такой общины страстно желать удалиться в какое-нибудь отдаленное пустынное место, где бы он мог навсегда скрыться и не слышать больше кощунственных насмешек безбожия. Десять лет напряженного труда не отнимают у нас столько жизненных сил, сколько отнял за несколько часов предатель Ахитофел или Димас, ревностный ученик ап. Павла, потом отрекшийся от веры.

Споры, разделения, сплетни, глупые обвинения также часто ранили наиблагочестивейших людей в самое сердце. Так и суровые, жесткие слова тяжело ранят чувствительные натуры. Многие из самых лучших проповедников в силу именно высоких религиозных требований своего характера крайне чувствительны, слишком чувствительны к миру, каков он есть. Жизненный опыт закаляет душу против жестоких ударов, которые неизбежны в нашей борьбе, но сначала они так сильно действуют на нас, что ввергают нас в полное отчаяние. Испытаний истинного пастыря не меньше, и особенно, когда они исходят от близких нам людей; переносить их гораздо тяжелее, чем те, которые доставляют нам наши злейшие враги. И пусть никто, кто стремится к тихой, спокойной жизни, не становится проповедником; он просто не выдержит и с ужасом будет бежать от нас.

Немногим выпало пережить тот ужас отчаяния, и душевный мрак, которые охватили меня после несчастного случая в Серрейской филармонии. Я был так подавлен этим безграничным горем, что долго не мог отделаться от чувства безмерной душевной тяжести и уныния. Ужас, паника смерти людей долго стояли перед моими глазами и делали мою жизнь невыносимой. Тогда я пропел псалом:

Призри на меня, и помилуй меня,

Ибо я одинок и угнетен.

Скорби сердца моего умножились.

Из этого жуткого состояния вывели меня прозвучавшие внезапно в душе моей слова утешения: "Посему Бог и превознес Его". Величие Христа, несмотря на страдания Его верных рабов, вернули мне спокойствие и мир душе. Если когда-либо такое страшное испытание выпадет на долю кого-нибудь из моих собратьев, да будет он уповать на помощь Божию и терпеливо ожидать спасения от Него.

Когда слишком уж много обрушивается на вас несчастий, когда разочарования следуют одно за другим, как это было с Иовом, тогда смятение души, вызванное этими испытаниями, приводят нас в отчаяние и лишают покоя. Капля по капле долбит и камень; так и постоянно обрушившиеся на нас несчастья вызывают смятение души даже у самых крепких людей. Если к материальному недостатку присоединяется еще болезнь жены или смерть ребенка и к тому же еще жестокая критика со стороны диаконов и равнодушие слушателей, то мы готовы воскликнуть вместе в Иовом: "беды, одни за другими, ополчаются против меня". Когда возвратился Давид в Секелаг и увидел, что город сожжен, добро разграблено, жены уведены в плен, а народ готов был побить его камнями, он "укрепился надеждою на Господа, Бога своего", и это помогло вернуть всех из плена и все разграбленное, так как поверил он в справедливость Господа на земле. Каждая следующая скорбь усугубляет предыдущую, делает ее еще тяжелее и, подобно шайке разбойников, жестоко нарушает наш покой. Когда одна волна накатывается на другую, даже самому сильному пловцу бывает трудно справиться с ними. Место, где сходятся два моря, опасно даже для самого превосходного судна. Если бы между обрушивающимися на нас несчастьями были паузы, то было бы легче их переносить; но когда они внезапно обрушиваются на нас всей своей тяжестью, подобно граду на голову путника, то страх одолевает нами. Последняя капля переполняет чашу, и когда это происходит с нами, то надо ли удивляться, если на какое-то время мы теряем мужество!

Иногда мы неизвестно почему впадаем в отчаяние, и тогда из него особенно трудно выйти. Никакие разумные доводы не помогают, ни арфа Давида не приносит облегчения. Это все равно, что бороться с туманом, с этой бесформенной, не поддающийся определению, и все окутывающей безнадежностью. Здесь нет места для жалости, потому что представляется неразумно и даже грешно впадать в отчаяние без явной причины; и все же оно овладевает человеком даже до глубины его души. Если бы тот, кто смеется над этой меланхолией, сам испытал ее хотя бы в течение одного часа, то перестал бы смеяться и только пожалел бы человека, испытывающего такое отчаяние. Может быть, одним решительным усилием и можно было бы выйти из этого состояния, но кто может сделать это, если нет ни физических, ни духовных сил. Здесь врач и проповедник могли бы объединить свои усилия и имели бы большое поле деятельности для своей работы. Железный засов, который столь таинственно закрывает дверь нашего упования и не дает нам выйти из мрачной темницы души, может открыть только небесная рука; и когда мы видим эту руку, то восклицаем вместе с апостолом: "Благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа. Благословен Бог и Отец Господа нашего Иисуса Христа, Отец милосердия и Бог всякого утешения" (2Кор.1:3,4). Только всемилостивейший Господь может:

Своим благотворным противоядием

Освободить наши страдающие души

От этого губительного груза,

Который гнетет наши сердца.

Симон тонул, пока Иисус не подал ему руку. Бес грызет и разрывает на части душу бедного ребенка, пока всемогущее слово не приказывает ему выйти из нее. Когда нами овладевает ужасный страх и невидимый кошмар давит на нас со всех сторон, стоит лишь взойти солнцу правды и весь ужас мрака оставляет нас, и ничто иное не в силах рассеять этот мрак души нашей. Роджерс, автор "Анатомии меланхолии", и Браун, написавший замечательные гимны, стараются доказать нам, сколь бессильна всякая человеческая помощь, если Господь отнял свет у души человека.

Не так легко ответить на вопрос, почему рабы царя Иисуса столь часто приближаются к "сени смертной". Все это находится в руках Господа и может кратко быть выражено в Его словах: "Не оружием или собственною силою можете вы достичь этого, но лишь Духом Моим". Человек может быть орудием Господа, но немощь его не будет сокрыта; он не разделит ни славы, ни умалит почестей, подобаемых Великому Творцу. Он должен отказаться от самого себя и потом исполняться Духом Святым. Он должен понимать, что он только лишь сухой лист, носимый ветром, и тогда, укрепленный благодатью, он станет несокрушимой стеной, о которую сокрушаются все враги истины. Сокрыть свою гордость от Творца очень трудно. Постоянный успех и неувядающая радость о Нем трудно перенести нашей слабой природе. Если мы не разбавим вино наше водой, то оно ударит в голову. И я могу свидетельствовать, что те, кто возвеличен Господом среди людей, обычно несут тайную кару или особый крест, чтобы не возгордились они и не попали в сети диавола. Как часто Господь называет Иезекииля "сыном человеческим"! Среди своего полета к неизреченному свету, именно тогда, когда взору его открывается слава и величие Господа, слух его поражают слова "сын человеческий", отрезвляющие его сердце, которое иначе могло бы возгордиться дарованными ему милостями Божиими. Такие смиряющие и в то же время исцеляющие испытания в минуты нашего отчаяния в какой-то мере предостерегают нас от того, чтобы не забывали мы, что мы только лишь люди, люди слабые, бренные, склонные легко впасть в уныние.

Все эти испытания служителей Божиих только прославляют Его, потому что они возвеличивают Его, когда он протягивает им Свою руку и, даже поверженные в прах, верой своей воздают Ему хвалу. Они еще более радостно исповедуют Ему свою верность и еще больше укрепляются в любви к Нему. Едва ли имели бы мы истинных проповедников, если бы они не прошли через все эти испытания и не видели бы своего собственного недостоинства и тщетности всего, что их окружает. Слава Господу за все эти скорби и испытания. Чем больше испытаний перенесем мы на земле, тем большее блаженство ожидает нас на небе; да и на земле познаем мы больше счастья, если пройдем эту школу испытаний.

Мудрость поучает нас не пугаться, когда мы впадаем в уныние. Не удивляйтесь, потому что этого не избежал ни один обыкновенный проповедник. Если уж слишком овладевает вас отчаяние, не думайте, что это конец вашей плодотворной деятельности. Не теряйте уверенности в своих силах, потому что она получит великую награду. Даже если враг одолевает вас, не теряйте надежды одолеть его. Предайте все свои настоящие тяготы, прошлые грехи и будущие страхи в руки Господа, Который не оставит Своих верных рабов без помощи. Надейтесь на этот день, на этот час. Не доверяйте своим чувствам и настроениям. Полагайтесь больше на крупицу веры, чем на тонну чувств. Доверьтесь только Богу и не полагайтесь на помощь человеческую.

Не удивляйтесь, когда друзья предают вас; ведь весь мир порочен. Никогда не полагайтесь на неизменность человека; не бойтесь разочарований, когда сталкиваетесь с непостоянством. Ведь даже ученики Иисуса оставили Его; так не удивляйтесь же, когда ваши прихожане уходят к другим учителям; не все они были полностью вашими, когда с вами, так и не все потеряно, когда они ушли от вас. Со всем усердием своим служите Господу, пока горит светильник ваш, и если погаснет он на время, не падайте духом; вам будет меньше о чем сожалеть. Довольствуйтесь быть ничем, потому что вы и есть ничто. Когда вы особенно чувствуете свое ничтожество, корите себя самих за то, что возомнили о своих собственных достоинствах. Без Бога - вы ничто. Не думайте о наградах в настоящем; благодарите и за полученный вами задаток; ждите истинного вознаграждения лишь в будущем. С еще большим усердием служите Господу, когда явных результатов ваших трудов еще не видно. Всякий простак найдет дорогу при свете; исключительная же мудрость позволяет нам безошибочно прокладывать ее себе и в темноте, так как она идет рука об руку с Великим Путеводителем. На этом пути нас могут ожидать великие испытания и бури, но великий Начальник наш все предусмотрел. Да ничего не отвратит нас от этого пути, следовать которым призвал нас Господь. И в хорошую и в плохую погоду да не покинем мы своего сторожевого поста - нашей проповеднической кафедры, и нашей борьбы - нашего служения; и если мы не можем лицезреть нашего Господа, то будем хотя бы трудиться под сенью крыл Его.

Глава 12

ЧАСТНЫЕ БЕСЕДЫ ПРОПОВЕДНИКА

Сейчас мы поговорим о частных беседах проповедника, когда он встречается с людьми вообще, вне храма. Как должен он вести себя и разговаривать со своими собратьями? Прежде всего, и это самое главное, он не должен принимать с ними пастырского тона, избегая всякой натянутости, официальности, суетливости и претенциозности. "Сын человеческий" - это благородное звание; оно было дано Иезекиилю и еще даже несравненно более великому, чем он; пусть же и посланник Божий будет не более как человек. И чем проще и естественнее он будет держать себя, тем больше он будет походить на того Младенца человеческого, которого мы почитаем как Богомладенца Иисуса Христа. Некоторые проповедники стремятся быть настолько пастырями, что меньше всего походят на людей; хотя, чем больше вы будете обыкновенным человеком, тем больше будете походить на истинного служителя Божия. Школьные учителя и проповедники обычно отличаются от других людей, в худшем смысле они "не такие, как другие". Часто они выглядят, как "разноцветные птицы", словно не принадлежащие к обитателям земли, и ведут себя неестественным и особым образом. Когда я вижу торжественно шествующего фламинго, моргающую своими веками во тьме сову или аиста, глубокомысленно погруженного в свои мысли, я невольно вспоминаю некоторых моих почтенных собратьев из учителей и проповедников, которые держат себя всегда так величаво, что похожи на смешные тени. Совсем нетрудно подражать их степенности, подтянутости, самоуверенности, важности, сдержанности. Но надо ли это?

Теодор Хук увидел как-то господина, торжественно шествующего по улице. Он подошел к нему и спросил: "Милостивый государь, вы, вероятно, очень важная особа?". Так и нам хочется часто задать такой же вопрос и некоторым из наших братьев. Я знаю таких братьев, которые с головы до ног, начиная с одежды, тона, манер до галстука и ботинок, так проникнуты своим пасторским достоинством, что ничего человеческого в них уже не видно. Один такой молодой богослов считал, что он должен ходить по улице в священническом одеянии, а другой, принадлежавший к Высокой Церкви, хвалился в газетах тем, что проехал всю Швейцарию и Италию и нигде не снимал своего головного убора; а ведь мало кто станет хвалиться своим шутовским колпаком. Никто из нас, конечно же, не будет так одеваться; но что касается умения держать себя достойно, то тут я не уверен. Одни ходят, словно проглотили палку и ничто человеческое их не касается. Другие напускают на себя вид превосходства, полагая, что этим они производят хорошее впечатление, а на самом деле только оскорбляют людей и никак не отвечают своему предназначению быть смиренными, как Христос. Гордый герцог Сомерсетский отдавал приказания своим слугам только жестами, не снисходя до разговора с такими ничтожными людьми; дети его никогда не сидели в его присутствии, и, когда он спал днем, дочери стояли с двух сторон его кровати, охраняя его священный сон. Когда подобные гордецы подымаются на проповедническую кафедру, они проявляют свое высокомерие другим, не менее абсурдным, образом. "Отойдите, я святее вас" - как бы написано на их лице.

Один высокомнящий о себе брат упрекнул однажды известного проповедника в том, что он позволяет себе некоторую роскошь, мотивируя тем, что это дорого стоит. "Да, да", - ответил этот проповедник, - "может быть, вы и правы, но моя слабость вдвое дешевле вашей спеси".

Я совершенно не выношу этой спеси. Если уж заболели вы этой болезнью, то настоятельно советую вам "пойти и семь раз вымыться в Иордане" и полностью отделаться от нее. Я абсолютно уверен, что одной из причин, почему повсюду наши рабочие держатся подальше от проповедников, является то, что они не выносят их неестественную и натянутую манеру держать себя. Если бы они увидели, что на кафедре и вне храма мы ведем себя, как обыкновенные люди, говорим естественно, как подобает порядочным людям, то приходили бы и слушали бы нас. Еще не потеряло силы замечание Вакстера: "Неестественный тон и деланные манеры - это большой порок большинства наших проповедников, и мы должны сделать все, чтобы отделаться от него". Недостатком нашего служения является то, что некоторые проповедники персонифицируют Евангелие. И если мы хотим привлечь к себе массы людей, то не должны забывать, что, находясь в священническом сане, мы такие же люди, как и все остальные. Искусственность сразу же видна, и никому это не может понравиться. Итак, братья мои, отбросьте ходули и ходите на своих собственных ногах; отбросьте свою внешнюю церковность и облекитесь в одежды истины!

Но при всем при этом проповедник должен оставаться всюду проповедником и помнить, что всегда должен выполнять свой долг. Полицейский и солдат могут на время оставить свой пост, проповедник же - никогда. Даже на отдыхе мы не должны забывать великой цели нашей жизни, потому что призваны усердно трудиться "во время и не во время". Мы не можем оказаться в таком положении, чтобы, когда придет Господь и спросит: "Что ты здесь, Илия?", не смогли бы сразу же ответить: "И здесь я могу потрудиться для Тебя, и я стараюсь делать это". И тетиву надо иногда ослаблять, чтобы лук не потерял свою эластичность, но не рвать же ее. Я это говорю сейчас, имея в виду необходимость для проповедника иногда расслабиться; да, но и тогда он должен вести себя как посланник Божий и пользоваться любой возможностью служить делу, это не помешает отдыху, а сделает его более полезным. Проповедник должен быть подобен кладовой, которую я видел в Болье, Нью-Форесте, королевском лесу, недалеко от Лондона, где совершенно не было паутины. Это большой чулан, который никогда не подметается, но ни один паук не осмеливается осквернить его своей паутиной. Крыша его сделана из каштанового дерева, и я не знаю почему, но пауки никогда не плетут паутину возле этого дерева. Такое слышал и о коридорах в Винчестерском колледже. "Здесь никогда не бывает пауков", - сказали мне. Так и мы должны быть всегда на страже, чтобы не предаваться безделью.

В наших Лондонских тавернах для носильщиков начертаны такие слова: "Отдыхайте, но не бездельничайте"; и эти слова заслуживают нашего внимания. Я не назову ленью "наслаждение от ничего неделания", это самое лучшее в мире лекарство для изнуренного мозга. Когда мозг устает так, что уже не в состоянии соображать, отдых для него то же самое, что, сон; и никого мы не назовем ленивым за то, что он спит положенное время. Гораздо лучше спать с пользой, чем бодрствовать с ленью. Будьте же готовы делать доброе дело даже во время отдыха и на досуге, и тогда вы будете истинными проповедниками, и вам не нужно будет говорить, что вы таковые.

Вне храма христианский проповедник должен быть общительным. Он послан в мир не для того, чтобы быть отшельником или траппистом. Он не призван целый день возвышаться на столпе над своими собратьями, подобно бездумному Симеону Столпнику в древние времена. Вам не подобает быть невидимыми соловьями, издающими трели высоко на дереве, но вы должны быть людьми среди людей и говорить им: "Я такой же, как вы, во всем, что касается человека". Соль в солонке бесполезна, она должна быть втерта в мясо; и наше личное влияние должно проникать в общество, принося ему пользу. Если вы будете держаться в стороне от других людей, то какую пользу вы им принесете? Наш Господь пошел на брачный пир и разделил трапезу с мытарями и грешниками и был гораздо чище тех лицемерных фарисеев, которые славились лишь тем, что не общались с другими. Некоторым проповедникам надо напомнить, что они сделаны из того же теста, что и их слушатели. Как ни странно, но надо напомнить, что епископы, каноники, архидиаконы, благочинные викарии и даже архиепископы, в конце концов, - только люди, и Бог не отгородил для них святого уголка на земле, который служил бы для них святилищем, где они могли бы укрыться.

Неплохо было бы возродить проведение душеспасительного дома. Как приятно видеть скамейки под тисом вокруг наших древних храмов. Они как бы говорят нам: "Садись сюда, сосед, и поговорим о проповеди; вот и проповедник идет; он сядет около нас и поговорит с нами на душеспасительные темы". Не каждый проповедник так сделает, но есть же такие, с которыми удастся хоть часок поговорить так. Мне так нравится пастор, вид которого как бы приглашает меня быть его другом, - это человек, на дверях дома которого написано: "Добро пожаловать", а не это помпейское предостережение: "Остерегайтесь собак". Человек, около которого собираются дети, как пчелы вокруг банки меда, несомненно, добрый человек; дети - лучшие судьи здесь. Когда царица Савская пришла к Соломону, чтобы испытать его мудрость, она принесла ему живые и искусственные цветы, которые выглядели и пахли, как настоящие, и попросила его показать, какие из них живые. Тогда мудрый царь приказал слугам растворить окна, и, когда влетели пчелы, они сразу же сели на живые цветы и никакого внимания не обратили на искусственные. Так и дети инстинктивно чувствуют, кто их друг. А друг детей - всегда хороший человек. Имейте доброе слово для каждого члена семьи - для юноши, девушки, маленьких девочек, словом, для всякого. Никто не знает, что может сделать добрая улыбка и ласковое слово.

Кто хочет жить в мире с людьми, должен любить их и чувствовать себя с ними, как дома. Кто же черств сердцем, тому лучше быть гробовщиком, хоронить мертвых, потому что ему никогда не удастся повлиять на живых. Чтобы быть популярным, проповедник должен уметь сострадать другим. Чтобы привлечь к себе множество людей, он должен иметь большое, открытое сердце, как те наши прекрасные гавани, которые могут вместить целый флот. Когда у него большое любвеобильное сердце, люди пойдут к нему, как корабли в гавань, и будут чувствовать себя в безопасности, бросив якорь под его дружелюбной кровлей. Такой человек приветлив и у себя дома и на людях, в нем течет не холодная рыбья кровь, из него исходит тепло, как из вашего домашнего камина. В нем нет ни гордости, ни эгоизма; его двери открыты для каждого входящего, и вы сразу же чувствуете себя с ним, как дома. Такими людьми, мне хотелось бы, чтобы вы были, каждый из вас!

Христианский проповедник должен быть всегда радостным. Я не считаю, что мы должны, подобно некоторым монахам, которых я видел в Риме, разгуливать и гробовым голосом приветствовать друг друга словами: "Брат, мы должны умереть", - и получать такой же бодрый ответ: "Да, брат, мы должны умереть". Я был рад такой уверенности, что все эти ленивые братья умрут, это лучшее, что они могли бы сделать, но пока это произойдет, им надо было бы найти более приятную форму приветствия. Конечно, некоторым нравится очень важный вид проповедников. Один человек сказал мне, что Римско-католическая Церковь отличается особым благочестием, если учесть измождение и худобу некоторых ее священнослужителей. "Посмотрите, - сказал он, - на этого человека, который постом и ночными бдениями довел себя до полного истощения, от него осталась одна тень! Как должен он был распинать свою плоть!" Однако этот изможденный до предела священник, по всей вероятности, просто страдал заболеванием желудка, от которого так хотел бы избавиться, и отнюдь не борьба с аппетитом, а расстройство пищеварения довело его до такого состояния, или же, возможно, угрызения совести были причиной его исхудания. Я не знаю ни одного текста, где бы говорилось, что торчащие кости - это свидетельство благодати. Тогда "живой скелет" должен был бы выставляться не как редкое естественное явление, а как пример благочестия. Некоторые самые великие мошенники в мире имели такой изможденный вид, словно они всегда питались цветом белой акации и диким медом. И большое заблуждение считать, что унылый вид является признаком любвеобильного сердца. И потому я советую всем, кто хочет завоевать сердца своих слушателей, быть всегда радостным, исполненным радостью не внешней и беспечной, а внутренней духовной радостью о Господе. Мухи слетаются на мед, а не на уксус, и тот человек обратит больше людей к Господу, на лице которого написана радость небесная, а не муки ада.

Молодые проповедники, да и все остальные, находясь в компании, должны остерегаться полностью завладевать разговором. Конечно, у них есть все данные для этого, я имею в виду умение поучать, и подготовленность к проповедованию, но они должны помнить, что никому не нравится, когда постоянно поучают, так как любят сами принимать участие в разговоре. Ничто так не нравится некоторым людям, как дать им поговорить, и, может быть, для их же блага надо доставить им это удовольствие. Однажды я целый час разговаривал с одним человеком, который оказал мне честь, признав меня замечательным собеседником, и разговор наш был очень назидательным для него. Однако должен честно признаться, что сам я почти не говорил, а больше слушал его. Проявив терпение, я завоевал его уважение и получил надежду снова поговорить с ним. За столом человек имеет такое же право разговаривать, как и кушать. Мы не должны считать себя оракулами, перед которыми никто не смеет открыть рта. Нет, дайте возможность высказаться всем, и тогда все, что вы будете говорить, они сочтут и полезным для себя.

Иногда, когда вас приглашают в собрания, особенно в которых вы впервые должны выступать, все испытывают благоговейный трепет перед вами, и люди в них приглашаются, чтобы послушать нового проповедника. Это напоминает мне замечательные скульптуры в Ватикане. Маленькая комната отгорожена занавесом, и, когда он отодвигается, перед вами предстает статуя Аполлона! Если на вашу долю выпадает быть Аполлоном в небольшом собрании, прекратите немедленно же эту комедию. Если бы мне пришлось выступать в роли Аполлона, я бы сразу же сошел с пьедестала и со всеми поздоровался бы за руку; и вам советую делать это, потому что рано или поздно вся эта суета вокруг вас прекратится, и не лучше ли вам сделать это самим. Преклонение перед великими людьми - это своего рода идолопоклонство, и его нельзя поддерживать. Подобные люди должны в таких случаях поступать подобно апостолам в Листре, которые возмутились такими почестями и, бросившись в народ, громогласно говорили: "Мужи! Что вы делаете? И мы подобные вам человеки". Проповедникам не понадобится для этого много времени, потому что безумные их почитатели очень быстро отвернутся от них и, если не забьют их камнями до смерти, то не преминут выразить им свою недоброжелательность и презрение.

Если я говорю: "Не завладевайте разговором и не напускайте на себя важности, которая быстро рассеивается, как дым", это не значит, что вы должны вести себя в зависимости от обстоятельств, не будьте обманщиками. Люди судят о вас и о вашем служении по тому, какими они видят вас в частных беседах и на проповеди. Многие молодые люди повредили своей карьере проповедника своим невежественным поведением вне храма и потеряли всякую надежду стать проповедником из-за своей глупости или панибратства в частных беседах. Но не будьте и безжизненным бревном. На Антверпенской ярмарке среди многообразных достопримечательностей, внимание к которым привлекалось огромными рекламами и боем барабанов, я увидел палатку, в которой можно было за один пенни увидеть "чудо из чудес" - это был окаменевший человек, иначе говоря, чурбан. Я не стал платить денег за вход, потому что так много видел таких чурбанов бесплатно как на кафедре, так и в частных беседах - безжизненных, бесстрастных, лишенных всякого здравого смысла и совершенно инертных проповедников, хотя они занимались самой тяжелой работой, которую когда либо предпринимал человек.

Старайтесь всегда направлять разговор в полезное русло. Будьте общительными и веселыми, но не забывайте своего призвания и приносить пользу людям. Зачем сеять ветер и вспахивать камни? Считайте себя ответственными за разговор, который ведется в вашем присутствии; потому что уважение, которое вам обычно оказывают, позволяет вам быть главной фигурой в разговоре. Поэтому направляйте его в правильное русло. Делайте это мягко и без насилия. Следите за ходом вашей мысли, и тогда разговор будет проходить плавно и в правильном направлении. Умело используйте любую возможность направить разговор в ту сторону, в которую вы хотите. Если вы отдадите ему все свое сердце и все свое умение, то это легко будет вам сделать, особенно если вы испросите помощи от Господа.

Никогда не забуду, каким образом, на пустыре в одном из предместий Лондона попросил у меня милостыни изнывающий от жажды человек. В огромной тачке он вез очень маленький сверток, и я удивился, зачем он тащит эту огромную тачку, когда сверток поместился бы у него в кармане. И я сказал: "Не странно ли тащить такую огромную тачку с таким маленьким грузом". Он остановился, серьезно посмотрел на меня и сказал: "Да, сэр, очень странно; но знаете ли, что именно сегодня я увидел еще более странную вещь. Весь день я работал в поте лица и не встретил ни одного человека, который подал бы мне на кружку пива, пока не увидел вас". И я подумал, как умело он повел разговор; и мы, имея гораздо более важную тему для разговора, должны бы научиться так же умело ввести ее в разговор с нашими слушателями. Он так легко повел разговор, что я ему позавидовал, потому что не думаю, чтобы мне удалось так же легко завести разговор на тему, на которую мне хотелось бы с ним поговорить; но если бы я столько же думал как помочь ему, как он думал о глотке пива, то уверен, что достиг бы своей цели. Если каким-либо способом можем мы помочь людям спастись, то, подобно нашему Господу, мы должны стремиться всюду вести душеспасительные беседы - да, и у колодца, и на дороге, и на берегу моря, и в доме, и в поле: и это будет столь же полезно, как и проповедовать с кафедры. Старайтесь в обоих случаях самым лучшим образом делать свое дело и, с помощью Духа Святого, вы достигнете своей цели.

Здесь я хотел бы напомнить правило, которое, надеюсь, хорошо известно каждому из достопочтенных братьев, здесь присутствующих, и тем не менее - никогда не ходите в гости к богатым людям, только чтобы завоевать их расположение к себе, и никогда не становитесь своего рода прихлебателями на их чаепитиях и вечеринках. Кто вы, чтобы заискивать перед тем или иным богачом, когда в вас нуждаются страждущие о Господе, Его рассеянное стадо? Променять свой рабочий кабинет на гостиную - это преступление. Быть приманкой для своей церкви и заманивать их в свой храм - это значит опуститься до крайнего предела, пойти на что никто не согласится. Как отвратительно видеть священнослужителей разных сект, крутящихся возле богатого человека, как коршуны над трупом верблюда. С каким тонким сарказмом написано знаменитое письмо "от старого и почитаемого пастора своему возлюбленному сыну", когда последний готовился к рукоположению. Думаю, выдержку из него стоит привести. "Не упускай также из виду всех почтенных, и особенно богатых и влиятельных людей, приезжающих в твой город; навести их и постарайся благочестивыми душеспасительными разговорами привлечь их к своему делу. Этим ты сможешь лучше всего служить нашему Господу. Люди любят, чтобы за ними ухаживали, и мой многолетний опыт подтверждает уже давно сложившееся у меня мнение, что сила проповедования с кафедры не сравниться с силой частных бесед. Мы должны подражать в этом иезуитам и освящать этот их опыт Словом Божием и молитвой. Иезуиты достигают успеха не столь проповедью с кафедры, сколько частными беседами в гостиных.

В гостиных можно разговаривать с людьми разных мнений конфиденциально, на темы, которые интересуют каждого в отдельности. Кафедра очень неудобное для этого место; конечно, она является силой Слова Божия и т.д., но именно в гостиной достигнешь ты наибольшего успеха, и каким бы ты ни был хорошим проповедником с кафедры, тебе этого не удастся, если не будете истинным джентльменом, высокообразованным и хорошо воспитанным человеком. Я всегда восторгаюсь описанием личности апостола Павла лордом Шефтсбери, который считал апостола истинным джентльменом. И тебе я говорю, будь джентльменом. Может быть и не надо так говорить, но я убежден, что только таким образом можем мы быть понятыми среди наших преуспевающих людей среднего класса. Мы должны показать, что наша религия - это религия здравого смысла и хорошего вкуса; что мы не признаем сильных эмоций и сильных возбуждающих средств; и о, дорогой мой мальчик, если хочешь приносить пользу людям, усердно молись Господу, чтобы быть истинно благородным и обходительным человеком. И если ты меня спросишь, каким ты прежде всего должен быть, то я отвечу: "И во первых, и во-вторых, и в-третьих, кто помнит проповедников, преуспевавших пятьдесят лет тому назад, увидят тонкую сатиру в этом отрывке. Теперь редко такое встретишь, но боюсь, что мы начинаем впадать в другую крайность.

По всей вероятности, разумный, серьезный разговор может иногда вызывать споры, и тогда многие благочестивые люди теряют самообладание. Разумный проповедник должен быть исключительно выдержан в спорах. Из всех людей именно он должен понимать, что не в метании громов и молний заключается сила убеждения. Как-то в Калькутте один язычник, находившийся среди толпы, слушавшей диспут между миссионером и брамином, сказал, что знает, кто из них прав, хотя не понимал языка, на котором они говорили. Не прав был тот, который первым вышел из себя. Для большинства это самый верный путь суждения. Старайтесь избегать вступать с людьми в споры. Выскажите свое мнение и дайте другим высказать свое. Если вы видите кривую палку, то положите рядом с ней прямую; и этого будет достаточно. Но если уж вас втянули в спор, используйте самые твердые аргументы и самые мягкие слова. Часто не разумом, а добрым к себе расположением можно убедить человека в своей правоте. Как-то мне понадобилась пара сапог, и, хотя я попросил сапожника сделать их как можно свободнее, я никак не мог натянуть их. Тогда мой друг насыпал в них немного талька и я сразу же надел их. Сколь полезным оказался этот тальк. Так и вы, господа, всегда имейте при себе пакетик талька, когда собираетесь говорить с людьми, толику христианского искусства убеждать, и вы скоро увидите, сколь оно полезно.

И последнее, при всем своем добродушии и мягкости проповедник должен быть тверд в своих принципах и смело высказывать и отстаивать их в любом обществе. Когда появляется хоть малейшая возможность, или можно ее создать, проповедник должен немедленно же ею воспользоваться. Будучи твердым в своих принципах, он должен серьезным тоном и с любовью в сердце их отстаивать и благодарить Бога за такую привилегию. Нет ничего, что должно быть скрыто.

Все ведь открыть говорится: и безумные выдумки спиритов, и дикие мечты утопистских реформаторов, и глупейшие городские сплетни и пустословие суетного мира. Так почему же мы не должны говорить о Христе? Разве можем мы не говорить о Его завете любви из опасения прослыть назойливыми и лицемерами? Разве можно запрещать говорить о религии, этой самой лучшей и благороднейшей из всех там? Даже если и будет на нее запрет в каком бы то ни было обществе, мы никогда не согласимся с ним. И если мы не сможем нарушить этот запрет, то предоставим общество самому себе и будем тем, кто бежит из дома, пораженною язвой. Мы не можем допустить, чтобы нас заставили молчать. И почему мы должны молчать. Мы не пойдем туда, куда не можем пойти без нашего Господа. Если другие позволяют себе грешить, то мы не смеем отказываться от нашего права обличать и предостерегать их.

Умно проводимые нами беседы могут быть могучим средством спасения душ. Одно простое предложение может привести людей к обращению к Богу, для которых наши проповедники ничего не стоили. В частной беседе очень многого можно добиться: сбить спесь с людей и раскрыть им глаза на истину. Но это уже другая тема. Закончим же мы эту лекцию надеждой, что ни в частных беседах, ни на кафедре не будем мы создавать о себе впечатления добродушных людей, задачей которых является доставить всем удовольствие и которые никогда, ни при каких обстоятельствах, ничего неприятного не скажу ни одному человеку, как бы греховна ни была его жизнь. Такие люди посещают дома своих слушателей, веселятся с ними, когда должны скорбеть о них. Они с удовольствие садятся с ними за стол и веселятся, когда должны бы были предостеречь их от гнева Божия. Они подобны тем американцам будильникам, вторые гарантируют будить вас, когда вы этого хотите, и не будить, когда не хотите.

Наш долг сеять не только на плодородной почве, но и на камне и при дороге, и в судный день пожать добрую жатву. И пусть семена, которые мы бросаем в неподходящее время и в неблагоприятных условиях, хоть и не сразу, но дадут свои всходы.

Глава 13

НЕДОСТАТОК ЛИТЕРАТУРЫ

Что делать проповедникам при недостатке в необходимой для них литературе? Под этим я имею в виду то, что у них мало книг и мало, или вообще нет, средств для их приобретения. Такого положения дел не должно быть; приходы должны заботиться, чтобы такого никогда не произошло. Они должны сделать все от них зависящее, чтобы обеспечить своего проповедника не только материальной, но и духовной пищей. В каждом приходе должна быть хорошая библиотека; диаконы, в обязанность которых входит "пещись о столах", будут поступать благоразумно, если, не ослабляя своей заботы об алтаре и бедных и не экономя средств на "обеденном столе" своего проповедника, будут выделять средства и на полное обеспечение его "письменного стола" новыми и стандартными книгами. Результат от вложенных в это денег превзойдет все ожидания. Вместо того, чтобы много и красноречиво говорить и возмущаться по поводу падения влияния проповеди с кафедры, руководители приходов должны использовать разумные средства для поднятия ее влияния, обеспечивая проповедника пищей для размышления, и заниматься делом, а не ворчать.

Несколько лет тому назад я предложил организовать в наших приходах библиотеки для проповедников, и некоторые умные люди согласились с таким предложением и начали этим заниматься. С большой радостью я начал замечать появление в некоторых приходах книжных полок с небольшим количеством книг. Мне так хотелось бы, чтобы этой практике последовали повсеместно. Но, увы, боюсь, что пройдет еще много времени, прежде чем станет ясным, что экономить на проповеднике это большое заблуждение. Те приходы, которые не могут давать денег своим проповедникам на приобретение книг, должны выделять средства на создание библиотек в своих приходах, и, пополняя их каждый год, они скоро увидят, сколь неоценимую пользу это приносит. В пасторском доме моего досточтимого деда была библиотека очень ценных древних пуританских книг, которая переходила от пастора к пастору. Я хорошо помню увесистые фолианты, которые вызывали у меня особый интерес своими изумительными заглавными буквами, изображавшими пеликанов, грифов, играющих маленьких мальчиков или углубленных в чтение старцев. Мне могут возразить, что если книги давать разным людям, то они могут затеряться; но я пошел бы на такой риск. И если иметь картотеку, то те, кому будет поручено выдавать книги, будут заботиться о сохранности библиотеки, как они заботятся о сохранности церковного имущества, кафедры и скамеек в храме.

Можно поступить даже проще. Пусть все, кто жертвует на жалованье проповедника, добавит еще десять или более процентов исключительно на обеспечение его интеллектуальной пищей. Они вернут их с лихвой в виде его хороших проповедей. Если бедному проповеднику будет ежегодно выдаваться небольшая сумма на приобретение книг, то для него это будет огромным счастьем, а для общины неоценимой пользой. Умные люди не ждут хорошего урожая от своих огородов, если не будут ежегодно удобрять землю; они не ждут, что локомотив будет двигаться без топлива или даже бык и осел будут работать, если их не кормить. Поэтому не надейтесь услышать назидательную проповедь от людей, которым нет доступа к сокровищнице знаний, потому что они не могут купить себе книг.

Так что же делать людям, у которых нет запаса знаний, кто не имеет приходской библиотеки и не имеет денег купить себе книг? Сразу же заметим, что если эти люди говорят хорошие проповеди, то тем большего уважения они заслуживают, чем те, которые имеют для этого большие возможности. Говорят, что Квинтен Массейс имел все инструменты, кроме молотка и пилы, и без них создал свой шедевр. Тем большего уважения он заслуживает! И великая честь тем, кто трудясь на ниве Господней, совершили великие дела без полезных орудий, Их труд был бы значительно легче для них, если бы они ими обладали. На проходящей сейчас Международной выставке в Кенингстоне школа приготовления пищи Бакмастера вызывает восхищение, главным образом, потому, что он готовит изумительные блюда из самых простых продуктов: из небольшого количества костей и макарон он приготовляет царские деликатесы. Если бы он имел и пользовался всеми продуктами, употребляемыми во французской кухне, то каждый бы сказал: "Ну да, это каждый мог бы сделать"; но когда он показывает вам обрезки мяса и кости и говорит, что купил их у мясника за несколько пенни и может приготовить из них обед на семью в 5-6 человек, то все хорошие хозяйки широко открывают глаза и удивляются, как же удается ему это сделать; а когда он дает им пробовать свое блюдо, они приходят в полный восторг. Продолжайте же трудиться, о, бедные наши братья, и вы сможете принести большую пользу своим служением, и слова приветствия к вам "О ты, добрый и верный раб", будут для вас особенно дороги, потому что трудились вы в тяжелейших материальных условиях.

Если человек может приобрести себе всего лишь несколько книг, то я советую ему купить только самые лучшие. Если не может он потратить много денег, то пусть потратит их на самое лучшее. Самое лучшее всегда окажется самым дешевым. Предоставьте покупать себе нужные и ненужные книги тем, кто может позволить себе эту роскошь. Покупайте не молоко и воду, а сгущенное молоко и разбавляйте его тем количеством воды, каким вы хотите.

В наш век столько словоплетов - профессиональных букмекеров, которые размазывают одно зернышко мысли на листке бумаги в пять акров; они, как золотобиты, извлекают из этого пользу для себя, но не для вас. Раньше фермеры, живущие у моря, привозили телеги морских водорослей и разбрасывали их на своем участке земли; самым тяжелым в водорослях была вода. Теперь же они высушивают их и тем экономят свой труд и расходы. Покупайте же не жидкий суп, а крепкий мясной бульон. Извлекайте многое из малого.

Приобретайте книги, которые содержат в себе, главным образом, то, что Джеймс Гамильтон назвал "книжной эссенцией". Вам нужны книги, которые содержат точный, сжато изложенный, надежный, самый полезный материал. При составлении своего толкования Библии д-р Чалмерс использовал только "Симфонию", "Библию в картинках", "Синопсис Пуля," "Комментарии" Мэтью Генри и "Изыскания в Палестине" Робинсона. "Вот этими книгами я пользуюсь, - сказал я своему другу, - в них содержится все, что касается Библии, и больше ничего мне не надо для моих библейских изысканий". Это показывает, что те, кто имеет безграничные возможности пользоваться любыми книгами, считают достаточным пользоваться только стандартными. Сейчас д-р Чалмерс, наверно, предпочел бы "Землю и Книгу" Томсона "Изысканиям" Робинсона и "Иллюстрированную Библию на каждый день" Китто "Библии в картинках". Во всяком случае, я рекомендовал бы многим поступить именно так. И это является лучшим доказательством того, что самые знаменитые проповедники, работая над изучением Библии, предпочитали пользоваться небольшим количеством книг. И я считаю, что так должны делать и мы.

Без всякого сожаления отказывайтесь от многих книг, которые, подобно знаменитой бритве Ходжа, "сделаны на продажу", а с ними продают себя и те, кто их покупает. "Комментарии" Мэтью Генри, рискну сказать, будет самым лучшим приобретением для каждого проповедника. Купите ее, если вам даже придется продать свое пальто.

Следующее правило, которое я вам предложу, это - глубоко изучайте книги, которые вы имеете. Читайте их внимательно, купайтесь в них, пока не насытитесь. Читайте и перечитывайте их, хорошо пережуйте и переварите их. Проникнитесь ими до глубины вашего сердца. Перечитывайте хорошую книгу несколько раз, сделайте к ней заметку и проанализируйте ее. Одна хорошо изученная вами книга принесет вам больше пользы, чем двадцать, просто проглоченных наспех. Поспешное чтение дает мало знаний и вызывает только чувство гордости. Книгами можно загрузить свой мозг, что он перестанет думать. Некоторые перестают уже быть в состоянии думать, откладывая размышление ради излишнего чтения. Они настолько загружают свой мозг книжным материалом, что уже не в состоянии его переварить и начинают питать к нему отвращение.

Чтение книг без размышления над ними никакой пользы вам не принесет. В сборнике "Литературные анекдоты" Дизраели помещена обличительная речь Лукиана, направленная на тех, кто хвалится обладанием больших библиотек, которые они никогда не читали и никакой пользы для себя из них не извлекли. Сначала он сравнивает их с пилотом, который не научился искусству вождения самолетом, или с хромым, который носит расшитые шлепанцы, не умея прямо стоять на ногах. И затем он восклицает: "Зачем вы покупаете так много книг? У вас нет волос, а вы покупаете гребенку; вы слепы, а покупаете зеркало; вы глухие, а имеете замечательный музыкальный инструмент!" Это совершенно заслуженный упрек тем, кто думает, что обладает книгами достаточно, чтобы иметь знания. В какой-то степени все мы грешим этим, потому что разве не считаем мы себя умнее, проведя час-другой в книжном магазине? Так может думать человек, осмотрев подвалы Английского банка. При чтении книг сделайте себе девизом: "Меньше, но лучше". Размышляйте, когда вы читаете, и всегда размышляйте столько, сколько вы читаете, и тогда ваша маленькая библиотека не будет для вас большим несчастьем.

Много лет тому назад один писатель сделал очень верное замечание в "Квортели Ревью": "Дайте нам одну хорошую книгу стоимостью одного обеда, замасленную, с загнутыми уголками страниц, с разорванным корешком и перегнутыми углами, с заметками на форзаце и отметками ногтем на полях, запачканную и покоробленную, порванную и зачитанную, затертую от ношения в кармане и запачканную сажей, размокшую на сырой траве и запыленную золой из костра, над которой вы мечтали в лесу или дремали перед тлеющими в нем угольками, и читайте и перечитывайте ее от корки до корки. Именно эта одна Книга, и три-четыре ей подобных, даст вам больше истинных знаний, чем все мириады книг, стоящих на километровых, разбухших, согнувшихся от их тяжести, полках в Бодлейской библиотеке".

Но если вы чувствуете необходимость в чтении других книг, советую вам одолжить их у других, разумно их выбирая. Конечно же, вы имеете друзей, у которых есть книги и которые с радостью дадут вам их на некоторое время. И я настолько советую вам, если хотите вы снова одалживать книги, то возвращайте их вовремя и в хорошем состоянии. Надеюсь, не надо много говорить, что одолженные книги нужно отдавать, что должно быть само собою разумеющимся. Хотя недавно один пастор сказал мне, что он лично знал трех человек, которые возвращали одолженные зонтики! Но, видимо, он вращался в более избранном обществе, чем я, потому что я сам знаю несколько молодых людей, которые одолжили у меня книги и так никогда их не вернули. Недавно один проповедник, одолживший мне пять книг, которыми я пользовался более двух лет, прислал мне записку с просьбой вернуть три из них. К его удивлению, со следующей же почтой он получил их назад вместе с еще двумя, о которых уже позабыл. Я всегда записывал, какие книги у кого я одолжил, и потому мог все их возвращать владельцу. Уверен, что этот пастор не ожидал так быстро получить назад свои книги, потому что написал мне письмо с выражением удивления и благодарности, и когда я снова пришел к нему, то был уверен, что он одолжит мне и другие книги.

Сэр Вальтер Скотт обычно говорил, что если его друзья и были весьма посредственными счетоводами, то, он уверен, они были хорошими "бухгалтерами". Некоторые даже поступают подобно тому ученому мужу, который, когда один человек пришел к нему и попросил его книгу, передал через слугу, что он никому не дает свои книги на дом, но разрешит ему сидеть и читать у него в библиотеке столько, сколько ему заблагорассудится. Ответ на это вскоре последовал и весьма неожиданный, но в полной мере такой же. Когда у этого ученого плохо топился камин, он послал к тому же человеку слугу с просьбой одолжить ему меха для раздувания огня и получил такой же ответ, что тот никому не дает свои меха, но ученый может прийти к нему и надувать, сколько ему заблагорассудится. Разумное одалживание книг позволит вам много читать, но помните о человеке из Библии, топор которого упал в воду, и будьте внимательны к тому, что вы одалживаете. "Должник делается рабом заимодавца".

В случае же, когда голод на книги становится бедствием, одну книгу вы все же имейте, и эта книга - Библия. Проповедник с Библией в руках - это Давид с пращею и камнем, вооруженный для борьбы. Никто не смеет сказать, что нет источника, из которого он может черпать знания, если у него есть Библия. В Библии мы имеем идеальную библиотеку, и кто глубоко ее изучил, будет знать больше, чем если бы он поглотил всю Александрийскую библиотеку. Целью нашей должно быть глубокое знание Библии; мы должны знать ее, как домохозяйка знает свое хозяйство, купец - свой гроссбух, моряк - свой корабль. Мы должны знать ее основную цель, содержание каждой книги, подробности ее повествований, ее учение, предписания и все, что ее касается. Говоря об Иерониме, Эразм спросил; "Кто выучил наизусть все Священное Писание, проникся им, размышлял над ним, как он?" Говорят, что голландский ученый Витсий, автор знаменитого труда "Заветы", также не только мог повторить каждое слово из Священного Писания в оригинале, но и дал контекст и критику лучших библейских авторов; и я слышал, что один старый проповедник из Ланкшира был "ходячей Симфонией" и мог указать вам главу и стих для любой цитаты, и наоборот, точно процитировать слова из указанного места. Это говорит не только об исключительной памяти, но и о большом труде. Я не говорю, что вы должны стремиться к тому же, но если вам удастся это сделать, то стоит этим заняться. Одной из сильных сторон такого исключительного гения, как Уильям Хантингтон (которого я не стану сейчас ни осуждать, ни хвалить), было то, что, когда он проповедовал, он постоянно цитировал Священное Писание, всегда указывая главу и стих своей цитаты; и чтобы показать, что ему не надо для этого иметь перед собой Библию, он всегда убирал ее с кафедры.

Кто изучил не только букву, но и дух Библии, никогда не будет посредственным проповедником как бы мало книг он ни прочел. Помните древнюю пословицу: "Остерегайся человека одной книги". Такой человек опасный соперник. Кто знает Библию, как свои пять пальцев и всем сердцем своим, тот непобедимый борец в нашем Израиле; вам с ним не справиться, даже имея для этого весь арсенал оружия, своим знанием Библии он победит вас, потому что оно подобно мечу Голиафа, о котором Давид сказал: "Нет ему подобного". Досточтимый Уилльям Ромейн, я думаю, в конце своей жизни отложил все книги и не читал ничего, кроме Библии. Он был ученый муж, и все же всем его существом владела одна Книга, которая и сделала его столь сильным. И если мы по необходимости должны довольствоваться этой одной Книгой, то вспомним, что некоторые сделали это по собственному выбору. И не будем же жаловаться на свою судьбу, ибо Священное Писание покажется нам "слаще меда и сделает нас мудрее мудрецов". Если мы постоянно будем изучать Библию, то никогда не почувствуем недостатка в священном материале; нет, не только найдем мы в ней материал, но и толкование к нему, потому что Библия является лучшим своим толкованием. Если вам нужно повествование, аллегория, образ или притча, обратитесь к священной странице. Никогда священная истина не будет так прекрасна, как тогда, когда она сияет драгоценными камнями из своей собственной сокровищницы. Недавно я прочел четыре книги Царств и почувствовал себя во всеоружии; они изобилуют божественными наставлениями не меньше, чем Псалтирь и Пророки, если читать их внимательно. Кажется, это Амвросий любил говорить: "Я преклоняюсь перед беспредельностью Священного Писания". Я слышу тот же голос, который слышал Августин, сказавший ему о Книге Божией: "Возьми ее и читай". Если придется вам в старости жить в глухой деревне, где не найдется для вас наставник и где мало будет книг, которых вам хотелось бы прочесть, то денно и нощно читайте Закон Божий и проникайтесь им, и будете вы, как "дерево, посаженное при источнике вод". Сделайте Библию своим помощником, своим постоянным собеседником, и тогда у вас не будет причины жаловаться на недостаток знания второстепенных вещей.

Я настоятельно буду просить вас понять, что отсутствие книжных знаний можно возместить размышлениями. Думаю лучше, чем иметь много книг. Размышление - это упражнение души, которое развивает ее силу и дает ей пищу. Как-то маленькую девочку спросили, знает ли она свою душу, и ко всеобщему удивлению она ответила: "Моя душа - это мои размышления". Если это верно, то можно предположить, что у некоторых людей нет души. Без размышлений чтение не принесет душе пользы: оно только вводит человека в заблуждение, который начинает воображать, что он стал умнее. Для некоторых книги являются своего рода кумиром. Как у римо-католиков икона должна заставить человека думать о Христе, а на самом деле она удерживает его от Христа, так и книги должны заставить человека думать, но часто они только мешают это делать. Когда Джордж Фокс взял острый нож и скроил себе кожаные брюки, покончив таким образом с внешним видом светского человека, спрятался в дупле дерева, предавшись размышлению, он стал мыслящим человеком, перед которым все книжные люди скоро сразу же должны были признать свое поражение. Какое смятение он вызвал не только среди папистов, прелатов и пресвитеров своего времени, но и среди сектантов. Он очистил небесный свод от паутины, заставив тем книжных червей переживать тяжелые времена.

Размышление - это основа учения, и если бы больше проповедников размышляли, какое бы счастье это было! Только нам нужны люди, которые будут размышлять об откровенной истине Божией, а не мечтателей, выдумывающих свои собственные религии. Так, сегодня к нам часто приходят люди, которые стоят на голове, а думают ногами. Они понимают под размышлением придумывания всяких небылиц. Вместо того, чтобы размышлять об откровенной истине, они придумывают всякую чепуху, построенную в равной мере на заблуждении, бессмыслице и обмане; и называют эту чушь "современной мыслью". Нам же нужны люди, которые хотят идти прямым путем и размышлять, потому что они мыслят Божиими мыслями. Я далек от того, чтобы советовать вам подражать тем хвастливым проповедникам, от которых бегут простые слушатели и которые хвалятся тем, что проповедуют культурным и образованным людям. Это отвратительное лицемерие. Серьезно же размышлять о вещах, в которые все мы верим, это другое дело. И на этом я настаиваю. Лично я провел в размышлениях много часов, и даже много дней, сидя в одиночестве под старым дубом у реки. В то время, когда я заканчивал школу, здоровье мое очень пошатнулось и мне разрешилось немного отдохнуть. Тогда я брал удочку и шел ловить маленьких рыбок, предаваясь своим мечтам, духовным устремлениям и размышлениям над полученными знаниями. Для того, чтобы мальчики больше размышляли, было бы хорошо задавать им меньше уроков и давать больше возможности думать. Не переваренная пища лишает плоть мускул, и это даже еще более вредно для ума, чем для плоти. Если в вашем приходе мало прихожан и потому они не могут обеспечить вас библиотекой, то меньше времени они будут у вас отнимать; а имея время для размышлений, ваши проповедники будут лучше тех ваших собратьев, которые много читают и не имеют времени для размышления.

Без книг можно многому научиться, если всегда держать глаза широко открытыми. Ежедневные события, случаи, происходящие перед самым вашим носом, новости, описываемые в газетах, разговоры на злободневные темы - все это может вас многому научить. Поразительная разница между способностью видеть и не видеть. Если у вас нет книг, из которых черпать знание, то замечайте все, что вас окружает, и вы всегда найдете что-нибудь достойное вашего внимания. Разве вы не можете учиться у природы? Каждый цветок научит вас чему-нибудь. "Посмотрите на полезные лилии" и учитесь у роз. Не только муравей, но все живые существа могут быть полезны для вашего назидания. В каждом шорохе ветра есть голос и в каждой пылинке есть назидательный урок. Проповеди сверкают, как роса на рассвете, в каждом стебельке травы, и поучения кружат вокруг вас, как сухие падающие с дерева листья. Лес - это целая библиотека, нива - целый том по философии, камень - история, река у своего истока - поэма. Идите же, кто имеет зоркий глаз, и вы всюду найдете полезный урок - наверху на небе, внизу на земле, в воде под землей. Книги же не идут ни в какое сравнение со всем этим.

И как бы ни была скучна ваша библиотека, самопознание таит в себе кладезь знаний. Это таинственная книга, главную часть которой вы еще не прочли. Если человек думает, что он хорошо себя знает, то он глубоко ошибается, потому что самая трудная из всех книг, которые вы будете читать, это ваше собственное сердце. Недавно я сказал одному человеку, который блуждал в лабиринте сомнений: "Да, я действительно не понимаю вас; но я не удивлен, потому что сам себя никогда не мог понять", и я говорил правду. Посмотрите, сколь изменчивы и своеобразны настроения вашей души, сколь странны ваши переживания, сколь развращено ваше сердце и сколь сильна в вас благодать Божия; а ваша склонность к греху и способность к праведности; и как сродни вы диаволу и как близки к Самому Богу! Посмотрите, как мудро вы можете поступать, когда слушаете Бога, и как глупо, когда предоставлены самому себе. И вы увидите, сколь беспредельно важно для вас, как пастыря других душ, познать самого себя. Собственный опыт должен быть лабораторией, в которой вы проповедуете лекарство, прежде чем прописать его другим. Даже ваши собственные заблуждения и неудачи будут для вас назидательны, если вы покаетесь в них перед Господом. Абсолютно безгрешный человек не смог бы сострадать несовершенным мужчинам и женщинам. Изучайте пути Господни к вашему сердцу и больше узнаете о Его путях к сердцу других.

Читайте в сердцах других людей. Они столь же назидательны, как книги. Предположим, что одну из наших больших больниц будет посещать молодой медик-студент, который столь беден, что не в состоянии купить себе книги по хирургии. Для него это будет, конечно, большим несчастьем. Но если он прошел практику в больнице, видел, как производятся операции, каждый день наблюдал больных, то я не удивляюсь, если из него выйдет такой же опытный хирург, как и его более состоятельный сокурсник. Его наблюдения покажут ему то, что одни только книги не смогут этого сделать; и стоя возле операционного стола и наблюдая, как производится ампутация ноги, накладывается на рану повязка или перевязывается артерия, он сможет, по крайней мере, познакомиться с практической хирургией, что будет для него огромной пользой. Так и проповеднику, среди прочего другого, прежде всего необходим личный практический опыт. Все мудрые пастыри душ посещали психиатрические больницы и утешали сомневающихся, лицемеров, отступников, отчаявшихся и самонадеянных. Кто имеет практический опыт в делах Божиих и проникает в сердца своих собратьев, принесет гораздо больше пользы, чем тот, кто знает лишь то, что он прочел в книгах.

Можно только пожалеть проповедника, который подобно щеголю, выскочившему из модной лавки, выходит из колледжа в мир, который никогда не знал раньше, чтобы поучать людей, которых никогда раньше не наблюдал, и судить о фактах, с которыми раньше не сталкивался. "Не новообращенный", говорит апостол Павел. Новообращенный может быть прекрасным ученым, филологом, математиком, теоретическим богословом. Но мы должны практически знать души людей; и чем больше будем мы их знать, тем меньше будем страдать от недостатка книг. "Но как можете вы читать в сердцах людей?", - спросил меня как-то один сомневающийся брат. Я слышал об одном человеке, о котором говорили, что с ним нельзя было и на пять минут остановиться в переходе, чтобы он не преподал вам какое-нибудь поучение. Это был мудрец; но он был бы еще мудрее, если бы не мог остановиться на пять минут в переходе, чтобы научиться чего-нибудь у других. Мудрецы умеют узнать от глупца столько же, сколько от философа. Глупец - это прекрасная книга, потому что все в ней понятно. В ней может быть столько смехотворного, что это заставит вас прочесть ее до конца; но если вы ничего другого в ней не найдете, это должно послужить для вас предостережением на печать своих собственных глупостей. Учитесь у людей с большим духовным опытом. Каким глубоким вещам некоторые из них могут научить нас, молодых людей!

Сколько случаев провиденциальных явлений им Господа могут рассказать нам эти святые люди; как прославляются они благодаря Его неизреченной милости и Его верности Своему Завету! Какой новый свет проливают они на обетования, открывая значение, сокрытое от мудрецов, но понятное простым сердцем! Разве не знаете вы, что многие обетования написаны невидимыми чернилами и должны пройти огонь испытаний, чтобы сами по себе проявились буквы, которыми они написаны? Прошедшие испытания души - это великие наставники для проповедников.

А как много можно почерпнуть у сомневающихся! Я понял, насколько я глуп, когда разговаривал с ищущими правды душами. Я был поставлен в совершенный тупик одним молодым человеком, когда пытался привести его к Спасителю; всякий раз, когда я думал, что мне уже удалось это сделать, он ускользал от меня, упрямо держась своего неверия. Сомневающиеся, которые искренне хотят прийти к вере, иногда удивляют меня своим исключительным умением бороться с надеждой; аргументы их бесконечны и проблемы их бесчисленны. Они снова и снова ставят нас в тупик. Иногда удается нам, с помощью Божией, вывести их на светлую дорогу, но только после того, как убедились, что сами мы не в состоянии этого сделать. В странном упрямстве неверия, особых учениях и лжеучениях, которые овладевают чувствами сомневающихся и толкуют библейские истины, вы часто найдете для себя очень много поучительного. Я посоветовал бы молодым людям посвятить лучше час разговора с сомневающимися и духовно подавленными, чем неделю лучшим нашим лекциям, если говорить о практическом обучении наших проповедников.

И еще, посещайте как можно чаще больных на смертном одре. Это самые назидательные книги. Там прочтете вы саму поэзию нашей религии и научитесь познать ее тайны. Какие изумительные жемчужины выносят на берег воды Иордана! Какие дивные цветы растут на его берегах! Вечные фонтаны страны обетованной возносят свои струи ввысь в небо и капли росы падают по эту сторону узкого ручья! Я слышал, как говорят смиренные мужчины и женщины в свой последний час.

Вдохновенные Духом Святым, они производят странные, овеянные небесной славой, слова. Им они научились не из земных уст; они их слышат, когда сидят в преддверье Нового Иерусалима. Бог шепчет их им в уши в их страданиях и немощи: и тогда они говорят нам немного из того, что открыл им Дух Святой. Я расстался бы со всеми моими книгами, если бы мог видеть этих провозвестников Господа, возносящихся на огненной колеснице к небу.

Глава 14

СВЯТОЙ ДУХ В НАШЕМ СЛУЖЕНИИ

Я выбрал тему, о которой очень трудно говорить, потому что ничего нового к тому, что о ней много раз говорилось, добавить уже нельзя. Но так как она имеет первостепенное значение, на ней полезно часто останавливаться и даже если мы будем говорить об известных вещах, напоминание о них принесет вам только пользу. Итак, темой нашего разговора будет: "Присутствие Духа Святого в нашем служении" или - работа Духа Святого в нас как проповедников Евангелия Иисуса Христа.

"ВЕРУЮ В ДУХА СВЯТОГО". Произнеся это предложение, которое является основой символа веры, я надеюсь, что мы можем также повторить его как наше личное убеждение, основанное на собственном опыте. Для нас присутствие и работа Духа Святого являются основой нашей уверенности в правильности и пользе всей нашей жизни. Если бы мы не верили в Духа Святого, мы должны были бы давно отказаться от нашего служения, потому что, "кто познал ум Господень, чтобы судить его?" Наша надежда на успех и наша сила продолжить это служение основывается на нашей вере в то, что Дух Господень почиет на нас.

Будем считать само собою разумеющимся, что все мы осознаем существование Духа Святого. Мы сказали, что мы веруем в Него; на основании собственного опыта мы теперь уже не только верим, но знаем, что Он существует. В свое время большинство их нас верили в существование сегодняшних наших друзей, потому что слышали о них своими собственными ушами, но теперь мы видим друг друга своими глазами, ощутили их братские объятия, почувствовали силу счастливого общения, и потому мы теперь не столько верим, как знаем. Даже в этом мы почувствовали действие Духа Святого в наших сердцах, так как знаем и ощущаем силу Его воздействия на человеческие души и знаем Его по части, сознательным, личным контактам с Ним. Чувствительность нашего духа мы осознаем присутствием Духа Святого, как осознаем существование душ наших собратьев их воздействием на наши души, подобно тому, как мы убеждаемся в существовании материи ее воздействием на наши чувства. Мы возносимся из унылой сферы ума и материи в небесное лучезарное сияние духовного мира; и как духовные люди мы различаем духовные вещи, мы чувствуем силы, господствующие в духовной области, и знаем, что Святой Дух есть, существует, потому что чувствуем Его воздействие на наши души. Если бы это было не так, то не имели бы мы права быть служителями Церкви Христовой. Осмелились бы мы даже оставаться ее членами? Но, братья мои, мы духовно возрожденные. Мы ясно осознаем новую жизнь со всеми ее последствиями; мы новые твари во Иисусе Христе и пребываем в новом мире. Мы просвещенные и видим вещи, которые глаз никогда не видел; мы познаем истину, которую ни плоть, ни кровь никогда не могли бы познать. Мы получили утешение от Духа Святого, и как часто Дух Святой возносил нас из глубокой скорби в неизреченную радость. В какой-то степени мы освящены Им; и мы знаем, что это освящение происходит в разных формах и разными путями. Потому, благодаря всем этим личным опытам, мы знаем, что Дух Святой существует, как мы точно знаем, что сами мы существуем.

Мне хочется еще поговорить на эту тему, так как она очень важная. Неверующие требуют фактов. Скептики кричат: "Нам нужны факты". Вот это и есть наши факты: так не будем никогда забывать их. Когда скептик заявляет: "Я не могу полагаться ни на литературу, ни на историю, мне нужны факты сегодня", я отвечаю: "Вы не можете видеть их, потому что глаза ваши слепы; но тем не менее факты есть, хотя вы их и не видите". И я совсем не удивляюсь, если он сочтет мое возвращение смешным. Другого я от него не ожидал и только удивился бы, если бы было наоборот. Но я требую уважения к моему собственному мнению, потому что свидетельствую факты, и, в свою очередь, спрошу его: "Какое право имеете вы отрицать мое свидетельство? Если бы я был слепцом и вы сказали бы мне, что обладаете способностью видеть то, что я не вижу, то был бы не прав обвинять вас в обмане. Вы имеете право сказать только то, что ничего об этом не знаете, но никакого права вы не имеете называть нас лжецами и обманщиками. Вы можете только присоединиться к древним ругателям и заявить, что религиозный человек безумец, но это отнюдь не опровергает его утверждений. "Для меня, братья мои, факты, которые даются Духом Божиим, показывают истину Христианской религии точно так же, как погибель фараона в волнах Красного моря, падение манны с неба в пустыне или воды, бьющей из разбитого камня, доказали Израилю присутствие Бога среди их племен.

Теперь остановимся на самом главном. Для нас, как служителей Божиих, самым важным является Дух Святой. Без Него служение - это одно название. Мы не имеем права претендовать на священство выше того, которое принадлежит всем чадам Божиим; но мы являемся преемниками тех, кто в древние времена был вдохновлен Богом возвещать Его слово, обличать грех и делать Его дело. Если не почиет на нас дух великих пророков, то мантия, которую мы носим, это только грубая одежда обманщиков. Мы должны быть изгнаны из общества честных людей за то, что посмели говорить от имени Господа, если Дух Божий не почиет на нас. Мы считаем себя представителями Иисуса Христа, назначенными продолжать Его свидетельство на земле; но на Нем и на Его свидетельстве всегда почивает Дух Святой, а если не почиет Он на нас, то мы не были посланы в мир, как Он был послан. На Пятидесятницу начало великого обращения мира к Богу сопровождалось огненными языками и страшной бурей, символом присутствия Духа. И если, поэтому, мы думаем, что преуспеем в этом деле без Духа Святого, то ничего у нас не получится. Если нет в нас Духа, Которого обещал Иисус Христос, то не можем выполнять поручения, которые дал Иисус Христос.

Едва ли надо предостеречь кого-либо из здесь присутствующих впадать в такое безумие, как воображать, что мы можем быть богодухновенными без Духа Святого. Однако членов одной сомнительной современной секты надо предостеречь от этого безумия. Они считают, что их собрания проходят под "водительством Святого Духа". По поводу этого утверждения я могу только сказать, что не нашел в Священном Писании ни такого выражения, ни такой идеи. Но в Новом Завете я прочел о таких коринфянах, которые были очень умными, любили много говорить и спорить, - настоящие представители тех, о которых я говорил выше, но, как сказал о них апостол Павел, "благодарю Бога, что никто из вас не крестил", так и я благодарю Господа, что никогда не было среди нас представителей этой секты. Может показаться, что их собрания обладают особым даром богодухновенности, если не полной непогрешности, то приближающейся к ней. Если вы ходили в их собрания, то я очень сомневаюсь, что вы получили там больше знаний от лекций, прочитанных под "водительством Святого Духа", чем от проповеди обыкновенных проповедников Слова Божия. Эти люди считают, что они находятся под влиянием Святого Духа, как один дух находится под влиянием другого или один ум под влиянием другого ума. Мы не пассивные проповедники непогрешимости, а честные учителя таких вещей, которые мы познали, потому что смогли понять их. Поскольку наше познание активно и существует только под воздействием Духа Святого, наша немощь столь же очевидна, как очевидна Его премудрость. И когда нам открывается то, что Он нам открыл, нами обуревает страх, что в то же самое время в какой-то степени обнаруживается наше собственное невежество и наши заблуждения, потому что мы не во всем слушали Духа Святого. Я не думаю, что вы пойдете по такому пути: конечно же, результаты имеющегося у многих людей опыта едва ли позволят им впасть в такое безумие.

Итак, наш первый вопрос: "Где искать нам помощи от Духа Святого?". Ответив на этот вопрос, перед нами встанет второй: "Как можем мы потерять эту помощь?". Будем же просить Господа, чтобы Он помог нам не потерять ее.

Где же искать нам помощи от Духа Святого?

1. Первое. Он есть Дух истины. "Дух наставит вас на всякую истину". Для этого нам необходимо Его наставления.

Нам крайне необходимо учиться, потому что учитель, который учит других, должен сам знать. Непростительно подыматься на кафедру не подготовленным; ничто, как это, не может принести большего вреда ни нам, ни нашему служению. Прослушав проповедь епископа Лихфильдского о необходимости глубокого изучения Слова Божия, его викарий сказал, что не согласен с ним, "потому что перед тем, как выйти на проповедь, я не знаю, о чем буду говорить". Тогда епископ сказал: "И вы совершенно правы, что ничего не думаете о своей проповеди, потому что старосты ваших церквей сказали мне, что полностью разделяют это ваше мнение". Если мы не наставлены, как можем мы наставлять других? Если мы не думаем, как можем мы научить думать других? Именно в нашем рабочем кабинете, когда мы изучаем Библию, нам необходима помощь от Духа Святого. Он держит ключи от небесного сокровища и может безмерно обогатить нас; у Него ключ к самой трудной доктрине и Он может повести нас по правильному пути. Он может разбить в куски медные ворота и разломать железный засов и дать нам скрытые во тьме сокровища богатства тайников. Даже если вы изучите саму Библию, читаете комментарии к ней и глубоко размышляете над прочитанным, но не будете взывать к Духу Святому за помощью, все ваши труды не принесут вам никакой пользы. И даже если не получите вы этой помощи (чего, надеюсь, не произойдет с вами), но будете надеяться на Духа Святого в полном послушании Его учению, то значение божественной истины станет вам более понятным.

Дух Святой особенно необходим нам потому, что Он помогает нам узнать личность и работу Господа нашего Иисуса Христа; а это основная тема нашего проповедования. Он открывает нам Христа. Если бы Он помогал нам понять Его учение-толкование, то мы были бы счастливы получить такую неоценимую помощь; но так как Он уделяет особое внимание Христу и сосредотачивает Свой священный свет на Кресте, то мы счастливы, что основной момент нашего свидетельства освещается таким божественным светом, и уверены, что он будет светить нам во всем нашем служении. Будем же ждать Духа Святого и восклицать: "О, Дух Святой, открой нам Сына Божия и таким образом покажи на Отца".

Будучи Духом знания, Святой Дух не только наставляет нас в Евангелии, но и помогает увидеть Господа во всех Его делах. Мы должны видеть Бога в природе, в общей истории, в каждодневных провиденциальных событиях, в нашем собственном опыте; и Дух Святой поможет нам познать Бога во всех этих вещах. Если мы вопрошаем Его, "Научи меня, что Ты хочешь, чтобы я сделал; покажи мне, почему Ты доволен мною; скажи мне, как Ты понимаешь эту бесценную божественную милость и другие промыслительные проявления суда и благодати", то в каждом случае мы получим ответ, потому что Дух Святой - это семисвечник святилища, и в его свете мы правильно видим все вещи. Как хорошо заметил Гудвин: "Чтобы познать истину, свет должен осветить ее. Опыт всех истинно благочестивых людей доказывает это. Почему видите вы некоторые вещи в одно время, а не в другое; благодать в сердцах ваших в одно время, а не в другое; видите духовные вещи в одно время, а не в другое? Глаз ведь один и тот же, но именно Дух Святой открывает и закрывает этот потайной фонарь, как я бы назвал его; когда Он открывает его широко или приоткрывает или почти закрывает, видим мы больше или меньше. А иногда Он закрывает его полностью и тогда душа погружается в мрак, хотя никогда она так хорошо не видела".

Возлюбленные братья мои, ждите же от Него этого света, иначе вы погрузитесь во мрак и станете поводырями слепых.

2. Дух Премудрости. Нам Он крайне необходим, потому что знание может быть опасным, если ему не сопутствует мудрость, которая является искусством правильно использовать то, что мы знаем. Правильно разделять Слово Божие на части так же важно, как понять его, потому что те, кто понял одну часть Евангелия, придают ей особое значение, проповедуя таким образом уже искаженное христианское учение, нанося таким образом огромный вред тем, кто его принял, так как они, в свою очередь, будут, как следствие, излагать его в такой же искаженной форме. Нос человека является выделяющейся частью на лице, но его можно изобразить столь большим, что глаза, рот и другие части лица будут отодвинуты на задний план и получится не портрет, а карикатура; так и некоторые важные евангельские истины можно чрезмерно выделить, и тогда все остальные потеряют свое великое значение, и проповедь Евангелия в его естественной красоте превратится в карикатуру на истину, которая, посмею сказать, некоторым, по-видимому, очень нравится. Дух Святой научит вас как пользоваться священным ножом, чтобы разделить жертву. Он покажет вам, как взвесить и смешать эти драгоценные куски в одинаковой пропорции. Всякий опытный проповедник понимает, что это самый важный момент, и хорошо, если он не поддается соблазну пренебречь им. Увы, некоторые братья не хотят слушать весь совет Господа. Им нравятся некоторые учения и они не хотят, чтобы мы говорили о других. Многие похожи на ту шотландскую женщину, которая, прослушав проповедь, сказала: "Было бы очень хорошо, если бы он поменьше говорил о всякой чепухе". К сожалению, некоторые братья любят слушать только приятные вещи - обетования и поучения, но практическую часть, касающуюся праведной жизни, они считают неважной. Наш же долг требует от нас, чтобы мы давали им все Евангелие, ничего не упуская и ничего не преувеличивая, а для этого нужна мудрость. Я очень сомневаюсь, чтобы кто-нибудь из нас имел столько мудрости, сколько нам надо. Вероятно, мы имеем непростительные предвзятости и неоправданные симпатии; постараемся же их увидеть и отделаться от них. Иногда мы сознательно опускаем некоторые тексты, но не потому, что не понимаем их (что можно было бы оправдать), а потому, что прекрасно их пониманием и не хотим говорить, чему они нас учат, или же потому, что в нас самих могут быть некоторые пороки, или нашим прихожанам не нравится слушать те тексты, которые ясно показывают им, почему мы их выбросили. С таким непростительным умалчиванием надо покончить. Чтобы быть мудрым распорядителем и правильно распределить мясо среди домашних нашего Господина, нам нужна Твоя помощь, о, Дух Господень!

Но и это еще не все, так как, даже если мы знаем, как правильно разделить на части Слово Божие, нам необходима мудрость, чтобы выбрать ту часть истины, которая нужна в данное время и данному собранию, как и найти соответствующий тон и форму для изложения этой истины. Думаю, что многие братья, которые говорят о человеческих обязанностях, излагают их таким суконным языком, что отталкивают от себя всех, кто любит слушать поучения о благодати. С другой стороны, боюсь, что многие говорят о господстве Бога таким языком, что отталкивают от Кальвинистской церкви всех, кто верит в свободное человеческое посредничество. Мы никогда не смеем скрыть истины, но мы должны проповедовать ее так мудро, чтобы без нужды не укорять и не обижать, постепенно просвещать тех, кто совершенно не в состоянии увидеть ее, и ввести слабых братьев в весь круг евангельского учения.

Братья, нам так нужна мудрость при изложении евангельского учения равным людям. Вы можете сразить человека именно той истиной, которая должна была бы наставить его в вере. Вы можете вызвать у человека отвращение к меду, которым хотел усладить его. Неосмотрительное проповедование великой милости Божией ввергло сотни людей в распутство; и, с другой стороны, гнев Божий, который вы с такой силой обрушиваете на людей, приводит их в отчаяние и полное неповиновение Богу Премудрому. Мудростью надо уметь управлять, и Тот, Кто ее имеет, открывает ее в нужное время, облаченную в самые подходящие одежды. Кто же, как не Дух Святой может дать нам эту мудрость? О, братья мои, в полном смирении перед Ним ждите Его указаний.

3. Святой Дух нужен нам, как живой уголь с престола, который касается наших уст, чтобы, имея знание и мудрость, выбрать нужную часть истины, мы могли бы проникновенно и убедительно изложить ее "Слушай, она коснулась уст твоих!". О, как великолепно говорит человек, уста которого обожжены живыми углями с престола - это чувство горящей силы истины, и не только в его душе, но и на устах, которыми он говорит! Посмотрите, как тогда трепещет каждое его слово. Заметили ли вы, как только что во время молитвы у двух молящихся наших братьев дрожал голос и все их существо трепетало, потому что не только их сердец коснулся Дух Святой, и, я надеюсь, и всех наших сердец, но и их уст, потому речь их была так проникновенна.

Братья, нам нужен Дух Святой, чтобы открылись наши уста, и мы могли возносить хвалу нашему Господу, иначе проповедь наша не будет иметь силы.

Нам нужен Дух Святой, чтобы не говорили мы того, что может быть во вред нашим слушателям. Тем из нас, кто обладает опасным даром юмора, надо иногда остановиться и подумать, будет ли готовое уже сорваться с их уст слово достаточно назидательным; и те, кто жил раньше среди грубых и неотесанных людей, должны следить за собой, чтобы не сказать ни одного бестактного слова. Братья, мы не смеем произнести ни одного звука, за которым могла бы скрываться нечистая мысль, или который мог бы вызвать мрачные воспоминания. Нам нужен Дух Святой, чтобы удержать нас от слов, которые могут отвлечь мысли наших слушателей от Христа и вечных вещей и заставить их думать о вещах неизменных.

Братья, нам нужен Дух Святой, чтобы проповедь наша была вдохновенна. Не сомневаюсь, что все вы знаете, сколь зависит проповедь от настроения нашей души. Иногда оно связано с нашим физическим состоянием. Сильная простуда может испортить не только чистоту голоса, но и заморозить поток мыслей. Я, например, если не могу говорить ясно, то не могу и думать ясно, и проповедь моя тогда становится такой же хриплой, как мой голос. Желудок, как и все другие органы тела, влияет на наше душевное состояние; но не об этом я говорю сейчас. Разве вы не знаете изменений, которые происходят в вашей душе, совсем не связанные с телом? Когда вы физически здоровы, не чувствуете ли вы себя иногда скованным, как фараона колесница без колес, а иногда свободным, как "выпущенная на волю лань"? Сегодня вы, как искрящаяся от росы, а вчера иссушенная от отсутствия влаги, ветка. Кто не знает, что во всем этом действует Дух Божий? Святой Дух иногда так действует в нас, что мы перестаем чувствовать свое тело. Когда мы находимся в таком состоянии во время всей проповеди, с начала ее и до конца, мы могли бы сказать: "В своем я теле или нет - я не могу сказать: Бог знает". Все забывается, кроме только евангельской истины, которая владеет всеми нашими мыслями и всей нашей душой.

Ели бы мне было запрещено вознестись на небо, но позволено было выбрать состояние моей души, я бы предпочел такое, в котором иногда нахожусь, когда проповедую. В таком состоянии мы находимся в преддверии неба: душа наша не подвластна никаким волнующим влияниям, она вся во власти величия и осознанного присутствия Божия; все фибры ее трепещут от счастья этого присутствия, все силы ее и все мысли радуются созерцанию славы Господней и возносят хвалу Возлюбленному нашей души; и все это время она испытывает неизреченную любовь к душам своих собратьев, побуждая ее возносить с ними свои молитвы к Господу. Какое иное состояние души может сравниться с этим? Увы, мы достигаем этого состояния, но не всегда можем сохранить его, потому что также знаем, что такое проповедь в оковах или произнести пустые проповеди. Все добрые и счастливые изменения в нашем служении зависят только от воздействия Духа Святого на наши души. И я уверен, что это так. Как часто, когда меня обуревали сомнения, подсказанные мне неверующими, я мог с полным презрением откинуть их прочь, потому что я ясно ощущаю силу, действующую во мне, когда говорю от имени Господа; она бесконечно превосходит ту силу моей речи и энергию, которые у меня появляются, когда я читаю светскую лекцию или произношу речь. Она полностью отличается от той силы, которая, я абсолютно уверен, совершенно иного порядка и характера, чем энтузиазм политика или блеск оратора. Будем же как можно чаще исполняться этой божественной энергией и побуждаемые этой силой произносить наши проповеди.

4. Дух Святой действует так же, как елей, и это касается всей манеры произнесения проповеди, не только того, что и как мы говорим, но всего нашего существа. Он может заставить вас проникнуться своей проповедью до такой степени, что вы почувствуете себя полностью раздавленным или же парящим в небе на орлиных крыльях; Он заставит нас думать не только о проповеди, но и о слушателях, пока у вас не появится страстного желания обратить к Богу неверующих или возвысить верующих в состояние, которого они еще не знали. В то же время вы чувствуете страстное желание восславить Господа через ту истину, которую вы проповедуете. Вы чувствуете глубокое сострадание ко всем, к кому вы обращаетесь с проповедью, скорбя о тех, которые знают мало, и о тех, которые знают много, но отвергли ее. Вы всматриваетесь в лица и радуетесь об одних, что "роса окропила их", и скорбите о других, что они подобны Гельвульским горам, никогда не орошаемым росой. И все это происходит во время проповеди. Сколько мыслей одновременно мелькает перед нами. Однажды я насчитал восемь, одновременно или с промежутком в одну секунду. Как-то, когда я проповедовал, глубоко проникнувшись темой своей проповеди, я не мог не заметить, что одной женщине стало плохо, и увидел, что один из наших братьев открыл окно, чтобы дать ей воздуха. Так, две разные мысли промелькнули одновременно в моей голове, и я благодарю Господа, что, сострадая другим, я оказался достойным той истины, которую проповедовал. Некоторые толкователи считают херувимов о четырех головах эмблемой проповедников, и меня нисколько не смущает четырехкратная форма, потому что Дух Святой может умножать наше душевное состояние и делать нас многоликими, которыми мы являемся по своей природе. Сколь многоликими он может сделать нас и как высоко возвысить, я не смею даже предположить. Он может сделать непомерно больше того, о чем мы просим и даже думаем.

Особенно нам необходима помощь от Духа Святого, чтобы сохранить молитвенное состояние души, когда произносим проповедь. К этому надо страстно стремиться - продолжать молиться, когда вы проповедуете: исполнять повеление Господа, вслушиваться в голос Его слова, не спускать глаз с престола и постоянно обращать свой взор к небу. Надеюсь, все мы знаем, что это такое. И я уверен, что все мы знаем, или скоро узнаем, противоположное этому, а именно, вред проповедования в немолитвенном состоянии. Что может быть хуже, чем говорить надменно и раздраженно? Что может быть хуже, чем говорить то, во что сам не веришь? Но какое счастье чувствовать огонь в своем сердце, когда мы проповедуем другим? Вот это и есть воздействие Духа Святого на нас. О, Великий Утешитель, помоги нам!

Когда мы проповедуем проповедь с кафедры, нам необходима помощь Духа Святого и наша молитва к Нему, чтобы с первого до последнего слова нашей проповеди мы могли черпать силу у Всемогущего. Мы хорошо чувствуем, что хотя и хорошо говорили до определенного момента, но если Дух Святой оставил нас, то мы не сможем так же хорошо ее закончить. Полагаясь на помощь свыше, с абсолютной надеждой на Господа, мы смело и уверенно скажем всю проповедь. Может быть, неверно говорить "смело", потому что нет никакой смелости доверять Богу; для истинного верующего это просто сладчайшая необходимость. Как могут они не доверять Ему? Почему должны они сомневаться в своем самом верном Друге? Проповедуя за утренним богослужением на текст: "довольно для тебя благодати Моей", я сказал прихожанам, что впервые в жизни понял, что почувствовал Авраам, когда "пал на лице свое, и рассмеялся". Я ехал домой после целой недели тяжелой работы и тогда мне в голову пришел этот текст, "довольно для тебя благодати Моей", но с акцентом на двух словах: "Тебя" и "Моей". И я сказал себе: "Конечно же, благодати Божией более чем довольно для такого ничтожного насекомого, как я, и я рассмеялся, подумав, сколь значительно превышает она все мои потребности. Мне казалось, что я маленькая рыбка в море и, изнывая от жажды, сказал: "О, я выпью все море". Тогда Отец морей величественно поднял голову, и улыбнувшись заметил: "Маленькая рыбка, бесконечного моря довольно для тебя". Эта мысль сделала неверие смешным, что действительно так. О, братья, мы должны молиться, зная, что Бог благословит мир, потому что Он обещал сделать это. И когда мы кончим проповедь, мы должны посмотреть, сколько прихожан получило это благословение. Не думаете ли вы иногда: "Я так поражен, что Господь обратил столько душ через мою ничтожную проповедь?" Ложное смирение! Да, ваша проповедь тщетна. Все это знают, и больше всех должны вы это знать. Но в то же время разве удивительно, что Бог, Который сказал: "Слово Мое не возвращается ко Мне тщетным", сдержал обещание? Разве мясо теряет свои питательные качества, если приготовленное из него блюдо положено на простую тарелку? Разве благодать теряет силу Божию из-за нашего ничтожества? Нет, но мы имеем это сокровище в земных сосудах, чтобы превосходство силы этого сокровища принадлежало Богу, а не нам.

Нам нужна помощь Духа Святого во время всей проповеди, чтобы сохранить душевное равновесие. Если мы его потеряем, то слова наши не будут убедительными и не затронут сердце наших слушателей, которые вскоре увидят наше бессилие. Одни начинают возмущаться и тем выдают свое плохое настроение, другие говорят только о себе и тем выдают свою гордыню. Одни говорят снисходительным тоном, как если бы делали одолжение, произнося проповедь, другие же словно извиняются за то, что существуют. И чтобы избежать такой манеры и такого тона, мы должны полагаться на Духа Святого, который только один учит нас, как произносить проповеди.

5. Нам нужна помощь Духа Святого, чтобы добиться эффекта от Евангелия, и на это должны быть направлены все наши усилия. Мы стоим на кафедре не для того, чтобы показать наше умение обращаться с духовным мечом, а чтобы вести действенную борьбу. Нашей целью является пронзать сердца людей мечом Духа Святого. Если проповедование можно в какой-то мере рассматривать как публичное зрелище, то оно должно быть зрелищем состязания по вспашки, которое заключается в эффективном вспахивании. Состязание это происходит не между плугами, а работой, которую они выполняют; пусть же о проповедниках судят по тому, как они управляют евангельским плугом и прорезают борозды от одного конца поля до другого. Всегда стремитесь добиться эффекта. "О", скажете вы, "никогда не думали, что вы это скажете". Но я говорю здесь об эффекте не в плохом смысле этого слова. Никогда не проповедуйте ради эффекта, как это делают гипнотизеры, чтецы-декламаторы, иллюзионисты и напыщенные трубачи. Такому человеку лучше не родиться, чем превратить кафедру в боксерский ринг, чтобы показать свои мускулы. Старайтесь добиться эффекта в лучшем смысле этого слова: т.е. вдохновения истин верующих на еще более благородные дела, приведения христиан еще ближе к их Учителю, утешения сомневающихся, пока они не отделаются от своих страхов, покаяния грешников и их исповедания личной веры во Христа. Без достижения этого эффекта, какая польза будет от наших проповедей? Ужасно, если вам придется повторить слова одного архиепископа, который сказал: "Я занимал много почетных и ответственных мест и в Церкви, и в государстве, как никто из священнослужителей в Англии, вот уже на протяжении семидесяти лет. Но если бы я был уверен, что своим проповедованием я обратил хотя бы одну душу к Богу, то это принесло бы мне больше утешения, чем все почетные должности, которые я занимал".

Чудеса благодати должны быть печатью нашего служения; кто, кроме Духа Святого, может нас наградить ими? Обратить душу к Богу без Духа Святого! Ведь вы не можете сотворить даже мухи, а тем более нового сердца или праведного Духа. Вести чад Божиих к праведной жизни без Духа Святого! Стараясь возвысить их духовно своим собственным методом, вы дадите им только физическое утешение. Нам никогда не достичь нашей цели, если не будем мы полагаться на Духа Святого. Поэтому, плача и рыдая, ждите изо дня в день помощи от Него.

Отсутствие способности ясно распознать силу Духа Святого лежит в корне многих ересей. Слова Роберта Холла имеют сегодня такую же силу, как тогда, когда он обрушил их, подобно расплавленной лаве, на полусициниансих проповедников. "С одной стороны они заслуживают внимания, потому что самые известные и выдающиеся проповедники Слова Божия в разных общинах, как Бренер, Бакстер и Щварц, привлекали к себе людей именно своей зависимости от помощи Духа Святого; и, с другой стороны, никакого успеха не имели те проповедники, которые пренебрегали или отрицали эту доктрину. Их самонадеянность привела к полному краху всех их усилий, и никто не станет возражать против реальности божественного вмешательства в их деятельность, ибо, когда это протягивал Господь Свою руку тем лжеучителям христианства, которые не верили в существование такой руки? Пусть продолжают они трудиться в поле, которого Бог повелел тучам не орошать дождем. Как бы осознав это, они в последнее время направили все свои усилия в другое русло и, отчаявшись обратить грешников, ограничились обольщением верных, в чем, надо признать, они действовали в полном согласии со своими принципами: пропагандой ереси, не требующей, по крайней мере, никакой божественной помощи".

6. Нам нужна помощь Духа Святого в молитве, Который, по воле Божией, заступается за верующих. Очень важную часть нашей жизни составляет молитва к Духу Святому, и проповеднику, который так этого не считает, лучше вообще не подниматься на кафедру. Горячая молитва всегда должна сопутствовать серьезной проповеди.

Мы не можем постоянно находиться в коленопреклоненном положении, но душа наша никогда не должна оставаться без молитвы. Хорошо иметь привычку молиться, но молитвенное состояние души лучше. Так и постоянное уединение хорошо, но непрестанное общение с Богом должно быть нашей целью. Как правило, проповедники не должны долго оставаться без возношения своего сердца к Богу. Некоторые из нас могут честно сказать, что редко они и четверть часа остаются без общения с Богом, и это не долг, а инстинкт, привычка нового естества, которая для нас так же естественна, как плач ребенка по своей матери. А как же может быть иначе? Итак, если мы должны постоянно находиться в молитвенном состоянии, то нужен духовный елей, изливающийся на огонь наших сердец в молитве; нам постоянно нужна помощь от Духа милосердия и заступничества.

Что касается наших общественных молитв, то да никто не скажет о них, что они официальные, формальные и холодные; но они действительно будут такими, если не будем мы испрашивать помощи у Духа Святого. О тех, кто совершает богослужение, я не буду говорить, но тем, кто совершает свободные молитвы, я скажу, не смейте совершать из года в год общественные молитвы без Духа Божия; мертвая молитва сразу же отталкивает ваших прихожан. Что же тогда делать? Где искать нам помощи? Слабовольные просят позволить им совершать богослужение. Вместо того, чтобы искать помощи у Духа Святого, они предпочитают отправиться за ней в Египет. Вместо того, чтобы слушать Духа Божия, они предпочитают молиться по книге! Я же, если не могу молиться, то предпочитаю признаться в этом и скорбеть о бесплодии своей души, пока Господь снова не посетит меня и не исполнит ее молитвой. Исполнившись Духом Святым, вы с радостью разорвете формальные оковы и предадите себя священному течению вод, в которых сможете свободно плыть. Иногда вы будете чувствовать себя гораздо ближе к Богу в общественной молитве, на кафедре, чем когда-либо в другом месте. Я часто находился в самом глубоком молитвенном состоянии именно во время общественной молитвы; мое самое истинное уединение с Богом происходило во время молитвы среди тысячи людей. В конце молитвы я открывал глаза и возвращался в собрание потрясенным, видя себя на земле и среди людей. Такие периоды наступают не по нашей воле, и никакая подготовка или усердие не могут привести нас в такое состояние. Словами не выразить, какое счастье это как для проповедника, так и для его слушателей! Как и не выразить словами той силы и блаженств, которые дает непрестанная молитва. Но мы все должны искать для этого помощи у Духа Святого и, по милости Божией, мы получим ее, потому что ведь сказано, что если мы будем просить Его, то Он укрепит нас в наших немощах.

7. Нам нужна помощь от Духа Божия, потому что Он есть Дух Праведности. А большая и существенная часть христианского служения - это пример. Наши прихожане придают большое значение тому, что мы говорим с кафедры и как ведем себя в светском обществе и других местах. А разве легко, братья мои, быть святыми, чтобы другие считали нас примером? Мы должны быть такими мужьями, чтобы каждый муж из наших прихожан мог брать с нас пример. А так ли это на самом деле? Мы должны быть самыми лучшими отцами. Увы, некоторые проповедники, насколько я знаю, отнюдь не такие, потому что пекутся они не о своих виноградниках, а о виноградниках других, забывая о своих. Дети их остаются без их внимания и потому не растут они, как доброе семя. Так ли это происходит с вами? Являемся ли мы в наших отношениях с нашими собратьями безупречными и добросердечными, сынами Божиими без стыда и укора? Такими мы должны быть. Я восхищаюсь аргументами г-на Уитфильда, почему его белье всегда безупречно чистое. "Нет, нет", говорит он, (!) это не пустяки; священнослужитель должен быть безупречно чистым, даже что касается его одежды". Проповедник всегда во всем должен быть чистым. Помните, с какой любовью помогали вы одному брату очистить его платье от пятен, но в то же время подумали, что было бы лучше, если бы его одежда всегда была чистой. О, старайтесь всегда оставаться незапятнанными! Но как это возможно в мире, где столько соблазнов искушений, если не будет нас охранять всевышняя сила? И если хотите вы быть праведными и чистыми, став проповедниками Слова Божия, то должны каждый день креститься во Духа Святого.

8. Нам нужен Дух Святой как Дух проницательности, потому что он знает разум людей, как Он знает разум Божий, а нам это знание крайне необходимо, когда мы имеем дело с трудными характерами. Некоторым можно позволить проповедовать, но они никогда не должны быть пасторами. В церкви св.Зенона в Вероне я увидел статую этого святого в сидячей позе. Скульптор сделал ему такие короткие ноги, что колен у него вообще не было, так что он никак не мог быть отцом, убаюкивающим на своих коленях ребенка. Боюсь, что многие наши проповедники страдают таким же недостатком и потому не могут всем сердцем отдаться пастырской заботе. Они могут авторитетным тоном говорить о какой-нибудь доктрине и полемизировать по поводу какого-нибудь таинства, но сопереживать другим они не в состоянии. Их холодное утешение может вызвать лишь угрызения совести. Их совет будет равносилен совету того горца, о котором рассказывают, что он стоял и наблюдал, как тонет один англичанин в трясине у подножия Бен-Невиса. "Я тону", кричал тот, "Скажите, как выбраться мне отсюда?" Горец же спокойно заявил: "Думаю, что никогда вам отсюда не выбраться", и отошел прочь. Мы знаем с вами таких проповедников, у которых отчаявшиеся грешники вызывают замешательство и даже раздражение. Если бы вас и меня, не имеющих пастушеского опыта, отправили бы ранней весной пасти овец и козлят, чтобы мы делали с ними? В такое замешательство приходят иногда те, кто никогда не был наставлен Духом Святым, как заботиться о душах людей. Да спасут нас Его наставления от такого ужасного невежества!

И еще, братья, какое бы у нас ни было нежное сердце и заботливая любовь, мы никогда не будем знать, как вести себя во множестве разнообразных случаев, если Дух Святой не наставит нас, потому что нет двух одинаковых людей, и даже в одном и том же случае необходим разный подход в разное время. В одно время могут понадобиться слова утешения, а в другое - упрека. И человеку, которому вы сегодня даже со слезами на глазах выражали сочувствие, завтра потребуется строгость. Кто утешал разбитые сердца и освобождал падших из тягостного плена греха, должен иметь в себе Духа Божия.

Для осуществления надзора и управления в Церкви необходима помощь от Духа Святого. Основной причиной раскола в нашей конфессии были трудности, связанные с церковным управлением. Говорят, что оно "мешает основной работе пастыря". Конечно, это бремя для тех, кто жаждет официального признания и хочет быть оракулом, перед которым даже собака не смеет лаять. И именно те, кто меньше всего умеет управлять, больше всего жаждут власти и, не находя должного призвания в Церкви, ищут его в других областях. Если не умеете вы управлять сами собой, если нет у вас мужества и независимости, если не имеете вы морального авторитета, если духовные способности и харизмы ваши ничем не отличаются от простых ваших слушателей, то вы можете надеть рясу и претендовать на пост руководителя в церкви, но эта Церковь не будет церковью Иоанна Крестителя или Нового Завета. Что касается меня, то я никогда не согласился бы быть пастырем людей, которым самим нечего сказать, или которые сами говорят что-то, могли бы лучше помолчать, потому что пастырь - это Пастырь Господень, а они только миряне и ничто. Я скорее соглашусь быть руководителем шести свободных людей, самозабвенная любовь которых является моей единственной властью над ними, чем быть диктатором множества порабощенных народов. Какое положение может быть более благородным, чем положение духовного отца, не претендующего ни на какую власть и тем не менее всеми почитаемым, слово которого дается только как добрый совет, но имеет силу закона? Прислушиваясь к желанию других, он видит, что их первым желанием является знать, что он им посоветует, и полагаясь всегда на желания других, он видит, что они всегда рады положиться на него. Проявляя горячую и милосердную любовь, он является начальником всех, потому что сам является слугой всех. Не нужна ли для этого мудрость свыше? Не достаточно ли ее? Когда Давид вступил на престол, он уразумел, "Что Господь утвердил его царем над Израилем", и точно так может сказать каждый счастливый пастырь, когда видит, что так много братьев со столь различными характерами с большой охотой слушаются его и признают его руководство в деле Господнем.

Если бы не было среди нас Господа, как быстро начались бы у нас раздоры. Проповедники, диаконы и старосты - все они могут быть мудрыми, но если оставит их Дух Святой и начнутся между ними распри, то все усилия наши будут тщетны. Наша работа будет бесплодна без Духа Божия, и я буду только рад этому, потому что ее прекращение или перерывы указывают на Его отсутствие.

Наша работа никогда не предполагала содействовать славе священников и пасторов, она имеет целью дать знания истинным христианам, которые считают свою веру первостепенной. Что такое я или вы, чтобы быть правителем наследия Божия? Посмеет ли кто из нас сказать вместе с французским королем: "Государство - это я!". Я самый важный человек в церкви! Тогда едва ли Дух Святой будет пользоваться такими непригодными инструментами; но если мы знаем свое место и хотим со всем смирением занимать его, то Он поможет нам и церкви процветать под нашим попечением оных.

Я перечислил вам много случаев, когда нам абсолютно необходима помощь от Духа Святого, но это далеко не все еще. Я это сделал преднамеренно, потому что иначе нам бы не хватило времени ответить на вопрос: "Как можем мы потерять эту необходимую нам помощь?". Пусть никого из нас это не постигнет, но конечно же, проповедники могут потерять помощь от Духа Святого. Каждый из нас здесь может ее потерять. Вы не перестанете быть верующими, потому что имеете жизнь вечную, но вы перестанете быть проповедниками и никто больше не будет слушать вас, как свидетелей Господа. И если это произойдет, то не без причины. Дух утверждает Свое верховенство подобно ветру, который дует, где пожелает; но не думайте, что верховенство и прихоть - это одно и то же. Дух Святой действует, как хочет, но Он всегда действует справедливо, мудро и имея на то мотив и причину. Иногда Он дает или не дает Своего благословения, и всегда это связано с нами самими. Посмотрите на течение такой реки, как Темза; как она изгибается и извивается согласно своей собственной воле; однако всегда есть причина для каждого ее изгиба или кривой. Геологические исследования почвы и конфигурация скал показывает, почему русло реки поворачивает вправо или влево. Итак, хотя Дух Божий благословляет одного проповедника больше, чем другого, и совсем не потому, что кто-то может похвалиться своей собственной добродетелью; в христианских священнослужителях есть что-то, что Бог благословляет, но и что-то, что препятствует этому благословению.

Дух Божий действует в духовном мире подобно росе в естественном мире; одни души пропитываются небесной влагой, другие всегда остаются сухими. Разве на это нет причины? Ветер дует, где пожелает; но если мы хотим почувствовать действие сильного ветра, то должны выйти в море или подняться на высокую гору. У Духа Божия есть любимые места, где Он проявляет Свою силу. Он символизируется голубем, а голубь выбирает себе надежное убежище: у реки, в тихих и спокойных местах, в надежных голубятнях. Мы никогда не встречаем их на полях брани и они не садятся на падаль. Так и души, одни принимают Духа Божия, другие - противятся Ему. Дух Святой подобен свету, а свет может светить, где хочет, но одни тела мутные, а другие прозрачные; так и люди, среди которых через одних Дух Божий может светить, а через других Его свет никогда не проникает. Итак, это значит, что Дух Святой хочет и является "свободным Духом", отнюдь не действует по своей похоти.

Но, дорогие братья, Дух Божий может быть огорчен и обеспокоен, и даже пассивен: отрицать это будет против свидетельства Священного Писания. Хуже всего, если мы будем действовать вопреки Его воле и можем так Его огорчить, что Он перестанет руководить нами и оставит нас, как оставил царя Саула. Увы, хотя и не должно было бы такого произойти с христианскими проповедниками, но боюсь, что такие есть.

Братья, что же может огорчить Духа Святого? Я отвечу так: все то, что делает вас, как обычных христиан, непригодными для общения с Богом, делает вас также неспособными, как проповедников, чувствовать удивительную силу Духа Святого. Но кроме этого есть еще и особые препятствия.

Во-первых, это отсутствие чувствительности или то бесчувственное состояние, которое возникает из-за ослушания Духа Святого. Мы должны быть исключительно чувствительны к малейшему Его движению и тогда можем надеяться на Его постоянное присутствие. Но если мы подобны лошади или мулу, которые не имеют разума, то мы ощутим удар кнута, но не почувствуем благотворного влияния Утешителя.

Во-вторых, это отсутствие честности. Когда великий музыкант касается струн гитары или арфы и слышит, что они издают фальшивые звуки, он не будет на них играть. Некоторые люди поступают бесчестно: они подделываются под других и двурушничают. Возможно ли, чтобы вы проповедовали какие-то доктрины не потому, что сами в них верите, а потому, что этого хотят от вас ваши прихожане? Ждете ли благоприятного случая, чтобы, не рискуя, отказаться от того, что вы сейчас проповедуете, и высказать то, что ваша трусливая душа считает действительно верным? Тогда вы падшие люди и подлее самых трусливых рабов. Бог освободил нас от вероломных людей и, если они попадают в наши ряды, то должны сразу же быть изгнаны. Если мы чувствуем к ним отвращение, то во сколько больше должен испытывать к ним отвращение Дух правды.

В-третьих, это скудность благодати. Может быть, это неудачное выражение, но лучшего я не могу придумать, чтобы описать некоторых людей. Я знаю одного из таких. Он ни бесчестен, ни безнравственен, у него неплохой характер, он ни высокомерен, но чего-то в нем не хватает. Отсутствие этого чего-то трудно доказать каким-то явным проступком с его стороны, но это касается всего его существа, и отсутствие этого чего-то все портит. Ему не хватает одной нужной вещи. В нем нет Духа Святого, он не чувствует Христа, его сердце не пылает, его душа мертва, ему нужна благодать. Мы не можем ожидать, чтобы Бог благословил проповедника, который никогда не должен проповедовать, и такой проповедник, конечно же, не будет благодатным.

В-четвертых, это гордость. Чтобы быть великим, надо быть униженным. Если вы очень высоко ставите себя в своих собственных глазах, то останетесь незамеченным Богом. Если вам придется жить на высоких местах земли, то увидите, что горные вершины холодные и бесплодные. Господь пребывает с униженными, но Он видит гордых издалека.

В-пятых, это леность. Я не могу себе представить, чтобы Дух Святой стоял у дверей бездельника и возмещал недостатки, вызванные праздностью. Леность в деле Искупителя - это грех, которому нет прощения. Мы сами огорчаемся при виде вялых движений бездельника и можем быть уверены, что активный Дух также огорчается теми, кто пассивен в работе Господа.

Пренебрежение личной молитвой и многие другие грехи дадут такой же бесплодный результат. Но едва ли нужно здесь еще больше распространяться на эту тему, потому что ваша совесть сама подсказывает вам, что огорчает Духа Святого Израиля.

А теперь, прошу вас, послушайте, что я вам скажу. Знаете ли, что произойдет, если Дух Божий так огорчится, что оставит нас? Есть два предположения. Первое это то, что мы никогда не были бы служителями Божиими, если бы были только временными Его орудиями, как Валаам или даже осел, на котором Он ехал. Предположим, братья, что вы и я какое-то время успешно проповедуем, ни мы сами, ни другие не подозреваем, что Дух Божий покинул нас; внезапно нашему служению может прийти конец, а с ним и нам. В расцвете своего служения мы можем быть покараны, подобно Надаву и Авиуду, чтобы никогда больше не служить пред Господом, или, подобно Финеесу и Офни, чтобы никогда больше не совершать богослужения в скинии собрания. Нет у нас богодухновенного летописца, который бы описал нам причины внезапной духовной смерти многообещающих людей, и если бы нашелся такой, то мы с ужасом прочли бы о пристрастии к спиртным напиткам, о фарисействе, связанном со скрытой распущенностью, о внешней ортодоксальности, скрывающей полное неверие, или о другой форме чуждого огня, принесенного "пред лице Господа", пока Он не смог больше этого терпеть и поразил Своих обидчиков внезапной смертью. Да не постигнет никого из нас эта страшная кара!

Увы, я знаю некоторых людей, которых оставил Дух Святой, как это было с царем Саулом. В Священном Писании говорится, что Дух Божий посетил Саула, но тот не принял Его, и тогда Дух оставил его и Его место занял злой дух. Посмотрите, как оставленный Духом Божиим проповедник легко становится циником, критикует всех других и клевещет на людей, более достойных, чем он. Саул был сначала среди пророков, но он лучше чувствовал себя среди гонителей. Оставленный Богом, он терзает своими вопросами истинного благовестника, обращается в волшебству и ищет помощи от мертвых ересей; но силы оставляют его и вскоре филистимляне найдут его труп среди убитых. "Не рассказывайте в Гефе, не возвещайте на улицах Аскалона! Дочери Израильские, плачьте о Сауле! Как пали сильные на поле брани!"

Так и некоторые оставленные Духом Божиим стали подобны сынам Скевы, одного из иудеев. Они стали заклинать злых духов именем Господа Иисуса, Которого проповедовал ап.Павел. Но злые духи бросились на них и одержали над ними победу. Так и некоторые проповедники, которые обличают грех, сами страдают именно теми пороками, которые они осуждают. Но сыны Скевы есть и среди нас в Англии. Зеленый змий поражает именно того, кто осуждает колдовскую чашу вина, и бес невоздержанности одолевает проповедника, который ратовал за непорочность. Если нет в нас Духа Святого, то со всех сторон нас подстерегают опасности; будем же бдительны!

Увы, некоторые проповедники становятся подобными Валааму. А разве не был он пророком? Не говорил ли именем Господа? Разве не говорится о нем, что это "муж с открытым оком, который видения "Всемогущего?" Однако он боролся против Израиля и хитростью хотел одолеть избранный народ. Проповедники Слова Божия стали папистами, неверными, вольнодумцами и замыслили погубить то, что раньше проповедовали ценить. Мы можем быть апостолами, и все же, подобно Иуде, превратиться в сынов погибели. Горе нам, если это произойдет с нами!

Братья, если предположить, что мы действительно являемся чадами Божиими, что же тогда? Да, даже тогда, если оставит нас Дух Божий, мы можем также внезапно преткнуться, как тот обманутый пророк, который ослушался повелений Господа в дни Иерована. Он, несомненно, был человеком Божиим, и смерть его тела еще не свидетельствует о гибели его души, но он нарушил повеление Господа, которое было дано специально ему, и тогда его служение окончилось, потому что встретил он на дороге льва, который умертвил его. Да сохранит нас Дух Святой от обманщиков и поможет нам всегда оставаться послушными голосу Божию!

Еще хуже, если вспомнить жизнь Самсона, на которого сошел Дух Святой, когда молодой лев шел растерзать его, но в объятиях Далиды он потерял свою силу, а в темнице ему выкололи глаза. Он мужественно закончил дело всей своей жизни, хотя и был слеп, но кто из нас захотел бы иметь такую судьбу?

Или, а это самое ужасное, потому что чаще всего и бывает, Дух Божий может покинуть нас, чтобы не запятнали мы конец дела всей нашей жизни, как это сделал Моисей. Мы не потеряем своей души, даже не потеряем награды на небесах или признания на земле; но мы можем потерять все, чего достигли, если в последние дни нашего служения сорвется с наших уст неразумное слово. Недавно я изучал последние дни Моисея, этого великого пророка, и до сих пор не могу отделаться от того тяжелого чувства, которое они во мне вызывали. Какой же грех совершил Моисей? Вам не надо говорить, вы сами знаете. Он не был столь велик, как беззаконие, совершенное Давидом, ни столь потрясающим, как отречение Петра, ни столь малодушным и безрассудным, как уступка идолопоклонничеству его брата Аарона. Конечно, такой грех может показаться бесконечно малым в глазах обычного суда. Но его совершил Моисей, которого Бог ставил выше всех других, предводитель народа Божия, представитель Царства Небесного. Господь мог простить этот грех всем другим, но не ему. Моисей должен был быть покаран запретом привести народ Божий в землю обетования. Да, Господь дал ему видеть ее своими глазами с вершины Фасги и многое еще, что смягчило суровое его наказание, но какие огромные муки должен был он испытывать, получив запрет войти в землю наследия Израилева, и это только из-за одного сказанного неразумного слова. Я не перестану служить своему Господу, но я трепещу в Его присутствии. Кто это может не оступиться, если даже Моисей оступился? Страшно быть любимым Богом. "Кто из нас может жить при огне пожирающем? Кто из нас может жить при вечном пламени? Тот, кто ходит в правде и говорит истину". - Только Он может выдержать это пожирающее грех пламя любви. Братья, прошу вас, жаждете получить место Моисея, но трепещите, когда займете его! Бойтесь и трепещите от всех благ, которые ниспошлет вам Господь! Исполнившись всеми плодами Духа Святого, склонитесь перед престолом и со всем страхом вашим служите Господу. "Господь есть Бог ревнитель". Помните, что Бог пришел к нам не для того, чтобы возвысить нас, но чтобы возвысить Себя, и мы должны стремиться, чтобы прославление Его было единственной целью всего, что мы делаем. "Ему должно расти, а мне умаляться". О, да поможет нам в этом Бог, чтобы осторожно и смиренно мы ходили перед Ним! Он будет искать и испытывать нас, потому что суд начинается в Его Доме, и в этом Доме он начинается с Его служителей. Не окажется ли кто из нас недостойным? Не затянет ли к себе преисподняя кого-нибудь из наших пасторов? Страшна будет участь падшего проповедника: его кара удивит всех беззаконников. Ад преисподней пришел в движение ради тебя, чтобы встретить тебя при входе твоем. И все они будут говорить тебе: "И ты сделался бессильным, как мы, и ты стал подобен нам!" О, да сохранит нас Дух Святой живыми перед Богом, верными нашему служению, полезными для нашего поколения и чистыми сердцем! Аминь.

Глава 15

НЕОБХОДИМОСТЬ СОВЕРШЕНСТВОВАНИЯ

Дорогие коллеги! Нас немного, и нам предстоит отчаянная борьба, поэтому необходимо, чтобы все мы приложили максимум усилий и были готовы во всеоружии ее вести. Служители Божий должны быть наилучшими людьми Церкви, даже всей вселенной, как того требует наш век. Что касается вас самих и ваших личных качеств, я предлагаю вам такой девиз: " Совершенствоваться"! Совершенствоваться в своих занятиях, совершенствоваться в своих дарах и харизмах, совершенствоваться в своей пригодности для такой работы, совершенствоваться в своем подобии образу Иисуса.

1. Итак: во-первых, дорогие братья, думаю, надо сказать мне и вам, что мы должны совершенствоваться в наших знаниях. Мы не смеем постоянно представать перед Богом невеждами. Мы недостойны быть столь совершенны, как Он. Но, по крайней мере, мы не должны допустить, чтобы своей ленью опорочить наше служение. "Возлюби Господа Бога твоего всем сердцем твоим", да, это, может быть, легче, чем возлюбить Его всем разумением нашим; однако мы должны отдать Ему наш разум, как и наши чувства, и этот разум должен быть хорошо оснащен знаниями, чтобы не предстали мы пред Ним с пустыми руками. Наше служение требует знаний. Я не буду говорить о "просвещении века", однако, среди всех классов образовательный уровень значительно поднялся, и будет повышаться и дальше. Прошло время, когда безграмотной речи проповедника было достаточно. Даже в деревне, где, согласно традиции, "никто ничего не знает", знания школьного учителя значительно расширились, и сегодня недостаток образования больше мешает ему приносить пользу, чем это было раньше. Когда проповедник хочет, чтобы его прихожане запомнили Евангелие, они будут запоминать его безграмотные выражения и с усмешкой повторять их, тогда как мы хотели бы, чтобы они передавали друг другу божественные истины со всей серьезностью. Дорогие братья, мы должны повышать наше образование до высшего уровня и делать это, прежде всего, путем накопления знаний, чтобы, как зерном, наполнить амбар, затем научиться дифференцировать их, как бы просеивать эту кучу зерна, и, наконец, сохранить их в уме, как бы сложив просеянное зерно в амбар. Эти три вещи неравносильны по своему значению, но они все необходимы для всесторонне образованного человека.

Итак, мы должны приложить большие усилия для накопления знаний, и особенно библейских. Мы не можем ограничиваться одной темой изучения, иначе мы не используем всех наших умственных способностей. Бог сотворил мир для человека и дал человеку разум, чтобы он овладел и использовал все, что есть в этом мире; он -арендатор, и природа временно является его домом; почему же должен он закрываться в одной из его комнат? Почему должен он отказываться попробовать все виды чистой пищи, которые великий Отец поставил перед ним на столе? Тем не менее, нашим главным делом является изучение Священного Писания. Основным делом кузнеца является подковывать лошадей; пусть же он знает, как это делать, потому что, если он сможет опоясать ангела золотым поясом, то, как кузнец не сможет сделать подкову и подковать ею лошадь. Что толку в том, что вы умеете писать прекрасные стихи, но не можете говорить хорошие и назидательные проповеди, которые будут утешением для верующих и убедительными назиданиями для грешников? Изучайте Библию, дорогие братья, изучайте ее тщательно, прибегая к помощи доступной вам богословской литературы. Помните, что простые христиане имеют к ней теперь гораздо больший доступ, чем во времена наших отцов, и потому вы должны быть богословами, если хотите, чтобы вас слушали ваши прихожане. Применяйте все свои знания, но прежде всего денно и нощно живите по Закону Божию.

Знайте хорошо богословие и не обращайте внимание на насмешки его ругателей, потому что они не знают его. Многие проповедники не являются богословами, и отсюда ошибки, которые они делают. Никакого вреда не будет самому хорошему проповеднику, если он также будет и богословом, и это часто спасает его от грубых ошибок. Сегодня мы слышим, как люди выдергивают одно предложение Священного Писания из своего контекста и кричат "Эврика! Эврика!", как если бы они открыли новую истину, тогда как на самом деле они нашли не алмаз, а кусочек разбитого стекла. Если бы они умели сравнивать духовные вещи, то поняли бы аналогию различных вероисповеданий, и если бы они знали учения великих богословов прошлого, то не спешили бы хвастаться своими блестящими знаниями. Будем же усердны в изучении великих истин Слова Божия и сильны в толковании Священного Писания. Я уверен, что никакое проповедование не будет столь полезным и не обратит людей к Богу, как толкование. Отвергнуть полностью ораторскую проповедь ради толкования было бы нелепой крайностью; но я могу заверить вас, что если хотите вы, чтобы ваше служение всегда приносило пользу, вам надо быть толкователями. А для этого вы должны сами понимать Слово Божие и уметь так толковать его, чтобы люди могли строить свою жизнь по Слову Божию. Знайте досконально Библию, братья, и какие бы другие книги вы ни изучали, знайте хорошо писания пророков и апостолов. "Слово Христово да вселяется в вас обильно".

Отдавая предпочтение богодухновенным писаниям, не пренебрегайте никакой областью знаний. Присутствие Иисуса на земле освятило все сферы природы, и то, что Он очистил, то священно. Все, что сотворил ваш Отец, - ваше, и вы должны черпать из него знания. Читайте журнал натуралиста или заметки путешественника, и вы найдете в них много полезного. Да, даже старый травник или учебник по алхимии может, подобно Самсонову мертвому льву, дать вам мед. В устричных раковинах находится жемчуг, и на колючем кустарнике есть плоды. Пути истинной науки, особенно естественной - истории и ботаники, вымощены полезными плодами. Геология, поскольку это не фикция, а факт, полна сокровищ. История, которая открывает вашему взору столь изумительные картины, исключительно назидательна; каждая часть владения Божия в природе изобилует драгоценными поучениями. Приобретайте знания, насколько это позволяет вам ваше время, возможности и способности, и не колеблясь, делайте это, потому что каждое приобретенное вами знание будет для вас исключительно плодотворно. При изобилии благодати знание не сделает вас самодовольными и не повредит вашему чистосердечию. Служите Богу такими, какие вы есть, и благодарите Его за то, что Он дует через вас, как если бы вы были бараньим рогом, но если есть возможность стать вам серебряным рогом, то станьте им.

Я сказал, что мы также должны уметь дифференцировать знания, и особенно в наше время. Многие гоняются за новшествами, очаровываясь каждым новым изобретением. Вы же учитесь делать различие между истиной и лжеистиной и тогда никогда не сойдете с правильного пути. Другие, подобно банному листу, цепляются за старые учения, которые часто бывают большими заблуждениями; все проверяйте и твердо держитесь того, что правильно. Сито и веялка очень будут здесь полезны. Дорогие братья, человек, который попросил Господа дать ему ясное зрение, чтобы увидеть истину и рассмотреть ее со всех сторон, и который постоянным развитием своих способностей научился иметь правильное суждение, такой человек может быть предводителем воинства Господа; но, увы, не все такие. Тяжело видеть, как многие принимают на веру все, что им серьезно преподносится. Они проглатывают лекарство всякого религиозного шарлатана, который имеет наглость заверить их в своей искренности. Не будьте же столь наивными, как дети, а проверяйте хорошо, прежде чем принять такое лекарство. Просите Духа Святого дать вам способность отличать истину от лжеистины, чтобы могли вы пасти свое стадо далеко от ядовитых лугов и привести его на безопасное пастбище. Приобретя знание и умение делать различие, старайтесь научиться сохранить и твердо держать в памяти то, чему вы научились. Сегодня некоторые гордятся тем, что они подобно флюгеру всегда повернуты по ветру новых веяний; на самом же деле они ничего твердо не держатся, да фактически у них и нет ничего, чего бы стоило держаться. Они верили вчера в то, во что сегодня не верят, и не будут верить завтра. И надо быть более великим пророком, чем Исайя, чтобы предсказать, во что они будут верить, когда луна войдет в свою следующую фазу, потому что они постоянно меняют свои взгляды и, видимо, родились под этой луной и участвуют в изменениях ее фаз. Эти люди, может быть, и честны в своих взглядах, но какая польза от них? Они, как хорошее дерево, которое часто пересаживается, могут, по своей природе, быть благородными, но никакой пользы они не принесут. Постоянное изменение взглядов не дает никаких плодов. Удостоверьтесь, что вы обладаете подлинной истиной и держитесь ее. Не отвергайте новую истину, если это действительно истина, но будьте очень осторожны, чтобы не принять ложный свет за истинный. Кто торгует новыми истинами на улицах, подобно мальчикам, торгующим вторым изданием вечерних газет, предстает не в лучшем свете. Скромная девушка не станет красить щек, одеваться по последней моде, она довольствуется своей естественной красотой и в главном всегда будет оставаться одной и той же сегодня и завтра, какой была вчера. Когда люди часто меняются, они обычно очень сильно меняются. Наши господа проповедники "современного богословия" наносят огромный вред душам людей и напоминают Нерона, который играл на скрипке высоко на башне, когда у ног его горел Рим. Эти души гибнут, а они плетут теории. Ад широко разевает свою пасть и проглатывает мириады душ, а кто должен спасать, следует "новым путям богословия". Высококультурные душегубцы увидят, что их хваленая "культура" не спасет их в день страшного суда. Ради Бога, учитесь спасать людей и приступайте к делу. Отвратительно рассуждать, как лучше выпекать хлеб, когда люди гибнут от голода. "Вечно учиться и не достигать истины - это девиз худших, а не лучших".

Я видел в Риме статую мальчика, извлекающего из своей ноги занозу, и через год он все так же сидел и извлекал ее. Это ли пример для нас? "Я каждую неделю меняю мое вероисповедание", - признался мне один из таких богословов. Зачем же мне уподобляться таким людям, взгляды которых постоянно меняются? Они подобны птицам, прилетающим в Золотой Рог и постоянно кружащимся над этой бухтой, никогда не отдыхая? Никто не видел, чтобы они садились на воду или землю; они всегда парят в воздухе. Местные жители называют их "погибающими душами", ищущими и никогда не находящими покоя. Так и люди, которые не находят личного успокоения в своей вере, если они сами не спасаются, то едва ли могут спасать других. Кто проповедует истину, в которую сам твердо не верит, пусть не удивляется, что не имеет успеха у своих слушателей. Мы должны знать истину, которую проповедуем, понимать ее и твердо держаться ее, иначе мы не можем надеяться, чтобы другие поверили в нее. Братья, прошу вас, приобретайте знания и учитесь различать правду и неправду и тогда, научившись делать это различие, держитесь твердо подлинной истины. Непрестанно трудитесь, наполняя свой ум зернами знаний, просеивая и храня их в своей памяти.

2. Нам необходимо совершенствоваться и в нашем ораторском искусстве. Я начинаю с основания, но это очень важно, потому что прискорбно, если даже ноги этого образа оказываются глиняными.

Каждая мелочь, если она служит на пользу нашего великого дела, имеет большое значение. Из-за отсутствия одного гвоздя лошадь потеряет свою подкову и станет уже непригодной для сражения. Эта подкова - только маленький железный ободок, который взрыхляет землю, и все же никакой пользы не будет от лошади с извергающей громы сбруей, если потеряет она свою подкову. Человек как проповедник духовных истин безвозвратно погибает, если у него нет умственных и ораторских способностей, и потому я начал с этих вещей и снова повторяю, что мы должны совершенствоваться в ораторском искусстве. Не все из нас могут произносить проповеди так хорошо, как другие, но даже они не могут достичь идеала. Если кто из вас думает, что он может проповедовать так же хорошо, как он должен, то я советую ему навсегда оставить проповедническую кафедру. Сделав это, он поступит так же умно, как тот художник, который разломал свою палитру и, обратившись к жене, сказал: "Время моего рисования закончилось, потому что я уже доволен собой, а это значит, я уверен, что силы мои как художника покинули меня". Как бы совершенны мы ни были в других вещах, но если кто думает, что он достиг совершенства в ораторском искусстве, то, уверен, он ошибается, принимая говорливость за красноречие и многословие за аргументацию. Как бы много вы ни знали, вы никогда не будете по-настоящему хорошим проповедником, если не в состоянии учить других. Вы знаете проповедников, которые ошиблись в своем призвании - очевидно, не имеют к нему способностей. Проповеди некоторых братьев просто невыносимы: они либо вызывают у вас возмущение, либо нагоняют сон. Нет ничего более усыпляющего, чем заунывная речь проповедника. Человек, даже обладающий бесконечным терпением, не вынесет такой проповеди, и хорошо делает природа, что дает ему возможность погрузиться в сон и не слышать ее. Недавно один человек сказал, что у какого-то проповедника столько же способностей к проповедованию, как у устрицы, а я думаю, что это клевета на устрицу, потому что этот достойный двустворчатый моллюск более благоразумен, так как знает, когда закрыть свои створки. Если бы кого наказали пыткой слушать свои собственные проповеди, то это было бы правильным наказанием для них, и они бы сразу же воскликнули, как Каин: "наказание мое больше, нежели снести можно". Не допустим же испытания таким наказанием.

Братья, мы должны научиться говорить ясно. Когда мне не понятно то, о чем говорит человек, то это потому, что он сам не знает, о чем он думает. Неискушенному слушателю, который не в состоянии следить за ходом мысли проповедника, не следует волноваться - в этом вина проповедника, который неясно выражает свои мысли. Если посмотреть в пустой колодец, то будет казаться, что он глубокий, но если бы в нем была вода, то вы бы не увидели, насколько он глубок. Я полагаю, что многие "глубокие" проповедники "глубоки" просто потому, что они подобны высохшему колодцу, в котором нет ничего, кроме сухих листьев, нескольких камней и, может быть, одной-двух сдохших кошек. Если же в вашей проповеди будет живая вода, то она будет очень глубокой, но ясной ее сделает свет правды. Для того, чтобы вас понимали, недостаточно говорить простые вещи, а важно говорить так, чтобы вас правильно поняли.

Мы должны говорить не только ясно, но и веско. Наша проповедь должна быть веской. Некоторые воображают, что для этого надо говорить громко, но уверяю вас, что они глубоко заблуждаются. Вздор не перестанет быть вздором, если говорить его громким голосом. Бог не требует, чтобы мы кричали, как если бы говорили перед десятью тысячами, когда обращаемся только к трем сотням. Будем же сильны благодаря превосходству нашего, материала и силы духа, который мы вкладываем в его изложение. Одним словом, пусть наша проповедь будет естественной и живой. Надеюсь, что мы никогда не будем следовать ухищрениям профессиональных ораторов, всеми средствами добиваться эффекта, изучать обстановку, продумывать паузы, принимать важную позу, изрекать слова и не знаю, что еще, к чему прибегают напыщенные богословы, еще существующие на нашем свете. Пусть они поскорее сойдут со сцены, и все мы научимся проповедовать Евангелие живым, естественным и простым языком; и я уверен, что скорее всего такой стиль благословит Господь.

Среди многих других вещей мы должны учиться говорить убедительно. Некоторые из наших братьев оказывают большое влияние на людей; однако другие, даже обладающие большими способностями, лишены этого дара, они не могут найти с ними общего языка и овладеть их вниманием и чувствами. Некоторые проповедуют Евангелие как бы каждому в отдельности, вкладывая истину в их Души. Другие же так сильно обобщают и их проповеди такие холодные, что можно подумать, что они обращаются к обитателям далекой планеты, дела которых их мало волнуют. Учитесь же молиться вместе с другими. Для этого взирайте почаще на Господа. В одной книге, если не ошибаюсь, по древней истории, я прочел, что, когда один солдат собирался убить царя Дария, его сын, будучи с детства немым, вдруг, к удивлению всех, воскликнул: "Разве не знаешь ты, что это царь?" Его молчавший доселе язык развязался от любви к отцу, и да будут наши слова убедительными, когда мы видим Господа, распятого за человеческий грех. Знание страстей Господних должно нас научить убеждать людей. Мы не можем сделать ничего другого, как вместе с ними просить Господа примирить нас с Ним.

Братья, смотрите на тех, кто приводит людей к Иисусу, узнайте их секреты, не успокаивайтесь, пока не сможете делать того же. Если вы увидите, что они простые и скромные, но приносят действительную пользу, то скажите себе: "Вот это мой стиль", но если же вы слушаете проповедника, которым все восхищаются, и узнаете, что он не обратил ни одной души к Господу, то скажите себе: "Нет, это не для меня, потому что я ищу не славы, а хочу быть действительно полезным".

Совершенствуйте поэтому постоянно свою речь, чтобы она была ясной, понятной, естественной и убедительной. Старайтесь, дорогие братья, выработать такой стиль речи, чтобы он был понятен для ваших слушателей. Многое зависит от этого. Проповедник, обращающийся к образованной аудитории на языке, на котором он проповедует уличным торговцам, будет просто дураком; с другой же стороны, если среди шахтеров и угольщиков он будет употреблять богословские термины и салонные выражения, то будет просто идиотом. Смешение языков в Вавилоне было более совершенным, чем мы думаем. Оно дало не только разные языки великим народам, но и разный стиль речи для каждого класса людей. Торговец рыбой из Биллинсгейта не поймет языка студента богословского Брейзнозовского колледжа. А поскольку уличный торговец не может научиться языку богослова, пусть богослов учится языку уличного торговца. "Мы говорим на языке рынка", - сказал Уайтфилд, и это делает ему честь; однако, находясь в салоне герцогини Гантингдон, он произнес речь, вызвавшую восхищение у неверующих аристократов, которых герцогиня пригласила послушать, потому что он говорил на их языке. Его язык был понятен в обоих случаях, потому что он говорил на языке, понятном для данной аудитории: он не употреблял технических терминов, иначе его язык был бы понятен одной и непонятен другой аудитории, а термины звучали бы жаргоном для аристократии, и были бы совершенно не понятны для простого народа.

Мы должны стремиться, чтобы наш язык был "всем для всех". Великий оратор - это тот, кто умеет обращаться к любому классу людей на понятном им языке, и тогда он затронет их сердца.

Братья, пусть же никто не превзойдет нас ни в умении произносить проповеди, ни в знании родного языка! Дорогие собратья, наш язык - это меч, который дал нам Господь, чтобы защищать Его. Как говорится о Господе, "из уст Его выходил острый с обеих сторон меч". Пусть же наши мечи будут острыми. Совершенствуйтесь в умении произносить проповеди и будьте лучшими из лучших ораторов. Я призываю вас к этому, потому что, хотя и далеки вы от совершенства, говорите же вы мне: "Мы узнаем богослова по его ясной, смелой речи". А это дает мне надежду, что в значительной степени вы обладаете этим даром и потому, прошу вас, совершенствуйте его.

3. Братья, еще в большей степени мы должны совершенствоваться в наших моральных качествах. Я их перечислю, и пусть те, у которых их нет, обратят на них должное внимание; но заверяю вас, что я не имею в виду никого из присутствующих здесь. Мы хотим, чтобы наши проповеди были самого высокого уровня, но, даже обладая умственными и ораторскими способностями, мы не достигнем этого уровня, если также не будем обладать и моральными качествами. Есть пороки, от которых мы должны освободиться, как стряхнул ап. Павел змею со своей руки, и есть добродетели, которые мы должны приобрести любой ценой. Потворство своим слабостям погубило тысячи. Да не погибнуть нам от объятий Далиды. Будем же контролировать все свои страсти и привычки; если не будем мы уметь владеть собою, то не смеем мы быть вождями в церкви.

Мы должны избавиться даже от намека на самомнение. Бог не благословит человека, который считает себя великим. Хвалиться даже работой Духа Святого в себе очень опасно, так как это значит льстить себе. "Пусть хвалит тебя другой, а не уста твои", и будьте рады, когда этот другой не станет хвалить вас.

Мы должны также уметь владеть собою. Иметь сильный характер совсем неплохо. От бесхарактерного человека, с которым можно обращаться, как со старым башмаком, мало пользы. Я не говорю вам: "Дорогие братья, имейте характер", но я говорю: "Если у вас есть характер, то умейте владеть им". Я благодарю Бога, когда вижу проповедника, у которого хватает характера возмущаться злом и быть настойчивым в утверждении добра; и все же характер - это обоюдоострое оружие человека и часто режет обе его руки. Лучше терпеть зло, чем причинять его. Если кто из вас очень быстро приходит в ярость, напомните ему, что этим он приводит в радость диавола, и пусть поскорее успокоится.

Мы должны бороться, и особенно некоторые из нас, с нашей склонностью к легкомыслию. Большая разница есть между святой веселостью, которая - добродетель, и общим легкомыслием, которое - порок. Легкомысленный человек не всегда смеется искренно, он шутит над всем - это пустой, болтливый, неискренний человек. Искренний смех и искренний плач - это не легкомыслие. Я говорю о религиозном лоске, который претенциозен, но быстро блекнет, поверхностен и неискренен относительно самых важных вещей. Благочестие - это не жест, не просто форма. Остерегайтесь быть актерами. Никогда не создавайте впечатления у серьезных людей, что вы говорите не то, что думаете, что вы просто профессионалы. Предосудительно иметь горячие уста и холодное сердце. Бог не благословит нас быть сверхутонченными и поверхностными: не будем же бабочками в саду Божием.

В то же время мы должны избегать всякого дикого фанатизма. Я знаю группу религиозных людей, которые, не сомневаюсь, были рождены женщиной, но вскормлены волчицей. Я их и не осуждаю. Разве Рим не основали Ромул и Рем, а они так же были вскормлены волчицей? Некоторые воинственные люди такого сорта были основателями целых династий мыслителей. Но человеческая доброта и братская любовь лучше сообразуются с Царством Христовым. Мы не собираемся ходить по всему миру в поисках ересей, подобно терьерам, вынюхивая крыс, но мы и не должны быть столь уверенными в своей непогрешимости, чтобы разжигать церковные костры для сожжения всех, кто от нас отличается, и не охапкой хвороста, а углями можжевельника, которые лишены сильной предвзятости и жестокой подозрительности.

Кроме всего этого есть еще манерность, настроение и многое еще другое, против чего мы должны постоянно бороться, потому что незначительные пороки часто становятся источником неудач, и избавление от них может быть секретом успеха. Не считайте маловажным ничего, что хотя бы в малейшей степени мешает вам быть полезными.

И, дорогие братья, мы должны иметь лучшие моральные качества и привычки и избавляться от противоположного. Не чистый сердцем человек мало принесет пользы Богу. Если мы будем руководствоваться политикой, если не будем ходить прямыми путями, то быстро потерпим крушение в нашей работе. Помните, дорогие братья, что вы можете быть бедными, презираемыми, даже умереть, но вы не смеете совершать нечестные поступки.

Вашей политикой должна быть честность. Вам также необходимо большое нравственное мужество. Под этим мы понимаем не нахальство, не опрометчивость и не самомнение, а настоящее мужество делать и спокойно говорить справедливые вещи и смело идти на риск, хотя никто не скажет нам за это доброго слова. Меня поражает, что так много христиан боятся говорить правду своим братьям. Благодарю Бога за то, что нет ни одного члена в моем приходе, ни одного церковного начальника, никого на свете, кому бы я не мог прямо сказать в лицо то, что сказал бы за его спиной. С помощью Божией, я обязан моим положением в своем приходе отсутствию всякой политики и привычке говорить, то, что думаю. Желание угодить всем вокруг - это опасная и вредная вещь. Если вы говорите одному человеку одно, а другому другое, то в один прекрасный день они сравнят ваши замечания и выведут вас на чистую воду, и тогда вас будут только презирать. Двуликий человек рано или поздно станет предметом презрения, и это будет справедливо. Прежде всего, избегайте трусости, потому что она делает человека лжецом. Если вы считаете нужным рассказать что-то о человеке, то прежде подумайте: "Что я посмею сказать ему в лицо? "Вы не должны позволять себе говорить о нем ни слова больше, чем он того заслуживает. Если будете вы следовать этому правилу, то ваше мужество избавит вас от многих трудностей, и вы навсегда завоюете себе уважение.

Совершенствуйтесь также еще в одном качестве, которое является как умственным, так и моральным, а именно, - в умении сосредотачивать все свои силы на той работе, которую вы призваны выполнять. Направьте на нее все свои мысли, возможности, всю свою энергию и все свои способности. Направьте все источники своей души в один канал, заставляя его течь вперед непрерывным потоком. Некоторым не хватает этого качества. Они разбрасывают свои силы в разные стороны и ничего не достигают. Соберите все свои батальоны и бросьте их на врага. Не старайтесь быть великими и в одном, и в другом, и в третьем - т.е. быть "всем по очереди и ничем долго", но всем своим существом отдавайтесь в руки Иисуса Христа и все положите к дорогим ногам Того, Кто пролил кровь свою и умер за вас.

4. Но нам превыше всего необходимы духовные качества, харизмы, которые даются нам Самим Господом. Уверен, что это самое главное. Другие вещи ценны, но эти бесценны, всем сердцем нашим мы должны стремиться к Богу.

Нам также необходимо знать самих себя. Проповедник должен хорошо знать психологию, философию самопознания. Существует две школы самопознания, и ни одна не хочет учиться у другой; мы же будем учиться у обеих.

Одна школа говорит, что чадо Божие знает глубокую порочность своей души, понимает порочность своего естества и постоянно чувствует, что в его плоти нет ничего хорошего. "Тот не имеет жизни Божией в своей душе", - говорят они, - кто не знает и не чувствует ее, а ежедневно ощущает ее по своему горькому и мучительному опыту". Напрасно говорить им о свободе и радости в Духе Святом, они не будут иметь этого. Они знают многое из того, что надо" знать, и пожалеем того проповедника, который игнорирует знание. Мартин Лютер говорил: "Что испытание - это лучший учитель для проповедника". И в определенном смысле он прав.

Другая школа придает большое значение всеславной работе Духа Божия - это верно и достойно похвалы. Они верят в Духа Святого как в очистительную силу, выметающую "Авгиевы конюшни" души и делающую ее храмом для Бога. Но часто они говорят так, словно перестали грешить или досадуют на искушение; они хвалятся, словно борьба уже закончилась и завоевана победа. Будем же учиться и у этих братьев. Узнаем все истины, которым они могут научить нас. Увидим же вершины и славу, которая сияет на них, те ермоны и фаворы, на которых мы преобразимся с нашим Господом. Не бойтесь стать чрезмерно святыми. Не бойтесь изобильно исполниться Духом Святым. Я хотел бы, чтобы ваше знание было всесторонним, и вы могли бы сопереживать человеку в его бедах и в его радостях, как знакомые с одним и другим. Знайте, где Адам оставил вас; знайте, где Дух Божий поставил вас, и помните одинаково одно и другое, чтобы не забыть ни одного. Думаю, что если кто воскликнет вместе с ап. Павлом: "Бедный я человек! Кто избавит меня от сего тела смерти?", то это всегда проповедник, потому что нам нужно пройти через все испытания, чтобы мы могли утешать других.

На прошлой неделе я ехал в одном вагоне с несчастным человеком, который положил ногу на сидение. Видя это, проводник подошел к нему и сказал: "Эти подушки сделаны не для того, чтобы ты клал на них свои грязные сапоги". Как только он отошел, этот несчастный снова положил ногу на сидение и сказал мне: "Уверен, что он никогда не ломал свою ногу в двух местах, иначе не был бы так груб со мной". Когда я слышал, что братья, которым легко живется, которые имеют хороший заработок и осуждают других, кто терпит нужду и страдания, потому что они вынуждены жить по другим меркам, чем они, я всегда думаю, что они ничего не знают, что значит иметь поломанные кости и всю жизнь страдать от них. Братья, поймите человека, который живет со Христом или без Христа. Изучите его с его лучшей и худшей стороны, узнайте его естество, его секреты и его страдания. Вы этого не можете сделать по книгам; вы должны иметь собственный духовный опыт, а дать его вам может только Бог.

Среди всех других духовных знаний, прежде всего, надо знать Того, Кто, несомненно, является лучшим средством от всех человеческих болезней. Познайте Иисуса. Сядьте у ног Его, подумайте о Его естестве, Его работе, Его страданиях, Его славе. Радуйтесь в Его присутствии, ежедневно общайтесь с Ним. Знать Христа - это значит понять самую замечательную из наук. Не можете вы быть не мудрыми, если причащаетесь Премудрости Божией, не можете вы не быть сильными, если приглашаетесь Всемогуществу Сына Божия. Недавно в Италии я увидел в гроте маленький папоротник, листья которого постоянно блестели и кружились в брызгах фонтана. Он всегда был зеленым, и ни летний зной, ни зимний холод на него не влияли. Будем же и мы постоянно пребывать под благотворным влиянием любви Иисуса.

Пребывайте в Боге, братья, не только иногда приходите к Нему, а постоянно пребывайте в Нем. В Италии говорят, что куда солнце не приходит, должен прийти врач. Где Иисус не светит, тат душа больна. Купайтесь в Его лучах и будете вы тогда по-настоящему ревностны в служении Господу. На последнем воскресном богослужением я сказал проповедь на текст, который глубоко проник в мою душу: "Отца не знает никто, кроме Сына!" И я сказал, что бедные грешники, которые пришли к Иисусу и поверили Ему, думали, что познали Его, тогда как познали они только маленькую частичку того, что Он есть. Святые с шестидесятилетним опытом, которые общаются с Ним каждый день, думают, что знают Его, тогда как они только начинают Его познавать. Безгрешные духи перед престолом Божиим, которые пять тысяч лет непрестанно поклоняются Ему, очевидно, думают, что знают Его, тогда как и они до конца не познали Его. "Отца не знает никто, кроме Сына!" Он столь всесилен, что только бесконечный Отец до конца знает Его, и потому, если мы сделаем предметом всех наших размышлений Господа нашего Иисуса Христа, то не будет предела нашим исследованиям и нашим размышлениям о Нем. Итак, братья, если мы хотим быть сильными, то должны быть подобны Ему. О, быть такими, как Он! Да благословен будет тот крест, на котором мы будем страдать, если страдаем мы, чтобы стать подобными Господу нашему Иисусу Христу. И если мы станем подобны Ему, то наше служение будет освящено чудесным елеем, а без этого чего стоит оно? Одним словом, мы должны трудиться, чтобы достичь святости. Что же такое святость? Разве не целостность характера? Уравновешенное состояние, в котором нет ни недостатка, ни чрезмерности. Это не мораль, холодная безжизненная статуя; святость - это жизнь. Вы должны достигнуть святости; и, дорогие братья, если у вас не будет умственных способностей (а я надеюсь, что они у вас есть) или не будете вы сильны в ораторском искусстве (чего, надеюсь не произойдет), все же стремитесь к святости, потому что сама по себе святая жизнь - это огромная сила, которая возместит многие ваши недостатки, это самая лучшая проповедь, которую может произнести лучший проповедник. Будем же стремиться к чистоте, святости и во всем быть подобны Христу, насколько это возможно в этом мире греха, и с помощью Духа Божия мы, несомненно, достигнем этого. Господь возвысит всех нас, как проповедник, на самую высокую трибуну, и да будет слава Его!

5. И это еще не все, дорогие братья. Совершенствуйтесь в вашем практическом делании, потому что судить о нас будут по делам нашим. Мы должны быть сильны и словом, и делом. В этом мире есть хорошие братья, которые ничего не делают. Великая доктрина второго пришествия заставляет их стоять с открытыми ртами и смотреть на небо. Мне всегда хочется сказать им: "Эй, вы, плимутцы, что стоите вы и пялитесь в небо?" Тот факт, что Иисус Христос снова придет, - отнюдь не причина созерцать звезды, а наоборот, работать силою Духа Святого. Не увлекайтесь рассуждениями о том, лучше ли заниматься выяснением мест в Откровении или учить закону Божиему в школах для бедных и рассказывать несчастным об Иисусе. Нам пора покончить с витанием в облаках и приняться за дело. Я верю в яйца, но мы должны получить из них цыплят. Все равно, какой ваше яйцо величины; это будет страусиное, если хотите, но если в нем ничего нет, то выбросите скорлупу; если же из него что-то выйдет, благодарите Бога за свои размышления, даже если и потратите на это больше сил, чем, я думаю, оно того стоит. Нам нужны факты - свершенные дела и спасенные души. Очень хорошо писать статьи, но сколько душ спасли вы от ада? Прекрасная постановка дела в вашей школе очень интересует меня, но сколько детей привели вы благодаря ей в церковь? Мы рады слышать и о проведении специальных собраний, но сколько людей вы реально обратили в них к Богу? Сколько верующих вы наставили? Сколько грешников спасли? Раскачивание то в одну, то в другую сторону на воротах с пятью засовами ничего не даст, однако некоторые, по-видимому, думают иначе. Я вижу их пребывающими в вечном элизиуме и бормочущими себе под нос и друг другу: "Нам здесь очень спокойно". Не дай нам Бог жить спокойно, когда грешники катятся в бездну. Путешествуя по дорогам швейцарских гор, вы постоянно наталкиваетесь на следы буровых столбов; так и в жизни каждого проповедника должны быть следы упорной работы. Братья, делайте что-нибудь, делайте что-нибудь и, еще раз, делайте что-нибудь. Пока всякие Общества и Союзы разрабатывают конституции, мы будем спасать души грешников. Слишком часто мы рассуждаем, рассуждаем, рассуждаем, а сатана смеется себе в рукав. Пора покончить с составлением планов и поисками, что планировать. Прошу вас, будьте все людьми дела. Принимайтесь за работу и ведите себя, как настоящие мужчины. Я разделяю военный клич Суворова: "Вперед, в бой! Никаких рассуждений! Атакуйте! Смыкайте ряды! Заряжайте ружья! Бросайтесь в центр врага". Наша единственная цель - это спасать грешников и не рассуждать, а с помощью Божией, делать.

6. И последнее, что особенно волнует меня, - совершенствуйтесь в выборе вашей сферы деятельности. Я обращаюсь сегодня с этим к тем, кто не может сделать этого сам. а именно, ради огромной массы людей в далеких странах языческого мира. На наших кафедрах достаточно проповедников, но нам нужны люди, которые будут организовывать новые миссии. Кто же это будет делать? Можем ли мы с чистой совестью смотреть, как гибнут язычники'? Миллионы никогда не слышали имени Иисуса. Сотни миллионов видели миссионера только один раз в жизни и ничего не знают о нашем Царе. Можем ли мы допустить, чтобы они погибли? Можем ли мы спокойно ложиться в постель и спать, когда народы Китая, Индии, Японии и других стран гибнут? Не виновны ли мы в их крови? Разве не нуждаются они в нас? Наше решение должно строиться на вопросе не о том: "Могу ли я доказать, что мне не надо ехать?" Какой же ответ дадите вы, братья мои? Я спрашиваю об этом каждого из вас. Я ставлю перед вами вопрос, который бы честно поставил перед собой. Думаю, что если бы некоторые из наших ведущих проповедников туда поехали, то это оказало бы огромное стимулирующее влияние на жизнь нашей церкви, и я честно спрашивал себя, надо ли мне ехать. Но трезво взвесив все, я пришел к выводу, что должен оставаться на своем месте, и думаю, большинство христиан так же думает. Но надеюсь, что я с радостью поехал бы туда, если бы повелел мне это сделать мой долг. Братья, подумайте и взвесьте все, как это сделал я. Мы должны обращать язычников. Среди них есть немало избранных Богом, и мы должны идти и искать их, пока не найдем. Много препятствий сегодня устранено, все страны открыты для нас и расстояние - не препятствие теперь. Конечно, у нас нет дара говорить на всех языках, но теперь их легче изучить, и книгопечатание может помочь обрести этот потерянный дар. Миссии, как правило, подстерегают опасности, порой большие. Но они не должны удерживать настоящих людей, тем более что теперь их стало значительно меньше, чем в прошлом. Опасности, присущие для миссий, не должны удерживать настоящих людей, даже если бы они были и большими, но теперь они стали минимальными. Существует сотни мест, где крест Христов не известен и куда мы можем идти без всякого риска. Кто же пойдет? Это должны быть молодые, способные к этой работе братья, которые еще не обзавелись семьями.

Каждый поступающий в наш колледж должен хорошо подумать и быть готовым отдаться этой работе, если нет важных причин не делать этого. Мы хорошо знаем, что даже для колоний очень трудно найти нужных для этого людей. Так, в Австралии мне пришлось отказать в открытии миссии. Такого нельзя допускать. Конечно, среди нас есть еще люди, готовые на самопожертвование, пойти в ссылку ради Иисуса. Миссии очень нужны людям, и если бы они появились, то церковная веротерпимость удовлетворила бы их нужды, и фактически это уже и произошло. Однако до сих пор нет людей, которые бы согласились туда поехать. Я никогда не буду считать, братья, что мы, как истинные проповедники, выполнили свой долг, пока не увидим, что наши друзья борются во имя Иисуса в каждой стране, где страдают люди. Я уверен, что если призовет на это дело Господь, то вы будете лучшими из лучших миссионеров, потому что вы сделаете проповедь Евангелия главным делом в вашей работе, так как это самый верный путь силы Божией. Я хотел бы, чтобы наши общины были такими, как общины пастора Хармса в Германии, где каждый ее член самозабвенно и истинно посвятил себя Богу. Фермеры снабжают ее своими продуктами, рабочие отдают ей свой труд; один представил большой дом под миссионерский колледж, и пастор Хармс получил деньги на приобретение парохода, который он приспособил для путешествия в Африку и послал туда миссионеров и небольшие группы людей для основания там христианских общин среди бушменов. Когда же наши церкви станут столь же самоотверженными и энергичными? Посмотрите на моравских братьев! Каждый мужчина и каждая женщина у них стали миссионерами, как много они делают! Будем же, как они! Мало говорить: "Эти моравские братья изумительный народ!" Мы также должны быть такими же изумительными. Христос призвал их следовать Ему так же, как и призвал нас; их долг приносить себя в жертву не больше нашего. Почему же тогда мы не делаем этого? Когда мы читаем о самоотверженных людях, отдавших свою жизнь за Иисуса, мы должны не просто восхищаться ими, но подражать им. Кто же отважится на это сегодня? Решайтесь же. Разве нет среди вас желающих посвятить себя Господу? "Вперед!" - это сегодня клич ко всем вам. Нет ли среди вас смелых людей, желающих стать в первые ряды? Просите Господа, чтобы в этот день Пятидесятницы Дух Святой мог бы сказать: "Отделите мне Варнаву и Савла на дело".

Вперед! Во имя Господа нашего Иисуса Христа, ВПЕРЕД!

Глава 16

УМЕНИЕ ОТЛИЧАТЬ ИСТИНУ ОТ ЛЖЕИСТИНЫ

Одни вещи верные, другие неверные. Я считаю это аксиомой, но многие этого не думают. Согласно господствующему принципу нашего века, "Некоторые вещи либо верные, либо неверные, в зависимости от того, с какой точки зрения к ним подходить. Черное может быть белым, и белое черным в зависимости от обстоятельств, и не важно, как вы это назовете. Истина - это, конечно, правда, но было бы примитивно говорить, что противоположное ей - ложь; мы не должны быть фанатиками и помнить девиз: "сколько людей, столько мнений". Наши предки никогда не выходили за рамки своей веры, они твердо держались догматов откровенной истины и ревностно защищали то, что считали духовным; их поля были защищены изгородями и рвами, но сыновья их сломали эти изгороди и засыпали рвы, сравняли все с землей, и играли в чехарду с пограничными камнями. Школа современного богословия смеется над смехотворной позитивностью реформаторов и пуритан. Она движется в сторону веротерпимости и скоро объявит великий союз между небом и адом или, вернее, слияние их на условиях взаимного согласия, допуская сосуществование обоих, подобно сожительству льва с овцой. Однако, по моему твердому старомодному убеждению некоторые доктрины правильные, а утверждения, которые диаметрально противоположные им, неправильные, т.е. когда "нет" становится фактом, а "да" уже устарело, и когда "да" можно оправдать, тогда "нет" надо отбросить. Думаю, что тот, кто так долго ставит в тупик наши суды, это либо сэр Роджер, Тихборн, либо ему подобные; я не могу согласиться с тем, что он в одно и тоже время законный наследник и самозванец. Однако в религиозных вопросах модная точка зрения напоминает такой тупик.

Мы братья мои, имеем твердую веру, которую и должны проповедовать. Мы посланы с определенным посланием от Бога. Мы не смеем изменить это послание, когда его проповедуем. Мы посланы нашим Господом не с общим поручением, которое можно понять как; "Как вы будете чувствовать сердцем своим и думать головой своей, так и проповедуем. Идите в ногу со временем. Что люди хотят от вас слышать, то и говорите им, и они спасутся". Мы же понимаем это поручение иначе. В Библии все сказано ясно и определенно. Она не кусок воска, чтобы лепить его по своей воле, ни кусок материи, чтобы кроить платье по господствующей моде. Эти великие мыслители, видимо, считают Священное Писание коробкой с буквами, которыми они могут играть и составлять слова, какие им вздумается, или волшебной бутылкой, из которой могут выливать все, что им заблагорассудится, от атеизма до спиритуализма. Я слишком старомоден, чтобы пасть ниц и поклоняться этой теории. В Библии для меня все сказано ясно и определенно, без всяких "но" и "возможно", без "если" и "может быть" и пятьдесят тысяч других оттенков, которые нарушают эту определенность; для меня это непреложный факт, которому надо верить, и противоположное ему - это мертвое заблуждение, идущее от отцов лжи.

Считать, поэтому, что существует истина и существует лжеистина, что в Библии написаны истины и что Евангелие состоит из определенных вещей, в которые люди должны верить, позволяет нам быть твердо уверенным в том, чему мы учим, и учить с твердой уверенностью. Мы проповедуем людям, которые либо погибнут, либо спасутся, и они, конечно же, не спасутся ложным учением. Мы должны служить Богу, слугами Которого мы являемся, и Он не прославится, если будем мы учить лжеистинам; и Он не вознаградит нас и не скажет: "Хорошо, добрый и верный раб, ты так разумно изменил благовестие, как никто до тебя". Мы находимся в исключительном положении и должны обладать духом Михея, который сказал: "Жив Господь, - что скажет мне Бог мой, то изреку я". Ни более, ни менее того, что призывает нас говорить Слово Божие, и это Слово мы должны возвещать в духе, который убеждает сынов человеческих в том, что бы они ни думали, мы верим Богу и ничто не поколеблет нас в нашей вере Ему.

Братья, в чем же должны мы быть уверены? Некоторые воображают, что не существует твердых принципов, которых надо держаться". Может быть, есть несколько доктрин", сказал мне один из таких господ, "которые можно считать непреложными. Может быть, установлено, что есть Бог; но отнюдь не следует авторитетно настаивать на Его личности; многое можно сказать и о пантеизме! Такие люди проникают в наши ряды, но они обычно достаточно хитры, чтобы скрывать свои истинные мысли христианской фразеологией, действуя таким образом согласно своим принципам, потому что основным их правилом является то, что истина не имеет никакого значения.

Что касается нас, меня во всяком случае, то я уверен, что Бог есть и я буду проповедовать, как абсолютно уверенный в этом человек. Он - Творец неба и земли, Создатель Провидения, Господь милости. Благословенно имя Его во веки веков! У нас нет никаких сомнений и споров о Нем. Мы также уверены, что книга, называемая Библией, это Его слово и она вдохновенна: но не в смысле вдохновенности книг Шекспира, Мильтона и Драйдена, а в безмерно высшем смысле. Так что, имея точный текст, мы считаем слова его истинными. Мы верим, что все, сказанное в этой книги, что исходит от Бога, должны приниматься нами как Его непреложное свидетельство и не менее того Бог запрещает нам обольщаться теми разнообразными толкованиями способа вдохновения, которые нарушают его целостность. Эта книга является божественной; она совершенна и последнее слово в высшей инстанции - "Судия, прекращающий споры". Как не посмею я в мыслях своих вознести хулу на Творца моего, так не посмею я и усомниться в слове Его.

Мы также абсолютно верим в доктрину Пресвятой Троицы. Мы не можем объяснить, как Отец, Сын и Дух Святой существуют каждый в отдельности и сами по себе совершенны и в то же время составляют одно, являясь единым Богом. Однако мы твердо верим в это и проповедуем единого Бога, несмотря на всякие унитарианские, социнианские и сивиллианские ереси. Мы твердо держимся доктрины Троицы единосущной и нераздельной. И еще, братья, ни даже намека на сомнение не может быть произнесено нами об искуплении Господа нашего Иисуса Христа. Мы не можем обойтись без крови в нашем служении, иначе в не мне будет жизни, потому что мы можем сказать об Евангелии, что "Кровь - это жизнь". До смерти своей мы должны возвещать истинное замещение Христа, заместительную жертву. И также не можем мы и на секунду усомниться во всемогущем и всеславном Духе Божием - факте Его существования. Его личность, сила Его работы в нас, необходимость Его влияния, уверенность, что никто не возродится как только через Него, что мы снова рождаемся через Духа Божия и что Дух пребывает в верующих и является творцом всего хорошего в них, что Он их освящает и охраняет и что без Него они не могут творить добра - вот все эти истины мы с уверенностью должны проповедовать.

Абсолютная необходимость в новом рождении также требует от нас уверенности. Говоря об этом, мы не должны обольщать наших прихожан тем, что достаточно только нравственного исправления. Мы должны постоянно повторять им: "Вы должны снова родиться". Не оказаться бы нам в таком положении, как один шотландский проповедник, который, прослушав проповедь Джона Макдональда, обращенную к грешникам, заметил: "Да, г-н. Макдональд, высказали очень хорошую проповедь, но я не знаю ни одного человека в моем приходе, кто бы не был возрожденным". Бедная душа, он, по всей вероятности, сам не был возрожденным. Нет, мы не должны льстить нашим слушателям, а постоянно говорить им, что они рождены грешниками и должны родиться святыми, иначе никогда не увидеть им лица Господа, принявшего их.

Мы также должны не сомневаться в страшном зле греха и говорить о нем со скорбью и уверенностью. И хотя некоторые умные люди ставят трудные вопросы об аде, мы не перестанем говорить о всех страхах Господних и о том, что Господь сказал: "И пойдут сии в муку вечную, а праведники в жизнь вечную". Да не сорвется с уст наших и намека на сомнение в все славной великой истине, что спасение - это милость Божия. Если мы когда-нибудь сами спасемся, то уверены, что произойдет это только по милости Божией, и знаем, что это должно произойти и с другими. И всем своим сердцем, живя и умирая, мы будем восклицать: "Смилуйся! Смилуйся! Смилуйся!" Мы также абсолютно уверены в оправдании верой, потому что спасение "не от дел, чтобы никто не хвалился". Наша проповедь - это "жизнь во Христе Распятом". Вера в искупителя будет той спасительной милостью, которую мы будем просить Господа вселить в сердца наших слушателей. И все остальные, что мы считаем истинным в Священном Писании, мы должны проповедовать с полной уверенностью. Если возникают вопросы, которые можно считать спорными или относительно неважными, мы должны говорить с той степенью уверенности, которая не требует настойчивости. Но о вещах, которые не могут быть спорными, которые существенны и важны, мы должны говорить уверенно, не запинаясь, не спрашивая своих слушателей, " а чтобы хотели, чтобы я сказал?" И не извиняясь: "Это мое мнение, но и мнения других также могут быть правильны". Мы должны проповедовать Евангелие, а отнюдь не свои мнения; свидетельство Иеговы о Своем собственном Сыне, посланном для спасения грешников. Если бы нам поручили составить Евангелие, то мы могли бы изменить его соответственно взглядам нашего времени, но так как нам поручено не писать, а только повторять его, то мы не смеем ни слова изменять в нем. Если бы в доме у меня была служанка и я послал бы ее к кому-то с поручением, а она изменила бы его по своему усмотрению, то могла бы упустить из него самое главное. После этого она не долго бы задержалась в моем доме, так как мне нужна служанка, которая бы передала почти слово в слово то, что я ей сказал. Я отвечаю за свои слова, а не она, и если кто рассердится на нее за то, что она сказала, то будет совершенно неправд; потому что вина лежит на мне, а не на том, кому я поручил действовать от моего имени. Имеющий Слово Божие должен передавать его точно, и тогда он может ответить на любые возражения только одно: "Так сказал Господь". Это для нас непреложная истина, которую мы будем отстаивать со всей нашей уверенностью.

Как же должны мы показывать эту уверенность? Этот вопрос не требует ответа. Наша уверенность проявится сама по себе. Если мы действительно верим, что это истина, то с полной уверенностью будем утверждать ее, но, конечно же, не путем упрямого, дикого, волчьего фанатизма, который всех других лишает шанса и надежды на спасение и даже возможности возродиться или хотя бы быть честным, кто не согласен с нами по поводу цвета чешуи левиафана. Иногда создается впечатление, что некоторые так естественно распинаются на кресте; они просто созданы, чтобы распинаться, ну и пусть распинаются. Только бы поссориться с вами, они будут спорить о цвете невидимого или о весе несуществующего вещества. Они всегда будут готовы бороться с вами, но не из-за важности обсуждаемого вопроса, а из-за желания всегда быть победителем в споре, что считают гораздо более важным. Не ходите со сжатыми кулаками. готовыми броситься в бой, нося богословский револьвер за поясом. Бессмысленно быть своего рода доктринальным бойцовым петухом, готовым броситься в бой, или терьером ортодоксии, готовым расправиться с иноверными крысами. Будьте "вежливы в общении" и "тверды в деле". Будьте готовы к борьбе и всегда имейте меч наготове, но носите его в ножнах, так как бессмысленно размахивать оружием перед лицом каждого, чтобы только вызвать конфликт, как это делают наши возлюбленные братья из Израиля. Они, как говорят, снимают свои плащи на Дроннейворкской ярмарке и тащат их по земле, размахивая дубинками и выкрикивая: "Осмелится, ли кто из вас, джентльменов ступить на фалды моего плаща!" Так и эти богословы, горячая и благородная кровь которых не дает им покоя, пока не бросятся они в бой.

Если вы действительно верите Евангелию, то будете действовать более разумно. Сам тон ваш покажет вашу искренность, вы будете говорить, как человек, которому есть что сказать и который уверен, что это истина. Наблюдали ли вы когда-нибудь за жуликом, который собирается говорить неправду? Видели ли, как он начинает гримасничать? Надо время, чтобы научиться правдоподобно сказать ложь, потому что лицевые органы не были первоначально созданы и приспособлены для естественного выражения лжи. Когда человек знает, что он говорит вам правду, все в нем подтверждает его искренность. Всякий хороший следователь сразу же увидит, говорит ли свидетель правду или ложь. Правда сразу же видна по выражению лица и жестам, потону и акценту. Когда защитник засыпает вопросами наивного деревенского свидетеля и пытается запутать его, он все это время чувствует, что перед ним честный свидетель, и говорит себе: "Мне надо ослабить показания этого парня, потому что они очень повредят моей защите". Христианский проповедник должен выглядеть правдивым; а так как он не только свидетельствует истину, но хочет, чтобы другие увидели эту истину и могли сами поверить в нее, он должен говорить более уверенным тоном, чем простой свидетель, утверждающий факты, которым можно верить или не верить без всяких серьезных последствий в одном и другом случае. Лютер был человек уверенный. Никто не сомневался в том, что он верил в то, что говорил. Он метал громы, потому что молнии были в его вере. Он проповедовал всегда и всюду, потому что все его существо верило в то, что он говорил. "Да", вы хорошо это понимали, "Он, может быть, безумец, может быть, ошибается, но он твердо верит в то, что говорит. Он есть воплощение веры; его сердце переполняет его уста".

Если мы хотим показать нашу уверенность в истине, то должны делать это не только тоном и жестом, но и каждодневными делами, Жизнь человека всегда более показательна, чем его речь; когда люди судят о нем, то оценивают его дела в фунтах, а слова в пенсах. Если жизнь проповедника с его доктринами, то большинство его слушателей будут следовать его делам, а не словам. Человек может много знать об истине, но быть очень плохим ее свидетелем, так как сам он не верит в нее. Знахарь, который в классическом рассказе превозносил верное средство от простуды, чихая и кашляя между каждым предложением своего панегирика, может служить образцом и символом плохого проповедника. Сатир из эзоповской басни возмущался путешественником, который из того же рта дул на пальцы, чтобы согреть их, и на суп, чтобы остудить его. Я не знаю более верного средства вызвать у людей предубеждение против истины, чем восхвалять ее устами человека, не вызывающего доверия. Когда в день Господень диавол искушал Господа, то Он приказал ему замолчать, так как не нужны Ему сатанинские восхваления. Смешно слышать проповедование истины из уст плохого человека; это подобно муке в мешке из под угля. Будучи недавно в одном из наших шотландских городов, я услышал, что в психиатрической больнице один сумасшедший называл себя великой исторической фигурой. Этот несчастный стал в позу и торжественно заявил: "Я сэр Уилльям Валлас! Дайте мне немного табака". Умаление сэра Валласа до понюшки табака было абсурдно; но не менее абсурдно и прискорбно видеть посланника Божия жадным, любящим жизненные блага, вспыльчивым или безучастным. Как странно слышать из уст проповедника такие слова: "Я служитель Всевышнего и пойду куда угодно, где мне будут больше платить. Я призван трудиться только во славу Божию и пойду только в ту церковь, которая благоденствует. Христос - это моя жизнь, но я не могу жить на пятьсот фунтов в год". Брат, если есть в тебе истина, то она будет струиться из тебя, как аромат струится из каждого сучка сандалового дерева; она будет побуждать тебя идти вперед, как попутный ветер несет корабли, надувая каждый их парус; она будет пылать во всем твоем существе с такой силой, как огонь костра в лесу охватывает пламенем все деревья там. Истина не станет тебе настоящим другом, пока все дела твои не будут отмечены ее печалью. Мы должны показать свою уверенность в истине нашей готовностью принести себя в жертву. Это, действительно, самый эффективный трудный путь. Мы должны быть готовыми отказаться от всего и вся во имя принципов, которые мы исповедуем, и быть готовыми скорее обидеть самых твердых сторонников наших, отказаться от самых верных наших друзей, чем проступить против своей совести. Мы должны быть готовыми скорее ничего не иметь в кармане и быть презираемыми, чем поступиться своей репутацией, чем действовать вероломно. Мы должны скорее умереть, чем отвергнуть истину. Цена истины уже назначена, и мы должны быть готовыми заплатить за нее любую цену и дать ее другим бесплатно. Сегодня, к сожалению, мало кто готов к этому. Люди имеют спасительную истину и избавляют себя от всякого труда; они достаточно проницательны и не упускают своей выгоды; они великодушны и исполняют всякие прихоти людей, если любыми средствами могут сэкономить деньги. Есть много дворняжек, которые побегут за любым, кто будет их кормить. Они первыми выступают против уверенности, называя ее упрямым догматизмом и невежественным фанатизмом. Их обвинительный приговор не может нас огорчить; другого мы от них и не ждем. Но прежде всего мы должны показать нашу ревность об истине, непрестанно, вовремя и не во время, утверждая ее самым мягкими деликатным образом, но в то же время серьезно и твердо. Мы не смеем обращаться к нашим прихожанам как бы в полусне. Наша проповедь не должна звучать, как явный храп. В ней должна быть сила, жизнь, энергия, эффективность. Мы должны отдать всего самого себя и показать, что ревность о доме Божием полностью владеет нами. Как же должны мы доказать нашу уверенность? Конечно же, не играя на одной и той же струне или бесконечно повторяя одни и те же истины, заявляя, что мы верим в них. Так делать могут только невежды. Шарманщик не образец убедительности; он может быть настойчив, но не убедителен. Я могу назвать братьев, которые выучили четыре-пять доктрин и перемалывают их с постоянной монотонностью. Я всегда рад, когда они мелят одно и то же, где-нибудь далеко от моего дома. Изнурять людей постоянным повторением - это не путь для доказательства нашей твердости в вере.

Братья мои, вы можете усилить вашу уверенность постоянным напоминанием себе о важности евангельских истин для вашей собственной души. Прощены ли ваши грехи? Надеетесь ли вы на Царство Божие? Как влияет на веса слава Царства Небесного? Конечно, без этих вещей вы не спасетесь и, потому, должны твердо держаться их, знаете, что иначе вы погибнете. Вы должны умереть, и, сознавая, что только эти вещи могут поддержать вас в последний ваш час, вы будете держаться их всеми вашими силами. Как человек может отказаться от истины, которую он считает жизненно важной для спасения своей собственной души? Он постоянно чувствует: 2Я должен жить с нею, я должен умереть с нею, сейчас я несчастен и без нее погибну навсегда, и потому, с помощью Божией, не могу отказаться от нее".

Ваш собственный каждодневный опыт, поддержит вас, дорогие братья. Надеюсь, вы уже почувствовали и почувствуете еще больше, какой огромной силой обладает та истина, которую вы проповедуете. Я верю в доктрину избрания, так как абсолютно уверен, что если бы Бог не избрал меня, я никогда бы не избрал Его; и я уверен, что избрал Он меня еще до моего рождения, иначе не избрал бы меня после него. И избрал Он меня по неведомым мне причинам, потому что сам я не вижу причины, почему Он призрел на меня с такой особой любовью. Поэтому я должен принять эту доктрину. Благодаря ей я вижу развращенность человеческого сердца, потому что чувствую развращенность моего собственного сердца и постоянно нахожу доказательства, что в моей плоти нет ничего хорошего. Я не могу не осознавать, что без прощения не будет мне искупления, потому что этого требует мое сознание и мое спокойствие зависит от него. Маленький суд в моем собственном сердце не оправдает меня, пока я не понесу наказание за бесчестие, нанесенное Богу. Иногда нам говорят, что такие-то и такие-то утверждения не верны; но когда мы можем возразить, что сами на себе проверили и доказали их, то какие еще другие могут быть возражения? Человек делает вдруг открытие, что мед не сладок. "Но я ел его за завтраком и нахожу его очень сладким," говорите вы, и ваш ответ окончательный. Этот же человек говорит вам, что соль ядовита, но вы говорите, что вы здоровы и вот уже двадцать лет едите соль. Он говорит, что есть хлеб - это ошибка, страшное заблуждение, устарелая глупость; но за каждой едой вы смеетесь над этим его заявлением. Если вы постоянно и повседневно утверждаетесь в истине Слова Божия, тоя не боюсь, что что-либо может заставить вас усомниться в ней. Те молодые люди, которые никогда не испытывали сознания греха, а приняли свою религию, как они принимают по утрам ванну, впрыгивая в нее, они так же легко оставят ее, как они вползли и выползли из своей ванны. Кто не испытал ни радости, ни отчаяния, которые указывают на духовную жизнь, тот находится в беспомощном состоянии и его парализованная рука не может твердо удержать истину. Это глиссеры Слова Божия, они подобны ласточкам которые касаются своими крыльями воды и первыми перелетают из своей страны в другую, когда и как им заблагорассудится. Сначала они верят в одно, затем в другое, потому что на самом деле они ни во что глубоко не верят. Если вам приходилось переживать все муки отчаяния, если все в вас переворачивалось с ног на голову, и, подобно выжатому лимону, в вас, не осталось ни собственных сил, ни гордости, а затем вы исполнились радости и мира Божия через Иисуса Христа, то я доверюсь вам больше чем пятистам тысячам неверующих. Всякий раз, когда я слышу скептических невежд, критикующих Слово Божие, я улыбаюсь про себя и думаю: "Эй, вы, простаки! Как можете вы выдвигать такие бессмысленные возражения. Борясь со своим собственным неверием, меня обуревали сомнения в десять раз более серьезные, чем ваши". Нас, кто боролся с конницей, не сразит пехота. Гордон Камминг и другие охотники на львов не испугаются диких кошек, как и те, кто боролся с сатаной, не уступит поле брани скептикам и никому из служителей тьмы.

Братья мои, если имеем мы общение с Господом нашим Иисусом Христом, то не можем усомниться в основных учениях Евангелия; как и не можем мы быть сомневающимися. Достаточно посмотреть на голову, увенчанную терновым венком, и пробитые гвоздями руки и ноги, чтобы сразу же излечиться от всех "сомнений нашего века" и всех его прихотей. Войдите в "Скалу веков, открывшуюся для вас", и вам не страшны будут зыбучие пески. Знаменитый американский проповедник Саммерфильд, лежа на смертном одре, обратился к своему другу и сказал: "Я заглянул в вечность. О, если бы мог я вернуться назад и проповедовать, как бы я совершенно иначе проповедовал, чем раньше". Загляните в вечность, братья мои, если хотите быть уверенными. Вспомните, как безбожник встретил христианина и надеющегося на пути в Новый Иерусалим и сказал им: "Нет небесной страны, я прошел длинный путь и не нашел ее". Тогда христианин сказал надеющемуся: "Разве не видели мы ее с вершины горы Клэр (Ясной), когда были с пастухами?" Вот - это ответ! И так, когда люди говорят нам: "Христа нет - и никакой правды нет в религии", мы должны возразить им: "Разве не сидели мы в тени Его, испытывая огромное блаженство? Разве плоды Его не были для нас сладкими? Идите со своими скептиками к тем, кто не знают, кому они верят. Мы попробовали на вкус и ощутили руками благое слово жизни. То, что мы видели и слышали, то мы и свидетельствуем; и принимают ли наше свидетельство или нет, мы не можем не давать его, потому что мы говорим то, что знаем, и свидетельствуем то, что видели". Это, братья мои, самый верный путь доказать нашу уверенность.

И, наконец, почему именно в этот особый век должны мы быть решительны и смелы? Потому что этот век - сомневающийся. Он кишит сомнениями, как древний Египет лягушками. Вы сталкиваетесь с ними повсюду. Все сомневаются во всем, и не только в религии, но и в политике и общественной экономии, вообще во всем. Эта эра прогресса, и, я думаю, это должен быть век шатаний, чтобы любая политика могла немного дальше продвинуться. Итак, братья, поскольку наш век сомневается, поскольку это век сомнений, то нам нужно остановиться и стоять спокойно там, где мы уверены, что под нами правда. Может быть, если бы это был век фанатизма и никто ничему не учился бы, то, может быть, мы могли бы и послушать новых учителей, но сегодня мы должны быть с консерваторами, а не с радикалами, которые в действительности являются консерваторами. Мы должны вернуться к корням, к корню правды, и твердо держаться того, что открыл нам Бог, и с этим встретить сомнения этого века. Г-н. Артур Мэрселл очень точно описал наш век: "Не слишком ли далеко мы зашли, говоря, что современная мысль стала нетерпима к Библии, Евангелию и Кресту? Посмотрим, так ли это. Какую же часть Библии она только не критиковала? Пятикнижие уже давно изъято из канона как недостоверное. То, что мы читаем о сотворении мира и потопе, клеймится как басни. А законы, из которых не стыдился цитировать Соломон, упрятаны или поставлены на полку.

Разные люди критикуют разные части Библии, и разные системы направляют свой артиллерийский огонь на разные вопросы; другие разрывают Священное Писание на клочки и развеивают их во все стороны света, и даже самые сдержанные из культурных вандалов того, что называются современной мыслью, низводят его до памфлета морали, вместо того чтобы сделать из него том учений, через которые мы имеем вечную жизнь. Едва ли найдется один пророк, которого бы мудрецы нашего времени не рассматривали в том же духе, что и любую книгу из библиотеки. Многострадальный Иов не избежал предвзятости интеллектуализма нашего времени. Исаия не перепиливается деревянной пилой, а четвертуется и разбирается на куски. Рыдающий пророк тонет в собственных слезах. Иезикииль размалывается в пыль колесами своей же колесницы. Сам Даниил пожирается учеными львами. И она проглатывается такими монстрами, жадность которых не сравниться ни с какой рыбой, так как они не выбрасывают его из своего чрева на волю. История и события книг Паралипоменон считаются во всем противоречивыми друг другу, потому что какой-то школьный учитель не в состоянии на бумаге свести их концы с концами. И каждое чудо, которое Господь Своим всемогуществом творит во благо Своему народу или на погибель его врагов, попирается как абсурдность, потому что эти ученые профессора не в состоянии своими чарами сделать того же. Некоторые события, которые называются чудесами, могут считаться правдоподобными, потому что наши великие вожди полагают, что могут совершать их сами. Некоторые естественные явления, которые какой-то ученый муж может показать своим ученикам в темной комнате или на столе, установленной разной аппаратурой, объясняют чудо на Красном море. Космонавт, поднявшийся в космос на своем аппарате испустившийся на землю, объясняет правдоподобие огненного и облачного столпов и других мелочей такого рода. Итак, наши великие мужи ублаготворяются , когда думают, что их игрушечные жезлы поглотили жезл Аарона; но когда Ааронов жезл угрожает им поглотить их жезлы, они говорят, что эта часть повествования не достоверна и что чуда этого никогда не было.

Так и Новый Завет стоит не большего, чем Ветхий в руках этих посягателей на истину. Для них ничего там не заслуживает уважения. Они не признают предостерегающего голоса, воскликнувшего "сними обувь твою с ног твоих; ибо место, на котором ты стоишь, есть земля святая". Мнение, которое под любым благовидным предлогом начинает сомневаться в правильности посягательства на духовные истины объясняются невежественным и рабским. Колебание в топтании копытом лилии или любовь весеннего цветка объясняется сентиментальным безумием, и передовая мысль этого века лишь сожалеет и глумится безумием, и передовая мысль этого века лишь сожалеет и глумится над таким чувством, так как оно мешает его хваленному прогрессу. Нам говорят, что легенды нашего детства устарели и что философский разум расширяет наш кругозор. Мы же в это не верим. Но дело в том, что немногие мыслители, очень не многие, которые отрицают все, с первого до последнего, и мучаются сомнениями, ставящими перед ними всевозможные вопросы., заложили основу этой системы; к этим немногим честным сомневающимся примкнуло огромное количество людей, которые просто не находят себе покоя; и к ним, в свою очередь, примкнули те, кто враждебно относится к духу и истинам Священного Писания; и все они вместе объединились и назвали себя вождями современной мысли. Верно, то, что они имеют последователей; но кто же они, эти последователи? Это просто сателлиты моды, богачи, педанты и глупцы. Вереницы экипажей "высаживают" и "подбирают" пассажиров у дверей дома, где должен читать лекции передовой профессор, а так как модная лавка рекламируется как лекционный зал, то говорится, что эти взгляды имеют успех. Но в век, в котором господствует мода, можно ли думать, чтобы эти почитатели моды вообще имели какие-то взгляды? Становится достойным уважения какое-то время подражать моде, и потому тщеславные люди следуют этой моде и показывают свой наряд. Но что касается взглядов, то едва ли кто может допустить, чтобы такие люди вообще имели бы какие-то взгляды, разве только что они мечтают привлечь на свою сторону хотя бы десятую часть толпы, которая посещает выставку Британской академии разбираясь в законах перспективы. Так и надо делать; и каждый, у кого есть платье показать и кому нечего делать, показывает его, и все, кто хочет быть модным (и кто не хочет?), должны идти в ногу со временем. Так наступают времена, посягающие на священные границы Нового Завета, как если бы это был пол церкви св.Албана или профессорский лекционный зал; дамы волочат по нему свои шлейфы, щеголи наступают своими модными туфлями на достоверность одного, авторитетность другого или вдохновенность третьего.

Кто никогда не слышал о Штрауссе, Бауэре или Тюбингене, говорят о нашем Спасителе, что это был человек с добрыми намерениями, но имевший большие недостатки и совершивший много ошибок; что Его чудеса, записанные в Новом Завете, были отчасти плодом воображения и отчасти объяснимы естественными теориями; что воскрешения Лазаря никогда не было, так как Евангелие от Иоанна - это фальшивка с первого слова до последнего; что искупление - это доктрина, которая должна быть отвергнута как проповедующая убийство и несправедливость; что Павел был фанатиком, который писал безрассудные вещи, и многое из того, что носит его имя, никогда не было им написано. Таким образом Библия протирается через молотило критики от Бытия до Откровения, пока от веры века, в котором мы живем, представленным так называемыми вождями, остается только несколько богодухновенных осколков".

Однако сомнения этого века отнюдь не так серьезны; мы живем среди беззаботных, безумных людей. Если бы сомневающиеся были искренними, то мы имели бы больше мест скопления неверующих, чем их есть сегодня; но неверующих, как организованная община, не процветает. Неверие в Лондоне открытое и признанное, сводится, по моему мнению к одному старому сараю из рифленого железа напротив церкви св.Луки. Не называется ли он "Храмом науки"? Его литература долго лежала в лавчонках на Флейт Стрит; это все, что он мог сделать; и я не думаю, что даже эти лавчонки существуют сегодня. Это бессмысленное, глупое, никчемное занятие. Во времена Тома Пейна неверие считалось яростным богохульством, но оно выражалось открыто и по своему прямо и серьезно. Раньше оно владело умами людей, заслуживающих некоторой доли уважения; Юм, например, Болигброки Вольтер были великими мыслителями. Но где вы сегодня найдете Гоббса или Гиббона? Сомневающиеся сегодня сомневаются потому, что их совершенно не волнует истина. Они совершенно равнодушны. Для современного скептицизма истина - эта игра и забава; и он подходит к "современно мысли", как к развлечению, как женщины развлекаются игрой в крокет или стрельбой из лука. Это век модисток, кукол и комедий. Даже благочестивые люди совершенно уже не верят так, как верили их отцы. Некоторые нонкомформисты позорно неопределенны в своих убеждениях; у них очень мало твердых убеждений, ради которых они бы пошли на риск и даже в тюрьму. Моллюски заняли место, а люди превратились в медуз. Не нам же подражать им. И далее, этот век очень впечатлительный, и потому я хотел бы, чтобы вы были очень решительны и приложили все ваши усилия, чтобы оказать на него свое влияние.

Огромный прогресс движения Высокой Церкви в Англии показывает, какую большую силу имеет усердие. Ритуалисты верят в свои доктрины и потому имеют влияние. Для меня их символ веры просто невыносимая чушь, а их поступки просто детская глупость; но они посмели пойти против толпы и переманили ее на свою сторону. И надо отдать им должное, они храбро боролись; когда их церкви стали ареной бунта и беспорядков и низшее духовенство подняли вопль: "Нет папизму", они храбро встретили своего противника и ни разу не дрогнули. Они пошли против течения, которое считалось глубоко укоренившимся в Англии чувством протестантизма, и, имея поддержку со стороны епископов, питаясь только хлебом и рыбой, они превратились из кучки приверженцев в господствующую и самую жизненную партию в Церкви Англии. К нашему огромному удивлению и ужасу они снова обратили людей к папизму, который мы считали уже мертвым и похороненным. Если бы двадцать лет тому назад мне бы сказали, что эндорская ведьма станет королевой Англии, то я бы скорее поверил в это, чем в то, что Высокая Церковь получит сегодня такое распространение, но на деле оказалось, что люди были ревностны и решительны и твердо держались того, во что верили и, не колеблясь делали свое дело. Поэтому на наш век можно оказывать влияние; он признает то, чему его учат ревностные люди, будь то правда или ложь. Можно возразить, что лжи скорее поверят, чем правде. Это вполне возможно, но люди все признают, если вы будете проповедовать свои истины энергично и ревностно. Если они и не примут их своим сердцем, в духовном смысле, то во всяком случае разумом они воспримут их и согласятся с ними, и степень их принятия будет в очень большой мере зависеть от энергии, с которой вы будете проповедовать им. Тогда и Бог благословит ваше рвение, так что, когда разум будет завоеван серьезностью. А внимание ревностью, то и само сердце откроется под воздействием силы Духа Святого.

Мы должны быть ревностными. Что делали диссентеры в последнее время, как не старались совершенствоваться? А много ли наших проповедников усердно трудились, чтобы стать хорошими ораторами и мыслителями. Разве это допустимо? Наши молодые проповедники просто слепы. Они кричат, как глупые ослы, полагая, что тогда будут о них о них говорить, что они пришли в Иерусалим или воспитывались в Германии. Но люди их раскусили. Я же полагая, что истинные христиане ничего больше так не презирают, как глупую аффектацию интеллектуализма. Один благочестивый старый диакон сказал: "Г-н такой-то, который был у нас, очень умный человек. Он говорил блестящие проповеди, но главного мы не услышали. Мы с трудом можем содержать проповедников, и в следующий раз будем просить возвратиться к нам одного из старомодных проповедников, которые верят в то, что проповедуют. И больше нам никого не надо". Выйдете ли вы к людям и станете ли говорить им, что вы думаете, что можете сказать им что-то но не знаем что: что вы не уверены. Что то, что вы проповедуете, правильно, но доверие к вам требует от вас, чтобы вы сказали это, и потому вы говорите? Да, дуракам и идиотам вы можете понравиться и, понимая, что сеете неверие, ничего поделать не можете. Когда пророк начинает говорить, он должен говорить как бы от имени Господа, а если не может он делать этого, то пусть идет себе спать. И совершенно ясно, братья мои, сейчас, либо никогда, должны мы быть решительными, так как этот век предоставлен самому себе. Вы не можете двенадцать месяцев смотреть и видеть, как он несет вниз по течению, якоря подняты и судно несется к своей погибели. Оно мчится сейчас на юго-восток и приближается к мысу Ватикана, и если оно будет нестись еще дальше в этом направлении, то разобьется о скалы Римского рифа. Мы должны подняться на него и ввести его обратно во всеславный поток евангельской истины. Я был бы очень рад, если бы смог повести его вокруг мыса Кальвина и ввести прямо в залив Голгофы и бросит его якорь в славной гавани, которая совсем близко от Веракуса (Креста Истины). Бог благословляет нас на это. Мы должны иметь сильную руку, твердо держаться направления нашего потока и открыто бороться с течением; и тогда, по милости Божией, мы спасаем и этот век, и грядущее поколение.

Глава 17

ВНЕХРАМОВА ПРОПОВЕДЬ. ИСТОРИЧЕСКИЙ ОЧЕРК

Существуют обычаи, которые ничем иным нельзя оправдать как только их древностью, которая в этих случаях имеет не большую ценность, чем ржавчина на фальшивой монете. Однако другие древние обычаи можно оправдать поистине доброй и духовной практикой, которая окутывает их ореолом почитания. Так, можно утверждать, и мало кто станет возражать, что внехрамовая проповедь - столь же старо, как само проповедование. Мы можем со всем правом говорить, что Енох, седьмой от Адама, когда он проповедовал, считал лучшей для себя кафедрой гору, и Ной, как проповедник святости, предпочел беседовать со своими современниками на верфи, где был построен его чудесный ковчег. Так и Моисей, и Иисус Навин считали самым удобным местом для обращения к большому количеству народа небесный свод. Самуил закончил свою проповедь в поле возле Галгала среди грома и дождя, которые Господь низвергнул на народ и заставил его пасть на колени. Илия стоял на вершине горы Кармил и обратился к колеблющимся с вопросом: "Долго ли вам хромать на оба колена?" Так и Иона ходил по улицам Ниневии и во все ее места, где собирался народ, и предрекал: "Еще сорок дней - и Ниневия будет разрушена!" Чтобы послушать Неемию и Ездру, "собрался весь народ, как один человек, на площадь, которая пред Водяными воротами". Так, в Ветхом Завете мы находим множество примеров внехрамового проповедования.

Нам же достаточно вернуться к источникам нашей святой веры, и там мы услышим голос Предтечи нашего Спасителя, вопиющего в пустыне и на берегу реки, призывающего народ покаяться. Сам наш Господь, Который является для нас самым величайшим примером, большую часть Своих проповедей произносил на горе, у моря или на улицах. Наш Господь во всех отношениях был проповедником, произносившим свои проповеди вне храма, в открытой местности. Он говорил в синагоге и не меньше - в поле. Мы не знаем, чтобы он проповедовал в царском храме, но мы знаем о его проповеди на горе и в долине; так что самые древние и самые духовные проповеди произносились под открытым небом. Тем, Кто говорил так, как никогда не говорил человек. После Его смерти Его ученики собирались в домах, особенно в горнице; но даже тогда они чаще всего проповедовали во дворе храма или в других открытых местах. Как для христиан, у них не существовало такого понятия, как святое место или святые молитвенные дома; они проповедовали в храме, потому что это было главное место скопления народа, но с такой же ревностностью "и по домам не переставали учить и благовествовать об Иисусе Христе".

Апостолы и их непосредственные ученики проповедовали о милосердии Божием не только в своих собственных домах и в синагогах, но повсюду, где для этого представлялась возможность. Это видно из следующего замечания Евсевия: "Святые и почитаемые ученики апостолов возводили церкви, основания которым были заложены апостолами, во всех местах, куда бы ни приходили. Они всюду продолжали возвещать Евангелие по всему миру, сея семена небесного учения. Многие из живших тогда учеников раздавали свои поместья бедным и, оставляя свои дома, несли Слово Божие тем, кто никогда не слышал о христианской вере, благовествуя о Христе и проповедуя им Священное Писание. Насадив веру в одной стране и рукоположив начальников и пастырей, которым поручали печься об этих новых рассадниках веры, они шли к другим народам и, с помощью и силой Духа Святого, продолжали творить свое святое дело. Как только они начинали проповедовать Слово Божие, к ним ото всюду стекались люди и с великой радостью поклонялись истинному Богу, Творцу мира, свято и ревностно веря в имя Его".

По прошествии средних веков лучшие проповедники постепенно приходящей в упадок церкви также проповедовали на открытом воздухе, как те странствующие монахи и великие основатели религиозных орденов, которые сохраняли живым оставшееся благочестие. Мы знаем таких, как Бертольд из Регенсбурга, который проповедовал перед сотней слушателей в поле недалеко от Глаца в Богемии, а также Бернарда и бернардинцев, антонианцев и формистов, известных странствующих проповедников, о которых у нас нет времени здесь говорить. Эссекский епископ Лавингтон, не имея других аргументов, утверждал, что методисты - это те же паписты, что первые странствующие монахи - проповедники, главным образом, проповедовали в открытой местности. Цитируя Рибаденейру, он упоминает Петра Веронского, у которого был "святой дар проповедования; ни церкви, ни улицы, ни базарные площади не могли вместить огромного числа людей, желавших послушать его проповеди". Этот ученый епископ мог бы привести много таких примеров, и мы также знаем немало подобных случаев, но они доказывают только то, что, будь то во благо или во вред, проповедование в открытой местности имеет огромную силу.

Когда власть антихриста стала все больше распространяться по всему миру, уже до Реформации реформаторы очень часто проповедовали в открытых местах, как, например, Арнольд Брешский, который обличал узурпацию папы перед воротами Ватикана.

Нетрудно будет доказать, что возрождение религии обычно сопровождается, если не вызывается, значительным ростом проповедования вне храма или в необычных местах. Первое открыто призванное проповедование протестантского учения почти обязательно происходило в открытой местности или в зданиях, не предназначенных для богослужения, потому что они были в руках папистов. Правда, Уиклиф какое-то время проповедовал Евангелие в церкви Лэттерворта; Гус Иероним и Савонарола какое-то время произносили полуевангельские проповеди, касающиеся церковного устройства; но когда они глубоко изучили Евангелие и стали его проповедовать, то были вынуждены искать для этого другие платформы. Только что зародившаяся Реформация, как Богомладенец Иисус, не имела, где положить голову, но группа людей, подобно небесному воинству, стала проповедовать под открытым небом, где пастухи и простые люди с радостью слушали их. В Англии сохранилось несколько деревьев, называемых "золотыми дубами". На берегу Темзы есть местность, называемая "Золотой Дуб", и я сам проповедовал в Аддлстоуне под развесистыми ветвями древнего дуба, под которым, как говорят, Джон Нокс проповедовал Евангелие во время своего пребывания в Англии. Множество торфянистых мест, пустынных горных склонов и укромных местных чащ стали такими святыми местами моления, и до сих пор группы верующих людей по традиции собираются в пещерах, лощинах, на вершинах гор, где в древние времена собирались верные, чтобы послушать Слово Божие. И не только в древние времена голос проповедника был слышен в уединенных местах, потому что редко, когда бы крест на базарной площади не служил бы кафедрой для странствующих проповедников. Во время Уиклифа его миссионеры ходили по стране, всюду проповедуя Слово Божие. В правление Ричарда II (1382) постановление парламента отмечает недовольство духовенства в том, что одетые в грубые одежды люди ходят их города в город, не имея на то канонического права, проповедуют не только в храмах, но и в церковных дворах, на базарных площадях и ярмарках. Чтобы послушать этих провозвестников Креста, собиралось множество людей из всех мест, и солдаты смешивались с толпой, чтобы своими мечами защищать проповедников, если бы кто осмелился помешать им. После смерти Уиклифа его последователи не стеснялись пользоваться такими же методами. Уилльям Свиндерби особо замечает, что "будучи отлучен от церкви и запрещен проповедовать в любой церкви или церковном дворе, он сделал себе кафедру из двух жерновов на Хай-Стрите в Лестере и проповедовал Евангелие, "презрев епископа". "Там, - рассказывает Найтон, - "Можно было увидеть толпы людей, стекающихся из всех мест, как из этого города, так из всей страны, умножая собой число людей, имеющих законное право слушать его".

В Германии и других европейских странах огромную помощь Реформации оказывали проповеди, произносимые массам людей не открытом воздухе. Лютеранские проповедники ходили по всей стране, проповедуя новое учение массам людей на базарных площадях, кладбищах, в горах и долинах. В Госларе виттембергский студент проповедовал на лугу, усаженном липами, почему его слушатели стали называться "липовыми братьями". Д`Обинье рассказывает, что так как церкви не могли вместить толпы людей, желавших послушать проповеди Аппензела, он проповедовал на открытом воздухе, в публичных скверах, и, несмотря на сильную оппозицию, в горах и долинах звучала радостная весть спасения. Во времена Фалера были случаи, когда богослужение проходило на открытом воздухе. Так, например, когда в Меце он говорил свою первую проповедь в церковном дворе доминиканцев, его враги стали бить во все колокола, но его звучащий, как гром, голос заглушал их. В Ньюшатле "весь город превратился в его церковь; он проповедовал на базарной площади, на улицах, у ворот, перед домами и в скверах, и говорил он с такой убедительностью и силой, что многие уверовали в Господа. Толпы людей шли послушать его проповеди, и ни угрозы, ни притеснения не могли удержать их.

Я приведу вам один отрывок из "Истории протестантизма" Виллие: "Говорят, что в Нидерландах первая проповедь под открытым небом была произнесена 14 июня 1566 г. возле Гента. Проповедник этот был Герман Модэ, бывший монах, а теперь реформатский пастор. "Этот человек, - говорит папистский летописец, - первым рискнул проповедовать открыто, и на первой его проповеди было 7000 человек... "Вторая такая проповедь состоялась 23 июля того же года на большом лугу в окрестностях Гента. В те дни "Слово Божие" очень ценилось, и люди, жаждущие послушать его, были готовы два дня подряд стоять и слушать. Они напоминали собой скорее армию, разбившую лагерь, чем мирное многочисленное молитвенное собрание. Вокруг них были воздвигнуты баррикады в форме повозок и фургонов. У каждого входа стояли часовые. Поспешно была сооружена кафедра из грубых досок и поставлена на телегу. Модэ проповедовал, и вокруг него стояли тысячи людей, которые слушали его, положив колья, топоры и ружья на землю, и были готовы схватить их по первому знаку часовых, охранявших это собрание. У каждого входа были сооружены палатки, где предлагались запрещенные книги желавшим купить их. По всем дорогам были расставлены люди, приглашавшие случайных прохожих зайти и послушать Евангелие... После окончания службы множество людей отправлялись в другие места, где они таким же образом располагались и оставались там такое же время, обойдя таким образом всю Западную Фландрию. На этих молитвенных собраниях всегда пелись псалмы Давида, переведенные на голландский язык с версии Климента Маро и Теодора Беза. Гимны в честь Иудейского царя пелись 5-10 тысячами голосами и разносились по лесам и лугам на огромном расстоянии, заставляя пахаря прекращать пахать или путешественника продолжать свой путь и удивляться, откуда исходило это божественное пение". Интересно отметить, что молитвенное пение всегда начинается в тот момент, когда проповедуется Евангелие. Во все времена тяжелое состояние духа всегда сопровождается пением. История повторяется, потому что одинаковые причины всегда приводят к одинаковым результатам.

Хорошо было бы составить сборник выдающихся фактов, связанных с внехрамовым проповедованием, или, еще лучше, написать его историю. У меня нет времени даже кратко осветить этот вопрос, но я просто спрашиваю вас, что было бы с Реформацией, если бы великие проповедники проповедовали только в церквах и соборах? Как простые люди могли бы приобщаться к Евангелию, если бы не эти странствующие проповедники, распространители священных книг и те смелые новаторы, которые находили для себя кафедру на каждой груде камней и аудиторию во всех открытых местах перед домами людей?

Среди примеров в Англии я не могу не привести случай, происшедший со св.Висхартом, который цитирую из "Исторического сборника" Жилле:

"Джордж Висхарт был одним из первых проповедников реформатского учения и понес мученическую смерть во времена Нокса. Его публичное толкование, особенно Послания к Римлянам, вызвало страх и ненависть у римских священников, которые не дали ему проповедовать в Данди. Тогда он поехал в Эр, где начал ревностно и свободно проповедовать Евангелие. Но Данбар, бывший в то время архиепископом Глазговским, услышав о большом скоплении народа на его проповедях, подстрекаемый кардиналом Беатоном, отправился в Эр с решением арестовать его. Но сначала он захватил церковь, чтобы не дать Висхарту проповедовать в ней. Это известие заставило Александра, герцога Гленкэрнского, и нескольких дворян их близлежащих поместий отправиться в Эр. Они предложили Висхарту, чтобы с их помощью он вошел в церковь, но он отказался, сказав, что епископская проповедь не причинит большого вреда, и, если им будет угодно, то он отправится на базарную площадь, что и сделал. Его проповедь имела такой успех, что некоторые из слушателей, бывших врагов Истины, обратились к Господу".

"После отъезда епископа Висхарт продолжал проповедовать в Киле; и когда его попросили в следующее воскресенье сказать проповедь в одной из Эрских церквей, он отправился туда, но эрский шериф поставил ночью в церкви взвод солдат, чтобы не пустить его туда. Хью Кэмпбелл и другие прихожане были крайне возмущены таким безобразием и хотели силой войти в церковь. Но Висхарт не допустил этого и сказал: "Братья, я проповедую вам слово мира; человеческая кровь не должна пролиться в этот день: Иисус Христос всемогущ и в поле, и в церкви; И Сам Он, будучи во плоти, чаще проповедовал в пустыне и на берегу моря, чем в Иерусалимском храме". Это успокоило людей, и они отправились с ним к торфяным болотам. Там, поднявшись на ров, он проповедовал множеству людей. С помощью Божией, он говорил больше трех часов, и его проповедь имела такой успех, что даже Лоренс Ранкен, совершенно не верующий человек, обратился к Богу. Через месяц он узнал, что на четвертый день после его отъезда в Данди разразилась чума и до сих пор свирепствует, унося каждый день большое количество людей. Это так его поразило, что он решил возвратиться в Данди и попрощался со своими друзьями, которые очень опечалились его отъездом. На следующий день по своем приезду в Данди он сказал, что будет проповедовать, избрав для этого место у восточных ворот. Пораженные чумой люди стояли за воротами, а здоровые - внутри города. Текстом для своей проповеди он взял Псл.106,20: "Послал Слово Свое, и исцелил их, и избавил их от могил их". Своей проповедью он так утешил людей, что они почувствовали себя счастливыми и просили его остаться, пока не закончится чума". Какая это должна была быть сцена! Редко проповедник имел таких слушателей, и я добавлю, что редко слушатели имели такого проповедника. Как сказал один древний писатель, "прежние времена восстали перед проповедником и, держа серп, хриплым голосом воскликнули: "Трудитесь, как надлежит, днем, потому что ночью я скошу тебя". Рядом стояла и беспощадная смерть с острыми стрелами, говоря: "Стреляй же Божиими стрелами, а я буду стрелять моими". Вот, действительно, замечательный пример внехрамового проповедования.

Я хотел бы еще немного остановиться на замечательной проповеди, произнесенной Джоном Ливингстоном во дворе Шоттской церкви, когда не менее пятисот его слушателей обратились к Богу. Это одна из самых великих внехрамовых проповедей в истории, непревзойденная еще ни одной проповедью, сказанной в храме: "В то время, видимо, было необычно произносить проповедь в понедельник после воскресной службы. Но присутствие Божие и общение с Ним были дарованы Им в таком изобилии, что люди не могли разойтись, не вознося Ему благодарения и хвалы. Среди них были и знаменитые священники, и многие собрались там за несколько дней до этого Великого Таинства, слушая проповеди и объединяясь в большие или маленькие группы для молитвы, возношения хвалы Господу и духовных бесед. Согретые любовью Божией, некоторые выразили желание послушать проповедь в понедельник, к ним присоединились и другие, и желание это стало общим. Джон Ливингстон, капеллан герцогини Уигтаунской (в то время еще только проповедник, которому было только 27 лет), очень хотел сказать эту проповедь. Он провел всю предыдущую ночь в молитве и беседах; но когда он остался один, около девяти часов утра, сердце его так сжалось от мысли, что он недостоин и не готов говорить перед столь многими старыми, достойными священниками и знаменитыми глубоко верующими христианами, что решил тихо удалиться. Он прошел некоторое расстояние, но когда стал уже терять из виду церковь, сердце его с такой силой пронзили слова пророка Иеремии: "был ли Я пустынею для Израиля? Был ли Я страною мрака?", что он посчитал своим долгом вернуться и сказать проповедь. Полтора часа он говорил на текст Иез.36:25,26: "И окроплю вас чистою водою, - и вы очиститесь от всех скверн ваших, и от всех идолов ваших очищу вас. И дам вам сердце новое и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное". Когда он уже кончал говорить, внезапно начался страшный ливень, и люди так поспешно стали надевать плащи, что он сказал им: "Если только несколько капель дождя так испугали их, то как испугаются они, какой ужас и отчаяние охватят их, когда Бог воздаст им по заслугам их; так в последний день возмездие Его падет на всех непокаявшихся грешников. Он прольет на них дождем серу и огонь, как пролил Он на Содом и Гоморру, и другие города в долине. И Сын Человеческий, воплотившийся в нашу плоть и страдая от нея, является единственным убежищем от грозы гнева Божия за наши грехи. Его достоинство и посредничество являются единственной защитой от этой грозы, и только покаявшиеся получат это убежище". В таком тоне и таких выражениях говорил он еще час на эту тему, увещевая и предостерегая, принося большое утешение откликнувшимся сердцам".

Нельзя забывать, что постоянно совершаются богослужения у Креста св.Павла, сооруженного под навесом старого древнего собора, где знаменитые проповедники всех времен говорили огромному числу людей. Короли и принцы не считали ниже своего достоинства сидеть на галерее, сооруженной на стене собора, и слушать проповедников. Как рассказывает Латимер, кладбище там было в таком антисанитарном состоянии, что многие умирали после посещения там проповедей, но, несмотря на это, никогда не было недостатка в слушателях. Уже покончено с этим безобразием внутристенного захоронения, подобная мерзость уже не повторится, и снова может быть воздвигнут там Крест св.Павла. Может быть, внехрамовое проповедование заставит уйти некоторых папистов, которые все больше предпочитают совершать свои богослужения в соборе. Очень хотелось бы, чтобы возродилось публичное проповедование, центральным местом которого был Крест св.Павла. Я так надеюсь, что кто-нибудь из богатых людей купит это открытое место в нашей великой столице, соорудит там кафедру и несколько рядов скамеек и отведет его для достойных проповедников Евангелия, которые будут беспрепятственно возвещать Слово Божие всем желающим без всякого пристрастия и различия. Это принесет гораздо больше пользы нашему процветающему городу, чем все его соборы, монастыри и огромные готические сооружения. Пока еще не заняты все открытые места строительством, было бы мудрой политикой сохранить их как "Евангельские Поля" или "Святое место для живых", или как угодно иначе называть их, для свободного проповедования Евангелия.

Во все пуританские времена люди собирались в любого рода укромных местах из-за страха преследования. "Мы нашли, - пишет епископ Лауд в письме, датированном июнем 1632 г., - еще одно место для тайного моления сепаратистов в Ньюингтонском лесу, именно в той чаще, где находился олень, на которого должен был охотиться царь". Выработанная гравиевая шахта иногда служила местом для тайного моления, и в лощине недалеко от Хичина Джон Буньян обычно проповедовал в те тяжелые времена. Во всей Шотландии существуют долины, лощины, горные склоны, которые хранят воспоминания о тех временах тайных молений. Вы встретите не один каменный амвон, с которого строгие отцы Пресвитерской Церкви предавали анафеме эрастианство и возносили славу Царю царей. Каргилл, Камерон и их ученики находили подходящие места для своих смелых проповедников в горных ущельях и оврагах.

Рискуя быть многословным, я не могу не привести еще одно трогательное описание таких сцен.

"Мы приступили для совершения Святого Таинства, предав его и себя невидимой защите Господа воинств, во имя Которого собрались. Мы доверились деснице Божией, которая была надежнее любого военного оружия или неприступности гор. Место, где мы собирались, было удобным во всех отношениях и, казалось, было создано для этой цели. Это была прекрасная зеленая лощина, расположенная у самой воды. По обеим ее сторонам широкие склоны в виде полукруга, покрытые замечательным пастбищами, постепенно подымались вверх. Над нами простиралось чистое голубое небо, так как это было прекрасное тихое воскресное утро, обещавшее быть действительно "одним из дней Сына Человеческого". Все было торжественно, как и подобает в таком случае, и возвышенное настроение царило во всех душах. Престолы были растравлены на зеленой траве у воды, люди разместились вокруг них, соблюдая тишину и порядок. Но гораздо большее число людей сидело по всему склону, и такого изумительного зрелища еще никто никогда не видел. После окончания богослужения священники со своими стражниками и все, кто мог, возвращались по своим приходам в трех городах, где могли запастись всем необходимым. Когда люди стали расходиться, всадники в боевом порядке сопровождали их на некотором расстоянии, пока все благополучно не добирались до своих домов. Утром, когда люди возвращались на собрание, всадники снова сопровождали их; все три группы встречались за милю от места собрания и уже все вместе шли на богослужение. Все рассаживались по местам, и стражники снова занимали свои посты. Эти случайные добровольцы, казалось, были посланы провидением; они обеспечивали мир и тишину на собрании, потому что с утра субботы, когда начиналась работа, и до вечера понедельника никто из наших врагов ни разу не оскорбил и не помешал нам, и это было чудесно. Сначала люди с опаской осматривались по сторонам, но потом успокаивались, и вся служба проходила так же спокойно, как в наилучшие времена в Шотландии. И поистине зрелище столь огромного числа строгих, спокойных и благоговейных лиц должно было вызывать у наших противников страх и быть более грозным, чем внешне свирепый и воинственный вид. Нам не нужна была поддержка земных царей. Наша работа освящалась духовной и божественной силой и чувством присутствия среди нас великого Господина собрания. Это действительно Господь накрыл для нас стол в пустыне в присутствии наших врагов и воздвиг столп между нами и врагами нашими, как в древние времена столп огненный отделил стан Израиля от Египта, ставший светом для одних и мраком и ужасом для других. Хотя обеты наши мы давали не в доме Божием, они шли от всего сердца, что лучше, чем почитание святилищ. В горном уединении мы вспоминали слова нашего Господа, что истинное поклонение присуще не Иерусалиму или Самарии, что красота святости не в освященных зданиях или материальных храмах, что ковчег израильтян многие годы находился в пустыне, не имея много места для пребывания, кроме как кущу в долине. Мы думали об Аврааме и древних патриархах, которые устраивали жертвенники из камня и возносили благоухания под тенью зеленого дерева".

"Таинство Евхаристии, это воспоминание о любви идущего на смерть Господа до Его второго пришествия, поддерживалось силой и подкрепляющим влиянием действия Духа Божия. Благословен Бог, ибо Он приходит и подтверждает Свое наследство, когда оно приходит в упадок. В этот день Сион облачился красотою Шарона и Кармила; горы наполнились пением, и пустынное место расцвело, как роза. Мало таких дней знала одинокая Церковь Шотландии; и мало кто снова увидит такое. Дух Божий обильно излился во многие сердца; души их, исполнившись небесного восторга, казалось, дышат божественной стихией и возгораются пламенем очищения и святого благочестия. Священники будили совесть своих слушателей. Казалось, Бог коснулся их уст горящими углями из Своего жертвенника, потому что, как говорили свидетели, они вели себя, скорее, как посланники Царства Небесного, чем земные люди".

"У престолов прислуживали люди самой лучшей репутации. Допускались только те, кто имел пропуск, полученный в субботу. Это были люди, о которых некоторые священнослужители и доверенные отца знали, что они не были замешаны ни в каких публичных скандалах, соблюдали все обычные правила. Причастники подходили с одной стороны и отходили с другой, следуя по очищенному пути к своему месту на склоне горы. Джон Уэлш сказал проповедь, перед причастием и служили у двух первых престолов, как он это обычно делал в таких случаях. Другие четыре священника, Блэкейдер, Диксон, Ридделл и Ри, каждый по очереди, сказали проповедь. Богослужение закончил Джон Уэлш торжественным благодарением, и как приятно и поучительно было видеть торжественность и спокойствие всех присутствующих и совершение остальной части богослужения. После причастия все вознесли благодарения и пели радостными голосами во славу Твердыни их спасения. Когда наступил вечер, как радостно было слышать их унисонное пение, разносившееся по всему склону, восхваляющее Господа голосом псалмов".

"Были поставлены два длинных стола и один короткий во главе, по сто мест с каждой стороны. Таких столов было 16, так что около трех тысяч двухсот человек причастились в тот день".

Но, может быть, самым замечательным местом, когда-либо выбранным для проповедования, был центр реки Твид, где часто в сильные морозы проповедовал Джон Уэлш, чтобы избежать преследования властей как Шотландии, так и Англии, если бы они вздумали им помешать. Боксеры часто избирали местом состязания границы между двумя странами, но их предусмотрительность, по-видимому, предшествовала предусмотрительности детей света.

Интересно также вспомнить, что архиепископ Шарп приказал полиции разогнать народ, собравшийся на склоне горы послушать Блэкейдера, но ему сообщили, что час тому назад все они уже пошли на проповедь.

Не могу себе даже представить, что было бы с миром, если бы не существовало внехрамового проповедования, под более славным сводом, чем под этими деревянными стропилами. Для Англии это был славный день, когда Уайтфилд начал проповедовать под открытым небом. Когда Уэсли был вынужден говорить проповедь на могиле своего отца, так как приходский священник не пустил его в (так называемое) святое здание, он написал: "Я абсолютно уверен, что принес больше пользы моим линкольширским прихожанам, три дня проповедуя на могиле моего отца, чем когда три года проповедовал на его кафедре". То же самое можно сказать и обо всех последующих внехрамовых проповедниках. "Идея проповедования на открытом воздухе пришла в голову Уйтфильду, когда он увидел, что тысяча людей не могла вместиться в Бермондейской церкви, где он сказал воскресную проповедь. Не все его друзья одобрили эту идею, считая ее "безумной". Однако он сделал бы это в следующее воскресенье в сиротском приюте для скобяников, если бы не так мало людей пришло в храм на его проповедь. Он приготовил две проповеди, одну хотел сказать в храме, а другую - на открытом воздухе". Но для осуществления этой идеи понадобилось немного времени. Так как канцлер этой диоцезы не позволил Уайтфильду проповедовать в Бристольских храмах, он пошел к углекопам в Кингсвуд и "впервые в воскресенье днем обратился с проповедью на Мф.5:1,2, ко всем, кто пришел его послушать, а собралось их больше двухсот человек. В своем дневнике он сделал в тот день единственную запись: "Слава Богу, лед тронулся, и я проповедовал под открытым небом! Некоторые, может быть, меня осуждают. Но что мне было делать? Говорить с кафедры мне запретили; и много несчастных углекопов могут погибнуть из-за незнания Слова Божия". Теперь у него была кафедра, которую никто не много отнять у него, и сердце его возрадовалось от такого великого подарка. На следующий день он записывает в своем дневнике: "Все двери храма были закрыты, но если бы они были открыты, то храм не мог бы вместить и половины пришедших на проповедь, и в три часа я пошел к углекопам в Кингсвуд. Бог был милостив к нам, послав прекрасную погоду, и почти около двух тысяч человек собрались на проповедь. Почти целый час я проповедовал и объяснял текст Ин.3, и надеюсь, что утешил и наставил пришедших послушать меня". Через два дня он снова пошел туда, и собралось уже от четырех до пяти тысяч человек. Солнце ярко светило, и огромная толпа, собравшаяся вокруг него, слушала его в благоговейном молчании, наполняя его сердце "небесным восторгом". В следующее воскресенье Басслтон, деревня в двух милях от Бристоля, открыла для него двери своей церкви, в которой собралось множество народа. Сначала он прочел молитвы в храме, а потом вышел на проповедь в церковный двор. Хотя был это февраль, но погода как никогда была теплая, и ярко светило солнце; люди взбирались на деревья и изгороди, чтобы увидеть и послушать проповедника. Целый час говорил он громким голосом, так что каждый мог слышать его, и сердце его исполнилось великой радостью от того, что он делал. В дневнике своем он пишет: "Благословен Господь. Огонь возгорелся, и врата адовы никогда не одолеют его!" Важно знать, что чувствовал он, когда говорил перед этой огромной толпой под открытым небом, численность которой увеличилась от двадцать до двухсот тысяч, и какие плоды принесли его проповедь слушателям. Сам же он говорит, что "понимая свое недостоинство, они были счастливы услышать, что Иисус был другом мытарей и пришел призвать к покаянию не праведников, а грешников. Когда они выходили из шахты, слезы градом текли из их глаз, оставляя белые полосы на их черных от угля лицах. Вскоре много сотен из них глубоко уверовали и обратились к Богу. Все это видели, но многие предпочли приписать их преображение всему, чему угодно, только не персту Божьему. Поскольку все это было для меня ново, я уже начал преподавать не в стенах храма, меня стали обуревать сомнения. Иногда, когда я стоял перед двадцатью тысячами человек, я чувствовал, что не могу ничего сказать ни Богу, ни им. Но Господь никогда не оставлял меня, и, имея уже свой собственный опыт, я знал, что имел в виду Господь, когда сказал: "кто верует в Меня, у того из чрева потекут реки воды живой". Простирающийся надо мной ясный небосвод, вид полей вокруг, тысяч и тысяч людей, кто в коляске, кто на лошади, а некоторые и на деревьях, взволнованные до слез, а еще и предстоящее торжество вечерней службы - все это пережить было слишком много для меня и совершенно лишало сил".

Далее Уэсли пишет: "Суббота, 31 марта, 1731 г. Вечером я приехал в Блистоль и встретился там с Уайтфилдом. Сначала я никак не мог согласиться с его необычайной манерой проповедовать под открытым небом, что я увидел в воскресенье. Всю свою жизнь (и до самого последнего времени) я так твердо держался правил и порядка, что проповедование Слова Божия вне церкви почти что считал грехом". И это говорил человек, который впоследствии стал одним из самых знаменитых великих проповедников вне храма!

Я не стану описывать проповеди Уайтфилда в Кеннинстоне перед десятками тысяч людей или в Мурфильдсе ранним утром, когда фонарики мерцали, как множество светлячков в траве на берегу в летний вечер, ни много подобных проповедей Уэсли и его единомышленников. Но я опишу вам один случай, который глубоко запал в мое сердце и может послужить вам хорошим примером малого в великом.

"Уэсли приехал в Ньюкасл в пятницу 28 мая. После чая он вышел в город и был удивлен и поражен безобразием, которое там увидел. Казалось, что все погрязли в пьянстве и скверне; ругательства сыпались из уст даже маленьких детей. Как он провел субботу, мы не знаем, но в воскресенье в семь часов утра он и Джон Тейлор стали возле водокачки, в Сэндгейте, самом бедном и презираемом районе города, и они начали петь 101-й псалом. К ним подошли трое или четверо человек, чтобы посмотреть, что случилось. Вскоре подошли и другие, а к концу проповеди Уэсли их было уже сто пятьдесят. Когда служба закончилась, люди продолжали стоять с открытыми ртами, глубоко пораженные словами Джона Уэсли, который сказал: "Если хотите знать, кто я, то зовут меня Джон Уэсли. В пять часов вечера с помощью Божией, я приду сюда и буду снова проповедовать".

Сколь замечательны были великие собрания под открытым небом, на которых столь долгое время благословлял Уэсли и Уайтфильд наш народ. Проповедь под открытым небом была музыкой пения птиц в лесу, свидетельством возрождения истинной религии. Птицы в клетках, может быть, и поют более благозвучно, но их музыка не так естественна, не так уверенно предвещает наступление лета. Да благословен будет тот день, когда методисты и другие реформаторы начали возвещать Иисуса под открытым небом; тогда врата ада поколебались, и сотни тысяч пленников диавола были выпущены на волю.

Раз начавшись, этому столь полезному проповедованию под открытым небом ничто уже не могло помешать. Ни улюлюканье толпы, ни град тухлых яиц и всякой нечисти не остановили непосредственных учеников этих двух великих методистов проповедовать Слово Божие, переходя из одной деревни в другую, из одного города в другой. Все делалось, чтобы им помешать, но успех всегда сопутствовал им. Что только не придумывали, чтобы разогнать собравшихся; гнали на них вьючных лошадей, выводили пожарные машины, сирены, которые выли над головами людей. Чтобы только заглушить голос проповедника, использовали все: колокольчики, старые кастрюли, хлопанье в ладоши и стук больших ножей мясников, трубы, барабаны и все, что могло вызывать шум. Один раз выпустили приходского буйвола, в другой - натравили собак на драку. Проповедники оставались невозмутимы. Джон Ферз рассказывает: "Как только я начал проповедовать, ко мне подошел человек и приставил дуло ружья с моему лицу, клянясь, что размозжит мне голову, если я произнесу еще хоть слово. Но я продолжал говорить, а он клясться, иногда приставляя дуло к моему рту или уху. Когда мы пели последний псалом, он стал сзади меня, выстрелил и поджег мне волосы". После всего этого, братья мои, можем ли мы говорить, что нас прерывают или мешают нам говорить? Близость ружья в руках сына диавола не очень способствует собранности мысли и ясной речи, но случай с Ферзом не менее назидателен, чем с Джоном Нельсоном, который хладнокровно рассказывал: "Но когда я был уже в середине моей проповеди, кто-то со стороны бросил в меня камень и рассек мне голову. Но это только заставило людей слушать меня с еще большим вниманием, особенно видя, как кровь течет по моему лицу, так что все тихо стояли, пока я не закончил говорить и не пропел гимн".

Жизнь Гидеона Аусли, описанная д-ром Артуром, - это одно из самых сильных свидетельств в пользу внехрамового проповедования. В начале века, с 1800 г. до 1830 г., он объехал всю Ирландию, в каждом городе проповедуя Евангелие Иисуса Христа. Кафедрой ему обычно служила спина лошади. Люди узнавали его и его помощников по черным шапочкам, которые они обычно носили. Это конное духовенство было в свое время причиной великого возрождения в Ирландии и обещало действительно вступить в настоящую борьбу со властью рукоположенного духовенства и народным суеверием. Аусли прибегал иногда к хитрости, проявляя здоровый юмор. Так, он обычно становился проповедовать перед окном аптеки, чтобы толпа воздерживалась кидать в него камни, или же, что было лучше всего, - перед домом какого-нибудь католика. Его проповедь с каменной лестницы торгового дома на рынке в Эннискорти была ярким примером его хитрости проповедовать возмущенной ирландской толпе. Я опишу вам эту сцену подробно, чтобы вы знали, как вам себя вести, если вы окажетесь в подобной ситуации. "Он стал на свое место, надел черную бархатную шапочку и через несколько минут, прочитав тихую молитву, начал петь. Люди стали собираться вокруг него, и во время пения нескольких стихов стояли тихо и внимательно слушали, но вскоре стали возмущаться и шуметь. Тогда он начал молиться,... и некоторое время наступила тишина. Но когда толпа увеличилась, снова началось волнение и поднялся сильный шум. Он же, закончив молитву, стал проповедовать, но люди явно не были расположены слушать его. Не успел он произнести и нескольких предложений, как в него полетели всякие предметы, сначала легкие, как овощи, картофель, луковицы и другие, а потом и тяжелые, как обломки кирпичей и камни, некоторые из которых долетали до него и ранили. Он остановился и после небольшой паузы крикнул: "Дорогие юноши, что случилось с вами сегодня? Дайте старому человеку поговорить с вами немного". - "Мы и слова не желаем слышать из твоей старой башки", - сразу же последовал ответ из толпы. - "Но я хочу рассказать вам то, что, я думаю, понравится вам". - "Нет, что бы ты ни сказал, нам не понравится". - "Откуда вы знаете? Я хочу рассказать вам историю о том, которого, как вы все говорите, почитаете и любите". - "Кто же это?" - "Пресвятая Дева". - "О, и что же это ты знаешь о Пресвятой Деве?" - "Больше, чем вы думаете; и уверен, что вам понравится, что я расскажу, если только послушаете меня". - "Ладно, - сказал кто-то, - послушаем же, что он может рассказать нам о Богородице". Наступила тишина, и миссионер начал говорить: "Однажды в маленьком городе, который назывался Кана, одна молодая пара хотела пожениться. Город этот находился в стране, где наш Спаситель провел большую часть Своей жизни, и благочестивые люди, дети которых должны были пожениться, решили пригласить на брачный пир Пресвятую Богородицу и Ее Сына и несколько Его учеников. Когда все сидели за столом, Матерь Божия увидела, что вина, запасенного для празднества, становится мало и забеспокоилась, что молодым людям будет стыдно за это перед соседями. Тогда Она шепнула Сыну: "Вина нет у них". - "Что Мне и Тебе, Жено", - сказал Он. И через несколько минут, хорошо зная доброе сердце Своего Сына, она сказала одному из служителей, который проходил сзади них: "Что скажет Он вам, то сделайте". Тогда Господь сказал другому служителю: "Наполните сосуды водою", - и я думаю, что служитель тут же передал эти слова другим. (В углу комнаты стояло шесть больших водоносов, по две или по три меры в каждом, так как в этих странах люди используют очень много воды каждый день). И помня слова Пресвятой Девы, они сделали, как Он повелел им, вернулись назад и сказали: "Господин, они полны до верха". - "Теперь почерпните и несите к распорядителю пира", - сказал Он. Они понесли, и распорядитель попробовал. И, о чудо! это было вино, и самое лучшее вино. И было его в таком изобилии, что даже после пира осталось молодоженам на хозяйство. И все это произошло потому, что служители послушали совета Пресвятой Девы и сделали так, как Она повелела им. И вот, если бы сегодня Она была здесь среди нас, то дала бы каждому из нас такой же совет: "Что скажет Он вам, то сделайте, и это также будет нам на пользу, потому что Она знает, что Его сердце исполнено к нам любовью и только великая мудрость исходит из Его уст. А теперь я скажу вам, что Он говорит нам: "Подвизайтесь войти сквозь тесные врата, ибо, сказываю вам, многие поищут войти и не возмогут". И затем проповедник этот кратко, но ясно и убедительно объяснил природу врат жизни, сколь они узки, и что надо приложить большие усилия, чтобы войти в них, всегда помня совет Пресвятой Девы: "Что скажет Он вам, то сделайте". В таком духе он объяснил слушателям и другие слова нашего Господа: "Если кто не родится от воды и Духа, не может войти в Царствие Небесное"; и еще: "Если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною, в каждом случае подкрепляя Его изречения советом Пресвятой Девы служителям в Кане. "Но нет же!" - воскликнул он в конце, - "Нет, при всей вашей любви и почитании, которые, как говорите, вы отдаете Пресвятой Деве, не хотите вы следовать Ее совету, а охотно будете слушать любого пьяного школьного учителя, который заманивает вас в таверну и вбивает вам в голову вредные и злые мысли". Здесь его прервал голос, который, видимо, принадлежал старику, воскликнувший: "Ты прав, прав. Если бы даже всю свою жизнь ты говорил неправду, то сейчас ты говоришь истинную правду". Так закончил свою беседу этот проповедник, которая, как видите, принесла добрые плоды.

В "Историю методизма" можно было бы включить и наш очерк о внехрамовом проповедовании, потому что это замечательное миссионерское движение обязано своим появлением и развитием такой деятельности. Однако это только единственное воспроизведение событий в раннем методизме девяностолетней давности. В то время к единомышленникам Уэсли стали относиться с уважением, и прежний огонь возгорелся и среди другого класса людей. Если бы был жив Уэсли, он бы прославился среди бедных, но смелых проповедников, которые рисковали своей жизнью, возвещая благовестие вечной любви среди развратного мира, и стал бы во главе их крестового похода. Но случилось так, что пришли другие вожди, и вскоре их ревностный труд был вознагражден появлением воинства пламенных свидетелей Слова Божия, которых не могла устрашить ни толпа, ни дворяне, ни духовенство; не охладили их даже и благовоспитанные братья, правила приличий которых они так шокировали. В ход были пущены все старые средства. Снова полетели в этих ревностных апостолов сначала гнилые овощи, луковицы и картофель, а затем - тухлые яйца, часто гусиные, очевидно, из-за их большого размера. Деготь, лошадиный навоз летели в них, и все это под музыку свистулек, рожков и трещоток караульных. Бочки с элем готовились для защитников "Церкви и короля," чтобы могли освежиться эти ортодоксальные противники, тогда как к проповедникам и ученикам их относились с такой жестокостью, что даже сердца их врагов наполнялись жалостью. Все это было нарушением закона, но великие проповедники не обращали внимания на этих преступников, и ничто не могло заставить их замолчать. Ради Христа они были готовы, чтобы с ними обращались, как с бродягами, и Господь отметил их. Появлялись ученики, и число проповедников увеличивалось. Даже до последнего времени эти верные братья терпели жестокое в себе отношение, но их опыт великой радости давал им силы петь на улицах, на молитвенных собраниях в лагерях и других необычных местах; да благословенны будут эти необычные места, которые являются местом встречи сотен странников и лоном Иисуса Христа.

У меня нет времени останавливаться на работе Иванса и его единомышленников в Уэльсе, или Халдейнса в Шотландии, или даже Роуланда Хилла и его братьев в Англии. Если кто из вас хочет глубже познакомиться с этим вопросом, то их имена помогут вам найти обширный материал: я могу еще добавить "Жизнь д-ра Гутри", в которой он описывает замечательные собрания на открытом воздухе во время раскола, когда Свободной Церкви не нашлось для богослужений здания, построенного человеческими руками.

Но я должен остановиться на Роберте Флокхарте из Эдинбурга, который, хотя и в меньшей степени, но был примером для множества уличных свидетелей Христовых. Каждый вечер, в любую погоду и среди многих преследований этот смелый человек сорок пять лет непрестанно проповедовал на улицах. Уже сходя в могилу, этот старый воин продолжал нести свою службу. "Сострадание к людям гнало меня, - говорил он, - на улицы и в переулки моего родного города, чтобы проповедовать грешникам Слово Божие и убедить их вернуться к Иисусу. Любовь Христова давала мне силы". Ни преследование полиции, ни оскорбления папистов, унитариан и им подобных не могли поколебать его, он открыто обличал ересь и ревностно проповедовал спасение по благодати Божией. В Эдинбурге до сих пор помнят его. Для подобных ему великих проповедников найдется место во всех наших больших и малых городах, и наш огромный Лондон нуждается в сотнях их.

В Америке Питер Картрайт, Лоренцо Доу, Джекоб Грубер и другие великие миссионеры прошлого поколения вели свою славную борьбу под открытым небом своим особым образом. И совсем недавно о.Тейлор дал нам еще одно доказательство, какой огромной силой обладает внехрамовое проповедование, описав его в своей книге "Семь лет уличного внехрамового проповедования, в Сан-Франциско, Калифорния". Хотя мне очень хочется, но я воздержусь на этот раз и не стану приводить вам выдержки из этого замечательного труда.

Лагерные молитвенные собрания - это своего рода проповедование под открытым небом, в поле. Оно стало институтом в Америке, где все делается в больших масштабах. Но это уже другая тема, и потому я только кратко остановлюсь на этой столь плодотворной работе.

Я приведу вам только одно описание первых лагерных молитвенных собраний в Америке из книг Джона Тейлора "Описание миссионерской работы в Новой Шотландии": "Палатки обычно ставились в форме полумесяца, в центре которого возвышалась своего рода кафедра для проповедников. Вокруг нее располагались ряды досок для слушателей. На деревьях вокруг этой своеобразной лесной церкви висят лампочки, которые горят всю ночь, освещая разные виды молений, совершающиеся до полуночи. Когда я впервые пришел в этот лагерь, было уже одиннадцать часов вечера. Оставив лодку на краю леса, за милю от лагеря, я отправился в лагерь и был поражен открывшейся перед моими глазами картиной: висячие между деревьями лампочки; расставленные полукругом палатки; в центре - тысячи людей, слушающих с большим вниманием проповедника, зычный и воодушевленный голос которого доносил каждое слово до слушателей далеко по тенистому лесу, где, кроме мерцающих лампочек лагеря, все было погружено в глубокую тьму. Все это так поразило меня, что я представил себе стан евреев в пустыне. Собрания обычно начинались в понедельник утром и заканчивались утром в следующую пятницу. Ежедневные моления происходили следующим образом: в пять часов утра по всему лагерю раздавался призыв горна, созывающий либо на проповедь, либо на молитву; в восемь часов делался перерыв на завтрак; затем, в десять часов, горн снова призывал на публичную проповедь; затем до полудня делался перерыв, в который люди собирались для молитвы небольшими группами и расходились кто по палаткам, кто под деревья. После обеда снова звучал горн, призывающий на проповедь. Одна-две женщины оставались обычно в каждой палатке, готовя обед.

Костры горели в разных частях лагеря, на которых постоянно кипела вода для чая; употребление спиртных напитков запрещалось. После дневной проповеди все происходило почти так же, как и утром, только число собиравшихся по группам людей для молитвы становилось больше и больше времени уделялось воодушевленным беседам и громким молитвам. Некоторые скоро теряли голос, и в конце собрания многие проповедники и слушатели могли говорить шепотом. В шесть часов вечера горн призывал на проповедь, после которой, хотя и не в обычном порядке, все снова продолжалось до вечера; а ночью, когда бы вы ни проснулись, пустыня звучала пением хвалы Господу".

Я не знаю, возможно ли проводить такие собрания в нашей стране, но думаю, что хорошо бы было, если бы проповедники совершали такие службы в летнее время в каких-нибудь открытых местах, проповедуя Евангелие под деревьями. Проповеди и молитвенные собрания, обращения и гимны могли бы перемежевываться в разумной последовательности, и тогда тысячи людей, может быть, приходили бы на такие богослужения, из которых только десятки или сотни посещали наши обычные храмы. Не только что-то надо делать для евангелизации миллионов, а все должно быть сделано, и, может быть, среди множества разных способов самым лучшим должен для нас стать девиз: "Для всех я сделался всем, чтобы спасти по крайне мере некоторых". И мы должны ходить по дорогам и через изгороди и убедить прийти. Братья, я говорю с вами, как с умными людьми, поэтому подумайте о том, что я сказал вам.

Глава 18

ВНЕХРАМОВАЯ ПРОПОВЕДЬ. НЕКОТОРЫЕ ЗАМЕЧАНИЯ

Боюсь, что в некоторых наших менее просвещенных церквах есть отдельные консерваторы, которые считают проповедование вне храма ужасным новшеством, явным признаком еретических тенденций и усердия невежественных людей. Каждый молодой брат, который хочет жить с ними в мире, должен считать совершенно не допустимым проповедование вне стен их Сиона. В Ветхом же Завете мы читаем: "Премудрость возглашает на улице, на площадях возвышает голос свой. В главных собраниях проповедует, при входах и городских воротах говорит речь свою". Но эти мудрецы ортодоксальности не позволяют премудрости проповедовать, кроме как под крышей специально предназначенного для этого здания. Эти люди признают Новый Завет, который, однако, говорит: "Пойди по дорогам и изгородям и убеди придти", и тем не менее они противятся в буквальном смысле выполнять это повеление. Не воображают ли они, что особая благодать исходит от сидения на специальной скамейке с ровной спинкой, этого столь неудобного нововведения, которому уже давно предпочли моление вне храма на зеленой траве? Или они думаю, что благодать возвещают резонаторы, либо ее можно, как пыль, выбить из церковных подушечек? Или нравится им дышать плохим воздухом, находится в духоте, от которой в некоторых наших молитвенных домах можно просто задохнуться, как в папистских костелах с их дешевым и отвратительным ладаном? У нас нет никакого желания спорить с ними по этому поводу; мы предпочитаем достойных противников. Предвзятость вызывает только улыбку, но если она мешает приносить пользу людям, то допускать этого мы не смеем.

Внехрамовое проповедование не нуждается в защите; надо иметь очень сильные аргументы, чтобы доказать, что только тот исполняет свой долг, кто никогда не проповедует вне стен своего молитвенного дома. В защите нуждаются скорее службы, совершаемые в храме, а не вне его. В оправдании, конечно, нуждаются архитекторы, которые громоздят кирпичи и камни до небес, внизу, когда есть столько места для проповедования Слова Божия грешникам. В защите нуждаются те, кто находится в храме, так как здесь каменные колонны мешают видеть проповедника и слышать его голос; высокие готические своды, в которых прячется звук, заставляют кричать до изнеможения; к тому же здесь преднамеренно создают эхо - в угоди требованиям искусства сооружают твердые звукоотражающие поверхности; и все это вместе взятое свидетельствует о полном пренебрежении удобствами как для проповедника, так и для слушателей. В какой-то мере нуждаются в оправдании и те наивные люди, которые тратят попусту столько денег на всякие химеры и пугала, воздвигаемые на внешней стороне их храмов, как и на другие смехотворные произведения искусства, отражающие папское высокомерие внутри и снаружи их костелов и часовен. Но уж ни в какой защите не нуждается необозримая зала Отца Небесного, которая во всех отношениях прекрасно приспособлена для свободного, публичного, спокойного и торжественного возвещения Слова Божия. Обычное проведение религиозных собраний в закрытых помещениях можно извинить столь отвратительным климатом, но в хорошую, установившуюся погоду мы не должны упускать случая, надо выходить из стен храма и проводить наши собрания в открытой, спокойной местности.

Мы не палестинцы, которые могут предвидеть погоду и не бояться, что каждую минуту хлынет дождь. У нас же всегда может пойти дождь, когда мы этого не хотим, и если назначили мы службу вне храма на следующее воскресенье, то не можем быть уверены, что не промокнем до костей. Правда, иногда проповеди проходили и в ненастье, но, как правило, рвение наших служителей не столь уж велико, чтобы мокнуть под дождем. Кроме того, наши холодные зимы не позволяют нам совершать службы под открытым небом целый год, хотя я слышал, что в Шотландии некоторые проповедовали и в ненастные дни, и Джон Нельсон пишет, что хоть было темно и шел снег, он проповедовал на улице, так как собралось "такое количество народа, что храм не мог вместить их". Такие вещи можно делать только изредка, но исключения лишь подтверждают правило. Однако, надо также признать, что когда люди приходят в храм, в котором каждое слово проповедника хорошо слышно и который всегда полон, тогда нет надобности выходить за его стены, чтобы проповедовать меньшему числу людей, чем в храме, потому что, все вместе взятое, - удобное помещение, защищающее от плохой погоды, проникновения шума, и отсутствие других помех, - помогает спокойно и сосредоточенно слушать Евангелие. Хорошо проветриваемое и оборудованное для этой цели помещение, если оно может привлечь и вместить много людей, - это большое преимущество, но такие условия бывают редко, и потому я предпочитаю проповедовать под открытым небом.

Большим преимуществом внехрамового проповедования является возможность для столь многих новых людей послушать Евангелие, иначе они никогда бы его не услышали. Новый Завет повелевает нам: "Идите по всему миру и проповедуйте Евангелие всякой твари", но это повеление так редко выполняется, как будто бы оно повелевает совсем наоборот: "Идите в ваши молитвенные дома и проповедуйте Евангелие тем немногим тварям, которые придут в них". "Пойди по дорогам и изгородям и убеди придти" - хотя это только часть притчи, но ее надо принимать буквально, и тогда значение этой притчи будет совершенно понятно. Мы должны буквально ходить по улицам, изгородям и дорогам, потому что за изгородями прячутся бездомные, по дорогам бродят бродяги, по улицам гуляют гуляки, - все они никогда бы не услышали Слова Божия, если бы мы не приходили к ним. Птицеловы не должны сидеть дома и ждать, пока прилетят к ним птицы, как и рыбаки не должны расставлять сети в лодке и надеяться, что поймают много рыбы. Торговцы идут на базары и там ищут покупателей, а не ждут, чтобы пришли к ним. Так и мы должны делать. Некоторые наши братья предпочитают выступать перед пустыми скамьями и затхлыми подушечками, вместо того, чтобы принести людям пользу, оставив на время старые стены, искать живые зерна для Иисуса. Пусть выйдут они из Рехевоха и пойдут на улицы, пусть оставят Салим и ищут мира с отверженными, пусть перестанут мечтать в Вефиле и сделают открытое место под небесным сводом Божиим, пусть спустятся с горы Сион и уйдут от Енона и даже отойдут подальше от св.Троицы, св.Агнесы, св.Архангела Михаила и других святых, и попытаются найти новых святых среди грешников, которые гибнут от незнания Слова Божия.

В Лондоне уличное проповедование привело к Богу людей, которые по своему характеру и своим условностям никогда не пришли бы в молитвенный дом. Я знаю, например, одного еврея, который, приехав из Польши, совершенно не знал английского языка. Гуляя как-то в воскресенье по улицам, он заметил много групп людей, с большим вниманием слушавших ораторов. Ничего подобного он не видел в своей стране, где русская полиция преследовала группы беседующих людей, и потому это его еще больше заинтересовало. Научившись немного английскому языку, он стал чаще слушать уличных ораторов. Сначала он это делал с целью изучения английского, но уровень знания, которого он достиг, отнюдь не был высоким, о чем я мог судить по плохому английскому как уличных ораторов, так и его собственного, тогда как его знание Слова Божия у него было гораздо лучше его английского. И этот "израильтянин" может с полным правом благодарить за это уличных проповедников. Сколько еще инаковерных и иностранцев были таким образом обращены в истинную веру, мы не знаем. Едва ли благоразумно оглашать случаи обращения папистов, но мои собственные наблюдения позволяют мне говорить, что их сейчас гораздо больше, чем десять лет тому назад, и это часто начинается со слушания Слова Божия на наших улицах. И неверные также часто обращаются к Богу, когда таким образом они получают Слово Божие. Уличные проповедники привлекают внимание даже эксцентричных людей, религию которых нельзя ни описать, ни представить себе. Такие люди не терпят даже вида наших храмов и молитвенных домов, но они с удовольствием стоят среди толпы и слушают таких проповедников. И очень часто влияние на них оказывают именно те, кого больше всего презирают.

Кроме того, в больших городах многие не имеют соответствующей одежды, которая отвечала бы современным требованиям присутствия в храме; а некоторые сами, как и их одежда, столь грязные, столь дурно пахнут, и что даже самые большие филантропы и социальные демократы стараются подальше стать от этих вызывающих отвращение людей. Но есть и такие, которые, как бы они ни были одеты, не ходят в храм, считая посещение богослужений сущим наказанием. Может быть, они вспоминают скучные воскресенья детства и нудные проповеди, которые они слышали, приходя иногда в храм, и они, несомненно, считают, что люди, посещающие храм, терпят наказание в этом мире, которое должны понести в будущем мире. Воскресная газета, трубка и напитки доставляют им большее удовольствие, чем все нравоучения церковных и сектантских епископов и пасторов. Уличный же проповедник привлекает нередко этих членов партии "Нет церкви," находя среди них самые дорогие драгоценные камни, которые в должное время украсят венец Искупителя: алмазы, которые еще не отшлифованы, остаются незамеченными более утонченным классом ловцов душ. На улицах Ниневии множество людей никогда бы не услышали Иону, т.к. не знали бы о его существовании, если бы он говорил в помещении; на Иордане Иоанн Креститель не привлек бы к себе столько людей, если бы он проповедовал не на Иордане, а в синагоге; и те, кто ходит из города в город, проповедуя всюду Слово Божие, не перевернули бы весь мир вверх дном, если бы считали необходимым ограничиться помещением за железными дверями с объявлением: "Евангелие благодати воли Божией будет проповедоваться в следующее воскресенье вечером".

Я также совершенно уверен, что если бы мы могли убедить наших братьев в деревне как можно чаще выходить из стен молитвенного дома и совершать богослужение на открытом воздухе, где-нибудь на лужайке, в тенистой роще, на склоне горы, в саду или на пустыре, то это было бы гораздо лучше для простых слушателей. Сама новизна места вызовет у них интерес и пробудит внимание. Малейшее изменение места действия окажет огромное влияние на сонных людей. Посмотрите, как автоматически они входят в свои обычные дома собраний и как автоматически выходят из них. Они опускаются на скамейки, как если бы, наконец, добрались до своего места отдохновения; с каким трудом они встают, чтобы петь, и как поспешно садятся, прежде чем вы успеете произнести славословие после окончания гимна, потому что не замечают, когда наступает для него время. Какими же чурбанами бывают некоторые из обычных слушателей. Многие из них спят с открытыми глазами. Просидев несколько лет на одном и том же старом месте, где скамьи, кафедра, хоры и все остальное всегда одни и те же, разве только с каждой неделей они становятся грязнее и старее, где каждый занимает одно и то же место, а лицо, голос и тон проповедника целый год одни и те же, вы погружаетесь в святую тишину и слышите все происходящее вокруг вас, как бы "из могилы". Как мельник слышит стук своих мельничных колес, как бы не слыша их, или как кочегар через некоторое время едва замечает грохот своего локомотива, или как житель Лондона никогда не замечает беспрерывный шум уличного движения, так многие члены наших приходов становятся бесчувственными к самым серьезным проповедям и принимают их как само собою разумеющееся.

Проповедование и все связанное с ним становятся столь привычными, что без них вообще можно было бы обойтись. Поэтому изменение места было бы очень полезно, оно могло бы исключить монотонность, пробудить интерес, заставить думать и открыло бы множество путей привлечь внимание, возродить надежду на спасение от недобрых дел. Если бы большой пожар сжег до тла некоторые наши молитвенные дома, то это не было бы таким огромным несчастьем, если только он разбудил некоторых из семи спящих ефесян, которые никогда не сдвинутся с места, пока их старый дом молитвы и скамьи в нем будут стоять. Кроме того, много свежего воздуха - это огромное счастье для каждого смертного мужчины, женщины и ребенка. В Шотландии я два воскресенья проповедовал в Блермоне на небольшой возвышенности у берега моря, и, хотя говорил я громким голосом тысячам собравшихся, я и вполовину не устал так, как когда говорил нескольким сотням в ужасной черной дыре в Калькутте, которая называется там храмом. Я связываю это отсутствие усталости и потери сил в Блерморе с тем, что не было там окон, которые закрывали бы люди, боящиеся сквозняков, а крышей служил небосвод, высоко возвышающийся над землей. И я абсолютно уверен, что в воскресенье можно три-четыре раза проповедовать под открытым небом и устать меньше, чем один раз - в душной атмосфере, разогретой и отравленной человеческим дыханием и тщательно охраняемой от малейшего проникновения естественного свежего воздуха.

Палатки еще хуже, в стократ хуже, чем самые плохие помещения. Я думаю, что палатка - самое неприемлемое место для проповедования. Но я рад, что ими пользуются в Лондоне, потому что лучше иметь самое худшее, чем ничего не иметь, и потому, что их можно легко переносить с места на место и они очень дешевые; но если бы мне пришлось выбрать между вообще ничем и палаткой, то я бы предпочел открытое пространство. Парусина заглушает голос и требует много усилий говорить так, чтобы его можно было слышать. Этот материал действует на голос, как мокрая простыня, он убивает его резонанс и не пропускает его сквозь себя. Как бы вы ни старались, но в палатке с ее спертым воздухом вы скорее умрете, чем будете услышанными. Вы, должно быть, замечали, что даже в наших семинарских собраниях, когда бывает не больше двухсот человек, как трудно быть услышанным в конце палатки, даже когда все стороны ее подняты и воздух совершенно чистый. Вы можете приписать это отсутствию внимания и спокойствия со стороны этих нескольких восторженных прихожан, но я замечал, что во время молитвы даже в полной тишине требуются большие усилия для самого сильного голоса, чтобы все его слышали.

Если вы собираетесь проповедовать в деревне на открытом воздухе, то по возможности выбирайте хорошее для этого место; если же такой возможности у вас нет, то довольствуйтесь тем, которое имеете, и считайте его самым лучшим. Выбор Хобсона между чем-то и ничем все упрощает и не требует больших рассуждений. Не будьте слишком разборчивыми. Если возле вашего храма есть лужайка, то выбирайте ее, потому что вы сможете быстро возвратиться в храм, если погода испортится или захотите прочесть молитву после проповеди либо провести индивидуальные беседы. Хорошо также перед богослужением сказать проповедь недалеко от храма, чтобы все люди вошли в помещение, не зная еще, что будет дальше. Получасовая проповедь и пение перед обычным часом собрания часто будет способствовать заполнению пустого храма. Однако не старайтесь всегда проповедовать возле храма, а как раз наоборот, где-нибудь как можно подальше от него, в заброшенной пустынной местности. Развесьте лампочки во всех темных местах, потому что, чем темнее, тем больше нужен свет. Райский уголок и приятное место - обычно менее всего райские и самые неприятные. Подальше от них. Пусть жители долины теней смерти почувствуют, что свет возгорелся для них.

Иногда советуют проповедовать, стоя всегда спиной к стене, но я не совсем согласен с этим. Неизвестно, что может быть за этой стеной. На голову одного проповедника с другой стороны стены вылили ведро горячей воды с милым замечанием: "Суп для протестантов", а другого облили помоями. Гидеон Аусли как-то начал проповедовать, став спиной к фронтону табачной фабрики, через окно в котором поднимали товар на чердак. И вот, окно это вдруг открылось, и на голову его вылилось целое ведро табачной воды, которая жжет глаза. Этот проповедник никогда больше не становился в таких местах. Пусть его опыт будет вам уроком.

Если я решаю проповедовать под открытым небом, то предпочитаю открытую местность, окруженную на некотором расстоянии стеной. Конечно, пространство должно быть достаточно большим, чтобы вместить всех собравшихся, но я люблю видеть конец, чтобы не говорить в бесконечное пространство.

Самым таким лучшим в моей жизни местом для проповеди был участок земли моего друга г-на Дункана. Это была зеленая лужайка, заканчивающаяся подымающимися террасами, покрытыми еловыми деревьями. Люди могли сидеть, кому где нравилось: кто на лужайке внизу, кто на возвышенности под деревьями: так что это был своего рода храм с нефом и хорами. Голос мой легко возносился вверх, и я уверен, что если бы люди сидели на полмили от меня на такой возвышенности, то прекрасно слышали бы меня. Думаю, что любимым местом Уэсли, когда он проповедовал возле гуиннепской шахты, должно было быть подобное этому. Амфитеатры и склоны всегда были излюбленным местом проповедников, произносивших свои проповеди на открытом воздухе. В их преимуществе вы сейчас убедитесь.

Мой друг г-н Абрахам предоставил мне однажды для проповедования огромный собор в Оксфордшире, с четырех сторон которого возвышаются дубы Руины, его до сих пор называют "Кущами Сперджона" (Bpurqeon's Tabernadle). Сначала это было идеальным местом для проповедования, открытое пространство в густом уитчвудском лесу, добраться до которого можно было по дорогам, пролегающим через густой подлесок. Я никогда не забуду этих "зеленых аллей" с окружающей их стеной зеленых деревьев. Внутренний храм представлял собой большой квадрат, очищенный от подлеска и маленьких деревьев. Молодые, довольно высокие дубы своими развесистыми ветвями покрывали нас, как сводом. Это действительно был величественный храм с колоннами и сводами; храм, сотворенный не человеческими руками, о которых можно сказать словами поэта:

Отец, Твоя рука

Воздвигнула эти святые колонны,

Ты Возвел эту зеленую крышу.

Я никогда не видел ни здесь, ни в Европе такой архитектуры, которая могла бы сравниться с этим моим собором. Голубое небо сквозило через фонарь в своде, а из дальнего большого окна солнце улыбалось нам до самого вечера. О, господа, как восхитительно поклоняться Богу под таким небесным сводом, куда не достигает ни звука городского шума, где все вокруг способствует тихому общению с Богом. Теперь место очищено, и неподалеку от него мы нашли почти такое же, только исчезли там лесные стены, уступив место вспаханному полю. От моего храма остались лишь колонны и свод, но все равно счастлив, что, подобно друидам, могу молиться среди дубов. В этом году над моей головой ласточка свила гнездо и все время летает и улетает, принося пищу птенцам, когда я говорю проповедь. А почему бы и нет? Где же еще может она чувствовать себя дома, как не там, где поклоняются Богу любви и мира? Правда, свод моего храма не водонепроницаем: и потоки дождя вместе с потоками благодати Божией обрушиваются на молящихся, но в этом есть свое преимущество, потому что следующий за этим хороший день и неожиданно благоприятная погода вызывают благодарность и особую проникновенность молитвы.

Однажды я проповедовал в ненастное время под проливным дождем. Я говорил проповедь на текст: "Он сойдет, как дождь на скошенный луг, как капли, орошающие землю", и, конечно, наш дождь был и благословением и помехой. Я и мои слушатели промокли до костей, но они выслушали проповедь до конца, и я не знаю, чтобы кто-нибудь из них заболел, но я знаю, что моя проповедь, слава Богу, привела некоторых к Иисусу. Иногда в состоянии сильного волнения такие условия не приносят вреда, но мы не должны ждать чудес и позволять себе рисковать вещами, которые могут убить больных и вызвать болезнь у здоровых.

Я хорошо помню, как однажды проповедовал между скал Чедар-Клиффса. Какое это было замечательное место! Какая красота и величественность! Но там была большая опасность падения камней от движения людей, сидящих на большой части скалы, и потому я отказался от этого изумительного места. Мы должны остерегаться мест, где возможны несчастные случаи. Раненая голова не будет восхищаться красотой природы и слушать утешения. Заканчивая там свою проповедь, я привел в свидетели те мощные скалы, что я проповедовал Евангелие людям и что ждет их на страшном суде, если они не примут его. Только через несколько дней я узнал, что один человек, прослушавший мою проповедь, просвятился Духом Святым.

Никогда не проповедуйте в болотистых местностях. Я не могу видеть, когда во время проповеди люди опускаются на колени в грязь. Заросшие тростником места бывают часто столь привлекательными и зелеными, что мы не замечаем их слякоти, и наши слушатели могут промочить ноги. Всегда думайте об удобстве для слушателей, а не для себя. Даже на улицах Лондона вы прежде всего должны подумать об удобстве своих слушателей, что больше всего привлечет их к вам.

Больше всего остерегайтесь нормандских тополей. Их постоянный скрип и шелест почти такой же, как шум моря. Каждый лист некоторых видов тополя постоянно колышется, как язык болтуна, шум этот может казаться и не столь уж громким, но он заглушает даже самый сильный голос. Хорошо известно, что кроны шелковицы поглощают звук, но особенно остерегайтесь шума тополя и некоторых деревьев, потому что все ваши усилия говорить громко окажутся тщетными. Я имел такой горький опыт; казалось, что сам древний змий шипел на меня из их сучьев.

Опытному проповеднику безразлично, когда солнце светит прямо ему в лицо, но он будет стараться, чтобы его слушателям оно не мешало и поэтому всегда это учитывает, когда готовится говорить проповедь. В Лондоне солнце не помеха, потому что здесь оно очень редко ярко светит.

Никогда не говорите против ветра, потому что голос ваш не будет слышен. Как бы громко вы ни старались говорить, вас будет слышно только на небольшом расстоянии и только немногим. Я редко советую обращать внимание на ветер, но в данном случае это необходимо, потому что все ваши усилия будут тщетными. Становитесь так, чтобы голос ваш доходил до слушателей и не дул вам в рот, иначе вы проглотите свои собственные слова. Бессмысленно говорить, на каком расстоянии слышно человека при ветре. В некоторых климатах, например, в Палестине, голос слышен за несколько миль; и в Англии отдельные предложения хорошо известного текста можно услышать на далеком расстоянии, но я не поверю тому, кто утверждает, что понял новые предложения на расстоянии мили. Говорят, что Уайтфильда было слышно за милю, и я сам убедился, что меня слышно на таком расстоянии, но все же я несколько сомневаюсь, что это всегда так. Конечно, на расстоянии в полмили вас услышат даже при ветре, но вы должны быть уверены, что все вас слышат.

В сельской местности очень легко найти место, подходящее для проповеди. Первое, что должен сделать проповедник, начинающий свою деятельность в сельском городе или деревне, это начать проповедовать на открытом воздухе. Обычно место для этого найти нетрудно, и он может выбрать его по своему усмотрению. Прежде всего это крест на базаре, затем место, где собираются нищие, или излюбленный угол бездельников прихода. Ларек дешевых товаров может быть прекрасной кафедрой вечерней воскресной проповеди во время сельской ярмарки или поле на небольшом расстоянии в обычные вечерние дни во время деревенских праздников. Прекрасным местом является и зеленая трава с давно срубленными вязами, как бы специально предназначенными служить скамьями для слушателей, а также и кладбище, где "почиют глубоким сном суровые праотцы". Посвятите его живым, и пусть люди предадутся "размышлениям среди гробов". Не извиняйтесь, а сразу начинайте проповедовать.

В Лондоне, да и любом другом большом городе, очень трудно найти свободное место, где бы вы имели право проводить молитвенные собрания. Если вам удастся найти не застроенный еще кусочек земли и если сможете договориться с его владельцем сдать его вам в аренду, пока он начнет застраивать его, то это будет огромным приобретением, и стоит потратить немного денег, чтобы огородить его забором; вы становитесь владельцами замка, и каждый, кто без разрешения переступит его границы, будет правонарушителем. Думаю, что такое место не часто можно найти, особенно тем, у кого нет денег, но все же стоит над этим подумать. Вам очень повезет, если перед молитвенным домом у вас будет хотя бы небольшой участок земли, потому что ни полицейский, ни какой-нибудь пьяница не посмеет вам помешать проводить службы. Если же не найдете вы такого места, то проповедуйте Евангелие везде, где только есть возможность: на углу улицы, в тихом укромном уголке, на площади. Несколько лет тому назад я проповедовал огромному числу людей на Кинг Эдвард Роуд, Хэкни, которая тогда была пустырем, а теперь и ярда не осталось свободным. Собиралось такое множество людей, что это уже становилось опасным для жизни. Теперь этот пустырь исчез, как и поля возле Брикстона, где множество людей собиралось послушать Слово Божие. Опасаясь скопления большого числа людей, я был вынужден отказаться проповедовать в Лондоне на открытом воздухе, но это не умаляет огромного значения внехрамового проповедования. Так как мой молитвенный дом всегда полон, я проповедую под открытым небом только в сельской местности; но для тех проповедников, молитвенный дом которых слишком маленький и прихожан мало, проповедование вне храма - это огромное преимущество как в Лондоне, так и в провинции.

Для возрождения интереса к Слову Божию и для миссионерской деятельности внехрамового проповедования это наилучшее средство. Пусть люди слушают вас вне стен храма, и тогда они вскоре пойдут молиться в храм. Вам не надо кафедры, достаточно и стула или обочины у дороги. Чем меньше формальности, тем лучше, и если вы начнете с того, что будете просто разговаривать с двумя-тремя слушателями и не будете претендовать на нравоучительство, то это принесет большую пользу. Лучше поговорить с одним, чем ораторствовать перед пятидесятью. Не идите сами в толпу, но уж если собралось вокруг вас много народа, не спешите в страхе бежать от нее; полицейский скажет вам, когда уйти. Однако вы нужны не только там, где не будете мешать прохожим, но и там, где вам самим угрожает опасность, - я имею в виду те места и темные аллеи в наших больших городах, которые известны лишь полиции и, главным образом, своими драками и кровопролитием. Мученики Христовы, - здесь славное поле для вашей деятельности. Кто же даст нам силы завоевать эти трущобы и логовища и привести их обитателей к Иисусу? Кто, как не Господь? Воины Христовы, которые рискуют идти в эти злачные места, должны быть готовы к возвращению того доброго старого времени, когда на головы их полетят обломки кирпича, и цветочные горшки будут случайно падать из окон именно в их направлении. И все же, кому суждено утонуть, не будет убит цветочным горшком. При таком отношении полезно вспомнить слова Кристофера Хоппера, который описал такую же ситуацию более ста лет тому назад: "Я мало обращал внимания на грязь, тухлые яйца, звук рожков пастухов, бряцание колокольчиков, кидание снежков, но иногда в меня летели камни, обломки кирпича и булыжники. Это уже было хуже. Иногда острые камни сдирали мне кожу, а однажды один такой камень разбил мне голову до крови. Несколько дней я ходил с повязкой, и мне не было стыдно, я гордился своими страданиями. И чем больше мук я терпел ради Христа, тем легче мне становилось. Никогда не был я так счастлив и никогда труд мой не был столь полезен".

Я несколько даже рад, когда кого-нибудь из наших братьев забирают в полицейский участок; это только полезно как для него, так и для других. Какое это прекрасное зрелище, когда проповедника Евангелия ведут под стражей слуги закона! Это только вызывает к нему симпатию, а затем и к его проповеди. У кого он раньше не вызывал никакого интереса, теперь, когда его гонят, его слушают с вниманием и еще с большим, когда его ведут в участок. Самые подлые люди начинают уважать человека, который из-за того, что он делает им добро, попадает в беду, и если они видят несправедливость, то встают на его защиту.

Я уверен, что, чем больше мы будем проповедовать на улицах Лондона, тем лучше. У одних это будет вызывать неприязнь, зато другим принесет счастье, если, конечно, проповедник будет возвещать Евангелие в Духе любви и истины. Правильно и с любовью посеянные семена дадут ростки. Евангелие должно проповедоваться так, чтобы оно вызывало интерес у слушателей, а простое сотрясение воздуха принесет больше вреда, чем пользы. Я знаю семью, которая чуть не сошла с ума от постоянного, каждое воскресенье, отвратительного выкрикивания монотонных наставлений и оранья одного и того же предложения у дверей их дома: "Спасение в руках Иисуса". Это благочестивые христиане, и они с радостью откликнулись бы на призыв своих мучителей, если бы видели пользу от их крика. Но так как таких крикунов редко кто слушает и то, что они говорят, ничего хорошего не дает их слушателям, то эти несчастные люди страдают, что вынуждены лишаться покоя, потому что эти два человека считают своей обязанностью говорить шумные и совершенно бесполезные проповеди. Однажды я видел человека, которого никто не слушал, кроме собаки. Она сидела, поджав хвост, и с большим уважением слушала разглагольствование своего хозяина. А как-то я видел очень серьезного оратора, которого даже собака не слушала, а он все продолжал " расточать свои сладкие слова на ветер". Думаю, что ему просто надо было отвести душу. Основной целью проповеди являются слушатели; никакой пользы не принесет проповедь, которая говорится в пустоту.

Стиль внехрамового проповедования, конечно же, должен во многом отличаться от проповедования в храме. Прежде всего проповедь должна быть краткой и содержательной. Длинноты и пустословие никому не нравятся, и такого проповедника слушатели скоро поставят на место. "Хватит, - кричит один уличный критик, - "с нас довольно, старина". Или же он может услышать и такое: "Хватит, заткнись! Иди лучше домой и сам выучи свой урок". "Прекрати, старина". "Покороче, старина!" Хорошо бы, чтобы к этому полезному совету прислушались многословные католические ораторы. В худшем же случае, люди ничего не говорят, а просто уходят. И как неприятно видеть, когда ваши слушатели расходятся, но совсем уж плохо, когда и ваши идеи рассеиваются, как дым.

На улице проповедник должен говорить живо, давать много примеров, вставлять интересные замечания, не задерживаться долго на одном и том же вопросе. Рассуждения должны быть краткими и ясными. Проповедь должна быть понятной и простой для понимания каждого слушателя и не требовала бы дополнительного разъяснения. Ход мысли должен разделяться на звенья, и каждое звено расплавляться и превращаться в пули: вам нужна не столько сабля Саладина, пронзившая муслиновый платок, а алебарда Ричарда Львиное Сердце, разбившая железный засов. Сразу же говорите по существу, не растрачивая сил и времени на пустяки.

Для внехрамового проповедования надо употреблять короткие предложения и короткие выражения. Длинные абзацы и длинные аргументы лучше приберечь для других случаев. На спокойных сельских жителей большое влияние оказывает красноречивое молчание, иногда прерываемое восклицаниями, это дает им время передохнуть и подумать. Однако этого нельзя делать на лондонских улицах, там нельзя останавливаться, потому что кто-то другой может завладеть вниманием ваших слушателей. В регулярных внехрамовых проповедях паузы играют большую роль и очень полезны как для проповедника, так и для слушателей, но для случайных прохожих, которых богослужение совершенно не интересует, лучше всего говорить быстро, кратко и резко.

На улице проповедник должен с начала до конца своей проповеди держать слушателей в напряжении и потому говорить кратко и по существу, не делая вступлений, как, например, такого: "Дорогие друзья, темой для своей проповеди я избрал отрывок из Священного Писания, в котором содержатся самые важные истины и даются самые ценные практические советы. Прошу вас быть очень внимательными и совершенно беспристрастными, когда мы будем рассматривать его с разных сторон и различных точек зрения, чтобы понять его вероучительное значение. Для его толкования потребуется ум и глубокое понимание. Как журчащий ручеек извивается по лугу и питает пастбище, так поток священной правды льется из этих удивительных слов, которые мы будем читать. И нам надо направить это кристально чистое течение в русло наших размышлений, чтобы выпить чашу мудрости устами, жаждущими удовлетворения". А разве такое словоизвержение не стало сегодня модой? И если вы станете так проповедовать у обелиска на Блэкфрайер Роуд, то не удивляйтесь, если услышите такие, например, выкрики: "Давай, давай, старый болтун!", или: "Ну и хорош же он. Какую чушь несет!" А какой-нибудь молодчик крикнет: "Заткни свой фонтан!", а другой закричит с издевкой: "Аминь!" Их не обмануть, они сразу же увидят, чего вы стоите, и тут же получите от них по заслугам.

Уличные слушатели не простят вам ни притворства, ни обмана. На мякине их не провести. Вы должны иметь, что сказать, и, прямо глядя им в лицо, объяснить это честно, смело, серьезно и вежливо, и тогда они будут слушать вас. Никогда не говорите ради того, чтобы что-то сказать или послушать свой собственный голос, иначе вы услышите много неприятных вещей о себе самом и о вашей манере говорить. "Ну и ну, - скажет один, - ему лучше говорить на похоронах! Он заставит всех плакать". Такой комплимент услышит унылый брат, тоном и манерой говорить которого пристало разве только на похоронах. "Эй ты, старина, - скажет другой, - иди промочи горло. Оно, наверно, совсем пересохло от твоей болтовни". Это замечание было совершенно справедливо, потому что брат этот был так толст, что, как потом остроумно сказал этот человек, он станет настоящим мучеником, так как будет хорошо гореть, потому что внутри его все пересохло. Печально, очень печально слышать такие оскорбительные замечания, но очень часто они бывают совершенно справедливы и "правдиво отражают жизнь". Как карикатура часто дает вам более живое представление о человеке, чем фотография, так и эти грубые, но остроумные замечания отражают сущность оратора. Самые лучшие ораторы должны быть готовы к таким остроумным замечаниям и уметь, если надо, так же остроумно их парировать; а вот жеманство, притворная скромность, формальность, ханжеская многоречивость и аффектация действительно вызывают оскорбительные остроты и в значительной степени заслуженно. Чэдбенд и Стиггинс в своих грубых рясах, с зализанными волосами и огромными стоячими воротниками действительно смехотворны, как, впрочем, и сам г-н Гвидо Фокис. Даже весьма уважаемый самый великий человек сразу же вызывает к себе неприязнь, как и всякая претензия на святость. Чем меньше вы будете похожи на пастора, тем скорее вас будут слушать; а если все знают, что вы проповедник, то, чем проще вы будете держать себя, тем лучше. И если будет видно, что вы священнослужитель, то обязательно услышите такой вопрос: "А сколько вы получите за это, отец?", и лучше всего будет, если вы сразу же скажете, что за проповедование вы ничего не получаете, так как занимаетесь им сверхурочно. "Вместо своих поучений лучше дайте нам хлеба и кружку пива", - часто можете вы услышать, но откровенное признание, что проповедуете вы не ради денег, а ради блага людей, заставит замолчать таких насмешников.

Поведение человека, проповедующего на улицах, должно быть безукоризненным. Оно должно быть естественным и непринужденным. Не принимайте важной позы, когда стоите на улице, потому что сразу же покажете, что вы ни на что не способны, и вызовете только насмешки. Уличный проповедник не должен подражать своему пастору, потому что люди сразу же обнаружат это, и едва ли это им понравится. А также не ведите себя, как маленькие мальчики, которые говорят: "Меня зовут Норвал". Часто можно увидеть проповедника, стоящего в застывшей позе и монотонно подымающего и опускающего руку, а еще хуже, - в неистово-маничной позе, которая так нравится некоторым и напоминает крест в Уайтфилдских горах и св.Георгия, попирающего ногами дракона.

Избегайте всякой манерности. И тут я хочу заметить, что ничего не сделать без большой Бэгстерской Библии в мягкой обложке. Большой размер как-то особенно привлекателен. Возьмите с собой Библию с множеством закладок, станьте в позу пророка, графически изображенного Маккри, затем снимите шляпу, положите в нее Библию и поставьте их на землю. Попросите своего друга стать с правой стороны и держать ваш зонтик. Посмотрите, какую радость это ему доставляет. Разве это не замечательно? Он скажет вам, что никогда не бывает он так счастлив, как когда помогает хорошему человеку делать доброе дело. Потом закройте глаза и прочтите молитву, и когда вы закончите, то увидите, что кому-то она принесла утешение. Где же ваш преданный друг, который держал бы ваш зонтик и сборник гимнов? Где эта вычищенная шляпа и эта Бэгстерская Библия? Где, о, где? И эхо отвечает: "Где?"

И чтобы найти ответ на этот вопрос, было бы хорошо, чтобы какой-нибудь брат пошел с вами на ваши первые проповеди, чтобы один бодрствовал, пока другие молятся. Какая это будет помощь, если с вами пойдет несколько ваших друзей, станут вокруг вас, и, еще лучше, если будут они петь. Друзья ваши привлекут и других, помогут обеспечить порядок и принесут большую пользу, сопровождая ваши проповеди пением гимнов.

Очень важно говорить так, чтобы вас было слышно, но для этого совершенно не нужно кричать. Если вы будете кричать во все горло, то не сможете расставить нужных акцентов на самых важных местах своей проповеди. Если вокруг вас нет никого, а на другой стороне улицы стоят люди и слушают вас, то не лучше ли пойти к ним и сэкономить силы, которые вы потратите на крик, если останетесь на месте? Значительно большее впечатление производит спокойная, проникающая и доверительная речь. Когда люди о чем-то очень просят, они не кричат и не орут, в таких случаях они не шумят, а плачут, не произносят громкие слова, а льют слезы. Если вы будете монотонно выкрикивать слова, то только утомите всех и сами устанете. Будьте же мудрыми, вы, кто несет слово вашего Господа множеству людей, и говорите таким громким голосом, как того диктует вам здравый смысл.

В брошюре, изданной замечательным обществом "Внехрамовое проповедование", отмечены качества, необходимые для уличных проповедников:

Хороший голос.

Естественная речь.

Самообладание.

Хорошее знание Священного Писания и элементарных вещей.

Способность приспособиться к любому собранию людей.

Хорошо иллюстративные способности.

Рвение, благоразумие и здравый смысл.

Широкое, любящее сердце.

Искренняя вера во все, что он говорит.

Надежда на успех только с помощью Духа Святого.

Тесное молитвенное общение с Богом.

Праведная жизнь в постоянном общении с людьми.

Если кто обладает всеми этими качествами, то его сразу же надо сделать епископом, однако отсутствие даже одного из них делает это уже не возможным.

На улицах Лондона проповедник почти всегда встречается с противодействием. В одних местах месяцами все идет хорошо, в других же, как только он открывает рот, сразу же начинается с ним борьба. Оппозиция имеет свою периодичность. Разного рода противодействия возникают и исчезают, и, следовательно, есть периоды борьбы и покоя. Самые лучшие средства не всегда могут сохранить порядок; бессмысленно говорить с пьяными, что также можно сказать о неистовых ирландских папистах. Почти ничего с ними не поделать, если другие люди, что часто бывает, общими усилиями не прогонят таких нарушителей, а некоторые, если видят, что проповедник не обращает на них внимания и продолжает говорить, всякими правдами и неправдами будут стараться ему помешать. Они будут делать это специально, и, если их постоянно останавливать, то они все равно не успокоятся. Первое правило - это всегда быть вежливым и добродушным, потому что если вы начнете грубить или сердиться, то вам конец. Другое правило - это не отклоняться от темы и никогда не спорить. Проповедуйте Христа и больше ничего, не вступайте ни в какие споры и рассуждения. Если уж вы немного отвлечетесь, то сразу же возвращайтесь к теме своей проповеди. Расскажите им старую-старую историю, и если она им не понравится, продолжайте проповедь. Немного остроумия часто бывает лучшим средством привлечь внимание людей и творит просто чудеса с ними. Добродушие - это еще одно средство заставить людей слушать вас. Один мой знакомый брат заставил замолчать неистового католика тем, что предложил ему занять свое место и попросил вместо него сказать проповедь. Друзья этого католика, просто ради шутки, уговаривали его согласиться, но он отказался. Тогда мой знакомый брат рассказал басню о собаке на сене, и тот сразу же исчез. С настоящим скептиком лучше не спорить, а отвечать ему вопросом на вопрос, потому что вы призваны не спорить, а возвещать Евангелие. Джон Макгрегори говорит: "Скептики бывают разные. Одни ставят вопросы, чтобы получить ответ; другие - чтобы ввести вас в замешательство.

Один честный скептик сказал мне однажды, когда я проповедовал в Гайд-парке, следующее: "Все эти десять лет я старался верить, но есть одно противоречие, которое я не могу преодолеть, а именно: нам говорят, что книгопечатание было изобретено не пятьсот лет тому назад и, даже более того, что Библия уже пять тысяч лет, но я никак не могу понять, как это может быть". И никто из слушателей не посмеялся над ним, потому что очень не многие из них знали о Библии больше, чем этот скептик. Но с каким вниманием и интересом они полчаса слушали мой рассказ о священных рукописях, их сохранении, переводе и версиях, их распространении и собрании, их сличении и передаче из поколения в поколение и о множестве доказательств их истинности!"

Помню, как в Кеннингтоне во время проповеди один неверующий не переставал превозносить красоты природы и творения природы, пока проповедник не попросил его объяснить, что такое природа. Тот ответил, что "все прекрасно знают, что такое природа". Тогда проповедник остроумно заметил: Значит, вам еще легче рассказать нам, что такое природа. "Ну, природа - природа", - сказал тот. - "Природа, природа - это природа". Конечно же, все рассмеялись и этот мудрец должен был замолчать.

Незнание в сочетании с пустословием приносят большой вред. Когда один человек спросил проповедника, "откуда Иаков знал, что Исав ненавидит его", проповедник правильно сделал, что не стал объяснять ему, потому что тот еще не был готов в то время принять веру. Если бы проповедник стал его тогда просвещать, то только укрепил бы его в его неверии.

Не наше дело спорить с людьми, показывая им их неправоту. Отвечая им, проповедники гораздо шире знакомят их с идеями неверующих, чем это могут сделать сами неверующие. Неверующие только "подбирают свои стрелы и снова стреляют ими по мечу истины". Наше дело не побеждать их логическими доводами, а спасать их души. Чтобы победить серьезных противников, нам необходимо глубокое знание Священного Писания и умение пользоваться его свидетельствами; но с честными противниками лучше всего говорить наедине, когда им не стыдно признать свою неправоту, чего нельзя ожидать от них на людях. Христа надо проповедовать и верующим и не верующим в Него. Наш опыт, Его силы спасать людей будет лучшим аргументом, а наша ревностность - лучшим средством убеждения. Сами обстоятельства подсказывают нам, что лучше сказать в данном случае, и мы можем положиться на Духа Святого, Который научит в тот час, что должно нам говорить.

Призвание уличного проповедника столь же благородно, как и трудно, столь же полезно, как и утомительно. Только Бог может поддержать вас в этом, и с Ним вам нечего бояться. Десять тысяч противников и легион бесов в каждом из них не заставят вас дрогнуть. Когда Он за вас, всем им вместе не одолеть вас.

Глава 19

МАНЕРА, ПОЗА И ЖЕСТЫ (Лекция первая)

Тема этой лекции: "Поза, манеры, жесты во время произнесения проповеди". Я не стану даже пытаться провести между этими понятиями четкую грань, так как они настолько тесно связаны друг с другом, что надо иметь глубоко аналитический ум, чтобы увидеть между ними различие. И, так как все мои попытки провести четкую грань даже между "позой" и "жестом" ни к чему не привели, я решил рассматривать их вместе, надеясь, что в результате не произойдет никакой путаницы.

Главное - это сама проповедь: ее тема, цель и духовное состояние, в котором она произносится перед людьми, благодать, почивающая на проповеднике, и божественная сила, открывающая истину слушателям. Поза и манера играют относительно малую роль, и все же даже ремешок на сандалии статуи Минервы должен быть правильно вырезан, а в богослужении даже малейшие мелочи должны свято соблюдаться. Жизнь состоит из мелких событий, и благополучие ее часто зависит от внимания к мельчайшим деталям. Мушки в лекарственной мази портят ее, как и лисички портят виноградные лозы: поэтому нельзя допустить, чтобы "мушки" и "лисички" портили наше служение. Несомненно, что ошибки даже в таких второстепенных вещах, как поза, вызывают у людей неприятие, вредят успеху самых лучших проповедей. Человек выше средних способностей своими несуразными манерами может навсегда потерять репутацию хорошего проповедника. И, к большому сожалению, мы знаем немало таких случаев. Малейшие нелепости и странности в манере говорить или жестах, на которые умные люди не обратят внимания, не останутся не замеченными простыми людьми: ведь большинство слушателей видят главным образом именно такие мелочи, а те, кто приходит на проповедь, только чтобы посмеяться, ничего другого, кроме них, и не замечают. Нелепое поведение некоторых проповедников на кафедре возмущает или отталкивает людей, которые именно этим и оправдывают свое невнимание. Почему же должны мы давать повод людям мешать нашим стремлениям делать им добро. Ни один проповедник не станет тупить свои стрелы или отводить их от цели; а так как такие мелочи, такие второстепенные вещи, как неправильная поза, манера и жест могут помешать ему достичь своей цели, он должен сразу же обратить на них внимание.

Конечно, надо признать, что манера проповедования имеет второстепенное значение, потому что некоторые, кто достигал успеха в самом высоком смысле, с риторической точки зрения, были весьма далеки от совершенства. Сейчас в Бостоне, США, есть замечательный проповедник, проповеди которого высоко ценятся. И вот что пишет о нем его дружелюбный критик: "Как только он начинает говорить проповедь, руки его болтаются, как хвост беспозвоночного животного. Потом он начинает неуклюже переминаться с ноги на ногу, будто одна нога у него короче другой, трясти головой и поводить плечами и таким неимоверным образом подымает бровь, как ни один косой человек не может так сделать". Это случай превосходства содержания над формой и учения над манерой говорить: но лучше бы избежать таких недостатков. Разве золотые яблоки не более привлекательны, когда они положены в серебряную вазу? И все же, совершенно очевидно, что правильное поведение во время проповеди, без всяких преувеличений, не является основным фактором успеха. По-видимому, Гомер считал, что полное отсутствие жестов совсем не умаляет силу слов, потому что он описывает одного из своих самых замечательных героев стоящим совершенно неподвижно во время своей замечательной речи, хотя и не без некоторого осуждения со стороны его слушателей. И нам не надо ходить так далеко за примерами, доказывающими, что полное отсутствие жестов может сочетаться с огромной силой красноречия, потому что мы знаем такие случаи и в наше время. Достаточно привести один: Роберт Холл, этот замечательный проповедник, не пользовался никакими ораторскими приемами, совершенно неподвижно стоял на кафедре и только в редких случаях подымал или делал жест правой рукой, и только в самом сильном волнении делал шаг или два назад и вперед.

От вас требуется не столько совершенства в умении правильно держать себя на кафедре, сколько отделаться от недостатков, лучше уж быть неподвижным манекеном, чем суетиться и даже выглядеть смешным, как это бывает иногда с нашими братьями. Некоторые постепенно впадают в губительный для проповедования стиль, и редко кому из них удается отделаться от вредных привычек. Мало кому нравится, когда им говорят об их нелепых ужимках и смешных манерах, и поэтому даже и не знают о них: но удивительно, что жены не передразнивают их дома наедине и своими насмешками не отучивают их от этих недостатков. Я слышал об одном брате, которого, когда он только начал проповедовать, очень хорошо принимали, но потом он совершенно испортил себе репутацию, постепенно приобрел плохие привычки: говорил неимоверно хныкающим голосом, принимал самые смешные позы, употребляя такие высокопарные выражения, что людям просто неприятно было его слушать. Самые благочестивые христиане говорили, что не знали, то ли им плакать, когда он проповедовал, то ли смеяться: иногда им хотелось смеяться над его напыщенностью, а иногда охватывала жалость к такому хорошему проповеднику, который так портил себе своей нелепой манерой говорить. Если вам все равно, как вы выглядите на кафедре, то по крайней мере будьте настолько умны, чтобы избегать смешных и нелепых манер. Ведь между двумя крайностями всегда можно найти золотую середину, как, например, между щеголем с завитыми и надушенными локонами и неряхой с спутанными волосами, висящими, как грива дикого животного. Мы никогда не станем вам советовать учиться перед зеркалом принимать ту или иную позу, ни подражать великим богословам или благовоспитанным людям, но, с другой стороны, нельзя быть грубым и манерным. Позы и манеры - это только маленькая часть формы, а не сущность проповеди. Человек с напыщенными манерами - это, несмотря ни на что, человек: так и плохо произнесенная проповедь может быть, несмотря ни на что, хорошей. Но все же, как никто не станет носить лохмотья, если может одеваться лучше, так и вы не будете же столь нерадивы, чтобы облачать истину в лохмотья, когда можете украсить ее, как принцессу.

Некоторые люди от природы неуклюжи. В этом, я думаю, надо винить условия, в которых они растут. Сельский парень неловок, походка его неуклюжа. Его естественная среда обитания - это вспаханное поле. Когда он идет по асфальту или ковру, его походка неуверенна. Но по грязной дороге, когда каждый его башмак облеплен пудом грязи, она легкая и даже изящная. Так и некоторые люди по своей природе неуклюжи и неловки. И ничто не может сделать их изящными, даже если толочь их в ступе, как пшеницу. Большую пользу в наших школах принес бы сержант - инструктор, и очень ошибаются те родители, которые считают муштру пустой тратой времени. Но ничто, как она, так не вырабатывает правильную осанку и легкость. Она учит человека держаться ровно, не болтать руками, расправлять грудь, что делать со своими руками, как ходить прямо, как держать себя, так сказать, в полном порядке и при этом без всяких усилий и совершенно естественно. Глубоко религиозные люди подумают, что шучу, но отнюдь нет, я говорю это совершенно серьезно и надеюсь, что наступит время, когда важным аспектом воспитания молодых людей будет считаться умение держаться уверенно и не быть скованными и неуклюжими.

Иногда бывает, что причиной неловкости валяется неумение выражать свои мысли и волнение от сознания отсутствия этого дара. Некоторые наши прекрасные проповедники столь скромны, что теряют уверенность и потому запинаются, когда произносят проповедь, и делают нелепые телодвижения. Может быть, самым лучшим примером этому является наш высокоуважаемый д-р Джеймс Гамильтон. Он был самым прекрасным, в полном смысле, проповедником, но его манера говорить была просто удручающей. Его биограф пишет: "Он обладал огромными умственными способностями и знаниями, но совершенно был лишен ораторских способностей, он не умел выбрать нужный тон и высоту голоса, чтобы его было слышно в большом помещении. Он прекрасно понимал свой недостаток и очень мучился им. Конечно, отсутствие сильного голоса и умения следить за интонациями в значительной мере умаляло силу и популярность его проповедования. По тонкости же понимания, прекрасному выбору идиом, по силе сметки и оригинальных образов, пылу христианского рвения ему почти не было равных. Эти его редкие качества наполовину теряли свою силу во время публичного проповедования, потому что ему приходилось постоянно напрягать голос, чтобы его все слышали. Он становился на цыпочки, делал частые паузы, как будто это могло донести его слова до самых далеких рядов. Если бы мышцы его грудной клетки позволяли ему твердо стоять на ногах, а губы произносили бы слова без напряжения легких, то, конечно же, он привлекал бы к себе большее число людей, и его проповеди слушали бы более широкие и разные слои общества. Но мы не знаем, какой вред мог бы принести этот внешний успех. И хотя, несмотря на все молитвы и старания, он не мог отделаться от этого своего физического недостатка, сила Христова была ему наградой: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". И те таланты, которыми одарил его Господь, он употребил с поразительным мастерством и усердием в служении их Подателю, и если каких-то талантов Он лишил его, то Он знает, почему. "О, Господь все делает хорошо". С этим замечанием мы совершенно согласны, но ни один молодой человек не смеет по своему усмотрению смиряться с подобными недостатками и приписывать их воле Божией. Джеймс Гамильтон не поступал так. Он всеми силами старался исправить свой недостаток, и, как мы знаем, брал уроки у многих профессоров по ораторскому искусству. Он не сложил руки, как бездельник, а много трудился, чтобы овладеть им, и не удалось ему это лишь потому, что нет средства победить этот физический дефект. И когда мы видим у кого-нибудь из наших братьев такой явно не излечимый недуг, мы должны стараться не замечать его и похвалить такого брата, заверив его, что он все делает хорошо, считая, что богатство мысли и хороший язык его проповеди покрывают недостаток его манеры говорить, и душа его торжествует над его плотью. Но если в нашей манере говорить есть недостатки, то мы должны стараться приложить все усилия, чтобы исправить их, потому что нет ничего невозможного, чего бы нельзя было преодолеть. Эдвард Ирвинг может служить нам в этом прекрасным примером. Сначала его манера говорить была неловкой, напряженной и неестественной, но его усилия исправить эти недостатки очень помогли ему добиться красноречия.

Кафедры как место для произнесения проповедей во многом повинны в том, что проповедники выглядят на них так нелепо и неуклюже. Что это за ужасное изобретение! Если бы нам удалось когда-нибудь упразднить их, то мы могли бы сказать, как сказал Иисус Навин об Иерихоне: "Проклят тот, кто восставит Иерихон", потому что старомодные кафедры были большим проклятием для церквей, чем это кажется с первого взгляда. Ни один адвокат не станет подыматься на кафедру, когда он защищает своего клиента. Как может он надеяться на успех, если по плечи закрыт срезками кафедры? Как может он выиграть дело своего клиента, если таким образом опутан по рукам и ногам? Как величественна, как внушительна поза Иоанна Златоуста, каким его обычно изображают! Не будем говорить сейчас об одежде, но проповедник не может не понимать, что естественная поза гораздо больше приличествует великой истине, чем когда он сгибается над листом бумаги, очень редко отрываясь от нее, и видны только его голова и плечи. В своей книге "Хирономия" Аустин совершенно справедливо замечает: "Свобода также нужна для изящества движений. Никакой жест не будет изящным, если он будет ограничен внешними обстоятельствами или внутренней скованностью. Если человек будет выступать перед собранием из узкого окна, через которое он не может высунуть голову и руки, то тщетны будут все его усилия добиться изящества своих жестов. Степень изящества зависит от степени ограниченного пространства или от внутренней скованности. Так, переполненный зал судебного заседания ограничивает действия адвоката, как и огражденная и закрытая со всех сторон кафедра, которая часто больше чем наполовину скрывает фигуру проповедника, делает его движения скованными и неуклюжими".

Покойный Томас Бини не выносил кафедры в храме и, когда проповедовал, вешал свою рясу или что-нибудь другое на перила загородки. Это он делала исключительно в силу привычки, потому что проповедь никогда не может быть по-настоящему хорошей, если ее произносить из-за загородки. Закрытая со всех сторон кафедра, конечно же, еще сохранится некоторое время, но со временем люди убедятся, что благодать нашей святой веры не нуждается в кафедрах.

Проповедников нельзя обвинить за их нелепую позу и смешную осанку, когда во время проповеди видна только небольшая часть их тела. Если бы стало обычаем проповедовать так, как Павел проповедовал в Афинах, то публичные ораторы стали бы хорошим примером для подражания. Между прочим, интересно заметить, что Рафаэль изображая Павла на проповеди в Афинах, вспомнил слова апостола: "Бог... не в рукотворных храмах живет и не требует служения рук человеческих", - потому он и изобразил его с поднятыми вверх руками.

Не меньшее удивление вызывают и формы проповеднической кафедры, отражающие чудачества человеческой фантазии и глупости, достигшие предела двадцать лет тому назад. Трудно даже догадаться о цели и предназначении таких кафедр. Старого образца глубокая деревянная кафедра должна была, по-видимому, напоминать проповеднику о том, что он смертен, потому что это был стоящий вертикально гроб: но на каком основании должны мы заживо хоронить наших проповедников? Многие из этих сооружений напоминают бочку, другие - рюмку для яйца или бокал для вина, третьи - ларчик, поставленный на четыре ножки, четвертые - ласточкино гнездо, прикрепленное к стене. Некоторые из них настолько высоки, что проповеднику трудно повернуть голову, когда он хочет посмотреть на своих слушателей, стоящих глубоко внизу под ним, которые, смотря на него, должны ломать себе шею. Я чувствовал себя, как человек, стоящий на верхушке мачты, когда проповедовал в этих "башнях для овец". Эти безобразные сооружения сами по себе пагубны и пагубны для других.

Когда я стою на кафедре, я часто чувствую удушающий запах газа, который, очевидно, просачивается из газовых труб и отравляет проповедника. Мы должны оградить себя от таких мучений. А также часто устанавливают большие лампы по обеим сторонам головы проповедника, сковывая таким образом все его движения и помещая его между двумя огнями. Этим как раз и объясняется вспыльчивость наших проповедников, на которую жалуются иногда прихожане. Я сам на себе испытал действие этого огня, когда сидел на кафедре и почувствовал, будто кто-то ударил меня по голове, и когда я посмотрел вверх, то увидел огромную горелку Аргана с рефлектором, помещенную как раз над моей головой, чтобы свет падал на мою Библию; конечно, это замечательное изобретение, только изобретатель забыл, что его горелки излучают страшный жар и губительно действует на чувствительные мозги человека. Никто не захочет получить искусственный "солнечный удар" во время проповеди; если уж пострадать от него, то пусть это произойдет во время отпуска и от самого солнца. Сооружая кафедру, никто, по-видимому, не думает о проповеднике, который такой же человек, как и другие, и имеет такие же чувства и ощущения, что и они.

Неудобства этих кафедр знают только те, кому приходится с них проповедовать. Обычно они столь глубоки, что человеку небольшого роста, как, например, я, почти ничего из них не видно, и когда прошу что-нибудь сделать, мне подставляют под ноги подушечку. Проповедник Евангелия, который во время проповеди стоит на подушечке, должен быть в одном лице "сыном грома" и канатоходцем. Не слишком ли много от нас требуется: сосредотачивать свои мысли на проповеди и в то же время стараться сохранить равновесие своего тела. С ужасом вспоминаю я сейчас, какие муки я терпел, когда во время проповеди опрокидывались эти скамеечки и подушечки под моими ногами.

Мы должны быть ограждены от этих небольших неприятностей, потому что их вред не ограничивается только нашими неудобствами, а приводит и к плохим последствиям. Увы, эти пустяки часто нарушают ход нашей мысли и выводят нас из равновесия, но хотя дух усердствует, плоть немощна. Поразительно, как самые незначительные вещи могут влиять на наше состояние духа, поэтому необходимо устранить эти бессмысленные причины неудобства. И это волнует не только нас: достаточно вспомнить случай, который произошел со Смитом Сиднеем. "Я не выношу, - сказал он, - быть пленником кафедры, когда только одна голова моя видна. Я люблю смотреть вниз на своих прихожан - потрясать их своей проповедью. Меня называют потрясающим проповедником, потому что я люблю, чтобы руки мои были свободными и люблю стучать по кафедре. Только один раз я потерпел неудачу, когда попросил подложить мне под ноги несколько подушечек. Текстом для своей проповеди я взял 2 Кор.4:8-9: "Мы в отчаянных обстоятельствах, но не отчаиваемся: мы гонимы, но не оставлены: низлагаемы, но не погибаем". Как только я произнес эти слова и хотел пояснить их, - мне нравилось иллюстрировать их и совершенно не так, как я собирался, - мое сооружение из подушечек вдруг развалилось: я упал и едва удержался, чтобы не свалиться на руки прихожан, которые, должен сказать, повели себя с достоинством и пришли в себя гораздо быстрее, чем я ожидал.

Но вернемся к нашей теме, и я еще раз повторю свое убеждение, что закрытые со всех сторон кафедры приводят к тому, что наши проповедники, когда выходят из своих клеток и движения их ничем не стеснены, не знают, что делать со своими руками и ногами, чувствуют себя неловко и незащищено и потому принимают смешные позы. Привыкнув считать себя "одушевленным бюстом", человек чувствует себя страшно высоким, когда появляется перед людьми во весь свой рост.

Нет никакого сомнения, что страх делает многих неловкими. Ни внешность человека, ни его кафедра, ни волнение не делают из него такого посмешища. Для некоторых надо проявить большое мужество, чтобы стоять перед людьми, и сущее наказание - говорить им; и неудивительно, что их поведение неестественно, потому что дрожь пробирает их с головы до ног. Каждый нерв их напряжен, все тело дрожит от страха. Особенно они не знают, что делать со своими руками, и потому постоянно бессмысленно размахивают ими; если бы они могли привязать их к своему телу, то почувствовали бы большое облегчение. Один священник Церкви Англии, который был сторонником чтения проповеди по бумажке, приводит интересный довод, говоря, что, переворачивая страницы своей проповеди, нервный человек может чем-то занять руки, а не имея ее перед собой, он не знает, что с ними делать. Это худо без добра. Плохо делать то, что не приносит хороших результатов. Для успокоения нервов, однако, должно быть более эффективное средство: проповедник должен стараться преодолевать этот недостаток, а не искать средства скрыть его за внешними движениями. Практика - это сильное средство, но вера в Бога - еще сильнее. Когда проповедник привыкает к людям, он держится непринужденно, потому что спокоен, он чувствует себя, как дома, и совершенно не думает ни о своих руках, ни ногах, ни о других частях тела; он говорит от всего сердца и принимает самые естественные для искреннего и серьезного человека позы, которые и есть самые лучшие для проповедника. Незаученные жесты, когда вы ни секунды не думаете о них, являются самыми лучшими, и самым высшим искусством является не быть искусственным и чувствовать себя свободным, как газель среди гор.

Нелепые позы и жесты иногда связаны с трудностью найти следующее слово. Один американский наблюдатель несколько лет тому назад сказал: "Интересно иногда наблюдать, как разные люди по-разному выходят из одного и того же трудного положения. Калхаун редко не может найти нужного слова, но иногда оно застревает у него в горле, и он произносит его подобно макбетовскому "аминь". В таких случаях он начинает яростно дергать воротник рубашки, запускает свои костлявые пальцы в длинные волосы, пока это слово не вырывается из его горла. Когда Вебстер не может найти слова или путается в предложении, он почти всегда начинает тереть левый глаз третьим пальцем правой руки. Если же это не помогает, то он начинает тереть себе нос согнутым суставом большого пальца. И, как последнее средство, он разводит колени в виде эллипса, затем запускает руки в карманы, наклоняет верхнюю часть тела немного вперед, и тогда нужное слово "вынуждено выскочить". Человеку надо прощать то, что он делает в состоянии сильного волнения, но лучше было бы, чтобы он научился преодолевать его и таким образом избавился бы от его последствий.

Привычка также играет немаловажную роль в нелепых движениях ораторов, которые так к ним привыкают, что уже не могут обойтись без них. Кручение пуговицы или скрючивание пальцев отнюдь не является неотъемлемой частью ораторского искусства, а скорее аккомпанементом к нему. Аддисон рассказывает в связи с этим очень интересный случай: "Помню, когда я в молодости посещал Вестминстерский Холл, я видел там одного адвоката, который во время своей защитной речи накручивал бечевку на большой палец, и шутники называли ее нитью его речи, потому что без нее он не мог произнести ни слова. Один из его подзащитных, который был скорее шутником, чем умным, как-то украл у него эту бечевку. Но лучше бы он этого не делал, так как из-за такой шутки проиграл свое дело". Кто еще не имеет таких недостатков, пусть будет осторожен, чтобы они не стали привычкой. Но так как это только пустяки и страдают ими лишь немногие и они не вредят проповеднической деятельности, то не стоит обращать на них большого внимания.

Поза проповедника должна быть естественной, но не вульгарной, а грациозной и благопристойной. Он должен избегать особенно тех поз, которые неестественны для ораторов, потому что они мешают органам речи или сжимают его легкие. Он должен руководствоваться здравым смыслом и не затруднять свою речь, наклоняясь над Библией или пюпитром. Иногда это допустимо, когда вы хотите сказать что-то доверительное людям, стоящим внизу, но, как правило, такая поза столь же вредна, как и некрасива. Кто станет сутулиться, когда говорит в гостиной? Как убийственно трудно вести длинный разговор, упираясь грудью о край стола! Стойте прямо, займите твердое положение и говорите, как можно естественнее. Некоторые впадают в другую крайность: они подымают руки вверх, будто обращаются к ангелам или увидели текст Священного Писания на потолке. Это возможно только в редких случаях, когда того требуют обстоятельства, но ни в коем случае не должно стать правилом. Хорошо сказал Джон Уэсли: "Голову не надо держать слишком высоко, ни вытягивать ее вперед, ни опускать на грудь, ни вертеть ее из одной стороны в другую. Ее надо держать прямо и естественно. Но она и не должна оставаться неподвижной, как статуя, или болтаться во все стороны. Чтобы избежать обеих крайностей, ее надо медленно поворачивать, когда надо, то в одну, то в другую сторону или держать ее прямо, смотря в середину аудитории".

Многие сутулятся, переминаются с ноги на ногу или раскачиваются, будто стоят на парапете моста через реку и разговаривают с кем-то внизу на лодке. Мы подымаемся на кафедру не для того, чтобы только покрасоваться на ней, а чтобы делать важное дело, и наша поза должна соответствовать нашей миссии. Уважительное и серьезное отношение к своему делу не выражается в бездеятельности и беззаботности. Говорят, что у греков даже пахари и пастухи, сами того не зная, выглядят грациозно. Я думаю, что то же можно сказать и об итальянцах, потому что когда я видел римлянина или римлянку, неважно чем они занимались, спали ли на ступенях храма, сидели ли на остатках ванн Каракаллы, несли ли ношу на голове или ехали на осле, они всегда выглядели грациозно и могли служить моделью для художника, но это им даже не приходило в голову. Эти колоритные крестьяне никогда не брали уроков пластики и не задумывались, как они выглядят в глазах иностранца: естественность, отсутствие всякой манерности, жеманности и аффектации делают их столь грациозными. Нам глупо подражать грекам и итальянцам, разве только отсутствию у них всякого подражания, но нам следовало бы научиться держаться, как они, столь же свободно и естественно.

Христианину не подобает быть клоуном, а проповеднику - чурбаном. Как сказал Роланд Хилл, он не мог понять, почему у сатаны должны быть самые лучшие манеры, так и я не пойму, почему у него должны быть самые лучшие ораторы!

Но оставим позу и поговорим более подробно о движениях во время проповеди. Это также второстепенная, но все же важная вещь. Во-первых, они никогда не должны быть чрезмерными. Здесь физические упражнения мало чем помогут. Мы не можем судить о степени чрезмерности, потому что у разных людей она разная, - что для одного чрезмерно, то для другого может быть нормальным и естественным. Жестикуляция людей одной национальности отличается от жестикуляции людей других национальностей. По сравнению с французами, англичане разговаривают между собой спокойно и сдержанно. Посмотрите на наших французских соседей: они говорят, как заведенная машина, поводят плечами и страшно жестикулируют. Поэтому французскому проповеднику можно проповедовать более эмоционально, чем английскому, потому что француз всегда говорит эмоционально. Я не уверен, что так считают и французские богословы, но если это действительно так, то это объясняется их национальным характером и привычкой. Если же вы и я начнем разговаривать, как парижане, то будем выглядеть смешными, так и если начнем неистово жестикулировать на кафедре, то вызовем усмешку у наших слушателей, потому что, как говорит Аддисон, английские ораторы меньше жестикулируют, чем ораторы других национальностей. Так и разные люди: одни жестикулируют больше, чем другие, и если они делают это естественно, то едва ли их можно порицать за это.

Например, мы не можем осуждать Джона Гафа за его неистовую жестикуляцию и хождение во время проповеди, потому что без них он бы не был Гафом. Поразительно, сколько миль он проделывает во время одной своей проповеди! Разве мы не видели, как он взбирался на вулкан в погоне за одним пузырьком газа? Как нам было жаль его, когда он ступал по раскаленной лаве! Потом он мчался в другой конец сцены Экстер Холла и хватал стакан воды, но задерживался только на секунду и снова мчался назад, приводя в замешательство сдержанных братьев в первом ряду. Однако позволить себе это мог только Джон Гаф, но если вы - Джон Смит или Джон Браун - начнете так метаться по кафедре, то будете подобны вечному жиду или белому медведю в зоологическом саду, который ходит взад и вперед по своей клетке. Говорят, что Мартин Лютер так сильно стучал кулаком по кафедре, что однажды разбил доску, я думаю, в три дюйма, когда критиковал какой-то текст. Очевидно, это легенда, потому что едва ли эти нежные руки, которые так изумительно играли на гитаре, могли быть такими грубыми, но если рука человека выражает его характер, то в это можно поверить, потому что Лютер изумительным образом сочетал в себе силу и мягкость. Лютер отличался тонкостью и чувствительностью, и сила его духа только увеличивала, а не ослабляла их. Совсем не трудно поверить, что он мог разбить доску пополам, если вспомнить, с какой силой он крушил римского папу. И мы можем поверить, что руки его были мягкими и нежными, когда они касались струн гитары, даже Давид прекрасно играл на арфе, и этими же руками сломал стальной лук. Говорят, что Джон Нокс был таким хилым, что перед тем, как подняться на кафедру, боялись, что он вот-вот упадет в обморок, но когда он уже стоял на ней, то казалось, что он разобьет ее вдребезги. Таким он, очевидно, был в тот период, когда протестанты боролись за свое существование, что приводило в бешенство папу и его священнослужителей и диавола с его ангелами. Однако я не думаю, что Меланхтон считал нужным быть таким неистовым, как и Кальвин не крушил таким образом своих противников. Во всяком случае не надо вам разбивать кулаком трехдюймовую лоску, потому что в ней могут быть гвозди, как и не надо разбивать в куски кафедру, потому что можете остаться без нее. Взывайте к совести людей и крушите их каменные сердца силой Духа Святого, но для этого надо иметь духовную силу: физическая сила - это не сила Божия в спасении людей.

Очень легко перестараться и выглядеть смешным. Д-р Джонсон очень хорошо понимал эту опасность и потому запретил всякие движения во время проповеди и высоко ценил д-ра Уоттса за то, что "он не подкреплял свое красноречие никакой жестикуляцией, так как никакие движения не соответствуют богословской истине, он не считал, что они могут усилить ее". Едва ли можно согласиться с этим замечанием, но если выбирать между двумя крайностями, то лучше уж проповеднику стоять неподвижно на кафедре, чем слишком сильно жестикулировать. Я думаю, что Нафан совершенно спокойно говорил свою притчу Давиду, и только перед тем как сказать: "Ты - тот человек", он грозно посмотрел на царя. А вот молодые проповедники полагают, что пророк большими шагами дошел до середины комнаты, выставил правую ногу вперед, ткнул пальцем, как пистолетом, в глаза царя и, громко топнув ногой, закричал: "Ты - ТОТ ЧЕЛОВЕК". Если бы это было так, то думаю, что обвиняемый царь посчитал бы пророка безумным и приказал бы страже выставить его из зала. Нафан слишком серьезно относился к своим словам, чтобы произнести их с таким неистовством: глубокое чувство, как правило, выражается в сдержанности, а не излишестве жестов. Кто переливает из пустого в порожнее, кричит, неистовствует, топает ногами, тот пустослов, но чем больше он знает, что он говорит, тем меньше он будет неистовствовать. Джон Уэсли предъявляет слишком большие требования к проповеднику, когда говорит: "Он никогда не должен ломать свои руки, стучать по кафедре, часто подымать руки выше головы". Но, очевидно, он имел в виду какие-то исключительные случаи. Однако он прав, когда предупреждает своих проповедников: "Не надо постоянно двигать руками, потому что древние называли это болтанием рук".

Совершенно правильно говорит Рассель: "Подлинная страстность никогда не доходит до неистовства и крика. Это сила вдохновения, а не исступления. Она не выражается в крике и ярости, топанье ногами и кривлянии. В самом сильном волнении она всегда ревностна и благородна: она возвышает, она не унижает. Она никогда не опускается до крика, грубости, визга истерического тона, хвастовства и ударов кулаками".

Когда вы считаете необходимым проиллюстрировать свою проповедь, будьте очень осторожны, чтобы не переусердствовать, потому что это может произойти раньше, чем вы то сами заметите. Я слышал, что один молодой проповедник, обращаясь к неверующим, воскликнул: "Увы, вы закрываете свои глаза на свет (и тут он закрыл оба глаза), вы затыкаете уши, чтобы не слышать правды (и здесь он заткнул пальцами оба уха), и вы отворачиваетесь от спасения". - И здесь он повернулся спиной к ним). И неудивительно, что, увидев его стоящим к ним спиной, заткнув уши пальцами, они начали смеяться. Эти жесты, может быть, и были иллюстративны, но проповедник здесь переусердствовал и лучше бы их вообще не делал. Сильная жестикуляция, даже если и нравится кому-то, в большинстве случаев вызывает только смех. Когда Берк, выступая в палате общин, бросил об пол кинжал, чтобы показать, что англичане куют мечи против своих соотечественников, его жест, как мне кажется, был здесь впечатляющим и уместным, и все же Шеридан сказал: "Джентльмен принес нам нож, а где же вилка?" И Гильрей зло изобразил его в карикатурном виде. Умеренность жестов менее опасна, чем их излишество. Поэтому будьте осторожны; если вы чувствуете, что ваши жесты во время проповеди слишком уж энергичны, то умерьте свой пыл. Меньше размахивайте руками, более милосердно стучите по Библии и вообще говорите более спокойно.

Может быть, человек ближе всего к золотой середине, когда его жесты не вызывают ни похвалы, ни порицания, потому что они так гармонично сочетаются с его речью, что не привлекают к себе особого внимания. Жест, который бросается в глаза, неуместен и излишен. Г-н Холл провел как-то вечер с Жанной Мор, и его суждение о ее манерах может послужить критикой манерности проповедников. "Ее манеры были настолько совершенны, что ничем не поражали. Манеры, которые поражают, - это плохие манеры. Она настоящая леди, она избегает всякой эксцентричности, которая является манерностью".

Далее, жест должен быть выразительным и соответствовать словам. Мы не можем в полной мере выразить жестом то, что выражаем словами, но иногда жест может быть сильнее слова. Открыть с возмущением дверь и указать на нее пальцем имеет не меньшую силу, чем слово "выйдите!" Отказ подать руку тому, кто вам протягивает свою, - это очень сильное выражение неприязни и, может быть, вызывает более сильное огорчение, чем самые слова. Просьбу молчать можно передать, приложив палец к губам. Кивок головы выражает сильное осуждение. Поднятые брови выражают сильное удивление, и каждая часть лица может красноречиво выразить радость или огорчение. А сколько разных чувств можно вложить в пожатие плечами! И так как поза и жест имеет большую силу, мы должны стараться, чтобы они выражали то, что мы думаем. Так, никогда не подражайте знаменитому греку, который воскликнул: "О небеса!" - и показал пальцем на землю. И не выражайте свою слабость, стуча по пюпитру. Нервные ораторы попусту размахивают руками или ломают их, когда говорят о радостях веры, или конвульсивно хватаются за кафедру, когда уговаривают верующего не держаться крепко земных вещей. Даже менее нервным братьям не всегда удается достичь того, чтобы их жесты соответствовали их словам. А некоторые угрожают кулаком именно тем, кого они хотят утешить. Никто среди вас, надеюсь, не станет ломать себе руки, говоря: "Евангелие не ограничивается отдельными людьми. Его дух щедр и всеобъятен. Он раскрывает свои объятия людям всех категорий и национальностей", как и не станете же вы вытягивать руки и кричать: "Братья, соберите все свои силы, как командир собирает свои войска под царским знаменем в день битвы". Итак, помните, что жесты должны соответствовать словам.

Жест и тон могут иногда совершенно не соответствовать словам. Абба Муллуа вспоминает случай, когда один злой шутник, услышав, каким ласковым тоном проповедник произнес те ужасные слова: "Идите, проклятые", - обратился к своему товарищу и сказал, "Поди сюда, мой мальчик, дай мне обнять тебя - ведь именно это имел в виду пастор". Это плохая шутка, но, к сожалению, не единственная. Как много силы теряют слова Священного Писания из-за неправильного их произнесения проповедником! Ужасны слова, которые этот французский проповедник произнес в совершенно не соответствующей им манере, и я особенно это почувствовал, когда через некоторое время услышал их из уст одного безумца, вообразившего себя пророком, который совершенно серьезно изверг это проклятие на меня и моих прихожан. "Идите, проклятые!" - Как раскаты грома, сорвались они с его уст, и последнее слово, казалось, пронзило саму душу, когда этот фанатик с пылающими глазами и вытянутой рукой бросил его в собрание.

Много, ох, как много проповедников, по-видимому, брали уроки у Бендиго или другого профессора по искусству самообороны, потому что они сжимают кулаки, будто готовы броситься в бой. Как ужасно видеть братьев, проповедующих Евангелие мира таким воинственным тоном или всепрощающего Христа, угрожая кулаком.

Смешно смотреть, как они становятся в позу и говорят: "Придите ко мне Мне, - и, размахивая затем кулаками, продолжают: и Я успокою вас". Господа, меня нисколько не удивляет, что вы смеетесь сейчас над этими глупыми случаями, но лучше смейтесь здесь, чтобы потом над вами не посмеялись ваши слушатели. Не думайте, что я что-то выдумал, и боюсь, что мне придется еще не раз увидеть такие нелепости. Эти неуклюжие руки, если научиться ими управлять, могут стать лучшими союзниками. Мы можем разговаривать ими, как нашим языком, и извлекать из них молчаливую музыку, которая сделает наши слова еще более привлекательными. Если вы не читали книгу "Рука" сэра Чарльза Белля, то я советую вам обязательно прочесть ее и обратить особое внимание на следующий отрывок:

"Мы не должны упускать случая говорить руками, как инструментом выражения наших мыслей. Об этом были написаны диссертации. И лучшим примером могут нам служить великие художники, потому что положением рук по отношению к телу они выражают все чувства человека. Кто, например станет отрицать красноречие рук Магдалины на картинках Гвидо Рени, или их выражение на полотнах Рафаэля, или в "Тайной Вечери" Леонардо да Винчи? Мы видим там выражение всего, что, как говорит Квинтилиан, может выразить рука. "Потому что все другие части тела, - говорит он, - "помогают оратору, но руки, смею сказать, говорят сами. Ими мы просим, мы обещаем, мы призываем, мы прогоняем, мы угрожаем, мы умоляем, мы осуждаем, мы выражаем страх, радость, скорбь, наши сомнения, наше согласие, наше раскаяние, ими мы показываем воздержание и изобилие, время и число".

Лицо, особенно глаза, играют также важную роль во время проповедования. Очень жаль, когда проповедники не могут смотреть на своих слушателей. Странно слушать их, когда они обращаются к людям, которых не видят. Они призывают их надеяться на распятого Иисуса! А где же в это время грешники? Глаза проповедника обращены в свою Библию или на потолок или в пустое пространство. Я считаю, что вы должны смотреть на людей, когда начинаете наставлять их. В одних местах проповеди возвышенность доктрины требует от вас смотреть вверх, в других вы можете смотреть, куда хотите, но когда вы обращаетесь к людям, вы должны смотреть только на них. Кто этого не делает, очень много теряет. Когда д-р Уэйленд был болен, он написал:

"Я не знаю, когда я выздоровею. Но если мне будет разрешено снова проповедовать, то я сделаю все, что будет в моих силах, чтобы научиться проповедовать людям, прямо глядя им в лицо, а не смотреть на лежащую передо мной написанную проповедь".

Правильные поза и жест не менее важны, чем правильное положение всех частей тела, потому что в одном случае необходимо движение головы, в другом - рук, в третьих - только туловища. Квинтилиан говорит: "Все части тела должны выражать жесты. И от движения всего тела во многом зависит успех произнесенной речи, и настолько, что, по мнению Цицерона, большего можно достичь движением тела, чем самих рук. В одном из своих трактатов по риторике он говорит: "Ни движение пальцев, ни опускание их соответственно нужной модуляции голоса не сделают того, что сделает движение всего тела и наклон туловища".

Я мог бы привести еще много примеров правильной, по моему мнению, манеры говорить проповеди, но думаю, я уже достаточно сказал. Пусть жест соответствует словам и будет своего рода постоянным комментарием и практическим толкованием того, что вы говорите. Здесь я должен остановится и надеюсь продолжить эту тему в следующей лекции. Но понимая, что многие могут посчитать ее не столь важной, я все же приведу еще один пример и сошлюсь на великих художников, которые не упускают ни малейшей детали: и этим я хочу сказать, что если они обращают такое внимание на мелочи, то мы должны придавать им еще большее значение. Марвиль как-то сказал: "Когда я был в Риме, я часто видел Клода, которому в то время покровительствовали самые знаменитые люди города. Я часто встречал его на берегу Тибра или в окрестностях Рима среди величественных древних руин. Он уже был старым человеком, но я часто видел, как он возвращался с прогулок с полным платком мха, цветов, камушек т.д., чтобы рассмотреть их дома с тем огромным вниманием, которое и позволило ему так точно изображать природу. Как-то я спросил его, каким образом достиг он такого превосходства среди даже итальянских художников. "Я не жалею сил даже на самые мельчайшие пустяки", - был скромный ответ этого величайшего гения".

Глава 20

МАНЕРА, ПОЗА И ЖЕСТЫ (Лекция вторая)

Теперь поговорим о третьем правиле. Как помните, мы сказали, что, во-первых, жесты не должны быть чрезмерными и, во-вторых, они должны соответствовать словам. А теперь, в-третьих, манеры и жесты никогда не должны быть карикатурными. Это всем ясно, и я приведу только несколько примеров, чтобы предостеречь вас от таких и подобных случаев. Во все века, по-видимому, в абсурдных жестах не было недостатка, и я даже нашел целый их список у одного древнего автора, некоторые из которых надеюсь, уже исчезли, но многие описаны им так ярко, что, видимо, являются карикатурой на подлинные факты. Он пишет: "Одни держат голову неподвижно, наклонив ее в одну сторону, будто вместо головы у них рог, другие так страшно таращат глаза, будто хотят нагнать на всех страх, одни, разговаривая, так кривят рот и двигают подбородком, будто все время грызут орехи, другие, подобно вероотступнику Юлиану, дышат злобой и всем своим видом выражают презрение и высокомерие. Иные, как бы персонифицируя собой вымышленных героев из трагедии, широко разевают рот и втягивают челюсти, будто хотят проглотить всех и каждого, а когда они неистовствуют от ярости, то, брызжа слюной, подобно Сатурну, грозно сводят брови и яростно таращат глаза. Одни, как бы играя в какую-то игру, постоянно двигают пальцами и, сильно размахивая руками, пытаются изобразить, посмею сказать, все математические фигуры; другие, наоборот, так сильно напрягают руки, что могли бы с легкостью перебрасывать деревянные балки. Многие так работают локтями, что можно подумать, они когда-то сами были сапожниками или жили только в их среде. Одни так раскачиваются, что кажется, они говорят из шлюпки; другие же, наоборот, так скованы в своих движениях, что можно подумать, они не люди, а размалеванные под людей мешки с паклей. Я видел, как некоторые прыгали по сцене и такое выделывали ногами, что, как сказал поэт, выражали свой ум ногами. Но не перечислить всех этих глупых жестов и абсурдных манер произносить речи". Этот список мог бы удовлетворить самого ненасытного коллекционера, собирающего примеры для комнаты ужасов, но это только половина того, что в наше время может увидеть тот, кто посещает разные собрания. Как нет, по-видимому, предела озорству детей, так нет, очевидно, предела несуразным жестам ораторов. Даже самые лучшие иногда не могут их избежать.

Первый вид карикатурных движений можно назвать окостенелостью, и это бывает очень часто. Окованные страхом, такие люди не могут согнуть ни своего туловища, ни суставов. Руки и ноги их двигаются, как на шарнирах, и сделаны будто из очень твердого металла, или неподвижны, как у деревянной куклы - они не могут ни поднять их вверх, ни опустить вниз. Все движения таких братьев угловатые, резкие, машинальные. Я не стану копировать их позы и движения, боясь, чтобы вы не подумали, что я изображаю карикатуру на наших достойных северных проповедников, и тем более, что я глубоко их уважаю. Но я думаю, что эти замечательные люди сами хорошо понимают, что их ноги не должны быть похожи на козлы или огромные щипцы, а руки - на кочергу, когда они подымают и опускают их, как плохо смазанная машина, а не живой организм. Конечно, физические упражнения могут помочь исправить этот недостаток, который у некоторых проповедников стал уже почти уродством. Выступая на сцене Экстер Холла, некоторые скованные в своих движениях господа становятся не только моделью для карикатуристов, но, к сожалению, отвлекают из-за этого внимание слушателей от своих столь замечательных проповедей. Иногда мы слышим больше критики по поводу манер проповедников, чем хвалебных слов об их замечательных проповедях. "Не надо обращать внимания на такие пустяки", сказал наш друг Филон. Но люди замечают такие пустяки, и потому лучше, чтобы их не было. Может быть, некоторые будут считать всю эту лекцию не заслуживающей их внимания и отдающей сомнительным юмором, но я думаю, что я прав, потому что, хотя я и не придаю такого большого значения манерам, как Демосфен, который считал их самыми главными в ораторском искусстве, все же хорошая речь, несомненно, много теряет из-за плохих манер оратора. И потому, если я хоть в какой-то мере могу исправить этот недостаток, то буду всегда прислушиваться к критике моих более строгих братьев. Я говорю об этом недостатке совершенно серьезно, как бы шутливы ни показались мои замечания, потому что считаю, что самым верным средством исправить его - это легкая шутка, и я совершенно не согласен с теми,

Кто думает, что всякая добродетель требует серьезности,

А улыбка - это признак греховности.

Второй вид карикатурных жестов и движений не очень отличается от первого, и его лучше всего определить как автоматичность. Люди в этом случае двигаются так, будто они не живые существа, обладающие волей и интеллектом, а автоматы, созданные выполнять движения в точно определенные интервалы. За нашим храмом стоит небольшой дом, на крышу которого хозяин водрузил своего рода флюгер в виде маленького солдатика, с важным видом подымающего то одну, то другую руку. Глядя на него, я часто смеялся, всегда вспоминая игрушку, где человечек попеременно двигает руками или непрестанно поднимает вверх и вниз одну руку, будто она приводится в движение ветром или часовым механизмом. Вверх - вниз, вверх - вниз подымается и опускается его рука, не поворачиваясь ни влево, ни вправо и ни в какую другую сторону, а только вверх и вниз. Она не делает никаких других движений, а только подымается и опускается. Само по себе движение не раздражает, но оно становится невыносимым, если остается постоянно одним и тем же. В своем трактате жестах и манерах оратора Людовик Кресоллий (1620) так пишет об одном образованном и утонченном парижском проповеднике, который возмутил его своими утомительно монотонными движениями: "Когда он поворачивался влево, то произносил несколько слов, сопровождая их сдержанным движением руки, затем поворачивался вправо и делал то же самое, потом снова поворачивался влево, затем - вправо, и все это он проделывал с определенными интервалами. Его можно было сравнить только с безмозглым вавилонским ослом, который идет вперед и назад по одной и той же дороге. Это было настолько отвратительным зрелищем, что я закрыл глаза, но даже и тогда не мог отделаться от неприятного впечатления, которое вызвала у меня такая манера говорить этого проповедника".

Обычным стилем в палате общин, насколько я могу судить по публичным выступлениям, является сгибание и разгибание спины и руки: член парламента, кланяющийся спикеру и почетному собранию, похож на официанта в ресторане, когда он получает заказ на изысканный обед. "Да, сэр. Да, сэр!" - говорит он и кланяется между каждым восклицанием. Забавный стишок с его короткими строками всегда напоминает мне многих таких парламентских ораторов:

Г-н Та-та-та!

Не бейте Своими аргументами прямо

По шляпе другого человека.

Это очень похоже на так называемый стиль "ручки насоса". Его очень часто можно наблюдать, и состоит он в многократном дерганье руки с целью, очевидно, усиления акцента, но на самом деле ничего не достигающего. Такие ораторы напоминают нам загадку Мура "почему насос похож на лорда Каслрея?"

Потому что это небольшая деревянная вещь,

Которая неуклюже подымает ручку

И невозмутимо качает, и качает, и качает

Целую неделю тонкую, нескончаемую струю воды.

Иногда можно наблюдать пилообразные движения, когда рука как бы поочередно вытягивается и сокращается. Это движение достигает предела, когда оратор опирается на перила загородки или край кафедры и сверху "пилит" своих слушателей, подобно верхнему из двух пильщиков, распиливающих кусок дерева. Интересно, сколько досок напилил бы человек за то время, если бы вместо воздуха пилил дерево. Мы все очень благодарны таким пильщикам, но думаем, они чувствовали бы себя свободнее, если бы отказались от своих пил. То же самое можно сказать и о наших проповедниках, которые, подобно молотобойцам, непрестанно так бьют кулаком по кафедре, что Библия их распадается на части, и пыль летит из церковных подушечек. О таких проповедниках можно сказать словами поэта, что они,

Бьют по кафедре, как по барабану,

Но не палочкой, а кулаком.

Они только бьют, бьют, бьют, как молотом, по кафедре, без всякого смысла и причины, независимо от темы своей проповеди и всегда одинаково. Я не скажу, что они бьют кулаком от злости, но все же они бьют, всегда делают это яростно. Они говорят о благотворном влиянии майской грозы и нежной заботливой любви ударами кулака, своими непрестанными ударами по кафедре они хотят, чтобы почувствовали красоту и прелесть темы их проповеди.

Некоторые из них даже не понимают, что делают, и это становится невыносимым. Людям нравится слушать и смотреть на проповедника, который громко стучит по кафедре, когда это надо, но мы говорим здесь о тех, кто редко или никогда не делает этого с целью, а просто потому, что это их манера.

Если уж надо стукнуть по кафедре, то это должно делаться всерьез, и для этого не надо постоянно колотить по ней руками. Есть много других путей стать хорошим проповедником, чем подражать такому, о котором его регент хора сказал, что он "вывернул внутренности из одной Библии и принялся за другую". В некоторых старолатинских сборниках проповедей даются на полях рекомендации проповеднику потрясать крестом и бить кулаком по кафедре, как сам сатана! Таким образом он должен был собраться с мыслями, но что стоят таким образом собранные мысли? По-видимому, некоторые читали эти сборники, и им понравились их рекомендации.

Другой вид гротеска произнесения проповеди - это чрезмерная старательность. Для некоторых братьев произнесение проповеди требует огромных физических усилий. Они столько сил вкладывают, чтобы подняться на кафедру, что долго не могут отдышаться, будто таскали камни на гору. Они начинают говорить проповедь с твердым намерением взять ее приступом и преодолеть все препятствия, для них "царство Небесное силой берется" совсем в другом смысле, чем это предполагается в Священном Писании. "Ну, как преуспевает ваш проповедник?", - "О,- ответил тот. - Он действительно преуспевает, потому что набрасывается на грех, как на осла, которого бьет палкой". Бросаться в бой - это прекрасно, но не в буквальном же смысле, Когда я как-то услышал, что один такой неистовый брат снял свой воротничок и галстук, потому что было очень жарко, и даже дошел до того, что снял рясу, я представил себе атлета на ринге, потому что он, по-видимому, считал проповедь боем или соревнованием по борьбе. Один мой такой знакомый ирландский громовержец разбил стул во время своей обличительной речи против папизма, и я боялся, что он разломает и стол. А один знаменитый актер, который обратился в христианство и в конце жизни стал проповедовать, постоянно бил палкой по столу или полу, когда вдохновлялся своей проповедью. Мне хотелось закрыть уши, чтобы не слышать треска от ударов его палки, когда он входил в раж. Какая была особая польза от этого шума, я не могу сказать, потому что мы не спали, и голос его был достаточно громким, чтобы нам уснуть. Однако никто не обращал внимания на такую манеру этого замечательного проповедника, потому что она полностью соответствовала "неистовству" его чистосердечной восторженности, но никто из нас не хотел бы постоянно слышать этот шум.

Чрезмерная старательность часто восходит к прошлой профессии проповедника. Как старый охотник не может забыть охотничьих собак, так проповедник не может отделаться от привычек своего прежнего занятия. Один брат, который в прошлом был колесным мастером, проповедовал всегда так, будто он делал колеса.

Если вы знаете искусство делать колеса, то увидите почти все его процессы, которые брат иллюстрирует во время своих замечательных проповедей. В другом проповеднике вы сразу же увидите бывшего инженера, в третьем - бондаря, в четвертом - бакалейщика с его весами. Брат, который раньше был мясником, конечно же, покажет нам на развитии своей проповеди, как убивать вола. Когда я слушал его проповедь, которая с каждым словом становилась все сильнее и убедительней, я представлял себе всю его работу мясника: вот он берет мясной резак, а вон идет жирный бык, и вот падает призовой вол. Однако все эти признаки прошлых профессий не следует сильно осуждать, потому что они более терпимы, чем непростительная неловкость тех, кто с юности проводил время в учебных аудиториях. Они иногда трудятся так же старательно, но пользы от них меньше. Они говорят на ветер и тратят много сил на ничто. Господа из университетов более сдержанны в своих движениях, чем обычные люди: может быть, их образование лишило их уверенности и сделало более суетливыми и неловкими.

Иногда мне кажется, что некоторые проповедники воображают, что они выбивают ковры или рубят ветки, мелят фарш, бьют масло или "горькими слезами обливаются". О, если бы они могли посмотреть на себя глазами других, то перестали бы вытворять такие вещи перед своими слушателями. И все же я предпочитаю энергичную, живую манеру более непринужденной и даже величественной манере некоторых хладнокровных ораторов. Один, страшно довольный собой, потирает руки, "Умывая руки невидимым мылом В невидимой воде", и произносит в это время сущие банальности с изысканными манерами ораторов, выступающим в Роберт или Чамерс Холле. Другой останавливается и с важным видом оглядывается вокруг, будто он сообщил что-то очень важное высокочтимому собранию людей, которые, естественно, должны прийти в большое волнение и выразить полную готовность выполнять свой долг. На самом же деле ничего значительного он не сказал, но его вид, чувство своего собственного авторитета и сам тон его показывают, что он очень собой доволен. Это не чрезмерная старательность, а полная ей противоположность, и тем более она требует порицания. Некоторые наивные люди, несомненно, обманываются, когда воображают, что человек должен говорить очень важные вещи, если манеры его столь напыщенны. Но разумным людям они кажутся сначала смешными, а потом отвратительными. Одним из больших достоинств нашего колледжа является то, что добродушная критика всех наших студентов помогает спасти такого брата от этого порока. Многие болтуны избавились от него, благодаря вашим дружеским стараниям, и, надеюсь, что они никогда больше не будут так манерничать. Некоторым священнослужителям всех церквей вы оказали огромную помощь своей добродушной, иногда очень строгой критикой, чтобы их манера говорить проповедь была на должной высоте. Я хотел бы, чтобы каждый проповедник, не подвергшийся вашей мучительной критике, нашел себе друга, который бы указал ему на такие его недостатки, если, сам того не осознавая, он их имеет.

Но здесь нам надо не забыть сказать еще об одном виде чрезмерного старания, когда проповедник находится в постоянном движении, подымает палец, двигает рукой или при каждом слове стучит кулаком по столу. Он ни минуту не стоит спокойно. Каждое слово он сопровождает жестом, так что непонятно, что имеет первостепенное, а что второстепенное значение в его проповеди. Такой брат отвлекает внимание слушателей от своих слов на свои движения: зрение фактически уводит мысли от слуха, и потому сама цель проповеди пропадает. Эти постоянные движения действуют на нервы некоторых слушателей, вызывая у них волнение и тревогу, и неудивительно, ибо кто может выдержать постоянное хлопанье по столу, тыканье пальцами и размахивание руками? В движении, как и во всем остальном, "кротость ваша да будет известна всем человекам".

Итак, я рассказал о трех видах гротеска - скованности, автоматичности и чрезмерной старательности - и также немного коснулся ленивой величавости. И остановлюсь еще на двух. Во-первых, это воинственность, которая также граничит с гротеском, и потому ее можно отнести к этой категории. Иногда создается впечатление, что некоторые проповедники превращают свои проповеди в смертный бой за веру. Они становятся в оборонительную позу и либо ожидают нападения воображаемого врага, либо сами готовы со всей решительностью напасть на невидимого противника. Они не могли бы иметь более свирепого вида, если бы командовали кавалерийским полком, ни более самодовольного в конце каждой части проповеди, если бы одержали победу в сражении при Ватерлоо. Они поворачивают голову в одну сторону с таким победоносным видом, как будто говорят: "Я поразил того врага, и больше вы о нем не услышите".

И последний вид гротеска, который я отнес бы к этой категории, - это несвоевременность. В этом случае жест не соответствует слову, он несколько запаздывает, и вы не можете сразу понять, о чем идет речь, пока, наконец, вам не становится ясным, что этот жест относится к тому, что было сказано несколько секунд тому назад. Создается очень странная картина. И даже поняв, что происходит, впечатление все равно остается неприятным.

Еще одну категорию неподобающей манеры говорить проповедь можно, мягко говоря, назвать уродством, особенно, когда проповедник стоит на возвышении и, держась за перила загородки, так низко перегибается через нее, что почти касается пола. Такой наклон туловища необходим для начала гимнастических упражнений, но как аккомпанемент красноречия он просто чудовищен: однако я не раз наблюдал такую картину. Я не нахожу слов даже описать, насколько это уродливо и совершенно не нужно. Это надо только видеть! Однако некоторые братья считают, что такая поза очень внушительна и производит сильное впечатление, но лучше бы они последовали примеру Ричарда Уотсона, о котором кто-то сказал: "Он стоял совершенно прямо и все его движения сводились только к легкому движению правой руки и многозначительному кивку головы".

Некоторые братья имеют привычку поводить плечами. Обычно это сутулые люди от природы, или те, которые хотят казаться такими, потому что, когда они собираются сказать что-то очень важное, они подымают плечи, чтобы подчеркнуть важность того, о чем будут говорить. Один прекрасный, недавно почивший проповедник из Бристоля, прежде чем выразить свои мысли, сначала подымал одно плечо, затем другое, становясь похожим на горбуна. Как жаль, что это стало закоренелой привычкой! Как бы хотелось, чтобы от нее поскорее отделались! Квинтилиан говорит: "Некоторые подымают плечи, когда произносят речь, но это совершенно не правильно. Чтобы излечиться от такой привычки, Демосфен становился в очень узкую кафедру, подвесив над плечом копье так, чтобы, если он забывался, когда произносил речь, оно вонзалось в него". Это очень сильное средство, но лучше уж пораниться, если это поможет избавиться от такой вредной привычки. Однажды в одном публичном собрании оратор, который, казалось, чувствовал себя совершенно свободно и уверенно, заложил руки за фалды пиджака, представ, таким образом, в очень странном виде, особенно в глазах тех, кто смотрел на него сбоку. По мере того, как он воодушевился своей речью, он так часто подымал фалды, что напоминал зрителям трясогузку. И достаточно один раз увидеть такую картину, чтобы убедиться, насколько это смешно и отнюдь не подтверждает торжественности случая, когда за спиной оратора появляется то одна, то другая фалда. Иногда в собраниях можно видеть оратора, который кладет руки на поясницу и выглядит так, будто победил весь мир или терпит безумную боль. Такая поза напоминает скорее Биллинсгейта и его рыбачек, чем говорит о красноречии. Само слово "подбоченившись", как, я полагаю, называется такая поза, предполагает нелепость, а не величественность. Но еще хуже стоять, заложив руки в карманы брюк, как это делают люди на французских вокзалах, потому что в их карманах ничего нет, а природа не терпит пустоты. Заложить палец на секунду в карман жилетки еще возможно и не предосудительно, но говорить, держа руки в карманах, возмутительно. Надо совершенно презирать своих слушателей и тему своей речи, чтобы позволить себе это делать. Господа, потому что вы - господа, вас не надо об этом предупреждать, потому что вы никогда не станете так поступать. Видеть человека, проповедующего Евангелие, который стоит, заложив руки в карманы, не напомнит вам ни пророка, ни апостола. Некоторые братья могут позволить себе делать это иногда, так как обладают сильным характером, но именно они не должны так поступать, потому что дают плохой пример для подражания более слабым, у которых это превращается в привычку.

Другой вид этой категории, хотя он и не вызывает таких сильных возражений, как первый, я бы назвал "пингвиновским стилем", так как не могу найти другого сравнения. Его можно наблюдать на публичных приемах, когда надо надевать белый жилет, и на собраниях рабочих, когда хозяин выставляет им угощение и должен держать марку "фирмы". Иногда его можно наблюдать и в религиозных собраниях, где проповедник, будучи человеком местного значения, считает себя верховным правителем своих подопечных. Он расстегивает пиджак и закладывает большие пальцы в проймы своей жилетки. Такая поза может быть приемлемой и приличной для кучера или лакея на вечеринке, для членов общества чудаков на их собраниях или для главы семейства, когда он поучает своих детей. Но, как общее правило, для публичного оратора и тем более для проповедника она совершенно не допустима.

К этой же категории относится манера держаться обеими руками за лацканы пиджака, будто это необходимо, чтобы держать себя в руках. Некоторые так крепко хватаются за них и водят по ним руками вниз и вверх, будто хотят загнуть их в новом месте или удлинить воротник. Они так крепко держатся за свой пиджак, как человек, который висит на двух веревках, и удивительно, что пиджак их не трескается сзади по швам. Но это не делает речь оратора ни сильнее, ни яснее, а скорее, он хочет этим сказать: "Я чувствую себя совершенно спокойно и с удовольствием слушаю свой голос".

Чтобы предостеречь вас от многих таких несуразных манер, укажу даже на те, которые встречаются довольно редко. Я вспоминаю одного прекрасного проповедника, который постоянно смотрел на ладонь левой руки, а правой как бы черпал из нее свои мысли. Идеи, иллюстрации, важные моменты - все это, казалось, вырастало из его ладони, как множество цветов, которые он с корнем вырвал и показал людям. Это было ни к чему, потому что он умел прекрасно и без этого выражать свои мысли, но все же видеть его копающимся в своей ладони отнюдь не было приятным.

Не менее нелепо бить себя кулаком по лбу, как будто необходимо стучать в дверь своей головы, чтобы разбудить в ней мысли, или ковырять указательным пальцем левой руки в правой, как бы сверля в ней маленькие дыры.

Также не нужно, хотя и вполне естественно, проводить рукой по лбу, когда трудно найти точное слово, но уж совершенно не нужно в таких случаях чесать себе затылок. Я сам видел, как один проповедник долго чесал свой затылок, и не могу сказать, чтобы его проповедь от этого стала лучше.

Я не могу не сказать еще об одном нелепом жесте, которым очень часто пользуются. Некоторые братья всегда излагают закон, вытянув руку вперед, постоянно двигая ею вверх и вниз в ритм с каждым предложением. Сам по себе этот жест хороший, но только если он не делается слишком монотонно, что, к сожалению, очень редко. Его значение теперь несколько изменилось, и он стал выражать презрение, о чем некоторые братья забывают и постоянно к нему прибегают.

Сейчас, когда я рассказываю вам об этих нелепостях, вы смеетесь, но смотрите, чтобы над вами не посмеялись, если вы будете делать такие же и подобные им движения.

Однако ни одного из этих жестов в отдельности, ни всех их вместе я не считаю столь безобразным, как изысканный стиль, который совершенно не приемлем и отвратителен. Он хуже, даже чем обычная вульгарность, потому что в сущности своей он по-настоящему вульгарный, скрывающийся за аффектацией и претенциозностью. Роланд Холл хорошо описывал этот стиль, который я так презираю, на примере г-на Таплиша, конечно, подробности его имеют пятидесятилетнюю давность, но основная его характеристика остается верной и поныне: "Когда этот оратор первый раз появился на кафедре, его манеры и стиль одежды были крайне изысканны: ни один волосок не торчал на его пустой голове, над которой парикмахер, как видно, хорошо поработал все утро в это воскресенье, пудра лежала на его лице, как снег. Он был так сильно надушен, что благоухал, как африканская вивера, и когда проходил мимо, этот удушающий запах заполнял собой весь чистый воздух. Затем с крайне самодовольным видом он подымался на кафедру, как будто вышел из картонки, где держат "ленты, кружево, помада и духи". И здесь он должен был показать не только элегантность своей одежды, но и изящество манер: своей белой изящной рукой с бриллиантовым кольцом он ловко и искусно развернул сильно надушенный носовой платок, затем поднес к носу флакончик с нюхательной солью, выставляя напоказ свое сверкающее бриллиантовое кольцо. Произведя эти важные манипуляции с носовым платком и флакончиком с нюхательной солью, он затем вынул бинокль, чтобы рассмотреть большую часть слушателей, которых накануне наградил своим вниманием и развлекал пустыми разговорами, и, поймав их взгляд, он одарил их благосклонным взглядом и грациозным кивком головы".

И как освежающе действует после этой утомительной глупой чопорности "деревенская неотесанность". Прав был Цицерон, когда советовал ораторам подражать уж лучше воинам в лагерях или борцам на арене, чем танцорам с их женоподобным изяществом. Мужественность никогда не должна приноситься в жертву элегантности. В нашей семинарии нельзя даже себе представить, чтобы поручить таким чопорным учителям учить христианской истине. Британскому рабочему больше всего нравится мужественность, и он предпочитает слушать тех ораторов, которые говорят от сердца и естественно, да и рабочих всех национальностей можно скорее привлечь пренебрежением к своему внешнему виду, чем фатовством. Аббат Муллуа рассказал историю, которая, надо полагать, не единственная среди множества таких случаев. Проповедник попросил уверовавшего ремесленника, человека своенравного, но искреннего, весьма энергичного и умного, с большим успехом часто выступавшего в клубах своего класса, которого он привел к Богу, рассказать ему, что заставило его, столь когда-то далеко отошедшего от религии, прийти снова к вере.

- Мне это может помочь в моей работе вернуть и других к Богу.

- Не думаю, что это поможет вам, ответил тот, - "потому что, должен сказать вам прямо, вы не производите сильного впечатления.

- Не важно, - сказал проповедник, - мне не впервые слышать это.

- Ладно, тогда слушайте. Могу рассказать вам в нескольких словах, как это произошло. Одна благочестивая женщина надоедала мне, чтобы я прочел вашу книжицу - простите за такое выражение, но в то время я так говорил. Прочитав несколько страниц, я был так поражен, что почувствовал сильное желание увидеть вас". Мне сказали, что вы проповедуете в одной церкви, и я пошел послушать вас. Ваша проповедь произвела на меня впечатление, но, сказать честно, не очень большое, просто никакое. Гораздо больше сделала ваша искореняя, простая, добродушная манера говорить и прежде всего ваши непричесанные волосы, потому что у меня вызывают отвращение те священники, которые причесаны так, будто причесываются у парикмахера. И я сказал себе: "Этот человек забывает о себе ради нас. Поэтому и мы должны сделать что-то ради него". И тогда я решил пойти к вам, и вы покорили меня. Это было начало и конец всей истории.

Некоторые молодые глупые женщины восторгаются молодым человеком, мысли которого сосредоточены главным образом на своей драгоценной персоне, надеюсь, что теперь их становится с каждым днем все меньше; но разумные люди, и особенно здоровые рабочие в наших больших городах, совершенно не выносят фатовства в проповеднике. Всякий раз, когда вы видите манерность и жеманство, вы сразу же чувствуете барьер между таким человеком и здравомыслящими людьми. Мало кому нравится слушать голос павлина.

Очень жаль, что мы не можем убедить всех быть людьми, потому что в противном случае трудно себе представить их истинными людьми Божиими. И так же жаль, что мы не можем убедить проповедников говорить и жестикулировать, как другие разумные люди, потому что иначе они не завладеют сердцами масс. Все неестественные манеры, тон или одежда становятся преградой между нами и людьми: мы должны говорить с ними, как люди, если хотим завоевать их сердца. Возрождение в Англиканской Церкви пышных одеяний, как и другие более важные причины, явилось шагом в неправильном направлении. Сто лет тому назад такая одежда духовенства привлекала к себе такое же внимание, как и сегодня, но тогда она не имела доктринального значения, а считалась просто фатовством.

Эта страсть к красивым одеяниям привела к глупой чопорности, которую духовенство называло "достоинством" и которым очень гордилось. Главной его заботой была красота одежды и всякие украшательства в сочетании с помпезностью и чопорностью, пока благородные люди не устали от этого бессмысленного представления и не отвернулись от таких ходульных богослужений. Проповедники слишком увлекались своим внешним видом, чтобы думать о пользе, которые они должны принести людям. Они не снисходили до жестов, которые делали их слова несколько более понятными для простых людей, потому что им до них не было дела. Их нисколько не волновало, что они погибали он незнания Слова Божия. Упаси нас, Господь, от такой изысканности манер и чопорности, если они отталкивают массы людей от публичного поклонения Богу.

В наши дни такая отвратительная аффектация встречается значительно реже, но все же она еще существует. Мы знали одного такого проповедника, который не мог проповедовать без лайковых перчаток, и когда, однажды, поднявшись на кафедру, он обнаружил, что забыл их, вернулся за ними назад. Не найдя их на месте, он страшно рассердился и заявил: "Я никогда не проповедую без перчаток. Я не вернусь на кафедру, пока они не найдутся". Я хотел бы, чтобы он никогда не нашел их, потому что ему уместнее стоять скорее за прилавком с мануфактурными товарами, чем на проповеднической кафедре. Проповедник не должен быть ни в чем неряшлив, но именно мужественность чаще, чем женственность, страдает этим пороком: поэтому особенно остерегайтесь этого последнего порока. Каупер говорит: "Я ненавижу всякую аффектацию", - и так должен ненавидеть ее каждый разумный человек. Всякие трюки и сценические эффекты совершенно не допустимы, когда проповедуется слово Божие. Лучше уж небрежная одежда и небрежная речь, простые, естественные манеры, чем клерикальное фатовство, и намного лучше нарушить все правила изысканности, чем быть простым исполнителем, прекрасным актером на религиозной сцене. Двадцать лет тому назад один карикатурист написал на меня карикатуру, назвав меня Серой, и рядом со мной изобразил оратора, назвав его Патокой. И я был очень доволен, потому что совершенно не выношу патоку и всякие другие сладости. Щеголь на кафедре вызывает во мне такое же чувство, какое вызвала Иезавель у Ииуя, увидевшего ее нарумяненное лицо и украшенную голову и крикнувшего: "Выбрось ее!"

Я бы очень не хотел, чтобы мои замечания по поводу карикатурного поведения проповедника заставили хотя бы одного из вас становиться в позу и делать заученные движения: это означало бы из двух зол выбрать худшее.

Мы уже говорили, что Гамильтон брал уроки у профессора риторики, чтобы исправить свой недостаток, но в результате это ни к чему хорошему не привело, и я серьезно опасаюсь, что профессиональные учителя могут принести больше вреда, чем пользы. Может быть, и моя неловкая попытка приведет к тому же результату, но я, по крайней мере, стараюсь предостеречь вас от этого. Не думайте, какие жесты вы станете делать во время проповеди, а научитесь искусству делать все хорошо, совершенно не думая об этом.

И наше последнее правило, которое суммирует все другие, - это быть естественны во всех ваших движениях. Избегайте даже самого намека на зазубренные жесты. Искусство - это холод, только природа - тепло. Будьте всегда естественны в каждом своем движении, в каждом месте, даже если вас будут считать грубыми и невоспитанными. Все ваши манеры должны быть естественными, а не заученными, ибо подражание изысканности, симуляция чувств, притворство эмоций, подражание манере другого человека проповедовать - все это на практике ложь,

Потому прочь все театральные движения,

Взгляды, жесты, заученные перед зеркалом.

Наша цель избавить вас от недостатков, но не учить притворству и аффектации; мы обрезаем лишние ветки на дереве, но не придаем ему искусственную форму. Мы хотим, чтобы наши студенты думали, когда они еще учатся в колледже, дабы не пришлось им думать об этом потом. Когда вы вступаете на путь проповеднической жизни, вы должны быть уже во всеоружии. Поэтому будьте внимательны сейчас, научитесь всему здесь и покончите с этим. Вы посланы Богом не расточать улыбки, а завоевывать души людей, ваш Учитель - не учитель танцев, а Святой Дух, и ваша манера говорить проповедь с кафедры не должна отвлекать мыслей слушателей от того, что вы проповедуете; лучше отказаться от самой хорошей манеры, если она мешает им следить за вашей мыслью, в пользу самой худшей, если она этого не делает. Я советую спокойные, приятные, естественные движения, потому что, по крайней мере, они не привлекают к себе внимания. В проповеди все должны быть едино, все должно быть гармонично: мысль, дух, язык, тон и действия должны быть едины и направлены не на достижение собственной славы, а на прославление Господа и на благо людей. Тогда вам не надо будет бояться быть неестественным и, потому что этого не произойдет. Но бойтесь только одного - глупого подражания знаменитому проповеднику, потому что это может повести вас по ложному пути. Действие каждого человека должно соответствовать его личности и характеру. Стиль Голиафа, рост которого шесть футов, не подойдет Коротышке по росту и значению, каким был Закхей среди проповедников; так и величественная манера старого и уважаемого богослова не подойдет молодому Аполлону, едва достигшему двадцати лет. Я слышал, что некоторые молодые конгрегационалисты какое-то время подражали пастору Уэй Хауза, а маленькие Биннеи повсюду копировали великого Фому во всем, кроме его замечательного проповедования. Ходят слухи, что есть два молодых Сперджена, но, надеюсь, что речь идет о моих сыновьях, которые по праву своего рождения носят свое имя. Если кто из вас станет меня копировать, то я буду считать его "жалом в плоти" и отнесу к разряду тех, о которых Павел сказал: "Нас огорчают, а мы терпим".

Однако правильно было замечено, что начинающий должен обязательно какое-то время быть подражателем: художник подражает своему учителю, когда только познает элементы искусства рисования, и, может быть, на всю жизнь остается художником той школы, к которой вначале себя причислил, но когда он становится профессиональным художником, он развивает свою индивидуальность и свой собственный стиль, и очень хорошо, если сначала он подражал своему учителю. То же самое можно сказать об ораторе, и потому если вы и станете подражать кому-нибудь, то заимствуйте у него самое лучшее, когда формируете свой собственный стиль. Берите самое лучшее у других, но оставайтесь самими собой. Рабское подражание присуще обезьяне, но разумный человек подражает только тому, что он считает правильным. И все же никогда не теряйте своей естественной оригинальности, подражая самым лучшим древним и самым почитаемым современным образцам.

И в заключение вот что я скажу вам: пусть моя критика карикатурных поз и движений не преследует вас, когда вы стоите на кафедре - лучше уж делайте их, чем бойтесь, потому что страх вызовет у вас напряжение и неловкость. Не задумывайтесь над ними, когда вы проповедуете, потому что это лучше, чем нервничать. То, что может быть эксцентричным у одного, у вас будет естественным, потому что каждый человек имеет свой собственный стиль. Посмотрите, как изображен Джон Нокс на знаменитой гравюре. Разве его поза красивая? Скорее всего - нет. Разве она не точно такая, какой должна быть? Разве не все в ней правильно? Разве она не отражает Нокса во всей его силе? Она не подойдет для человека в пятьдесят лет, у большинства проповедников она будет казаться напряженной, но она характерна для этого великого реформатора и соответствует работе всей его жизни. Если вы подумаете об этом человеке, его времени и среде, в которой он жил, тогда его поза покажется вам естественной для героя - проповедника, посланного совершить дело Илии и произнести обличительную речь перед папистским судом, возмущенного реформами, которые суд требовал. Будьте самими собой, каким он был: даже если вы будете выглядеть неловкими и несуразными, будьте самими собой. Ваша одежда, хотя и самая простая, подойдет вам лучше, чем одежда другого, хотя и самая изысканная. Если хотите, подражайте стилю одежды своего учителя, но не надевайте его костюма, довольствуйтесь своим собственным. А самое главное, говорите так содержательно, так ревностно, с такой любовью, чтобы люди не замечали, откуда берете вы слово Божие, потому что, если они почувствуют, что оно исходит прямо с неба, и увидят, что оно прекрасно и изобильно, они не станут обращать внимания, откуда вы его берете и даете им. Пусть, если хотят, будут они говорить, что сами вы слабы, но признают, что ваше свидетельство имеет огромное значение и силу. Взывайте к совести каждого человека перед очами Господа, и тогда редко кто обратит внимание на вашу позу и манеры, какими бы они ни были.

Глава 21

РЕВНОСТЬ: ЕЕ ОСЛАБЛЕНИЕ И ПОДДЕРЖАНИЕ

Если меня спросят, каким наиболее важным качеством должен обладать проповедник для достижения успеха в приведении людей ко Христу, я отвечу, что это - ревностность. И если меня еще и еще раз будут об этом спрашивать, я не изменю своего ответа, потому что на основании своих личных наблюдений пришел к выводу, что, как правило, настоящий успех пропорционален ревностности проповедника. Как умные, так и недалекие люди преуспевают в этом, только если всем своим сердцем они преданы Богу. Мы знаем знаменитых людей, которые завоевали огромную репутацию, привлекают к себе большое число слушателей, глубоко почитаемы, но тем не менее оказываются очень слабыми "ловцами душ", потому что, как бы ни старались, они остаются только преподавателями или политическими ораторами. И в то же время мы знаем равных им по способностям людей, знание и талант которых не помешали им преуспеть в деле обращения людей к Богу, а наоборот - потому что ревностным и благотворительным применением своих способностей и силою Духа Святого они обратили многих людей на путь истины. Мы также знаем братьев с очень ограниченными способностями, которые - просто тяжкое бремя для Церкви и столь же бесполезны в своей области, как слепые в обсерватории; и в то же время мы хорошо знаем таких же ограниченных, как они, людей, которые своей святой энергией спасли множество людей и привели их к Богу. Мне очень нравится замечание Чейна, который сказал: "Бог благословляет не столько великие таланты людей, сколько истинное следование Христу". Во многих случаях успех проповедника почти во всем связан с пылким рвением, страстной любовью к людям, ревностным усердием в деле Божием, и мы думаем, что в каждом случае, при равных условиях, люди преуспевают на ниве Господней пропорционально силе святой любви, горящей в их сердцах.

Братья, вы и я как проповедники должны быть всегда ревностны в нашей проповеднической деятельности. Здесь мы должны усердствовать так, чтобы достичь наивысшей степени совершенства. Я часто говорю моим братьям, что кафедра - это термоэлемент христианства: там будет одержана или проиграна победа нашей борьбы. Нашей главной задачей как проповедников является сохранение своей ревностности; когда мы проповедуем с кафедры, мы должны завладеть этой духовной сторожевой башней всем своим сердцем и умом, сохраняя бдительность и энергию.

Мы не будем хорошими пастырями, если не будем ревностными проповедниками. Нам простится много грехов в вопросах пасторской работы, если в воскресные дни будем давать людям духовную пищу, и они должны получить ее, ибо ничего другое ее не заменит. Недостатки большинства пастырей связаны с их неумением говорить проповеди. Главная задача капитана - это знать, как управлять своим кораблем: и ничто в этом не компенсирует его незнание. Так что основной нашей задачей является проповедь, иначе мы ничего не достигнем. Собаки часто дерутся из-за недостатка костей, как и наши прихожане часто ссорятся из-за недостатка в духовной пище, которая делает их счастливыми и спокойными. Основанием для недовольства может быть и что-то другое, но в девяти из десяти случаях недостаток в духовной пище является причиной беспорядков в наших церквах. Как и другие животные, люди знают, когда их должны кормить, и обычно после еды они хорошо себя чувствуют. И потому, когда наши слушатели приходят в дом Божий и получают "хлеб насущный", они забывают свои скорби, и сердца их наполняются радостью; но если мы отсылаем их домой голодными, то они сердятся, как медведь, у которого забрали его детенышей.

Итак, чтобы иметь успех у слушателей, мы должны быть особенно ревностными, когда говорим проповедь. Правильно сказал Сесил, что дух и манера проповедника оказывает большее действие, чем то, что он говорит. Иной поднимется на кафедру с безразличным видом бездельника и облокачивается на нее, как будто, наконец, он нашел место для отдыха, - я считаю это недопустимым. Стоять перед людьми и говорить банальные вещи, которые не имеют никакого значения, будто все подходит для проповеди, - это не только роняет достоинство нашего служения, но и кощунственно. Мы должны быть ревностны на кафедре ради нашей пользы, потому что, если будем равнодушны, то не сможем сохранить наше положение вождей в церкви Божией. И более того, ради пользы членов нашей церкви и всех верующих людей мы должны быть энергичными, потому что, если не будем мы ревностными, то и они не будут такими. Неестественно, чтобы реки текли в гору, не часто бывает, чтобы рвение шло снизу, от слушателей, на кафедру, к проповеднику. Но естественно, чтобы оно шло от нас к нашим слушателям: проповедь наша должна пылать огнем, если хотим, чтобы сердца их зажглись и горели. Те, кто приходит в наши собрания, целую неделю тяжело трудятся. Многие из них обременены семейными заботами, своими личными тяготами и приходят в собрание усталыми и равнодушными: мысли их рассеяны. И наша забота - собрать эти мысли и бросить их в печь нашей собственной ревностности, расплавить их огнем божественного созерцания и рвения и вылить в форму истины. Кузнец ничего не сделает, если огонь его не горит, и в этом отношении его можно сравнить с проповедником. Если все светильники во внешнем мире погасли, то светильник, который горит в святилище, не должен гаснуть, потому что для этого огня никогда не должен звучать вечерний звон. Мы должны рассматривать людей, как дрова и жертвенник, много раз пропитанный заботами недели, на который, подобно тому пророку, мы должны просить Бога послать огонь с неба. У равнодушного проповедника и слушатели будут равнодушными. Нельзя ожидать, чтобы служители и члены церкви ехали поездом, если избранный ими пастырь все еще едет в старой телеге. Мы все должны быть похожи на того реформатора, о котором кто-то сказал, что "все в нем горело жизнью, лицо его светилось жизнью, глаза и руки были полны жизнью".

Чтобы напоить другую душу,

Душа твоя должна переливаться через край,

И чтобы уста говорили,

Сердце должно быть переполнено.

Если мы будем ревностными, то мир будет так же страдать, как церковь. Мы не можем надеяться, чтобы Евангелие, равнодушно проповедуемое, могло иметь сильное воздействие на неверующих, которые нас окружают. Одним из оправданий, спящей совести безбожного поколения, является равнодушие проповедника. Если грешник видит, что проповедник дремлет, клюет носом, когда говорит о грядущем суде, то он думает, что этот суд только снится проповеднику, и считает его просто фантазией. Весь грешный мир находится в опасности из-за равнодушного проповедника, потому что он приходит к такому же выводу, что и отдельный грешник: он сам остается равнодушным, усиливает свою привязанность к временным вещам и считает, что правильно так поступает. А как может быть иначе? Если пророк не отдает своего сердца, когда заявляет, что говорит от имени Бога, что он еще может ожидать, - того, что безбожники будут считать его пророчество пустым словом, а его миссию - просто фарсом.

Послушайте, как проповедовал Уайтфилд, и никогда не позволяйте себе быть хладнокровным, когда проповедуете. Уинтер говорит, что "иногда он так горько плакал и часто так страдал, что несколько секунд вы боялись, что он никогда не очнется: когда же он приходил в себя, то уходило еще какое-то время, пока он успокаивался. Я не помню, чтобы хотя бы во время одной проповеди он не плакал.

Голос его часто прерывался рыданиями, и я слышал, как, стоя на кафедре, он сказал: "Вы порицаете меня за то, что я плачу, но как я могу не плакать, когда вы сами не плачете о себе, хотя ваши бессмертные души стоят на краю гибели, и, насколько я знаю, это ваша последняя проповедь, которую вы слушаете, и, может быть, никогда больше не услышите призыва Христа к Богу?"

Ревностность ваша во время проповеди должна быть естественна. Она не должна быть фальшивой, потому что каждый человек, имея хоть каплю здравого смысла, сразу же увидит, что она притворна. Топать ногами, стучать по столу, потеть, кричать, орать, цитировать патетические места из проповеди других проповедников или лить крокодиловы слезы - еще не значит выражать истинные страдания души и чуткого духа. Самое лучшее произведение искусства - это только искусство: оно может понравиться только тем, кто обращает внимание на внешний вид, но для тех, кто любит правду, оно отвратительно. Какая самонадеянность, какой цинизм - умелым манипулированием голоса имитировать страстность, которая является плодом истинной работы Духа Святого. Пусть остерегаются такие актеры, потому что своими театральными представлениями они грешат против Духа Святого. Мы должны быть ревностны, когда проповедуем, потому что мы ревностны всегда и везде: мы должны гореть ярким пламенем, когда проповедуем, потому что мы всегда горим. Рвение, которое приберегается только для особых случаев, - это газ, который в какой-то момент погубит его обладателя. Ничего, кроме правды, не должно существовать в доме Божием: всякая аффектация - это огонь лжи, и вызывает он гнев Бога Правды. Будьте ревностны, и вы будете казаться ревностными. Горящее пламенем сердце сразу же найдет для своего выражения язык огненный. Имитировать ревностность - это одна из самых отвратительных уловок завоевать популярность: оставим даже мысль об этом. Идите и оставайтесь хладнокровными на кафедре, если сердце ваше холодно. Говорите медленно, протяжным тоном и монотонным голосом, если так вы можете лучше выразить свою душу: даже это будет бесконечно лучше, чем делать из богослужения маскарад, а из себя актера.

Но наша ревностность во время проповедования всегда должна быть направлена на конечный результат: иначе ставится под сомнение наша искренность. Бог не посылает урожая тем, кто не оберегает и не поливает поля, которые он засеял. После окончания проповеди нам надо только забросить сеть, которую мы потом с молитвой и осторожностью вытащим на берег. Я думаю, что лучше всего об этом сказал Уоттс: "Заботьтесь больше всего об успехе вашей ревностности на кафедре. Поливайте посеянные вами семена не только общей, но и тайной молитвой. Непрестанно просите Бога, чтобы ваши труды не пропали даром. Не уподобляйтесь глупому страусу, который оставляет свои яйца на земле и не заботится о них больше, не интересуясь, вылупятся из них его детеныши или нет (Иов.39:24-17). Бог не дал ему разума, но вы не смеете так поступать: трудитесь, старайтесь, молитесь, чтобы ваши проповеди и плоды ваших знаний стали словами Божественной жизни для людей.

"По словам благочестивого Бакстера (которые я прочел в одном из его трудов), он не слышал, чтобы большого успеха достигали самые яркие и замечательные умы или самые превосходные или даже истинно богодухновенные проповедники, если они не заботились об успехе своей проповеднической деятельности. Никогда не забывайте о душах, которые спасаются нашей проповедью или остаются на погибель и осуждены на вечные муки из-за нашей нерадивости. Мы поставлены стражами дому Израилеву, каким был Иезекиль: и если мы не предостережем от надвигающейся опасности, то множество душ погибнет из-за нашего нерадения: и кровь их будет взыскана от рук наших (Иез.3:17 и далее)".

Поэтому мы должны быть всегда на страже и во все времена быть ревностными. Столп света и огня должен быть эмблемой проповедника. Наше служение должно быть убедительным, иначе оно никогда не просветит это бездумное время: и потому наши сердца и все наше естество должны пылать всепоглощающим огнем страсти во славу Божию и на благо людей.

Но, братья мои, к огромному сожалению, надо признать, что зажженная в нас святая ревностность может легко погаснуть, и чаще всего это происходит в одиночестве деревенского прихода, чем в обществе добросердечных христианских братьев. Адам, автор "личных мыслей", как-то заметил: "Бедный деревенский пастырь, борясь с диаволом в своем приходе, имел более благородные идеи, чем Александр Македонский". А я добавлю, что ему потребовалось больше рвения, чем у Александра Македонского, чтобы всегда одерживать победу в своей борьбе. Нам не выстоять в Сонной Пустоте и Дремлющей Стране, если не будем мы постоянно молиться об ежедневном пробуждении.

Однако и городская жизнь таит в себе опасность, и рвение может притупиться из-за многочисленных забот, подобно огню, который рассеивается повсюду, вместо того чтобы сосредоточиться в одном месте. Эти постоянные стуки в дверь, бесконечные посещения праздношатающихся, как ушаты холодной воды, обрушивающиеся на горячую голову, притупляют наше рвение. Мы должны каким-то образом оградить себя от этих вторжений в нашу постоянную жизнь с Богом, иначе мы потеряем свою силу. И крупный город в этом смысле - особенно трудное место.

Рвение также быстрее ослабевает после многолетнего служения в одном и том же месте. Уэсли писал: "Я знаю, что, если бы я целый год проповедовал бы в одном месте, то своими проповедями усыпил бы себя и большинство моих прихожан". Вот что значит многие годы оставаться на одной и той же кафедре! Наш Бог всюду Тот же, Его долготерпение бесконечно, и только Он один может дать нам силы терпеть все до конца. Кто через двадцать лет своего служения среди людей остается еще более живым, чем раньше, обязан только все возрождающему Духу Святому.

Ревностность может, и это очень часто так бывает, ослабевать из-за пренебрежения к знаниям. Если вы сами не изучили глубоко Слово Божие, то не будете проповедовать с ревностностью и состраданием человека, вскормленного на истине, которую он проповедует, и поэтому сильного и страстного. Как говорят авторитеты, ревностность англичанина в битвах зависит от его хорошего питания: если он голоден, то не станет бросаться в бой. Так и мы, если не будем накормлены здоровой евангельской пищей, то не будем энергичными и ревностными. Селден рассказывает, что один старый командир перед сражением под Кадисом обратился к своим солдатам с такой речью: "Какой это будет позор, если вы, англичане, которые питаетесь хорошим мясом и пивом, позволите разбить себя этим мошенникам испанцам, которые едят только апельсины и лимоны". Мне совершенно понятна его философия: он ожидает храбрости и рвения от тех, кого хорошо кормили. Братья, никогда не пренебрегайте духовной пищей, иначе вам не хватит сил и крепости духа. Живите великими доктринами благодати, и вы будете жить и работать лучше, чем те, кто увлекается разглагольствованиями "современной мысли".

Но знание, с другой стороны, может также ослабить рвение, когда мозг получает пищу за счет сердца, и многие, увлекающиеся литературой, ограничиваются писанием статей, вместо того чтобы проповедовать. Один такой проповедник обычно говорил, что Христос был распят прямо на глазах у эллинов, римлян и иудеев. Такого не должно быть, но часто семинаристы собирают дрова, но теряют огонь, который должен зажечь их. Позор нам навеки, если мы будем тушить пламя под костром, вместо того, чтобы поддерживать его. Если мы превратимся в книжных червей, то это будет на радость старого змея и станет нашим несчастьем. В немалой степени истинная ревностность может быть притуплена легкомысленным разговором, особенно с нашими коллегами, в их компании мы позволяем себе больше вольностей, чем в обществе других христиан. Прекрасно чувствовать себя свободно со своими братьями, но если эта свобода переходит границы, то мы скоро видим, что пустой разговор приносит только вред. Веселость - это одно, а легкомыслие - совершенно другое. С серьезным разговором умный человек будет вести свой корабль между темными скалами угрюмости и зыбучими песками легкомыслия.

Замечания коллег после вашей проповеди просто ошарашивают. Вы думаете, что затонули самые каменные сердца, а оказывается, что эти люди остались равнодушными. Вы горели, а они оставались холодными, как лед; вы старались изо всех сил, а они подсчитывали, сколько секунд вы потратили на проповедь, и были недовольны, если говорили на пять минут дольше положенного, проявляя свою ревностность борясь боролись за спасение потерянных душ. А если холодные люди оказываются начальниками церкви, от которых мы, естественно, ждем самого теплого в себе отношения, то это приводит вас в крайнее уныние, особенно если вы еще молоды и неопытны. Это все равно что зажать ангела льдами. "Не паши на воле и осле вместе", говорит благоразумие, но когда усердный, трудящийся, как вол, проповедник оказывается в одной упряжке с преподавателем, который совсем не вол, то пахать становится очень трудно. Такие ворчливые профессора несут за это большую ответственность. Не так давно один из них подошел к ревностному молодому проповеднику, который старался изо всех сил, и сказал: "Молодой человек, и это вы называете проповедью?" Сам он считал себя истинно верующим, но был жесток и груб, и хотя этот благочестивый молодой человек перенес этот удар, тем не менее это было жестоко. Такие нападки на малых чад Господа, я надеюсь, очень редки, но они очень мучительны и могут оттолкнуть нашу подающую надежду молодежь.

Часто сами слушатели могут остудить ваше рвение. По самому их виду и поведению вы можете видеть, что они совсем не ценят ваши добрые усилия, и это приводит вас в уныние. Эти пустые скамьи также являются большим испытанием, и если молитвенный дом ваш большой, а прихожан мало, то это действует угнетающе. Не каждый может выдержать быть "гласом вопиющего в пустыне". Беспорядок в собрании также угнетающе действует на чувствительных проповедников. Стук женских туфель на деревянной подошве, скрип новых башмаков, частое падение зонтиков или палок, крик маленьких детей и особенно постоянное опоздание половины прихожан - все это раздражает проповедника, отвлекает мысли от темы его проповеди и ослабляет его рвение. Мы не очень любим признаваться, что такие пустяки столь легко выводят нас из равновесия, но это так, и отнюдь не надо этому удивляться. Как драгоценная мазь в банке чаще портится из-за попадания маленькой мушки, так и незначительные вещи чаще притупляют наше рвение, чем самые серьезные неприятности. В большом унынии человек бросается за помощью к Богу и получает божественную силу; однако маленькие пустяки постоянно раздражают и точат его, так или иначе он волнуется и снова приходит в уныние, пока это не приводит к серьезным последствиям.

Простите, если скажу вам, что ваше общее состояние очень зависит от еды, потому что обильная пища нарушает ваше пищеварение и ослабляет ваш дух, когда он должен гореть. Я приведу вам один случай из воспоминаний Дункана Матесона, который будет здесь очень уместен. "В одном месте, где должны были проходить молитвенные собрания, проповедники из мирян, среди которых был и Матесон, были приглашены на пышный обед в дом богатого христианина. После обеда они пошли в собрание. Беседуя, они разошлись во мнении, как лучше провести вечерние служения. "Дух сокрушен: я чувствую, что Его нет здесь", - сказал один из молодых проповедников упавшим голосом, который совсем не соответствовал его настроению во время пышного обеда. "Глупости, - возразил Матесон, который не терпел никаких жалоб и меланхолии, - ничего подобного. Вы просто много поели за обедом, и теперь у вас плохое настроение". Дункан Матесон был совершенно прав, его здравый смысл помог бы тем, кто считает себя сверхрелигиозным и приписывает все свои настроения какой-то сверхъестественной причине, когда реальная причина лежит гораздо ближе. Разве не бывает, что расстройство желудка принимается за порок, а плохое пищеварение - за жестокосердие? Больше я ничего не скажу, умный поймет с одного слова.

Многие физические и психические причины могут притупить нашу ревностность. На некоторых из нас губительное влияние оказывает бессонная ночь, перемена погоды или грубое замечание. Но кто жалуется на отсутствие рвения? Часто самые ревностные люди на свете, и признание в отсутствии жизни само по себе говорит о ее существовании и часто достаточно энергичном. Не будьте к себе слишком требовательны, а будьте довольны собой, но, с другой стороны, не клевещите на себя и не падайте духом. Ваше собственное мнение о вашем состоянии не- многого стоит: спросите об этом Господа, и Он скажет вам.

Долгая, непрестанная работа без видимого успеха также часто охлаждает рвение, хотя, наоборот, она должна семикратно усилить его. Так, Томас Фуллер, например, говорит: "Бог в этом смирил многих усердных пастырей, сделав их дождевыми тучами не над счастливой Аравией, а над Аравией пустынной и каменистой". Если неуспех смиряет нас, то это очень хорошо, но если он расхолаживает нас и особенно если заставляет завидовать более удачливым братьям, то мы должны хорошо призадуматься. Бывает, что мы были усердны и поступали правильно, находимся на своем месте, и все же не добились успеха. Может быть, мы сильно огорчимся и больше уже не имеем сил продолжать нашу работу, но если мы наберемся храбрости и усилим свое рвение, то соберем когда-нибудь богатый урожай, который превзойдет все наши ожидания. "Земледелец ждет драгоценного плода от земли", и со святым, полным рвения терпением мы должны ждать и никогда не сомневаться, что наступит время, когда мы окажемся полезными Сиону.

А также нельзя забывать, что плоть немощна и, естественно, склонна ко сну. Нам необходимо постоянное возобновление божественного импульса, который однажды подвигнул нас на путь служения. Мы не стрелы, достигающие цели, только благодаря силе, которая запустила их из лука, не птицы, которые сами имеют свою собственную побудительную силу, - мы должны двигаться вперед, подобно кораблю, побуждаемые постоянной силой небесного ветра, иначе мы остановимся.

Проповедники, посланные Богом, - не музыкальные шкатулки, которые, раз заведенные, будут играть одни и те же мелодии, но - мы трубы, которые молчат, пока живое дыхание не заставит их издать определенный звук. Мы знаем о немых псах, и все мы можем стать таковыми, если благодать Божия не предотвратит этого. Мы должны быть бдительными, чтобы легкомыслие и равнодушие не овладело нами, иначе мы станем такими бездушными, как сама Лаодикия.

Помните же, дорогие братья, что мы должны быть ревностны, что ревностность нельзя подделать или чем-то заменить, что ее очень легко потерять, и поэтому поговорим немного о том, как сохранить весь наш пыл и еще больше усилить его. Чтобы он никогда не остывал, наша ревностность должна быть зажжена от бессмертного огня, а я знаю только один такой: - это пламя любви Христовой, которое никакая вода погасит. Искра от этого небесного солнца не погаснет, как не погаснет источник, от которого она произошла. Если мы можем получить эту искру, даже если уже имеем ее, мы всегда будем полны рвения, как бы долго мы ни жили, какие бы испытания ни имели и какие бы причины ни заставляли нас пасть духом. Чтобы постоянно иметь рвение о жизни, мы должны прежде всего обладать усердием в своих заботах о небесной жизни. Имеем ли мы этот огонь? Истина должна гореть в наших сердцах, иначе она не будет гореть на наших устах. Понимаем ли мы это? Великие евангельские истины должны быть неотъемлемой частью нашего существа, они переплетенные с основой ткани нашего бытия, а это может сделать только та рука, которая изначально сплела эту ткань. Мы никогда не потеряем нашей любви ко Христу и нашей любви к людям, если Господь дал нам ее. Святой Дух делает ревностность о Боге постоянным принципом жизни, а не страсти. Разве Он не уповает на нас, и разве эта наша ревностность - просто человеческое чудо? Мы должны хорошо разобраться в нашем сердце. Горит ли в нас святой огонь, который возгорелся от истинного призвания к нашему служению? Если же нет, то зачем мы здесь? Если человек может жить без проповедования, пусть и живет без него. Если ему все равно, быть или не быть ловцом душ, - я чуть было не сказал, пусть и не пытается им быть, но лучше я скажу: пусть постарается вынуть камень этого равнодушия из своего сердца, чтобы оно смогло почувствовать сострадание к погибающим душам. До тех же пор он как проповедник принесет только большой вред, и потерпит неудачу, занимая место того, кто может преуспеть в этой благословенной работе.

Пламя нашей ревностности должно гореть на алтаре веры и истины, которую мы проповедуем, и веры в силу благословлять людей, когда Дух Святой вселяет эту веру в ниши сердца. Тот, кто считает, что учение, которому он служит, не соответствует истине, никогда не будет хорошим проповедником. Как может он усердствовать в том, в чем сам не уверен? Если сам он всем своим сердцем не ощущает духовную силу истины, если он не ощутил и не испытал на себе силу слова истины, как может он проявлять рвение в своем деле? Но если Святой Дух научил нас и посвятил нас в тайну истины, которую мы должны возвещать, то мы всегда будем возвещать ее языком огненным. Братья, не начинайте учить, пока Господь не научит вас. Сколь скучно повторять догмы, которые не затрагивают вашего сердца и не убедительны для вас! Я предпочел бы щипать паклю или крутить заводной рычаг, чтобы получить завтрак, как это делают бедняки в ночлежках, чем быть рабом прихожан и приносить им духовную пищу, которую сам не пробовал. И какой ужасный конец ждет тогда такую работу! Какой ужасный конец ждет тогда того, кто публично учит тому, во что сам до конца не верит всем своим сердцем и так бессовестно лицемерит во имя Божие!

Братья, если огонь переносится из истинного места в истинное, то это хорошее начало и основной элемент славного конца. Зажженный живым огнем, поднесенный серафимом к нашим устам с жертвенника этот огонь начал питать наш сокровенный дух, и там он будет гореть, как бы сатана ни старался погасить его.

Но и самое сильное пламя в слове нуждается в обновлении. Я не знаю, пьют ли бессмертные духи, подобно ангелам, на лету, и питаются ли они манной, приготовленной для них на небе, но, по всей вероятности, ни одно живое существо, хотя и бессмертное, не может не нуждаться в получении пищи извне для поддержания своей силы. Конечно, пламя рвения в обновленном сердце, как бы праведно оно ни было, должно всегда поддерживаться новым топливом. Даже огонь лампады в святилище поддерживается маслом. Поддерживайте его, братья, питайте его чаще: питайте его богомыслием и размышлениями, особенно о вашей работе, о мотивах, побудивших вас на нее, о ее цели, о помощи, которая ожидает вас, о великих ее результатах, если Господь будет с вами. Думайте много о любви Божией к грешникам и о смерти Христа ради них, и о работе Духа Святого в сердцах людей. Думайте, что должно произойти в сердцах людей, чтобы они могли спасать. Помните, вы посланы не белить могилы, а открывать их, и эту работу ни один человек не сможет сделать, если, как Господь у гроба Лазаря, он не восскорбеет духом и даже тогда он будет бессилен, если Дух Святой не поможет ему. Задумайтесь о судьбе потерянных грешников, и когда, подобно Аврааму, вы встаете рано утром и идете на то место, где встанете пред лицем Господа, посмотрите на Содом, и вы увидите там дым, поднимающийся с земли, как дым из печи. Остерегайтесь мнений, о том, что будущее наказание не так ужасно, и делайте все, чтобы спасти бессмертные души от огня неугасимого. Если люди действительно только благородный вид обезьяны и умирают они, как животные, то пусть и умирают без всякого сожаления. Но если их сотворение по образу Божию предполагает бессмертие и есть опасность, что своим неверием они навлекают на себя вечное проклятие, то приложите все усилия, чтобы спасти их, и стыдитесь даже мысли, что вас это не касается! Думайте также о блаженстве спасенных грешников и, подобно благочестивому Бакстеру, основывайте свое рвение на "вечном покое святых". Ступайте на небесные горы и собирайте там топливо для огня: собирайте славные бревна Ливанского леса, и огонь будет пылать, издавая благоухание от каждого кусочка кедра, горящего в этом пламени. И если вы постоянно будете ощущать вечные реальности, вам не надо будет бояться, что станете вы равнодушными.

Но прежде всего питайте пламя своей ревностности тесным общением со Христом. Никто не будет равнодушным, кто живет с Иисусом, как жили с ним Иоанн и Мария в древние времена, потому что Он зажигает сердца людей. Я никогда не встречал равнодушного проповедника, который часто общался с нашим Господом Иисусом Христом. Ревность о доме Божием сожгла нашего Господа, и когда мы общаемся с Ним, она начинает сжигать и нас, и мы чувствуем, что мы не можем говорить ни о чем другом, как только о вещах, которые мы видели и слышали, когда были с Ним, не можем не говорить о них с той горячностью, которая исходит от них. Те из нас, кто проповедует на протяжении двадцати пяти лет, знают, что та же самая кафедра, та же самая тема, те же самые люди - все это вместе порождает чувство однообразия, а однообразие может вскоре привести к потере интереса. Но тогда мы вспомним о другого рода однообразии, которое становится нашим спасением: это Тот же Спаситель, и мы можем идти к Нему, как пришли в первый раз, потому что "Иисус Христос вчера и сегодня и во веки Тот же". В Его присутствии мы наслаждаемся новым вином и становимся снова молодыми. Он есть источник, всегда изливающий прохладную, освежающую воду жизни, и от общения с Ним наши души наполняются неугасимой энергией. Освященная светом Его улыбки, наша привычная работа всегда прекрасна, и обновленная этим светом, она становится еще привлекательней. Каждое утро мы собираем новую манну для наших прихожан и, когда идем раздавать ее, мы чувствуем, как свежий елей освящает нас. "Надеющиеся на Господа обновятся в силе: поднимут крылья, как орлы, и не устанут, пойдут, и не утомятся". Обновленные присутствием Того, Кто ходит среди золотых светильников, мы готовы писать и говорить людям во силе, которую дать может только Он один. Воины Христовы, вы можете быть достойны своего Вождя, только пребывая в общении с Ним, и слушая Его, как Иисус Навин, когда он стоял у Иордана и спросил: "Что Господин мой скажет рабу своему?"

Не только питайте, но и обновляйте пламя ревности души вашей. Постоянно обновляйте его молитвами. Нашим братьям и нам абсолютно необходима молитва. Необходимость (!) - нет, не о ней хочу я говорить, а о восхитительном чувстве, которое дает молитва, - изумительной сладости и блаженстве, охватывающих душу, которая живет в атмосфере молитвы. Фокс сказал: "Время, которое мы проводим наедине с Богом, - это самое лучшее и самое прекрасное время. Поэтому, если любишь свою жизнь, люби молитву. "Благочестивый Харвей, будучи тяжело больным, сказал: "Если Бог сохранил мне жизнь, то я буду меньше читать и больше молиться". Джон Кук писал: "Сама молитва, наслаждение, очищение и польза от нее с каждым днем придают мне больше сил". Умирая, он воскликнул: "Я хотел бы, чтобы я больше молился". Многие из нас также хотели бы этого.

Для молитвы есть особое время, и хорошо никогда не пропустить его: но дух молитвы даже лучше, чем привычка молитвы: лучше постоянно молиться, чем молиться с перерывами. Какое бы было счастье, если бы мы могли часто преклонять колени в молитве с нашими братьями, и я думаю, что это должно быть правилом для нас, проповедников, - никогда не расставаться без слова молитвы. Больше наших молитв будет услышано, если это станет правилом, особенно для нас, коллег. Если это возможно, то пусть молитва и восхваление Господа освящают каждую встречу друзей. Какие силы дают перед проповедью несколько минут молитвы с двумя-тремя добросердечными диаконами или другими братьями. Это всегда дает мне силы для борьбы. Но при всем том, чтобы обновить пламя ревности души вашей, вы должны всегда и везде пребывать в духе постоянной молитвы, чтобы молиться в Духе Святом: в своем кабинете, перед проповедью и на кафедре. Хорошо всегда пребывать в молитве, когда вы сидите на кафедре, когда встаете, чтобы пропеть гимн, когда читаете главу из Библии, когда говорите проповедь, - подняв одну руку к Богу, чтобы получить то, что дает вам Господь, а другой передать это людям. Во время проповеди вы должны быть соединяющим началом между вечной и неиссякаемой небесной пищей и безграничными потребностями людей, а для этого вы должны достичь небес и постоянно поддерживать с ними связь. Молитесь о людях, когда вы проповедуете им, говорите с Богом от их имени, когда говорите с ними от имени Бога. Только так можем мы надеяться быть всегда ревностными.

Человек редко подымается с колен равнодушным; если же это случается, то ему лучше возвратиться к молитве, пока священное пламя не коснется его души. Адам Кларк как то сказал: "Трудитесь до смерти и потом молитесь, чтобы возродиться". Это очень мудрое замечание. Никогда не делайте первого без второго, и не мечтайте, что второе может произойти без первого. Трудитесь и молитесь, ждите и молитесь, но всегда молитесь.

Раздувайте также пламя ревности души вашей частыми попытками освежить свое служение: вырывайтесь из рутины, оставляя освоение поля служения, и возделывайте целинные земли. Чтобы сохранить огонь вашей ревности, я советую вам, как вторичное, но очень полезное средство, освежить вашу обычную работу дополнительными новыми делами.

Я бы рекомендовал братьям, которые скоро покинут нашу семинарию, обосноваться в сферах, где они смогут общаться хоть с немногими высокого духа людьми и, быть может, не будут совершенно одиноки на более высоких путях духовности, остерегайтесь стать вялыми, однообразными и бесполезными и оставайтесь всегда ревностными, постоянно внося что-то новое. Вам придется много трудиться, и мало кто будет помогать вам в этом, и годы вашей работы могут стать тяжким бременем для вас: - остерегайтесь этого и используйте все возможные средства, чтобы не стать скучными и равнодушными, и среди них используйте те, которые мой собственный опыт позволяет мне рекомендовать вам. А это - всегда делать что-то новое. Старые и привычные методы надо сохранять, но добавлять к ним что-то новое.

Мы должны поступать, как поселенцы, незаконно занявшие наши земли, на два-три фунта переносить вперед забор своего сада и каждый год захватывать немного больше земли. Никогда не говорите, "довольно уже", и не занимайте позицию "отдохни и будь благодарен." Делайте все, что можете а потом и еще немого. Я не знаю каким образом достигает результатов человек, который заявляет, что он может сделать людей маленького роста выше, но я думаю, что если бы можно было стать на полметра выше, то для этого надо каждое утро становиться на цыпочки и как можно выше тянуться вверх, и потом из-за дня делать тоже самое. Это, конечно, предполагает нравственный и духовный рост - "тянуться к тому, что впереди". Если старый метод перестает давать прежние результаты, дополните его чем-то новым, и тогда он снова принесет добрые плоды. Попробуйте так сделать, и вы скоро увидите пользу от распахивания целины, захвата новых земель врага и взбирания новых высот, чтобы водрузить там знамя Господне. Это, конечно, дополнительное средство к тем, о которых мы уже говорили раньше, но все же оно очень полезно и может помочь вам. В сельском городке, скажем с двумя тысячами жителями, через некоторое время вы скажете: "Здесь я сделал все, что мог". А что же потом? В четырех милях находится небольшая деревушка: начинайте трудиться в ней. Если в одной деревушке уже трудятся другие, ищите следующую, исследуйте ее и сделайте своей целью дать ей духовную пищу. Когда вы накормили одну, подумайте о второй. Это ваша обязанность и гарантия на будущее. Каждый знает, как интересно заниматься новой работой. Садовник устанет от своей работы, если не посадит новых цветов в своей оранжереи или не разобьет клумбу новой формы: всякая монотонная работа неестественна и утомительна, поэтому вносите в свой труд разнообразие.

Особенно же важно быть в тесном общении с Богом и с теми, кого вы хотите обратить к Богу. Живите под сенью Всемогущего, там, где Иисус являет Себя, и в силе Духа Святого. Сама ваша жизнь заключена в этом. Уаитфильд рассказывает об одном молодом человеке, который так живо ощущал присутствие Господа, что всегда ходил с непокрытой головой. Я хотел бы, чтобы и мы постоянно находились в таком состоянии. Тогда не так трудно было бы всегда быть радостными.

А также будьте в самых тесных отношениях с теми, о чьих душах вы должны заботиться. Стойте в реке и ловите рыбу. Многие проповедники совершенно не знают, как живет большинство людей: они чувствуют себя, как дома, и, как в лесу, среди людей. Что вы будете думать о ботанике, который редко видел живые цветы, или об астрономе, который и ночи не провел со звездами? Достойны ли они называться учениками? Так и проповедник Евангелия будет только эмпириком, если он не вращается среди людей и заботиться только о своей репутации. "Учитесь у жизни", господа, мы должны многому научиться у нее, если хотим говорить о жизни в наших проповедях. Читайте людей, как вы читаете книги, и любите людей, а не мнения, иначе вы будете безжизненными проповедниками.

Будьте особенно внимательны к страждущим. Узнавайте их тяготы, их страдания и угрызения совести. Это поможет вам быть ревностными, когда вы увидите их страстное желание найти покой. С другой стороны, когда вы увидите, сколь равнодушными остается большинство людей, это поможет вам быть более ревностными, чтобы пробуждать в них ревность о Боге. Радуйтесь с теми, кто находит Спасителя: это сильное средство для возрождения собственной души. Когда вам удается привести страждущего к Иисусу, вы снова чувствуете себя молодым. Это будет как бальзам на ваше сердце, когда вы услышите восклицание рыдающего кающегося: "Я все теперь понимаю! Я верю, и вся моя боль прошла: я спасен". Иногда восторг обращенных душ придаст вам апостольскую силу. Кто может не проповедовать, увидев обращение душ к Господу? Будьте внимательны, когда благодать наконец возвращает заблудшую овцу, чтобы участием в радостях Великого Пастыря вы могли снова стать молодым. Умирайте вместе с грешниками, и вы будете вознаграждены за изнурительную погоню за теми, за кем гнались, может быть, месяцы и годы. Схватите их в крепкие объятия любви и скажите: "Да, слава Богу, я действительно поймал эти души", и пламя ревности души вашей возгорится еще сильней.

Если вам придется трудиться в большом городе, то советую вам, где бы ни находился ваш молитвенный дом, своими глазами увидеть нищету, невежество и злачность этого города. Пойдите, если возможно, с городским миссионером, в самые бедные кварталы, и вы будете поражены всем, что увидите там, и вид этого страшного недуга заставит вас ревностно искать средства для его излечения. Достаточно пророков можно увидеть даже в самых лучших кварталах наших больших городов, но ни с чем не сравнимый ужас вызовут у вас условия, в которых люди живут в трущобах. Как врач посещает больницу, так вы должны заходить в каждый переулок и двор, чтобы увидеть несчастье, к которому приводит грех. Один вид горя, которое принес грех на землю, заставляет плакать кровавыми слезами. Один день, проведенный с истинным миссионером, сделает вас хорошим проповедником после окончания семинарии и по-настоящему подготовит к вашей собственной работе. Посмотрите, как живет большинство людей, пораженных своими грехами: они беспробудно пьют, пропускают воскресные службы, творят беззакония и богохульствуют: и посмотрите, как они умирают опустошенные и ожесточенные или поверженные в страх и отчаяние. И ничто, как это, не зажжет снова пламя вашего рвения, если оно стало угасать. Мир полон изнуряющей нищеты и убивающей скорби: позор и смерть -удел тысяч людей, и спасти их может только великое благовестие Господа нашего Иисуса Христа. Это истинно так, если вы сомневаетесь, пойдите и убедитесь сами. Так вы научитесь проповедовать великое спасение и возносить хвалу великому Спасителю, и не только устами вашими, но и сердцем своим: и тогда ничто не заставит вас оставить ваш благословенный труд.

Умирающие люди - это великая для нас школа. Они заставляют нас еще более ревностно относиться к своей работе. Я вышел подавленным из палаты умирающего и подумал, что все сошли с ума, и больше всех я сам. Я позавидовал рвению, с которым эти люди относились к земным вещам, и сказал себе: "Почему тот мужчина ездил так опрометчиво на своей машине, почему та женщина так шикарно одевалась?" И так как они стояли уже на краю смерти, я подумал, что им уже ничего не надо, как только готовиться к встрече со своим Богом. Часто посещение умирающих людей поможет нам научить их жить и умирать. МакЧейн часто по субботам посещал больных и умирающих своих прихожан, потому что, как рассказывал Джеймс Гамильтон, "Он хотел перед проповедью почувствовать себя простым смертным".

И еще, прошу вас оценивайте свою работу в свете Бога. Слуги ли вы Бога или нет? Если да, то как может сердце ваше быть холодным? Разве вы не посланы умирающим Спасителем возвещать Его любовь и получить искупление от Его ран, или же нет? Если да, то как можете вы пасть духом? Разве Дух Божий не почивает на вас'? Разве Господь не благословил вас проповедовать благословение бедным? Если же нет, то и не претендуйте на это. Если же да, то да будет в этом могущество силы вашей и Господь будет вашей силой. Сделайте работу вашу не ремеслом, а профессией. Конечно, если вы будете мерить ее меркой ремесленника, то она будет самой низкой на земле. Считайте ее своей профессией: кто не предпочитает ей любую другую, когда это касается больших выгод и земных почестей? Но если это будет вашим призванием свыше, а вы будете чудотворцем, пребывающим в божественном мире и работающим не во имя временного, а вечного, то тогда вы будете принадлежать к более благородной гильдии и более высокому братству, чем любые другие, возникающие на земле и работающие во времени. Посмотрите на нее в истинном свете, и тогда вы признаете, что великое счастье быть таким же бедным, как ваш Господь, если, подобно Ему, вы мелеете многих сделать богатыми: вы почувствуете, сколь прекрасно быть неизвестным и презираемым, какими были первые последователи вашего Господа, потому что вы делаете известным Того. Кого вы знаете, что Он есть жизнь вечная. Вы удовлетворитесь быть чем-то или быть ничем, и мысль о себе никогда не придет вам в голову или только промелькнет, чтобы тут же быть отвергнутой, как не достойная посвященного человека. В этом главное. Мерьте свою работ) меркой, которую она заслуживает, и тогда я не боюсь, что ваша ревностность ослабеет. Смотрите на нее в свете страшного суда и с точки зрения вечных наград верности. О, братья, радость от спасения вами одной души - это всепоглощающий восторг: вы это почувствовали, я верю, я знаю это теперь. Спасение души от погибели приближает к нам небо. но какая это будет радость встретить в день страшного суда искупленные Христом души, которые узнали благовестие своего спасения из ваших уст! Мы предвкушаем блаженство Царства Небесного в единении с нашим Учителем, но мы познаем еще и радость от встречи с возлюбленными нашими, которых своим служением мы привели к Иисусу. Будем же нести свой крест и перезреем всякий стыд во имя радости, которую Иисус дает нам от приведения к Нему людей.

Еще одно может помочь нашей ревности. Подумайте, что будет с нами и нашими слушателями, если мы будем пренебрегать нашей работой. "Умрет за грех свой" - разве это не страшные слова? Они для меня также страшны, как и следующие: "но кровь его взыщет от руки стража". Как описать судьбу неверного проповедника. А каждый равнодушный проповедник - неверный. Я скорее бы предпочел оказаться в Тофете, как убийца тел человеческих, чем как разрушитель душ их: я также не знаю более ужасного состояния, в котором человек может столь ужасно, столь безвозвратно погибнуть, как тот, кто проповедует Евангелие, которому он не верит, и занимает пост пастыря людей, добра которым он страстно не желает. Будем же молиться, чтобы быть нам всегда и навеки верными. Да поможет нам Господь и Дух Святой, Который может сделать и сохранить нас верными.

Глава 22

ГЛАЗ СЛЕПОЙ И УХО ГЛУХОЕ

Я здесь часто говорил, что у проповедника один глаз должен быть слепым и одно ухо глухим. Это удивило некоторых братьев, и они попросили объяснить, что я имею в виду: им, как и мне, представляется, что чем острее зрение и слух, тем это лучше. Итак, господа, я постараюсь объяснить вам свою мысль.

В книге Екклесиаста Соломон совершенно ясно говорит: "Не на всякое слово, которое говорят, обращай внимание, чтобы не услышать тебе раба твоего, когда он злословит тебя" (Екк.7:21). И на полях сказано: "Не всякое слово которое говорят, принимай близко к сердцу" - не отягощай свою душу всяким словом, которое говорят. Мир изобилует празднословием, и трудно придется тому, кто обращает внимание на всякие пересуды. Он увидит, что даже его близкие не всегда поют ему дифирамбы, и что, когда самые его верные друзья им недовольны, то в момент раздражения они говорят тому неприятные слова, которые ему лучше было бы не слышать. Кто в состоянии временного раздражения не наговорил другому того, о чем бы потом не пожалел? Здесь надо проявить великодушие и считать, что они как бы не были вообще произнесены. Когда человек находится в плохом настроении, самое лучшее отойти от него и прекратить ссору, пока она еще не разгорелась: и если нам уж пришлось выслушать резкие слова, то мы должны постараться вычеркнуть их из своей памяти и сказать с Давидом: "Я, как глухой, не слышу и как немой, который не открывает уст своих". Тацит пишет, что один мудрец сказал человеку, который ругал его: "Ты господин твоего языка, а я также хозяин моих ушей" - можешь говорить, что тебе нравится, а буду слышать то, что хочу. Мы не можем заткнуть себе уши, как можем закрыть глаза, потому что ухо не имеет такого "века", как глаза, и все же, когда мы читаем о том, кто "затыкает уши свои, чтобы не слышать о кровопролитии", это, несомненно, означает, что можно заткнуть вход в ухо, чтобы ничего недозволенного в него не проникло. Не слушайте никаких сплетен и опрометчивых слов рассерженных друзей и, если уж придется вам их услышать, не принимайте их близко к сердцу, потому что и вы также когда-то говорили опрометчиво и раздраженно и даже сейчас чувствуете себя неловко при мысли, если вам придется ответить за каждое слово, которое вы сказали, даже о самых своих близких друзьях. Ибо как говорит Соломон: "сердце твое знает много случаев, когда и сам ты злословил других".

Итак, прежде всего я хочу сказать, чтобы, начиная свое служение, вы начали с чистого листа: будьте глухи и слепы к давнишним спорам, которые еще могли сохраниться в церкви. Как только вы придете в свой приход, сразу же найдутся люди, которые будут стараться привлечь вас на свою сторону в семейных ссорах или церковных спорах: - будьте же глухи и слепы к ним и убедите их, что прошлые обиды должны быть теперь забыты, и то, что было до вас при вашем предшественнике, вас не касается. Если речь идет о действительно вопиющей несправедливости, то постарайтесь мягко исправить ее, но если же это длительный спор о важных вопросах, то уговорите спорящие стороны прекратить его и сразу же скажите им раз и навсегда, что никогда не будете заниматься такими делами. Ответ Галлиона здесь как раз будет к месту: "Иудеи! Если бы какая-нибудь была обида или злой умысел, то я имел бы причину выслушать вас, но когда идет спор об учении и об именах и о законе вашем, то разбирайтесь сами: я не хочу быть судьею в этом". Когда, будучи еще молодым человеком, я был избран пастором в Нью-Паркстрит церкви, ко мне вскоре подошел один добрый христианин и сказал, что ушел из этой церкви из-за "безобразного к нему отношения". Он назвал полдюжины людей, известных членов этой церкви, которые относились к нему совершенно не по-христиански, когда он, ни в чем не повинный страдалец, был образцом терпения и справедливости. Из того, что он говорил о других, я понял, что он из себя представляет, и сразу же решил, как поступить. Я сказал ему, что церковь эта еще не установилась и единственным средством прекратить раздоры, - это каждому забыть прошлые споры и начать все сначала. Он же сказал, что годы не изменили факты, на что я возразил, что отношение к ним изменилось бы, если бы за это время он стал умнее и лучше, и добавил, что все, что было при моих предшественниках, ушло в прошлое, что он должен отправиться к ним и с ними выяснить свои отношения, потому что я не хочу разбираться в них. Он несколько смягчился, но я подождал, пока он совсем не остыл, и мы расстались, пожав друг другу руки. Он был добрым христианином, но следовал очень неправильному принципу, резко выступая против других людей, и если бы я стал вникать в детали его рассказа и разбираться в его случае, то ссоре этой не было бы конца. Я совершенно уверен, что во имя своего собственного успеха и ради процветания церкви я поступил мудро, закрыв глаза на все существовавшие до меня раздоры.

Крайне не разумно для молодого человека, только закончившего семинарию, прислушиваться к наветам одной партии или поддаваться на угодничество и лесть другой, став ее сторонником, и таким образом поссориться с половиной своих прихожан. Не берите сторону ни одной партии, а будьте пастырем всей паствы и о всех заботьтесь одинаково. Блаженны миротворцы, и самым верным средством восстановить мир - это не пытаться самому потушить огонь ссоры. Ни раздувать его, ни подливать в него масла, а дать ему самому погаснуть. Начинайте свое служение, "закрыв один глаз и заткнув одно ухо".

Я советую делать то же самое и в отношении финансовых вопросов, касающихся вашей собственной зарплаты. Бывают случаи, особенно при устроении новой церкви, когда у вас не будет диакона, который умело занимается этими делами, и потому вам приходится делать это самому. В таких случаях вы заслуживаете не порицания, а одобрения. Часто проповеднику приходится брать на себя заботы своего диакона и находить материальную и духовную пищу своими собственными усилиями. В этих исключительных случаях мне нечего сказать, кроме как восхищаться таким тружеником и глубоко сочувствовать ему: из -за такой перегрузки он не может отдавать все свои силы, как воин своего Господа, потому что должен заниматься материальными делами своей жизни. В хорошо устроенных церквах, где проповедник получает приличное жалование, он должен внимательно за всем следить, но ни во что не вмешиваться. Если диаконам нельзя доверять, то они вообще не должны быть диаконами, но если они достойны своего звания, то заслуживают и нашего доверия. Я знаю случаи, когда диаконы плохо справляются со своими обязанностями, и, все же мы должны мириться с ними. В таком случае и при таком положении дел пастор должен открыть глаза и все видеть. Если финансовым делам церкви грозит скандал, то мы должны решительно вмешаться, но если нет необходимости в нашем срочном вмешательстве, то лучше признать разделение труда в церкви и позволить диаконам делать свою работу.

Мы имеем такое же право, как и другие должностные лица, заниматься финансовыми вопросами, если того хотим, но лучше, как можно меньше в них вмешиваться, если другие могут заниматься ими вместо нас. Когда нет денег, больна жена и много детей, то проповедник должен сказать свое слово, если церковь недостаточно обеспечивает его жизненные потребности: но совсем не умно постоянно обращаться с просьбами увеличить зарплату. Когда проповедник получает мало денег и считает, что он заслуживает большего и церковь могла бы увеличить ему зарплату, то он может вежливо, но смело и настойчиво прежде всего сказать об этом диаконам, а если они ничего не сделают, то тогда он должен поговорить с братьями и разумно и по-деловому, не просить милостыню, а напомнить им, что "трудящийся достоин награды за труды свои". Он должен прямо сказать, что он думает, потому что в этом нет ничего зазорного, но будет более позорным, если он обесчестит себя и дело Божие, погрязнув в долгах. Он должен поговорить по существу надлежащим образом и с соответствующими людьми и покончить с этим делом, а не жаловаться за спиной. Вера в Бога должна отодвинуть на второй план наши земные заботы, и мы должны поступать так, как проповедуем, а именно - "Не заботьтесь и не говорите: "что нам есть?", или "что пить?", или "во что одеться?", потому что Отец ваш Небесный знает, что вы имеете нужду во всем этом". Некоторые, кто претендует жить по вере, всякими хитростями и уловками выманивают у людей пожертвования, а вы должны либо прямо просить, либо предоставить разрешение этого вопроса на христианскую совесть своих прихожан и не интересоваться, на что и как расходуются церковные деньги.

Также крайне важно не обращать внимания на всякие церковные сплетни. В каждой церкви, да собственно говоря, и в каждой деревне и каждой семье имеется своя г-жа Гранди, которая пьет чай и сплетничает. Такие никогда не бывают спокойны и вечно жужжат, вызывая раздражение у благочестивых и церковных людей. Не надо далеко ходить, чтобы увидеть вечное движение, достаточно посмотреть на их языки. За чаем, на благотворительных собраниях и встречах они перемывают косточки своих соседей и, конечно же, изо всех сил злословят о проповеднике, его жене, детях, шляпках его жены, платье его дочери и сколько лент она израсходовала за последние полгода, и так до бесконечности. А есть и такие, которые никогда не бывают так счастливы, как когда "сокрушаются сердцем" о том, что сказал проповеднику, что А - это опасный враг, что он глубоко ошибается, так хорошо думая о Б и В, и что они совершенно "случайно" услышали, что Д и его жена очень плохо живут, что Г, которая сказала, что она и Е подслушали, что Ж сказала З, что И говорила, что К и Л собирались уйти из храма и пойти слушать М, и все это из-за того, что рассказал старик Н молодому человеку о молодой девушке П. Никогда не слушайте таких людей. Сделайте, как сделал Нельсон, когда поднес бинокль к своему слепому глазу и сказал, что не видит сигнала и потому не начинает сражения. Пусть эти люди жужжат, а вы даже не слышите их, пока они столько не наговорят о ком-нибудь, что это грозит уже серьезными последствиями, - тогда призовите их к ответу и строго поговорите с ними. Убедите их, что вам нужны достоверные факты, что память у вас плохая, что вам надо много о чем подумать, что вы всегда боитесь ошибаться в таких вопросах и просите их написать подробно все, что они вам сказали, чтобы хорошо подумать над этим. Такая Гранди не сделает этого: она не любит говорить ясно и определенно, она предпочитает чесать языком.

Я бы хотел любыми способами прекратить всякие сплетни, но боюсь, что никогда этого не сделать, пока стоит сей мир, потому что, как говорит Джеймс, "можно приручить всех зверей, всех птиц, всех пресмыкающихся и всех водоплавающих, но приручить язык никто не может, потому что он неуправляем и полон яда". Чего нельзя исправить, надо терпеть, и самое лучшее средство для этого - просто не слушать. На одном из наших старых замков бывший его владелец написал такие строки:

ГОВОРЯТ.

ЧТО ГОВОРЯТ?

ПУСТЬ ГОВОРЯТ.

Обидчивые люди должны сделать это своим девизом. Не стоит обращать внимания на всякие сплетни, никогда не интересоваться ими, разве только огорчаться, что злоба и бессердечие слишком часто бывает их мотивом.

Майов в своей книге об искусстве проповедования очень сильно говорит: "Если бы вы увидели женщину, которая убивает уток и гусей фермера ради одного пера, то поняли, что и мы поступаем так же, когда злословим о других ради удовольствия, которое получаем от злословия. Потому что это удовольствие не стоит и одного пера, а боль, которую мы причиняем, часто больше, чем испытывает человек от потери своего состояния". Вставляйте время от времени такое замечание в свою проповедь, и, может быть, это заставит людей с добрыми сердцами задуматься, а остальных я могу только пожалеть.

И, прежде всего, сами никогда не принимайте участия в сплетнях и просите жену также не делать этого. Некоторые слишком уж болтливы и напоминают мне молодого человека, который был послан к Сократу научиться красноречию. Когда его представляли философу, он так много говорил, что Сократ запросил двойную цену за свои уроки. "Почему двойную?", - спросил молодой человек. "Потому что, - ответил Сократ, - я должен научить тебя двум искусствам: первое - этот держать язык за зубами, и второе - как говорить". Первое гораздо труднее, но очень полезно, и если вы ему не научитесь, то будете много страдать и создавать бесконечные неприятности.

Всем своим сердцем избегайте подозрительности, которая делает жизнь некоторых людей невыносимой, и не обращайте внимания на все, что может вызвать у вас необоснованное подозрение. Подозрение заставляет человека мучаться и шпионить за другими. Оно увеличивает причины недоверия, и именно подозрительность составляет основную их часть. Многие друзья становятся врагами, потому что их в чем-то подозревают. Не смотрите на все с недоверием и не прислушивайтесь ко всему, как соглядатай, со страхом. Выслеживать прихожан, как лесник зайцев, - это недостойное занятие и чаще всего приносит только большие огорчения. Лорд Бэкон дает мудрый совет: "предусмотрительные люди не станут выяснять того, чего не хотели бы знать". Когда нечего найти, что могло бы нам помочь любить других, лучше перестать выяснять, потому что может обнаружиться то, что приведет к бесконечным ссорам. Я не говорю, конечно, о случаях, требующих наказания, которые надо тщательно рассмотреть и принять соответствующее решение: я имею в виду личные вопросы, от которых вы сами страдаете. Здесь всегда лучше не знать, не хотеть знать, что говорят о вас друзья или враги. Кто нас хвалит, очевидно, ошибается, как и кто злословит о нас, и одно может уравновешивать другое, если вообще стоит принимать во внимание суждение людей. Если мы имеем благословение Божие и совесть наша спокойна, то можем позволить себе не обращать внимания на похвалу или суждение наших собратьев.

Некоторые страшно хотят знать о себе мнение друга, и если в этом мнении есть хотя бы малейший намек на несогласие или осуждение, то они считают такого друга своим врагом. Конечно, мы не папа Римский и не хотим, чтобы наши слушатели считали нас непогрешимыми! Мы знаем людей, которых самое справедливое и разумное замечание приводит в ярость, и они считают искреннего друга злейшим врагом, приходящим в восторг, если он может найти у вас недостатки. Такое искажение добрых намерений друга может вызвать у него раздражение и закончиться ссорой. Насколько лучше проявить великодушие и выдержку.

Вы должны научиться терпеть всякую критику, иначе вы не годитесь быть пастырем, и вы не должны считать каждого критика своим злейшим врагом, иначе проявите свое слабоволие. Самое правильное - всегда быть вдвойне добродушным, когда к вам будет особенно строг тот, кто считает своим долгом так к вам относиться, потому что он, может быть, самый честный и достойный вашего внимания человек. Кто в начале вашего служения считает, что едва ли вы годитесь быть пастырем, может стать вашим самым верным защитником, если увидит, что вы возрастаете в благочестии и усердии в своих трудах. Не считайте его поэтому врагом за выражение его сомнений. Разве в глубине своей души вы не признаете, что его страхи были отнюдь не безопасны? Не обижайтесь на его резкую критику и старайтесь проповедовать лучше.

Люди из любви к переменам, ерничанью, из-за повышенной требовательности и по другим причинам могут стать бременем для нашего служения, и нам лучше не обращать на них внимания. Видя же опасность с их стороны, лучше сделать вид, что мы не заметили ее, и стараться улучшить наши проповеди, надеясь, что эти добрые люди получат лучшую пищу и забудут о своем недовольстве; если они действительно благочестивые, то возникшие неприятности пройдут, и никакого неудовольствия не появится, или же, если этого не произойдет, то вы должны сделать вид, как бы ничего и не было.

Когда я замечал недовольство со стороны кого-либо, то не обращал на это внимания, если меня к этому не принуждали, а наоборот, проявлял к нему еще большее внимание и дружелюбие, и никогда больше этого не повторялось. А если бы я отнесся к нему недружелюбно, то он ответил бы мне тем же и посчитал бы, что был прав. Но я знал, что он был добрым христианином и имел полное право быть мною недовольным, если считал, что я того заслуживаю, и я не должен был плохо о нем думать: и потому я отнесся к нему, как к другу моего Господа, если не как к своему, дал ему поручение, которое доказывало мое доверие к нему, и постепенно он стал моим преданным другом и соратником. Даже самые лучшие люди иногда выходят из себя и говорят неприятные вещи; мы же должны радоваться, если наши друзья забывают, что мы им сказали, когда были в дурном и раздраженном настроении, и это будет по-христиански, если мы будем поступать с другими так, как хотели бы, чтобы они поступали с нами. Никогда не напоминайте брату, что он когда-то плохо о вас отозвался. Если вы видите, что он в хорошем настроении, не упоминайте случая, когда он вел себя недостойно. Если он истинный христианин, то никогда больше не станет досаждать пастырю, который был так великодушен с ним: если же он невежа, то едва ли стоит вступать с ним в спор и, потому разумнее предавать прошлое забвению.

Лучше сто раз быть обманутым, чем постоянно жить, подозревая в обмане других. Это невыносимо! Бедняга, который встает ночью и в каждом шорохе падающего листа слышит грабителя, не более несчастен, чем проповедник, который думает, что против него замышляются заговоры и распространяются слухи о его недостатках. Я вспоминаю брата, который считал, что его хотят отравить, и был уверен, что даже стул, на котором он сидел, и одежда, которую он носил, была пропитана каким-то отравляющим веществом. Его жена жила в постоянном страхе, и в таком состоянии находится проповедник, который никому не доверяет. К тому же подозрительность - это не только источник тревоги, но и моральное зло, которое портит характер поддающегося ему человека. Подозрительность в царях приводит к тирании, а в мужьях - к ревности, в проповеднике - к мукам. Такие муки в духовной сфере разрывают все связи пасторского служения, как коррозия, въедаются в саму его суть и делают его скорее проклятием, чем благодатью. Когда такой ужасный порок, как подозрительность, одолел человека, то он скорее пригоден быть полицейским детективом, чем проповедником. Он подобен пауку, который выделяет слюну и плетет паутину из тончайших нитей, все из которых ведут к нему и предупреждают о малейшем прикосновении малюсенькой мошки. А сам он сидит в центре с обостренными чувствами, натянутыми нервами и свежими ранами, на все реагирующий, принесший себя в жертву мученик, собирающий вокруг себя горящие поленья и, очевидно, страстно желающий быть сожженным. Самый верный друг не выдержит такого испытания. Все старания не обидеть такого человека, напрасны, они не вырабатывают в нем иммунитета от недоверия, а скорее делают его хитрым и трусливым.

Для общества подозрительный человек так же опасен, как бешеная собака, потому что она без причины бросается на всех людей и во все стороны разбрасывает свою слюну бешенства. Бессмысленно спорить с жертвой такого безумия, потому что она с упрямым упорством обратит каждый аргумент против вас и сделает каждый довод в пользу доверия к нему еще одной причиной недоверия. Очень грустно, что он не видит несправедливости своего необоснованного осуждения других людей, и особенно его лучших друзей и самых верных его соратников в деле Христовом. "Я не стану бросать тень на добродетель даже малейшим намеком на сомнение, чем все порядочности ". Никогда не говорите обидных слов другим, но если в вас затаилось подозрение, то даже молчание становится преступлением. Братья, избегайте этого порока, забыв о своем самолюбии. Не придавайте большого значения тому, что о вас думают или говорят, а пекитесь только об их любви к вашему Господу. Если вы по природе своей обидчивы, то не потворствуйте этой слабости и не позволяйте другим пользоваться ею. Разве это не будет унизительным для вашего служения, если вы наймете армию шпионов и будете платить им за донесение вам всего, что говорят о вас ваши прихожане? И разве это не то же самое, если вы позволите всяким соглядатаям сообщать вам все сплетни вашего прихода? Гоните прочь от себя этих тварей. Возненавидьте этих интриганов и сплетников, которые только спят и видят, чтобы всех перессорить, и, конечно же, приходят к вам в дом и потом передают каждое замечание, сорвавшееся с ваших уст, сильно его приукрашивая. Помните, что как взявший украденную вещь не лучше вора, так и слушающий сплетни не лучше сплетника. Если вы покупаете плохие товары, то тем увеличиваете спрос на них, и фабрики лжи будут работать безостановочно. Никто не хочет быть изобретателем лжи, и все же кто с удовольствием слушает клевету и охотно верит ей, тот внесет много неприятностей в активную жизнь.

Соломон говорит: "наушник разлучает друзей" (Прит.16:28). Наушничество приводит к подозрительности, пока не наступает охлаждение, и никто не понимает почему: каждый удивляется, что могло вызвать его. Таким образом рвутся и, может быть, навсегда, самые крепкие, самые длительные, самые теплые и самые доверительные отношения, эти источники самых прекрасных радостей жизни. Это работа сатаны, но ему бы тогда ничего не удавалось, если бы люди не жили в атмосфере подозрительности. И потому мир полон страданий, страданий столь даже глубоких, как и ненужных. Кэмпбелл красноречиво замечает: "Руины старой дружбы для меня такое же грустное зрелище, как руины заброшенных дворцов. Они говорят о сердце, когда-то светившимся радостью, а теперь холодном и опустошенном, где вьют гнезда птицы - предвестники несчастья". О, подозрение, сколько горя ты принесло на землю!

Не доверяйте тем, кто не верит своим братьям. Подозревайте тех, кто заставляет вас подозревать других. Если вы не будете верить сплетникам, то умерите из злую энергию. Мэтью Пул как-то сказал: "Уже давно людская слава потеряла свою репутацию, и я не знаю, что бы сегодня могло ее восстановить, поэтому ей не следует придавать значения. Как мало всякого рода слухов при их проверке оказываются неложными! И я считаю, что если поверить в один из двадцати, то и это будет слишком много. Особенно не верьте нареканиям и злым слухам, потому что они исключительно быстро распространяются, так как доставляют удовольствие тем, кто думает, что их собственная репутация никогда не будет иметь такого крепкого основания, как тогда, когда она строится на несчастии других". А так как люди, которые заставляют вас не доверять своим друзьям, достойны только сожаления и само по себе подозрение - это большой и заставляющий нас страдать порок, то закройте глаза и заткните уши и не обращайте на них никакого внимания.

Надо ли говорить, чтобы вы никогда не слушали, что не предназначается для ваших ушей. Сплетник - это низкий человек, не намного лучше, чем доносчик, и кто говорит, что он что-то подслушал, значит, сделал то, чего не должен был делать.

Тейлор мудро и справедливо замечает: "Никогда не подслушивайте у дверей и окон, потому что, помимо всего прочего, это таит в себе опасность и ловушку и означает посягательство на личную жизнь соседа, раскрытие того, что он хотел скрыть, чтобы оно не обнаружилось". Правильно говорят, что кто подслушивает, редко услышит о себе что-то хорошее. Подслушивание - это своего рода воровство, а краденные вещи никогда не доставляют удовольствия вору. Сведения, полученные потайными путями, во всех, за исключением крайних, случаев, приносят больше вреда, чем пользы, судебному делу. Судья может посчитать целесообразным таким образом получить сведения об обвиняемом, но я не могу себе представить ни одного случая, в котором должен был бы так поступить проповедник. Наша миссия - это нести людям милость и мир: мы не прокуроры, которые выискивают обвинительные показания, а друзья, любовь которых покрывает множество проступков. Подглядывание Ханаана, сына Хама, никогда не будет для нас примером: мы предпочитаем богоугодную тактичность Сима и Иафета, которые "Пошли задом и покрыли" позор, с таким ликованием выставленный напоказ сыном диавола. Не обращайте также внимания на всякие мнения и разговоры о себе. Общественные деятели должны быть готовы к общественной критике, а так как общественное мнение нельзя считать безошибочным, то общественные деятели должны быть готовы к несправедливой и не- лицеприятной критике. Ко всем честным и справедливым замечаниям мы должны относиться с должным вниманием, но никакого значения не придавать беспринципной предвзятости, придиркам светских людей, глупым высказываниям невежд и грубым обвинениям со стороны наших противников. Мы не можем надеяться, что нас будут хвалить те, кого мы осуждаем за их грехи своим свидетельством слова Божия, их похвала будет означать, что мы не достигли своей цели. Мы, естественно, хотим услышать похвалу со стороны наших прихожан, членов нашей церкви и приверженцев нашей меры, и когда они делают замечания, которые показывают, что мы не очень им нравимся, мы можем сильно огорчиться и даже рассердиться - в этом-то и таится ловушка. Когда я собирался уехать из своего деревенского прихода в Лондон, один старик молился, чтобы Господь избавил меня от "блеяния овец". Я никак не мог понять тогда, что он имел в виду, но сейчас мне все ясно, и я сам прошу об этом Господа. Ничего хорошего не будет, если мы станем придавать большое значение тому, что о нас говорят, будь то похвала или осуждение. Кто будет обитать на высотах с "Пастырем овец великого", тот мало будет обращать внимания на всякое "блеяние" вокруг нас, но если мы станем "плотскими и по человеческому обычаю поступать", то не будем иметь покоя, если станем прислушиваться к "блеянию" каждой бедной овцы. Если вы действительно необычно плохо для себя проповедовали в прошлое воскресенье, то г-же Болтунье отнюдь нечего подходить к вам и говорить, что такого же мнения был и диакон Джонс. Вполне вероятно, что ваша проповедь была похожа на молоко, разбавленное водой, но это не значит, что вам надо интересоваться, заметили ли это или нет ваши слушатели. Разве недостаточно, что вы сами испытываете из-за этого угрызения совести? Постарайтесь в следующий раз проповедовать лучше, но не слушайте, что станет говорить об этом всякий Джек, Том и Мэри. Если же, наоборот, в прошлый раз вы сказали очень хорошую проповедь и закончили ее блестяще и хотите узнать, какое впечатление она произвела на ваших слушателей, то подавите в себе это любопытство, потому что это не должно вас интересовать. Если же окажется, что ваши слушатели такого же как и вы, о ней мнения, то это только усилит ваше жалкое тщеславие, а если они будут другого мнения, то ваше напрашивание на их похвалу лишь повредит вам и принизит вас в их глазах. В любом случае будьте выше всякого мнения и не позволяйте себе интересоваться им - поступайте, как подобает мужчине, не унижайте себя напрашиванием на комплименты, как маленькие дети, которые, когда надевают новое платье, говорят: "Посмотри, какое у меня красивое платье". Разве вы уже не знаете, что лесть так же вредна, как и приятна? Она, как бальзам, действует на душу и делает вас более чувствительными к клевете. Похвала в равной мере, как доставляет удовольствие, так и обрекает на страдание. Кроме того, преступно, когда мысли о своем маленьком "я", отвлекают от великой цели восхваления Господа нашего Иисуса Христа. Гордость - это смертный грех, поэтому забудьте слова, которые льстят вашему тщеславию, и, если вы чувствуете, что получаете удовольствие от них, то честно признайтесь и покайтесь в этом грехе. Пейсон показал, что он был силен в Господе, когда писал своей матери: "Дорогая мама, не говорите ничего, что могло бы быть даже намеком, что вы считаете меня преуспевающим в благодати. Я не выношу этого. Здесь все, и друзья и враги, сговорились погубить меня. Сатана и я сам, конечно, приложил к этому свою руку, а если и вы приложили свою, то, боюсь, что вся масса холодной воды, которую Христос может обрушить на мою гордость, не помешает ей возгореться разрушительным пламенем. Если кто хвалит и льстит мне, то Отец мой Небесный должен высечь меня, и будет несказанной милостью, если Он соблаговолит это сделать. Я, конечно, могу легко найти сотню доводов, почему я не должен быть гордым, но гордость не приемлет никаких доводов, ее ничто не остановит, кроме как трепка. Даже сейчас она жжет мне пальцы и направляет мое перо". Сам кое-что зная об этой трепке, которой наш Отец Небесный наказывает своих рабов, когда они чрезмерно возносятся, я хочу от себя вас предостеречь от наслаждения, которое вы получите, слушая похвалу самых ваших добрых друзей. Она губительна, и вы должны остерегаться ее.

Благоразумный друг, который каждую неделю будет беспощадно критиковать вас, сделает вам неизмеримо большее благо, чем тысяча невзыскательных поклонников, если у вас хватит ума принять его критику и быть благодарным ему за нее. Когда я проповедовал в Серрей Гарденс, один очень образованный, незнакомый мне человек присылал мне каждую неделю список слов, которые я неправильно произнес, и других погрешностей моей речи. Он никогда не подписывался своим именем, и это была единственная причина моего недовольства им, потому что я не смог поблагодарить его за услугу, которую он мне оказал. И я пользуюсь сейчас возможностью выразить ему свою признательность за то, что он, из лучших побуждений и желая мне добра, безжалостно отметил все, что считал неправильным в моей речи. Что же касается его исправлений, то он сам иногда ошибался, но в большинстве случаев был прав, и его замечания помогли мне в дальнейшем избежать многих ошибок. Я с большим интересом ждал каждую неделю его замечаний и уверен, что они мне очень помогли. Если я повторял одно и то же предложение в двух или трех воскресных проповедях, то он мне писал: "См. То же выражение в такой-то проповеди", указывая, в какой именно и на какой странице. Он требовал, чтобы я запретил называть людей такими словами, как "парень", "малый" и т.д. Может быть, некоторые молодые люди терялись и даже возмущались такой строгой критикой, но это было очень глупо с их стороны, потому что, обижаясь на нее, они отказывались от ценной помощи для своего совершенства. Ни за какие деньги нельзя купить сказанной нам прямо в глаза критики, и когда мы получаем ее бесплатно, будем же в полной мере ею пользоваться. Хуже всего то, что мало кто способен на умную критику и докучает нас глупыми, неуместными замечаниями, пока мы не перестаем обращать на них внимания.

Никогда не придавайте большого значения клевете против вас. Клеветники еще не перевелись, и, как было в случае Ричарда Бакстера и Джона Буньяна, вас могут обвинить в самых низких преступлениях. Не падайте духом, потому что такому испытанию подверглись лучшие из людей, и даже Господь не избежал злого языка клеветников. В большинстве случаев лучше всего дать им умереть естественной смертью. Самая большая клевета, если ее не заметить, подобна большой рыбе, выброшенной из воды, которая мечется во все стороны, пока сама себя не забивает до смерти. Если ответить на клевету, то это придаст ей еще больше силы и обеспечит ей долгую жизнь. Ложь сама себя опровергает, и ее жало ее же убивает. Иногда она имеет особые признаки, которые честный человек сразу же заметит. Если она вас волнует, то тем вы позволяете ей добиться своей цели, но если вы будете молчаливо терпеть ее, то одержите над ней частичную победу, а затем с помощью Божией вы от нее вскоре совершенно избавитесь. Ваша безупречная жизнь будет вашей лучшей защитой, и, кто видит ее, тот позволит так легко вас осудить, как того ожидают ваши клеветники. Только воздержитесь сами бороться с ней: в девяти из десяти случаев ваши клеветники ничего больше не добьются, кроме как досады на себя и презрения других. Чаще всего глупо преследовать клеветника судебным порядком. Я знал одного верного служителя Христова, который в юности был очень обидчив и, будучи ложно обвиненным, подал на клеветника в суд. Суд его полностью оправдал, но ему этого было недостаточно и он настаивал на опровержении в газетах и в результате убедился, что поступил очень опрометчиво. Многие, которые иначе никогда бы не услышали об этой клевете, теперь заинтересовались, что бы это могло быть, и делая всякие предположения, обычно приходили к мудрому выводу, что он, очевидно, совершил какой-то проступок, который и привел к такому обвинению. И потом он говорил, что никогда больше в жизни не прибегнет к такому средству, потому что увидел, что это публичное оправдание принесло ему больше вреда, чем сама клевета. Наше положение делает нас мишенью для сатаны и его союзников, и потому нам лучше всего защищать нашу невинность молчанием и предоставить Богу защитить наше доброе имя. Однако из этого общего правила есть и исключение. Когда человеку предъявляются серьезные, определенные и публичные обвинения, он должен ответить на них и ответить самым ясным и самым решительным образом. Отказ в таком случае от разбирательства практически означает признание в вине, и независимо от причины этого отказа. Общественное мнение обычно считает нежелание ответить доказательством вины. В мелких случаях лучше всего вообще не обращать внимания, но когда дело идет о серьезных обвинениях, а наш обвинитель призывает нас к ответу, мы должны ответить на его обвинение приведением твердых фактов. В каждом случае надо спрашивать у Господа, как поступить нам с клеветниками, и, в конце концов, невиновность будет оправдана, а ложь осуждена.

Некоторые проповедники, которые прислушивались к деревенским сплетням, впадали в уныние, должны были прекратить свою деятельность и даже повредили своей репутации. Я знал одного прекрасного молодого человека, которому я предсказывал большой успех на нашем поприще. Он сам напросился на неприятности, сначала допустив их, а потом и придав им большое значение. Он пришел ко мне и пожаловался, что у него большое горе. Итак, это было горе, но с начала до конца причиной его были пересуды полдюжины женщин о том, что станет он делать теперь после смерти своей жены. Сначала это был пустяк: одна сказала, что не удивится, если он женится на служанке, жившей тогда в его доме, другая представила ее слова в другом свете, сказав, что та якобы сказала, что он должен жениться на своей служанке, а третья увидела в ее словах глубокий смысл, истолковав их как обвинение. Хуже всего было то, что он усмотрел в этом злое намерение и обвинил некоторых людей в распространении о нем клеветы и даже пригрозил призвать их к суду. Если же он помолился бы, испросив у Господа помощи, то эти сплетни сами по себе затихли бы, не принеся ему никакого вреда, но он не сумел их прекратить, так как не сделал того, что я так настоятельно рекомендую, а именно, просто не заметить их.

И еще, братья мои, не слушайте, что вам станут говорить о других церквах и их пастырях. Я всегда очень рад, когда брат, который вмешивается в дела других церквей, сам на себя навлекает неприятности. Почему бы ему не заниматься делами своего прихода, а не вмешиваться в дела другого? Меня часто просят члены разных церквей вмешаться в их внутренние споры, но я всегда отказываюсь, если не имею официального назначения быть третейским судьей. Александр Круден сам себе дал титул "Корректора", и я никогда не завидовал этому его титулу. Надо иметь особый талант разрешать споры в наших церквах, и, как правило, больше всего любят заниматься этим люди, менее всего к тому способные. В большинстве случаев вмешательство, с какими бы добрыми намерениями оно ни делалось, терпит неудачу. Внутренние раздоры в наших церквах очень напоминают ссору между мужем и женой: когда спор доходит до такого накала, когда требуется вмешательство третьей стороны, то именно она становится жертвой яростных нападок одной и другой из спорящих сторон. Никто кроме г-на "Зеленого" не станет вмешиваться в семейные ссоры, потому что жена, хотя и была избита мужем, скажет: "Оставьте моего мужа в покое, он имеет право бить меня, если захочет того". Как бы велика ни была вражда между ссорящимися мужем и женой, она тут же забывается и обрушивается на того, кто пытается их примирить. Так происходит и в очень независимых баптистских деноминациях, когда посторонний пастор вмешивается в их споры, и именно он больше всего пострадает от них. Не считайте себя епископом всех соседних церквей, а заботьтесь о Листрийской, Дервийской, Фессалоникийской или любой другой, которая отдана на ваше попечение, и оставьте Филиппийскую и Ефескую на попечение их пастырей. Не потворствуйте недовольным искать недостатки у их собственных пастырей или доносить вам о беспорядках в других приходах. Встречаясь с коллегами, не спешите давать им советы: они знают свои обязанности так же хорошо, как вы знаете свои, и ваше суждение об их действиях может основываться на неполных сведениях, полученных вами из предвзятых источников. Не огорчайте соседей своим вмешательством в их дела. У нас достаточно дел в своем приходе, и благоразумнее всего воздерживаться от всех пререканий, которые нас не касаются. Одна из знаменитых пословиц советует нам не выносить сора из избы, а я добавлю, что нам не следует ходить к соседям, когда они ссорятся. Это дело друзей, которые лучше всего найдут способ примирить ссорящихся. "Хватает пса за уши кто, проходя мимо, вмешивается в чужую ссору", потому что он сам будет искусан этим псом, и мало кто пожалеет его. Бриджиз мудро замечает: "Наш Благословенный Учитель первый подал нам урок святой мудрости. Он разрешил споры в своей семье, но когда Его попросили вмешаться в спор, который Его не касался, Он ответил: "Кто поставил Меня судить или делить вас?" Самозванные судьи не пользуются уважением, чем больше они имели бы права судить, тем меньше хотели бы это делать. Сколь много незначительных споров возгорелось огромным пламенем из-за вмешательства посторонних проповедников, которые даже не представляли себе, что станут причиной серьезных раздоров. Они осудили некоторые положения в этом споре и тем дали повод каждой стороне говорить, что проповедник другой церкви согласен с ней. Мой совет - "ничего не знать" и никогда не говорить ни слова, пока мы не выслушаем обе стороны, а еще лучше не слушать ни одной, если нас это не касается.

Достаточно ли ясно я объяснил, что имел в виду, когда сказал, что "один глаз у меня слепой и одно ухо глухое" и что это лучший мой глаз и лучшее мое ухо?

Глава 23

НАША ЦЕЛЬ - ОБРАЩЕНИЕ ЛЮДЕЙ К ГОСПОДУ

Основная цель христианского служения - это прославление Господа. Обратятся ли к нему люди или нет, но, если проповедник должным образом проповедует Иисуса Христа, то труды его не будут напрасны, потому что он несет слово Божие как грешникам, так и праведным. Однако, как правило, Бог послал нас проповедовать для того, чтобы через Евангелие Иисуса Христа люди примирились с Ним. Один проповедник правды, как Ной, может трудиться и ввести в ковчег спасения только членов своей семьи. Другой, как Иеремия, будет тщательно плакать о не покаявшемся народе, но в большинстве случаев работа проповедника направлена на спасение слушателей. Мы должны сеять даже на каменистой почве, где наш труд не вознаградится никакими плодами, но все равно мы должны надеяться на урожай и сокрушаться, если посеянные нами семена не взойдут в свое время.

Так как прославление Господа - это наша главная цель, то мы стремимся достичь ее путем наставления праведников и спасения грешников. Великое дело - наставлять людей Божиих и укреплять их в их святой вере, и никогда мы не должны пренебрегать этой обязанностью. Для этого мы должны ясно и понятно излагать евангельское учение, жизненный опыт и христианский долг и никогда ничего не опускать из всего Слова Божия. В очень многих случаях духовные истины остаются без внимания под тем предлогом, что они не имеют практического применения, но ведь сам тот факт, что Господь открыл их, доказывает, что Он считал их важными. И горе нам, если мы претендуем быть умнее Его. Умный не опустит ни одной библейской истины. Если выбросить хоть одну ноту из божественной гармонии правды, то вся музыка будет испорчена. Ваши прихожане могут заболеть тяжелыми духовными неудачами из-за отсутствия какого-то вида духовной пищи, которую могут восполнить только истины, которые вы опустили. В пище, которую мы потребляем, имеются продукты, которые на первый взгляд кажутся необязательными для жизни, но опыт показывает, что они необходимы для здоровья и жизнестойкости нашего организма. Фосфор не образует мышц, но он необходим костям. Многие минералы и соли в соответствующей пропорции также необходимы в народном хозяйстве. Так и некоторые истины, которые на первый взгляд кажутся малопригодными для духовной пищи, очень полезны для выработки твердого характера и развития духовной силы у верующих и исправления недостатков их христианской жизни. Мы должны проповедовать "всю истину", чтобы люди Божии были снабжены всем необходимым для доброделания.

Однако, наша великая цель прославления Господа достигается прежде всего обращением людей к вере. Мы должны это делать, иначе воскликнем, как Рахиль: "Дай мне детей, а если не так, я умираю!" Если мы не приводим людей к Господу, то должны скорбеть, как земледелец, который не видит урожая, как рыбак, который возвращается в свой дом с пустыми сетями, как охотник, который тщетно ходит за дичью по горам и долинам. И, как Исаия, мы будем сокрушаться и стонать: "Кто поверил слышанному от вас, и кому открылась мышца Господня?" Посланники мира должны постоянно сокрушаться, пока грешники не покаются в своих грехах. Если мы действительно хотим, чтобы наши слушатели поверили в Господа Иисуса, то что же должны мы делать, чтобы Господь использовал нас для достижения этой цели? Это и будет темой сегодняшней лекции.

Так как обращение людей к Богу - это божественный труд, то мы должны полностью полагаться на Духа Божия и черпать у Него силу для овладения их сердцами. Но часто, повторяя эту истину, мы мало чувствуем эту силу, потому что, если бы мы действительно ощущали необходимость в Духе Божием, то разве не трудились ли бы больше, полагаясь на его учение? Не молились ли бы усерднее, прося Его помощи? Не уделяли ли бы в своих проповедях большее внимание Его работе? Разве не бывают часто тщетны наши усилия, потому что мы практически, если не доктринально, пренебрегаем Духом Святым? Его место - это место Бога на престоле Божием, и во всех наших предприятиях Он должен быть Начало и Конец, мы только орудие в Его руках и ничто более.

Итак, полностью признавая это, что еще должны мы сделать, чтобы привлечь людей к Богу? Конечно же, мы должны проповедовать прежде всего те истины, которые ведут к осуществлению этой цели. Какие же это истины? Во-первых, это Христос, и Христос Распятый. Где возносится Иисус, там привлекаются души. "И когда Я вознесен буду от земли, всех привлеку к Себе". Проповедование Христа спасенным - это мудрость Божия и сила Божия. Христианский проповедник должен проповедовать все истины, которые связаны с личностью и делами Господа Иисуса, и потому он должен убедительно и очень резко говорить о зле греха, которое вызвало необходимость в Спасителе. Он должен показать, что грех - это нарушение закона, что он неизбежно влечет за собой наказание и что гнев Божий обрушивается на него. Он никогда не должен рассматривать грех, как мелочь или просто несчастье, а показать всю его разрушительную силу. Он должен говорить о нем во всех подробностях, не поверхностно и вообще, а вдаваясь в детали разных грехов, и особенно тех, которые больше всего поражают людей сегодня: всепожирающая гидра пьянства, разоряющая нашу страну: ложь, которая в форме клеветы окружает нас со всех сторон, и разврат, о котором надо говорить с большой деликатностью, но в то же время и беспощадно обличать. Мы должны уделять особое внимание обличению тех грехов, которые уже поразили или могут поразить наших слушателей. Объясните десять заповедей и повинуйтесь божественному повелению: "укажи народу Моему на беззаконие его и дому Иаковлеву - на грехи его". Раскройте духовный смысл закона, как это сделал наш Господь, и покажите, как он нарушается злыми помыслами, намерениями и воображением. И тогда сердца многих грешников сожмутся от боли. Старый Робби Флокхарт в таких случаях говорил: "Бесполезно пытаться шить шелковыми нитками Евангелия, если сначала не проложить для них путь острой иглой закона". Сначала идет закон и, как игла, он тянет за собой нить Евангелия. Поэтому говорите о грехе, правде и грядущем суде. Чаще пользуйтесь языком 5-го Псалма: покажите, что Бог требует правды "внутри" нас и что для этого совершенно необходимо очищение жертвенной кровью. Пронзайте словом своим сердца людей. Обследуйте рану и коснитесь ее самого больного места. Не избегайте болезненных тем, потому что люди должны быть сначала ранены, чтобы потом излечиться, быть убитыми, чтобы ожить. Никто не может облачиться в одежды правды Христовой, пока не скинет своих фиговых листков, и умыться в источнике благодати, пока не почувствует всей своей скверны. Поэтому, братья мои, мы должны непрестанно говорить о законе, его требованиях, его угрозах и многочисленных его нарушениях грешникам.

Указывайте на порочность человеческой природы. Покажите людям, что грех - это не случайность, а естественное следствие их порочных сердец. Рассказывайте об учении естественной порочности человека. Сейчас об этом не модно говорить. Сегодня есть проповедники, которые очень много говорят о "достоинстве человеческой природы". Иногда они упоминают "прежнее состояние человека", как они выражаются, но о порочности нашей природы и связанных с ней темах они всячески избегают говорить: эфиопам говорят, что они могут сделать свою кожу белой, даже леопарды могут избавиться от своих пятен. Братья, не поддавайтесь этому обману, иначе у вас мало кто обратится к Богу! Предсказывать приятные вещи и умалчивать о зле, которое мы терпим из-за утери своего изначального состояния, - это не путь приведения людей к Иисусу.

Братья, покажите необходимость в божественной работе Духа Святого. Без Его вмешательства люди не спасутся. Им надо говорить, что они мертвы и что только Дух Святой может оживить их: что Он "дышит, где хочет", и никто не может требовать, чтобы Он посетил его и никто не заслуживает Его помощи. Считается, что это учение вызывает страх у людей, и это верно, но они должны сокрушаться, когда становятся на ложный путь спасения. Показать им, что они глубоко заблуждаются относительно своих собственных способностей очень поможет им не надеяться на себя, а искать помощи у других, даже у Господа нашего Иисуса Христа. Учение об избранности и другие великие истины, показывающие, что спасение - это милость Божия, не - право, на которое может претендовать человек, а дар Всевышнего, имеют цель заставить человека спрятать свою гордость и тем приготовить его к принятию милости Божией.

Мы должны также показать нашим слушателям справедливость Бога и несомненность того, что каждое нарушение закона будет наказано. Мы должны:

Раскрыть перед их глазами ужасную картину

Великолепие того страшного дня,

Когда Христос на облаке сойдет к нам.

Пусть услышат они, что второе пришествие - это не просто пророчество, а важный практический акт. Не к чему представлять нашего Господа во всем великолепии земного царства, как это делают братья, которые верят в возрожденный иудаизм. Мы должны говорить, что Господь придет судить мир по правде, призвать народы на Свой суд и отделить одних от других, как пастырь отделяет овец от козлов. Павел говорил о правде, воздержании и о будущем суде, и "страх объял Феликса". Эти темы не потеряли своего значения и сегодня. И мы лишим Евангелие его силы, если умолчим об его угрозах наказания. Есть опасность, что новое отношение к смерти и воскресению, которое в последнее время стало господствовать в Церкви, приведет к тому, что многие проповедники перестанут говорить о страшном суде и его последствиях, и потому не будет страха перед Господом ни у проповедников, ни у слушателей. И можно только сожалеть, что один из великих путей обращения людей к Богу останется неиспользованным.

Дорогие братья, мы должны уделять самое большое внимание душеспасительному учению об искуплении, мы должны проповедовать веру в заместительную жертву и в прощение, которое она нам приносит. Туманные рассуждения об искупительной крови крайне вредны. Грешники остаются в неведении, а праведники лишаются своей твердой веры, потому что им четко не говорится, что "не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом". Мы должны четко и ясно раскрывать знание заместительной жертвы, потому что ни одна библейская истина не требует такой ясности, как то, что "наказание мира нашего было на Нем, и ранами Его мы исцелились". "Он грехи наши Сам вознес Телом Своим на древо". Эта истина приносит утешение, показывая, что "явится Он праведным и оправдывающим верующего в Него". Это есть великая сеть евангельских рыбаков: рыба вытягивается и направляется в правильном направлении другими истинами, но эта истина - сама сеть.

Чтобы обратить людей к Богу, мы должны четко и ясно проповедовать им оправдание верой, благодаря которому искупление становится эффективным в духовном опыте людей. Если мы спасаемся умилостивительной жертвой Христовой, то от нас не требуется никаких заслуг, а нужно только верой принять то, что уже сделал Христос. Какое это счастье проповедовать великую истину: "Он же, принесший одну жертву, навсегда воссел одесную Бога", видеть Христа, сидящего на почетном месте, потому что Он совершил Свое дело.

Оправдание верой должно излагаться в четких и понятных выражениях, однако не все это делают. Однажды я слышал проповедь на слова: "Сеявшие со слезами будут пожинать с радостью". Объясняя их, проповедник сказал: "Творите добро и, хотя вы и пострадаете потом, Бог в конце вознаградит вас". Он, конечно же, верил в оправдание верой, но говорил совершенно о противоположном, оправдании по делам. Многие так говорят детям, и я заметил, что они обычно говорят о любви Иисуса, а не вере в Него. Это производит вредное действо на молодые сердца и отвлекает их от истинного пути к Богу.

Особое внимание в своих проповедях уделяйте любви Божией во Христе, подчеркивая безграничное милосердие Господа, но всегда проповедуйте ее в связи с Его справедливостью. Никогда не превозносите одного из атрибутов любви, как это часто делается, а рассматривайте ее в глубоко богословском смысле, когда она подобно золотой цепи, содержит в себе все атрибуты Бога, потому что, если бы Бог не был любовь, то Он не был бы справедлив и не ненавидел бы всякое беззаконие. Никогда не превозносите один атрибут за счет другого. Беспредельное милосердие Божие должно сочетаться с Его строгой справедливостью и безграничным всемогуществом. Бог должен внушать благоговейный страх, обличать и смирять грешников. Смотрите же, не представляйте своего Господа в ложном свете.

Все эти и другие евангельские истины имеют целью привести людей к вере и потому должны стать основными в наших проповедях.

Если мы действительно заботимся о спасении душ, то должны не только проповедовать те истины, которые к нему ведут, но и использовать все методы толкования, которые ему способствуют. Во-первых, это наставление. Грешники спасаются не в темноте, а от нее: "Нехорошо душе без знания". Люди должны знать все, что касается их самих, их греха и их падения: их Спасителя, покаяния и т.д. Многие пробудившиеся души с радостью приняли бы Божий путь спасения, если бы действительно знали его; они подобны тем, о которых апостол сказал: "Я знаю, братья, что вы сделали это по неведению". Если вы просветите их, то Бог спасает их. Разве не написано, что откровение слов Твоих просвещает? Если Дух Святой благословляет ваше наставление, то они увидят, сколь они грешны, покаются и уверуют? Я не верю, что проповедование заключается главным образом в выкрикивании "Уверуйте! уверуйте! уверуйте!" Конечно же, вы должны говорить бедным людям, что они должны уверовать. Но для этого их надо наставлять в вере, иначе одно увещевание уверовать бессмысленно и практически бесполезно. Боюсь, что пустые разглагольствования реалистов, в голове которых царит полный хаос, вызвали у некоторых наших ортодоксальных братьев предубеждение против открытых призывов Евангелия. Лучший путь привести грешников ко Христу - это проповедовать им Христа. Увещевания, просьбы, упрашивания, если они не сопровождаются здоровым наставлением, подобны стрельбе холостыми снарядами. Как бы вы ни кричали, ни плакали, ни умоляли, вам никогда не заставить поверить людей в то, о чем они не слышали, и принять истину, о которой им никогда раньше не говорили.

Все ваши наставления должны быть понятны. Истинная религия логична и как бы совсем не эмоциональна. Я не поклонник взглядов Финнея, но не сомневаюсь, что многим он принес большую пользу, потому что речь его была построена на ясных аргументах. Кто знал о его славе, услышав его впервые, очень разочаровались, потому что речь его была проста, спокойна и суха, как книга Евклида, но он полностью удовлетворял людей с определенным складом ума, и сила его рассуждений заставила их поверить ему и признать свою греховность. Почему же надо оставлять в неведении людей с логическим складом ума? Мы должны быть всем для всех и разговаривать с такими людьми на их языке, ставя их в тупик ясными и необходимыми выводами. Эмоциональными рассуждениями мы их не убедим, и чем больше мы будем прибегать к открытым, честным размышлениям, обсуждениям, суждениям и аргументам, тем лучше.

Людей, требующих логической аргументации, значительно меньше по сравнению с теми, которых надо увещевать путем эмоционального убеждения. Им нужны не столько холодные рассуждения, сколько доводы, затрагивающие их сердца, т.е. логика, горящая душевным огнем. Вы должны говорить с ними, как мать, просящая своего маленького сына не огорчать ее, или как любящая сестра, умоляющая брата вернуться в отчий дом и помириться с отцом. Согретый живым теплом любви аргумент должен стать убеждением. Холодная логика имеет свою силу, но когда она пылает любовью, сила ее не знает границ. Сила влияния одного ума над другими огромна, но часто лучше, чтобы в процессе его влияния на других она не давила бы на него самого. Речь страстно увлеченного своей целью человека становится непреодолимым потоком, сметающим все на своем пути. Истинно верующий и благочестивый человек, обладающий щедрым сердцем и готовый на самопожертвование, имеет огромную силу влияния, и его совет и рекомендация, благодаря самой его личности, имеют большой вес, но когда он увещевает и убеждает так, что заставляет людей плакать, влияние его чудодейственно, и Бог и Дух Святой помогают ему в его служении Им.

Братья, мы должны увещевать. Просьба и мольба должны быть неотъемлемой частью нашего наставления. И мы должны использовать любые способы обращения к людям, которые затрагивают их совесть и заставляют лететь к Иисусу, если другими средствами нам не удается спасти их. Иногда я слышу, что проповедников обвиняют в том, что они говорят о себе, когда увещевают других, но эта критика не заслуживает внимания и тем более потому, что мы имеем перед собой пример Павла. Допустимо и даже иногда необходимо говорить людям, которые любят вас, о своей скорби, что многие из них не приходят к Богу, и о своем страстном желании и постоянных молитвах об их обращении к Нему. Вы правильно делаете, когда говорите о своем собственном опыте любви Божией во Христе и просите их самих испытать эту любовь. Мы должны быть для них не абстракцией или только должностными лицами, но мы должны увещевать их, как своих детей, плоть от плоти, если хотим, чтобы они обратились к Богу. Когда вы можете сослаться на себя, как на живой пример благодати Божией, увещевание ваше будет иметь такую силу, что не остановит вас никакой страх перед обвинением вас в эгоизме.

Иногда нам также надо менять тон наших проповедей. Вместо наставления, аргументации и убеждения мы должны прибегать к угрозам и говорить о гневе Божием, который покарает не покаявшихся. Покажите им опасность, которая им угрожает, и предостерегите от грядущего гнева Божия. После этого мы должны вернуться к призыванию, показав пробужденным душам богатые дары бесконечной благодати, которые даром даются сынам человеческим. От имени нашего Господа мы должны призвать их, восклицая: "Желающий пусть берет воду жизни даром". Да не удержат вас от этого, мои братья, те ультракальвинистские богословы, которые говорят: "Можете наставлять и предупреждать неверующих, но не призывать и не просить их прийти". А почему? "Потому что они мертвые грешники и потому бессмысленно призывать их, так как они не могут прийти". Аргумент этот столь силен, что он исключает все пути обращения к верующим, и последовательны только те, кто после проповеди праведников, садятся и говорят: "избранные же получили, а прочие ожесточились".

На каком же основании должны мы вообще обращаться к неверующим? Если мы должны призывать их делать только то, что они могут сделать без помощи Духа Святого, то мы становимся обычными моралистами. И если абсурдно призывать мертвого грешника уверовать и жить, то в такой же мере тщетно призывать его задуматься о своем состоянии и подумать о своей будущей судьбе. Действительно, все это было бы бессмысленно, если бы истинное проповедование не было актом веры и средством творения духовных чудес при помощи духа Святого. Если бы мы полагались только на себя и не надеялись на божественное посредничество, то должны были бы держаться в рамках разума и убеждать людей делать только то, что они могут сделать. Тогда мы должны призывать их жить, как они живут, видеть, что они могут видеть, и желать то, что они могут желать. Такая задача была бы слишком легкой и может показаться ненужной: конечно, для такого столь простого дела не нужно особого призывания Духа Святого. Но, братья, где же тогда всемогущество и торжество веры, если наше служение заключается только в этом и ни в чем больше? Кто из сынов человеческих будет считать великим призвание быть посланным в синагогу, чтобы сказать энергичному человеку: "встань и ходи", или человеку со здоровыми руками и ногами: "протяни руку твою". И плох тот Иезекииль, самым великим делом которого является воскликнуть: "живые души, оживите!"

Если сравнить оба этих метода, то на практике окажется, что кто редко увещевает грешников, мало кого обращает к Богу и сохраняет свою церковь за счет обращенных из других конфессий. Я даже слышал, что они говорили: "О да, методисты и ревивалисты разрушают преграды, а мы будем ловить птиц". Если даже придет мне в голову такая низкая мысль, я постыжусь ее высказать. Церковь, которая не может привести людей к Богу, и должна предоставлять дело их пробуждения и обращения другим конфессиям, которые она считает неправильными, сама себе подписывает приговор.

И еще, братья, если мы хотим спасти грешников, то должны знать когда обращаться к ним со словом Божиим. Этому уделяется слишком мало внимания. В некоторых приходах есть установленное время для бесед с грешниками, обычно это днем, когда несколько крошек с праздничного стола бросается собакам после обеда, и они относятся к ним так же. как мы к ним, а именно, с вежливым равнодушием. Почему же надо говорить слова предостережения в конце беседы, когда слушатели уже устали? Зачем давать людям сигнал запрягать лошадей, чтобы они успели приготовиться отразить наше нападение? Когда они увлечены своим делом и меньше всего готовы защищаться, тогда-то бросьте в них копье, и это часто бывает более эффективно, чем град стрел, пущенных в них именно тогда, когда они закованы в непроницаемую броню. Неожиданность это сильный элемент для привлечения внимания и запоминания какого-то замечания, и, выбирая время для обращения к неверующим, это надо учитывать. Может быть, как правило, для наставления верующих лучшим временем будет утренняя проповедь, а необращенным надо иногда отдавать лучшее время дня и много сил для подготовки к разговору с ними.

Никогда не заканчивайте проповедь, не обратившись к неверующим, но в то же время выбирайте время для решительного и постоянного их обличения, доводя разговор до конфликта. В таких случаях старайтесь достичь немедленного результата: побороть предрассудки, разрешить сомнения, дать отпор возражениям и показать грешникам их истинное лицо. Призывайте членов своей церкви совершать особые молитвы, просите их лично разговаривать с верующими и неверующими и сами уделяйте особое внимание каждому из них в отдельности. Мы убедились, что наши февральские собрания дали исключительно хорошие результаты: весь месяц мы трудились, непокладая рук. Самое лучшее время для проповедования это зима, потому что люди могут собираться длинными вечерами, когда их не отвлекают разные занятия и развлечения на открытом воздухе. Используйте время, когда "цари идут на войну".

Среди важных элементов, способствующих обращению людей к Богу, являются ваш тон, настроение и общее состояние во время проповеди. Бог может благословить скучный, монотонный стиль вашей проповеди, но едва ли Он это сделает; во всяком случае, такой стиль не только не привлекает внимание слушателей, а наоборот, скорее отталкивает. Проповедники, которые сами спят, редко могут разбудить грешников. Так и строгая, неэмоциональная речь скорее отталкивает, чем привлекает слушателей. Тон Илии может заставить очнуться и способствовать принятию благовестия. Но для полного обращения нужен скорее тон Иоанна; любовь - эта всепобеждающая сила. Мы должны любить людей, чтобы привести их к Иисусу. Главное качество великих проповедников - это любящее сердце, и мы должны воспитывать его в себе. В то же время наша речь не должна быть мягкой и сладкой, как патока. Этим страдают некоторые люди, желающие всегда всем угодить и надеющиеся своими комплиментами сделать их праведными. Мужественным людям отвратителен такой тон, и они не верят проповеднику, который старается польстить им. Будем же смелыми и откровенными и никогда не станем обращаться к своим слушателям так, будто просим их сделать нам одолжение или быть благодарны Искупителю за то, что они позволили ему спасти их. Мы должны быть смиренными, но наше положение посланников не позволяет нам раболепствовать.

Какое счастье, если мы проповедуем так, что нам верят, всегда надеясь, что Слово Божие принесет людям счастье. Это дает нам уверенность, которая не позволяет нам быть раздражительными, грубыми и скучными. Если мы сами сомневаемся в силе благовестия, то как можем мы проповедовать его так, чтобы другие поверили в его силу? Чувствуйте, что вам доверена особая привилегия возвещать Благую Весть, и радуйтесь, что ваша миссия несет вечное счастье людям. Пусть они увидят, что Благая Весть сделала вас счастливыми и уверенными, и она окажет на них такое же благотворное влияние.

Проповедуйте со всей серьезностью, потому что вы делаете очень важное дело, но выбирайте живые и интересные темы, чтобы; не вызвать скуку. Ваша речь должна быть настолько серьезна, чтобы она владела всем вашим существом, но внесите в нее и немного юмора, который сделает вашу проповедь еще более важной, как блеск молний, пронзающих ночную мглу, делает ее еще темнее. Проповедуйте о главном, сосредотачивая всю свою энергию на одном вопросе. Не перескакивайте с одной темы на другую, не украшайте свою речь красивыми фразами, не выставляйте напоказ свои личные качества, иначе вы ничего не достигнете. Грешники достаточно сообразительны и они сразу же замечают даже самое малейшее ваше усилие лично прославиться. Воздерживайтесь от всего этого ради спасения тех, кого вы хотите спасти. Будьте невеждами Христа ради, если это поможет вам обратить их, и учеными, если это им больше нравится. Не жалейте сил ни на занятия в аудитории, ни на молитву в своей комнате, ни на ревность на кафедре. Если люди считают, что они не достойны внимания, заставьте их поверить, что их проповедник совершенно другого о них мнения.

Старайтесь обратить людей к Богу, ожидайте этого и готовьтесь к этому. Будьте готовы к тому, что ваши слушатели либо поверят в вашего Господа, либо останутся без прощения, и что это будет зависеть непосредственно от вашей проповеди. Не позволяйте уверовавшим удивляться, когда другие приходят к вере, но заставляйте их поверить в неослабевающую силу этих счастливых событий и учите их удивляться, когда после проповеди свидетельства Иисуса никто не спасается. Не позволяйте грешникам слушать проповеди, не придавая им значения, или играть с библейским огнем, как с игрушкой; но снова и снова напоминайте им, что каждая истинно евангельская проповедь, если она не сделает вас лучше, то вам будет от этого только хуже. Их неверие это ежедневный, ежечасный грех: никогда не допускайте, чтобы из вашего наставления они сделали вывод, что заслуживают сожаления за то, что, отвергал Сына Божия, они делают Бога Отца лжецом.

Понимая опасность, которая грозит неверующим, не оставляйте их один на один со своими грехами: постоянно стучитесь в их сердца, как если бы вопрос стоял о жизни и смерти. Бог благословляет вашу озабоченность, вашу серьезность, ваше волнение, муки о них ради их спасения и пользуется ими, как сильными орудиями для их спасения. Но наша боль о них должна быть искренней, а не фальшивой, и потому сердца наши должны быть исполнены любовью к Богу. Слабое благочестие не имеет духовной силы. Люди, сердца которых не горят любовью к Господу, могут говорить прекрасные проповеди, но пользы от них будет мало. В самом тоне человека, который познал Господа, есть нечто, что гораздо сильнее трогает сердца, чем самая прекрасная проповедь: помните это и всегда ходите с Богом. Если хотите собрать много заблудших овец Божиих, вам надо много трудиться по ночам. Только молитвой и постом получите вы силу изгонять дьявольское наваждение. Пусть люди говорят о верховной власти все, что им вздумается, но Бог связывает особый успех с особым состоянием души, я если его нет, то не будет Он совершать Своих великих дел.

Помимо убедительных проповедей, надо пользоваться и другими средствами. Если вы хотите получить результат от своих проповедей, то должны" быть всегда готовы отвечать на вопросы. Не обязательно проводить собрания после каждой проповеди, но надо искать возможности и создавать условия для частого прямого контакта с прихожанами. Страшно подумать, что есть проповедники, которые даже не знают, как встретиться с теми, кто жаждет слова Божия, и если иногда и происходят такие встречи, то это заслуга ищущего, а не пастора. С самого начала вы должны назначить время для частых и постоянных встреч с ищущими Христа и постоянно приглашать их к себе для разговора в собрание и беседовать с ними. Кроме того, проводите многочисленные собрания для ищущих с целью помочь страждущим и указать путь растерянным, совершая при этом горячие молитвы за отдельных присутствующих и приводя краткие свидетельства веры новообращенных и других верующих. Так как открытое исповедание Христа постоянно упоминается в связи с верой в спасение, вы должны помочь верующим, которые еще тайно исповедуют Иисуса, открыто признать Его. Только не заставляйте их, предоставляйте им возможность сделать это самим и не мешайте им. Тем, кто еще не готов принять крещение, вы можете принести пользу в личной беседе с ними и потому должны искать возможность для своих бесед. Несколько минут разговора могут рассеять сомнения, исправить ошибки и развеять страхи. Я знаю случаи, когда простое объяснение могло бы прекратить страдания всей жизни, если бы было дано много лет тому назад. Ищите же по одной из заблудших овец, и когда все свои мысли вы отдали одному человеку, не жалейте потраченных усилий, потому что ваш Господь в Своей притче предстает как добрый Пастырь, Который приводит домой заблудших овец не всем стадом, а каждую в отдельности приносит на Своих плечах, безмерно радуясь этому.

Что бы вы не делали, вы никогда не будете удовлетворены, потому что спасение душ это дело, которое так овладевает человеком, что чем больше людей он приводит к Богу, тем больше он жаждет привести к Нему. Но тогда окажется, что если их будет много, то вам понадобится помощь. Сеть вскоре станет такой тяжёлой, когда она полна рыбы, что одной парой рук ее не вытянуть на берег, и вам понадобится помощь ваших собратьев.

Великие дела совершаются Святым Духом, когда все церковь прилагает свои усилия: тогда даются сотни, а не одно свидетельство, и они усиливают друг друга; тогда проповедники Христовы, трудясь каждый в отдельности, творят одно общее дела, а молитвы возносятся на небо объединенными усилиями; таким образом грешники попадают в круг молитв и само небо призывается им на помощь. В некоторых общинах грешнику иногда бывает трудно спастись, потому что все хорошее, что он получает с кафедры, замораживается ледяной атмосферой, которая его окружает: и наоборот, в некоторых церквах трудно не обратиться к Богу, потому что эти церкви святой своей ревностью заставляют грешников одуматься. И мы должны силою Духа Святого возбудить во всей церкви миссионерский дух, сделать ее подобной лейденской банке, заряженной божественным электрическим током, чтобы каждый, кто соприкоснется с ней, почувствовал бы его силу. Но что может сделать один человек? И что только он не сделает, имея вокруг себя армию энтузиастов? С самого начала своей проповеднической деятельности подумайте о возможности сделать всю свою общину ловцами душ. Избегайте расхожего мнения, что мы можем привлечь к своей работе только несколько полезных сотрудников, а остальные в нашей общине неизбежно должны остаться мертвым грузом. Это может случиться но, если вы начнете свою работу с такими мыслями, то это так и случится. Обычные вещи не универсальны; не останавливайтесь на достигнутом, а ставьте себе более высокие цели и не жалейте сил для их достижения. Старайтесь, чтобы вся церковь жила с Богом, чтобы каждый в отдельности и все они вместе беспрестанно трудились во имя спасения душ. Для этого необходима проповедь, дающая силу вашим слушателям, постоянная молитва, дающая силу свыше, ваш собственный самый героический пример, зажигающий их огнем ревности. Тогда силою Духа Святого разумное употребление всех этих сил не может не дать самых желаемых результатов. Кто же из вас может понять и воплотить это в жизнь?

Очень правильно и очень полезно просить иногда других братьев сказать вместо себя проповедь, потому что есть рыба, которая никогда не попадет в вашу сеть, но пойдет в сеть многих других рыбаков. Новые голоса проникают туда, где привычный голос уже не производит действия, и вызывают больший интерес у тех, кто привык быть внимательным. Хорошие разумные проповедники могут оказать помощь даже самому прекрасному пастору и собрать плоды там, где ему это не удалось; во всяком случае, это изменяет тон обычных служб и помогает избежать монотонности. Никогда не давайте волю ревности. Если другой светильник будет светить ярче вашего, какая разница, если он дает свет тем, о благополучии которых вы заботитесь? Скажите вместе с Моисеем: "О, если бы все в народе Господнем были пророками". Кто свободен от ревности, никогда не станет ревновать; его прихожане могут знать, что другие превосходят его по таланту, но они всегда будут говорить, что никто не превосходит его по любви к своим прихожанам. Любящему сыну совсем не надо думать, что его отец самый умный: он любит его таким, каков он есть, а не потому, что он лучше других. Приглашайте к себе иногда добросердечного соседа, используйте всякий талант в вашей церкви, просите какого-нибудь известного проповедника сказать в вашей церкви проповедь, и все это, по милости Божией, поможет вам преодолевать все трудности и постоянно совершенствоваться в своем призвании.

И, наконец, возлюбленные братья, любыми и всеми возможными средствами трудитесь во славу Божию, приводя к Нему людей, и не - успокаивайтесь пока ваше страстное желание не исполнится.

Глава 24

ИЛЛЮСТРАЦИИ В ПРОПОВЕДИ

В этой лекции мы поговорим об использовании иллюстраций в наших проповедях. И, может быть, лучшим средством для этого будет проиллюстрировать нашу беседу, потому что нет более верного пути научить гончарному делу, как сделать горшок. Томас Фуллер говорит: "Мотивы - это столбы структуры проповеди, а образы - окна, дающие лучшее освещение". Это сравнение очень удачно, и мы построим нашу беседу в этом направлении.

Главным мотивом для сооружения окон в доме является, как говорит Фуллер, впустить свет. И это делают притчи, образы и метафоры. Потому мы употребляем их для иллюстрации нашей темы или, иными словами, чтобы "освятить" ее, по буквальному определению др. Джонсона. Этими словами, часто, когда наша дидактическая проповедь не доходит до слушателей, мы можем раскрыть им ее смысл путем открытия окна и "впускания света". Наш Спаситель, Который есть свет миру, широко использовал в Своих проповедях образы, чтобы простые люди с удовольствием слушали Его. Его пример имеет огромное значение в практике разъяснения божественного наставления путем простых и поэтических сравнений. Каждому проповеднику правды, как и Ною, Премудрость повелевает: "И сделай отверстие в ковчеге". Вы можете давать умные определения и объяснения, и все же ваши слушатели не поймут, что вы хотите им сказать, а вот подходящая метафора сразу же раскроет им смысл ваших слов. Картинки в "Иллюстрированных лондонских новостях" дают нам гораздо лучшее представление о вещах, которые они изображают, чем самый лучший описательный текст. И то же самое можно сказать о Священном Писании: абстрактная истина предстает перед нами в самом живом свете, когда дается конкретный пример или само учение излагается образным языком. В самой короткой проповеди должна быть, если возможно, хотя бы одна метафора. Так, в своем видении храма Иезекииль видел, что даже в маленьких комнатах окна были размером, соответствующим величине этих комнат. Чтобы говорить в духе Евангелия, мы должны стараться ясно излагать свои мысли: говорить просто и понятно для самых безграмотных из наших слушателей; будем же широко пользоваться метафорами и притчами в наших проповедях. Правильно кто-то сказал: "Мир подо мной - это зеркало, в котором я могу видеть мир надо мной. Дела Божии - это календарь пастуха и алфавит пахаря". Нам нечего скрывать, и потому нам нет надобности говорить непонятно. Ликофрон как-то сказал, что он повесится на первом дереве, если увидит, что кто-то понял его мелодраму "Кассандра". К счастью, никто не заставил его так бессмысленно использовать дерево. Думаю, мало кто из нас захотел бы, чтобы наши проповеди были непонятны для слушателей. И все же некоторые из наших братьев подобны Гераклиту, которого называли "темным доктором", потому что язык его был крайне труден для понимания. Некоторые мистические проповеди столь туманны, что никакой "свет не осветит" их и сразу погаснет, как факел в Гротта дел Кане ("Собачьей пещере"); они совершенно невразумительны и туманны, и понять их нет никакой надежды. Мы против такого стиля и согласны с Шьютом, который сказал: "Та проповедь самая поучительная, в которой все совершенно ясно. И потому великие богословы обычно говорят: "Господи, научи меня проповедовать ясно!"

Окна в доме доставляют огромное удовольствие и удобство; так и иллюстрации делают проповедь приятной и интересной. Здание без окон - это тюрьма, и никто не захочет в нем жить; так и проповедь без притчи скучна и неинтересна и только вызывает усталость. Екклесиаст "старался приискивать изящные изречения" - так и образы и сравнения в наших проповедях услаждают слух наших слушателей. Не будем же лишать их соли притчи, в которой содержится мясо учения. Наши прихожане слушают нас с удовольствием, когда мы вносим в наши проповеди метафоры, когда рассказываем какой-нибудь анекдот, чтобы дать им передохнуть, перевести дыхание и дать волю их воображению, тем позволяя им подготовиться к более напряженной работе, которая потребуется им для слушания более серьезного материала. Путешествуя несколько лет назад поездом в третьем классе по восточным областям нашей страны, мы долго сидели без света, и когда кто-то из пассажиров зажег свечу, было приятно видеть, как все глаза обратились в его сторону, и все возрадовались свету; такое же действие часто оказывает простая улыбка во время проповеди. Она оживляет ее и приносит радость каждому слушателю. Даже маленькие дети начинают внимательно смотреть и слушать, и улыбка освещает их лица, когда мы рассказываем им какую-нибудь историю, потому что они так же радуются свету, который светится в наших глазах. Можно сказать, что они часто хотели бы, чтобы проповедь состояла только из иллюстраций, как мальчик, который хочет, чтобы весь пирог состоял только из слив. Но этого нельзя допускать. Есть золотая середина, и мы должны держаться ее, делая нашу проповедь интересной для слушания, а не для приятного времяпрепровождения. Проповедь Евангелия никогда не должна быть скучной ни для проповедника, ни для слушателя. Все наши проповеди должны всегда быть интересными. Дом с толстыми стенами не может не иметь окон, как и проповедь не должна состоять только из одного учения без окна сравнения или поэтической решетки, иначе наши слушатели перестанут ходить к нам и предпочтут оставаться дома и слушать своих любимых авторов, живые прибаутки и яркие образы которых доставляют им большее удовольствие.

Каждый архитектор скажет вам, что он считает окна -возможностью украсить свой проект. Все здание может быть массивным, но оно не будет приятным без окон и других деталей. Папский дворец в Авиньоне - это огромное сооружение, но внешних окон в нем так мало, что он создает впечатление колоссальной тюрьмы и ничем не напоминает того, что должно быть дворцом. Проповеди должны прерываться, изменяться, украшаться и оживляться. И ничто не сделает этого лучше, как введение типичных образов, символов и примеров. Конечно, украшение не является основной деталью, но оно помогает сделать проповедь более красивой, и потому не надо пренебрегать им. Когда Премудрость построила себе дом, она вытесала семь столбов и не только, чтобы украсить его, но и чтобы они служили ему опорой. И можем ли мы себе представить, чтобы жалкая лачуга могла быть местом, где обитает святость? Конечно, хорошая проповедь должна излагаться красивым языком. Правда - это дочь царя, и одежды ее должны быть сделаны из золота; ее дом - это дворец, и он должен быть украшен окнами из рубинов и воротами из жемчужен.

Иллюстрации вызывают оживление и внимание у слушателей. Окна, когда они открыты, что, к сожалению, не часто бывает в наших молитвенных домах, - это великое благо для наших слушателей, потому что через них входит свежий воздух, будя бедных смертных, которые засыпают в душной атмосфере. Окно впускает в комнату струю чистого воздуха; так и оригинальная метафора, живой образ, необычное сравнение, богатая аллегория вызовут у слушателей мысли, которые вдохнут в них животворную силу, пробуждая их от апатии и оживляя их способности принять правду. Кто привык к скучным проповедям некоторых известных богословов, сильно удивится, увидев восторг и радость, с которыми прихожане слушают проповедь, насыщенную хорошими иллюстрациями. На покрытых пылью полках книжных магазинов можно найти много сборников проповедей сухих, как пустыня; но если среди тысячи параграфов в них промелькнет хоть одна улыбка, то она подобна оазису в пустыне Сахара и услаждает сердце читателя. Составляя проповедь, вспомните книжного червя, который уверен, что получит свою порцию пищи, как бы суха ни была ваша проповедь, но пожалейте окружающих вас алчущих, которые должны получить жизнь через вашу проповедь, иначе они погибнут. Если кто из ваших слушателей будет продолжать спать, то они обречены на вечные муки, так как ни от кого другого они не получат помощи.

Признавая иллюстрации обязательными, надо помнить, что их роль в проповеди такая же, как окно в доме, и поэтому, среди прочего другого число их должно быть ограниченно. Слишком много окон может нарушить прочность здания. Мы слышали проповеди, изобилие метафор в которых делало их неинтересными. Проповеди должны быть подобны не букету цветов, а пучку пшеницы. Очень красивые проповеди обычно совершенно бесполезны. Погоня за изяществом приводит только к неудаче. Дом, сделанный весь из стекла, - не самое удобное место для проживания, и, кроме других недостатков, он вызывает большой соблазн у некоторых людей бросать в него камни. Изобилие метафор в наших проповедях является прекрасным поводом для успешной критики со стороны наших противников. Для наших сторонников образы являются аргументами, но нашим противникам они только дают возможность для критики; враг лезет в дом через окно. Сравнения - это обоюдоострый меч, который режет с обеих сторон; и часто кажущаяся на первый взгляд острая и выразительная иллюстрация может быть умело направлена против вас же самих и вызвать насмешки. Поэтому будьте осторожны, когда используете метафоры в своих проповедях. Даже посредственный человек может защититься от умного, если сумеет направить ружье противника против него же. Приведу здесь пример из своей собственной жизни, и сделаю это потому, что все мои лекции автобиографичны. Я прочту вам вырезку из одной религиозной газеты. "Г-н Бичер подвергся искусной критике в "Мече и Лопате". В своих "Лекциях по искусству проповедования" он пишет, что г-н Спэрджен преуспел, как проповедник, "несмотря на свой кальвинизм", добавив при этом, что "верблюд не станет идти лучше, не будет более полезным, потому что имеет горб". Иллюстрация эта оказалась не очень удачной, потому что г-н Спэрджен умело ее парировал: "Естествоиспытатели утверждают, что арабы считают горб верблюда очень важным, потому что они судят о состоянии своих животных по размеру, форме и твердости их горбов.

Когда верблюд идет через пустыню, он питается своим горбом, так что, по мере того как он продвигается вперед, испытывая голод и усталость, масса его горба уменьшается. И он непригоден для долгого путешествия, пока горб его не восстановится. Так и кальвинизм является духовной пищей, позволяющей человеку трудиться на стезях христианского служения, и хотя горб вызывает насмешки у посторонних наблюдателей, те же, кто идет утомительными путями своего одинокого опыта, слишком хорошо знают ему цену, чтобы с ним расстаться, даже в обмен на блестящие таланты г-на Бичера".

Широко пользуйтесь иллюстрациями, но не увлекайтесь ими настолько, чтобы ничего, кроме них, в проповеди не было, иначе она будет пригодна только для собрания невежд. Наш дом должен быть построен из твердых кирпичей учения, на глубоком фундаменте вдохновения: его столбами должны быть твердые библейские аргументы и каждый камень положен точно на свое место, а окна располагаться в соответствующем порядке, - "три ряда окон", "окно против окна", как в доме из дерева Ливанского. Но дом не строиться ради окон, как и проповедь не должна строится ради только одного любимого нравоучения. Окно - это только второстепенная часть всего сооружения, как и самая лучшая иллюстрация - это только часть проповеди. Глупо, с нашей стороны говорить проповедь только ради одной метафоры, как и глупо со стороны архитектора строить собор ради витражей. Мы посланы строить не хрустальный дворец для выставления в нем произведений искусства и изящной одежды, но, как мудрые строители, мы должны воздвигать духовный дом для жилища святых. Наше здание предназначено стоять вечно, а не один день, и потому не должно строиться только из хрусталя и ярких украшений. Мы ничего не сделаем, как проповедники Евангелия, если будем стремиться к блеску и изяществу своих проповедей.

Нет правила относительно количества метафор и образов в каждой проповеди; каждый поступает так, как считает нужным. Нельзя точно определить хороший вкус в одежде, и все же каждый знает, что это такое; так, есть и литературный, и духовный вкус, который определяет количество метафор и образов в каждой публичной речи. "Не переусердствуй" - это хорошее предостережение. Некоторые используют много метафор потому, что считают, что каждое их предложение должно быть цветком. Они бороздят по морям и океанам и рыщут по берегу в поисках новых кусков цветного стекла для своих окон и разрушают стены своих проповедей ради излишних украшений, пока их произведение не напоминает, скорее, фантастический грот, чем дом для жилья. Они глубоко ошибаются, если думают, что таким образом показывают свой ум или приносят пользу слушателям. Я даже согласился бы вернуть налог с окон, если бы это остановило таких поэтических братьев. Закон, как я знаю, разрешал восемь окон без взимания налога, и мы также могли бы позволить "несколько, то есть восемь" метафор, но не больше, а за остальные сильно бы наказывали. Цветы на праздничном столе - это прекрасно, но так как ими не наешься, то они вызовут только презрение, если будут стоять перед нами вместо еды. Все знают разницу между щепоткой соли и целой солонкой, высыпанной на мясо; и мы хотели бы, чтобы те, кто пользуется большим количеством символов, образов и метафор в своих проповедях, помнили, что отвращение к проповеди не менее неприятно, чем к еде. От добра добра не ищут; и слишком много красивых вещей может принести больше вреда, чем их полное отсутствие.

Известно, что с возрастом и приобретением знаний и опыта склонность к излишнему употреблению метафор и иллюстраций становится у людей слабее. В какой-то мере это можно приписать ослаблению у них воображения; но это происходит также и с углублением знаний и понимания. Некоторые пользуются ими меньше, чем раньше; но это не всегда так. Я знаю, что люди, не утерявшие с возрастом способности к образному мышлению, считают теперь менее полезным использовать метафоры, чем они это делали в юности, потому что пришли к твердому выводу, что основным в проповеди должно быть наставление. Когда к вам приходят люди, которые никогда не слышали Евангелия, и вам надо завоевать их внимание, едва ли уместно использовать метафоры и образы в ваших проповедях. Наш Господь Иисус Христос широко пользовался ими; действительно, "без притч не говорил им", потому что их знания были настолько скудны, что они не могли еще с пользой слушать чисто дидактическую истину. Знаменательно, что после предавания Духа Святого, притчи использовались реже и уверовавшим давалось более прямое учение о Боге. Когда Павел говорил или писал церквам, он мало использовал притч в своих посланиях, потому что обращался к уже уверовавшим и желающим больше знать о Боге. По мере развития христианского сознания стиль учителей становился менее фигуральным и более доктринальным. Редко в учебниках нашего колледжа можно встретить гравюры, но значительно больше их можно найти в орфографическом справочнике для маленьких детей. Это говорит о том, что мы не должны держаться твердых правил, а использовать более или менее любой метод обучения в зависимости от наших собственных способностей и способностей наших слушателей.

Иллюстрации должны пояснять обсуждаемый вопрос, иначе они становятся фальшивыми окнами, а всякая фальшь отвратительна. Когда еще действовал налог с окон, многие в деревнях половину окон в своих домах, покрывали штукатуркой и оконные рамы красили краской, создавая вид окон, через которые солнечный свет не проходил. Так, я вспоминаю темные окна в комнате приходского дома моего дедушки и мое удивление, почему люди должны были платить деньги за солнечный свет. Глухие окна - это хороший пример иллюстраций, которые ничего не поясняют и сами требуют объяснения, что особенно характерно для высокопарности. Можно их привести много, но достаточно примеров высокопарности и полного вздора, будет и одного. Имя автора я не стану называть, но прочту весь отрывок полностью из проповеди на тему "Смерть - приобретение".

"Есть птица, которую моряки называют фрегатом, привычки и сила которой необыкновенны. Люди видят ее во всех частях света; раскинув свои мощные крылья, парит она всегда высоко в небе, никогда не приближаясь к земле. Люди на севере видят ее парящей с неподвижными крыльями в сиянии утренней зари, среди ее огненных лучей, кружащих вокруг нее и окрашивающих ее в свой огненный цвет. Люди в тропиках видят ее в жаркий полдень, когда палящие лучи окрашивают ее перья в алый цвет, не принося ей никакого вреда. Для многих она - миф, для всех - тайна. Где же ее пристанище? (Действительно замечательно! И мы можем добавить: "кто же насыпет соль ей на хвост?") Где она отдыхает? Где родилась? Никто не знает. Известно только, что эта небесная птица, так назовем ее, парит над облаками, над стихиями, над громами и молниями, раскинув свои крылья, которые пренебрежительно бьют по воздуху, который ее держит. (Великая мысль! Не правда ли? Лететь, не двигая крыльями, пренебрежительно разбивая со всей силой воздух, потому что убивает все живое). Так и моя надежда. На любом полюсе жизни, над тучами скорби, над стихиями, которые обрушиваются на меня, на гордых и неутомимых крыльях, презирая землю, несется она ввысь, никогда не останавливаясь, не отклоняясь от линии своего величественного полета. Я вижу ее на рассвете моей жизни, в жаркий полдень и когда наступают сумерки и мое солнце село - как вы бы сказали; но я скажу, когда сумерки исчезают, когда мое солнце встало, последнее, что от меня остается, - это надежда победоносной смерти - приобретения, так как она парит на твердых крыльях и исчезает в вечном свете.

Я думаю, друзья, что никакие мои увещевания не подымут вас на этот из гранита высеченный пьедестал, на котором должно стоять монументальное благочестие. Совершенно верно: увещевание не может поднять тело на пьедестал. Для этого нужны руки и ноги. Но что такое монументальное благочестие? Только путем анализа, путем ночных размышлений над великими библейскими изречениями и под небесным сводом склоняется молитва и не упускает возможностей, которые находятся вне этой жизни, подобно свободным тронам, ожидающих своих царей. Только таким образом и такими другими путями, подсказанными Духом Святым, готовым их получить, достигнете вы того уровня переживаний, которые предполагает этот евангельский текст. Где сегодня Павел? Где тот, кто из римской темницы написал эти бессмертные слова? Кто из вас проверил это утверждение, что "смерть - приобретение?" Никто. (Очень безопасный вопрос! Кто из нас уже умер?) Мы знаем, что он пребывает в слове. Он ходит в небесных пространствах, где даже Божеству ничто не мешает ходить. (Красноречиво это или кощунственно? Как считать?) После своих мук он успокоился. Но что же он получил, чего мы не получим? Что он имеет, что не дано ему было в дар? И разве его Бог не мой и не ваш Бог? Будет ли Предвечный Отец кормить нас пристрастно? Делать между нами различие и быть пристрастным даже за Своей трапезой? Благочестию никогда не придет в голову такое страшное подозрение. Наш Отец кормит Своих чад одинаково; и одежды, которые они носят, сделаны из царского материала, даже Его Праведности. Они сияют, как светила, слившиеся в одно целое величественным движением. Встаньте же, друзья мои! Вы Его возлюбленные чада, встаньте и подымайтесь со мной по этой величественной лестнице, ступени которой по мере подъема превращаются из гранитных в порфирные, из порфирных в яшмовые, пока наша нога, сама уже чистая, не вступит в хрустальное море, раскинувшееся в своей чистоте перед Престолом". (Вверх по лестнице к морю! И еще три пары ступеней! Величественная идея! Или по крайней мере шаг к ней).

Эта высокопарная риторика ничего не поясняет и ни в малейшей степени не помогает нам понять, что такое "смерть - приобретение". Такого рода язык ничего не объясняет слушателю, а только поражает его и создает у него впечатление, что его проповедник - блестящий оратор. Проповедование таким ораторам, которые пользуются подобными дешевыми эффектами, должно быть запрещено до конца их жизни. Метафоры ваших проповедей должны пояснять и объяснять то, что вы говорите, иначе они становятся немыми истуканами, которым нет места в доме Божием.

Иллюстрации не должны быть слишком яркими, или, употребив нашу метафору, они не должны быть нарисованными окнами, привлекающими внимание к себе самим, вместо того, чтобы пропускать дневной свет. Я совершенно не против окон, украшенных витражами, "цветными стеклами, сияющими подобно лугам, покрытым весенними цветами"; здесь я имею в виду только иллюстрации. Наши метафоры предназначены не для того, чтобы видеть их, а чтобы видеть через них. Если вы будете отвлекать внимание слушателей от того, что говорите, вызывая восхищение вашим умением говорить образами, то принесете им только вред, а не пользу. На одной из наших выставок я видел портрет короля; но художник изобразил его на фоне изумительно ярких цветов, так прекрасно нарисованных, что никто уже не обращал никакого внимания на фигуру царя. Все свое искусство художник сосредоточил на второстепенных вещах, и в результате то, что должно было быть главным, стало второстепенным. Хотя вся картина была произведением искусства, главная ее цель не была достигнута. Христос должен быть "предначертан пред глазами" людей, "как бы распятый" у них; и никакой даже самый прекрасный символ или самый изумительный образ не должен отвлекать внимание слушателей от божественной фигуры. Иисус должен быть всем и во всем. Его благовестие должно быть началом и концом во всех наших проповедях; метафоры и другие образы, поэзия, красноречие, должны служить для Его прославления. Никогда красноречие проповедника не должно затемнять тему его проповеди; это значило бы бесчестить, а не прославлять Христа. Поэтому иллюстрации никогда не должны быть слишком яркими.

Из вышесказанного следует, что иллюстрации должны быть естественны и вытекать из темы вашей проповеди. Они должны быть, как хорошо расположенные окна, запланированные в проекте здания, а не прорублены позже, когда здание уже построено, или вставлены с целью только одного украшения. Миланский собор вызывает у меня огромное восхищение; он всегда представляется мне как колоссальное дерево, выросшее из земли, или как мраморный лес. Каждая деталь его, от основания до самого высокого шпиля, является естественным отростком, частью хорошо продуманного целого, существенной неотъемлемой его частью. Такой должна быть и проповедь; вступление, разделы, аргументы, метафоры - все это должно естественно вытекать из главного, быть тесно связанно с ним, ничего лишнего, ничего упущенного. В проповеди должны быть цветы, но произрастающие из этой же почвы, не изящные экзотические растения, привезенные из дальних стран, а естественно выросшие на святой земле, на которой стоит проповедник. Метафоры должны соответствовать теме проповеди; роза на дубе - не на своем месте, лилия, растущая на тополе, - это неестественно; все должно составлять целое и иметь к нему прямое отношение. Иногда можно позволить себе немного роскоши, как Адамс и Тейлор, которые украшают истину редкими драгоценными камнями, золотом из Офира, привезенными из дальних стран. Но я приведу вам высказывание Гамильтона о Тейлоре как предостережение для тех, кто хочет завоевать внимание множества людей. "Мысли, эпитеты, примеры, образы лились неудержимым потоком, и все они были так уместны и прекрасны, что трудно было расстаться хоть с одной из них. И он старался найти место и применение для каждого - для "цветов и крыльев бабочки" и для "пшеницы"; и если ему не удавалось сделать звенья своей логической цепи из "закрученных усиков виноградной лозы" или "локонов младенца", то он хотя бы украшал свою речь изящными выражениями. Он умел к месту вставлять цитаты из своих любимых Августина и Златоуста и не менее любимых Сенеки и Плутарха. Как белка не может не собирать орешков про запас, так ученый писатель не может не внести в свою книгу цитаты из любимых авторов. Но, увы, он не знает, сколь скучны и бессмысленны они для тех, кто не разделяет его пристрастия к ним и их красоту и пользу. Для него каждая отшлифованная скорлупа напоминает сказку осеннего леса, и рощи, и лучи солнца, сверкающие сквозь желтую листву, но "обычная публика" предпочитает пинту лесных орехов с тележки торговца". Никакие иллюстрации не скажут и половины того, что те, которые напоминают нам знакомые предметы. Много прекрасных цветов растет в чужих странах, но нашему сердцу дороже те, которые цветут у дверей нашего дома.

Иллюстрации также должны быть простыми и понятными. Свет лучше всего проходит через самое чистое стекло; слишком разукрашенное, оно не пропускает солнечного света. Жертвенник Божий следовало делать из земли или нетесаных камней, "ибо", говорит Библия, "как скоро наложишь на них тесло твое, то осквернишь их" (Исх.20:25). Отшлифованный, утонченный стиль речи более пригоден для судебных прений, торжественных собраний, или сената, чем для проповедей, которые произносятся от имени Бога или во славу Его. Притчи нашего Господа были просты, как сказки для детей, и естественны и красивы, как лилии в долинах, где Он говорил народу. Он брал материалы для Своих притч не из Талмуда или персидских сказок, не пользовался заморскими символами; Он жил среди Своего народа и говорил об обычных вещах простым языком, как "никогда человек не говорил так", но все же как должен говорить каждый наблюдательный человек. Он говорил притчи на Своем языке и языке Его окружения; они никогда не были натянутыми, вымышленными, формальными и искусственными. Будем же подражать Ему, потому что нам никогда не найти более совершенной и более подходящей модели для нашего времени. Откроем же глаза, и тогда мы увидим, как много образов окружает нас, ибо "весьма близко к тебе слово сие". Бессмысленно заимствовать иллюстрации для наших проповедей из произведений искусства или научных теорий, когда в природе золотые иллюстрации лежат на поверхности; и самыми лучшими будут те, которые самые легкие для понимания. На основании естественной истории мы можем сказать: "золото той страны хорошее"; иллюстрации, заимствованные из повседневных явлений, которые видит пахарь и возчик, - самые хорошие на земле. Иллюстрация - не пророк, потому что она почитается в своей стране. И больше всего нравятся людям те иллюстрации, которые отражают то, что они чаще всего видят.

Думаю, едва ли надо говорить, что иллюстрации не должны быть вульгарными и грубыми. Им не обязательно быть высокопарными, но они всегда должны быть хорошего вкуса. Они могут быть простыми и все же по-настоящему красивыми, но никогда - грубыми и вульгарными. Отвратителен дом, окна которого грязные, покрыты пылью и паутиной, заклеены коричневой бумагой и заткнуты тряпками; такие окна говорят, что это не дом, а лачуга. Так и наши иллюстрации не должны иметь даже намека на то, что может шокировать самых деликатных людей. Мы - не то окно, через которое смотрела Иезавель. Обо всем, что предполагает вульгарность и пошлость, мы можем сказать с апостолом: "Всякая нечистота и любостяжание не должны даже именоваться у вас, как прилично святым". Все наши окна должны открываться на Иерусалим, а не на Содом. Наши цветы мы будем собирать всегда и только на Еммануиловой земле; и Сам Иисус должен быть их благоуханием и красотой, так, чтобы когда Он останавливается возле решетки нашего окна и слышит, что мы о Нем говорим, Он мог бы сказать: "Сотовый мед каплет из уст твоих, невеста; мед и молоко под языком твоим". Все, что нечисто и недостойно, не должно быть вплетено в наши гирлянды, ни служить украшением наших проповедей. То, что очень умно и многозначительно в устах уличного оратора или торговца дешевыми товарами, отвратительно в устах проповедника Евангелия. Было время, когда можно было найти много примеров дозволенной грубости, но не стоит вспоминать о них сейчас, когда такие вещи теперь всеми осуждаются.

Остерегайтесь также, чтобы ваши окна не были разбитыми и даже треснутыми: иными словами, остерегайтесь путанных метафор и глупых иллюстраций. Сэру Бойлю Роше часто приписывают авторство таких метафорических конгломератов, как, например, такой: "Я чую запах крысы; Я вижу ее парящей в воздухе; я уничтожу ее в зародыше". Думаю, однако, что это скорее миф, чем правда. Хотя и в меньшей степени, но и от наших соотечественников можно услышать подобные нелепицы. Один защитник воздержанности воскликнул: "Друзья, возьмемся же за дело! Подымем топоры и будем пахать пустыри, пока корабль "Воздержание" не будет плыть по земле". Помните, как несколько лет назад один ревностный ирландский пастор воскликнул: "Гарибальди был слишком велик, чтобы играть вторую скрипку после такого жалкого светилы, как Виктор Эммануель". Это было на открытом собрании, и мы с трудом сдерживались, чтобы не разразиться смехом, представив себе Гарибальди со скрипкой, подыгрывающего светиле. Недавно один брат пожелал нам, чтобы мы "все были ловцами душ" и заставили их сложить у ног Господа свои венцы, украшенные драгоценными камнями, купленными Его кровью. Его слова имели столь возвышенный смысл, что слушатели не заметили, какую несуразицу он несет. А один из вас как-то сказал, что он надеется, что "каждый из нас сможет издать из евангельской трубы такой чистый и убедительный звук, что слепые увидят". Он, очевидно, хотел сказать, что "этот страшный звук заставит их открыть глаза от удивления", но более правильно было бы, если бы он сказал, что "глухие услышат". А один шотландский писатель, в ответ на предложение использовать орган во время богослужения сказал: "Ничто не остановит эту лавину своеволия и огромного греха, как только возвращение к Слову Божию".

В рецензии в "Дейли ньюс" на книгу одного знаменитого нонконформистского проповедника высказывается сожаление, что его метафоры совершенно неуместны, когда он говорит, что что-то осталось тайным, пока мощный ключ не был вставлен в замок источника и сильный его поворот не открыл шлюзы и не выпустил сдерживаемый поток. Однако не удивительно, что простые смертные могут делать такие грубые ошибки, если почивший в Боге папа Пий IX сказал, что Гладстон "выскочил, как гадюка, набросившаяся на лодку св. Петра". Гадюка, бросающаяся на лодку, - уж слишком сильное сравнение даже для самого широкого воображения, хотя некоторых людей ничем не удивишь.

В одной из таких рецензий, которые считают себя вне всякой критики, сообщается, что епископ Чичестерский, будучи назначен проповедником в церкви св. Марии в Оксфорде, воспользовался случаем "громить" налево и направо ритуалистов красноречием и живостью языка. Самсон громил врагов своей огромной силой, но буквально языком громить нельзя.

Таких примеров можно найти множество, но, думаю, я привел достаточно, чтобы вы увидели, как сильно можно исказить метафору, когда она теряет уже смысл. Самый прекрасный оратор может иногда делать ошибки; это не очень важно, но все же ложка дегтя может испортить бочку меда. Некоторые братья постоянно искажают любой образ, которым они пользуются, и когда они собираются употребить метафору, мы уже ждем услышать несуразицу. С их стороны было бы умнее исключить все образы из своей речи, пока они не научатся правильно ими пользоваться. Очень жаль, когда иллюстрации так запутанны, что затемняют и искажают смысл того, что они должны пояснить. Будем же давать нашим слушателям хорошие метафоры или же вообще не давать их.

Глава 25

ПРИМЕРЫ В ПРОПОВЕДИ

Широко признано считать, что проповеди могут быть умело украшены небольшим количеством иллюстраций, но употребление анекдотов в проповеди вызывает у некоторых проповедников большое сомнение. Они снизойдут до цитирования символов, употребления поэтических образов, но не опустятся до того, чтобы рассказать простую, обыденную историю. Они даже могут сказать по секрету своим младшим братьям: "Смотрите, не унижайте себя и ваше священное служение рассказами анекдотов, которые больше всего нравятся вульгарным и невежественным людям". Мы не станем всем советовать широко пользоваться анекдотами в своих проповедях, здесь надо делать различие. Для некоторых хороших стилей анекдоты просто недопустимы, потому что они только портят их, и некоторые блестящие ораторы не позволят себе рассказать простую историю, потому что это не соответствует их образу мышления. Таких мы даже не подумаем осуждать. Но когда мы говорим о тех, кто только воображает, что он что-то из себя представляет, то к ним мы должны быть даже беспощадны. Если они будут насмехаться над анекдотами, то мы будем смеяться над ними и над их насмешками и пожелаем им быть более умными и менее чопорными. Претензия на интеллектуальное превосходство и любовь к ораторскому блеску мешали многим излагать евангельскую истину самым простым и понятным образом, а именно, при помощи аналогий, взятых из повседневной жизни. И так как они не могли снизойти до простых людей, они не позволяли себе приводить примеры, которые объясняли то, что они хотели сказать. Боясь прослыть вульгарными, они теряли прекрасные возможности. Так и Давид мог бы отказаться бросить камень в лоб Голиафа, потому что взял его из пастушеской сумки.

От проповедников столь высокого о себе мнения люди ничего не услышат, кроме как холодного красноречия. Чувство собственного достоинства отвратительно, если оно не направлено на обращение людей к вере; те, кому не хватало настоящего достоинства, чтобы избежать к себе презрения из-за своих претензий на настоящее достоинство, были подобны "надутым индюкам". Когда одному молодому проповеднику, прочитавшему очень заумную проповедь, сказали, что его поняли не более пяти-шести прихожан, он принял это за комплимент, но я отнес бы его к той же категории, что и другого, который, произнося проповедь, всегда тряс головой, чтобы сделать речь более убедительной и произвести впечатление на невзыскательных слушателей, пока одна умная христианка не заметила, что его мотание головой было бессмысленно.

Высокопарная речь недопустима так как сложна для простых людей, и очень хорошо об этом сказал Лютер: "Прокляты будут те проповедники, которые стремятся говорить в церкви о возвышенных, трудных для понимания простых людей вещах; и пренебрегая духовным здоровьем несчастных безграмотных, они ищут себе почестей и похвалы и потому стараются понравиться двум-трем высокообразованным людям. Когда я проповедую, то опускаюсь до уровня понимания самых простых людей". Может быть, излишне напоминать вам одну часто приводимую цитату из "Приходского пастора" Г.Герберта, но я не могу не привести ее, так как она очень мне нравится: "Как и во все времена, пастырь говорит также от имени Бога, и потому люди очень внимательно слушают такие проповеди и считают это обязательным, когда Бог стоит рядом с ними и даже возвышается над их головами. Иногда он рассказывает им разные истории или приводит изречения других людей, когда этого требует его текст. Они с большим вниманием слушают их и запоминают лучше, чем наставления, которые, хотя и очень важны, часто сразу же забываются, особенно деревенскими людьми, которые так толсты, ленивы и тяжелы на подъем, что разжечь в них ревность и усердие может разве только море огня, а вот всякие истории и изречения они хорошо запоминают".

Никогда нельзя забывать, что Сам Господь, когда Он наставлял людей, рассказывал разные истории и биографии. Наша Библия содержит в себе учения, обетования и наставления, но не только их; вся книга оживляется и иллюстрируется сообщениями о вещах, сказанных и сотворенных Богом и людьми. Студенты богословских семинарий ценят священные истории и знают, что в них содержится особая полнота и сила наставления. И для библейских учителей лучшим примером для наставления учеников является сама Библия.

Наш Господь Иисус Христос, великий Учитель учителей, не пренебрегал рассказом анекдотов. И я уверен, что некоторые из его притч были фактами и, следовательно, анекдотами. Разве притча о блудном сыне не отражает буквально реальный факт? Или не было случаев, когда враги сеяли плевелы между пшеницей? И разве притча о безумном богаче, который сказал: "Покойся", не основывается на жизненном факте? И не играли ли богач и Лазарь видную роль на сцене истории? Конечно, повествование о восемнадцати, на которых упала Силоамская башня и убила их, или ужасная трагедия галилеян, "которых кровь Пилат смешал с жертвами их", были росказнями еврейского народа, а Иисус использовал их в Своих целях. Мы не должны стыдиться делать то, что делал Он. И чтобы делать это хорошо и разумно, будем же просить помощи у Духа Святого, Который постоянно почивал на Нем.

В заключение я приведу вам несколько примеров великих проповедников, начиная с эпохи Реформации и до наших дней, потому что примеры оказывают большее действие, чем назидания.

Прежде всего это великий английский проповедник Хью Латимер, самый выдающийся среди наших богословов, и влияние которого было, несомненно. самым сильным. Саути говорит: "Латимер больше, чем кто иной, способствовал Реформации своими проповедями". И это перекликается с более важным высказыванием Ридли, написавшего из тюрьмы: "Я уверен, что Господь поставил Латимера Своим знаменосцем в наше время и в нашей стране против Своего злейшего врага, антихриста". Если вы читали его проповеди, то вас должно было поразить обилие необычайных историй, рассказанных с тем простым юмором, который можно было слышать на лестерширских фермах, на одной из которых он вырос и был воспитан отцом, занимавшимся земледелием, и матерью, доившей грязных коров. И несомненно, что огромный успех его проповедей можно приписать этим историям, привлекавшим слушавших их людей, как и, конечно, общему интересу, который вызывали его проповеди. Больше бы нам таких проповедей, и тогда нам меньше надо было бы бояться возвращения католицизма. Простые люди слушали его с большим удовольствием, и его живые анекдоты в значительной мере привлекали серьезное внимание к его проповедям. Не все его анекдоты можно сегодня рассказывать, потому что вкус нашего времени стал, к счастью, значительно тоньше. Но некоторые столь прекрасны и назидательны, что мы приведем три из них.

СЛУГА МОНАХА И ДЕСЯТЬ ЗАПОВЕДЕЙ

Я расскажу интересную историю об одном монахе, чтобы вас немного оживить. Один монах много проповедовал и всегда говорил одну и ту же проповедь это была проповедь о десяти заповедях. А так как говорил он ее часто, один из слушателей сказал его слуге, что его господина прозвали "Монах Иоанн Десять заповедей". Слуга рассказал об этом своему господину и посоветовал ему проповедовать на другую тему, потому что ему неприятно слышать, что над его господином те насмехаются. Тогда монах сказал: "Очевидно, ты можешь сказать десять заповедей, так как и часто слушал их?" "Да", - сказал слуга, - "конечно, могу". "Скажи тогда", - сказал господин. И слуга начал: "гордость, алчность, разврат", - и перечислил все смертные грехи вместо десяти заповедей. Сегодня Ветхий Завет уже многим надоел, и они с радостью послушали бы о чем-то новом. Они считают, что прекрасно знают Ветхий Завет, тогда как знают его не лучше, чем этот слуга знал десять заповедей.

СВ. АНТОНИЙ И БАШМАЧНИК

Св. Антоний, живя в пустыне, как никто другой, вел очень тяжелую и строгую жизнь. Однажды он услышал голос с неба, который сказал: "Антоний, ты еще не достиг того совершенства, которого достиг башмачник, живущий в Александрии". Услышав это, Антоний тотчас взял свой посох и отправился в Александрию к этому башмачнику. Башмачник страшно удивился, когда увидел, что столь достойный отец пришел в его дом. Тогда Антоний сказал: "Расскажи мне все о себе и как проводишь ты время". "Господин, сказал башмачник, - ничего хорошего я не сделал, так как живу просто и бедно. Я ведь только бедный башмачник. Утром, когда я встаю, я молюсь о городе, в котором живу, особенно за всех таких же бедных соседей и друзей, как и я. Затем я сажусь за свою работу и тружусь целый день, чтобы заработать на жизнь, и никогда не лгу, потому что ничего так ненавижу, как обман. Поэтому, когда я что-то обещаю сделать, я всегда держу слово и делаю это хорошо. Так я провожу время со своей женой и детьми, которых учу и наставляю, как умею, бояться Бога. В этом и заключается моя простая жизнь".

Из этого рассказа вы видите, что Господь любит тех, кто следует своему призванию и живет праведно, никогда никого не обманывая. Св. Антоний был великим и святым человеком, но этот башмачник был более праведен перед Богом, чем он.

ОПАСНОСТЬ БЛАГОПОЛУЧИЯ

Однажды я прочел рассказ об одном добром епископе, который путешествуя как-то, очень устал, а до города еще было далеко. Увидев стоящий неподалеку красивый дом, он отправился к нему и был принят там со всеми почестями. Хозяин пригласил его к столу, на котором всего было в изобилии. Затем он рассказал епископу, как он богат, как всеми уважаем и почитаем, сколько у него прекрасных детей, какую добродетельную жену послал ему Господь, так что ни в чем у него не было нужды, ничто его не беспокоило, не раздражало. Он жил спокойно и богато. Тогда, услышав о благоденствии этого человека, епископ позвал одного из своих слуг и приказал ему закладывать лошадей, так как увидел, что Бога не было в этом доме, потому что в нем не было искушений. Он попрощался и поехал дальше. Но проехав несколько миль, он вспомнил, что забыл там свою книгу, и послал за ней слугу. Когда тот подъехал к дому, то увидел, что дом и все, что в нем было, затоплено. Из этого следует, что полезно иметь искушения. Этот человек считал себя счастливым, потому что во всем благоденствовал. Но он не знал, что сказал по этому поводу св.Иаков: "Блажен человек, который переносит искушения". Не будем же роптать, когда Бог посылает нам искушение.

Теперь перескочим через столетие и поговорим о Тэйлоре, еще одном епископе, которого я упоминаю сразу же после Латимера. Он представляет собой явный контраст этому простому, проповеднику, тогда как в сущности очень похож на него, что касается стиля проповедования. Оба они употребляют образы и метафоры и с удовольствием рассказывают разные случаи и истории. Правда, Латимер рассказывает случаи из жизни простых людей, а Тэйлор приводит классические примеры и говорит возвышенным языком, который более пригоден к собранию патрициев, чем простых людей. Но по существу проповеди их в равной мере просты и общедоступны, только Тэйлор приводит примеры из области, близкой ему, из среды греческой философии и римских сенаторов. И учитывая это, мы можем сказать, что никто не рассказывал больше анекдотов, чем этот поэт-проповедник. Его биограф совершенно справедливо говорит, что "трудно найти область знаний или науки, на которые он бы не ссылался, или знаменитого древнего или современного писателя, которого он бы не знал". Он часто цитирует древних писателей, как будто все его читатели должны знать их, как он сам. Так, например, он вспоминает "бедного Аттилия Авиолу" или "ливийского льва, который рассвирепел и разорвал двух римских мальчиков". И делал он это так замечательно, что я не вижу причин, почему все наши анекдоты должны браться только из обыденной жизни. Мы также можем пользоваться древними сокровищами и языческими примерами для разъяснения Евангелия, как Хирам, царь Тирский, содействовал Соломону в строительстве храма Господня.

Я совсем не поклонник Тэйлора в других отношениях, и его учение иногда отдает католичеством. Но в данном случае, что касается стиля его проповедей, он является прекрасным примером. Он любит рассказывать классические истории, не меньше чем азиатская царица украшать себя бесчисленными жемчугами. Достаточно привести выдержки только из одной его проповеди, чтобы убедиться в этом.

СТУДЕНТЫ, ПРОГРЕССИРУЮЩИЕ В СВОЕМ РАЗВИТИИ НАЗАД

Менедем обыкновенно говорил, что "молодые люди, приезжавшие в Афины, в первый год становились мудрецами, во второй - философами, в третий - ораторами и в четвертый - невеждами, понимая только, что они ничего не знают". Точно так же происходит и с некоторыми людьми, что касается их совершенствования в религии. Сначала они ревностны и активны, а затем пресыщаются религией, и в результате они быстро устают, все им надоедает, и они возвращаются в мир и занимаются своей карьерой или добыванием денег. К этому времени они видят, что их религиозность погасла, пыл и безрассудность молодости превратилась в холодность и дряхлость старости.

ГОРДЫЙ ЧЕЛОВЕК, ХВАЛЯЩИЙСЯ СВОИМ СМИРЕНИЕМ

Он был известен, как человек тщеславный, который, радуясь, что излечился (как он думал) от гордости, сказал своей жене: "Смотри, я совершенно перестал быть гордым".

ДИОГЕН И ЮНОША

"Диоген как-то увидел молодого человека, выходящего из таверны, который заметив, что философ наблюдает за ним, с некоторым смущением вернулся назад, чтобы по возможности сохранить свою добрую репутацию в глазах этого строгого человека. Но Диоген сказал ему: "Чем чаще ты будешь возвращаться назад, тем дольше будешь находиться там, где тебе стыдно, чтобы тебя видели". Тот, кто скрывает свой грех, сохраняет то, что считает своим позором и горем.

Самые лучшие для себя примеры вы найдете у пуритан, примеру которых мы так хотели бы в этом следовать, хотя, увы, так от них отстаем. Некоторые из них очень любят вводить в свои произведения много анекдотов и историй. Самым ярким примером умного и богатого использования религиозных историй является Томас Брукс. Я ставлю его на первое место, по этому что считаю его наилучшим в этом особом искусстве. В его книгах и даже на полях его книг вы найдете очень ценные замечания и ссылки на классическую литературу. Его стиль ясен и совершенен, но иллюстрации в них никогда не затмевают его учения. Если вы никогда не читали его книг, я просто завидую вам, представляя себе, какое удовольствие вы получите от знакомства с этими совершенными во всех отношениях произведениями. Я дам почувствовать вам это его качество на примере анекдотов, приведя только несколько кратких из них, но у него их так много, что вы можете сами выбрать, какие вам больше понравятся.

СТЕНАНИЯ Г-НА УЭЛТЧА

Исполненная особой любовью душа стенает, что не может больше любить Христа. Г-н Уэлтч, суффолькский проповедник, сидя как-то за столом, сильно плакал, и когда его спросили, почему он так плачет, он ответил, что не может больше любить Христа. "Тем, кто по-настоящему любит Христа, никогда не подняться в своей любви до Христа. (?) Они считают, что небольшая любовь - это не любовь; большая любовь - это небольшая любовь; сильная любовь - это слабая любовь; и самая возвышенная любовь бесконечно ниже любви, достойной Христа, красоты и славы Христа, полноты, благости и совершенства Христа. Самое большое их несчастье в этой жизни то, что они так мало любят, тогда как сами так сильно любимы Им".

СМИРЕННОЕ МОЛЧАНИЕ

Таково было молчание Филиппа Второго, короля Испании. Когда его непобедимая Армада после трех лет войн была разбита, он приказывал по всей Испании воздавать благодарения Богу и святым за то, что прекратились ее скорби.

ФАВОРИТЫ, ПОКОРЯЮЩИЕСЯ ВОЛЕ СВОИХ ГОСПОД

Когда пришли арестовать одного персидского сановника Трибаза, он сначала вынул шпагу, и стал защищаться. Но когда его обвинили именем царя и сказали, что пришли от царя и царь приказал привести его к нему, он сдался. Сенека уговорил своего друга не волноваться, потому что, будучи фаворитом императора, он не имеет права жаловаться, когда Цезарь был его другом. Так должен говорить благочестивый христианин: "О душа! Успокойся, не ропщи; все является любовью, плодом Божественного благоволения".

Г-Н ФИЛИПП СИДНЕЙ

Когда один религиозный командир был ранен во время боя и рана его была осмотрена и пуля вынута, а присутствующие жалели его, видя его страдания, он сказал: "Хотя я и стону, я благословляю Господа за то, что не ропщу. Бог позволяет людям стонать, но не роптать".

Томас Адамс, конформистский пуританин, проповеди которого имели огромную силу и глубокое значение, иногда, нисколько не колеблясь, вставлял в свои проповеди какой-нибудь анекдот, если считал, что он может придать вес его учению. Он всегда начинает с какого-то библейского изречения или повествования и делает это блестяще, вкладывая все свое мастерство. Стоуэл пишет: "Почти на каждой странице его произведения можно найти басни, анекдоты, классические стихотворения, перлы свято отечественных отцов и других древних писателей". Его анекдоты обычно просты и примитивны, как у Латимера, только не столь гениальны. Юмор их мрачный и едкий. И достаточно привести только некоторые, чтобы самим убедиться.

МУЖ И ЕГО ОСТРОУМНАЯ ЖЕНА

Однажды муж сказал своей жене, что у него есть недостаток- сердиться без причины. Жена на это остроумно заметила, что спасет его от этого недостатка, сама давая ему повод сердиться. Как глупо сердиться без причины, когда люди дают достаточно для этого поводов. "В мире будете иметь скорбь".

СЛУГА, ПРИСУТСТВОВАВШИЙ НА ПРОПОВЕДИ

Обычно многие хвалят какую-нибудь проповедь и советуют другим послушать ее, но мало кто сам проникается ею. Совершенно верно рассказывает один христианский правдоискатель: "Выходя из церкви, слуга заметил своему господину, что он сказал прекрасную проповедь. Но когда господин спросил его, на какой текст была проповедь, тот ответил: "Она началась до того, как я пришел". "Чем же она закончилась?" - спросил проповедник". "Я вышел до того, как она закончилась", - ответил слуга. "Но о чем же шла речь в середине?" "О, я заснул в середине". Так, многие стремятся послушать проповедь, но мало кто проникается ею.

КАРТИНА, ИЗОБРАЖАЮЩАЯ ЛОШАДЬ

Один человек заказал художнику нарисовать скачущую лошадь. Художник же перепутал и нарисовал ее барахтающуюся на земле копытами вверх. Когда он принес ее заказчику, тот сильно рассердился, выругал его и сказал: "Я хотел, чтобы вы изобразили ее на скаку, а вы нарисовали ее барахтающуюся на земле". "Если только в этом дело, - ответил художник, - то просто переверните картину вверх ногами и получите, что хотели". Так некоторые умники переворачивают в своих проповедях все вверх ногами, чтобы получить то, что они хотят. Я это говорю не потому, что осуждаю их за их находчивость, но я осуждаю их за их бесплодные, ненужные споры и аргументы, которые Библия запрещает.

ПИРАТ

Хозяин судна, которое ограбил один отчаянный пират, сказал этому пирату, что, хотя сейчас ни один закон не может привлечь его к ответу, он ответит за все в день Страшного суда. "Ничего, - ответил пират, - пока я здесь, я заберу и тебя, и твое судно". Хотя такой самонадеянностью и тешатся про себя многие разбойники и деспоты, высказать это на словах они не смеют.

Уильям Гурналь, автор книги "Христиане во всеоружии", несомненно, рассказывал в своих проповедях истории, имевшие отношение к их теме, так как даже в его серьезных книгах они часто встречаются. Видимо, не надо делать различия между его писаниями и проповедями, потому что из введения к этой книге видно, что он уже читал эти проповеди, до того как они были напечатаны. Почти на каждой странице можно встретить короткие рассказы и интересные случаи, описанные его ярким и живым языком. По изобилию иллюстраций его можно сравнить с Бруксом, Уотсоном или Суинноком. Как счастлив был Лавенхэм, имея такого замечательного пастыря! Между прочим, его "Христиане во всеоружии" - это самая лучшая книга для проповедника; думаю, что нигде не найдете вы столько проповедей, как в этой книге. Я сам часто обращался к ней, когда затухало пламя моих речей, и редко не находил горящих углей на очаге Гурнеля. Джон Ньютон сказал, что если бы, кроме Библии, он смог бы прочесть только одну книгу, то выбрал бы "Христиане во всеоружии". Такого же мнения о ней и Сесиль. А Райл сказал: "В одной строчке он умел выразить великую истину так кратко и полно, что действительно удивляешься, как много можно сказать всего в нескольких словах". Мы приведем здесь несколько историй из первой части этой книги, чтобы вы убедились, сколь она замечательна.

ПТИЦА, УКРЫВШАЯСЯ ОТ ОПАСНОСТИ НА ГРУДИ ЧЕЛОВЕКА

И язычник мог бы сказать, когда птица (испугавшись ястреба) залетела к нему за пазуху: "Я не выдам тебя твоему врагу, когда ты ищешь у меня спасения от него. Тем более Бог никогда не выдаст душу человека ее врагу, когда она ищет у Него убежища, восклицая: "Господи, меня преследуют такие ужасные искушения и вожделения; прости меня или я погибну; убей их или я стану их рабом; возьми меня ради Христа в лоно Своей любви; огради меня от них Твоим Всемогуществом; в Твоей власти спасти меня или выдать моему врагу. Я не верю ни себе, ни другим; в Твои руки отдаю я свою жизнь и надеюсь на Тебя". Эта зависимость души, несомненно, найдет защиту у Всемогущего Бога. Он дал великую клятву, что "прибегшие взяться за предлежащую надежду" получат "твердое утешение" (Евр.6:18).

ПРИНЦ И ЕГО СЕМЬЯ В ОПАСНОСТИ

"Представим себе, что принц должен был уйти из осажденного города, где оставались его жена и дети, которых он любит всем своим сердцем и которым угрожает смерть от меча или голода, если они не получат помощь и поддержку. Мог ли этот принц, прейти в дом отца, предаться удовольствиям царского двора и забыть страдания своей семьи? Разве, прежде чем есть и пить, не отправится он сразу же к отцу (постоянно слыша в своих ушах плач) с просьбой: если отец любит его, направить все войска снять осаду, иначе его любимая семья вся погибнет? Конечно, господа, разве Христос, Который хотя и находится на вершине власти и Которому ничего не угрожает, забудет хоть на минуту Своих детей, оставшихся во власти сатаны и в руках врагов? Его забота о нас выражается в том, что дав Духа Своего в помощь Своим апостолам, Он, сидящий одесную Отца, послал им утешение, а также и нам, которые до сих пор верят и до конца мира будут верить в Него".

БЕСПЕЧНЫЙ ДЖОН

Когда Бог удостаивает человека чести страдать во имя Его правды, это великая привилегия: "Вам дано ради Христа не только веровать в Него, но и страдать за Него". Бог не дает Своим святым бесполезных даров. Каждый дар имеет ценность, которую плотский глаз не может видеть. Вера, скажете вы, - это великий дар, но стойкость ценнее, без которой вера мало что стоит, а стойкость в страдании еще более ценна. Она и заставила Джона Беспечного, английского мученика (он умер за Христа не на костре, а в тюрьме), сказать: "Такой чести не удостоились даже ангелы; Господи, прости мне мою неблагодарность".

Г-Н БЕНБРИДЖ

О, сколько людей умирает на галерах, как мученики сатаны ради, за уголовные преступления, грабеж и убийства! Господь может лишить их Своей милости и предоставить их трусости и неверию, и тогда они показывают, что они из себя представляют. Самые сильные защитники Христа знали, что они бессильны, если Христос оставляет их. Некоторые, кто свидетельствовал свою непоколебимую веру во Христа и твердость в деле Христовом, даже готовые умереть за него на костре, не выдерживали и сдавались, как г-н Бенбридж, наш английский мученик, который, взойдя на костер, закричал: "Отрекаюсь! Отрекаюсь!". И все же этот человек, укрепившись в своей вере и получив силу свыше, смог уже через неделю после этого с радостью принять смерть на костре. Тот, Кто однажды победил смерть нас ради, всегда побеждает смерть в нас.

О Джоне Флавеле я буду еще говорить в другой лекции, так как он является великим мастером употребления метафор и аллегорий; но он не менее блестяще использует и анекдоты в своих проповедях. Говорят, что тот, кого не трогают его проповеди, либо глуп, либо бесчувственен.

Флавел обладал кладезем интересных случаев, способностью прекрасно иллюстрировать свои проповеди, сочетать веселость с торжественностью, и потому был очень популярен как в Англии, так и за границей. Его язык был понятен для всех слоев общества, и потому к нему стекались люди из разных мест только бы послушать его проповеди. Здесь я приведу несколько историй из разных его проповедей на одну и ту же тему.

ПРОМЫСЕЛ БОЖИЙ В ОБРАЩЕНИИ КО ХРИСТУ

Клочок бумаги, случайно попавший на глаза, может быть использован в целях обращения к Богу. Так это было в случае с одним уэльским проповедником, который имел два прихода, но не заботился ни об одном. Будучи однажды на ярмарке, он купил какую-то мелочь и, не имея куда положить ее, вырвал лист из катехизиса г-на Перкина, чтобы завернуть в него свою покупку. Прочитав в этом клочке бумаге две строчки и поняв, что хотел от него Бог, он выбросил этот клочок, так как он сослужил уже свою службу.

МОЛИТВА ПАВЛИНА

Когда город, в котором жил Павлин, был взят варварами, он воскликнул: "Господи, не дай мне сокрушаться о золоте и серебре, которое я потерял, потому что Ты еси все во всем". Как Ной, когда весь мир был затоплен водой, имел этот мир в миниатюре со всеми видами зверей и птиц, так и тот, для которого в его несчастии Бог есть его Бог, имеет первоисточник всех милостей. Тот, кто имеет весь океан, может пользоваться всеми его благами, хотя и лишается нескольких капель из него.

КОРОЛЕВА ЕЛИЗАВЕТА И МОЛОЧНИЦА

Находясь в темнице, королева Елизавета позавидовала молочнице; но если бы она знала, что ее ждет славное царствование в течение сорока четырех лет, то не роптала бы, что лишена такого мизерного счастья, которое имела эта бедная женщина. Христиане склонны завидовать шелухе, которой грешники удовлетворяются здесь на земле; но если бы они возложили свои надежды на небо, что будут вечно царствовать со Христом, то не стали бы роптать.

ВЕРУЮЩИЙ РЕБЕНОК

Я прочел рассказ об одной девочке около восьми лет, которая мучалась от голода. Посмотрев однажды на мать страдающими глазами и сказала: "Мама, ты думаешь, что Бог заставит нас умереть от голода?" Мать ответила ей: "Нет, детка, Он этого не сделает". Тогда девочка сказала: "Но если Он сделает это, то мы все равно должны любить Его и служить Ему".

Вот так должен говорить взрослый христианин. Потому что Бог действительно посылает нам лишения и несчастья, чтобы испытать нас, любим ли мы Его ради Него Самого или за все милости, которые получаем от Него; чтобы посмотреть, скажем ли мы вместе с киником Антисфеном: "Не найдется такой дубинки, которая могла бы меня отогнать от тебя".

МОДНАЯ РЕЛИГИЯ

Я прочел об одной католичке, которая, увидев в Париже торжественное шествие к одному из католических святых, воскликнула: "О, как прекрасна наша религия по сравнению с религией гугенотов! Она такая жалкая и бедная, а наша такая великолепная и торжественная". Но, как утверждают герольды, ярко разукрашенный гербовой щит, имеющий на себе много эмблем, говорит о низком его происхождении. Так и манера богослужения, которая перемешивается с человеческими измышлениями, говорит о низком ее происхождении, а именно, от человека.

ДЕЛОВОЙ ГЕРЦОГ

Когда Генрих Четвертый спросил французского герцога Альба, видел ли он затмение солнца, то тот ответил, что у него так много дел на земле, что нет времени смотреть на небо. Так и истинный христианин мог бы сказать с еще большей уверенностью и чистой совестью, что у него столько дел на небе, что нет времени думать о суетных и земных вещах.

Томас Уотсон, один из многих пуританских проповедников, привлекал к себе слушателей частым использованием иллюстраций. В плавном потоке изложения его учения мы очень часто находим замечательные анекдоты. Никто никогда не уставал от его такой живой и глубокой проповеди, которую мы находим в его "Заповедях Блаженства". Мы приведем только выдержки из нее, чтобы показать ее мастерство в использовании иллюстраций.

ВЕСТАЛКА И БРАСЛЕТЫ

Большинство людей считают, что если Бог дал им богатство, то они уже причислены к лику святых. Увы! Бог часто делает это, чтобы наказать их. Он осыпает своих врагов серебром и золотом. Так, как сообщает Плутарх, весталка Тарпея обещала врагам впустить их в Капитолийскую крепость взамен золотых браслетов, которые они носили на левой руке; взойдя на Капитолий, они закидали ее не только браслетами, но и щитами, под тяжестью которых она умерла. Бог часто позволяет людям иметь земные золотые браслеты, вес которых ввергает их в ад. Будем же непрестанно взирать на Всеблагого Бога и всем сердцем стремиться к Нему.

ЕЖ И КРОЛИК

Баснописец рассказывает нам историю о том, как еж, желая скрыться от непогоды, заполз в нору кроликов, обещая им сидеть тихо. Но как только он там устроился, он сразу же выпустил свои иглы и не спрятал их, пока не выгнал всех кроликов из их норы. Так и жадность, хотя и имеет оправдание в добрых начинаниях, проникнув глубоко в ваше сердце, не успокоится, пока не задушит все добрые начинания и не изгонит религию из вашего сердца.

Думаю, что достаточно приводить вам примеры богословов пуританского периода, которые делали более понятным свое глубокое богословие и излагали истину, объясняя ее на примерах из повседневной жизни. Затем наступил век бездуховной жизни, когда богословы соревновались в красноречии, и слова их не имели почти никакого отношения к Слову жизни. Сановники королевы Анны были столь ограниченны, что метафоры и притчи им не были нужны; им нечего было объяснять людям. Самое большее, что им надо было сделать, так это прикрыть наготу своих проповедей фиговыми листками латинизированных формулировок. Время живой проповеди и духовной жизни закончилось, и наступило время проповеди, непонятной для простого народа, непонятной фактически ни для кого, разве только для формалистов, которым достаточно было соблюдения этикета и сохранения внешнего уважения. И, конечно же, разъяснение истины при помощи иллюстраций было ни к чему для этого периода мертвой проповеди. И только когда наступило время оживить "старые кости", популярный метод снова получил признание.

Прославленный Джордж Уайтфилд, вместе с Уэсли, стал во главе той благотворительной армии, которая привела к ревивализму прошлого века. В мои планы не входит сейчас говорить о его непревзойденном красноречии, неугасимой энергии и непрестанном труде; я только напоминаю вам его собственные слова: "я употребляю базарный язык". Он говорил на чистом, прекрасном английском языке, но он был так прост, что понятен был даже детям. Нельзя сказать, что он употреблял очень много иллюстраций, и все же он пользовался ими там, где это было нужно, и рассказывал случаи, которые производили сильное впечатление и имели особое значение для слушателей. Он рассказывал их так, что они вызывали у них глубокое волнение; они не только слышали, но и видели все, что он им говорил, потому что каждое его слово сопровождалось соответствующим жестом. Одной из причин, почему его можно было понять на большом расстоянии, было то, что зрение помогало слуху. Как образчик его анекдотов я выбрал следующее.

ДВА КАПЕЛЛАНА

Вам не обойтись без милости Божией, когда вы умираете. Один английский пэр имел при себе капеллана деиста, а его жена - христианина. Когда он умирал, он сказал своему капеллану: "Ты мне очень нравился, когда я был здоров; но когда я болен, мне нужен капеллан моей жены".

ВЕЧНОЕ НЕУДОВЛЕТВОРЕНИЕ

Мои дорогие, никто из вас не удовлетворен своим положением когда мы ученики, мы хотим стать квалифицированными рабочими, став ими, мы очень хотим быть мастерами. Будучи холостыми, мы хотим быть женатыми. И я уверен, вы хотели бы иметь карету. Я знаю человека, который сначала хотел иметь дом, потом он сказал мне: "Теперь я хочу два дома, потом захочу четыре, потом шесть". И когда он имел уже шесть домов, он сказал: "А теперь, я думаю, мне ничего больше не надо". "Да, - сказал его друг, - но теперь ты захочешь что-нибудь еще, например, катафалк, который отвезет тебя на кладбище". И вот это заставило его содрогнуться.

СЕРДЦЕ ДОКТОРА МЭНТОНА

Одна благочестивая женщина, которая была очарована доктором Мэнтоном, однажды сказала ему: "О, сэр, вы сказали сегодня такую прекрасную проповедь; я хотела бы иметь ваше сердце". Он же сказал ей: "Добрая женщина, лучше бы ты не хотела этого, потому что, если бы у тебя было такое сердце, как мое, то захотела бы иметь свое". Так лучшие люди видят себя в худшем свете.

Боясь утомить вас приведением других примеров иллюстраций, я только напоминаю вам, что такие люди, как Берридж, Роулэнд Хилл, Мэтью Уилкс, Иванс, Уилльям Джей и другие, которые перешли уже в иной мир, привлекали к себе большое внимание своей живой речью и уместными анекдотами. Но поскольку время моей лекции истекает, я скажу еще об одном человеке, который больше всех других привлекает к себе массу людей на обоих континентах. Я имею в виду Д.Л.Муди. Этот замечательный брат очень не любит печатать свои проповеди, и это понятно, так как он постоянно проповедует и не может себе позволить тратить время на подготовку новых проповедей. Но мы надеемся, что сказав одну проповедь, он не даст ей погибнуть, а позволит ее напечатать в прессе для церкви и всех остальных людей. У нашего досточтимого брата живой, выразительный стиль, и он считает необходимым вводить в свои проповеди анекдоты для лучшего их понимания. Мы приведем четыре отрывка из маленького сборника его проповедей "Стрелы и анекдоты Д.Л.Муди", составленного Джоном Лобби.

МАТЬ СЛАБОУМНОГО

Я знаю мать, сын которой слабоумный. Ради него она отказалась почти от всего и посвятила ему всю свою жизнь. "И вот, - говорит она, - "четырнадцать лет я за ним ухаживала и нежно любила его, а он даже не узнает меня. О, это разрывает мне сердце!" Что же должен сказать Господь о сотнях людей здесь, на земле! Иисус приходит к нам, идет от одного дома к другому, прося принять Его. О, не примет ли кто из вас Его в свое сердце?

ХИРУРГ И БОЛЬНОЙ

Когда я был в Белфасте, я познакомился с одним врачом, у которого был друг, ведущий хирург города, и он рассказал мне, что этот хирург, прежде чем начать операцию, имел привычку говорить больному: "Хорошо посмотрите на свою рану, а потом непрестанно смотрите на меня, пока я не закончу операцию". Я тогда подумал, что это прекрасная иллюстрация. Грешник, хорошо посмотри на свою рану, а потом обрати свой взор на Христа и никогда не отвращай его от Него. Лучше смотреть на лекарство, чем на рану.

МОЛИТВА СИРОТКИ

Маленькая девочка, отец и мать которой умерли, была взята на воспитание в другую семью. В первый же вечер она спросила, можно ли ей молиться так, как она всегда молилась. "О да", сказали ей. Тогда она опустилась на колени и стала молиться так, как научила ее мать, а потом добавила свою собственную молитву: "О, Господи, сделай этих людей такими же добрыми ко мне, какими были моя мать и отец". Затем она сделала паузу, посмотрела наверх, как бы ожидая ответа, и добавила: "Конечно же, Он сделает это". Как прекрасно проста была вера этого ребенка! Она надеялась, что Бог "сделает" это, и, конечно же, ее просьба была услышана.

ПЕРЕКЛИЧКА

Во время последней войны один солдат лежал на своей койке и умирал, и окружающие его услышали, что он сказал: "Здесь!" Когда его спросили, что он хочет, он поднял руки к небу и сказал "Т - с! на небе идет перекличка, и я называю свое имя". - А затем прошептал: "Здесь!" и умер.

НЕТ ИНОГО ДОМА, КРОМЕ КАК МОГИЛЫ

Мне рассказали об одном богатом человеке, который недавно умер. Смерть к нему пришла внезапно, как это обычно всегда бывает, и он послал за адвокатом, чтобы составить завещание. Своей жене и маленькой дочке он хотел завещать дом. Но маленькая девочка не понимала, что такое смерть. Она стояла тут же и спросила: "Папа, а у тебя есть там дом, куда ты идешь?" Стрела пронзила сердце отца, но было слишком поздно. Он увидел, что ошибся. У него не было другого дома, кроме как могилы.

Я не стану вас больше утомлять. Вы можете прекрасно сделать сами то, что большинство достойных людей делало до вас. Подражайте им не только в их употреблении иллюстраций, но и в мудром использовании их в своих целях. Они не были рассказчиками интересных историй, а были проповедниками Евангелия. Их целью было не развлекать людей, а обращать их к Богу. Они никогда не позволяли себе рассказывать истории, которые не имели отношения к их проповеди, и никто не мог бы сказать об их иллюстрациях, что они были:

Окнами, которые не пропускали свет,

И проходами, которые вели в ничто.

Сохраняйте всегда нужную пропорцию, иначе я принесу только вред, став причиной того, что в ваших рассказах будут одни анекдоты вместо здравого учения, а это равносильно, что предлагать голодным цветы вместо хлеба и давать раздетым тонкую прозрачную ткань вместо шерсти.

Глава 26

ИСПОЛЬЗОВАНИЕ ПРИМЕРОВ И ИЛЛЮСТРАЦИЙ

Примеры и иллюстрации используются в проповеди со множеством разных целей, но мы приведем только семь, которые имеют отношение к нашей теме, ни на минуту не забывая, что это далеко не все.

Во-первых, мы используем их для того, чтобы заинтересовать и привлечь внимание наших слушателей. Мы не можем мириться с сонной аудиторией. Для нас спящий человек - это не человек. Сидней Смит как-то заметил, что хотя Ева была взята из ребра Адама, когда он спал, изъять таким же образом грех из сердца людей невозможно. Мы не согласны с батраком, землекопом, который в разговоре с одним христианином сказал: "Я люблю воскресенье, я так люблю воскресенье". "Но почему же ты любишь воскресенье?" "Потому что, понимаешь ли, это день отдыха. Я иду в свою старую церковь, сажусь на скамейку, подымаю ноги и ни о чем не думаю". К сожалению, как в городе, так и в деревне, это ничегонедумание - очень обычная вещь. Но ваше отношение к этому святому дню, к служению, к которому вы призваны, к молитвенному собранию не позволит вам дать людям шанс ни о чем не думать. Вы должны затронуть каждую струну в их сердце, чтобы они приняли Слово Божие, которое станет для них благом.

Мы должны овладеть вниманием наших слушателей с самого начала службы и удерживать его до самого ее конца. Для этого есть много методов, но, может быть, самое лучшее это ввести в свою проповедь какой-нибудь интересный рассказ. Он заставит батрака слушать проповедь, и, хотя ему будет не хватать свежего воздуха полей и он почувствует сонливость в вашей душной церкви, рассказанная вами история заставит его снова быть внимательным. Если он услышит историю, связанную с его деревней или кругом, в котором живет, то он будет "весь внимание" и вы можете надеяться, что принесете ему пользу.

Пример в проповеди имеет ту же цель, что и рисунки в книге. Все знают, что людям больше нравятся книги с иллюстрациями и когда ребенок берет книгу с картинками, хотя он может и не читать текст к ним, он обязательно будет их рассматривать с большим интересом и вниманием. Но при применении того или иного метода не будем слепо придерживаться того, который считается самым лучшим. Некоторые люди не любят, чтобы их поучали ,и потому не станут нас слушать, если мы начнем проповедь с изложения какой-нибудь из великих истин. Мы должны привлечь их к нашему столу букетом цветов, чтобы потом накормить пищей, в которой они так нуждаются. Недаром "Армия спасения" идет по улицам, трубя в трубы и стуча в барабаны, чтобы привлечь людей в свои казармы; так и ревностный проповедник потратит первые несколько минут в неподготовленной аудитории на то, чтобы пробудить в них интерес, а потом предложить им принять великую истину. Но даже эта пробуждающая прелюдия должна соответствовать теме вашей проповеди; о если это не всегда получается, то может быть не только извинительно, но и похвально, если она подготавливает слушателей принять то, что затем последует. На грузило не поймать рыбу, но оно отвечает своей цели - привлечь рыбу к приманке и крючку.

Стиль проповеди в хорошо подготовленной аудитории, состоящей из истинно верующих людей, должен отличаться от манеры проповедования новообращенным или формально ходящим в церковь людям. Ваш здравый смысл подскажет вам, как обращаться к вашей аудитории. Иногда можно удержать глубокое и длительное внимание без применения иллюстраций. Я часто делал это в церкви нашего колледжа, когда она была заполнена, главным образом, членами церкви, но когда они уходили и их место занимали другие люди, я рассказывал им разные истории, притчи, проводил сравнения, давал примеры.

Иногда во время проповеди я рассказывал анекдоты, и очень щепетильные и разборчивые люди выражали сожаление и приходили в ужас от того, что я делаю. Но когда я увидел, что некоторые из моих иллюстраций принесли пользу, я сразу вспомнил рассказ о человеке с алебардой, на которого набросилась собака сановника, и, защищаясь, он, конечно же, убил ее. Сановник страшно рассердился и спросил, как тот посмел убить его собаку, на что человек ответил, что, если бы он не убил ее, она покусала бы и разорвала его на куски. "Да, - сказал сановник, - но ты не смел бить ее алебардой по голове, ты мог бы ударить ее рукояткой". Тогда тот сказал: "Мой господин, но если бы я так поступил, то она старалась бы меня укусить своим хвостом". Так, когда я обличаю грех, некоторые говорят: "Почему вы не обращаетесь к нему на вежливом языке?" И я отвечаю: "Я бы так и сделал, если бы он кусал меня своим хвостом, но поскольку он всегда обращается со мной грубо, то и я буду так же грубо обращаться с ним. И буду считать пригодным любое оружие, которое поможет мне убить это чудовище".

Мы не смеем упустить сегодня ни одной возможности привлечь внимание наших слушателей. Мы должны воспользоваться каждым случаем, каждым оружием, если оно может помочь нам в нашей работе, и мы должны приложить все наши усилия и всю нашу энергию, если это хоть в какой-нибудь мере заставит людей задуматься о праведности, терпимости и грядущем суде. Нам надо читать, много учиться, иначе мы не сможем оказать доброго влияния на наше время и наше поколение. И чтобы быть по-настоящему хорошим проповедником, необходимы огромные усилия и большие природные способности; и я твердо уверен, что если у вас есть большие природные способности, вы должны приложить и неимоверно большое усердие, если хотите служить делу Божию среди этого покалеченного и развращенного поколения.

В Шотландии один идиот поднялся на кафедру до того как пришел проповедник, и когда тот попросил его спуститься вниз, он заявил: "Э нет, вы лучше также подымитесь, потому что только вместе сможем мы сдвинуть с места этих ослов". Конечно, так и нам требуются все наши знания и умение, чтобы заставить очнуться людей, которым мы призваны служить. И если мы не применим все законные средства, чтобы заинтересовать наших слушателей, то они все будут спать, как те в Шотландии, кроме одного идиота. Там проповедник разбудил их и пытался пристыдить, говоря: "Как вам не стыдно, вы все спали, кроме этого бедного бродяги-идиота", но тот оборвал его, воскликнув: "Но если бы я не был идиотом, то тоже заснул бы".

Мораль этой хорошо известной истории не требует комментариев, и я перейду ко второй цели использования историй и иллюстраций: сделать нашу проповедь правдоподобной и живой. Это очень важно. Прежде всего мы не должны допускать, чтобы, когда мы проповедуем, слушатели наши могли подумать, что мы их обманываем. Ничего театрального недопустимо на кафедре, ни в тоне, ни в манере, ни в чем другом. Мы должны подниматься на кафедру и разговаривать с нашими слушателями так, как разговаривали бы с ними на кухне или в гостиной, и говорить обычным тоном. Прошу вас, ради всего святого, что в вас есть, отбросьте всякую чопорность и аффектацию. Ничто так не привлекает большинство людей, как простота и естественность. Некоторые проповедники даже не могут естественным образом предложить пропеть гимн!

"Давайте пропоем хвалу во славу Господу" (произнесенное тоном, который можно иногда услышать в наших храмах и молитвенных домах) - разве подумает кто разговаривать в таком тоне за чашкой чая? Или: "Я буду вам крайне обязан, если вы будете столь любезны, дать мне еще чашку чая" (сказанное таким же неестественным образом) - вы никогда и не подумаете дать чай человеку, который так к вам обратится. Если мы будем проповедовать таким глупым образом, то наши слушатели не поверят тому, что мы им говорим, они будут думать, что это наша обязанность, наша профессия, которые обязывают нас так говорить, и все, что мы делаем, также обусловлено нашей профессией. Мы должны "стряхнуть" с себя всякий профессионализм, как Павел "стряхнул змею в огонь", и мы должны говорить, как Бог заповедал нам, а не чуждым, неестественным для проповедования новомодным ораторским языком.

Учение нашего Господа было крайне правдоподобно и живо, Он излагает истину наглядно, но ни как на плоской картине, а как в стереоскопе, делая ее объемной, со всеми линиями и углами красоты правдоподобной жизни. Какая это была прекрасная наглядная проповедь, когда Он, "призвав дитя, поставил его" среди учеников, или когда, говоря о воздержании от обременительных забот, Он нагнулся и сорвал лилию (что, я полагаю, Он сделал) и сказал: "Посмотрите на полевые лилии, как они растут; ни трудятся ни прядут". И я могу себе прекрасно представить, что какие-то птицы пролетают над Его головой, и, указав на них, Он сказал: "Взгляните на птиц небесных: они ни сеют, ни жнут, ни собирают в житницы; и Отец ваш небесный питает их". О, как все это было правдоподобно и живо. Мы не можем всегда буквально подражать Господу, потому что должны, главным образом, проповедовать в молитвенных домах. И какое счастье, что у нас их так много и я благодарю Бога, что много строится их вокруг нас. Однако я еще больше благодарил бы Бога, если бы половина наших проповедников, которые проповедуют в разных домах, вышли бы на улицы и проповедовали бы Евангелие на больших дорогах, в маленьких улочках и всюду, где только люди могли бы послушать их. Мы должны идти в мир и проповедовать Евангелие всем людям, а не замыкаться в наших храмах, ожидая, что они придут к нам, чтобы послушать, что мы им будем говорить. Охотник, который сидит у окна в своей комнате с заряженным ружьем, едва ли настреляет много дичи. Нет, он должен надеть тяжелые сапоги, тащиться по болоту, и тогда он застрелит птиц, которых ищет. Так и мы, братья, должны быть всегда готовы надеть "тяжелые сапоги" и идти к людям, пользуясь каждой возможностью вернуть их к Господу, как трофеи силы Евангелия, которое мы им проповедуем.

Но едва ли надо нам делать наши проповеди правдоподобными и живыми таким образом, как это иногда делал Мэтью Уилкс. Однажды на утренней воскресной службе он поднялся на кафедру, взяв с собой маленькую коробочку, и через некоторое время, раскрыв ее, вынул оттуда маленькие весы и, очень медленно переворачивая страницы Библии, поднял весы и прочел текст: "Ты взвешен на весах и найден очень легким". Но я думаю, что такой стиль - скорее "легкий", чем убедительный. Мне больше понравилось, когда Мэтью Уилкс в другой раз, проповедуя на текст "Смотрите, поступайте осторожно", начал с того, что сказал: "Видели ли вы когда-нибудь, чтобы кот ходил по вверху высокой стены, покрытой кусочками стекла разбитой бутылки? Если видели, то поймете, что означает повеление: "Смотрите, поступайте осторожно". Или, например, как сделал Тэйлор, когда, проповедуя на улице из городов в Калифорнии, встал на бочку с виски и, топнув по ней ногой, сказал: "Эта бочка подобна человеческому сердцу, наполненному вредным веществом, и некоторые говорят, что если грех вошел в вас, то он также может и выйти из вас. - Нет, - сказал Тэйлор, - это не так, виски в бочке под моей ногой - это зло, это проклятье, это сатана, но пока оно остается закрытым в этой бочке, оно принесет меньше вреда, чем если разлить его в бутылки и продавать на улице пьяницам, которые под его воздействием пойдут домой и станут бить своих жен и убивать своих детей. Так и вы, если будете держать грех в своем сердце, он будет оставаться злом и дьявольщиной, и Бог проклянет вас за него. Но во всяком случае он принесет меньше вреда другим людям, если все его будут видеть". И, топнув ногой по бочке, он сказал: "Предположим, что вы попытаетесь перевести эту бочку через границу вашей страны и таможенник потребует показать и попробовать ее содержание, и когда вы скажете, что ни капли не дадите ему, он не пропустит ее через границу. Так и нам, если бы можно было скрыть свои грехи в своем сердце и не показывать их, то все равно нам невозможно будет перейти через небесные границы и никогда не войти в святую и блаженную страну".

Это я считаю в какой-то мере правдоподобной иллюстрацией и хорошим способом учения истине, хотя не хотел бы всегда проповедовать, стоя на бочке с виски, из страха, что крышка ее провалится и вместе с ней и я.

Я также не советовал бы вам быть столь правдоподобным в вашем служении, как тот знаменитый французский пастор, который, обращаясь к своим прихожанам, сказал: "Что касается Марии Магдалины, то таких людей, которые блудодействуют, очень много, даже здесь, среди вас. И я сейчас брошу этот требник в такую блудницу". И тогда все женщины опустили головы. Но он сказал: "Нет, конечно, вы не все такие блудницы, как Мария Магдалина, я совсем не это подумал, но вы сами видите, как ваш грех выдает вас!" Я также даже не советовал бы вам следовать примеру того пастора, который после сбора пожертвований на освещение и отопление храма, начав проповедь, через некоторое время погасил свечи на кафедре, сказав, что эти пожертвования ему не нужны, так как он не читает, а говорит свою проповедь. "Но, - добавил он, - когда Роджер начнет читать псалмы, вам свет понадобится, чтобы смотреть в свои Библии, так что свечи нужны вам. И тепло мне не надо, так как произнесение проповеди меня согревает. Поэтому, как видите, эти пожертвования нужны исключительно вам. Никто не может сказать, что сегодня мы собирали пожертвования для себя, они пойдут только на вас". Я думаю, что глупо пастору говорить это, хотя считаю, что такое его поведение является прекрасным примером смелости.

История, которую обо мне рассказывали, подобно многим россказням обо мне, имеет две стороны. Так, говорят, что когда я хотел показать, как люди отпадают от веры, я скатился с кафедры, держась за перила. Я вспоминаю эту историю только потому, что в то время моя кафедра была прикреплена к стене и не имела никаких перил, так что этот выдуманный глупец (который действительно был бы глупцом, если бы сделал это) никак не мог бы этого сделать, как бы сильно он ни хотел. Но, с другой стороны, хотя эта история и выдумана, она отвечает всем целям правдоподобия, о которых я вам говорил.

Может быть, вы помните случай, рассказанный Уайтфилдом об одном слепом, который шел с собакой по краю пропасти и поскользнулся. Его описание было таким наглядным и иллюстрация такой живой и правдоподобной, что лорд Честерфилд вскочил и воскликнул: "О, Боже мой, он погиб!", но Уайтфилд возразил: "Нет, милорд, он не погиб, будем надеяться, что он спасся". И далее он сказал, что этот слепой рассчитывал на себя, как это делает только собака. На этом примере он хотел показать, что человек, рассчитывающий только на себя, может легко скатиться в ад. Или какой наглядный пример любви к деньгам привел г-н Роджерс, рассказав об одном человеке, который так любил деньги, что, умирая, старался как можно больше заложить их себе в рот, потому что так любил их и хотел немного взять с собой! А как замечательно говорил нам Джереми Баррохс о бесполезности земного богатства как утешения в конце нашей жизни, рассказав историю об одном скряге, который, умирая, положил рядом с кроватью свои мешки с деньгами! Он все время подымал их и приговаривал: "И я должен вас оставить? И я должен вас оставить? Ведь все эти годы я жил ради вас, и как же мне вас теперь оставить?" Так он и умер. Или еще одна история о человеке, который, умирая, очень страдал, и особенно от угрызений совести. Ему также не давали покоя его мешки с деньгами, его закладные, денежные обязательства, облигации, и, прижав их к сердцу, он все время приговаривал: "Они мне ни к чему, они ни к чему, они ни к чему, заберите их от меня! Как все они ничтожны, когда в последние минуты жизни мне так нужно утешение!"

Какая исключительная любовь ко Христу рассказывается в истории о Джоне Ламберте, который, вися уже на столбе над разожженным костром, восклицал: "Никого, кроме Христа! Никого, кроме Христа!" И когда пламя уже коснулось его ног и он упал в огонь, он все еще восклицал среди огня: "Никого, кроме Христа! Никого кроме Христа!" Как живо предстает перед вами великая истина, когда вы слышите такие истории! Вы так же ясно представляете себе эти случаи, как если бы они происходили перед вашими глазами. Как живо вы можете представить себе страх из-за непонимания между христианами в рассказе г-на Джея о двух людях, которые шли ночью в тумане навстречу друг к другу с противоположных сторон! Каждый видел то, что ему казалось страшным чудовищем, движущемся к нему навстречу, и сердца их трепетали от ужаса; но когда они подошли друг к другу, то увидели, что эти два страшных чудовища были братьями. Так и люди разных конфессий часто боятся друг друга, но когда они ближе подходят и лучше узнают друг друга, то видят, что они братья.

Или, как замечательно показывает история о негре и его господине, что прежде всего надо думать о божественных вещах, а не заниматься выяснением более глубоких элементов нашей святой религии, пока их досконально не изучишь. Бедный негр очень старался научить своего господина великой истине и уговаривал его уверовать во Христа, пока тот не признался, что не понимает учения об избранности. "Ах, господин", - сказал негр, - разве вы не знаете, что написано до Послания к Римлянам? Вы должны читать Библию по порядку, учение об избранности написано в Послании к Римлянам, а до него есть еще Евангелие от Матфея, от Марка, от Луки и от Иоанна. А вы еще только читаете Евангелие от Матфея, оно об искушении; а когда вы дойдете до Евангелия от Иоанна, вы там прочтете, что Господь Иисус Христос сказал, что так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную". Так и вы, братья, можете сказать своим слушателям: "Лучше сначала прочтите четыре Евангелия, прежде чем читать Послание к Римлянам, сначала изучите Евангелие от Матфея, от Марка, от Луки, от Иоанна, а потом уже можете перейти к Посланию к Евреям".

Я думаю, что довольно приводить вам примеров иллюстраций, тем более, что вы сами можете найти их, сколько вам понадобится. Я просто привел их вам для того, чтобы вы увидели, что они делают проповедь живой и правдоподобной, поэтому, чем больше вы будете вводить их в свои проповеди, тем лучше. Однако я должен вас предостеречь от опасности большого количества историй в одной проповеди. Может быть, вам достаточно только салата на вашем столе, но если вы пригласите своих друзей к обеду и, кроме салата, ничего им больше не дадите, то это им не очень понравится, и они больше не придут к вам.

Третьей целью использования примеров и иллюстраций в проповедях является объяснение великих истин и обязанностей верующих - тем, кто плохо их понимает. Проповедник должен иллюстрировать проповедь разными примерами и случаями из повседневной жизни, чтобы она была понятна его слушателям. Если кто-то станет мне описывать какую-то машину, то едва ли я пойму, что это такое, но если он соблаговолит показать мне рисунок разных ее частей, а потом и всей машины, то я обязательно пойму, что это такое. Наглядное изображение вещи всегда сделает гораздо больше, чем любое ее описание. Так и примеры и иллюстрации помогают понять нашим слушателям, что мы им говорим. Например, для иллюстрации текста: "Ты же, когда молишься, войдя в комнату твою и, затворив дверь твою, помолись Отцу твоему, Который втайне", расскажем историю о маленьком мальчике, который ходил молиться на сеновал. Но иногда кто-нибудь поднимался к нему и мешал ему молиться. Поэтому, когда в следующий раз он забрался на сеновал, убрал за собой лестницу. Рассказывая эту историю, вы можете показать, как этот мальчик зашел в свою комнату и запер за собой дверь. Но смысл этой иллюстрации не столько не в том, чтобы буквально зайти в комнату и закрыть за собой дверь, сколько уйти от земных источников развлечения, убрав за собой лестницу, чтобы ничто не помешало нам предаться молитве. Я желал бы, чтобы мы всегда убирали за собой лестницу, когда удаляемся на личную молитву. Но много искушений старается залезть в нашу душу по этой лестнице. Сам сатана подымается по ней, чтобы помешать нам, а он может подняться на сеновал и без всякой лестницы.

Как прекрасно объяснил пятую заповедь капрал Трим, когда его спросили, как он ее понимает. "Что ты понимаешь под почитанием своего отца и матери?" "Ваша честь, когда они состарятся, они будут получать один шиллинг в неделю из моей зарплаты". Если вы хотите показать, что мы должны быть исполнителями, а не только слушателями Слова Божия, вспомните историю о женщине, которая, когда ее спросил проповедник, о чем он говорил в воскресенье, ответила, что не помнит содержания его проповеди, но она произвела на нее такое впечатление, что придя домой, она сожгла свой бушель, так как он был слишком мал. Можно вспомнить еще одну историю, которая также показывает, что Евангелие может быть полезным даже для тех слушателей, которые забывают, что они слышали в проповеди. Однажды в понедельник проповедник зашел к одной женщине и увидел, что она стирает шерсть в сите, держа его под струей воды. "Как тебе понравились проповеди в прошлое воскресенье?", - спросил он, и она ответила, что они были ей очень полезны. "А какой же был текст?" Этого она не помнила. "Ну, а о чем шла речь?" "Я совершенно забыла", - ответила бедная женщина. И какие замечания он - сделал, она также забыла. "Значит, Мария, - сказал проповедник, - моя проповедь ничего тебе не дала". О нет, она очень много мне дала, - и она объяснила почему. "Когда я кладу шерсть в сито и ставлю его под струю воды, вся вода протекает через сито и моет шерсть. Так и ваша проповедь - она входит в мое сердце и проходит через мою память, которая, подобно ситу, очищает меня, сэр". Вы можете долго говорить об очищающей и освящающей силе Слова Божия, но это не произведет такого впечатления на наших слушателей, как такая простая история.

Разве можно лучше объяснить текст "Плачьте с плачущими", чем рассказать такой прекрасный анекдот? "Мама, - сказала маленькая Ани, - "Я не понимаю, почему эта бедная вдова Браун хочет, чтобы я навестила ее, она говорит, что я ее успокаиваю, но, мама, я ничего не могу сказать в утешение, и, как только она начинает плакать, я обнимаю ее и плачу вместе с ней, а она говорит, что я успокаиваю ее". И это действительно так, потому что именно сама суть утешения, сострадания и сочувствия заставила эту девочку плакать с плачущей женщиной. Г-н Гарвей, говоря о том, сколь по разному предстает грех в глазах Бога и в глазах человека, приводит такой пример. Если взять маленькое насекомое и проколоть его тончайшей иголочкой, то дырочку едва можно видеть невооруженным глазом, но если посмотреть на нее через микроскоп, то вы увидите большую дыру, из которой вытекает огромная струя крови, создающая впечатление, что насекомое было поражено топором, убивающим быка. Недостаток нашего зрения не позволяет нам видеть вещи в их настоящих масштабах, тогда как микроскоп показывает нам, какие они есть на самом деле. Таким образом вы можете объяснить своим слушателям, как микроскопный глаз Божий видит грех в его истинных аспектах. Если вы хотите описать характер Халева, который во всем следовал Господу, то расскажите, что имя Халев означает "собака", и покажите, как собака идет за своим хозяином, который едет на лошади по топистым дорогам, а собака не отстает от него ни на шаг, несмотря на грязь от копыт, которая обрызгивает ее с ног до головы, и не обращая внимания на удары, которые он может получить от лошади. Тем более мы должны следовать за Господом. Если вы хотите дать пример недолговечности, то расскажите о бедной швее с огарком свечи, которая спешила закончить шитье, пока он не погас.

Многим проповедникам очень трудно найти нужную метафору, чтобы объяснить простую веру в Господа Иисуса Христа. Есть замечательный рассказ об одном идиоте, которого проповедник, пытавшийся наставить его в вере, спросил, имеет ли он душу. К ужасу проповедника тот ответил: "Нет, у меня нет души". Тогда проповедник сказал, что он очень удивлен, так как после стольких лет наставления его в вере он так ничего и не понял; тогда этот бедный идиот так объяснил это: "Когда-то у меня была душа, а я потерял ее, но пришел Иисус Христос и нашел ее, и теперь я оставил ее у Него, так как она Его, она больше не принадлежит мне". Это замечательная иллюстрация пути спасения через простую веру в заместительную жертву Господа Иисуса Христа; даже самый маленький ребенок мог бы понять его благодаря такому рассказу о бедном идиоте.

Четвертая цель использования примеров и иллюстраций в проповеди - дать примеры и факты, которые очень понятны людям с отсутствием логического мышления, а многие наши слушатели, к великому сожалению, относятся именно к таким людям, но они могут понять наглядные примеры и упрямые факты. Правдоподобные рассказы - это факты, а факты - это упрямая вещь. Много примеров одного явления, как мы знаем по индуктивной философии, могут доказать его. Два примера не сделают этого, но двадцать сделают. Возьмем такой важный вопрос, как ответ на молитву. Вы можете доказать, что Бог отвечает на наши молитвы, рассказать много историй, которые, как вы знаете, действительно имели место, или приводя случаи, когда Бог услышал и ответил на молитву. Возьмите замечательную книжечку Прайма о силе молитвы, там вы найдете множество примеров на эту тему, и я думаю, что если столько же фактов можно было бы привести в доказательство любого явления в геологии или астрономии, то проблему эту можно было бы считать разрешенной. Писатель приводит столько примеров в доказательство ответа Бога на молитву, что даже те, кто отрицает вдохновение, должен, по крайней мере, признать то, что это удивительное явление нельзя объяснить ни чем иным, как только тем, что есть Бог, Который сидит на небе и слышит мольбы Своего народа на земле.

Некоторые люди возражают против наших стараний обратить своих людей к вере на том основании, что Бог Сам спасает их без всяких усилий с нашей стороны. Я помню, в какой ужас я привел одного человека с такими взглядами, когда рассказал ему об одном отце, который никогда не учил своего ребенка молиться и даже не объяснил ему значения молитвы. Он считал, что этого делать не надо, а надо предоставить все Духу Святому. Однажды мальчик упал и сломал ногу. Ее пришлось ампутировать, и во время операции он так страшно ругался и сквернословил, что хирург сказал отцу: "Вот видите, вы не научили своего сына молиться и диавол воспользовался этим и научил его ругаться". Все горе в этом, и если мы не будем стараться сделать все, чтобы привести наших детей ко Христу, то найдется кто-то другой, кто потащит их в ад. Или другой случай, когда мать, придя в отчаяние, видя, что сын ее умирает, сказала ему: "Мой дорогой мальчик, мне так тяжело, что ты страдаешь, ведь я ничему плохому никогда тебя не учила". "Нет, мама, - ответил он, - "но ты также и ничему и хорошему меня не научила и тем позволила злу поразить меня". Все эти истории будут для многих людей самым лучшим из всех аргументов, которые вы могли бы привести. Вы даете им факты, и эти факты пробудят в них совесть, если она в какой-то мере спит.

Я не знаю лучшего средства убеждения, которое бы объяснило необходимость покориться воле Божией, чем рассказать историю, которую Джильпин описывает в своей книге "Жизнь". Одна женщина, ребенок которой был очень болен, попросила Джильпина прийти и помолиться с ней об исцелении. Когда он стал молиться, прося Бога, если будет на то Его воля, исцелить ребенка, она перебила его и сказала: "Нет, я не могу согласиться с такой молитвой, просите Бога, чтобы Он обязательно исцелил моего мальчика. Я не вынесу его смерти, будь на то или нет Его воля". Тогда Джильпин сказал: "Женщина, я не могу просить этого у Бога, но Он услышал твою молитву, твой мальчик выздоровеет, но ты еще проклянешь тот день, когда с такой молитвой обратилась к Богу". Через двадцать лет эту несчастную женщину унесли без сознания с места казни ее сына, который выздоровел и стал преступником и был повешен за свои преступления.

Бог услышал эту недостойную молитву и ответил на нее. Так и вы, если хотите доказать силу Слова Божия, не тратьте слов напрасно, а расскажите случаи, свидетелями которых вы сами были, потому что они убедят ваших слушателей больше, чем всякие доводы. Думаю, что это каждому из вас ясно.

Случаи из жизни полезны также и потому, что они часто оказывают сильное влияние на человеческую природу. Чтобы отчитать тех, кто пренебрегает воскресными службами, расскажите историю о дворянине, у которого было семь соверенов. Встретив бедняка, он отдал ему шесть из них. Тогда этот несчастный вернулся и отобрал у него седьмой. Как прекрасно показывает эта история неблагодарность нашей грешной природы, лишающей Бога того одного дня, который Он выделил для поклонения Ему! Или еще одна история. Однажды несколько мальчиков зашли к своему товарищу и сказали: "Пойдем и нарвем вишен в саду твоего отца". "Нет, - ответил тот, - я не буду воровать, мой отец не хочет, чтобы срывали эти вишни". "О, но твой отец ведь очень добрый, он никогда не бьет тебя". "Да, я знаю, это верно, - ответил мальчик, и именно потому я не буду воровать его вишни". Это показывает, что милосердие и доброта Божия заставляет Его детей не грешить, а, наоборот, воздерживаться от греха. Еще одна история также связана с человеческой природой, и показывает, что отцы Церкви не всегда являются источником власти в Церкви. Так, один дворянин услышал, что в какой-то деревне живет очень старый человек. Он решил пойти в эту деревню и нашел человека, которому было семьдесят лет. Он разговаривал с ним, думая, что он самый старый в деревне, но тот сказал: "О, нет, сэр, я не самый старый, я не отец деревни ; есть старше меня, мой отец, который еще жив". Так, я знаю некоторых, которые говорили, что они признают не "отцов" Церкви, а древних отцов, то есть, не тех, которых обычно называют "святыми отцами", а апостолов, истинных отцов и праотцов Церкви.

Иногда анекдоты полезны и потому, что они вызывают смех. Но здесь, конечно надо быть очень осторожным, потому что существует своего рода традиция отцов Церкви, считающая, что нельзя смеяться в воскресенье. Есть одиннадцатая заповедь, которая гласит, что мы должны любить друг друга, и по мнению некоторых, есть и двенадцатая: "Скорби в день воскресный". Я же должен признаться, что предпочитаю слышать, что люди смеются, чем видеть, что они спят в доме Божием, и я скорее соглашусь, чтобы люди приняли Истину через смех, чем пренебрегли, не приняв ее. В глубине души я уверен, что в смехе столько же благочестия, что и в скорби, и смех иногда лучшее из двух, потому что я могу рыдать, роптать, жаловаться, сокрушаться, скорбеть о Бога, но в другой раз я могу саркастически смеяться над грехом и тем проявить святое рвение в защите Истины. Я не понимаю, почему смешное надо отдавать сатане как оружие против нас, а не использовать его, как оружие против него. Я рискую утверждать, что Реформация почти в такой же мере обязана чувству юмора в человеческой природе, как и всему другому, и те юмористические эпиграммы и карикатуры, которые выпускали друзья Лютера, сделали больше для раскрытия в Германии глаз на безобразия духовенства, чем более серьезные и глубокие аргументы против католицизма. Я не понимаю, почему мы не смеем в нужных случаях прибегать к такого рода аргументации. "Это опасное оружие", могут сказать, "И многие могут порезать им свои пальцы". Что же, это их точка зрения; но я не понимаю, почему мы должны так волноваться, чтобы они не порезали своих пальцев, если в то же время они могут перерезать горло греху и тем нанести сильный удар противнику душ человеческих.

Вот история, которую я рассказал в воскресенье для наставления тех, кто внимательно слушает проповеди и посещает молитвенные собрания, но очень скупы на дела. Они не работают в воскресенье, потому что не работают и в другие дни недели, они забывают вторую часть заповеди: "шесть дней работай и делай всякие дела твои", которая тесно связана с первой: "а день седьмой, суббота, - Господу, Богу твоему. Не делай в оный никакого дела". Таким высокодуховным людям, которые никогда потому не работают, я обычно рассказываю историю об одном монахе, который, живя в монастыре, никогда не работал ни в поле, ни в саду, ни портняжничал, ничего вообще не делал, потому что, как сказал его игумен, он был высокодуховным монахом. Но, когда наступило время обеда и его не позвали в трапезную, он очень удивился и пошел к архимандриту и сказал: "Разве братья не едят здесь? У вас что, не бывает обеда?" И тот ответил ему: "Мы едим, но ты такой высокодуховный человек, что не работаешь, и потому тебе не надо есть; поэтому то мы и не позвали тебя. По правилу этого монастыря, кто не работает, тот не ест".

Есть очень хороший рассказ об одном итальянском мальчике, у которого жандарм забрал его Новый Завет, и когда мальчик спросил: "Почему вы забрали эту книгу? Разве она плохая?", жандарм ответил: "Да, она плохая". Но мальчик сказал: "Тогда почему вы не забрали ее Автора, если она плохая?" Это прекрасный пример насмешки над теми, кто ненавидит Священное Писание и в то же время исповедует любовь ко Христу. А вот еще одна хорошая история о нашем ирландском друге, который, когда его спросил пастор, что заставляет такого невежественного, как он, человека читать Библию, ответил: "Истина, потому что ведь сказано: "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне".

Следующая история может послужить своего рода аргументом, показывающим, какое огромное влияние может оказывать Слово Божие на человека. Моффат рассказывает нам о неком Каффире, который как-то пришел к нему и сказал, что Новый Завет, который он дал ему неделю назад, испортил его собаку. Это была очень хорошая охотничья собака, но она разорвала эту книгу на куски и съела ее и теперь не годится для охоты. "Ничего, - сказал Моффат. - "Я дам тебе другой Новый Завет". "О!, - возразил Каффир, - меня волнует не то, что собака испортила книгу, потому что я могу купить другую, в то, что книга испортила собаку". "Как это?", - спросил миссионер. И Каффир ответил: "Теперь эта собака мне ни к чему, потому что она съела Слово Божие и теперь будет любить своих врагов, так что для охоты она не годится". Этот человек считал, что даже собака, которая проглотила Новый Завет, не могла не стать добрее. Так это, поистине, происходит со всеми, кто питается Евангелием Христа. Я всегда рассказывал эту историю, чтобы показать, что когда человек получает истину в Иисусе Христе, он так меняется, что уже не нужен своему бывшему хозяину.

Когда священники пытались обратить туземцов Таити в католичество, они показывали им картину, которой надеялись убедить их в превосходстве Римской Церкви. Они изображали поваленные сухие деревья. Кого же они представляли? Это были еретики, которые должны были быть сожжены. А маленькие веточки? Это уверовавшие. А более большие? Это священники. А еще большие? Это кардиналы. А ствол дерева? О, это папа. А корень? О, это Иисус Христос! Тогда бедные туземцы сказали: "Мы не знаем ни ствола, ни ветвей, но у нас есть корень, и мы будем держаться его и никогда не откажемся от него". Так и мы: если мы имеем корень, если имеем Христа, то можем смеяться и презирать все человеческие претензии и фантазии.

Эти истории вызывают у нас смех, но они могут также вывести из заблуждения и показать Истину. Поэтому мы можем по праву использовать их как оружие в борьбе Господа против Его врагов.

Пятой целью использования анекдотов и иллюстраций является помощь понимании истины. Существует история, хотя в достоверности ее я не уверен, что кто-то убедил одного крестьянина в том, что все лондонцы воры, и, потому, приехав впервые в Лондон, он решил спрятать свои часы в кармане, положив сверху рыболовные крючки, "Теперь", подумал он, "если кто попытается забрать мои часы, то запомнит это на долго". А далее произошло следующее. Гуляя по городу, он сам захотел узнать который час и, забыв о крючках, засунул руку в карман. И что произошло, можете себе хорошо представить. Так и проповедь, мне кажется, должна быть подобна карману этого крестьянина, полного рыболовных крючков, так, чтобы если кто приходит послушать ее, то получит своего рода незабудку, памятный знак, вонзившийся ему в ухо и, может быть, в сердце и совесть. Бросьте его в конце проповеди, потому что в конце он сильно уколет и прочнее вонзится. Так, когда мы идем по полю своего друга - фермера, там всегда найдутся колючки, которые вонзятся в нашу одежду, и как бы мы ни чистили ее щеткой, какие-то колючки все равно останутся. Так и в каждой проповеди должна быть какая-то колючка, которая запомнится тем, кто слушает эту проповедь.

Что вам больше всего запомнилось в проповедях, которые вы слышали много лет назад? Посмею сказать, что это какой-то анекдот, рассказанный проповедником. Или, может быть, сильное выражение, но скорее всего это поразительная история, рассказанная во время проповеди. Незадолго перед смертью Роуланда Хилла его навестил старый друг и сказал: "Вот уже прошло шестьдесят пять лет, как я впервые услышал твою проповедь, и до сих пор помню текст и часть этой проповеди". "Какую же часть?", - спросил Хилл, - ты запомнил?" И друг его сказал: "Ты рассказал, что некоторым людям, которые пришли послушать проповедь, очень не понравилось, как проповедовал проповедник. Тогда ты сказал: "Предположим, что вы пришли послушать завещание одного из ваших родственников и ожидали получить от него наследство. Едва ли вы подумали бы критиковать манеру, в которой нотариус читал завещание. Но вы очень внимательно слушали, получите ли вы что-нибудь по завещанию и, если да, то сколько, - вот так нужно Слушать Слово Божие". И едва ли друг Хилла помнил бы его проповедь шестьдесят лет, если бы Хилл не ввел в нее такой наглядный пример. Если бы он сказал: "Дорогие друзья, вы должны слушать Слово Божие ради самого Слова, а не ради очарования красноречия проповедника или тех высокопарных фраз, которые так ласкают ваш слух"; если бы он говорил очень красивым языком, как это умеют делать некоторые, то я уверен, что друг Хилла помнил бы его проповедь не дольше, чем утка помнит, как в первый раз вошла в воду, потому что это было столь обычно, едва ли заслуживало того, чтобы так об этом говорить. А вот Истина, изложенная столь необычным образом, как это сделал Хилл, запомнилась на шестьдесят лет.

Один американец рассказал историю, которую я хотел бы, чтобы вы послушали, потому что она здесь очень уместна. В детстве я слышал рассказ об одном портном, который дожил до глубокой старости и стал настолько богатым, что все, кто его знал, очень завидовали ему. Его жизнь, как и жизнь всех людей, имела свой конец. Но перед смертью у него появилось желание помочь другим людям своего ремесла, и он сказал им, что в такой-то день он будет счастлив передать всем портным его города секрет, как разбогатеть. Собралось множество портных, и когда они в торжественном молчании ожидали раскрытия этого секрета, он поднялся с подушек и задыхающимся голосом произнес одно краткое предложение: "Всегда завязывайте узел на нитке". Вот почему я советую вам, дорогие братья, использовать анекдоты и иллюстрации, потому что они завязывают узелки на нити вашей проповеди. Что за смысл протягивать нитки через материал, над которым вы работаете, и не оставлять их в нем? А разве не так это происходит с многими проповедниками, которых мы слышали или сами им говорили? Большая часть из того, что мы услышали, прошла через наш мозг, не оставив и следа, а запомнился только анекдот, рассказанный проповедником.

Я знаю достоверный случай, когда проповедь привела одного человека к Богу через восемьдесят пять лет, после того как он ее услышал. Г-н Флавел вместо того чтобы дать благословение в конце проповеди, встал и сказал: "Как могу я дать вам благословение, если многие из вас являются маранами (тайными отступниками), потому что любите вы не Господа Иисуса Христа?" Это услышал мальчик, которому было тогда пятнадцать лет. Через восемьдесят пять лет, вся эта сцена живо предстала перед его глазами, как если бы то было вчера. Так было угодно Богу, чтобы слова Флавела обратили этого человека к вере, и он прожил еще три года, свидетельствуя божественную силу Истины в своем сердце.

Шестой целью использования анекдотов и иллюстраций является то, что они часто действуют на чувства людей. Но этого не произойдет, если вы будете много раз рассказывать одни и те же истории. Я вспоминаю, что, впервые услышав рассказ "Там человек", я горько плакал. Несчастный, только что спасшийся, весь в рубищах, и он сказал: "там человек, который нуждается в спасении". Когда я услышал этот рассказ во второй раз, он мне еще понравился, но, думаю, не так, как в первый; но услышав его в третий раз, я подумал, что никогда больше не захочу его слушать. Не знаю, сколько раз я его еще слышал с тех пор, но я всегда знаю, когда его начнут рассказывать. Брат встает во весь рост, принимает величественную позу и замогильным голосом изрекает: "Там человек", и я думаю про себя: "Да, но я хотел бы, чтобы его там не было", потому что я слышал эту историю столько раз, что она мне уже до смерти надоела. Даже самый хороший анекдот может стать настолько банальным, что теряет свою силу, и уже его бессмысленно снова рассказывать.

И тем не менее, живая иллюстрация сильнее действует на чувства людей, чем самое хорошее описание. Когда Бричер привел с собой на кафедру прекрасную рабыню в наручниках, он сделал больше для антирабского движения, чем если бы произнес самую горячую речь. Сегодня нам не нужны длинные лекции о каком-то сухом предмете, мы хотим услышать что-то практическое, что-то действительно реальное, что затрагивало бы нашу повседневную обыденную жизнь, и тогда наши сердца скорее откликнутся на Слово Божие.

Я не сомневаюсь, что вид смертного одра тронет людей больше, чем замечательная книга Дрелинкура "Утешения верующих перед страхом смерти", которую, думаю, никто еще не смог дочитать до конца. Может быть, кто-то и пытался, но, полагаю, что он не один раз терял сознание и должен был отложить ее подальше, пока не придет в себя, чтобы быть в состоянии дочитать ее до конца. Если вы ее не одолели всю, то, думаю, что прочли рассказ о привидении, который помещен в конце этой книги. Она не имела успеха и долго стояла на полках в книжных магазинах, пока Дефо не написал свой роман "Подлинное повествование о явлении г-жи Вил после своей смерти г-же Баргрейв", в котором он рекомендует ее как лучшее произведение на эту тему. В этом рассказе нет и намека на правду, он полностью выдуман. Но благодаря ему все это произведение было быстро распродано, и спрос на него очень увеличился. Нечто подобное происходит и с вашими проповедями. Только вы должны рассказывать людям то, что действительно имело место, и тогда вы удержите их внимание и затронете их сердца.

Многих до слез тронул рассказ о подвиге моравских братьев в Южной Африке, которые увидели огромное огороженное место, где люди сгнивали от проказы, некоторые уже без ног или рук. Но им разрешили проповедовать этим несчастным прокаженным только в том случае, если они пойдут к ним и будут жить среди них, никогда не выходя, пока сами не умрут от проказы, и они это сделали. А еще двое продались в рабство, в Западной Индии, чтобы им позволили проповедовать рабам. Когда вы приводите подобные случаи такой миссионерской жертвенности и благочестия, то сделаете больше для развития миссий в других странах, чем все убедительные аргументы, которые вы могли бы привести.

Кто не слышал потрясающий рассказ о двух шахтерах, из которых, когда произошел взрыв в шахте, только один мог спастись. Христианин крикнул своему неверующему товарищу: "Спасайся, потому что, если ты умрешь, то погибнешь, но если я умру, то со мной все будет в порядке. Потому иди же".

Иногда, в качестве иллюстрации, я рассказываю о плане одного дурака, как спасти утопающего. Человек, лодка которого перевернулась, пытался доплыть до берега, но течение было таким сильным, что он не выдержал и утонул. Через час после этого один человек сказал: "Я мог бы его спасти". И когда его спросили, как он мог бы это сделать, он рассказал свой план, который действительно был очень хороший и легко выполнимый, но к тому времени человек уже утонул! И среди нас есть такие, которые крепки задним умом и могли бы сказать себе, когда кто- то умирает: "Как много я мог бы для него сделать, если бы сделал это вовремя!" Братья, пусть этот анекдот будет нам напоминанием все делать во время для спасения душ от вечной погибели.

Седьмая, и последняя, цель использования анекдотов и иллюстраций - это заставлять слушать наши проповеди даже самых равнодушных. В каждой проповеди должно быть что-то такое, что было бы интересным для такого сорта людей, а анекдот как раз и рассчитан на таких невежественных и неверующих людей. Если мы по-настоящему хотим их спасти, то должны положить в нашу сеть приманку, чтобы поймать их для Христа. Мы не можем надеяться, что наши молодые люди будут приходить и слушать научные богословские исследования, в которых нет ничего, что бы могло заинтересовать невежественные умы. Ведь даже взрослые люди, которые целую неделю тяжело трудятся, а некоторые до самого утра воскресенья, не с состоянии слушать длинные скучные проповеди, которые не прерывались хотя бы одним анекдотом.

О, дорогие, дорогие! Как я жалею тех непрактичных проповедников, которые, по-видимому, не знают, кому они проповедуют! "Ах, - сказал как-то один брат, - когда я проповедую, я не знаю, куда мне смотреть, и потому смотрю на вентилятор". Но там никого не может быть, разве только небесные ангелы, которые будут слушать оттуда слова правды. Проповедник должен проповедовать не перед людьми, а проповедовать людям; он должен смотреть прямо на них, внимательно вглядываться в каждого, критически оценить их, чтобы понять, какие они, и соответственно приспособить свою проповедь к их разумению.

Я часто вижу одного беднягу, который стоит в проходе нашей церкви и выглядит, как воробей, залетевший в храм и не знающий, как из него выбраться! Он не понимает, какая идет служба, и начинает считать, сколько людей сидит в первом ряду хоров, и всякие мысли проходят через его голову. Но я хочу привлечь его внимание. Как же это сделать? Если я буду читать какой-нибудь текст из Священного Писания, то он может не понять его или он не будет интересен ему. Может быть, ввести в проповедь немного латыни или прочесть текст в оригинале на древнееврейском или греческом языке? Нет, для такого человека это будет бессмысленно. Что же мне сделать? О, знаю, я расскажу историю, которая должна будут заинтересовать его. Я ее рассказал, и человек этот перестал смотреть на хоры, и старался понять, что проповедник имеет в виду. Что-то в этом рассказе так точно касается его лично, что он начинает думать, откуда это проповедник узнал об этом, и говорит себе: "О, я знаю: моя жена иногда ходит слушать его проповеди и, наверное, это она ему рассказала обо мне!" Тогда он с большим интересом начинает слушать проповедника, глядя на него и слушая истину, которая ему преподается; и первый луч света божественной истины падает на него. Но если бы он постоянно посещал наши регулярные проповеди и бессмысленно слушал их, то не знаю, какую бы пользу они ему принесли. "Говорят, что я перескакиваю с одной темы на другую, когда сегодня днем читал проповеди, сказал Роуланд Хилл. - Да, я перескакивал, но это потому, что вы перескакивали, и я вынужден был перескакивать за вами. Говорят, что я не держусь своей темы, но, слава Богу, я держусь своей цели, а моя цель - это завоевать души людей и привести их ко Кресту Христову".

Г-н Бертрам, чтобы показать, насколько люди поглощаются заботами о мирских делах, рассказывал историю об одном капитане китобойного судна, которого он пытался заинтересовать вещами божественными и который сказал: "Бесполезно, сэр, что бы вы ни говорили, ваши слова не произведут на меня никакого впечатления. Я не могу ни слушать вас, ни понять, о чем вы говорите. Я оставил свой дом, чтобы поймать китов. Год и девять месяцев я охотился за китами. Я бороздил по морям и океанам в поисках китов; когда я ложусь спать, засыпаю с мыслью о китах, они снятся мне, и когда я встаю утром, я мечтаю только поймать хоть одного в этот день; кит владеет всеми моими мыслями и чувствами и потому бесполезно говорить со мной ни о чем другом, как только о китах". Так и люди: все их мысли и чувства поглощены заботами, как бы разбогатеть и обеспечить свою старость, или же у них есть дети, которых они должны воспитать, дочь, которую должны выдать замуж, сына, которого надо устроить на работу, и потому с ними бесполезно говорить о вещах божественных, если вы не можете отогнать от них "китов", которые кружат и плескаются вокруг них.

Среди ваших слушателей может быть торговец, который озабочен принятием невыгодного для него законопроекта, или другой, который увидел на шляпе одной из прихожан ленту необычного цвета и подумал: "О, мне надо запастись большим количеством таких лент так как вижу, что они становятся модными!", или кто-то, заметив своего соседа, подумал, что его надо бы завтра навестить. Так мысли ваших прихожан могут быть заняты всем, чем угодно, только не тем, что говорит им проповедник. Вы спросите меня, откуда я это знаю. И я вам отвечу, что знаю это потому, что сам грешу тем же. Это происходит со мной, когда я слушаю проповедь какого-нибудь брата. Не думаю, что, когда я проповедую, у меня все получается очень хорошо, но иногда, когда я еду в деревню и совершаю утренние и вечерние службы, а затем слушаю днем проповедь другого проповедника, то думаю: "когда я проповедовал, то думал, что говорю скучно, но теперь скорее бы наступила говорить моя очередь!" Так думать очень плохо! Но поскольку все мы очень склонны отвлекаться, проповедник должен использовать примеры и иллюстрации, как гвозди, чтобы прибить внимание слушателей к теме своей проповеди.

Пакстон Худ как-то сказал на лекции, которую я слушал: "Некоторые проповедники слишком много ожидают от своих слушателей. Они берут с собой на кафедру много истин, как человек взял бы коробку с гвоздями, и, полагая, что слушатели - это столбы, вынимают один гвоздь и надеются, что он сам войдет в столб. Не так надо делать. Вы должны взять свой гвоздь, приставить его к столбу, вбить его и укрепить с противоположной стороны - и только тогда можете надеяться, что великий Учитель собрания закрепит эти гвозди так, что они не выпадут". Так и мы должны стараться вложить истину в сердца наших слушателей, потому что сама она никогда не войдет в них. И мы должны помнить, что сердца их не открыты, как двери церкви, чтобы истина сама могла войти в них, занять свое место, сесть на своем престоле, чтобы ей поклонялись. Нет, мы должны часто с силой раскрыть двери и бросить истину в те места, где сначала она будет непрошеным гостем, но потом, чем больше они будут узнавать ее, тем сильнее будут любить.

Иллюстрация и примеры очень помогают истине войти в сердца людей, привлекая внимание равнодушных и невнимательных. Мы должны стараться быть такими, как Уайтфилд, о котором так сказал один кораблестроитель: "Когда я слушал, другого проповедника, я всегда могу мысленно построить весь корабль, от кормы до носа, но когда я слушаю Уайтфилда, но не успеваю подумать даже о киле". А ткач сказал: "Когда я бываю в церкви, я часто подсчитываю, сколько ткацких станков может в ней поместиться; но когда я слушаю этого проповедника, то вообще забываю о ткацком деле". Вы должны стараться, братья, заставлять своих слушателей забывать о мирских делах, переплетая божественную Истину с преходящими повседневными делами, и этого вы достигните разумным использованием примеров и иллюстраций.

Итак, господа, эти семь целей: заинтересовать и привлечь внимание наших слушателей; сделать нашу проповедь правдоподобной и живой; объяснить великие истины и обязанности верующих тем, кто плохо их понимает; дать примеры и факты; помочь понять истину; действовать на чувства людей; заставить слушать даже самых равнодушных - убедили меня в пользе примеров и иллюстраций, и я надеюсь, что они и вас убедят.

Однако я должен повторить то, что сказал раньше, а именно, наши примеры и иллюстрации не должны быть подобны пустым бочкам. Мы не должны допускать, чтобы о наших проповедях говорили так, как справедливо сказала одна женщина, когда ее спросили, что она думает о проповеди, которую только что услышала, не слишком ли она была духовной: "О, да, она была сплошной дух, а плоти в ней вообще не было". Каждая проповедь должна состоять из "плоти", здорового учения, объяснения, чтобы наши слушатели поняли ее. Но это не только истории, которые бы развлекали их, но и истинная Правда, которая проникает в сердце и влияет на жизнь ваших слушателей. Если такими будут ваши проповеди, мои дорогие братья, то не напрасны были все мои старания показать вам пользу примеров и иллюстраций.

Глава 27

ГДЕ МОЖНО НАЙТИ ИЛЛЮСТРАЦИИ И ПРИМЕРЫ?

Дорогие братья, может быть, после моей последней лекции о пользе историй и иллюстраций вы захотите использовать их в своих проповедях, но некоторые могут спросить: "А где же их можно найти?" Прежде всего скажу вам, что для того, чтобы заинтересовать слушателей, совсем не надо придумывать истории. Я знаю одного человека, которому, когда он пришел в пятницу к проповеднику, служанка его сказала, что ее хозяина нельзя сейчас видеть, так как он сидит в своем кабинете и "придумывает истории". Такого рода занятие не для христианского проповедника. Я также не советую вам использовать истории, которые часто рассказывают, но вызывают сомнения в своей подлинности. Когда у меня появляется хотя бы малейшее подозрение в отношении подлинности какой-нибудь истории, я сразу же отказываюсь от нее и думаю, что каждый должен так поступать. До тех пор, пока истории у всех на устах и им верят и если их можно использовать в полезных целях, тогда, я думаю, их можно рассказывать без всякого подтверждения их подлинности. Но как только у проповедника появляется сомнение в том, что в основе житейской истории лежит не факт, а выдумка, он должен искать другой, потому что весь мир является кладовой иллюстраций.

Если вы хотите заинтересовать своих слушателей и удержать их внимание при помощи историй и иллюстраций, то можете найти их во многих источниках, где они сияют, подобно золотым россыпям в горных ручьях. Например, есть ежедневная история, которая находит отражение в ежедневных газетах, где вы можете найти иллюстрации для вашей проповеди. В моей маленькой брошюрке "Библия и газета" я даю несколько примеров, как это делать. Готовясь к сегодняшней лекции, я взял газету с целью найти иллюстрацию к этой лекции и вскоре нашел одну. Это было сообщение о человеке, которого задержали, когда он с ружьем и собакой проник во владение одного помещика. По его словам, он оказался там потому, что искал грибы! Можете ли вы себе представить, человек с ружьем и собакой искал грибы? Но когда владелец поместья обыскал его карманы и, нащупав в одном из них что-то мягкое, спросил: "А это что?, тот ответил: "О! это только кролик". И когда ему сказали, что для кролика уши уж слишком длинные, он возразил, сказав, что это только зайчонок, тогда как на самом деле это был прекрасный жирный заяц. Тогда он сказал, что нашел его лежащим возле грибов, сам же он искал только грибы! Это прекрасная иллюстрация. Ведь как только вы поймали человека на месте преступления и начинаете обвинять его, он сразу же говорит: "Преступление? О, неужели? Я не нарушил закона, я делал то, на что имел полное право - я искал грибы, я не браконьерствовал!" Но когда вы продолжаете настаивать и пытаетесь заставить его признаться в преступлении, он говорит: "Да, но не совсем так; может быть, я поступил не совсем правильно, но это ведь был только кролик!" Когда человек не может дольше отрицать, что он согрешил, он говорит, что грех этот был очень маленький; и понадобиться много времени и усилий, чтобы заставить его признать, что любой грех - это грех. И действительно никакая человеческая сила не может заставить грешника признать свой грех. Это может сделать только Дух Святой.

В этой же газете я прочел о кораблекрушении парохода из-за того, что он шел в темноте. Этот случай можно легко использовать для иллюстраций гибели душ из-за незнания Иисуса Христа. Не сомневаюсь, что если вы возьмете любую из утренних еженедельных газет, то найдете там множество иллюстраций. Ньюман Хилл в своем слове к нам, как-то сказал, что каждый христианский проповедник должен регулярно читать Библию и газету "Таймс". Не сомневаюсь, что он сам это делал. Когда вы читаете эту или другую газету, вы всегда должны брать примеры для своей проповеди из окружающих вас событий. Я жалею учителя воскресной школы даже больше, чем проповедника Слова Божия, который не использовал в качестве иллюстрации в своих проповедях таких событий, как пожар в церкви в Сантьяго, пожар на Лондонской бирже, приезд в Лондон принцессы Александры, перепись населения и многое другое, что привлекает общественное внимание. Во всех этих событиях можно найти иллюстрацию, сравнения, аллегорию, которые украсят вашу проповедь и привлекут к ней внимание слушателей.

Для иллюстрации в своих проповедях вы можете иногда использовать местную историю. Когда проповедник проповедует в какой-то определенной местности, он скорее привлечет внимание слушателей рассказом историй, связанных с местом, в котором они живут. Где только могу, я использую истории разных округов, потому что, когда мне надо проповедовать в небольших городах и селах, я всегда могу найти там много материала даже в самых скучных, сухих топографических книгах. Они могут рассказывать о каком-нибудь Джоне Смите, человеке, который ведет приходские книги и заводит часы храма, ставит мышеловки, ловит крыс и делает множество других полезных вещей. Но если вы наберетесь терпения прочесть такие книги до конца, то найдете в них гораздо больше информации, чем в других источниках, и много случаев и историй, которые можете использовать для иллюстрации темы вашей проповеди.

Проповедуя в Уинслоу, Букингемшир, совсем неплохо будет рассказать о случае, который произошел в 1664 г. в этом городе с Бенджамином Кичем, пастором баптистской церкви. Он был привязан к позорному столбу на базарной пощаде "за написание, печатание и издание еретической книги под названием "Руководство для детей, или Новый детский букварь". Но я не думаю, что если бы я проповедовал в Уэппинге, то должен был бы назвать его жителей уэппиингами (отступниками), как говорят, сделал Хилл, когда сказал, что "Христос может спасти старых грешников, великих грешников, да и даже уэппиингских грешников!" В Крейвенском храме уместнее всего было бы рассказать о лорде Крейвене. Когда вспыхнула чума в Лондоне и он начал складывать вещи, чтобы уехать в деревню, его слуга спросил его: "Милорд, разве ваш Бог живет только в деревне?" "Нет, - ответил он, - Он живет и здесь и там". "Тогда, - сказал слуга, - если бы я был на вашем месте, то остался бы здесь, вы будете в безопасности как в этом городе, так и в деревне"; и лорд Крейвен остался в городе, надеясь на великую милость Божию.

Кроме того, братья, вы имеете изумительную сокровищницу древней и новой истории - римской, греческой, английской, - которую вы, конечно, стремитесь хорошо знать. Кто может без волнения читать древние классические произведения? Прочтя их, вы не только узнаете о событиях, которые произошли в "героические древние времена", но и извлечете из них много уроков, которые могут быть полезны для проповедования в наши дни. Например, всем известна история о Фидии и его статуе божества. После того как он ее закончил, он высек в ее углу маленькими буквами свою фамилию "Фидий", из-за чего ей не стали поклоняться, как божеству и она не считалась священной, так как носила имя скульптора. Некоторые даже считали, что его надо было бы забить до смерти камнями, так как он таким образом осквернил это божество. Как посмел он, говорят они, поставить свое имя на изображении божества? Так и некоторые из нас очень хотят поставить свои маленькие имена под любой работой, которую мы сделали для Бога, чтобы нас помнили, тогда как мы должны осуждать себя за желание прославиться тем, что дал нам возможность сделать Святой Дух.

Есть еще одна замечательная история о древнем скульпторе, который собирался поставить статую божества в языческом храме, оставив незаконченной ту часть статуи, которая должна была быть замурована в стену. Жрец же воспротивился, заявив, что она не была закончена. Тогда скульптор сказал: "Эта часть божества будет замурована в стене". "Боги видят и через стену", - заявил жрец. Так и самые личные стороны нашей жизни, которые недоступны человеческому глазу, находятся под всевидящим оком Всемогущего, и им должно уделять самое большое внимание. Мы не можем довольствоваться хорошей репутацией среди наших людей, потому что наш Бог видит через стены. Он замечает наше равнодушие в общении с людьми, все наши ошибки и недостатки в семейной жизни.

Готовясь к проповеди о том, какую радость доставляет Господу Иисусу Христу Его народ, потому что он является Его творением, я посчитал очень полезным рассказать классическую историю о Кире. Показывая иностранному посланнику свой сад, он сказал: "Едва ли можете вы получать такое, как я, удовольствие от этих цветов и деревьев, потому что я сам разбил этот сад, своими руками посадил в нем каждое дерево, поливал их, наблюдал, как они росли, сам ухаживал за ними и потому люблю их гораздо сильнее, чем вы". Так и Господь Иисус Христос любит прекрасный сад Своей Церкви, потому что Он Сам создал Его, Сам посадил в нем все растения Своей благодатной рукой, Сам следил за ними, поливал и заботился о них.

Эпоха крестоносцев особенно богата замечательными историями, которые могут быть прекрасными иллюстрациями. Так, например, солдаты Годфуруа де Буйона, увидев Иерусалим, были так им очарованы, что пали ниц, а затем, встав, захлопали в ладоши и огласили горы криками восторга. Так и мы, когда видим Новый Иерусалим, наш блаженный дом на небесах, имя которого всегда так нам дорого, оглашаем наш умирающий дом возгласами "Аллилуия", и даже ангелы слышат наши песни хвалы Господу и благодарения. Или еще одна история о том же Годфуруа. Когда он вошел в Иерусалим во главе своей победоносной армии, он отказался носить венец, который хотели надеть на него его солдаты, "потому что, - сказал он, - как смею я носить золотой венец в городе, где мой Господь носил терновый венец?" Это хороший урок нам и нашим слушателям. В мире, где Христос был презрен и отвергнут людьми, непристойно христианину искать земных почестей или жаждать славы. Ученик не должен стремиться быть выше Учителя, ни быть рабом выше своего Господина.

Вы также можете использовать как иллюстрацию романтическую историю, хотя в достоверности вы можете сомневаться, о королеве Элеоноре, которая высосала яд из раны на руке своего мужа. Многие из нас, я уверен, хотели бы "высосать" всю клевету и злобу из руки Церкви Христовой и нести все страдания, пока сама Церковь не спасется и не выживет. Разве не каждый из вас, братья мои, не пойдет сегодня скорее даже на смерть ради нашей Церкви, чем допустит, чтобы отвергалось учение Христово и бесчестилось дело Божие?

А какое широкое поле иллюстраций открывается перед вами в истории религии! Трудно даже сказать, где лучше начать копать этот рудник драгоценного сокровища. История о Лютере и еврее может быть прекрасной иллюстрацией к опасности греха и как его избежать. Один еврей искал случая убить великого реформатора, но Лютер получил описание этого предполагаемого убийцы, так что, куда бы он ни шел, он всегда был настороже, чтобы не быть убитым. Используя этот факт как иллюстрацию, Лютер сказал: "Бог знает, что есть грехи, которые погубят нас, и потому Он дал нам их описание в Своем Слове, чтобы, когда мы их видим, мы могли бы сказать: "Этот грех погубит меня; я должен остерегаться его и избегать его".

Хью Латимер рассказывал случай, который произошел с ним на допросе перед несколькими епископами, показал Всеприсутствие и Всемогущего Бога и проявил осторожность, которую мы должны проявлять в присутствии Того, Кто может читать наши самые сокровенные мысли и желания.

"Однажды, - рассказывает он, - меня вызвали на допрос несколько епископов, который был самым трудным. Три раза в неделю я ходил на допрос, и множество ловушек и сетей расставлялось вокруг меня, чтобы хоть что-нибудь выудить из меня. Наконец меня стали допрашивать в комнате, всю увешанной гобеленами; но на этот раз я заметил, что в ней что-то изменилось. Если раньше в ней всегда горел камин, то теперь камин убран, дымоход завешен гобеленом, а на месте камина стоял стол. Среди допрашивавших меня был один пожилой епископ, которого я хорошо знал и считал своим хорошим другом. Он сел в конце стола и среди прочих вопросов задал мне один очень хитрый и каверзный, который я не мог считать для себя опасным. И когда я собирался ответить, один из епископов сказал: "Пожалуйста, господин Латимер, говорите погромче, так как я туг насухо, а другие сидят от вас далеко". Я удивился, почему это они просят меня говорить громче, и у меня появилось подозрение, что не все здесь чисто. И тут я услышал скрип пера в дымоходе, закрытом гобеленом. Они посадили туда человека, чтобы записывать все мои ответы, так как убедились, что им меня не испугать. И я не испугался. Бог был моим добрым Господином и Он дал мне ответ, иначе они бы меня погубили".

Проповедуя через несколько лет после этого, Латимер сам рассказал эту историю и дал к ней иллюстрацию. "Запомните", сказал он, "за гобеленом всегда есть перо, которое записывает все, что вы говорите, все, что делаете; поэтому следите за своими словами и делами, чтобы они были достойны быть записанными в Памятной Книге Божией".

Для иллюстрации доктрины о провиденциальной заботе Бога о Своих слугах расскажите случай, который произошел с Джоном Ноксом. Однажды он отказался сесть на свое обычное место, хотя сам не знал почему. Никто не посмел занять его места, и вдруг раздался выстрел и пуля, пролетев через окно, попал в подсвечник, который стоял перед тем местом, где он обычно сидел.

Можно рассказать и еще один случай, который произошел с проповедником, который, спасаясь от своих преследователей, забрался на сеновал и спрятался в сене. Солдаты обшарили весь сеновал, протыкая его шашками и штыками, и он даже чувствовал, как холодная сталь касалась его подошв, оставив на них шрамы на много лет. Но враги его так и не нашли его. Потом к тому месту, где он прятался, стала приходить курица и класть там свои яйца, так что ему было чем питаться, пока не прошла опасность и он не покинул свое убежище. Или вот еще один случай, который произошел с тем же, проповедником, а, может быть, с кем-то другим из его преследуемых братьев, когда он был провиденциально спасен таким невзрачным существом, как паук. Эту историю я где-то прочел и расскажу вам ее, как она была записана: "Получив предупреждение от друзей, что враги хотят поймать его и уже напали на его след, этот человек спрятался в солодовне. Он залез в пустую печь и лег там. Сразу же после этого паук спустился над узким отверстием, через которое он вполз, и сплел большую и прекрасную паутину. Ему хорошо были видны паук и паутина, которые находились между ним и светом. Он так был удивлен мастерством и прилежанием паука, так поглощен созерцанием его работы, что совершенно забыл о своей собственной опасности. Когда паутина была сплетена и полностью закрыла вход в печь, в солодовню вошли его преследователи и всюду начали его искать там. Он услышал их шаги стал прислушиваться к их словам. Когда они подошли к печи, он услышал, как один сказал другому: "Бессмысленно искать его там; этот негодяй не может быть там. Посмотрите на эту паутину, он никак не мог бы забраться туда, не порвав ее". И они пошли искать его в другом месте, так он спасся от их преследования.

Где-то я прочел еще одну историю о пленном, во время американской войны, который был помещен в камеру, где была маленькая щелочка, через которую надсмотрщик следил за ним днем и ночью. Что бы он ни делал, ел ли, спал ли, надсмотрщик постоянно смотрел на него, и мысль об этом, говорил он, была так ужасна, что он чуть не сошел с ума; это было невыносимо. Он почти не спал, потому что, в какую бы сторону он не поворачивался, глаз надсмотрщика постоянно следил за ним. Эта история может быть иллюстрацией к тому, что всевидящее око Божие постоянно смотрит на нас.

Помню, как я заставил некоторых из своих прихожан высказать свои мысли вслух, рассказав им историю, которую прочел в одной американской брошюре. Думаю, что она правдоподобна и потому расскажу ее вам так, как она была написана. Один христианский проповедник, который жил у опушки густого леса, решил как-то вечером пойти в лес и предаться молчаливому созерцанию. Он зашел дальше, чем предполагал и, сбившись с пути, зашел в самую гущу леса. Как он ни старался найти дорогу домой, ему это не удалось, и он уже начал бояться, что ему придется провести ночь на дереве. Но внезапно он увидел вдали мерцание огней и направился к ним в надежде найти там приют у гостеприимных хозяев. Но странная картина открылась перед его глазами. На расчищенном от деревьев участке земли, освещенном факелами, сидели люди и вели собрание. Он подумал: "Это, наверное, христиане проводят свое молитвенное собрание. Я счастлив, что, думая, что я заблудился, эта дорога привела меня сюда".

Но, к своему ужасу, он обнаружил, что это было собрание неверующих, и ораторы очень смело и решительно произносили свои богохульные речи. В полном отчаянии он сел, и тут поднялся молодой человек, который заявил, что он не верит в существование Бога и пусть Иегова тут же поразит его, если такой Бог действительно существует. Проповедник сидел и думал, как ему возразить, но язык его, казалось, пристал к горлу, а молодой человек сел под громкие возгласы восхищения и одобрения. Но проповедник не хотел быть трусом и молчать в этот решающий момент. Он уже готов был встать и сказать свое слово, когда поднялся здоровый, крепкий человек, который прожил уже половину своей жизни, но был еще энергичным и сильным дровосеком, и сказал: "Если вы дадите мне слово, то послушайте, что я вам скажу. Я ничего не буду говорить о том, что сказал этот оратор, который только что сел. Я приведу вам только один факт. Так будете вы слушать меня?" "Да, да," закричали все, так как это было свободное обсуждение, и они готовы были его выслушать, учитывая, что он не собирался им возражать, "Неделю назад", начал он, "я рубил деревья вон там, на том берегу реки. Вы знаете, какое там внизу сильное течение. И вдруг я услышал невдалеке крики и стоны, перемежающиеся призывами к Богу о помощи. Я бросился вниз к реке, так как понял в чем дело. И я действительно увидел лодку с молодым человеком, который не мог справиться с течением, а оно со страшной силой несло его вниз, и я понял, что, если никто не поможет ему, то он несомненно погибнет. Я видел, что он стал в лодке на колени и просил Всевышнего спасти его ради Христа и Его бесценной крови. Он признался, что раньше не верил в Бога, но если сейчас будет спасен, то уверует. Я сразу же прыгнул в реку. Руки у меня не очень слабые, подумал я, хотя и не такие сильные, как раньше. Мне удалось забраться в лодку, повернуть ее против течения и привести к берегу. Так я спас жизнь этому юноше; а это был тот, кто только что сел и отрицал существование Бога и заявил, пусть Всевышний поразит Его, если Он существует!" Я рассказываю эту историю, конечно, для того, чтобы показать, как легко люди хватаются и хвалятся своим неверием, когда им ничего не угрожает, но когда их жизнь в опасности, они говорят уже совсем иначе.

Есть еще одна замечательная история, которая показывает, как необходимо ходить в дом Божий, и не для того только, чтобы послушать проповедника, но и искать встречи с Господом. Одна дама пошла в Шотландскую церковь на богослужение и оно ей очень понравилось. Прейдя домой, она поинтересовалась, кто это проповедовал там, и ей сказали, что это был Эбенезер Эрскин. Тогда она сказала, что в следующее воскресенье снова пойдет послушать его. Она пошла, но на этот раз проповедь его совсем ей не понравилась и ничего ей не дала. Тогда она подошла к Эрскину и рассказала ему о впечатлении, которое произвели на нее эти два богослужения. "Ах, мадам" сказал он, "В первое воскресенье вы пришли, чтобы встретиться с Господом Иисусом Христом, и были вознаграждены Его благословением, а во второй раз вы пришли, чтобы послушать Эрскина и не получили его, и не имеете никакого права надеяться получить его". Как видите, братья, проповедник может говорить людям о необходимости приходить на богослужение, а не только слушать проповедника, и все же его слова не произведут должного действия, если в них не будет чего-то, что запечатлеется в их памяти. Но услышав этот рассказ об Эрскине и этой даме, кто может забыть урок, который в нем преподается?

Но если предположить, что вы исчерпали все иллюстрации из сегодняшней истории, местной, древней и новой и из истории религии, что я думаю не произойдет, пока вы сами себя не исчерпаете, то можно обратиться к естественной истории, которая изобилует иллюстрациями, примерами ; и пусть вас не мучают угрызения совести из-за того, что вы используете факты из природы, потому что здоровая философия поддерживает использование таких иллюстраций.

Люди гораздо легче примут истину откровения, если вы свяжете ее с подобным фактом из естественной истории или с чем-то видимым, чем если вы дадите им голое утверждение самого божественного учения. Кроме того, очень важно не забывать, что Бог, Который является Автором откровения, является и Автором сотворения, Промысла и истории и всего того, из чего вы можете взять иллюстрации к великой Истине. Когда вы используете естественную историю для иллюстрации Священного Писания, вы только объясняете одну из книг Божиих другой, которые Он написал.

Это все равно, что иметь перед собой две книги, написанные одним и тем же автором, который сначала написал книгу для детей, а затем для людей более зрелого возраста и более высокой культуры, содержащую более глубокие сведения. Иногда, когда вы находите неясные и трудные для себя места в книге, предназначенной для более образованных людей, вы обращаетесь к книжке, предназначенной для более молодых и скажете: "Мы знаем, что значит то-то или то-то, потому что это объяснено в книге для начинающих". Так и сотворение, промысел и история - это книги, написанные Богом для тех, кто имеет глаза, кто имеет уши, чтобы услышать в них Его голос, даже для плотских людей, чтобы они могли узнать в них что-то о Боге. Но другая книга написана для вас, кто познал Бога и стал духовным и святым. Часто, обращаясь к учебнику, вы найдете в нем какой-нибудь рассказ, который объяснит вам и сделает более понятным то, что написано в более серьезной книге, потому что это то, чем является для вас Слово Божие.

Во всех вещах есть своя логика, которой следует Бог. То, что Он сделал Своим Словом, подобно самому Слову, которым Он сделал это; и видимое является символом невидимого, потому что одна и та же мысль Божия лежит в одном и другом. Так, во всем, что создал Бог, сотворено Его рукой. То, что можно видеть, чувствовать и ощущать, предназначено для нас как внешний, видимый знак того, что мы находим в Слове Божием и в нашем духовном опыте, который является внутренней и духовной благодатью. Поэтому нет ничего неестественного в том, чтобы брать примеры этой благодати из истории, так как она была определена Богом именно для этой цели. Ищите сравнение во всем творении Божием, не ограничивайтесь одним каким-то разделом естественной истории.

Прихожане одного очень ученого богослова жаловались, что он преподает им евангельские истины только путем иллюстраций. Было бы лучше преподать слушателям одну-две истины и затем подкрепить их историями, примерами, сравнениями, метафорами из геологии, астрономии, ботаники и других естественных наук, которые помогут вам раскрыть значение Священного Писания.

Как бы хорошо вы ни смотрели вокруг, вы не увидите даже собаки, следующей за хозяином, мыши, выглядывающей из норки, не услышите даже шорохи за панелью в своей комнате, если не будете внимательны. Когда вы возвращаетесь вечером домой, садитесь у своего домашнего очага, даже кошка, которую вы посадите себе на колени, даст вам иллюстрацию. Как мягки ее лапки, но если она рассердиться, сколь остры становятся ее когти! Как очаровательны, мягки и нежны ее движения, когда она подходит к вам, и как быстро она показывает свои когти и начинает царапаться!

Вспоминаю, какое глубокое впечатление оставила моя проповедь у слушателей, когда я рассказал им случай, который произошел со мной в моем саду. Какая-то собака повадилась ходить в мой сад, прыгая через забор, и копать ямы в клумбах, сводя на нет всю работу садовника и приводя его в ярость. Гуляя как-то в субботу по саду и обдумывая проповедь на следующий день, я увидел это четвероногое создание, которое прыгало и ломало все на своем пути. Имея при себе трость, я со всей силой размахнулся и бросил ее в собаку, советуя ей поскорее убраться. И что же вы думаете, она сделала? Она обернулась, схватила палку в зубы и принесла мне, положив ее у моих ног и виляя хвостом, ожидала от меня слова благодарности и одобрения. Вы, конечно, понимаете, что я не отпихнул ее, не бросил в нее снова свою трость. Мне стало стыдно и я сказал ей, что она всегда может оставаться в саду, сколько ей угодно, и приходить сюда, когда ей захочется. Это был пример преодоления справедливого негодования силой непротивления, покорности, терпения и доверия. Я использовал эту иллюстрацию на следующий день в своей проповеди и нисколько не почувствовал, что, рассказав эту историю, как-то унизил себя.

Большинство из нас читало книгу Альфонса Карра "Прогулка по моему саду". Почему кому-нибудь бы не написать "прогулка по моей кухне?" Думаю, что самую интересную книгу такого рода мог бы написать человек, который наблюдает природу и видит в ней аналогии. Помню, как однажды, когда я жил в Кембридже, мне нужно было сказать проповедь, но я никак не мог найти темы. И вдруг я заметил несколько птиц, сидящих на крыше дома на противоположной стороне. Когда я присмотрелся к ним, то увидел, что это была канарейка, улетевшая из какого-то дома, и много воробьев, которые ее клевали. И тогда сразу же мне пришел в голову текст: "Удел Мой стал у Меня, как разноцветная птица, на которую со всех сторон напали другие хищные птицы".

Если же, братья мои, вы не можете найти иллюстраций в естественной истории или других историях, о которых я говорил, ищите их повсюду. Все, что происходит вокруг вас, если только у вас есть голова на плечах, может быть использовано как иллюстрация. Но если вы действительно хотите заинтересовать своих слушателей и принести им пользу, то должны открыть глаза и применить все свои способности, которыми наделил вас Господь. Тогда вы увидите, что, просто гуляя по улицам, что-то обязательно подскажет вам отрывок из Священного Писания или поможет раскрыть смысл выбранного вами текста так, чтобы привлечь внимание слушателей и передать им Истину, которая затронет их ум и сердце.

Например, снег сегодня покрыл всю землю и, будучи черной, она выглядит теперь прекрасной и белой. Так это происходит и с некоторыми людьми, которые временно изменяют свой облик; они выглядят святыми, добродетельными и чистыми, как если бы были настоящими святыми, но когда встает солнце испытаний и их окутывает тепло искушений, как быстро обнаруживается их темная сущность и растаивает вся их добродетельная поверхность!

Весь мир увешан Богом картинами; и проповеднику только надо снять их по одной и показать своим слушателям, и тогда он может быть уверен, что привлечет их внимание к тому, что при их помощи он хотел им объяснить. Соломон сказал: "У мудрого глаза его - в голове его," и обращаясь к такому человеку, он пишет: "Глаза твои пусть прямо смотрят, и ресницы твои да направлены будут прямо пред тобою". Почему он говорит о ресницах (веках) здесь? Я думаю, он имел в виду то, что веки должны удержать то, что увидели глаза. Вы знаете, как велика разница между тем, кто имеет глаза, и тем, кто не имеет их. Один сидит у ручья и видит вокруг себя много интересного и назидательного, другой сидит там же и подобен тому, о котором написал Уордворт, что:

Первоцвет у реки

Для него желтый первоцвет

И ничего более.

Если вам трудно научитесь использовать иллюстрации в своих проповедях, то я настоятельно советую вам, когда только представляется возможность, учить Слову Божию детей. Я не знаю лучшего способа научиться использовать иллюстрации, чем преподавать в воскресной школе или как можно чаще говорить проповеди ученикам, потому что если вы не будете давать иллюстрации там, то они сами будут иллюстрировать ваши уроки или проповеди своим поведением: невниманием, разговорами или играми на уроках. Когда я был преподавателем воскресной школы, у меня был класс мальчиков, и если мой урок был скучным для них, они начинали куролесить, вертеться на своих скамьях. Для меня это был верный знак дать им какой-нибудь пример или рассказать историю; и я научился рассказывать им всякие истории отчасти потому, что вынужден был это делать. Один мальчик в моем классе обычно говорил мне: "Это очень скучно, расскажите нам какую-нибудь историю". Конечно, это был гадкий мальчик, и вы можете себе представить, что, когда он вырос, ничего путного из него не получилось, хотя я совсем не уверен, что он стал плохим. Но я всегда старался рассказать ему какую-нибудь историю, чтобы он успокоился и стал внимательным. И смею сказать, что некоторые из наших слушателей, если им позволить во время проповеди, будут просить нас рассказать им что-нибудь, т.е. чем-то заинтересовать их. И я думаю, что самое лучшее, что мы можем для них сделать, как для старых, так и молодых, это рассказывать им много историй и давать иллюстрации.

Не менее богатым для вас источником иллюстраций являются книги, изобилующие метафорами, сравнениями и символами. Я не буду подробно останавливаться сейчас на этом источнике, так как надеюсь в следующих лекциях дать вам список сборников историй и иллюстраций, басен, символов и притч. Но я очень советую вам прочесть такие книги, как "Христиане во всеоружии". Гурнелла или "Комментарии" Мэтью Генри, обращая особое внимание на иллюстрации, символы, метафоры и сравнения, которые вы там найдете. Я также люблю пользоваться противопоставлениями, как, например, в книге "Метафоры" Кича где он показывает различие между типом и антитипом. Иногда различие между людьми или предметами будет столь же поучительно, как и их сходство.

Когда вы прочтете эту книгу один раз и отметите в ней все образы, прочтите ее снова и отметьте все иллюстрации, которые пропустили при первом чтении. Вполне вероятно, что многое вы не заметили, и вы будете удивлены, обнаружив что сами слова являются иллюстрациями. Как часто само слово является картиной! Некоторые самые выразительные слова в человеческом языке - это сокровища, которые так часто проходят перед вашими глазами, но у вас не хватает времени ими воспользоваться или даже оценить. При втором чтении вы заметите, может быть, то, что ускользнуло от вашего внимания при первом, и найдете много иллюстраций, которые даются только намеками, а не полностью. Делайте так, как я вам рекомендую. Отмечайте, если возможно, красным карандашом нужные вам иллюстрации переписывайте их в тетрадь, чтобы всегда иметь их под рукой.

Правильно поступают те братья, которые с самого начала своей проповеднической деятельности отмечают или выписывают разные иллюстрации. Записные книжки старых пуритан оказали им бесценную услугу. Они никогда бы не смогли написать свои замечательные книги, если бы не собирали и не располагали свой материал под разными заголовками. Так они сохранили в записях все, что когда-то читали о том или ином предмете и потому могли быстро найти необходимый им материал и восстановить в памяти и проверить нужные цитаты. Можно извинить тех из нас, кто очень занят и должен заниматься более важными вещами, но кто имеет больше свободного времени, и особенно в деревнях, должны обязательно делать такие записи в своих тетрадях, иначе они превратятся в посредственных проповедников.

Ваш подбор сравнений, метафор, притч и символов не будет полным, если вы не будете пользоваться иллюстрациями, которыми изобилует Священное Писание. Библейские ссылки являются самым эффективным методом разъяснения и подтверждения евангельских истин, и проповедник, который хорошо знает Библию, всегда найдет в ней то, что "полезно для научения, для обличения, для исправления, для наставления в праведности". Господь хотел, чтобы мы использовали Его Слово, иначе Он не дал бы нам его в Ветхом Завете в виде типов и символов истин, которые затем были более полно раскрыты в Евангелии.

Такой, как я говорил выше, сборник иллюстраций будет вам очень полезен в будущем и поможет на примере сравнений и образов, использованных другими, находить сравнения и образы для своих проповедей. Всякое знание это оружие, которое позволяет нам делать почти все, что мы хотим. Думаю, что я смог бы научиться сделать бочку, если бы у меня было время смотреть, как ее делает бочар, и узнал бы как сбивать доски и скреплять их обручами, если бы провел достаточно времени в бондарне. И я не сомневаюсь, что каждый из вас может научиться всему, чему захочет, если имеет для этого время и возможность. Так, если вы будете искать иллюстрации, то научитесь, как их использовать в своих проповедях.

И последнее. Я начал с того, что предостерегал вас от придумывания историй, а закончу советом почаще самим придумывать иллюстрации. Старайтесь находить сравнения во всем, что вас окружает. Думаю, иногда полезно закрыться в своей комнате и сказать себе: "Я не выйду из этой комнаты, пока не придумаю, хотя бы полдюжины иллюстраций". Китайцы говорят, что ум находится в желудке и там же находятся и чувства. Думаю, что они правы, что касается последнего, потому что, вы сами знаете, что если вы очень кого-нибудь любите, свою жену, например, то говорите, что могли бы съесть ее; и также вы говорите, что тот или иной человек очень сладкий. Так и ум находится в желудке, и потому, когда вы два-три часа заперты в доме и начинаете хотеть есть, то это заставит вас найти по крайне мере шесть иллюстраций, как минимум. Ваша комната станет настоящей для вас тюрьмой, если вы не сможете найти сравнений с разными предметами в этой комнате. Я бы сказал, что сама тюрьма может стать для вас источником многих метафор. Я не хочу, чтобы для этого вы шли в тюрьму, но если вы когда-нибудь попадете в нее, то должны научиться, как наиболее интересно сказать проповедь на такой отрывок из Священного Писания, как "Выведи из темницы душу мою" или "И был он там в темнице. И, Господь был и Иосифом".

Если вы не можете заставить работать свой ум дома, то выйдете и скажите себе: "Я пойду погулять в поле, или в сад, или в лес и, может быть, там найду иллюстрации. Вы можете даже подойти к витрине и, возможно, там найдете их; или постоят возле нее минуту и послушать, о чем говорят прохожие; или же остановиться возле группы бездельников и послушать, о чем они говорят, и может быть, в их разговоре найдете какой-нибудь символ. Не пожалейте также времени на посещение больных; это будет самым полезным для вас добрым делом которое дает вам много возможностей найти иллюстрации, когда вы видите страдания этих несчастных детей Божиих. Сколько страниц этой новой энциклопедии наглядных поучений, написанных невидимыми чернилами, найдете вы от посещения больных или даже разговоров детей. Многие из них расскажут вам такие вещи, которые вы сможете с пользой использовать в своих проповедях. Во всяком случае помните, что внимание и интерес в вашей проповеди зависит от того, как вы будете излагать им Евангелие. Попытка - это залог успеха. Поэтому скажите: "С Божией помощью, я буду учить своих прихожан, используя притчи, сравнения, иллюстрации и все, что будет им полезно; и я буду стараться быть достойным проповедником Слова Божия, вызывая к нему самое глубокое внимание и интерес".

Очень надеюсь, что вы научитесь, искусству придумывания иллюстрации. Я постараюсь составить небольшой сборник упражнений на каждую неделю. Предложу вам какой-нибудь субъект и какой-нибудь объект, между которыми есть сходство, и попрошу вас найти это сходство и показать , какое можно провести между ними сравнение. Или же предложу вам только субъект, без объекта, и попрошу проиллюстрировать его, сказать нам, например, что такое добродетель; либо только объект, без субъекта, например, "бриллиант" и спрошу: "Как вы используете его в качестве иллюстрации?" Иногда же не дам вам ни субъекта, ни объекта, но просто скажу: "Давайте мне иллюстрацию". Думаю, что такой сборник упражнений будет для вас очень полезным.

Умение пользоваться иллюстрациями это великий дар и его надо развивать. Человек, который держит в уме много иллюстраций, конечно же, будет их использовать в своих беседах. Так и проповедники, которые умеют хорошо пользоваться иллюстрациями, конечно же, всегда будут использовать их в своих проповедях; они просто не могут не делать этого. Другие всегда видят "сходство", замечают сравнение задолго того, как его видят другие. Если кто из вас скажет, что он не умеет пользоваться иллюстрациями, то я отвечу ему: "Брат мой, ты должен вырастить у себя на лбу рога, если не имеешь их". Вы не разовьете у себя большого воображения или фантазии, если вообще не имеете их, как, к примеру, невозможно сделать сыр из жернова; но если вы уделите большое внимание этому вопросу, то научитесь пользоваться иллюстрациями. Я уверен, что у некоторых людей нет этой способности. Так, я знал одного молодого человека, который очень хотел послушать наш колледж, но никак не мог свести концы с концами, потому что не видел связи между ними. Он дал мне свою записную книжку, и когда я прочел ее, то сразу же увидел, что она состоит из моих историй и иллюстраций, т.е. в ней были собраны мои истории и иллюстрации, которыми я пользовался, но записаны они были так, что от них ничего не осталось. Самое главное, о чем я говорил, было им опущено, и хотя каждая мелочь была точно сохранена, сущность отсутствовала. Конечно, я был рад, что он не был принят в колледж; его недостатки могли бы стать для нас украшением, но мы можем обойтись без таких украшений, так как уже достаточно их имеем. наконец, дорогие братья, старайтесь всегда, где только можно, использовать притчи, сравнения, иллюстрации, потому что это в значительной степени является самым важным качеством публичного оратора, и особенно хорошего проповедника Евангелия Христова. Если Господь наш Иисус Христос так часто говорил притчами, то это дает нам право делать то же, что делал Он.

Глава 28

НАУКА КАК ИСТОЧНИК ИЛЛЮСТРАЦИЙ. АСТРОНОМИЯ

Я хочу, братья, прочесть вам несколько лекций о РАЗЛИЧНЫХ НАУКАХ, КАК ИСТОЧНИКЕ ИЛЛЮСТРАЦИЙ. Мне кажется, что каждый студент, собирающийся стать христианским проповедником, должен хотя бы что-то знать о каждой науке. Он должен интересоваться каждой формой знания, которая может быть полезна в его работе. Бог создал все вещи в этом мире для того, чтобы они были нашими учителями, и у каждой из них можно чему-то научиться; никогда не станет хорошим студентом тот, кто не посещает все лекции, которые он должен посещать; так и тот, кто не учится у всего, что сотворил Бог, никогда не будет иметь пищи, необходимой его душе, и не овладеет знаниями, позволяющими ему стать всесторонне образованным учителем других.

Я начну с АСТРОНОМИИ. Вы сразу же увидите, что я не собираюсь читать вам лекции по астрономии, ни говорить о важных фактах и деталях этой увлекательной науки. Я просто использую астрономию как одним из многих источников иллюстраций, которые предусмотрел для нас Господь. Однако самой этой науке мы все должны уделять большое внимание, потому что она касается многих великих чудес природы, и ее влияние на наш ум действительно чудодейственно. Темы, которые рассматривает астрономия, столь важны, и чудеса, которые раскрывает нам телескоп, столь велики, что очень часто люди, которые не могут овладеть знанием, получаемым из других источников, легко овладевают им, когда изучают астрономию. Так, например, в нашем колледже учился брат, который казался настолько тупым, что мы посчитали, что ничему его не научим и должны отчислить его. Но я дал ему маленькую книжицу под названием "Молодой астроном", и он потом сказал мне, что когда читал ее, почувствовал, что будто что-то треснуло в его голове или какая-то струна лопнула в ней. Его кругозор так расширился, что фактически, я думаю, расширился и его череп, что должно было бы произойти в детстве, а произошло только теперь под влиянием огромной силы, которую оказало на него изучение даже азов астрономии.

Эта наука должна особенно нравиться проповеднику Евангелия, потому что она позволяет приблизиться к Богу гораздо ближе, чем всякая другая. Говорят, что неверующий астроном - это безумец, а я бы сказал, что всякий неверующий - это человек, страдающий самой тяжелой формой безумия; и, конечно же, тот, кто познал тайну на небе, но не познал великого Отца светил, Господа, Который их сотворил, должен быть поражен страшным безумием. И несмотря на все его знания, он страдает отсутствием ума, что ставит его в положение ниже даже зверей, которым нет спасения.

Великий математик - астроном Кеплер, так хорошо объяснивший многие законы, по которым устроена вселенная, заканчивает одну из своих книг "Гармония мироздания" таким выражением своих чувств: "Благодарю Тебя, Господь и Творец, что Ты дал мне радость наслаждаться Твоим творением, потому что я восторгаюсь работой рук Твоих. Я показал людям славу Твоих дел, насколько мой ограниченный разум смог вместить их бесконечность. Если я сказал что-то недостойное Тебя или искал своей собственной славы, будь милосерден и прости меня". И вы также знаете, что великий Ньютон, самый выдающийся ученый среди сынов человеческих, всегда падал на колени, когда смотрел на небо и обнаруживал новые чудеса на звездном небе. Поэтому наука, которая заставляет людей смиренно склоняться перед Господом, должна быть для нас всегда любимым предметом изучения, потому что целью нашей работы является вызывать благоговение перед Богом у всех, на кого имеет влияние.

Астрономия никогда не стала бы для нас доступной, во всех ее деталях, если бы не изобретение телескопа. Истина велика, но она не принесет нам спасения, пока мы лично не узнаем ее. Знание Евангелия, открытое нам в Слове Божием, делает его истиной для нас; и часто Библия для нас - это то, что телескоп для астронома. Священное Писание не создает истины, но оно открывает ее нам так, чтобы наш бедный, слабый разум, посвященный Святым Духом, мог воспринять и понять ее.

Из книги Томаса Мильнера "Небо и земля", из которой привожу в этой лекции много цитат, я узнал, что телескоп был изобретен таким вот особым образом: "Один человек в Миддльбурге, который изготовлял очки, сделал это открытие благодаря своим детям, обратившим его внимание на увеличенный размер флюгера на церкви, если смотреть на него через два очковых стекла, помещенных между пальцами на некотором расстоянии друг от друга. Это было одним из бессознательных действий ребенка, и редко можно найти такой огромный результат, полученный при таких простых обстоятельствах. Трудно себе даже представить, что такие детские шалости привели вскоре к расширению известных связей планетарной системы, проникновение через туманность Ориона и открытию богатств, которые таит в себе небосвод". Точно так простой случай часто является средством открытия людям чудес божественной благодати. То, что человек считает пустяком с религиозной точки зрения, Бог обращает во спасение его души. Он приходит в церковь послушать проповедь, как если бы пришел в театр посмотреть пьесу, но Святой Дух открывает ему истину и глубину Царства Божия, и его личную заинтересованность в них.

Думаю, что случай с открытием телескопа может послужить хорошей иллюстрацией связи между незначительными причинами и большими результатами, показывающими, как Промысел Божий всегда делает незначительные вещи средством чудесных и важных изменений. Часто бывает, что то, что кажется нам чистой случайностью, ничего из себя не представляющей, может изменить весь образ нашей жизни и повернуть жизнь многих других людей в совершенно ином направлении.

При помощи телескопа мы можем видеть количество, положение и движение звезд и изучать удивительные вещи, происходящие на звездном небе, и все больше и больше наблюдать чудеса, творимые рукой Божией. Телескоп позволил нам узнать гораздо больше о солнце, луне и звездах, чем мы узнали бы о них без его помощи. Д-р.Ливингстон, путешествуя по Африке, часто пользовался сектантом, и туземцы называли его белым человеком, который мог снять с неба солнце и нести его под мышкой. Вот что сделал для нас телескоп, и вот что сделала для нас в духовной сфере вера в Евангелие. Она дала нам Отца и Сына и Святого Духа и непреходящие вечные ценности, которыми мы теперь обладаем и которым постоянно радуемся.

Итак, братья, вы видите, что сам телескоп может стать для нас источником многих ценных иллюстраций. Мы можем также извлечь большую пользу из изучения звезд в целях навигации. Моряк, бороздящий по нехоженным морям, может при помощи астрономических наблюдений, привести свой корабль, не сбиваясь с пути, в желаемую гавань. Капитан Холл рассказывает, что однажды он плыл из Сан Блаза, что на Западном берегу Мексики, и проплыв за восемьдесят девять дней восемь тысяч миль, пришел в Рио-де-Жанейро, пройдя за это время через Тихий Океан, вокруг мыса Горн и Южный Атлантический океан, не заходя ни в одну гавань и не встретив ни одного корабля, кроме американского китобойного судна. За неделю до прихода в Рио-де-Жанейро он решил по положению луны вычислить местонахождение своего корабля и затем повел его, следуя общим принципам навигации, которые могут быть использованы для короткого расстояния между одной неизвестной точкой и другой. Дойдя до берега, который, по его вычислениям, находился на расстоянии около двадцати миль, он остановил корабль в четыре часа утра, ожидая рассвета, и затем очень осторожно, так как был густой туман, двинулся дальше. Когда туман рассеялся, экипаж с радостью увидел мыс "Сахарная голова", выступающий у входа в гавань, так что им не надо было ни на йоту менять курса, чтобы войти в порт. Это была первая земля, которую они увидели за почти три месяца плаванья, пройдя так много морей, двигаясь то вперед, то назад из-за бесчисленных течений и плохого ветра. Все на корабле пришли в восторг, и моряки приветствовали своего капитана восторженными криками троекратного "ура!"

Так и мы, братья, плывем по морю нашей жизни, руководствуясь небесными телами, долго не видя земли, а иногда даже и проходящего мимо нас корабля; и все же, если мы будем точно следовать ориентирам, которые указывают нам правильный путь, то в конце нашего странствия получим великую милость Божию, увидев перед собой не только мыс "Сахарная голова", но и прекрасную Гавань Славы. Нам не надо будет ни на йоту менять свой курс; и когда мы войдем в небесную гавань, какие песни восторга мы будем петь, но прославляющие не свое собственное умение, а во славу чудесного Капитана и Лоцмана, Который провел нас через бушующий океан жизни и дал возможность плыть в полной безопасности, даже тогда, когда мы не видели своего пути!

Кеплер делает правильное замечание, когда говорит о математической системе, благодаря которой можно предсказать движение звезды. После описания своих наблюдений и выражения уверенности, что законы природы подчиняются воле Божией, он говорит: "Но если кто не в состоянии овладеть этой наукой, то я советую ему оставить это занятие блуждания по вселенной и пойти по своему собственному пути, открыв свои собственные глаза, только которыми он может видеть, и излить свои чувства в прославлении Бога Творца; и будучи уверенным, что он поклоняется Богу не менее, чем астроном, и что Бог дал ему внутреннее зрение, которым он видит лучше, чем астроном, он может и будет славить Господа за то, что он сам смог увидеть".

Это, я думаю, самая замечательная иллюстрация к тому, что вы можете сказать любому несчастному невежде в своем приходе; "Дорогой друг, если ты не можешь понять богословской системы, которую я только что старался объяснить тебе, если эти доктрины тебе совершенно не понятны, если ты не можешь понять моего критического разбора греческого текста, уловить поэтическую идею, которую я пытался тебе сейчас объяснить и которая столь для меня восхитительна, но если ты знаешь только то, что твоя Библия это есть истина, что сам ты грешник и что Иисус Христос есть твой Спаситель, то иди своим путем и поклоняйся, люби и думай о Боге так, как ты можешь. Не обращай внимания на астрономов, на телескопы, звезды, солнце и луну, по-своему поклоняйся Господу, как ты сам можешь. Совершенно не зависимо от моих богословских знаний, моих объяснений доктрин Священного Писания сама Библия и та драгоценная истина, которую ты познал своим собственным сердцем через учение Святого Духа, сделает тебя достойным поклонником Всевышнего Бога".

Думаю, что все вы знаете одну из древних астрономических систем, согласно которой в центре находится земля, вокруг которой вращаются солнце, луна и звезды. Ее фундаментальными принципами были неподвижность земли, ее центральное положение и ежедневное вращение вокруг нее всех небесных тел по их циркулярным орбитам.

Таким же образом можно создать богословскую систему, согласно которой человек находится в центре, а Христос и Его искупительная жертва существует только ради человека, Святой Дух является просто великим Работником от имени человека, и что даже великий и всеславный Отец существует только ради того, чтобы сделать человека счастливым. Некоторые, может быть, и являются сторонниками такой богословской системы, но мы, братья, не можем впадать в такое заблуждение, потому что, как и то, что земля не есть центр вселенной, так и человек не есть величайший из всех существ. Богу было угодно возвыситься над человеком, но мы должны помнить, что говорит о Нем псалмопевец: "Когда взираю я на небеса Твои - дело Твоих перстов, на луну и звезды, которые Ты поставил, то что есть человек, что Ты помнишь его, что Ты посещаешь его?" В другом месте Давид говорит: "Господи! что есть человек, что Ты знаешь о нем, и сын человеческий, что Ты обращаешь на него внимание? Человек подобен дуновению, дни его - как уклоняющаяся тень". Человек не может быть центром вселенной Божией, он слишком не значителен, чтобы занимать в ней такое положение, и план искупления существует совершенно для той цели, чем просто сделать человека счастливым или даже святым. Спасение человека должно быть прежде всего ради славы Божией; и вы нашли правильную форму христианской доктрины, когда признали систему, в которой центром является Бог властвующий и управляющий по Своей доброй воле. Не умаляйте человека до такой степени, чтобы создавалось впечатление, будто Бог не заботится о нем; потому что тем самым вы порочите Бога. Поставьте человека в то положение, которое определил ему Бог - тогда вы получите богословскую систему, в которой все истины откровения и опыта будут двигаться в божественном порядке и гармонии вокруг великого центрального светила, Верховного Божественного Владыки вселенной, Всевышнего Бога, властвующего над всеми и на все века.

Но, возможно, кто-то из вас впадает в другую ошибку, вообразив себя центром системы. Думаю, что это глупое замечание является хорошей иллюстрацией. Есть люди, основными принципами которых является, во-первых, их собственная неподвижность: они есть то, что они должны быть, они правы, и никто не может сдвинуть их с места; и, во-вторых, они занимают центральное положение, для них восходит и заходит солнце и для них прибывает и убывает луна. Жены их существуют для них, для них рождаются их дети; для них все занимает то место, которое оно занимает во вселенной Божией; и они судят обо всем согласно одному единственному правилу: "Какую это принесет мне пользу?" Это начало и конец их великой системы, и они считают, что все земные тела, если не все небесные, ежедневно вращаются вокруг них. Солнце, луна, одиннадцать звезд сотворенные для того, чтобы поклоняться им. Что касается земли, то эта устарелая система не имеет никакого к ним отношения. Может быть, кому-то из вас и нравится эта идея, но большинство людей не станет разделять ее, и чем скорее мы, с помощью Божией, отбросим ее, тем это будет лучше; тогда мы сможем занять подобающее нам место в самой высшей системе, чем в любой из тех, в которой мы можем быть центром.

Тогда СОЛНЦЕ, а не земля, являются центром солнечной системы, которая, заметьте, занимает только один малюсенький уголок вселенной, хотя она и настолько огромна, что если я назову вам ее настоящие размеры, то вы не сможете даже представить их себе, настолько они велики. Однако эта огромная система, по сравнению со всей вселенной Божией, подобна единственной маленькой песчинке на берегу моря, и могут существовать "мириады" систем, некоторые из которых состоят из таких же огромных, как наша, система. Само солнце является только планетой, вращающейся вокруг более огромного солнца, а этот мир - лишь маленький спутник этого солнца, которое никогда не видели астрономы, быть может, живущие в этой значительно далекой от нас солнечной системе. Бог создал замечательную вселенную, и тем не менее, сколько бы мы о ней ни знали, мы никогда не должны воображать, что увидели больше, чем только маленькую часть всех миров, которые создал Бог.

Земля и все планеты, и все твердые тела вселенной управляются, как вы знаете, силой притяжения. Мы удерживаемся на своем месте в этом мире, вращаясь вокруг солнца под воздействием двух сил - одна называется центростремительной, притягивающей нас к солнцу, а другая - центробежной, которая обычно сравнивается с тенденцией капель воды, стремящихся, на вращающемся колесике отлететь по касательной от круга, который они описывают.

Так, я думаю, существует и две силы, всегда действующие на нас, одна из которых притягивает нас к Богу, а другая отталкивает от Него и тем самым удерживает нас в кругу жизни. Но я был бы счастлив, если бы вырвался из этого круга и вышел бы из-под влияния центробежной силы, и тогда, думаю, в тот момент, как прекратится действие, которое отталкивает меня от Бога, я окажусь с Ним на небе; и в этом я не сомневаюсь. Как только одна их этих сил, влияющих на жизнь человека, прекратит оказывать на нас свое действие, мы либо под воздействием центробежной силы, далеко отлетим от Бога, - что Бог запрещает(!) - либо, под воздействием центростремительной силы влетим в центральный небосвод; и чем скорее наступит этот славный конец жизни, тем для нас это будет лучше. И я скажу с Августином: "Все вещи притягиваются к своему центру. Будь Ты Центром моего сердца, О Боже, мой Свет, моя единственная Любовь!"

Само солнце - это огромное тело, размеры его известны, но я не стану вас утруждать цифрами, потому что вы все равно не сможете себе представить его истинного размера. Достаточно сказать, что если землю и луну поместить внутрь этого солнца, то им хватит места продолжать вращаться по своим собственным орбитам, как они это делают сейчас, и не надо будет бояться, что они натолкнутся на внешнюю поверхность этого солнца, которая для них будет представлять небо.

Свет с солнца достигает нас за восемь минут. И мы можем судить о скорости, с которой движется этот свет, если сравнить ее с наивысшей скоростью пушечного ядра, которому, если запустить его на солнце, понадобится семь лет, или с поездом, которому, двигающемуся со скоростью тридцать миль в час без остановок, понадобится триста пятьдесят лет. Так что вы можете хотя бы приблизительно представить себе, на каком расстоянии мы находимся от солнца; и это, я думаю, является для нас хорошей иллюстрацией веры. Никто не может знать, кроме как через веру, что солнце действительно существует. То, что оно существовало восемь минут назад, я знаю, потому что луч солнца, который дошел до нас, говорит мне об этом, но я не могу быть уверенным, что оно существует сейчас. Некоторые звезды находятся на таком огромном расстоянии от земли, что луч света с них доходит до нас за сотни лет, и потому откуда нам знать, что они давно уже не потухли. Однако мы все равно отмечаем их на нашей небесной карте, потому что верим в их существование, ибо как и то, что "верно познаем, что веки устроены словом Божиим", так и только верою можем мы знать, что они существуют. Когда мы глубже изучаем этот вопрос, то видим, что наше зрение и все наши способности и чувства не дают нам уверенности в существование этих небесных тел, и потому мы должны только верить в это; так и в духовной сфере, мы ходим верою, а не зрением.

То, что солнце имеет на своей поверхности пятна, - это факт, о котором все говорят. Так и если вы являетесь солнцем и ярко светите, но у вас есть недостатки, то люди их очень быстро заметят и привлекут к ним внимание других. Часто о пятнах на солнце говорят гораздо больше, чем о его светящейся поверхности; так и люди больше будут говорить о недостатках и слабостях, которые замечают в нашем характере, чем о наших лучших качествах, которые они видят в нас. Одно время утверждали, что на солнце нет пятен, ни даже пятнышек. Многие же астрономы, без помощи телескопа, обнаружили эти пятна на поверхности солнца; но досточтимые отцы Церкви, которые все знают, заверили их, что ничего подобного такого рода не возможно. В книге, которую я выше цитировал, говорится: "Когда немецкий иезуит Шайнер поведал главе своего ордена о своих сомнениях по этому поводу, тот наотрез отказался ему поверить. "Я много раз прочел, - сказал он, - "всего Аристотеля от корки до корки, и могу заверить тебя, что ничего подобного нигде у него не нашел. Иди, мой сын, и успокойся, будь уверен, что то, что ты принимаешь за пятна на солнце, - это только дефект твоих очков или твоего зрения". Итак, братья, мы знаем, какую силу имеет ханжество, и что люди не видят того, что совершенно ясно видим мы, и даже, когда даются факты, они не верят им и видят в них все, что угодно, только не реальную правду. И я опасаюсь, что и само Слово Божие часто так видится. Четко и ясно открытые, нам истины упрямо отрицают, потому что они не соответствуют предвзятым теориям неверующих.

Было сделано много попыток объяснить, что в действительности представляют собой эти пятна на солнце. Согласно одной теории солнце окружено светящейся атмосферой, а пятна - это дыры этой атмосферы, через которые мы видим твердую поверхность солнца. И я не вижу причин считать эту теорию неправильной; мне кажется, что она объясняет первую главу Бытия, где сказано, что в первый день Бог сотворил свет и только в четвертый - солнце. Не сотворил ли он сначала свет, а потом взял солнце, которое могло быть темным шаром, и поместил на него свет в виде святящейся атмосферы? Эти две вещи вполне соответствуют друг другу, и если пятна действительно дыры в светящейся атмосфере, то они могут служить прекрасной иллюстрацией пятен, которые люди в нас видят. Мы облачены праведностью, как светящейся одеждой, но время от времени в ней появляются трещины, через которые можно заглянуть в темное тело порочной природы, все еще существующей в лучших из нас.

Вы знаете, что опасно смотреть на солнце незащищенным глазом. Некоторые отваживались смотреть на него через простое незатемненное стекло и слепли. Другие пренебрегали специальными телескопическими стеклами и также слепли. Это является хорошей иллюстрацией нашей необходимости в Посреднике и необходимости смотреть на Бога через посредство Господа Нашего Иисуса Христа, иначе чрезмерная слава Божества может совершенно лишить нас возможности видеть Бога.

О влиянии солнца на землю я не стану здесь говорить, так как это относится совершенно к другой науке и не касается астрономии. Достаточно сказать, что живые растения иногда растут и без солнца, как, например, в темном погребе; и как прекрасно они существуют в таких условиях! Как счастлив должен был быть великий естествоиспытатель Гумбольдт, когда он спустился в подземную пещеру, в которой обитали птицы, питавшиеся только плодами. Он пишет: "Зерна, которые птицы приносили своим птенцам, падали на землю, и из них вырастали высокие, бледные, прозрачные стебли, покрытые полуоформленными листьями, и невозможно было понять, к какому виду они относятся, так как отсутствие света изменило их форму, цвет и вид. Индийские туземцы смотрели на эти странные растения с любопытством и страхом, как если бы это были бледные и уродливые призраки, уже исчезнувшие с лица земли".

Итак, братья, подумайте, кем бы были вы и я без света Божиего. Представьте себе церковь, а такие есть, живущие без света небесного, пещеру, полную странных птиц и бесцветных растений. Какое это страшное место! Такая пещера есть в Риме и в других местах на земле; и горе тем, кто пойдет жить в таких мрачных логовах!

Какой изумительный эффект оказывает свет Божий на людей, имеющих в себе искру Божию, но живущих в темноте! Путешественники рассказывают нам, что в обширных лесах Амазонки и Ориноко можно иногда видеть влияние света на окраску растений во время почкования. Один путешественник пишет: "Тучи и дождь на несколько дней иногда покрывают небо, и в это время почки раскрываются, но листья остаются бледными, пока не покажется солнце; и уже через несколько часов чистого неба и солнечного света они становятся ярко-зелеными. Мне рассказывали, что когда в течение двадцати дней стояла мрачная, пасмурная погода и ни разу не показалось солнце, листья выросли до их полных размеров, но были бледными. Но когда утром засветило солнце, листья стали зеленеть, буквально на глазах, и уже днем весь лес был одет в свои обычные летние одежды".

Мне кажется, что это прекрасная иллюстрация влияния на нас Господа нашего Иисуса Христа. Мы можем сказать с д-р. Уоттсом, что,

Когда Он появляется в самой глубокой тьме,

Начинается заря моей жизни;

Он прекрасная утренняя звезда моей души

И мое восходящее солнце.

Тогда мы облачаемся красотой, как листья окрашиваются лучами солнечного света. Каждым атомом цвета в наших добродетелях, каждым дуновением благоухания наших плодов мы обязаны тем ярким солнечным лучам, изливающимся на нас с Солнца Правды, Который под своими крыльями несет нам, кроме исцеления, много других даров.

Влияние солнца на растения можно наблюдать и в цветах в вашем саду. Посмотрите, как они, когда могут, поворачиваются к нему; подсолнух, например, поворачивается за солнцем, будто он сам сын солнца, и с любовью взирает на лицо своего отца. По своему виду он очень похож на солнце, и, я думаю, это потому, что он так любит поворачиваться к солнцу. Все листья клеверного поля изгибаются к солнцу, и все растения преклоняются перед солнцем, которому они столь многим обязаны. Даже в оранжерее растения не станут расти в том направлении, в каком вы хотите, когда им надо тепло, то есть, в сторону дымохода, откуда идет тепло, ни того места, откуда поступает больше воздуха, но они всегда будут, если могут, направлять свои ветви и свои цветы в сторону солнца. Так и вы должны расти в сторону Солнца Правды, и потому для исцеления нашей души должны мы обращать наше лицо к Солнцу, как Даниил молился у открытых окон, смотрящих на Иерусалим.

Где Иисус, там наше Солнце. Будем же всем своим существом поклоняться Ему.

Совсем недавно я прочел об одном поразительном случае действия солнечных лучей. Несколько водолазов в водолазном колоколе работали под водой на глубине тридцати футов. Выпуклое стекло колокола полностью сконцентрировало на них солнечные лучи, которые сожгли шлемы на их головах. Когда я прочел эту историю, я подумал, что она является прекрасной иллюстрацией силы Евангелия Господа нашего Иисуса Христа. Некоторые из наших слушателей находятся тридцать футов под водами греха, если и не глубже, но милостью Божией мы еще можем заставить их почувствовать зажигающую силу истины, которую мы им проповедуем, даже если нам не удается зажечь их огромной силы огнем этого мощного стекла. Может быть, кто-нибудь из вас имел в детстве зажигательное стекло, и когда где-нибудь в саду или на улице вы сидели со своим другом, который не знал, что у вас в кармане, вы вынимали это стекло и прикладывали его незаметно к тыльной стороне его руки, держали его до тех пор, пока он не почувствует, что что-то жжет его руку. Мне нравится проповедник, который сосредотачивает лучи Евангелия на грешнике, пока оно не начнет жечь его. Никогда не рассеивайте лучи света; вы можете повернуть это стекло так, что, вместо того чтобы сосредоточить его лучи, вы рассеиваете их. И самый лучший путь проповеди - это тот, который сосредотачивает Иисуса Христа, Солнце Правды на сердце грешника. Это самый лучший в мире путь добраться до него, и если он находится тридцать футов под водой, это зажигательное стекло позволит вам сделать это. Только не вздумайте использовать для этого свою собственную свечу вместо Солнца, потому что она служит совсем другой цели.

Иногда, как вы знаете, бывает затмение солнца. Луна становится между вами и солнцем, и тогда яркий дневной свет тускнеет. Думаю, все мы видели затмение солнца, можем быть, увидим еще. Это очень интересное зрелище; но мне кажется, что люди гораздо больше обращают внимание на солнце во время его затмения, чем когда оно ярко светит. Они не в состоянии смотреть на него день за днем, когда оно ярко светит. Но как только наступает его затмение, они тысячами высыпают на улицу со своими стеклами, и каждый маленький мальчик имеет кусочек дымчатого стекла, через которое его наблюдает.

Так я не верю, что люди уделяют Господу нашему Иисусу Христу столько внимания, как тогда, когда Он предстает перед ними как страдающий Спаситель, "распятый у них". Когда наступает великое затмение Солнца Правды, тогда все их глаза сосредоточены на Нем, и это хорошо. Не переставайте же постоянно говорить своим слушателям об этом страшном затмении на Голгофе, но также говорите им и о действии его, чтобы никогда не повторялось это ужасное событие.

Говоря о солнечном затмении, я вспомнил рассказ из книги, о которой говорил выше, об одном солнечном затмении. Его описал один человек в своем письме к астроному Галилею. Он стоял на Хардоу Хилл, восточном конце Стоунхендж Авеню, прекрасном месте для наблюдения, и оттуда наблюдал солнечное затмение. И он пишет: "Нас окутал полный и осязаемый мрак, если можно так выразиться. Он наступил внезапно, но я наблюдал его так внимательно, что видел, как это происходило. Он опустился подобно огромному черному плащу, брошенному на нас, или завесе, отодвинутой с той стороны. Лошади, которых мы держали за уздечки, так испугались, что прижались к нам, выражая крайнее удивление. Насколько я мог заметить, лица моих друзей выражали ужас. И я сам невольно воскликнул от удивления, видя, что в этот момент происходило вокруг меня. Это было самое ужасное зрелище, которое я когда-либо видел во всей своей жизни".

Такое, думаю, происходит и в духовной сфере. Когда произошло затмение Солнца Правды, все люди оказались во тьме; и когда бесчестится Крест Христовый или Сам Христос, каждый христианин оказывается в ужасной тьме. Он не может стоять в свете, когда его Господь и Учитель находится в тени.

Один наблюдатель описывает, что происходило во время солнечного затмения в Австрии, свидетелем которого он сам был. Казалось, что для всех людей это был праздник. Они собрались на открытом месте, чтобы наблюдать это чудесное зрелище. И этот наблюдатель пишет: "Всем своим величием это явление восторжествовало над нетерпеливостью молодежи, легкомыслием, которое некоторые принимают за признак превосходства, над выражением равнодушия. В воздухе царила глубокая тишина, птицы перестали петь". Более поразительным является то, что в Лондоне после затмения солнца, когда петухи увидели, что солнце снова светит, они все начали кричать, будто с радостью подумали, что дневной свет пробился сквозь мрак ночи.

Однако это изумительное явление не всегда привлекает внимание людей, которые должны были бы его видеть. Из истории мы знаем, что во время битвы, думаю, в Греции наступило полное затмение солнца, но воины все равно продолжали бороться, они просто не заметили этого исключительного явления. Это говорит о том, что сильные страсти могут заставить нас забыть происходящее вокруг, и в то же время показывает, что дела человека на земле могут заставить его забыть обо всем, что происходит на небе. Вы только что слышали, что лошади дрожали от страха во время затмения солнца. А другой писатель пишет, что во время солнечного затмения в Лондоне лошади, которые перед тем тащили экипажи, не обратили ни малейшего внимания на это явление и, как обычно, продолжали свой путь. Так земные дела человека часто столь обременительны по своему характеру, что мешают ему почувствовать душевные эмоции, которые чувствуют те люди, которые предпочитают задумываться над ними.

Я прочел одну очень интересную историю о солнечном затмении, которая, надеюсь, вам понравится. Одна бедная девочка ранним солнечным утром пасла в Нижних Альпах овец на склоне гор. Солнце встало, и ночная роса покрыла все вокруг. Все думали, что будет прекрасный безоблачный день. Но постепенно стало темнеть, и солнце совершенно исчезло. На месте ярко светящегося диска появился черный шар, стало прохладно и таинственная тьма окутала всю местность. Это необычное явление так испугало девочку, что она стала плакать и громко звать на помощь. Ее родители и друзья, прибежавшие на крик, которые ничего не знали о солнечном затмении, также удивились и испугались. Как могли, они пытались ее успокоить. Вскоре тьма, покрывавшая солнце, рассеялась, и оно снова засветило, как раньше. И тогда девочка громко закричала на всю округу: "О прекрасное солнце!", и она была права. Когда я прочел этот рассказ, я подумал, что когда наступает затмение моего сердца и Христос на какое-то время оставляет меня, а затем возвращается, сколь прекрасным кажется мне Солнце, даже более ярким и красивым, чем до этого временного затмения. Мне казалось, что Иисус освещая меня даже еще более ярким светом, чем когда-либо раньше, и моя душа воскликнула в порыве восторга; "О прекрасное Солнце Правды!"

Эта история, думаю, может быть прекрасной иллюстрацией солнца, потому что мы также стремимся узнать все, что касается его планет, и если бы мы захотели полететь на них, то нам пришлось бы лететь очень долго и очень быстро.

Самая близкая, вращающаяся вокруг солнца планета, это МЕРКУРИЙ, который находится от него на расстоянии 37.000.000 миль. Поэтому Меркурий получает от солнца гораздо больше света и тепла, чем мы на Земле. Считается, что даже на полюсах Меркурия вода всегда кипит, т.е. в том случае, если она является такой же планетой, как наша, мы бы не могли на ней жить, но это не значит, что другие не могут, потому что Бог мог сотворить других людей, которые могут жить в огне, как и таких, которые могут жить и без него. И я не сомневаюсь, что если на Меркурии живут люди, то они радуются огню. В духовной сфере, во всяком случае, мы знаем людей, которые живут с Иисусом, пребывая в божественном пламени любви.

Меркурий сравнительно маленький; его диаметр около 2960 миль, тогда как Земли - 7975, Меркурий обращается вокруг Солнца за 88 дней, двигаясь со скоростью около 110 000 миль в час, тогда как Земля - только около 65 000 миль за то же время. Это все равно, что пересечь Атлантический океан за две-три минуты! Меркурий является самой плотной планетой, и это есть пример Мудрости Божией. Так, та часть машины, которая вращается с самой большой скоростью и быстрее всего изнашивается, должна быть сделана из самого прочного материала; так и Меркурий обладает огромной силой, позволяющей ему выдержать огромное напряжение своего очень быстрого движения и страшную жару, которой он подвергается.

Это иллюстрация того, что Бог дает человеку соответствующее ему место; и если бы Он предназначил мне быть Меркурием - вестником богов, как его называли в Древнем мире, - и двигаться с огромной скоростью, то Он дал бы мне силу соразмерно моим возможностям. Образование каждой планеты соответственно ее определенному положению является прекрасным доказательством силы и предусмотрительности Бога; и таким же образом Он предопределил людям то место, которое каждый из них призван занимать.

Я люблю сравнивать Меркурий с чадом Божиим, которое имеет все благодати. Меркурий всегда находится близко к солнцу, и так близко, что самого его редко можно увидеть. Кажется, Коперник сказал, что, как он ни старался, он никогда не видел Меркурия, и очень сожалел, что так и умрет, не увидев эту планету. Другие видели его, и для них было истинным наслаждением наблюдать его вращение. Обычно Меркурий теряется в лучах, и именно там должны быть вы и я, в нашей жизни и проповеди, столь близко ко Христу, к Солнцу Правды, чтобы люди, которые стараются увидеть наши движения, едва ли вообще могли бы нас видеть. Девиз Павла должен быть нашим девизом: "Не я, но Христос!"

Вследствие того, что Меркурий находится так близко к Солнцу, он самый таинственный из всех планет. Ни один член небесной семьи не ставит перед астрономами столько проблем, как он. Они уделяли ему самое большое внимание, чтобы изучить его со всех сторон, но это очень трудная задача, потому что ни в сиянии солнечных лучей, ни в темной части неба его не видно.

Так, я думаю, братья, и мы: чем ближе мы живем ко Христу, тем более непонятны мы будем для всех людей. Чем больше мы скрываемся в свете Его славы, тем меньше они могут понять нас. Если бы мы всегда были такими, какими должны быть, то люди видели бы в нас иллюстрацию к тексту: "Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге". Подобно Меркурию, мы должны быть столь же активны на предназначенной нам орбите, чтобы не дать людям времени увидеть нас в одном положении; и еще, мы должны быть столь растворены в славе присутствия Христа, чтобы они не могла видеть нас.

Когда Меркурий виден с Земли, его плохо видно, потому что своим лицом он обращен к Солнцу. И я боюсь, что так и мы: когда мы очень хорошо видны, то обычно предстаем как черные пятна; слишком яркая личность проповедника затмевает собой проповедь. Мне нравится, когда проповедь Евангелия - это только Христос, Солнце Правды, и никаких черных пятен; ничего - от себя, только - от Господа нашего Иисуса Христа. Если на Меркурии есть обители, то солнце должно казаться им в четыре-пять раз больше, чем нам; яркость солнца невыносима для наших глаз. И если можно было бы смотреть на него, какое бы было это прекрасное зрелище. Итак, чем ближе вы будете ко Христу, тем больше вы познаете Его и тем больше вы будете Его почитать.

Следующая планета после Меркурия - это ВЕНЕРА; она находится около 66 000 000 миль от Солнца и немного меньше, чем Земля, диаметр ее 7 510 миль, а Земли - 7 975? Она обращается вокруг Солнца за 225 дней, двигаясь со скоростью 8 000 миль в час. Когда к Меркурию была применена астрономическая система Коперника, она вызвала возражение одного астронома, а именно: "Ясно, что Венера не вращается вокруг Солнца, потому что в противном случае она должна была бы иметь тот же аспект, что и Луна, а именно, иногда серпа, иногда полумесяца, либо принимать форму, известную как "горбатая", а иногда полного круга?" И, показывая на Венеру, он продолжал: "Но она всегда одного размера; посмотрите на нее, она совсем не похожа на Луну". И именно это древние астрономы затруднялись объяснить. Однако, когда Галлей повернул свой новый телескоп в сторону Венеры, что же он увидел? А то, что она не проходит те же фазы, что Луна! Мы не всегда видим ее полностью освещенной, и все же я думаю, что свет ее представляется нам всегда одинаковым. Сейчас вы поймете, почему. Когда своей лицевой стороной она повернулась к нам, то находится на самом далеком расстоянии от Земли; следовательно свет, который доходит до нас, отнюдь не сильнее, чем когда она несколько повернула от нас. И мне кажется, что эти два факта вполне совместимы. Так это, я думаю, происходит с некоторыми евангельскими истинами, которые ставят в тупик некоторых людей. Они говорят: "Как вы согласуете эти две вещи?" Но я отвечаю: "Не думаю, что я должен доказать, что они согласуются. Если бы Бог сказал мне что сделать, я бы сказал вам; но Он не говорит мне делать этого, и потому я должен полагаться на то, что говорит Библия". Если я не нахожу объяснения явному расхождению между двумя истинами, они все равно могут прекрасно согласовываться между собой.

Венера - это и утренняя звезда, и "звезда вечерняя, прекрасная звезда". Ее так и называют по-разному. Господь говорит о Себе, что "Я есмь звезда светлая и утренняя". И всякий раз, когда Господь входит в душу человека, Он является представителем того вечного света, который никогда не погаснет. И так как Иисус - Солнце Правды - вышел из поля зрения человека, вы и я должны быть подобны вечерним звездам, держась как можно ближе к великому центральному Солнцу, чтобы своим подобием ему показать людям, каким Он был. Не сказал ли Он Своим ученикам: "Вы свет миру?"

Следующая маленькая планета, которая вращается вокруг Солнца - Земля. Ее расстояние варьирует от девяноста двух до девяноста пяти миллионов миль. Не теряйте надежды, господа, добраться до Солнца, потому что обитатели Сатурна, если там есть жизнь, находятся от Солнца гораздо дальше, чем вы, приблизительно в десять раз. И все же я не думаю, что вы когда-нибудь займете место в Гелиосовой огненной колеснице, во всяком случае не в вашей сегодняшней телескопной оболочке. Вам там будет очень жарко. Земля несколько больше Венеры. Она обращается вокруг Солнца за двенадцать месяцев, а точнее, 365 дней, 6 часов, 9 минут и 10 секунд, и не светится столь ярко, как Венера, потому что вследствие греха, облако тьмы окутало ее. Но я думаю, что через тысячу лет завеса поднимается и ярко засияет свет на земле, и тогда она будет сиять во славу Божию, как и другие подобные ей звезды, которые никогда не теряли своей первоначальной яркости. И я думаю, что какие-то завесы уже поднялись; каждая проповедь о Христе, которую мы произносим, несколько отодвигает мрак и туман с поверхности Земли; во всяком случае, если не естественно, то нравственно и духовно.

И все же, братья, хотя по сравнению с Меркурием Земля движется медленно, она, как сказал Галлей, вертится и довольно с большой скоростью. Думаю, вы бы очень удивились, если бы, не зная с какой скоростью движется Земля, узнали, что проходите около 20 000 миль за двадцать минут, но это факт. Приведу вам одну цитату из книги, из которой мы уже узнали много интересных сведений: "Действительно, поразительно, что бодрствуя, спя дома или в другом месте, мы постоянно движемся вместе с массой Земли со скоростью одиннадцати миль в минуту и в то же время движемся в пространстве со скоростью шестьдесят шесть тысяч миль в час. Так, за двадцать минут ходьбы мы проходим более 20 000 миль из одной части пространства в другую, и во время восьмичасового сна ночью или бодрствования днем мы бессознательно преодолеваем расстояние в два раза больше, чем Луна".

Мы не замечаем этого движения; так и незначительные вещи, которые к нам ближе и реальнее, часто кажутся нам более заметными, чем большие, но находящиеся от нас дальше. Этот мир оказывает на многих людей гораздо большее влияние, чем мир духовный, потому что они замечают вещи видимые и преходящие. "Но, - скажете вы, - мы не чувствуем, что мы движемся". Нет, но вы все-таки движетесь, хотя и не осознаете этого. Так, я думаю, когда верующий во Христа иногда не чувствует, что он возрастает духовно, это не должно его огорчать. Я не уверен, что те, кто воображает, что они растут духовно, на самом деле растут. Может быть, где-то в них растет злокачественная опухоль, и ее смертоносные волокна заставляют их воображать, что они сами растут. Увы, это так, но это рост разрушения.

Когда человек думает, что он так высоко возрос духовно, что уже стал истинным христианином, он напоминает мне бедного мальчика, которого я часто вижу, с такой большой головой для его тела, что он часто должен класть голову на подушку, потому что плечи не выдерживают ее веса. Мать его рассказывала, что когда он пытается встать, он часто падает, так как теряет равновесие. Некоторым людям кажется, что они быстро растут, но у них просто вода в мозгах; однако, тот, кто истинно возрастает духовно, тот не скажет: "Боже мой, я чувствую, что расту; да благословен Господь, я расту, я расту!" Я же иногда чувствую, что становлюсь меньше, и думаю, что это действительно так, и это хорошо. Если мы очень высоко растем в своих собственных глазах, то это значит, что в нас растет опухоль или гнойник, которые надо разрезать, чтобы выпустить вредное вещество, заставляющее нас хвалиться своим величием.

Хорошо, что мы не чувствуем, что движемся, потому что, как я говорил выше, мы ходим верою, а не зрением. Однако я знаю, что мы движемся, и уверен, что через двенадцать месяцев я возвращусь, насколько это позволяет вращение Земли, точно в то место, откуда начал двигаться. Если смотреть на меня с Сатурна, то меня можно будет увидеть на том же самом месте, если за это время не придет Господь и не призовет меня к Себе.

Если же мы почувствовали, что Земля движется, то это, очевидно, значит, что на небесном пути есть какое-то препятствие, но мы продолжаем идти столь медленно и осторожно, что даже не замечаем этого препятствия. Я думаю, что таким же образом происходит и возрастание в благодати. Ребенок растет, однако он не замечает, что растет; семя бессознательно растет в земле, так и мы развиваемся в духовной жизни, пока не достигаем полноты человеческого роста в Иисусе Христе.

Следующей после Земли является ЛУНА. Кроме своей обязанности, как одной из планет, вращаться вокруг Солнца, в ее задачу входит обслуживать Землю, оказывая ей много полезных услуг. Она освящает ее своим огромным рефлектором, насколько ей позволяет ее топливо изливать на нас свои лучи. Луна также действует на Землю силой своего притяжения, и так как вода является самой подвижной частью нашей планеты, Луна притягивает ее к себе, создавая таким образом приливы. И эти приливы помогают Земле сохранить свое здоровое движение, они являются для нее своего рода жизненными силами.

Лунное затмение происходит иногда очень часто, и намного чаще, чем солнечное, вызывая порой ужас. У некоторых племен затмение Луны бывает причиной большого горя. Р.Шумберг так описывает полное затмение Луны, которое он наблюдал в Сан-Доминго: "Я стоял на крыше своего дома и наблюдал лунное затмение. И тут я вспомнил яркую и необычную картину, свидетелем который был однажды в Гвиане, находясь среди невежественных и суеверных индейцев. Как только появились первые признаки затмения, они выбежали из хижин, тараторя что-то на своем языке, и, дико жестикулируя, угрожали Луне, кулаками. Когда же она полностью скрылась, они разразились воплями и, сев на корточки, прятали свои лица в руках. Женщины в это время оставались в хижинах. Когда же стал виден первый кусочек Луны, освободившийся от тени и сияющий, как бриллиант, все глаза обратились на него. Люди стояли и говорили между собой очень тихо, но по мере того, как свет увеличивался, они поднялись с корточек и стали говорить все громче и громче. Когда же яркий диск Луны возвестил, что побежден монстр, который хотел задушить Королеву Ночи, радость их выразилась в таких громких и диких криках, что в тиши ночи они были слышны на далеком расстоянии".

Отсутствие веры вызывает огромный страх и приводит к необычным действиям. Человек, который верит, что после временного затмения Луна снова ярко засветит, относится к нему, как к любопытному явлению, заслуживающему его внимания и интереса. Но тот, кто действительно боится, что Бог погасит свет Луны, и он никогда больше не увидит ее ярких лучей, испытывает страшные муки. Может быть, он станет вести себя, как те индусы или африканцы во время затмения, которые начинают бить в старые барабаны и дуть в бычьи рога, создавая страшный шум, чтобы дракон, который, как они полагают, проглотил Луну, изверг бы его из своего желудка. Такова их теория затмения, и они действуют соответственно ей. Но мы, кто однажды познал истину, и особенно ту славную истину, что "Любящим Бога, призванным по Его изволению все содействует ко благу", не боимся, что дракон проглотит Луну, и ничего такого, что страх людей может себе вообразить. Если же мы не знаем истины, то каждое событие, которое может происходить по воле Божией, вызывает в нас ужас и может заставить нас совершать самые безумные поступки.

Следующая планета после Земли - это МАРС, огненный Марс, обычно сияющий ярко-красным светом. Раньше "красный, как кровь, щит" Марса объясняли поглощением солнечных лучей, но эта теория была отвергнута, и теперь считается, что цвет ее обусловлен цветом ее почвы. Согласно первой теории, разгневанный человек подобен Марсу, богу войны, который сохраняет в себе все цвета показывает другим только красные лучи. Более же поздняя теория, согласно которой почва этой планеты дает ей этот особый цвет, учит нас, что разгневанный человек бросается в бой, пока Господь не оставит его. Марс находится от Солнца на расстоянии 140 000 000 миль, он намного меньше, чем Земля, диаметр его 4 363 мили, период обращения вокруг Солнца составляет 687 дней, и движется он со скоростью 53 600 миль в час.

Между орбитами Марса и Юпитера существует широкая зона, в которой на протяжении многих веков не видели ни одной планеты. Но астрономы считали, что "между Марсом и Юпитером должно быть что-то". Они не могли обнаружить ни одной большой планеты, но с появлением больших по размеру и сильных по мощности телескопов открыли очень много АСТЕРОИДОВ, как они их назвали. Я не знаю, сколько их, потому что они подобны нашим братским семьям, число которых с каждым днем увеличивается. Сотни их уже обнаружены, и при помощи телескопической фотографии мы можем надеяться, что их будет еще намного больше. Первый астероид был обнаружен в первый день нашего столетия и был назван Церерой. Многие из астероидов были названы женскими мифическими именами, и, я думаю, потому, что они маленькие и женские имена им больше подходят. Диаметр их варьирует от 20 до 200 миль, и многие считают, что они являются осколками какой-то планеты, которая когда-то вращалась между Марсом и Юпитером, но взорвалась и разлетелась на множество кусков.

И метеориты, которые иногда падают на Землю, а в определенные времена года гораздо чаще видны летящими по ночному небу, также, возможно, являются осколками какой-то погибшей планеты. Во всяком случае, все изменилось, и изменения в звездном мире должны показать людям, что произойдут еще и другие. Эти летящие куски метеоритного вещества, когда достигают нашей атмосферы, наталкиваются на сопротивление и, чтобы преодолеть его, должны лететь с огромной скоростью, и потому раскаляются до такой степени, что становятся видимыми. Так, я думаю, в этом мире есть также много благочестивых людей, которые невидимы, пока не наталкиваются на сопротивление. Исполненные любовью Божией, они движутся с огромной скоростью, и зажигаются таким святым рвением, что преодолевают сопротивление и тогда становятся видимыми для человеческого глаза. Что касается меня, то я люблю попадать в среду сопротивления, и думаю, что все мы стремимся оказаться в такого рода атмосфере, в которой, благодаря нашим столкновениям с ней, в нас развиваются силы, которыми наделил нас Господь. Если Бог дал нам силу, то совсем не плохо применить ее, где есть сопротивление, потому что оно не остановит нас, а наоборот, именно благодаря этому процессу мы засияем так же ярко, как сияют светила в этом мире.

Кроме астероидов, существует огромная планета ЮПИТЕР, самая яркая, кроме Венеры, звезда, которую мы видим, и она находится очень далеко от Солнца, около 475 000 000 миль, то есть, в пять раз больше, чем мы. Находясь в пять раз дальше от Солнца, чем мы, Юпитер делает один оборот вокруг него за 4 333 дней, то есть около двенадцати наших лет, двигаясь со скоростью 27 180 миль в час. Яркость Юпитера объясняется отчасти его большой величиной, потому что диаметр его составляет 90 000 миль, а наш - меньше 8 000, и отчасти его лучшей способностью отражения, иначе на таком расстоянии, его величина не имела бы никакого значения. И если вы и я, братья, поставлены в такое трудное положение, когда не можем сиять во славу Божию, то должны просить Господа сделать нас такими, чтобы мы могли лучше отражать его яркость и тем оказывать такое же сильное влияние, как наши братья, которые находятся в более благоприятном положении.

Юпитер имеет четырех спутников. Они были обнаружены после появления телескопа. Но некоторые не верят в их существование, и один из наших досточтимых друзей, конечно же, иезуит, категорически отказывался признать то, что другие считали фактом. И когда ему предложили посмотреть в телескоп, чтобы убедиться в существовании этих спутников, он отказался, потому что, как он сказал, если он это сделает, то вынужден будет поверить, а так как он не хочет верить, то отказывается посмотреть на них через телескоп. И разве некоторые не поступают так же в отношении истин откровения? Когда через некоторое время знаменитый астроном Кеплер обрушил свой гнев на этого иезуита, тот, убедившись, что не прав, пошел к нему и попросил прощения. Кеплер сказал, что он простит его только в том случае, если он посмотрит в телескоп. Это было самым страшным для него наказанием, потому что когда, он посмотрел в телескоп, то вынужден был сказать, что увидел то, что раньше отрицал, и должен был признать правильность слов Кеплера. Так иногда если заставить человека увидеть правду, это является для него самым сильным наказанием. И если он не хочет видеть правды, его нужно заставить увидеть ее. Есть много братьев, и не только иезуитов, которые не желают знать всей правды; но я надеюсь, что вы и я, братья, всегда будем хотеть знать то, что Господь открыл нам в Своем Слове.

Один довольно известный астроном пытался доказать, что у Юпитера не может быть спутников. Он приводит такой аргумент: "В голове животных есть семь отверстий, через которые воздух поступает в его тело, чтобы освещать, согревать и питать его, эти отверстия являются главными частями микрокосма: это две ноздри, два глаза, два уха и один рот. Так на небе, или в макрокосме, Вселенной, как и в микрокосме, существуют две благоприятные для мира звезды - Юпитер и Венера, две неблагоприятные - Марс и Сатурн, два светила - Солнце и Луна и одна нейтральная - Меркурий, которые, как и другие явления природы, дают нам основание говорить, что число планет должно быть обязательно семь. Кроме того, спутники не видимы для невооруженного глаза и потому не могут оказывать влияния на Землю, потому бесполезны и потому не существуют. Иудеи и другие древние народы, как и современные европейцы приняли систему деления недели на семь дней и назвали их по имени семи планет. И если мы увеличим число планет, то вся система рухнет".

Такого же рода аргумент выдвигается и в отношении духовного мира, а именно, аргумент из теории против фактов. Но факты всегда опровергают все теории, только иногда требуется много времени для их абсолютного доказательства. Поразительно, и это является еще одним примером всемогущества и премудрости Божией, что, хотя спутники Юпитера часто не видимы, что совершенно естественно из-за их очень быстрого вращения вокруг него, затмение их никогда не происходит одновременно. Может быть, затмение одного, двух или даже трех из четырех; но один всегда светится. Так и Бог никогда не лишает Свой народ всех благ одновременно, всегда остается один луч света, который дает им утешение.

Еще очень многому можно научиться у Юпитера, но я не стану останавливаться здесь на этом вопросе, предоставив вам самим его изучить.

Далеко-далеко за Юпитером находится САТУРН. Много напраслины было возведено на эту благоприятную планету, но я рад вам сообщить, что она совсем не заслуживает такого отношения. Она находится 900 000 000 миль от Солнца. И я сомневаюсь, чтобы кто-нибудь из вас здесь, даже умный, мог бы представить себе, что такое миллион. Можно много размышлять, что такое миллион, но представить себе миллион миль, - это вне нашего разумения. Миллион булавок - это что-то огромное, но миллион миль!? А мы говорим сейчас о девятистах миллионах миль и с таким же успехом можем говорить и о девятистах биллионах, и все равно как первая цифра, так и вторая остаются непонятными, тогда как для Бога это огромное пространство - не более ладони по сравнению с безмерной Вселенной, которую Он создал.

Как я уже сказал, много напраслины возводится на Сатурн. Так, человек с веселым, общительным характером ассоциируется с Юпитером, этой яркосветящейся планетой, а вот человек с противоположным характером ассоциируется с Сатурном, который считается тусклой, очень мрачной планетой, и его влияние вредно и губительно. Если бы вы прочли книги по астрологии, которые я имел удовольствие читать, то узнали бы, что, если вы родились под влиянием Сатурна, то это все равно, что родиться под влиянием сатаны, потому что, в конце концов, результат будет один. Считается, что Сатурн - очень мрачный, его иероглифический символ - свинец, тогда как на самом деле он очень светлый и энергичный. Его диаметр почти девяти раз больше, чем диаметр Земли, и если объем его равен общему объему 746 таких же больших планет, как наша, вес его равен весу только 92 таких планет. Плотность планет уменьшается в зависимости от их расстояния от Солнца и, если не в прямой пропорции, то очень близкой к ней; и потому нет основания считать, что самые отдаленные и медленно вращающиеся вокруг Солнца планеты должны иметь такую же плотность, что и более быстро вращающиеся вокруг центрального светила.

Так, в книге которую я не раз цитировал, написано: "Потому, вместо того, чтобы, как свинец, тонуть в могучих водах, он держится на поверхности океана, если найдется такой, который вместил бы его в себя. Известный астроном-метеоролог Джон Гоуд говорит, что эта планета отнюдь не похожа на "парня с свинцово-синим носом", как это думали в древности. Шестьсот лет Сатурн скрывал свои личные характеристики, интересное окружение и странные пристройки, величественные внешние строения вокруг своего дома. Но наконец, его поймала маленькая труба, направленная на него со склона Апеннин, владелец которой, вторгнувшийся в его тайну, даже не подумал попросить прощения за свое вторжение". Когда эта "маленькая труба" была повернута на Сатурн, какая это открылась прекрасная планета, одна из самых переменных и самых чудесных среди всех планет.

Используйте это как иллюстрацию ложности, клеветы и того, как много грязи и лжи обрушивается на некоторых людей, потому что их просто не знают. Эта так сильно презираемая планета оказалась на самом деле столь прекрасной и яркой, а отнюдь не тусклой и мрачной. Сатурн также имеет не менее восьми спутников и окружен тремя яркими кольцами. По сравнению с землей Сатурн получает только сотую долю света от Солнца. И все же, я думаю, что его атмосфера устроена так, что она получает столько же света, как и мы; но даже если она и такая же, как наша, то Сатурн получает не меньше света, чем мы во время столь обычного для нас лондонского тумана. Я говорю, конечно, о солнечном свете, но я не могу сказать, какую осветительную силу дал Господь самой этой планете. И кроме того, она имеет восемь спутников и три светящихся кольца, яркость которых мы даже не можем себе представить, ни описать. Какое это было бы потрясающее зрелище, если бы мы могли увидеть изумительный свод, возвышающийся на 37 570 миль над этой планетой и простирающейся на 170 000 миль вокруг нее. Если бы вы стояли на экваторе Сатурна, то кольца его казались бы вам узкими полосками света, если бы стояли на полюсе, то увидели бы над собой огромный свод, пылающий ярким светом подобно огромному рефлектору в большом здании, куда не попадает достаточно солнечного света. Рефлектор помогает собирать лучи света и направлять их туда, где они нужны. И я не сомневаюсь, что эти кольца служат таким рефлектором для Сатурна. Как прекрасно было бы жить на Сатурне; обитатели его были бы полностью вознаграждены за то, что они теряют, находясь так далеко от Солнца. Так и в духовном мире: то, чего Господь лишает нас в одном направлении, Он возмещает в другом, и кто лишен средств благодати, христианских привилегий, имеет внутренний свет и радость, которым другие, имеющие гораздо большие преимущества, могут только позавидовать.

Далеко-далеко за Сатурном находится УРАН, или ГЕРШЕЛЬ, как его иногда называют по имени астронома, который открыл его в 1781 г. Среднее расстояние Урана от Солнца приблизительно 1 754 000 000 миль. Я даю вам цифры, но ни вы, ни я не можем себе представить такого расстояния. Если стоять на Уране, то Солнце казалось бы, наверное, далеким пятнышком света; однако эта планета вращается вокруг Солнца со скоростью 15 000 миль в час, делая один оборот за 84 наших лет. Объем его составляет 73-75 объемов нашей Земли. Он имеет четыре спутника. Я мало что знаю об Уране и потому не стану много о нем говорить.

Это может быть прекрасной иллюстрацией к тому, что человеку лучше говорить как можно меньше о том, что он мало знает. Это хороший урок для многих людей. Так, например, из всех книг Священного Писания больше всего трудов написано о книге Откровения, и, за редким исключением, все эти писания недостойны бумаги, на которой они напечатаны. Не намного меньше написано и о книге Даниила, потому что она так же трудна для толкования, но в результате все эти писания либо опровергали, либо противоречили друг другу. Будем же мы, братья, проповедовать то, что мы знаем, и не говорить ничего того, чего мы не знаем.

Еще дальше от солнца, чем Уран, находится НЕПТУН. Наблюдая за Ураном, ученые заметили, что его орбита несколько отклоняется от курса, который они отметили на своих астрономических картах, и это заставило их прийти к выводу, что должна быть какая-то, еще не обнаруженная, планета, которая оказывает невидимое, но сильное влияние на Уран. Тот факт, что эти огромные планеты, находящиеся на расстоянии многих миллионов миль друг от друга, задерживают или ускоряют движение друг друга, является для меня прекрасным примером влияния, которое вы и я оказываем на наших братьев. Сознательно или бессознательно мы либо мешаем движению человека на его пути к Богу, либо ускоряем его. "Никто из нас не живет для себя".

Астрономы пришли к выводу, что какая-то не известная им еще планета, оказывает возмущающее действие на движение Урана. Совершенно не зависимо друг от друга англичанин Адамс и француз Леверье решили вычислить местонахождение этого небесного тела, и их вычисления дали почти одинаковые результаты. Когда телескоп был направлен на ту часть неба, где по мнению этих математиков - астрономов должно было оно находиться, была обнаружена планета, сияющая тускло - желтым светом, которая была названа НЕПТУН.

В книге, которую я все время цитирую, говорится о двух методах обнаружения планеты при помощи мощного телескопа и при помощи математических вычислений. "Обнаружить планету глазом или вычислить ее местонахождение в уме - это действия столь же не соразмерные, как действия мышечного и интеллектуального труда. Откинувшись в кресле, практическому астроному достаточно только посмотреть через щель вращающегося телескопа, чтобы увидеть движение блуждающей звезды или при помощи огромной силы увеличительного стекла увеличить ее тонкий диск до таких размеров, которые позволяют установить его местонахождение среди других звезд. Астроном-физик же не имеет таких вспомогательных средств: он делает свои вычисления днем, когда солнце ярко светит, и ночью, когда тучи и тьма покрывают небо. Он постигает все только разумом. Размышляя, он учитывает природу планеты, существование возмущающих сил, их действия и многое другое. Так он вычисляет величину планеты и устанавливает ее местонахождение".

Какая великая вещь - разум! Он гораздо выше чувств, но вера гораздо выше разума; только у этого астронома-математика, о котором мы говорили, разум был своего рода верой. Так, он сказал: "Законы Божии такие-то и такие-то. Эта планета Уран имеет возмущение, какая-то другая планета должна была возмущать Уран, и потому я буду искать и найду, где она". И закончив свои сложные вычисления, от ткнул пальцем на Нептун, как сыщик хватает за руку правонарушителя, только гораздо быстрее; и мне кажется, что часто гораздо легче найти звезду, чем поймать вора.

Нептун сиял долго до того, как обнаружен и назван; и вы и я, братья, можем долгие годы оставаться неизвестными, и, может быть, люди никогда не узнают нас, но надеюсь, что, как и в случае с Нептуном, люди почувствуют и увидят наше влияние, станем ли мы известными или будем только сиять звездным великолепием во славу Божию.

Итак, Нептун находится от Солнца на расстоянии 2 748 000 000 миль; и если стоять на нем и оглянуться вокруг, то на протяжении миллиардов и миллиардов миль от него нет больше планет, относящихся к солнечной системе. Может быть, и есть какие-то, которые не открыты, но, насколько мне известно, за Нептуном начинается огромная пропасть.

Однако в солнечной системе существует, как я называю их, "скакуны", которые пересекают эту пропасть. Это КОМЕТЫ, которые, как правило, столь тонкие, - как паутинка, - что не нарушают движение планет. А я знаю и некоторые земные кометы, которые приходят в различные города и блистают там некоторое время, но они не в состоянии помешать планетам, вращающимся в постоянном ритме. Сила человека не в том, чтобы бегать туда и сюда и постоянно, из года в год, блистать, как неподвижная звезда. Астроном Галлей говорил: "Если сжать комету до толщины обычной атмосферы, то она заняла бы не более четверти дюйма пространства". Комета настолько тонка, что через нее видно на пять тысяч миль вперед, как будто ее вообще не было бы. Хорошо быть прозрачными, братья, но я надеюсь, что вы будете более содержательными, чем те кометы, о которых мы достаточно наслышаны.

Кометы появляются почти с точной регулярностью. Галлей предсказал, что комета 1682 г., о которой до этого времени почти ничего не было известно, появляется каждые семьдесят лет. Он знал, что не доживет до этого времени и не увидит ее, но надеялся, что, когда она снова появится, вспомнят о его предсказании. Разные астрономы ожидали ее и надеялись, что она появится в предсказанное Галлеем время, потому что в противном случае простые люди не будут верить астрономии. Но эта комета действительно появилась, они успокоились, и предсказание Галлея исполнилось.

Одна из историй о наблюдении за кометами является иллюстрацией и хорошим для нас уроком. "Мессьер, которого прозвали "Охотником за кометами", действительно все свое время посвящал поискам комет. Его рвение часто выражалось очень странным образом. Когда он однажды не пошел в обсерваторию, оставшись дома возле умирающей жены, Монтэнь Лиможский открыл комету. Это был ужасный удар. И когда Мессьеру стали выражать соболезнования по поводу постигшей его утраты, он, думая только об этой комете, сказал: "Я открыл двенадцать комет; увы, Монтэнь украл у меня тринадцатую!" Но сразу же опомнившись, он воскликнул: "Ах! эта бедная женщина!" - и продолжал оплакивать свою жену вместе с кометой". Он, очевидно, так долго жил на небе, что забыл о своей жене; и, если наука может иногда заставить человека забывать все тяготы смертной жизни, то и наша небесная жизнь, конечно же, должна возвышать нас над всеми невзгодами и заботами, которые постигают нас на земле.

Возвращение кометы очень часто предсказывается с большой точностью. Вот что было написано в одной газете: "В целом, можно с уверенностью сказать, что комета будет видна во всех частях Европы в конце августа или начале сентября. Вполне вероятно, что ее можно наблюдать невооруженным глазом, как звезду первой величины, но в более тусклом свете, чем планета; она будет покрыта легкой дымкой, что несколько уменьшает ее яркость. В ночь на 7 октября она приблизится к знаменитому созвездию Большой Медведицы и в период от 7-го до 11-го пройдет через семь видимых звезд этого созвездия. В конце ноября она попадет в зону солнечных лучей и, не выходя из них, в конце декабря исчезнет из поля зрения. Эта панорама движения тела, невидимого на протяжении миллионов миль, очень напоминает расписание движения поездов между Лондоном и Эдинбургом". Будем же и мы сопоставлять наши наблюдения с предвидениями науки и тогда увидим, что наука почти всегда оказывается права.

Только подумайте, господа, сколько для этого понадобилось вычислений, потому что, если комета влияет на движение планеты, то планета очень сильно нарушает курс кометы; так что астрономы должны были вычислить путь, который проделает комета. Если представить себе комету усталым путником, то она зайдет сначала на Нептун, который, конечно же, даст ей чашку чая; затем отправится на Уран, и там переночует; утром зайдет на Сатурн, где позавтракает; потом пообедает на Юпитере; затем отправится на Марс, где, конечно же, вызовет переполох; и он счастлив будет добраться до Венеры, где, несомненно, задержится на некоторое время, завороженный ее чарами. Так что вы видите, господа, сколь трудно вычислить время возвращения кометы. И все же астрономы точно его вычисляют. Это замечательная наука не только потому, что она открывает, но и как она это делает и постоянно показывает нам сколь великие дела совершает наш Отец.

Итак, мы покончим с солнечной системой и даже теми инородными телами, которые время от времени залетают к нам из далеких систем, потому что комета, я думаю, видна только месяц или неделю и возвращается иногда через сотни лет. Где они находятся все это время? Где-то же они блуждают и служат цели Бога, Который их сотворил. Но что касается меня, то я не хотел бы быть кометой в системе Божией, а хотел бы иметь определенное место и постоянно светить во славу Божию. Я много жил в Лондоне и за это время видел много комет, которые прилетали и улетали. О, какое это было зрелище! Как и все кометы, они улетали в какую-то не известную сферу. Я часто замечал, что когда люди делают больше, чем другие, и бахвалятся этим, их обычно сравнивают с взлетающей ракетой, которая затем падает, как простая палка.

Не знаю, можете ли вы себе представить, что стоите у зубчатых стен солнечной системы и, перегнувшись через нее, смотреть вдаль. Но не ограничивайте свой взор миллионами миль, посмотрите дальше и вы увидите звезду. Бессмысленно говорить вам, на каком она от нас расстоянии. Однако мы можем увидеть звезды, которые находятся от нас и значительно дальше. Они много потрудились, послав луч света с такого большого расстояния чтобы сообщить нам, что дела у них идут хорошо, и, хотя они так далеко от нас, продолжают радоваться в наше отсутствие.

Простым людям, когда они смотрят на эти звезды, кажется, что они разбросаны по небу, как мы говорим, "кое-как". Я всегда восхищаюсь этим очаровательным разнообразием и благодарю Бога, что Он не выстроил звезды по прямым линиям, как ряды уличных фонарей. Подумайте только, что бы это было, если бы, глядя на небо, мы увидели бы, что все звезды стоят рядами, как булавки на бумаге! Слава Богу, это не так! Он просто взял жменю ярких миров и разбросал их по небу, и они, упав, приняли такие прекрасные положения, что люди говорят: "Вот Большая Медведица", а "вот Малая Медведица", и каждый сельский житель знает созвездие Серпа. Разве вы не видели этого? Другие же говорят: "Вот Дева, а вон Овен, а вон там Бык" и т.д.

Я думаю, что название разных созвездий очень напоминает мистические проповеди сегодня. Проповедники говорят: "Это так- то и так-то". Может быть, это и так, но я не вижу этого. В созвездиях на небе вы можете себе представить все, что угодно. Я представляю себе крепость в огне; я наблюдал, как она воздвиглась и, видел, как пришли маленькие солдатики и снесли ее до основания. Вы можете увидеть все, что вам угодно, и в огне, и на небе, и в Библии, если только посмотрите на нее; вы не увидите ее в реальности, это будет только плод вашего воображения. На небе нет ни быков, ни медведей. Может быть, там есть дева, но ей не следует поклоняться, как тому учат римо-католики. Надеюсь, вы все знаете Полярную звезду, а также должны знать две звезды, находящиеся на одной с ней линии и указывающие на нее. Так и мы должны делать: указывать бедным рабам греха и сатаны на истинную Звезду свободы, нашего Господа и Спасителя, Иисуса Христа.

Еще есть ПЛЕЯДЫ, но почти никто не знает, где они находятся. Это скопление, очевидно, маленьких звезд; они очень яркие. Они мне говорят о том, что если я очень маленький человек, то должен стараться быть очень ярким. Если не могу я быть Альдебараном или другой какой-то самой яркой звездой на небе, то должен сиять как можно ярче в своей собственной сфере и приносить такую же пользу, как звезда первой величины. На другом полушарии, если посмотреть на небо, можно увидеть Южный Крест. Об этом созвездии вам прочтет, я надеюсь, наш брат из Австралии. Как прекрасно думать, что есть Крест, который указывает путь морякам; и самое лучшее, что можно иметь, так это Крест, будь то на этом или другом полушарии.

Кроме звезд существуют еще и огромные светящиеся тела, которые называются ТУМАННОСТЯМИ. В некоторых частях имеются огромные массы светящегося вещества. Раньше считалось, что из этого материала образовались разные миры. Это были куски строительного материала, из которых, по старой атеистической теории, образовались планеты в каком-то особом процессе эволюции. Но когда Гершель направил на них свой телескоп, то сразу же разбил эту теорию, потому что обнаружил, что эти туманности представляли собой просто огромные массы звезд, находящихся от нас на расстоянии миллиардов миль, и потому кажутся они нам малюсенькой частичкой света.

Еще много прекрасных вещей можно узнать о звездах, и я надеюсь, что если у вас только будет возможность, вы уделите им самое серьезное внимание. Один известный астроном рассказывал, что однажды увидел, как несколько сельских жителей стояли и смотрели на небо. И когда он спросил, на что они там смотрят, они ответили, что новая звезда, которая несколько месяцев ярко светит, вдруг исчезла. Много раз она становилась ярко-красной, будто была объята пламенем; видимо, она действительно горела, а потом погасла и исчезла. Кеплер, описывая такой феномен, говорит: "Что это может означать, трудно сказать; но одно несомненно, что она приходит, чтобы либо ничего не сказать людям, либо сказать им что-то очень важное и столь возвышенное, что это выше их человеческого понимания". Намекая на мнение тех, кто объяснял новый объект эпикурейской доктрины случайной комбинации атомов, он делает несколько причудливое, характерное для него, но имеющее глубокий смысл замечание: "Я скажу этим полемистам - моим оппонентам - не свое мнение, а мнение моей жены.

Вчера, когда я устал писать и размышлять об этих атомах, моя жена позвала меня к ужину и поставила на стол салат, который я просил ее приготовить. "Тогда, если предположить, - подумал я вслух, - "что оловянная посуда, листья салата, крупинки соли, капли воды, уксуса и масла и кусочки яиц летали в воздухе всей вселенной и, когда, наконец, они случайно соединились, то получился салат". "Да, - сказала жена, - Но не такой хороший и не так хорошо приправленный, как тот, который я приготовила для тебя".

Так думаю и я: если случайная комбинация атомов не могла сделать салат, то едва ли они могли образовать мир. Однажды я спросил человека, который сказал, что мир - это случайное скопление атомов. "Приходилось ли вам не иметь денег и не было никого, кто бы накормил вас обедом?" "Да, - ответил он. "Тогда, - сказал я, - случалось ли с вами такое, чтобы случайное скопление атомов сделало вам на обед баранью ножку с вареной репой и каперсами?" "Нет, - ответил он". "Однако, - сказал я, баранью ножку, во всяком случае, даже с репой и каперсами, гораздо легче сделать, чем такие миры, как Юпитер и Венера".

В Слове Божием говорится, что звезда от звезды разнится в славе, и маленькая звезда может дать нам больше света, чем большая, которая находится далеко от нас. Некоторые звезды называются переменными, потому что меняют свое величину. Альголь в голове Медузы является такой переменной звездной. И ученые пишут: "По своей яркости эта звезда достигает размера второй величины и сохраняется таковой около двух дней и четырнадцати часов. Затем ее блеск уменьшается настолько быстро, что через три с половиной часа она уменьшается до звезды четвертой величины; но через пятнадцать минут снова начинает увеличиваться и через три с половиной часа достигает своей прежней величины". Боюсь, что многие из нас являются такими переменными звездами; если мы иногда тускнеем, то было бы хорошо, если бы снова стали блистать, как это происходит с Альголем. Есть еще тысячи двойных звезд, и я надеюсь, что у каждого из вас будет жена, которая всегда будет сиять вместе с вами, никогда не затмевая вас, потому что двойная звезда иногда светит очень ярко, а иногда тускнеет. Есть еще и тройные звезды, или системы, и многократные, а в некоторых случаях сотни или тысячи, вращающиеся друг вокруг друга и вокруг своих центральных светил. Изумительные комбинации славы и красоты можно видеть на звездном небе. Эти звезды могут быть красными, голубыми, желтыми и всех цветов радуги. Как прекрасно было бы жить на одной из них и, глядя на небо, видеть все виды славы небесной, которые создал Бог. Вообще же, однако, я счастлив жить сегодня на этой маленькой планете, особенно учитывая то, что не могу поменять ее на другой дом, пока этого не захочет Бог.


Лжесвидетели (П. И. Рогозин)

П. И. Рогозин

Лжесвидетели

"Были и лжепророки в народе, как и у вас будут лжеучители, которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель. И многие последуют их разврату, и через них путь истины будет в поношении".
2 Петр. 2:1,2

Оглавление

Кто эти люди?
Когда и как возникла эта секта
Дальнейшее развитие секты
Вероучение секты
Свидетели Иеговы отвергают Божественность Христа
Свидетели Иеговы отвергают телесное воскресение Христа
Свидетели Иеговы отрицают триединство Бога
Свидетели Иеговы не верят во Второе пришествие Христа в Его телесном виде
Свидетели Иеговы отрицают искупление рода человеческого
Свидетели Иеговы отрицают бессмертие человеческой души
Свидетели Иеговы отрицают ад и вечное мучение грешников
Превратное учение Свидетелей Иеговы об умерших
Где находятся сейчас души умерших - святых и грешников?
Превратное учение Свидетелей Иеговы об Антихристе
Свидетели Иеговы превратно учат о Церкви Христовой
Учение Свидетелей Иеговы о субботе
Свидетели Иеговы превратно учат о новой земле
Свидетели Иеговы не любят, когда им задают следующие вопросы
Причины, почему такое лжеучение находит себе последователей
Спасен ли ты, читатель?
К тем, кто имеет обыкновение начинать чтение книги с конца
Господь повелевает

Кто эти люди?

Кому из нас не приходилось видеть на людных улицах женщин и мужчин, одиноко стоящих у стены с сумкой, висящей через плечо, и с журналом, который они обычно держат на уровне груди? "Кто эти люди?" - спрашивали мы себя.
Кто из нас не открывал двери на стук посетителей или посетительниц с набитыми сумками? Приветливо улыбаясь, эти люди выдают себя за "свидетелей Иеговы" и просят разрешить зайти на минутку, чтобы вместе почитать Слово Божие и помолиться.
Почему нет? Вы приглашаете их зайти "на минутку", и в то время, пока нежданные посетители усаживаются, вы лихорадочно ищете ответ на возникший в вашей голове вопрос: "Кто эти люди?" Это лжесвидетели!
Эти люди - последователи лжеучения лжепастора Чарлза. Рассела, ранее известные под именем "расселистов", потом кощунственно присвоившие себе новое название "Свидетели Иеговы".
Зашедшие к вам свидетели Иеговы, обычно раскрыв свои портфели, начинают не с чтения Слова Божия и молитвы, а с продажи принесенной ими литературы, которую секта издает в соблазнительном переплете в большом количестве и на разных языках. Среди этой макулатуры: "Миллионы людей, ныне живущих, никогда не умрут", "План веков", "Арфа Божия", "Настоящая истина". Особенным успехом пользуется их журнал "Сторожевая башня". Некоторые из книг они соглашаются "оставить для прочтения", говоря, что в какой-нибудь день, когда вы меньше заняты, они готовы встретиться еще раз. Заручившись вашим согласием, они превращают случайные посещения в регулярные "библейские уроки" в вашем доме, с участием ваших родственников, друзей и соседей. Таков метод навязывания расселистского лжеучения.

Когда и как возникла эта секта

Появление секты "расселистов" можно отнести к 1874 году.
Основателем секты был американец Чарлз Рассел. Он родился в городе Питсбурге (Пенсильвания) в религиозной семье. Еще в отроческом возрасте у него появилась мания особого вида. Его преследовала навязчивая мысль о неизбежных адских мучениях. Эта мысль не покидала мальчика ни на минуту. Под ее влиянием юный Чарлз старался вести благочестивый образ жизни и при всяком удобном случае предостерегал своих друзей, не посещавших богослужения, что им не избежать вечных мучений.
Спустя несколько лет молодой Рассел встретился с приверженцем новой тогда секты субботников-адвентистов, который отрицал существование ада и вечных страданий. Чарлз Рассел с радостью уверовал в эту, ни на чем не основанную идею и ревностно стал проповедовать "новое" христианство - христианство без Божьего суда и наказания.
В то время Чарлз был мелким торговцем, продававшем на переносных лотках галантерейные товары, что давало ему большие возможности для проповеди своих взглядов деревенским покупателям.
В 1884 году Рассел отрастил бороду и через прессу объявил себя пастором новой церкви. В Америке, как и следовало ожидать, газетные репортеры заинтересовались биографией "основателя новой секты" и не поскупились на опубликование полученных от него материалов. Американские репортеры поместили в своих газетах не только то, что сказал им Рассел, но и то, что они видели и узнали от жены, родственников и окружавших его лиц.
"Пастор" Рассел, согласно появившимся в печати автобиографическим заметкам, оказался не только самозванцем, "пастором" без всякого на то прав и рукоположения, но и порочным человеком. Нет необходимости помещать здесь все то, что было написано в газетах о недостойном характере и низком поведении "пастора"-торговца, предлагавшего свои товары и учение о безнаказанности греха домашним хозяйкам, мужья которых были заняты в это время на работе.
Документально установленная позорная связь "пастора" Рассела с последовательницами "нового" учения вынудила его жену взять развод. Судебное дело "пастора" Рассела прогремело тогда по всей Америке. Чарлз и его поклонницы не щадили денег на обжалование приговора в высших судебных инстанциях, но от первой и до самой высшей судебной палаты "пастор" был признан виновным в неверности своей жене и в оскорбительно-тираническом к ней отношении.
Располагая крупными денежными суммами и огромным имуществом, Рассел успел передать права и легально переписать все свои средства тем "расселистским" организациям, которые были под его негласным, но полным контролем. Таким именно образом Чарлз лишил свою жену присужденных ей средств, лишний раз подтвердив низость своей порочной натуры.
По свидетельству современников, "пастор" Чарлз мог, не моргнув глазом, говорить явную ложь и не чувствовать при этом ни малейшего угрызения совести. Пользуясь средствами своих последователей, Рассел издал семь томов своих толкований под общим названием: "Изучение Писания". В этих томах Рассел бесцеремонно поучает своих читателей: "Лучше оставить Библию непрочитанной, чем прочитать всю Библию и оставить непрочитанными мои толкования". Рассел надменно заявлял, что до него не было еще такого богослова, который так правильно истолковал Писание, как сделал это он.
Претендуя на "чрезвычайное" знание греческого языка в деле толкования Библии, Рассел вынужден был под присягой на суде признать, что он не имел богословского образования, никогда и никем не был рукоположен на пасторское служение, не имел права быть пастором и не способен прочесть греческого алфавита.
Тем не менее, обладая коммерческими способностями, бывший торговец выпустил фильм под громким названием: "Фотодрама творения Вселенной". Разъезжая с этим фильмом по всем городам Америки и привлекая толпы любопытных, Чарлз снимал обильную жатву в долларах.
Быстрому обогащению способствовала "чудо-пшеница", которую Рассел продавал только своим единоверцам по высокой цене. Эта особая пшеница якобы давала урожай в пять раз больше обыкновенной пшеницы.
Чарлз Рассел проповедовал, что уже теперь настало обещанное Богом Тысячелетнее Царство на земле и что ни он, ни его последователи никогда уже не умрут, так как в Тысячелетнем Царстве смерти нет. Каково же было потрясение и разочарование всех его последователей, узнавших, что он умер в поезде, пересекавшем Техас! Рассел оставил после себя крупный капитал, нажитый мозолистыми руками простодушных людей, оказавшихся жертвами заблуждения.
Когда сторонникам Рассела, сопровождавшим его в поездке, стало ясно, что смерть их вождя приближается, они, позвав кондуктора и носильщика в купе, где лежал Рассел, сказали: "Нам хочется, чтобы вы воочию убедились, как умирают великие мужи Божий!" Но в смерти "великого" мужа не было ничего достойного внимания этих скромных железнодорожников. Умиравший лжепророк и лжеучитель не промолвил окружавшим его "поборникам правды" ни единого слова. Лик умиравшего был мрачнее ночи. Рассел казался подавленным и даже злым, как бы предвкушавшим те "адские муки", которые он всю жизнь так упорно отрицал, и в которых он с таким рвением старался убеждать других людей.
Смерть Рассела наступила 9 ноября 1916 года.

Дальнейшее развитие секты

Смерть Рассела, утверждавшего с такой непоколебимой верой, что он и "миллионы людей, ныне живущих, никогда не умрут", разочаровала многих, и ряды секты значительно поредели. В этот критический для секты период на ее горизонте появился некий Ж. Д. Рутерфорд, который и стал во главе "движения". Новый вождь секты назвал себя не "пастором", а "судьей", на что он тоже не имел должного права. Назвал он себя судьею на том основании, что, будучи сельским адвокатом в штате Миссури, замещал в нескольких экстренных случаях судью.
"Судья" Рутерфорд оказался ярым пацифистом. Во время первой мировой войны он был арестован за незаконные выступления и протесты против войны и существующих в Америке порядков и правительства.
Выйдя из тюрьмы, Рутерфорд поселился в Калифорнии, вел замкнутый образ жизни, выступая с проповедями по радио Америки.
Рутерфорд предсказал "явление" на землю в телесном виде Авраама и царя Давида в 1925 году. В ожидании этих небожителей Рутерфорд на собранные деньги купил для них в г. Сан-Диего роскошный особняк, обставил его богатой мебелью и даже поставил в гараж автомобиль лучшей марки. В ожидании "небесных принцев" Рутерфорд жил на "их" громадной вилле и пользовался "их" автомобилем.
Рутерфорд издал книгу под названием "Арфа Божия", где на протяжении десяти глав он играет на одной-единственной струне: после 6000 лет человеческой истории пришел для людей час понять, что на земле водворяется Божья власть. В этот период "теократического правления" Христос и Его невеста, представленная 144.000 девственниками Апокалипсиса, "заслужили" то, чтобы остальное человечество, живя на земле, на деле доказало свое повиновение Богу. Поэтому все "сатанинские" организации в лице разных церквей должны быть искоренены и уничтожены.
Рутерфорд и его последователи называли себя "бескомпромиссными врагами всего существующего организованного христианства". В силу этой "бескомпромиссности" все религии и церкви всех наименований не только были высмеяны вождями секты, но и выставлены как главная причина всех мировых зол, несчастий и бед. Все христианство без всяких разделений и исключений было объявлено "великой блудницей", "Вавилоном великим". Свою секту они назвали "Божьей организацией", а все другие церкви и религии - "дьявольскими организациями". Пользуясь библейскими терминами, они называли политические и коммерческие организации Египтом, а католические и протестантские церкви - филистимлянами, моавитянами, аммонитянами, эдомлянами и т. д.
Рутерфорд учил, что все, кто уже в Божьей организации, "в стане Божьем", должны похищать души "из стана сатанинского", потому что все "нечестивцы" обречены на истребление. "Нечестивцами", конечно, считаются буквально все, кто стоит вне их секты. Секта - это надежный "город убежища", и тот, кто не успеет войти в этот "город", будет убит "за чертой города" - в Армагеддонском сражении.
Пытаясь изгладить факт основания секты человеком с аморальной репутацией, последователи учения Чарлза Рассела несколько раз меняли ее название. Когда Рассел организовал свою секту, он назвал ее "Предрассветная заря Тысячелетнего Царства", но затем после разоблачений его заблуждений, она была переименована в "Сторожевую башню и трактатное общество". Это новое название по той же причине было заменено третьим: "Ассоциация народной трибуны". Прошло немного времени, и Рассел прикрыл свою ересь новым названием: "Бруклинская скиния". Незадолго до смерти Рассела секта вновь прикрыла свое заблуждение громким названием - "Международное общество исследователей Писания". С 1931 года секта носит название "Свидетели Иеговы", ссылаясь на то, что свидетелями Бог называет Свой избранный народ, которым они, расселисты, и являются (Ис. 43:10-12).
"Судья" Рутерфорд, назвавший секту этим именем, умер во "дворце принцев" в 1942 году, и был "сопричислен к лику святых" без установленного католиками ритуала. Было объявлено: "Наш брат Иосиф Франклин Рутерфорд не спит в смерти, но изменил свою природу в божественную и теперь пребывает с Богом".
По смерти Рутерфорда во главе секты стал Нафан X. Норр, но фактически управлял сектой комитет, который все свои издания выпускал анонимно.
Последователи учения "пастора" Рассела и "судьи" Рутерфорда хотели похоронить Рутерфорда в большом имении при "дворце принцев" и сделать это место чем-то вроде мусульманской Мекки, куда бы приходили паломники на поклонение, но городские власти г. Сан-Диего запретили такое погребение, и планы лжесвидетелей Иеговы были разрушены. Вместо предполагаемой "Мекки" остался пустой "дворец принцев" как вещественное доказательство несбывшегося предсказания умершего лжепророка Иосифа Франклина Рутерфорда. "Дворец принцев" был вскоре продан комитетом, но несбывшееся лжепророчество осталось и никогда историей не забудется.

Вероучение секты

Семь томов, написанных Расселом, могут служить весьма убедительным примером или сигналом того, что происходит, когда невозрожденный человек принимается за толкование духовных истин, не зная, что "никакого пророчества в Писании нельзя разрешить самим собою. Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божий человеки, будучи движимы Духом Святым" (2 Пет. 1:20-21). "Душевный человек не принимает того, что от Духа Божия, потому что почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно..." (1 Кор. 2:14). "Впрочем, помазание, которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил вас; но как самое сие помазание учит вас всему, и оно истинно и неложно, то, чему оно научило вас, в том пребывайте" (1 Ин. 2:27). К сожалению, Рассел, взявшись за толкование Библии, не имел этого "научающего помазания", "не мог разуметь" духовных вещей или быть "движимым Духом Святым", и поэтому в его учении нет такой христианской истины или догмата, которых он, Рассел, не извратил и не представил бы людям в ложном виде. Ни в одном религиозном учении нет такого множества заблуждений, как в учении "Свидетелей Иеговы", и нет таких в мире фанатиков, которые так тверды были бы в своем заблуждении и не желали бы обратиться к истине.
Трудности в разоблачении этого лжеучения увеличились в связи с тем, что в 1950 году "Свидетели Иеговы" выпустили в свет свой собственный "Новый Завет" на английском языке, цель которого - путем извращенного перевода некоторых греческих слов утвердить основы своих заблуждений. Их новая терминология усугубляет трудность беседы с ними, так как они цитируют свою библию, а все другие переводы Библии считают подложными.
Бесчисленные издания журналов, трактатов и книг, продаваемые лжесвидетелями, содержат в себе бесконечные нападки и клевету на христианские церкви, на их пасторов и священнослужителей.
Расселисты не признают существующих властей. Они верят в "Богоуправление", так называемую "теократию" и, вопреки ясным указаниям Слова Божия (Рим. 13:1-3; 2 Пет. 2:10), отвергают всякую власть.
Христос является основоположником и сутью христианства, Главой Церкви, а поэтому исследование расселистов начнем с их учения о Христе.

Свидетели Иеговы отвергают Божественность Христа

Свидетели Иеговы не признают божественности Иисуса Христа. Аргументы для отрицания Его божественности Чарлз Рассел перенял от известного еретика Ария, осужденного Никейским (325 г.) и Константинопольским (381 г.) соборами. Арий учил, что Сын Божий не равен Отцу и не вечен, так как сотворен Богом. Фантазия Рассела пошла гораздо дальше. Рассел пишет: "Христос был создан ангелом и до Своего воплощения был не кем иным, как архангелом Михаилом. И так как Христос был высшим творением Иеговы, то Он стал первым, т.е. "единородным", а потом ради Него и Его силой были созданы все остальные ангелы, силы, власти и земные создания. "У Бога было в сущности два сына: Иисус и Люцифер (сатана)", - пишет Рассел в "Арфе Божьей". Эту же мысль Рассел приводит и в книге "Творение".
Эти две "денницы зари" пошли разными путями. Сын Логос (Христос) остался лояльным Богу-Отцу, а сын Люцифер (сатана) восстал против Бога, и с тех пор Логос остался единственным наследником Отца и верным исполнителем всех Его повелений. В самом начале Бог-Отец сделал Люцифера администратором духовного, невидимого, мира, а Логоса - мира видимого, материального. Грехопадение прародителей нарушило этот порядок.
Такими небылицами Рассел наполняет свои "мудрые" толкования. Можно ли дойти до большего духовного помрачения и кощунства?
Расселисты учат, что Христос при Своем воплощении утратил духовное начало и стал только человеком. При Своем же духовном воскресении из мертвых Он потерял Свое человеческое начало и стал опять только духовным, бестелесным существом. Христос не был божественным до воплощения и, прожив жизнь обыкновенным человеком, стал божественным только после Своего духовного воскресения.
Слово Божие не содержит в себе ни одного стиха или фразы, которые подтверждали бы подобное заблуждение. Напротив, о божественности Христа написано во многих местах Ветхого и Нового Заветов. Пророк Исайя называет Христа Сыном, Богом, Создателем вечности: "Сын дан нам"... "Бог крепкий... Отец вечности..." (Ис. 9). Говоря о духовном родословии Христа, евангелист Иоанн пишет: "В начале было Слово... и Слово было Бог..." (Ин. 1:1). Сам Христос сказал: "Я и Отец одно" (Ин. 10:30). Кому же следует верить, Расселу или Христу? И еще: "Видевший Меня видел Отца" (Ин. 14). Христос сказал о своем безначальном бытии: "Прежде нежели был Авраам, Я есмь" (Ин. 8:58). Когда апостол Петр- заявил: "Ты - Христос, Сын Бога Живого", Христос только подтвердил правильность сказанного: "Блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, Сущий на небесах" (Мф. 16). Такое же откровение от Бога получили и другие апостолы. Апостол Павел пишет: "Им (Христом) создано все, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, - все Им и для Него создано; и Он есть прежде всего, и все Им стоит" (Кол. 1:16-17).
"Ибо в Нем (во Христе) обитает вся полнота Божества телесно" (Кол. 2:9). "И беспрекословно - великая благочестия тайна: Бог явился во плоти, оправдал Себя в Духе, показал Себя Ангелам, проповедан в народах, принят верою в мире, вознесся во славе" (1 Тим. 3:16).
Итак, "всякий, отвергающий Сына, не имеет и Отца; а исповедующий Сына имеет и Отца" (1 Ин. 2:23). Отрицая божественность Христа, свидетели Иеговы не только лишают Его принадлежащей Ему славы, чести и поклонения, но они ставят Христа в один ряд со всеми бесстыдными лжехристами, самозванцами и обманщиками.
Божественность Христа отрицается не только Расселем, но против нее восстает сам сатана, все силы ада и все враги Господни, начиная с александрийского священника Ария и кончая современными униатами. Во дни земной жизни Христа религиозные фанатики готовы были побить Его камнями за то, что Он делал Себя Богом (Ин. 10:33), в наше время такие же религиозные, духовно слепые скептики готовы распять всякого, кто верит в божественность Иисуса Христа.
Раньше отрицатели истин Священного Писания были более честны, заявляя: "Библия говорит, что Христос есть Бог, но я в это не верю..." В наш "просвещенный век" они выражают свое неверие не так грубо, они говорят: "Конечно, я не отрицаю того, что сказано в Библии, но "мой" перевод Библии говорит, что Христос был обыкновенным человеком".

Свидетели Иеговы отвергают телесное воскресение Христа

Рассел пишет: "Иисус не существует больше в форме человека. Человеческое тело Христа не разложилось, не истлело, но превратилось ли оно в газы, или где-нибудь еще хранится - никто этого не знает. Необходимо было не только, чтобы человек Христос Иисус умер, но чтобы человек Христос Иисус никогда больше не существовал. Иисус умер как человек, но воскрес из мертвых как духовное существо высшего порядка с божественной природой. Человек Иисус мертв, навсегда мертв" ("Изучение Писаний", том 2,5).
"Тело Христа было удалено из гробницы Иосифа Аримафейского сверхъестественным путем, чтобы не быть препятствием к вере Его учеников", - учат расселисты. Вот до какого абсурда может дойти фантазия человека, который ставит свои, ни на чем не основанные измышления выше проверенных фактов и свидетельства Слова Божия. Первосвященники, как известно, придумали ложь, которую воины, караулившие гроб Христа, должны были сказать людям: "Скажите, что ученики Его, пришедши ночью, украли Его, когда мы спали". Теперь, спустя без малого двадцать веков христианской истории, приходит новый лжесвидетель Рассел с еще большей ложью. Согласно его утверждениям, не ученики "украли" тело Христа, а Сам Бог "похитил" тело сверхъестественным путем, чтобы обмануть учеников, чтобы не было препятствий к их суеверию.
Чтобы убедиться в ложности подобных утверждений, надо только вспомнить текст Писания: "Когда они (ученики) говорили о сем, Сам Иисус стал посреди них и сказал им: мир вам. Они, смутившись и испугавшись, подумали, что видят духа. Но Он сказал им: что смущаетесь, и для чего такие мысли входят в сердца ваши? Посмотрите на руки Мои и на ноги Мои; это Я Сам; осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня. И, сказав это, показал им руки и ноги" (Лк. 24:36-40). Жаль, что Рассел, взявшийся за толкование воскресения Иисуса Христа из мертвых, не потрудился предварительно прочесть это место Священного Писания. Неужели слепые последователи Рассела сами не в состоянии вспомнить о том, что воскресший Христос прошел семь миль вместе с Клеопой и его другом, беседуя с ними на пути из Иерусалима в Еммаус? Неужели и свидетелям Иеговы, как Фоме, Христос должен лично сказать: "Подай перст твой сюда и посмотри руки Мои... и не будь неверующим, но верующим"? (Ин. 20:27).
Говоря о воскресении из мертвых вообще, можно говорить только о телесном воскресении, так как физической смертью умирает только тело, а не дух, который бессмертен по своей сущности и не способен умереть. Смерть - это отделение духа от плоти, воскресение -соединение плоти и духа.

Свидетели Иеговы отрицают триединство Бога

Рассел пишет: "Бессмыслицу Божьего триединства всверлили в нас седовласые профессора богословских семинарий. Эта теория противна "Писанию" и здравому смыслу. Этот взгляд подходит только людям средневековья. В наши дни никто не уделит ему самого ничтожного внимания..." ("Изучение Писаний", том 5). Расселисты кощунственно полемизируют: "Что же это за трехличный Бог с тремя головами на одной шее?" Рутерфорд называет доктрину триединства Бога - "сатанинской доктриной" и "сатанинской ложью".
Слава Богу, что нам нет никакой надобности предполагать или догадываться, каким является Бог: единым или триединым? Несмотря на то, что триединство Бога является Божественной тайной, непостижимой для человека, Бог дал нам все же достаточно света и оснований для веры. "Троица единосущная и нераздельная" обнаруживает себя при создании видимого мира. Уже в Бытии (1:2) говорится о том, что "Дух Божий носился над водою", а в Бытии (1:26) Божья Троица принимает участие в творении человека, как написано: "И сказал Бог: сотворим человека по образу Нашему, и по подобию Нашему". При строении Вавилонской башни Господь говорит: "Сойдем же и смешаем там язык их" (Быт. 11:7). Пророк Исайя слышал "голос Господа, говорящего: кого Мне послать? И кто пойдет для Нас?" (Ис. 6:8).
Отрывок текста о крещении Иисуса Христа в Иордане говорит о том, как СЫН принимает крещение, ДУХ СВЯТОЙ сходит в виде голубя и ОТЕЦ говорит: "Сей есть Сын Мой возлюбленный, в Котором Мое благоволение" (Мф. 3:17). И если нет триединства, то почему же Сам Христос послал Своих учеников на проповедь Евангелия и заповедал им крестить покаявшихся: "Во имя ОТЦА и СЫНА и СВЯТОГО ДУХА"? (Мф. 28:19). И почему апостол Павел заканчивает свои послания словами: "Благодать Господа нашего ИИСУСА ХРИСТА, и любовь БОГА ОТЦА, и общение СВЯТОГО ДУХА со всеми вами"? На эти вопросы и места Священного Писания у лжесвидетелей нет ни одного разумного ответа. "Ибо мы не сильны против истины, но сильны за истину..." (2 Кор. 3).
Необходимо добавить, что свидетели Иеговы, отрицая ТРОИЦУ, отрицают не только Иисуса Христа как Единородного Сына Божия, но и Духа Святого как третье лицо Пресвятой Троицы. Они понимают "Духа Святого" как божественное влияние, энергию, силу, которой располагает один только Иегова.
Не так понимал Духа Святого Христос, сказав: "И Я умолю ОТЦА, и даст вам ДРУГОГО Утешителя, да пребудет с вами вовек, ДУХА ИСТИНЫ" (Ин. 14:16-17). В этой короткой фразе мы видим ТРИ ЛИЦА Единосущной Троицы: СЫН молится ОТЦУ, ОТЕЦ посылает ДУХА СВЯТОГО.
Мы уже привели несколько мест из Ветхого Завета, подтверждающих триединство Бога, пользующегося в особых случаях местоимением "МЫ": "МЫ сотворим... по образу НАШЕМУ", "Кого НАМ послать?" и другие. Полезно также помнить, что еврейское слово Бог, "ЭЛОХИМ", употребляется только во множественном числе, так как не имеет единственного числа.
В словах Моисея: "Слушай, Израиль: Господь, Бог наш, Господь ЕДИН есть" - ученые богословы и знатоки древнееврейского языка усматривают в слове "ЕДИН" сложное или составное единство, а не просто ЕДИНИЦУ. Этим словом "ЕДИН" с его составным значением часто пользуются в Ветхом Завете. Возьмем для примера хотя бы следующие слова: "Потому оставит человек отца своего и мать свою и прилепится к жене своей; и будут ДВА ОДНА ПЛОТЬ" (Быт. 2:24).
ДУХ СВЯТОЙ не влияние, а ЛИЧНОСТЬ, Которая способна "говорить", "обличать", "вселяться", "обитать", "наставлять на всякую истину", "огорчаться", и т. д. Только ЛИЧНОСТЬ способна на подобные проявления самой Себя, но никак не "влияние".
"Все, водимые Духом Божиим, суть сыны Божий... Сей самый Дух свидетельствуют духу нашему, что мы -дети Божий" (Рим. 8:14,16). Расселисты ничего не знают о проявлениях Духа Святого в их жизни, потому что Дух Святой дан Богом "повинующимся Ему..." (Деян. 5:32). Неудивительно, что эти лжесвидетели, отрицающие Троицу, не исповедуют Христа Единородным Сыном Божиим, ибо "никто не может назвать Иисуса Господом, как только Духом Святым..." (1 Кор. 12,3).

Свидетели Иеговы не верят во Второе пришествие Христа в Его телесном виде

Рассел писал: "Христос не является уже человеческим существом, а раз так, то и ожидать, что Он придет в образе человеческом, мы не должны... Иисус Христос придет, но не как человек, а как духовное существо... Глаз человеческий не узрит второго пришествия Христа - это установленная истина..." (из "Время близко", том 2; "Да будет Бог прав", "Истина сделает вас свободными").
Понимая пришествие Христа духовно, расселисты учат, что "Христос уже пришел на землю в 1874 году, а спустя три с половиной года все истинные христиане, спавшие в прахе земли, тоже воскресли, но в невидимом теле. Это духовное воскресение произошло в 1878 году. Христос незримо сражается с полчищами тьмы на земле уже с октября 1914 года. В это именно время и начался великий день Иеговы, а спустя 3,5 года, т. е. в 1918 году, Христос вошел в небесный храм и провозгласил теократию или власть Иеговы на земле". Последним сражением Христа с сатаной будет Армагеддонское сражение, где "офицер, исполняющий приказы Иеговы", Христос Иисус, приведет с Собою невидимые духовные войска и, предводительствуя 144.000 расселистами, истребит сатану и его демоническую армию вместе с земными религиями и организациями людей, "не просвещенных" расселистским лжеучением. Спасутся от Армагеддона только те, кто благоразумно и заранее войдет в общество свидетелей Иеговы...
Учение Рассела о происшедшем якобы в 1914 году воскресении верующих не ново. Еще во времена апостола Павла "отступившие от истины Именей и Филит" учили, "что воскресение уже было, и разрушили в некоторых веру". Такое учение апостол Павел назвал в своем послании к Тимофею неправдой и призывал совратившихся с правильного пути Господня людей порвать с этой неправдой, говоря: "Но твердое основание Божие стоит, имея печать сию: "познал Господь Своих" и "да отступит от неправды всякий, исповедующий имя Господа" (2 Тим. 2.19).
У Рассела одно превратное толкование следует за другим. Слова Писания: "Сей Иисус, вознесшийся от вас на небо, придет таким же образом, как вы видели Его восходящим на небо", Рассел поясняет: "Это значит, что Иисус придет обратно так же незаметно и бесшумно для людей неверующих, как Он и ушел". Не так описывает второе пришествие Христа Священное Писание. Напротив, мы читаем, что "Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба" (1 Фес. 4:16). Где же здесь "тихое и незаметное" пришествие, о котором мечтает Рассел? Можно ли говорить о каком-то "тайном" пришествии, известном одним только расселистам, когда Слово Божие ясно предупреждает нас: "И узрит Его всякое око и те, которые пронзили Его; и возрыдают пред Ним все племена земные"? (Откр. 1:7).
Рассел не верит в телесное возвращение Христа на землю, потому что "верит" в Его "духовное" воскресение и в такое же "духовное" вознесение. Таким образом, одно заблуждение неизбежно порождает несколько других, еще более кощунственных. Вспомним слова, которыми заканчивается Евангелие от Луки: "И вывел (Христос) их вон из города до Вифании и, подняв руки Свои, благословил их. И, когда благословлял их, стал отдаляться от них и возноситься на небо".
Спрашивается: если Христос воскрес и вознесся только духовно, то как Он мог вывести учеников из города, поднять руки, благословлять их, отдаляться от земли и возноситься в их присутствии? Неудивительно, что ученики даже после того, как "облако взяло Его из вида их", все еще продолжали "смотреть на небо", и только ангелы, посланные к ним с неба, вывели их из состояния глубокого изумления.
Ученики могли подтвердить всем, что при вознесении Христа на небо у Него было то же самое тело, воскресшее и прославленное, в каком Он "явил Себя живым, по страдании Своем, со многими верными доказательствами, в продолжение сорока дней являясь им и говоря о Царствии Божием" (Деян. 1,3). Как жаль, что Рассел, занимаясь больше составлением своих еретических книг, не имел времени познакомиться с этими поразительными событиями, приведенными в Слове Божием.
Еще более изумительное зрелище ожидает людей при втором пришествии Христа: "Солнце померкнет, и луна не даст света своего, и звезды спадут с неба, и силы небесные поколеблются; тогда явится знамение Сына Человеческого на небе; и тогда восплачутся все племена земные и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою" (Мф. 24:29-30), "Ибо, как молния исходит от востока и видна бывает даже до запада, так будет пришествие Сына Человеческого" (Мф. 24:27). Все эти слова вышли из уст Самого Христа. Где же здесь "тихое и незаметное" явление Христа на землю, о котором проповедуют расселисты?
Слава и благодарность нашему драгоценному Господу, Который знал, в какое время мы будем жить и как будем мы нуждаться в Его предупреждении, которое гласит: "И многие лжепророки восстанут, и прельстят многих... Тогда, если кто скажет вам: вот, здесь Христос, или там, - не верьте. Ибо восстанут лжехристы и лжепророки, и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных. Вот, Я наперед сказал вам. Итак, если скажут вам: "вот Он в пустыне", - не выходите; "вот, Он в потаенных комнатах", - не верьте" (Мф. 24:11, 23-26).

Свидетели Иеговы отрицают искупление рода человеческого

"Человек Христос Иисус искупил полностью одного только Адама. Одна жизнь, осужденная на смерть, может искупить только одну осужденную душу, - учит Рассел. - Христос отдал Себя Самого как выкуп, дабы Он имел право дать нам, потомкам Адама, "повторную возможность" на спасение в Тысячелетнем Царстве. Выкуп не дает права на получение вечной жизни ни для кого из людей... Мы умираем не за наши грехи, а за Адамов грех, так как "в Адаме все умерли". За свои же грехи мы умрем, только потеряв "повторную возможность" на спасение в Тысячелетнем Царстве... На вопрос: имеет ли смерть Христа на Голгофе какое-то отношение к искуплению наших грехов? - ответ должен быть: НЕТ!" - пишет Рассел в своих книгах "Изучение Писания", том 1; "Будь уверен во всем".
Священное Писание характеризует людей нашей эпохи, как тех, кто "отвергает", "отрекается", "не признает". "Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам-обольстителям и учениям бесовским, через лицемерие лжесловесников, сожженных в совести своей" (1 Тим. 4:1-2). "Лжеучители, которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель" (2 Пет. 2:1).
Эти настораживающие слова из Священного Писания как нельзя лучше подходят к секте расселистов. Продолжая называть себя христианами, они, сами того не замечая, извращают, отвергают и не признают основных догматов христианства.
Христианский догмат об искуплении, оправдании падшего человека и о спасении его через веру во Христа всегда был и будет центральным в учении Священного Писания. Один стих из Священного Писания может опровергнуть все отрицания расселистов этого положения: "Ибо так возлюбил Бог мир, что ОТДАЛ Сына Своего Единородного, дабы ВСЯКИЙ, верующий в Него, не погиб, но ИМЕЛ ЖИЗНЬ ВЕЧНУЮ" (Ин. 3:16).
Слово Божие ни одним стихом не упоминает о каком-то "повторном шансе" на спасение в Тысячелетнем Царстве. "Ныне день благоприятный, ныне день спасения", -говорит Слово Божие. Нужно ли ожидать Тысячелетнего Царства для того, чтобы спастись, когда сегодня Бог призывает грешника к покаянию и обещает простить и спасти его: "Всякий, кто призовет имя Господне, спасется" (Рим.10:13)? "Ибо если устами твоими будешь исповедовать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься, потому что сердцем веруют к праведности, а устами исповедуют ко спасению" (Рим. 10:9-10). Зачем же кающемуся грешнику "повторная возможность", когда Христос "со Своею Кровью однажды вошел во святилище и приобрел вечное искупление"? "Он однажды, к концу веков, явился для уничтожения греха жертвою Своею... Христос однажды принес Себя в жертву, чтобы подъять грехи многих" (Евр. 9:26,28). Поэтому мы, грешники, получаем "оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его через веру, для показания правды Его в прощении грехов, соделанных прежде, во время долготерпения Божия" (Рим. 3:24-26).
"Благословен Бог и Отец Господа нашего Иисуса Христа... в Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его" (Еф. 1:3,7). "Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением" (1 Кор. 1:30). "Предавший Себя для искупления всех..." (1 Тим. 2:6). Нужно ли после таких ясных указаний Слова Божия строить какие-то догадки и предположения об искуплении только Адама или о каком-то "повторном шансе", данном желающим спасения в Тысячелетнем Царстве?
Расселисты любят повторять, что они "основываются только на Библии", ратуют против "модернистов", проповедующих теорию эволюции, и клеймят материалистов. В действительности же они сами, как неверующие рационалисты, - поклонники материализма. Изучая Библию, они как будто бы основываются на ней, но на деле отрицают все то, чему Библия учит. Почему отрицают? Не потому, что в Писании отсутствует полная ясность по тому или по другому вопросу. Нет, потому что, по их понятиям, это "нелогично", "нерезонно", "противоречит разуму", "несовместимо с понятиями о справедливости, с принципами любви" и т. д. Поэтому расселисты не имеют никакого понятия о спасении, обращении, возрождении или освященной жизни.
Из множества расселистских книг ни одна не затрагивает вопрос спасения от власти греха, проклятия и вечного осуждения. Они говорят об искуплении, крови, жертве и т. д., но фактически не имеют никакого понятия о своей греховности и виновности пред Богом или о неизбежности Божьего гнева, суда и вечного наказания.
Подобно некоторым номинальным церквам, свидетели Иеговы верят и учат, что человек может заслужить себе спасение у Бога добрыми делами, а поэтому они не особенно нуждаются в Спасителе грешников, в помиловании, прощении, в Христовой благодати. Если они не заслужат и не удостоятся у Бога спасения сейчас, то единственно в чем они нуждаются, это в "повторной возможности" спасения добрыми делами в Тысячелетнем Царстве. Там они покажут Богу, насколько они добры, способны и достойны сами "совершить свое спасение". "Судья" Рутерфорд учит, что святые, которые "омыли свои одежды в крови Агнца", должны сами лично заниматься этим омовением и не только начать, но и закончить эту "стирку" своих одежд. Одним словом, расселисты пользуются христианской терминологией для внедрения в умы простодушных людей своих языческих взглядов.

Свидетели Иеговы отрицают бессмертие человеческой души

Свидетели Иеговы учат, что тело и душа человека -одно и то же. Когда тело умирает, умирает и душа. "Ибо прах ты, и в прах возвратишься" (Быт. 3:19). Душа - это дыхание. Дыхание прекращается, и душа человека перестает существовать.
Рассел продолжил учение субботников-адвентистов, переняв от основателя адвентизма Миллера отрицание бессмертия человеческой души. "Судья" Рутерфорд учит: "Душа - это объединение телесных функций человека с Божьим дыханием, а поэтому, когда человек перестает дышать, он теряет свою душу и право на жизнь. Нет разницы между душою человека и животного. Раз нет души, то нет и бессмертия". В другой своей книге он, наоборот, доказывает "бессмертие" 144.000 девственников. Рутерфорд говорит, что "бессмертие принадлежит только одному Богу, но оно будет дано Богом в виде особой награды только 144.000 и никому другому из смертных". По их учению, 144.000 "запечатленных" - это то "малое стадо" из всего множества расселистов, которое удостоится войти в рай.
По учению свидетелей Иеговы, с физической смертью все кончается. Умершие не приходят больше в сознание. Если Бог не воскресит умерших, создав для них новые тела, чтобы они могли иметь повторную возможность спасения, то они автоматически выйдут из бытия, исчезнут, перестанут существовать, что и означает "вечное наказание". "Смерть всегда была полным прекращением существования, полным уничтожением, небытием", -утверждают они.
То, что расселисты говорят о душе, может быть отнесено только к животному, но никак не к человеку, о сотворении которого сказано: "И сотворил Бог человека по образу Своему" (Быт. 1:27). "И создал Господь Бог человека из праха земного и вдунул в лице его дыхание жизни и стал человек ДУШОЮ живою" (Быт. 2:7). Так сказано в Писании о тройственности нашей человеческой природы при ее создании. А вот что говорится о "распаде" этой тройственности в момент физической смерти человека: "И возвратится прах в землю, чем он был; а ДУХ возвратится к Богу, Который дал его" (Еккл. 12:7). Дух человека - "светильник Господень" (Притч. 20:27). "Господь... образовавший... дух человека внутри его..." (Зах. 12:1).
Создавая человека, Господь Бог создал ТЕЛО "из праха земного", но этот "прах" Он оживотворил, вдунув в него дыхание жизни. Подчинив материю "духу жизни" и образовав таким путем единую сущность человека, "ДУШУ", Бог назвал его "душою живою", или человеком. Эти оба начала, начало духовное и начало материальное, признавал Христос, говоря: "Рожденное от плоти есть плоть, рожденное от Духа есть дух" (Ин. 3:6). Апостол Павел пишет: "Сам же Бог мира да освятит вас во всей полноте, и ваш ДУХ и ДУША и ТЕЛО во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа" (1 Фес. 5:23). Говоря о бессмертии души человеческой, Христос открыл нам, что "Бог не есть Бог мертвых, но живых, ибо у Него все живы"... И "что пользы человеку, если он весь мир приобретет, а душе своей повредит, или какой выкуп даст человек за душу свою"?
Христос, и только Он один, открывает истинную ценность бессмертной души человека. Ради ее вечного спасения Христос умер на позорном кресте. Ради спасения человеческой души Дух Святой сошел на землю, чтобы вместе с последователями Христа нести Благую Весть спасения людям, погибающим во грехе.
Все материалисты, включая и свидетелей Иеговы, признают только материальное начало и отвергают начало духовное. Они утверждают, что единственной основой бытия является материя, а все душевное или духовное является продуктом материального мозга и связанных с ним настроений, мышлений, представлений и желаний. Материалисты игнорируют общепризнанный факт, что если некоторые функции души и зависят от тела, то все же духовные функции высшего порядка являются совершенно обособленными от тела и ни в коем случае не связаны физиологическими узами. Напрасно свидетели Иеговы пытаются разрешить загадку человеческой души своими силами, умом и средствами. Христос - истинный ключ, легко и просто открывающий все тайны невидимой духовной жизни.
Он говорит о том, что знает и что "видел у Отца Своего", и нам остается только признать истиной все то, что Он нам говорит в Слове Своем, без всяких "лукавых мудрствований".

Свидетели Иеговы отрицают ад и вечное мучение грешников

Всем известно, что Рассел, написавший семь книг, большую часть своего учения "позаимствовал" из творений вождей адвентизма Вильяма Миллера, Елены Вайт и других. От них он перенял, что "человек не имеет души, отдельной от тела, потому что душа всякой плоти в крови. Душа вместе с телом смертны, тленны, способны обитать только на земле, где со смертью тела умирает и душа". От них же он перенял и учение об аде и мучении грешников, которых он, однако, не признавал.
Рутерфорд отрицает ад и вечные мучения на том основании, что если душа человека бессмертна и Бог не может умертвить ее, то Бог не всемогущий. Но это заявление так же абсурдно, как и то, что если Бог не может умертвить Самого Себя, то Он не всемогущий.
Отрицание существования ада основано не на Слове Божием, а на человеческих предпосылках и словесных ухищрениях, преднамеренно вводящих в заблуждение, на так называемых "софизмах" - умозаключениях, формально и даже логически правильных, но ложных по существу.
Елена Вайт, Вильям Миллер и Рутерфорд не были первыми, кто начал отвергать загробную жизнь души, ад и вечные мучения. Теория, что души умерших спят в состоянии полного бессознания, поддерживалась разными протестантскими группами в эпохи Реформации и Ренессанса. Адвентисты, а за ними и расселисты сделали это основой своего лжеучения. Унитарианцы также учат, что человек слишком хорош, чтобы быть обреченным на вечные мучения. Универсалисты считают, что Бог настолько добр, милостив и любвеобилен, что не способен на такое наказание человека.
Елена Вайт учила, что души смертны, как и тело, и в период от смерти Христа до Его второго пришествия находятся в могиле в бессознательном состоянии. В момент пришествия Христа души людей верующих получат "жизнь вечную", а остальные, не воскреснув, перестанут существовать. Елена Вайт и Рассел отрицают вечные мучения. Выдавая себя за знатока древнееврейского языка, Рассел заявлял, что еврейское слово "шеол" означает не "ад", а "могилу" или "место для покойников".
"Огонь вечный", "огонь неугасимый", который не перестает гореть, не может сам собою прекратиться и никем не может быть погашен, этот огонь был "уготован" Богом, но не для людей, а для "диавола и ангелов его", т. е. существ бесплотных, духовных, невидимых. Однако огонь этот будет использован не только для тех, для кого он был уготован, но и для земных последователей диавола, для "нечестивых человеков", "которые подвергнутся наказанию, вечной погибели от лица Господа и от славы могущества Его" (2 Фес. 1:9). Каждый из них "будет пить вино ярости Божией, вино цельное, приготовленное в чаше гнева Его, и будет мучим в огне и сере пред святыми Ангелами и пред Агнцем; и дым мучения их будет восходить во веки веков" (Откр. 14:10-11). Можно ли эти ясные истины Слова Божия согласовать или примирить с наглой ложью расселистов, которые учат: "Мы видим, что с понятием о геенне огненной или второй смерти не связано решительно никакого представления о муках. Геенна - это состояние окончательного уничтожения".
Что еще можно сказать в ответ на такое заблуждение, как не повторить следующие неприятные для них места из Священного Писания: "И вторично сказали: аллилуйя! И дым ее восходил во веки веков... Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов участь в озере, горящем огнем и серою. Это смерть вторая" (Откр. 19:3; 21:8). Кто может возразить Духу Святому, Который вписал эти слова в Свою вечную Книгу? Неудивительно, что для закрепления своей ереси расселистам потребовалось создать "свой собственный" перевод Библии, чтобы то, что не поддается превратному толкованию, могло быть без особого труда исключено или просто выброшено. Понятно, почему во всех многочисленных изданиях свидетелей Иеговы приведенные выше стихи никогда не упоминаются и нигде не цитируются.
Одним из самых поразительных откровений Божиих в Новом Завете, является история, рассказанная Христом, о богаче и Лазаре. В ней Христос открыл нам множество весьма важных истин.
Например: смерть физическая неизбежна. Всем нам "положено однажды умереть..." Смерть неумолима и не делает исключения. Умирают бедняки и богатые, образованные и невежды: "Умер Лазарь... умер и богач"... "И не будет того вовек, чтобы кто жил и не увидел могилы..."
Но со смертью телесной кончается не все. Богач и Лазарь. Оба жили на земле, но жили по-разному: один - в виссоне и в порфире, другой - в жалких отрепьях нищего; один - объедался, другой - голодал; один был здоровым, другой - весь в гноящихся струпьях; один -безродный, презренный, одинокий, другой имел пятеро братьев; один - верующий, другой - безбожник; один строил жизнь на вещах земных, временных, другой помышлял о Боге и вечности. Оба были детьми Авраама, иначе богач не "возопил" бы к нему, к Аврааму: "Отче Аврааме!" Один сын Авраама оставил все свои земные богатства, славу, удовольствия и наслаждения и очутился в аду, а другой освободился от всех тягот земной жизни и приобрел "вечные обители", "сокровища неветшающие", "лоно Авраамово", "вечное блаженство".
Оба они имеют бессмертную душу, и оба продолжают жить за гробом. Оба умерли, обоих похоронили, но оба живут духовно: один "блаженствует в раю", а другой "мучается в пламени огненном". Оказывается, загробная жизнь не только реальна, но она несравненно важнее, чем временная земная жизнь. Безумцы те, кто дальше земной житейской сутолоки ничего не видят и не признают.
Далее, между людьми верующими и неверующими "утверждена великая пропасть". На земле они, как пшеница и плевелы до жатвы, жили оба в одно время. После смерти богач хотел переменить свое место, но услышал ужасную истину: после смерти нет покаяния, нет перемены. "Хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят". Судьба, или вечная участь, человека решается здесь, на земле, во время его временной жизни. Христос - Сын Божий, "Свидетель верный и истинный", сказал нам, что эту пропасть, разделяющую праведных от нечестивых, можно перейти, только находясь в теле, на земле. Христос говорит: "Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь..." (Ин. 5:24). Перешел от неверия к вере, от лжи к истине, от тьмы к свету, от сатаны к Богу, от жизни во грехе к жизни чистой и святой, от вечного наказания к вечному блаженству. Перешел не из одной религии в другую, а перешел от одного духовного состояния в другое. Перешел из состояния грешника осужденного в состояние грешника оправданного, помилованного. До перехода он был чадом дьявола, а вот, перейдя, стал чадом Божиим, был "сосудом гнева", стал "сосудом благодати". Этот благословенный переход называется в Писании возрождением свыше, примирением с Богом, покаянием, обращением, СПАСЕНИЕМ.
Эту Богом утвержденную пропасть мы можем перейти только на Божьих условиях. Мы не можем предлагать Богу наш план спасения, как делают это свидетели Иеговы. "Ибо если бы кто, придя, начал проповедывать другого Иисуса, которого мы не проповедывали, или если бы вы получили иного Духа, которого не получили, или иное благовествование, которого не принимали, то вы были бы очень снисходительны к тому" (2 Кор. 11:4), т.е. очень нетребовательны.
Свидетели Иеговы весьма нетребовательны к тому, имеет ли то или иное их предположение свою основу в Библии или нет, но они выдают собственное свое измышление за истину Писания. Поражает их нетребовательность в истолковании случая, рассказанного Христом, о богаче и Лазаре. По их понятию, это только притча, это "аллегория об Израиле". Богач - это Израиль, который отверг Христа и теперь находится в аду, переживает моральные муки, а Лазарь - это язычники, принявшие Евангелие и покоящиеся ныне на "лоне Авраама".
Нужно ли доказывать превратность подобного учения, когда оно и без того для каждого очевидно. Во-первых, история о богаче и Лазаре - не притча. Во всех случаях, где Христос говорил притчами, есть пояснение: "И сказал им притчу", "поучал их притчами", "выслушайте другую притчу", "присовокупил притчу". Там, где ученики не понимали внутреннего, духовного, значения рассказанной притчи, они обычно просили Христа разъяснить ее смысл. Иногда Христос Сам предлагал им: "Вы же выслушайте значение притчи". Ничего подобного Он не сказал ученикам, изложив им историю о богаче и нищем. Христос упомянул даже имя бедняка Лазаря, но умолчал об имени богача по причинам, Ему одному известным. Хотелось, чтобы расселисты уразумели хотя бы ту истину, что Бог не дал "богачу" после его смерти "повторной возможности" спасения.
Не находя ни одного стиха в Писании, который подтвердил бы учение расселистов об аде, они в своем отрицании ада ссылаются на то, что "Бог не какое-то мстительное существо, которое самым жестоким образом будет мучить вечно людей. Бог есть любовь". И тут, говоря о любви Божией, они ни звука не произносят о Его божественной справедливости, которая "воздает каждому по делам его". Расселисты хотели бы обвинить Бога в том, что грешники должны нести на себе последствия греха. Но разве Бог не предупредил их о том, что "возмездие за грех - смерть"? Кто, как не сам грешник, виновен в этом? Не сказал ли Бог: "Накажет тебя нечестие твое, и отступничество твое обличит тебя"? (Иер. 2:19). "По упорству твоему и нераскаянному сердцу ты сам себе собираешь гнев на день гнева и откровения праведного Суда от Бога" (Рим. 2:5).
Расселисты готовы возложить на Бога ответственность за все зло на земле, которое вошло в мир вместе с грехопадением прародителей, и отвергают Спасителя. Они не верят в Сына Божьего, Который умер за них на Голгофе и призывает их к покаянию. Они не верят и не хотят к Нему обратиться. Они предпочитают грешить, нести на себе горькие последствия греха и винить Бога в своей сознательной гибели. Сердца грешников не смягчаются страданиями: "Они (грешники) кусали языки свои от страдания и хулили Бога небесного от страданий своих и язв своих; и не раскаялись в делах своих" (Откр. 16:10-11). От нашего желания или нежелания следовать за Господом зависит наша вечная жизнь или вечная гибель. "Сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!" (Мф. 23-37).
Подсчитано, что в Библии есть несравненно больше мест, говорящих об адских муках, чем о райском блаженстве. Иов говорит: "Оставь, отступи от меня, чтобы я немного ободрился, прежде нежели отойду, - и уже не возвращусь, - в страну тьмы и сени смертной, в страну мрака, каков есть мрак тени смертной, где нет устройства, где темно, как самая тьма" (Иов, 10:20-22). "Да обратятся нечестивые в ад, - все народы, забывающие Бога" (Пс. 9:18). "Как упал ты с неба, денница, сын зари!.. А говорил в сердце своем: "...взойду на высоты облачные, буду подобен Всевышнему". Но ты низвержен в ад, в глубины преисподней" (Ис. 14:12-15).
"Устрашились грешники на Сионе; трепет овладел нечестивыми: "кто из нас может жить при огне пожирающем? кто из нас может жить при вечном пламени?" (Ис. 33:14). "Ибо не преисподняя славит Тебя, не смерть восхваляет Тебя, не нисшедшие в могилу уповают на истину Твою" (Ис. 38:18). "Дополняйте же меру отцов ваших. Змии, порождения ехиднины! как убежите вы от осуждения в геенну?" (Мф. 23:32-33). "Лучше тебе с одним глазом войти в жизнь, нежели с двумя глазами быть ввержену в геенну огненную" (Мф. 18:9). "Ибо, если Бог ангелов согрешивших не пощадил, но, связав узами адского мрака, предал блюсти на суд для наказания... то, конечно, знает Господь, как избавлять благочестивых от искушения, а беззаконников соблюдать ко дню суда, для наказания" (2 Пет. 2:4,9). "И схвачен был зверь и с ним лжепророк, производивший чудеса пред ним, которыми он обольстил принявших начертание зверя и поклоняющихся его изображению: оба живые брошены в озеро огненное, горящее серою; а прочие убиты мечом Сидящего на коне, исходящим из уст Его" (Откр. 19:20). "Диавол, прельщавший их, ввержен в озеро огненное и серное, где зверь и лжепророк, и будут мучиться день и ночь во веки веков... И кто не был записан в книге жизни, тот был брошен в озеро огненное" (Откр. 20:10,15).

Превратное учение Свидетелей Иеговы об умерших

Разглагольствования расселистов об искуплении, которое совершил "Иисус-Человек, такой же невинный, каким был Адам до своего грехопадения", заканчиваются отрицанием бессмертия души, существования ада и вечных мучений и, вообще, загробной жизни. Отрицание всего этого, на основании какой-то "логической софистики", приводит расселистов к полному абсурду, бессмыслицам и нелепостям. Спрашивается: если душа и тело ложатся вместе в могилу и разлагаются на свои первоначальные химические элементы, то о спасении какой же души они говорят? Если все кончается могилой, то какое же нужно человеку искупление? Если нет ни ада, ни вечных мук, ни наказания за грех, то от чего же расселисты спасают "несуществующую отдельно от тела душу"?
По их утверждению, человек, сатана и его ангелы -все смертны, все умрут, все уйдут в небытие, перестанут существовать, поэтому никто не будет вечно гореть и мучиться. Если все так будет, как учит Рассел, то что же означают в Писании такие слова, как: "Он очистит гумно Свое и соберет пшеницу Свою в житницу, а солому сожжет огнем неугасимым" (Мф. 3:12)?
Рассел подразделяет всю историю человечества на три периода.
В первый период - от Адама до потопа - человечество управлялось ангелами, но так как люди не соответствовали требованиям Бога, то Он уничтожил их потопом. Отсюда - лжеучение о "земных" ангелах.
Второй период - это время, когда сатана являлся нераздельным правителем человечества. В этот период человеку трудно, почти невозможно было исполнять волю Божию. Этот второй период закончился в 1914 году поражением сатаны. Этим поражением сатаны Бог уже открыл Свое Тысячелетнее Царство, или так называемый третий и последний период мира, когда людям дается "повторная возможность" исправиться.
Рассел учит, что все праведники, апостолы, мученики и истинные верующие, умершие до 1878 года, воскресли (невидимо) весною 1878 года. Они и другие верующие, которые воскресли в 1914 году, представляют собою "невесту" Христа, "побеждающего", "малое стадо". Все они имеют "бессмертную природу" и будут царствовать со Христом тысячу лет. Но заметьте, что все эти "умершие" воскресли не телесно, а духовно! ("Изучение Писания", том 3).
Какое заблуждение! Но фантазия Рассела идет дальше. Он учит, что эти духовно воскресшие люди, имея бессмертную природу, могут принимать форму тела и создавать для этого тела одежду, соответствующую тому месту и времени, в которых они живут.
Об одном только Рассел не подумал: если эти люди когда-то умерли (а смерть, по учению Рассела, - могила и вечное небытие), то откуда же появились души, умершие вместе с телом, чтобы вдруг воскреснуть в 1878-м или 1914 году? В оправдание своего учителя, расселисты отвечают: "Воскресшие души были заново созданы Богом". Но и этот ответ не разрешает проблемы. Как же души, которые умерли вместе с телом и перестали существовать, могут быть заново созданы? Если они "заново созданы", то могут ли они быть ответственны за жизнь тех, которые умерли и "перестали существовать"? И вообще, как же то, что утратило свою сущность, может начать вновь существовать? Или те, кто "заново создан", есть новые личности, которые никогда раньше на земле не жили? Об этом Рассел не подумал.
Слава Богу, у нас есть истинное Слово Божие, которое может ответить нам на любой вопрос. "Но скажет кто-нибудь: как воскреснут мертвые? и в каком теле придут? Безрассудный! то, что ты сеешь, не оживет, если не умрет. И когда ты сеешь, то сеешь не тело будущее, а голое зерно, какое случится, пшеничное или другое какое; но Бог дает ему тело, как хочет, и каждому семени свое тело... Так и при воскресении мертвых: сеется в тлении, восстает в нетлении; сеется в уничижении, восстает в славе; сеется в немощи, восстает в силе... Говорю вам тайну: не все мы умрем, но все изменимся вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся. Ибо тленному сему надлежит облечься в нетление; и смертному сему облечься в бессмертие" (1 Кор. 15:35-38, 42-43, 51-53). "Наше же жительство - на небесах, откуда мы ожидаем и Спасителя, Господа нашего Иисуса Христа, Который уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его..." (Флп. 3:20-21).
Теперь посмотрим, что Рассел придумал для грешников.
По учению Рассела, умерших грешников, кто бы они ни были, Бог воссоздаст снова. Бог воссоздаст их невинными физически и морально. Они появятся здесь на земле такими же, какими были Адам и Ева до грехопадения, и Бог даст им "повторную возможность" подумать и решить: принять Христа или отречься от Него. Эту "повторную возможность" грешники будут иметь в течение первых ста лет Тысячелетнего Царства. Те из них, которые примут Христа, будут испытываемы в своей верности Богу 1000 лет. В конце 1000 лет те, которые окажутся недостойными вечной жизни, будут окончательно уничтожены. Это их уничтожение и называется в Писании "второй смертью".
Этот бред, выдаваемый за глубокое толкование Писания, очень на руку неверующим людям, которые могут жить во грехах и беззакониях без всякого риска быть привлеченными Богом к ответственности или погибнуть, и обещает им полную безнаказанность. Но что говорит Слово Божие?
В Евангелии от Иоанна Христос говорит: "Не дивитесь сему; ибо наступает время, в которое все, находящиеся в гробах, услышат глас Сына Божия; и изыдут творившие добро в воскресение жизни, а делавшие зло (для чего? для получения "повторной возможности"?) - в воскресение осуждения" (Ин. 5:28).
Бог не будет по желанию Рассела "заново" творить умерших грешников и устраивать им тысячелетнее "чистилище". Грешники воскреснут в тех телах, в которых умерли, но эти тела будут облечены в бессмертие, в нетление.
Вспомните, как пророк Илия просил Бога об умершем отроке, сыне сарептской вдовы: "Господи, Боже мой! да возвратится душа отрока сего в него! И услышал Господь голос Илии, и возвратилась душа отрока сего в него, и он ожил..." (3 Цар. 17:21-22). Бог не создал для умершего отрока "новой души" (потому что она не умерла вместе с телом, как учит Рассел), а только ВОЗВРАТИЛ ту душу, которая была у отрока до смерти его тела.
То же самое было и в случае с юношей Евтихом, который упал с третьего этажа и был поднят мертвым, как думали свидетели этого происшествия. Но апостол Павел, осмотрев пострадавшего, успокоил людей словами: "Не тревожьтесь; ибо душа его в нем" (Деян. 20:10).
Христос не создавал новые тела для Лазаря, дочери Иаира, или сына наинской вдовы. Душа способна существовать в теле и вне тела. Душа вечна. Она не умирает.
Апостол Иоанн, получив откровение от Самого Господа на острове Патмос, видел души людей, обезглавленных за Слово Божие. Тела этих людей были убиты и, конечно, остались на земле, а души их - "под жертвенником" на небесах. Эти души не потеряли способности помнить, говорить, ожидать и т.д.
Свидетели Иеговы учат, что праведные и неправедные воскреснут одновременно и будут жить в Тысячелетнем Царстве. Это противоречит Писанию. Писание ясно разграничивает два воскресения, называя их "первым" и "вторым". О двух смертях говорится в конце Библии и еще об одном виде смерти в начале Библии. Адам и Ева, вкусив запрещенного плода, умерли для духовной жизни. Эта их смерть не была полным уничтожением. И после грехопадения они продолжали жить телесно, "родив сыновей и дочерей". Бог изрек прародителям истину: "Плодов дерева, которое среди рая, не ешьте их и не прикасайтесь к ним, чтобы вам не умереть... ибо в день, в который вы вкусите от него, смертию умрете"... Сатана изрек ложь: "Нет, не умрете!" Свидетели Иеговы растолковывают эту ложь сатаны как аргумент против бессмертия. Они говорят: "Бог сказал, что умрете, т. е. перестанете существовать, а сатана сказал: "Нет не умрете, но будете вечно мучиться". Люди поверили сатанинской лжи и верят в бессмертие".
В грехопадении не только прародители, но и мы все умерли для жизни в Боге. Апостол Павел говорит, что до возрождения свыше каждый человек "мертв по преступлениям и грехам" своим и живет "по обычаю мира сего, по воле князя, господствующего в воздухе" (Еф. 2). Когда же Христос прощает кающегося грешника и возрождает его свыше, грешник "переходит от смерти в жизнь" (Ин. 5). Адам умер духовно для Бога. Он перестал быть невинным и святым, но он не перестал быть бессмертным. Он продолжал жить физически, но не имел уже прежнего духовного общения со своим Создателем и Богом.
Будучи мертвым духовно, человеку положено "однажды умереть" физически. Это и есть та "первая смерть", о которой говорит Священное Писание. Смерть духовная -потеря общения с Богом. Смерть телесная - разлучение души с телом. Смерть вечная, или как Писание называет ее, "смерть вторая" - вечная разлука души с Богом. Первых два вида смерти - смерть временная, а третий вид смерти, "смерть вторая", - смерть вечная.
Слово Божие упоминает также о двух воскресениях. Пророк Даниил пишет, что "многие из спящих в прахе земли пробудятся, одни для жизни вечной, другие на вечное поругание и посрамление" (Дан. 12:2). В первом воскресении, в воскресении праведников, примут участие верующие (мертвые и живые), которые "восхищены будут в сретение Господу"; "души обезглавленных за свидетельство Иисуса и за Слово Божие (умерщвленные антихристом во время "великой скорби"), которые не поклонились зверю, ни образу его и не приняли начертания на чело свое и на руку свою. Они ожили и царствовали со Христом тысячу лет. Прочие же из умерших не ожили, доколе не окончится тысяча лет. Это - первое воскресение. Блажен и свят имеющий участие в воскресении первом: над ними смерть вторая не имеет власти, но они будут священниками Бога и Христа и будут царствовать с Ним тысячу лет" (Откр. 20:4-6).
К первому воскресению можно отнести всех тех, кто будет воскрешен до Тысячелетнего Царства. Это воскресение праведников.
Воскресение грешников произойдет тысячу лет спустя. Напрасно свидетели Иеговы надеются на "повторную возможность" спасения в Тысячелетнем Царстве или на то, что они будут тысячу лет царствовать со Христом. В приведенной в предыдущем абзаце цитате сказано: "Прочие же из умерших не ожили, доколе не окончится тысяча лет" (Откр. 20:5). Грешники воскреснут, но не для покаяния или исправления, а для суда и наказания, как написано: "И кто не был записан в книге жизни, тот был брошен в озеро огненное" (Откр. 20:15).
В первом воскресении, "воскресении праведников", разлученные физической смертью дух и тело человека вновь соединятся, и человек, уверовавший во Христа как своего личного Спасителя, получит "прославленное" тело, приспособленное для восприятия наслаждений вечного блаженства. Воскресшие же тысячу лет спустя грешники получат тела, предназначенные для восприятия вечных мучений, "вечной смерти". Вечная смерть в том и заключается, что душа, воскресшая в новом теле и находящаяся в постоянной смертной агонии, будет умирать и никогда не сможет умереть. Да, смерть окажется бессильной умертвить грешника; последний вздох, которым заканчивается смертная агония человека, никогда не посетит воскресшего тела грешника или его осужденной души. Место, где эта вечная смертная агония будет совершаться, Слово Божие называет "озером огненным", "адом" или "бездной". Об этом упоминается в Новом Завете под разными названиями около 20 раз, но расселисты старательно обходят эти места Слова Божия.
Расселисты смотрят на "озеро огненное" как на место окончательного уничтожения всех неугодных Богу. "Там все сгорят, и ничего не останется", - учат, но забывают, что "зверь и с ним лжепророк, производивший чудеса пред ним... оба живые брошены были в озеро огненное, горящее серою", еще до начала Тысячелетнего Царства, и за тысячу лет своего пребывания в этом озере они не сгорели и не уничтожились, ибо сказано, что спустя 1000 лет, диавол, прельщавший народы, был "ввержен в озеро огненное и серное, где зверь и лжепророк, и будут мучиться день и ночь во веки веков" (Откр. 20:10).
Расселисты учат: "Бог уничтожит сатану. Сатана навеки умрет и не будет его". В подтверждение своего заблуждения они приводят следующий стих из Библии: "А как дети причастны плоти и крови, то и Он (Христос) также воспринял оные, дабы смертью лишить силы имеющего державу смерти, то есть диавола" (Евр. 2:14). Но здесь сказано о лишении силы, а не о лишении жизни или полном уничтожении. Прочитайте сами в Библии, что Дух Святой записал руками "святых и Божьих чело-веков" (2 Пет. 1:19-21, 2:1-2).
"Бог часто говорит об истреблении..." - возражают расселисты. И даже приводят случаи с потопом или Содомом: "Истреблю с лица земли людей, которых Я создал..." (Быт. 6). Правильно! Но разве Бог не добавил и не пояснил: "с лица земли"? Можем ли мы утверждать, что говорится здесь о "вечном истреблении", когда Сам Христос открывает нам, что эти, истребленные Богом на заре человеческой истории люди, должны будут в конце веков предстать все же на суд Божий: "И если кто не примет вас и не будет слушать вас, то, выходя оттуда, отрясите прах от ног ваших, во свидетельство на них. Истинно говорю вам: отраднее будет Содому и Гоморре в день суда нежели тому городу" (Мк. 6:11). Неужели мы должны верить абсурдным утверждениям расселистов, что для этого суда уничтоженные потопом люди будут снова созданы Богом? Создавать то, что навеки уничтожено и, как они говорят, "перестало уже существовать"?
Создавать для того, чтобы "снова созданное" вновь уничтожить? "Я не очень стараюсь попасть на небо, - сказал один расселист, - для меня достаточно уже того, что я, будучи грешником, умру и перестану существовать. Поэтому, не надеясь на то, что я буду блаженствовать на небесах, я решил поблаженствовать здесь, на земле. Мне вполне этого достаточно!" Вера в будущее небытие устраняет у расселистов сознание их личной ответственности пред Богом за грехи и преступления, имевшие место в их земной жизни.
Верить в "полное уничтожение" значит верить не для того, чтобы спастись, а для того, чтобы быть уничтоженным - погибнуть. Конечно, грешникам выгоднее было бы исчезнуть и быть навсегда уничтоженными, чем предстать пред Судией Праведным. Об этом их желании исчезнуть сказано в книге Откровение: "И небо скрылось, свившись как свиток; и всякая гора и остров двинулись с мест своих. И цари земные, и вельможи, и богатые, и тысяченачальники, и сильные, и всякий раб, и всякий свободный скрылись в пещеры и ущелья гор, и говорят горам и камням: падите на нас и сокройте нас от лица Сидящего на престоле и от гнева Агнца; ибо пришел великий день гнева Его, и кто может устоять?" (Откр. 6:14-17). Удивительно, что люди, упомянутые в этом стихе, молятся не о спасении своей души, а о своем уничтожении, молятся не Богу, а камням и горам. Однако их молитва о полном своем уничтожении не была, как мы видим, услышана. Надежда расселистов на полное уничтожение приведет их к такому же горькому разочарованию.

Где находятся сейчас души умерших - святых и грешников?

По учению Рассела: "Адам не послан в ад, а, как взятый из праха, в прах и возвратился. Люди добрые и люди злые направляются в ад, т. е. в могилу. Слово "ад" было неправильно понято и переведено. Греческие и еврейские слова "хедес", "шеол", "геенна", "тофет" означают могилу, а не место вечных мучений грешников". Рассел любит ссылаться на следующие слова Екклесиаста: "Мертвые ничего не знают, и уже нет им воздаяния, потому что и память о них предана забвению, и любовь их, и ненависть их, и ревность их уже исчезли, и нет им более части во веки ни в чем, что делается под солнцем... потому что в могиле, куда ты пойдешь, нет ни работы, ни размышления, ни знания, ни мудрости" (Еккл. 9:5-6,10).
Расселисты очень любят цитировать книгу Екклесиаста. Эта книга, как известно, написана царем Соломоном во дни его отступничества от Бога и является весьма веским доказательством бесцельности и бессмысленности человеческой жизни вне Бога, когда все превращается "в суету сует и томление духа". Екклесиаст выражает в этой книге заведомо атеистические взгляды: "Увы! мудрый умирает наравне с глупым. И возненавидел я жизнь и возненавидел я весь труд мой... И это суета!"
Кроме того, Екклесиаст жил за 1000 лет до рождества Христова и не располагал теми откровениями, которые даны нам в Новом Завете. К тому же, говоря о мертвых, Екклесиаст говорит об их отношении к делам, "которые творятся под солнцем", к их телесной жизни и смерти, а не о том, что происходит с человеком в его загробной жизни. Екклесиасту было открыто, что со смертью человека не все кончается: "И возвратится прах в землю, чем он и был; а дух возвратится к Богу, Который дал его" (12:7)... "Только знай, что за все это Бог приведет тебя на суд" (11:9).
Ничего нет странного, если Писание говорит о смерти, сравнивая смерть физическую с обычным сном. Но, говоря о сне, Писание говорит о сне тела, а не о сне души.
Мы читали историю о богаче и Лазаре, что их тела спали в могилах до дня их воскресения из мертвых, но дух, оставивший тело, продолжал жить после погребения, ибо дух не умирает и не спит. Об Аврааме сказано: "И скончался Авраам, и умер в старости доброй, престарелый и насыщенный жизнью, и приложился к народу своему" (Быт. 25:8), т.е. - "ко граду Бога живаго, к небесному Иерусалиму и тьмам Ангелов, к торжествующему собору и церкви первенцев, написанных на небесах, и к Судии всех Богу, и к духам праведников, достигших совершенства" (Евр. 12:22-23). Из среды этих небожителей Самуил является Саулу и беседует с ним. Моисей и Илия являются во время преображения Христа на горе и беседуют с Ним "об исходе, который Христу надлежало совершить в Иерусалиме". Эти и многие другие случаи свидетельствуют о том, где и в каком состоянии находятся души умерших. Говоря о богаче и Лазаре, Христос открыл нам, что перешедшие в потусторонний мир находятся в полном сознании. Они видят друг друга, слышат, говорят, вспоминают прошлое, озабочены судьбой братьев, оставшихся на земле, и т. д.
Но все эти откровения Христовы не принимаются расселистами. О Моисее и Илии, явившихся на горе Преображения, они говорят: "Ученикам, только что проснувшимся, все это показалось"... А случай с богачом и Лазарем истолковывают и извращают на разные лады. "Богач и Лазарь, - говорят они, - это два класса людей, живущих после 1918 года: богатыми являются священнослужители разных религий, которые отошли от Бога и мучают себя теми истинами, которые они проповедуют, а Лазарь - это все порядочные люди, которые оставили всякую религию и ищут утешения в Слове Божием. Сатана якобы превратил эту притчу о богаче и Лазаре в настоящий факт для того, чтобы этим путем вызвать у людей отвращение и ненависть к такому жестокому Богу", -учат свидетели Иеговы.
Вопреки всем кощунственным извращениям расселистов, Слово Божие учит, что мы не только верим, но и "знаем, что, когда земной наш дом, эта хижина, разрушится, мы имеем от Бога жилище на небесах, дом нерукотворенный, вечный. Оттого мы и воздыхаем, желая облечься в небесное наше жилище" (2 Кор. 5:1-2). Апостол Павел пишет: "Для меня жизнь - Христос, и смерть - приобретение... имею желание разрешиться и быть со Христом, потому что это несравненно лучше" (Флп. 1:21,23).
Мы видим, что душа человека является только временной "квартиранткой", обитательницей "земной хижины". После смерти тела душа верующего водворяется в "жилище Божие на небесах", душа же грешника, отвергщего благодатное спасение Христово и упорствующего во грехе, низвергается в ад. О неверующих сказано: "Восклицают под голос тимпана и цитры и веселятся при звуках свирели; проводят дни свои в счастье и мгновенно нисходят в преисподнюю" (Иов, 21:12-13).
Русское слово "ад" (перевод греческого слова "хедес" и древнееврейского "шеол") - это место временного пребывания умерших. Слово "хедес" встречается в Новом Завете 11 раз, из них 10 раз оно переведено словом "ад" и только один раз (1 Кор. 15:55) под словом "ад" нужно разуметь "могилу".
Слово "шеол" ни разу не употреблено в тех случаях, где речь идет о месте погребения покойников. Во всех случаях, где сказано "шеол", имеется в виду место пребывания "духов, вышедших из умершего тела". Только в некоторых местах Ветхого Завета это древнееврейское слово "шеол" употреблено в смысле могилы (Быт. 37:35; 1 Цар. 2:6; Иов, 14:13).
Основное значение греческого слова "хедес" - это место, где умершие пребывают с момента своей физической смерти до дня "первого" или "второго" воскресения.
Из истории Христа о богаче и Лазаре мы заключаем, что "хедес" был подразделен на "лоно Авраамово" - место пребывания праведников, и "ад" - место мучений для грешников. Однако необходимо добавить, что, по мнению многих богословов, такое подразделение "хедеса" было только в Ветхом Завете, но все переменилось, когда Христос воскрес из мертвых, "сошел в ад (хедес) и находившимся в темнице духам проповедал" (1 Пет. 3:19).
Снятое с голгофского креста и погребенное Иосифом Аримафейским тело Иисуса Христа почивало в гробнице, но Дух Христа "сошел в темницу", в "хедес", или "ад", к ожидавшим искупления ветхозаветным праведникам, а также и к "некогда непокорным ожидавшему их Божьему долготерпению, во дни Ноя, во время строения ковчега", т. е. к людям допотопного мира, которые жили еще до эпохи Закона. С момента выше упомянутого посещения Христом "хедеса" все изменилось. В "хедесе" остались только грешники. Своим победным воскресением Христос "пленил плен", "взял ключи ада", восторжествовал над смертью и вывел находящихся в "хедесе" узников на свободу. И с того времени "умирающие в Господе" блаженны; они "выходят из тела и водворяются у Господа", а не в "хедесе" (2 Кор. 5:1-8). С тех пор в "хедес" направляются только те, кто умер без покаяния и возрождения свыше, без Христа в сердце, без Духа Святого в душе.
В день Божьего Суда "ад" ("хедес") отдаст душу человека, а "смерть" (могила) отдаст его тело, и весь человек ("душа живая", "во всей целости... дух, душа и тело") предстанет пред Белым Престолом для того, чтобы, услышав Божественный приговор, навсегда уйти в "геенну огненную", в то место вечного наказания, которое названо "второй смертью" и "озером огненным".
"Смерть вторая" - смерть последняя, вечная смерть, после которой не будет уже третьего воскресения.
В древности словом "геенна" евреи называли свалочное место в долине Енномовой, где сжигался мусор города Иерусалима. В глубоком узком ущелье не переставал гореть огонь, не прекращалось тление и разложение всяких нечистот и отбросов. Вначале Соломон построил поблизости капище чужеземному богу, "мерзости Моавитской" - Хамону. Позже безбожные цари Ахаз и Манассия "проводили чрез огонь" своих сыновей, совершая жертвы и курения различным идолам (4 Цар. 16; 2 Пар. 38). Врата и прилегающая к "геенне" местность носили название "Тофет". Пророки часто пользовались словом "Тофет", но в переносном смысле: "Так поступлю с местом сим, говорит Господь, и с жителями его; и город сей сделаю подобным Тофету" (Иер. 19:12). "Ибо Тофет давно уже устроен; он приготовлен и для царя, глубок и широк; в костре его много огня и дров; дуновение Господа, как поток серы, зажжет его" (Ис. 30:33).
Не понимая или злонамеренно извращая эти и другие места Писания, расселисты учат, что, кроме этой географической "геенны в Тофете", никакой вечной "геенны" никогда не было и не будет. С подобным учением способны соглашаться разве только те, кто не читал Писания и сам не способен здраво мыслить. Христос сказал: "Не бойтесь убивающих тело и потом не могущих ничего более сделать; но скажу вам, кого бояться: бойтесь того, кто, по убиении, может ввергнуть в геенну: ей, говорю вам, того бойтесь!" Здесь Христос ясно разграничивает душу и тело и говорит о "геенне" не для тела, а для души.
Стараясь доказать обратное тому, что говорит Слово Божие, расселисты извращают следующие слова Христа: "Наступает время, в которое все, находящиеся в гробах, услышат глас Сына Божия; и изыдут творившие добро в воскресение жизни, а делавшие зло - в воскресение осуждения" (Ин. 5). Свидетели Иеговы подчеркивают: "Христос НЕ СКАЗАЛ: все находящиеся в "раю" или в "аду" услышат Его голос, а те, которые в "гробах". Расселисты отказываются понять, что отошедший к Богу дух человеческий не умирает, а следовательно, и не имеет нужды в воскресении, так как он бессмертен, а в воскресении нуждается только плоть, тело, разлучившееся с духом в момент смерти. Заметьте, как расселисты извращают Писание: "Христос не сказал". Это их излюбленный прием. Они строят свое отрицание и аргументацию не на том, что Христос сказал, а на том, чего Христос не сказал, и, конечно, приходят к заблуждению.
Свидетели Иеговы верят только в "духовное" воскресение из мертвых. Они учат, что тела умерших не могут быть воскрешены. "Наука доказала, - говорят они, - что тела умерших разлагаются и способны стать пищей для растений или даже для зверей и каннибалов, сделавшись таким образом тканями в новом, поглотившем их организме".
Из этого мы видим, что расселисты, говорящие о том, что они основывают свои отрицания только на Библии, в этом и в других случаях опираются на науку, и это они допускают во всех вопросах, где научные догадки и недомыслия совпадают с их рационалистическими выводами и умозаключениями.
Свидетели Иеговы, вероятно, не знают еще о других научных данных, говорящих о том, что самим процессом обмена веществ в живом человеческом организме оно, тело, в течение каждых семи лет настолько обновляется, что в нем не остается ни одной клетки или атома, которые не заменились бы другими, новыми. Прожив, например, 77 лет, человеческое тело фактически обновилось 11 раз. Это медленное чудо Бог совершает в нашем организме путем ежедневного питания. Бог ли не может совершить внезапного чуда, воскресив человека? Он мог воскресить Лазаря, сына вдовы, дочь Иаира и др. Для Бога нет ничего невозможного. Если отрицать всемогущество Божие, тогда зачем брать в руки Библию? К чему тогда "признавать" авторитет Библии во всех других духовных вопросах?
Упомянем еще об одном извращенном толковании расселистами слов Христовых, обращенных к спасенному разбойнику на Голгофе. Христос сказал: "Истинно говорю тебе: ныне же будешь со Мною в раю". Выражение "ныне же" указывает на то, что райская жизнь уже существует и помилованный разбойник не имеет нужды "спать в могиле" до всеобщего воскресения мертвых. Для того, чтобы ввести в заблуждение малограмотных людей, расселисты выбросили частицу "же" и читают этот стих так: "Истинно говорю тебе ныне! будешь со Мною в раю". Таким образом получается, что разбойник будет в раю, но не "ныне", а "когда-то". Эту перестановку слова "ныне" Рассел заимствовал у адвентистов-субботников. Необходимо добавить, что никакие, даже самые древние, рукописи Священного Писания не передают текст в таком извращенном виде.
Этот же стих Писания служит расселистам для их отрицания ада. Они говорят: "Почему Христос не сказал другому разбойнику, что он будет ныне в аду? Раз Христос этого не сказал, значит, ада нет!"
Но мы, христиане, должны жить и держаться Слова Божия, а не учения свидетелей Иеговы, которое является прямым отрицанием Слова Божия.

Превратное учение Свидетелей Иеговы об Антихристе

По учению расселистов, антихристом может быть любая личность или организация, которая идет против Христа и расселистов.
"Человек греха, или беззаконник, - это не что иное, как совокупность всех современных священников", - учат свидетели Иеговы. По их учению, коммунизм также включен в число антихристов. Антихрист в полном его проявлении выражен также Организацией Объединенных Наций. Антихрист, по их учению, имеет несколько значений.
Самым кощунственным из них является толкование стиха из Священного Писания: "Духа Божия (и духа заблуждения) узнавайте так: всякий дух, который исповедует Иисуса Христа, пришедшего во плоти, есть от Бога; а всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога, но это дух антихриста, о котором вы слышали, что он придет и теперь есть уже в мире" (1 Ин. 4:2).
Вопреки Писанию, Рассел признает только человечность, а не божественность Христа. По его учению, Иисус не Единородный Сын Божий, а совершеннейший во плоти человек, и никто больше. Для подкрепления этой ереси, он пользуется извращенным толкованием приведенного выше стиха. Он называет антихристами тех, кто "не исповедует Иисуса Христа, пришедшего только во плоти", и тех, кто верит, что в лице Иисуса Христа явился на землю Бог во плоти человеческой. Это утверждение и заблуждение расселистов является высшим выражением богохульства, и мы, христиане, можем только молиться о них, дабы Сам Господь просветил их и привел к покаянию. Если Христос, по их учению, пришел на землю уже в 1874 году, тогда это не Тот Христос, Который родился от Девы Марии, учил в Галилее, Самарии и Иудее, молился в Гефсимании и был распят на Голгофе, умер, воскрес и вознесся во славе. Согласно своему учению, свидетели Иеговы уже вполне созрели для принятия грядущего антихриста.

Свидетели Иеговы превратно учат о Церкви Христовой

Церковь, по учению свидетелей Иеговы, состоит из Главы Церкви - Христа и 144.000 членов Его тела. Кто попадет в это число, еще неизвестно. Чтобы быть членом "небесной" церкви, надо пройти земной путь до смерти. Например, апостолы и другие верующие "спали в своих могилах до дня своего "духовного" воскресения, которое произошло в тот момент, когда в 1918 году Христос вошел в "небесный" храм. В это время все воскресшие соединились с Главой Церкви - Христом. Те из свидетелей Иеговы, которые умирают теперь, "превращаются в мгновение ока" в духовное существо, которое и пребывает со Христом. Кроме "небесной" церкви есть еще "небесная организация" и другие учреждения. Вход в "небесную" церковь закроется, когда в нее войдет полное, Богом предопределенное, число членов - 144.000.
Надо прежде всего указать на то, что число 144.000, на которое любят ссылаться свидетели Иеговы, никакого отношения не имеет к Церкви Христовой исторического периода, т.е. периода со дня Пятидесятницы и до восхищения Церкви.
Кто эти 144.000? Это запечатленные ангелом из всех колен сынов Израилевых (Откр. 7:4). В наши дни появилось несколько религиозных сект, которые говорят, что 144.000 запечатленных - это не кто иные, как члены их секты. Это заблуждение проповедуют не только свидетели Иеговы, но и адвентисты, "Новый Израиль", мормоны и др. Все они бывают, однако, смущены, если им приводят слова из Библии: "Запечатленных же из всех колен сынов Израилевых было 144.000" - и спрашивают: "К какому же колену сынов Израилевых вы принадлежите?"
Истинная Церковь состоит не из 144.000, а из возрожденных свыше христиан всех веков, из всех народов, племен и языков. Она является результатом проповеди Евангелия со дня Пятидесятницы до восхищения Церкви в сретение Господу при Его втором пришествии. Члены истинной Церкви запечатлены, но не во дни великой скорби, как эти 144.000, а в тот момент, когда они верою приняли Иисуса Христа как своего личного Спасителя. И были они запечатлены не ангелом, а "обетованным Святым Духом" (Еф. 1), "запечатлены в день искупления" (Еф. 4). Сам "Бог запечатлел нас и дал залог Духа в сердца наши" (2 Кор. 1). Это благодатное запечатление уверовавших во Христа все еще продолжается.
"Тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божьими, которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Ин. 1). Они знают, что приняты Богом в момент их покаяния, помилованы и запечатлены Духом Святым, Который свидетельствует духу их, что они "дети Божий" (Рим. 8), что они спасены благодатью Христовой и имеют жизнь вечную.
Свидетели Иеговы не могут этого сказать. Они не имеют ни уверенности в спасении, ни радости спасения, потому что они спасаются собственными усилиями, а не искуплением через благодать Христову. Они "спасаются" не от вечного осуждения, а только от грядущей Армагеддонской битвы. И еще: они спасаются не. лично, а как группа, принадлежащая к "небесной организаций".
Свидетели Иеговы верят, что Бог поручил им оповещать людей о наступившем уже на земле Тысячелетнем Царстве и спасать их от Армагеддона. Но, если спросить любого из них, спасен ли он, он не поймет даже, о чем речь.
Эта терминология Писания чужда их богословию, потому что они никогда еще не осознавали себя грешными, никогда не видели себя погибшими, никогда не каялись как блудные сыны, и не возвратились еще к своему Небесному Отцу. Свидетели Иеговы надеются на спасение через свою принадлежность к их секте, вне которой якобы нет спасения от грядущего Армагеддона. Они полагают, что только Христос и 144.000, составляющие Церковь Христа, получат бессмертие и нетление как награду за их верность Богу.
Священное Писание же говорит нам, что все мертвые "воскреснут нетленными" (1 Кор. 15:52).

Учение Свидетелей Иеговы о субботе

По учению свидетелей Иеговы, Бог сотворил за шесть дней небо, землю и все, что на земле, и "почил от дел своих" на земле, но не во всей остальной вселенной. Этот седьмой день, в который "Бог почил", нельзя исчислять 24 часами. День этот связан с предшествовавшими ему шестью днями творения, длительность каждого из них исчислялась несколькими тысячами лет (вероятно, по 7.000 лет каждый). Человек был создан в конце шестого дня, а поэтому он должен был начать свое существование (жить) к концу 42.000 года. Исходя из "цикла семидневности", конец мира наступит в начале 49.000 года. Таким образом, мы с вами живем последнюю тысячу лет. Суббота, которую люди святили "от восхода до захода солнца", потеряла в наше время свое значение. Как исполнившиеся о Христе пророчества не нуждаются в повторном исполнении, так и ветхозаветный Закон, включая субботу, был выполнен Христом и уже не нуждается в том, чтобы его выполняли последователи Христовы. Тысячелетнее Царство будет сплошной субботой, и кто не будет там соблюдать субботы, непременно будет уничтожен.
В отличие от адвентистов, которые соблюдение субботы ставят на первое место, свидетели Иеговы не соблюдают ни субботу, ни воскресенье. Слово Божие учит: "Иной отличает день от дня, а другой судит о всяком дне равно. Всякий поступай по удостоверению своего ума" (Рим.14:5). "Итак, никто да не осуждает вас за пищу, или питие, или за какой-нибудь праздник, или новомесячие, или субботу" (Кол. 2:16). Но что нас особенно поражает в учении расселистов о субботе - это их ни на чем не обоснованные математические выкладки и цифры: 7.000x6=42.000; 7.000x7=49.000. Не сказал ли Христос апостолам: "Не ваше дело знать времена или сроки, которые Отец положил в Своей власти"? (Деян. 1:7). И как раз в этих расчетах они, вопреки повелению Христа, занимаются не своим делом... Итак, "никто да не обольщает вас самовольным смиренномудрием и служением Ангелов, вторгаясь в то, чего не видел, безрассудно надмеваясь плотским своим умом" (Кол. 2:18).

Свидетели Иеговы превратно учат о новой земле

Рутерфорд, утверждая, что наш настоящий, видимый, мир предназначен Богом для вечного пребывания в нем человека, приводит слова пророка Исайи: "Он (Бог) образовал ее для жительства" (Ис. 45).
Рассел считает, что слово "земля" употреблено в переносном значении. Под этим словом подразумевается определенный род людей, населяющих землю. Грешная, старая, дьявольская земля означает современное человечество, управляемое дьяволом. Этот род "земли" сгорит или, вернее, уступит место новой земле, т. е. новому поколению людей, способных повиноваться воле Божией. На этой, новой, земле будет "обитать правда", а теперешняя "земля и все дела на ней сгорят". Но это будет та же самая планета, потому что сказано: "Род проходит, и род приходит, а земля пребывает вовеки" (Еккл. 1:4).
Странно и непонятно только то, что приверженцы Рассела не приводят полностью текста, в котором говорится, что земля сгорит. "Думающие так не знают, что вначале Словом Божиим небеса и земля составлены из воды и водою: потому тогдашний мир погиб, быв потоплен водою. А нынешние небеса и земля, содержимые тем же Словом, сберегаются огню на день суда и погибели нечестивых человеков... Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят. Если так все это разрушится, то какими должно быть в святой жизни и благочестии вам, ожидающим и желающим пришествия дня Божия, в который воспламененные небеса разрушатся и разгоревшиеся стихии растают? Впрочем, мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда" (2 Пет. 3:5-7,10-13). Полезно будет расселистам напомнить еще следующие места Писания: "И увидел я великий Белый Престол и Сидящего на нем, от лица Которого бежало небо и земля, и не нашлось им места" (Откр.20:11). "И сказал Сидящий на престоле: се, творю все новое"... "И увидел я новое небо и новую землю, ибо прежнее небо и прежняя земля миновали, и моря уже нет!" (Откр. 21). Эти Божественные Слова не нуждаются ни в каких человеческих объяснениях и толкованиях.

Свидетели Иеговы не любят, когда им задают следующие вопросы

1) Рассел предсказывал, что в 1914 году закончатся "времена язычников" и вскоре после этого на земле наступит "Царство Христа и Бога". Сбылось ли это его пророчество и где доказательство этому?
2) Рассел предсказал, что в 1914 году произойдет свержение всех правителей мира и вместо "царства этого мира" настанет Тысячелетнее Царство. Почему не исполнилось это его пророчество?
3) Рассел пророчествовал, что номинальное христианство будет свергнуто и уничтожено в 1914 году. С тех пор прошло полстолетия. Сколько еще ждать пока это лжепророчество исполнится?
4) Рассел предсказывал, что он не умрет, так как он уже находится в Тысячелетнем Царстве, а там не умирают. Почему же он умер?
Три первых "пророчества", назначенные на 1914 год, не сбылись. Видя это, Рассел перенес исполнение на 1915 год, но и это "пророчество" оказалось лжепророчеством.
5) Рутерфорд предсказал, что вскоре придут на землю ветхозаветные "принцы" Авраам и Давид и лично будут возглавлять расселистов. Для них Рутерфорд купил "дворец принцев", автомобиль и прочее. Почему "принцы" отказались от такого почетного руководства и не пожелали прийти?

Причины, почему такое лжеучение находит себе последователей

Вожди свидетелей Иеговы успели распространить свое лжеучение во всех странах мира. Несмотря на худую славу основателя секты "пастора" Рассела и невзирая на скандал с несбывшимися лжепророчествами, свидетели Иеговы все же совратили на путь погибели многие неутвержденные в истине Евангелия души, находившиеся в среде так называемых номинальных христианских церквей. Естественно, возникает вопрос: почему? Потому, что расселисты предлагают людям такое, чего нельзя найти в христианских церквах. Укажем некоторые моменты.
1. Несложное "богословие" расселистов импонирует безответственным и нетребовательным людям. Им нравится высмеивание церковных порядков, порицание и поношение священнослужителей. Им желательно отрицание бессмертия души и существования ада, "повторная возможность" спасения в Тысячелетнем Царстве и отсутствие ответственности пред Богом за свое темное, греховное прошлое. Все эти искажения христианских истин являются желанной отдушиной для неспокойной совести духовно не просвещенного обывателя.
2. Возможность заслужить спасение, достигнув оправдания и праведности собственными усилиями, всегда служила большой притягательной силой во всех языческих религиях. И вот именно эту ложную систему спасения и предлагают людям расселисты. Их учение полностью игнорирует испорченность человеческой природы. Расселисты духовно слепы, и поэтому не видят никакой надобности в Божьей благодати, в возрождении свыше, в перемене сердца и жизни.
3. Расселисты не заинтересованы Евангелием, которое провозглашает спасение через прощение грехов всякому кающемуся грешнику. Они заняты вопросами, связанными с земными, временными, благословениями. Понятие о "вечном блаженстве" в учении свидетелей Иеговы мало чем отличается от такового в учениях мормонов, индусов и многих языческих религий Центральной Африки. У них блаженство не выходит из рамок земного представления. В Тысячелетнем Царстве и на "обновленной" земле свидетели Иеговы видят удовлетворение всех своих социальных, культурных и экономических чаяний.
4. Расселизм - плотская, не духовная религия, что близко и даже родственно порочной человеческой натуре. Предлагая людям изучать Библию, свидетели Иеговы занимают их умы не планом Божьего спасения грешника, а будущими судьбами всего рода человеческого, истолковывая на свой лад пророчества и "непонятные" якобы места Писания. Тут они находят и указания на изобретенные аэропланы, радио, телевидение и пр. Здесь же объяснение причины двух мировых войн и трактование всех современных событий. Учение расселистов является делом сатаны, злостно издевающегося над людьми. Он дает людям Библию, но, занимая их умы второстепенными и незначительными в ней вещами, скрывает от них главную тему всей Библии - благодатное спасение грешника, которое совершено Иисусом Христом, Единородным Сыном Божиим. В этом и подобном ему учениях мы должны усматривать волю Божию и признаки второго пришествия Христа. Ибо сказано: "За то, что они не приняли любви истины для своего спасения,., за сие пошлет им Бог действие заблуждения, так что они будут верить лжи, да будут осуждены все, не веровавшие истине, но возлюбившие неправду" (2 Фес. 2:10,11).
5. "Достижения" свидетелей Иеговы объясняются еще и тем, что в своем учении и проповеди они пользуются полуистиной. Они как будто "во все верят и все признают", а на деле - ничего не оставляют без кривотолков и извращения. Выставляя пред людьми в самом неприглядном виде политических вождей, государственных деятелей, католических, православных и протестантских священнослужителей, они создают этим такое впечатление, что все, кроме свидетелей Иеговы, повинны во всех язвах общества, во всех преступлениях и несправедливостях мира. Но, говоря так, они никогда не указывают на Того, Кто единственно может "исцелять сокрушенных сердцем, проповедовать пленным освобождение... отпускать измученных на свободу".
6. Свидетели Иеговы выдают себя за глубоких исследователей Библии, но в действительности знают в Библии только те места, которыми безнадежно пытаются подкреплять свое заблуждение, истолковывая и понимая их превратно. Поэтому беседовать с ними почти невозможно, так как они не принимают Слова Божия в его настоящем виде, но во всем усматривают то или иное переносное значение или аллегорию. Это их начетничество, как ни странно, принимается людьми за какое-то "особое знание" Писания.
7. Свидетели Иеговы апеллируют в своих проповедях к низким наклонностям человека. Они действуют наподобие древних римлян, девизом которых было: "Хлеба и зрелища!" Обещают своим последователям в Тысячелетнем Царстве все то, чего не имели на земле: обеспеченность, справедливость, долголетие, безнаказанность пред Богом и безответственность пред людьми. Индусы стремятся к "нирване" (к небытию), как к месту совершенного покоя, и это же самое "полное исчезновение" и "небытие" предлагают своим последователям и свидетели Иеговы.
8. Христианская вера, религия любви, святости, кротости и смирения, ими осуждается, ненавидится, поносится, на нее нападают и клевещут, что как раз и является характерным признаком последнего времени, временем перед пришествием Христа. Слово Божие предупреждает: "Знай же, что в последние дни наступят времена тяжкие. Ибо люди будут самолюбивы, сребролюбивы, горды, надменны, злоречивы, родителям непокорны, неблагодарны, нечестивы, недружелюбны, непримирительны, клеветники, невоздержаны, жестоки, не любящие добра, предатели, наглы, напыщены, более сластолюбивы, нежели боголюбивы, имеющие вид благочестия, силы же его отрекшиеся. Таковых удаляйся... сии противятся истине, люди, развращенные умом, невежды в вере" (2 Тим. 3:1-5,8).
9. Свою секту свидетели Иеговы выдают за "город-убежище", за "ковчег спасения", где члены их организации избегнут Армагеддонского сражения. Рутерфорд сказал: "Мы призваны не спасать людей, а провозглашать, что они уже безнадежно обречены и непременно будут уничтожены в битве Бога с дьяволом в долине Армагеддона". Свидетели Иеговы рассматривают себя 5-м, 6-м и 7-м ангелами Апокалипсиса (Откр.9), которые выливают чаши Божьего гнева на номинальное христианство, на правительства, организации, общества и религии.
Свидетели Иеговы сравнивают себя также с саранчой (о которой пишет пророк Иоиль), которая призвана "пожирать" номинальное христианство. Если принять во внимание, что саранча всегда рассматривалась Богом и людьми в качестве паразитов, как бедствие и кара свыше, то расселисты не могли найти для себя лучшего сравнения.
10. Росту их секты способствовали аресты их активных работников. Сознание "мученичества за истину", преследования и гонения превратили многих из них в крайних фанатиков. Этот фанатизм часто подогревался желанием "быть как-то замеченным". Это желание саморекламы вело некоторых к эксцентричным выходкам и часто беззаконным. Такие люди готовы гордиться тем, что "пострадали за свои убеждения, за идеи, за правду". С особым удовольствием они читают о своих поступках в газетах, не упуская случая спросить своих единоверцев: "Вы читали, что писали обо мне газеты, когда я сделал то-то и то-то? Вы читали, как я отвечал судье, отказываясь от воинской повинности... разоблачая католичество... сопротивляясь земным властям?"
11. Большую роль в работе свидетелей Иеговы играет то, что они не ждут, пока к ним придут люди, но сами идут к ним. Они поняли, что люди неохотно идут в церковь, но в них есть жажда истины, и они с удовольствием изучают Библию дома. Таких именно жаждущих, интересующихся вопросами жизни и смерти, свидетели Иеговы и заставляют "питаться рожками" их лжеучения.
12. У свидетелей Иеговы принадлежность к секте определяется степенью их активности в общей "евангелизационной" работе. Поэтому каждый расселист должен на деле доказать, что он преданно выполняет порученные ему задания. Каждому отводится квартал для посещения, поручается известное количество литературы для продажи и бесплатного распространения и т. д. Добившихся особых успехов в этом "служении" посылают на специальные курсы, и по успешном их окончании они назначаются оплачиваемыми миссионерами в различных регионах.
13. Дисциплина превращает всю секту в мощный послушный робот, находящийся в руках вождей. Люди, примкнув к свидетелям Иеговы, постепенно становятся безвольными рабами диктаторской религиозной системы. С момента вступления в секту исключается всякая собственная идея, частная инициатива, индивидуальная свобода. Все директивы приходят от "начальства" и требуют от "подчиненного" неукоснительного исполнения, слепого и безоговорочного повиновения и покорности. Все приказы и распоряжения должны приниматься как "повеление свыше".
В "евангелизации" этого лжеучения нет ничего радостного. Вся жизнь свидетелей Иеговы занята подсчетом часов: сколько в течение дня, недели, месяца, года было ими израсходовано времени на посещения на дому, на стояние с журналом на улицах, сколько продано книг, сколько роздано трактатов и приглашений на собрания, сколько найдено "жаждущих", "кандидатов"?
15. Одним из самых сильных средств влияния этого лжеучения является огромное количество распространяемой литературы. Отлично оформленные, внешне привлекательные книги, приносимые бесплатно книгоношами прямо в дом, помогли и продолжают помогать свидетелям Иеговы совращать людей, не знающих элементарных основ истинной веры христианской. Но и это, как видно, предусмотрено в плане Божьем: "Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху; и от истины отвратят слух и обратятся к басням" (2 Тим. 4:3,4).
Расселисты, как и коммунисты, верят в силу печатного слова и не жалеют средств на издание и распространение литературы. Как жаль, что истинные христиане не видят нужды в печатном слове, что часто служит причиной прекращения выхода того или иного полезного христианского периодического издания, трактата или книги.
Расселисты и мормоны пользуются теми, указанными в Евангелии методами, какими перестали пользоваться истинные христиане. Христос повелел Своим ученикам ходить "по два", и расселисты придерживаются этого принципа.
Свидетели Иеговы действуют по строго установленному плану.
Первый шаг в их духовной работе - навязать, вынудить у собеседника согласие принять хотя бы одну из принесенных книг, если не в собственность, то хотя бы для чтения.
Второй шаг - уходя, условиться с хозяевами дома о повторном визите, как бы за оставленными для чтения книгами.
Третий шаг - заручиться согласием хозяев посещать их каждую неделю в подходящий для них день и час для совместного чтения книг и молитвы.
Четвертый шаг - постараться привести их на свои собрания.
Пятый шаг - привлечь к содействию в распространении их учения, принять крещение и быть активным работником среди своего окружения.
Человек, прошедший все эти пять этапов, вскоре убеждается, что вся его дальнейшая жизнь полностью в руках главарей секты. Но это еще не все. Прожив жизнь бесплодного служения секте и перейдя в вечность, свидетель Иеговы встретится с неописуемым ужасом и разочарованием. Спасаясь от Армагеддона, он пренебрег Богом, вечностью и Христом - Спасителем его бессмертной души. Глаза, ослепленные врагом душ человеческих, откроются только в аду, в существование которого он не верил и о реальности которого не предполагал.
В заключение вспомним ценный совет апостола: "Испытывайте самих себя, в вере ли вы; самих себя исследывайте. Или вы не знаете самих себя, что Иисус Христос в вас? Разве только вы не то, чем должны быть. О нас же, надеюсь, узнаете, что мы то, чем быть должны".

Спасен ли ты, читатель?

"Посему, имея по милости Божией такое служение, мы не унываем; но, отвергнув скрытные постыдные дела, не прибегая к хитрости и не искажая Слова Божия, а открывая истину, представляем себя совести всякого
человека пред Богом. Если же и закрыто благовествование наше, то закрыто для погибающих, для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого. Ибо мы не себя проповедуем, но Христа Иисуса, Господа; а мы - рабы ваши для Иисуса, потому что Бог, повелевший из тьмы воссиять свету, озарил наши сердца, дабы просветить нас познанием славы Божией в лице Иисуса Христа" (2 Кор. 4:1-6).
Апостол Павел неоднократно пользуется словом "благовествование", что значит распространять "благую весть", "радостную новость". Благая Весть - русский перевод греческого слова "Евангелие". Христос дал ученикам Своим повеление: "Идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет" (Мк. 16:15-16).
В чем же заключается победная, спасительная, радостная весть Евангелия?
В том, что Бог сделал решительно все для спасения рода человеческого и предлагает помилование всякому искренне кающемуся грешнику. "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную. Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него. Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя Единородного Сына Божия" (Ин. 3:16-18). В этих словах выражено все Евангелие. Эти слова Христа - самые поразительные из всех слов, когда-либо вышедших из уст Божьих и уст человеческих. Миллионы грешников обрели спасение и возрожденную жизнь именно благодаря этим словам Спасителя.
В этих стихах выражена вся глубина любви Божией к погибшим людям. В них мы видим отношение Бога к падшему человеку и ко всему миру: "Ибо так возлюбил Бог мир..." В Библии встречается много невероятных вещей. Это одна из них. Для нас кажется невероятным то, что Бог любит "весь мир". Мы, люди, способны любить только некоторых. Бог любит всех: дикарей и ученых, невинных и блудниц, культурных и невежд, святых и каннибалов. Он "возлюбил весь мир", потому что "весь мир лежит во зле". Взгляните на богачей: сколько в них гнездится гордости, высокомерия, самонадеянности, насилия и бесчувственности?! Взгляните на бедноту: сколько зависти, недовольства, ропота, злобы и осуждения?! Это две стаи хищников: стая сытых и стая голодных... Вникая во все дела и нечестие мира, мы спрашиваем себя: почему Бог все еще не уничтожил мир?
В приведенном стихе мы находим ответ на этот вопрос - потому что "Бог возлюбил мир". Вы можете сказать себе: "Для меня не может быть прощения у Бога, я жуткий грешник... Бог меня не любит". Но это неправда! Нет такого человека на земле, которого Бог не любил бы и не желал бы спасти. Благовестие - это Божий манифест помилования всему осужденному миру и личное помилование всякому кающемуся грешнику. В этом же стихе Священного Писания Бог открыл нам Его отношение ко греху. Любя грешника, Бог ненавидит грех. Любя больного, Он ненавидит болезнь. Мы живем в то время, когда люди много говорят и проповедуют о любви Божией и о Его всепрощении, но в сущности мы мало знаем еще Бога, если мы не прониклись должным сознанием: насколько Богу противен и ненавистен грех. "Чистым очам Твоим не свойственно глядеть на злодеяния, и смотреть на притеснения Ты не можешь" (Авв. 1:13).
Нам понятна станет ненависть, которую Бог питает ко греху, если мы вспомним, что сделал грех с созданной Богом вселенной и человеком. Грех наполняет тюрьмы, больницы. Грех разрушает семьи, здоровье, счастье миллионов людей. Грех уродует душу и тело.
Нам понятна будет ненависть Божья ко греху, если мы вспомним еще, что сделал грех с Иисусом Христом. Единородный Сын Божий, вторая Личность Святой Троицы, пришел во плоти человеческой на землю, чтобы "взыскать и спасти погибшее", чтобы восстановить общение человека с Богом, но "грех мира" вознес Его на древо, умертвил и похоронил.
Нам понятна будет Божья ненависть ко греху, если мы вспомним, что сделал и делает грех с нашими близкими и родными, что делает грех с людьми, если они еще не отдали свою жизнь искупившему их Спасителю грешников.
Бог ненавидит грех, потому что все, связанное со грехом, связано с дьяволом и исходит от него. Христос пришел на землю, "чтобы разрушить дела дьявола", и Он это совершил на Голгофе. Там Христос решил величайшую в мире проблему - проблему греха. Грех поражал человечество и был страшнее всякой оспы, чумы, холеры, рака, проказы и яда, но Христос дал человечеству противоядие: "Ранами Его мы исцелились". Христос уплатил величайшую цену нашего искупления, ибо Он "не желает, чтобы кто погиб, но чтобы все пришли к покаянию". "Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться, ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых" (Деян. 17:30,31).
Бог послал Своих вестников с повелением покаяться всем по всему миру, и многие ответили на Его призыв и были спасены от власти греха, плоти, мира и сатаны. Они уверовали и через Духа Святого получили от Бога уверенность в спасении и силу для служения.
Но почему не все спасены? Почему так "мало спасающихся"? Почему после благовествования в течение почти двух тысяч лет весь мир по-прежнему "лежит во зле", почему так незначительны результаты?
Апостол Павел был занят этим же самым вопросом: "Разве они не слыхали? Напротив, по всей земле прошел голос их, и до пределов вселенной слова их". В чем же причина? Почему даже те, кто слышал Евангелие, не уверовали и не спаслись Христовым благовествованием? Апостол Павел дает весьма точный ответ: "Но не все послушались благовествования. Ибо Исайя говорит: Господи! кто поверил слышанному от нас?" (Рим. 10:16).
"Но не все послушались благовествования"! Какая трагедия заключена в этом непослушании Божьему повелению! Невольно хочется прервать изложение и задать читателю вопрос: если "не все послушались", то покорился ли ты Христову благовествованию? Возвратился ли ты, как блудный сын, к своему Небесному Отцу, или все еще продолжаешь расточать жизнь, время, здоровье, способности и средства?
"Но не все послушались!"
Почему не послушались? Почему отказались повиноваться Богу? Разве Божье повеление было таким трудным, несправедливым, неосуществимым, непосильным?
Нет, не в этом главная причина отказа исполнить волю Божию.
Апостол Павел говорит, что одно и то же благовествование - "для одних запах смертоносный на смерть, а для других запах живительный на жизнь" (2 Кор. 2:16). "Если же и закрыто благовествование наше, то закрыто для погибающих, для неверующих, у которых бог века сего ослепил умы" (2 Кор.4:3).
Для многих людей "благовествование закрыто". Кто же эти люди? Апостол называет их людьми "ослепленными", не физически, но умственно, духовно. "Ослепил умы..." Эти люди могут иметь отличное зрение, разбираться во всех вещах, кроме вещей духовных, к которым они относятся с недоверием и насмешкой. "Ибо слово о кресте для погибающих юродство есть, а для нас, спасаемых, - сила Божия" (1 Кор. 1:18).
Кто этот, ослепляющий умы людские?
"Бог века сего", - говорит апостол Павел, имея в виду князя мира сего, лукавого, дьявола, сатану. Это он ослепил их. Ослепил своей сатанинской ложью. Он внушил этим людям, что Бога нет, души нет, а если и есть, то душа эта смертна и разлагается вместе с телом в могиле. Он внушил им, что Библия - не Слово Божие, Христос -только человек, но никак ни "Бог, явившийся во плоти". Церковь - сборище темных, неграмотных невежд и лицемеров, и т. д.
"Бог века сего" ослепил этих людей своей лженаукой и лжезнанием. Советский космонавт гордо заявил: "Летал в стратосфере и Бога не видел". Этим заявлением он только показал свое духовное невежество. Он не знал даже, что истинный Бог невидим: Бога "никто из человеков не видел и видеть не может" (1 Тим. 6:16). Для того, чтобы увидеть Бога, о Котором говорит "и в поле каждая былинка, и в небе каждая звезда", нужно прежде всего духовно прозреть. "Блаженны чистые сердцем, ибо они Бога узрят" (Мф. 5:8).
"Бог века сего" ослепил расселистов своим сатанинским планом спасения. Сатана не мог оставить их в неведении о Христе. Он дал им возможность прочитать о Христе и познакомиться с Его жизнью, но добавил, что в вопросе спасения они могут обойтись и без Христа, спасаясь собственными усилиями и добрыми делами. Он скрыл от них основную истину: "Я есмь путь... никто не приходит к Отцу, как только через Меня" (Ин 14:6). И "нет ни в ком ином спасения, ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4:12).
"Бог века сего ослепил..." Для какой цели он ослепил их? Ответ мы ясно находим в Священном Писании: "Чтобы для них не воссиял свет благовествования". Благовествование - единственная надежда нашего спасения. Отказаться от единственного Спасителя, пренебречь жертвенной Кровью Христа равносильно тому, чтобы отказаться от воды, хлеба, воздуха, света и жизни.
Кто эти, "ослепленные", для которых "закрыто благовествование"? Любые слепцы - люди, потерявшие духовное зрение. Слепцы вообще должны были бы вызвать у нас чувства грусти и сожаления, но не эти слепцы! Слепцы, о которых здесь сказано, - не жертвы, а сотрудники ослепляющих. Это своего рода волонтеры, добровольцы, пожелавшие быть духовно слепыми. Это они "возлюбили более тьму, нежели свет". Это они "ненавидят свет и не идут к свету" (Ин. 3:20). Они сами виновны в своем ослеплении, своей слепоте. Не Бог как источник света сокрыл Себя от этих людей, а они сами преступно сокрыли себя от Бога. Они не пожелали, отказались от того, чтобы для них "воссиял свет благовествования" Христова.
Эти слепцы не доверяются Словам Божьим, они верят лжи, которую приносят служители сатаны, являясь к ним "в виде ангела света", "ибо таковые лжеапостолы, лукавые делатели, принимают вид Апостолов Христовых" (2 Кор. 11:13).
Поразительнее всего то, что эти "ослепленные богом века сего" люди не признают себя слепыми. Истинны слова Христа: "На суд пришел Я в мир сей, чтобы невидящие видели, а видящие стали слепы. Услышав это, некоторые из фарисеев, бывших с Ним, сказали Ему: "Неужели и мы слепы?" Иисус сказал им: "Если бы вы были слепы, то не имели бы на себе греха; но как вы говорите, что видите, то грех остается на вас" (Ин. 9:39-41).
Читатель! Если ты уже принадлежишь к свидетелям Иеговы, признай себя ослепленным, и Христос пошлет тебе духовное прозрение, ибо Он сказал: "Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни" (Ин. 8:12).
Дал бы Господь, чтобы, прочитав эту книгу, каждый, кто еще не прозрел духовно, увидел бы свет благовествования, обратился бы ко Христу и мог бы многим еще засвидетельствовать о своем прозрении словами исцеленного слепого, который сказал: "Одно я знаю, что я был слеп, а теперь вижу".

К тем, кто имеет обыкновение начинать чтение книги с конца

Приступая к написанию этой весьма нужной книги, я поставил себе двоякую цель.
Во-первых, открыть истину о свидетелях Иеговы, разоблачить это лжеучение, показав, что говорит в ответ на их многие заблуждения Слово Божие.
Во-вторых, познакомить всех славянских евангельских верующих с этой сектой невозрожденных, духовно слепых фанатиков, дабы при встрече с ними знали, с кем имеют дело.
В наш век смешения заведомо противоречивых взглядов и снисходительного отношения к явным лжеучениям и ересям истинные верующие люди должны занять правильную позицию.
Могут ли истинные христиане иметь общение с теми, кто в угоду лжеучителям и лжесвидетелям нарушает Слово Божие?
Могут ли истинные христиане мириться с отрицанием или искажением таких фундаментальных догматов христианства, как триединство Бога, Божественность Иисуса Христа, Личность Святого Духа, бессмертие человеческой души, вечное наказание за грех и многое другое?
Каким должно быть отношение истинных христиан к тем, кто сознательно проповедует ложь и вводит других в заблуждение? Могут ли они удовлетвориться избитой фразой: "Они тоже читают Библию и говорят о Христе" или "Мы все в одного Бога веруем"?
На вопрос, как христианину относиться к еретикам, лжебратиям и другим совратителям "с прямых путей Господних", Слово Божие говорит следующее.

Господь повелевает

1) ИСПЫТЫВАТЬ ИХ. "Возлюбленные! Не всякому духу верьте, но испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире" (1 Ин. 4:1).
2) ОСТЕРЕГАТЬСЯ ИХ. "Умоляю вас, братия, остерегайтесь производящих разделения и соблазны" (Рим. 16:17).
3) УКЛОНЯТЬСЯ ОТ НИХ. "Уклоняйтесь от них; ибо такие люди служат не Господу нашему Иисусу Христу, а своему чреву, и ласкательством и красноречием обольщают сердца простодушных" (Рим. 16:17-18).
4) ОБЛИЧАТЬ ИХ. "По сей причине обличай их строго, дабы они были здравы в вере, не внимая Иудейским басням и постановлениям людей, отвращающихся от истины" (Тит. 1:13-14).
5) НЕ УЧАСТВОВАТЬ В ИХ ДЕЛАХ. "Не участвуйте в бесплодных делах тьмы, но и обличайте. Ибо о том, что они делают тайно, стыдно и говорить" (Еф. 5:11-12).
6) УДАЛЯТЬСЯ ОТ НИХ. "Завещеваем же вам, братия, именем Господа нашего Иисуса Христа, удаляться от всякого брата, поступающего бесчинно, а не по преданию, которое приняли от нас" (2 Фес. 3:6).
7) НЕ ПРИНИМАТЬ В ДОМ. "Кто приходит к вам и не приносит сего учения, того не принимайте в дом" (2 Ин. 1:10).
8) НЕ ПРИВЕТСТВОВАТЬ ИХ. "И не приветствуйте его. Ибо приветствующий его участвует в злых делах его" (2 Ин. 1:11).
9) НЕ СООБЩАТЬСЯ С НИМИ. "Если же кто не послушает слова нашего в сем послании, того имейте на замечании и не сообщайтесь с ним, чтобы устыдить его" (2 Фес. 3:14).
10) ОТВРАЩАТЬСЯ ОТ НИХ. "Еретика, после первого и второго вразумления, отвращайся, зная, что таковой развратился и грешит, будучи самоосужден" (Тит. 3:10-11).
И) ВЫЙТИ ИЗ СРЕДЫ ИХ. "Ибо вы храм Бога живаго, как сказал Бог: вселюсь в них и буду ходить в них; и буду их Богом, и они будут Моим народом. И потому выйдите из среды их" (2 Кор. 6:16-17).
12) НЕ ПРИКАСАТЬСЯ К НИМ. "Отделитесь, говорит Господь, и не прикасайтесь к нечистому" (2 Кор. 6:17).
Так говорит Господь!

Издательство "Свет на Востоке", 1995 г.


Личное благовестие (Р. А. Торрей)

Р. А. Торрей

Личное благовестие

"Пойди, сегодня работай в винограднике моем"
(Матф.21:28)
"... пойди по дорогам и изгородям и убеди придти, чтобы наполнился дом мой.."
(Луки 14:23)

Оглавление

Предисловие
Глава I. Важность и преимущества личного благовестия
Глава II. Условия успеха
Глава III. Где благовествовать лично
Глава IV. С чего начать?
Глава V. Как благовествовать тем, кто ясно осознает свою нужду в Спасителе и действительно желает спастись
Глава VI. Как благовествовать тем, кто либо совсем не думает о своей душе, либо проявляет минимальный интерес к ней
Глава VII. Как благовествовать тем, кто испытывает трудности
Глава VIII. Как благовествовать тем, кто лелеет напрасные надежды
Глава IX. Как беседовать с теми, кому не хватает уверенности
Глава X. Как беседовать с теми, которые однажды придя к Богу, отошли от Него
Глава XI. Как благовествовать откровенным скептикам и атеистам
Глава XII. Как беседовать с теми, кто хочет отложить решение до другого раза
Глава XIII. Как беседовать с теми, кто заблуждается
Глава XIV. Как беседовать с христианами, которые нуждаются в совете, обличении, ободрении или утешении
Глава XV. Некоторые советы и рекомендации для благовестника

Предисловие

Дорогой читатель! Перед тобой книга известного американского благовестника доктора Р.А. Торрея. Тысячи людей со всех концов земли пришли к познанию Иисуса Христа благодаря его труду. Многие сотни христиан стали активными благовестниками, пройдя курс обучения в Библейском институте Муди, где он преподавал. Однажды в Австралии к Р.А. Торрею обратился один человек крепкого телосложения: "Я - не христианин. Но я - честный, порядочный человек. Что вы имеете против меня?" Р.А. Торрей посмотрел ему прямо в глаза и сказал: "Я обвиняю вас в государственной измене против Небесного Царя".
Книга "Личное благовестие" была написана в первой половине ХХ века. Однако она не потеряла своей актуальности и сегодня. Более того, я глубоко убежден в том, что эта книга крайне необходима сегодня христианам в Украине и в странах бывшего Советского Союза. Она поможет христианским благовестникам трудиться на ниве Божьей более плодотворно.
Книга адаптирована для читателей Украины и других стран ближнего зарубежья. Издание книги "Личное благовестие" стало возможным благодаря содействию старшего пресвитера по Запорожской области Метленко П.П. и пастора Петренко Л.А.
Хочется выразить сердечную благодарность всем принявшим участие в подготовке этого издания.
Я надеюсь, что эта книга не оставит никого равнодушным, и многие христиане станут активными благовестниками. Да благословит вас Бог!

Фрэнк Дик

Глава I.
Важность и преимущества личного благовестия

Наше изучение различных видов христианской деятельности мы начинаем с книги "Личное благовестие", в которой речь пойдет о том, как благовествовать один на один мужчинам, женщинам и детям. Мы начинаем именно с этой книги, потому что здесь идет речь о самом простом виде христианского труда, который может выполнять каждый. Это также самый эффективный метод убеждения неспасенных душ. Апостол Петр пришел к Иисусу благодаря личному свидетельству его брата Андрея. Андрей первый нашел Христа, затем он просто пошел к Петру и рассказал о своем великом открытии. И таким образом он привел Петра к Спасителю, которого ранее нашел сам. Я не знаю, проповедовал ли Андрей когда-либо. Если да, то его проповедь осталась незаписанной. Но в этот день он совершил великий труд, когда он привел своего брата Петра к Иисусу. Позже после проповеди Петра, к Богу обратилось 3000 человек. Но где была бы великая проповедь Петра, если бы сначала Андрей не привел его ко Христу простым личным свидетельством?
Мистер Кимбалл, бостонский бизнесмен, указал путь к Спасителю молодому бостонскому продавцу обуви. Где был бы весь замечательный труд Д.Л. Муди для Христа, если бы его самого не привело к Спасителю личное свидетельство преданного учителя воскресной школы? Я верю в проповедь. Это великая честь - проповедовать Евангелие. Но оказать влияние на этот мир и обрести его для Христа можно гораздо быстрее посредством личного свидетельства, нежели публичной проповеди. По-настоящему влиять на мир, благовествовать можно только через личное свидетельство. Когда вся церковь Иисуса Христа осознает свою ответственность и всю почетность этого труда, и каждый отдельный христианин станет благовестником, то очень скоро весь мир услышит Благую весть. Когда члены каждой поместной церкви осознают свою ответственность и будут почитать за честь нести Благую Весть людям, и каждый член церкви станет лично благовествовать в силе Духа Святого, тогда в районе, где находится поместная церковь, может наступить великое пробуждение. Личное свидетельство - это труд, который остается незамеченным людьми, но творит великие дела для Бога.
Есть люди, которые считают, что личное свидетельство - ниже их достоинства, их способностей. Однажды слепая женщина подошла ко мне и сказала: "Как вы думаете, будет ли моя слепота препятствием в труде для Господа?" "Ничуть, - ответил я, - она может помочь вам . Когда другие люди, видя вашу слепоту, придут поговорить с вами, у вас будет возможность свидетельствовать о том, как вы пришли ко Христу и указать им путь к Спасителю" "О, это не то, чего я хочу, - ответила она. -Мне это кажется напрасной тратой времени. Ведь один может обратиться к пятистам-шестистам человекам сразу, вместо того, чтобы говорить с одним""Я ответил, что наш Господь и Спаситель Иисус Христос мог обращаться более, чем к пяти тысячам сразу. Однако Он никогда не считал личное свидетельство ниже Своего достоинства или Своих способностей. На самом деле, это был труд, который Спаситель любил. В Евангелиях содержится больше примеров личного свидетельства Иисуса Христа отдельным людям, нежели Его публичных проповедей. Тот, кто ставит себя выше личного свидетельства, тот ставит себя выше Господа.

Преимущества личного благовестия

Давайте рассмотрим преимущества личного благовестия.
1. Все могут участвовать в этом труде. В обычном собрании - не больше четырех, пяти человек, которые могут проповедовать для назидания. Было бы очень печально, если бы все попытались стать проповедниками. И поистине благословением было бы желание всех стать благовестниками. Любое дитя Божие может выполнять этот труд, и все в состоянии научиться выполнять его эффективно. Мать, которая привязана к дому многочисленными домашними обязанностями, тем не менее может быть личным свидетелем, в первую очередь, своим собственным детям, затем прислуге в доме, мяснику, бакалейщику, бродяге, стучащему в дверь, по сути, всем, с кем она соприкасается. Я знал одну мать, очень одаренную женщину, которая воспитывала детей в познании Господа и сокрушалась, что не может потрудиться для Христа. Я пристально наблюдал за этой женщиной и обнаружил, что всем, кто бы ни приходил в ее дом, она говорила о Спасителе. И она, по сути, трудилась больше для Христа в деле благовестия, нежели большинство пасторов.
Даже люди, прикованные к постели болезнью, могут быть благовестниками. Можно свидетельствовать о Христе, коротко или в обстоятельной беседе, друзьям, приходящим посетить больного. В городе Миннеаполисе умирала двенадцатилетняя девочка, дочь очень бедных родителей. Она была светом Господним для окружающих и благовестником для неверующих врачей, которым, возможно, никто никогда раньше не говорил о Христе. Еще одна бедная девочка из Нью-Йорка, которую вытащили из трущоб и которая умерла год или два года спустя, привела к Богу около сотни мужчин и женщин, находясь на смертном одре.
Даже служанка может быть полезным благовестником. Выдающийся английский филантроп лорд Шафтсбери познал Христа благодаря личному свидетельству сиделки. Это произошло в доме, где не было места Богу.
Люди, которые часто бывают в разъездах, имеют прекрасную возможность для личного свидетельства, когда они путешествуют на поездах из города в город, останавливаются в разных гостинницах, ходят по магазинам. Однажды в Чикаго на занятие по изучению Библии пришла одна женщина, медсестра по профессии. В конце занятия она подошла ко мне и сказала: "Меня привел ко Христу один человек, который был связан с оптовой торговой фирмой и часто бывал в разъездах. Я находилась в гостинице в комнате для отдыха. Этот мужчина увидел меня, подошел и спросил христианка ли я. И когда я ответила, что нет, он сразу же рассказал мне о пути, ведущем в жизнь. Было так увлекательно, поразительно встретить человека, который, находясь в деловой поездке, свидетельствует людям о Христе, и я приняла Иисуса Христа как своего Спасителя тотчас же, на том самом месте. Он сказал мне, что если я когда-нибудь попаду в Чикаго, чтобы я посетила ваши занятия по изучению Библии""На протяжении многих лет я наблюдал за этой женщиной. Она была истинной христианкой и плодотворным тружеником для Бога.
Каких огромных и прекрасных результатов можно было бы достичь, если бы все христиане стали активными благовестниками по мере своих сил! Ничто другое так не способствовало бы пробуждению отдельных людей и общества в целом. Каждый пастор должен убеждать членов своей церкви в необходимости благовествовать, учить их этому, и следить, чтобы этот труд выполнялся.
2. Свидетельствовать можно везде. Существует не очень много мест, специально, предназначенных для проповеди. Но нет таких мест, где нельзя было бы свидетельствовать лично. Как часто, проходя мимо фабрик, тепловозных депо, жилых домов и других мест, где сосредоточено большое количество людей, мы хотели бы войти и проповедовать Евангелие. Но обычно это невозможно. Однако возможно идти и благовествовать лично. Кроме того, мы можем благовествовать на улице, независимо от того, разрешено проведение уличных митингов или нет. Мы можем благовествовать в домах бедных и в домах богатых, в больницах, в исправительных колониях, тюрьмах, на вокзалах и в самых разных учреждениях - одним словом, везде.
3.Благовествовать можно в любое время. Время служений, где можно услышать проповедь, и время занятий Воскресной школы довольно ограничено. Как правило в большинстве общин мы не можем проводить служения чаще, чем два или три раза в неделю, по три или четыре часа. А свидетельствовать лично мы можем семь дней в неделю, в любое время дня и ночи. За последние 20 лет лучший труд по распространению Евангелия был проделан в нашей стране на улицах после полуночи. Те, кто был неравнодушен к человеческим душам, ходили по улицам в поисках бродяг, заходили в злачные притоны в надежде найти "заблудших овец". И, таким образом, многие сотни этих бродяг были спасены.
4. Личное свидетельство достигает людей из самых разных слоев общества. Существуют большие группы людей, для которых не годится никакой другой метод. Встречаются затворники, которые никогда не пойдут в церковь. Это водители трамваев, полицейские, проводники на железной дороге, пожарные, очень бедные и очень богатые. Некоторые из них не могут посещать церковь или собрание на дому, другие просто не пойдут туда. Но личное свидетельство проникает и в эти слои населения.
5. Личное свидетельство достигает цели. Проповедь обязательно носит общий характер. Личное же свидетельство предназначено одному человеку и носит личный характер. В личной беседе нельзя не понять о ком идет речь, невозможно избежать острых моментов, нельзя приписать сказанное кому-то еще. Многие люди, чьих сердец не коснулась проповедь даже такого опытного евангелиста, как Д.Л. Муди, позже обрели спасение благодаря личному свидетельству.
6. В личной беседе учитываются конкретные потребности конкретного человека. Даже если человек духовно пробудился и осознал свою греховность, а возможно и покаялся благодаря публичной проповеди, все равно личное общение необходимо для того, чтобы вывести его к свету, чтобы он приобрел положительный духовный опыт.
7. Личное свидетельство оказывается полезным там, где другие методы не приносят успеха. Несколько недель назад одна из моих лучших работниц сказала мне, что она посещала церковь на протяжении многих лет и всегда хотела стать христианкой. Она слушала проповеди известных проповедников, однако оставалась неспасенной. Но на первом же неформальном общении она покаялась, потому что кто-то подошел к ней и побеседовал лично.
8. Личное свидетельство очень результативно. Нет никакого сравнения между эффективностью хорошей проповеди и эффективностью постоянного личного свидетельства. Возьмем церковь, насчитывающую сто человек. Считается, что такая церковь, возглавляемая хорошим пастором, трудится исключительно хорошо, если ежегодно ее ряды пополняются в среднем на 50 человек. А теперь допустим, что члены этой церкви обучены свидетельствовать лично, и, скажем, пятьдесят из ста действительно выполняют этот труд. Если каждый из этих пятидесяти будет приводить ко Христу одного человека в месяц, в среднем это будет не очень много. Но в год выходит шестьсот вместо пятидесяти, упомянутых выше. Церковь с относительно слабыми проповедниками, но члены которой - активные благовестники, достигнет гораздо больших успехов, нежели церковь с прекрасными проповедниками, которая в деле благовестия полагается только на проповедь служителей.

Глава II.
Условия успеха

I. Личный опыт познания Иисуса Христа, как Спасителя

Первое условие успеха в деле личного благовестия, как и во всяком душепопечительском труде - это личный опыт познания Иисуса Христа, как Спасителя. Апостол Павел говорил:
"Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый" (1 Тим. 1:15)
Именно поэтому он имел силу приводить других людей к Спасителю. Только тот человек, который знает Иисуса Христа, как своего личного Спасителя, будет гореть желанием указать и другим путь к чудесному Спасителю, которого нашел сам. И только тот человек, который знает Иисуса, как своего Спасителя, сможет понять, как привести других к Тому, Кого нашел сам. Сегодня многие пытаются спасти других, будучи сами неспасенными людьми. Другие же, возможно и спасенные, имеют настолько туманное представление о познании Иисуса Христа, как своего Спасителя, что нет никакой надежды на то, что они смогут ясно объяснить путь спасения другим.
Личный опыт познания Иисуса Христа как Спасителя включает в себя три элемента:
1. Познание того, что наши грехи прощены, потому что Иисус Христос вознес их телом Своим на Крест.
2. Познание того, что воскресший Христос освобождает нас каждый день от власти греха.
3. Абсолютное подчинение нашей воли Иисусу Христу как нашему Господу.

II. Чистая, непорочная жизнь

Второе условие успеха в личном благовестии в действительности является составной частью первого - это чистая, непорочная жизнь. Во 2 Тим.2:21 мы читаем:
"Итак, кто будет чист от сего, тот будет сосудом в чести, освященным и благопотребным Владыке, годным на всякое доброе дело"
Если человек хочет быть благопотребным для Господа, его жизнь должна быть непорочной. Не только его внешнее поведение, видимое миру, но и его внутренняя жизнь, известная только Богу и ему. Тот, кто грешит в делах, в мыслях, или в чувствах, не может получить силу от Бога. И, следовательно, не может эффективно трудиться для Бога. Многие очень одаренные люди, прекрасно знающие Библию, пытаются трудиться для Бога, но безуспешно, либо с минимальным успехом. Люди недоумевают, почему их труд не приносит результатов. Но, если бы мы знали их тайные помыслы, как знает их Бог, мы бы поняли причину их неудач - это грех пред Богом. Часто говорят, и вполне справедливо, что "Богу не нужен красивый сосуд для употребления. Ему нужен чистый"
Многие продолжают трудиться, разочаровываясь и терпя неудачи. Работают напряженно, но тщетно, потому что Бог видит грех в их душе, в котором они не раскаялись.

III. Жизнь благовестника - это жизнь, всецело отданная Богу

Третье условие успеха в личном благовестии - это жизнь, всецело отданная Богу. Павел был прекрасным тружеником для Христа, потому что мог сказать:
"...для меня жизнь - Христос.." (Фил. 1:21)
Чудо, которое сотворил Христос, накормив множество людей пятью хлебами и двумя рыбами (Матф. 14:17-20) имеет очень глубокий смысл. Ученики сказали Иисусу: "... у нас здесь только пять хлебов и две рыбы" Он сказал: "Принесите их Мне сюда". Здесь ясно говорится, что он взял все, что у них было. У них было немного, но они все принесли Христу. Затем Христос благословил и преломил хлеб, и всем хватило с избытком. Но, если бы ученики утаили хотя бы один из ячменных хлебов или одну из этих маленьких рыбок, всем бы не хватило. Мы тоже, возможно имеем немного. Это может быть всего пять ячменных хлебов и две маленькие рыбки. Но, если мы отдадим их все, абсолютно все, Христу, Он возьмет их, благословит и преумножит. Но, если мы утаим хоть один хлеб или одну рыбку, Он не благословит и не преумножит. Здесь кроется секрет неудач многих людей, которые трудятся для Христа: они утаили один хлеб или одну маленькую рыбку. Часто мы слишком легковесно говорим об абсолютной отдаче Богу. Порой люди исповедуют полную самоотдачу Богу, не осознавая того, что в этом понятии заложен гораздо более глубокий смысл, чем они думают. Я хотел бы спросить каждого читателя: "Все ли вы принесли к ногам Христа? Абсолютно ли все?"

IV. Люди без Христа - это погибшие люди

Тот, кто хочет иметь успех в личном благовестии, должен глубоко осознавать, что люди без Христа - это погибшие люди. Иисус понимал это. Он говорил:
"Ибо Сын Человеческий пришел взыскать и спасти погибшее" (Луки 19:10)
Когда Он взирал на людей, живущих во грехе, Он ясно осознавал полную безнадежность их состояния. То же самое можно сказать и о Павле. Мы читаем в Деяниях 20:31: "...я три года день и ночь непрестанно со слезами учил каждого из вас" Он знал, что если человек не познал Иисуса Христа как Спасителя, он погиб навечно. Похоже, что такое глубокое осознание того, что люди без Христа потеряны для вечности, - это большая редкость сегодня. А именно это является серьезной причиной, почему так немногие обладают настоящей силой убеждения. Как же можно проникнуться глубоким осознанием того, что люди без Христа - погибшие люди?
1. В первую очередь изучая что Библия говорит о настоящем состоянии и будущей участи тех, кто живет без Христа.
2. Веря, что Библия говорит об этом без прикрас и не пытается привести этот вопрос в соответствие с современными понятиями.
3. Пребывая в истине, размышляя о безнадежном состоянии людей без Христа, пока эта истина не овладеет нашими сердцами и мы не осознаем ее значение. Об этом не очень приятно думать. Но мы должны размышлять об этих вещах, пока наши сердца не будут гореть желанием спасти этих людей, вывести из ужасного безнадежного состояния, в котором они находятся сейчас, избавить их от вечного позора и отчаяния, к которому они идут, не осознавая этого.

V. Любовь

Пятое условие успеха в личном благовестии - это любовь. Ничто так не покоряет, как любовь. Во-первых, она побуждает нас неутомимо предпринимать усилия для спасения других. Если я действительно люблю людей, мне невыносима мысль о том, что они должны погибнуть навеки. И я буду готов трудиться день и ночь, чтобы спасти их от этой участи. Во-вторых, любовь - притягательна. Она привлекает к нам других людей. Против любви невозможно устоять. Именно поэтому Иисус Христос, распятый на кресте, как воплощение Божьей любви к людям, так привлекает к Себе (Иоан 12:32). Люди никогда не отвернутся от вас, если они действительно видят, что вы их любите. Но они никогда не поверят, что вы любите их, пока вы не будете любить их по-настоящему. Нам необходима любовь не только к людям, но и ко Христу. Именно любовь Христова побудила Павла к неутомимым попыткам привести людей к познанию Господа. Великие люди в христианской истории - это люди, которые имели великую любовь ко Христу, чьи сердца горели любовью к славному Сыну Божьему.
Но как же нам научиться любить? В первую очередь, пребывая в любви Христовой к нам.
"Будем любить Его, потому что Он прежде возлюбил нас" (1 Иоан. 4:19)
Мы никогда не оценили бы любовь Христа, если бы мы не увидели ее на фоне нашего собственного греха. Кому много прощено, тот больше любит (Луки 7:47). Тот, кто не осознает всей глубины собственной греховности перед Богом, не будет испытывать горячей любви по отношению к Спасителю, Который Своей искупительной жертвой на Кресте избавил его от той ужасной пропасти, в которой он погибал. Апостол Павел понимал, что он первый из грешников и что Иисус Христос возлюбил его и отдал Себя за него. Поэтому Павел был исполнен любви к Иисусу Христу.
"Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый" (1 Тим.1:15).
"...Я сораспялся Христу, И уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал. 2:19,20)
Если мы хотим любить Христа и любить людей, Дух Святой даст нам эту любовь. Любовь - первый плод Духа.
"Плод же Духа: любовь, радость, мир, долготерпение, благость, милосердие, вера." (Гал.5:22).
Если мы будем полагаться на Духа Святого, на то, чтобы Он совершал Свой труд в наших сердцах, очень скоро Он наполнит их любовью к Иисусу Христу и любовью к людям.

VI. Настойчивость

Шестым условием успеха в личном благовестии является настойчивость. Никакой другой труд не требует столько терпения и упорства, как личное благовестие. Одного дня обычно мало, чтобы убедить людей следовать за Христом. Вы должны поддерживать связь с людьми день за днем, неделю за неделей, месяц за месяцем, и даже, если надо, год за годом. Вы не должны отказываться от них даже если вам кажется, что дело стоит на месте и что вы своими действиями приносите больше вреда, чем пользы. Если вы начали вести человека ко Христу, не оставляйте его, пока он не будет спасен, независимо от того, сколько времени на это понадобится. Ищите подход к людям на первый взгляд недоступным. Если не подходит один путь, должен быть другой. В мире есть очень мало людей, к сердцам которых нельзя подобрать ключей. Нужно только искать старательно и настойчиво, пока не найдем. Если нет никаких шансов войти через дверь, возможно нужно разобрать крышу и достигнуть цели таким путем. Если кто-то хочет убеждать людей со скоростью 1 душа каждые 15 минут, пусть лучше займется чем-нибудь другим. Не жалейте времени, никогда не сдавайтесь и выполняйте свой труд тщательно. Я ждал и наблюдал за одним человеком пятнадцать долгих лет, прежде чем мне предоставилась благоприятная возможность. В течение этих пятнадцати лет не было и дня, чтобы я не молился об этом человеке Богу. Наконец, такая возможность предоставилась, и для меня было большой честью привести его к Иисусу Христу. Позже он стал проповедником Евангелия. Сейчас он уже на небесах. Я был у него за день до его смерти и не забуду этот день, пока я жив. Если вы взялись привести кого-либо к Иисусу Христу, не сдавайтесь.

VII. Практическое знание Библии

Седьмое условие успеха в личном благовестии - это практическое знание Библии.
"Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, да будет совершен Божий человек, ко всякому доброму делу приготовлен" (2 Тим 3:16,17).
Библия содержит все истины, в которых мы нуждаемся, чтобы благовествовать людям. Слово Божье - это единственное средство, определенное Богом для спасения людей. И единственное средство, которое Он признает, - это Слово. Именно Слово осуждает грех, именно Слово возрождает духовно и именно Слово дарует веру:
"Слыша это, они умилились сердцем и сказали Петру и прочим Апостолам: что нам делать мужи братия?" (Деян. 2:37)
"Как возрожденные не от тленного семени, но от нетленного, от cлова Божия, живого и пребывающего в век" (1 Петра 1:23).
"Итак вера от слышания, а слышание от слова Божия" (Римл. 10:17)
Если мы хотим быть полезными в деле спасения людей, мы должны знать Библию. Ниже приведены пять мест из Писания, которые должны глубоко укорениться в сердце каждого благовестника:
1. "Итак вера от слышания, а слышание от слова Божия" (Римл. 10:17)
2. "... семя есть слово Божие." (Луки 8:11).
3. "Как возрожденные не от тленного семени, но от нетленного, от слова Божия, живого и пребывающего в век" (1 Петра 1:23).
4. "И шлем спасения возьмите, и меч духовный, который есть слово Божие." (Еф. 6:17).
5. "Слово Мое не подобно ли огню, говорит Господь, и не подобно ли молоту, разбивающему скалу?" (Иер. 23:29).
Благовестник, который полагается на любое другое средство, кроме Слова Божия, обречен на неудачу. Но мы должны знать Библию и знать как применять ее на практике, т.е. мы должны уметь использовать ее для получения определенных результатов. Очень многие люди теоретически отлично знают Библию, но не представляют себе, как применять ее на практике. Они не знают, как, прибегая к Библии, можно достичь конкретной цели. Однажды на встрече, где собрались люди, ищущие Бога, я попросил одного из лучших знатоков Библии в Америке, чтобы он побеседовал с одной из женщин и указал ей путь жизни. Он прошептал мне на ухо: "Я не знаю, как это делается" В благовестии небольшое практическое знание Библии лучше, чем обширные теоретические познания. Практическое знание Библии включает в себя четыре элемента:
1. Знание того, как использовать Библию для того, чтобы показать людям и заставить их осознать, что они нуждаются в Спасителе.
2. Знание того, как использовать Библию для того, чтобы показать людям Иисуса Христа как того Спасителя, в котором они нуждаются и который восполняет эту нужду.
3. Знание того, как использовать Библию, чтобы показать людям, что необходимо сделать, чтобы Иисус Христос стал их личным Спасителем.
4. Знание того, как использовать Библию для решения тех проблем, которые стоят на их пути к принятию Христа.
Большая часть этой книги будет посвящена изучению Библии с практической точки зрения.

VIII. Молитва

Восьмое условие успеха в личном благовестии - это молитва. Бог отвечает на молитву. И ни в каком другом деле Он не отвечает на них больше, чем в деле спасения погибающих душ. Тот человек, который хочет, чтобы Бог сделал его орудием для спасения людей, должен проводить много времени в молитве. Особенно усердно мы должны молиться о следующем:
1. Мы должны просить о том, чтобы Бог указал нам именно того человека, кому следует благовествовать. Мы не можем беседовать со всеми. Если мы попытаемся объять необъятное, мы потратим впустую много времени, которое мы могли бы использовать для того, чтобы потрудиться для Христа. Бог один знает того, кого он предназначил нам для благовестия, и мы должны просить Его, чтобы Он указал нам этого человека и верить, что Он это сделает.
"Дух сказал Филиппу: подойди и пристань к сей колеснице" (Деян. 8:29)
2. Мы должны просить Бога о том, чтобы когда мы будем благовествовать, Он вложил в наши уста слова, подходящие в данном конкретном случае. Мы можем многому научиться, изучая методы общения с людьми из различных слоев населения. Но после всех занятий нужно обратить свой взор к Богу, чтобы Он подсказал нужные слова в каждом отдельном случае. Многие случаи будут ставить нас в тупик, но нет такого случая, который поставил бы в тупик Бога. Мы нуждаемся в непосредственном водительстве Духа Святого в каждом конкретном случае. Каждый опытный благовестник мог бы засвидетельствовать, что во многих случаях Бог указывал на такое место из Писания, которое благовестник иначе бы не использовал. Но оказывалось, что это именно то, что надо.
3. Мы должны молиться о силе Божьей, чтобы донести то, что Он предназначил нам сказать. Мы нуждаемся в силе Божьей, чтобы послание, данное Богом, дошло до адресата. Большинству благовестников, чтобы понять это приходится проходить через школу смирения. Они садятся рядом с неспасенным человеком и доказывают, и умоляют, и цитируют Слово Божье, но человек не принимает Христа. Наконец-то их осеняет, что они пытаются убедить его своей собственной силой. И тогда в смирении они молятся Богу и просят у Него силы. И очень скоро этот "трудный случай" перестает быть трудным, а новообращенный радуется во Христе.
4. Мы должны молиться Богу, чтобы Он продолжил начатый труд после того, как мы сделали все от нас зависящее, и наша работа подошла к концу. После того, как мы исполнили свой долг, каким бы ни был видимый результат нашего труда, положительным или отрицательным, нам обязательно нужно предать это дело Богу в молитве. В этот стремительный век каждый благовестник должен понять раз и навсегда, что необходимо очень много молиться. Молитва никогда не будет в ущерб благовестию. Напротив, с молитвой мы совершим гораздо больше.

IX. Исполнение Духом Святым

Девятое условие успеха в личном благовестии - это исполнение Духом Святым. В книге Деяния 1:8 мы читаем:
"Но вы примете силу, когда сойдет на вас Дух Святый.."
Апостольская церковь имела эту силу, потому что Дух Святой обитал в ней. Это же остается самым главным условием успешного благовестия и в наши дни. Многие тысячи людей в разных странах, будучи бессильными, обрели силу, исполнившись Духом Святым. Каждое дитя Божие нуждается в водительстве Духа Святого, тем более благовестник, поставленный Богом на этот труд.

Глава III.
Где благовествовать лично

I. Личное благовестие после евангелизационного собрания

Наверно проще и естественнее всего благовествовать лично после евангелизационного собрания. Всякий раз, когда вы посещаете собрание, выбирайте себе человека, с которым вы хотели бы побеседовать по окончании собрания. Не надейтесь на случай в этом деле. Когда служитель проповедует, наблюдайте за аудиторией, замечайте, кого проповедь задела за живое и что именно из проповеди привело человека в волнение. Затем вы сможете продолжить работу, которую начал проповедник своей проповедью. Очень скоро вы научитесь делать правильные оценки и решать, с кем лучше всего поговорить. Когда вы будете наблюдать за аудиторией, будьте осторожны и не привлекайте к себе внимания. Перед тем, как идти на собрание, помолитесь Богу о том, чтобы Он указал вам того, с кем вам следует побеседовать. А затем ищите ответ на вашу молитву. Когда вы нашли нужного вам человека, идите к нему и не дайте ему потеряться из виду. Хорошо, если вы как можно быстрее пройдете к одной из дверей зала и будете, не привлекая к себе внимания, наблюдать за выходящими. А затем спокойно подойдите к вашему избраннику и побеседуйте с ним о его душе.
Благовестники бывают разные. Одним, похоже, никогда не удается познакомиться самим, пока кто-то не познакомит их. Они ходят вокруг с Библией под мышкой и ждут, что кто-нибудь подведет их к нужному им человеку. Другие же, наоборот, внимательно наблюдают за людьми, и почти всегда им удается познакомиться с кем-то.
Во многих более или менее активных церквях существуют группы благовестников. Каждую группу возглавляет старший. То есть каждый благовестник подчиняется старшему в группе. Это отличный план действий. И если его успешно воплотить в жизнь, то не будет ни одного безнадежного случая, когда кто-то останется без внимания.

II. Личное благовестие по домам

Апостол Павел рассказывает, что он проповедовал Евангелие не только публично, но и "по домам" (Деян. 20:20). Слишком мало делается в семьях. Лучше всего начать с вашего собственного дома. Иисус Христос велел бесноватому из страны Гадаринской, когда он был исцелен, возвратиться в свой собственный дом и показать, какие великие дела сотворил ему Бог (Луки 8:39). Каждый обращенный должен рассказывать о спасающей силе Иисуса Христа сначала в своем собственном доме, своим родственникам и друзьям. Многие женщины, имеющие семью и детей, сожалеют, что у них нет больших возможностей потрудиться для Христа. Но в своем собственном доме они могут найти огромное поле деятельности для приложения своих сил.
Но нам не следует ограничиваться только своей семьей. Мы должны благовествовать людям, которых мы посещаем на дому. Таким образом, те, кто оказывает гостеприимство нам, окажут гостеприимство и ангелам, не зная об этом (Евр. 13:2). Один благочестивый человек, который однажды посетил дом родителей Сперджена, несколькими словами оказал такое влияние на их сына, что в последствие тот стал выдающимся служителем Евангелие.
Затем нужно благовествовать в домах, расположенных поблизости. Тот член церкви, который ограничивается приятной беседой о религии в общем - неважный работник на ниве Божьей. Настоящий благовестник будет использовать любую возможность свидетельствовать своим близким и соседям, живущим поблизости.

III. Личное благовестие на улицах

Здесь опять примером нам может служить Апостол Павел. Он беседовал не только "в синагоге с Иудеями и с чтущими Бога", но и "ежедневно на площади со встречающимися" (Деян. 17:17). Когда вы идете по улице, прислушивайтесь к голосу Божьему, не говорит ли Он: "Подойди к этому человеку и поговори с ним". Очень часто, когда вы идете по людным улицам города, или по пустынным проселочным дорогам, если вы поистине с Богом, Дух Святой может указать вам нужного человека. Бесчисленное количество заблудших людей были выведены из тьмы на свет таким образом. Когда вы смотрите на плывущую мимо толпу людей, спросите в молитве у Бога, есть ли среди этих людей тот человек, с которым бы Он хотел, чтобы вы поговорили. Иногда хорошо просто стать на обочине и наблюдать за людьми, проходящими мимо. Очень скоро вы обратите внимание на человека, на лице которого можно прочитать историю греха, печали и нужды. Вы можете тихонько последовать за этим человеком, ища подходящую возможность завязать с ним разговор. И тогда вы сможете указать ему на Того, Который сказал: "Придите ко Мне, все труждающиеся и обремененные и Я успокою вас." (Матф.11:28).

IV. Личное благовестие в парках и других местах отдыха

В парках часто гуляет много людей, которые имеют массу свободного времени и с удовольствием будут говорить почти на любую тему. Пройдите по парку, найдите предназначенного вам человека, завяжите с ним беседу, и как можно быстрее переведите разговор на тему спасения, тему, которая жжет вам сердце. Хорошо начать беседу с какой-то незначительной темы или обсуждения событий дня. И затем перекинуть мостик к самому важному вопросу. Иногда можно показать вашему собеседнику брошюру и спросить, что он думает по этому поводу. Тогда вам будет легко перейти к теме первостепенной важности. Нередко бывает и наоборот: вы садитесь на скамейку, а кто-то подсаживается к вам и первый начинает разговор. Это облегчает вашу задачу и вы направляете разговор в нужное вам русло и беседуете о его собственных духовных нуждах.

V. Личное благовестие на прогулке пешком

Здесь мы имеем пример нашего Спасителя. Сердца двух учеников горели, когда Он говорил им на дороге и когда объяснял им Писание (Луки 24:32). Перед нами также пример Филиппа, благовестника. Дух повелел ему пойти и пристать к колеснице хранителя сокровищ царицы Кондакии. Хранитель сокровищ просил Филиппа взойти и сесть с ним. Последовала незабываемая беседа один на один, результатом которой было обращение и крещение евнуха, который понес Евангелие дальше, в Эфиопию(Деян. 8:29-38). Пожалуй, найдется немного более подходящих мест для благовестия, чем на прогулке пешком или верхом с другом или даже с незнакомым человеком.

VI. Личное благовестие на работе

Здесь опять перед нами пример нашего Спасителя. "Проходя, увидел Он Левия Алфеева, сидящего у сбора пошлин, и говорит ему: следуй за Мною. И он, встав, последовал за Ним" (Марка 2:14). Конечно, мы не должны отвлекать людей от работы или препятствовать качественному выполнению их служебных обязанностей. Многие работники имеют редкую возможность беседовать со своими сослуживцами, то ли в течение рабочего дня , то ли в обеденный перерыв. Один из самых ревностных служителей, когда-либо знакомых мне, в прошлом был безбожником и работал на фабрике. А его сотрудник был христианином, который проявил к нему интерес и стал тем инструментом в Божьих руках, посредством которого этот человек был спасен. Я встречал очень многих людей из одного большого ведомства в нашем городе, которые обрели Христа благодаря верному свидетельству одного молодого человека, работающего в этом ведомстве. Вскоре этот молодой человек стал миссионером за рубежом. Но перед тем, как уехать, он плодотворно потрудился на ниве Божьей, указав путь ко Христу многим своим сослуживцам. Хорошо, если по мере возможности вы посетите магазин или фабрику или любое другое предприятие специально для благовестия. Конечно, как уже было сказано, это не должно отвлекать людей от их обязанностей. Обычно мало пользы от беседы, когда рядом есть люди, слушающие вас или ваш подопечный в данный момент в плохом настроении. Но тот благовестник, который убежден, что Бог дает щедро и без упрека (Иакова 1:5), найдет массу возможностей для выполнения труда для Господа. Часто предоставляется возможность обронить пару слов или даже коротко побеседовать с продавцом в магазине, или с парикмахером, который бреет вас, или с мальчиком, который чистит вам обувь, если у них выдалась свободная минутка и нет большого наплыва клиентов. Хорошая возможность для благовестия характеризуется пятью признаками: когда ваш подопечный один; не занят; в хорошем настроении; общителен; серьезен.

VII. Личное благовестие в транспорте

Поездка электричкой предоставляет уникальную возможность для личного благовестия. Пассажирам обычно некуда девать время и они с удовольствием вступают в разговор. Но если вы настоящий христианин, для вас нет более важной и предпочтительной темы, чем Иисус Христос. Когда вы сели в электричку, выберите место поудобней, положите ваши вещи так, чтобы они никому не мешали и подвиньтесь, чтобы рядом было достаточно места для желающего присесть рядом с вами. Если в вагоне много людей, то очень скоро рядом с вами появится попутчик, а вместе с ним и желанная возможность для благовестия. Иногда хорошо поставить вещи на сиденье рядом с вами, а затем, когда вы увидите входящего мужчину или женщину, убрать их, молчаливо приглашая сесть рядом.
Можно беседовать также с проводниками и носильщиками. Они обычно охотно идут на разговор и многие из них познали Христа благодаря личному общению с верующими.
Многие христиане ходят в электричках и раздают людям брошюры. Я не уверен, что это самый разумный способ благовестия, но я знаю, что во многих случаях они были великим благословением. Хорошо иметь с собой хорошую христианскую литературу. Например, трактаты или брошюры. В электричке люди читают почти все подряд. И часто эти брошюры без всяких комментариев приводят людей к Иисусу Христу. А если это и не происходит, они готовят почву для беседы.
Городской транспорт - менее подходящее место для благовестия, чем поезда и электрички. Благовестник не имеет тех возможностей и того времени, которые он имеет в электричке. Однако и в городском транспорте можно плодотворно трудиться как с пассажирами, так и с кондуктором и водителем. Однажды один служитель рассказывал: "Мне очень стыдно было вчера вечером, когда я ехал в трамвае с друзьями, беседуя о пустяках. И вдруг я увидел, что впереди один из членов моей церкви свидетельствует водителю. А когда я обернулся назад, то увидел другого члена моей церкви, беседовавшего с кондуктором. А я, пастор церкви, просто попусту тратил время"

VIII. Тюрьмы, больницы и другие общественные заведения

Хорошим местом для благовестия являются тюрьмы, больницы и другие общественные заведения, где сосредоточено большое количество людей, свободных с утра до вечера. Каждое воскресенье по всей стране преданные своему делу благовестники, мужчины и женщины, идут в тюрьмы, колонии и больницы, неся людям Благую Весть о спасении. Тысячи людей обратились к Богу благодаря упорному труду благовестников. Многие прекрасные христиане, которых я знаю сейчас, познали Христа в тюрьме. И не столько благодаря публичной проповеди, сколько благодаря личному свидетельству детей Божьих, которые ходили из камеры в камеру и рассказывали людям о Христе. Но, несмотря на то, что очень многое делается в этом направлении, все еще очень много тюрем, колоний и больниц, где сделано очень мало или совсем ничего.
Медицинские сестры и санитарки имеют редкую возможность для личного благовестия в медицинских учреждениях, где они работают. К счастью, часть медицинских сестер - это верующие женщины. Но все же многие из них не используют те возможности, которые предоставил им Бог. Исключительно благоприятные возможности для благовестия имеют врачи-христиане. В самом деле, врач часто находит такие возможности для благовестия, о которых даже проповедник Евангелия может только мечтать. Иногда он свидетельствует непосредственно пациенту., которого он лечит, иногда родственникам или друзьям пациента, которые глубоко озабочены исходом болезни.
Изложенное выше безусловно не охватывает всех мест, где можно благовествовать, но напоминает нам о больших возможностях для распространения Евангелия. Одним словом - благовествовать нужно везде. В Деяниях мы читаем о первых благовестниках:
"Между тем рассеявшиеся ходили и благовествовали слово" (Деяния 8:4)
Они свидетельствовали лично об Иисусе Христе, открывали людям Слово истины и приводили их к покаянию и принятию Господа. Каждое дитя Божье должно во всякое время искать возможность для личного благовестия людям.

Глава IV.
С чего начать?

Один из самых трудных моментов в личном благовестии - это начало. Беседовать сравнительно легко после того, как положено начало.

I. Найдите того, кому вы собираетесь благовествовать

Итак, первое, что надо сделать, - это найти того, кому вы будете благовествовать. Как уже было сказано ранее, нужно молиться, чтобы Бог сам указал вам нужного человека. Когда мы идем в церковь или гуляем по улице, когда мы находимся в парке, едем поездом, или навещаем кого-нибудь; одним словом, где бы мы ни имели свободное от других обязанностей время, мы должны взирать на Бога и просить определенно, чтобы он привел нас к тому, с кем следует побеседовать, если есть Его воля на то, чтобы мы провели это время, трудясь для Него. Более того, мы должны искать благоприятной возможности для благовестия. Рыбак развивает чутье на хороший улов. Так и благовестник должен развивать чутье на благоприятную возможность для благовестия. Когда бы мы ни очутились в обществе людей, мужчин и женщин, велика вероятность того, что это не простая случайность и мы должны быть готовы к тому, что это Божье провидение. Об одном из самых известных в нашей стране учителей воскресной школы говорят, что он взял себе за правило благовествовать абсолютно всем, с кем он встречался и имел возможность поговорить наедине. Рассказывают, что однажды Джон Вассар находился в комнате для отдыха в одном отеле. Там была незнакомая ему женщина. Он сразу же подошел к ней и заговорил о ее душе. После того, как он ушел, вернулся муж этой женщины и она рассказала ему о том, что произошло. Муж был в ярости: "Если бы я был здесь, я бы поставил его на место. Пусть бы он лучше занимался своим делом!" - "Если бы ты был здесь, - ответила жена, - ты бы понял, что именно своим делом он и занимался" Нужно, чтобы благовестие стало "нашим делом" и чтобы мы использовали для этого каждый удобный случай.

II. Беседа

Когда вы нашли нужного вам человека, начинайте разговор. Как же это сделать? Если вы обращаетесь к человеку, ищущему Бога, лучше начать с прямых вопросов для того, чтобы понять его отношение к Богу. Например: "Вы - христианин?", "Вы спасенный человек?", "Вы пережили рождение свыше?", "На чем основывается ваша надежда на вечную жизнь?", "Исповедуете ли вы Иисуса Христа открыто перед людьми?", "Подчинили ли вы всего себя и все, что вы имеете, Христу?". Иногда хорошо, если вы начнете вашу беседу с прямых вопросов даже со случайным встречным. Как правило лучше задать вопрос: "Вы - спасенный человек?", чем "Вы - христианин?". В этом случае более вероятно, что человек задумается. Первый вопрос более определенный и точный. Многие сочтут его дерзким, но это никоим образом не доказывает, что он не возымеет своего действия и не принесет пользы. Очень многие люди, приходившие в негодование от того, что незнакомый человек задавал им этот вопрос, позже обращались к Богу именно благодаря этому вопросу. Можно задать много других вопросов, заставляющих человека задуматься и открывающих путь для дальнейшей беседы. Например, можно спросить: "Стоит ли жизнь того, чтобы жить?", "В чем смысл жизни?". После того, как вы завязали разговор, вы можете рассказать о действительно достойной жизни. Совершенно незнакомому человеку можно задать еще и такой вопрос: "Каким образом, по вашему мнению, человек может получить настоящее удовлетворение от жизни?" И пояснить: "Только через принятие Иисуса Христа своим личным Спасителем" Или можно сказать: "Я узнал секрет истинного счастья" И когда человек спросит, в чем же это секрет, расскажите ему. Конечно, все эти вопросы - лишь возможные варианты начала разговора.
Хороший способ начать разговор - это вручить человеку тщательно подобранную брошюру для чтения. После того, как он прочтет ее, вы можете спросить, что он думает по этому поводу. Таким образом, путь к разговору открыт. Часто стоит начать разговор с обычной темы, возможно очень далекой от духовных вопросов, а затем постепенно подойти к сути дела. Иисус Христос начал так разговор с самарянкой. Он обратился с простой просьбой дать ему напиться (Иоан.4:7). Но очень скоро Он уже рассказывал ей о живой воде. Если человек, с которым вы хотите побеседовать, старше вас, можете начать так: "У меня есть один вопрос, который очень интересует меня, и я пытаюсь как можно лучше разобраться в нем. Вы гораздо старше меня и наверно сможете мне помочь. Вопрос такой: как найти путь спасения?"
Очень часто, проявив любезность или сделав какое-то небольшое одолжение, вы открываете путь к разговору на самую важную тему. Например, в переполненном трамвае вы можете подвинуться или уступить место стоящему. Будет вполне естественно, если вы заговорите с этим человеком. Его расположение уже завоевано и будет очень легко перейти к нужной теме. Если вы едете на машине, можно предложить свои услуги и подвезти вашего подопечного. Этим самым вы создаете прекрасную возможность для благовестия. Д.Л. Муди часто приглашал тех, с кем он хотел побеседовать, на прогулку верхом. А затем, в каком-то тихом месте остановив лошадь, беседовал с ними и молился. Даже трудно сказать, сколько людей таким образом обрели Христа. Необходимо проявлять доброжелательность по отношению к людям, которых вы ведете к Богу. Так могут проходить дни и недели, и даже годы в ожидании благоприятной возможности для свидетельства. Один миссионер в Китае, всецело преданный своему делу, многим пожертвовавший ради того, чтобы поехать в эту страну, был встречен очень враждебно. Китайцы отнеслись к нему с ненавистью. Но он просто отказался от себя, чтобы жить среди них и для них. Постепенно одна за другой предоставилась возможность оказать кому-то любезность или сделать какое-то одолжение. После многих лет самопожертвования он так завоевал их доверие, что указать им путь к Иисусу Христу уже не составляло труда. Он начал с самого простого, с самого обычного - он ежедневно проявлял доброжелательность к людям, оказывая им какие-то услуги или проявляя любезность к ним, что было явно далеко от той заветной темы, которая была в его сердце.
Иногда по лицу человека вы можете прочитать, что он чем-то недоволен или растерян. В таком случае было бы логичным поинтересоваться, счастлив ли он. И, когда последует ответ "нет", рассказать ему о Том, кто делает людей счастливыми, если они принимают Его.
Быть тактичными вы научитесь по мере приобретения опыта. Но лучше начать благовествовать неуклюже, нежели не начать совсем. Я не думаю, что кому-то удастся начать труд благовестника более неуклюже, чем я. Первый раз я свидетельствовал одному молодому человеку. Я чувствовал, что Бог хочет, чтобы я побеседовал с ним. И вот я позвонил ему и договорился о встрече. Но когда мы встретились, у меня не было ни малейшего представления о том, что я должен говорить. Я ходил вокруг да около, выжидая подходящего момента. И наконец-то, решившись, неловко объяснил, зачем я пришел. Но Бог благословляет даже неловкие, но искренние усилия. Этот молодой человек был спасен и стал очень активным и эффективным тружеником для Христа.
Лучший способ научиться плавать - это плавать. Лучший способ научиться благовествовать - это благовествовать, извлекая уроки из своих ошибок.

III. Выясните как можно скорее, какую позицию занимает человек, которому вы благовествуете

Начав разговор, выясните как можно скорее, какую позицию занимает человек, которому вы благовествуете. Чтобы правильно вести себя в каждом конкретном случае мы должны знать о состоянии человека столько же, сколько знает о нем врач. Но как же выяснить уровень познания вашего собеседника в духовной сфере?
1. В первую очередь, задавая ему вопросы типа "Вы - спасенный человек?, "Имеете ли вы жизнь вечную?", "Знаете ли вы, что вы великий грешник перед Богом?", "Знаете ли вы, что ваши грехи прощены?" Или же вы можете задать прямой вопрос: "Во что вы верите? Что вы знаете о духовной сфере?" Он может отвечать на эти вопросы неискренне по причине невежества или желая сбить вас с толку. Тем не менее его ответы и манера держаться очень много расскажут о его реальном состоянии.
2. Наблюдая за его лицом. Часто по лицу видно то, что человек пытается скрыть с помощью слов. Тот благовестник, который постоянно развивает в себе способность читать по лицу, во многих случаях сможет точно определять состояние человека, независимо от его слов.
3. Наблюдая за его тоном и манерой поведения. Очень часто манеры и тон человека говорят о нем больше, чем слова. Неспасенный человек, вероятнее всего, скажет, что он спасен. Но его манеры поведения и интонации ясно укажут на обратное. Если кто-нибудь рассердится на вас за то, что вы задаете подобные вопросы, это явно свидетельствует о тревожном состоянии его совести.
4. С помощью Духа Святого. Дух Святой, если мы будем искать Его водительства, осенит нас и даст нам ясное представление о состоянии человека, а также подскажет именно то место из Писания, которое необходимо данному человеку.

IV. Ведите самым коротким путем к принятию Иисуса Христа личным Спасителем и к подчинению Ему, как Господу и Владыке

Когда мы определили позицию человека, следующее, что надо сделать - это подвести его по возможности самым коротким путем к принятию Христа личным Спасителем и подчинению Ему как своему Господу и Владыке. Мы должны всегда помнить, что главная цель нашего труда - не убедить кого-либо присоединиться к церкви и не избавить его от дурных привычек и т.п., а привести к принятию Иисуса Христа личным Спасителем, Который вознес их грехи телом Своим на древо и Который прощает их сразу и полностью. Нужно, чтобы они приняли Его своим Господом и абсолютно подчинили Его водительству свои мысли, намерения, чувства и действия.

V. Покажите ему из Слова Божьего, что он имеет прощение грехов и вечную жизнь

Когда ваш собеседник принял Христа, покажите ему из Слова Божьего, что он прощен и имеет жизнь вечную. Ниже приведены места Писания, подтверждающие эту мысль.
"О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его" (Деян. 10:43).
"И во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий" (Деян. 13:39).
"Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем" (Иоан. 3:36).
"Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь" (Иоан. 5:24).

VI. Покажите ему, что значит жить полноценной христианской жизнью, на путь которой он ступил

Следующий шаг, который следует предпринять - это показать вашему собеседнику, что значит жить полноценной христианской жизнью, на путь которой он ступил.

Глава V.
Как благовествовать тем, кто ясно осознает свою нужду в Спасителе и действительно желает спастись

Мы подошли сейчас к вопросу о том, как благовествовать лично в конкретных случаях. Начнем с тех, кто ясно осознает свою нужду в Спасителе и действительно желает спастись. Мы начинаем именно с этой категории людей, потому что это самая благодатная почва для благовестия.

I. Покажите, что Иисус Христос понес на Себе их грехи

Первое, что необходимо показать человеку, нуждающемуся в Спасителе, это что Иисус вознес его грехи телом Своим на крест. Об этом ясно говорит Писание:
"Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас" (Ис. 53:6)
Попросите своего собеседника прочитать этот стих, а затем поясните:
- Первая половина этого стиха говорит, что вы нуждаетесь в спасении, а вторая половина показывает, что Бог совершил для вашего спасения. А теперь опять прочитайте первую половину стиха. Можно ли то же самое сказать о вас? Блуждали ли вы как овца? Совратились ли вы на свой собственный путь?
- Да.
- Тогда кто вы?
Дайте возможность вашему собеседнику ответить самому:
- Я заблудший человек.
- А сейчас давайте рассмотрим, что же Бог совершил для вашего спасения. Прочитайте вторую половину стиха. На кого, говорится в этом стихе, Господь возложил грехи всех нас?
- На Христа.
- Итак, что же сделал Господь с вашими грехами?
- Возложил их на Иисуса Христа.
- Значит, они за вами больше не числятся?
Остановитесь на этом моменте основательно, пока ваш собеседник не увидит, что на нем уже нет грехов. Все его грехи - на Иисусе Христе и за них заплачено раз и навсегда. Я очень часто прибегаю к простому примеру, чтобы смысл этого стиха стал более доступным. Представим на минутку, что моя правая рука - это мой собеседник, а моя левая рука - это Иисус Христос, а книга в моей руке - это грехи моего собеседника. Я сначала кладу книгу на правую руку и спрашиваю:
- Где сейчас ваши грехи?
Мой подопечный конечно же отвечает:
- На мне.
Затем я повторяю вторую половину стиха: "... Господь возложил на Него грехи всех нас" и перекладываю книгу с правой руки на левую. Затем я спрашиваю:
- Грехи все еще на вас?
Он отвечает:
- Нет, на Иисусе Христе.
Очень многие люди увидели свет и радость благодаря этому простому примеру.
Иногда я объясняю этот стих другим способом. Я говорю: "Для того, чтобы обрести спасение, нужно знать две вещи и предпринять одно действие. Человеку необходимо знать:
1. Что он - заблудший грешник, и этот стих говорит ему об этом.
2. Что Иисус Христос - Спаситель, который сделал все необходимое для нашего спасения и в этом стихе тоже говорится об этом.
Все, что необходимо сделать - это принять этого Спасителя, которого дал человеку Бог. Итак, готовы ли вы принять его прямо здесь и прямо сейчас?"
Еще один прекрасный стих из Библии, который говорит о том, что Иисус Христос понес наши грехи на Себе - это Гал. 3:13:
"Христос искупил нас от клятвы закона, сделавшись за нас клятвою, - ибо написано: "проклят всяк, висящий на древе"...
Дайте возможность вашему собеседнику прочитать этот стих самому. Затем можно задать следующие вопросы: "От чего, согласно этому стиху, избавил нас Иисус Христос?", "Кого Он избавил?", "Каким образом Он избавил нас от проклятия закона?", "Верите ли вы, что Христос избавил именно вас от проклятия закона, понеся ваше проклятие вместо вас?", "Тогда не могли бы вы прочитать этот стих, заменив местоимение "нас" на "меня"?" Объясните четко, что вы имеете в виду. Пусть ваш собеседник прочитает этот стих следующим образом: "Христос искупил меня от клятвы закона, сделавшись за меня клятвою, - ибо написано: "проклят всяк висящий на древе", -,,,"
Еще очень хороший для этой цели стих - 2 Коринфянам 5:21:
"Ибо незнавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом"
Пусть сначала ваш собеседник прочитает этот стих. Затем можно спросить приблизительно следующее: "Кого Бог сделал за нас жертвою за грех?", "За кого Иисус Христос был сделан жертвою за грех?", "Зачем Христос был сделан жертвою за грех за нас?". Можете поставить местоимение "нас" в единственном числе и прочитать этот стих следующим образом: "Ибо незнавшего греха Он сделал за меня жертвою за грех, чтобы я в Нем сделался праведным пред Богом"
Иногда хорошо прибегнуть ко всем трем стихам, но, как правило первого (Ис. 53:6) бывает достаточно. Из моего собственного опыта могу сказать, что Исайи 53:6 действует гораздо более эффективно, чем любой из двух других. Практически не было ни одного человека, которому бы я не предлагал в конце концов стих из Исайи 53.

II. Покажите им воскресшего Спасителя, способного спасать всегда

Вы уже показали своему собеседнику, что Иисус Христос понес на Себе его грехи. Но этого недостаточно. Веря, что Христос взял на Себя его грехи, человек получает только прощение грехов. Но он еще нуждается в освобождении от власти греха. Чтобы избавиться от власти греха, ему необходимо увидеть Спасителя воскресшим, способного спасать всегда. Веря в распятого Христа, мы получаем прощение, а веря в воскресшего Христа, мы обретаем свободу от власти греха. Обратимся к Евреям 7:25:
"Посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них"
Когда ваш подопечный прочитает этот стих, спросите, кто может спасать и в какой степени. Объясните ему, что значит "всегда спасает". Затем спросите, почему Иисус Христос может всегда спасать. Подробно остановитесь на мысли, что Христос "всегда жив", что Он не только Спаситель, который однажды умер, искупив наши грехи, но и Спаситель, который жив сегодня и способен избавить от власти греха. Затем спросите вашего собеседника, желает ли он принять Иисуса Христа, как живого Спасителя, который день за днем дарует победу над грехом.
С этой целью хорошо прибегнуть к посланию Иуды 24:
"Могущему же соблюсти вас от падения и поставить пред славою Своею непорочными в радости,"
Когда ваш подопечный прочитает стих, спросите его, что может сделать Иисус Христос. Обратите особое внимание на слова "Могущему же соблюсти вас от падения". Объясните, что Иисус Христос может "соблюсти вас от падения", потому что Он воскрес из мертвых, потому что Он Спаситель, живущий сегодня. Помогите вашему собеседнику увидеть, что он может рассчитывать на воскресшего Христа, что Он сохранит его от падения.
Чтобы показать, какую власть имеет Христос, хорошо обратиться к Матф.28:18:
"И приблизившись Иисус сказал им: дана Мне всякая власть на небе и на земле:."
Новообращенному необходимо знать, что он будет противостоять греху не собственной силой, а силой Христа. Для него будет большим ободрением знать, что Тот, в Кого он уверовал, имеет всю власть на небе и на земле.
Чтобы подкрепить эту мысль, можно прочитать еще 1 Петра 1:5:
"Силою Божиею чрез веру соблюдаемых ко спасению, готовому открыться в последнее время"
А также 1 Кор. 15:1-4:
"Напоминаю вам, братия, Евангелие, которое я благовествовал вам, которое вы и приняли, в котором и утвердились, Которым и спасаетесь, если преподанное удерживаете так, как я благовествовал вам, если только не тщетно уверовали, Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию, И что Он погребен был и что воскрес в третий день, по Писанию."
В последнем отрывке мы ясно видим, что доктрина о смерти Иисуса Христа за наши грехи, каким бы она благословением для нас ни была, не является полным Евангелием, но составляет только половину его. Вторая же половина Благой Вести говорит о погребении и воскресении нашего Господа. Всегда доносите до сознания вашего собеседника, что необходимо верить не только в распятого Иисуса Христа, но и в воскресшего. Однажды ко мне пришел один человек с печалью на сердце. Это был совершенно незнакомый мне человек. Он сказал, что проделал большой путь, чтобы поведать свою историю: "Когда мне было семь лет, я начал читать Библию. Я еще не дочитал до конца Второзаконие, когда понял, что если кто-то соблюдал закон на протяжении ста лет, а затем нарушил его только в одном пункте, он уже под проклятием за нарушение закона. Так ли это?" - спросил он. "Да, - ответил я, - именно этому учит закон" Затем он рассказал, что находился в глубокой депрессии около года. Но потом, когда ему было уже восемь лет, он прочитал Иоанна 3:16 и увидел, что Иисус Христос умер вместо него и понес на Себе проклятие за нарушение закона. Дальше он добавил: "У меня камень с души свалился и я возрадовался безмерно. Можно ли меня считать обращенным?" Я ответил, что это очень похоже на обращение. "Хорошо, - сказал он, - А теперь послушайте, что было со мной потом. Прошли годы. Я приехал в Чикаго. Работал на скотопригонном дворе и жил в этом районе среди нечестивых людей. Вскоре я начал пить и никак не мог остановиться. Всякий раз этот грех брал надо мной верх. И я специально приехал спросить, есть ли какая-то надежда преодолеть этот грех?" Я ответил: "Есть. Я очень рад, что вы приехали ко мне. Разрешите мне показать вам выход из этого положения?" Я открыл Библию и прочитал ему 1 Кор.15:1-4:
"Напоминаю вам, братия, Евангелие, которое я благовествовал вам, которое вы и приняли, в котором и утвердились, Которым и спасаетесь, если преподанное удерживаете так, как я благовествовал вам, если только не тщетно уверовали, Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию, И что Он погребен был и что воскрес в третий день, по Писанию."
Затем я спросил:
- В чем состоит Евангелие, которое проповедовал Павел?.
Он ответил:
- Христос умер за наши грехи, как это и было предсказано в Писании. И соответственно ему Христос был погребен, затем воскрес на третий день.
- Правильно, - ответил я. - Итак, вы верите в первую половину Евангелия, что Иисус Христос умер за ваши грехи?
- Да.
- И, веря в это, вы обрели мир.
- Да.
- Хорошо, - продолжал я. - Это только половина Благой Вести. Если вы от всего сердца поверите второй половине, вы одержите победу над вашим грехом. Верите ли вы, что Иисус Христос воскрес из мертвых?
- Да, я верю всему, что написано в Библии.
- Верите ли вы, что Иисус Христос сегодня имеет власть и сидит одесную Бога?
- Верю
- Верите ли вы, что воскресший Христос, обладающий всей властью на земле и на небе имеет достаточно силы, чтобы освободить вас от власти греха?
- Да, -сказал он помедлив. - Верю.
- Хотите просить Его об этом прямо сейчас с верой, что Он освободит вас?
- Хочу.
Он преклонил колени в молитве. Сначала помолился я, потом он. Он просил Христа освободить его ото власти греха. Я спросил его, действительно ли он верит, что Иисус Христос силен совершить это.
- Да.
- Верите ли вы, что он освободит вас?
- Да, верю.
Он встал и мы попрощались. Через некоторое время я получил от него очень радостное письмо. Он писал, как он рад, что приехал ко мне и что услышал как раз то, что надо. Сегодня тысячи людей, называющих себя христианами, знают распятого Иисуса Христа, и получили прощение и мир через веру в Него. Но у них никогда не было ясной веры в воскресшего Спасителя, Который освобождает от власти греха.

III. Покажите им Иисуса Христа, как Господа

Недостаточно знать Иисуса Христа, как Спасителя. Мы должны также знать Его как Господа. Для этого обратимся к Деян. 2:36:
"Итак, твердо знай весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли"
Когда ваш собеседник прочитает этот стих, спросите его, кем Бог соделал Иисуса. Не идите дальше, пока он не ответит: "Господом и Христом" Затем скажите: "Готовы ли вы принять Иисуса Христа своим Господом Богом, которому бы вы подчинили ваши чувства, мысли, слова и дела?"
Еще один прекрасный стих - Рим. 10:9:
"Ибо, если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься."
Когда ваш подопечный прочитает этот стих, спросите его, кем мы должны исповедовать Иисуса Христа. Он должен ответить: "Господом" Если он даст другой ответ, задавайте ему наводящие вопросы, пока он не ответит именно так. Затем спросите: "Вы действительно верите, что Иисус Христос - Господь, что Он Господь всего; что Он по праву является абсолютным Господином и Владыкой вашей личности и вашей жизни? Будет хорошо, если вы дополнительно обратитесь к Деян.10:36, чтобы пролить свет на этот вопрос:
"Он послал сынам Израилевым слово, благовествуя мир через Иисуса Христа; Сей есть Господь всех"

IV. Покажите им, как установить личные взаимоотношения со Христом

Недостаточно понять, что Иисус Христос понес на себе грехи, недостаточно знать, что Христос - воскресший Спаситель и Господь. Нужно установить личные взаимоотношения с Господом Иисусом Христом, распятым и воскресшим. Об этом говорится в Иоанн. 1:12, и наверное нет лучшего стиха, отражающего эту мысль.
"А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими."
Когда ваш собеседник прочитает этот стих, вы можете спросить, кому Иисус Христос дал власть быть чадами Божиими.
- Тем, кто приняли Его.
- Приняли Его Кем?
Затем еще раз четко объясните, что необходимо принять:
· распятого Иисуса Христа, понесшего на Себе наши грехи;
· воскресшего Христа как Спасителя;
· Иисуса Христа нашим Господом и Спасителем.
- Теперь готовы ли вы принять Иисуса Христа в трех качествах: понесшего на Себе ваши грехи, воскресшего а также как Господа и Владыку? Примете ли вы Его во всей полноте?
- Да.
- Согласно этому стиху, как вы имеете право себя называть?
- Дитя Божье.
- Считаете ли вы себя таковым?
Очень часто ваш собеседник будет колебаться. Но вы должны снова и снова проработать с ним этот вопрос, пока он не станет ему понятен.
Еще один прекрасный стих поможет нам в этом вопросе:
"Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан.3:16).
Спросите вашего собеседника, кто будет иметь жизнь вечную.
- Всякий, верующий в Него.
- Веруете ли вы, что Он взял на себя ваши грехи? Веруете ли вы в Него, как в воскресшего Спасителя? Веруете ли вы в Него, как в вашего Господа? Тогда, что вы имеете?
Деян. 10:43 - еще один прекрасный отрывок Писания, к которому можно обратиться:
"О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его"
И еще один стих из Деяний:
"И во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий" (Деян.13:39).

V. Покажите, что необходимо исповедовать Иисуса Христа устами

Пока человек не исповедал Иисуса Христа устами перед людьми, его обращение не может считаться удовлетворительным.
Римл. 10:9,10 - пожалуй лучший отрывок, говорящий о необходимости открытого исповедания Иисуса Христа нашими устами:
"Ибо, если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься; Потому что сердцем веруют к праведности, а устами исповедуют ко спасению"
После того, как ваш собеседник прочитает это стих, спросите его, что в первую очередь нужно сделать, если вы хотите спастись.
- Исповедовать устами Иисуса Христа Господом.
- Так. Готовы ли вы исповедовать устами Иисуса Господом прямо сейчас?
Если это возможно, пусть человек исповедает Христа Господом публично. Если ваша беседа происходит после собрания, лучше, если он исповедует Христа здесь же. Если же вы беседуете в другом месте, нужно как можно скорее привести человека на молитвенное собрание или на любое другое служение для покаяния.

VI. Помогите им обрести уверенность в спасении

Недостаточно привести человека к Богу. Нужно помочь ему обрести уверенность в своем спасении.
Мы должны привести человека к такому моменту, когда он сможет сказать радостно и уверенно: "Я знаю, что я спасен. Я знаю, что имею жизнь вечную" После того, как ваш подопечный принял и исповедал Иисуса Христа, обратитесь к Иоан.3:36. Прекрасный стих, помогающий обрести уверенность в спасении:
"Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем"
Когда ваш подопечный прочитает этот отрывок, вы можете спросить:
- Кто, согласно этому отрывку, имеет жизнь вечную?
- Верующий в Сына.
- А что имеет тот, кто верует в Сына?
- Жизнь вечную.
- Есть ли сомнения в том, что всякий верующий в Сына, имеет жизнь вечную?
- Нет. Так говорит Бог.
- Так. Верите ли вы в Сына?
- Да.
- Тогда что вы имеете?
- Вечную жизнь.
- Абсолютно ли вы уверены в том, что имеете жизнь вечную?
- Да.
- Почему вы так уверены?
- Потому что так сказал Бог.
Пожалуй, в большинстве случаев нужно будет снова и снова возвращаться к этому вопросу, прежде чем ваш подопечный скажет, что он абсолютно уверен, что имеет жизнь вечную, потому что верит в Сына. Продолжайте, пока он не обретет уверенность.

VII. Научите их жить христианской жизнью

Недостаточно, чтобы человек принял Иисуса Христа. Это только начало христианского пути. И если новообращенного не наставят в начале пути, как жить по христиански, большая вероятность того, что он не будет иметь жизнь с избытком, наполненную жизнь. Причина того, что многие христиане "тлеют", а не "горят", заключается в том, что они не были в полной мере наставлены как жить христианской жизнью, на путь которой они ступили. В таких наставлениях нуждаются все новообращенные, как те, о которых уже шла речь выше, так и те, методы благовестия которым описаны дальше в этой книге или же те, которые пришли к Богу любым другим путем. Вы можете сказать новообращенному приблизительно следующее: "Ты только что ступил на христианский путь. И ты конечно же хочешь, чтобы этот путь был успешным. Существует шесть постановлений, выполняя которые ты можешь быть абсолютно уверен в успехе на пути следования за Христом"
1. Первое из этих постановлений ты найдешь в Матф. 10:32. Пожалуйста, прочитай этот стих очень внимательно:
"Итак всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцом Моим Небесным."
Этот стих говорит, что Иисус Христос исповедает пред Отцом тех, кто исповедает Его пред людьми. Вы можете надеяться на успех в христианской жизни только, если Иисус Христос исповедает вас пред Отцом. Итак, если вы хотите преуспеть в начатой вами новой жизни, исповедание Иисуса Христа перед людьми должно стать нормой этой жизни. Используйте каждую возможность, чтобы показать людям, что вы - на стороне Христа. Расскажите им, что Господь совершил для вашей души.
2. Регулярно изучайте Слово Божье, сокройте его в вашем сердце. Для разъяснения этого постановления обратитесь к следующим отрывкам из Писания:
"В сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою" (Пс. 118:11).
"Как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение." (1 Петра 2:2)
Одна из самых распространенных причин неудач в христианской жизни - это пренебрежение Словом Божьим. Человек не может расти и развиваться физически без регулярного и полноценного питания. Точно также он не может расти духовно без регулярной духовной пищи.
3. Постоянно молитесь. Используйте следующие места из Библии:
"Непрестанно молитесь" (1 Фесс. 5:17)
"А надеющиеся на Господа обновятся в силе; поднимут крылья, как орлы, потекут, и не устанут, пойдут, и не утомятся" (Ис.40:31)
Пусть новообращенный прочитает эти стихи несколько раз и отметит их у себя в Библии.
4. Полностью подчините свою волю Богу, и будьте послушны Ему во всем. Об этом очень понятно написано в Деян. 5:32:
"Свидетели Ему в сем мы и Дух Святый, Которого Бог дал повинующимся Ему"
Покажите новообращенному, что послушание - это волевой акт, а не действие, продиктованное внешними обстоятельствами. Объясните, что Бог дает Духа Святого повинующимся Ему, тем, кто полностью подчинил свою волю Богу. Настаивайте на необходимости полного подчинения своей воли Богу.
5. Будьте всегда доброхотно дающими. Объясните необходимость и важность этого постановления.
"При сем (скажу): кто сеет скупо, тот скупо и пожнет; а кто сеет щедро, тот щедро и пожнет. Каждый уделяет по расположению сердца, не с огорчением и не с принуждением; ибо доброхотно дающего любит Бог. Бог же силен обогатить вас всякою благодатью, чтобы вы всегда и во всем имея всякое довольство, были богаты на всякое доброе дело .."
Иногда также полезно прочитать Мал.3:10 для того, чтобы пролить дополнительный свет на этот вопрос:
"Принесите все десятины в дом хранилища, чтобы в доме Моем была пища, и хотя в этом испытайте Меня, говорит Господь Саваоф: не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?"
Снова и снова возвращайтесь к этому вопросу, пока новообращенный не осознает, что он должен стать доброхотно дающим для Господа, если он хочет испытать радость полноты Божьих благословений. Многие начинающие христиане не очень преуспевают в христианской жизни только потому, что не были наставлены в необходимости регулярно, систематически и щедро жертвовать для Бога.
6. Трудитесь для Христа, трудитесь непрестанно.
Прочитайте притчу из Матф.25:14-30. Объясните, что тот, кто использует то, что имеет, получит еще больше, а тот, кто пренебрегает тем, что имеет, потеряет это. Покажите необходимость труда для Христа.
Снова и снова возвращайтесь к этим шести постановлениям. Выпишите их вместе с местами из Писания, отдайте их новообращенному, чтобы они были с ним. Читателю может показаться, что постановления, перечисленные выше, слишком обширны и, чтобы научиться исполнять их, понадобится много времени. Это правда. Не всегда есть необходимость использовать все места из Писания. Но, с другой стороны, лучше быть уверенным, что вы выполнили свой труд добросовестно. Сегодня в душепопечительском труде очень много дешевых подделок, труд выполняется поверхностно и недобросовестно. А такие дела не устоят. Лучше потратить час или два на одного человека и действительно помочь ему укорениться на истинной почве, чем заставить десять или более человек сказать, что они принимают Христа, когда они на самом деле еще не осознают, что они делают. Одна из самых распространенных и величайших ошибок в христианском труде сегодня - это поверхностное отношение к душепопечительскому труду, а следовательно, и к душе.

Глава VI.
Как благовествовать тем, кто либо совсем не думает о своей душе, либо проявляет минимальный интерес к ней

Самая большая группа людей - это мужчины и женщины, которые проявляют слабый интерес к собственной душе или же не задумываются о ней вообще. Существует мнение, что благовествовать таким людям нет смысла, но это не так. Если человек не тревожится о спасении души, то наше дело - посеять эту тревогу. Как это сделать?

I. Покажите ему, что он величайший грешник перед Богом

Нет лучших стихов, служащих этой цели, чем Матф.22:37, 38:
"Иисус сказал ему: "возлюби Господа Бога твоего всем сердцем твоим и всею душою твоею и всем разумением твоим": Сия есть первая и наибольшая заповедь."
Перед тем, как ваш собеседник прочитает эти слова, вы можете сказать ему:
- Знаете ли вы, что вы - величайший грешник перед Богом?
Скорее всего он ответит вам:
- Да, наверное я грешник, но я не знал, что я такой уж большой грешник.
- Знаете ли вы, что вы совершили самый тяжкий грех, какой только может совершить человек?
- Конечно нет. Ничего такого я не совершал.
- А как вы думаете, какой самый большой грех может совершить человек?
Скорее всего он ответит:
- Убийство.
- Вы ошибаетесь. Давайте посмотрим, что Бог говорит об этом.
Затем дайте ему прочитать эти стихи. Когда он прочитает, спросите его:
- Какая первая и величайшая из заповедей?
- Возлюби Господа Бога твоего всем сердцем твоим и всею душою твоею и всем разумением твоим.
- Какая это заповедь?
- Первая и величайшая.
- Если это первая и величайшая из заповедей, какой же тогда первый и самый большой грех?
- Нарушение этой заповеди.
- А вы нарушили эту заповедь? Занимает ли Бог первое место в ваших чувствах, мыслях, во всех аспектах вашей жизни?
- Нет, не занимает.
- Какую же заповедь вы нарушили?
- Первую и величайшую.
Недавно к нам в церковь пришел один молодой человек. Я спросил его, христианин ли он. Он ответил, что нет. Я спросил, желает ли он стать христианином. Он ответил "да". Я сказал:
- Почему бы тогда не сделать это прямо сейчас?
Он ответил:
- У меня нет особого интереса к этому вопросу.
- То есть вы хотите сказать, что вы не чувствуете себя грешником?
- Да, - ответил он. - у меня нет сознания греховности и меня не очень занимает этот вопрос.
Я сказал ему:
- Я держу в руках книгу, которую Бог дал нам, чтобы мы осознали себя грешниками. Вы разрешите я воспользуюсь ею по отношению к вам?
Едва сдерживая смех, он сказал:
- Да.
Когда он сел, я дал прочитать ему Матф. 22:37,38. Когда он окончил чтение, я спросил его:
- Какая первая и величайшая заповедь?
Он прочитал ее из Библии.
Я сказал:
- Если это первая и величайшая заповедь, какой же первый и величайший грех?
Он ответил:
- Неисполнение этой заповеди.
Я спросил:
- Исполняете ли вы эту заповедь?
- Нет.
- Тогда, что вы совершили?
- Я нарушил первую и величайшую из заповедей Божьих.
Осознав свою греховность, он преклонил колени перед Богом, просил помиловать его и принял Христа своим личным Спасителем.
Рим.14:12 - еще один прекрасный стих, обличающий во грехе:
"Итак каждый из нас за себя даст отчет Богу"
Главная цель этого стиха - поставить человека, который так небрежно относится к своей жизни, лицом к лицу с Богом и дать ему понять, что он должен будет дать отчет за свою жизнь перед Богом. Когда он прочитает этот стих, спросите его:
- Кто должен дать отчет?
- Каждый из нас.
- Включая кого?
- Меня.
- Итак, кто должен дать отчет?
- Я.
- Кому вы должны дать отчет?
- Богу.
- За кого вы дадите отчет?
- За себя.
- Прочитайте опять этот стих, заменив местоимение.
- "Итак я за себя дам отчет Богу"
- А теперь вдумайтесь в это хорошенько. Опять и опять повторяйте про себя: "Я за себя дам отчет Богу. Я за себя дам отчет Богу" Готовы ли вы дать отчет Богу?
Таким же образом можно использовать Амоса 4:12:
"Посему так поступлю Я с тобою, Израиль; и как Я так поступлю с тобою, то приготовься к сретению Бога твоего, Израиль"
А также Рим. 2:16:
"В день, когда, по благовествованию моему, Бог будет судить тайные дела человеков чрез Иисуса Христа"
Когда ваш собеседник прочитает этот стих, спросите его:
- Что собирается сделать Бог однажды?
- Судить тайные дела человеков.
- Судить что?
- Тайные дела человеков.
- Кто собирается судить тайные дела человеков?
- Бог.
- Готовы ли вы к тому, что Святой Бог будет судить ваши тайные дела и помыслы?

II. Покажите ему ужасные последствия греха

Очень эффективным может быть стих из Послания Римлянам:
"Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем" (Римл. 6:23).
Когда он прочитает стих, спросите его:
- Каково возмездие за грех?
- Смерть.
Объясните ему значение слова смерть: физическая смерть, духовная смерть, вечная смерть. Затем скажите:
- Итак, это возмездие за грех. Заслужили ли вы это возмездие?
- Да.
- Готовы ли вы принять это возмездие?
- Нет.
- Хорошо. Но вы ведь имеете выбор. Прочитайте вторую половину стиха.
- А дар Божий - жизнь вечная во Христе Иисусе, Господе нашем.
- Итак, перед вами выбор - заслуженное возмездие за грех или дар Божий. Что вы выберете?
Еще один полезный в этом случае стих - Ис. 57:21:
"Нет мира нечестивым, говорит Бог мой"
Иоан.8:34 - стих, говорящий о страшных последствиях греха:
"Иисус отвечал им: истинно, истинно говорю вам: всякий, делающий грех, есть раб греха."
Дайте прочитать этот стих вашему собеседнику. Затем спросите, кем является всякий, делающий грех.
- Рабом греха.
- Что это за рабство?
Объясните, что это унизительно, разрушительно для личности - служить греху. Спросите вашего собеседника, понимает ли он, что все сказанное выше непосредственно касается его, что это он - раб греха. Затем спросите его, хочет ли он освободиться от этого ужасного рабства.
Есть еще один стих, который можно использовать в подобной ситуации:
"Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности?" (Римл. 6:16).

III. Покажите ему весь ужас неверия в Иисуса Христа

Очень немногие, живущие без Христа, понимают, что не верить в Иисуса Христа - это ужасно. Конечно они понимают, что это неправильно, но они даже представить себе не могут насколько это ужасно и страшно. Нужно показать им, что нет ничего более страшного, чем неверие в Иисуса Христа.
Для этой цели обратимся к Иоан.3:18,19:
"Верующий в Него не судится, а не верующий уже осужден, потому что не уверовал во имя единородного Сына Божия. Суд же состоит в том, что свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы"
Когда отрывок прочитан, скажите:
- Итак, этот стих говорит об уже осужденном человеке; кто же этот человек?
- Не верующий.
- Не верующий в кого?
- В Иисуса Христа.
- Сколько из тех, кто не верует уже осуждены?
- Все.
- Почему все, кто не верит в Иисуса Христа, уже осуждены?
- Потому что они не уверовали во имя единородного Сына Божия.
- Почему неверие так ужасно в глазах Бога?
- Потому что свет пришел в мир, но люди более возлюбили тьму, нежели свет, потому что дела их были злы.
- С кем свет пришел в мир?
- С Иисусом Христом.
- Тогда Иисус - воплощение света, самое полное откровение Божье людям: значит отвергать Иисуса - это отвергать что?
- Свет.
- А какой есть еще выбор?
- Тьма.
- Отвергая Иисуса Христа вы отвергаете что?
- Свет.
- И что же вы выбираете?
- Тьму, а не свет.
Задавайте вопросы, какие необходимо, чтобы неверующий человек осознал истинное положение вещей, т.е. что он намеренно отвергает свет Божий и предпочитает тьму свету.
Деян. 2:36,37 - еще один очень подходящий в этом случае отрывок:
"Итак твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли. Слыша это, они умилились сердцем и сказали Петру и прочим Апостолам; что нам делать, мужи братия?"
После того, как отрывок прочитан, скажите:
- Здесь речь идет о людях, которые, осознав свой грех говорят: "Что нам делать, мужи братия?" Какой же грех они совершили, заставивший осознать их свою греховность?
- Они распяли Иисуса Христа.
- Кем Бог соделал Иисуса Христа?
- Он соделал Его Господом и Христом.
- Итак, эти люди отвергли Того, Кого Бог соделал Господом и Христом. Как вы думаете, это серьезный грех?
- Да.
- А разве вы не виновны в этом же грехе сегодня? Вы отвергаете Иисуса. А этот Иисус, которого вы отвергаете, как раз Тот, Кого Бог соделал Господом и Христом. Разве это не ужасный грех - сознательно отвергать Того, Кого Бог так возвысил?
Иоан. 16:8,9 - еще один хороший отрывок:
"И Он пришед обличить мир о грехе и о правде и о суде. О грехе, что не веруют в Меня."
Когда отрывок будет прочитан, спросите своего собеседника:
- В каком грехе Дух Святой, знающий разум Бога, особенно обличает людей?
- В грехе неверия.
- Итак, какой же самый страшный грех в глазах Бога?
- Неверие в Иисуса Христа.
- Почему же неверие в Иисуса Христа - самый страшный грех в глазах Божьих?
Объясните, что это самый страшный грех, потому что в нем ясно виден сознательный выбор человека. Он выбирает грех, а не праведность, тьму, а не свет, ненависть к Богу, а не любовь к Нему.
В некоторых случаях хорошо обратиться к Евр. 10:28,29:
"Если отвергшийся закона Моисеева, при двух или трех свидетелях, без милосердия наказывается смертью, То сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет?"
Когда отрывок прочитан, спросите вашего собеседника:
- Отвергнуть закон Моисеев - насколько это серьезный проступок в глазах Бога?
- Тот, кто совершил этот проступок без милосердия наказывался смертью.
- Есть ли большее преступление пред Богом, чем отвергнуть закон Моисеев?
- Да, попрать Сына Божия.
- А разве тот, кто отвергает Иисуса Христа, практически не попирает ли Сына Божьего и кровь завета, святыню, которою освящен?
- Я думаю, да.
- А вы разве не совершаете этот грех?

IV. Покажите ему ужасные последствия неверия

Для этой цели возьмите Евр. 11:6, начало стиха:
"А без веры угодить Богу невозможно."
- Итак, в этом стихе говорится, что необходимо выполнить одно абсолютное требование, чтобы угодить Богу. Что это за требование?
- Вера.
- И неважно, что мы делаем. Если у нас нет веры, что становится невозможным для нас?
- Угодить ему.
Затем прочитайте Иоан. 8:24:
"Потому Я и сказал вам, что вы умрете во грехах ваших: ибо, если не уверуете, что это Я, то умрете во грехах ваших"
- Что с вами случится согласно этому стиху, если вы не уверуете в Иисуса Христа?
- Я умру в своих грехах.
Затем попросите вашего собеседника прочитать стих 21 из этой же главы.
"Опять сказал им Иисус: Я отхожу, и будете искать Меня - умрете во грехе вашем; куда Я иду, туда вы не можете придти"
Здесь говорится о том, что будет, когда вы умрете во грехах ваших.
Следующие стихи - 2 Фесс. 1:7-9:
"А вам, оскорбляемым, отрадою вместе с нами, в явление Господа Иисуса с неба, с Ангелами силы Его, В пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа, Которые подвергнутся наказанию, вечной погибели, от лица Господа и от славы могущества Его..."
Скажите вашему собеседнику:
- Эти стихи говорят нам о предстоящем дне, когда Иисус Христос совершит отмщение определенным людям, и они подвергнутся наказанию, вечной погибели, от лица Господа и от славы могущества Его. Кто же будет так наказан?
- Не познавшие Бога и не покоряющиеся благовествованию Господа нашего Иисуса Христа.
- А вы покоряетесь благовествованию Господа нашего Иисуса Христа?
- Нет.
- Если Христос придет сейчас, что вас ждет?
- Я буду наказан вечной погибелью от лица Господа и от славы могущества Его.
Затем откройте Откр. 21:8. Этот стих не требует комментариев. Он сам говорит за себя:
"Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов - участь в озере, горящем огнем и серою; это - смерть вторая"
Откр. 20:15 гласит:
"И кто не был записан в книге жизни, тот был брошен в озеро огненное"

V. Покажите, что все, что необходимо сделать, чтобы погибнуть - это пренебречь спасением, предложенным Иисусом Христом

С этой целью обратимся к Евр. 2:3:
"То как мы избежим, вознерадевши о толиком спасении, которое, быв сначала проповедано Господом, в нас утвердилось слышавшим от Него."
Когда ваш собеседник прочитает этот стих, спросите его:
- Что, согласно этому стиху, достаточно сделать, чтобы погибнуть навеки?
- Просто пренебречь великим спасением.
- Именно это вы и делаете сегодня. Вы уже погибший человек. Бог все сделал для вашего спасения, заплатив за него дорогой ценой. Все, что необходимо сделать, чтобы спастись - это принять это спасение. Другого пути нет. А для того, чтобы погибнуть, нужно просто пренебречь этим спасением. Вам для этого не надо пускаться во все смертные грехи или быть откровенным атеистом. Вам даже не надо отказываться принять спасение. Достаточно просто пренебречь им, и вы погибли навеки. Разве вы теперь не задумаетесь крепко над вопросом: "Как же мы избежим наказания сейчас, если пренебрегаем таким великим спасением?"
Еще один отрывок на эту тему:
"Моисей сказал отцам: "Господь Бог ваш воздвигнет вам из братьев ваших Порока, как меня; слушайтесь Его во всем, что Он ни будет говорить вам; И будет, что всякая душа, которая не послушает Пророка Того, истребится из народа" (Деян. 3:22,23).
- В этом отрывке Моисей говорит о Пророке, Которого воздвигнет Господь Бог. Кто этот пророк?
- Иисус.
- Что же Бог нам повелевает делать по отношению к этому Пророку?
- Слушаться Его во всем, что Он ни будет говорить.
- Что же случиться с тем, кто не послушает слов Пророка?
- Он истребится из народа.
- А вы слушаетесь этого Пророка?
Обратитесь еще к Деян. 13:38-41:
"Итак, да будет известно вам, мужи братия, что ради Его возвещается вам прощение грехов, И во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий. Берегитесь же, чтобы не пришло на вас сказанное у пророков: "Смотрите, презрители, подивитесь и исчезните; ибо Я делаю дело во дни ваши, дело, которому не поверили бы вы, если бы кто рассказывал вам"
- Эти стихи рассказывают об Иисусе Христе. В них говорится, что нам возвещается нечто ради Него. Что же нам возвещается?
- Прощение грехов.
- Здесь также говорится, что для прощения грехов нужно что делать?
- Веровать в Иисуса Христа.
- Какое благословение ждет всех верующих?
- Они во всем получают оправдание.
- С другой стороны, что ждет тех, кто пренебрегает верой?
- Они погибнут.
Приведем еще один стих из Писания:
"Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни и гнев Божий пребывает на нем" (Иоан.3:36)
После прочтения стиха спросите:
- Что получает каждый, верующий в Сына?
- Вечную жизнь.
- Но с другой стороны, если кто-то пренебрегает верой, каков будет результат?
- Он не увидит жизни и гнев Божий пребывает на нем.

VI. Покажите, как прекрасна любовь Бога к нему

Очень часто, когда никакой другой метод не работает, осознание любви Божьей к людям заставляет таять самые жестокие сердца и ведет к принятию Иисуса Христа. Нет лучшего стиха, говорящего о любви Божьей, чем Иоан.3:16:
"Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную"
Как правило, комментарии здесь излишни. Однажды я беседовал с одной из самых легкомысленных и порочных женщин, которых мне приходилось встречать. Она вращалась в приличном обществе, но ее тайную жизнь можно было сравнить с жизнью уличной девки. Она рассказала мне историю своей жизни, не стесняясь в выражениях и бесстыдно посмеиваясь. Я ничего не ответил, только открыл Библию и попросил прочитать ее Иоан. 3:16. Не дочитав стих до конца, она разрыдалась. Любовь Божья коснулась ее сердца.
Таким же образом мы можем использовать Ис. 53:5:
"Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились"
Бог использовал этот стих, чтобы вызвать слезы покаяния у одной из самых упрямых и своенравных женщин, с которыми мне приходилось иметь дело. Я почти ничего не говорил, просто прочитал ей этот стих. Похоже, что Дух Святой рисовал перед ней ее Спасителя, изъязвленного за ее грехи и мучимого за ее беззакония. Ее упрямство было сломлено, и очень скоро она радовалась во Христе.
Стихи Гал. 3:13 и 1Петра 2:24 можно применять таким же образом.
"Христос искупил нас от клятвы закона, сделавшись за нас клятвою, - ибо написано: "проклят всяк, висящий на древе..." (Гал.3:13)
"Он грехи наши Сам вознес Телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились" (1 Петра 2:24)
После того, как вы показали, прибегая к вышеперечисленным стихам, как Бог любит людей, хорошо в заключение обратиться к Римл. 2:4,5:
"Или пренебрегаешь богатство благости, кротости и долготерпения Божия, не разумея, что благость Божия ведет тебя к покаянию? Но, по упорству твоему и нераскаянному сердцу, ты сам себе собираешь гнев на день гнева и откровения праведного суда от Бога..."
Перед тем, как прочитать этот отрывок, скажите:
- Мы говорили о том, как Бог любит вас. А теперь давайте посмотрим, какова же цель этой любви, и что будет, если мы отвернемся от этой любви.
Затем пусть ваш собеседник прочитает этот отрывок. После этого спросите, какова же цель Божьей благости.
- Привести к покаянию.
- Если благость Божья не ведет нас к покаянию, то что можно сказать о нас и о наших сердцах?
- Мы упорны, а сердца наши нераскаянные.
- И если мы откажемся от благости Божьей, ведущей к покаянию, каковы же последствия нашего отказа?
- Мы тем самым сами себе собираем гнев на "день гнева и откровения праведного суда от Бога..."
Конечно, не всегда удается разобрать с человеком, которого мало волнует собственное спасение, все отрывки из Писания. Но очень часто уже после прочтения первого или второго отрывков удается пробудить его интерес, и он готов продолжить беседу. Часто бывает не обязательным прибегать ко всем стихам. Бывает, что уже Матф. 22:37,38 имеет желаемое действие, но хорошо, если вы проделаете тщательную работу и воспользуетесь всеми отрывками из Библии.
Иногда человек не будет разговаривать с вами долго. В этом случае лучшее, что вы можете сделать - это выбрать стих, заставляющий задуматься, и повторить его этому человеку несколько раз. А напоследок можно сказать следующее:
- Я буду молить Бога о том, чтобы эти слова коснулись вашего сердца.
А затем не забудьте исполнить обещанное.
Еще можно использовать следующие отрывки:
"Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем" (Римл.6:23)
"Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет" (Марка 16:16)
"Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем" (Иоан. 3:36)
"Нет мира нечестивым, говорит Бог мой" (Ис.57:21)
Когда ваш собеседник, благодаря одному или всем отрывкам из Писания, осознал, что он нуждается в Спасителе и по-настоящему желает спастись, тогда он переходит в разряд людей, о которых речь шла в предыдущей главе. И беседовать с ними надо согласно рекомендациям, данным в предыдущей главе. Это не значит, что благовестник должен строго следовать методам, изложенным в этой книге. Они даны в качестве совета или предложения. Бог благословил этот метод, посредством которого многие обрели спасение. Но, каким бы методом мы ни пользовались, давайте выполнять наш труд тщательно, чтобы он выдержал испытание временем.
Конечно, нельзя думать, что ваш собеседник будет отвечать точно так, как написано. Но всегда можно воспользоваться его ответами или, если есть необходимость, задавать тот же вопрос по-другому, пока он не даст желаемый ответ. Ответы на вопросы содержатся непосредственно в тексте Писания. Но люди имеют удивительную способность не видеть очевидного, так просто изложенного в Библии. Если ваш собеседник не отвечает правильно, вернитесь еще раз к отрывку из Писания, повторите вопрос и продолжайте задавать наводящие вопросы, пока он не даст правильный ответ. Возможно, ваш подопечный попытается увести вас в сторону. Не позволяйте ему этого, строго придерживайтесь темы.

Глава VII.
Как благовествовать тем, кто испытывает трудности

Вы обнаружите, что очень многие из тех, кого мы пытаемся привести ко Христу - на самом деле очень хотят спастись, причем, знают как. Но они сталкиваются с препятствиями, которые они считают существенными или даже непреодолимыми. Хорошо, если это возможно, сначала показать такому человеку, что он нуждается в Иисусе Христе. Желательно сделать это до того, как возникнет разговор о конкретной трудности, которую он испытывает. В этом случае многие из так называемых трудностей просто теряют свою актуальность. Часто, когда люди действительно хотят спастись, они не имеют такого глубокого, ясного и четкого понимания того, насколько они нуждаются в Иисусе Христе, как хотелось бы. Обычно обсуждение конкретной трудности будет лишь пустой тратой времени, пока у вашего собеседника не появится четкого осознания своей нужды в Спасителе.

I. "Я слишком большой грешник"

Такая трудность действительно есть и очень часто встречается. Но, к счастью, с этой трудностью довольно легко справиться. Действовать нужно следующим образом.
1. Обычные случаи. Нет лучшего стиха, чтобы разрешить эту проблему, чем 1Тим.1:15:
"Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый"
Этот стих настолько подходит в этом случае, что почти отпадает необходимость в комментарии. Однажды после воскресного утреннего служения я беседовал с очень умным и способным человеком, но который находился на самом дне греховной пропасти. Когда я спросил его, почему он не христианин, он сказал: "Я слишком большой грешник, чтобы иметь спасение" Я сразу же обратил его внимание на 1Тим.1:15. Но не успел я дочитать стих до конца, как он возразил:
- Но я - первый из грешников.
- Тогда этот стих именно о вас.
Он ответил:
- Это драгоценное обетование.
Я сказал:
- Готовы ли вы принять его теперь?
- Да.
Тогда я сказал:
- Давайте преклоним колена и скажем об этом Богу.
Мы опустились на колени, он исповедал свои грехи пред Богом и молил, чтобы ради Иисуса Христа Он простил его. Когда он закончил свою молитву, я спросил его, действительно ли он принял Христа. Он сказал, что принял. Тогда я спросил, верит ли он, что принят. И он ответил "да". Он воспользовался первой же предоставленной возможностью для исповедания Иисуса Христа и стал активным христианином. Его распавшаяся семья была восстановлена, и он каждый день свидетельствовал людям о своем Господе.
Матф. 9:12,13 - еще один подходящий в данном случае отрывок:
"Иисус же, услышав это сказал им: не здоровые имеют нужду во враче, но больные; Пойдите, научитесь, что значит: "милости хочу, а не жертвы"? ибо Я пришел призвать не праведников, но грешников к покаянию"
Этот стих сразу же показывает вашему собеседнику, что его грех не только не является препятствием на его пути ко Христу, но, напротив, служит условием его прихода к Спасителю, потому что Он пришел призвать не праведников, но грешников к покаянию.
Часто я обращаюсь к Римл.5:6-8:
"Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых. Ибо едва ли кто умрет за праведника; разве за благодетеля, может быть, кто и решится умереть. Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками"
Однажды в Миннеаполисе, в конце вечернего служения, я заметил, что человек, который поднял руку, желая помолиться, поспешил уйти, как только прозвучала последняя молитва. Я поспешил за ним и, догнав, положил руку на его плечо:
- Разве вы не поднимали руку, желая помолиться?
- Да, поднимал.
- Почему же тогда вы так поспешно уходите?
Он ответил:
- Разговаривать со мной бесполезно.
Тогда я сказал:
- Бог любит вас.
Он возразил:
- Вы не знаете, с кем вы разговариваете.
- Это неважно, с кем я разговариваю, но важно то, что Бог любит вас.
Он сказал:
- Я самый ужасный преступник в Миннеаполисе.
- Тогда я точно знаю, что Бог любит вас.
И я открыл свою Библию и прочитал Римл.5:6-8.
- Итак, если вы самый ужасный преступник в Миннеаполисе, вы - грешник. А эти стихи говорят о том, что Бог любит грешников.
Дух Божий вложил эти слова любви в его сердце и он больше не в силах был противиться. Мы прошли в одну из комнат, и он рассказал мне историю своей жизни. В этот день он вышел на свободу после тюремного заключения и собирался совершить, по его словам, одну из самых дерзких краж со взломом когда-либо известных в Миннеаполисе. С двумя соучастниками он проходил мимо того места, где мы проводили служение на открытом воздухе. Он остановился на минутку узнать, что происходит и, несмотря на протесты и ругань своих дружков, остался до конца служения, а затем последовал за нами в здание миссии. Случилось так, что за несколько дней до освобождения из заключения, он видел во сне свою мать. Затем он попал на это собрание, где услышал Благую Весть. И наконец несколько слов, сказанных ему в личной беседе, сделали свое дело. После того, как он поведал мне историю своей жизни, он преклонил колени и помолился. С трудом сдерживая чувства, со слезами на глазах он попросил прощения у Бога. Он вышел из комнаты радостным и уверенным, что все его грехи прощены.
Часто человек, который считает себя слишком большим грешником, нуждается в том, чтобы ему сказали:
- Твои грехи ужасны. Гораздо ужасней, чем ты думаешь. Но за них уже заплачено.
И, чтобы показать ему, что это действительно так, дайте ему прочитать Ис.53:6.
"Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас"
2. Особые случаи. Среди тех, кто считает себя слишком большим грешником, есть особые случаи:
а) Когда человек утверждает: "Я - погибший"
Если ваш собеседник формулирует свою трудность именно таким образом, необходимо обратиться к Луки 19:10, так как этот стих наиболее подходит в этом случае:
"Ибо Сын Человеческий пришел взыскать и спасти погибшее"
Однажды я разговаривал с одним молодым человеком, который был полностью во власти пьянства и других грехов. Я пытался убедить его в необходимости принятия Иисуса Христа своим Спасителем. Он повернулся ко мне и с отчаяньем в голосе сказал:
- Мистер Торрей, я погибший человек, со мной нет никакого смысла разговаривать. Поберегите свое красноречие для других.
Я ответил:
- Если вы погибший человек, у меня есть кое-что именно для вас из Слова Божьего. Я открыл Библию и прочитал: ""Ибо Сын Человеческий пришел взыскать и спасти погибшее" (Луки 19:10). Текст Писания настолько соответствовал ситуации, что с моей стороны уже не было необходимости объяснять или комментировать что-либо.
б) Убийцы.
Среди тех, кто считает себя слишком большими грешниками, чтобы спастись, убийцы составляют совершенно особую группу людей. Я обнаружил, что очень многие из тех, кто запятнали свои руки кровью другого человека, имеют глубокое убеждение, что нет никакой надежды на спасение тем, кто совершил этот грех. В этом случае полезно обратиться к Ис.1:18. Однажды вечером я беседовал с человеком, уверенным, что для него нет никакой надежды на спасение. Я спросил, почему он так думает, и он ответил, что отнял жизнь у другого человека. Я сказал:
- Разрешите я прочитаю вам кое-что из Слова Божьего.
И я прочел:
"Тогда придите, и рассудим, говорит Господь. Если будут грехи ваши, как багряное, - как снег убелю; если будут красны, как пурпур, - как волну убелю" (Ис.1:18)
Я сказал ему:
- Если вы отняли жизнь у другого человека, ваши грехи - как багряное.
- О, - воскликнул он, - пуля была красная от крови, я до сих пор вижу ее.
Затем я попросил его еще раз послушать, какое обещание дает ему Бог: "Если будут грехи ваши, как багряное, - как снег убелю; если будут красны как пурпур, - как волну убелю"
Он понял, что это обещание - для таких, как он. И сердце, изнывавшее от отчаяния, обрело надежду.
Пс. 50:16 - еще один очень хороший стих для такого случая:
"Избавь меня от кровей, Боже, Боже спасения моего.."
Прочитав этот стих, я всегда обращаю внимание своего собеседника на то, что это - молитва человека, который запятнал свои руки кровью другого человека. Затем я говорю, что Бог услышал эту молитву и освободил автора этого псалма от вины кровопролития. Затем я открываю Псалтырь, где сам псалмопевец утверждает, что его грех прощен:
"Но я открыл Тебе грех мой и не скрыл беззакония моего; я сказал: "исповедаю Господу преступления мои", и Ты снял с меня вину греха моего" (Пс. 31:5)
3. Общие замечания.
а) Никогда не прибегайте к утешению типа: "Ну вы не такой уж и большой грешник"
Такая ошибка допускается очень часто. Мягкосердечные люди очень переживают, когда Дух Божий работает в сердцах их подопечных и приводит к глубокому осознанию своей греховности. И поэтому они пытаются утешить своих собеседников, говоря, что они в конце концов не такие уж и большие грешники. Это ложное утешение. Нет ни одного человека, который считал бы себя большим грешником, чем он есть на самом деле.
б) После того, как вы устранили конкретную трудность, которую испытывал человек, укажите ему путь спасения. Как это сделать - описано в пятой главе этой книги. Это замечание касается не только этой трудности, но и всех других. Недостаточно просто устранить препятствие, необходимо привести вашего подопечного к спасительному познанию Иисуса Христа.

II. Мое сердце - слишком жестокое

В этом случае мы воспользуемся тем же стихом, что и в первом разделе - Луки 19:10. Перед тем, как прочитать этот стих, будет неплохо, если вы скажете:
- Итак, если ваше сердце такое жестокое и злое, вы должно быть погибший человек?
- Да, я погибший.
- Очень хорошо, у меня есть для вас обетование.
Откройте Луки 19:10 и дайте ему прочитать стих.
- Вы сказали, что ваше сердце такое жестокое и злое, что вы - погибший человек.
- Да.
- А, согласно этому стиху, кого Иисус Христос пришел взыскать и спасти?
- Погибшее.
- Это значит вас. Ну, а теперь, готовы ли вы принять от Него это спасение?
Еще очень хороший стих - Иоан.6:37, вторая его половина:
"... приходящего ко Мне не изгоню вон"
Можно сказать:
- Вы думаете, что ваше сердце настолько жестоко и зло, что спасение вам недоступно, но готовы ли вы прийти ко Христу, если бы Он вас принял?
- Да.
- Хорошо. Тогда давайте еще раз послушаем, что Он говорит.
Затем прочитайте стих еще раз: "... приходящего ко Мне не изгоню вон"
- Итак, кого Иисус Христос принимает?
- Всех приходящих к нему.
- Говорит ли Он, что принимает только добрых и мягкосердечных?
- Нет.
- Что же Он говорит?
- Что принимает всех, приходящих к Нему.
- То есть Он принимает всех приходящих, независимо от того, насколько они жестоки и злы?
- Да.
- Готовы ли вы сейчас прийти к Иисусу Христу?
Во многих случаях большим подспорьем может оказаться Иез.36:26,27. Вы можете сказать вашему собеседнику:
- Да, ваше сердце - слишком жестоко и зло, но давайте посмотрим, что Бог обещает сделать.
Затем дайте ему прочитать этот отрывок:
"И дам вам сердце новое и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное. Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять"
- Что Бог в этом отрывке обещает дать?
- Новое сердце.
- Хотите ли вы, чтобы Он дал вам новое сердце вместо вашего - жестокого и злого?
2 Кор.5:17 - еще один стих, который может помочь таким же образом.
"Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое"
Вашему собеседнику вы можете сказать:
- Да, ваше сердце слишком жестоко и зло. Вам необходимо полностью обновиться, переделаться. И это возможно. Возможно обрести новое сердце и стать новым человеком. Разрешите я объясню вам, как это сделать.
Затем дайте ему прочитать 2 Кор.5:17 и спросите:
- Кем становится тот, кто принимает Иисуса Христа?
- Новым творением.
- Что происходит со старым?
- Старое прошло.
- Хотите ли вы стать новым творением, чтобы все старое прошло?
- Да.
- Что для этого достаточно сделать?
- Принять Христа.
- Вы готовы это сделать?

III. "Я сначала должен стать лучше, а потом уже принять Христа"

Очень многие люди испытывают эту трудность. Они искренне считают, что не могут прийти к Иисусу Христу такими, какими они есть, во грехах. Они полагают, что сначала должны стать лучше. Дайте им прочитать Матф.9:12,13 и покажите, что они глубоко заблуждаются.
"Иисус же, услышав это, сказал им: не здоровые имеют нужду во враче, но больные; пойдите, научитесь, что значит: "милости хочу, а не жертвы"? ибо Я пришел призвать не праведников, но грешников к покаянию"
Если ваш собеседник после прочтения этих стихов не поймет, что они касаются непосредственно его, вы можете спросить:
- С кем Иисус Христос сравнивает Себя в этом отрывке?
- С врачом.
- Кто нуждается во враче: здоровые или больные?
- Больные.
- Нужно ли больному человеку ждать, пока ему станет лучше, чтобы обратиться к врачу?
- Конечно же нет.
- Нужно ли духовно больному человеку ждать, пока ему станет лучше, чтобы прийти к Иисусу Христу?
- Нет.
- Кого Иисус приглашает прийти к Нему, хороших людей или плохих?
- Плохих.
- Тогда, может ли тот факт, что вы нехороший человек стать причиной для откладывания решения принять Христа? Или, наоборот, это довод в пользу обращения к Иисусу Христу как можно быстрее?
Луки 15:18-24 тоже очень подойдет в таком случае. Покажите вашему подопечному, что в этой притче образно говорится о том, как Бог относится к грешнику, как Он хочет, чтобы мы поняли, что Он принимает грешника, приходящего к Нему в лохмотьях, принимает его с радостью и дает ему одежду, кольцо и устраивает для него праздник, если грешник приходит к нему таким, как есть.
Еще один отрывок - Луки 18:10-14. Вы можете сказать:
- В этой истории два человека пришли к Богу. Один считал себя грешником, другой же, наоборот, праведником. Кого из двоих принял Бог?
- Того, кто считал себя грешником.
- Таким же образом Бог примет и вас.

IV. "Я боюсь, что у меня не получится, если я попытаюсь"

1. Общие случаи. Сначала убедитесь, что ваш собеседник серьезен и что за этим не кроется какое-то другое препятствие. Многие люди выдают это за трудность, в то время как, возможно, дело в чем-то другом.
Пожалуй, нет лучшего стиха в Библии для подобной ситуации, чем Иуды 24:
"Могущему же соблюсти вас от падения и поставить пред славою Своею непорочными в радости..."
Применить этот стих очень просто, он не требует комментариев.
1 Петра 1:5:
"Силою Божиею чрез веру соблюдаемых ко спасению, готовому открыться в последнее время"
Когда ваш собеседник прочитает этот стих, спросите, чьей силой соблюдаются верующие ко спасению. Затем вы можете сказать:
- Тогда дело не в нашей силе, а в Божьей. Как вы думаете, Бог в силе соблюсти вас ко спасению?
Ниже перечислены другие отрывки, которые могут помочь в таком случае:
"По сей причине и страдаю так; но не стыжусь. Ибо я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день" (2 Тим.1:12).
"Не бойся, ибо Я - с тобою; не смущайся, ибо Я - Бог твой; Я укреплю тебя, и помогу тебе, и поддержу тебя десницею правды Моей" (Ис. 41:10).
"Ибо Я - Господь Бог твой; держу тебя за правую руку твою, говорю тебе: "не бойся, Я помогаю тебе" (Ис. 41:13).
Иоан.10:28,29 поможет вам показать, что Христовы овцы находятся в полной безопасности в руках Божьих:
"И Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей; Отец Мой, Который дал Мне их, больше всех, и никто не может похитить их из руки Отца Моего:."
Во многих случаях помогает Евр. 7:25:
"Посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них"
2. Особые случаи.
а) Люди, боящиеся искушения, которое может оказаться слишком сильным.
Лучший стих в этом случае - 1 Кор.10:13:
"Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести"
б) Люди, которым мешают свои собственные слабости.
"Но Господь сказал мне: "довольно для тебя благодати Моей, ибо сила Моя совершается в немощи" И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова. Посему я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа: ибо, когда я немощен, тогда силен" (2 Кор. 12:9,10).
"Он дает утомленному силу, и изнемогшему дарует крепость. Утомляются и юноши и ослабевают, и молодые люди падают, а надеющиеся на Господа обновятся в силе; поднимут крылья, как орлы, потекут, и не устанут, пойдут, и не утомятся" (Ис. 40:29-31).
Однажды вечером одна женщина позвонила мне и спросила, могу ли я помочь одному человеку, которого она пыталась привести к Иисусу Христу.
Я спросил его:
- Какие у вас трудности?
Он ответил:
- У меня нет сил.
- Ага, - сказал я, - как раз для вас у меня есть хорошее известие.
И я прочитал Ис. 40:29:
"Он дает утомленному силу, и изнемогшему дарует крепость"
- Вы говорите, у вас нет сил или крепости; этот стих говорит нам, что изнемогшему, т.е. такому, как вы, Бог дарует крепость.
Дух Святой утешил этого человека и он в этот же час и на том же месте доверился Иисусу Христу.

V. "Я уже не могу отказаться от моего греховного образа жизни"

1. Ты должен, иначе погибнешь. Чтобы доказать это утверждение, воспользуйтесь следующими стихами:
"Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем" (Римл.6:23).
"Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет: сеющий в плоть свою от плоти пожнет тление; а сеющий в дух от духа пожнет жизнь вечную" (Гал. 6:7,8).
"Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов - участь в озере, горящем огнем и серою; это - смерть вторая" (Откр. 21:8).
Донесите эту мысль до вашего подопечного. Не щадите его, продолжайте бить тревогу: "Ты должен отказаться от греховного образа жизни или погибнешь" Подкрепляйте ваши слова Писанием. Только когда ваш собеседник поймет это, можете переходить к следующей мысли.
2. Ты можешь силой Иисуса Христа. Для подтверждения этой мысли дайте вашему подопечному прочитать Фил.4:13 и Иоан.8:36:
"Все могу в укрепляющем меня (Иисусе) Христе"
"Итак, если Сын освободит вас, то истинно свободны будете."
3. Покажите воскресшего Христа, имеющего всю власть на земле и на небе. Именно силой воскресшего Христа и через воссоединение с Ним, мы способны отказаться от греховного образа жизни. Поэтому необходимо донести до сознания человека, имеющего такую трудность, что Иисус Христос воскрес. Следующие за этим отрывки послужат этой цели:
"Напоминаю вам, братия, Евангелие, которое я благовествовал вам, которое вы и приняли, в котором и утвердились, которым и спасаетесь, если преподанное удерживаете так, как я благовествовал вам, если только не тщетно уверовали. Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию, и что Он погребен был и что воскрес в третий день, по Писанию" (1 Кор.15:1-4).
"Истинно говорю вам: что вы свяжете на земле, то будет связано на небе; и что разрешите на земле, то будет разрешено на небе" (Матф. 18:18).
"Посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр.7:25).
4. Объясните как одержать победу над грехом. В Библии, пожалуй, нет отрывка, который бы более доступно и просто указывал путь победы, чем Рим. 6:12-14:
"Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его; и не предавайте членов ваших греху в орудие неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности. Грех не должен над вами господствовать, ибо вы не под законом, но под благодатию"
Вы можете сказать вашему собеседнику:
- В этом стихе говорится, как одержать победу над грехом: здесь сказано что делать для этого и чего не следует делать. Чего же мы не должны делать?
- Мы не должны позволять греху царствовать в нашем смертном теле и предавать члены наших в орудие неправды.
- Что же нам следует делать?
- Представить себя Богу, как оживших из мертвых, и члены наши Богу в орудия праведности.
- Теперь верите ли вы, что через единение с воскресшим Христом, вашим Спасителем, вы ожили из мертвых? Готовы ли вы предоставить себя Богу, как ожившего из мертвых? Готовы ли вы сейчас и здесь предоставить члены ваши Богу в орудия праведности?
После этого покажите, что Бог принимает все, что бы мы ни предоставили Ему. Покажите вашему собеседнику, что теперь он может быть уверен, что Бог даст ему победу над грехом и освободит от греховного образа жизни.

VI. "Я уже пробовал, но у меня ничего не получилось"

Те, кто пытался быть христианином и потерпел неудачу, естественно будут колебаться, стоит ли пробовать еще раз. В этом случае к вашему подопечному необходимо проявить большую заботу, мудрость и потрудиться основательно.
1. Первое, что надо сделать, это сказать такому человеку: "Я могу показать вам как быть христианином и не терпеть поражения" Затем обратите его внимание на 2 Кор. 9:8:
"Бог же силен обогатить вас всякою благодатью, чтобы вы, всегда и во всем имея всякое довольство, были богаты на всякое доброе дело."
После того, как ваш подопечный прочитает этот стих, чтобы быть уверенным, что он понял его значение, вы можете сказать:
- В этом стихе говорится, что Бог силен обогатить нас всякою благодатью, чтобы мы "всегда и во всем имея всякое довольство, были богаты на всякое доброе дело..." Таким образом становится ясно, что есть возможность быть христианином и не терпеть поражений.
2. Выясните причину неудачи. Чтобы выяснить причину неудачи, необходимо рассмотреть семь вопросов:
а) Поверили ли вы до конца, что Иисус Христос сделал все необходимое для вашего прощения?
Это очень распространенная причина неудач при попытке стать христианином. Человеку, видимо, никогда не объясняли этого, и он никогда отчетливо не понимал основания своего спасения. Он никогда полностью не верил, что Иисус Христос совершил все необходимое для его прощения. Полезно в этом случае обратиться к Ис. 53:6:
"Все мы блуждали, как овцы, совратились каждый на свою дорогу: и Господь возложил на Него грехи всех нас"
б) Подчинились ли вы Богу полностью?
Многие люди исповедали свою веру в Иисуса Христа, но не подчинились ему полностью. Существует большая вероятность того, что христианская жизнь, начатая таким образом, окажется неудачной. В этом случае хорошо прибегнуть к Деян. 5:32:
"Свидетели Ему в сем мы и Дух Святый, Которого Бог дал повинующимся Ему"
в) Исповедали ли вы Иисуса Христа отрыто перед людьми?
Это одна из самых распространенных причин неудач. Я беседовал с очень многими людьми, утверждающими, что они пытались быть христианами, но у них ничего не получилось. И я обнаружил, что очень многие из них споткнулись именно на этом вопросе - не хватало постоянного, открытого исповедания Иисуса Христа. Матф.10:32,33 и Римл.10:10 - очень хорошие места из Писания на эту тему:
"Итак всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцем Моим Небесным; а кто отречется от Меня пред людьми, отрекусь от того и Я пред Отцем Моим Небесным"
"Потому что сердцем веруют к праведности, а устами исповедуют ко спасению"
г) Ежедневно ли вы изучали Слово Божье?
Пренебрежение Библией - это еще одна довольно часто встречающаяся причина неудач. Очень немногие из тех, кто ступил на путь христианской жизни и сделал изучение Библии ежедневным занятием, оказались неудачниками в попытке быть христианами. В этом случае обратимся к 1 Петра 2:2 и Пс.118:11:
"Как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение"
"В сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою"
д) Полагались ли вы ежедневно только на Божью силу и победу, а не на себя?
Чтобы особо выделить этот вопрос, используйте следующие стихи:
"Он дает утомленному силу, и изнемогшему дарует крепость" (Ис. 40:29)
"Но Господь сказал мне: "довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова" (2 Кор. 12:9)
"Также и младшие, повинуйтесь пастырям; все же, подчиняясь друг другу, облекитесь смиренномудрием, потому что Бог гордым противится, а смиренным дает благодать" (1 Петра 5:5)
е) Молились ли вы постоянно?
Стихи на эту тему:
"Непрестанно молитесь" (1 Фес. 5:17)
"Он дает утомленному силу, и изнемогшему дарует крепость. Утомляются и юноши и ослабевают, и молодые люди падают, а надеющиеся на Господа обновятся в силе: поднимут крылья, как орлы, потекут - и не устанут, пойдут - и не утомятся" (Ис. 40:29-31)
"Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр. 4:16).
ж) Трудились ли вы для Христа?
Здесь используйте Матф. 25:14-29.

VII. "Христианская жизнь очень трудна"

1. Если человек утверждает, что христианская жизнь слишком трудна, и считает это препятствием, объясните ему сначала, что христианская жизнь не трудна. В Матф. 11:30 Христос говорит, что иго Его благо:
"Ибо иго Мое благо, и бремя Мое легко"
В Притч. 3:17 мы видим, что пути мудрости - это пути приятные:
"Пути ее - пути приятные, и все стези ее - мирные"
А в 1Иоан.5:3 говорится, что заповеди Божьи не тяжки:
"Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его; и заповеди Его не тяжки"
1 Петра 1:8 изображает христианскую жизнь полной радости неизреченной и преславной:
"Которого не видевши любите, и Которого доселе не видя, но веруя в Него, радуетесь радостью неизреченною и преславною"
Используя последний отрывок, вы можете сказать:
- В 1 Петра 1:8 мы видим описание христианской жизни. Давайте рассмотрим, трудная ли это жизнь.
Дайте вашему подопечному прочитать этот стих, а затем спросите:
- Согласно этому стиху, какой жизнью является христианская жизнь?
- Это жизнь, полная радости неизреченной и преславной.
- Вы думаете - трудно жить такой жизнью?
2. Покажите ему, что, наоборот, путь греха труден. Покажите вашему подопечному, что трудна не христианская жизнь, а жизнь без Христа. С этой целью обратитесь к второй половине Притч. 13:15 и к Ис.57:21:
"Добрый разум доставляет приятность, путь же беззаконных жесток"
"Нет мира нечестивым, говорит Бог мой"

VIII. "Слишком от многого приходится отказываться"

Эта трудность очень часто встречается, хотя о ней могут и не говорить.
1. Покажите вашему собеседнику, что не важно, сколько вы можете потерять. Лучше потерять все, чем погубить свою душу.
С этой целью обратимся к Марка 8:36:
"Ибо какая польза человеку, если он приобретет весь мир, а душе своей повредит"
2. Покажите вашему собеседнику, что вам придется отказаться только от того, что причиняет вам вред. Об этом ясно говорится в Пс.83:12:
"Ибо Господь Бог есть солнце и щит. Господь дает благодать и славу; ходящих в непорочности Он не лишает благ"
Когда ваш собеседник прочитает этот стих, спросите его:
- Согласно этому стиху, чего Бог не лишает нас?
- Благ.
- Тогда от чего Бог просит вас отказаться?
- От зла.
- Тогда все, чего Бог хочет от вас, - это чтобы вы отказались от того, что причиняет вам вред. Хотите ли вы и дальше жить с тем, что вредит вам?
Я обнаружил, что в этом случае очень эффективно действует Римл.8:32. Этот стих подчеркивает мысль, что если Бог возлюбил нас настолько, что отдал Своего Сына, Который умер на кресте за нас, то тем более Он даст нам в изобилии все блага:
"Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?"
Однажды я долго беседовал с молодой женщиной, которая переживала сильную внутреннюю борьбу по поводу принятия Иисуса Христа. Она очень любила мир и некоторые мирские развлечения и чувствовала, что если она станет христианкой, то ей придется расстаться с ними. Наконец я ей сказал:
- Как вы думаете, Бог любит вас?
- Да, я знаю это.
- А как сильно Он вас любит?
- Настолько, что отдал Своего Сына на смерть за меня, - ответила она.
- А как вы думаете, этот Бог, который любит вас так сильно, будет ли Он требовать от вас отказаться от чего-то доброго?
- Нет, конечно же нет.
- Хотите ли вы держаться того, что вам не во благо?
- Нет.
- Тогда не лучше ли принять Иисуса Христа прямо здесь и прямо сейчас?
- Да.
И она сделала этот шаг.
1 Иоан 2:15-17 - еще один отрывок, которым можно воспользоваться, чтобы показать вашему собеседнику, что то, от чего ему следует избавиться - преходящее:
"Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей; ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира (сего). И мир проходит, и похоть его, а исполняющий волю Божию пребывает вовек"
3. Покажите вашему подопечному, что то, от чего мы отказываемся - ничто по сравнению с тем, что мы получаем. С этой целью обратимся к Филлип.3:78:
"Но что для меня было преимуществом, то ради Христа я почел тщетою. Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа"
Вы можете обратить внимание вашего собеседника, что слова эти принадлежат Павлу. А пожалуй никто не отказался ради Христа от большего, чем он. Однако он утверждает здесь, что то, от чего он отказался - лишь сор по сравнению с тем, что он приобрел.
4. Покажите вашему собеседнику, что если он отвергнет Христа из страха потерять что-то, он совершит ужасную ошибку. Затем вы можете сказать ему:
- Библия рассказывает нам о человеке, который совершил такую ошибку. Хотите прочитать историю безрассудства и его последствий?
Затем откройте Луки 12:16-21 и дайте прочитать вашему собеседнику. Когда он прочитает отрывок, спросите его, желает ли он повторить путь человека из этого отрывка.

IX. "Я не могу быть христианином и заниматься своим бизнесом" (или "Это скажется отрицательно на моем бизнесе", или "Я потеряю свое положение")

Для многих это действительно реальная трудность и решать ее нужно честно и твердо.
1. Помните, что даже если человек убежден в своей правоте, он может ошибаться. Многие люди считают, что невозможно быть христианином и заниматься каким-либо бизнесом, кроме христианского труда. Им нужно показать, что это ошибка. Если человек придерживается ошибочного мнения, нужно спросить каким бизнесом он занимается и почему он не может заниматься им, будучи христианином. Во многих случаях выяснится, что это бизнес, которым занимаются многие христиане. И вы можете сказать ему об этом.
2. Но часто бывает и так, что ваш подопечный занимается бизнесом, несовместимым с христианством. Например, он работает барменом или театральным менеджером или кем-то подобным. В этом случае вы можете сказать:
- Лучше, если вы потеряете работу, чем душу.
Чтобы убедить его, обратитесь к Марка 8:36:
"Ибо какая польза человеку, если он приобретет весь мир, а душе своей повредит?"
Не идите дальше, пока человек не увидит этого и не поймет. Дайте ему прочувствовать, что лучше ему потерять последний доллар, чем свою душу. Когда человек поймет это и будет готов оставить свой бизнес, несмотря ни на что, тогда обратите его внимание на Матф. 6:33:
"Ищите же прежде Царства Божия и правды Его, и это все приложится вам"
Этот стих покажет ему, что если Бог и Его Царство будет занимать первое место в его жизни, то все, в чем он нуждается, будет восполнено. Лучше голодать, чем отвергнуть Христа, но ни один человек, принявший Христа, не будет оставлен без пропитания.
Марка 10:29,30 - еще очень полезный отрывок в этом случае:
"Иисус сказал в ответ: истинно говорю вам: нет никого, кто оставил бы дом, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли, ради Меня и Евангелия, И не получил бы ныне, во время сие, среди гонений, во сто крат более домов, и братьев, и сестер, и отцов, и матерей, и детей, и земель, а в веке грядущем жизни вечной..."

X. "Я потеряю своих друзей"

Многие люди, собирающиеся начать христианскую жизнь, не имеют никого, кроме неверующих друзей. И они ясно понимают, что если они станут христианами, они потеряют этих друзей, единственное, что они имеют. Поэтому это становится очень серьезным препятствием.
1. Сначала покажите вашему подопечному, что лучше ему обойтись без своих друзей, потому что они враги Бога. Для этого обратитесь к Иак.4:4.
"Прелюбодеи и прелюбодейцы! не знаете ли, что дружба с миром есть вражда против Бога! Итак, кто хочет быть другом миру, тот становится врагом Богу"
Перед тем, как дать этот стих своему собеседнику, скажите:
- Да, возможно вы потеряете своих друзей, но если они ведут нечестивый образ жизни, лучше вам обойтись без них. Посмотрите, что Слово Божье говорит об этом.
Затем покажите ему этот стих. Если он не возымеет должного действия, обратитесь к Притч. 13:20:
"Обращающийся с мудрыми будет мудр, а кто дружит с глупыми, развратится"
Затем предложите Пс. 1:1,2:
"Блажен муж, который не ходит на совет нечестивых и не стоит на пути грешных, и не сидит в собрании развратителей; но в законе Господа воля его, и о законе Его размышляет он день и ночь!"
Обратите внимание вашего собеседника на то, что Бог обещает особое благословение тем, кто оставит дружбу с нечестивыми ради послушания Ему.
2. Когда первая мысль ясна, вы можете сказать:
- Вы можете потерять ваших нечестивых друзей, но взамен вы обретете лучших.
Затем дайте ему прочитать 1 Иоан.1:3:
"О том, что мы видели и слышали, возвещаем вам, чтобы и вы имели общение с нами; а наше общение - с Отцем и Сыном Его Иисусом Христом"
После чтения вы можете сказать:
- Допустим, вы действительно потеряли своих нечестивых друзей, придя ко Христу. Каких же двух друзей вы тем самым приобрели?
- Отца и Его Сына Иисуса Христа.
- Каким друзьям вы отдадите предпочтение, нечестивым из мира или же Богу Отцу и Его Сыну Иисусу Христу?
После этого можно опять обратиться к Марка 10:29,30.

XI. "Я боюсь насмешек"

1. Покажите, что идти на поводу человеческого страха - это очень опасно. Обратимся к Притч. 29:25
"Боязнь пред людьми ставит сеть; а надеющийся на Господа будет безопасен"
Вы можете объяснить, что это - западня, в которую попадает тот, кто боится насмешек и отвергает Христа. Она часто ведет к вечной гибели души.
Затем прочитайте Марка 8:38:
"Ибо, кто постыдится Меня и Моих слов в роде сем прелюбодейном и грешном, того постыдится и Сын Человеческий, когда приидет в славе Отца Своего со святыми Ангелами"
2. Покажите, что переносить насмешки за Иисуса Христа - это величайшая честь. С этой целью обратимся к Матф. 5:11,12:
"Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня; Радуйтесь и веселитесь, ибо велика ваша награда на небесах: так гнали и пророков, бывших прежде вас"

XII. "Если я стану христианином, меня будут преследовать"

Никогда не говорите никому, что их не будут преследовать. Напротив, скажите:
- Я допускаю, что вас будут преследовать, потому что Бог говорит нам в Своем Слове, что все, кто живет благочестиво во Христе Иисусе, будут гонимы.
В доказательство покажите ему 2 Тим.3:12:
"Да и все, желающие жить благочестиво во Христе Иисусе, будут гонимы..."
Но затем скажите вашему подопечному, что быть гонимым ради Христа - это огромная честь. Таких людей ждет великая награда. Дайте ему прочитать Матф. 5:10-12 и помогите осознать, что мы должны радоваться, что нам оказана такая честь, а не отказываться от христианства из-за этого.
Затем покажите, что его ждет, если он страдает со Христом. Откройте 2 Тим. 2:12:
"Если терпим, то с Ним и царствовать будем; если отречемся, и Он отречется от нас"
Следующий отрывок Римл. 8:18 показывает насколько ничтожны нынешние страдания по сравнению с той славой, которая нас ждет:
"Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас"
Хорошо обратиться также к Деян. 5:40,41, чтобы показать, как ранняя церковь относилась к гонениям, радуясь, а не избегая их:
"Они послушались его и, призвавши Апостолов, били их и, запретивши им говорить об имени Иисуса, отпустили их. Они же пошли из синедриона, радуясь, что за имя Господа Иисуса удостоились принять бесчестие..."
1 Петра 2:20,21 - еще один уместный в этом случае отрывок:
"Ибо что за похвала, если вы терпите, когда вас бьют за проступки? Но если, делая добро и страдая, терпите, это угодно Богу, Ибо вы к тому призваны; потому что и Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его."

XIII. "Я ничего не чувствую"

Это обычная трудность. Многие желают принять Христа, но они думают, что не могут этого сделать, потому что не испытывают надлежащих чувств. Первое, что надо сделать в таком случае, это выяснить, какое чувство, по мнению вашего собеседника, необходимо испытывать для того, чтобы стать христианином.
1. Чувство радости и покоя, о которых рассказывают христиане.
Радость и покой, о которых рассказывают христиане - это те чувства, которых ожидают многие люди. Конечно, в этом случае нужно показать вашему собеседнику, что радость и мир - это результат прихода к Иисусу Христу, и мы не можем ожидать результат до того, как мы сделаем этот шаг. Первый отрывок, который мы можем использовать в этом случае - это Гал. 5:22:
"Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера..."
Здесь ясно видно, что радость и мир - это плоды Духа. И мы не можем надеяться на то, что получим плоды Духа, пока не примем самого Духа. А принять Духа мы можем только приняв верой Христа. Об этом очень понятно говорится в Еф.1:13:
"В Нем и вы, услышавши слово истины, благовествование вашего спасения, и уверовавши в Него, запечатлены обетованным Святым Духом..."
Особо подчеркните, что мы запечатлены обетованным Святым Духом в момент уверования. Прочитайте также Деян. 5:32:
"Свидетели Ему в сем мы и Дух Святый, Которого Бог дал повинующимся Ему"
В этом стихе говорится, что Святой Дух дается повинующимся Иисусу Христу. И мы не можем рассчитывать получить Духа Святого, пока мы не проявили послушания Богу, уверовав в Иисуса Христа и исповедовав его открыто перед миром. В этой связи очень полезно обратиться к Матф. 10:32, в котором ясно говорится, что Иисус Христос исповедает нас перед Отцом только после того, как мы исповедаем Его.
"Итак всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцем Моим Небесным"
Только после уверования и открытого исповедания Иисуса Христа перед людьми мы радуемся радостью неизреченною и преславною, 1 Петра 1:8:
"Которого не видевши любите, и Которого доселе не видя, но веруя в Него, радуетесь радостью неизреченною и преславною."
2. Чувство сожаления о грехе.
Сожаление о грехе - это то чувство, которого ждут многие люди. Если вы обнаружите, что тот, с кем вы имеете дело, ждет подобного чувства, действуйте следующим образом:
а) Обратитесь к уже упоминавшимся отрывкам, давая возможность своему собеседнику осознать грех. (См. Глава 4, 1 раздел).
б) Покажите, что Бог требует не чувства сожаления о грехе, а отвращения от греха и принятия Иисуса Христа. С этой целью обратитесь к следующим местам из Писания:
"Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив" (Ис. 55:7).
"А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими." (Иоан.1:12).
"Они же сказали: веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой" (Деян. 16:31).

XIV. "Я искал Христа, но не мог Его найти"

1. Возможно такому человеку подойдет следующий ответ: "Я могу сказать вам, когда вы сможете найти Христа" Эта фраза, возможно, пробудит интерес, а вы настаивайте: "Да, я могу сказать вам, когда вы сможете найти Христа: если вы обратитесь к Иер.29:13, то узнаете точно, когда вы найдете Христа" Затем дайте ему прочитать этот стих:
"И взыщете Меня и найдете, если взыщете Меня всем сердцем вашим"
- Итак, этот стих указывает на то, когда вы найдете Христа. Когда же это произойдет?
- "Когда взыщите Меня всем сердцем вашим"
- Дело в том, что до сих пор вы не искали Его всем сердцем. А сегодня готовы ли вы отложить все другие дела в сторону и искать его всем сердцем?
Во многих случаях этот стих оказывал свое действие и те, кто искал Иисуса Христа на протяжение многих лет, наконец-то принимали Его.
2. Иногда человеку, который испытывает подобную трудность, нужно сказать:
- Итак, вы ищете Христа? А знаете ли вы, что Он тоже ищет вас?
Затем откройте Луки 19:10 (или Луки 15:3-10) и прочитайте ему.
- Итак, вы говорите, что ищете Христа, а Христос говорит, что Он ищет вас. Сколько же еще времени понадобится, чтобы вы нашли друг друга? Может вы сделаете этот шаг доверия Иисусу Христу прямо здесь и сейчас?
3. Иногда лучшее, что вы можете сделать, это сказать:
- Если вы искренне ищете Христа, разрешите я покажу вам как Его найти.
Затем воспользуйтесь методом, описанным в Главе 5.

XV. "Христиане такие непоследовательные"

Это одна из самых распространенных трудностей. В этом случае лучше всего обратиться к Римл. 14:12:
"Итак каждый из нас за себя даст отчет Богу"
Когда человек поднимает этот вопрос, вы можете сказать:
- Итак, вас беспокоят грехи других христиан; давайте откроем Слово Божье и посмотрим, что же Он говорит по этому поводу.
Затем дайте ему прочитать этот стих. После прочтения спросите:
- За кого, говорит Бог, вы должны будете дать отчет?
- За себя.
- То есть не за непоследовательных христиан?
- Да.
- А готовы ли вы дать отчет перед Богом за себя?
Просто чтение этого стиха без всяких комментариев помогло многим людям с подобной проблемой увидеть себя погибшими перед Богом, что побудило их сразу обратиться ко Христу и принять его.
Римл. 2:1-5 - еще один подходящий в этом случае отрывок:
"Итак, неизвинителен ты, всякий человек, судящий другого, ибо тем же (судом), каким судишь другого, осуждаешь себя, потому что, судя другого, делаешь то же. А мы знаем, что поистине есть суд Божий на делающих такие дела. Неужели думаешь ты, человек, что избежишь суда Божия, осуждая делающих такие дела и сам делая то же? Или пренебрегаешь богатство благости, кротости и долготерпения Божия, не разумея, что благость Божия ведет тебя к покаянию? Но, по упорству твоему и нераскаянному сердцу, ты сам себе собираешь гнев на день гнева и откровения праведного суда от Бога."
Дайте вашему собеседнику Библию и попросите очень внимательно прочитать этот отрывок. После прочтения спросите, не о нем ли идет речь в этом отрывке и не он ли судит других за то, что делает сам. Затем спросите, что Бог говорит о тех, кто судит других, делая то же самое. Дальше спросите, чего не избежит такой человек, согласно сказанному Богом в третьем стихе. Спросите еще, как в четвертом стихе называется то, что он делает. Поинтересуйтесь также, что этот человек собирает себе согласно пятому стиху.
Во многих случаях можно также обратиться к Матф. 7:1-5:
"Не судите, да не судимы будете; Ибо каким судом судите, таким будете судимы; и какою мерою мерите, такою и вам будут мерить. И что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь? Или как скажешь брату твоему: "дай, я выну сучок из глаза твоего", а вот, в твоем глазе бревно? Лицемер! Вынь прежде бревно из твоего глаза, и тогда увидишь, как вынуть сучок из глаза брата твоего"

XVI. "Я не могу простить одного человека"

Это реально существующая трудность, даже если человек не подозревает о ней. Я часто сталкиваюсь с ситуацией, когда люди не могли принять Христа и не знали почему. На самом деле трудность была в том, что кто-то обидел их, или они считали себя обиженными и не могли простить.
1. Первое, что надо сделать в подобном случае, это сказать: "Вы должны простить или погибнете" В доказательство обратитесь к Матф. 6:15:
"А если не будете прощать людям согрешения их, то и Отец ваш не простит вам согрешений ваших"
Развивайте мысль дальше, Матф.18:21-35.
2. Скажите вашему подопечному: "Та обида, которую нанесли вам - ничто по сравнению с тем злом, которое вы причинили Иисусу Христу"
Обратитесь к Еф. 4:32:
"Но будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас"
Можно также прочитать Матф. 18:23-35.
3. Следующий шаг: покажите вашему собеседнику, что он может простить другого Христовой силой. С этой целью обратитесь к Филлип. 4:13 и Гал. 5:22,23:
"Все могу в укрепляющем меня (Иисусе) Христе"
"Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, Кротость, воздержание. На таковых нет закона"

XVII. "Человек, называющий себя христианином, причинил мне большое зло"

1. В этом случае вы можете ответить так: "Это не причина, чтобы причинять зло Христу; разве Он обидел вас?"
Иер.2:5:
"Так говорит Господь: какую неправду нашли во Мне отцы ваши, что удалились от Меня и пошли за суетою, и осуетились..."
Спросите вашего подопечного, какую неправду он обнаружил в Иисусе Христе, а именно об этом спрашивает его Бог в Иер. 2:5. Однажды вечером я обратился к одному пожилому человеку и спросил его, христианин ли он. Человек ответил, что он однажды принял Христа, но потом отвернулся от Него. Я спросил его, почему он сделал это. Он сказал, что христиане плохо обращались с ним. Я открыл свою Библию и прочитал Иер.2:5, а затем спросил: "Разве вы нашли неправду в Боге? Или Он плохо обращался с вами?" Разволновавшись, этот человек признался, что Бог никогда не поступал с ним плохо. Я обратил его внимание на то, как поступал с ним Бог, а не люди, и как он поступил по отношению к Богу. После этого хорошо прочитать Ис. 53:5, из которого очень ясно видно, как Христос поступал по отношению к нам.
2. В другой раз человеку, который испытывает подобное затруднение, вы можете сказать: "Тот факт, что человек, называющий себя христианином, нанес вам обиду, еще не является поводом для того, чтобы причинять себе еще большее зло, отвергнув Христа, отказавшись от вечной жизни и погибнув навеки" Затем вы можете сказать: "Разрешите , я покажу вам, какое зло вы причиняете себе, отвергая Христа" Для этого прочитайте Иоан.3:36 и 2 Фесс.1:7-9:
"Верующий в Сына имеет жизнь вечную, а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем"
"А вам, оскорбляемым, отрадою вместе с нами, в явление Господа Иисуса с неба, с Ангелами силы Его, В пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа, Которые подвергнутся наказанию, вечной погибели, от лица Господа и от славы могущества Его."

XVIII. "Я совершил большой проступок и должен поправить положение вещей, но не могу"

1. Скажите вашему собеседнику, чтобы он сначала принял Иисуса Христа, потом уже решал свою проблему, но уже вместе с Ним. Объясните ему, что невозможно решить ничего должным образом, пока не примешь Христа. Помогите вашему собеседнику ясно понять, что единственное, что требует Бог от грешника, это принять Христа. Все остальное следует отложить в сторону, пока не решится этот вопрос. Для этого используйте Иоан.3:36 и Деян.10:43.
"Верующий в Сына имеет жизнь вечную, а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем"
"О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его"
2. Затем покажите вашему собеседнику, что Иисус Христос даст ему силы для того, чтобы исправить положение вещей. Прочитайте Филлип.4:13:
"Все могу в укрепляющем меня (Иисусе) Христе"

XIX. "Я, греша, пропустил день благодати"

Это очень серьезное препятствие. Оно часто возникает у людей с плохим здоровьем. Но я не встречал случая, который при молитвенном разумном подходе не имел бы своего решения. Лучше всего в этом случае обратиться к Иоан.6:37, последнее предложение:
"... приходящего ко Мне не изгоню вон"
Обычно этого бывает достаточно.
Часто возникает необходимость читать этот стих снова и снова, иногда на протяжении долгого времени. Постоянно возвращайте внимание вашего подопечного к мысли, что Бог принимает всех приходящих к Нему, побуждайте его сделать этот шаг в тот же час.
Римл. 10:13 - еще один очень полезный отрывок в подобном случае:
"Ибо "всякий, кто призовет имя Господне, спасется"
Особо остановитесь на слове "всякий" . Случай с Манассией, записанный в 2 Пар. 33:1-13, показывает, как далеко человек может зайти. Однако же Бог принимает всякого, смиряющегося перед Ним.
Можно также использовать Луки 23:39-43, чтобы показать, что Бог спасает даже в последний час перед смертью.

XX. "Слишком поздно"

Эта трудность очень похожа на предыдущую, поэтому полезно обратиться к тому же стиху - Иоан.6:37. Однако часто и Втор. 4:30,31 может очень помочь:
"Когда ты будешь в скорби, и когда все это постигнет тебя в последствие времени, то обратишься к Господу, Богу твоему, и послушаешь гласа Его. Господь, Бог твой, есть Бог милосердый; Он не оставит тебя и не погубит тебя, и не забудет завета с отцами твоими, который Он клятвою утвердил им"
В этом отрывке особо подчеркните мысль: "в последствие времени"
Еще один стих - 2 Петра 3:9:
"Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию"
Здесь ясно видно, что Бог не желает, чтобы кто-то погиб и откладывает Свой суд только для того, чтобы многие еще покаялись.
Луки 23:39-43 говорит о том, что Бог спасает даже в годину смерти. А в Откр. 22:17 говорится, что все желающие могут брать воду жизни даром.

XXI. "Я совершил непростительный грех"

1. Первое, что нужно сделать в этом случае - это показать, что же такое непростительный грех. Для этого прочитайте Матф. 12:31,32, учитывая контекст. Этот отрывок, взятый в контексте, ясно говорит, что непростительный грех - это хула на Духа Святого. А хула на Духа Святого, согласно этому отрывку, состоит в намеренном приписывании дьяволу того, что совершил Дух Святой, а также в осознанном, преднамеренном поношении Святой Троицы. Объяснив своему подопечному что такое непростительный грех, спросите: "Вы совершили что-то подобное? Приписывали ли вы преднамеренно дьяволу то, что совершил Дух Святой?" Вы обнаружите, что в большинстве случаев, если не во всех, человек ничего подобного не делал.
2. Показав, что такое непростительный грех, и что ваш подопечный не совершил его, обратитесь к Иоан.6:37, как в предыдущем случае. Используйте этот отрывок даже тогда, когда ваш подопечный думает, что он похулил Духа Святого. Спросите его, что Иисус Христос говорит о тех, кто приходит к Нему. А затем спросите, готов ли он прийти ко Христу тотчас же. Если он скажет: "Я совершил непростительный грех", отвечайте, что в стихе не говорится "того, кто не совершил непростительный грех, приходящего ко Мне не изгоню вон". Напротив, мы читаем: "...приходящего ко Мне не изгоню вон" Затем задайте вопрос опять: "Готовы ли вы прийти ко Христу?" На всякое новое возражение просто повторяйте обетование Божье: "... приходящего ко Мне не изгоню вон" И снова повторяйте вопрос :"А вы готовы прийти?" И если он опять найдет какую-то отговорку, просто скажите: "Иисус Христос говорит: "приходящего ко Мне не изгоню вон" Вы готовы прийти к Нему? Повторяйте это снова и снова, пока это обетование не коснется вашего подопечного, и все время молитесь, чтобы Дух Святой вразумил его. Однажды ко мне прислали человека, который находился в глубоком отчаянии. Он пять раз пытался покончить жизнь самоубийством. Он чувствовал, что пропустил день благодати и совершил непростительный грех, что дьявол вселился в него, как в Иуду Искариота. Изо дня в день я беседовал с ним, всегда прибегая к Иоан.6:37. На каждое возражение с его стороны я просто говорил: "Иисус говорит: "... приходящего ко Мне не изгоню вон" Наконец настал день, когда мы встретились для последней беседы. Я сказал ему:
- Вы верите тому, что говорит Иисус Христос?
Он ответил:
- Да. Я верю всему, что написано в Библии.
- Хорошо, - сказал я, - а разве Иисус Христос не сказал: "... приходящего ко Мне не изгоню вон"?
- Сказал, - ответил он
- Тогда, готовы ли вы прийти?
Он ответил:
- Я совершил непростительный грех.
Я сказал:
- Иисус не говорит: "...не совершившего непростительного греха не изгоню вон" Готовы ли вы прийти к Нему?
Мой собеседник сказал:
- Я одержим дьяволом.
Я ответил:
- Иисус не говорит: "... если приходящий ко Мне не одержим дьяволом, не изгоню его вон" Он говорит: "...приходящего ко Мне не изгоню вон" Готовы ли вы прийти к Нему?
Он сказал:
- В меня просто вселился дьявол.
Я ответил:
- Иисус Христос не говорит: "если в приходящего ко Мне не вселился дьявол, не изгоню его вон" Он говорит: "..приходящего ко Мне не изгоню вон" Теперь вы готовы прийти к Нему?
Он сказал:
- Я слишком жесткосерден.
Я ответил:
- Иисус Христос не говорит: "если приходящий ко Мне не слишком жесткосерден, не изгоню его вон" Он говорит: "...приходящего ко Мне не изгоню вон" Вы готовы прийти к Нему?
Он сказал:
- Я не чувствую желания прийти к Нему.
Я ответил:
- Иисус не говорит: "... испытывающего желание прийти ко Мне не изгоню вон" Он говорит: "...приходящего ко Мне не изгоню вон" Теперь вы готовы прийти к Нему?
Он сказал:
- Я не уверен, знаю ли я правильный путь к нему.
Я ответил:
- Иисус Христос не говорит: "...знающего правильный путь ко Мне не изгоню вон" Он говорит: "...приходящего ко Мне не изгоню вон" Готовы ли вы прийти?
Он сказал:
- Я не знаю, хочу ли я прийти.
Я ответил:
- Иисус не говорит: "...хотящего прийти и приходящего ко Мне не изгоню вон" Он говорит: "...приходящего ко Мне не изгоню вон" Готовы ли вы прийти к Нему?
Он сказал:
- Я не уверен, что знаю как приходить.
Я ответил:
- Иисус Христос не говорит: "...знающего как надо приходить ко Мне, не изгоню вон" Он говорит: "...приходящего ко Мне не изгоню вон" Теперь вы готовы прийти к Нему? Готовы ли вы прямо сейчас и прямо здесь преклониться и прийти к Иисусу Христу как вы можете?
Не без колебаний этот человек преклонил колени. Я попросил его повторять за мной. И я произнес следующие слова:
- Господь Иисус Христос, Ты сказал: "...приходящего ко Мне не изгоню вон" И вот я пришел к Тебе как умею.
Человек повторил эти слова за мной. Я спросил:
- Вы по-настоящему пришли к Нему?
- Да, -ответил он.
Затем я сказал:
- Что сделал Иисус Христос? Независимо от того, что вы чувствуете, можете ли вы сказать, что сделал Христос? Он обещал: "...приходящего ко Мне не изгоню вон" Значит, что Он сделал?
Мой подопечный ответил:
- Он принял меня.
Я сказал:
- Готовы ли вы твердо стоять исключительно на Слове Божьем?
Он ответил:
- Готов.
- Теперь, -сказал я, -вы пойдете в свою комнату. Я не сомневаюсь, что дьявол устроит вам настоящее сражение. Но будете ли вы твердо стоять на слове Иисуса Христа: "...приходящего ко Мне не изгоню вон"?
Он ответил:
- Да.
Он ушел в свою комнату. Дьявол подверг его своим нападкам. Он пытался заставить его посмотреть на свое сердце, прислушаться к своим чувствам, сомнениям. Но этот человек продолжал взирать на Иисуса Христа и на Его обетование: "...приходящего ко Мне не изгоню вон" Он верил исключительно этому обещанию и одержал победу. Это было восемь или девять лет назад. Сейчас он один из самых активных тружеников для Бога в Америке.

XXII. Евр. 6:4-6

"Ибо невозможно - однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святого, и вкусивших благого глагола Божия и сил будущего века, и отпадших опять обновлять покаянием, когда они снова распинают в себе Сына Божия и ругаются Ему"
Многие люди проходят через глубокое душевное страдание из-за этого отрывка. Они боятся, что это написано о них, и больше нет надежды на спасение. В этом случае нужно объяснить точное значение этого отрывка.
1. В первую очередь покажите вашему собеседнику, что это написано для христиан-евреев, которым грозила опасность отступничества, отвержения Христа и возвращения к Иудаизму. Затем спросите, находится ли он в подобной ситуации. Он ответит, что конечно же нет. Кроме того, объясните, что речь идет не о человеке, который впал в какой-то грех, а о человеке, который отпал, то есть отступил и сознательно отверг Христа. Спросите вашего подопечного, отражает ли это его состояние. Конечно же в большинстве случаев вы обнаружите, что это не так.
2. В другом случае покажите вашему собеседнику, что трудность заключается не в том, что Бог не желает снова принять такого человека , а в том, что его невозможно "опять обновлять покаянием" То есть, что его сердце крайне ожесточилось и у него нет желания принимать Христа. Затем объясните, что этот отрывок не касается самого собеседника. И тот факт, что он сильно озабочен этим вопросом, доказывает это.
3. Иногда предложенные выше рекомендации не действуют. В этом случае просто разберите с вашим подопечным четвертый стих. Затем спросите, пережил ли он то, о чем говорится в этом стихе, соделался ли он причастником Духа Святого.
4. На примере Петра покажите, что тот, кто является последователем Христа, может впасть в большой грех, и все же будет восстановлен и может принести больше пользы, чем когда-либо. С этой целью обратитесь к следующим отрывкам из Писания: Луки 22:31,34, Марка 14:66-72, Иоан.21:15-19.
5. И наконец примените Иоан.6:37, как описано выше.

XXIII. Евр. 10:26,27

"Ибо, если мы, получивши познание истины, произвольно грешим, то не остается более жертвы за грехи, но некое страшное ожидание суда и ярость огня, готового пожрать противников"
Многие люди мучаются из-за этого отрывка точно так, как другие страдают от Евр.6:4-6. Я встречал многих, которые были в глубокой тоске, потому что считали, что этот отрывок непосредственно касается их. В этом случае необходимо объяснить точное значение этих стихов. Объясните ему, что слово "произвольно" обозначает намеренно, когда мы упорно выбираем грех. Это же слово встречается в 1Петра5:2 и переводится там как "охотно". В этом отрывке описан человек, который всем своим существом отказывается быть послушным Богу и служить Христу, и бросается всей душою в пучину греха, а не тот, который по слабости своей согрешает. Спросите вашего подопечного, похоже ли это на его случай. И, наконец, обратитесь к Иоан.6:37.

XXIV. "Бог кажется мне несправедливым и жестоким"

1. Самый короткий путь к решению этой проблемы - это Римл. 9:20.
"А ты кто, человек, что споришь с Богом? Изделие скажет ли сделавшему (его): "зачем ты меня так сделал?"
Примените этот стих непосредственно к вашему собеседнику. Спросите его, понимает ли он, кто такой Бог и кто он. Затем скажите: "Вы спорите с Богом. Вы обвиняете Бога во грехе. И вот вам ответ Бога: "а ты кто, человек, что споришь с Богом?" Дух Святой чрез этот стих заставлял плакать и каяться многих, которые жаловались на Бога.
После этого можно прочитать Римл. 11:33:
"О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути его!"
Покажите вашему собеседнику, что Бог кажется ему несправедливым и жестоким, потому что такова бездна богатства и премудрости и ведения Божия, так непостижимы суды Его, и он не может понять их до конца.
После этого можно еще обратиться к Ис. 55:8,9:
"Мои мысли - не ваши мысли, ни ваши пути - пути Мои, говорит Господь.
Но как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших"
Иова 39:32 - еще один отличный стих в таком случае:
"Будет ли состязающийся со Вседержителем еще учить? Обличающий Бога пусть отвечает Ему"
Когда человек, жалующийся на Бога, прочитает этот стих, спросите его, хочет ли он посостязаться со Вседержителем. Покажите ему, что он обличает Бога. А Бог говорит, что таковой должен отвечать за это. Спросите, готов ли он ответить перед Богом.
2. Если ваш подопечный жалуется на жестокость Бога из-за какой-то печали или боли в своей жизни, прочитайте ему Евр. 12:5-7, 10-12:
"И забыли утешение, которое предлагается вам, как сынам: "сын мой! не пренебрегай наказания Господня, и не унывай, когда Он обличает тебя. Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает"
Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого бы не наказывал отец?"
"Те наказывали нас по своему произволу для немногих дней; а Сей - для пользы, чтобы нам иметь участие в святости Его.
Всякое наказание в настоящее время кажется не радостью, а печалью; но после наученным чрез него доставляет мирный плод праведности.
Итак, укрепите опустившиеся руки и ослабевшие колени"
В таком случае действовать нужно очень деликатно, но в то же время честно. Покажите вашему подопечному, что печали, разочарования и несчастья, которые он переживает - это школа, где Бог учит с любовью, чтобы ввести вас в святую жизнь, наполненную более совершенной радостью.
Затем можно взять Ис. 63:9:
"Во всякой скорби их Он не оставлял их, и Ангел лица Его спасал их; по любви Своей и благосердию Своему Он искупил их, взял и носил их во все дни древние"
Чтобы ваш огорченный собеседник увидел, что страдания, которые он переживает сейчас - ничто по сравнению со славой, которая откроется нам, прочитайте ему Римл. 8:18:
"Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас"
2 Кор.4:17,18 - еще один хороший отрывок:
"Ибо кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу, когда мы смотрим не на видимое, но на невидимое: ибо видимое временно, а невидимое вечно"
3. Иногда в подобном случае уместно сказать: "Если бы вы осознали глубину собственного греха перед Богом, вы бы не считали Бога несправедливым и жестоким" Чтобы показать, насколько велик его грех, прочитайте Матф. 22:37,38, используя рекомендации, данные в 6 главе.
4. Будет разумно с вашей стороны, если после применения вышеперечисленных методов вы откроете вашему подопечному чудесную любовь Божью. Иоан.3:16 и Ис.53:5 послужат этой цели.

XXV. "Я не понимаю, почему Христу нужно было умирать, чтобы люди могли спастись"

Очень многие будут говорить вам это. Среди них часто встречаются люди, которые пытаются спрятаться от Божьей истины и от ответственности, но будут и такие, которые искренне не понимают этого. Я обнаружил, что Римл. 9:20 - один из наиболее эффективных отрывков в таком случае. После этого хорошо показать вашему сомневающемуся подопечному всю глубину его греха, как это описано в VI главе. Ни один человек, который с помощью Слова Божьего и Святого Духа увидел себя таким, каким его видит Бог, не будет испытывать трудности в понимании Божьего пути спасения. Напротив, он будет безмерно рад, что нашелся Тот, Который взял на Себя его грехи.

XXVI. "Я так многого не могу понять в Библии"

1. Первое, что следует предпринять в таком случае, это объяснить вашему подопечному, почему он не может понять многое в Библии. Для этого обратимся к 1Кор.2:14:
"Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно"
Этот стих можно использовать следующим образом: после того, как человек сказал: "Я так многого не могу понять в Библии", скажите ему:
- Именно об этом говорит Библия.
Затем покажите вашему подопечному 1 Кор.2:14 и скажите:
- В этом стихе как раз говорится, почему вы не можете понять того, что в Библии: потому что "душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием". Я думаю, что вам многое кажется безумием.
- Да.
- Этот стих указывает на то, почему это происходит: "потому что о сем надобно судить духовно" Правда заключается в том, что вы - духовно слепы. Если вы отвратитесь от греха и примете Иисуса Христа, вы обретете духовное зрение, и тогда многое, что вы не могли понять, станет для вас ясным, как день.
Можно также обратиться к Ис.55:8.9:
""Мои мысли - не ваши мысли, ни ваши пути - пути Мои, говорит Господь.
Но, как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших"
Вы можете сказать своему собеседнику:
- В этом отрывке говорится, почему вы не можете понять Божью истину. Почему?
- Потому что Его мысли выше моих мыслей.
Дан. 12:10:
"Многие очистятся, убелятся и переплавлены будут в искушении; нечестивые же будут поступать нечестиво, и не уразумеет сего никто из нечестивых, а мудрые уразумеют"
Перед тем, как ваш собеседник прочитает эти строки, вы можете сказать ему:
- Я могу показать вам отрывок из Библии, который ясно объясняет, почему вы не можете понять многого и каким образом это можно понять.
Когда он прочитает стих, спросите, кто "не уразумеет сего"
- Нечестивые.
- А кто уразумеет?
- Мудрые.
2 Петра 3:16-18 может оказаться очень эффективным в подобном случае:
"Как он говорит об этом и во всех посланиях, в которых есть нечто неудобовразумительное, что невежды и неутвержденные, к собственной своей погибели, превращают, как и прочие Писания.
Итак вы, возлюбленные, будучи предварены о сем, берегитесь, чтобы вам не увлечься заблуждением беззаконников и не отпасть от своего утверждения, но возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа. Ему слава и ныне и в день вечный. Аминь"
Можно обратиться также к 1Кор.13:11,12 и Римл. 11:33.
2. Второе, что следует сделать, - это показать, как же прийти к пониманию Библии. Иоан. 7:17 излагает этот вопрос ясно как день:
"Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, или Я Сам от Себя говорю"
После этого можно предложить также Пс. 118:18 и Иак.1:5:
"Открой очи мои, и увижу чудеса закона Твоего"
"Если же у кого из вас недостает мудрости, да просит у Бога, дающего всем просто и без упреков, - и дастся ему"

XXVII. "Я не могу поверить"

Более основательный разговор о скептиках пойдет в 11 главе. Здесь же мы рассмотрим тот случай, когда человек действительно испытывает эту трудность на пути к принятию Иисуса Христа.
1. Когда человек испытывает вышеупомянутую трудность, неплохо спросить его, чему же конкретно он не может поверить. Однажды один человек сказал мистеру Муди:
- Я не могу поверить.
Мистер Муди ответил:
- Кому вы не можете поверить?
Человек опять сказал:
- Я не могу поверить.
- Кому вы не можете поверить? Богу?
- Нет, -ответил он, -я могу поверить Богу, но я не могу поверить себе.
Мистер Муди сказал:
- Я не хочу, чтобы вы верили себе, я хочу, чтобы вы поверили Богу.
Очень часто человек испытывает трудность в отношении какой-то доктрины, которая не имеет прямого отношения к спасению. Например, он может сказать:
- Я не могу поверить в сотворение, описанное в первой главе Бытия, а также в историю с Ионой и китом.
Конечно же человеку следовало бы верить тому, что говорит Библия о сотворении и об Ионе, но это не те вопросы, которые следует обсуждать с неспасенным человеком. Когда человек выдвигает подобную трудность, лучшее, что можно сделать, это спросить:
- Вы можете поверить в Иисуса Христа?
- Да, я могу поверить в Иисуса Христа.
- Но готовы ли вы поверить в Него и принять как Спасителя, Господа и Владыку, понесшего на Себе ваши грехи?
Покажите человеку, что в Библии не говорится: "верь в эту или иную доктрину и будешь спасен", или "верь в тот или иной эпизод в Писании" Библия гласит: "веруй в Господа Иисуса Христа и спасешься" Для этого обратимся к Деян.16:31 и к Иоан.3:16:
"Они же сказали: веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой"
"Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную"
Только после того, как человек уверует в Иисуса Христа, обретет спасение, и в какой-то мере возрастет в познании Слова Божьего, он будет в состоянии обсуждать вопросы второстепенной важности. Очень многие благовестники, имеющие добрые намерения, допускают большую ошибку, пускаясь в обсуждение второстепенных вопросов с неспасенным человеком, который просто не в состоянии их понять. Необходимо буквально приковать внимание человека к жизненно важной теме принятия Иисуса Христа Спасителем, Господом и Владыкой.
2. Пожалуй в большинстве случаев, когда человек говорит: "Я не могу поверить", реальная трудность заключается не в неспособности поверить, а в нежелании расстаться со грехом. В этом случае неплохо сказать такому человеку: "Может быть истинная трудность заключается не в вашем неверии, а в том, что в вашей жизни есть грех, от которого вы не желаете отказаться?" Однажды меня попросили поговорить с одним человеком, предупредив, что он - скептик и что с ним нужно разговаривать соответственно. Я спросил его:
- Вы - скептик?
Он ответил:
- Да.
Я спросил, что именно вызывает в нем скептицизм. Он сказал, что не может понять откуда Каин взял себе жену. Я спросил:
- Именно в этом вы испытываете затруднение?
- Да.
Я сказал:
- А если я удалю это препятствие и покажу вам, откуда Каин взял себе жену, станете ли вы христианином?
Он ответил:
- О, нет. Я не могу пообещать этого.
- Но, -сказал я, - вы утверждали, что именно эта трудность стала препятствием для принятия Христа. Теперь, если я удалю эту трудность, и если вы действительно искренни, конечно же вы примете Иисуса Христа.
Человек рассмеялся, увидев, что я загнал его в угол.
- А теперь, - сказал я, - разрешите мне задать вам вопрос: не грех ли в вашей жизни является действительным препятствием?
У человека появились слезы на глазах и он признался, что так оно и есть, рассказал мне, в чем заключался его грех. Затем он принял Иисуса Христа и исповедал свое желание отказаться от греха. Если вы убеждены, что действительная трудность в вашем случае заключается в грехе, обратитесь к Иоан.5:44:
"Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от единого Бога, не ищете?"
Перед тем, как человек прочитает этот стих, скажите ему:
- Я допускаю, что вы не можете поверить, но Иисус Христос как раз и объясняет почему люди не могут поверить.
Затем дайте ему прочитать этот стих. Потом вы можете сказать:
- Согласно этому стиху причина, по которой вы не можете уверовать, заключается в том, что вы ищете славы, исходящей от людей, а славы, которая от единого Бога, не ищете. Разве это не так?
Будьте вежливы, но не давайте вашему собеседнику уйти от ответа.
Вы можете также обратиться к Ис. 55:7:
"Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив"
Этот стих говорит о том, что человеку необходимо оставить не только путь свой, но и помыслы свои. И если он поступит так и обратится к Господу, Он помилует его.
3. В конце вашей беседы с человеком, испытывающим вышеупомянутую трудность, хорошо объяснить ему, как же поверить. После того, как вы побеседовали с ним согласно предложенной схеме, вы можете сказать ему:
- Я могу показать вам, как же сделать этот шаг веры.
Затем дайте ему прочитать Иоан. 7:17:
"Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно или Я Сам от Себя говорю".
Спросите. желает ли он исполнить волю Божью и подчинить свою волю Богу. Предложите ему прочитать Иакова 1:5-7:
"Если же у кого из вас недостает мудрости, да просит у Бога, дающего всем просто и без упреков, - и дастся ему. Но да просит с верою, нимало не сомневаясь, потому что сомневающийся подобен морской волне, ветром поднимаемой и развеваемой. Да не думает такой человек получить что-нибудь от Господа"
Следующий стих - Иоан. 20:31:
"Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его"
Затем дайте ему Евангелие от Иоанна для молитвенного изучения. Более подробно мы остановимся на этом случае в XI главе.

Глава VIII.
Как благовествовать тем, кто лелеет напрасные надежды

I. Надежда спастись, ведя праведный образ жизни

1. Это самое распространенное заблуждение. Даже среди тех, кто называют себя христианами, много таких, которые надеются, что могут быть приняты Богом, живя по-христиански. Людей, которые полагаются на свою собственную праведность, как на путь к спасению, легко распознать по их словам: "Я стараюсь изо всех сил" "Я делаю больше хорошего , чем плохого" "Я не очень большой грешник" "Я никогда не делал ничего особенно плохого" Эту ошибку следует исправлять с помощью Писания:
"Однако же, узнавши, что человек оправдывается не делами закона, а только верою в Иисуса Христа, и мы уверовали во Христа Иисуса, чтобы оправдаться верою во Христа, а не делами закона; ибо делами закона не оправдается никакая плоть. " (Гал. 2:16)
Прочитав этот стих вы, можете сказать своему собеседнику:
- Итак, вы надеетесь, что благодаря вашим делам, вашей жизни и репутации, вы сможете получить оправдание и быть принятым Богом? Но Бог в этом стихе говорит, что "делами закона не оправдается никакая плоть"
Развивайте эту мысль дальше:
"Но мы знаем, что закон, если что говорит, говорит к состоящим под законом, так-что заграждаются всякие уста, и весь мир становится виновен пред Богом, потому что делами закона не оправдается пред Ним никакая плоть; ибо законом познается грех" (Римл. 3:19,20)
Обратите внимание вашего подопечного, что в этом отрывке опять говорится, что "делами закона не оправдается перед Ним никакая плоть" Кроме того, целью закона является заградить всякие уста. Затем предложите прочитать Гал. 3:10:
"А все, утверждающиеся на делах закона, находятся под клятвою. Ибо написано: "проклят всяк, кто не исполняет всего, что написано в книге закона".
Перед тем, как он прочитает этот стих, скажите ему:
- Мне хотелось бы, чтобы вы прочитали стих из Слова Божьего, в котором говорится о том, как Бог смотрит на того, кто пытается спастись, ведя праведный образ жизни, т.е. на вас.
Затем дайте ему прочитать этот стих. После того, как ваш собеседник прочтет его, спросите, под чем он находится по словам Бога. Остановитесь на этом вопросе, пока он не поймет, что надеясь спастись через добрые дела, он находится под проклятием.
Можно также обратиться к Иак. 2:10:
"Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем"
Перед тем, как ваш собеседник прочитает стих, вы можете сказать:
- Хорошо. Если вы собираетесь спастись благодаря собственной праведной жизни, давайте рассмотрим, каковы же Божьи требования к праведности человека, надеющегося спастись на этом основании.
После того, как ваш подопечный прочитает этот стих, объясните ему, что если он собирается спастись по закону, то должен соблюсти весь закон. Если же он согрешит в одном чем-нибудь, то становится виновным во всем.
Матф. 5:20 - стих, в котором говорится какой праведности требует Бог:
"Ибо, говорю вам, если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное".
Из этого стиха видно, что никакая человеческая праведность не отвечает требованиям Бога. И если человек действительно хочет спастись, он должен найти какой-то другой путь спасения. Иногда, когда вы обращаетесь к этому месту из Писания, неплохо сказать:
- Вы не отдаете себе отчета в том, какой праведности требует Бог, иначе вы бы так не говорили. А теперь давайте обратимся к Слову Божьему и посмотрим, какой же праведности требует Бог.
2. В беседе с этой категорией людей можно пойти другим путем и предложить следующие места из Писания:
"Он сказал им: вы выказываете себя праведниками пред людьми, но Бог знает сердца ваши: ибо, что высоко у людей, то мерзость пред Богом" (Луки 16:15).
"В день, когда, по благовествованию моему, Бог будет судить тайные дела человеков чрез Иисуса Христа" (Римл. 2:16).
"Но Господь сказал Самуилу: не смотри на вид его и на высоту роста его; Я отринул его ; Я смотрю не так, как смотрит человек; ибо человек смотрит на лице, а Господь смотрит на сердце" (1 Царств. 16:7).
Из этих отрывков ясно, что Бог смотрит на сердце человека. Сосредоточьте внимание вашего подопечного на этом вопросе. Каждый человек, оставшись с этим вопросом наедине, должен затрепетать, потому что он знает, что независимо от того, как выглядит его жизнь снаружи, его сердце не выдержит испытывающего взгляда Святого всевидящего ока. Каким бы праведником ни казался человек, это не должно нас сбивать с толку, потому что в глубине каждого сердца есть сознание греха. Все, что нам надо сделать, это коснуться этой струны. Совесть каждого человека - на нашей стороне.
3. Тем, кто надеется спастись с помощью собственных праведных дел, можно также предложить Матф. 22:37, 38:
"Иисус сказал ему: "возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим": - сия есть первая и наибольшая заповедь."
Вы можете сказать своему собеседнику:
- Если вы думаете, что можете спастись праведными делами, то вы глубоко заблуждаетесь и лелеете напрасные надежды. Вы далеки от того, чтобы жить праведной жизнью, потому что вы не исполняете первую и величайшую заповедь Божью.
Конечно он может сразу не поверить вам. Но вы обратите его внимание на упомянутый отрывок и покажите что же является первой и величайшей заповедью и спросите, исполнил ли он ее. Этот отрывок может оказаться особенно полезным, если ваш собеседник скажет: "Я стараюсь изо всех сил" или если он скажет: "Я делаю больше добра, чем зла" Вы можете сказать ему:
- Вы глубоко заблуждаетесь. Делая больше добра, чем зла, вы не исполняете первую и величайшую из Божьих заповедей.
А затем дайте ему прочитать Матф.22:37-38.
4. Существует четвертый метод убеждения людей этой категории - это Евр. 11:6 и Иоан. 6:29:
"А без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает".
"Иисус сказал им в ответ: вот дело Божие, чтобы вы веровали в Того, Кого Он послал".
В эти отрывках говорится, что Бог требует одного - веры. Дело Божье - чтобы вы веровали в Того, Кого Он послал, и без этой веры угодить Богу невозможно, чем бы человек не владел.
Чтобы показать, что неверие в Иисуса Христа - самый большой грех, можно также обратиться к Иоан. 16:9:
"О грехе, что не веруют в Меня"
5. Можно воспользоваться еще одним методом убеждения - с помощью Иоан. 3:36:
"Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем".
Из этого стиха ясно, что дар вечной жизни зависит исключительно от того, принял человек Иисуса Христа или нет. В Евр. 10:28,29 говорится, что тот, кто попирает Сына Божия, понесет самое тягчайшее наказание за этот грех:
"Если отвергшийся закона Моисеева, при двух или трех свидетелях, без милосердия наказывается смертью, то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет?"
Перед тем, как обратиться к этому отрывку, можно сказать:
- Вы считаете себя хорошим человеком, но знаете ли вы, что вы совершаете самый ужасный грех в глазах Божьих, который может совершить человек.
Если он ответит: "Я так не думаю", скажите ему:
- Разрешите, я покажу вам из Слова Божьего, что вы являетесь таковым.
Затем откройте Писание и прочитайте этот отрывок очень серьезно и вдумчиво.
Луки 18:10-14 очень полезный отрывок для человека, убежденного в своей праведности. Вы можете сказать такому человеку: "В Библии описан человек точно такой, как вы. Он тоже надеялся на то, что будет принят Богом на основании самоправедности. И ему, как и многим другим, было что предоставить Богу. Но давайте посмотрим, каков ответ Бога.
Затем дайте ему прочитать этот отрывок.
Всех, кто надеется спастись через собственную праведную жизнь, нужно привести в присутствие Божие, потому что в Его святом присутствии любая самоправедность тает на глазах. (см. Ис. 6:5 и Иова 42:5,6). Но как привести человека в присутствие Божье? Это можно сделать, показав ему места из Писания, говорящие о святости Бога, молясь, чтобы Дух Святой открыл его разум для понимания этих истин.
Хорошо, если это возможно, чтобы человек помолился. Многие люди, упорно отстаивающие свою непогрешимость перед Богом, давали волю слезам на коленях перед Богом в Его присутствии.

II. "Бог слишком благ, чтобы осудить кого бы то ни было"

Так часто думают представители другой группы людей, которые лелеют напрасные надежды.
1. Когда вам скажут что-нибудь подобное, вы можете ответить:
- Мы ничего не знаем о доброте Божьей, кроме того, что говорит об этом Библия. Если мы откажемся от Библии, то у нас не будет убедительного доказательства, что Бог есть любовь и, следовательно мы не сможем строить свои надежды на Его благости. Но если мы принимаем Библейское утверждение, что Бог есть любовь, мы должны также принять и Библейское представление о доброте Божьей. Тогда давайте обратимся к Библии, чтобы выяснить, какова же доброта Божья.
Затем предложите вашему подопечному Римл. 2:4,5:
"Или пренебрегаешь богатство благости, кротости и долготерпения Божия, не разумея, что благость Божия ведет тебя к покаянию? Но, по упорству твоему и нераскаянному сердцу, ты сам себе собираешь гнев на день гнева и откровения праведного суда от Бога".
Когда ваш собеседник прочитает стих, вы можете сказать ему:
- В этом стихе говорится о цели Божьей благости. Что это за цель?
- Привести нас к покаянию.
- Что же, согласно этому стиху, ждет нас, если мы будем препятствовать тому, чтобы благость Божья вела нас к покаянию, если будем попирать ее ногами и делать ее оправданием наших грехов?
Ответ на этот вопрос он сможет найти в пятом стихе. Не идите дальше, пока ваш подопечный не поймет, что, если мы пренебрегаем богатство благости, то мы сами себе собираем гнев на день гнева и откровения праведного суда от Бога.
Вы также можете обратиться к Иоан. 8:21,24 и Иоан.3:36 и показать вашему собеседнику, что какими бы хорошими мы ни были, если мы не имеем живой веры в Иисуса Христа, мы умрем во грехах наших, и не будем там, где Иисус Христос, и не увидим жизни, но гнев Божий будет пребывать на нас.
2. Можно беседовать по-другому и показать вашему собеседнику, что не столько Бог осуждает человека, сколько человек сам навлекает на себя осуждение, потому что не приходит в покаянии ко Христу и не принимает дар жизни, несмотря на Божью благость. С этой целью можно предложить 2 Петра 3:9-11:
"Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию.
Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят.
Если так все это разрушится, то какими должно быть в святой жизни и благочестии вам."
Иоан. 5:40 - еще один стих, который можно использовать таким же образом:
"Но вы не хотите придти ко Мне, чтобы иметь жизнь"
Донесите до сознания вашего собеседника, что если кто-то не принимает жизни вечной, то это происходит потому, что он не хочет прийти ко Христу и что тем самым люди сами себя обрекают на осуждение, несмотря на Божью благость. Таким же образом можно использовать и Иезек. 33:11:
"Скажи им: живу Я, говорит Господь Бог: не хочу смерти грешника, но чтобы грешник обратился от пути своего и жив был. Обратитесь, обратитесь от злых путей ваших; для чего умирать вам, дом Израилев?"
Иногда следует сказать:
- Вы правильно считаете, что Бог не желает осуждать никого. Более того, Он предлагает вам жизнь даром. Но здесь есть одна трудность. Давайте откроем Иоан. 5:40 и посмотрим, в чем же заключается эта праведность. После того, как ваш подопечный прочитает этот стих, вы можете сказать:
- Вы видите теперь, что трудность состоит не в том, что Бог желает осудить вас, а в том, что вы не хотите прийти ко Христу, чтобы иметь жизнь.
3. Если эти методы не помогут, очень действенным может оказаться 2 Петра 2:4-6,9:
"Ибо, если Бог ангелов согрешивших не пощадил, но связав узами адского мрака, предал блюсти на суд для наказания; и если не пощадил первого мира, но в восьми душах сохранил семейство Ноя, проповедника правды, когда навел потоп на мир нечестивых; и если города Содомские и Гоморрские, осудив на истребление, превратил в пепел, показав пример будущим нечестивцам"
"То конечно знает Господь, как избавлять благочестивых от искушения, а беззаконников соблюдать ко дню суда, для наказания "
Перед тем, как предложить этот отрывок, вы можете сказать:
- Лучше всего судить о том, что сделает Бог, по Его делам в прошлом, а не строить предположения.
Затем дайте вашему подопечному прочитать этот отрывок. После того, как он прочитает его, спросите:
- Что сделал Бог с согрешившими ангелами? Что Он сделал с миром нечестивых во дни Ноя? Что Он сделал с нечестивыми жителями Содома и Гоморры? Чего тогда следует ждать вам от Бога, несмотря на все ваши теории о Его характере и поступках?
Сказать об этом следует очень деликатно, с искренней убежденностью и со всей серьезностью, и не превращать этот вопрос в предмет для дискуссий. Далее можно сказать:
- Бог не оставил нас теряться в догадках насчет того, что же произойдет с теми, кто упорно не желает раскаяться. Об этом Он просто говорит в Матф. 25:41,46:
"Тогда скажет и тем, которые по левую сторону: "идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его."
"И пойдут сии в муку вечную, а праведники в жизнь вечную"
Далее вы можете сказать, что Бог все еще проявляет долготерпение по отношению к человеку, но Его действия в прошлом говорят о том, что терпению этому приходит конец и наступает день, когда Бог наказывает, несмотря на все человеческие сомнения в Его слове и Его суровости по отношению к тем, кто упорно не желает раскаяться. Вы можете использовать 2 Пар. 36:11-21, как иллюстрацию к этой мысли.
4. Иногда неплохо добавить ко всем вышеперечисленным отрывкам еще и Иоан. 3:18,19:
"Верующий в Него не судится, а не верующий уже осужден, потому что не уверовал во имя единородного Сына Божия.
Суд же состоит в том, что свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы"
Перед тем, как ваш собеседник прочитает этот отрывок, вы можете сказать:
- Вы говорите, что Бог слишком добр, чтобы осудить кого-либо, но истина заключается в том, что вы уже осуждены. И дело не в том, что произойдет с вами в будущем. Речь идет о вашем настоящем состоянии перед Богом.
Когда ваш подопечный прочитает отрывок, спросите его:
- Когда неверующий подпадает под осуждение?
- Он уже осужден.
- Почему он уже осужден?
- Потому что "свет пришел в мир, но он возлюбил более тьму, нежели свет".
5. Луки 13:3 - очень эффективный стих в некоторых случаях. Он показывает, как благой Бог поступает с теми, кто настойчиво грешит. Этот стих можно использовать следующим образом:
- Вы говорите, что Бог - слишком добр, чтобы осудить кого бы то ни было, но давайте посмотрим, что же Сам Бог говорит об этом в Своем Слове.
Затем откройте Библию и прочитайте:
"...но если не покаетесь, все так же погибнете" (Луки 13:3)
Повторите этот стих многократно, пока он не дойдет до сознания вашего подопечного.
Однажды один ревностный миссионер из восточной части Нью-Йорка проводил встречу в одной из деревень. В этом месте жил одни человек, который ужасно хотел вовлечь миссионера в дискуссию. Но миссионер всегда отвечал, что слишком занят для того, чтобы спорить. Однажды этот человек пришел в дом, куда был приглашен также и миссионер. Человек очень обрадовался, потому что наконец-то получил возможность поспорить с миссионером. Он начал с традиционного аргумента, что Бог слишком добр, чтобы осудить кого-либо. После того, как поток красноречия человека иссяк, миссионер просто сказал:
- Я слишком занят, чтобы вступать в споры, но я хочу сказать вам только одно: "если не покаетесь, все так же погибнете".
Человека это немного разозлило, но он ответил насмешливо:
- Это не аргумент. Это просто цитата из Библии.
Затем он снова обрушил поток слов на миссионера. Когда он наконец закончил свою вторую речь, миссионер просто сказал:
- У меня нет времени для споров, но я просто хочу вам сказать, что "если не покаетесь, все так же погибнете".
Человек снова насмешливо улыбнулся и излил очередную порцию так называемых аргументов. Когда он закончил говорить, миссионер снова сказал:
- У меня нет времени на споры. Я просто хочу вам сказать, что "если не покаетесь, все так же погибнете". Сейчас мне пора идти, но разрешите вас заверить, что вы не сможете забыть, что я вам сказал.
Человек рассмеялся, сказав, что забудет об этом довольно быстро, потому что миссионер не привел никаких аргументов, а просто цитировал Библию. На следующий день в дверь миссионера раздался стук. Когда дверь открылась, вошел собеседник миссионера. Миссионер сказал:
- У меня нет времени для споров.
- О, господин, - сказал посетитель, - я пришел не спорить с вами. Вы были правы вчера, когда сказали, что я не смогу забыть того, что вы мне сказали, Я чувствую, что это правда и если я не покаюсь, то погибну. Я пришел спросить, что я должен сделать, чтобы спастись.
Миссионер показал этому человеку путь жизни, в результате чего он стал истинным верующим во Христа и проповедником истины, которую он пытался ранее опровергнуть.

III. "Я пытаюсь быть христианином"

К третьей группе людей, лелеющих напрасные надежды, можно отнести тех, кто говорит:
- Я пытаюсь быть христианином.
1. Покажите вашему собеседнику, что спасает вера, а не попытки быть христианином. С этой целью обратитесь к Ис. 12:2:
"Вот, Бог - спасение мое: уповаю на Него, и не боюсь; ибо Господь - сила моя, и пение мое - Господь; и Он был мне во спасение"
Когда он прочитает этот стих, спросите, говорит ли пророк: "Я пытаюсь"
- Нет, он говорит:"уповаю на Него".
Деян. 16:31 - еще один стих, который говорит, что спасают не попытки быть христианином, а вера в Иисуса Христа:
"Они же сказали: веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой"
Иоан. 1:12 - очень полезный стих. Перед тем, как использовать его, вы можете сказать:
- Бог не требует от вас, чтобы вы пытались быть христианином или пытались вести более достойный образ жизни или вообще пытались что-либо делать. Он требует, чтобы вы просто приняли Иисуса Христа, Который уже сделал все.
Затем дайте вашему собеседнику прочитать стих и скажите:
- Может быть вы хотите прекратить ваши попытки и просто принять Иисуса Христа вашим Спасителем?
Четко объясните, что это значит и сосредоточьте внимание вашего собеседника на этой мысли.
2. Можно беседовать с этой категорией людей и по-другому: покажите вашему подопечному, что спасают не попытки сделать то, что в наших силах, а вера в то, что Иисус Христос уже сделал. Для этой цели обратитесь к Римл. 3:23-26:
"Потому что все согрешили и лишены славы Божией, получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его через веру, для показания правды Его в прощении грехов, соделанных прежде, во время долготерпения Божия, к показанию правды его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса"
Когда ваш собеседник прочитает отрывок, спросите его:
- Учит ли этот отрывок оправданию через попытки что-либо сделать?.
- Нет.
- Тогда каким же образом мы получаем оправдание?
Не продолжайте, пока он не ответит: "Мы получаем оправдание даром, по благодати его, искуплением во Христе Иисусе". Помогите ему увидеть, что мы получаем оправдание, выполнив простое условие - поверив.
Римл. 4:3-5 - еще один полезный отрывок, который можно использовать таким же образом:
"Ибо что говорит Писание? "поверил Авраам Богу, и это вменилось ему в праведность"
Воздаяние делающему вменяется не по милости, но по долгу;
А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность"
Из этого отрывка ясно, как день, что нас оправдывают не наши дела, а наша вера в Иисуса Христа. Таким же образом можно использовать Деян. 10:43, и 13:38.
3. Неплохо, если вы покажете также вашему подопечному, что нас спасают от власти греха не наши усилия, а вера в силу Христа. Чтобы эта мысль стала понятной, обратитесь к следующим местам из Писания:
"Могущему же соблюсти вас от падения и поставить пред славою Своею непорочными в радости" (Иуды 24)
"Ибо всякий, рожденный от Бога, побеждает мир; и сия есть победа, победившая мир, вера наша.
Кто побеждает мир, как не тот, кто верует, что Иисус есть Сын Божий?" (1 Иоан. 5:4,5)
"По сей причине я и страдаю так; но не стыжусь. Ибо я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день" (2 Тим. 1:12)
"Силою Божиею чрез веру соблюдаемых ко спасению, готовому открыться в последнее время" (1 Петра 1:5)

IV. "Я чувствую себя спасенным" или "Я чувствую, что попаду на небеса"

Очень и очень многие люди из этой категории думают, что им открыта дорога на небеса только потому, что они чувствуют себя спасенными или чувствуют, что они попадут на небеса.
1. Первое, что необходимо сделать, когда имеешь дело с этой категорией людей, это показать им полную несостоятельность чувств в качестве основания для надежды. Иер. 17:9 - отличный стих в подобном случае:
"Лукаво сердце человеческое более всего и крайне испорчено; кто узнает его?"
Затем предложите Притч. 14:12:
"Есть пути, которые кажутся человеку прямыми; но конец их - путь к смерти"
Прочитав последний отрывок, вы можете сказать вашему собеседнику:
- Путь, по которому вы идете, кажется вам прямым, вам кажется, что он ведет в небеса. Но что в этом отрывке говорится о путях, которые кажутся человеку прямыми?
- Конец их - путь к смерти.
Затем донесите до сознания вашего собеседника, что нельзя возлагать свои надежды ни на что менее надежное, чем Слово Божье. Можно обратиться также к Луки 18:9-14. Вы можете сказать:
- Библия рассказывает о человеке, который чувствовал себя спасенным, чувствовал, что попадет на небеса. Давайте прочитаем о нем.
Затем дайте ему прочитать историю о фарисее и покажите, что тот не был спасен, несмотря на свою самоуверенность. Можно привести также Ис. 55:8, чтобы подчеркнуть, что Божьи мысли - не наши мысли. И в то время, когда мы думаем, что спасены, Бог ясно видит, что это не так.
2. Показав, как мало мы можем быть уверены в наших чувствах, укажите на истинное основание для надежды, а именно Слово Божье. С этой целью обратитесь к Титу 1:2:
"В надежде вечной жизни, которую обещал неизменный в слове Бог прежде вековых времен."
Вы можете сказать:
- Павел имел надежду на вечную жизнь. На чем строилась его надежда?
- На неизменном Слове Бога.
Затем скажите вашему собеседнику:
- Хотите иметь надежду, которая построена на этом надежном основании?
Откройте для него Иоан. 3:36. В этом стихе ясно говорится, как обрести такую надежду. Однажды я беседовал с одной женщиной, которая за несколько недель до того потеряла своего единственного ребенка. Сразу после смерти ребенка она очень интересовалась вопросом своего спасения, но затем этот интерес пропал. Я задал ей вопрос:
- Разве вы не хотите попасть туда, где сейчас находится ваш ребенок?
Она ответила:
- Я надеюсь на это.
- Что заставляет вас думать именно так? - спросил я. Она ответила:
- Я чувствую это. Я чувствую, что попаду на небеса, когда умру.
Тогда я спросил ее, может ли она указать в Слове Божьем место, которое дает ей основание верить, что она попадет на небеса, когда умрет. Она ответила, что нет. Повернувшись ко мне, она в свою очередь начала задавать вопросы мне:
- А вы надеетесь попасть на небеса, когда умрете?
- Да, я знаю, что попаду.
- Откуда вы знаете? Разве Бог известил вас об этом?
- Да, - ответил я и обратился к Иоан. 3:36. Тогда она увидела разницу между верой, основанной на ее чувствах и верой, которая зиждется на Слове Божьем.

V. Надежда на спасение через исповедание религии или через веру, которая не спасает от грехов и не ведет к покаянию

Во многих общинах можно встретить людей, которые верят, что спасены, потому что они придерживаются ортодоксального вероучения или исповедуют какую-то религию. Это одна из самых опасных ложных надежд. Но с ней можно успешно справиться.
1. Для начала хорошо обратиться к Титу 1:16:
"Они говорят, что знают Бога; а делами отрекаются, будучи гнусны и непокорны и неспособны ни к какому доброму делу"
Вы можете сказать вашему собеседнику:
- Вы утверждаете, что знаете Бога. Но Сам Бог говорит нам, что многие люди, считающие, что они знают Бога - погибшие. Разрешите, я покажу вам это из Слова Божьего.
Когда он прочитает стих, вы можете сказать:
- Итак, если человек утверждает, что знает Бога, но отрицает Его всей своей жизнью, то как Бог называет такого человека?
- Гнусным и непокорным и неспособным ни к какому доброму делу.
Матф. 7:21,22,23 - еще один отрывок, который можно использовать таким же образом:
"Не всякий, говорящий Мне: "Господи! Господи!", войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного.
Многие скажут Мне в тот день: "Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?"
И тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие".
Вы можете сказать:
- Бог говорит очень просто в Своем Слове, что тот, кто исповедует религию, может проявлять активность в христианском труде, и все же быть погибшим человеком.
Затем дайте вашему подопечному прочитать этот отрывок. После чтения можете сказать:
- Согласно этому стиху, может ли спасти человека исповедание им религии?
- Нет. Только исполнение воли Отца Небесного.
- А вы исполняете Его волю?
2. Можно беседовать и по-другому. Вы можете сказать:
- Бог прямо говорит, что для того, чтобы спастись, необходимо родиться свыше.
Затем предложите вашему собеседнику Иоан 3:3-5:
"Иисус сказал ему в ответ: истинно, истинно говорю тебе: если кто не родится свыше, не может увидеть Царствия Божия.
Никодим говорит Ему: как может человек родиться, будучи стар? неужели может он в другой раз войти в утробу матери своей и родиться?
Иисус отвечал: истинно, истинно говорю тебе: если кто не родится от воды и Духа, не может войти в Царствие Божие"
После того, как отрывок прочитан, вы можете сказать:
- Эти стихи ясно говорят, что для того, чтобы войти в Царство Божье, нужно родиться свыше. Давайте обратимся к другим местам Писания и посмотрим, что же это значит- родиться свыше.
Далее предложите следующие отрывки:
"Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога" (1 Иоан.3:9)
"Если вы знаете, что Он праведник, знайте и то, что всякий, делающий правду, рожден от Него" (1 Иоан.2:29)
"Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2 Кор.5:17)
3. Существует третий метод убеждения этой категории людей. Вы можете сказать:
- Да, вера безусловно спасает. Но не любая вера, а вполне определенная.
Чтобы показать вашему собеседнику спасающую веру, обратитесь к Гал. 5:6:
"Ибо во Христе Иисусе не имеет силы ни обрезание, ни необрезание, но вера, действующая любовью"
Этот стих говорит о вере, действующей любовью. А Римл. 10:9,10 подчеркивает, что веровать нужно сердцем:
"Ибо, если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься;
Потому что сердцем веруют к праведности, а устами исповедуют ко спасению".
В то же время в Иак.2:14 говорится, что вера проявляется в делах:
"Что пользы, братия мои, если кто говорит, что он имеет веру, а дел не имеет? может ли эта вера спасти его?"
4. 1 Иоан. 5:4,5 - тоже очень полезный отрывок, показывающий, что всякий, кто действительно верует, что Иисус есть Сын Божий и всякий, рожденный от Бога, побеждает мир. Этот отрывок звучит так:
"Ибо всякий, рожденный от Бога, побеждает мир; и сия есть победа, победившая мир, вера наша.
Кто побеждает мир, как не тот, кто верует, что Иисус есть Сын Божий?"
Тот факт, что человек живет во грехе и не победил мир, а наоборот, побежден миром - является убедительным доказательством того, что на самом деле он не верит, что Иисус Христос - Сын Божий, и не рожден от Бога.

Глава IX.
Как беседовать с теми, кому не хватает уверенности

Недостаточно того, что человек спасен: чтобы быть максимально полезными Богу, он должен знать, что он спасен. Большая часть нашего труда, как благовестников, состоит в том, чтобы помочь спасенным людям обрести уверенность в своем спасении. Неуверенных в своем спасении людей можно подразделить на две группы.

I. Те, кому не хватает уверенности из-за невежества

1. Многим людям не хватает уверенности по простой причине: они не подозревают, что привилегия знать о том, что они имеют жизнь вечную, принадлежит любому человеку. Часто, когда вы спрашиваете людей, спасены ли они или прощены ли им грехи, они отвечают:
- Никто не знает этого.
Вы можете сказать:
- Библия говорит, что каждый верующий может знать об этом.
И затем предложите им 1 Иоан 5:13:
"Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную"
Хорошо начать с этого стиха и не двигаться дальше, пока не станет совершенно ясно, что каждый верующий имеет эту привилегию - знать, что он имеет жизнь вечную. После этого предложите Иоан. 1:12:
"А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими.."
Этот стих показывает, что Христос дает всем, кто принимает Его, власть быть чадами Божьими. Можно использовать этот стих и для того, чтобы задать вашему собеседнику ряд вопросов:
- Какую власть получает каждый, кто принимает Его?
- Власть быть чадом Божьим.
- Вы уверены, что каждый, кто принимает Христа, получает власть быть чадом Божьим?
- Да.
- Что дает вам эту уверенность?
- Бог говорит об этом.
- А вы приняли Иисуса Христа?
- Да.
- Тогда какую власть вы получили?
Обратите внимание вашего подопечного, что власть быть чадом Божьим основана не на его чувствах, а на Слове Божьем. Обычно эту истину нужно объяснять несколько раз.
Таким же образом можно использовать и Иоан. 3:36:
"Верующий в Сына имеет жизнь вечную"
Спросите вашего собеседника:
- Кто согласно этому стиху имеет жизнь вечную?
- Верующий в Сына.
- Кто из верующих в Сына имеет жизнь вечную?
- Каждый верующий.
- Вы уверены в этом?
- Да.
- Почему?
- Потому что Бог так сказал.
- Что сказал Бог?
- Верующий в Сына имеет жизнь вечную.
- Может Бог говорит здесь, что верующий в Сына будет иметь жизнь вечную?
- Нет, Он говорит, что верующий в Сына уже имеет жизнь вечную.
- А вы верите в Сына?
- Да, верю.
- Что тогда согласно Слову Бога вы имеете?
Потребуется немного времени прежде, чем он поймет это и скажет:
- Вечную жизнь.
Затем пусть ваш собеседник повторит несколько раз:
- Я имею вечную жизнь. Я имею вечную жизнь.
Пусть он утвердится в этом, потому что так сказал Бог. А затем пусть он преклонит колени и поблагодарит Бога за то, что Он дал ему вечную жизнь. Если ваш собеседник продолжает говорить: "Я надеюсь, что имею жизнь вечную", не отпускайте его. Настаивайте на том, чтобы он полностью доверился тому, что говорит Бог. Однажды в конце вечернего служения я увидел молодого человека, стоящего на коленях в глубоком отчаянии. Я показал ему в Библии, как Иисус Христос взял на Себя его грехи и спросил, желает ли он принять Иисуса своим Спасителем. Он согласился и, казалось, сделал это. Но, похоже, что света он так и не увидел, потому что ушел со служения таким же подавленным. На следующий вечер он опять был в собрании, готовый принять Христа, не имея уверенности, что его грехи прощены. Я попытался показать ему с помощью Иоан. 3:36, что Бог сказал тем, кто верит в Сына. Но просветление так и не наступило. Наконец он встал, собираясь уйти. Затем повернулся ко мне и сказал:
- Помолитесь обо мне.
- Хорошо, - ответил я.
Он сделал несколько шагов по проходу, и я окликнул его:
- Вы верите, что я буду молиться о вас?
Он повернулся и посмотрел на меня в недоумении.
- Да, конечно.
Тогда я сказал:
- А почему вы думаете, что я буду молиться о вас?
- Потому что вы сами сказали это.
- А разве мое слово надежнее Слова Божьего?
Он сразу все понял: он охотно верил моему слову, но не желал верить Слову Божьему. Он сразу обрел уверенность в том, что имеет жизнь вечную.
Иоан. 5:24 - еще один стих, который может помочь в беседе с этой категорией людей:
"Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь"
Бог с помощью этих слов даровал многим уверенность в спасении. Очень просто об этом говорится и в 1Иоан.5:12:
"Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни"
Текст Деян. 13:39 - очень эффективен в беседе с людьми, которым не хватает уверенности.
"И во всем ... оправдывается Им всякий верующий".
Спросите вашего собеседника:
- Им всякий верующий что делает?
- Оправдывается.
- Оправдывается в чем?
- Во всем.
- Вы верующий?
- Да.
- Тогда можете ли вы сказать, что оправданы?
Скорее всего, потребуется повторить это несколько раз, прежде чем ваш собеседник ответит:
- Да, я оправдан.
Но, когда он все же произнесет это, скажите, чтобы он поблагодарил Бога за то, что Тот оправдал его и чтобы он открыто исповедал Иисуса Христа перед миром. Убедитесь в том, что он сделал это.
Однажды я беседовал с одной женщиной, которая находилась в глубокой печали, потому что не могла понять, что ее грехи прощены. Я осторожно прощупал почву, чтобы выяснить, действительно ли она приняла Иисуса Христа. Оказалось, что да. Тогда я дал ей прочитать Деян. 13:39:
"И во всем ... оправдывается Им всякий верующий".
- А теперь, - сказал я, - кто согласно этому стиху оправдывается во всем?
- Всякий верующий.
- Верующий в кого?
- Верующий во Христа.
- А вы верите в Иисуса Христа?
- Да, верю.
- А вы действительно приняли Его как своего Спасителя, Господа и Владыку?
- Да.
- Вы уверены в том, что верите в Него?
- Да.
- А что в этом стихе говорится о всех верующих?
- Что они оправданы.
- Можете ли вы сказать то же самое о себе?
Она ничего не ответила, а начала плакать о том, что грехи ее не прощены. Я опять повторил все несколько раз. Наконец-то простое значение слов озарило ее находящийся во мраке разум. Я спросил ее опять:
- Кто, согласно этому стиху, оправдывается?
- Всякий верующий.
- В чем он оправдывается?
- Во всем.
- Кто оправдывается во всем?
- Всякий верующий.
- Кто это сказал?
- Бог так сказал.
- Вы являетесь верующей?
- Да.
- Ну и что из этого следует?
Ее лицо просияло от радости и она сказала:
- Я оправдываюсь во всем.
И тут же, повернувшись к своей подруге, стоящей возле нее, и обращаясь ко мне, сказала:
- А теперь расскажите об Иисусе Христе моей подруге.
2. Для многих людей камнем преткновения является то, что они не имеют свидетельства Духа Святого. Покажите им, что согласно 1Иоан. 5:10 достаточно иметь свидетельство Слова:
"Верующий в Сына Божия имеет свидетельство в себе самом; не верующий Богу представляет Его лживым, потому что не верует в свидетельство, которым Бог свидетельствовал о Сыне Своем"
Этот стих утверждает, что если мы не верим свидетельству Бога в Его Слове, мы представляем Его лживым. Однажды я беседовал по этой схеме с одним очень умным молодым человеком. Он признался, что принял Иисуса Христа, но не знает, имеет ли он вечную жизнь. Я указал ему на свидетельство Божье, которое гласит:
"Имеющий Сына (Божия) имеет жизнь.." (1 Иоан. 5:12)
- Итак, - сказал я, - вы имеете Сына?
- Да.
- А Бог говорит, что имеющий Сына имеет что?
- Жизнь.
Затем я прочитал десятый стих:
"... не верующий Богу представляет Его лживым, потому что не верует в свидетельство, которым Бог свидетельствовал о Сыне Своем"
- Итак, - сказал я, - Бог свидетельствовал о Сыне Своем, что "сия жизнь в Сыне Его" (стих 11) и что "имеющий Сына (Божия) имеет жизнь" (стих 12). Итак, это свидетельство Божие. И если вы не верите ему, какие бы чувства вы при этом ни испытывали, что вы делаете?
Молодой человек ответил, помедлив:
- Я представляю Бога лживым. Но я никогда не понимал этого раньше.
Тогда он уверовал исключительно в Слово Божье и ушел, уверенный в том, что его грехи прощены, и что Бог даровал ему вечную жизнь.
Тем, кто ждет свидетельства Духа Святого, объясните также, что мы "запечатлены обетованным Святым Духом" после того, как поверили свидетельству Слова. Для этого обратитесь к Ефес. 1:13:
"В Нем и вы, услышав слово истины, благовествование вашего спасения, и уверовавши в Него, запечатлены обетованным Святым Духом"
Естественный порядок обретения уверенности таков:
1) уверенность в нашем оправдании, основанная исключительно на Слове Божьем (такие отрывки, как Деян. 13:39);
2) публичное исповедание Иисуса Христа устами (Римл. 10:10);
3) свидетельство Духа Святого (Еф.1:13, Римл. 8:16).
Проблема многих состоит в том, что они хотят изменить этот порядок и получить свидетельство Духа Святого до того, как исповедают Иисуса Христа устами.
Когда вы используете вышеупомянутые отрывки, очень важно при этом ясно объяснить что такое спасающая вера, потому что многие говорят, что верят, в то время как верой, в том смысле, какой вкладывается в это понятие в этих стихах, это не назовешь. Поэтому они обретают ложную уверенность, лелеют напрасные надежды и все-таки не получают освобождения. Довольно часто можно наблюдать некоторую небрежность, в отношении с людьми, которым не хватает уверенности. Бывает, что благовестники настолько хотят побыстрее вывести человека из этого состояния неуверенности, что побуждают собеседника делать шаги в этом направлении, хотя тот и не имеет права на эту уверенность, потому что он в действительности не принял Иисуса Христа. Лучше человеку не иметь уверенности в спасении, чем быть уверенным, что спасен, в то время как на самом деле это не так.
Иоан. 1:12, 2Тим.1:12 и Римл. 10:10 - отрывки, в которых очень четко объясняется сущность спасающей веры.

II. Те, кому не хватает уверенности из-за греха

Людям часто не хватает уверенности, потому что в их жизни есть какой-то грех, который надо исповедать или они занимаются сомнительной деятельностью, от которой надо отказаться. Если вы столкнулись с таким случаем, то метод убеждения, изложенный выше, здесь не подойдет. Лучше обратиться к Иоан. 8:12:
"Опять говорил Иисус к народу и сказал им: Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни"
Когда ваш собеседник прочитает этот стих, вы можете сказать ему, что Иисус Христос обещал нам, что если мы последуем за Ним, мы будем иметь свет жизни. Скажите ему:
- В вашей жизни нет света. Поэтому существует большая вероятность того, что вы не следуете за Ним.
Натолкните вашего собеседника на размышления в этом направлении, чтобы выяснить, в чем он проявил неверность Христу или водительству Духа Святого. Однажды вечером после собрания я беседовал с разными людьми об их христианском опыте. Это собрание пришли посетить муж и жена, друзья из другой церкви. Муж поглядывал то на меня, то на жену, как бы говоря: "Поговори с ней". Через некоторое время я подошел к ней и спросил о ее христианской жизни. Она сказала, что живет во мраке. Я просто процитировал Иоан.8:12 и отошел от нее. Но стрела попала в цель. Женщина и ее муж дождались, пока все уйдут и у меня состоялся с ней доверительный разговор. Я спросил ее, противилась ли она воле Божьей хотя бы в чем-нибудь. Она призналась, что да. Ее муж вдохновенно трудился для Бога, а она нет. Более того, она боялась, что ее муж с головой уйдет в христианский труд, а она не хотела этого. Таким образом она очутилась в кромешной тьме. После нашего разговора и молитвы она полностью подчинилась воле Божьей.
Людям, которым не хватает уверенности из-за греха, хорошо предложить Ис.55:7. Притчи 28:13 и Пс. 31:1-5 - полезные отрывки для тех, в чьей жизни есть неисповеданный грех, который лишает их радости общения с Богом. В этих отрывках говорится, что когда мы исповедаем и оставляем грех, мы получаем прощение, свет и уверенность.
Человека, которому не хватает уверенности, в первую очередь нужно спросить:
- Есть ли в вашей жизни грех, который вы лелеете, или что-то такое, что беспокоит вашу совесть?

Глава X.
Как беседовать с теми, которые однажды придя к Богу, отошли от Него

Одну из самых многочисленных групп, с которой приходится сталкиваться благовестнику, представляют собой люди, которые однажды приняв Христа, отошли от Него. Они очень непохожи между собой и требуют различных подходов. Существует два вида людей, принадлежащих к этой категории:

I. Легкомысленные люди, которые не испытывают большого желания вернуться к своему Спасителю

1. Пожалуй нет лучшего стиха для этой категории людей, чем Иер.2:5:
"Так говорит Господь: какую неправду нашли во Мне отцы ваши, что удалились от Меня и пошли за суетою, и осуетились."
Донесите Божий вопрос, содержащийся в тексте до сердца вашего собеседника:
- Какую неправду нашли вы в Господе?
Подробно остановитесь на чудесной любви Божьей к вашему подопечному. Покажите ему, что покинуть такого Спасителя и друга - это само по себе неблагодарно и неразумно. Вполне возможно, что его уходу способствовало недоброе отношение некоторых людей, называющих себя христианами, или какого-то служителя. Но вы сосредоточьте его внимание на том, как Бог обращается с ним, и как он поступает по отношению к Богу. Используйте Иер.2:13:
"Ибо два зла сделал народ Мой: Меня, источник воды живой, оставили и высекли себе водоемы разбитые, которые не могут держать воды"
Дайте вашему собеседнику прочитать этот стих, а затем спросите:
- Разве этот стих говорит неправду? Что вы оставили, когда покинули Господа?
- Источник воды живой.
- И куда вы обратились?
- К водоемам разбитым, которые не могут держать воды?
- Разве не о вас здесь идет речь? Разве не вы оставили источник воды живой и разве не вы нашли для себя мирские разбитые водоемы, которые не могут держать воды?
Я не встречал еще в жизни человека, отвернувшегося от Бога, которого не касалось бы то, что написано в этом стихе, и я использовал этот стих в беседах со многими. Затем проиллюстрируйте текст Писания, показав как глупо менять источник воды живой на разбитые водоемы или грязные лужи. Если этот стих не возымеет желаемого действия, предложите Иер. 2:19:
"Накажет тебя нечестие твое, и отступничество твое обличит тебя; итак познай и размысли, как худо и горько то, что ты оставил Господа, Бога твоего и страха Моего нет в тебе, говорит Господь Бог Саваоф"
Когда ваш собеседник прочитает этот стих, спросите его, понял ли он, как худо и горько он поступил, покинув своего Господа Бога. Иногда неплохо поговорить о тех бедах и неудачах, которые постигли вашего подопечного с тех пор, как он оставил Господа. Каждый опытный благовестник знает, что когда человек, действительно познавший Иисуса Христа, отказывается от своих убеждений, весьма вероятно, что на него обрушится одна беда за другой. Хорошо также обратиться к первой половине Притч. 14:14:
"Человек с развращенным сердцем насытится от путей своих..."
Можно также использовать 3 Царств 11:9:
"И разгневался Господь на Соломона за то, что он уклонил сердце свое от Господа, Бога Израилева, Который два раза являлся ему.."
Луки 15:13-17 - один из самых лучших отрывков, показывающий всю глупость и пагубные последствия ухода от Бога. Подробно разберите эту притчу и заострите внимание вашего собеседника на описании тех бед, которые обрушились на блудного сына в дальней стране, когда он покинул своего отца.
2. Иногда неплохо обратиться к Ам. 4:11,12,
"Производил Я среди вас разрушения, как разрушил Бог Содом и Гоморру, и вы были выхвачены, как головня из огня, - и при всем том вы не обратились ко Мне, как говорит Господь,
Посему так поступлю Я с тобою, Израиль; и как Я так поступлю с тобою, то приготовься к сретению Бога твоего, Израиль"
Перед тем, как прочитать этот отрывок, вы можете сказать:
- В Ветхом Завете есть послание Бога отступившему от Него Израилю. И я думаю, что это послание касается и вас.
Затем пусть ваш подопечный внимательно прочитает этот отрывок. А после того, как он сделает это, спросите его, в чем же состоит послание Бога отступившему от Него Израилю.
- Приготовься к встрече Бога твоего.
Затем скажите ему:
- Эти слова обращены также и к вам, отступившему от Бога сегодня: "Приготовься к встрече Бога твоего".
Снова и снова возвращайтесь к этой мыcли, пока она не коснется сердца вашего собеседника.

II. Те люди, которые устали от греха и скитаний и желают вернуться к Господу

Эта группа людей очень отличается от описанных выше, хотя у них есть и общие черты. Пожалуй, трудно найти людей, с которыми было бы легче беседовать. Очень многие, познавшие Господа, и впавшие в грех и уже уставшие от этого греха, жаждут вернуться обратно, но думают, что их уже не примут. Откройте для них Иер. 3:12,13,22:
"Иди и провозгласи слова сии к северу, и скажи: возвратись, отступница, дочь Израилева, говорит Господь. Я не изолью на вас гнева Моего; ибо Я милостив, говорит Господь, - не вечно буду негодовать.
Признай только вину твою: ибо ты отступила от Господа, Бога твоего и распутствовала с чужими под всяким ветвистым деревом, а гласа Моего вы не слушали, говорит Господь.
Возвратитесь, мятежные дети: Я исцелю вашу непокорность. - Вот, мы идем к Тебе, ибо Ты - Господь Бог наш"
Они увидят из этого отрывка, что Господь готов принять их обратно и все, что Он просит их сделать - это признать свой грех и обратиться к Нему.
В Осии 14:2-5 Бог нежно зовет раскаявшегося отступника и указывает путь к Себе:
"Обратись, Израиль, к Господу Богу твоему; ибо ты упал от нечестия твоего.
Возьмите с собою молитвенные слова и обратитесь к Господу; говорите Ему: "отними всякое беззаконие и прими во благо, и мы принесем жертву уст наших.
Ассур не будет уже спасать нас; не станем садиться на коня и не будем более говорить изделию рук наших: "боги наши"; потому что у Тебя милосердие для сирот".
Уврачую отпадение их, возлюблю их благоволению; ибо гнев Мой отвратился от них"
Когда я беседую с людьми из этой категории, то использую этот отрывок чаще, чем все другие, особенно второй и пятый стихи. В первую очередь я показываю им, что Бог зовет отвернувшихся от Него обратно, во-вторых, что Бог обещает исцелить их от недуга и любить их безусловно, и в-третьих, что Он просит исповедать грех и обратиться к Нему (стих 3). Стихи, приведенные ниже, объясняют Божью неизменную любовь к отвернувшемуся от Него и Его готовность принять такового обратно:
"А ты, Иаков, не взывал ко Мне; ты, Израиль, не трудился для Меня.
Ты не покупал Мне благовонной трости за серебро, и туком жертв твоих не насыщал Меня; но ты грехами твоими затруднял Меня; беззакониями твоими отягощал Меня.
Я, Я Сам изглаживаю преступления твои ради Себя Самого, и грехов твоих не помяну"
(Ис. 43:22,24,25)
"Он гоняется за пылью; обманутое сердце ввело его в заблуждение, и он не может освободить души своей и сказать: "не обман ли в правой руке моей?"
Помни это, Иаков и Израиль, ибо ты раб Мой; Я образовал тебя: раб Мой ты, Израиль, не забывай Меня.
Изглажу беззакония твои, как туман, и грехи твои, как облако; обратись ко Мне, ибо Я искупил тебя" (Ис. 44:20-22)
"Ибо только Я знаю намерения, какие имею о вас, говорит Господь, намерения во благо, а не на зло, чтобы дать вам будущность и надежду.
И воззовете ко Мне, и пойдете и помолитесь Мне, и Я услышу вас;
И взыщете Меня и найдете, если взыщете Меня всем сердцем вашим" (Иер. 29:11-13)
"И будете там служить богам, сделанным руками человеческими из дерева и камня, которые не видят и не слышат, и не едят, и не обоняют" (Втор.4:28)
"Господь, Бог твой, есть Бог милосердый; Он не оставит тебя и не погубит тебя, и не забудет завета с отцами твоими, который Он клятвою утвердил им" (Втор.4:31)
"И смирится народ Мой, который именуется именем Моим, и будут молиться, и взыщут лица Моего, и обратятся от худых путей своих: то Я услышу с неба, и прощу грехи их, и исцелю землю их" (2 Пар.7:14)
1Иоан.1:9 - один из самых полезных стихов, если вы имеете дело с умным человеком, который желает вернуться к Господу:
"Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды"
Иногда будет неплохо, если вы продолжите эту мысль с помощью 1Иоан.2:1,2.
"Дети мои! Сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцом, Иисуса Христа, Праведника;
Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира"
Часто могут оказаться полезными примеры известных отступников, которые вернулись к Господу, и были приняты с любовью. С этой целью обратитесь к Марка 16:7:
"Но идите, скажите ученикам Его и Петру, что Он предваряет вас в Галилее; там Его увидите, как Он сказал вам"
Здесь говорится о том, с какой любовью Иисус Христос обращается к Петру, который совершил такой ужасный грех, сознательно отвергнув своего Владыку. 2 Пар.15:4, а также 33:1-9, 12,13 описывают известных отступников, которые вернулись к Господу и были приняты с любовью.
Луки 15:11-21, пожалуй, самый полезный отрывок, если вы имеете дело с людьми, желающими вернуться к Богу, потому что он содержит шаги, которые следует предпринять, и описание того, какой прием ждет их у любящего Бога.
Когда человек возвращается к Иисусу Христу, его обязательно нужно наставить в том, как жить, чтобы не повторить ту же ошибку. Подробное наставление вы найдете в V главе, 2 разделе.

Глава XI.
Как благовествовать откровенным скептикам и атеистам

Существуют самые разные виды скептиков и было бы неразумным применять один и тот же метод убеждения по отношению ко всем.

I. Легкомысленные скептики

Наибольшая часть скептиков относится именно к этой категории. Их откровенный скептицизм - лишь оправдание для греха и средство успокоить их совесть. Как правило, тратить много времени на такого скептика неразумно. Попытайтесь пробудить его совесть и заставить более глубоко задуматься. 1 Кор. 1:18 - хороший отрывок для такого случая:
"Ибо слово о кресте для погибающих юродство есть, а для нас спасаемых - сила Божия"
Скорее всего скептик скажет:
- Для меня Евангелие и вся Библия - юродство.
Вы можете ответить так:
- То же самое говорит и Бог.
- Но, - скажет ваш собеседник, -вы не поняли меня, для меня Евангелие и вся Библия - это юродство.
- Да, - можете сказать вы, - именно так и говорит Библия.
Таким образом вы возбудите любопытство вашего собеседника, а любопытство приоткроет его сознание для восприятия истины, сняв настороженность с его стороны. Затем дайте ему прочитать 1Кор.1:18. После этого можете сказать:
- Итак, вы сказали, что Евангелие - это юродство для вас и Сам Бог тоже говорит, что "слово о кресте для погибающих юродство есть". И для вас это - юродство, потому что вы погибаете. А для нас спасаемых - это сила Божия. Во многих случаях будет неплохо, если вы уйдете, не сказав больше ни слова. Ни в коем случае не смейтесь над ним и не создавайте у него впечатление, что вы шутите. Просто оставьте его с мыслью, что он действительно погибает.
Таким же образом можно использовать 2Кор. 4:3,4. Перед чтением вы можете сказать вашему собеседнику:
- Вы - скептик, потому что Евангелие закрыто для вас. Но Бог Сам говорит нам в Своем Слове, для кого закрыто Евангелие и почему оно закрыто для них.
Затем дайте ему прочитать этот отрывок:
"Если же и закрыто благовествование наше, то закрыто для погибающих, для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого" (2 Кор.4:3,4)
Когда ваш собеседник прочитает этот отрывок, вы можете сказать:
- Эти стихи объясняют вам, в чем причина вашего затруднения. Евангелие закрыто для вас, потому что вы - погибший человек. Оно закрыто для вас, потому что бог века сего ослепил ваш ум, чтобы для вас не воссиял свет благовестия о славе Христа, Который есть образ Бога невидимого.
Я обнаружил, что 1Кор.2:14 тоже может быть полезным:
"Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно"
Я использовал этот стих, чтобы показать моему собеседнику, что большего ожидать от него и нельзя. Для него является безумием то, что от Духа Божия, потому что об этом нужно судить духовно.
Однажды вечером я беседовал с очень способным студентом. Его вряд ли можно было назвать легкомысленным, потому что это был серьезно мыслящий человек. Он сказал мне:
- Для меня это все - юродство.
Я ответил:
- То же самое говорит Библия.
Он сильно удивился и попытался уверить меня, что я не понял его и что для него все это - юродство.
- Да, - ответил я, - именно об этом говорит Библия. Разрешите, я покажу вам это.
Я открыл Библию и дал ему прочитать этот отрывок. Когда он прочитал его, я сказал:
- Это место объясняет, почему это все - юродство для вас. "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием.
Он сказал:
- Я никогда не думал об этом раньше.
Дух Святой коснулся его сердца и он искренне принял Иисуса Христа.
Хорошие результаты в работе с легкомысленными скептиками или агностиками может принести 2 Фесс.1:7-9. Если ваш собеседник спесиво заявляет: "Я - агностик", вы можете сказать:
- Бог достаточно много внимания уделяет агностикам и тому, что их ждет. Давайте посмотрим, что Он говорит.
Затем дайте ему прочитать 2 Фесс. 1:7-9:
"А вам, оскорбляемым, отрадою вместе с нами, в явление Господа Иисуса с неба, с ангелами силы Его, в пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа, которые подвергнуться наказанию, вечной погибели, от лица Господа и от славы могущества Его."
После чтения вы можете сказать:
- Агностик - это тот, кто не познал Бога. В этом отрывке в точности описано, что ждет агностиков и всех, кто не познал Бога.
Затем попросите вашего подопечного прочитать этот отрывок еще раз. Если он не захочет, процитируйте его еще раз сами. Он может посмеяться над вами. Но даже если он и поведет себя так, это не значит, что Слово Божье не проникло глубоко в его сердце, несмотря на то, что отнесся он к нему с насмешкой.
Когда вы имеете дело с легкомысленными скептиками, очень полезным может оказаться Марка 16:16.
Когда ваш подопечный скажет вам, что он скептик или атеист, неплохо иногда заметить ему:
- Бог очень ясно высказывается по поводу атеистов.
Дайте ему прочитать Марка 16:16:
"Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет"
Затем скажите:
- Я хочу просто оставить это послание Божье для вас.
После этого можно просто уйти. Таким же образом можно использовать Иоан.3:36.
Иногда, обращаясь к легкомысленному скептику, неплохо сказать:
- Я могу указать на происхождение вашего скептицизма, но лучше, я покажу вам, что Бог говорит о происхождении вашего скептицизма.
Затем откройте Иоан. 8:47:
"Кто от Бога, тот слушает слова Божии; вы потому не слушаете, что вы не от Бога"
В крайнем случае можно обратиться к 2 Фесс.2:10-12:
"И со всяким неправедным обольщением погибающих за то, что они не приняли любви истины для своего спасения. И за сие пошлет им Бог действие заблуждения, так-что они будут верить лжи, да будут осуждены все не веровавшие истине, но возлюбившие неправду"
Вы можете сказать вашему собеседнику:
- В Библии есть очень интересный отрывок о скептиках. В нем говорится о происхождении их скептицизма и о том, к чему он ведет.
После этого дайте ему прочитать этот отрывок. Затем скажите:
- Что говорится в этом отрывке о происхождении скептицизма?
Покажите, что скептицизм своими корнями уходит в неприятие любви к истине для своего спасения.
- Каковы же последствия отказа принять истину?
- "За сие пошлет им Бог действие заблуждения, так - что они будут верить лжи"
- И чем все это закончится?
- "...будут осуждены все не веровавшие истине, но возлюбившие неправду"
В некоторых случаях полезно обратиться к Пс. 13:1. Однако использовать этот стих следует благоразумно и по-доброму. Перед тем, как предложить этот стих вашему собеседнику вы можете сказать:
- Я не хочу сказать ничего плохого, но Бог Сам говорит очень ясно о тех, кто отрицает Его. Разрешите, я покажу вам это.
Затем дайте ему прочитать Пс. 13:1:
"Сказал безумец в сердце своем: "нет Бога".
После чтения скажите ему:
- Это говорю не я, а Бог. И теперь это касается только вас и Бога. Но я советую вам не забывать, что сказал Бог.
Этот стих применим к тем, кто скептически относится или совсем отрицает существование Бога.
Если вы имеете дело со скептиком, ни в коем случае не вступайте в споры, не раздражайтесь, ведите себя спокойно, и в то же время будьте очень серьезны, много молитесь, полагаясь на Духа Святого, чтобы Он вложил в ваши уста нужные слова, которые бы достигли сознания вашего собеседника.

II. Серьезные скептики

Многих скептиков нельзя назвать легкомысленными. Сегодня очень много людей действительно хотят познать истину, но совершенно заблудились в лабиринте своего скептицизма. Иметь дело с этой категорией людей интересней всего. В начале вашего общения неплохо задать следующие предварительные вопросы:
1. "Чему вы не можете поверить?" Постарайтесь получить как можно более полный ответ на этот вопрос, потому что многие люди считают себя скептиками, в то время как на самом деле верят великим основополагающим истинам. Кроме того, выяснив во что они верят, вы тем самым находите точку отсчета, оттолкнувшись от которой вы можете вести вашего собеседника к истинной вере.
2. Почему вы не можете поверить? Этот вопрос часто показывает человеку, насколько безосновательно его неверие.
3. Живете ли вы согласно тому, во что верите? Это даст вам возможность во многих случаях показать человеку, что его беда не столько в том, что он не верит, сколько в том, что ему не удается жить согласно своим убеждениям. Буквально на днях я беседовал с одним человеком, который сказал мне, что не может поверить, но не успели мы углубиться как следует в наш разговор, как нам стало ясно, что беда его была не столько в том, что он не мог поверить, сколько в том, что он не жил согласно тому, во что сам верил.
4. Во что вы верите? Разделите этот вопрос на несколько направлений: "Считаете ли вы, что существует безусловная разница между добром и злом?" "Верите ли вы в существование Бога?" "Верите ли вы в молитву?" "Вы верите хоть какой-то части Библии? Если да, то какой?"
Задав вашему собеседнику эти предварительные вопросы, приступайте сразу к главному - покажите ему, как поверить. Когда вы имеете дело с искренним скептиком, обратитесь к Иоан.7:17. В Библии нет отрывка более подходящего:
"Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно или Я Сам от Себя говорю"
Этот стих указывает путь от скептицизма к вере, и Бог использовал его для спасения бесчисленного множества скептиков и атеистов. Вы можете сказать скептику:
- Итак, Иисус Христос делает вам хорошее предложение. Он не просит вас поверить без доказательств, но Он просит вас сделать то, что одобряет ваша совесть. и обещает, что если вы сделаете это, вы избавитесь от скептицизма и обретете знание. О чем же просит Иисус Христос в этом стихе? Может о том, чтобы вы творили волю Божью, т.е., чтобы вы подчинили свою волю Богу? Желаете ли вы сделать это?
Когда вы уладите этот вопрос, сделайте следующий шаг:
- Желаете ли вы провести честное исследование, чтобы выяснить, какова же воля Божья, чтобы вы могли исполнить ее?
Когда и этот вопрос станет ясным, спросите вашего собеседника:
- Верите ли вы, что Бог отвечает на молитвы?
Скорее всего скептик ответит, что не верит. Вы можете сказать ему:
- Я знаю, что Бог отвечает на молитвы, но конечно же я не жду, что вы примете мою точку зрения, но это вероятный ключ к познанию. Современная наука пользуется таким методом. Она рассматривает любой вероятный путь, который может привести к познанию чего-либо. Вы пообещали мне провести честное исследование, чтобы понять, в чем воля Божья. И я предлагаю вам испробовать этот способ, чтобы познать волю Бога. И если вы честно пообещали, то сдержите это обещание. Вам нужно молиться такой молитвой:
- О, Боже, покажи мне, является ли Иисус Христос Твоим Сыном или нет. И если Ты убедишь меня, что Он - Твой Сын, я обещаю принять Его своим Спасителем и исповедать Его перед миром.
Неплохо, если он сделает свое обещание более определенным и запишет его на бумаге. После этого покажите ему, что следует делать дальше. Прочитайте вместе Иоан.20:31:
"Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его"
Здесь говорится, что Евангелие от Иоанна написано, чтобы мы уверовали, что Иисус есть Христос, Сын Божий. Скажите вашему собеседнику:
- Итак, это Евангелие написано с целью показать, что Иисус есть Христос, Сын Божий. А теперь возьмите Евангелие и читайте его честно и внимательно.
Скорее всего он скажет:
- Я читал его и раньше.
Вы же можете сказать:
- Я хочу, чтобы вы читали его по-новому. Читайте Евангелие следующим образом: возьмите несколько стихов за один раз и каждый раз перед чтением просите Бога пролить свет на отрывок, который вы собираетесь прочитать, и обещайте, что, если Он сделает это, вы примете те истины, которые откроются вам. Когда вы прочитаете таким образом все Евангелие, придите ко мне и сообщите результат.
Я бы еще раз рассказал ему, что он должен делать. Хорошо, если вы попросите, чтобы особое внимание он обратил на следующие стихи из Евангелия от Иоанна: 1:32-34; 3:2; 3:3; 3:16;3:18,19; 3:32; 3:34; 3:36; 4:10; 4:14; 4:23; 4:34; 4:52,53; 5:8,9; 5:22-24; 5:28,29; 5:40, 5:44; 6:8-14; 6:19; 6:27; 6:29; 6:35; 6:40; 6:66-68; 7:17; 7:37-39; 7:45,46; 8:12; 8:18; 8:21; 8:24; 8:31,32; 8:34; 8:36; 8:38; 8:42; 8:47; 9:17; 9:24,25; 9:35-39; 10:9; 10:11; 10:27-29; 10:30; 11:25,26; 11:43-45; 12:26; 12:32; 12:35,36; 12:42,43; 12:46; 12:48-50; 13:3; 13:13; 14:3; 14:6; 14:9; 14:15,16; 14:21; 14:24; 14:27; 15:5; 15:7; 15:9-11; 15:18,19; 15:23-26; 16:3; 16:7-11; 16:13,14; 16:24; 17:3; 17:5; 17:12; 17:14; 17:22; 17:24; 17:25,26; 18:37; 19:6; 19:7-8; 20:8; 20:24,25; 20:27-29; 20:31; 21:24.
Этот метод убеждения будет иметь успех, если, конечно, ваш собеседник выполнит все рекомендации.
Если же скептик не верит даже в существование Бога, вам придется начать на одну ступень ниже. Спросите его, верит ли он, что существует абсолютная разница между добром и злом. Если он ответит, что не верит, а такой ответ встречается исключительно редко, вы смело можете сказать ему, что он просто легкомысленный человек. Если же ответ будет утвердительным, спросите его, примет ли он сторону добра и будет ли он следовать за ним, куда бы оно его ни привело. Скорее всего он попытается увести вас в сторону вопросом: "А что такое добро?" Вы можете ответить, что вы не просите его принять вашу концепцию добра, а спрашиваете, примет ли он сторону добра и будет ли следовать за ним, куда бы оно его не привело и попытается ли он честно выяснить, что же такое добро. Затем скажите ему:
- Итак, вы не знаете, существует ли Бог и отвечает ли Он на молитвы или нет. Я знаю, что Бог существует и знаю, что Он отвечает на молитвы. Но я не прошу вас принять мою точку зрения. Однако здесь содержится возможный ключ к пониманию. Готовы ли вы последовать этим путем?
Если он откажется, вы сразу поймете, что перед вами не искренний скептик, и вы можете сказать ему об этом. Если же он согласится воспользоваться этим ключом, предложите ему следующую молитву:
- О, Боже, если Ты существуешь, покажи мне, является ли Иисус Христос Твоим Сыном или нет. И если Ты покажешь мне, что Он - Твой Сын, я обещаю принять Его своим Спасителем, и исповедать Его таковым перед миром.
Затем предложите ему читать Евангелие от Иоанна, как в предыдущем случае.
Если человек - неискренний скептик, это выяснится по ходу вашей беседы, и вы можете сказать ему, что проблема не в его скептицизме, а в его упрямом и злом сердце.
Если человек говорит, что не знает, есть ли абсолютная разница между добром и злом, вы можете сразу определить, что перед вами безнравственный человек. Повернитесь к нему и скажите мягко, но откровенно:
- Мой друг, в вашей жизни что-то не так. Ни один человек, стоящий на позиции добра в жизни, не будет сомневаться, что существует абсолютная разница между добром и злом. Скорее всего вы знаете, что такое зло, и ваша проблема заключается не в вашем скептицизме, а в вашем грехе.
Один человек, бескомпромиссный агностик, однажды пришел ко мне и изложил свои проблемы. Этот человек приобрел в жизни удивительный опыт. Он занимался унитаризмом, спиритуализмом, буддизмом, теософией и очень многими другими -измами. Этот человек находился в состоянии абсолютного агностицизма. Он не отрицал существование Бога, но и не утверждал этого. Он сказал мне, что я не смогу помочь ему, потому что он - это "особый случай", впрочем, случай был действительно особый. Но я все-таки надеялся ему помочь, потому что он мне показался человеком честным, а у меня в запасе был Иоан.7:17. Я спросил его, верит ли он, что существует абсолютная разница между добром и злом. Он ответил, что верит. Тогда я опять спросил, готов ли он принять сторону добра и будет ли он следовать за ним, куда бы оно его не привело. Он ответил, что готов. Я вызвал своего стенографиста и продиктовал приблизительно следующий текст обещания:
"Я верю, что существует абсолютная разница между добром и злом. Таким образом я становлюсь на сторону добра, чтобы следовать за ним, куда бы оно меня ни привело. Я обещаю провести честное исследование, чтобы выяснить, является ли Иисус Христос Сыном Божьим и, если я выясню, что Он таковым является, я обещаю принять Его своим Спасителем и исповедать его таковым перед миром".
Я вручил текст обещания моему собеседнику и попросил его подписать этот документ. Он внимательно прочитал его и подписал. Затем я сказал ему:
- Итак вы не можете знать, что Бога нет.
- Я не могу знать, что Бога нет. Всякий человек, утверждающий, что Бога нет - глупец. Я не утверждаю, что Он есть, но и не отрицаю Его существования.
Я сказал:
- Хорошо. Я знаю, что Бог есть, но вам от этого нет никакой пользы.
Затем я продолжил:
- Вы не знаете, что Бог не отвечает на молитвы.
- Нет, не знаю. Но я также не думаю, что Он отвечает на них.
Я сказал:
- Я знаю, что Бог отвечает на молитвы, но вам от этого нет никакой пользы, однако здесь скрывается возможный ключ к познанию истины. Итак вы - выпускник Британского университета. Вы знаете, что современная наука пользуется методом, который заключается в том, чтобы использовать любой возможный ключ к познанию, чтобы посмотреть, что из этого выйдет. Хотите использовать этот ключ? Тогда молитесь этой молитвой:
"О, Боже, если Ты существуешь, покажи мне, является ли Иисус Христос Твоим Сыном или нет. И, если Ты покажешь мне, что Он таковым является, я обещаю принять Его Своим Спасителем и исповедать перед миром"
Мой собеседник сказал:
- Да, я согласен поступить так, но все это ерунда. У меня особый случай.
Затем я открыл Иоан. 20:31 и прочитал:
"Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его"
Прочитав стих, я сказал:
- Иоанн написал это Евангелие, "дабы вы уверовали, что Иисус есть Христос, Сын Божий". А теперь возьмите Евангелие от Иоанна и читайте его, не пытаясь поверить, беспристрастно, поверив только тогда, когда вы сами убедитесь в том, что это истина.
Он сказал:
- Я читал его много раз и даже могу многое процитировать из него.
Я ответил:
- Я хочу, чтобы вы читали Евангелие от Иоанна по-новому. Читайте несколько стихов за один раз, и каждый раз перед чтением просите Бога, чтобы Он пролил свет на отрывок, который вы собираетесь прочитать, и обещайте, что будете поступать согласно тем истинам, которые Бог откроет вам.
Мой собеседник пообещал сделать все, как я сказал, но в конце добавил:
- Все это ерунда. У меня особый случай.
Мы обговорили с ним еще раз некоторые моменты и попрощавшись, расстались.
Вскоре после этого я встретил его снова. Он поспешно подошел ко мне и его первыми словами были:
- Вы знаете, в этом что-то есть.
Я сказал:
- Я знал это раньше.
Он продолжал:
- С тех пор, как я сделал то, что пообещал, меня как будто подхватило течением реки Ниагары и понесло.
Через несколько недель я опять встретил его. Все его сомнения исчезли. Учения людей, которых он раньше слушал с восхищением, стали для него полным безумием. Он избрал путь поиска истины Божьей, и Бог открыл ее для него. Он уверовал в Иисуса Христа, как Сына Божьего и в Библию, как Слово Божье.
Пожалуй, нет более интересной группы людей, чем искренние скептики. К тому же с ними проще всего иметь дело. Многие боятся беседовать с ними, но опасаться их не следует. В Библии указан надежный путь от скептицизма к вере, нужно только стать на этот путь. Что касается легкомысленных скептиков, не стоит тратить на них слишком много времени. Достаточно просто указать им на некоторые места из Писания для исследования, и положиться на Духа Святого, Который донесет Слово до их сознания.

III. Особые категории скептиков

1. Те, кто сомневается в существовании Бога. По отношению к этой категории скептиков вы можете применить отрывки, о которых шла речь в I и II разделах этой главы. И обычно разумнее будет начать именно с них, а потом уже обращаться к особым местам из Писания, данным в этом разделе.
а). Римл. 1:19-22 - отличный отрывок для тех. кто сомневается в существовании Бога:
"Ибо, что можно знать о Боге, явно для них, потому что Бог явил им; Ибо невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы, так-что они безответны. Но как они, познавши Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце: называя себя мудрыми, обезумели.."
Попросите сомневающегося внимательно прочитать этот отрывок. Когда он закончит чтение, вы можете сказать ему:
- Конечно, вы никогда не видели Бога. Но в этих стихах говорится, как невидимое Его, которого мы никогда не видели, может быть познано. Как?
- Через рассматривание творений.
- Что мы можем по словам Павла понять, рассматривая творения?
- Его вечную силу и Божество.
- Разве это не так? Разве сама природа не доказывает наличие разумного Творца?
Иногда будет неплохо, если вы проиллюстрируете эту мысль с помощью часов или чего-нибудь в этом роде. Покажите своему собеседнику часы и спросите, верит ли он, что они сделаны разумным существом, и почему он так думает. Затем спросите о его глазах, строение которых указывает на то, что их Создатель пользовался интеллектом на порядок выше, чем создатель часов или другого произведения человеческих рук. Подробно остановитесь на этом аргументе и, разъяснив его, спросите вашего собеседника, что говорит Бог о тех, кто не верит в Него, явившего Себя через Свои творения. Подчеркните тот факт, что, по словам Бога, они безответны, т.е. им нет оправдания. Затем можете сказать ему:
- Двадцать первый стих объясняет, почему люди оказались во мраке незнания Бога.
Пусть он прочитает этот стих.
- Согласно этому стиху, почему люди оказались во мраке незнания Бога?
- Потому что они, познавши Бога, не прославили Его, как Бога, и не возблагодарили.
- А разве вы не поступаете также? Разве не было времени, когда вы знали Бога, верили, что Он есть, но не прославили Его, как Бога и не возблагодарили Его? Каков же, по словам Бога, результат таких действий?
- Они осуетились в умствованиях своих и омрачилось несмысленное их сердце.
- Разве не о вас идет здесь речь? Разве ваше несмысленное сердце не омрачилось, не прославив Бога, когда вы знали Его? В двадцать втором стихе описаны такие люди. Что конкретно говорится о них?
- Называя себя мудрыми, обезумели.
Почти таким же образом можно использовать Пс. 18:2,3:
"Небеса проповедуют славу Божию, и о делах рук Его вещает твердь.
День дню передает речь, и ночь ночи открывает знание"
- Согласно этому отрывку, что проповедует нам славу Божию?
- Небеса.
- Что вещает о делах рук Его?
- Твердь.
- Вы знаете что-нибудь о звездах?
Пусть ваш скептик расскажет вам, что он знает о звездах. Если он ничего не знает, расскажите ему об их размерах и величии, об их перемещении, а затем спросите его, разве это не указывает на их чудесного Творца. Приложите все усилия, чтобы он понял, что отрицая Бога, он поступает по крайней мере, нечестно.
в) Скажите вашему собеседнику, что есть еще один стих, который вы хотите предложить ему и вы надеетесь, он будет помнить, что слова эти принадлежат не вам, а Богу, и этот стих очень точно подходит к его случаю. Затем дайте ему прочитать первую половину Пс. 13:1:
"Сказал безумец в сердце своем: "нет Бога"
Когда ваш собеседник прочитает эти слова, спросите его, как, согласно этому стиху, называется человек, говорящий: "Нет Бога".
- Безумец.
- Как он сказал эти слова?
- В сердце своем.
- А почему в таком случае безумец сказал, что нет Бога: потому что он не может поверить в Бога или потому что он не желает поверить?
Вы можете добавить, что безумие подобного заявления заключается в следующем: во-первых, Бог есть и глупо говорить, что кого-то нет, если он есть; и во-вторых, отрицание Бога всегда приводит к ущербности и духовной нищете. Спросите вашего собеседника прямо, знает ли он счастливого атеиста. Перед тем, как уйти, вы можете сказать ему, что он, сомневаясь в существовании Бога, теряет великое благословение в настоящей жизни и в вечности.
Откройте для него Римл. 6:23 и покажите ему, что так оно и есть:
"Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем"
После того. как он прочитает этот стих, скажите ему:
- В этом стихе говорится о том, что у нас есть выбор между вечной смертью, которая является наказанием за наши грехи, и вечной жизнью, которая есть дар Божий. Но, конечно же, если мы не верим в Бога, мы не можем ждать от него этого дара.
Далее вы можете сказать, что его разум находится в таком состоянии, что он не может сделать ничего, что было бы угодно Богу. Предложите ему прочитать Евр. 11:6, а если он не захочет, прочитайте ему этот стих сами.
2. Те, кто сомневается, что Библия - это Слово Божье.
Как правило, метод убеждения искренних скептиков, описанный выше, действует лучше всего при работе и с этой категорией, но другие подходы могут также оказаться полезными.
а) Часто люди говорят:
- Я не верю, что вся Библия - Слово Божье, но я принимаю, что говорит Иисус Христос. Если человек делает подобное заявление, заставьте его быть последовательным и признать авторитет Иисуса Христа не только на словах, но и на деле.
Скажите ему:
- Итак, если вы признаете авторитет Иисуса Христа, вы должны признать также и авторитетность всего Ветхого Завета, потому что Иисус Христос сам подтверждает авторитетность всего Писания.
Ваш собеседник сразу не поверит. Но вы откройте Марка 7:13, укажите на контекст этого стиха, доказывая ему, что Иисус Христос называл Закон Моисея Словом Божьим. Затем скажите ему:
- Если вы признаете авторитет Иисуса Христа, вы должны признавать и авторитет по крайней мере первых пяти книг Библии, как Слова Божьего.
После этого можете предложить ему Матф.5:18:
"Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна иота или ни одна черта не прейдет из закона, пока не исполнится все"
Здесь Иисус Христос авторитетно утверждает, что Ветхозаветний Закон безошибочен. Затем обратите внимание вашего собеседника на Иоан.10:35:
"Если Он назвал богами тех, к которым было слово Божие, и не может нарушится Писание."
Покажите ему, что здесь Иисус Христос цитирует отрывок из Псалмов (Пс.81:6) и говорит, что Писание не может нарушиться и таким образом Он утверждает Своим авторитетным словом, что весь Ветхий Завет безошибочен. Затем предложите вашему собеседнику Луки 24:27:
"И начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании"
На основании этого отрывка покажите, что Иисус Христос цитировал весь Ветхий Завет: Моисея и Пророков, как убедительный авторитетный источник. Далее перейдите к 44-ому стиху и обратите внимание вашего собеседника на то, что сказал Иисус Христос: "... надлежит исполниться всему, написанному о Мне в законе Моисеевом и в пророках и псалмах"
Напомните ему, что евреи делили свою Библию - современный Ветхий Завет - на три части: Закон, Пророки и Псалмы. И вот Иисус Христос взял каждую часть отдельно и изъяснил, тем самым подтвердив их истинность Своим авторитетом. Поэтому объясните вашему собеседнику, что если он признает авторитет Христа, то он должен признать также и авторитетность всего Ветхого Завета.
Чтобы доказать, что Иисус Христос утверждает авторитетность Нового Завета, обратитесь к Иоан.14:26:
"Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам"
Здесь Иисус Христос прямо утверждает, что не только учение апостолов не только истинно, но оно содержит всю истину, и, более того, их воспоминания того, что сказал Иисус Христос, будут принадлежать не им, а Духу Святому. Развивайте мысль дальше - Иоан.16:12,13:
"Еще многое имею сказать вам, но вы теперь не можете вместить.
Когда же придет Он, Дух истины, то наставит вас на всякую истину; ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам"
Покажите вашему собеседнику, что Иисус Христос Сам сказал: "Еще многое имею сказать вам, но вы теперь не можете вместить. Когда же придет Он, Дух истины, то наставит вас на всякую истину" Поэтому скажите ему, что Иисус Христос сказал апостолам, что их научит Дух Святой, наставит на всякую истину, и они смогут вместить то, о чем Иисус Христос не мог им сказать.
- Поэтому, если вы признаете авторитет Иисуса Христа, вы должны признать и авторитетность Нового Завета.
б) Если ваш оппонент говорит, что Павел никогда не претендовал на то, что его учение - это Слово Божье, предложите ему 1Фесс. 2:13:
"Посему и мы непрестанно благодарим Бога, что, принявши от нас слышанное слово Божие, вы приняли не как слово человеческое, но как слово Божие, - каково оно есть по истине, - которое и действует в вас, верующих"
в). 2 Петра 1:21 - очень полезный стих, подчеркивающий богодухновенность Библии:
"Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым"
1 Кор. 2:14 также доказывает богодухновенность слов Писания.
г) Иногда можете сказать вашему сомневающемуся собеседнику:
Библия сама содержит объяснение, почему вы не верите, что Библия - это Слово Божье. Затем покажите ему Иоан.8:47 и скажите: "То, что вы не верите тому, что Библия - это Слово Божье, никак не влияет на факт ее существования.
"Кто от Бога, тот слушает слова Божии; Вы потому не слушаете, что вы не от Бога" (Иоан. 8:47)
А потом предложите ему Римл. 3:3,4:
"Ибо что же? если некоторые и неверны были, неверность их уничтожит ли верность Божию? Никак. Бог верен, а всякий человек лжив, как написано: "Ты праведен в словах Твоих и победишь в суде Твоем"
Дальше вы можете сказать, что Бог Сам говорит, что человек, который не верит свидетельству Божьему, становится виновным перед Богом.
Затем предложите вашему собеседнику 1 Иоан. 5:10:
"Верующий в Сына Божия имеет свидетельство в себе самом; не верующий богу представляет Его лживым, потому что не верует в свидетельство, которым Бог свидетельствовал о Сыне Своем"
После того, как он прочитает этот стих, спросите его:
- Что в этом стихе говорит Бог о том, кто не верит Его свидетельству, которым Он свидетельствует о Сыне?
Постарайтесь сделать так, чтобы ваш собеседник увидел, что он делает Бога лжецом согласно этому стиху.
д) И, наконец, вы можете обратиться к Луки 16:30,31:
"Он же сказал: "нет, отче Аврааме! но если кто из мертвых придет к ним, покаются". Тогда Авраам сказал ему: "если Моисея и пророков не слушают, то, если бы кто и из мертвых воскрес, не поверят"
Перед чтением скажите:
Бог говорит, что тот, кто не желает слушать Слово Божье, находится в безнадежном положении. Прочитайте и увидите сами, что Он говорит по этому поводу.
Затем дайте ему прочитать этот стих.
3. Те, кто подвергают сомнению божественность Христа.
В наши дни многие люди говорят, что они верят в Бога, но они не верят, что Иисус Христос - Сын Божий. Лучше всего беседовать с ними по схеме, предложенной в I и особенно во II разделе этой главы. Но иногда встречаются такие люди, которые испытывают серьезные трудности в этом вопросе и говорить с ними нужно достаточно прямо.
а) Во-первых, покажите такому человеку, что в Новом Завете мы находим несколько Божественных титулов, относящихся к Иисусу Христу, которые в свою очередь принадлежат и Иегове в Ветхом Завете. Сравните Деян. 10:36 и 1 Кор.2:8 с Пс. 23:8-10.
"Он послал сынам Израилевым слово, благовествуя мир чрез Иисуса Христа; Сей есть Господь всех" (Деян.10:36)
"Которой никто из властей века сего не познал; ибо, если бы познали, то не распяли бы Господа славы" (1 Кор.2:8)
"Кто сей Царь славы? - Господь крепкий и сильный, Господь, сильный в брани.
Поднимите, врата, верхи ваши, и поднимитесь, двери вечные, и войдет Царь славы!
Кто сей Царь славы? - Господь сил, Он - Царь славы" (Пс. 23:8-10)
Сравните также Евр.1:8, Иоан.20:28, Римл. 9:5, Откр. 1:17 с Ис.44:6.
"А о Сыне: "престол Твой, Боже, в век века; жезл царствия Твоего - жезл правоты" (Евр.1:8)
"Фома сказал Ему в ответ: Господь мой и Бог мой!" (Иоан. 20:28)
"Их и отцы, и от них Христос по плоти, сущий над всем Бог, благословенный вовеки, аминь" (Римл. 9:5)
"И когда я увидел Его, то пал к ногам Его, как мертвый. И Он положил на меня десницу Свою и сказал мне: не бойся; Я есмь Первый и Последний." (Откр. 1:17)
"Так говорит Господь, Царь Израиля, и Искупитель его, Господь Саваоф: Я первый, и Я последний, и кроме Меня нет Бога" (Ис. 44:6)
б) Покажите ему, что ту власть, которой обладал Христос, мог иметь только Бог. Обратитесь к Евр. 1:3,10:
"Сей, будучи сияние славы и образ ипостаси Его и держа все словом силы Своей, совершив Собою очищение грехов наших, воссел одесную (престола) величия на высоте."
"И: "в начале Ты, Господи, основал землю, и небеса - дело рук Твоих."
в) Покажите ему, что Библия недвусмысленно говорит, что Иисусу Христу следует поклоняться, как Богу. С этой целью предложите вашему собеседнику Евр. 1:6, Филип. 2:10. Иоан. 5:22,23. Сравните их с Откр. 5:13:
"Также, когда вводит Первородного во вселенную, говорит: "и да поклонятся ему все Ангелы Божии" (Евр. 1:6)
"Дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних." (Филип. 2:10)
"Ибо Отец и не судит никого, но весь суд отдал Сыну, дабы все чтили Сына, как чтут Отца. Кто не чтит Сына, тот не чтит и Отца, пославшего Его" (Иоан. 5:22,23)
"И всякое создание, находящееся на небе и на земле, и под землею и не море, и все, что в них, слышал я, говорило: Сидящему на престоле и Агнцу - благословение и честь, и слава и держава во веки веков" (Откр. 5:13)
г) Покажите вашему собеседнику, что Иисус Христос принимал поклонение от людей, как Бог. И либо Он был божественной личностью, либо самым кощунствующим самозванцем на свете. Обратитесь к Иоан. 5:22,23. Донесите до сознания вашего собеседника истину, что отрицающий божественность Христа, ставит себя в положение кощунствующего обманщика. Марка 14:61,62:
"Но Он молчал и не отвечал ничего. Опять первосвященник спросил Его и сказал Ему: Ты ли Христос, Сын Благословенного? Иисус сказал: Я; и вы узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных"
д) Затем сравните 1 Иоан. 2:22,23 и 1 Иоан.5:1,5, чтобы показать, что отрицающий божественность Иисуса Христа, кем бы он ни был, становится лжецом и антихристом.
"Кто лжец, если не тот, кто отвергает, что Иисус есть Христос? Это - антихрист, отвергающий Отца и Сына. Всякий, отвергающий Сына, не имеет и Отца; а исповедующий Сына имеет и Отца" (1Иоан.2:22,23)
"Всякий верующий, что Иисус есть Христос, от Бога рожден, и всякий, любящий Родившего, любит и Рожденного от Него.
Кто побеждает мир, как не тот, кто верует, что Иисус есть Сын Божий?" (1 Иоан. 5:1,5)
1 Иоан. 5:10-12 показывает, что не верующий в божественность Иисуса Христа, делает Бога лжецом, потому что "не верует в свидетельство, которым Бог свидетельствовал о Сыне Своем".
е) Помогите уяснить вашему собеседнику, что Бог почитает непризнание Иисуса Христа Сыном Божьим безумием и грехом, заслуживающим наихудшее из наказаний. С этой целью обратитесь к Евр. 10:28,29:
"Если отвергшийся закона Моисеева, при двух или трех свидетелях, без милосердия наказывается смертью, то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет?"
Затем предложите Иоан. 8:24, где вне всякого сомнения говорится, что не верующий в божественность Иисуса Христа не может быть спасен. Иоан. 20:31 утверждает, что мы обретаем жизнь через веру, что Иисус есть Христос, Сын Божий.
ж) Я обнаружил, что когда имеешь дело с людьми, сомневающимися в божественности Иисуса Христа, нужно четко объяснить, что Иисус Христос воскрес, и это стало Божьим подтверждением божественности Христа. Деян. 9:20 - также очень полезный отрывок:
"И тотчас стал проповедовать в синагогах об Иисусе, что Он есть Сын Божий"
Обычно я обращаю внимание моего собеседника на личность, утверждающую, что Иисус есть Сын божий, а именно, на Савла из Тарса. Затем я выясняю, что же заставило Павла сделать подобное заявление. Эти слова стали результатом того, что Павел сам наяву видел Иисуса Христа в славе и слышал Его слова, обращенные к нему. Затем я объясняю, что из трех возможных вариантов правдой может быть только один: либо Савл действительно видел Иисуса Христа в славе, либо он солгал, либо это плод его больного воображения или что-то в этом роде. Затем я объясняю своему собеседнику, что люди не фабрикуют ложь ради того, чтобы страдать за нее на протяжении тридцати или тридцати пяти лет.
Я также показываю ему, что обстоятельства исключали как любую возможность оптического обмана, так и версию о больном воображении, потому что свет видел не один Павел, а и те, кто были с ним. Они слышали также и голос, хотя слов не могли разобрать. Более того, был еще один человек, Анания, который получил поручение пойти к Павлу и возложить на него руки, чтобы он прозрел. И Павел прозрел, что конечно же не могло быть результатом воображения. Поэтому Савл из Тарса, должно быть, действительно видел Иисуса Христа во славе. А если Павел видел Христа, как это описано, не остается никаких сомнений, что Иисус Христос - Сын Божий. Итак, божественность Христа - это не теологические предположения, а установленный факт.
4. Те, кто подвергают сомнению учение о будущем наказании или о том, что погибшие люди будут подвергнуты вечным страданиям.
Как правило, неразумно обсуждать этот вопрос с человеком, который не является зрелым христианином. Тот, кто не подчинил свою волю и разум Иисусу Христу, не в состоянии обсуждать подробности будущего наказания. А если человек - христианин (т.е. он принял Иисуса Христа своим личным Спасителем), но скептически относится к этому вопросу, нужно показать ему, чему учит Слово Божье. Те, кто отрицают сознательное вечное страдание погибших, излишне раздувают вопрос о значении слов "смерть" и "погибель". Они утверждают, что эти слова значат уничтожение или, по крайней мере, бессознательное существование. Вы можете сказать в таком случае: "Давайте посмотрим, какое определение этим словам дает Библия" Откр. 21:8 дает определение смерти, как наказание грешников:
"Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов - участь в озере, горящем огнем и серою; это - смерть вторая"
В Откр. 17:8 и Откр. 19:20 мы видим, что значит "погибель" в Писании:
"Зверь, которого ты видел, был, и нет его, и выйдет из бездны и пойдет в погибель; и удивятся те из живущих на земле, имена которых не вписаны в книгу жизни от начала мира, видя, что зверь был, и нет его, и явится"
"И схвачен был зверь и с ним лжепророк, производивший чудеса пред ним, которыми он обольстил принявших начертание зверя и поклоняющихся его изображению: оба живые брошены в озеро огненное, горящее серою"
В Откр. 17:8 говорится, что зверь "пойдет в погибель". А Откр. 19:20 поясняет, что зверь был брошен в "озеро огненное, горящее серою". Таким образом, это и есть погибель. Откр. 20:10 указывает на то, что зверь находится там же и в конце Тысячелетнего Царства, где будет мучиться день и ночь во веки веков. Вот что Библия подразумевает под словом "погибель" - сознательные вечные муки в огненном озере. В Откр. 20:15 говорится, что ужасному наказанию подвергнутся те, кто не был записан в книге жизни:
"И кто не был записан в книге жизни, тот был брошен в озеро огненное"
В Матф. 10:28 говорится, что погибель души и погибель тела - это разные вещи:
"И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более того, кто может и душу и тело погубить в геенне"
Луки 12:5 утверждает, что по убиении (т.е. после смерти) существует еще наказание геенной:
"Но скажу вам, кого бояться: бойтесь того, кто, по убиении, может ввергнуть в геенну; ей, говорю вам, того бойтесь"
В Марка 3:28,29 говорится, что существует такое понятие. как непростительный грех, который подлежит вечному осуждению:
"Истинно говорю вам: будут прощены сынам человеческим все грехи и хуления, какими бы ни хулили; но кто будет хулить Духа Святого, тому не будет прощения вовек, но подлежит он вечному осуждению"
Луки 16:23-26 описывает состояние умершего грешника, как осознанное мучение.
В Марка 14:21 говорится, что наказание, ожидающее грешника, так ужасно, что лучше было бы ему не родиться:
"Впрочем Сын Человеческий идет, как писано о Нем; но горе тому человеку, которым Сын Человеческий предается: лучше было бы тому человеку не родиться"
2 Петра 2:4 и Иуды 6 свидетельствуют о том, что преисподняя - это место, где находящиеся там содержатся живыми, а не место, где они прекращают свое существование:
"Ибо, если Бог ангелов согрешивших не пощадил, но, связав узами адского мрака, предал блюсти на суд для наказания." (2 Петра 2:4)
"И ангелов, не сохранивших своего достоинства, но оставивших свое жилище, соблюдает в вечных узах, под мраком, на суд великого дня" (Иуды 6)
В Евр. 10:28,29 говорится, что если отвергшийся закона Моисеева наказывается смертью, то сколь тягчайшее наказание ожидает того, кто попирает Сына Божия.
Матф. 25:41 показывает, что грешники попадут туда же, куда и дьявол со своими ангелами, и разделят с ним его участь, а именно вечные муки:
"Тогда скажет и тем, которые по левую сторону: "идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его."
Место наказания, а также продолжительность мучений очень ясно описаны в Откр. 19:20 и 20:10.

Глава XII.
Как беседовать с теми, кто хочет отложить решение до другого раза

Очень часто, когда вам уже удалось устранить все трудности и путь спасения ясен для вашего собеседника, он все еще бывает не готов принять решение сразу же. Он хочет отложить решение на какой-то другой раз. Людей этой категории можно подразделить на несколько групп.

I. Я хочу подождать

Самая многочисленная группа состоит из тех, кто говорит: "Я хочу подождать", или "Только не сегодня", или "Я еще подумаю", или "Я приду завтра" или что-то еще в этом роде.
Предложите такому человеку Ис. 55:6:
"Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко".
После того, как ваш собеседник прочитает отрывок, спросите его, когда следует искать Господа. Когда он ответит: "Когда можно найти Его", спросите, когда же наступает это время. Объясните вашему собеседнику, что только в данный момент он может быть уверен в том, что найдет Господа. Спросите его, может ли он быть уверен в том, что найдет Господа завтра, если он не ищет Его сегодня. Иногда неплохо привести примеры из жизни, когда люди откладывали поиск Господа, а когда наступал следующий день, было слишком поздно.
Притчи 27:1:
"Не хвались завтрашним днем; потому что не знаешь, что родит тот день"
Прочитать этот стих нужно очень вдумчиво и внимательно. Если ваш собеседник прочитал отрывок невнимательно, попросите его сделать это еще раз, но вдумчиво и сосредоточенно. После того, как он прочитает этот отрывок таким образом, спросите его, чем по словам Бога неразумно хвалиться.
- Завтрашним днем.
Спросите, почему неразумно хвалиться завтрашним днем.
- Потому что не знаешь, что родит тот день.
Спросите дальше, знает ли ваш собеседник, что будет завтра. Можете предложить ему несколько вариантов того, что может случиться завтра. И затем спросите, не думает ли он, что лучше принять Иисуса Христа не откладывая.
Часто Дух Святой побуждал людей принять немедленное решение с помощью Притч. 29:1:
"Человек, который, будучи обличаем, ожесточает выю свою, внезапно сокрушится, и не будет ему исцеления"
Неплохо после чтения этого стиха спросить вашего собеседника:
- Что происходит с тем, кто "будучи обличаем, ожесточает выю свою"?
- Он внезапно сокрушится.
Спросите, готов ли он к такому риску.
Еще можно использовать Матф. 25:10-12:
"Когда же пошли они покупать, пришел жених, и готовые вошли с ним на брачный пир, и двери затворились. После приходят и прочие девы, и говорят: "господи! господи! отвори нам". Он же сказал им в ответ: "истинно говорю вам: не знаю вас"
Спросите вашего собеседника: "Кто вошел на брачный пир?" И когда он ответит: "Те, кто были готовы", спросите, готов ли он. После этого поинтересуйтесь, что произошло с теми, кто не был готов. Спросите, кто же не был готов. Поставьте его перед вопросом: "Хотите ли вы остаться за порогом?"
Луки 12:19,20 - еще один отличный отрывок:
"И скажу душе моей: душа! много добра лежит у тебя на многие годы: покойся, ешь, пей, веселись". Но Бог сказал ему: "безумный! в сию ночь душу твою возьмут у тебя; кому же достанется то, что ты заготовил?"
После чтения стихов спросите:
- На какой срок по мнению этого человека хватило бы ему того добра, которое он собрал?
- На многие годы.
- Но что Бог сказал ему? А как вы думаете, сколько лет еще в вашем распоряжении? Что же Бог может сказать вам? И когда Он может сказать это?
Матф. 24:44 - очень эффективный стих в беседе с теми, кто говорит: "Я не готов":
"Потому и вы будьте готовы, ибо, в который час не думаете, приидет Сын Человеческий"
3 Царств 18:21 - еще одно очень полезное место из Писания:
"И подошел Илия ко всему народу и сказал: долго ли вам хромать на оба колена? если Господь есть Бог, то последуйте Ему; а если Ваал, то ему последуйте. И не отвечал народ ему ни слова"
Этот стих можно использовать очень эффективно. Спросите вашего собеседника, решится ли он ждать год и не иметь возможности принять Иисуса Христа, что бы ни случилось Когда он скажет: "Я могу умереть за это время", спросите его, а готов ли он ждать месяц, неделю, один день. Спросите, хотел бы он, чтобы Бог, Дух Святой и все христиане оставили его одного только на один день, чтобы он не имел возможности ни при каких обстоятельствах принять Иисуса Христа. Любой мыслящий человек ответит: "Нет". Затем скажите вашему собеседнику, что если это как раз его случай, то лучше ему сразу принять Иисуса Христа. Первым применил этот метод убеждения доктор Чалмерс. С тех пор очень многие пользуются им с большим успехом.
Ниже перечислены отрывки из Писания, которые тоже можно предложить этой категории людей:
"Теперь послушайте вы, говорящие: "сегодня или завтра отправимся в такой-то город, и проживем там один год, и будем торговать и получать прибыль", вы, которые не знаете, что (случится) завтра: ибо что такое жизнь ваша? пар, являющийся на малое время, а потом исчезающий" (Иак.4:13-14)
"Да не поразит тебя гнев Божий наказанием! Большой выкуп не спасет тебя" (Иова 36:18)
"Подвизайтесь войти сквозь тесные врата, ибо, сказываю вам, многие поищут войти и не возмогут. Когда хозяин дома встанет и затворит двери, тогда вы, стоя вне, станете стучать в двери и говорить: "Господи! Господи! отвори нам". Но Он скажет вам в ответ: "не знаю вас, откуда вы". Тогда станете говорить: "мы ели и пили пред Тобою, и на улицах наших учил Ты". Но Он скажет: "говорю вам: не знаю вас, откуда вы; отойдите от Меня, все делатели неправды". Там будет плач и скрежет зубов, когда увидите Авраама, Исаака и Иакова и всех пророков в Царствии Божием, а себя изгоняемыми вон" (Луки 13:24-28)
"Опять сказал им Иисус: Я отхожу, и будете искать Меня,- умрете во грехе вашем. Куда Я иду, туда вы не можете придти" (Иоан. 8:21)
"Тогда Иисус сказал им: еще на малое время свет есть с вами; ходите, пока есть свет, чтобы не объяла вас тьма, а ходящий во тьме не знает, куда идет." (Иоан. 12:35)
"Иисус же сказал им: еще недолго быть Мне с вами, и пойду к Пославшему Меня; Будете искать Меня и не найдете; и где буду Я, туда вы не можете придти" (Иоан. 7:33.34)

II. "Я сначала должен наладить свое дело, а затем стану христианином"

Такому человеку предложите Матф. 6:33:
"Ищите же прежде Царства Божия и правды Его, и это все приложится вам"
В этом стихе ясно говорится, что мы должны в первую очередь искать Царства Божьего, а все остальное должно стать для нас второстепенным.

III. Те, кто говорят, что ждут своего времени, определенного для них Богом

Очень часто можно услышать эти слова. Многие люди искренно считают, что Бог отводит для спасения людей определенное время, и нужно ждать, пока не наступит это время. Если ваш собеседник утверждает нечто подобное, спросите его, примет ли он Иисуса Христа в намеченное Богом время, если вы покажете ему, когда это время наступит. Если он ответит утвердительно, предложите ему 2 Кор. 6:2:
"Ибо сказано: "во время благоприятное Я услышал тебя и в день спасения помог тебе". Вот, теперь время благоприятное, вот, теперь день спасения"
В этом стихе говорится, что "теперь день спасения". Так говорит Слово Божье.
Или можно предложить еще Евр. 3:15:
"Доколе говорится: "ныне, когда услышите глас Его, не ожесточите сердец ваших, как во время ропота".
Итак "ныне" или сегодня - намеченное Богом время для спасения.

IV. Я слишком молод, чтобы быть христианином

Встречаются люди, которые говорят: "Я слишком молод, чтобы быть христианином", или "Я подожду, пока стану постарше".
Такому человеку предложите Еккл. 12:1:
"И помни Создателя твоего в дни юности твоей, доколе не пришли тяжелые дни и не наступили годы, о которых ты будешь говорить: "нет мне удовольствия в них!"
Матф. 19:14 и 18:3 - тоже очень хорошие отрывки, говорящие о том, что лучше всего приходить ко Христу в молодые годы, и чтобы войти в Царство Небесное, мы должны стать как дети, даже если находимся в преклонном возрасте.
Когда вы имеете дело с человеком, который хочет отложить решение на другой раз, будет разумно, если вы прибегните к отрывкам, предложенным в VI главе, где речь идет о людях, которые либо совсем не думают о своем спасении, либо проявляют к этому вопросу минимальный интерес. Необходимо, чтобы ваш собеседник глубоко проникся мыслью о необходимости принятия Иисуса Христа, и тогда он не захочет откладывать это решение на потом.
Когда беседуешь с человеком, который хочет еще подождать (1 раздел этой главы), как правило, лучше всего использовать один отрывок и довести его до сознания вашего собеседника с помощью многократного повторения.
Однажды вечером я беседовал с одним довольно взволнованным человеком, который все время повторял: "Я не могу принять решение сейчас". Снова и снова я цитировал Притчи 29:1. В ответ на все его реплики я предлагал ему этот отрывок. Я, должно быть, повторил этот стих в ходе нашей беседы огромное количество раз, потому что в конце концов этот человек почувствовал не только нужду в Иисусе Христе, но и понял опасность отсрочки принятия решения и осознал необходимость немедленных действий. Сначала он пытался уйти от темы, но я все время возвращал его к отрывку. Он запомнил его, а Божьему провидению было угодно донести смысл до его сознания. В этот вечер на него было осуществлено бандитское нападение на улице, и он чудом остался жив. Следующим вечером с перевязанной головой он опять пришел в собрание и принял Иисуса Христа. Побои, которые он получил при нападении, пожалуй, не принесли бы ему пользы, если бы накануне в его голову не был бы вложен текст из Священного Писания.

Глава XIII.
Как беседовать с теми, кто заблуждается

I. Римские католики

1. Очень немногие католики уверены в своем спасении и очень немногие понимают, что каждый человек может знать о том, что он имеет прощение грехов и вечную жизнь. Поэтому в беседе с католиком нужно избрать именно этот путь, а именно спросить его, прощены его грехи или нет. Скорее всего он ответит, что не знает, и что знать этого не может никто. Затем вы можете показать ему, что верующий человек может знать, что его грехи прощены, и в этом его привилегия. С этой целью предложите вашему собеседнику Деян. 13:39 и Еф. 1:7:
"И во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий" (Деян. 13:39)
"В Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его." (Еф.1:7)
Таким же образом покажите вашему собеседнику, что еще мы можем знать, что имеем жизнь вечную, и это тоже наша привилегия. Об этом говорится в 1Иоан. 5:13:
"Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную"
Вполне вероятно, когда он поймет, что мы можем знать, что имеем прощение грехов и вечную жизнь, ему тоже захочется обрести такую уверенность, и он увидит, что у нас есть то, чего он не имеет. У нас есть всегда одно преимущество, когда мы имеем дело с католиком, а именно: христианство, которое знаем мы, исполнено мира и силы, чего нет у католиков. Нужно помочь ему увидеть разницу и оценить ее.
2. Можно избрать и другой путь: покажите католику необходимость родиться свыше и объясните ему, что это такое. Если человек, с которым вы беседуете, говорит вам, что он римский католик, неплохо спросить его, рожден ли он свыше. Скорее всего он ответит, что не знает, что это такое (хотя часто католики говорят о рождении свыше). Предложите ему Иоан. 3:3-5,7. Особо подчеркните слова Иисуса, что должно нам родиться свыше. Если он спросит, что такое рождение свыше, предложите ему следующие отрывки из Писания:
"Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2 Кор.5:17)
"Которыми дарованы нам великие и драгоценные обетования, дабы вы через них соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью." (2 Петра 1:4)
"И окроплю вас чистою водою,- и вы очиститесь от всех скверн ваших, и от всех идолов ваших очищу вас. И дам вам сердце новое и дух новый дам вам; и возьму из плоти вашей сердце каменное и дам вам сердце плотяное. Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять" (Иез. 36:25-27)
Многие католики считают крещение рождением свыше. Поэтому, если вы спросите римского католика, рожден ли он свыше, то часто получите утвердительный ответ. А если вы спросите, когда это произошло, он назовет вам дату своего крещения. В этом случае необходимо показать такому человеку, что крещение - это не рождение свыше. Для этого обратитесь 1 Кор. 4:15:
"Ибо, хотя у вас тысячи наставников во Христе, но не много отцов; я родил вас во Христе Иисусе благовествованием"
Здесь Павел говорит верующим из Коринфа, что он родил их во Христе Иисусе благовествованием. Если бы рождение свыше значило крещение, он бы должен был крестить их, но в 1 Кор. 1:14 он говорит, что не делал этого:
"Благодарю Бога, что я никого из вас не крестил, кроме Криспа и Гаия"
Вы можете пойти другим путем и сказать: "Нет, крещение не значит рождение свыше. Я могу рассказать вам о человеке. который был крещен, однако Петр сказал ему, что он не был рожден свыше" Затем обратитесь к Деян. 8:13:
"Уверовал и сам Симон и, крестившись, не отходил от Филиппа; и, видя совершающиеся великие силы и знамения, изумлялся"
После того. как с помощью этого стиха вы покажете своему собеседнику, что Симон был крещен, обратитесь к словам Петра (ст.21,23) и покажите, что Симон не был рожден свыше. Можно еще дальше углубиться в эту тему и показать Библейские свидетельства рождения свыше. Для этого предложите следующие отрывки:
"Если вы знаете, что Он праведник, знайте и то, что всякий, делающий правду, рожден от Него" (1 Иоан. 2:29)
"Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога"
"Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев; не любящий брата пребывает в смерти"
"А кто имеет достаток в мире, но, видя брата своего в нужде, затворяет от него сердце свое, - как пребывает в том любовь Божия?" (1 Иоан. 3:9, 14, 17)
Если ваш собеседник достаточно заинтересуется этой темой, то наверняка захочет узнать, как можно родиться свыше. На этот вопрос отвечают следующие стихи:
"А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими." (Иоан. 1:12)
"Как возрожденные не от тленного семени, но от нетленного, от слова Божия, живого и пребывающего ввек" (1 Петра 1:23)
"Бога не видел никто никогда; единородный Сын, сущий в недре Отчем, Он явил" (Иоан. 1:18)
3. Когда вы беседуете с римским католиком, можно также обратиться к Деян. 3:19:
"Итак покайтесь и обратитесь, чтобы загладились грехи ваши"
В этом стихе говорится о необходимости покаяния и обращения, чтобы загладились наши грехи. Что такое покаяние, ясно из Ис. 55:7 и Ионы 3:10:
"Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив"
"И увидел Бог дела их, что они обратились от злого пути своего, и пожалел Бог о бедствии, о котором сказал, что наведет на них, и не навел"
Таким же образом можно использовать Деян. 16:31, чтобы показать, что спастись можно только веруя в Господа Иисуса Христа. Затем возьмите Иоан. 1:12 и 2 Тим. 1:12 и покажите, что значит верить в Господа Иисуса Христа.
4. 1 Тим. 2:5 можно использовать, когда беседуешь с католиком. Этот стих вскрывает проблему католиков, попадая прямо в цель:
"Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус"
Католик (если он истинный католик) всегда будет искать еще какого-то посредника, кроме Иисуса Христа. А в этом стихе ясно говорится, что есть только один посредник между Богом и человеком - и это Иисус Христос, а не священники, не святые, не дева Мария и не кто бы то ни был. Иногда после 1 Тим. 5:2 нужно обратиться к 1 Тим. 4:103. Но лучше не предлагать этот отрывок, пока ваш собеседник не начнет понимать предыдущий.
Хорошо, если вам удастся показать вашему собеседнику преимущества изучения Библии. Католики, как правило, совсем не изучают Библию, а во многих случаях священники просто запрещают это делать. В этом случае обратитесь к следующим местам из Писания: Иоан. 5:39; 2 Тим. 3:13-17; Иак. 1:21,22; Пс. 1:1,2; Иисуса Нав. 1:8; Марка 7:7,8,13; Матф. 22:29.
5. Когда вы имеете дело с этой категорией людей, можно использовать метод, описанный в VI и XII главах, где речь идет о людях, которые не осознают своей нужды во Спасителе и не заботятся о своем спасении. В этом случае необходимо пробудить сознание вашего собеседника, чтобы он понял, что он - грешник и нуждается в Иисусе Христе. Это, как правило, лучший способ убеждения, если вам удастся завоевать внимание вашего собеседника-католика.
Однако, многие люди считают, что убеждать католиков бесполезно, и что привести их ко Христу невозможно. Это большое заблуждение. Многие из них жаждут чего-то, и не могут найти этого в католической церкви. И если вы покажете из Слова Божьего, как найти это "что-то", они легко принимают истину и становятся прекрасными христианами. Когда беседуете с католиком, помните, что нельзя подвергать критике римско-католическую церковь. Вы только пробудите его предубеждение и ему будет уже трудно помочь. Просто открывайте ему истину, а время само позаботится о его ошибках и заблуждениях. Часто бывает так, что критикуя римско-католическую церковь, мы демонстрируем собственное невежество, потому что нередко наши представления о том, во что они верят, не соответствуют действительности. Когда вы имеете дело с католиком, желательно пользоваться католической Библией. В этом случае, необходимо заранее изучить места из Писания по этой Библии. Большинство текстов Писания католической Библии совпадает с нашей. Одно из основных различий заключается в том, что они слово "покаяться" переводят как "совершить епитимью", т.е. сделать что-то во искупление грехов.

II. Евреи

Очень многие евреи сегодня исследуют божественность Иисуса Христа и готовы обсуждать этот вопрос. Когда вы беседуете с евреем, лучше всего показать ему, что его Библия указывает на то, что Иисус есть Христос. В этом случае очень полезной может оказаться Ис.53 (вся глава), а также следующие отрывки:
"И по истечении шестидесяти двух седмин предан будет смерти Христос, и не будет; а город и святилище разрушены будут народом вождя, который придет, и конец его будет как от наводнения, и до конца войны будут опустошения" (Дан. 9:26)
"А на дом Давида и на жителей Иерусалима изолью дух благодати и умиления, и они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце" (Зах. 12:10)
"И ты, Вифлеем-Ефрафа, мал ли ты между тысячами Иудиными? из тебя произойдет Мне Тот, Который должен быть Владыкою в Израиле и Которого происхождение из начала, от дней вечных" (Мих. 5:2)
Если ваш собеседник станет возражать, что эти отрывки отличаются от тех, которые содержатся в еврейской Библии, не поддавайтесь на эту отговорку, потому что на самом деле они ничем не отличаются. Он может сказать, что в Ис.53 говорится не о Мессии. В этом случае спросите, о ком же идет речь. Если он хорошо подкован, то скорее всего он скажет, что в Ис. 53 речь идет о страдающем Израиле. В этом случае прочитайте главу и покажите, что сказанное там не может относиться к страдающему Израилю, потому что ясно сказано, что Тот, Кто страдает, страдает за грехи других (Ис. 53:4,5,8). А другие, за которых Он страдает, и есть Божий народ Израиль, поэтому Страдающий не может быть Израилем.
Когда вы беседуете с евреем, можно использовать все "Послание Евреям", особенно девятую и десятую главы, а также главу седьмую 25-ый и 28-ой стихи.
Огромная трудность, с которой сталкивается еврей, желающий стать христианином - это ужасные гонения. которым он подвергнется, если решится на этот шаг. Без сомнения еврей, который становится христианином, идет на многие жертвы. Но если ваш собеседник поднимает этот вопрос, а он его поднимет обязательно, предложите ему места из Писания, о которых шла речь в VII главе, XII разделе этой книги. Там говорится о тех, кто опасается преследований.
Существует большое количество хороших брошюр, предназначенных специально для евреев, которые можно приобрести в различных еврейских миссиях.

III. Спириты

Многие люди, называющие себя спиритами, утверждают, что верят Библии. Эти люди поднимают много шума вокруг 1 Царств. 28:11-20, где Самуил является Саулу. Не надо отрицать того, что Самуил являлся Саулу. Просто покажите вашему собеседнику последствия того, что Саул обратился к волшебнице с вопросом.
1 Пар. 10:13,14 - хороший отрывок для спиритов:
"Так умер Саул за свое беззаконие, которое он сделал пред Господом, за то, что не соблюл слова Господня и обратился к волшебнице с вопросом, а не взыскал Господа. За то Он и умертвил его, и передал царство Давиду, сыну Иесееву"
Отличное место из Писания - Ис. 8:19,20.
"И когда скажут вам: "обратитесь к вызывателям умерших и к чародеям, к шептунам и чревовещателям", тогда отвечайте: не должен ли народ обращаться к своему Богу? спрашивают ли мертвых о живых? Обращайтесь к закону и откровению. Если они не говорят, как это слово, то нет в них света"
В 1 Иоан. 4:1-3 говорится о том, что не всем духам следует верить. 2 Фесс. 2:9-12 тоже может оказаться полезным. Можно также использовать следующие места из Писания:
"Не обращайтесь к вызывающим мертвых, и к волшебникам не ходите, и не доводите себя до осквернения от них. Я Господь, Бог ваш" (Лев. 19:31)
"И если какая душа обратится к вызывающим мертвых и к волшебникам, чтобы блудно ходить вслед их: то Я обращу лицо Мое на ту душу и истреблю ее из народа ее" (Лев. 20:6)
"Не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь, прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых. Ибо мерзок пред Господом всякий, делающий это, и за сии-то мерзости Господь, Бог твой, изгоняет их от лица твоего" (Втор. 18:10-12)
"Двенадцати лет был Манассия, когда воцарился, и пятьдесят лет царствовал в Иерусалиме; имя матери его Хефциба.
И делал он неугодное в очах Господних, подражая мерзостям народов, которых прогнал Господь от лица сынов Израилевых.
И провел сына своего чрез огонь, и гадал, и ворожил, и завел вызывателей мертвецов и волшебников; много сделал неугодного в очах Господа, чтобы прогневать Его" (4 Царств. 21:1,2,6)
Все эти стихи говорят о том, как Бог относится к спиритам и медиумам.

IV. Представители течения "Христианская наука"

Многие люди сегодня заблудились в поисках истины и присоединились к течению "Христианская наука". И мы должны быть готовы помочь им. Большинство представителей "Христианской науки" заявляют, что верят Библии. Предложите им 1 Иоан. 4:1-3:
"Возлюбленные! не всякому духу верьте, но испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире. Духа Божия (и духа заблуждения) узнавайте так: всякий дух, который исповедует Иисуса Христа, пришедшего во плоти, есть от Бога; а всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога, но это дух антихриста, о котором вы слышали, что он придет и теперь есть уже в мире"
Этот отрывок затрагивает само основание "Христианской науки". Представители этого течения отрицают реальность материи, реальность тела, отрицают необходимость реального воплощения. Это их основополагающее учение. Покажите на основании этого отрывка, что Библия учит, что всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога, но это дух антихриста. Представители "Христианской науки" также отрицают учение о заместительной жертве. Конечно, многие члены этой организации могут и не знать об этом, потому что человека, которого вовлекают в это течение, не посвящают сразу во все тонкости учения "Христианской науки". Поэтому сразу предложите вашему собеседнику следующие отрывки:
"Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2 Кор. 5:21)
"Христос искупил нас от клятвы закона, сделавшись за нас клятвою,- ибо написано: "проклят всяк, висящий на древе" (Гал. 3:13)
"Он грехи наши Сам вознес Телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились" (1 Петра 2:24)
"Да и все почти по закону очищается кровью, и без пролития крови не бывает прощения" (Евр. 9:22)
Эти отрывки четко формулируют Библейское учение о заместительной жертве.
Обычный представитель "Христианской науки", защищая свою позицию, будет опираться на тот факт, что "Христианская наука" лечит многие недуги естественными методами. Об этом не надо спорить. Многие люди чувствуют себя гораздо лучше благодаря лечению, предложенному "Христианской наукой". Поэтому отрицать положительный эффект их методов лечения неразумно, да и нет необходимости. Согласитесь с ними в этом вопросе, но затем покажите, что способности человека лечить болезни никоим образом не доказывает, что Бог принял его, или что его убеждения истинны. Для этого обратитесь к следующим отрывкам:
"Многие скажут Мне в тот день: "Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?" И тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие". (Матф.7:22,23)
"И тогда откроется беззаконник, которого Господь Иисус убьет духом уст Своих и истребит явлением пришествия Своего, Того, которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными." (2 Фесс. 2:8,9)
"И неудивительно: потому что сам сатана принимает вид Ангела света, а потому не великое дело, если и служители его принимают вид служителей правды; но конец их будет по делам их" (2 Кор. 11:14,15)

V. Последователи лжепророков

Лжепророки появляются постоянно и невозможно перечислить их всех. Кроме того они часто исчезают также быстро, как и появляются. Но по отношению ко всем последователям лжепророков можно применять тот же метод убеждения.
1. Первое: покажите вашему собеседнику, что Иисус Христос Сам предупреждал о лжехристах и лжепророках. Для этого обратитесь к Марка 13:22, 23:
"Ибо восстанут лжехристы и лжепророки и дадут знамения и чудеса, чтобы прельстить, если возможно, и избранных. Вы же берегитесь; вот, Я наперед сказал вам все"
Доведите до сознания вашего собеседника, тот факт, что исцеления и другие чудеса вовсе не могут служить доказательством того, что это совершается силой Божьей, потому что Иисус Христос предупреждал, что лжехристы и лжепророки будут действовать именно так.
2. Затем предложите вашему собеседнику пять правил, следуя которым он может избежать опасности попасть в сети лжепророка.
а) Первое правило можно найти в Иоан. 7:17 - это воля, полностью подчиненная Богу:
"Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, или Я Сам от Себя говорю"
Объясните это положение ясно и доступно, потому что многие последователи лжепророков утверждают, что полностью подчинили свою волю Богу, но стоит глубже исследовать их хождение пред Богом, и вы обнаружите, что это далеко не так.
б) Второе правило содержится во 2 Тим. 3:13-17. Согласно Писанию мы должны внимательно изучать Слово Божье и тщательно сверять с ним притязания любого человека на то, что он - пророк или Христос, или Вестник завета, или Иоанн Креститель, или кто бы то ни был. Последователи лжепророков обычно увлекаются отдельными стихами из Библии и не изучают все Писание в целом.
в). Нужно молиться и просить мудрости у Бога - это третье правило, которое мы находим в Иак. 1:5-7:
"Если же у кого из вас недостает мудрости, да просит у Бога, дающего всем просто и без упреков, - и дастся ему. Но да просит с верою, ни мало не сомневаясь, потому что сомневающийся подобен морской волне, ветром поднимаемой и развеваемой: да не думает такой человек получить что-нибудь от Господа"
Конечно, молитва должна быть искренней и сопровождаться готовностью подчиниться водительству Божьему. Многие просят Бога о водительстве, но остаются во тьме заблуждения, потому что просят не искренне. Они желают водительства Божьего, но в то же время не могут отказаться от своей человеческой мудрости и уповать на мудрость Божью. Очень многие вышли из лабиринтов заблуждений и оставили пути следования за лжепророками, перестав полагаться на себя, а полностью доверившись Богу, Который даровал им свет и Свое водительство.
г) Четвертое правило гласит: не называйте никого из людей Учителем. Матф. 23:8-10:
"А вы не называйтесь учителями, ибо один у вас Учитель - Христос, все же вы - братья; и отцем себе не называйте никого на земле, ибо один у вас Отец, Который на небесах; и не называйтесь наставниками, ибо один у вас Наставник - Христос"
Не называйте никого из людей Учителем, не признавайте никакой человеческий авторитет абсолютным и окончательным. Пусть единственным авторитетом в вопросе веры будет для вас Христос и Библия. Очень важно остановиться на этом вопросе основательно, потому что это именно тот вопрос, на котором многие спотыкаются, принимая человеческие учения со всеми их притязаниями. Человеческая эгоистичная натура хочет, чтобы в духовных вопросах кто-то думал вместо нас, а это делает человека готовым принять целиком, не раздумывая, любое человеческое учение. Именно эта готовность дает власть папству, мормонам, лидерам "Христианской науки" и другим лжепророкам, которые вводят людей в заблуждение.
д). Пятое правило изложено в Притч. 29:25: не бойся никого из людей:
"Боязнь пред людьми ставит сеть; а надеющийся на Господа будет безопасен"
Многие лжепророки властвуют над людьми с помощью страха. Даже если люди наполовину разуверились в своем лидере, они боятся, что, если они покинут его, он наведет на них болезнь или проклятье. И вполне может быть, что ваш собеседник будет находиться в таком положении. Покажите, что он не прав, и тот факт, что он боится человека, только доказывает это. Покажите вашему заблуждающемуся собеседнику, что Святой Дух - это Дух "не боязни, но силы и любви и целомудрия. "Если ваш собеседник все же будет настаивать на том, что лжепророк творит свои дела именем Иисуса Христа и при этом преуспевает, а поэтому должно быть угоден Богу, предложите ему Матф. 7:22,23. Из этого отрывка ясно видно, что человек может даже изгонять бесов именем Иисуса Христа, и все же быть тем, кому Иисус Христос скажет: "Я никогда не знал вас"
Когда вы имеете дело с человеком, который находится под влиянием лжепророка, хорошо будет, если вам удастся указать ему на характерные признаки лжепророков. Первый и самый распространенный признак - это жадность к деньгам. Чтобы доказать это, обратитесь к Титу1:10,11 и 2 Петра 2:3:
"Ибо есть много и непокорных, пустословов и обманщиков, особенно из обрезанных, каковым должно заграждать уста: они развращают целые домы, уча, чему не должно, из постыдной корысти"
"И из любостяжания будут уловлять вас льстивыми словами; суд им давно готов, и погибель их не дремлет"
Объясните вашему собеседнику, что если выдающий себя за пророка человек пытается получить от людей деньги (а чаще всего так оно и бывает), то это уже само по себе является признаком того, что этот человек - лжепророк. Второй отличительной чертой лжепророка является возвеличивание себя. Чтобы убедить в этом вашего собеседника, обратитесь к Иуды 16 и 1 Кор. 13:4:
"Это - ропотники, ничем не довольные, поступающие по своим похотям (нечестиво и беззаконно); уста их произносят надутые слова; они оказывают лицеприятие для корысти"
"Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится."
Третий признак лжепророка состоит в его претензии на власть, которую Иисус Христос запретил присваивать людям. Чтобы показать это человеку, который боится лжепророка, обратитесь к Матф. 23:8,12:
"А вы не называйтесь учителями, ибо один у вас Учитель - Христос, все же вы - братья;
Ибо кто возвышает себя, тот унижен будет; а кто унижает себя, тот возвысится"
Четвертый признак состоит в неправильном применении Писания. Например, мормоны берут места из Писания, относящиеся к Израилю, и применяют их по отношению к своему собственному Сиону. Если кто-то делает с Писанием что-то подобное, покажите вашему собеседнику, что этот человек не имеет на это никакого права, а только обманывает таким образом людей.
Пятый признак: в учении лжепророка обязательно есть какая-то фальшивая нотка. Его учение может содержать много действительно Библейских истин, но в нем обязательно обнаружится его сатанинское происхождение. Чаще всего эта ложная нотка звучит в таких вопросах, как будущее наказание, употребление мяса или в проявлении законничества в любом виде: в соблюдение субботы, десятины и т.д. В вопросе о будущем наказании лжепророки обычно рано или поздно приходят к теории о прекращении существования или к теории о восстановлении, или же соединяют эти две теории в одну.
После этого нужно сделать самое главное - изложить вашему заблудшему собеседнику истинное Евангелие и показать, что спастись мы можем только через искупительную жертву Христа на основании единственного условия - веры в Иисуса Христа. Часто заблуждение похоже на тифозную лихорадку, и нужно выждать время, пока оно не пройдет само. Я знаю многих людей, имеющих положительный христианский опыт, которые в прошлом были последователями каких-то модных пророков, искренне полагая, что все, кто не согласны с ними, находятся на ложном пути. Причем их высказывания отличались резкостью. Но в ответ на молитвы и изучение Слова Божьего, Бог вывел их из тьмы на свет.

Глава XIV.
Как беседовать с христианами, которые нуждаются в совете, обличении, ободрении или утешении

Очень часто приходится лично беседовать с верующими, которые по той или иной причине имеют неудовлетворительный христианский опыт.

I. Христиане, которые пренебрегают открытым исповеданием Иисуса Христа

Многие христиане не исповедуют Иисуса Христа открыто, как должно. Поэтому их христианская жизнь и не может быть удовлетворительной. Никто не может продвигаться по христианскому пути успешно, не исповедуя Христа открыто перед людьми. Матф. 10:32,33 - один из самых лучших отрывков Писания, который можно предложить таким людям:
"Итак, всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцем Моим Небесным; а кто отречется от Меня пред людьми, отрекусь от того и Я пред Отцем Моим Небесным"
Смысл этого стиха настолько прост, а применение так очевидно, что он не требует комментария.
Римл. 10:9,10 - еще один отличный отрывок:
"Ибо, если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься; потому что сердцем веруют к праведности, а устами исповедуют ко спасению"
Согласно этому стиху, наше спасение зависит от исповедания Иисуса Христа устами. Есть много людей, которые утверждают, что они христиане и верят, что спасены, потому что в своем сердце они верят в Иисуса Христа и приняли Его своим Спасителем. Они скажут вам, что не считают публичное исповедание Иисуса Христа необходимым. Отрывок, предложенный выше, показывает ошибочность их позиции, которая противоречит Писанию. Совсем недавно ко мне подошел человек, называющий себя христианином, который лелеял надежду на то, что он - дитя Божье, но которому не хватало в жизни радости. Он спросил:
- Как вы думаете, необходимо ли для спасения публично исповедать Иисуса Христа?
Я ответил:
- Совершенно неважно, что я считаю необходимым, важно, что Бог говорит нам в Своем Слове.
Затем я предложил ему прочитать Римл. 10:9,10.
- Итак, это то, что говорит Бог, - сказал я. Смысл и практическая ценность этого отрывка были настолько очевидны, что этому человеку больше нечего было сказать, и он пообещал открыто исповедать Иисуса Христа перед миром.
Иоан. 12:42,43 тоже может оказаться очень полезным:
"Впрочем, и из начальников многие уверовали в Него, но ради фарисеев не исповедовали, чтобы не быть отлученными от синагоги; ибо возлюбили больше славу человеческую, нежели славу Божию"
Я обнаружил, что в тех случаях, когда предложенные отрывки, казалось, не побуждали человека к решительному шагу, Марка 8:38 делал свое дело:
"Ибо, кто постыдится Меня и Моих слов в роде сем прелюбодейном и грешном, того постыдится и Сын Человеческий, когда приидет в славе Отца Своего со святыми Ангелами"

II. Христиане, пренебрегающие Библией

Сегодня можно встретить много людей, заявляющих, что верят в Иисуса Христа, и многие из них несомненно спасенные люди. Но из-за того, что они пренебрегают Библией, в их жизни наблюдается застой или же совсем незначительный прогресс.
Таким людям предложите 1 Петра 2:2:
"Как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение."
Однажды я навестил одну женщину - члена нашей церкви. Я задал ей вопрос: "Как вы продвигаетесь по христианскому пути?" Она ответила: "Я никуда не продвигаюсь. Моя жизнь позорит меня, мою церковь и Иисуса Христа" Тогда я спросил:
- А вы изучаете ежедневно Слово Божье?
Ответ был отрицательным.
- Тогда нет ничего удивительного, что ваша христианская жизнь не складывается, - сказал я.
Рядом с нами в коляске лежал грудной ребенок. Указав на него, я сказал:
- Представьте, что сегодня вы кормите этого ребенка каждые два часа, завтра - каждые шесть часов, еще днем позже вы не кормите его совсем, на следующий день кормите три или четыре раза, затем оставляете его без питания на два, три дня. Как вы думаете, будет этот ребенок благополучно развиваться?
Женщина ответила:
- Я думаю, он не будет развиваться, а скорее всего умрет.
- Именно так вы обращаетесь со своей душой.
Эта мысль подчеркивается в предложенном выше отрывке.
Беседуя с этой категорией людей можно также обратиться к Деян. 20:32:
"И ныне предаю вас, братия, Богу и слову благодати Его, могущему назидать вас более и дать вам наследие со всеми освященными"
Ниже перечислены другие места из Писания, которые можно использовать в беседах с теми христианами, которые пренебрегают Словом Божьим:
"Посему, отложивши всякую нечистоту и остаток злобы, в кротости примите насаждаемое слово, могущее спасти ваши души. Будьте же исполнители слова, а не слышатели только, обманывающие самих себя" (Иак. 1:21,22)
"Злые же люди и обманщики будут преуспевать во зле, вводя в заблуждение и заблуждаясь. А ты пребывай в том, чему научен, и что тебе вверено, зная, кем ты научен; притом же ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса. Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, да будет совершен Божий человек, ко всякому доброму делу приготовлен" (2 Тим. 3:13-17)
"И шлем спасения возьмите, и меч духовный, который есть слово Божье." (Еф. 6:17)
"Как юноше содержать в чистоте путь свой? - Хранением себя по слову Твоему.
В сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою.
Откровение слов Твоих просвещает, вразумляет простых" (Пс. 118:9,11,130)
"Блажен муж, который не ходит на совет нечестивых и не стоит на пути грешных, и не сидит в собрании развратителей; но в законе Господа воля его, и о законе Его размышляет он день и ночь!" (Пс. 1:1,2)
В последнем отрывке особенно подчеркните второй стих: "Но в законе Господа воля его, и о законе его размышляет он день и ночь!" Таким же образом можно использовать Иисуса Навина 1:8:
"Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь, дабы в точности исполнять все, что в ней написано: тогда ты будешь успешен в путях твоих и будешь поступать благоразумно"
Деян. 17:11 - это стих, в котором подчеркивается необходимость исследования Слова Божьего:
"Здешние были благомысленнее Фессалоникских: они приняли слово со всем усердием, ежедневно разбирая Писания, точно ли это так."
Побуждая людей изучать Библию ежедневно, дайте им несколько простых рекомендаций, как это делать.

III. Христиане, которые пренебрегают молитвой

Сегодня одной из самых распространенных причин неудач в следовании за Господом является пренебрежение молитвой. Благовестнику приходится часто сталкиваться с христианами, которые топчутся на месте в своей духовной жизни. В этом случае благовестник должен спросить такого человека, как долго и как часто он молится. Если выясняется, что человек пренебрегает молитвой, можно предложить ему следующие отрывки:
"Желаете - и не имеете; убиваете и завидуете - и не можете достигнуть; препираетесь и враждуете - и не имеете, потому что не просите." (Иак. 4:2)
"И Я скажу вам: просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам; ибо всякий просящий получает, и ищущий находит, и стучащему отворят. Какой из вас отец, когда сын попросит у него хлеба, подаст ему камень? или, когда попросит рыбы, подаст ему змею, вместо рыбы? или, если попросит яйца, подаст ему скорпиона? Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святого просящим у Него" (Луки 11:9-13)
"Злостраждет ли кто из вас? пусть молится. Весел ли кто? пусть поет псалмы. Болен ли кто из вас? пусть призовет пресвитеров Церкви, и пусть помолятся над ним, помазавши его елеем во имя Господне,- и молитва веры исцелит болящего, и восставит его Господь; и если он соделал грехи, простятся ему. Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтобы исцелиться: много может усиленная молитва праведного. Илия был человек подобный нам, и молитвою помолился, чтобы не было дождя: и не было дождя на землю три года и шесть месяцев; и опять помолился: и небо дало дождь, и земля произрастила плод свой" (Иак. 5:13-18)
"И сказал им: что вы спите? встаньте и молитесь, чтобы не впасть в искушение" (Луки 22:46)
В последнем отрывке указывается на одну из самых важных целей молитвы.
Ис. 40:31 - еще один очень поучительный стих на эту тему:
"А надеющиеся на Господа обновятся в силе; поднимут крылья, как орлы, потекут, и не устанут, пойдут, и не утомятся"
Пс. 54:18 - в этом стихе говорится о необходимости ежедневно выделять определенное время для молитвы:
"Вечером и утром и в полдень буду умолять и вопиять, и Он услышит голос мой."
Ниже перечислены другие отрывки, которые благовестник может использовать в своем труде:
"А утром, встав весьма рано, вышел и удалился в пустынное место, и там молился" (Марка 1:35)
"Даниил же, узнав, что подписан такой указ, пошел в дом свой; окна же в горнице его были открыты против Иерусалима, и он три раза в день преклонял колени и молился своему Богу, и славословил Его, как это делал он и прежде того" (Дан. 6:10)
"И отпустив их, пошел на гору помолиться" (Марка 6:46)
"В те дни взошел Он на гору помолиться и пробыл всю ночь в молитве к Богу" (Луки 6:12)
"Непрестанно молитесь" (1 Фесс. 5:17)

IV. Христиане, которые ведут легкомысленный образ жизни

Встречается много людей, которых я не осмелился бы назвать неверующими и не посмел бы утверждать, что они неспасенные, жизнь которых однако трудно назвать жизнью для Христа. Если вы беседуете с таким человеком, можете предложить ему следующие стихи:
"Не преклоняйтесь под чужое ярмо с неверными. Ибо какое общение праведности с беззаконием? Что общего у света со тьмою? Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным? Какая совместность храма Божия с идолами? Ибо вы - храм Бога живого, как сказал Бог: "вселюсь в них и буду ходить в них; и буду их Богом, и они будут Моим народом. И потому выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому, и Я прииму вас; И буду вам Отцем, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель". Итак, возлюбленные, имея такие обетования, очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Божием" (2 Кор. 6:14-7:1)
В этом отрывке особое внимание обратите на слова: "...выйдите из среды их и отделитесь".
"Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне" (Матф. 6:24)
А в Матф. 6:24 особо подчеркните заключительные слова : "Не можете служить Богу и маммоне".
"Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей; ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира (сего). И мир проходит, и похоть его, а исполняющий волю Божию пребывает вовек" (1 Иоан. 2:15-17)
"Прелюбодеи и прелюбодейцы! не знаете ли, что дружба с миром есть вражда против Бога! Итак, кто хочет быть другом миру, тот становится врагом Богу. Но тем большую дает благодать; посему и сказано: "Бог гордым противится, а смиренным дает благодать". Итак, покоритесь Богу; противостаньте диаволу, и убежит от вас; приблизьтесь к Богу, и приблизится к вам; очистите руки, грешники, исправьте сердца, двоедушные." (Иак. 4:4,6-8)
"Старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа" (Евр. 12:14)
"Посему (возлюбленные), препоясавши чресла ума вашего, бодрствуя, совершенно уповайте на подаваемую вам благодать в явлении Иисуса Христа. Как послушные дети, не сообразуйтесь с прежними похотями, бывшими в неведении вашем, но, по примеру призвавшего вас Святого, и сами будьте святы во всех поступках; ибо написано: "будьте святы, потому что Я свят". И если вы называете Отцем Того, Который нелицеприятно судит каждого по делам, то со страхом проводите время странствования вашего, зная, что не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов, но драгоценною Кровию Христа, как непорочного и чистого Агнца." (1 Петра 1:13-19)
"Ибо время начаться суду с дома Божия; если же прежде с нас начнется, то какой конец непокоряющимся Евангелию Божию? И если праведник едва спасается, то нечестивый и грешный где явится?" (1 Петра 4:17,18)
"А упадшее в терние, это те, которые слушают слово, но, отходя, заботами, богатством и наслаждениями житейскими подавляются и не приносят плода." (Луки 8:14)
В последнем отрывке подробно остановитесь на словах: "...заботами, богатством и наслаждениями житейскими подавляются.."
"Смотрите же за собою, чтобы сердца ваши не отягчались объядением и пьянством и заботами житейскими, и чтобы день тот не постиг вас внезапно: ибо он, как сеть, найдет на всех живущих по всему лицу земному; итак, бодрствуйте на всякое время и молитесь, да сподобитесь избежать всех сих будущих бедствий и предстать пред Сына Человеческого" (Луки 21:34-36)
"Да будут чресла ваши препоясаны и светильники горящи; и вы будьте подобны людям, ожидающим возвращения господина своего с брака, дабы, когда придет и постучит, тотчас отворить ему. Блаженны рабы те, которых господин, пришед, найдет бодрствующими; истинно говорю вам, он препояшется и посадит их, и, подходя, станет служить им. И если придет во вторую стражу, и в третью стражу придет, и найдет их так, то блаженны рабы те" (Луки 12:35-38)
"Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего; и не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что (есть) воля Божия, благая, угодная и совершенная" (Римл. 12:1,2)
"А сомневающийся, если ест, осуждается, потому что не по вере; а все, что не по вере, грех" (Римл. 14:23)
"Подвигом добрым я подвизался, течение совершил, веру сохранил; а теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но и всем возлюбившим явление Его" (2 Тим. 4:7,8)

V. Христиане, которые не трудятся для Христа

Большая часть людей, которые составляют церковь сегодня, либо совсем ничего не делают для Господа, либо делают очень мало. Благовестник, который сможет вдохновить других христиан на труд, совершит такой же труд для Христа, как и благовестник, который приводит неспасенные души к Господу. Библия изобилует стихами, которые можно эффективно использовать для этой цели. Например: Марка 13:34-37 (обратите особое внимание вашего собеседника на слова "и каждому свое дело"); Матф. 24:44-51 и Матф. 25:14-30.
Деян. 8:4 - очень полезный стих, показывающий праздному христианину, что каждый последователь Христа должен свидетельствовать о Нем и нести благую весть людям.
"Между тем рассеявшиеся ходили и благовествовали слово"
Еф. 4:14-16 - тоже очень полезный отрывок:
"Дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения, но истинною любовью все возращали в Того, Который есть глава Христос, из Которого все тело, составляемое и совокупляемое посредством всяких взаимно скрепляющих связей, при действии в свою меру каждого члена, получает приращение для созидания самого себя в любви"
В этом отрывке подчеркните слова "посредством всяких взаимно скрепляющим связей" и объясните их значение.
Можно использовать также Еф. 5:14-21:
"Посему сказано: "встань, спящий, и воскресни из мертвых, и осветит тебя Христос". Итак смотрите, поступайте осторожно, не как неразумные, но как мудрые, дорожа временем, потому что дни лукавы. Итак не будьте нерассудительны, но познавайте, что есть воля Божия. И не упивайтесь вином, от которого бывает распутство; но исполняйтесь Духом, назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу, благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа, повинуясь друг другу в страхе Божием"

VI. Христиане, которые проходят через искушения

Бывают времена, когда все христиане, особенно молодые, проходят через особые искушения и испытания. И именно тогда они нуждаются в совете и ободрении других христиан. Мы должны носить бремена друг друга и таким образом исполнять закон Христов (Гал. 6:2). Здесь перед благовестником открывается широкое поле деятельности, где он может быть полезен людям.
Ниже перечислены отрывки из Писания, исключительно полезные для укрепления братьев и сестер, когда они проходят через испытания и искушения.
"С великою радостью принимайте, братия мои, когда впадаете в различные искушения, зная, что испытание вашей веры производит терпение; терпение же должно иметь совершенное действие, чтобы вы были совершенны во всей полноте, без всякого недостатка" (Иак. 1:2-4)
"Блажен человек, который переносит искушение, потому что быв испытан, он получит венец жизни, который обещал Господь любящим Его" (Иак. 1:12)
"Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить; противостойте ему твердою верою, зная, что такие же страдания случаются и с братиями вашими в мире. Бог же всякой благодати, призвавший нас в вечную славу Свою во Христе Иисусе, Сам, по кратковременном страдании вашем, да совершит вас, да утвердит, да укрепит, да соделает непоколебимыми" (1 Петра 5:8-10)
"Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так-чтобы вы могли перенести" (1 Кор. 10:13)
"Но Господь сказал мне: "довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова. Посему я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа: ибо, когда я немощен, тогда силен" (2 Кор. 12:9,10)
"Непрестанно молитесь" (1 Фесс. 5:17)
"Все могу в укрепляющем меня (Иисусе) Христе" (Филип. 4:13)
"Я написал вам, отцы, потому что вы познали Безначального. Я написал вам, юноши, потому что вы сильны, и слово Божие пребывает в вас, и вы победили лукавого" (1 Иоан. 2:14)
"Как юноше содержать в чистоте путь свой? - Хранением себя по слову Твоему" (Пс. 118:9)
"Он дает утомленному силу, и изнемогшему дарует крепость. Утомляются и юноши и ослабевают, и молодые люди падают, а надеющиеся на Господа обновятся в силе; поднимут крылья, как орлы, потекут, и не устанут, пойдут, и не утомятся" (Ис. 40:29-31)

VII. Христиане, которые подвергаются гонениям

Многие христиане не выдерживают гонений. Но они могли бы устоять, если бы их наставил кто-то из друзей-христиан.
Ниже перечислены отрывки, которые содержат нужный совет и слова ободрения:
"Блаженны изгнанные за правду, ибо их есть Царство Небесное. Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня; радуйтесь и веселитесь, ибо велика ваша награда на небесах: так гнали и пророков, бывших прежде вас" (Матф. 5:10-12)
"Возлюбленные! огненного искушения, для испытания вам посылаемого, не чуждайтесь, как приключения для вас странного, но как вы участвуете в Христовых страданиях, радуйтесь, да и в явление славы Его возрадуетесь и восторжествуете. Если злословят вас за имя Христово, то вы блаженны, ибо Дух славы, Дух Божий почивает на вас: теми Он хулится, а вами прославляется" (1 Петра 4:12-14)
"А если как Христианин, то не стыдись, но прославляй Бога за такую участь" (1 Петра 4:16)
"Ибо вы к тому призваны; потому что и Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его: он не сделал никакого греха, и не было лести в устах Его; будучи злословим, Он не злословил взаимно; страдая, не угрожал, но предавал то Судии Праведному." (1 Петра 2:21-23)
"Ибо, если угодно воле Божией, лучше пострадать за добрые дела, нежели за злые; потому что и Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных, быв умерщвлен по плоти, но ожив духом." (1 Петра 3:17,18)
"Да и все, желающие жить благочестиво во Христе Иисусе, будут гонимы." (2 Тим. 3:12)
"Утверждая души учеников, увещевая пребывать в вере и поучая, что многими скорбями надлежит нам войти в Царствие Божие" (Деян. 14:22)
"Они послушались его и призвавши Апостолов, били их и, запретивши им говорить об имени Иисуса, отпустили их. Они же пошли из синедриона, радуясь, что за имя Господа Иисуса удостоились принять бесчестие; и всякий день в храме и по домам не переставали учить и благовествовать об Иисусе Христе" (Деян. 5:40-42)
"Посему и мы, имея вокруг себя такое облако свидетелей, свергнем с себя всякое бремя и запинающий нас грех, и с терпением будем проходить предлежащее нам поприще, взирая на начальника и совершителя веры, Иисуса, Который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление, и воссел одесную престола Божия. Помыслите о Претерпевшем такое над Собою поругание от грешников, чтобы вам не изнемочь и не ослабеть душами вашими. Вы еще не до крови сражались, подвизаясь против греха" (Евр. 12:1-4)
"Не бойся ничего, что тебе надобно будет претерпеть. Вот, диавол будет ввергать из среды вас в темницу, чтобы искусить вас, и будете иметь скорбь дней десять. Будь верен до смерти, и дам тебе венец жизни" (Откр. 2:10)
"Не бойся, малое стадо! ибо Отец ваш благоволил дать вам Царство" (Луки 12:32)

VIII. Христиане, переживающие несчастье

Несколько нужных слов, сказанных братом, могут помочь христианину, на которого обрушилась беда, особенно молодому. Очень часто это спасает попавшего в беду от бесплодных лет, проведенных во тьме. Многие люди, которые сегодня мало трудятся, или же совсем не трудятся на благо церкви, могли бы принести гораздо больше пользы, если бы мудрый брат оказался рядом с ними в час, когда они переживали несчастье, и дал им добрый совет из Слова Божьего. Если мы будем внимательны, то каждый день у нас будет возможность помочь нашим братьям и сестрам. Ничто так не ободряет человека, как обетования из Слова Божьего. Наши человеческие мысли здесь мало чем смогут помочь.
Предложенные ниже отрывки будут полезными и достаточными, если использовать их мудро, в силе Духа Святого.
"И забыли утешение, которое предлагается вам, как сынам: "сын мой! не пренебрегай наказания Господня и не унывай, когда Он обличает тебя. Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает". Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого бы не наказывал отец? Всякое наказание в настоящее время кажется не радостью, а печалью; но после наученным чрез него доставляет мирный плод праведности" (Евр. 12:5-7,11)
"К наследству нетленному, чистому, неувядаемому, хранящемуся на небесах для вас, силою Божиею через веру соблюдаемых ко спасению, готовому открыться в последнее время. О сем радуйтесь, поскорбевши теперь немного, если нужно, от различных искушений, дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота, к похвале и чести и славе в явление Иисуса Христа." (1 Петра 1:4-7)
"Итак смиритесь под крепкую руку Божию, да вознесет вас в свое время; все заботы ваши возложите на Него, ибо Он печется о вас" (1 Петра 5:6,7)
"Бог нам прибежище и сила, скорый помощник в бедах. Посему не убоимся, хотя бы поколебалась земля и горы двинулись в сердце морей. Пусть шумят, воздымаются воды их, трясутся горы от волнения их" (Пс. 45:2-4)
"Если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мной; Твой жезл и Твой посох - они успокоивают меня "(Пс. 22:4)
"И призови Меня в день скорби; Я избавлю тебя, и ты прославишь Меня" (Пс. 49:15)
"Взывают праведные, и Господь слышит, и от всех скорбей их избавляет их" (Пс. 33:18)
"Господь - свет мой и спасение мое: кого мне бояться? Господь - крепость жизни моей: кого мне страшиться? Если будут наступать на меня злодеи, противники и враги мои, чтобы пожрать плоть мою, то они сами преткнутся и падут. Если ополчится против меня полк, не убоится сердце мое; если восстанет на меня война, и тогда буду надеяться. Одного просил я у Господа, того только ищу, чтобы пребывать мне в доме Господнем во все дни жизни моей, созерцать красоту Господню и посещать храм Его; ибо Он укрыл бы меня в скинии Своей в день бедствия, скрыл бы меня в потаенном месте селения Своего, вознес бы меня на скалу. Тогда вознеслась бы голова моя над врагами, окружающими меня; и я понес бы в Его скинии жертвы славословия, стал бы петь и воспевать пред Господом.
Но я верую, что увижу благость Господа на земле живых. Надейся на Господа, мужайся, и да укрепляется сердце твое, и надейся на Господа. "(Пс. 26:1-6,13,14)
"Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас; возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим." (Матф. 11:28,29)
Благовестник, который собирается использовать эти отрывки, должен многократно перечитать их сам, а также продумать, как они соотносятся с конкретной бедой человека, которому он хочет помочь.

IX. Христиане, которые не имеют победы в своей христианской жизни

Есть много христиан, без сомнения спасенных людей, жизнь которых изобилует постоянными разочарованиями и поражениями. Когда вы имеете дело с таким человеком, постарайтесь найти причину этих неудач. Возможные причины поражений перечислены ниже.
1. Человек не научился полагаться полностью на труд, совершенный Иисусом Христом ради его прощения и мира. В церкви можно встретить достаточно много людей, которые хотят сделать что-нибудь, чтобы Бог принял их. Если человек не считает, что Иисус Христос совершил все необходимое для его прощения, то он не может иметь положительный опыт победоносной христианской жизни. Если вы обнаружили, что причина неудач именно в этом, обратитесь к Ис.53:6, Гал. 3:13, 2 Кор. 5:21 и к подобным отрывкам, чтобы показать, что наши грехи прощены не потому что мы что-то сделали или можем сделать, а потому, что Иисус Христос вознес наши грехи Телом Своим на крест.
Затем покажите вашему собеседнику, что прощение и мир, хоть и куплены дорогой ценой, искупительной Кровью Иисуса Христа, становятся нашими на простом условии: мы должны верить в Иисуса Христа. Чтобы показать это, используйте следующие отрывки:
"Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа." (Римл. 5:1)
"А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность" (Римл. 4:5)
"Но ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки, правда Божия через веру в Иисуса Христа во всех и на всех верующих; ибо нет различия, потому что все согрешили и лишены славы Божией, получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его через веру, для показания правды Его в прощении грехов, соделанных прежде, во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса" (Римл. 3:21-26)
"И найтись в Нем не со своею праведностью, которая от закона, но с тою, которая через веру во Христа, с праведностью от Бога по вере." (Филипп. 3:9)
2. Человек не подчинился полностью воле Божьей.
Это довольно часто является причиной поражения. Если вы обнаружили именно эту причину в каком-то конкретном случае, используйте Деян. 5:32 и Римл. 6:13,19:
"Свидетели Ему в сем мы и Дух Святый, Которого Бог дал повинующимся Ему" (Деян. 5:32)
"И не предавайте членов ваших греху в орудии неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности.
Говорю по рассуждению человеческому, ради немощи плоти вашей. Как предавали вы члены ваши в рабы нечистоте и беззаконию на дела беззаконные, так ныне представьте члены ваши в рабы праведности на дела святые" (Римл. (6:13,19)
3. Человек пренебрегал изучением Слова Божьего.
В этом случае обратитесь к 1 Петра 2:2, Пс. 118:11 и Еф. 6:17:
"Как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение." (1 Петра 2:2)
"В сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою" (Пс. 118:11)
"И шлем спасения возьмите, и меч духовный, который есть Слово Божие." (Еф. 6:17)
4. Человек пренебрегал молитвой.
В этом случае предложите 1 Фесс. 5:17, Луки 22:40 и Ис. 40:29-31:
"Непрестанно молитесь" (1 Фесс. 5:17)
"Пришед же на место, сказал им: молитесь, чтобы не впасть в искушение" (Луки 22:40)
"Он дает утомленному силу, и изнемогшему дарует крепость. Утомляются и юноши и ослабевают, и молодые люди падают, а надеющемуся на Господа обновятся в силе; поднимут крылья, как орлы, потекут, и не устанут, пойдут, и не утомятся" (Ис. 40:29-31)
5. Человек не исповедовал постоянно Иисуса Христа перед людьми.
Тот, кто хочет иметь победоносную христианскую жизнь, должен постоянно свидетельствовать о Христе. Объясните эту мысль просто и доступно. Матф. 10:32,33 - хороший отрывок для этой цели:
"Итак всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцем Моим Небесным; а кто отречется от Меня пред людьми, отрекусь от того и Я пред Отцем Моим Небесным"
6. Человек не трудится для Христа.
Тот, кто хотел бы одерживать победы в жизни, должен постоянно трудиться для Господа. Если причина неудач кроется именно в этом, используйте Матф. 25:29:
"Ибо всякому имеющему дастся и приумножится, а у неимеющего отнимется и то, что имеет."
Объясните значение этого отрывка с помощью контекста. Очевидно, значение этого отрывка заключается в том, что использующий свои таланты в служении Господу получит больше, а не использующий потеряет даже то, что имеет.
7. Человек не исполнен Духом Святым.
Очень многие сегодня постоянно терпят поражения в своей жизни, хотя могли бы побеждать. А происходит это потому, что они даже не подозревают, что каждый верующий имеет привилегию быть исполненным Духом Святым. Если причина именно в этом, обратитесь к Еф. 5:18, вторая половина стиха, и к Гал. 5:16,22,23:
""... но исполняйтесь Духом "(Еф. 5:18)
"Я говорю: поступайте по духу, и вы не будете исполнять вожделений плоти...
Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание. На таковых нет закона" (Гал. 5:16,22,23)

Глава XV.
Некоторые советы и рекомендации для благовестника

Мне осталось сделать несколько предложений общего характера, которые могут оказаться полезными для благовестника.

I. Старайтесь выбрать себе собеседника одного с вами пола

Конечно, бывают исключения из правила. Благовестник должен искать водительства Духа Святого, чтобы знать, кому благовествовать, а Он может привести вас к противоположному полу. Но обычно те, кто имеет большой опыт христианского труда, сходятся на том, что с женщинами лучше всего находят общий язык женщины, а с мужчинами - мужчины. Особенно это касается молодежи. Если молодой мужчина-благовестник ищет постоянного общения с женщинами, а молодая женщина-благовестник - с мужчинами, - это плохой знак. Много крайне неприятных осложнений возникает именно по этой причине. Конечно же, очень часто взрослая женщина, уже имеющая детей, может благовествовать молодому человеку или юноше, а взрослый мужчина может по-отечески наставить молодую женщину или девушку.

II. Старайтесь выбирать для беседы человека, приблизительно вашего возраста

Как правило, молодые лучше понимают молодых, а пожилые - пожилых. Будет неразумно, если молодой неопытный человек начнет благовествовать тому, кто гораздо старше, опытнее и мудрее. Пожилой человек, естественно, смотрит на молодого с большим недоверием, а порой и с презрением. Конечно, бывают исключения и из этого правила. Часто человек, который с годами приобрел мудрость и завоевал доверие людей, может прекрасно справиться с задачей, беседуя с молодым человеком или юношей. Как правило, самое плодотворное общение происходит между людьми, принадлежащими к одной социальной группе: благовестнику с высшим образованием легче найти общий язык с представителями интеллигенции, бизнесмену с бизнесменом, рабочему с рабочим, женщине, занимающей определенное положение, с женщиной, которая занимает такое же положение. Конечно, и из этого правила есть исключения. Можно привести много примеров, когда подчиненные приводили ко Христу своих начальников.

III. По возможности, беседуйте с людьми наедине

Никто не захочет добровольно открыть свою душу и говорить о самом личном и сокровенном в присутствии многих. Сработает защитная реакция, и человек из гордости станет в позу, в то время, как с глазу на глаз он готов говорить о своих ошибках, грехах или нуждах. Гораздо лучше, если благовестник будет разговаривать со своим собеседником один на один. Не стоит нескольким благовестникам беседовать с одним человеком, или наоборот, одному благовестнику разговаривать с несколькими людьми. Ничто не может быть столь нежелательно, как группа благовестников, толпящаяся вокруг бедного человека, пытающегося найти путь в жизни. Если это человек независимый, скорее всего он сочтет себя оскорбленным, и только по этой причине будет противиться. Если вам нужно побеседовать с несколькими людьми, лучше, если вам удастся, поговорить с каждым в отдельности. Опыт показывает, что когда благовестник беседует с несколькими людьми одновременно, прогресса не наблюдается, в то время как беседуя один на один, удается привести их по одному к Иисусу Христу. Когда два неверующих человека находятся вместе, часто они просто боятся друг друга, а также являются поддержкой друг для друга для защиты своих ложных убеждений.

IV. Не полагайтесь на себя, полностью доверьтесь Святому Духу и Слову Божьему

Самоуверенность - одно из самых больших препятствий на пути к успешному благовестию. Место самоуверенности должна занять смелость, дерзновение, которое происходит от веры в силу Духа Святого и в силу Слова Божьего. С каким бы упрямцем вы ни имели дело, никогда не забывайте, что Святой Дух и Слово Божье сильны сломать самое жестокое сопротивление. Всегда полагайтесь на Духа, ибо только Он может пробудить в человеке сознание греховности, и верьте, что Он выполнит Свой труд. Будьте в полной зависимости только от Святого Духа и от Слова Божьего.

V. Постарайтесь сделать так, чтобы ваш собеседник читал отрывки из Писания сам

Не довольствуйтесь собственным чтением Библии, или, что еще менее эффективно, цитированием отрывков. Когда ваш собеседник читает Писание сам, истина находит путь к сердцу не только через слышание, но и через видение. Знаменательно, что гораздо более глубокий след оставляет увиденное Слово Божье, нежели просто услышанное. Неплохо, если у вас с собой будет Библия с отмеченными местами из Писания, даже с каким-то кратким комментарием, выделенным особо, что обязательно бросится в глаза вашему собеседнику, и он лучше запомнит прочитанное, которое в свою очередь окажет свое влияние на сознание и сердце.

VI. Часто достаточно использовать только один отрывок из Писания

Стих из Библии, многократно повторенный в беседе, отпечатается в памяти вашего собеседника, который и много времени спустя будет вспоминать о нем. Одного человека такой отрывок буквально преследовал довольно долго, пока он не обратился к Богу. Сделайте все возможное, чтобы человек понял и хорошо запомнил Слово Божье, чтобы оно еще долго звучало в его памяти, даже когда замолчит ваш голос.
Доктор Спенсер в своей книге "Записки пастора" рассказывает, как он беседовал однажды с молодым человеком, у которого было множество трудностей. Доктор Спенсер все время в продолжении беседы цитировал один отрывок: "Вот теперь время благоприятное, вот теперь день спасения" (2 Кор. 6:2). На следующий день молодой человек пришел к нему, радуясь в Господе и благодаря за то, что Спенсер буквально вбил в его голову эти слова. Всю ночь эти слова звучали в его ушах, и он не смог заснуть, пока не решил вопрос принятия Иисуса Христа.
Хорошо, если человек, принявший Христа, сможет указать на конкретный стих из Слова Божьего и сказать: "На основании этих слов я знаю, что грехи мои прощены и что я теперь - дитя Божье" Не отпускайте новообращенного, пока он не сможет указать вам конкретный стих, который служит основанием его надежды на спасение. Убедитесь в том, что он обрел это основание и что когда он останется один, и сатана постарается посеять в нем сомнение в спасении, он смог бы открыть Библию, еще раз прочитать этот стих и не поддаться на уловки сатаны.
Однако бывают времена, когда значительное влияние оказывает не один, а целый ряд отрывков на одну тему, которые по мере их предъявления убеждают разум человека и завоевывают его сердце. Это действительно убеждает, особенно когда вы показываете людям их нужду в Спасителе, или представляете им Иисуса Христа, как Спасителя, в Котором они нуждаются.

VII. Не позволяйте вашему собеседнику отклоняться от главной темы принятия Иисуса Христа

Если ваш собеседник обсуждает второстепенные вопросы, такие как притязания различных деноминаций, или способ крещения, или теории о будущем наказании, или любые другие вопросы, кроме главного - об Иисусе Христе, как Спасителе и о его нужде в Нем, скажите ему, что для каждого вопроса есть свое время и место, но все они решаются только после того, как решен главный вопрос о принятии или непринятии Иисуса Христа. Во многих случаях неразумные и неопытные благовестники теряли возможность для свидетельства, позволяя вовлечь себя в обсуждение какого-то второстепенного вопроса, обсуждать который с невозрожденным человеком просто нелепо.

VIII. Будьте вежливы

Есть христиане, имеющие добрые намерения, но не умеющие владеть собой, своей грубостью и бесцеремонностью отталкивают тех, кого они хотят привести ко Христу. Это вполне возможно - быть одновременно совершенно искренним и совершенно вежливым. Вы можете указать человеку на его ужасный грех и на его нужду в Спасителе не обижая его. Вы можете говорить честно и прямо, в то время как манера общения может быть мягкой и располагающей. Конечно, чем более удалось вам расположить к себе собеседника, тем глубже проникнут ваши слова, потому что они не вызовут противления с его стороны. Некоторые благовестники так начинают свой разговор с человеком, что тот сразу же переходит к обороне, вооружается до зубов, и достучаться до него уже невозможно.

IX. Избегайте фамильярного обращения с вашим собеседником

Мне приходилось видеть, как во время разговора благовестник клал руку на плечо своего собеседника или даже обнимал его. Конечно же есть ситуации, когда это разумно и кстати. Если вы беседуете со спившимся человеком, который считает, что он никому не нужен в этом мире, может, в этой ситуации и стоит положить руку на его плечо или обнять его за плечи. Но вы должны быть очень предусмотрительны, решаясь на такие действия. Подобная фамильярность со стороны незнакомого человека может вызвать неприязнь у тонко чувствующих людей. Особенно это касается хорошо воспитанных женщин. Я даже видел однажды, как мужчина-благовестник был настолько бесцеремонным, что положил руку на плечо женщине. Пожалуй, нигде воспитанность не имеет такого значения, как в благовестии.

X. Проявляйте искренность и полную убежденность

Только искренний человек может заставить неспасенного человека почувствовать истину Слова Божьего. Нужно, чтобы отрывок, который мы собираемся использовать в нашей беседе, сначала глубоко проник в наше сердце. Я знаю одну очень успешную благовестницу, которая долгое время со всеми, с кем она имела дело, использовала только один стих Писания: "Приготовься к сретению Бога твоего.." Но этот стих настолько владел ее сердцем и умом, что результаты ее труда были просто потрясающими. Несколько отрывков, которые владеют нами, гораздо лучше большого количества мест из Писания, которыми овладели мы, читая учебник.
Искренне убежденные люди, мужчины и женщины, которые находятся во власти великих, основополагающих Божьих истин - вот в чем мы остро нуждаемся сегодня. Я советую читателям этой книги молитвенно размышлять о тех отрывках, которые предлагаются и которые они собираются использовать в своем труде, пока они сами не почувствуют силу Слова. В Деян. 20:31 мы читаем, что Павел "... день и ночь непрестанно со слезами учил.." Подлинная убежденность делает больше, чем любое умение, приобретенное на курсах или при чтении книг, подобных этой.

XI. Никогда не теряйте самообладания, когда пытаетесь привести человека ко Христу

Сколько раз возможность для свидетельства была утрачена, когда благовестник терял самообладание. Некоторые люди умышленно ведут себя вызывающе, но даже таких людей можно убедить, если вы проявите достаточно терпения и мягкости. И конечно же, вы не достигнете ничего, если выйдете из себя. Ничто не доставит им большего удовольствия и не послужит лучшим оправданием их греху. Чем больше раздражения в их словах и поступках, тем большее впечатление на них произведет ваше поведение, если вы будете отвечать добром на их выпады. Часто именно самый невыносимый собеседник не выдерживает и склоняет колени в покаянии. Один из самых необузданных людей, которых мне приходилось когда-либо встречать, впоследствии стал одним из самых терпеливых, стойких и эффективных благовестников.

XII. Никогда не спорьте с тем, кого вы хотите привести ко Христу

Горячие споры - от плоти, а не от Духа (Гал.5:20,22,23). Они возникают от гордости и нежелания, чтобы другой человек одержал верх в споре. Если вы больше заботитесь о том, чтобы человек принял Христа, а не о том, чтобы одержать победу в споре, то откажитесь от спора вообще. Пусть ваш собеседник думает, что он одержал верх. Если ваш собеседник имеет какие-то ошибочные понятия, которые мешают ему принять Иисуса Христа, укажите ему на его ошибки спокойно и вежливо. Если ошибка вашего собеседника несущественна, то лучше не обсуждать ее вообще. Сосредоточьте его внимание на главном вопросе.

XIII. Никогда не вмешивайтесь в разговор благовестника и его собеседника

Это очень важный вопрос и никогда не будет лишним уделить ему внимание.
Но если вы можете благовествовать лучше, дождитесь своего времени, и у вас появится возможность для свидетельства. Случается, что неопытный благовестник свидетельствует челове Вы можете считать, что другой благовестник выполняет свой труд не самым лучшим образом. ку, и тот уже готов сделать последний шаг к принятию решения, как вдруг какой-то выскочка, считающий себя умнее, вмешивается в разговор и ломает все. Даже не стойте рядом и не слушайте, о чем говорит благовестник со своим собеседником. Тем самым можно нанести непоправимый ущерб. Человек, с которым беседует благовестник, начинает отвлекаться, его сердце закрывается для восприятия истины, и еще одна возможность становится потерянной.
С другой стороны, никогда не позволяйте вмешиваться другим в ваш разговор. Конечно, не всегда удается предотвратить такое вмешательство, но постарайтесь избавиться от него как можно быстрее. Иногда достаточно нескольких вежливо сказанных слов, но в любом случае во что бы то ни стало настаивайте на том, чтобы вас оставили одних.

XIV. Не спешите

Один из самых распространенных и серьезных недостатков в христианском труде - спешка. Нам слишком хочется получить немедленные результаты, поэтому мы часто выполняем свою работу поверхностно. Примечательно, что многие, с кем имел дело Иисус Христос, обращались к Нему не сразу. Например, Никодим, Иосиф, Петр и даже Павел (хотя его последний шаг ко Христу был очень стремительным). Даже после того, как Иисус Христос лично явился Павлу на пути в Дамаск, прошло целых три дня, прежде чем он вышел на свет и открыто исповедал Иисуса Христа (Деян. 22:16).
Один человек, с которым проделана тщательная работа, так что он сознательно принял Иисуса Христа и знает, на чем он стоит и что ему делать, лучше, чем десяток людей, с которыми побеседовали в спешке, и которые думают, что приняли Иисуса Христа, в то время как на самом деле этого не произошло. Часто гораздо разумней посеять семя истины в сердце человека и дать ему возможность взойти. Семя на каменистой почве всходит быстро, но так же быстро и увядает.

XV. Поставьте вашего собеседника на колени перед Богом

Из этого правила бывают исключения. Иногда сделать это просто нет возможности, а иногда это просто неразумно. Но это удивительно, как много проблем исчезает в молитве, и с какой готовностью упрямые люди смиряются, попадая в присутствие Самого Бога. Я помню, как беседовал с одной молодой женщиной около двух часов и не продвинулся ни на шаг. Но когда наконец-то мы преклонили колени в молитве, не прошло и пяти минут, как она радовалась в Господе. Иногда неплохо помолиться перед беседой, но во многих случаях это будет неразумно. Однако почти во всех случаях, если ваш собеседник желает помолиться, нужно обратиться к Богу в краткой молитве по окончании вашей беседы. Если ваш собеседник ясно понимает путь к жизни, предоставьте ему возможность помолиться первым. Есть люди, которые возражают против того, чтобы неспасенный человек молился. Обратимся к Библии. Корнилий не был спасенным человеком. Это совершенно очевидно (Деян. 11:14). Тем не менее он искренно искал свет и Бог послал ему весть о том, что Он вспомнил его молитвы.
Итак, кто искренне хочет найти свет, даже если он еще не познал Спасителя, практически, находится в таком же положении, как и Корнилий. И лучше в этом случае предложить ему помолиться. И конечно же будет правильно, если грешник, ищущий прощения через искупительную кровь Иисуса Христа, помолится (Луки 18:13,14). Некоторые могут сказать: "Человек, не имеющий веры, не имеет права молиться" Но молящийся имеет веру, и его молитва - это первое свидетельство этой веры (Римл. 10:13,14).

XVI. Если вам кажется, что вы потерпели неудачу, придя домой, помолитесь об этом и постарайтесь понять, почему это произошло

Никогда не сдавайтесь после первой неудачи. Если вы растерялись и не знаете, какое место из Писания предложить, изучите эту книгу, чтобы знать с какими категориями людей приходится сталкиваться и как беседовать с ними. Затем определите, к какой категории относится ваш собеседник и какой метод ему подойдет. Если это возможно, предпримите еще одну попытку. В любом случае вы будете уже лучше подготовлены к такой ситуации. Самый большой успех в труде благовестника приходит после многих явных провалов. Неплохо, если вы будете время от времени просматривать эту главу, чтобы выяснить, не в пренебрежении ли этими советами и рекомендациями заключается ваша ошибка. Обязательно принесите в молитве перед Богом случай, в котором вы потерпели неудачу.

XVII. Прежде чем расстаться с тем, кто принял Иисуса Христа, наставьте его в том, как жить дальше, чтобы возрастать духовно

Рекомендации по этому вопросу вы найдете в конце V главы. Неплохо, если вы вручите вашему собеседнику брошюру, где эти рекомендации изложены письменно.

XVIII. Если вы привели вашего собеседника ко Христу, развивайте ваши отношения дальше, чтобы помочь ему в его дальнейшей христианской жизни

Нет ничего печальнее в христианском труде сегодня, чем люди, которых привели к Иисусу Христу, а затем оставили. Такие люди, как правило, почти не растут духовно. Нет более грубой ошибки, чем эта. Опека новообращенного - это такой же важный труд, как и благовестие. И, как правило, никто не выполняет этот труд лучше, чем тот, кто привел человека к Богу.
Мысли и места из Писаний, изложенные в этой книге, могут оказаться полезными при подготовке проповедей.


Любовь на всю жизнь.

Джеймс Добсон

Построив прочные отношения, друг с другом, вы сможете пройти через все жизненные испытания

Как развлекаются молодожены или насколько абсурдным может быть телевидение

Как избежать самой большой ошибки в жизни

Нежданно добродетель становится необходимостью

Да здравствуют различия

Основы христианского брака

Деньги - источник многих семейных бед и раздоров

Секс: несколько основополагающих факторов

Что недопустимо для брака

Выживая...

Как развлекаются молодожены или насколько абсурдным может быть телевидение

Как-то раз, недавно, я сидел, крутил ручку телевизора, пытаясь найти программу по вкусу, и случайно наткнулся на передачу "Игры молодоженов: новый подход к старой проблеме". Я начал смотреть и сразу же пожалел об этом. Ведущий Боб Юбанкс, с оскалом до ушей, задавал совершенно идиотские вопросы выстроившимся в ряд, разодетым во все пышно-белое невестам - прямо из-под венца... в то время как их вновь испеченные мужья находились в звуконепроницаемой комнате за сценой. Он попросил женщин предсказать, каким образом ответят их мужья на следующие вопросы:

"Когда в первый раз Ваш муж увидел Вас полностью раздетой? Где это было?"

"Если Вы с мужем все-таки когда-нибудь разойдетесь, кто из его друзей первым станет за Вами ухаживать?"

"Не могли бы Вы описать самый первый раз, когда вы действительно восхитились друг другом и не могли скрыть своего восхищения, используя при этом телевизионные термины: премьера, повторный просмотр, отмена просмотра?"

"Есть ли такое место, где бы Вы все-таки не стали заниматься любовью, хотя бы и могли?"

Без малейшего колебания женщины совершенно откровенно выпаливали ответы на эти интимнейшие вопросы. В какие-то моменты мне было даже стыдно смотреть. Вне всякого сомнения, у людей более старшего поколения дыхание перехватывало бы от такой откровенности... их бросало бы в краску... Юбанкс же оставался невозмутим. Затем он попросил женщин ответить на такой вопрос:

"Кого из насекомых Ваш муж напоминает Вам, когда им обуревают "романтические настроения?" Если вы думаете, что вопрос был совершенно нелеп, то послушайте, что ответила одна из участниц передачи: "Медведя". А когда до ее мужа дошло, что его жена не может отличить насекомого от млекопитающего, и он судорожно стал показывать ей карточку с ответом, она пробормотала: "Ну-уу, я не знала".

А спустя несколько минут, мужьям представилась возможность подвергнуть унижению своих жен. И они с превеликим удовольствием воспользовались ею. Среди самых разнообразных вопросов, предложенных участникам, были и такие, которые звучали так, будто нарочно сформулированы с единственной целью разжигания вражды между представителями обоих полов. Например, участникам надо было вставить соответствующее слово в предложение "Вы не имеете никакого представления о том, что такое некрасиво, пока не увидите ...................... моей жены". Ну что за удовольствие смотреть на только что повенчанных невест и как они сгорают от стыда, когда их мужья расписывают их анатомические недостатки перед миллионной аудиторией. На протяжение всей программы мужчины и женщины колотили друг друга по головам своими карточками с ответами и называли друг друга "идиотами"... Это я уже вынести не мог.

Считается, что телевизионные программы отражают систему ценностей того общества, которым они созданы и которому служат. Если это так и в данном случае, то да поможет нам Бог. Те импульсивные ответы, которые давали молодожены, говорили об их совершенно обескураживающей незрелости, эгоистичности, настороженности, переходящей во враждебность, уязвимости и абсолютном отсутствии всякого понятия о чувстве приличия. А это как раз и есть то, что в первую очередь, дестабилизирует брачные отношения и приводит, обычно, к разводам. Тысячи и тысячи жен, разочаровавшихся в мужьях, и мужей, разочаровавшихся в женах, с готовностью подтвердят это.

Сейчас в Америке пять из десяти браков оканчиваются глубокими конфликтами и разводами. Трагично. Но задавались ли вы когда-нибудь вопросом: а что происходит с остальными пятью браками? Так они до конца и остаются безмятежными? Едва ли. Нэйл Уоррен, психолог, выступавший в моей радиопрограмме В ФОКУСЕ - СЕМЬЯ, говорил, что последние пять случаев, хотя супруги и состоят в браке до конца дней своих, однако, не подтверждают, что все годы их совместной жизни так уж безоблачны. Он приводил мнения различных ученых, в том числе, результаты исследований доктора Джона Кубера, опубликованных в книге под названием "Выдающиеся американцы". Доктор Кубер установил, что некоторые супруги не разводятся из-за детей, а некоторые, продолжая жить совместно, никаких чувств друг к другу не испытывают. Звучит невероятно, но факт: лишь в одном или двух из десяти случаев, супруги достигают в отношениях того, что можно назвать "интимностью".

Под "интимностью" доктор Уоррен понимает нечто мистическое, практически, не поддающееся определению. Это глубокие связи, устанавливающиеся между людьми - сплав дружбы, бесконечного посвящения себя друг другу, преданности друг другу и взаимопонимания. Это происходит, когда мужчина и женщина, будучи самостоятельными и совершенно не зависящими друг от друга существами, оказываются спаянными друг с другом настолько сильно, что превращаются в некое единое целое. Такое единство зовется в Библии "одна плоть". Я убежден, что это человеческий дух страстно желает абсолютно безусловной любви, и что, опять же, человеческий дух ответственен за так называемые "душевный голод" и "душевное томление", которые человек испытывает, когда не может обрести подобную любовь. И также, я убежден, что многие супруги действительно надеются достичь подлинной интимности в семейных отношениях. Однако каким-то образом, это ускользает от них.

Интимность.., мистические узы дружбы, преданности и понимания

Я хотел бы сейчас предложить довольно трудные вопросы тем, кто, либо собирается вот-вот жениться, либо только что поженились, и живут вместе не больше года. Представьте, что кто-то написал историю вашей семьи. Что, собственно, будет в ней содержаться? О чем она будет повествовать? Будете ли вы стремиться к достижению подлинной интимности в супружеских отношениях или неумолимо скатитесь к разводу со всеми его атрибутами: бракоразводным соглашением, борьбой в суде за детей, разбитыми надеждами. Ну, а как все-таки можно "поспорить с судьбой" и "попытать счастья"? Слава Богу, супруги не являются лишь пассивными жертвами драматического сюжета, который разворачивается у них на глазах и который называется: "совместная жизнь". Вы прекрасно можете построить прочные отношения, которые помогут пройти сквозь все жизненные испытания. Единственное, что требуется от вас, это - захотеть, а также не отвергать некоторых советов.

Эта книга и была написана в помощь молодым людям. Она адресована, в первую очередь, к пока еще неженатым, к тем, кто уже решил жениться, и к супругам, которые не отпраздновали еще своей десятилетней годовщины. В ней я попытался ответить на вопрос: как построить брачные отношения таким образом, чтобы семья смогла существовать. Некоторую информацию я почерпнул из "первоисточников". Своими "секретами" со мной поделились люди, прожившие в счастливом браке тридцать, сорок и даже пятьдесят лет. Они действительно заработали свое право советовать нам. Я остановлюсь, также, и на основных ловушках, которые подстерегают человека на пути установления отношений с другим человеком, и предложу некоторые советы для того, чтобы избежать их. Однако же, естественно, мы будем, в первую очередь, опираться на принципы, одобренные Самим Создателем семьи как таковой. Без сомнения, мы можем доверять такому советчику.

Давайте начнем Сейчас самое подходящее время для этого. Вы молоды и у вас есть все необходимое, чтобы построить надежное основание для прочного брака. Для начала я надеюсь, что вы постараетесь начисто забыть все, что вы видели в телепередаче "Игры молодоженов". Если, разумеется, вы не собираетесь поведать нам историю о том, как, при каких обстоятельствах, где и когда вы почувствовали, что если б могли, так бы и стукнули вашего супруга сковородкой по лбу, если бы... Да-да, берегитесь, господин Юбанкс. я могу тоже задавать идиотские вопросы!

Секрет здорового брака прост:

смотри в оба, пока не женился, и сквозь пальцы - после свадьбы

Как избежать самой большой ошибки в жизни

Я слышал историю об одном молодом человеке, который полюбил симпатичную девушку. Перед тем, как сделать ей предложение, он пригласил ее к себе .домой, чтобы познакомить с мамой. Маме эта девушка очень не понравилась, и она наотрез отказалась дать свое благословение на брак. И так происходило не один, не два, а целых три раза. Мама продолжала упорно отвергать всех кандидаток на роль жены. Молодой человек был в отчаянии. Наконец он нашел девушку, которая как две капли воды походила на его мать. У них была одинаковая походка, они одинаково говорили, они даже внешне были похожи друг на друга. "Ну, сейчас-то уж точно мама одобрит мой выбор", - думал молодой человек. С замиранием сердца он повел свою новую подругу к себе домой... и... о ужас... - на этот раз она не понравилась его отцу.

Конечно, у молодого человека были серьезные проблемы, но не он один с ними столкнулся. Найти такого человека, которого ты будешь любить всю жизнь, дело непростое, возможно, наиболее трудное из тех, за которые приходится браться. К тому времени, когда встретишь человека, достойного быть спутником жизни:

здравомыслящего, преданного, зрелого, дисциплинированного, умного, целеустремленного, чистого, доброго, бескорыстного, привлекательного - словом, не человека, а ангела - чувствуешь, что уже, вроде, и сил нет наслаждаться жизнью. Более того, найти такого человека, - только полдела. Нужно еще сделать что-то, чтобы он тобою заинтересовался.

Статистические данные по вопросам, связанным с современным состоянием семьи, отражают трудности, с которыми сталкиваются люди в процессе отыскания жизненного партнера, "единственно правильного" для себя, и на что им приходится идти в своем стремлении обратить внимание этого уникального человека на себя. В прошлом году в Соединенных Штатах было зарегистрировано 2,4 миллиона разводов. Вот вам истинная трагедия! Средняя продолжительность этих браков составляла семь лет. Половина из них смогли просуществовать не более трех лет. Каким образом такое возможно? Ведь ни один из них не ожидал, что такое случится. Никто не предвидел ни конфликтов, ни боли, а они оказались у порога. Они были удивлены и ошарашены. Ими овладело отчаяние. Стоя перед алтарем и давая друг другу обет быть верными до конца дней своих, они и не подозревали, что совершают свою самую большую ошибку в жизни. Я годами мучился, пытаясь ответить на вопрос, каким образом происходит это трагическое столкновение с реальностью и как его можно избежать.

Частично, проблема заключается в следующем: многие вступают в брак, не имея никакого представления о том, что такое хорошая семья. В молодые годы, когда их психика и сознание только формировались, у них не было перед глазами примера здорового брака. Если 50 процентов всех семей распадается, это значит, что половина всех молодых людей, достигших возраста вступления в брак, видели дома только конфликты и испытывали при этом лишь разочарование. Они чувствовали, что родители антипатичны друг другу. Они наблюдали родителей, когда те подолгу не разговаривали между собой. И это гробовое молчание было пронзительнее сирены. Оно просто убивало. Неудивительно поэтому, что в течение первых лет семейной жизни, молодые люди живут неуклюже, как бы блуждая в потемках, неуверенно нащупывая правильный путь, часто сбиваясь, и, естественно, злясь при этом.

А некоторые скептики предпочитают вообще не жениться или не выходить замуж. Этот подспудный пессимизм отражен в современной музыке. Возьмите, например, популярную песню Карли Саймона и Джакоба Бракмана. Она называется "Мне всегда говорили, что так должно быть". В ней звучит совершенно невероятное душевное опустошение. "Душевная близость в браке невозможна... и жизнь вместе только углубит ощущение одиночества, абсурда и бесплодности... но если это как раз то, чего ты хочешь, то мы поженимся". Судите сами:

Я вхожу - никто не замечает.

Я на цыпочках крадусь мимо родительской спальни,

где моя мама читает журналы.

Всем своим существом я чувствую,

как она предается сладким грезам,

но я забыл, как мечтать и видеть сны.

Ты говоришь, настало время нам съехаться и зажить семьей - тебе и мне.

Ну, мне всегда говорили, что так должно быть.

Хочешь, чтобы мы поженились - поженимся.

Мои приятели-сокурсники все давно женаты.

У них у всех дома и они стригут газоны.

Все днем молчат.

Плачут по ночам и злятся на рассвете.

Их дети ненавидят их за то, чего в них нет,

они сами ненавидят себя за то, что они есть,

и, тем не менее, они пьют, смеются,

латая раны, пряча шрамы.

Но ты все говоришь, что пришло время нам - тебе и мне, съехаться, зажить семьей. Мне всегда говорили, что так должно быть. Хочешь, чтобы мы поженились - поженимся.

Ты говоришь, что мы можем сохранить нашу любовь?!

О, беби, я только знаю то, что вижу, -

люди цепляются друг за друга,

потом впиваются друг в друга -

вязнут в дебрях любви,

а ты говоришь, что мы будем как птицы -

свободно парить, прорвавшись сквозь тучи.

Но скоро ты поймаешь меня,

посадишь в клетку и поставишь на полку.

И мне уже никогда не быть

просто самим собой.

Ну, хорошо, хорошо,

пришло нам время съехаться

и зажить своей семьей - тебе и мне.

Мне всегда говорили, что так должно быть.

Ты хочешь выйти за меня замуж? -

Мы поженимся.

Конечно же, мы поженимся.

Все мое существо восстает против этой удручающей песни. Неправда, что сейчас уже невозможно создать хорошую семью, что супруги обречены на то, чтобы доставлять боль и страдания друг другу, чтобы отвергать друг друга. Идея семьи принадлежит Богу, а Он не ошибается. Посмотрел Он на то, как мучается Адам от одиночества в райском саду и сказал: "Это плохо". Вот почему и дал Бог Адаму женщину - чтобы смогла она разделять его думы, переживать сам факт его присутствия и наслаждаться его прикосновениями. Брак - это великолепный институт, если функционирует согласно замыслу Бога. Но тут-то и возникает проблема. Сейчас мы оказались в ловушке таких образцов поведения, которые ослабляют брачные узы и мешают развитию прочных отношений между людьми.

В числе таких разрушительных факторов - растущая среди молодежи тенденция жениться, оставаясь, практически, чужими, совершенно не зная друг друга. Конечно же, я не забыл, что обычно в процессе ухаживания, молодые люди ведут нескончаемые разговоры. Отсюда и появляется уверенность, что они знают друг друга. Но цель свиданий, на самом деле, состоит не в том, чтобы открыть что-то друг для друга, а в том, чтобы что-то друг от друга скрыть. Каждый из партнеров старается продемонстрировать самое лучшее, что в нем есть, и прячет постыдное: дурные привычки, недостатки, необузданный темперамент. И у обоих складывается определенное представление о том, какая жизнь их ожидает после свадьбы. Серьезные конфликты начинаются несколькими неделями позднее, когда только теперь молодые супруги обнаруживают, что у них совершенно разные представления о самых фундаментальных вещах, в которых каждый считает убийственным для себя уступать друг другу. Это - начало пререканий и обид, которых вообще не существовало в период ухаживания.

Найти единственно достойного человека - это всего лишь полдела.

Именно по этой причине я уверен, что совершенно необходимо проводить систематические беседы с молодыми людьми накануне свадьбы. После помолвки каждая пара, даже те, кто, кажется, созданы друг для друга, должна провести серию консультаций с профессиональным психологом - по крайней мере от шести до десяти раз. Главной задачей таких встреч будет выявление скрытых предпосылок в сознании каждого из партнеров с целью обнаружения областей потенциальных конфликтов. Я предлагаю вам примерный список вопросов, которые необходимо обсудить с молодыми людьми накануне свадьбы в присутствии психолога или наставника.

Где вы будете жить после свадьбы?

Будет ли жена работать? Как долго?

Планируете ли вы заводить детей?

Если да, то сколько, как скоро и с какими промежутками?

Вернется ли жена на работу после рождения ребенка?

Если да, то как скоро?

Какие дисциплинарные методы вы собираетесь применять при

воспитании детей?

Что вы думаете о режиме питания детей?

Как вы собираетесь учить детей?

Какую церковь будете посещать?

Есть ли у вас какие-то теологические расхождения, с которыми необходимо считаться?

В чем будет состоять разница между ролями в семье? Как вы будете воспринимать родителей друг друга? Где вы будете праздновать Рождество и День Благодарения? Как будут приниматься финансовые решения? Кто будет выписывать чеки? Как вы относитесь к покупкам в кредит? Хотите ли вы купить машину на занятые деньги? Когда? И какой марки?

Собираетесь ли вы вступать в половые отношения с вашим будущим мужем или с вашей будущей женой до свадьбы? Если друзья невесты и друзья жениха окажутся совершенно разными людьми, как вы поступите в этом случае? Есть ли у вас какие-либо опасения по отношению к вашей будущей жене или вашему будущему мужу? Если да, то какие из них самые серьезные? Чего вы ожидаете от вашей будущей жены или вашего будущего мужа?

Вообще, список подобных вопросов можно продолжать до бесконечности. Отвечая на них, можно обнаружить массу любопытных вещей. В некоторых случаях люди вдруг осознают, что у них возникают гигантские проблемы, о наличии которых они и не подозревали. И они мудро решают либо отложить свадьбу, либо вообще не жениться. Другие, наоборот, стараются разрешить проблемы. Это сближает их еще более и они с еще большей уверенностью вступают в брак. Подобные консультации полезны для всех.

Кто-то однажды сказал: секрет прочного брака прост - смотри в оба до свадьбы и сквозь пальцы - после. Я полностью согласен с этим.

Известного психолога Нормана Райта можно назвать своеобразным гуру в вопросах создания здоровой семьи. Он написал много книг на эту тему и часто выступал с лекциями. Недавно я пригласил его к себе в студию. В ходе интервью он сделал дополнительно несколько любопытных рекомендаций:

1. Пары, которые собираются пожениться, не должны объявлять о своей помолвке и назначать свадьбы до тех пор, пока не пройдут, по крайней мере, половины консультативного курса с психологом. В случае, если обнаружатся какие-то неразрешимые проблемы, они могут безболезненно расстаться.

2. Пары должны серьезно продумать все свои решения в отношении детей. Должны быть учтены все последствия. Например, если вы решаете заводить троих детей с промежутками в три года, вы должны отдавать себе отчет в том, что в ближайшие 26 лет, т. е. с того момента, когда родится первый ребенок, вы не будете жить в своем доме одни. Очень часто осознание этого факта ошеломляет. Далее, молодые люди должны обсудить, как развивать свои отношения, как сохранять любовь на протяжении ряда лет исполнения родительских обязанностей. Это очень важный фактор, определяющий многое в супружеских отношениях.

3. Духовная несовместимость - очень распространенное явление в современной семье. Даже если у людей одна и та же система религиозных представлений, чаще всего, один из них внутренне более самостоятелен, чем другой. В таких случаях они должны молиться вместе каждый день по три-четыре минуты молча, а затем рассказывать друг другу о своих молитвах.

После свадьбы, советует Райт, молодые супруги должны каждое утро спрашивать друг у друга: "О чем для тебя нынче я могу помолиться?". А в конце дня им надлежит вновь спросить друг у друга о том же и помолиться об этом уже совместно. Поверьте, это очень действенный способ .ослаблять напряжение в любых отношениях!

4. Другой распространенный источник конфликтов в семье - зависимость от родителей жены или от родителей мужа, а иногда - и от тех и от других. Чаще всего, это действительно является проблемой в случаях, когда кто-то из молодоженов вне родительского дома вообще не жил. Необходимо предпринять дополнительные меры, чтобы ослабить эту зависимость. Нужно сменить место жительства. Необходимо устроить так, чтобы молодые готовили и обстирывали себя сами. Важно подумать и о других возможностях укрепления самостоятельной жизни. Чрезмерная родительская опека способна расстроить брак. Необходимо быстро выявить эту опасность и предупредить ее.

5. Сейчас многие родители, по-настоящему любящие своих детей, готовы брать на себя расходы, связанные с оплатой таких профессиональных психологических консультаций накануне свадьбы. Они рассматривают это как подарок своей дочери или сыну по случаю помолвки. Я думаю, это - замечательная идея. Возможно, это самая серьезная помощь в создании прочной семьи, которую могут оказать своим детям только родители.

В дополнение к консультациям с психологом накануне свадьбы, существует еще и другая программа помощи молодым людям, вступающим в брак. Она называется - "Помолвка: лицом к лицу друг к другу", предлагается во многих церквах и чаще всего проводится в воскресные дни. Обручившихся молодых людей учат, как достичь более глубокого понимания друг друга. Вместе со своей будущей женой Ширли, я сам посещал такие встречи и могу с уверенностью сказать, что они чрезвычайно полезны. Для нас эти дни стали незабываемыми. То, что мы поняли тогда, оказало влияние на всю нашу последующую совместную жизнь. И я настоятельно рекомендую всем, кто вступает в брак, участвовать в таких программах. За справками обращайтесь по адресу:

"Помолвка: лицом к лицу друг к другу",

программа "В ФОКУСЕ - СЕМЬЯ",

Помона, Калифорния, 91768

Итак, главной задачей моих рассуждений было помочь молодым людям, решившим жениться и начать свою супружескую жизнь, так сказать, с правильной ноты. Психологические консультации накануне свадьбы и программа "Помолвка: лицом к лицу друг к другу", несомненно, окажут молодоженам значительную помощь. Если не прилагать особых усилий для достижения полного взаимопонимания, медовый месяц может оказаться "свиданием вслепую" с тяжелыми последствиями. Поверьте, все можно сделать по-иному и гораздо лучше.

Выбирайте спутницу жизни осторожно, непрестанно молясь... ибо выбираете ее навсегда

Нежданно добродетель становится необходимостью

В предыдущей главе я написал: "мы оказались в ловушке таких образцов поведения, которые ослабляют брачные узы и мешают развитию прочных отношений". Нельзя найти более яркого примера атаки на институт брака, чем сексуальная революция, которая охватила наши умы в конце 60-х годов. И до сих пор я не могу спокойно говорить об этом. Все люди, чья система ценностей зиждется на Писании, были в ужасе и отчаянии, видя, как свод основополагающих этических норм, помогавший выживать человечеству на протяжение четырех тысяч лет, с легкостью выбрасывается на помойку. Плотина, сдерживавшая гигантский потенциал человеческой сексуальной энергии, вдруг прорвала, образовав настоящий обвал промискуитета самых разнообразных видов. Профессора и религиозные деятели, которые, казалось бы, должны разбираться в подобных вопросах куда как лучше, с кафедр открыто превозносили достоинства вступления в половые отношения до брака, расписывали преимущества внебрачных отношений - помните пресловутый "открытый брак"? - и альтернативных стилей жизни, скажем, гомосексуального, а также, смаковали каждый момент половых актов, в которых могли участвовать и двое, и четверо, и двадцать человек.

В моем архиве до сих пор хранится статья, опубликованная в журнале ТАЙМ 13 декабря 1971 года, где представители четырех главных американских церквей излагают свои новые концепции секса вне брака. После тщательного анализа они приходят к заключению, что отрицательные глаголы, которые в Десяти Заповедях выражают запреты, на самом деле употребляются не в форме императивов, а в форме допустимого долженствования, и что секс предназначен для того, чтобы двое людей вне зависимости от пола могли наслаждаться друг другом, вступая при этом в так называемые "осмысленные отношения"... Наконец-то люди смогли освободиться от своих сексуальных "оков"... И миллионы безоглядно предались любовным утехам...

А теперь, спустя двадцать лет, эпидемия венерических заболеваний - число их названий достигает 38 - царствует в Соединенных Штатах. И каждые несколько лет обнаруживаются новые формы вирусов. Звучат цифры по количеству раковых заболеваний шейки матки среди молодых женщин. СПИД угрожает существованию рода человеческого как такового. 20 миллионов американцев инфицированы херписом. И они будут страдать от этого всю свою жизнь. Порнографические журналы и фильмы обнаглели настолько, что вызывают чувство тошноты. Миллионы девочек - сами еще дети - рожают. В одной Америке производится полтора миллиона абортов каждый год. И самое ужасное, самому институту семьи нанесено серьезное повреждение, и вполне возможно, что уже никогда он не сможет быть восстановлен.

И все это результаты нашего грандиозного экспериментирования со свободой. Теперь даже нехристиане соглашаются с тем, что сексуальная революция явилась настоящим бедствием. Оказалось, что и половое воздержание до брака, и верность в браке, на самом деле, не такие уж плохие идеи. Некоторые социологи заново открывают преимущества полового воздержания, хотя они именуют его иначе. Другие же - все еще не могут понять, что существуют непреложные моральные законы, о которых идет речь в данном случае. Они все пытаются изобрести способы, при помощи которых можно продолжать практику промискуитета без риска для здоровья и жизни. Они рекомендуют так называемый "безопасный секс" в надежде, что презервативы-таки защитят нас от разрушительного воздействия болезни. Трагедия просто неизбежна. "Безопасного секса" не существует точно так же, как не существует "безопасного греха". Когда человек выбирает жить наперекор законам Бога, спрятаться совершенно невозможно.

Я хотел бы задать один важный вопрос тем, кто рекомендует презервативы в качестве панацеи от СПИДа. Если вы знаете, что человек, к которому вы испытываете половое влечение, смертельно болен, неужели вы сможете положиться на тонкий кусок резины в качестве защиты от возможного инфицирования? Разве вас не испугает, что болезнь может передаться через пот или слюну? Я сомневаюсь. В 10 процентах случаев презервативы не предохраняют даже от беременности. А кто-нибудь подсчитывал, насколько чаще презервативы рвутся, когда гомосексуалисты используют их в анальном сексе? В одном я абсолютно уверен: грех влечет за собой неминуемые последствия и мы обречены на страдания, если мы восстаем против заповедей. Плата за грех -, смерть... как прежде, так и поныне. С презервативами, либо без оных.

Что бы я посоветовал своим еще неженатым читателям, так это - НЕ ЛОЖИТЕСЬ В ПОСТЕЛЬ НИ С КЕМ. Девственность не только способ избежать болезни, это еще и лучшая основа здорового брака. Таков был замысел Создателя и еще никому не удавалось каким-либо образом усовершенствовать его. Да, мы существа сексуальные по природе своей, и физически, и психологически. Наше самосознание, самые первые попытки ответить на вопрос: "Кто я?", начинается с осознания своего пола и постижения различия между мужчиной и женщиной. Вся наша жизнь, практически, в любом своем проявлении, обусловлена в той или иной степени этим биологическим фактором. Кто станет отрицать, что гормоны и инстинкт самовоспроизведения оказывают влияние и на то, как мы думаем, и на то, как мы себя ведем. И если серьезно относиться к природе человека, то даже атеистам следовало бы признать опасность самой сексуальной революции и ее последствий. Несомненно то, что любые структурные изменения подобного масштаба самым непосредственным образом сказываются на стабильности семьи. Как мы можем надеяться сохранить тончайший симбиоз отношений между мужчиной и женщиной, когда все правила сексуального поведения встали с ног на голову? Нет, разрушение семьи оказалось совершенно неизбежным.

А сейчас я попытаюсь объяснить, почему сексуальное воздержание так важно для брака и как оно участвует в процессе развития близких отношений между супругами. Начну с нескольких цитат из моей книги: "Любовь должна быть крепка". В ней я анализировал результаты исследований доктора Десмонда Морриса, на которые обратил мое внимание мой добрый приятель доктор Дональд Джой. За что я ему весьма признателен. Я считаю, что понятие брачных уз - это одно из самых адекватных понятий в теоретическом инструментарии, необходимом при описании феномена прочного брака. Вот, слушайте внимательно.

Узы - это что-то вроде эмоционального договора, завета, который связывает мужчину и женщину воедино на всю жизнь и делает их бесконечно важными друг для друга. Это ОСОБОСТЬ, которая отделяет двух любящих от всех остальных людей на земле. Дар близости - это дар Божий. Кому этот дар выпадает, тот награжден. И награда за близость в самой близости, в способности переживать близость.

Но как образуются эти волшебные узы и почему этого божественного присутствия часто просто нет в отношениях между мужчиной и женщиной? По мнению доктора Джоя и доктора Морриса, супружеская близость возникает в случаях, когда люди - медленно, но верно - последовательно проходят двенадцать ступеней развития отношений в период ухаживания и в первые годы супружеской жизни. Эти ступени, которые я привожу ниже, представляют собой прогрессивное развитие физической близости, на базе которой возникает преданность, готовность одного человека полностью посвятить себя служению другому.

1. Взгляд на тело. Взглянув на человека, можно сразу многое о нем сказать: пол, размеры, общие формы, возраст, черты характера, социальное положение. Взгляд - весьма важный критерий. От этого зависит, будет один человек привлекательным для другого или нет.

2. Глаза в глаза. Когда незнакомые друг другу мужчина и женщина случайно встречаются взглядами, они поспешно отводят глаза, чаще всего, в смущении. А если их взгляды вновь набредут друг на друга, они начинают улыбаться. И это признак того, что они бы не прочь познакомиться поближе.

3. Голос к голосу. Поначалу их разговоры могут быть совершенно тривиальными, типа: "Как Вас зовут?" или "Чем Вы занимаетесь?" На протяжении всей этой довольно длительной стадии люди узнают многое друг о друге: мнения о самых разных вещах, как они проводят время, чем любят заниматься, привычки, увлечения, что любят - чего не любят. И если все это между собой совмещается, они становятся друзьями.

4. Рука к руке. Первый физический контакт достаточно прозаичен. Мужчина может помочь женщине спуститься с высокой ступеньки или подняться на нее, либо вообще преодолеть какое-то препятствие. Это может и остаться лишь проявлением этикета. Однако, если люди продолжают держаться за руки, это уже свидетельство начала романтической привязанности друг к другу.

5. Рука на плече. Мужчина может обнять женщину за плечи, хотя данный факт еще ни о чем не свидетельствует. Это может быть проявлением подлинной дружбы - люди "шагают по жизни" рядом. Они все еще заняты миром вокруг них, а не друг другом. Тем не менее, когда физические контакты между людьми принимают форму "рука на плечо", это уже нечто большее, чем обыкновенная дружба, возможно, однако, еще и не настоящая любовь.

6. Рука на талии. Это уже нечто, чего люди одного пола, обычно, не делают. Что-то явно романтическое. На этой стадии люди уже достаточно близки, чтобы доверять друг другу секреты и говорить на своем интимном языке. Но им предстоит пройти еще долгий путь прежде, чем они станут действительно близки друг другу.

7. Лицом к лицу. На этой стадии развития отношений люди начинают пристально смотреть друг другу в глаза, обнимать и целовать друг друга. И если они не пропустили ни одного из предшествующих шести шагов, то между ними устанавливается особая система коммуникации, которая позволяет им понимать друг друга, практически, без слов. В это время сексуальные желания становятся важным фактором взаимоотношений.

8. Руки на голове. Это самое непосредственное развитие того, что возникло между людьми на предыдущей стадии. Они начинают гладить друг друга по голове, разговаривая или целуясь при этом. В нашей культуре люди очень редко касаются головы другого человека. Только если это член семьи. В романтических отношениях это указывает на глубокую эмоциональную близость между людьми.

9-12. Последние шаги. В течение этих последних четырех стадий, отношения между людьми приобретают преимущественно сексуальный и исключительно интимный характер. Это: "руки касаются тела" (9), "губы касаются груди" (10), "прикосновения ниже талии" (11), "соитие" (12). Очевидно, что это качественное усложнение отношений, и оно наступает, когда люди живут друг с другом. Поэтому все эти четыре стадии относятся к тому времени, когда люди уже вступили в брак.

Главное, на что обращают внимание доктор Джой и доктор Моррис, так это постепенность развития интимных отношении между мужчиной и женщиной. Если вы хотите, чтобы эти отношения смогли достичь апогея, они должны развиваться медленно. Когда двое людей, глубоко любят друг друга и готовы посвятить друг другу жизнь, обычно они достигают такого уровня взаимопонимания, который остается вообще за порогом восприятия всех остальных. Нет числа общим воспоминаниям, что в большинстве случаев вообще ни для кого больше ничего не значат. Преимущественно, это и есть источник совершенно особого чувства, которое они испытывают по отношению друг к другу. И само это чувство смогло стать таким именно потому, что оно вырастало постепенно, проходя определенные стадии в строгой последовательности. А когда более поздние стадии предшествуют более ранним, например, когда люди при первом же свидании страстно целуются, либо начинают жить половой жизнью до свадьбы, интимные отношения между ними утрачивают нечто очень существенное. Ухаживания должны состоять из прогулок и разговоров, и влюбленные должны обмениваться "секретами". Все это - обязательные элементы интимности. Теперь становится ясно, каким образом атмосфера сексуальной распущенности и любострастия ослабляет институт брака и подрывает стабильность семьи.

Перед тем, как перейти к следующей теме, я хотел бы заметить, что все, о чем тут говорилось по поводу двенадцати стадий развития близости между людьми, относится не только к периоду ухаживания и самому началу брачной жизни. Наиболее удачные браки • это такие, где муж и жена переживают весь спектр близких отношений изо дня в лень. Прикосновения и беседы, пожимания рук и заглядывания в глаза, общие воспоминания, - все это столь же важно в сорок лет, как и в двадцать. С той лишь разницей, что в двадцать - все это протекает очень бурно. Если ваша сексуальная жизнь по тем или иным причинам стала однообразной, то лучший способ оживить ее - это непосредственно пройти все двенадцать ступеней ухаживания, ощущая при этом каждый момент. Вполне естественно, чти когда секс предшествует развитию психологической близости, довольно часто женщины чувствуют, что их просто использовали, или лаже надругались над ними. И тем, кто уже женаты и жалеют, что во время ухаживания, в процессе развития своего чувства, перескакивали со ступеньки на ступеньку, зачастую вовсе пропуская некоторые и нарушая последовательность, не поздно все начать сначала. Я не знаю более верного пути достижения еще большей близости с любимым человеком.

"Чтобы достичь раскрытия своего полного потенциала, интимные отношения должны развиваться постепенно и осторожно".

Чтобы закончить главу, разрешите предложить вам семь советов людям, стремящимся построить прочный брак.

7. Не опережайте событий, когда вы, ухаживая за девушкой, уже поняли, что она для вас "единственная". Франк Синатра выразил это словами песни: "Не спеши, останавливайся на всех остановках в пути...". Необходим, по крайней мере, год, чтобы эти особые отношения между людьми смогли зародиться. А в некоторых случаях - даже больше.

2. Окончательное решение о спутнице или спутнике жизни всегда принимайте обдуманно и с молитвой; ни в коем случае нельзя поступать опрометчиво, поддавшись первому импульсу. Это - выбор на всю жизнь. Призовите весь свой разум, соберите все свое благоразумие и только тогда предоставьте право последнего слова воле Господа. Он направит вас, если вы не будете забегать вперед, пытаясь опередить Его.

3. Всегда проходите девять первых ступеней развития отношений в той последовательности, в которой они определены в этой книге.

4. Не начинайте половую жизнь до свадьбы. Входите на брачное ложе девственными. Но если это уже невозможно, следуйте принципу воздержания и не нарушайте его до того момента, когда повенчаетесь.

5. Стремитесь к браку с девственницами или девственниками. Взаимная чистота приносит особый смысл в брачные сексуальные отношения. Ни один человек на земле не в состоянии проникнуть за пределы тайны вселенной, в которой только вы вдвоем существуете, ибо вы сохранили себя друг для друга, для взаимного наслаждения и любви. Следуя библейским заветам, вы, также, защищаете систему самовоспроизведения человека от новых вирусов, бактерий и грибков, которые передаются от человека к человеку в массовых масштабах при случайных половых связях. Сейчас установлено, что если вы занимаетесь сексом с партнером, ведущим промискуитетный образ жизни, это значит, что вы вступаете в связь со всеми партнерами, с которыми он или она имели дело на протяжении последних десяти лет. Девственность до брака - намного более здоровый подход к жизни.

6. Храните верность супругу или супруге всю жизнь. И безо всяких исключений!

7. Продолжайте открывать друг друга и в браке; наслаждаясь в полной мере чудом интимности, не останавливайтесь на достигнутом уровне близости, развивайте ее глубже.

Я уже слышу гневные выкрики: "Все это хорошо звучит, но так нереально в современном мире". Вполне возможно. Но кто-то услышит. И кто-то поймет. И кто-то выживет. Пока эпидемия СПИДа будет продолжать уносить наших близких и друзей, эти советы будут очень кстати, а с годами они будут все более и более осознанны. А почему бы и нет? Ведь Божий замысел с самого начала был таковым.

Сейчас, как никогда раньше, потребность в добродетели огромна.

Если женщина чувствует, что она близка мужу, что он ее любит и ценит, то ее сексуальные потребности возрастают

Да здравствуют различия

Господь благословил нас с женой, между нами великолепные отношения. Она - мой лучший друг в буквальном смысле этого слова и я всегда предпочел бы провести вечер с ней, чем с кем-нибудь еще. Но в то же время каждый из нас - индивид. И порой нам приходится сражаться друг с другом из-за наших расхождений. У нас есть одна серьезная проблема, которая осложняла нам жизнь на протяжение двадцати семи лет и разрешения которой так и не предвидится. Дело в том, что наши с женой внутренние тепловые режимы кардинально отличаются друг от друга. Я очень теплокровный и, если бы у меня был выбор, жил бы в Сибири. Ширли - полная противоположность мне - у нее будто лед в жилах. Она мерзнет даже в Калифорнии. Из этого она заключила, что если уж нам и суждено быть одной плотью, то она заставит ее исходить потом! Она всегда ставит регулятор температуры в доме на 85 градусов. Что приводит в восторг всех проживающих у нас бактерий и они начинают размножаться в диком темпе. Достаточно мне побыть в доме несколько минут, как я начинаю перегреваться и бросаюсь открывать настежь окна и двери. Эта идиотская тяжба продолжается со времен нашего медового месяца и не прекратится, пока смерть не разлучит нас. Несколько раз я действительно думал, что только смерть и сможет помочь этой тупиковой ситуации.

Интересно, сколько еще жен и мужей сражаются с той же проблемой... сколько секретарш и начальников воюют из-за отметки на шкале регуляторов температуры... Очевидно, температура - довольно распространенный источник напряжения между мужчинами и женщинами. Почему? Потому что обмен веществ в женском организме происходит в более замедленном ритме, нежели в мужском организме. Это лишь одно из бесконечного числа физиологических и психологических различий между полами. Важно понимать и другое, если мы хотим жить друг с другом в согласии. В Библии, в главе о сотворении мира, подчеркивается, что Бог сотворил два пола, а не один, и что для каждого из полов у Него был особый замысел. Повнимательнее всмотритесь в анатомическое строение мужского и женского тела - они так совершенно подходят друг другу. Очевидно, что они были именно так и задуманы. Я затрагиваю не только физиологический, но и психологический аспект. Ева, предназначавшаяся для удовлетворения совершенно определенных потребностей Адама, была, тем не менее, дана ему как необходимый помощник. Жалко, что сейчас некоторые интерпретаторы так легко расправляются с особенностями каждого из членов семьи и представляют их функции весьма недифференцированно. А факты говорят об обратном.

Мудрые и преданные мужья стремятся понять душевные потребности своих жен, а когда поймут, стараются выполнить их.

Давайте рассмотрим некоторые отличительные характеристики мужественности и женственности. Возможно, даже этот очень поверхностный анализ поможет нам по-новому оценить уникальность строения человеческого организма. Доктор Пол Попеню, основатель Института по изучению семейных отношений в Лос-Анджелесе, написал небольшую статью о физиологических различиях между представителями двух полов. Наверняка имеет смысл привести несколько выдержек из этой статьи, озаглавленной: "Отличаются ли на самом деле женщины от мужчин?"

Из всех тех идей, которые защищают участницы Движения за освобождение женщин, наименее популярной является идея нивелирования различий между полами. Главный аргумент в защиту подобных представлений, или точнее утверждений, гласит, что различия между полами - это следствие разницы в образовании и воспитании, они не фундаментальны. А поскольку эти различия практиковались в течение миллионов лет, нет ничего удивительного в том, что к настоящему времени они все еще остаются на поверхности. Фактически же - различия между представителями полов настолько очевидны - ив особенности, анатомически и физиологически, являющиеся непреодолимыми, что было бы ошибкой игнорировать их, либо же расправляться с ними голословно.

Возьмем такое отличие, которое, вне всякого сомнения, не порождено ни образованием ни воспитанием, - менструацию. Давил Леви обнаружил, что глубина и сила материнского инстинкта у женщин, их материнских чувств, связаны с длительностью менструального цикла и интенсивностью самой менструации. Резкие изменения в деятельности желез внутренней секреции у женщин непосредственно влияют на их поведение. По статистике, в любой группе женщин, способных по возрасту зачать и родить, 18 процентов менструирует в любое данное время. Статистика вскрытии свидетельствует, что у 40, 50 и даже 60 процентов женщин-самоубийц была менструация в тот момент, когда они решили распрощаться с жизнью.

Доктор Катрин Дальтон в своей книге "Предменструальный синдром" суммирует результаты исследований изменений в поведении женщин во время менструации. Огромный процент преступлений, совершаемых женщинами (63 - по английским источникам, 84 - по французским), приходится на время, непосредственно предшествующее менструальному циклу. Такая же картина и с самоубийствами, несчастными случаями, понижением качества школьных заданий, результатами тестов на интеллектуальный коэффициент, остроту зрения и реакцию на скорость. Она подсчитала, что в Соединенных Штатах неявка женщин на работу, из-за плохого самочувствия в период менструации, ежегодно обходится в 5 миллиардов долларов. Но несчастные случаи, неявка на работу и домашние ссоры - лишь часть социальных последствий данного синдрома, имеющих воздействие на окружающих. В книге обсуждаются и другие биологические различия между представителями полов, которые так или иначе оказываются значимыми для повседневной жизни, и которые ни в коей мере не являются результатами образования, воспитания, либо возникновения под воздействием некоторых стандартов восприятия, функционирующих в обществе. Вот их краткий список.

1. Мужчина и женщина различаются каждой из клеток своего тела. Соответствующая комбинация хромосом определяет доминирующее развитие в организме мужского или женского начала.

2. Возможно, из-за разницы в строении хромосом, женщины намного жизнеспособнее мужчин. В Соединенных Штатах, в среднем, женщины живут на три-четыре года дольше мужчин.

3. Обмен веществ у мужчин и женщин существенно отличается.

4. Женщины и мужчины отличаются, также, строением скелета. Женский череп не так вытянут, как у мужчин; у женщин шире кости лица, подбородок не так резко очерчен, кости нижних конечностей короче, а туловище - длиннее.

5. У женщин желудок, почки, печень и аппендикс больше, а легкие - меньше.

6. Такие физиологические функции, как менструация, беременность и кормление грудью - исключительная особенность женщин. И весь этот комплекс функций оказывает влияние на то, что женщина чувствует и как себя ведет. В женском организме большее число различных гормонов, чем в мужском. Та же самая железа внутренней секреции - щитовидная - функционирует по-разному в организме мужчины и в организме женщины. Женская щитовидка по размерам больше и активнее; она увеличивается в период беременности и при менструации. Поэтому у женщин чаще развивается зобовая болезнь, но они более устойчивы к простудам. Щитовидка, также, влияет на кожу у женщин: она у них мягкая, с более редким волосяным покровом, чем у мужчин. Щитовидка определяет толщину слоя подкожного жира, что, в свою очередь, сказывается на внешности женщины. Наконец, щитовидка участвует в формировании более подвижной женской психики. Эмоции женщин гораздо более неустойчивы, по сравнению с мужскими; они гораздо чаще плачут и смеются.

7. В крови у женщин содержится больший процент воды. Красных кровяных телец на 20 процентов меньше, чем у мужчин. А так как. именно эти клетки питают организм кислородом, женщины быстрее устают и чаще подвержены обморокам. (Их жизнеспособность - явление другого порядка.) Когда во время войны на английских фабриках рабочий день был увеличен с 10 до 12 часов, число несчастных случаев среди женщин подскочило до 150 процентов. С мужчинами же никаких изменений не произошло.

8. В элементарной физической силе мужчины превосходят женщин на 50 процентов.

9. Сердце у женщин бьется быстрее, чем у мужчин (80 - против 72 ударов в минуту), кровяное давление (на 10 единиц ниже, чем у мужчин) меняется каждую минуту. Но высокое давление - чаще встречается у мужчин.

10. Дыхание у женщин слабее, чем у мужчин: отношение тут, примерно, 7:10.

11. Женщина лучше мужчины переносит высокую температуру; обмен веществ более интенсивен.

Итак, мужчины и женщины различаются каждой клеткой своего организма.

Помимо физиологических различий между представителями полов, имеются еще различия психологические. Мудрый и преданный муж стремится понять психологические потребности своей жены, а когда поймет, попытается ответить на них соответственно. А потому, на самом деле, основную тему моей книги можно было бы сформулировать так: "Что, по мнению жен, мужья должны знать о них". Не подумайте, что я рекламирую собственную книгу, но я очень рекомендую молодым супругам ее прочитать, если они хотят понять, в чем их жены являются абсолютно уникальными существами и как определенные их потребности влияют на общий эмоциональный климат в семье.

Если говорить коротко, любовь сопряжена в женщинах с их ощущением самоценности. И чаще всего для мужчины роман со своей женой - очень теплое, радостное и незабываемое переживание. Не всегда, впрочем. Для женщины в этом - вся ее жизнь. Чувство уверенности в себе, сексуальные желания, само желание жить - все это, зачастую, проявляется в женщине только тогда, когда она чувствует, что Ее мужчина любит и ценит. Вот почему цветы, конфеты, открытки имеют больший смысл для женщины, чем для мужчины. Вот почему она всегда пытается оторвать мужчину от телевизора и газеты... Вот почему так важны для нее даты и она никогда их не забывает... А потому лучше, чтобы и мужчина тоже их помнил... Такая потребность в романтической любви не какая-то женская причуда вообще и не прихоть чьей-то жены в частности. Хотя, зачастую, именно подобным образом и расскажут. Но так уж устроены женщины. И если я совсем запутал читателя-мужчину, пусть он бежит в ближайший книжный магазин или библиотеку... Ему необходимо прочитать "Что, по мнению жен, мужья должны знать о них". Два миллиона экземпляров уже распродано. 1 999 999 из этого числа были куплены женами. Они положили эти книги своим мужьям на подушки, чтобы те смогли вечером прочесть. А оставшийся последний экземпляр оказался в руках у мужчины, которому жена велела купить эту книгу.

Мужчина должен также понимать, что в природе женщины - активнее заботиться о доме и все там постоянно благоустраивать. Я не знаю, есть ли у вашей жены или невесты инстинкт строительства гнезда, но годами я наблюдал тот особый интерес, который женщины проявляют ко всему, связанному с домом. Надо признать, что не все женщины поддерживают абсолютный порядок и чистоту в доме. Я знаком и с неряхами, чьи матери, возможно, были напуганы во время беременности рычащими мусорными машинами. Но даже и в этих случаях, все равно женщины заботятся о доме. Иногда мужья просто не в состоянии понять этой склонности в женщинах.

Несколько лет назад мы с женой купили жаровню, чтобы летом, когда друзья приходят в гости, можно было готовить пищу прямо в саду за домом. Мы наняли мастера, чтобы он эту жаровню как следует установил. Он пришел и принялся за работу, а мы уехали куда-то на целый день. Вернувшись домой вечером, мы обнаружили, что жаровня установлена примерно сантиметров на пятнадцать выше, чем следовало. Наши реакции были совершенно разными.

Я сказал: "Да, мастер явно ошибся. Жаровня установлена слишком высоко. Кстати, а что сегодня на ужин?"

Ширли отреагировала куда как более резко. Она сказала: "Просто смотреть не могу на это уродство".

До конца дней своих мне бы и в голову не пришло просить мастера все переделывать, Ширли же - это просто не давало покоя. Почему? Потому что оба мы смотрим на ведение дома по-разному. Так что, мы вновь пригласили мастера и он все переделал заново, установив на этот раз жаровню на пятнадцать сантиметров пониже. Я советую не только мужьям отвечать пониманием на запросы жен, хотя бы они и казались им странными, но и женам понимать своих мужей в непонятных, по их представлениям, желаниях сих последних.

Как же скучно было бы Создателю, усыпив Адама, создавать из его ребра еще одного мужчину.

Существует одно, исключительно мужское, желание, которым женам не следует пренебрегать. Оно отражает то, что мужчины больше всего хотят иметь у себя в доме. Несколько лет назад был проведен опрос общественного мнения на эту тему. Результаты многих удивили. Мужчины не стремились иметь дорогую мебель, хорошо оборудованные гаражи или кабинеты для работы. Более всего они желали спокойствия. Сейчас на работе мужчина испытывает на протяжении целого дня такое напряжение - нужно угодить начальнику, выстоять конкуренцию, выжить профессионально, что покой в доме ему просто необходим. Мудрая женщина постарается создать для мужа такие домашние условия, которые как раз ему и требуются.

Конечно, многие женщины сами работают и нуждаются в покое не меньше своих мужей. Это - настоящая серьезная проблема в семьях, где оба работающих супруга. А для родителя-одиночки эта проблема еще более усложняется. Я не могу предложить вам никакого универсального способа разрешения стрессовых ситуаций, хотя совершенно уверен, что, если вы у себя дома не можете найти "тихой гавани", это может вызвать колебания эмоциональной атмосферы в семье и даже физическое заболевание. Создать дома условия для отдыха - это задача номер один в любой семье, независимо от ее состава.

Очевидно, достаточно об этом. Я слишком долго говорил об отличительных характеристиках обоих полов. Но я постарался донести до вас не только и не столько очевидные факты - каждому ясно, что мужчины и женщины различны - сколько напомнить, что разница эта имеет божественное происхождение. И мы должны считаться с этим. Именно коренные различия между обоими из полов делают взаимоотношения между ними всегда неожиданными и будоражащими. "Жизнь была бы ужасно скучной, когда бы люди противоположного пола мало чем друг от друга отличались".- Вот что пытаются доказать радикальные феминистки. А Создатель посчитал совершенно излишним, усыпив Адама, вновь создавать идентичного ему человека, мужчину. Но нет, - Он создал женщину и дал ее Адаму. Он вложил больше жесткости и агрессивности в мужчину, больше мягкости и консервативности в женщину, как бы подладив их таким образом друг к другу. В их отношениях Творец символизирует мистические узы между верующим и Христом, т. е. Им самим. Прекрасная концепция.

Обращаясь к вам, мужья и жены, я говорю: "Наслаждайтесь своей уникальностью, но и учитесь идти на компромиссы, когда ваши интересы наталкиваются друг на друга". Как сказал один неизвестный француз: "Да здравствует различие!". Он, скорее всего, был счастлив в браке.

В нынешние времена, когда семья рушится по всем направлениям, мы не можем брать на себя смелость создавать ее лишь своими собственными усилиями

Основы христианского брака

Рассуждая о прочном браке, хорошо бы послушать тех супругов, которые долгое время прожили в согласии. Вот мы и провели небольшой негласный опрос среди таких людей. Более 600 человек согласились поделиться своими знаниями и опытом с молодежью. Каждый написал свои замечания и рекомендации, которые мы тщательно проанализировали и сравнили друг с другом. Их советы естественно не новы. Но с них следует начинать. Любое дело необходимо начинать с азов. В данном случае, ими оказались три основополагающих принципа, совершенно бесспорных для христианина.

1. Христианский дом.

Согласно представлениям большинства опрошенных, молодожены должны, в первую очередь, попытаться создать истинно христианский дом. Все остальное зиждется на этом. Если молодые муж и жена глубоко преданы Христу, они могут совершенно безгранично наслаждаться всеми преимуществами, которые им дает семья.

Молитвы очень важны в поддержании жизни истинно христианского дома. Конечно, многие люди, пытаясь манипулировать неопределенной высшей силой, стоящей над ними, следуют молитве как гороскопу. Они убеждены, что она укажет им верный путь. Один мой приятель признался, что утром, по дороге на работу, он начинает молиться, проезжая мимо кондитерской. Отлично зная, что все эти жирные пирожные и булочки вредны для здоровья, он все равно их очень любит. И каждый день просит Господа о прощении.

Он говорит: "Если это воля твоя, Господи, дабы сегодня утром я съел булочку, сделай так, чтобы за углом я нашел стоянку для машины". Не найдя стоянки, он возобновляет молитву.

Молодые муж и жена, преданные Иисусу Христу, могут совершенно безгранично наслаждаться всеми преимуществами, которые дарует им семейная жизнь.

Для меня и моей жены Ширли молитва - это наиболее серьезное дело. Фактически, эти постоянные коммуникации между Богом и человеком были важным стабилизирующим фактором нашей брачной жизни на протяжение 27 лет. Всегда, в тяжелые или радостные моменты, когда нас обуревал страх, либо восторг, у нас обоих была уникальная возможность говорить непосредственно с Отцом нашим небесным. Ну, не прекрасно ли это! Не нужно специально звонить и договариваться о встрече. Не нужно проходить через бесконечное число помощников или задабривать секретарш. Когда бы мы ни склонили головы. Отец наш небесный всегда готов нас выслушать. В такие тихие моменты общения с Ним, я многое постиг в своей жизни.

Я никогда не забуду того времени, когда несколько лет назад наша дочь училась водить машину. Она довольно долго ходила на курсы. И вот, наконец, настал волнующий момент, она впервые сама села за руль нашей семейной машины. Я просто сходил с ума. Когда" нибудь вы тоже узнаете, что такое вручать ключ от машины 16^лет-нему подростку, не допускающему даже мысли о том, что он может чего-то не знать о вождении. Щирли и я стояли на обочине дороги перед домом, причитая, а Дайян, тем временем, отчалила. Мы повернулись и пошли по направлению к дому. Я сказал: "Ну, дорогая, Бог дал - Бог взял". К счастью, тогда ничего страшного не произошло. Через несколько минут Дайян благополучно вернулась домой, виртуозно притормозив при этом. Звук этот до сих пор стоит у меня в ушах - сладчайший из звуков для изрядно переволновавшихся родителей.

Это было примерно в то же время, когда мы с Ширли решили каждый день ежевечерне молиться за наших детей. Мы боялись не только несчастных случаев на дорогах, но и других, более серьезных, опасностей, подстерегающих молодых людей в таком городе, как Лос-Анджелес. Улицы кишат какими-то странными и подозрительными личностями: чудаками, сумасшедшими, попрошайками, зазывалами. Слишком много искушений. Это одна из причин, почему мы каждый день опускались на колени и молились, чтобы Господь хранил наших детей-подростков, так горячо любимых нами.

Однажды мы настолько устали, что буквально свалились в кровать замертво, не совершив этой молитвы. Мы почти уже спали, когда я услышал голос Ширли: "Джим, - сказала она, - мы еще не молились сегодня за наших детей. Не находишь ли ты, что нам пора, наконец, сделать это?"

Признаюсь, мне было довольно трудно в ту ночь выволочь из теплой постели все свои чуть не два метра росту. Тем не менее, мы опустились на колени и помолились за наших детей, вновь доверив их судьбы Господу.

Позже мы узнали, что Дайян с подружкой, купив хамбургеры и кока-колу в Макдональдсе и отъехав на несколько миль, остановились у обочины и принялись поглощать все это. Вдруг подъехала полицейская машина с прожекторами. Явно кого-то искали.

Через несколько минут Дайян с подружкой услышали звуки ударов, раздающихся снизу. Неожиданно с правой стороны появился человек - он вылез из-под машины и тотчас попытался открыть дверь. Выглядел он так, будто неделями жил на улице: заросший, грязный. На носу - странные "джон-ленноновские" очки в тонкой оправе... Слава Богу, дверь машины оказалась запертой. Дайян мгновенно завела мотор и сорвалась с места.., конечно же, превышая скорость.

А позднее, когда мы попытались установить, когда именно это происходило, то поняли, что молились в момент наибольшей опасности для них. И молитвы были услышаны.

Трудно переоценить ту роль, которую играет молитва в жизни семьи. Потребность в ней чрезвычайна. И не только как в защите от опасности. Отношения с Христом - это основа основ брака. В них открывается человеку смысл его жизни и высшее его предназначение. Утренняя и вечерняя молитвы предоставляют нам возможность выразить в словах все то, что тревожит и заботит нас. Иначе мы чувствовали бы себя угнетенно. И Отец наш небесный внимает всем нашим тревогам и просьбам. Во времена, когда семья рушится по всем направлениям, мы не решились бы создавать ее лишь своими собственными усилиями.

И те, кто не обрел общей веры, находятся в очень уязвимом положении. Одна женщина написала мне после того, как от нее ушел муж:

"Уважаемый доктор Добсон!

После пятнадцати лет брака муж покинул меня. У нас были прекрасные отношения. И физически, и эмоционально, и интеллектуально мы подходили друг другу. Но чего-то не хватало. Я думаю, нас не связывали никакие духовные узы.

Пожалуйста, в беседах с молодыми парами неустанно повторяйте, что, если в их совместной жизни не будет присутствовать Христос, они всегда будут испытывать некоторую пустоту. Если они хотят прочной любви, согласия и радости в семье, то основой любви должен быть Христос.

Муж ушел. И теперь я стараюсь восстановить свою веру. Все-таки мне это удается, хотя и медленно. Но я так одинока.

С уважением..."

В этом письме - истина. Пары, разрешающие свои стрессовые ситуации с помощью Святого Писания - имеют явно преимущество в сравнении с парами, не имеющими такого помощника. Библия, которой они глубоко привержены,- самая удивительная книга в мире. Ведь написана она 39 авторами, говорившими на трех разных языках и жившими во временном промежутке протяженностью в полторы тысячи лет! Эти писатели проделали поистине чудесную работу. Наверняка, показания двух-трех свидетелей, видевших ограбление банка, будут противоречить друг другу. Человеческое восприятие очень несовершенно. А вот шестьдесят шесть книг Святого Писания, составленные этими 39 авторами, большинство из которых вообще друг с другом никогда не встречались, подогнаны одна к одной настолько умело, что возникает ощущение внутренней преемственности и полной гармонии между ними. Главная мысль всего Ветхого Завета: "Христос придет". И она перекликается с главной мыслью Нового: "Христос пришел".

Невозможно переоценить роль молитвы в повседневной жизни семьи.

Читая Святое Писание, мы некоторым образом проникаем в Божественный разум. Совершенно неисчерпаемый источник! Создатель, из ничего сотворивший прекрасные горы и водные потоки, облака и детишек, избрал нас, дабы показать, что такое суть семьи. Идеи брака и родительства - это Его идеи. И Он Сам Своими словами рассказывает нам о том, как жить вместе в мире и согласии. В Писании есть все - начиная с того, как распоряжаться деньгами, и заканчивая сексом. Неразумно было бы пренебрегать таким источником мудрости.

И наконец, христианский образ жизни приносит стабильность в брачные отношения, потому что его принципы и ценности заключают в себе гармонию. Христианское учение призывает к служению ближнему, самодисциплине, следованию десяти заповедям, подчинению законам, установленным человеком; к супружеской любви и верности. Оно призывает бороться с пьянством, порнографией, азартными играми, одержимостью материальными ценностями и другими отклонениями от норм поведения, которые могут разрушить супружеские отношения. Неудивительно поэтому, что если отношения супругов строятся на христианских принципах, их брак будет прочным.

Александр Солженицын написал однажды: "Если бы меня попросили кратко определить самую главную особенность всего 20 столетия, тут я б не нашел ничего более точного и уместного, как повторять вновь и вновь: человек забыл Бога".

Не допустите, чтобы такое случилось в вашем доме. Вероятнее всего,- на вашей свадьбе вы, коленнопреклоненные вместе молились перед алтарем. Мысленно обращайтесь к этому источнику ежедневно, и вы обретете силу.

2. Взаимная преданность.

Второй совет, который дали молодым наши шестьсот экспертов по вопросам брака, опять же заключает в себе требование возвращения к основам. Речь идет в данном случае о том, что если супруги хотят выстоять перед всеми жизненными испытаниями, им необходимо полностью посвятить себя друг другу. В нашем бренном существовании есть несколько вещей, которые затрагивают всех нас без исключения. Совершенно неминуемо, например, каждый из нас в тот или иной момент жизни окажется подверженным серьезным испытаниям. Избежать этого невозможно. Если это не произошло в ранние годы, то произойдет на склоне дней. Об этом говорил Своим ученикам Иисус: "В мире будете иметь скорбь; но мужайтесь:

Я победил мир" (Евангелие от Иоанна, 16:33).

Доктор Ричард Зельцер, хирург, написал две замечательные книги о своих пациентах, к которым относился с глубокой любовью,- "Уроки морали" и "Письма к молодому доктору". В первой он описывает опыт переживания ужаса, который рано или поздно может охватить человека. В молодости, отмечает он, мы защищены от этого так же, как наш организм защищен от нашествия инфекций. Вокруг нас находятся миллионы микроорганизмов, но наши защитные системы успешно отбивают их атаки, по крайней мере, в течение какого-то времени. Точно так же, каждый день мы оказываемся в кругу самых ужасных событий, но они не действуют на нас, ибо мы окружены невидимым защитным полем. До поры до времени, юноши и девушки вообще живут не догадываясь о том, насколько опасен мир. Но наступает день, когда это защитное поле размыкается безо всякого предупреждения, и страдания обрушиваются на них. До этого момента, всегда страдал кто-то другой, неудачник... Это была чья-то - не моя - трагедия. И трудно приходится тем, кто в такие моменты не получает поддержки от Иисуса Христа.

Четырнадцать лет я проработал на медицинском факультете и могу вспомнить достаточно случаев, когда вот так, нежданно-негаданно боль и горе начинали проникать сквозь этот защитный слой. И обычно, тотчас же осложнялись отношения между супругами. Очень часто, например, родители, у которых родился умственно отсталый ребенок, ведут бесконечные обвинения. Вместо того, чтобы оказывать всяческую поддержку в столь тяжелое время, они лишь добавляют друг другу горя. Я не сужу их - люди несовершенны, но я испытываю чувство жалости по отношению к ним. В их отношениях отсутствовал один очень важный элемент. Это не ощущалось до тех самых пор, пока не настало время испытаний. Этот элемент именуется преданностью.

Я слышал, что ныне покойный доктор Френсис Шейфер десять лет тому назад рассуждал на эту же тему. Он упоминал о мостах, которые построили римляне в Европе во втором и третьем веках нашей эры. Они до сих пор стоят, несмотря на то, что и строительный материал, и методы строительства были довольно-таки примитивными. Почему они не обрушились до сих пор? Тяжелых грузовиков и еще более неподъемного оборудования на дорогах сколько угодно. Да просто потому, что эти мосты используются только пешеходами. Пусти по ним мастодонтов с девятью парами колес - от них в момент ничего не останется.

Супруги, в сознании которых отсутствует непоколебимая решимость оставаться вместе при всех превратностях судьбы, часто не могут сохранить свой брак. Они напоминают римские мосты:

прекрасно функционируют, пока не перегружены. Стоит лишь раз нарушить пределы возможностей - и все: швы расползаются, основания трещат. Мне кажется, сейчас большинство молодых пар, подобных тем, что участвовали в телепрограмме "Игры молодоженов", оказались так же уязвимы, как и римские исторические конструкции. Их отношения сотканы из непрочного материала, который не выдержит предстоящих тяжелых испытаний. В этих отношениях нет отчаянной решимости остаться вместе, не взирая ни на что.

Подчеркивая важность сознательного посвящения себя друг другу в браке, бесконечной преданности в любви, наши шестьсот экспертов указывали не только на особо стрессовые ситуации, подлинные трагедии, которые относительно редки, но и на каждодневную рутинную неудовлетворенность и раздражение, также чрезмерно изнашивающие людей. Эти мелкие неприятности, накапливаясь как бы подспудно, со временем способны вырасти в снежный ком, который может быть опаснее любых чрезвычайных катастрофических событий. И совершенно очевидно - в любом самом замечательном браке случаются моменты, когда муж и жена не особенно жалуют друг друга. Иногда кажется, что супруги уже вообще никогда не смогут любить друг друга. Эмоции есть эмоции. Иногда они испускают дух и становятся плоскими, как проколотые шины. А ехать на одной покрышке - можно так набить себе бока, что надолго вообще пропадет всякая охота ездить.

Вот послушайте, что написано в объявлении, помещенном в газете "Рокки Маунтэн Ньюс". Это лишь подтверждает мою точку зрения.

"МЕНЯЮ ЖЕНУ, КОТОРАЯ ПРИНЦИПИАЛЬНО НЕ ХОЧЕТ НИ ГОТОВИТЬ, НИ ХОДИТЬ В МАГАЗИН, НА ОДИН БИЛЕТ НА БЕЙСБОЛ... ЗВОНИТЬ ДЖИМУ 762-1000. ЕСЛИ МОЖНО - ПОТОРОПИТЕСЬ."

Джим утверждал, что он не шутил, хоть и слыл известным остряком. Идея пришла ему в голову в то время, как в Денвере проходил матч, устраивающийся при сильном снегопаде.

"Она наотрез отказалась идти в магазин,- сказал он.- Мол, слишком скользко. Пришлось идти самому. Мне это надоело. Если удастся достать билет на этот матч, сюда я уже больше не вернусь."

Объявление показали его жене Шерон, прожившей с ним 18 лет. Она была немногословна: "Ну, теперь ему не жить".

Недавно мы поинтересовались, как идут дела у этой пары. Оказалось, что супруги разрешили успешно это недоразумение и по-прежнему счастливо живут вместе. Но упомянутое объявление содержит важную информацию для молодых супругов: не рассчитывайте на безмятежность в отношениях. Конфликтов и разногласий будет сколько угодно. Будут периоды эмоционального штиля, когда один у другого вызывает лишь одну реакцию - зевоту... Как говорят, такова жизнь.

Ну, что вы будете делать, когда внезапно либо ураганы обрушатся на ваш дом, или же занесет вас в штилевую полосу, где паруса вашей семейной жизни тяжело повиснут, пустые и безмолвные? Паковать чемодан - и к маме? Или в истерику, отчаянную попытку все вернуть назад? А может, преданность друг другу будет удерживать и направлять вас? Этими вопросами заниматься надо сейчас, до того, как у дьявола появляется возможность схватить вас за горло. Закуси губы, сожми кулаки... Ничто не должно встать между вами, разве только, одна смерть. Ничто!

Сейчас такая решимость - довольно редкое явление. Несколько лет назад я читал об одной свадьбе в Нью-Йорке. Жених и невеста поклялись жить вместе до тех самых пор, пока любят друг друга. Я не уверен, что их брак смог продлиться даже до настоящего момента. Чувство любви - материя слишком эфемерная, чтобы удерживать людей вместе долгое время. Любовь рождается и умирает. Вот почему наши шестьсот экспертов проявили завидную твердость в этом вопросе. Они достаточно долго прожили, чтобы понять, что, если супруги не хотят или не могут целиком и полностью посвятить себя браку, все, непременно, закончится разводом. Вот что пишет один из вышеупомянутых экспертов:

"Брак - не есть нечто чудесное из волшебной сказки. Но его можно сделать оазисом посреди сурового и жестокого мира. Необходимо только терпение, пока трудности как-то перетрутся - важно как-то выстоять...

А вот иной пример:

Совершенства не существует. В первые годы брака вы должны научиться совмещать несовместимое. И проблему эту решать нужно, практически, всю жизнь.

Все это, конечно, звучит не совсем романтично. Но прислушайтесь говорят люди, умудренные опытом. Двое молодых людей не становятся близкими автоматически, только потому, что полюбили друг друга вследствие того, что оба исповедуют одну и ту же христианскую веру. В юности многие считают, что улыбки и цветы периода ухаживания сами собой перемещаются в семейную жизнь. Но не тут-то было. Наивно считать, что двое людей, каждый из которых обладает своей собственной индивидуальностью и наделен своей собственной волей, могут без труда "подключиться" друг к другу. Люди - не машины. Да и с наипростейшими механизмами тоже бывают проблемы. Возьмите элементарную шестеренку... Когда она новая, следует, практически всегда, обтесать зубья и лишь тогда она заработает, как следует.

В первые годы брака происходят аналогичные процессы притирки друг к другу. Именно в эти годы закладывается основа всего того, что придет позднее. Чаще всего молодые супруги начинают сражаться за лидерство в отношениях. Кто кого ведет... Кто будет определять, куда пойдут деньги? Кто в спорах будет всегда оставаться при своем? Каждый из молодых супругов как бы старается захватить побольше психологического пространства. Но ведь от того, какая атмосфера складывается в их доме сейчас, зависит все их будущее.

И тут супругов подстерегает одна опасность. Авраам Линкольн как-то сказал: "Не выстоит дом, разделенный изнутри". Если люди, вступающие в брак, сразу же занимают боевые позиции по отношению друг к другу, их брак долго не продержится. Апостол Павел проливает поистине божественный свет на суть любых человеческих отношений, не только семейных. В Послании к Филиппийцам он говорит: "Ничего не делайте по любопрению или по тщеславию, но по смиренномудрию почитайте один другого высшим себя" (Послание к Филиппийцам, 2:3).

3. Коммуникация.

Совет номер 3, который дают молодым супругам наши 600 экспертов по вопросам прочного брака, также касается основополагающих принципов. Каким образом муж и жена добиваются хорошей коммуникации. Эта тема всем буквально набила оскомину - ее затрагивают все, кто пишет о браке. Так что, не буду слишком уж подробно останавливаться на этом. Но все же, расскажу о вещах, каким-то образом ускользнувших от анализа, но которые важно знать молодым супругам.

Во-первых, необходимо понимать, что мужчина и женщина отличаются не только биологически, физиологически и психологически. Мы уже говорили об этом в предыдущей главе. Есть еще один аспект, о котором пока умалчивалось. Ученые утверждают, что девочки одарены лингвистическими способностями гораздо в большей степени, чем мальчики. Это различие сохраняется и в зрелом возрасте. Проще говоря, девчонки болтают больше, чем мальчишки. Женщины гораздо лучше выражают свои чувства и мысли, нежели мужчины. Мужская сдержанность часто раздражает женщин. Господь наградил женщину способностью произнести 50 000 слов в день; мужчине дано лишь 25 000 слов. Скорей всего, на работе из отведенных ему 25 000 слов мужчина использует 24 975. А после работы весь вечер бормочет себе под нос что-то невразумительное, мечтая только об одном - посмотреть футбол по телевизору. А жене, тем временем, нужно успеть выговорить свои оставшиеся 25 000 слов.

Эрма Бомбек писала об этом печальном факте, о том, как мужья так и норовят усесться к телевизору, а женщины умирают от желания поговорить с ними. Она даже предлагала принять новый закон, согласно которого мужчина, просмотревший за один сезон 168 000 футбольных матчей, объявляется юридически "несуществующим". Кто за - поднимите руки.

Сложность человеческой природы не позволяет делать слишком строгие обобщения, не допускающие никаких исключений. И все же, любой опытный психолог скажет, что чаще всего женщины жалуются на неспособность или нежелание своих мужей открывать им свои чувства. Обычно, когда муж - человек тихий и сдержанный, жена расстроена и подавлена. Она хочет знать, о чем он думает, что происходило на работе, что он думает о детях и особенно, что он чувствует по отношению к ней. Муж, наоборот, предпочитает не говорить каких-то вещей вообще. Это совершенно классическая борьба.

Закуси губы, сожми кулаки. Ничто не должно встать меж вами, разве только одна смерть. Ничто!

Парадокс заключается в том, что иногда очень эмоциональных женщин как раз привлекают сильные и спокойные мужчины. До свадьбы он казался таким уверенным, таким могущественным. Она восхищалась его невозмутимостью и хладнокровием в критических ситуациях. Потом они поженились, и тут-то обнаружилось в чем на самом деле кроется секрет его силы. Он просто не разговаривает. Тут-то и начинает она скрипеть зубами, не останавливаясь на протяжении ближайших сорока лет. Ее муж обделил ее тем, что ей так нужно было в нем! Но ведь этого в нем не было вообще.

Поэт и композитор Пол Саймон написал песню "Я словно каменный", в которой он выразил чувства такого молчаливого интроверта. Человеку причинили боль... Его защитная реакция - уйти в себя... Представьте, насколько сложно такому человеку общаться со своей женой... Можно лишь посочувствовать этой женщине.

Зимний день, темно.

Поздний декабрь.

Я один - стою у окна.

Уставился на улицу.

Только что прошел снег, покрыл все молчанием.

Я словно камень,

Я словно остров.

Я воздвигнул стены.

Крепость моя настолько прочна,

что никто не может проникнуть сюда.

Мне не нужны друзья.

Дружба причиняет боль.

Радостный смех и тепло,

Которые дружба приносит, -

я презираю.

Я - камень,

я - остров.

Не нужно говорить о любви.

Я слышал это слово многократно.

Оно похоронено у меня в памяти,

и я не хочу будить дремлющие чувства,-

они мертвы.

Если я никогда не буду любить,-

Я никогда не буду плакать.

Я - камень,

я - остров.

У меня есть книги и поэзия для защиты.

Я закован в себя, будто в доспехи, прячась в своей комнате.

Я в безопасности в утробе своей.

Я никого не трогаю и никто не трогает меня.

Я - камень,

я - остров.

А камень не чувствует, и скалы острова никогда не плачут...

К сожалению, жены и дети "каменных" мужей чувствуют боль и плачут! Но что из себя представляет решение проблемы отсутствия домашней коммуникации между супругами? Как и всегда, оно включает компромисс. У мужчины есть совершенно определенная ответственность: "подбадривать женщину, которую он взял себе в жены" (Второзаконие, 24:5). Он не должен всячески превозносить то, что превратился в камень,- только бы ничего не чувствовать; чтобы теперь уже ему никто не смог снова причинять боль. Он должен пересилить себя и открыть свое сердце жене, разделив с нею свои чувства. Необходимо отводить специальное время для важных разговоров. Вместе ходите на прогулки, завтракайте в кафе, а по утрам в субботу совершайте велосипедные прогулки - для спокойной беседы более подходящего времени и не придумаешь. Коммуникация возможна даже в семьях, где мужья склонны всегда молчать, а жены - трещать без умолку. С моей точки зрения, в данном случае решающий шаг в сторону компромисса должен сделать муж.

С другой стороны, женщина должна понять и принять тот факт, что некоторые мужчины не могут быть такими, какими бы их хотели видеть. Я уже касался этой проблемы в другой моей книге: "Что женщины хотели бы, чтобы мужья знали о них".

Некоторые женщины, прочитавшие эту книгу, замужем за мужчинами, которые никогда не смогут понять феномен женской говорливости. Их эмоциональная структура исключает саму возможность постижения чувств другого человека, в особенности, когда человек принадлежит к противоположному полу. Такие мужчины никогда не будут читать книг, подобных той, которую вы сейчас читаете. А если и прочитают - то никогда не согласятся с тем, что там написано. От них никогда никто не требовал, чтобы они "давали". Они не имеют ни малейшего представления о том, как это делается. А какой должна быть реакция жены в этом случае? Что бы вы предприняли, когда бы ваш муж укрыл внутри себя важное и необходимое для вас?

Мой вам совет - постарайтесь изменить то, что можно поменять, объясните то, что может быть понято, научите тому, что может быть усвоено, переделайте то, что может быть улучшено, урегулируйте то, что может быть разрешено, и постарайтесь уступить в том, в чем можно пойти на компромисс. Постарайтесь создать самый лучший из возможных браков, используя "сырье", которое есть у двух очень несовершенных индивидов с очень разными характерами. Смиритесь, однако, с тем, чего нельзя ни поправить, ни устранить. Убедите ваш разум принять реальность как она есть. Ведь это ведущий принцип психического здоровья - принять то, чего нельзя изменить. Вас могут легко свести с ума вещи, которые вы не можете контролировать. Вы можете либо оставаться напористой и сильной, либо малодушно уступать. Часто депрессия - признак эмоционального поражения.

Помните:

Жизнь сама по себе не может даровать мне мир и радость Ибо я тот, кто должен захотеть этого. Жизнь лишь указывает мне время и место, А уж мое дело - заполнить их.

Готовы ли вы принять тот факт, что ваш муж никогда не сможет удовлетворить все ваши потребности и помочь вам реализовать все ваши желания? Очень редко, когда один человек может на все сто процентов полностью соответствовать другому. Естественно, справедливо и обратное. Вы также не можете быть абсолютным совершенством для мужа. Он не в состоянии соответствовать сразу всем вашим эмоциональным запросам; вы не можете все двадцать четыре часа в сутки являться воплощением его сексуальных вожделений. Супруги должны подготовить себя к тому, что каждый из них подвержен слабостям и недостаткам. Оба бывают раздражены, оба устают, оба могут жаловаться иногда на "головную боль", которая донимает их ночью. Хороший брак - не тот, где властвует совершенство, а такие взаимоотношения, при которых у людей здоровая установка на множество "неразрешимых" проблем между ними. Слава Богу, моя жена Ширли именно так и воспринимает.

Особенно беспокоят меня молодые мамаши, которые предпочли сидеть дома с детьми и посвятить все свое время лишь домашним делам. Если они думают, что их мужья должны быть единственным источником всех "взрослых" разговоров и учитывать абсолютно все их эмоциональные настроения,- их брак очень скоро разрушится. Мужья будут возвращаться с работы в состоянии "выжатости" в надежде обрести покой дома. Но - будут встречать жен, постоянно требующих их внимания. А когда женщина видит лишь пустоту в глазах своего мужа - это начало страданий. Она впадает в депрессию. Или ее обуревает гнев. Либо - то и другое вместе. А он совершенно не представляет, как он может помочь ей. Тем не менее, тотальная зависимость женщины от мужчины оказывает очень сильное давление на брак как таковой. Иногда брак не выдерживает.

А что можно сделать? Женщина не может отбросить свои эмоциональные потребности, они нуждаются в непосредственном удовлетворении. Я настоятельно рекомендую женщинам в подобных случаях поддерживать и усугублять свои взаимоотношения с подругами. Вы можете и по душам говорить, и Святое Писание вместе изучать, и обмениваться "секретами" по уходу за детьми. Без дополнительной поддержки у обоих супругов способно развиться чувство одиночества и неуверенности в себе. А это - начало конца.

Данное решение кажется настолько простым, что многие спросят, зачем вообще говорить об этом. К сожалению, этому не так просто следовать в жизни. Нынче довольно часто женщине требуется приложить особые усилия, чтобы найти себе компанию. Женщины подруги - явление далеко не типичное. Сто лет назад женам и матерям не нужно было вообще искать себе подруг. Это было запрограммировано в культуре. Женщины сообща занимались приготовлением пищи, вместе стирали на пруду и белье, вместе участвовали в церковных благотворительных мероприятиях. Когда рождались дети, дом заполнялся помогающими тетушками, сестрами, соседками, знакомыми по церкви. Существовала автоматическая система поддержки, намного облегчающая жизнь супругов. Отсутствие такой системы неминуемо влечет за собой семейные конфликты, приводит к разводам.

Мне так хочется сказать молодым женам, читающим эти строки: не допустите, чтобы подобное произошло и с вами. Найдите время для общения с подругами, даже несмотря на свою занятость. Не поддавайтесь искушению обретаться лишь в стенах собственного гнезда. Не рассчитывайте на то, что ваш муж должен быть - ну буквально "всем" для вас. Всей семьей посещайте церковь, где через слово Божие вы получите удовлетворение своим духовным потребностям. Помните, вас окружает множество женщин с теми же проблемами. Завяжите с ними знакомство. Проявите заботу по отношению к ним. Уделите для них часть себя. И ваша уверенность в своих собственных силах значительно окрепнет. А когда вы спокойны - брак ваш прочен. Все это на первый взгляд выглядит чрезвычайно просто, так уж мы устроены. По замыслу, мы должны любить Бога и своего ближнего. Если мы лишаемся какой-либо из этих возможностей, последствия оказываются самыми разрушительными.

Деньги - либо лучший способ осуществления взаимопонимания

в семье, либо-худший

Деньги - источник многих семейных бед и раздоров

Любопытно, что Иисус, явившийся, дабы научить нас великому множеству самых важных вещей, и Который осуществлял поистине универсальную космическую функцию, упоминал о деньгах куда чаще, чем о других вещах. Но Его упоминания о деньгах включают в себя не только общие рассуждения; большинство из Его заявлений содержат самые разные предостережения в отношении денег. Вспомните Его знаменитую встречу с богатым молодым правителем. Вспомните притчи, всегда глубоко нас волнующие: о Лазаре и богаче и о богатом глупце. И сказал он: "Ибо где сокровище ваше, там будет и сердце ваше" (Ев. от Матфея, 6:21) и "Не хлебом одним будет жив человек, но всяким словом, исходящим из уст Божиих" (Ев. от Матфея, 4:4). Наконец, Он предложил вопрос, который до сих пор звучит актуально: "Какая польза человеку, если он приобретет весь мир, а душе своей повредит?" (Ев. от Матфея, 16:20).

Двадцать веков прошло, а мы все так же занимаемся этой, и в самом деле вечной, проблемой.

Необходимо уяснить, однако, почему Иисус так много говорил об опасностях, которые таят в себе деньги. Люди прельщались блеском и звоном вожделенных монет, ради денег убивали, из-за денег умирали, готовы были идти в ад на вечные мучения. Деньги в состоянии расстроить самую крепкую дружбу и поставить на колени самых гордых и могучих. Деньги разрушили миллионы браков. Страсть к накопительству и долги - вот факторы, прежде всего играющие самую разрушающую роль в жизни; семьи,- они могут запросто погубить и ваш брак.

Значимость денег в сознании мужчин и женщин разная. Например, мой отец был охотником и для него ничего не стоило купить целый ящик патронов, которые он мог все разом расстрелять в один день просто так, ради удовольствия. А когда моя мать купила "совершенно бесполезный" специальный нож для чистки картофеля, заплатив за него столько же, сколько стоил упомянутый уже ящик патронов, он абсолютно; искренне считал, что это лишняя трата денег. Дело вовсе не в том, что ей нравилось ходить по магазинам так же, как моему отцу стрелять. Просто, у них был разный подход к вещам. Но эта же разница при ограниченности ресурсов способна породить принципиальное несогласие в отношении того, как распорядиться деньгами. А это может привести к самым катастрофическим последствиям!

"Иисус Христос упоминал о деньгах куда как чаще, чем о других вещах".

Любопытно, однако, что люди не застрахованы от сложностей в брачных отношениях и тогда, когда деньги для них не являются проблемой. Пол Гетти владеет недвижимостью стоимостью более 4 миллионов. Он один из самых богатых людей нашего времени. А послушайте, что он написал в своей автобиографии. Этот отрывок был приведен в газете Лос-Анджелес Тайме 9 января 1981 года.

"Мне всегда было чуждо чувство зависти... за исключением, пожалуй, зависти к тем, кто был счастлив в браке, кто сумел правильно построить супружеские отношения. Это искусство, которым я так и не овладел. Пять раз я женился и пять - разводился. Короче, пять раз я терпел поражение".

И далее о нем: при воспоминании об отношениях с пятью своими сыновьями этот человек испытывал боль. К этой боли примешивались еще и деньги. Сын Тимоти, которым он более всего дорожил, хрупкий мальчик, родившийся, когда Гетти было уже пятьдесят три года, умер в 1958 году в двенадцатилетнем возрасте в результате осложнений после операции. И, практически, всю свою недолгую жизнь, заполненную болезнями, он провел вдали от отца, ибо тот вечно отсутствовал из-за деловых поездок.

И с другими членами семьи Гетти также всегда происходило нечто трагическое. Внука, Пола Гетти Третьего, похитили, потребовав за него выкуп в размере 2,9 миллионов долларов. Когда Гетти отказался выплатить эту гигантскую сумму, похитители продержали мальчика в течение пяти месяцев и возвратили с отрезанным правым ухом. Старшин сын Гетти, по-видимому, совершил самоубийство - при очень странных обстоятельствах. У другого сына. Гордона Пола Гетти, была не жизнь, а сплошная пытка. Отец высмеивал его даже в письмах. И откровенно не любил его. Другие члены семейства Гетти также, были очень несчастны.

Конечно, нам не нужно заботиться о грандиозной недвижимости, какая имелась у Гетти. Но независимо от того, бедны мы или богаты,- существуют некие фундаментальные финансовые принципы, которые мы должны знать, руководствоваться ими в наших семейных делах. Вопрос действительно сложный, и поэтому, давайте лучше обратимся за советом к специалисту. Я предлагаю вам сокращенный текст моего интервью с Лэрри Б¨кеттом в недавней передаче серии В ФОКУСЕ - СЕМЬЯ. Лэрри - президент ассоциации ФИНАНСЫ: ХРИСТИАНСКОЕ ПОНИМАНИЕ. Он посвятил свою жизнь помощи семьям в финансовых вопросах. Он помогает им научиться жить по средствам. Я уверен, что советы, которые вы сейчас услышите, особенно будут полезны молодым супругам. Их "стиль" траты денег еще не совсем сформировался. Итак, вот мое интервью:

ДОБСОН: Лэрри, вы долго работали советником по финансовым вопросам, что молодожены должны знать о деньгах прежде всего?

Б¨КЕТТ: Вне всякого сомнения - это кредит. Ошибки здесь недопустимы, они могут привести к разрушению семьи. Я всегда повторял и сейчас повторяю это вновь, ничего плохого в самом кредите так таковом, нет. Неправильное его использование - опасно для домашнего спокойствия. Вот почему я всегда советую молодым парам пометить на каждой кредитной карточке: "Опасно - обращаться с осторожностью".

Кредит сейчас настолько доступен в нашем обществе, что с его помощью можно приобрести практически, все. И настолько искушает, что семьи прибегают к нему и тогда, когда покупают вещи, которые, в принципе, позволить себе не могут. А после подобной покупки им не избежать платежей... Они могут лишь немного отсрочить их, и таким образом... полностью подорвать финансовое здоровье своей семьи на будущее.

ДОБСОН: Опишите, как это происходит. Каким образом молодая семья оказывается перед лицом серьезных кредитных проблем?

Б¨КЕТТ: У большинства тех, раздираемых долгами людей, которых мне приходилось консультировать, проблемы с кредитом начинались чуть ли не с первого дня брака. Свадебные колокола не успевали еще отзвонить, а они уже оформляли кредиты на покупку автомобилей, холодильников, посудомоечных машин. В действительности же, средств на все это у них не было. Года через два, чрезмерно обремененные выплатами, они решают консолидировать все свои долги в один большой, оформив заем в банке. Такой маневр действительно, временно помогает им, но не кардинально, они ведь только немного отодвинули наступление неизбежного - уплаты. Никак не изменяя своих привычек, они продолжали использовать кредит как средство покрытия непредвиденных расходов и приобретения вещей, в принципе ненужных им. И минуло совсем немного времени, как снова размеры обязательных месячных выплат стали превосходить их возможности. Только на этот раз долг был намного крупнее. Все это порождало ощущение безнадежности и чувство вины. Они начали ссориться и обвинять друг друга во всех своих финансовых неурядицах. И, казалось, банкротство и развод неминуемы.

ДОБСОН: И такое часто случается?

Б¨КЕТТ: Боюсь, что чаще, чем хотелось бы. Статистика показывает, что 80 процентов супругов, оформляющих развод, указывают в своих заявлениях, что главной причиной их разногласий были деньги.

ДОБСОН: А как все-таки можно в таких случаях избежать банкротства и развода?

Б¨КЕТТ: Деньги - это такая область, где супруги могут понимать друг друга или лучше всего или хуже всего. Сначала они должны решать такие вопросы, как: кто будет вести семейные финансовые дела и проверять регулярно доходы и расходы в чековой книжке? Как часто мы можем позволить себе ходить в ресторан? Какую машину нам лучше купить? Как мы будем за нее платить? Как нам лучше пользоваться кредитными карточками?

И если муж и жена не в состоянии обсуждать тихо и спокойно такие вопросы и не могут прийти ни к какому соглашению, скорей всего, они. не смогут договориться и в вещах более важных для развития нормальных супружеских отношений. Вот почему я советую всем супружеским парам без исключения в первую очередь заняться составлением бюджета своей семьи. Истина не нова. Но я уверен, что многие люди испытывали финансовые затруднения потому, что они неправильно поняли саму идею бюджета как таковую. Почему? Есть три возможных ответа. Во-первых, некоторые мужчины думают, что бюджет - это своеобразное оружие, которое они могут использовать в борьбе против дурных привычек своих жен тратить огромное количество денег. При таком подходе к делу супруги очень быстро начинают препираться по каждому поводу и ссориться. Во-вторых, есть люди, которые разрабатывают совершенно нереалистические бюджеты, которые неминуемо оказываются в мусорной корзине. Наконец, есть и такие люди (кстати, их очень много), которые думают, что могут разрешить все финансовые проблемы, накопившиеся за три года,- в три месяца. Горькое разочарование охватывает их, когда все их попытки быстро-быстро все поправить оказываются неудачными.

"Бюджет - это не более чем план, он не ограничивает расходы, он их определяет".

ДОБСОН: А что представляет собой правильный подход к разработке бюджета?

Б¨КЕТТ: Бюджет - это не более чем план, по которому вы тратите деньги. Его функция состоит не в ограничении расходов, а в их определении. Составив бюджет, вы как бы говорите себе: "Наш доход ограничен и вот что мы собираемся делать с нашими деньгами". Если муж и жена могут прийти к соглашению в разработке подобного плана и если они научатся ценить усилия каждого при пополнении семейного бюджета, я совершенно уверен, что они быстро найдут общий язык и в других областях.

ДОБСОН: А с чего они должны начать?

Б¨КЕТТ: Я бы посоветовал им в вопросах финансовых всегда смотреть на год вперед. То есть семейный бюджет - это не месячный, а годовой план расходов.

ДОБСОН: По каким основным категориям они должны распределить свои расходы и какой процент дохода на это отвести?

Б¨КЕТТ: Я должен предупредить вас, что примеры, которые я собираюсь привести, являются лишь наметками. Во-первых, 10 процентов своего общего годового дохода, до отчисления налогов, они должны выделить своей церкви. Они также должны отдавать себе отчет в том, что государство заберет себе еще 15 процентов в виде налогов. А теперь давайте посмотрим, что осталось и как это разумнее всего распределить по категориям.

Естественно, категории и процент будут меняться в зависимости от семьи, от того, что в первую очередь семье необходимо и что члены этой семьи в первую очередь хотят. Но это может быть началом.

жилье 36 %

налоги на

недвижимость

услуги

квартплата

ремонт

питание 22 %

машина 16 %

заем

бензин

ремонт

страховка 5 % жизни здоровья медицинские расходы

одежда 5 %

развлечения 8 % оздоровительные мероприятия отпуск

прочее 8 %

ДОБСОН: Не могли бы Вы объяснить, каким образом сделать так, чтобы средства, отведенные по бюджету на определенные цели, действительно только так и тратились. И на примерах, пожалуйста.

Б¨КЕТТ: Если вы получаете зарплату дважды в месяц, я порекомендовал бы вам взять часть денег, отведенных на развлечения, наличными, положить в отдельный конверт и пометить его соответствующим образом. И когда вы хотите пойти в ресторан, на футбол, в театр, тратьте только эти деньги. Остановитесь сразу же, когда конверт пустеет. В этом ключ к разгадке тайны сбалансированного бюджета. Это единственный способ добиться нормального финансового режима в семье.

ДОБСОН: Взглянув на все эти проценты, я подумал, что одного работающего человека в семье сейчас явно недостаточно, нужно, чтобы работала и жена. И я уверен, то же самое подумает и любой другой.

Б¨КЕТТ: К сожалению, если вы руководствуетесь только одним соображением, а именно: увеличить доход семьи и таким образом заткнуть брешь, образовавшуюся в результате чрезмерных расходов - вы только усугубляете проблему. Если растет доход, значит, растет способность занимать, а если растет способность занимать, значит - растет долг. И это образует порочный круг. Жена будет вынуждена работать для того, чтобы выплачивать кредиты.

ДОБСОН: Вы что, считаете, что молодая женщина после того, как она вышла замуж, вообще работать не должна?

Б¨КЕТТ: Нет, конечно же, я так не считаю. И я не верю в то, что Святое Писание запрещает женщинам работать вне дома. Другое дело, что оно не одобряет этого. Я просто высказываю свои соображения. Я действительно считаю, что молодые люди, возраст которых позволяет им иметь детей, не должны рассчитывать на те деньги, которые могла бы принести в дом жена, если бы работала. Они должны научиться жить только на те деньги, которые приносит домой муж. Если жена хочет работать, то пусть работает, но - если возможно - нужно просто откладывать заработанные ею деньги. Легко привыкнуть жить в расчете и на деньги жены. Но если она заболеет или забеременеет и должна будет сидеть дома, то уже сложившиеся привычки тратить большое количество денег, могут завести семью в тупик. Примеры я вам уже дал. Итак, я повторяю:

проблема не в жене, которая работает и приносит деньги в дом; проблема в потворстве своим желаниям и чрезмерной трате денег, которые часто являются результатами того, что она работает и зарабатывает деньги.

Если вы будете постоянно делиться тем, что имеете с ближними - вряд ли вы станете жадными или эгоистичными.

ДОБСОН: Существует ли принципиальная разница между мужчиной и женщиной в том, как они тратят деньги?

Б¨КЕТТ: Вас может удивить, доктор Добсон, то, что я скажу вам сейчас. Но, основываясь на своем опыте, я могу сказать, что мужчины, а не женщины (как принято считать) в гораздо большей степени повинны в чрезмерных тратах. Повинуясь импульсу, женщина может купить слишком много одежды или слишком много еды. Но мужчины... если они отвечают своим импульсивным желаниям... могут купить и яхту, и машину, и даже самолет.

ДОБСОН: Да, это действительно идет в разрез с тем, что принято думать. А верно ли, что женщины обычно распоряжаются финансами в семье?

Б¨КЕТТ: Ваше дело верить этому или не верить, но это факт:

в большинстве случаев мужчины своими импульсивными тратами создают финансовые проблемы в семье. Как правило, женщины, напротив, гораздо более аккуратны с деньгами. Они хотят относительной обеспеченности и страшно боятся долгов. Вот почему я всегда говорил о том, как важно, чтобы супруги понимали друг друга вообще, а в денежных вопросах - особенно. В любых вопросах, связанных с бюджетом, между супругами должно царить полное согласие. Бюджет - это план. И этот план - результат взаимных усилий. По замыслу Божьему, муж и жена "станут одной плотью" (Книга Бытия, 2:24). Надо стремиться к тому, чтобы и в денежных вопросах это было так.

ДОБСОН: А кто должен вести семейную бухгалтерию?

Б¨КЕТТ: Я бы посоветовал вести семейную бухгалтерию женам, но при непременном условии, что супруги достигнут полного согласия касательно денежных трат. Женщины более дисциплинированны и сильнее озабочены тем, чтобы не допустить никаких перерасходов. Это не означает, однако, что мужчины не способны принимать никаких решений по финансовым вопросам. Не забывайте, что самые важные решения принимаются не тогда, когда что-то приобретается, либо нет, но тогда, когда рассчитывается бюджет. Бухгалтер просто выдает деньги на покупки, предусмотренные по плану.

ДОБСОН: Согласитесь ли вы с таким утверждением: "Главная ответственность за финансовое благосостояние семьи лежит на мужчине"?

Б¨КЕТТ: Да. Согласно Писанию, муж призван быть главою семьи. И Господь считает его ответственным за благосостояние семьи. Я советую мужчинам всегда брать бразды правления в свои руки, когда в семье возникают финансовые проблемы.

ДОБСОН: Существует ли какая-нибудь страховка для семей, переживающих финансовые затруднения?

Б¨КЕТТ: Что касается страховки, - тут необходимо уяснить две вещи. Во-первых, насколько велика потребность в ней. Страховку можно использовать лишь для обеспечения потребностей семьи, и никогда - как источник дохода. Молодые супруги совершают ошибку, думая, что страховка ~ это способ вложения денег. Ведь большинство страховок предлагают мизерный процент на ваше вложение - еле-еле покрывают инфляцию, а иногда даже и этого не делают. Их основная цель - обеспечивать интересы самой страховой компании. Реальный смысл страховки сводится к нехитрой мудрости: в случае смерти кормильца поддержать членов его семьи, обеспечив тот же уровень жизни, который он создавал своим доходом.

Во-вторых, когда мы обсуждали вопросы, связанные с бюджетом, я сказал, что разумная цифра на страховку - 5 процентов от общего дохода семьи. Для большинства семей это означает, что они должны ограничиться самой элементарной страховкой на случай смерти кормильца.

ДОБСОН: Ну, а если страховка не есть лучший способ вложения денег, что остается?

Б¨КЕТТ: Прежде всего, я хотел бы сказать следующее: если вы хотите моего совета в данной области, не следуйте по пути вложений. Я прекрасно знаю, какие механизмы срабатывают в моем случае, но это вовсе не означает, что они будут действовать так же надежно и в вашем случае. Однако, я все же замечу: обычная семья со средним достатком должна вкладывать деньги в реальные вещи, имеющие ощутимую материальную ценность. Лучшее вложение семейного капитала - это дом. Далее идет приобретение недвижимости, от аренды которой вы можете получить доход. Если в семье завелись какие-то свободные деньги, и если вы хотите, чтобы они на вас работали, да и сами не боитесь поработать дополнительно,- купите доходный дом, отремонтируйте его и сдавайте. Стоимость дома будет расти так же скоро, как в случаях и с другими предметами вложения, а дом - это нечто, стоимость чего в высшей степени реальна. Всем нужна определенность в жизни, вне зависимости от того, что творится в экономике.

Далее. Ограничивайтесь лишь тем, в чем вы совершенно уверены. Никогда не занимайтесь вложениями в тех областях, о которых вы имеете слабое представление. Я практически никогда не, встречал врача, который бы вкладывал деньги не в медицину. В большинстве случаев, врачи делают хорошие деньги в медицине и теряют их при вложениях в разведение скота или бурение нефтяных скважин.

ДОБСОН: Большое спасибо, Ларри. Я по-настоящему признателен Вам за то, что Вы так убедительно продемонстрировали, насколько важно руководствоваться идеями Святого Писания в жизни семьи. Вы дали нам пищу для размышлений. Ну а теперь, подводя итог нашей беседе, не могли бы Вы кратко сформулировать ее ведущий принцип?

Б¨КЕТТ: Пожалуйста. Четыре слова - не залезайте в долги. Если молодые люди, слушающие меня, запомнят лишь это - в будущем, уверяю вас, у них не будет никаких финансовых затруднений.

Мне хочется добавить к словам Ларри Б¨кетта только одно: не забывайте библейское наставление о десятине. Ребенком я постиг эту истину. Бывало, бабушка даст мне доллар, и велит положить в корзину, во время ближайшей воскресной службы, десять центов. Так я до сих пор и делаю. И отец мой, будучи в средствах весьма ограничен, давал и церкви, и всем нуждающимся.

Отец мой вообще с особым сочувствием относился к нуждающимся. Он, будучи евангелистом-проповедником, постоянно переезжал с места на место для участия в духовных собраниях. Поездки обходились недешево, и денег у нас едва хватало. Частично, это проистекало из-за способа оплаты работы священнослужителей, какой был распространен тогда. Пасторы получали годовое жалованье, а проповедники - в зависимости от выполненной работы. А потому, во время праздников - на День Благодарения и Рождество, а также в период летних отпусков и, само собой, во время своего отдыха, он вообще ничего не получал. Семья оказывалась буквально в катастрофическом финансовом положении, когда он сидел дома без работы. Но это нисколько не останавливало щедрую душу моего отца.

Помню, однажды отец отправился выступать перед прихожанами одной очень маленькой церкви. Через десять дней он вернулся. Мать, поприветствовав его, спросила, как прошло собрание. Он всегда ощущал большой подъем после выступлений... Выждав момент, она ухитрилась заговорить с ним о деньгах, - женщины умеют...

- Сколько они тебе заплатили?

Лицо отца до сих пор стоит перед моим мысленным взором... как он улыбнулся и потупил взгляд.

- Хм...- пробормотал он...

Мать отступила на шаг и посмотрела ему прямо в глаза.

- Понимаю, понимаю... Ты опять отдал деньги, да?

- Знаешь, М¨ртл, там пастор переживает тяжелые времена. Дети совершенно оборваны. Я не мог смотреть на это. У одного ботинки драные, у другого куртки и вовсе нет... а утром сейчас так холодно, и как только он в школу ходит - без куртки-то?.. Я чувствовал, что должен что-то сделать для них. Вот я и отдал им все заработанные деньги, 50 долларов.

Моя мать внимательно посмотрела на него, улыбнулась и произнесла:

- Если Господь вел тебя, у меня нет никаких возражений.

А несколько дней спустя случилось неизбежное - все деньги вышли. У семейства Добсонов не осталось ни копейки. И запасов никаких. Вот тогда-то отец и собрал нас всех вместе в родительской спальне на молитву. Я помню этот день, так явственно, словно все это было вчера. Он стал молиться первым.

"Господи, Ты обещал, что если мы будем верны Тебе и народу Твоему в хорошие времена,- Ты не забудешь нас во времена тяжелые. Мы старались быть щедрыми и делиться с людьми тем, что Ты давал нам. А теперь мы молим Тебя о помощи".

Мне было 10 лет. Я глядел во все глаза и внимал во все уши. Мне было страшно любопытно, что же произойдет. Услышит ли Господь молитвы отца?

На следующий день мы совершенно неожиданно получили по почте чек на сумму в 1200 долларов. Истинный крест! Вот так это и происходит. И такое доводилось наблюдать не раз и не два. Я видел, что Господь и направлял щедрую руку моего отца, и вознаграждал его за это. Верно и то, что Господь не спешил сделать нас богатыми,- но вера моя час от часу росла. Я понял, что невозможно дать больше, чем дает Господь.

Мой отец с щедростью раздавал, и когда ему было 40-50, и когда минуло 60. Я очень беспокоился о том, как они с матерью будут жить в старости,- ведь скопить им удалось лишь какие-то гроши. Всегда, только у отца накапливались хотя бы и незначительные суммы долларов, - он раздавал их. Я не мог себе представить, как они смогут жить на мизерную приходскую пенсию. Моя мать получает сейчас 80 долларов 50 центов в месяц; и это после того, как отец проработал в церкви сорок четыре года. Этого не хватило бы на покрытие стоимости и одного дня в Доме для престарелых. Вот так мы заботимся о священниках на пенсии, а следом - и об их вдовах!.. Позор!

Помню еще вот такую сцену. Отец лежал на кровати, мать - одевалась. Когда она повернулась к нему - он плакал.

- Что произошло? - спросила она.

- Господь говорил со мной сейчас,- отвечал он.

- Хочешь рассказать мне об этом? - робко поинтересовалась она.

- Он сообщил мне что-то чрезвычайно важное о тебе,- произнес отец.

Тогда мать потребовала от отца, чтобы он рассказал ей все в деталях. Отец начал:

- Я пережил нечто очень странное. Лежал и думал сразу о многих вещах. Я не молился о тебе и вообще про тебя не думал. И вдруг услышал слова Господа: "Я позабочусь о М¨ртл".

Ни один, ни второй, так и не поняли до конца, что же хотел сказать Господь. Где-то, частью сознания они зарегистрировали Его слова, но не придали им никакого особого значения. Пять дней спустя с отцом случился инфаркт, а через три месяца его не стало. В возрасте 65-ти лет этот добрый человек, чье имя я ношу, предстал перед очами Господа. ...Господа, кому был предан всей душой и служил беззаветно годы и годы.

Сердце мое трепетало, когда я видел, как Господь осуществляет свое обещание. Моя мать сейчас больна - у нее болезнь Паркинсона при последней стадии. За ней требуется уход в течение 24 часов в сутки. Стоит это астрономических денег. Но то крохотное наследство, что оставил ей отец, за десять лет, т. е. с момента его смерти,- значительно выросло. Теперь этих денег хватает, чтобы платить за все, что ей необходимо, включая профессиональный уход. Господь не оставляет мою мать и поныне. И в ее самые последние дни. Поистине, отец мой был добрейшим человеком, но невозможно превзойти Господа в щедрости.

Господу не нужны ваши деньги. Это необходимо нам: вам и мне - отдавать, чтобы оставаться людьми.

Я призываю вас не скупиться... И давать не только церкви, но и всем нуждающимся, встретившимся на вашем жизненном пути. Это Господь посылает вам их. Такова истинно верная перспектива понимания денег и материальных ценностей. Невозможно быть жадным и эгоистичным, если всегда делиться тем, что у тебя есть с ближними. Ведь Господу не нужны ваши деньги...

Каждый год проводятся мясные аукционы. Одного такого аукциона вполне хватает, чтобы покрыть все расходы на содержание приходов. А коров у Господа более чем достаточно... Но это необходимо нам. Мы должны давать, жертвовать... И кто постигает смысл этой библейской мудрости и живет согласно ее содержанию, тот убеждается, что Господь верен своим обещаниям, сказав: "не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка" (Малахия, 3:10). И не забывайте о самом великом благословении: на вас смотрят кудрявые симпатичные детишки, а придет время - и они передадут благую весть своим детям. Может быть, в этом и состоит ваше величайшее предназначение на земле.

Буря страсти в истоке своем есть простое касание и бесконечная нежность

Секс: несколько основополагающих факторов

На нескольких страницах практически невозможно рассказать всего, что молодым супругам необходимо знать о сексе в браке. Даже и пытаться не буду. Я посоветовал бы, однако, всем помолвленным или молодоженам приобрести набор кассет доктора Эда Уита "Накануне первой брачной ночи". Эти просто замечательные беседы вы можете приобрести в любом книжном магазине, располагающем христианской литературой. Их следует слушать вместе, и вместе же обсуждать услышанное,- они специально на то и рассчитаны. Но несмотря на то, что на обложке написано "для молодоженов", они могут оказаться полезными и для супругов "со стажем".

В основном, все мои рассуждения будут сфокусированы на двух простых, но чрезвычайно важных вещах. Понимая их, можно избежать массы неприятных переживаний и конфликтов.

1. Не удивляйтесь, когда сексуальная жизнь во время медового месяца вдруг окажется не столь "дикой и бурной", как вы ее себе рисовали. Особенно горькое разочарование может постигнуть девственников. Да и люди опытные в такой ситуации не застрахованы от самых разных отрицательных эмоций. Сексуальное желание сильнее, когда оно подобно запретному плоду, а не по брачной обязанности... Вот отчего моменты краденного секса в прошлом - более сладки, чем регулярный супружеский секс.

Разумеется, каждая пара уникальна в своем роде и не существует общих правил, применяемых решительно ко всем. Однако, на ранних стадиях брака сексуальные проблемы-по крайней мере, холодность партнера - возникают практически у всех. Ну, хоть бы и по такой причине: многим трудно мгновенно осуществить переход от "Да не возлюби..." к "Возлюби страстно и размеренно...". Требуется время, чтобы одно умонастроение сменилось другим. Более того, секс у людей - это очень сложное психическое явление. Совокупление у животных - результат действия гормонов и дело случая. У людей же все обретает значение: и настроение, и состояние, и ощущение безопасности, и запахи, и какие-то визуальные образы, и то, как думает о сексе партнер, и стеснительность. Так что не удивляйтесь, если что-то "не сработает" в первую ночь или даже в течение всего первого месяца.

"Опыт секса актуален всегда. 30-40 лет брака в этом случае помехой не являются. Здесь люди всегда открывают что-то новое для себя. Они не перестают учиться, как даровать друг другу наслаждение.

Эрма Бомбэк в своих рассуждениях доходит до того, что рекомендует молодым проводить медовый месяц раздельно. Конечно, это абсурд. Но первые две недели брака могут быть совершенно непредсказуемыми. Близкие друзья поведали нам однажды самую невероятную историю о молодоженах. После пышной свадьбы молодые отправились в отель и остановились в специальном номере для молодоженов. Он захотел освежиться и направился в душ. Она с трепещущим сердцем ждала его появления. И вдруг на глаза ей попадается бутылка шампанского - подарок дирекции отеля. Она никогда не пила прежде, а тут, памятуя, что и доктор ей говорил, что бокал-другой вина не повредит ей, а лишь поможет расслабиться, - она взяла и попробовала чуть-чуть. Понравилось. Она быстро налила себе еще... потом еще... потом еще. И - выпила почти всю бутылку. И ее разобрало. А тут выходит из ванны он, - весь в трепете ожидания... И видит перед собой - ее с помутневшим взором, с бутылкой в обнимку и дурацкой улыбкой до ушей. Пьяна мертвецки! Он весь благоухал, а от нее разило как от бродяги из притона. А потом ее стало выворачивать, и свадебный торт туда же пошел... И выворачивало несколько часов подряд. После этого, страсти в молодом супруге значительно поубавилось. Он провозился с ней всю ночь, а наутро помог одеться - хмель все еще не прошел. А они должны были успеть в аэропорт - лететь в свадебное путешествие на Гавайи. Всю дорогу ее пришлось буквально тащить на себе: у нее заплетались ноги, бедняжка все время стонала. И только через два дня она почувствовала себя лучше, хотя к тому времени молодой супруг почти забыл, зачем он приехал туда. Эти замечательные люди живут вместе уже двадцать два года. И с того самого времени ни разу с вином не перебарщивали. Они доподлинно вам засвидетельствуют, что и медовый месяц может принести одни лишь огорчения.

Если ваш медовый месяц оказался трагикомедией,- честное слово, не расстраивайтесь. Все может измениться к лучшему. Вы многому научитесь. Удивительно, что секс и после 30-40 лет брака может являться откровением, ибо люди никогда не прекращают учиться, как даровать друг другу наслаждение. Но главное - не следует паниковать, когда сначала вы чувствуете некоторое разочарование. Человеческая реакция сексуального партнера может быть разной. Страхи и неудачи, переживаемые на ранних стадиях интимных отношений, могут привести к тому, что человек внутренне закрывается. Он не хочет новой боли,- она для него невыносима. Но совершенно необязательно, что это случится и с вами. Просто, вступая в брак, не следует ожидать слишком многого от первых дней, ночей, недель. Вы будете всю жизнь наслаждаться друг другом. Но не требуйте всего и - сразу... И опасайтесь шампанского.

2. Мужчина и женщина различаются по своим сексуальным запросам и необходимо, чтобы и муж и жена сознавали это. Для мужчины соитие - в гораздо большей степени чисто физиологический акт, нежели для женщины. Он приходит в возбуждение от одного лишь взгляда, и гораздо скорее женщины. Он может захотеть женщину в какие-то секунды, а через четыре-пять минут все кончено, и он - спит. А она долго еще не может уснуть, испытывая чувство обиды и горечи из-за эпизодичности случившегося. Одна женщина как-то призналась мне, сказав, что близкие отношения с мужем напоминают ей немое кино - без слов. Фильм мог бы называться "Роман с камнем".

И муж, и жена обязаны понимать, как функционирует женский организм и как устроена женская психика. Во-первых, у женщин сексуальное желание по отношению к мужу - это лишь продолжение их романтических отношений. Если она чувствует, что близка ему, любима, что в нем ее защита - то она скорей будет испытывать к нему сексуальное влечение. Обычное же созерцание его тела не приводит ее в экстаз. Конечно, ей не безразлично, как он выглядит, тем не менее, страсть охватывает ее не от взгляда, брошенного на него украдкой, но от самого существа их взаимоотношений. Нежное прикосновение мужчины - вот что может породить страсть в женщине.

У женщины сексуальное влечение по отношению к мужчине является продолжением их романтических отношений.

А подтверждений этой принципиальной разнице между представителями полов - как научных, так и ненаучных - более чем достаточно. Вот какое письмо получила однажды Энн Лэндерс.

"Уважаемая госпожа Энн Лэндерс,

Мне часто хотелось написать вам и выразить иную точку зрения, что касается писем, с которыми я не согласна. И до сих пор эти мои побуждения оставались нереализованными. Но на этот раз я полна решимости.

Я не успокоюсь, пока не отвечу мужчине, жаждущему во что бы то ни стало обладать любимой женщиной, которая как ему кажется, тоже могла бы отвечать ему взаимностью. Он говорит, что от одной лишь мысли, что она может почувствовать себя обделенной и неудовлетворенной после акта любви, он буквально сходил с ума.

Пустая болтовня - вот все, что я могу ему ответить. Это говорит в нем его мужское самолюбие. Мужчины не имеют никакого представления о том, что происходит в сердце у женщины и о чем она может думать. Спросите сотню женщин о том, что бы они посоветовали мужчине, желая, чтобы тот был идеальным любовником;

98 процентов ответят: "Просто обними меня крепко и будь нежен. Забудь о самом акте".

Если не верите мне - проведите опрос среди ваших читателей. У вас огромная аудитория, люди вам доверяют и станут говорить откровенно о самых интимных вещах. Как насчет этого?

Ваша давняя почитательница из Орегона."

А вот что Энн ответила:

"Уважаемая почитательница,

Вы подали мне прекрасную идею. Я обратилась к моим читателям с просьбой посылать открытки или письма (Почтовый ящик 11995, Чикаго, Иллинойс, 60611) с ответами на следующий вопрос:

Сможете ли Вы получить удовлетворение в интимных отношениях просто от близости и нежности, забыв о самом половом акте? Укажите "да" или "нет", и "старше", либо "моложе" 40. Подпись необязательна."

Несколько месяцев спустя, Энн опубликована в газете результаты своего опроса с личными комментариями.

Дорогие читатели! На сегодняшний день я получила 90 000 ответов. А письма все еще идут. Наша почта выглядит устрашающе. Мы даже наняли помощников. Наши сотрудники работают в две смены и по выходным. И все равно мешки с почтой размножаются подобно кроликам. С тех пор, как я веду колонку писем в газете, припоминаю только еще один раз, когда реакция читателей была столь же бурной. Это когда я попросила их вырезать статью об атомной войне и послать президенту Рейгану. Нынче же число ответов превышает даже количество ответов на просьбу по поводу рецептов приготовления мясной запеканки и лимонного пирога, и даже - число ответов родителей на вопрос: "Стали бы вы заводить детей, когда бы могли начать все сначала?" (70 процентов ответили тогда - "нет").

Слава Богу,- большинство прислали открытки. Но очень многие женщины просто не могли не написать подробных писем - на трех-четырех страницах!

Я абсолютно уверена, что такая бурная реакция уже сама по себе интересна. Она дает некоторое представление о том, что на самом деле происходит за закрытой дверью спальни. Не забывайте также, что газета наша продается и в Канаде, и в Европе, в Токио, Гонконге, Бангкоке, Мексико-Сити и других частях земного шара. Почта поступает отовсюду. И еще мы многое узнали о том, насколько хорошо (плохо) сексуальные партнеры - будь они в браке, либо нет - способны понимать друг друга и насколько глубоко чувство их удовлетворенности (или неудовлетворенности), которое, собственно, дает им секс.

Была ли я удивлена результатами? Не особенно. Я могла бы предсказать их довольно точно. Что меня действительно поразило, так это число женщин - более 90 000, вполне свободно отвечающих на самые интимные вопросы. Я также никогда и не предполагала, что женщины способны рассуждать о сексе с таким жаром.

Но подлинным откровением для меня было узнать, что представляют собой мужчины как любовники. И тут есть над чем призадуматься. Ибо далеко не все в порядке.

Завтра же опубликую результаты и отрывки из писем. Я уверена, что об этой публикации будут много и долго говорить в кафе, гостиных, косметических кабинетах и на уроках по социологии.

И вот что Энн Лэндерс напечатала:

В опросе приняли участие более 90000 женщин. 72 процента ответили - "да" на вопрос о том, удовлетворяют ли их при половом акте крепкие объятия и нежные прикосновения без совершения, собственно, самого акта. Из этих 72 процентов - 40 пришлось на женщин до 40 лет. Вот вам самый невероятный результат опроса!

Многие женщины, ответившие "нет",- пояснили, что им необходимо ощутить оргазм лишь для освобождения от физического напряжения. И почти тот же процент женщин - добавили, что предел их мечтаний выражение благодарности или признательности, а иначе они считают, что их просто используют, либо эксплуатируют.

Вот как пишет об этом 32-летняя женщина из Атланты: "Если он настаивает на получении удовлетворения, почему и я не могу настаивать на том же?"

Жительница города Коламбуса, столицы штата Огайо, пишет: "Мне нет и сорока. А я только мечтаю о нежных словах и ласке. Все остальное - скучно и изнурительно. Я абсолютно не сомневаюсь в том, что половой акт существует исключительно ради удовольствия мужчины".

А вот письмо из Аляски: "Мне - около сорока, а точнее - 26. Хочу иметь троих детей. Так что, одними лишь разговорами удовлетвориться не могу. А уже после того, как эти трое родятся - я прекрасно просуществую, если мы будем спать раздельно. Сам по себе - секс не представляет для меня никакого интереса".

Письмо из города Вестпоинт, штата Коннектикут: "У моего мужа - диабет. В течение 10 лет он ни на что не способен. Но я бы ответила на ваш вопрос положительно и 20 лет назад. Даже, когда мой муж был абсолютно здоров, он никогда не заботился о том. чтобы доставить мне истинное наслаждение. Его болезнь - это просто подарок судьбы для меня".

Женщина из Канзаса: "Мне 55 лет и я отвечаю - "да". Лучшее, что есть в сексе - это объятия и ласки, а также нежные слова их сопровождающие. Мои первый муж просто насиловал меня по пять раз в неделю. После если бы кто посторонний захотел такое вытворить со мной, я бы донесла на него в полицию и его бы арестовали".

Чикаго: "Мне ничего не нужно от него: ни слов, ни ласки. Мой муж-алкоголик превратился в импотента 10 лет назад. Единственное, что я еще хочу от него, так это - услышать "до свидания". Но он, подонок эдакий, никуда не девается."

Женщина из города Хелина, штат Монтана: "Мне 32 года. Сказать, что прикосновений и нежных слов вполне достаточно, это все равно, что утверждать, будто вполне достаточно лишь запаха свежего хлеба, а есть его - необязательно. Нужно быть просто сумасшедшим, чтобы утверждать такое".

Тексаркана: "Определенное - "да". Без нежных объятий - половой акт есть нечто звериное. На протяжении многих лет я ненавидела секс и чувствовала, что меня просто используют. Я испытала истинное облегчение, когда мой муж умер. А сейчас мой сексуальный партнер принимает сердечные таблетки, снижающие его потенцию. Чувствуешь себя, словно в раю, когда тебя обнимают и ласкают".

Вашингтон, столица США: "Да, да", и миллион раз - "да". О, как бы я хотела, чтобы со мной нежно говорили. И этого - абсолютно достаточно. Мой друг никогда и слова из себя не выдавит. Когда же я попытаюсь что-то произнести, он сразу затыкает мне рот: "молчи, а то все портишь".

Эурика: "Мне 62 года и я отвечаю на ваш вопрос отрицательно. Если бы мой старик действительно состарился, я бы может и согласилась на все эти "телячьи нежности". По пока он в состоянии стены сотрясать и соседей живущих внизу будить,- ничего другого, кроме самого этого доподлинного действия, мне и не требуется. Я при любых обстоятельствах готова исполнять это "на бис".

Думаю, что прежде вы бы не поверили, что для 72 процентов женщин секс - лишь только любовные объятия и нежности. А я бы поверил, потому что провел свой собственный, независимый опрос среди 10 000 женщин. И выяснил, что большинство женщин прибегают к сексу, чтобы завоевать сердце мужчины; большинство мужчин наоборот используют сердечное расположение желая добиться сексуальной близости. И, поверьте, это фундаментальное различие имеет очень важные последствия. Мужчине нравится любая, даже самая невинная, возня в постели, хотя бы он и ругался с женой весь вечер. В некотором смысле, это для него - особое наслаждение:

он как бы побеждает женщину, втянувшую его в словесную баталию. Она же в подобной ситуации чувствует, что ее использовали как проститутку. Это глубокое различие в установках на секс у мужчин и женщин порождает бесчисленное количество жутких семейных сцен. И чаще всего, люди просто не понимают, чем, собственно, каждый из них так сильно расстроен. Поэтому, учитывая женскую склонность к романтизму, умные мужчины, желающие достичь сексуального взаимопонимания со своими женами, должны больше интересоваться, что происходит в жизни их жен в остальные 23,5 часа в сутки. Он должен говорить ей комплименты, дарить цветы, все время напоминать, как она дорога ему. Все это естественные признаки проявления подлинной страсти. Кевин Лиман даже идет дальше: "Самое сильное средство для усиления сексуального желания жены - это когда муж предлагает своей жене вынести мусор". Я с ним абсолютно согласен.

У вас - целая жизнь впереди, чтобы наслаждаться друг другом. Не требуйте всего и сразу.

Если мужчина хочет, чтобы его брак, в своей биологической функции, работал на все сто процентов, он должен фиксировать внимание не только на теле своей жены, но и на ее разуме. Одно от другого неотделимо. А женщина, со своей стороны, должна всеми силами стремиться привлекательно выглядеть. Забудьте про бигуди, кремы и байковые пижамы. Он - существо, поддающееся искушению под действием одного только взгляда; она - отвечает на прикосновение. Переключитесь немного друг на друга,- вот это и есть лучший способ научиться секретам любви. Различие между обоими полами делает любовные игры такими яркими и неповторимыми.

В заключение добавлю: самый совершенный секс - это когда оба партнера, забывая себя, захлебываются страстью. И чаще всего такое наступает, когда каждый чувствует уважение другого, а сам половой акт является лишь средством выражения их абсолютно бескорыстной любви. Именно так и должно быть по замыслу. Когда отсутствует чувство - сиюминутное возбуждение по поводу соития очень скоро уступает ощущению отвращения и скуки. Половой акт превращается в объект критической оценки. Не верите мне - спросите у того, кто околачивается по барам и спит каждую ночь с другой (или с другим). Они вам расскажут, что на самом деле, человек практически не получает никакого удовлетворения от секса с постоянно меняющимися партнерами. И кошка из подворотни на такое способна. Человек же стремится к развитию таких отношений, при которых моногамный секс, любовь, забота, романтичность - тесно переплетены между собой и взаимодополняемы.

Запреты и заповеди, о которых говорит Святое Писание, призваны оградить нас от всяческого зла, пороков и несчастия

Что недопустимо для брака

Несколько лет назад, во время отпуска, мы с Ширли решили съездить в Вашингтон. Узнав, что в Белом Доме должно состояться специальное совещание по вопросам семьи, буквально в последнюю минуту я решил пойти. Но так как меня не внесли в список приглашенных,- потребовалось лишних десять минут, прежде чем меня все-таки пропустили. Я влетел в комнату прямо перед тем, как объявили докладчика. Сев, я обнаружил, что прямо впереди меня - Лэлани Уотт, моя добрая знакомая, жена тогдашнего министра по делам окружающей среды.

Лэлани поздоровалась со мной и сказала: "Я думаю, что они поступили в отношении тебя не совсем правильно". Я удивился: "Почему? Что ты имеешь ввиду?" Она сказала: "Они не дали тебе достаточно времени." "Времени? - переспросил я.- Времени для чего?" "Как для чего?" - в свою очередь удивилась она.- Времени для выступления. Разве ты не знаешь, что твое имя значится в программе выступающих?"

В этот момент ко мне подошел один из сотрудников Белого Дома, похлопал по плечу и поинтересовался, не может ли он провести меня к кафедре. По-видимому, те, кто планировали это совещание, знали, что скорее всего, я .смогу принять в нем участие, но, по тем или иным причинам, ничего не сообщили мне. Я растерялся, когда, взглянув на зал, увидел там человек двести профессионалов, с нетерпением ждущих от меня ни больше, ни меньше, как откровений. Я опустил глаза книзу: носки коричневые...- с синим-то костюмом!.. Это был конец отпуска и я надел, что оставалось чистого в чемодане.

Не помню, что я тогда говорил. Да это и неважно. Сомневаюсь, что мне удалось тогда завладеть вниманием аудитории. Но обстановка Белого Дома держала меня в напряжении. В считанные секунды я должен был из полусонного состояния перейти в состояние наивысшей концентрации умственных сил. Слава Богу, тогда перед аудиторией выступило много хороших докладчиков. Один из них сказал такое, чего я по сей день забыть не могу.

Это был доктор Арнольд Николи, профессор из Гарварда, психиатр, он работал в одной из лучших больниц страны "Массачусетс Дженерал". Он говорил о родительских функциях и о том, как правильное их исполнение отражается на психическом здоровья детей. Хотел бы я, чтобы все отцы и матери слышали приведенные им результаты недавнего исследования о последствиях развода и развала семьи.

Согласно доктору Арнольду Николи, установлено, что эмоциональное здоровье детей самым непосредственным образом связано с существованием постоянно действующего взаимообщения ребенка с обоими родителями. Все, что нарушает его живые отношения с ними может вылиться для него в самые серьезные последствия. Результаты одного исследования свидетельствуют, что 90 процентов детей разводящихся родителей, когда узнавали об этом,- переносили кратковременный шок, часто сопровождаемый ощущением боли и безотчетными страхами. 50 процентов чувствовали себя отринутыми и заброшенными. 50 процентов отцов прекращают навещать своих детей по прошествии трех лет после развода. Около трети опрошенных детей испытывали откровенный ужас при мысли, что и второй родитель оставит их. Наконец, и это очевидно самое прискорбное - на вопрос о том, когда они чувствовали себя более несчастными - 5 лет спустя после развода или через 1,5 года,- 37 процентов детей ответили: "спустя 5 лет". Это означает, что такие раны время не лечит.

Подытоживая свой доклад, доктор Николи сказал, что развод порождает в душе ребенка чрезвычайно сильное чувство одиночества. Боль, которую переживает в этом случае маленький человек, трудно не только описать, но и постичь!

Развод порождает в душе ребенка настолько сильное чувство одиночества, что боль, которую в этом случае переживает маленький человек, трудно не только описать, но и постичь!

Все мы прекрасно знаем, что за последние тридцать лет развод стал самым распространенным средством разрешения семейных проблем. Такие книги, как, например, "Подходите к разводу творчески", расписывают развод как якобы начало новой жизни, нечто такое, от чего всей семье будет польза. Но это заведомо неверно. Развод - страшное событие не только для детей, но и для их обозленных, не совсем ясно соображающих от боли, родителей. И женщинам приходится платить большим, несмотря на то, что зачастую именно они стремятся к разводу.

Поясню. Безответственные мужья существовали всегда. Женам были неверны, детей бросали. Такое и сейчас происходит. Но на протяжении своей жизни я наблюдал, как браки распадались по иным причинам. Женщины, обретя свободу и финансовую независимость, являли необходимую готовность к расторжению брака. Я беседовал со многими отчаявшимися женщинами, которые были совершенно неумолимы в своем желании добиться развода не потому, что мужья были им неверны, либо безответственны, но потому, что романтика отношений ушла из их жизни. Эти женщины проявляли крайнюю ярость и негодование в отношении своих мужей, которые, или не хотели, или не могли отвечать их эмоциональным запросам.

Не подумайте, что я умаляю убийственную "душевную жажду", которую эти женщины испытывали, но я считаю, что развод не решает этой проблемы. Довольно часто те, кто стремится изо всех сил прийти именно к такому решению, то есть к разводу, попадают из огня да в полымя.

Это тема уже другой книги, озаглавленной "Брак: основание для развода", м написанной Монте Вантоном. Автор сам был в разводе с женой, и это явно его еще задевало. Но проведенный им анализ ситуации, предшествующей разводу, очень глубок и заставляет задуматься. Я приведу отрывки, из которых вы поймете, о чем я говорю. Прочитайте и спросите себя, согласны вы с ним или нет. Однако учтите, что он рассматривал данную проблему не с христианской точки зрения.

Конец брака, словно маленькая смерть, а для некоторых женщин обретаемая ими свобода - после развода напоминает жизнь после смерти. Снова молода, никто не приказывает ей, что нужно делать. Никаких требований и критических замечаний. Не надо готовить ужины. Рабству конец! А на свободе - яркий свет, веселые разговоры, легкомысленные друзья, флирты и приключения. Палм Спрингс, Вегас... Еще... Еще...

Дух - вновь на свободе! Ну не замечательное ли это ощущение?! Мир преображается. Больше никаких пререканий, жалоб, клянчанья денег. Отныне и присно... у меня будут свои деньги... Знаешь ли ты хорошего адвоката?

И поначалу, в течение первых нескольких месяцев кажется, что многие вещи действительно улучшаются. Прекращение воздействия постоянно присутствующей враждебности за истинное освобождение. Поскольку на протяжении долгих лет она принуждена была совмещать роли женщины, собственно жены и главы семейства, практически находясь в состоянии эмоциональной войны с мужем,- это внезапное отделение приносит ей временное облегчение. Но только временное.

Что, в основном, занимает только что разведенную жену? Работа, дети, дом, путешествия, искусство, политика, друзья? Нет, мужчины! Где их искать? Что они собой представляют? Чего хотят? Чем занимаются?

Надежда - прекрасная вещь, но иллюзии губительны. Многие женщины - и те, которые только что развелись, и те, кто подумывает о разводе, уверены, что где-то "там" существует мужчина, который обладает всеми добродетелями ее мужа и ни одним из его пороков. С такой установкой и приступает женщина к великому поиску.

Очевидно, что муж-таки обладал некоторыми достоинствами, иначе бы он ее мужем и не был. Тот факт, что муж известен ей доподлинно, а новый мужчина может таить в себе скрытую опасность, сразу же ставит мужа в более выгодное положение. Однако, существует большая вероятность того, что новый мужчина будет обладать теми же недостатками, и даже в большей степени, чем ее прежний муж, поскольку живет он в той же культуре, принимает ту же систему ценностей и руководствуется теми же стандартами. Чем же она может руководствоваться в таком случае? Каким образом поймет,- не совершит ли ту же ошибку?

Если в первом браке женщина была открытой и доверчивой, то теперь она гораздо критичнее, проявляет больше цинизма, и ее чувство самосохранения гораздо острей. Это намного усложняет ситуацию.

Выбирая нового партнера, женщина должна еще принимать во внимание и детей. Вполне возможно, что он совсем не захочет возиться с чьими-то детьми. Как можно быстро распознать, будет ли он хорош с ними? И если новый мужчина действительно добр по отношению к ее детям, всегда есть вероятность того, что они будут подрывать основу их счастья, просто потому, что они - не его дети.

Где же взяться такому?

Наибольшее количество разведенных женщин приходится на возраст от 28 до 39 лет. Мужчины того же возраста делятся на две категории: разведенные и никогда неженатые. Наша подруга старается избегать последних. Они сотканы из проблем: мать или память о матери маячит где-то поблизости. Привычки его давно сложились: живет либо по-старушечьи, либо как счастливый донжуан. Либо же, наконец, женщины его попросту не интересуют. В любом случае - лучше не рисковать. Это лишает женщину выбора. Ей остается искать себе партнера среди разведенных. А почему жена с ним развелась? Да потому, что он ничуть не лучше бывшего мужа нашей подруги.

Возрастная группа потенциального нового мужа, таким образом, сократилась, теперь это мужчины от 35 до 40. Ничего, что он уже был женат. Как он должен выглядеть? Ну, если уж менять - на более привлекательного. Высокий? Разумеется! Мужчина в расцвете сил? Конечно же! Вы не замечали раньше, одна из проблем с предыдущим супругом состояла в том, что его не занимала сексуальная жизнь? Вообще, новый муж должен слегка походить на Кэри Гранта: приятный голос, великолепный рассказчик, в среде мужчин пользуется популярностью, романтичен, решителен, нежен, любит поэзию, способен на страсть и - самое главное - все понимает. Хороша, если бы у него еще и мамы не было.

Далее. Что еще у потенциального мужа должно быть? Деньги в неограниченном количестве, и работа интересная: не какой-нибудь там мануфактурщик или продавец на аукционе... Может, писатель, или профессор, или дипломат, или - просто миллионер. "Ведь, в конце концов, хочу же я, чтобы у моих детей было все самое лучшей? Зачем тогда огород городить, если мне от того никакой пользы? И он должен любить меня беззаветно и никогда ничего не требовать взамен. Он ни в коем случае не должен владеть и распоряжаться мною, как своей собственностью. Либо критиковать, как я хозяйство веду. Он не должен никогда уставать, ему не следует никогда быть озабоченным чем-либо, он не должен считаться с деньгами... Он должен возить меня куда-нибудь по выходным. А утром по воскресеньям - завтракать в какое-нибудь приятное уютненькое кафе. Мы будем много путешествовать; и интересовать его должна только я - и никто другой."

Несколько миллионов женщин: и тех, кто замужем, и разведенных, но еще не вышедших замуж вторично пытаются найти своего героя. Но так и не нашли пока. Хотя не теряют надежды и все продолжают искать.

Ведь единственное место, где таковой существует, это - популярная пластинка, телеэкран, кино или их собственное воображение.

Оставьте свои мечты о деньгах, захватывающей карьере, мужественности и решительности; шансы заполучить тщедушного, финансово раздавленного, постоянно всем недовольного, с впалой грудью мужчину огромны!

Вдруг мужчина становится королем! Женщины пытаются заполучить его. Его акции на бирже подпрыгнули до небес. Никогда прежде они не поднимались так высоко. Он и дальше намерен удерживаться на том же уровне. Брак? Так ведь это будет концом всему! Он - ничего не должен. Он - мужчина.

Вероятность заполучить идеального мужчину - один к миллиону. А вы задумывались когда-нибудь, милые дамы, о том, что, собственно, думает о браке такой вот мужчина? Этого он, как раз, больше всего и не хочет. После развода, мир превратился в настоящее лакомство для него. Конец каждодневной муке! Он свободен! Его самолюбие играет всеми цветами радуги! Он, как мужчина готов на самые отчаянные подвиги. В конце концов, мир-таки принадлежит мужчинам! Чуть ли не с утра до вечера - почитательницы поют ему дифирамбы. Почему же он должен расставаться с этим? Кроме того, теперь он достаточно изворотлив, выучился на горьком опыте.

Его не проведешь обещаниями о домашних ужинах,- потрясающей фигурой не прельстить, уютными вечерами перед телевизором не заманишь! Он бывалый карась - крючок за километр чует.

Не позволяйте себе и думать о самой возможности развода. Даже в самых, казалось бы, неразрешимых конфликтных ситуациях и в самые горькие минуты разочарований,- развод не является выходом.

Разведенный муж - это бывший муж, и он слишком хорошо понимает, что как только он скажет "да", его триумфу наступит неминуемый конец. Он прекрасно осведомлен о том, что закон на стороне женщины и что найдутся сотни адвокатов, готовых помочь "этому хрупкому созданию", реши оно растерзать его на части. Нет, теперь-то его не проведешь!

Чего же он хочет? Да элементарных вещей. Свиданий иногда. Соответствующего уважения. Секс? Почему нет? Пожалуйста, но - никаких обязательств. И когда дело действительно до этого доходит, он уверен, что делает вам большое одолжение. О, он-таки трудный человек! Конечно, вы можете и не ложиться с ним в постель. Если он действительно хочет вас, то может подождать три, а то и все четыре свидания. А если и тогда ничего не получится - прощай, надежда! И вот вы уже идете с ним в постель, ведь вы живая женщина, а он человек вполне приличный. Но как только он завоевывает вас,- тотчас же он начинает охранять тылы. Любое проявление чувств с вашей стороны интерпретируется как сигнал тревоги и он отступает.

Так вот и протекает отныне его жизнь. Любимая работа, друзья, квартира, отпуск, футбол и, конечно же, его женщина - всем существом любимая, преданнейшая, ничего не требующая взамен и неустанно восторгающаяся тем, какой он замечательный любовник. Поистине великолепная перспектива!

Но вы не перестаете повторять: "Вот дурак, он и не представляет, чего лишает себя: дом, семья, любящая жена, уверенность, безопасность, общие интересы...". Но он прекрасно знает, чего именно он якобы, лишает себя. У него был дом - тяжело достался. Жена забрала его! У него была семья и любимые дети. Жена забрала и их! Прочность семейного очага? Адвокат жены разбил его вдребезги.' Безопасность? Сегодня - есть, завтра - нет. Общие интересы?! Но в результате все их общие интересы поделили между собой бывшая жена и ее адвокат. Итак, господин разведенный муж, вы сделали все возможное для того, чтобы другая женщина потерпела фиаско, в попытках завладеть вами. Но ведь эта другая женщина, в свою очередь, изрядно постаралась, чтобы и у вас ничего не получилось.

Мужчины часто сетуют на то, что законы о разводе несправедливы: и обоснование аргументов, к которым женщины прибегают, чтобы добиться развода, и раздел имущества, которое с таким трудом наживалось, и размеры алиментов, словом, законы эти, явно односторонни. Ведь бывшая жена расплачивается именно твоими деньгами, приглашая в ресторан своего "бойфренда". А когда чья-то бывшая жена приглашает в ресторан тебя, то опять же платит-то она деньгами своего бывшего мужа. Вот какова справедливость!

Отвечая требованием общества, сообразительные женщины придумали нечто оригинальное. Они организовали специальный клуб под названием "Одинокие родители", с единственной целью: чтобы одинокие женщины получили возможность встречаться с одинокими мужчинами. Предприятие оказалось относительно успешным. Действительно, существует не так уж много мест, где разведенные могут встречаться. А в этом клубе устраиваются еще и танцы. А также, всевозможные мероприятия, которые члены клуба ждут с огромным нетерпением; готовятся к ним задолго, одеваются продуманно, в общем, для них это большое приключение.

Я никогда не был на Чикагской бойне, но я видел эти танцы! Отчаяние людей совершенно устрашающе! Это хуже, чем рынок рабов. Женщины всеми силами стараются прельстить мужчин: улыбаются, жестикулируют, позируют. Сдержанных мужчин буквально в краску бросает от подобного!

Прежде существовал рынок рабынь. А теперь все перевернулось. Охота за мужчиной. Но он не хочет, чтобы его ловили. Он хочет преследовать сам. Когда тебя преследует женщина - уже в одном этом есть что-то жуткое! Но если тебя преследуют тысячи женщин, это сущий кошмар.

Был такой фильм "Веселая разведенка". Речь шла о том, как совершенно очаровательная женщина в разводе непрестанно попадала в какие-то смешные ситуации. Бесконечное число мужчин восторгались ею, а незамужние сестры просто сгорали от зависти. В общем, героиня этого фильма стала в Америке своеобразным символом женственности. Многие женщины мечтали походить на нее, обрести независимость. Но то, что было в кино - чистая фантазия, а в жизни Золушки продолжают грезить о прекрасном принце.

Большинство разведенных женщин проводят свои вечера дома, и каждый телефонный звонок воспринимается как временный уход от одиночества. И родители на самом деле тоже помочь тут ничем не могут. Лишь напоминают, что ты неумолимо старишься в одиночестве.

Семейные же испытывают постоянную неловкость в вашем присутствии, они все время должны быть начеку, чтобы вы не подумали, будто они жалеют вас. Постепенно они уходят из вашей жизни. Что остается? Дети и ответственность перед ними. Вдвойне. Другие женщины, находящиеся в аналогичном положении, в состоянии вас понять, но вы ненавидите их. А там, где вы проводите отпуск, то обстоятельство, что вы разведены, немедленно приобретает известность, и все тут же начинают невесть что думать о вас!

А замужние считают, что раз вы свободны, то непременно опасны. Поэтому лучше своих мужей далеко от себя не отпускать. Мужчины удивляются, когда вы при первой же встрече, не ложитесь с ними в постель. При вашем нынешнем статусе общество не желает принимать вас. У вас есть свобода - так наслаждайтесь ею дома. А время проходит час за часом, день за днем. Одиночество растет еще и от страха одиночества. Вы теряете уверенность в себе. И в этот момент в вашей обители одиночества появляется призрак, он берет вас за руку. Вы думаете, что уж совсем разучились говорить, а весело острить так уж и подавно. Вы совсем, наверное, потеряли привлекательность. Вы совершенно уверены, что все вас теперь презируют.

Так промаявшись в одиночестве достаточно долго перед прямо скажем омерзительным автопортретом, вы неожиданно срываетесь с места. И к телефону. Как ни в чем не бывало, вы начинаете оживленно стрекотать с подругами: "Как дела? Что нового?". Когда количество подружек исчерпывается, вы переходите на приятелей и, набирая их номера, надеетесь, что они в этот самый момент свободны от развлечений с другими женщинами. Всеми силами пытаясь подавить свое волнение, вы начинаете разговор: "Что нового? Что так долго не объявлялся...- был в отъезде? Надо бы нам как-нибудь увидеться..." - думая про себя: "Может, в последний раз еще пересплю с ним. Но что-то мне голос его не нравится, звучит как-то уж очень холодно."

День приносит видимое облегчение, но остается вчерашнее одиночество, а к нему примешивается еще и предчувствие страха, который придет завтра.

Миллионы женщин знают это. И тем не менее, тысячи жен готовы нынче объявить своим мужьям, что они подают на развод... А на завтра число их увеличится!

Когда-то были изобретены эффективные средства предохранения от беременности, и умные женщины моментально стали использовать их с выгодой для себя. Потребность гарантировала употребление. Но сейчас так велика потребность в средствах предохранения от разводов! Почему существует лишь одно, столь необходимое для женщин средство, другого же нет и в помине?!

Согласитесь вы с Вантоном в его анализе или нет - дело ваше. Я думаю, - он совершенно прав, описывая женские страдания, но . не вполне осознает боль, которую причиняет развод мужчине. Итак, мой совет супругам остается неизменным: не позволяйте себе и думать о разводе. Даже в самых, казалось бы, неразрешимых конфликтных ситуациях и в моменты отчаяния развод не является решением проблемы. Он просто заменяет одни страдания другими. Необходимо предохранять отношения от эрозии. И решать это следует так же энергично, как в тех случаях, когда вам приходится решать вопрос жизни и смерти. Постарайтесь убедить себя, что вы вместе справитесь со всеми вашими общими проблемами, равно как и с теми, которые стоят между вами. Выживете не только вы оба, выживет и ваша любовь, лишь бы только вы не предали своих истинных ценностей.

Нынешнее общество активно подрывает прочность брачных отношений. Опасности подстерегают супругов повсюду, а потому мы должны отчаянно защищаться. Сейчас, я думаю, следует перечислить все, что убивает брак. Каждое из нижеследующих зол может камня на камне не оставить от вашего брака, стоит лишь допустить их в вашу жизнь. В какой-то степени, о некоторых из них мы уже говорили, но теперь я хочу назвать их всех сразу, а некоторые специально прокомментировать.

1. Перегрузки и физическое истощение. Сознавайте, что в этом серьезная опасность. Особенно это касается тех молодых людей, которые только начали свою профессиональную или академическую карьеру.

Никогда не следует браться за все сразу: учиться в институте, работать полную рабочую неделю, нянчить детей, один - грудной младенец, другой - только ходить начал, ремонтировать дом и заниматься бизнесом. Звучит невероятно, но факт: молодые пары как раз так и поступают. А потом удивляются, когда их семьи разваливаются. А все почему? Они видят друг друга только тогда, когда сил уже ни на что другое не остается. Ситуация наиболее чревата опасностями - это когда муж чрезмерно поглощен работой, а жена сидит дома с малышом дошкольного возраста. Сначала она чувствует себя очень одинокой, далее - страшно неудовлетворенной и, наконец,- все это выливается в депрессию. А к чему это может привести мы все хорошо знаем. Вы должны уделять друг другу достаточно много времени, если хотите сохранить ваши отношения.

2. Злоупотребление кредитом и ссоры по поводу денежных трат. Я уже повторял это многократно и снова повторю: платите наличными за то, что покупаете, либо не покупайте вообще. Не тратьте на дом или машину больше, чем вы можете себе позволить. Иначе вы оставляете самый мизер на развлечения, поездки, нянь. Распределяйте свои ресурсы с мудростью Соломона.

3. Эгоистичность. В мире существует две группы людей: дающие и берущие. Брак между двумя дающими будет скорее всего, счастливым. Частые трения неизбежны при браке между берущим и дающим. Но двое берущих за каких-нибудь полтора месяца раздерут друг друга в клочья! Таким образом, эгоистичность и брак - несовместимы.

4. Вмешательство родителей. Если муж, либо жена все еще находятся под влиянием своих родителей, лучше с ними рядом не жить. Некоторые мамы и папы с трудом представляют, что их дети - взрослые самостоятельные люди и они, если живут поблизости, часто вмешиваются в жизнь молодых, подрывая их отношения.

5. Нереальные ожидания. Некоторые люди на пороге брака ожидают чего-то поистине необыкновенного: коттеджи в розах, прогулки по дорожкам, усыпанным цветами,- ничем не нарушаемая идиллия. Психолог-консультант Джин Лаш считает, и я полностью с ней согласен, что американские женщины особенно подвержены этим романтическим иллюзиям, ожидая от своих мужей большего, чем те в состоянии дать им. Неизбежное разочарование - это эмоциональная ловушка. Так что постарайтесь во что бы то ни стало, спуститься с небес ваших иллюзий на землю.

6. Все что как бы "незаконно" внедряется в отношения супругов, способно встать между ними. Это довольно трудно объяснить в нескольких словах. Но я постараюсь. Я не имею в данном случае, в виду марсианских пришельцев, я говорю о вещах, как бы нарушающих жизненное пространство каждого из супругов. Ревность - один из примеров. Низкая самооценка - другой. Супруг, недостаточно уверенный в себе, будет все время покушаться на внутреннюю территорию другого. Любовь должна хранить независимость и любящие должны оставаться людьми, внутренне самостоятельными. (Подробнее об этом вы можете прочитать в другой моей книге: "Сила любви".)

7. Пьянство и наркотики. Они убивают не только браки, но и людей. Их нужно страшиться как чумы.

8. Порнография, азартные игры, все дурные пристрастия вообще. Каждому должно быть ясно, что человек - существо порочное. Он легко может подвергнуться, особенно в молодые годы дурному влиянию, что может разрушить всю его дальнейшую жизнь. Зачастую, люди считают, будто увлеченность в молодые годы азартными играми или порнографией, - неопасны. Они не повлияют на будущее. И в самом деле, во многих случаях, так оно и есть. Но в иных - люди не догадываются о своих слабостях до того рокового момента, когда уже поздно что-либо предпринимать. И если такие люди к чему-то пристрастились - пиши пропало: семья, жизнь вообще. Это предостережение может показаться многим из моих читателей глупым, и даже ханжеским, но я двадцать лет положил на изучение изломанных судеб! Начинается все с простого: чистое экспериментаторство с вещами, о зловещей природе которых мы лишь смутно догадываемся. Заканчивается - смертью или разрушением брака.

Лично я просто не разрешал себе и пробовать, даже будучи уверенным, что никогда не пристращусь к тому, что не оказывает для моей жизни никакой поддержки. Например, мы с Ширли остановившись в Лас-Вегасе, так и не подошли к игральным автоматам, хотя в нашем распоряжении было два ролика монеток, автоматически предоставляемых с бронированием номера. Я отказался использовать их по назначению по той же причине, по какой администрация отеля мне их вручила. Они-то знали, стоит лишь чуть-чуть приоткрыть запретную дверь,- я могу войти. Но я в такие игры не играю. И то же самое - с алкоголем. Я допускаю, что многие не прочь вылить немного вина за ужином. И это их личное дело. Но ни мы, ни наши дети вообще никаких проблем с алкоголем не имеем, ибо занимаем здесь принципиально отрицательную позицию. Естественно, я не могу советовать всем поступать так же, как мы. Но уверен, если бы люди следовали этому принципу, разводов было бы куда как меньше.

Являясь членом комиссии Генерального прокурора во борьбе с порнографией, - неоднократно слушал показания тех, кто думал, что может как-то, оживить свою сексуальную жизнь, листая, например, порнографическую литературу. Они быстро убеждались, что все, в данном случае увиденное, - наскучивает, в одну секунду. Но это толкало их на поиски более откровенных журналов. Неожиданно для себя, они оказывались вообще за пределами мыслимого? Для некоторых все это трансформировалось в неутолимую страсть, которая принесла в их жизнь извращения и .заболевания. Моментально пресытившись всеми видами извращений, они перепробовали все: секс с животными, надругательство над детьми, акты с последующим мочеиспусканием и дефекацией, садо-мазохизм, повреждение гениталий, инцест. А где источник всего этого? Кто-то лишь слегка приоткрывает перед вами сию запретную дверь, - и монстр порока готов ввалиться! Мысль моя проста: ограничения и заповеди Святого Писания призваны оградить нас от всяческого зла, пороков и несчастия. И, хотя молодым трудно в это поверить, но: "возмездие за грех - смерть" (Послание к Римлянам, 6:23). Если мы будем хранить себя в чистоте и не станем шутить с огнем,- пристрастия, убивающие человеческое в человеке,- никогда не коснутся нас. Весьма старомодная идея, но я по-прежнему верен ей.

9. Неудовлетворенность сексуальной жизнью, неуверенность в себе, коварство измен - совершенно смертоубийственное сочетание!

10. Провал в бизнесе. Это оказывает сильное отрицательное воздействие,- на мужчин особенно. Сублимация финансовых трудностей выливается довольно часто в раздражение и озлобление по отношению к семье.

11. Успех в бизнесе. Быстрый успех в бизнесе опасен для брака так же, как и провал. Ведь сказано "Нищеты и богатства не давай мне, питай меня насущным хлебом" (Книга Притчей Соломоновых, 30:8). Эдвард Фитцджеральд по-своему высказал ту же мысль: "Одна из самых печальных страниц, которые пишутся ангелами-историками, это страница душ, заклейменных успехом". И это звучит очень справедливо. Те, кого преследует успех, опьяняются властью и необоримым желанием иметь все больше и больше. Жены и дети - неминуемо оказываются в тени.

12. Слишком ранний брак. Вероятность того, что девушки, вышедшие замуж в 14-17 лет, разведутся, вдвое больше, чем вероятность развода у девушек, вышедших замуж в 18-19. А вероятность развода у этих девушек превышает вероятность развода у 20-летних и старше - в 1,5 раза. Стрессы подросткового возраста при ранних браках несовместимы с самим понятием брака. Нужно сначала вырасти, а потом уже выходить замуж.

Защищайте свой брак так же, как если бы вы защищали саму вашу жизнь.

Мы рассмотрели главные факторы, могущие убить ваш брак. Но в жизни случается всякое. Список можно продолжать до бесконечности. Крохотной трещинки в асфальте достаточно, чтобы сквозь нее пророс гигантский сорняк! И если вы хотите сохранить сердечные, теплые, отношения со своим супругом, либо супругой в течение долгого времени, вы должны со всей серьезностью отнестись к тому, что я сказал. Ибо естественный ход событий без приложения вами собственных усилий, часто разделяет, а не приближает вас друг к другу.

Скажу иначе. Недалеко от мест, где я родился, пролегает русло могучей реки Миссисипи. Это река необычайно красива, столь и важна, однако же - с характером! В семидесяти милях от города Батон-Руж, в штате Луизиана, правительство должно неустанно вести настоящую борьбу, чтобы помешать реке изменить свой курс и направиться в Мексиканский залив по более короткому и крутому спуску. Когда бы в ход реки Миссисипи никто не вмешивался, последствия для городов и ферм, расположенных по склонам, были бы катастрофическими. Топографическая картина Луизианы изменилась бы совершенно. Портовые города Нью-Орлеанс и Батон-Руж перестали бы таковыми быть. Жизнь бы в них иссякла. А город под названием Морган-Сити исчез бы с лица земли вообще. Специалисты подсчитали: в случае неудачи - ущерб на миллиарды долларов, последствия же вообще непредсказуемы!

В некотором смысле, борьба за сохранение семьи - аналогична. Без значительных усилий и затрат ресурсов,- берега окажутся затопленными, а все, что там было разрушится. Таков мир, в котором мы живем. Как я уже отмечал вначале книги, лишь в одном-двух из десяти случаев люди, состоящие в браке, способны установить подлинно близкие отношения, которые необходимы им для личностного выживания.

А теперь хотелось бы повторить вопрос, предложенный мною ранее: Как же все-таки преуспеть в деле сохранения брака? Каким образом построить прочные отношения, которые выдержат любые жизненные невзгоды до самой смерти. Как оказаться в числе тех немногих, которые до глубокой старости счастливы друг с другом и с большой радостью вспоминают свои молодые годы? Ведь они, и после 50-60 лет совместной жизни, черпают друг у друга поддержку и понимание. Их дети росли в атмосфере любви и надежности. У них - ни горьких воспоминаний, ни шрамов от глубоких психологических травм. Не нужно что-то выдумывать, чтобы объяснить внукам, почему их "мама и папа больше не живут вместе". Остается только любовь. Это и есть замысел Господний. И вы можете вполне достичь этого. Но нельзя терять ни минуты. Укрепляйте берега реки. Возводите бастионы. Привезите экскаватор и углубляйте русло. Держите мощные потоки в тех каналах, по которым они должны следовать. И только так, только сознательными усилиями, можно сохранить любовь, с которой началась наша совместная жизнь. И нет практически ничего, что было бы важнее этого. Если же вы не согласны, - прочитайте эту книгу снова, ибо вы пропустили что-то очень важное.

Не столь важно хорошее начало, сколько хороший финал

Выживая...

В августе 1977 года, мы с женой и детьми ненадолго отправились в Канзас-Сити штата Миссури,- погостить у моих родителей. Мы пробыли несколько дней вместе, и вот настало время уезжать. По дороге в аэропорт я попросил своего отца помолиться за нас. Я никогда не забуду слов его молитвы. Она заканчивалась так:

"И, о Господи, мы благодарим Тебя за те чувства товарищества и любви, которые мы испытали сегодня по отношению друг к другу. Отрадно было повидать Джима и Ширли с детьми. Однако мы понимаем, отец Наш Небесный, что радость наша - преходяща. Мы не всегда будем ощущать себя в жизни так спокойно и в такой безопасности. Перемены неизбежны. Коснутся они и нас. И конечно же, мы достойно примем эти перемены, когда они придут. Но позволь нам вознести хвалу Тебе нынче - за ту теплоту и счастье, которыми одарил Ты нас в последние несколько дней. Мы возымели из казны твоей более, нежели нам причитается, и мы благодарны Тебе за любовь Твою. Аминь".

Вскоре после этого мы обнялись и распрощались, а затем сели в самолет. Неделю спустя, отец вдруг схватился за грудь и велел матери вызвать "скорую". А 4 декабря того же года его не стало. Мать сейчас лежит при смерти, парализованная, у нее болезнь Паркинсона при последней стадии. Как быстро все свершилось!

Слова последней отцовской молитвы звучат у меня в сердце и по сей день. Глубочайшая философия заключена в этих безыскусных словах: "Благодарим Тебя, Господи, за то, что имеем... но знаем, что хранить вечно не можем". Мне хотелось бы, чтобы каждая молодая пара постигла смысл этих слов. Если бы мы действительно понимали, насколько краток наш путь здесь, на земле,- большинство вещей, • раздражающих и расстраивающих нас, и тем самым отодвигающих друг от друга, показались бы весьма незначительными или же просто жалкими. У нас одна единственная жизнь. И она коротка. А мы постоянно отравляем ее какими-то ссорами из-за мелочей, оскорблениями и жестокими словами. Когда бы мы полностью постигли быстротечность жизни человеческой, - единственное, что мы бы делали,- так это старались бы угодить Господу и служить верой и правдой друг другу. А вместо этого, ослепленные иллюзией непреходящности, мы стремимся отвоевать друг у друга лидерство, и требуем для себя лишь наилучшего.

"...Благодарю тебя. Господи, за то, что имеем... но что хранить вечно не можем".

Один мой хороший приятель недавно оставил свою жену и детей, чтобы жениться на только что разведенной женщине. Обоим - по пятьдесят. Помню, узнав об этом, я стал думать: "Зачем ты делаешь это? Неужели тебе неизвестно, что совсем скоро вы оба предстанете перед Господом? Как вы сможете объяснить, почему вызвали столько боли в сердцах ваших любимых, почему отвергли их? Какой страшной ценой вы платите за мимолетное увлечение!

Я обращаюсь к молодым мужчинам и женщинам на пороге их семейной жизни, с надеждой, что они сумеют прозреть свои упования в свете Вечности. Постарайтесь не обращать внимания на все те мелкие детали, что отделяют вас от ваших любимых. Ведь это все суета. Еще Соломон говорил об этом. Вы когда-нибудь пытались припомнить, по какому поводу так бурно ссорились с другом или членом семьи полгода назад? Нелегко восстановить во всех деталях события и недельной давности. Момент может быть острым, а память о нем - очень смутной. Следуйте по жизненному пути естественно и непринужденно, избегайте сознательных и намеренных грехов. Это и есть ключ к счастью.

И напоследок.

Я хотел бы завершить этот разговор воспоминанием об одном эпизоде из моей студенческой жизни. Надумал я как-то раз, в бытность мою первокурсником, участвовать в соревнованиях по бегу. Помимо меня было еще двадцать человек участников. Я был в хорошей форме и пришел следом за четверокурсником, который, практически, никогда не проигрывал, с незначительной разницей в одну лишь секунду. В том же году он заканчивал колледж и первенство должно было как бы перейти ко мне. К сожалению, на втором курсе я открыл для себя девушек и почти совсем не тренировался. Я даже и представить себе не мог, какого рода успех ожидает меня на стадионе сегодня. Я вышел на беговую дорожку в полной уверенности, что победа - за мной! Прозвучал выстрел стартового пистолета; я сорвался с места и оставил на первом круге далеко позади себя всех остальных. Я чувствовал себя превосходно. Но на втором круге у меня вдруг заныл бок, а другие участники стали стремительно приближаться. К моменту, как я завершил первый поворот, я судорожно вдыхал воздух и грудь моя вздымалась наподобие китовой. Бегуны, которых я с легкостью побил в прошлом году, нынче опережали меня со всем сторон. А у меня было только одно желание: убраться отсюда, да поскорее, прежде чем мои легкие взорвутся. Я свалился на траву, заливаясь потом, задыхаясь от стыда. На какое-то мгновение я взглянул вверх и увидел, как моя подруга покидает стадион с опущенной головой. Ни с чем не сравнимый позор, жуткое переживание для совсем недавно еще торжествующего второкурсника!

К счастью, это явилось для меня хорошим уроком. Я понял тогда, что старт - это еще не все, главное - финиш. Мы все наблюдали таких людей, победно блистающих поначалу, позднее тускнеющих, и наконец - совершенно разбитых. А жизнь, видите ли, это, скорее, марафон, чем забег на короткие дистанции. Она идет, и идет, и не скоро кончается. И с течением времени растет искушение поддаться обстоятельствам, сложить оружие.

Это справедливо и для жизни христианина. Ибо это то, что апостол Павел имел ввиду, когда говорил: "Подвигом добрым я подвизался, течение совершил, веру сохранил" (Второе послание к Тимофею, 4:7). Этими словами апостол Павел выразил удовлетворение, что его жизненный путь пройден до конца, что он пересек "финишную прямую", не поддавшись давлению обстоятельств.

И жизнь в браке - тоже, своего рода, марафон. Если вы хотите жить в браке долго,- недостаточно, чтобы прошел успешно лишь старт.

Необходима решимость продолжать начатую работу, даже когда все фибры твоей души и каждая клеточка твоего тела молят тебя о пощаде, об отдыхе. И тогда только вы сможете прийти к финишу. Но и там - держитесь! Мы с Ширли будем вас ждать.

Поздравляю вас с годовщиной свадьбы - первой или пятидесятой...

Дедушка, расскажи мне о старых добрых временах.

Дедушка, расскажи мне о старых добрых временах.

Иногда кажется, что мир сошел с ума.

Дедушка, возьми меня во "вчера", когда граница между верным и неверным была четкой.

Неужели влюблялись надолго и оставались рядом, что бы не случилось? Неужто люди были верны своим обещаниям - и это были не просто слова?

Неужели дома молились?

А отцы никогда не уходили?

Дедушка, расскажи мне о старых добрых временах.

Дедушка, так быстро все меняется.

Мы зовем это прогрессом. Но я не понимаю.

Дедушка, давай поговорим о прошлом.

А затем - нарисуй мне картинку,

Как было давным-давно.

Правда ли, что влюблялись надолго

и оставались рядом, что бы ни произошло?

Люди были верны своим обещаниям.

Не просто словам, которые они могли сказать,

А потом - забыть.

Неужели и вправду дома молились?

А отцы никогда не уходили?

Дедушка, расскажи мне о старых добрых временах.

Дедушка, расскажи мне о старых добрых временах!


Эдин Ловас

Люди власти, властолюбие и Церковь

Оглавление

Введение
Загадочный феномен
Внутренняя жизнь человека власти
Постоянно в центре внимания
Всегда во всеоружии
Манипулирование сознанием виновности
Уничтожение личности
Отсутствие внимания к нуждам ближних
Болезненная неудовлетворенность
Завышенные требования
Рецепт успеха
Иерархическая система
Желателен в христианских кругах
Притеснение слабейших
Наркотичность власти
Понятие "человек власти" и его опасность
Исправление не ожидается
Разоблачение
Разрыв связей
Своевольные "делатели Господни"
Их ценность для Бога
Служение вместо господства
Приложение. Пастыри по сердцу Божьему и неверные пастыри

От издателя

Приступая к переводу книги на русский язык, мы отдавали себе отчет о возможных последствиях ее распространения. На наш взгляд автор затронул в высшей степени сложную тему, вызывающую у разных людей весьма противоречивую реакцию. Немногие решаются открыто и прямо называть неблаговидные действия настоящими именами, если их совершило авторитетное лицо. Несомненно, автору необходимо было немалое мужество, чтобы передать на страницах книги рассуждения об авторитетах; рассуждения, которые зачастую даже в затаенных мыслях принято считать недопустимыми.
В книге ни в коей мере не ставится целью свержение духовных авторитетов, как таковых. Кстати, такой поспешный вывод при чтении этой книги, возможно, сделают именно те, кто о (своей) духовности имеют своеобразное искаженное представление и потому имеют реальные основания опасаться разоблачения.
Общеизвестно, что уклонение от истины обычно пытаются маскировать. Разоблачая псевдодуховность, автор предлагает читателю на основании Священного Писания совместно рассуждать о подлинных ценностях подлинных авторитетов, как в церкви, так и в рамках отдельной семьи.
Автор книги норвежец и живет в стране, условия жизни в которой во многом отличаются от условий жизни в России. По некоторым незначительным вопросам мнение русского читателя может отличаться от мнения автора. Однако по свидетельству христиан из разных стран описываемое им явление интернационально. Со времен первых христиан и доныне оно не теряет своей печальной актуальности. Поэтому освещение Эдином Ловасом темы властолюбия в церкви и в семье по своему уникально.
С разрешения автора мы включили в русское издание книги дополнительную главу-приложение "Пастыри по сердцу Божьему и неверные пастыри", автором которой является известный благовестник и миссионер в Бразилии Петр Унру.
Брат П. Унру неоднократно посещал церкви в республиках СНГ со словом ободрения и учения. Благословенными для становления и роста проповедников были циклы его рефератов "О знамениях последнего времени", "О лжеучениях", "О проблемах, возникающих между родителями и детьми", "О созидании и структуре Церкви Христовой" и другие. Многие церкви плодотворно пользуются при евангелизациях вспомогательным материалом Петра Унру "Путь к вечной жизни".
Стиль изложения обоих авторов неодинаков; однако их равно беспокоят внутрицерковные актуальные проблемы, волнующие христиан Норвегии, Бразилии, Германии, России и других стран.
Отвечая на просьбы наших друзей, получив любезное согласие брата Эдина Ловаса, мы благодарим Господа за возможность издания русского перевода книги и желаем читателям внимательного ее изучения. Заключительная глава автора книги особенно прекрасна, поскольку повествует об Иисусе Христе, "Который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление, и воссел одесную престола Божия" (Евр.12:2).

Об авторе книги

Эдин Ловас родился в 1920 году. В восемнадцатилетнем возрасте во время проведения евангелизации норвежским миссионерским союзом он покаялся и посвятил свою жизнь Богу. Эдин Ловас принадлежит к числу известнейших личностей христианского пие-тического движения Скандинавии. Его книги о покаянии, о молитве, о работе в христианских кружках издавались в Норвегии и Швеции большими тиражами и помогли многим людям придти к вере либо укрепиться в ней. Глубина, зрелость, дальновидность, опыт, доброта и юмор характеризуют его личность. Книга была написана после многолетних наблюдений и исследований явления, которое Эдин Ловас обозначил словами "человек власти".

Введение

(Настоящее введение в книге-оригинале отсутствует. Издателем использована статья Чарльза Сперджена ввиду идентичности тематики.)
Между людьми существует широко распространенное зло не признавать добрым все, что выходит за рамки их собственного одобрения. Подверженные этому злу люди считают, что обладают исключительными правами и способностями, что никто другой не может быть равным им, либо совершить нечто равнозначное их деянию. Лишь их церковь является единственно истинной. Лишь их служение Господу единственно имеет смысл. Единственно их понимание и истолкование всех явлений заслуживает доверия. Они подлинно считают себя людьми, с которыми умрет мудрость (Иов.12:2).
Павел не относился к таковым. Он признавал и за другими право проповедовать Евангелие. Хотя и знал при этом, что некоторые делали это из зависти, надеясь огорчить его этим. Но тем не менее он одобрял их за то, что они благовествовали Евангелие; и тем не менее он мог радоваться тому, что о Христе проповедуется.
Дональд Гутри пишет в своем комментарии на пасторальные письма: "Независимым мыслителям необходимо много благодати для того, чтобы согласиться с тем, что истина может передаваться и по иным каналам, помимо их".
Типичным признаком сектантства является притязание его ведущих идеологов на право решающего слова во всех вопросах веры и морали. Они требуют безусловного и абсолютного послушания в выполнении всех своих указаний и пытаются изолировать своих сторонников и последователей от любых возможных контактов с иными мнениями.
В редко читаемом предисловии к Библии на английском языке, так называемого Кинг-Джеймс-перевода (по общему мнению серьезных исследователей Библии лучший английский перевод) переводчики пишут о "высокомерных братьях, имеющих свою собственную шкалу ценностей, отвергающих все, что не они сами придумали или выковали на своей собственной наковальне". Нам следует научиться великодушию, чтобы ценить доброе, где бы мы его ни обнаруживали; и пониманию, что, признавая приоритет христианского общения, никто не вправе утверждать: МЫ - отдельные личности - являемся самыми мудрыми и единственно истинными.

Чарльз Сперджен

Загадочный феномен

После сорока лет служения в качестве душепопечителя я в ужасе от размеров страданий, причиненных людьми власти отдельным христианам и христианкам, христианским группам и церквам. Одновременно я озадачен отсутствием открытых и искренних бесед на эту тему, как в христианских кругах, так и среди профессиональных богословов.
Что думают об этом явлении душепопечители? Как относятся к этому христианские психиатры и терапевты? Какие ответы дают церковные пункты добрых советов или телефонные службы душепопечительства?
Прежде всего у меня складывается впечатление, что жертвы людей власти редко принимаются всерьез. Очень часто их, если они наконец решаются искать защиты, при первом же их обращении за помощью отсылают ни с чем; и их угнетатели... знают об этом!
Во 2-ом послании к Коринфянам Павел пишет о лжеапостолах; он описывает парализованное состояние церкви и ее руководителей, попавших под влияние людей власти: "Вы терпите, когда кто вас порабощает, когда кто объедает, когда кто обирает, когда кто превозносится, когда кто бьет вас в лице". (2Кор.11:20)
Именно это происходит и сегодня с многими нашими братьями и сестрами во Христе в семьях, христианских группах и церквах. Вновь и вновь я задаю себе вопрос: не должны ли пресвитера и пастыри церквей обратить на жертвы людей власти особое внимание? Ведь в Слове Божием написано: "Пасите Божие стадо, какое у вас, надзирая за ним..." (1Петр.5:2). Написано также, чтобы мы поддерживали слабых (1Фесс.5:14) и что "мы, сильные, должны сносить (нем. перевод: "носить") немощи бессильных..." (Рим.15:1).
Мне думается, что эта весьма серьезная проблема окутана непроглядным туманом. Ответственные за руководство в церкви реагируют на тревожные сигналы весьма скованно. Порою мне кажется, что пастыри церквей имеют перед этой проблемой не меньше страха, чем сама паства. Если это так, то я не намерен кого бы то ни было упрекать; поскольку ничто - кроме самого сатаны - не приносит больше страха, чем ситуация, возникающая при вторжении в стадо "лютых волков" (Деян.20:29).

Внутренняя жизнь человека власти

Поведение, методы и портрет человека власти в первую очередь определяются его стремлением к власти. Для него нет ничего приятнее господства. Люди власти имеют неукротимое влечение управлять сердцами и помышлениями других людей. Церкви, переживающие определенный кризис, нередко оказываются той областью, где они беспрепятственно могут удовлетворять свою потребность.
Люди власти обыкновенно интеллектуальны и результативны; при своей борьбе за власть они используют всю свою энергию и влиятельность. С раннего утра и до позднего вечера они заняты поиском новых методов и аргументов, необходимых им для укрепления своих позиций.
Можно ли людей власти считать здоровыми людьми? На этот вопрос я не имею однозначного ответа. Как бы то ни было, на мой взгляд речь идет во-первых о направленной ориентации действий. В послании Иакова (1:14-15) написано об искушении грехом: "Каждый искушается, увлекаясь и обольщаясь собственной похотью; похоть же, зачавши, рождает грех, а сделанный грех рождает смерть".
Какой вид греха присущ человеку власти? В послании Иакова (3:16; 4:1-2), говорится о грехах зависти, сварливости, неуемных вожделениях, следствием чего являются "вражда и распри". Здесь мы подошли к сущности проблемы. Некоторые люди одержимы стремлением к власти точно так же, как другие подвержены другим видам греха.
Склонность ко греху, как известно, живет во всех людях. Поэтому Петр в своем 1-ом послании (2:11) пишет о необходимости "удаляться от плотских похотей, восстающих на душу". Если в ком-либо живет скрытое влечение к власти, которое он развивает в своих чувствах и фантазии, то похоть "зачнет и родит грех". В этом случае человек увлекается самым страшным из всех наркотиков - наркотиком власти. Человек, более и более предающийся наркотичности власти, постепенно становится рабом этого порока, "ибо кто кем побежден, тот тому и раб". (2Пет.2:19). Как христианин и душепопечитель, я прихожу к выводу, что именно таким образом человек становится человеком власти.
Может ли такой человек быть подлинным христианином? На этот вопрос я не спешу давать ответ, поскольку тенденции к властолюбию замечаются и у людей, не одержимых этим пороком. Некоторые черты характера и склонности последних похожи на те, которые типичны для человека власти.
Как бы то ни было, следует весьма серьезно относится к словам Иакова: "Сделанный грех рождает смерть". Иоанн в 1-ом послании пишет об этом же: "Есть грех к смерти... Всякая неправда есть грех, но есть грех не к смерти" (5:16-17). Во 2-ом послании Петра 2:12 речь идет о людях, которые "в растлении своем истребятся".
Может случиться, что человек власти так долго предается наркотичности своего порока, что этот порок займет доминирующую роль в формировании его личности. Тогда опасность его духовной смерти становится реальной.

Постоянно в центре внимания

Людей власти отличает постоянное стремление находится в центре внимания. Они любят ситуации, когда о них говорят. Они испытывают удовольствие, если люди перед ними опускают голову или по углам перешептываются о них. Им мало дела до того: хорошо ли, плохо ли о них говорят; главное - концентрация на них всеобщего внимания.
Людей власти раздражает, если ситуация успокаивается и они по каким-либо причинам не находятся больше в свете рамп. В таком случае они стремятся совершить нечто драматическое, с тем чтобы прожектор внимания вновь был направлен на них и они вновь оказались у всех на устах. Если человек власти является руководителем церкви, то таковой положит начало интригам и сплетням. Может последовать серия обличении и обвинений. Такой руководитель может на членском собрании неожиданно подняться и объявить, что он сорвет маски с лиц определенных людей; или что он расследует определенные нарушения. Он видит "сучок" в глазах ближнего, но не замечает "бревна" в своих собственных.
Люди власти пользуются порой совершенно противоположными по своему характеру методами. Они весьма искусно напускают на себя такую "духовность" и настолько уподобляют себя великим пророкам и героям, что по этой причине становятся темой всех разговоров. Иисус дал фарисеям определение, которое - в некоторых вариантах в зависимости от времени - характеризует всех людей власти: "Они все дела свои делают с тем, чтобы видели их люди; расширяют хранилища свои и увеличивают воскрилия одежд своих; также любят предвозлежания на пиршествах и председания в синагогах и приветствия в народных собраниях, и чтобы люди звали их: "учитель! учитель!" (Мтф.23:5-7). Иисус не хотел этим сказать, что самый лучший христианин тот, кто менее всех заметен. Однако Он выразительно подчеркнул, что мотивировка поведения христианина никогда не будет содержать в себе стремления добиваться признания путем привлечения внимания к своей личности.
Когда Павла и Варнаву назвали в Листре богами и народ намерен был совершить в их честь жертвоприношение, они пришли в такой страх, что - по традициям того времени - разодрали верхние одежды свои и, бросившись в народ, громогласно говорили: "Мужи! Что вы делаете? И мы - подобные вам человеки..." (Деян.14:15). Главной целью их поступков и всей жизни было прославлять Христа и проповедовать Его Евангелие. Нам всегда следует помнить, что мы - люди в состоянии излучать лишь "лунный свет". "Солнечный свет" приходит от Христа. Человек власти никогда не поступил бы по примеру Варнавы и Павла. Он испытывал бы на их месте величайшее удовольствие и старался бы поддерживать создавшееся возбуждение насколько можно дольше. Его первое стремление состоит в том, чтобы ему служили и чтобы его слова исполнялись так же, как указание от Бога.

Всегда во всеоружии

Ради поддержания внимания людей к себе и достижения все более влиятельного положения люди власти находятся в постоянной боевой готовности. Это не утомляет их. Ведь это образ их жизни.
Разумеется, встречаются и здоровые личности с духовно-боевыми качествами. Немало повествуется о них в Ветхом и Новом Заветах, а также и в истории церкви. Люди, имеющие мужество выступить вперед и добиваться необходимого, всегда имели большое значение, как в церквах, так и в различного рода христианских группах. Вполне естественно, что таковые при этом выделяются и отличаются от остальных. Случается, что некоторые из них в борьбе за доброе дело и за то, что они считают истинным учением, неоправданно строги. Бывает, что взгляды их несколько односторонни и субъективны. В их отношении к противникам можно иногда заметить даже бесцеремонность и грубоватость...
И тем не менее эти явления не идут ни в какое сравнение с агрессивностью человека власти. Если на первый взгляд и создается впечатление, что человек власти печется о "деле"; то при первой же попытке поскоблить поверхность этого их "дела" или "учения" можно сделать безошибочный вывод: у людей власти совершенно иные акценты, нежели у духовно-здорового борца за истину.
Человек власти стремиться отключить своего соперника, чтобы расчистить место самому себе. Он ищет путей лишить своего соперника его духовного достоинства, чтобы затем беспрепятственнее властвовать единолично.
Пресвитеры, братский совет и другие ответственные труженики церкви, как правило, стремятся сохранить мир и спокойную рабочую атмосферу. Им крайне неприятны закулисные интриги и сплетни человека власти. Они пытаются по доброму разобраться в недоразумениях при помощи выяснительных бесед. В продолжении некоторого времени это помогает. Все рады этому; правда, некоторые верующие осторожно намекают, что определенная личность не внушает им доверия, но таковых успокаивают.
Но вот после короткого периода кажущегося покоя и поверхностного мира споры вспыхивают с новой силой; вновь начинаются нескончаемые дискуссии. Пресвитер или другой ответственный за церковь брат убеждает церковь хранить единство: "Если мы дойдем до ссор и разногласий, то все будем виновны в этом..."
Такое состояние может длиться годами. В это самое время человек власти неустанно и беспрепятственно совершает свою дело, запугивая и устраняя тех, чьи взгляды угрожают его властолюбивым устремлениям. Доходит порой до того, что человек власти приобретает такое влияние над всем церковным советом, что от него почти невозможно освободиться. К тому времени у него набралось уже достаточное число сторонников, ведущих себя с потенциальными "конкурентами" высокомерно и презрительно. Порой такие обстоятельства доводят до судебных разбирательств. "Я не уступлю ни на йоту, пока мои права не будут ограждены правосудием" (из заявления человека, живущего в постоянных ссорах со своим верующим соседом).
Журналисты, как правило, любят подобные сражения; поэтому редко удается не допустить происходящего до газет. При всем этом сердце человека власти ликует. Наконец он в центре внимания широкой общественности! Ведь человек власти "заражен страстью к состязаниям и словопрениям, от которых происходят зависть, распри, злоречия и лукавые подозрения"... (1Тим.6:4).

Манипулирование сознанием виновности

Манипулирование сознанием виновности других - излюбленное оружие людей власти. Являясь цепкими наблюдателями, они держат свои жертвы под постоянным контролем, чтобы использовать промахи в их поведении для своих нападок. Они кружат над своими ближними подобно хищным птицам, чтобы заметить их малейшую ошибку. Люди власти редко применяют беспредметные обвинения. Они говорят о реальных недостатках, однако при этом драматизируют и преувеличивают их. Они являются специалистами использования чистой правды для бессовестного обмана.
Большинство христиан имеют в своем отношении к добру и злу чрезвычайно чувствительную совесть. Они бояться где-то в чем-то поступить несправедливо, сделать грех или ошибиться. Направленный на них сверлящий взгляд и вопросы типа: "Что ты там опять наговорил?", "Как ты себя вел?", "Опять ты все сделал неправильно!" и подобные повергает большинство из них в страх и смятение. Христиане воспитаны, как правило, в таком смирении, что сама мысль о самозащите кажется многим неуместной. Поэтому, подвергаясь частым драматизированным обвинениям или замечаниям за любую незначительную мелочь, они становятся порой настолько болезненно-восприимчивыми, что боязливо замолкают при малейшем повышении голоса человека власти. В конечном итоге они впадают в состояние мучительного сознания постоянной виновности; чувствуют себя физически, душевно и духовно нечистыми и неполноценными.
Надлежит задать вопрос человеку власти, воздвигающему неоправданные обвинения на других, не применимы ли именно эти обвинения к нему самому. Человек власти обычно сам не свободен от того, в чем старается обвинить другого. Неоправданное подозрение и обвинение других в каких-либо пороках, как правило обнаруживает автопортрет самого обвинителя!
Многие были бы в состоянии лучше противостоять несправедливым обвинениям, если бы они знали, что христианин имеет право на самозащиту. Сам Иисус потребовал объяснения возводимых против Него обвинений. "Кто из вас обличит Меня в неправде?" - спрашивал Он фарисеев (Иоан.8:46). Иисус Христос встал даже между фарисеями и женщиной, которая действительно согрешила. Нет, Он не оправдывал ее греха; Он видел, что она была лишена защиты. Апостол Павел также нередко прибегал к защите. Он отклонял злостные обвинения и активно их опровергал.
Разумеется, бывают ситуации, при которых молчание более мудро, чем ответ; однако молчание во всех случаях неверно, если приходится иметь дело с человеком власти. Человек власти унижает деликатных людей. Он злоупотребляет любым проявлением осторожности, кротости, нежелания конфликтовать у своих собеседников для достижения своих целей.
Сознание виновности, возникающее у легкоранимых людей после столкновения их с человеком власти, может вызвать у них болезненную саморазрушительную потребность добиваться прощения у человека власти. Жертвы человека власти могут дойти до такого состояния, что мольбы свои будут обращать не столько к Богу, сколько к терзающему их человеку власти.
Подобные взаимоотношения возникают порой между палачом и пытаемым. Человек власти пользуется в обращении со слабыми христианами теми же коварными методами, что и палачи, стремящиеся сделать пытаемых более податливыми: время от времени они ослабляют свой нажим. Тогда действия их напоминают о сочувствии и даже любви. Через некоторое время обвинения и обличения возобновляются. В этой повторяющейся резкой перемене обстоятельств у жертвы возникает страстная потребность в добром к нему отношении, в получении прощения "вины".
К сожалению, многие христиане при этом забывают о том, что о прощении грехов говорит сама Библия. Никто другой, как единственно Дух Святой, в полной мере компетентен разъяснять нам о правде, истине и суде (Иоан.16:8). Человек, ставший жертвой человека власти, к сожалению, слишком легко забывает, что прощать и освобождать, освящать и очищать может только Бог. Лишь у Него мы можем свергнуть с себя всякое бремя и запинающий нас грех (Евр.12:1). Он Один дарит прощение грехов. Он Один оправдывает - причем оправдывает по благодати.
Говоря о своей приверженности Библии, люди власти не торопятся возвещать о милосердии и сострадании Божием. День и ночь они заняты тем, чтобы вести к моральному совершенствованию других. И хотя их собственное духовное состояние ужасно, они при безжалостных нападках на других заявляют о личной "доброй совести".
Жизненный стиль и автопортрет человека власти хорошо выражен в карикатуре, изображающего его в самой серьезной позе и говорящего: "Я не могу понять, почему людям так тяжело признать свои грехи, в которых я их обличаю. Если бы совершил грех я, то тотчас бы его признал и исповедал".

Уничтожение личности

Люди власти, подвизающиеся в "раскрытии" чужих пороков, разрушают и уничтожают в своей жертве всякое чувство уверенности. Цель при этом всегда одна и та же: сломить ее сопротивление, после чего они сами становятся единственными повелителями. Малейшее отклонение от правил беспощадно бичуется. Раны держатся открытыми, на них сыпят соль. Способствуя возникновению чувства неполноценности и неуверенности у других людей, они затем извлекают из этого пользу для себя.
Мне как-то пришлось наблюдать, как домохозяйка готовилась зажечь на обеденном столе праздничные свечи. В одной руке она держала спичку, в другой - спичечный коробок. При этом она дрожала всем телом, будто имела высокую температуру. Немного успокоившись, она попыталась улыбнуться и смущенно сказала гостям, что ей необходимо сбегать к мужу в его рабочую комнату, чтобы спросить его: желает ли он иметь на обеденном столе зажженные свечи.
Этот муж довел свою жену до желаемой им степени. Он постоянно говорил ей, что она всегда все делает неправильно: при уборке и приготовлении обеда, при ее стремлении украсить комнату и при общении с гостями, при ее участии в разговоре и при неучастии. Она была не в состоянии принять самостоятельно даже малейшего решения, даже если дело касалось всего лишь праздничных свечей на обеденном столе!
Другая женщина была до того психически измучена, что страдала и физически. Достаточно было ее мужу бросить на нее строгий взгляд, как она в буквальном смысле слова теряла равновесие. Очевидно было, что муж испытывал удовлетворение в те мгновения, когда заботливо поддерживая жену, помогал ей добираться до кровати. Таким образом он мог демонстрировать ей да и всем остальным, насколько его жена зависима от его о ней заботы.
Люди власти стараются достичь на своем рабочем месте, в обществе и не в последнюю очередь в своей семье того же самого, что делает диктатор с целым народом. Разумеется, для людей власти весьма немаловажно не выпускать и своих собственных детей из-под своего контроля. Я удивляюсь при всем этом, что многие воспитанные в таких условиях дети, не потеряли способности к борьбе. Закономерно для молодого человека в его 20 лет пытаться освободиться от насильно навязанных ему авторитетов. Немало взлетают - хотя и с подрезанными крыльями - и стараются улететь подальше от "родного" дома, в котором царят споры и ссоры. Прискорбно, что у таких молодых людях на всю жизнь остаются сердечные шрамы.
Доныне мы говорили о людях власти - мужчинах. В действительности дело и касается обычно мужчин. Однако встречаются женщины, которые по такому же принципу добиваются господства в семье и в церкви. Мне знакомы мужчины, бывшие до женитьбы на очаровательном человеке власти женского рода, сильными, рослыми, гармоничными личностями. В течении немногих лет семейной жизни эти мужчины превращались в развалины. Им пришлось многократно испытывать действие сплетен и интриг, которые их жены распространяли о них среди соседей и знакомых. После этого они чувствовали себя настолько изолированными и униженными, что в конечном итоге прекращали всякую активную деятельность и сидели дома с чувством самоосуждения и стыда. В представлении других людей - и в своем собственном - такие мужья продолжали существовать лишь, как комичные странные фигуры.
Бывает и так, что поведение властолюбивой жены доводит ее мужа до такого состояния, что он сам по своим действиям становится похожим на человека власти. Едва ли случается, чтобы жена подняла руку на своего мужа. Бывает однако, что мужья доведены своими женами до такого отчаяния, что используют свое физическое превосходство против своего мучителя. Если такое однажды произойдет, то взаимоотношения их могут оказаться испорченными навсегда. Отныне жена готова на все вплоть до вызова полиции. Вызванной полиции она будет показывать синие пятна на своих руках, происхождение которых может объясняться порой лишь тем, что муж крепко удерживал ее от агрессивных действий.
Здесь мне хочется сказать несколько слов о своем личном отношении к настоящей теме: эту книгу я пишу с определенным чувством внутреннего смущения. Последнюю из описываемых мною ситуаций я изложил вопреки своему к этому расположению. Однако среди христиан встречаются люди, находящие себя безупречными и потому считающими себя вправе пользоваться любыми методами. При этом сами они живут в грехе.
Иуда был одним из учеников Христа; но тем не менее ни апостолы, ни Сам Иисус Христос им скомпрометированы не были. Ответственность за то, что сребролюбие вытеснило из его души все остальное, лежала на нем самом. Таким же образом и человек власти берет на себя всю полноту ответственности, если он (или она) предается еще худшему пороку, нежели сребролюбию, - властолюбию.

Отсутствие внимания к нуждам ближних

В Евангелии от Марка (8:34-37) написаны заслуживающие особого внимания слова. Иисус, подозвав народ с учениками Своими, сказал им: "Кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною; ибо кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее; ибо какая польза человеку, если он приобретет весь мир, а душе своей повредит? Или какой выкуп даст человек за душу свою?"
Эти слова приобретают особую важность, поскольку касаются сокровенного процесса обращения человека к Богу. Обращенный человек отвергает свою прежнюю точку зрения, при которой центром всего он считал себя. Отныне он повернулся ко Христу и избирает Его центром своей жизни. Тому, кто таким образом с верой обращается к Господу Иисусу Христу, даруется возрождение. Сам Бог принимает участие в вопросах веры, обращения и возрождения.
Но это еще не все. Новый ученик Иисуса Христа, как правило, становится активным исполнителем поручений своего Учителя. Именно это имел Иисус ввиду, призывая Своих последователей потерять свою жизнь ради Него и Евангелия.
Такая логика людям власти недоступна. Они бывают в состоянии постичь ее теоретически, пылко и страстно проповедовать на слова вышеприведенного текста; в действительности же эти слова настолько противоречат всему тому, что определяет их внутреннюю суть, что никогда не достигают их сердечной глубины. Они не понимает смысла жизни ради Христа; равно и не в состоянии постичь действительных нужд своих ближних.
Однажды я был ошеломлен поведением человека, транжирящем деньги в дорогих ресторанах, в то время как его семья жила ниже черты прожиточного минимума. Когда я потребовал от него объяснения этим действиям он ответил, что нуждается в компенсации за переносимые им лишения. Он набивал свой толстый живот лакомствами, в то время как его истощенные дети не имели хлеба досыта. Мне показалось, что он так и не понял, что последователям Иисуса Христа такой образ жизни должен быть чуждым. В сознании своем он имел место лишь для себя. Все другие, включая его жену и детей, существовали для него где-то в тени, на самом краю его жизненного горизонта.
Подобное определяет также и сексуальную жизнь людей власти. "Как ты можешь требовать от меня, чтобы я удовлетворялся лишь своей собственной женой?" - спрашивал меня такой человек власти. При его повышенных сексуальных склонностях было очевидно, что требования супружеской верности были для него невыполнимым условием. Переживания или интересы его жены его совершенно не волновали. Она была в его жизни лишь той, которою он пользовался и распоряжался. Этот человек даже пожаловался мне, как мало он встречает понимания у своей жены во всех областях и как он от этого страдает. Именно это состояние описано в Послании Иуды, в стихе 16 "Это - ропотники, ничем недовольные, поступающие по своим похотям (нечестиво и беззаконно)..."
Можно легко себе представить, что произойдет в церкви или христианском обществе, если такая личность дорвется до руководящей должности. Там они становятся пастырями, которые "без страха утучняют себя" (Иуд.12). О потребностях церкви они не имеют ни малейшего представления. Нужда людей в помощи, утешении и ободрении им недоступны. Христианским окружением и атмосферой они пользуются лишь для того, чтобы удовлетворять свою собственную страсть к властолюбию. Они стремятся к приобретению сторонников, которые бы служили им, ручались за них и в буквальном смысле слова идеализировали их. Они также совершенно сознательно заинтересованы в существовании врагов своей структуры, чтобы в определенной степени поддерживать состояние хаоса и гарантировать себе всеобщее внимание, удовлетворяющее их тщеславие. Иуда пишет: "Это - люди, отделяющие себя (от единства веры), душевные, не имеющие духа" (ст.19).
Церковь или христианское общество, руководимые подобными "пастырями", не получают необходимой духовной пищи, наставлений и правильной ориентации. Если же случится, что в церкви кто-то будет искренне ревновать о пастырском служении, таковому будут создаваться препятствия, поскольку человек власти более всего опасается конкуренции, могущей сместить его с первого места.
В финансовых вопросах люди власти также представляют для церквей смертельную опасность. В целях создания памятников самим себе у них могут возникать бредовые идеи и проекты. Результатом может стать неоправданно дорогостоящее здание молитвенного дома, огромный орган или произведения искусства, в которых церковь, собственно, не имеет нужды. Люди власти никогда не переживают о последствиях. Они ничего другого не видят перед собой кроме своих безумных идей. Они не соразмеряют стоимость здания церкви, органа или меблировки помещений с возможностями церковной кассы. Однако они большие мастера риторики и дебатов. Они прежде всего стратеги и тактики. Они весьма основательно готовятся к своим выступлениям. Этим объясняется их победы, одерживаемые ими на братских советах и членских собраниях.
Предатель Иуда, как ни странно, вызывает у определенной части людей симпатию и сожаление. Таковыми утверждается, к примеру, что он был разочарован в недостатке политической активности Иисуса Христа. Библия же иначе расставляет акценты. Иуду привлекли и соблазнили 30 сребреников. Иуда годами лелеял свое сребролюбие. Он крал даже из общей кассы. Он предал свою душу идолу сребролюбия. Таким образом Иуда вычеркивал постепенно из своего сознания Иисуса и всех Его учеников и видел перед собой лишь себя, свои финансовые пожелания и, собственно, то, что можно было купить за деньги.
Однако при всей негативности образа Иуды следует заметить, что он все же отличается от человека власти, о котором в данной книге идет речь. Иуда раскаялся в своих действиях и попал в такой страшный кризис, что в результате дошел до самоубийства. Человек власти ни в чем не раскаивается. Ему неведомы кризисы, переживаемые другими людьми. Похожим на Иуду его делает лишь стремление посредством денег достигать свои корыстные цели. По этой причине человек власти особенно опасен, как церкви, так и ее финансам.
Жизнь человека власти является прямой противоположностью тому, что Иисус подразумевает под словами о потере жизни ради Его и Евангелия. Люди власти пользуются любыми методами и средствами, чтобы свою жизнь сберечь. И потому им угрожает реальная опасность ее потерять. Они находятся в постоянной борьбе ради "приобретения всего мира", насколько это им удастся. Поэтому и вероятность "повредить душе своей" у них чрезвычайно высока.

Болезненная неудовлетворенность

В Послании к Галатам (5:22-23) написано: "Плод духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание". Этими словами Павел схематизирует идеальное состояние верующего, имеющего определенный внутренний покой. Церкви в Фессалониках он напоминает "усердно стараться о том, чтобы жить тихо..." (1Фес.4:11) Иисус, прощаясь со Своими учениками, сказал им: "Мир оставляю вам, мир Мой даю вам: не так, как мир дает, Я даю вам" (Иоан.14:27). Вероятно, наиболее выразительными для нас являются слова из послания к Филиппийцам 4:7, в котором содержится обетование: "Мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе".
Это состояние и настроение прямо противоположно тому, что являет собой внутреннее состояние людей власти. Они - "как море взволнованное, которое не может успокоиться, и которого воды выбрасывают ил и грязь" (Ис.57:20). Они весьма тяжело переносят установившиеся покой и гармоничность. Утренняя тишина наводит на них смертельную скуку; от вечерней они страдают не меньше. Мирный отдых для них ужасен. Когда супруга некоего человека власти предложила ему взять отпуск для отдыха в спокойной обстановке, тот вскипел: "Могу ли я просто так загорать, поворачиваясь под солнцем с боку на бок, без того, чтобы влиять на происходящее вокруг меня?"
Люди власти тяжело переносят соседство с другими людьми, если таковые настроены гармонично и мирно. Их они находят унылыми, серыми и сухими. Если не представится возможности таких людей обойти, то человек власти постарается испортить их мирное настроение и внутренний покой. Людям власти более свойственны "вражда, ссоры, зависть, гнев, разногласия" (Гал.5:20). Во всяком случае именно так характеризовал Павел в свое время плотское состояние, отличающееся от характерных свойств плода духа.
Возможно, люди власти чувствуют "постоянную угрозу недостатка стимуляции" (Зирнес). Я не склонен утверждать, что одержимость властью является врожденным психическим дефектом. Более вероятным я нахожу, что эти люди систематически подавляли в себе способность к нежности, осторожности, восприимчивости. Они сознательно разрушили те условия, при которых могла созидаться описанная апостолом Павлом жизнь Божьего мира.
Человек власти, оказавшийся в церкви или в другом христианском обществе, не будет, разумеется, вести прямые нападки на то, что Библия называет "плодом духа". Человек власти не настолько примитивен, чтобы презрительно и унижающе говорить о любви, радости или мире Божием. Он, напротив, будет активно возмущаться и бороться против того, что в его устах именуется "бессердечностью", "теплым состоянием", "духовной сонливостью", "мертвым христианством" и т.д. В результате его агрессивных нападок разрушается атмосфера, в которой может созревать плод духа. Кого-то он обвинит в проповедовании "неверного учения" и нанесет ему коварный удар; другого в "равнодушии и небрежности" - ему припасена моральная пощечина. Третьему не "достает активности", следовательно его должно хорошенько двинуть, чтобы быстрее шагал. Человек власти не признает, что атакуемые им люди не медлительны, не небрежны, не равнодушны; но спокойны, кротки, любвеобильны. Он будет отрицать добрые качества своих сотрудников, даже если они всем и ему самому будут очевидны. Причина тому заключается в том, что ему невыразимо скучно и утомительно быть в церкви, в которой созревание плода духа происходит в тишине. Однако тактику человека власти нелегко разгадать, поскольку свою борьбу против подлинных духовных ценностей он ведет тайно и коварно.
Необходимо однако признать, что человек власти, требующий энергичности, активности, эффективности, готовности к риску и самопожертвованию может и на самом деле в какой-то степени произвести движение в церкви. К сожалению, тогда большинство, воодушевленных "пробуждением" обычно уже и не замечают, что в пылу ревности несколько человек оказались затоптанными. Таким образом человек власти в стремлении к своей цели достигает во-первых того, что в центре всеобщего внимания и почитания оказывается он; во-вторых он, устраняя своих соперников, приобретает еще больше влияния и власти.

Завышенные требования

Здравомыслящие христиане знают, что спасены по благодати (Еф.2:5,8). Они знают также, что Бог любит их даже и тогда, если они не являются выдающимися, если порой на христианском пути спотыкаются и падают. Противоположным понятием греху является не так называемая моральная устойчивость, но вера. Божие милосердие и прощение для Его детей пока еще в силе. Без осознавания того, что милосердие Господне "обновляется каждое утро" (Пл.Иер.3:22-23) никто не мог бы вести подлинно христианский образ жизни.
Разумеется, нам необходимо знать и ту истину, что Бог возлагает на нас определенную ответственность. Законы и правила содержаться не только в Ветхом Завете, но и в Новом. Нашим примером и образцом стал Иисус Христос, как Он Сам об этом сказал: "Я дал вам пример, чтобы и вы делали то же, что Я сделал вам" (Иоан.13:15). Апостол Павел, развивая эту мысль, пишет: "Ибо в вас должны быть те же чувствования, какие и во Христе Иисусе" (Фил.2:5). Доказательством того, что мы уразумели эту истину, является практическое исполнение нами этих слов.
Все эти требования звучат то в проповедях, то в душепопечительных беседах. Люди, живущие рядом с христианами, ожидают от них нередко чего-то особенного; и большинство верующих весьма усиленно стараются соответствовать этим ожиданиям. Они желают почитать Бога, доставляя Ему этим радость; желают не доставлять огорчений и разочарований служителю церкви или своим единоверцам. Прекрасна при всем этом закономерность: в случае совершенной кем-либо ошибки Бог и люди великодушны к таковым, прощая их, предоставляя им возможность начать сначала. Таков порядок и последовательность явлений, если действия людей ориентированы на Священное Писание.
Однако стоит среди действующих лиц появиться человеку власти, как положение меняется неузнаваемо. У него (или нее) обычно совершенно неумеренные и необоснованные претензии. Человек власти требуют от своих жертв приложения неимоверных усилий для исполнения своих требований. Если его требование в какой-то части будет выполнено, тогда неожиданно оказывается, что он имел ввиду, собственно, нечто совершенно иное; затем следует третье и т.д. Если при всем этом у людей иссякнут силы и терпение, человек власти постарается их же сделать в этом виновными.
Если человек власти приобрел определенное число сторонников, то при разногласиях со своей оппозицией он потребует от своих друзей их самого активного участия против своих ненавистных врагов. Немало людей, которым впоследствии удавалось вырваться из когтей зависимости человека власти, горько раскаивались за сказанное и совершенное ими в прошлом. Человек власти в пылу споров настолько искусно подстрекает их и манипулирует ими, что они в те мгновения были не в состоянии осознавать свои действия. Цель их активности сводилась в основном к тому, чтобы стоять за своего вождя и продвигать его идеи. Они и сами находились под постоянным давлением. Все было направлено к тому, чтобы сторонники шли на еще большие жертвы, дабы исполнять неумеренные и бессмысленные требования человека власти.
Живое христианство представляет из себя нечто совершенно иное. Разумеется, Бог ожидает от нас исполнения Его заповедей и следования за Господом Иисусом Христом. Если мы иногда теряем Его из вида, то наши падения вполне закономерны и неизбежны. Определяющим однако при этом является следующее: лишь Сам Господь Иисус Христос абсолютно совершен, поскольку лишь Он "святый, непричастный злу, непорочный" (Евр.7:26). В Своем совершенстве Он "вчера, сегодня и вовеки тот же" (Евр.13:8). Он Один полностью удовлетворил требования Бога. Поэтому Его Отец обратился с неба к народу у Иордана и к ученикам на горе Преображения со словами: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение" (Мтф.3:17; 17:5). При своем несовершенстве мы все же имеем право радоваться о величии Иисуса Христа, пребывающем в нас, если мы пребываем в Нем.
Вывод: Бог имеет к нам Свои требования. Мы стараемся их исполнить. Если мы при этом терпим неудачи, Он прощает нас. Таким образом мы всегда можем "радоваться в Господе" (Фил.4:4), поскольку Он всегда одинаково совершен.
Если же человек власти решился поставить себя на место Бога и предъявляет свои требования, которые лишь Бог вправе предъявлять человеку; если его (или ее) претензии к тому же неумеренно высоки и лишены малейшего снисхождения и сочувствия, создавая тем самым угнетенное чувство постоянной вины, то жертвы его - даже самые сильные личности - могут сломиться. Жертвам человека власти необходимо освободиться от давления его требований, если они вновь хотят свободно вздохнуть.

Рецепт успеха

Почему люди власти так редко обезвреживаются, прежде чем беда от них достигает огромных размеров и становится очевидной для всех, кто еще на потерял самой способности видеть? Как им удается водить своих ближних за нос? Ведь именно это они делает!
Тому есть ряд причин. Исходя из опыта душепопечителя, я думаю, что есть основания считать, что такие люди пользуются покровительством злых сил. Я не хочу этим сказать, что было бы мудро и справедливо в связи с этим говорить о демонической одержимости всех людей власти. Однако исключить во всех случаях контакт человека с оккультными силами фактически невозможно. При таких контактах эти силы берут управление жизнью человека власти в свои руки. В обычных же случаях следует исходить из того, что причиной своеобразного поведения людей власти является грех. Сатана видит в таких людях отличный инструмент для своего употребления. Ведь они пользуются приемами из его арсенала. Сатана является вором, который, "приходит только для того, чтобы украсть, убить и погубить" (Иоан.10:10). Поэтому он с удовольствием становится их помощником и вдохновителем. Обладая способностью хитро маскировать свои намерения, он и людей власти обучает вести себя так, чтобы их тактические ходы были внешне нераспознаваемы. Библия говорит, что "сатана принимает вид ангела света" (2Кор.11:14). Человек власти также в состоянии меняться в зависимости от обстоятельств.
Следует подчеркнуть, что люди власти, обычно довольно интеллектуальны. Кроме того они нередко обладают способностью покорять окружающих своему влиянию. Впечатления неуверенности они, как правило, не производят. Свое внутреннее напряжение и беспокойство они мастерски скрывают. Поведение их обычно изысканно и располагает к доверию. В отношении к женщинам они особенно галантны. Кроме того они умны и превосходные тактики.
Бывает так: (этот случай действительно имел место) некоего человека власти пригласили вместе с его женой на беседу для выяснения связанных с его личностью недоразумений. Приятно улыбаясь, он вошел в комнату к ожидающим его людям, и совершенно неожиданно для них тут же начал защищать свою любимую жену. Он-де никому не позволит говорить о ней что-либо плохое. Ради нее он готов пойти на все. При этом он покровительственно положил свою руку на ее дрожащие плечи и она робко прижалась к нему. В то мгновение она почему-то чувствовала обвиняемой себя и была убеждена, что без помощи супруга с создавшимся затруднением не справится. Она начала плакать, но так тихо, что вначале почти никто на это не обратил особого внимания. Она была настолько обессилена и опустошена, что не могла произнести ни слова. Наконец тактичные люди заметили это и, "понимая" ее состояние, принялись рассуждать о том, как ей помочь. Прежнее недоверие к ее мужу мгновенно сменилось общим к нему расположением. Ведь он показал себя перед всеми таким мудрым, решительным, уравновешенным и заботливым. В наступившей затем неловкой тишине он покинул комнату, заботливо поддерживая свою жену.
Оказавшись же на улице, он дал своим чувствам волю. Вначале он молчал, но все в нем кипело от ярости. Дома жена была уже не в состоянии стоять на ногах. Муж помог ей добраться до кровати и, с грохотом хлопнув дверью, вышел из дома. Невыносимо страдая, жена силилась вспомнить все свои неправильные поступки в отношении супруга. Да, видимо, лишь она одна виновна в том, что люди потребовали от мужа отчета за его действия. Ужасно! Этого Бог ей никогда не простит. Она сознавала, что заслуживает всех кар, если муж вернется и задумает на ней вымещать свое негодование.
Нечто подобное имеет место, если человек власти появляется в церкви или в христианском обществе. Вначале он вызывает к себе симпатию, распространяя аромат приветливости и очарования. Он производит впечатление, что все знает и умеет, и имеет в себе все качества, необходимые руководителю. Его первые действия на пути к желанной позиции властителя исключительно осторожны.
Время от времени он как бы между прочим роняет, что то-то и то-то должно бы выглядеть иначе и что та или иная личность имеет способность к тому или иному делу подходить более умело. Кроме того - что касается учения - можно было бы кое в чем иметь иные взгляды, нежели проповедуемые пресвитером.
Человек власти не гнушается и угодничества, если оно служит достижению его цели. Помощнику служителя, который по своей скромности считает себя недостойным своего служения в церкви, он говорит: "Я нахожу, что твоя одаренность и талантливость могли бы несколько полнее проявляться в этой церкви". Разумеется, такое признание услышать приятно, и слова эти обычно производят желаемый эффект. Они рождают связи, которые выглядят вначале дружескими; в действительности же создают предпосылки для будущей зависимости. В послании Иуды (ст.16) о подобных людях власти написано, что "уста их произносят надутые слова; они оказывают лицеприятие для корысти".
Хвастовство, лесть, надутые слова являются методами человека власти. Гитлер очаровал немецкий народ речами о том, что германская раса самая разумная и что он видит свое призвание в том, чтобы привести немецкий народ к власти и славе. В последние дни Второй Мировой войны я разговаривал с немецкими солдатами, которые все еще оставались фанатичными поклонниками фюрера. Даже и в дни капитуляции они были готовы умереть за него. "Если Гитлер не будет больше фюрером, если другие захватят у нас власть, я вгоню себе пулю в лоб", - сказал мне молодой офицер. А в те минуты диктатор был уже мертв и война проиграна!
Адольф Гитлер считал себя вправе ради удовлетворения своего тщеславия и честолюбия ввергнуть человечество в пропасть, погубить миллионы людей. В миниатюре: в семье, на рабочем месте, в церкви - да, и там тоже! - может происходить то же самое.
Люди власти вводят других в заблуждение, поскольку сами являются лицемерами и лжесловесниками (1Тим.4:2). Резким контрастом этому противостоят слова апостолов о критериях для христианских руководящих личностей: "Свидетели вы и Бог, как свято и праведно и безукоризненно поступали мы пред вами верующими" (1Фес.2:10). Иоанн во 2-ом послании пишет о истине, "которая пребывает в нас и будет с нами в век" (ст.2). Истина, о которой здесь идет речь, это Сам Иисус Христос. Он назвал Себя истиной (Иоан.14:6). Человек власти, использующий обман, тактические лицемерие и десть ради достижения своих корыстных целей, не может быть учеником Иисуса Христа.

Иерархическая система

Вопрос подчиненности в церкви всегда еще был горячей спорной темой. В дискуссиях, как правило, цитируются при этом тексты Библии; однако рассуждения развиваются порой в совершенно разных направлениях. Иные церкви отстаивают иерархический порядок (подобие пирамиды). Более всего в этом преуспела католическая церковь. На вершине такой пирамиды стоит папа. Ниже его находятся кардиналы и епископы; далее ступени идут вниз вплоть до рядовых членов церкви. Безупречное подчинение низов верхам считается само собой разумеющейся предпосылкой. Эта структура на первый взгляд представляется в значительной степени оправданной. Определенная власть официально закреплена за каждым служителем церкви вплоть до самого малозначущего деревенского священника, которого также вменяется почитать даже и противникам церкви.
Другой структурой является демократическое устройство церкви. Решающей инстанцией в ней является ежегодное итоговое общее собрание. Руководители церкви совершают свое служение лишь до их перевыборов членами их церкви. Предпочтение в таких церквах отдается (теоретически) тем, кто наделен дарованиями и способностями. Служители достигают определенной высоты положения, если уделяют своему служению больше времени, имеют более глубокие познания и богатый опыт. В Новом Завете можно найти аргументы в пользу обеих церковных структур.
Вопрос взаимоотношения супругов, как и вопрос положения женщины в семье и в церкви также продолжает оставаться во многих церквах дискуссионным и рождает немало дебатов.
Человек власти легко ориентируется в такого рода дискуссиях. После чтения Библии и молитвы о получении ясности в актуальном вопросе он, как правило, не спешит говорить о своей собственной позиции. Однако он сразу же становится на сторону тех, кто требует экстремальной, максимально мыслимой формы подчинения. Так он поступает, когда решаются вопросы взаимоотношений детей и родителей, мужа и жены, равно и при обсуждении правил взаимоотношений в церкви, в христианской группе или обществе. Ему совершенно несложно при этом подобрать нужные ему соответствующие тексты Библии. Затем остается лишь использовать подходящий момент в создавшейся ситуации для утверждения своего лидерства. Ведь изложение и толкование подобранных текстов несложно: используются те толкования, которые требуют экстремальнейшего послушания.
В собственной своей семье человек власти открывает Библию - предпочтительно массивную, крупного формата - и зачитывает из нее те отрывки, которые повествуют об абсолютном послушании ему во всем его жены и детей. Слово Божие цитируется буквально, строго и беспощадно. Такую же линию человек власти ведет и в церкви.
Павел описывает подобную ситуацию в послании к Галатам. Условия в той церкви, по всей вероятности, отличались от наших, однако человек власти в те времена состоял из того же материала, что и наш современник. Павел пишет о "вкравшихся лжебратиях, скрытно приходивших подсмотреть за нашею свободою, которую мы имеем во Христе Иисусе, чтобы поработить нас" (Гал.2:4).
Эти "братья" не были теми, кто после молитвы о водительстве Божием имели иное, но искреннее понимание Евангелия, нежели Павел и апостолы. Речь идет не о честных и истинных представителях иного убеждения. Это были лжебратья. Они вкрались, чтобы вышпионить свободу, которую верующие имели во Христе. Цель этих людей состояла собственно в том, чтобы вновь поработить общину. Это выражение и сегодня очень точно определяет намерение человека власти, которое он имеет, как в своей семье, так и в церкви.
В своем доме человек власти требует полного ему подчинения более категорично, поскольку поработить одну свою семью обычно нетрудно. В церкви, напротив, он поступает осторожнее. Однако и там он достигает своей цели порой без труда.
Немало людей с чрезмерно большой готовностью предпочитают жить в постоянном положении подчиненных. Ведь это снимает с них бремя собственной ответственности! Руководитель думает, руководитель управляет, руководитель говорит; мы исполняем! Подчиненным остается лишь бездумно следовать за своим руководителем. Им вкладывается в руки знамя, с которым они бодро шагают вперед. Иные люди, как ни странно, чувствуют себя именно в таком положении счастливыми и "свободными"! Некоторые постоянно понукаемые члены церкви доходят порой до мазохистского состояния. Они испытывают определенное удовольствие, когда их ругают и наказывают. Их голос начинает благоговейно дрожать при восхищенно-почтительном повествовании о своем руководителе.
Человек власти отделяет группу своих почитателей и доведенных до полного безволия членов своей семьи от остальных и направляет их на борьбу. Иные из них бездумно аргументируют "свои" взгляды теми же доводами, каким научились от своего руководителя. Другие становятся просто его молчаливыми сторонниками, голосующими при выборах в церкви "за правильных людей". Иисус сказал об этом: "Многие лжепророки восстанут и прельстят многих" (Мтф.24:11).
Могут возникать гротескные ситуации, при которых людям внезапно становится ясно, что они обмануты и что они находятся в рабской зависимости. Некий человек власти на протяжении многих лет руководил молодежной христианской группой. Эта группа жила, как одна большая семья. С некоторых пор поведение ее руководителя стало во все большей степени вызывать недоумение у членов группы. Неожиданно у некоторых из них открылись глаза на реальность происходящего. Они поняли, что человек власти эксплуатировал их, злоупотребляя их послушанием и покорностью. Наиболее решительные встали и открыто заявили о разрыве своих отношений с "большой семьей". В ответ на это руководитель тут же стал им "пророчески" выговаривать. Содержание его речи было насыщено выражениями "Так говорит Господь Всемогущий: ...". Смысл сказанного руководителем сводился к тому, что "возмутители-авессаломы" вознамерились отступить от Господа и что концом их пути будет ад. Единственная возможность их спасения состоит, дескать, в том, чтобы они отменили свое решение и покорились служителю Господнему, которого, якобы, Бог установил им их главой и руководителем.
Процесс освобождения от влияния человека власти может быть весьма болезненным. Людям, разучившимся в течении продолжительного времени самостоятельно думать, принимать самостоятельные решения, брать ответственность за свои действия на себя, мир покажется чрезвычайно зыбким устройством. Освобождение от прежнего жизненного уклада будет для них тяжелейшим внутренним переворотом. В переходном периоде их могут преследовать внутренние сомнения, борьба и страдания, бессонные ночи и болезни. Может дойти даже до того, что отсутствие привычных упреков, ругани и наказания их бывшего руководителя покажется им ненормальным явлением. Ведь наказывающим и одобряющим всегда был он - человек власти. И он же был тем, кто был "вправе" объявлять о милости.
В особенно сложных случаях потребуется немало времени, пока порабощенные люди с надломленной волей после пережитого ими тяжелейшего злоупотребления господства над ними вновь будут в состоянии увидеть Отца в Боге и Искупителя и Господа в Иисусе Христе. Порой необходим продолжительный духовный целительный процесс. Таковой бывший в порабощении человек в особенной степени нуждается во внимании и расположении к нему окружающих; более же всего в новом понимании свободы.

Желателен в христианских кругах

Создается тревожное впечатление, что именно христианские общины и область их деятельности являются той благоприятной почвой, на которой человеку власти легче всего себя проявлять. Естественно возникает вопрос: почему это так? Сам апостол Павел удивлялся этому факту. В упомянутом выше послании к Коринфянам он пишет: "Вы терпите, когда кто вас порабощает..." (2Кор.11:20).
Одна из причин тому заключается в том, что человек власти именно в христианстве может требовать от окружающих смирения, терпения, любви, послушания. Ведь в церкви на протяжении многих лет проповедуется об этих прекрасных свойствах плода Духа. Проповедники и служители постоянно наставляют своих слушателей, что у терпения и любви границ нет. К большому сожалению, они эту тематику не раскрывают в необходимой степени; они не говорят, что призывы к любви и терпению могут быть коварно использованы в злых намерениях.
Если человек власти начинает предъявлять окружающим свои неумеренные претензии и кто-то спросит его при этом: соответствует ли его собственное поведение общепризнанным христианским нормам, он сразу же станет укорять спрашивающего в недостатке любви и особого понимания его позиции. Правда, люди власти бывают порой и в состоянии приносить свои извинения, однако это не более, чем психологический прием. Определенно сильному сопротивлению они могут уступить, но эта их уступка имеет тактическую базу и, как правило, кратковременна. При своем безудержном стремлении к первенству люди власти встречают на своем пути обычно мягкое облако любви скромных христиан, наученных приветливости, доброте и милосердию. Эта одна из причин, объясняющих легкость продвижения вперед человека власти.
Второй причиной является тот факт, что очень многие христиане чрезмерно свыклись с ролью своего рода церковной публики. Закреплению такого сознания способствуют многие традиции в церкви, а также тематика многих проповедей. Большинство слушателей соглашается с проповедником за кафедрой без каких-либо возражений. Разумеется, дискуссии и оценки слышанного имеют порой место, однако число принимающих в дискуссиях участие крайне незначительно. Большинство считает себя стадом, следующим за пастырем; причем под определением "пастырь" понимают, как ни странно, не Иисуса Христа, но священника, пастора, пресвитера. Дети Божии в огромной степени невероятно легкодоверчивы. Они читают на страницах Библии прекрасные назидательные слова, они слышат с кафедры благую весть о любви, однако они не рассчитывают на то, что существуют лжеапостолы и фальшивые проповедники. Большинство христиан были воспитаны так, что они не в состоянии постичь слов апостола Павла иные "по любопрению проповедуют Христа не чисто" (Фил.1:16).
Многие из нас годами читают Библию так, что выделяют из нее лишь добрые назидательные места, менее замечая при этом негативные темы. Некое подобие покрывала закрывает наши глаза, когда мы читаем библейского повествования о лживых двуличных людях. И если случается человеку власти занять влиятельное положение в церкви, то должно, как правило, многое произойти, прежде чем люди обнаружат его подлинное лицо. Наше бесхитростное христианское мышление обычно старается как-то оправдать очевидные отклонения поведения человека власти от христианских норм приблизительно такими извинительными фразами: "Конечно, он несколько отличается от нас... Он не вполне удачно выразился... Его поведение вызывает определенное беспокойство..., однако у него есть и положительные стороны! Вы только послушайте его пламенные страстные молитвы, и как он излагает Библию! Нам нужно его немного потерпеть и скоро все будет хорошо". В такой атмосфере, создаваемой искренними, толерантными (терпимыми к отклонениям) верующими, человек власти успеет добиться высокого и влиятельного положения, прежде чем подлинная его суть будет кем-то обнаружена.
Третья причина легкого достижения людьми власти влиятельного положения в христианстве состоит в том, что они очень часто в своих доводах пользуются Библией. Они обычно довольно интеллектуальны и легко ориентируются в духовных вопросах. Они очень быстро находят в Библии целый ряд мест, которые умело приспосабливают для обоснования своей позиции. А народ Божий привык склоняться перед авторитетом Слова Божьего. Ведь доверие Библии является для большинства верующих наипервейшей заповедью. Одна только мысль о том, что ими в отношении Слова Божия могла быть проявлена малейшая неверность, ввергает искренних христиан в сознание глубокой виновности. Многие просто не замечают, как человек власти манипулирует Библией в своих целях. Что он использует ее, как оружие, не за них но против (!) них. В своей ли семье или в группе христиан он может прекрасными отрывками Библии ввергнуть своих слушателей в состояние ужаса. В такой ситуации следует открыто обличать человека власти в злоупотреблении Библией.
Порой человек власти тесно увязывает свою псевдотеологическую структуру с незыблемыми принципами Слова Божьего. Затем требует от своего окружения абсолютного послушания "истинному учению", "подлинной теологии" или "истинным принципам". Сила власти, которая от него при этом исходит, парализует всякое сопротивление. Попадающим под его властное влияние верующим кажется даже, что они восстают против самого Бога, если они протестуют против требований своего руководителя.
В своем стремлении узаконить свое учение и тезисы человек власти умело использует наше сложное время духовных расхождений и заблуждений. Многие люди - нередко и христиане - атакуемые множеством впечатлений, живут в неуверенности и неопределенности. На все предложения и требования времени необходимо как-то реагировать. Внимание людей постоянно привлекается разнообразными новыми явлениями. Да и в самой церкви так много разного рода активности, что верующие порой теряются, нервничают, устают и изнемогают. Если в таких условиях появляется личность с простым теологическим рецептом и ясными правилами, подкрепляющая свой проект уверенным руководством, ей очень легко увлечь людей за собой. Двадцать-тридцать мест из Библии и несколько ярких изречений, которые становятся лозунгами, создают у всех впечатление: наконец-то суть Библии постигнута и для достижения цели осталось немного. Так возникают секты, так утверждаются сектантские вожди.
На фоне всех этих явлений и обстоятельств я хочу убедительно подчеркнуть, что народ Божий во всех церквах, группах и объединениях должен оставить слепую доверчивость. Злые люди и обманщики в роли руководителей - это реальность нашего времени, как бы ни горько было это сознавать. Чем дольше находиться под их влиянием, тем хуже последствия, поскольку они, сами заблуждаясь, вводят в заблуждение других (2Тим.3:13). Христиане должны предпочитать служителей, которые "отвергнувши скрытные постыдные дела, не прибегая к хитрости и не искажая слова Божия" (2Кор.4:2), имеют подлинное водительство Божие.

Притеснение слабейших

Описываемые нами в этой книге люди власти притесняют в своем окружении, как правило, слабых. Их жертвы подвергаются непрекращающимся нападкам, которые держат их в постоянном напряжении; защищаясь, они теряют порой последние силы. Многие доходят до полного изнеможения и депрессии. "Сильные" в церкви долгое время не замечают происходящего, пока сами не оказываются втянутыми в водоворот конфликтов. Я знаю людей, буквально воплощавших в себе любовь, приветливость и смирение и которые тем не менее неожиданно обнаруживали себя в сатанинском котле распрей и интриг. Эти люди хорошо знали Библию, являющейся их ориентиром, призывающую сильных к защите слабых и несчастных. Они желают следовать примеру Иисуса Христа, Который весьма активно вступался за слабых. К счастью, до таких людей в какой-то момент доходит, что Дух побуждает и их к действию в защиту других. Их совесть не оставляет их в покое. И тогда они включаются в борьбу, хотя она противоестественна собственному их мирному характеру.
Однако ни один из тех, с которыми мне приходилось беседовать, кто решился встать в защиту своих ближних, не имел вначале ни малейшего представления о том, что постигнет при этом его самого. Отныне человек власти поворачивается против него. Именно этого момента он ждал. Наконец он может проявить все свое словесное искусство. Человек власти является большим мастером формализма. На этом поле он одерживает победы во всех дебатах. Он может отстаивать свою позицию, как никто другой.
Человек, склонный к миру, согласию и имеющий нормальный здравый рассудок, как правило, не в силах понять, почему его собеседника, который к тому же именует себя христианином, невозможно привести разумными доводами к благоразумию. Однако человека власти аргументами не убедишь, т.к. он в решении существующей проблемы вообще не заинтересован. Ему по сердцу бесконечные дискуссии. Чем глубже в ночь они затягиваются, тем лучше; ведь тогда большинство людей склонны к более острым и категоричным высказываниям. Нередко возникают драматические ситуации, ведь время ночное и люди утомлены. Люди власти наслаждаются драматизмом. Если нам известно, что нарушение сна является одной из тяжелейших методов пыток, то мы и в состоянии понять, что применяется одно из в высшей степени опасных оружий.
Милые, склонные к миру и сильные в вере дети Божий, вставшие в защиту своих более слабых ближних, выигрывают подобные сражения крайне редко. Они, собственно, и не концентрируются всеми своими силами на борьбе. Обычный христианин имеет разнообразные интересы и потому распределяет свою энергию во многих областях. Человек же власти имеет главным своим стремлением достижение первенства и власти. Всю свою энергию он использует на это и, как правило, является более эффективным, удачливым, сильным и прежде всего более неутомимым, чем остальные.
Вышеописанное может показаться людям, еще не пережившим самим всего этого, чудовищным преувеличением. Однако число страдающих, плачущих людей, исповеди которых все еще звучат в моих ушах, так велико, что я могу свидетельствовать: каждое отдельное слово этого повествования подтверждено горькой реальностью.
Запутанность ситуации после бесконечных бесед, отчетов, посланий друг другу доводит даже совершенно нормально мыслящих людей иногда до такой степени растерянности, что между ними начинаются взаимные упреки. Нередко они являются следствием обсуждения вопроса о том, как относится к человеку власти. Случается, что лучшие друзья становятся при этом непримиримыми врагами. Результатом всему бывает глубокая разлаженность, будь то в церкви, дома или на рабочем месте. Есть нечто демоническое в характере человека власти, имеющего силу разобщать близких людей против их собственной воли, лишать их самой способности этому воспрепятствовать.
Если в ближнем окружении человека власти окажутся духовно-здоровые руководящие личности, он будет пытаться действовать по древнему методу "Разделяй и властвуй!" Руководитель некоей христианской организации находился долгое время в отъезде. По своему возвращению он неожиданно с глубокой скорбью обнаружил, что все его подчиненные настроены против него. Оказалось, что в отсутствии руководителя один из его сотрудников так умело и основательно оклеветал его, что смог практически всех сотрудников настроить против своего руководителя. (Греческое слово "дьявол" имеет синонимами слова: клеветник, обвинитель, баламут.) Прошло немало времени, пока этот руководитель разобрался в причинах перемен; потребовалось много усилий, прежде чем доверие к нему было восстановлено и коварный человек власти был изобличен.
Бывает, что человек, страдающий манией власти, увлекает за собой множество своих сторонников, отрывая их при этом от церкви, и создает новую структуру, в которой все несет на себе печать бездумного слепого подчинения. К счастью же, они нередко ошибаются в оценке своих амбиций. Мне знакомы случаи, когда такие люди думали вначале, что вместе с ними почти все оставят свое прежнее место; оказывалось же, что за ними последовала незначительная горсточка людей. Иногда же намерению человека власти бывает суждено сбыться. Известный американский служитель церкви пишет: "Иные люди, далекие от понимания сердечных забот истинного пастыря, злоупотребляют пастырскими принципами и строят свои собственные маленькие мирки, где они могут господствовать над народом Божиим и использовать его в своих целях".
Разделения не во всех случаях однозначно недопустимы. Возникновению новых церквей и христианских обществ отнюдь не всегда служат лишь нечистые мотивы. Однако если к разделению и образованию секты привело стремление человека власти удовлетворить свою страсть, то разделение есть дело сатаны. В таком случае позволили себя соблазнить и те христиане, которые покинули церковь следом за человеком власти, "внимая духам обольстителям и учениям бесовским, чрез лицемерие лжесловесников, сожженных в совести своей" (1Тим.4:1-2).
Может однако произойти и то, что человек власти одержит в борьбе за власть такую победу, что всякое сопротивление внутри церкви будет им сломлено и он один будет над нею господствовать. Повествование о такой ситуации содержится в 3-ем послании Иоанна в 9-10 стихах: "Я писал церкви; но любящий первенствовать у них Диотреф не принимает нас. Посему, если я приду, то напомню о делах, которые он делает, понося нас злыми словами, и, не довольствуясь тем, и сам не принимает братьев, и запрещает желающим, и изгоняет из церкви". По всей вероятности, Диотреф дорвался до руководства церковью незадолго до этого. Он расколол ее, приобрел фанатичных сторонников и занимался устранением своих противников, изгоняя их из церкви. Этот человек настолько самовозвеличился в роли властителя, что объявил войну даже апостолам, которых Господь Иисус Сам призвал и назначил.
Самое трагичное при этом состоит в том, что народ Божий введен в соблазн и обманут. Во 2-ом послании апостола Петра о подобных обстоятельствах написано: "Были и лжепророки в народе, как и у вас будут лжеучители, которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель. И многие последуют их разврату, и чрез них путь истины будет в поношении. И из любостяжания будут уловлять вас льстивыми словами..." (2Пет.2:1-3)

Наркотичность власти

Иисус Христос находился в самых опасных из всех существующих искушений, когда диавол возвел его на высокую гору и во мгновение времени показал Ему все царства вселенной. Не будем забывать при этом, что Иисус был Сыном Человеческим, т.е. имел по материнской линии человеческую природу! Соблазн был реален. "Тебе дам власть над всеми сими царствами и славу их, - обещал Ему сатана и продолжал, - она предана мне, и я, кому хочу, даю ее;
итак, - шептал он хитро, - если Ты поклонишься мне, то все будет Твое" (Лук.4:6-7). Однако искусителя постигло разочарование. Иисус отверг его предложение. Диавол отошел от Него, а изможденный, укрепляемый ангелами, Иисус вернулся из пустыни, где 40 дней длились Его пост и духовная борьба.
Сатана точно знает наши наиболее уязвимые места для своих атак. Его собственное падение из небесной славы в преисподнюю произошло именно на этой почве. Цитаты из короткого послания Иуды мы приводили уже не однажды. Известно, что часть текста этого послания нелегко излагается. Я считаю, что мы имеем здесь повествование о падении сатаны, бывшего прежде высокодостойным ангелом, и желаю использовать текст этого Послания для дальнейшего изложения своей темы "Наркотичность власти". В стихе 6 написано об ангелах, "не сохранивших своего достоинства, но оставивших свое жилище". Петр во 2-ом своем послании дополняет: "Бог ангелов согрешивших не пощадил, но, связав узами адского мрака, предал блюсти на суд для наказания" (2Пет.2:4).
Далее Иуда пишет о людях, которых диавол искушал теми же приемами, как и Иисуса, которые однако пали подобно тому, как некогда пал сам сатана. Они есть "осенние деревья, бесплодные, дважды умершие, исторгнутые; свирепые морские волны, пенящиеся срамотами своими, звезды блуждающие, которым блюдется мрак тьмы на веки". (Иуд.12-13)
Что побуждает автора послания использовать столь крайние сравнения? Дело в том, что описываемые люди власти пришли к падению так же, как сам сатана. Они предались наркотичности власти, которая была отвергнута Иисусом Христом, возведенным дьяволом на высокую гору. Здесь проходит рубеж между божественной и сатанинской областями. Наркотичность власти является энергией дьявола, его движущей силой и единственным наслаждением. Для описания греха человека, поддавшегося этому наркотику, или ситуации, в которой он находится, нет более точных, сильных и драматичных сравнений.
Наркотичностью власти наслаждается мучитель, пытающий свою жертву. Нерон возбуждался при виде крови христиан, тела которых львы терзали на аренах амфитеатров. Для достижения желаемого наркотического наслаждения властью немало людей власти пользуются физическими методами насилия. Муж, продолжающий терроризировать свою жену, поверженную им в страдание и страх, испытывает самое дьявольское из всех наркотических удовольствий.
Наблюдая подобное, мы порой думаем, что видим последнюю стадию безнадежности. Однако Иисус отдал Свою жизнь именно для того, чтобы была одержана победа и над этим грехом. Иисус пролил Свою Кровь, дабы победить силы, стоящие за этими действиями. Каким бы страшным нам ни казалось физическое насилие, насилие психического характера, проявляемое там, где господствует человек власти, еще ужаснее. Господство над душою человека интересует таковых намного более, нежели господство над их телом.
Маленький пример пояснит нам суть описываемого мною. Некий христианин много лет благословенно трудился для Господа, как проповедник, писатель и душепопечитель. Его служение было отлично организовано. Он рассказал мне о том, что ему пришлось пережить, оказавшись в руках человека власти. За короткое время тот лишил его естественного чувства уверенности в успешности его служения. Причем развитие событий шло очень незаметно. Брата постепенно лишали самостоятельности, делая его изо дня в день все более и более зависимым от человека власти.
Прозрение началось с того, что человек власти как-то в доверительном разговоре сказал ему: "Ты же понимаешь, что на приличную проповедь ты не способен?!" Мой знакомый, будучи весьма скромным человеком, не стал возражать. "Тебе также известно, что данными писателя ты не располагаешь?!" - продолжал хитрый тактик. "Пожалуй"- вновь согласился мой знакомый, поскольку не мнил о себе. "Ты и никудышный душепопечитель!" Это уж точно было порою горькой правдой; в тот момент он чувствовал это особенно явственно. "К тому же, - продолжал человек власти, - у тебя абсолютно отсутствует организаторский талант и ты ничего не можешь содержать в должном порядке".
Несчастный подавленный человек был в тот момент совершенно убежден: все сказанное о нем - правда. Он был ничтожество. Он ни на что не был способен. И тут он решился... сделать шаг к своему "защитнику и другу". Неуверенно и осторожно он прошептал: "Имею ли я вообще к чему-нибудь способности?" Ответ был краток и лаконичен: "Ты можешь делать только то, что я тебе поручу".
Человек власти смотрел на своего коллегу с уверенной покровительственной улыбкой. Наркотик власти булькал и клототал в нем, рассылая приятные ощущения по всему его телу. Он приобрел слугу, с которым мог делать все, что угодно. Для него он стал кумиром. Отныне он мог пользоваться "пряником и кнутом", ободрять и наказывать в меру необходимости для поддержания его в рабской зависимости. Одновременно он мог этого своего подданного использовать для достижения своей главной цели: покорять себе все больше и больше людей.
Эта история не выдумана мною; именно так она была мне передана. С глубокой печалью я заявляю, что подобное происходит во многих семьях и церквах.
Один шведский служитель церкви сказал мне: "Это наша наибольшая и непреодолимая проблема. У нас нет ни малейшего представления о том, как с этим явлением бороться". Далее он рассказал мне, что душепопечители вновь и вновь оказываются перед подобными ситуациями, и при этом обычно не знают, как поступить, как вообще разобраться во взаимозависимостях этого страшного явления. Я повторяю: наркотичность власти самое гибельное и дьявольское из всех наркотических состояний.
В дополнение к этой главе о человеке власти, довольном полной победой над своим, доведенным до отчаяния, коллегой следует сказать, что он все же поспешил со своими категоричными заявлениями. Вероятно, ему следовало бы с нанесением своего решительного удара еще с полгода подождать. Мой знакомый рассказывает следующее: когда он в ту зимнюю ночь вышел на улицу, в его затуманенном сознании стучало: "Странно, мне же так часто поручалось проповедовать, так много мною написано статей, немало людей приходило ко мне со своими проблемами и успешная организация всех этих служении радовала меня и моих близких. Не могло же это все быть фальшивым воображением...". Продолжая шагать, он ощущал в своем сознании очень медленное рождение новых и новых вопросов. Размышления эти с трудом пробивались сквозь чувства придавленности, униженности и беспомощности. Он начал молиться; и Бог стал ему вновь близок. В тот момент начался его долгий и нелегкий путь на свободу.

Понятие "человек власти" и его опасность

В этой главе я хочу подробнее сказать о значении, которое вкладываю в постоянно употребляемое мною словосочетание "человек власти". В прошлом у меня об этом явлении было совершенно иное представление. Что ж, люди не могут быть одинаковыми, считал я тогда, каждое дитя Божие своеобразно. Не может же быть какого-то среднеположительного типа людей. Грешники также неодинаковы. Подлинно каждый человек оригинален. Даже если и существует тип людей власти, то и они должны бы основательно отличаться друг от друга. Даже если все они одинаково одержимы манией величия, тем не менее должны бы иметь разные точки зрения, методы и цели.
Однако с годами я сделал ошеломляющее открытие; и чем больше я слышал исповедей от жертв об их мучителях, тем более мои предположения переходили в уверенность. Одна за другой рыдающие женщины, один за другим члены церковного руководства с печатью страха на бледных лицах сидели передо мной и всякий раз рассказывали мне почти одно и то же! Каждый раз их повествование создавало один и тот же образ.
Мои собеседники начинали, как правило, с нескольких несвязных предложений о том, что и сами, в общем-то, не свободны от недостатков. Затем рассказывали, что ни у кого(!) не находят понимания своего положения. Некоторые уже побывали у пастора или душепопечителя, у психолога или психиатра, посетили службу заботы о семейном благополучии и социальную службу. Почти все уже немного делились с близкими друзьями и знакомыми, которые практически во всех случаях советовали им уступить и искать путей к миру.
Затем мои собеседники говорили о человеке, постоянно критикующем их недостатки. Он обременял сознание своих жертв тяжелым чувством вины. Он всегда помещал себя в центр внимания других. Если внимание к нему ослабевало, происходили драматические события, после которых темой всех разговоров вновь был он. Я слышал о разделениях и расколах, о друзьях, ставших после многих дискуссий непримиримыми врагами.
Жертвы рассказывали о том, как они попали в рабскую зависимость человека власти. Они почти всегда повествовали о нем, как о человеке интеллектуальном, талантливом и располагающем к себе. Он умел создать о себе внешнее впечатление, совершенно отличающееся от внутренней сути его самого. Как в церкви, так и в гражданской сфере, он мог считаться уважаемым человеком. Свое стремление к господству и самоуверенность он мог тонко маскировать. Если у него и случались "срывы", то он всегда умел переложить вину и ответственность за это на других.
Вопреки моим предположениям мне все более приходилось убеждаться: речь идет всегда об одной и той же модели, об одинаковых симптомах. Со временем я пришел к выводу, что существует определенный тип человека власти. Этой моей книге предшествует труд душепопечителя в течении сорока лет. Мое изложение может показаться кому-то односторонним; однако оно точно передает результаты моих исследований.
Мое отношение к некоторым библейским определениям отчасти соответствовало моему отношению к людям, искавшим у меня, как у душепопечителя, помощи. К стыду своему я должен признать, что долгое время не замечал, что авторы книг Библии называют подлинными именами негативные и страшные черты характера, обнаруживаемые именно у человека власти.
Здесь я хотел бы заметить, что по сути своей являюсь жизнерадостным человеком. В прошлом я уделял свое внимание в основном светлым, радостным текстам Библии. Лишь с большим внутренним сопротивлением и нежеланием я начал более внимательнее читать и изучать ее тексты, повествующие о темных, печальных явлениях. Однако одновременно я нашел подтверждение тому, что, как душепопечитель, нахожусь на верном пути, когда обнаружил, что апостолы Павел, Иоанн, Петр, Иуда и Сам Иисус преодолевали те же проблемы. Люди власти являются реальностью на страницах Библии; они встречаются, как в истории церкви, так и в современных христианских и церковных структурах.
Однако книга с такой тематикой содержит в себе и некоторые опасности. Одна из них заключается в следующем: если духовно-здоровая сильная личность является активной ради Царствия Божьего и во имя Господа борется против духовного разложения и аморальности, такого человека - со ссылкой на эту книгу - его противники могут попытаться заклеймить одержимым властью.
Другая опасность может происходить из того, что сверхвпечатлительным скрупулезным людям может ошибочно показаться, что они сами являются людьми власти. При чтении этой книги у них может создаться ошибочное впечатление, что определенные вышеперечисленные свойства человека власти присущи и им. Они обнаружат в себе, к примеру, склонность к эгоизму, радость от своих успехов, желание распоряжаться и по этой причине будут сокрушаться о своей греховности. Таковых следует убедить: если бы они подлинно были людьми власти, о которых в данном случае идет речь, то никогда не стали бы признавать в себе свойственные этим людям недостатки. И прежде всего они, как правило, не стали бы об этом сокрушаться.
В целом я считаю, что опасность применения термина "человек власти" при сравнении с получаемой при этом ясностью крайне незначительна. Можно, конечно, задать и такой вопрос: если опасность применения указанного словосочетания все же наличествует, то не лучше ли эту тему вообще не задевать? Но эта мысль свидетельствует не более, чем о безразличии к их жертвам и о преувеличенной нереальной оценке их возможностей самостоятельно защищаться. Иные формулируют свой совет жертвам человека власти довольно упрощенно: "Надо просто не позволять этим типам себя тиранизировать!" Это предложение содержит в себе насмешку над тысячами, которые были физически и психически сломлены.
Есть, конечно, люди, которые достаточно сильны и которые имеют в своем окружении настолько широкую поддержку, что можно предположить их успех в самостоятельной борьбе против человека власти, которого они призовут к порядку, или по меньшей мере вынудят считаться с собой. Встречаются подчиненные, которые действительно способны не позволять своим чрезмерно властолюбивым руководителем помыкать собой. Также и церковь при определенных условиях бывает в состоянии устранить бесчинствующего человека власти с его места и должности. Опыт однако свидетельствует о том, что в такой борьбе одержать победу нелегко.
Нам, как душепопечителям, следует прежде всего воздерживаться от раздачи легких, удобных рецептов. Как бездумно говорят порой человеку: "Крепись, я буду за тебя молиться; - все будет хорошо!" Проблема несчастной жертвы человека власти не решается и хорошим советом типа: "Борись; не позволяй себя угнетать". Изрекающий такие фразы и отправляющий бедную жертву от себя с ободрительным похлопыванием ее по плечу несомненно добавляет к тому, что человек попадает в еще более глубокое несчастье.
К счастью, есть спасительный метод и для многих из тех, кто не способен на борьбу. Бегство нередко может быть наилучшим выходом; да и Писанию оно не чуждо: Иосиф и Мария взяли Младенца-Иисуса и убежали от деспота.

Исправление не ожидается

Ожидание исправления человека власти не является решением проблемы. Известный норвежский психиатр Толлак Б. Зирнес сказал: "Большинство контрольных исследований результатов лечения психопатов обнаруживают минимум надежд на значительное улучшение их состояния". (Зирнес применяет слово "психопат" к типу людей, называемых нами людьми власти.)
Для многих очень нелегко с этим согласиться. Дети с сердечной тоской ожидают от отца большей сердечности. Жены ожидают, надеются, готовы все перетерпеть. Христиане молятся и уповают. Душепопечителей спрашивают с робкой надеждой: "Но Бог же может совершить чудо?" - Да, конечно, Бог силен творить чудеса. Иисус сказал даже, что вера, лишенная сомнений, в состоянии горы переставлять (Мтф.21:21-22). Однако здесь действительно необходимо свершиться чуду. Мы имеем дело с тем, что настолько глубоко, обширно и ужасно, что чудо в этой области едва ли может иметь сходство с нормальным исцелением. Из опыта известно, что даже и при живой вере и усиленных молитвах Бог далеко не всегда непосредственно вмешивается, чтобы привести человека к решающим переменам. Применяя христианскую логику, мы приходим к выводу, что у людей власти заражена либо почти неизлечимо поражена сердцевина христианского сознания.
Однажды известный уважаемый верующий врач-психиатр подверг это мое мнение официальной критике. Я посетил его с искренним желанием предложить ему, как специалисту и как серьезному христианину, высказать свою точку зрения о сути настоящей проблемы. После некоторого времени непринужденной беседы о текущих событиях я спросил его, может ли он привести пример фактического существенного улучшения духовного состояния человека власти, находившегося у него на лечении. Здесь следует заметить, что люди власти крайне редко обращаются к кому-либо за помощью, поскольку считают себя вполне здоровыми. К духовной терапии они "не расположены". Душепопечителей, пришедших к пессимистическому выводу о невозможности оказать помощь людям власти, упрекают в поспешном, легкомысленном заключении. Однако не будем забывать, что душепопечителям этот вывод дается нелегко; ведь ответственность за него они несут перед Богом. Люди власти с непониманием смотрят на человека, предлагающего им духовную помощь. По их мнению все наоборот; именно все окружающие их люди чрезмерно раздражительны, нервны и вспыльчивы. Их супруг (супруга), дескать, полусумасшедший; их сотрудник в церкви фантазер со странностями. Себя же они считают вполне здоровыми, взвешенными и сильными.
Психиатр, с которым я беседовал, очень долго сидел в молчаливой задумчивости, прежде чем ответил на мой вопрос. По выражению его лица я мог видеть, как тщательно он исследовал свою память, желая найти в ней нечто заслуживающее внимания. Наконец с некоторым смущением он сказал: "Да, был у меня один пациент, которого я лечил в течении 15 лет. Я считаю, что его состояние определенно улучшилось". Я закончил нашу беседу несколькими фразами общего характера и покинул приемную врача в чрезвычайно шокированном состоянии. Пятнадцать лет и ... незначительный намек на улучшение! Я находился под гнетущим впечатлением, будто этот мудрый опытный специалист совершенно забыл о многочисленных жертвах человека власти. Он видел лишь одного своего пациента! Разумеется, стремление врача понять пациента и помочь ему были достойны одобрения; но что оно меняло в реальном положении? Что же пришлось пережить жертвам человека власти в течении этих 15 лет? Насколько изменилось их положение после "некоторого улучшения", которое кроме врача быть может никто и не заметил? Кроме того у некоторых людей власти замечается, что к старости они становятся несколько мягче. Вполне возможно, что пациент в течении этих 15 лет был попросту настигнут старческой немощью!
Единственный вывод, который я был в состоянии сделать, каким бы безрадостным он ни казался: не рассчитывай на действенное улучшение; исходи в своих рассуждениях из пессимистических реальных прогнозов.

Разоблачение

Существует способность или дар, обозначенный в Священном Писании, как дар "различения духов" (1Кор.12:10). Истинные служители Господни наделены этим даром. Поэтому в Слове Божием сказано: "Пророки пусть говорят двое или трое, а прочие пусть рассуждают" (1Кор.14:29). Таким образом "неверующий всеми обличается, всеми судится, и ... тайны сердца его обнаруживаются" (1Кор.14:24-25). То же самое может происходить и в отношении человека власти, действующего в церкви. Многие, к сожалению, с легкостью позволяют себя ослеплять и восхищаются таким человеком. Однако Дух Святой может использовать других людей, имеющих дар различения духов, для обнаруживания их подлинного лица и вскрытия фальши.
Члены духовно бодрствующей церкви со временем все яснее понимают, что происходит что-то неладное. Возможно, они не в состоянии объяснить происходящего словами, однако чувствуют какую-то внутреннюю пустоту и неестественность. Это объясняется тем, что сами люди власти, ведущие двойную жизнь, по сути своей являются духовно пустыми.
Книги, составляющие Библию, были большей частью написаны в местности, где дождь доныне имеет большое значение. Без дождя нет растений, без растений нет пищи. Засуха и безводные облака использованы по этой причине, как сравнения, для описываемого состояния. В послании Иуды речь идет о людях, подобных безводным облакам, носимых ветром (ст.12). И во 2-ом послании Петра написано подобное: "Это - безводные источники, облака и мглы, гонимые бурею" (2Пет.2:17). Апостол Иоанн призывает нас к осторожности, чтобы мы не были легкомысленными в нашем доверии людям. "Возлюбленные! - пишет он, - не всякому духу верьте, но испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире". (1Иоан.4:1) В книге Откровение повествуется о церкви, которая испытала "тех, которые называют себя Апостолами, а они не таковы" и нашла, "что они лжецы" (Отк.2:2).
В наши дни стремятся слишком скоро видеть доказательство духовной истинности в успехах земного характера; например: "У этого проповедника всегда переполнены аудитории, следовательно, Бог с ним"; или: "Это движение приобретает все большее число сторонников, поэтому никто иной, как Дух Святой способствует этому росту"; или: "Этот чудо-целитель несомненно является избранным сосудом Божиим, поскольку его руками совершаются великие чудеса". Необходимо при всем этом помнить слова Христа: "Восстанут ... лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных". (Мф.24:24)
Иные же, напротив, видят признак верности того или иного движения в факторе сопротивления, оказываемого ему, утверждая: "Все новое, приходящее от Бога, обязательно встречает сопротивление. Следовательно все новое, встречающее сопротивление, несомненно, от Бога". Рассуждения такого порядка приведут закономерно в логический тупик. Библия и история церкви знает немало примеров различных движений и личностей, имеющих то успех, то наталкивающихся на сопротивление, однако в обеих случаях принесших много беды делу Божьему. Посему нам следует бодрствовать и уличать лжеруководителей и их сторонников, прежде чем они достигнут своей цели.
Человек власти должен быть разоблачен не только на церковном уровне, но и в его личных взаимоотношениях с людьми, ставших его жертвами. В этом определенный залог избавления от их влияния. Зирнес подчеркивает, что стратегия людей власти станет безуспешной, как только они окажутся разоблаченными. Народной мудрости в Норвегии принадлежат слова: "Бессмысленно приходить в ярость, если тебя никто не боится". Люди власти живут тем, что их тактика скрыта. Они предпочитают действовать в тумане, пряча свои подлинные намерения.
Снова и снова беседую я с жертвами людей власти и каждый раз воочию вижу перед собой, как постепенно рассеивается туман, как поднимается завеса. Для этого, как правило, не требуется многих слов. Часто мне, как душепопечителю, вообще не приходилось говорить. Человек, впервые получивший возможность открыто высказаться о пережитом им хаосе - если к тому же его собеседник свободен от ложного предубеждения, внимателен и расположен к нему - очень часто сам без посторонней помощи начинает понимать причинные связи.
Вряд ли можно передать словами состояние такого человека, когда он понимает, - быть может впервые в жизни - что есть все же некто, кто ему верит и немыслимое считает возможным. Освобождение от гнета происходит при этом настолько явно, что, кажется, слышишь падение камней с его сердца. Мгновения спустя душепопечитель с удовлетворением отмечает, как разглаживаются морщины, спадает мускульная скованность и измученный человек свободнее усаживается на своем стуле. Внутреннее напряжение исчезает и недоразумения рассеиваются. Немного погодя следуют слова: "Теперь мне все ясно. Оказывается тут все взаимосвязано! Однако это же целая система, единый огромный аппарат власти! Оказывается я был пленником в сетях этих людей!" У иных в такие мгновения слезы текут по щекам; другие сияют от радости.
Некоторым людям после пережитого необходима длительная поддержка и помощь; однако встречаются и такие, сознание которых после получения ясности в течении немногих минут полностью освобождаются от бывшего пленения.

Разрыв связей

Иисус сказал: "Всякое растение, которое не Отец Мой Небесный насадил, искоренится" (Мтф.15:13). Иоанн Креститель проповедывал: "Уже и секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают и бросают в огонь" (Мтф.3:10). Апостол Павел пишет Галатам: "Кто благовествует вам не то, что вы приняли, да будет анафема" (Гал.1:9). В Деяниях Апостолов, в 13 главе, в стихах 6-12 написано о Савле и Варнаве, которые "прошедши весь остров до Пафа, нашли ... некоторого волхва лжепророка, Иудеянина, именем Вариисуса, который находился с проконсулом Сергием Павлом, мужем разумным. Сей, призвав Варнаву и Савла, пожелал услышать слово Божие; а Елима волхв, ... противился им, стараясь отвратить проконсула от веры. Но Савл, он же и Павел, исполнившись Духа Святого и устремив на него взор, сказал: О, исполненный всякого коварства и всякого злодейства, сын диавола, враг всякой правды! Перестанешь ли ты совращать с прямых путей Господних? И ныне, вот рука Господня на тебя: ты будешь слеп и не увидишь солнца до времени. И вдруг напал на него мрак и тьма, и он, обращаясь туда и сюда, искал вожатого. Тогда проконсул, увидев происшедшее, уверовал, дивясь учению Господню".
Павел писал Фессалоникийцам: "Завещаваем же вам, братия, именем Господа нашего Иисуса Христа, удаляться от всякого брата, поступающего бесчинно, а не по преданию, которое приняли от нас" (2Фес.3:6). Тимофей также получил от своего наставника Павла ряд подобных предостережений. Павел упоминает о людях, имеющих вид благочестия, силы же его отрекшиеся (2Тим.3:5). Тимофею рекомендуется удаляться от таковых! В послании к Галатам отношение Павла к "лжебратьям" передается решительными действиями: "Мы ни на час не уступили и не покорились..." (Гал.2:5).
Некоторые из этих мест Писания имеют отношение не к людям власти, а к лжеучителям, либо к людям, ведущим безнравственный образ жизни. Примеры эти я использовал для того, чтобы указать, что иногда может оказаться правильным и необходимым прервать отношения с определенным человеком внутри церкви или христианского общества.
Разумеется, этого жесткого решения очень долго стараются избежать. Однако если причинная связь наконец станет достаточно очевидной, то я советую: укажите человеку власти на дверь; причем без дальнейших "разъяснительных бесед", дискуссий и дебатов. Весь мой опыт подтверждает, что дальнейшие попытки выяснения истины лишь усугубляют положение.
Прежде всего не составляйте пространных писем. Я не в состоянии подсчитать, сколько подобных писем пришлось мне перечитать и переслушать. В таких письменных произведениях искренние, добросовестные, скрупулезные христиане обращаются к человеку власти со своими аргументами. Он же читает их с торжествующей улыбкой. Он смакует их. Ведь пишут ему! Он помечает отдельные места и выражения в тексте, которые неумело и непоследовательно сформулированы с тем, чтобы использовать их в качестве своих собственных аргументов при следующем столкновении: "Мне присылают письма; меня обвиняют, что я бессердечен и горд. В этих письмах утверждается, что я - причина разделений. Создается впечатление, что во мне видят не христианина, а помощника дьявола. Разрешите мне процитировать на какие утверждения отваживается брат N". С этими словами человек власти выуживает из своего внутреннего кармана толстое письмо. А в это время автор письма не находит себе места и думает: "Ведь этого я и в мыслях не имел. Мое письмо я написал с единственной целью найти путь к миру и согласию".
Нет, то, что следует сказать, нужно формулировать кратко и ясно. Порой необходимо подвести черту, т.е. решиться на конкретное исключение. Такой порядок действий в Слове Божьем описан и рекомендован.
При этом следует позаботиться, чтобы принимаемые соответствующие решения, как формально, так и юридически, были бы при отчетах на отчетных собраниях основательны и безупречны.

Своевольные "делатели Господни"

Наиболее печальное положение складывается в том случае, если человек власти захватывает руководство в церкви, не имеющей четкой организационной структуры. Под таковой я подразумеваю церковь, в которой пресвитеры и руководители не могут быть избраны свободным волеизъявлением христиан; церковь, не имеющую внутрицерковного порядка в вопросах полномочий служителей и тружеников.
Равным образом я нахожу сходство с такой церковью и у групп христиан, члены которых лишь себя считают помазанниками Божьими и тружениками на ниве Господней, и где определенная личность, имеющая сильное влияние на остальных, самовольно присвоила себе руководящую роль. В такой группе будет пресекаться малейшая критика, будут осуждаться самые незначительные вопросы, проясняющие действительное положение. Результатом всему будет вытеснение всякого, кто позволит себе иметь свое собственное, отличающееся от доминирующего, мнение. При этом будет утверждаться, что "виновник" (либо "виновница") восстает против Самого Бога, поскольку решение руководителя осмелились подвергнуть сомнению.
Пример первый: Молодая чета из общины вышеприведенного характера была послана в другую страну в так называемый "Духовный харизматический центр". Через некоторое время у супругов появилось растущее недоумение в отношении части преподаваемых уроков. Речь шла не столько об основном, догматическом учении Библии, сколько о некоторых деталях. В письме руководителю своей общины они поделились с ним своими сомнениями и попросили его высказать свое мнение о происходящем. Ответ на письмо не пришел. И на повторное письмо молодой четы руководитель также не ответил.
Вернувшись через несколько месяцев домой, молодые люди неожиданно обнаружили, что члены их общины по непонятной причине избегают их. Затем в их руки случайно попало письмо, адресованное им в прошлом. В нем коротко и ясно сообщалось, что молодая чета по причине возмущения их против Бога исключена из церкви. Самым горьким для молодых христиан было то, что они не понимали причинности происходящего. Они спрашивали себя и других: "Что было нами сделано неправильно? Как нам получить прощение?" Однако никто не хотел отвечать им на это, т.к. с исключенными было запрещено разговаривать.
Апостол Павел называет подобных руководителей церкви "высшими апостолами" (в др. переводах: "Uberapostel" - "сверхапостолами") (2Кор.11:5). Он пользуется этим определением, чтобы подчеркнуть, что иные руководители настолько превознеслись над всеми остальными, что уже не желают принимать ни советов, ни поправок, от кого бы они ни происходили. Такие люди и во времена апостолов считали себя значительнее их, хотя апостолы Христовы были призваны на служение Самим Господом Иисусом.
Я не намерен утверждать, что вышеописанное происходит во всех харизматических общинах и группах. Необходимо однако подчеркнуть, что таковые весьма уязвимы для активизации в них людей власти, поскольку отсутствует здоровая организационная структура, отсутствуют взаимно скрепляющие связи с фундаментальными церквами, со стороны которых можно было бы ожидать положительного влияния и корректировки.
Как уже отмечалось, люди власти пользуются для достижения своей цели "пророческим словом", вымышленными "знамениями", "чудесами". Они могут ложно ссылаться на якобы имевшие место "божественные откровения". Большинство людей не решается возражать против высказываний человека власти, начинающихся словами "Так говорит Господь Всемогущий:...". Я повторяю: в данном случае речь идет не о дарах благодати, но о фальшивой интерпретации.
Пример второй: девушка приятной внешности присоединилась к группе христиан вышеупомянутого толка, поскольку церковь, к которой она принадлежала до этого, казалась ей сухой и слишком официальной. Через некоторое время руководитель группы, оказавшийся человеком власти, убедил ее выйти замуж за названного им человека, к которому девушка не испытывала ни симпатии, ни любви. Однако она не решилась возражать Богу, Который - как ей постоянно внушали - передает Свою волю через руководителя группы. Очень скоро обнаружилось, что навязанный ей супруг имеет страшную болезнь - СПИД.
Руководитель и его ближайшие сообщники знали об этом, однако девушке не сказали ни слова, поскольку считали болезнь исцеленной. Через несколько месяцев после брака больной умер. Лишь чудом можно расценить тот факт, что молодая женщина не заразилась от своего супруга.
В последнее время в Европе и в США имели место многие громкие скандалы, связанные с именами известных церковных авторитетов. Знаменитые проповедники, публично и мощно призывавшие к сексуальной чистоте и строгому воздержанию от алкоголя, вероломно изменяли своим женам, предавались "пированиям и пьянству, сладострастию и распутству" (Рим.13:13).
Вначале эти действия совершаются, как правило, тайно. Однако такая жизнь стоит больших денег и быстро приближается к пропасти "Сребролюбие". Имея неограниченную власть, эти люди с легкостью переводят на свой личный банковский счет немалые суммы из церковных пожертвований. "Корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям" (1Тим.6:10). В наши дни некоторые из таких людей были за свои преступления против морали и честности арестованы, подвержены суду и тюремному заключению.
К сожалению, они не только себя подвергли многим скорбям. Невозможно себе представить то множество людей, которые видели в прошлом в падших руководителях свои идеалы и пример, достойный подражания. Они всем сердцем внимали их пламенным проповедям и верили им. Теперь же многие люди потеряли интерес к святой жизни, иные вообще разочаровались в вере и ушли от Бога. Мне хочется надеяться, что Бог имеет к обманутым и разочаровавшимся особую благодать.
Иисус произнес суровый приговор тем, кто явится причиной соблазна ближнему своему. "Кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его во глубине морской. Горе миру от соблазнов, ибо надобно придти соблазнам; но горе тому человеку, чрез которого соблазн приходит" (Мтф.18:6-7).
Наступило время прозвучать громкому предупреждению. Божий народ, пробудись! Будьте членами тех церквей, где еще есть возможность освобождаться от руководителей, являющихся "людьми власти". Они не должны далее причинять страдания и урон церквам, народу Божьему, который Христос приобрел Себе ценой Своей смерти на Голгофе и навсегда искупил от рабства.

Их ценность для Бога

Окончательный вывод о людях власти мы едва ли в состоянии сделать. Скорее, мы вообще не имеем такого права, поскольку оно принадлежит единственно Богу. Однако некоторые места Св. Писания на удивление суровы. Человек, который во всей своей жизни выделял в Библии лишь то, что повествуют о любви, благодати и милосердии, придет в ужас, если откроет глаза на то, что еще кроме этого содержится в Библии.
И тем не менее необходимо оставаться предельно осторожным в категоричности выводов о судьбе этих людей в вечности. На неверное формирование их личности и развитие их характера могли влиять независящие от них обстоятельства, которые они не выбирали осознанно. Богу одному ведомы сердечные метания и заблуждения человеческого сердца. Он знает все мотивы и побуждения их и предпринимает порой исключительные меры для принятия, прощения и спасения человека. Один из двух распятых со Христом разбойников был спасен Господом буквально перед воротами ада.
Представляют ли люди власти при сравнении их с другими людьми вообще какую-либо существенную ценность для Бога? - Да! Могут иметь место ситуации, при которых такой лишенный страха человек оказывается способным на действия, которые остальным будут не под силу. К примеру в экстремальном катастрофическом случае именно человек власти может оказаться способным взять общее руководство на себя, восстановить порядок и достичь значительных успехов. Иные из таковых людей имеют способности весьма высокой квалификации. Прежде же всего мы - христиане не должны забывать, что они, как и все люди на земле, неоценимо дороги Богу.

Служение вместо господства

В 13 главе Евангелия от Иоанна содержится удивительно-прекрасное повествование об омовении ног. Если вы всем сердцем желаете постичь глубину происходящего, начните свое исследование с третьего стиха. Здесь написано следующее: "Иисус, зная, что Отец все отдал в руки Его, и что Он от Бога исшел и к Богу отходит..."
Итак Иисус возлежит с учениками Своими вокруг приготовленной трапезы. Душой Своей Он вполне понимал величие положения, которое уготовал Ему Его Отец. Мысли Его были наполнены сознанием Своего всемогущества: все было в Его руках! В те мгновения Он, возможно, думал о Своем высоком положении в высшем вечном мире, из которого Он пришел. Возможно, Он смотрел вперед, переносясь мыслями через предстоящие Ему страдания на голгофском кресте, через утро славного воскресения, через вознесение и видел Свое будущее положение, в котором Он станет Господином неба и земли. Он знал, что очень скоро будет окружен тысячами тысяч ангелов, воспевающих Ему вечную славу.
Затем мы читаем, что Иисус "встал с вечери, снял с Себя верхнюю одежду и, взяв полотенце, препоясался; потом влил воды в умывальницу, и начал умывать ноги ученикам и отирать полотенцем, которым был препоясан" (Иоан.13:4-5). Иисус Христос наглядно демонстрирует своим ученикам практическое значение сказанных Им в прошлом слов: "Я посреди вас, как служащий". (Лук.22:27) Этим простым поступком Он всем нам, ставшим впоследствии Его последователями, показал, что и мы призваны к служению.
Мы тоже отчасти знаем о своем высоком звании: мы уже являемся детьми Божиими и учениками Иисуса Христа. Настанет время, когда мы придем в небесную славу и будем подобны нашему Учителю. Осознавание этого вдохновляет и укрепляет нас. Но в то же время мы призваны к смирению, т.е. к поведению, соответствующему поступку Христа в горнице перед вечерей.
Целью такого образа жизни и служения является прославление Бога, почитание и исполнение Его повелений. Именно любовь к Господу побуждала апостола Павла к действию. С невероятными приключениями и лишениями преодолевал он большие расстояния на суше и на морях, забывая о своем личном благе и безопасности. Перед собою он постоянно видел лишь одну цель: отождествлять себя с интересами своего Господа и всеми силами стремился радовать Его.
Эту любовь Иисус искал и в Петре при утверждении его пастырем первой христианской общины. После безуспешного ночного рыболовства сети учеников по слову Иисуса Христа чудесно наполняются рыбой. И вот Петр вновь на берегу рядом со своим Господом. Иисус отзывает его особо и трижды заданным вопросом "Симон Ионин! любишь ли ты Меня?" раскрывает сокровенные побуждения его души. Наконец из уст оступившегося апостола вырывается: "Господи! Ты все знаешь; Ты знаешь, что я люблю Тебя!" (Иоан.21:17).
И тогда все становится понятным. Путь в будущее для Петра был открыт. Он был приготовлен для принятия руководства первой церковью. Принципы этого образа жизни в новых условиях совершенно иные, чем те, что мы описали в этой книге. Будем дорожить этими принципами и хранить их, как в себе самих, так и в наших церквах. Будем со всей прилежностью и всем стремлением оберегать их от посягательств на них злых сил и да поможет нам в этом наш Господь.

Приложение
Пастыри по сердцу Божьему и неверные пастыри

"И дам вам пастырей по сердцу Моему, которые будут пасти вас со знанием и благоразумием"
Иер.3:15
В последнее время увеличивается число тревожных сообщений о тружениках и руководителях в церкви, которые являются в ней не пастырями, но диктаторами. Именно поэтому весьма актуально и необходимо рассмотреть вопрос пастырского служения в свете Слова Божьего, с тем чтобы в жизни церкви руководствоваться критериями, данными нам Богом.
1. Библейские принципы руководства церкви
а) Пастырское служение не профессия, но призвание. Суть его заключается не в личных интересах служителя, но в исполнении им воли Божией. В Деянии Апостолов 20:28 написано: "Итак внимайте себе и всему стаду, в котором Дух Святый поставил вас блюстителями, пасти Церковь Господа и Бога, которую Он приобрел Себе Кровию Своею". Не человеческие цели и намерения осуществляются в Нем, но исполнение служения в соответствии с предопределением и предписанием Божиим.
б) Новому Завету чужд стиль руководства церкви, при котором решающее право голоса признается за одной личностью. В нем неоднократно повествуется о собрании пресвитеров, несущих совместную ответственность за принимаемое решение: "Из Милита же послав в Ефес, он призвал пресвитеров церкви" (т.е. многих) Деян.20:17; "Рукоположивши же им пресвитеров к каждой церкви..." (не одного, но "пресвитеров" во множественном числе) Деян.14:23. Факт наличия совместной ответственности за руководство церкви исключает понятие о диктатуре в церкви.
Разумеется, возникнет необходимость из организационных соображений одному из пресвитеров взять на себя особую ответственность. Однако это обстоятельство ни в коей мере не будет означать якобы вытекающую отсюда обязательную подчиненность ему остальных пресвитеров.
В очень многих общинах вышеописанные принципы не соблюдаются. Поэтому возникает необходимость провести сравнение между руководством церкви, поступающим по Библейским принципам, и руководством, состоящим из неверных пастырей, живущих и поступающих по человеческим принципам, и на основании учения Библии сделать соответствующие выводы.
2. Пастыри по сердцу Божьему
Пастыри по сердцу Божьему при сравнении их с неверными пастырями имеют следующие отличия:
а) Они имеют особую любовь к Господу. Господь Иисус спрашивал апостола Петра: "Любишь ли ты Меня больше, нежели они?" (Иоан.21:15). После утвердительного ответа Петра Господь сказал: "Паси агнцев Моих". Руководство церковью без любви к Господу не есть пастырское служение, но профессиональная должность.
б) Библейскому пастырскому служению присущи самоотверженность и жертвенность. "Пастырь добрый полагает жизнь свою за овец" (Иоан.10:11). Господь Иисус Христос совершил это для нас. Во 2 Послании к Коринфянам 12:15 мы находим, что апостолу Павлу также были свойственны такие черты: "Я охотно буду издерживать свое и истощать себя за души ваши..." Пастырь по сердцу Божьему заботится прежде всего не о себе; он жертвует собой ради душ других людей.
в) Пастырь по сердцу Божьему имеет попечение о каждом отдельном члене церкви. Матф.18:12-13: "Как вам кажется? Если бы у кого было сто овец, и одна из них заблудилась, то не оставит ли он девяносто девять в горах и не пойдет ли искать заблудившуюся? И если случится найти ее, то, истинно говорю вам, он радуется о ней более, нежели о девяноста девяти не заблудившихся". Чувствуя ответственность за каждого в отдельности, верный пастырь заботится и о тех, кто не всегда идут в том направлении и по тому пути, на котором он хотел бы их видеть.
г) Пастырь по сердцу Божьему помещает в центр внимания не себя, но Господа. 2Кор.4:5: "Мы не себя проповедуем, но Христа Иисуса, Господа; а мы - рабы ваши для Иисуса". Верный пастырь стремится не к тому, чтобы господствовать самому, но чтобы Христос был господином в сердцах верующих. 1Пет.5:3: "И не господствуя над наследием Божиим, но подавая пример стаду..." Лучшее учение, преподанное пастырем по сердцу Божьему верующим, исходит из его личной практической жизни.
3. Неверные пастыри
Библия указывает нам на многочисленные характерные приметы неверного пастыря, т.е. христианина, имеющего звание пастыря, но не поступающего по Библейским предписаниям.
а) Неверные пастыри не ищут Господа, но поступают по своей воле и произволу. Иер.10:21: "Ибо пастыри сделались бессмысленными и не искали Господа, а потому они и поступали безрассудно..." Неверные пастыри руководствуются не столько Словом Божиим, сколько соображениями своей выгоды.
б) Неверные пастыри пасут самих себя. Иез.34:2-3: "Сын человеческий! изреки пророчество на пастырей Израилевых, изреки пророчество и скажи им, пастырям: так говорит Господь Бог: горе пастырям Израилевым, которые пасли себя самих! не стадо ли должны пасти пастыри? Вы ели тук и волною одевались, откормленных овец закалали, а стада не пасли". Неверный пастырь заботится прежде всего о своем благополучии; он следует своим собственным интересам, жесток и беспощаден к овцам. Вместо того, чтобы их пасти, он закалает их.
в) Неверные пастыри не пасут слабых. Иез.34:4: "Слабых не укрепляли, и больной овцы не врачевали и пораненной не перевязывали, и угнанной не возвращали и потерянной не искали, а правили ими с насилием и жестокостью". Если овец не пасти, они закономерно слабеют и болеют. Неверный пастырь не желает видеть в этом своей вины и обращается с ними, как жестокий деспот. Он обладает большими способностями указывать на ошибки других, но не имеет в сердце любви для оказания нуждающемуся необходимой помощи, поскольку суть его личности и образа жизни - господство. Слова из 1Пет.5:3 не заслуживают его внимания.
г) Стремление неверного пастыря состоит в том, чтобы его авторитет был выше всего остального. 3Иоан.9: "Я писал церкви; но любящий первенствовать у них Диотреф не принимает нас". Неверный пастырь не желает быть рабом церкви (2Кор.4:5), равно и не сопастырем. Он желает лишь одного - господствовать.
д) Неверный пастырь не терпит контактов подчиненной ему церкви с теми, кто не одобряет его властолюбия. "Я писал церкви; но ... Диотреф не принимает нас" (3Иоан.9). Он понимает, что чистое учение Библии разрушит его единовластие и потому запрещает всякие контакты с теми, кто ставит его абсолютизм под сомнение. Под запрет попадают: письменная переписка, взаимные посещения и пользование благотворительной помощью от тех, в ком он видит опасность для своей репутации.
е) Неверный пастырь поносит злыми словами служителей, имеющих своим руководством единственно Библию. Воздвигая поношение на верных служителей, неверные пастыри стремятся достичь этим во-первых: фиксирования внимания на "проступках" этих служителей, что, якобы, делает всякий контакт с ними невозможным; во-вторых: отвлечения внимания от его собственного недуга - властолюбия.
ж) Неверный пастырь не расположен к открытой беседе. 3Иоан.10: "...сам не принимает братьев". Он знает, что его злые дела при этом обнаружатся; поэтому любые предложения об открытой беседе отклоняются.
з) Неверный пастырь запрещает членам церкви принимать у себя пастырей, признающих единственно Библию высшим авторитетом. 3Иоан.10: "Сам не принимает братьев и запрещает желающим..." Он предпринимает всевозможные меры, с тем чтобы подлинное его положение не было освещено и чтобы в результате этого не потерять контроля в своей империи.
Если же кто-то решится этот запрет нарушить, следуют угрозы типа: "Непокорность есть такой же грех, что волшебство - берегись быть отверженным Богом". При этом неверным пастырем совершается сознательное искажение Слова Божьего. Вышеприведенные слова из 1Цар.15:23 следует рассматривать без отрыва их от контекста. "Непокорность есть такой же грех, что волшебство, и противление то же, что идолопоклонство. За то, что ты отверг слово Господа, и Он отверг тебя, чтобы ты не был царем". Данный текст применим не в случаях возражения неверному пастырю, но при пренебрежении к Слову Божьему. Последнее совершается неверными пастырями систематически, т.е. они имеют достаточно оснований применять это место Священного Писания к себе самому.
и) Неверные пастыри систематически изгоняют из церкви тех, кто скептически относится к их единовластию. 3Иоан.10: "...Сам не принимает братьев, и запрещает желающим, и изгоняет из церкви". Неверные пастыри чрезвычайно жестоки и суровы к тем, кто ставит под сомнение их авторитет. Напротив, они могут быть весьма благосклонны к членам церкви, живущим в грехах, особенно если речь идет о тех, кто их безоговорочно почитает.
4. Последствия для церкви, которой руководит неверный пастырь
а) Рассеянье общины. "И рассеялись они без пастыря и, рассеявшись, сделались пищею всякому зверю полевому" (Иез.34:5). Члены церкви, исключенные из нее по причине их несогласия с неверным пастырем, имеют обычно большие трудности, прежде чем восстановится их внутреннее равновесие и доброе отношение к ним окружающих. Порой со стороны других общин к ним проявляется томительно длящееся недоверие. Исключенные видят себя невинно пострадавшими и рассеиваются. Совесть же неверных пастырей в отношении рассеянных абсолютно спокойна. Создается впечатление, что она у них на 100 % атрофирована.
б) Исключенные чувствуют себя оставленными. Иез.34:6: "Блуждают овцы Мои по всем горам и по всякому высокому холму, и по всему лицу земли рассеялись овцы Мои, и никто не разведывает о них и никто не ищет их". Другие члены церкви, которые в общине еще состоят, предупреждены в недопустимости всяких контактов с изгнанными и обоснованно опасаются быть также исключенными из нее по тому же стандартному обвинению: "за непокорность", вследствие чего изгнанные остаются в совершенной изоляции.
5. Последствия для неверного пастыря
Бог Сам вступит в суд с неверными пастырями и положит конец их господству. Иез.34:10: "Так говорит Господь Бог: вот Я - на пастырей, и взыщу овец Моих от руки их и не дам им более пасти овец, и не будут более пастыри пасти самих себя, и исторгну овец Моих из челюстей их, и не будут они пищею их".
Церковь не является собственностью пастыря, поскольку она принадлежит своему Господу Иисусу Христу. Каждому придется однажды дать отчет за свои действия, в том числе и за служение, которое совершалось в церкви.
6. Заключительное слово к сопастырям
Господь возложил заботу и попечение о церкви на пресвитеров (Деян.20:17-28). Если же случится, что кто-то из пресвитеров станет господствовать в своей церкви, либо подчинит своей власти ряд церквей и ты не обличишь его в этом, то Бог потребует отчета у тебя за твою бездейственность. Никто из пресвитеров не свободен от ответственности за положение и состояние церкви. Некий "пастырь" заявил церковному братскому совету: "Я руководитель церкви, а ваша обязанность поддерживать меня и заботиться о том, чтобы мои предложения и проекты были утверждены церковью". Братский "совет" подчинился приказу руководителя и вскоре началось систематическое изгнание из церкви тех, кто не был согласен с господствующим положением руководителя. В вину исключенным ставилась все та же "непокорность", приравненная к греху волшебства.
Дорогой сопастырь, не оставайся безучастным, если ты видишь, что Библейские принципы руководства церкви не соблюдаются. Ответственность за твои действия при этом ты несешь перед Богом.

Миссия "ФриндэсБотэ"


Люди высокой цели.

Питер Мастерс

ВСТУПЛЕНИЕ

НА ЗАРЕ ОТКРЫТИЯ ЭЛЕКТРИЧЕСТВА

ОСНОВАТЕЛЬ ПИЩЕВОЙ ИМПЕРИИ

ПУТЬ ЖИЗНИ КОМПОЗИТОРА

"ЛОРД АПОСТОЛ"

ГЕНИЙ ЗА РАБОТОЙ

ПОЮЩЕЕ СЕРДЦЕ

ПИВОВАР, ОТКАЗАВШИЙСЯ ОТ БОГАТСТВА

ОКНО В НЕВЕДОМЫЙ МИР

БЛУДНЫЙ ПОЭТ

НОВАТОР ЭЛЕКТРОТЕХНИКИ

ОСТРОВ ОТЧАЯНИЯ

В этой книге собраны одиннадцать иллюстрированных биографий замечательных людей, которые пережили чудо обращения к Богу. Композитор Мендельсон, производитель продуктов питания Генри Хейнц, писатель Даниель Дефо, а также ряд величайших ученых представляют собой пример передовых людей своего времени, жизнь которых была преображена личным познанием Господа.

Д-р Питер Мастерс является пастором церкви Метрополитен Табернакл в Лондоне и издателем журнала Sword & Trowel. Он также ведет занятия по пасторскому служению в семинарии при церкви.

ВСТУПЛЕНИЕ

При первоначальной подготовке этих биографических зарисовок в конце 60-х автор обращался за помощью в Британскую Библиотеку (в то время принадлежавшую Британскому Музею). Автор многим обязан своим сотрудникам при церкви Метрополитен Табернакл, которые оказывали техническую помощь в обработке текста и в издании книги.

Особую благодарность за любезную помощь в подготовке иллюстраций автор выражает следующим организациям: H.J.Heinz & Co Ltd - за все фотографии к биографии Г.Хайнца; Cavendish Laboratory of the University of Cambridge - за фотографии к биографии Джеймса Максвелла; The Royal College of Music - за иллюстрации к биографии Феликса Мендельсона; Warner Pathe Ltd - за иллюстрацию бального зала в С.-Петербурге; the London Borough of Tower Hamlets - за иллюстрации к биографии Фреда Шеррингтона; Sheffild City Libraries - за иллюстрации к биографии Джеймса Монтгомери; the Marconi Company - за фотографии радиостанции в Полду; University College, London - за иллюстрации к биографии Даниэля Дефо.

Автор также выражает благодарность за фотографии из следующих профессиональных источников: The Science Museum, London; the National Gallery; а также Агентству АПН.

НА ЗАРЕ ОТКРЫТИЯ ЭЛЕКТРИЧЕСТВА

"Только очень немногие люди, - говорил писатель и ученый сэр Вильям Брэгг, - столь значительно изменили облик мира, как это сделал Фарадей. Он был одним из величайших экспериментаторов и мыслителей нашей страны, а может быть, и всего мира, и среди всех его открытий ни одно не имело таких грандиозных последствий, как сделанное им в 1831 году. На нем основаны те формы применения электричества, которые составляют мускулы и нервы нашей современной жизни." Или, как утверждает другой писатель, "Весь мир электричества берет свое начало с простого опыта, проделанного в Королевском Институте одним из величайших ученых всех времен."

Жизненный путь Майкла Фарадея, ставшего впоследствии гениальным ученым, начинался весьма скромно. Его отец был деревенским кузнецом. Сначала он жил на севере Англии, а затем переехал в Лондон в поисках заработка. Майкл был третьим ребенком в семье. Он родился в 1791 году в квартире, которую снимала его семья в Лондонском районе Элефант энд Касл. Он рос в перенаселенной квартире на верхнем этаже каретного двора, получил самое скудное образование и большую часть своего детства провел в уличных играх. В период глубокого экономического упадка - особенно во время неурожая зерновых в 1800 - семья жила на пособие для бедных, им в это время доставалось по одной маленькой буханке хлеба в неделю на человека.

Но несмотря на это, семья Фарадеев была счастливой семьей, поскольку у них была общая вера, игравшая в семье очень важную роль. Согласно деревенским записям, прадед Майкла был "каменщиком, черепичным кровельщиком и сепаратистом", (последнее слово означало, что прадед был членом независимой церкви). Его потомки так же усердно и преданно посещали церковь. В юности Майкл ни разу не пропустил воскресное богослужение в церкви на Аллее св. Павла в Лондонском Сити, где маленькая община верующих христиан твердо верила в Библию, как в непогрешимое Слово Божье. Здесь через простые проповеди Фарадей приобрел ту веру, которая оказала влияние на его жизнь и стала для него самым драгоценным сокровищем в мире.

Когда Майклу исполнилось тринадцать лет, он начал зарабатывать разноской газет и книг. Вышагивая по Лондонским мостовым начала XIX-го столетия, одетый в обносившийся сюртук старшего брата, он решил стать книготорговцем и переплетчиком. Но когда он стал подмастерьем, в его жизнь пришло совершенно другое увлечение. Его пытливый ум исследовал десятки книг, проходившие через его стол переплетчика. С большим энтузиазмом он увлекся чтением книги Исаака Уоттса "О разуме", и ему захотелось получить хорошее образование. Переплетая изношенный том Британской Энциклопедии, он буквально впитал его содержание, неоднократно перечитывая при этом статью об электричестве. В свободное время он пробовал повторить опыты, описанные в статье, и стал внимательно следить за всеми популярными книгами и журналами, где публиковались статьи об этой захватывающей новой науке.

Братья и сестры Майкла следили за ним в это время со смешанным чувством благоговения и забавы. Для них было очень странным, что выходец из их семьи, живущей в глухой улочке, занимается чтением этих увесистых томов, платит по шиллингу за каждое посещение научной лекции и занимается этими странными опытами с проводами и химикатами. Конечно же, им казалось, что юноша находится в мире иллюзий. Вот что вспоминает об этом периоде сам Фарадей:

"Когда я был учеником в книжной лавке, я очень увлекся экспериментами, и с неприязнью относился к своему ремеслу. Так случилось, что один джентльмен, член Королевского Института, взял меня послушать лекции сэра Хамфри Дэви на Альбемарл Стрит. Я сделал записи, и позже переписал их в книжку. Желание уйти из торговли, которую я считал порочным и эгоистичным занятием, и посвятить себя служению науке, которая, как я представлял себе, делала своих последователей добрыми и свободными, заставило меня, наконец, сделать смелый и прямой шаг: написать письмо сэру Хамфри Дэви."

Вместе с письмом сэру Хамфри была отослана написанная красивым почерком книга конспектов его лекций в кожаном переплете, и преисполненная юношеского оптимизма просьба предоставить ему работу в лаборатории. Ответ был уклончивым, но тем не менее, не заставил себя долго ждать, потому что сэр Хамфри вскоре уволил своего лаборанта. Здесь он и вспомнил молодого человека по имени Фарадей, а также его письмо и прекрасно написанную книгу лекций.

Однажды вечером, когда Фарадей был дома и готовился ко сну, раздался резкий стук в дверь. Выглянув во двор, он увидел шикарный экипаж и лакея с письмом. Это было именно то письмо, о котором он мечтал - сэр Хамфри приглашал его на собеседование. Это собеседование стало началом блестящей научной карьеры Фарадея. Он был зачислен штатным лаборантом в Королевский Институт, и ему было выделено скромное жалованье, а также две комнаты на чердаке.

Благодаря своему воспитанию Фарадей верил, что люди, хотя и делать много хорошего, по своей сути порочны и грешны. Он верил в то объяснение, которое давала Библия, что род человеческий возмутился против своего Создателя и находится в разобщении с Ним. Фарадей верил в то, что люди могут примириться с Богом только тогда, когда просят у Него прощения и веруют в Спасителя, Который заплатил за вину греха всех тех, кто любит Его. Фарадей также знал о необходимости личного обращения, которое изменяет жизнь человека. Эти убеждения составляли основу его веры с самых юных лет. Но к тому времени, когда ему исполнилось двадцать два года, Фарадей мучился многими сомнениями. Находясь под обаянием сэра Хамфри Дэви, его сомнения переросли в открытое неверие. Он стал считать, что сэр Хамфри является живым доказательством того, что человек может быть добрым и великим без веры в Христа.

Сэр Хамфри был кумиром нации. Он был блестящим ученым, превосходным лектором и в то же время казался образцом учтивости, благородства и доброты. Но он не был христианином. Создавалось впечатление, что наука и христианство могут дать своим последователям одинаково высокие качества разума и характера. Но Фарадею не пришлось слишком долго сомневаться в библейском учении об испорченности человеческой природы, так как чем ближе он знакомился с этим "идеальным" человеком, тем меньше ему хотелось быть на него похожим. В течение восемнадцати месяцев Фарадею пришлось сопровождать сэра Хамфри в турне по Европе, поскольку он был его ассистентом.

Вернувшись домой, он все еще питал чувство уважения к сэру Хамфри как к человеку науки, но теперь личные качества его характера не вызывали у него восторга. Во время путешествия великий ученый вел себя очень несдержанно, совершал опрометчивые поступки, проявлял тщеславие, нечестность и злость. Фарадей с радостью вернулся в родной семейный круг, где он чувствовал теплоту сердец, а также посетил свою старую церковь, чтобы поучиться мудрости у простых и добродушных старцев.

По возвращении в Королевский Институт Фарадей решил продолжить свое научное образование, для чего заставлял себя очень много читать. Однако он не забывал своего долга по отношению к родным, и через день отказывался от обеда, чтобы оплатить обучение своей младшей сестры. Затем он начал читать лекции, не прерывая работу с экспериментами для сэра Хамфри. Шли годы, и передовые ученые начали понимать, что этот незаметный, спокойный молодой человек, работавший под покровительством Дэви, был не простым ассистентом. К тридцати годам он сделал много важных открытий (в том числе синтез бензола). Его авторитет быстро поднимался.

Без сомнения, самой примечательной чертой Фарадея-ученого являлось то, что он был мыслителем. Его наставник, сэр Хамфри Дэви, славился своими вспышками вдохновения, энергичностью и непрерывными экспериментами, в то время как Фарадей сначала садился, читал о том или ином предмете, размышлял над проблемой, потом еще раз размышлял, делал опыты, а затем снова размышлял. Он считал себя больше философом, чем просто химиком, и старался прежде всего объяснить суть, а не произвести эффект.

Когда Фарадей просил руки Сарры Бернард, двадцатилетней дочери одного из церковных старейшин, она сказала ему, что смотрит с некоторым опасением на его "ум с человеком придачу". Тем не менее, их брак оказался одним из самых счастливых союзов среди знаменитых супружеских пар. До самой его смерти, который наступил спустя сорок семь лет после свадьбы, они были связаны узами редкого взаимопонимания, преданности и любви.

Через месяц после радостного дня бракосочетания Фарадей открыто заявил о решении стать христианином, засвидетельствовав перед церковным собранием о желании стать членом церкви. Он рассказал собравшимся братьям и сестрам о том, что получил от Господа прощение грехов через молитву покаяния, и что посвятил Ему целиком всю жизнь. Он рассказал о своей уверенности, что Бог услышал его молитву, изменил его сердце и сделал его истинным христианином. Еще с детства он с радостью посещал церковь, однако до тридцати лет, пока не преодолел бурное море сомнений и не испытал на личном опыте реальность Христа, он не решался присоединился к церкви.

Через три года после брака Фарадей приступил к поискам получения электроэнергии без химических батарей. Пытаясь найти объяснение загадкам электричества, он провел бесчисленное множество экспериментов с магнитами работая в своей уединенной лаборатории. Он был избран членом Королевского Общества, несмотря на неожиданную мелочную оппозицию со стороны сэра Хамфри, и таким образом смог заняться самыми передовыми на то время исследованиями в области электричества. А после смерти сэра Хамфри Фарадей беспрепятственно взял под свой контроль всю исследовательскую деятельность Королевского института.

В то время электрический ток получали в лабораториях с помощью простейших устройств с трущимися пластинами, либо с помощью громоздких дорогостоящих химических батарей. И вот - в 1831 году - Фарадей сделал свое великое открытие. Он начал экспериментировать со стальным кольцом шести дюймов в диаметре, обмотанном двумя изолированными проводами. Он хотел проверить, будет ли влиять провод, подключенный к батарее, на другой провод, оставшийся свободным. Будет ли "живой" проводник производить электрический ток в "мертвом"?

Результаты эксперимента сильно разочаровали Фарадея. Машина работала, но не так, как он ожидал. Эксперимент был удачным лишь в том смысле, что показал Фарадею, что он на верном пути, однако до успеха было еще очень далеко. Фарадей понял, что ему еще предстояло проделать большую исследовательскую работу. Через десять дней непрерывного поиска он добился полного успеха и изобрел первую в мире действующую динамо-машину. Он нашел способ получения электричества без использования батарей, и таким образом заложил основу современному веку электричества. Великий мыслитель заметил то, чего не замечали другие: он обратил внимание на пространство около магнита, и таким образом увидел возможность существования магнитного поля и силовых линий. Именно эта идея привела его к историческому изобретению динамо-машины.

Не удивительно, что Фарадей в сорок четыре года был признан ведущим ученым. Он был удостоен докторской степени в Оксфордском университете. Кроме того, он получил от государства поддержку для своей научной деятельности. Однако сам Фарадей получал более чем скромное жалованье в Королевском Институте, а возможности зарабатывать дополнительно частным образом он был лишен, поскольку посвятил себя научным исследованиям. Прагматичные бизнесмены того времени не могли его понять. Хотя он был величайшим ученым своего времени, у него не было ни малейшего интереса к прелестям богатой жизни. Человек с его способностями, конечно же, мог бы использовать свое открытие, чтобы заработать побольше денег, если бы занялся изобретением полезных технических устройств с его использованием. Но вместо этого Фарадей попусту тратил время на "игру" с проводами и магнитами!

"Ну и какой в этом толк?" - спрашивали с насмешкой собравшиеся вокруг лекционного стола после того, как Фарадей закончил публичную демонстрацию одного из своих новых экспериментов. "А какой толк в младенце? - убежденно отвечал Фарадей, - Когда-нибудь он вырастет!" Однажды канцлер казначейства посетил Институт и в сопровождении Фарадея совершал по лабораториям экскурсию, которая завершилась демонстрацией классического эксперимента по электричеству. Конечно же, он задал вопрос: "Но Фарадей, мой дорогой, какая от всего этого польза?" Ученый тут же сказал в ответ свои знаменитые слова: "Сэр, вполне вероятно, что Вы в скором времени сможете обложить это налогом!"

В 1846 году Фарадей пришел к пониманию природы света, намного опередив свое время. Позже его идеями воспользовался Джеймс Кларк Максвелл, а затем и Альберт Эйнштейн. Обладая гениальным предвидением, Фарадей писал: "Моя точка зрения, которую я высказываю со всей уверенностью, заключается в том, что световое излучение представляет собой разновидность высокочастотных колебаний силовых линий, связывающих частицы, а также материю, обладающую массой."

Фарадея мало интересовали повадки великосветского общества. Его личная жизнь была сосредоточена вокруг церкви и семьи. Церковное здание на Аллее св. Павла было типичным для нонконформистов "молитвенным домом". Это было простое прямоугольное здание, напротив входной двери возвышалась массивная деревянная кафедра, а по обеим сторонам и у входа в зал был расположен балкон. Двадцать с небольшим семей, входивших в церковный список, избрали Фарадея одним из своих служителей, когда ему было почти пятьдесят лет. Каждую неделю, с неизменным постоянством он проповедовал в церкви, пользуясь конспектами, написанными на небольших листках бумаги. Его друзья ученые часто заходили в церковь, чтобы посмотреть на то, во что верил Фарадея и что делало его человеком, столь высоко почитаемым в научных кругах.

Один из посетителей записал свои впечатления так: "Он прочитал длинный отрывок из Евангелия, медленно, благоговейно, и с таким глубоким чувством, что мне показалось, как будто я в первый раз слышу такое превосходное чтение." Другой посетитель сказал, что целью Фарадея было как можно более полно преподать Писание, и его проповеди говорили о доскональном знании Библии, так как он цитировал ее много и точно. Временами его проповеди были похожи на пеструю мозаику цитат из Писания.

"Всю свою жизнь, - сказал Лорд Кельвин, его коллега по науке, - Фарадей твердо держался своей веры. Я хорошо помню, как во время конференции Британской Ассоциации в Абердине и Глазго он искал место, где собиралась его церковь."

Говоря о Фарадее, нельзя не упомянуть его замечательные лекции в Королевском Институте. Всем запомнились яркие примеры, выражения, жесты и юмор, которые делали его лекции, по словам наблюдателя, "увлекательными, и в то же время глубоко поучительными." Не удивительно, что даже супруг королевы часто посещал эти лекции со своими двумя мальчиками, принцем Альбертом и принцем Эдуардом. Еще более увлекательными были знаменитые лекции Фарадея для подростков, которые он читал каждый год на Рождество. Дети с увлечением наблюдали за демонстрацией серьезных научных опытов, а через мгновение покатывались от смеха, слушая его остроумные шутки. И поскольку в характере Фарадея было что-то мальчишеское, он нигде не чувствовал себя так уютно, как среди детей, посещавших эти лекции.

Говорили, что если кому посчастливилось подружиться с Фарадеем, тот имел настоящего друга. Те, кто принадлежал к семейному кругу Фарадея, были предметом его попечения, заботы, внимания и ежедневных молитв. Те, кто находился в его компании, видели в нем "нравственный стимулятор".

Наиболее известные лекции Фарадея часто были украшены размышлениями о христианской вере. Читая лекцию перед супругом королевы в 1954 году, Фарадей произнес следующие слова: "Хотя человек стоит выше окружающих его созданий, в него вложено стремление к еще более высокому и благородному положению. Бесчисленное множество страхов, надежд и ожиданий наполняет ум человека, когда он думает о потусторонней жизни. Я уверен в том, что невозможно открыть для себя истину о той жизни, напрягая силу ума, каким бы великим он ни был. Эта истина открывается людям через изучение чего-то другого, чем их собственные познания, - ее получают через простую веру в данное нам свидетельство. Пусть никто ни на миг не допустит мысли, что столь важное для этой жизни самообразование, в похвалу которого я намерен сейчас говорить, имеет какое-либо отношение к надежде на вечную жизнь, или что с помощью умозаключений можно познать Бога."

Фарадей пришел к пониманию смысла жизни через Библию, которую он изучал, в которую веровал и которую преподавал другим, а также через опыт личного познания Господа Иисуса Христа. Предпосылкой этому опыту было осознание собственной греховности перед Богом и покаяние за свои грехи, а также посвящение жизни Богу. "Если нет осознания греховности, - говорил Фарадей, - тогда для христиан нет и основания для надежды на вечную жизнь."

В последние годы жизни Фарадея королева Виктория подарила ему великолепную резиденцию на Хэмптон Корте в знак своей благосклонности и уважения. Здесь, уже близко к концу своей жизни, он писал: "Мои земные силы слабеют изо дня в день. И наше счастье в том, что истинное благо - не в них. По мере того, как наши силы тают, пусть они сделают нас похожими на маленьких детей, которые доверяют себя Отцу милосердия, принимая Его невыразимый дар. Я преклоняюсь перед Тем, Кто есть Господь всего."

Фарадей умер в 1867 году в своей резиденции на Хэмптон Корте. К этому моменту он был обладателем девяноста семи почетных титулов от Академий наук разных стран, причем ни одной не было получено за соавторство. Замечательно то, что не только Фарадей - ученый-мыслитель, но и другие передовые ученые, продолжившие его исследования, так же искренне веровали в одну и ту же весть о спасении. Кларк Максвелл, Лорд Кельвин и сэр Джон Амброз Флеминг - все они твердо держались таких же убеждений, и со смирением говорили о той великой перемене, которую они пережили в результате своего личного обращения к Богу.

ОСНОВАТЕЛЬ ПИЩЕВОЙ ИМПЕРИИ

Генри Хейнц

В шести милях к востоку от Питсбурга, вверх по реке Аллегани, среди бесконечных прерий раскинулась маленькая деревушка Шарпсбург. Для восьмилетнего мальчика, родившегося там в середине девятнадцатого века, казалось, что в мире не существует ничего, кроме раскрашенных индейцев и высокой травы, в которой паслись бизоны. Конечно, он слышал и о других штатах Америки, об огромных заводах и сети железных дорог, связывающих страну, но он жил в местности, где почтовый дилижанс служил единственным средством сообщения с цивилизованным миром, и в деревне даже не было телеграфа.

В таком мире рос Генри Хейнц, старший сын в семье немцев-иммигрантов. Жителям Шарпсбурга, изолированным от внешнего мира, требовалось поддерживать веселый дух и изобретательность, который восполнялся внутри их общины, насчитывающей несколько сотен жителей. Каждое утро Хейнц ходил по грязной деревенской дороге в школу, где дети всех возрастов обучались в одном классе, и учил их добросердечный, преданный своему делу лютеранский пастор. Вернувшись домой после школы, Генри, подобно Трояну, работал в запущенном огороде, с которого поступала основная провизия для пропитания семьи. Далее его обязанностью было продавать излишки с огорода жителям деревни.

В детстве он вел спартанский образ жизни, и потому его воображение переносилось далеко за линию горизонта, -дальше и выше невиданных им чудес больших городов с растущей механизацией. Очень часто он размышлял об удивительной личности - Иисусе Христе, Который когда-то ходил по степям Востока, в стране верблюдов, пальмовых деревьев и римских солдат. Он относился к Нему так же, как и его мать и лютеранский пастор, а именно, считал Его Сыном Божьим, Господом славы. Молодой Хейнц понимал значение того события, когда Господь позволил, чтобы Его пригвоздили к деревянному кресту и Он умер мучительной смертью. "Мой грех был пригвожден на том кресте, -размышлял он. - Он был моим Спасителем, потому что умер вместо меня, и Господь возложил на Него беззакония всех нас!"

Иисус Христос был для Генри Хейнца Господом неба и земли, присутствующим везде и повсюду, во всем их доме и в жизни и сердцах их родителей. Он был Господом, к Которому мог обращаться и с Кем мог разговаривать маленький Генри. Библия была основным учебником в школе, где обучался Генри, а в доме придерживались христианского образа жизни. Позднее Генри писал: "Христианский образ жизни в детстве оказал влияние на последующую жизнь, и с благодарностью вспоминаю все, чему учила меня мать. Многие ее высказывания до сих пор служат защитой моих мыслей и оказывают влияние на мои поступки."

Генри был первенцем в семье Хейнц, и его родители лелеяли надежду, что он станет служителем церкви, но он был настолько успешным и незаменимым в трудах на приусадебном участке, а позднее и в семейном бизнесе, что родителям пришлось отказаться от своей мечты. Ему было всего лишь десять лет, когда он уже ежедневно умудрялся продавать среди односельчан целую тележку овощей с огорода, а в возрасте двенадцати лет он выращивал так много всего, что уже приходилось впрягать лошадь и продавать полную телегу. Уже в таком возрасте он мог очень быстро и по взрослому решать серьезные проблемы. Как-то река Аллегани вышла из берегов и смыла часть земель, принадлежащих их семье. Генри Хейнц запряг лошадь, поехал вниз по течению реки и навозил несколько тонн гравия, чтобы сделать насыпь на своем огороде, таким образом защитив его от наводнений. Таким образом, к удивлению своих родителей, ему удалось спасти оставшийся урожай.

Когда он закончил школу, сад уже разросся до такой степени, что стал рыночным производителем и пришлось нанимать работников, чтобы его обработать. Далее Генри направил свои усилия на то, чтобы помочь отцу в его усилиях организовать дело по производству кирпичей. До самой смерти Генри не уставал восхищаться хорошо сделанными кирпичами и их ручным изготовлением. Стены всех его фабрик были выложены вручную, и на самой вершине своей пищевой индустрии в выдвижных ящиках его письменного стала хранились образцы кирпичей.

В 1869 году, в возрасте двадцати пяти лет, он женился на Саре Янг, искренней христианке. Они продолжали служить Господу уже совместно. В этом же году была впервые зарегистрирована первая компания, носящая его имя. Он арендовал участок земли, две комнаты и потолок и организовал производство консервированного хрена. Свежий хрен было очень трудно обрабатывать. Мыть и тереть хрен было еще тяжелее, чем чистить лук. Но Генри Хейнц положил конец этой неприятной домашней обязанности, начав выпуск уже протертого хрена, исчисляемый в тысячах баночек. Изготовленный продукт стал сразу же пользоваться неизменным успехом.

Фирма росла, а вместе с ней росли проблемы, и, тем не менее, Генри Хейнц находил время, чтобы руководить занятиями воскресной школы в поместной церкви. Он готовился к собраниям, проводил богослужения с детьми, учил и давал наставления с такой любовью, которую не могли забыть его ученики. В очень критические для своей фирмы финансовые моменты, когда все ресурсы вкладывались в развитие нового завода, он убеждал себя жертвовать на внутрицерковную работу. Церковь, которую посещал Хейнц, выстроила новое здание и должна была еще внести значительную сумму. На церковном совете, где присутствовал также и Генри, было предложено, чтобы каждый внес крупную сумму денег.

Присутствующие добровольно вносили деньги, а внутри Хейнца происходила борьба. Он был самым молодым среди собравшихся, недавно женился, его бизнес требовал капиталовложений. Он не мог себе позволить просто так выбросить такую крупную сумму, но он вспомнил обещания, данные Господу - жертвовать добровольно и не уклоняться от обязанностей. Он отдал деньги, сказав членам своей семьи: "Если Господь желает, чтобы я так поступал, Он поможет мне выполнить мои обещания." В ранней юности он осознал, что на первом месте у него как христианина должны быть интересы дела Божьего.

Шли годы и компании, производящей пищу, потребовалось 125 акров земли, была также необходимость расширить ассортимент выпускаемой продукции. Но беда была впереди. Компания срочно нуждалась в поставщиках, чтобы удовлетворить растущие потребности, и они предприняли попытку купить всю продукцию одной из ферм в штате Иллинойс. Пока овощи были хорошего качества, Хейнц соглашался покупать весь урожай. Все было хорошо, но в один год в США был небывалый урожай. Ферма поставила на фабрику Хейнца в Питсбурге удивительный урожай и потребовала оплаты. Партии огурцов каждый день прибывали на завод и требовалось ежедневно выплачивать 1200 долларов. А урожай продолжал и продолжал поступать.

При обычных обстоятельствах Хейнц мог бы уведомить банк об оплате превышенных кредитов, но именно в тот момент вся страна находилась на грани экономической катастрофы, когда разорялись сотни банков и ликвидировались многие крупные предприятия. Было совершенно невозможно получить у кого бы то ни было кредит. Хейнц пустил в дело все имеющиеся средства и предпринял необходимые шаги, чтобы достать наличные деньги для оплаты непрекращающегося потока овощей. Какой-то период он справлялся с оплатой, но вскоре его ресурсы истощились и он написал своей матери: "Боюсь, что нам не удастся преодолеть всеобщую панику, и наша фирма окажется в числе тысяч других, которые ежедневно разоряются."

Перед Рождеством фирма окончательно разорилась, и Хейнц остался без копейки в кармане. Но даже и при постигшей беде Генриху Хейнцу удалось сохранить веру и непоколебимую честность, и он выделялся среди всех в бурном море бизнеса. В той местности человека считали ненормальным, если он не пытался спасти свою шкуру любой ценой. Но Хейнц старался выполнить свои обязательства и поставил себе целью выяснить свои долги, возникшие в результате разорения фирмы, и расплатиться с ними, несмотря на тот факт, что суд освободил его от уплаты долгов как неплатежеспособного.

В книге, озаглавленной "Книга нравственных обязательств", он перечислил всех, кому фирма должна была деньги. Поэтому, когда Хейнцу пришлось вновь налаживать бизнес с помощью капиталовложений родственников, его прежние кредиторы сделали все, чтобы помочь ему, так как уважали и целиком доверяли ему. Владелец его прежней земельной собственности предоставил ему новый долгосрочный заем - и делу был дан ход. И вновь повсюду можно было видеть невысокого Хейнца, излучающего энергию, и каждый на его примере мог видеть, как лучше организовать дело. Он ободрял своих сотрудников и вносил пометки в блокнот о внедрении новшеств. Прошло немного времени, и на прилавках магазинов появились маленькие бутылочки с надписью Pure Food Products, что означало начало новой замечательной страницы в деятельности фирмы.

Хейнц был выдающимся руководителем, пользующимся настоящим уважением среди растущего числа сотрудников фирмы. Он был человеком действий, и, будучи некрупного телосложения, воплощал в себе выдержанный и энергичный характер. У него были огромные усы, а глаза постоянно излучали свет и источали энергию. Он не только учил, но всегда готов был разъяснить, показать и преподать убедительный урок обо всем, что знал сам.

Он был настолько искренним в общении с людьми, что само его присутствие смягчало недовольных и ободряло удрученных. Идеи, линия поведения и методы продажи продукции были постоянной темой его разговоров, хотя он всего лишь на короткое время заглядывал в свой рабочий кабинет. Его ближайшие сотрудники не могли припомнить, чтобы он задерживался в своем кабинете более чем на двадцать минут. Он разрабатывал новые технологические процессы и рецептуру, включая методы продажи, и фирма быстро разрасталась. Требовались новые площади, воздвигались новые фабрики и увеличивался ассортимент продукции. И при этом придерживались "принципов Хейнца". Во всех помещениях фирмы должна была соблюдаться идеальная чистота. Закупка сырья и методы продажи должны быть абсолютно открытыми и честными.

Компания Хейнца была первой среди всех американских компаний, которая заботилась о благосостоянии своих работников. Основатель компании настоятельно требовал, чтобы для работников были организованы столовые, раздевалки, туалетные комнаты, гимнастические залы, плавательные бассейны, чтобы они обеспечивались униформой и им оказывалась бесплатная медицинская и стоматологическая помощь, а также выплачивалась пожизненная страховка и предоставлялись возможности для дальнейшего образования. В результате проводимых мероприятий работники почти не увольнялись с пищевой империи Хейнца в Питсбурге. Сам Хейнц оставался непосредственным организатором всех мероприятий и являл собою, по словам одного из своих управляющих, образец душевного спокойствия.

В возрасте сорока двух лет он являлся главой известной всей стране компании, и тогда-то в нем заговорила давно живущая страсть к путешествиям. Он давно стремился в Европу. Англия была для него страной многих духовных чудес, Германия же - страной его предков. В добавок к этому в нем жило сильное желание самому представить продукцию своей фирмы в наиболее знаменитый продовольственный магазин Фортнума и Мэйсона на улице Пикадилли в Лондоне.

В1886 году Хейнц в сопровождении своей жены и четырех детей отплыл на пароходе в Ливерпуль. Его записная книжка, с которой он никогда не расставался, подробно описывала все, что попадалось ему на глаза. Размер корабля, его возраст, скорость, грузовместимость, состав команды, историческая справка о нем, мощность в лошадиных силах и находившееся на корабле оборудование - все было описано должным образом. Мало что могло ускользнуть от орлиного взгляда и мальчишеской любознательности этого строителя и мечтателя. Когда Хейнц сошел на берег, он с той же тщательностью осматривал Ливерпуль. С помощью металлической рулетки, всегда бывшей при нем, он делал замеры новых для него дверных проемов, образцов кирпичей и всевозможных архитектурных новшеств. Все это было тщательно вымерено и записано.

Но наиболее выдающиеся заметки во время его путешествий относятся к тому, что интересовало его в духовном наследии "маленькой старой Англии". Проезжая Бедфорд, он оставил "Заметки о Буньяне и его книге "Путешествие пилигрима". В Лондоне его любимый день недели был описан со всею подробностью: "Наступило воскресенье. Мы поехали в самую известную методистскую церковь, основанную Джоном Уэсли в 1778 году." Он оставил теплые отзывы о Джоне Чарльзе Уэсли и с большим энтузиазмом повествовал о ранней истории методистской церкви.

Он посетил также могилы Буньяна, Кромвеля и Исаака Уоттса, расположенные через дорогу от церкви на Бунхильских полях. Имена этих мужей были для него очень дороги. Днем по воскресеньям он посещал занятия воскресной школы, сравнивая занятия со своей воскресной школой в Питсбурге. А по вечерам он посещал переполненную церковь Метрополитен Табернакл, чтобы послушать проповеди Чарльза Сперджена - "самого скромного и простого человека из всех великих людей, с которыми мне доводилось встречаться"

Магазин Фортнума и Мэйсона, который был поставщиком провизии для королевского двора, был заманчив для Хейнца, прирожденного азартного коммивояжера. Однажды утром он вооружился пятью чемоданами своей продукции, нанял извозчика и поехал покорять знаменитый магазин. Со шляпой в руке он попросил одного из сотрудников уделить ему внимание.

Сотрудник магазина внимательно и пристально разглядывал невысокого, но властного американца с искрящимися глазами и большими усами, пока тот представлял себя и демонстрировал свои деликатесы из Питсбурга. Разрекламировав свою продукцию, Хейнц сделал паузу, готовый выслушать возражения сотрудника. Но, несколько разочарованный, так как он любил сражаться, услышал тихий голос: "Г-н Хейнц, мы возьмем всю вашу продукцию." Итак, продукция фирмы Хейнца появилась на английском рынке. Спустя несколько лет после первого посещения Англии, в Лондоне было открыто отделение фирмы с небольшим складом возле Лондонской башни.

Почти сто лет все продукты фирмы выпускались с пометкой "57 видов", что для фирмы символизировало наиболее успешный и памятный девиз в сфере торговли. Знаменитая цифра была придумана самим Хейнцем. Однажды, путешествуя по железной дороге в Нью-Йорк, он обратил внимание на рекламу одной фирмы, выпускающей "21 модель" обуви. Размышляя над рекламой, он подумал о разнообразии выпускаемой им продукции, и так родилось число "57".

На протяжении всей своей жизни он активно участвовал в служении церкви, являясь директором воскресной школы и оказывая финансовую поддержку различным церквям в организации воскресных школ. В течение 25 лет он созидал и возглавлял работу по организации воскресных школ, а также участвовал в различных кампаниях, проводимых для посещения неверующих по месту жительства и приглашения их в церковь. В одной из проводимых в Питсбурге кампаний были обучены около 2 000 человек, которые посетили свыше 83 тысяч домов. Он жертвовал средства на организацию воскресных школ в Японии. В 1918 году он возглавил делегацию из двадцати девяти пасторов и бизнесменов, которые посетили семьдесят городов Японии, Кореи и Китая. Он всегда сам охотно посещал другие церкви и обращался к верующим, подчеркивая необходимость нести благую весть подрастающему поколению через служение воскресных школ и организацию классов по изучению Библии для молодежи.

Перед смертью в 1919 году на фирме Хейнца работало 6 523 человека, было в действии 26 заводов, открыто 26 офисов и других фирм. Фирме принадлежало 100 000 акров земли. Когда в печати был опубликован некролог по случаю его смерти, в нем справедливо отмечалась последовательность интересов в его жизни: "Генри Хейнц - верующий, филантроп, предприниматель..."

"Религия была служением его жизни," - говорил о нем декан питсбургского университета. И Генри Хейнц ясно заявил о том, что он подразумевает под религией, когда писал свое завещание: "Ожидая того момента, когда закончится моя земная карьера, я хочу начать свое завещание с исповедания своей веры в Иисуса Христа как личного Спасителя, что являлось основой моей жизни."

ПУТЬ ЖИЗНИ КОМПОЗИТОРА

Феликс Мендельсон

Четырнадцатилетний Моисей Мендельсон прибыл в Берлин в очень плачевном состоянии. Он был изнурен долгим путешествием и покрыт пылью с головы до ног. Тощий и неуклюжий на вид, он к тому же носил на себе особое клеймо, каким на то время обозначали евреев. Он пришел один и стоял перед стражей у главных городских ворот, желая, чтобы его пропустили в город. Когда его спросили, для чего он пришел, он, заикаясь, попытался произнести единственное известное ему слово на немецком языке: "Lernen" - учиться.

Стража отослала его к воротам, через которые впускали скот, так как евреям запрещалось пользоваться главным входом, и в книге регистрации тех дней сохранилась запись: "Сегодня через ворота пропустили шесть волов, семь свиней, одного еврея." Это произошло в 1743 году. Прошло шесть лет - и смуглый маленький горбун стал самым дерзким писателем и философом в Берлине. К 1767 году он так хорошо овладел немецким языком, что мог уже не просто произнести единственное известное ему слово, а напечатал множество популярных книг.

Моисей был творческим писателем и гениальным мыслителем с неукротимым характером. Авраам, его старший сын из восьми детей, был совершенно иного склада. Он был высокого роста, красивый, несколько медлительный в движениях, и сумел организовать огромный банк, имея небольшой капитал. Богатый, степенный и консервативный во взглядах, он никогда ни с кем не ссорился и хранил банковские вклады с непоколебимой надежностью. Но та искра огня, которую зажег Моисей Мендельсон, поднявшись из нищеты, принесла славу его внуку.

Феликс Мендельсон родился в 1809 году, в год смерти Гайдна и за год до рождения Шопена. Богатство и роскошь окружали Мендельсона со дня его рождения, чего были лишены многие композиторы. Одно лишь омрачало его судьбу - он родился евреем. Этот факт многие годы очень беспокоил его отца, так как по закону государство при желании могло бы в одну ночь лишить его всего капитала и имущества. Как еврей, проживающий в Берлине, он считался бесправным.

Естественно, что Авраам Мендельсон всячески скрывал свое богатство и хранил свое сокровище в стенах простого дома. Он очень беспокоился за судьбу своих детей. Почему они должны были сносить насмешки и презрение со стороны берлинцев-антисемитов тех дней?

Авраам Мендельсон не был приверженцем иудаизма, так как не верил, что Бог сверхъестественным образом имел дело с евреями, как об этом повествует Библия. Поэтому он был потрясен доводами своего брата, который заявил: "Человек может сохранить верность угнетаемой и преследуемой религии и сносить пожизненные преследования своих детей до тех пор, пока считает, что она служит единственным путем спасения. Но как только он перестает в это верить, он считает для себя варварством придерживаться ее."

Как-то в детстве Феликс вернулся вечером домой из певческой школы, горько плача. Подбежав к отцу, он рассказал, как дети насмехались над ним, когда они исполняли песнопения "Страсти по Св. Матфею". Они кричали: "Посмотрите на этого еврейского мальчика, поющего Христу!" Услышав все это, отец тут же принял решение. На следующий же день он повел своих детей в лютеранскую церковь, где с помощью нескольких капель воды их окрестили в христианскую веру, признаваемую государством. Родители прибегли к защитной мантии христианства, через какое-то время заявив о формальном членстве в церкви.

Принятие христианства богатым банкиром было чисто номинальным актом, о чем свидетельствуют его письма к дочери. "Существует ли Бог? - спрашивал он. - Живем ли мы? Если да, то где и как? Я не знаю ответа ни на один этот вопрос, и поэтому и тебя никогда не учил ничему, касающемуся этих вопросов." Поэтому хотя дети Мендельсона и числились христианами, но никаких христианских убеждений у них не было. Принятое семьей протестантское вероисповедание осталось для них безжизненной, хотя и популярной, формой религии и привело к тому, что многие члены семьи навсегда отвергли ее.

Музыка значила для Мендельсона намного больше. Она завоевала его сердце, когда ему было всего лишь шесть лет, а в девять лет он уже мог давать публичные фортепьянные концерты. В десять лет он начал сам сочинять музыку и за восемнадцать месяцев написал около пятидесяти сочинений. Самым замечательным событием его юности было выступление перед знатоками музыки Германии, которые дали его игре самую высокую оценку. Мендельсону было тогда двенадцать лет.

Его учитель, известный музыкант Зельцер, организовал для него выступление перед министром государства Гете и некоторыми знаменитыми музыкантами. Перед тем, как Мендельсон вошел в богато обставленную гостиную Гете, Зельцер самым серьезным образом обратился к собравшимся именитым музыкантам с речью: "Я вошел первым, чтобы попросить вашей благосклонности. Сейчас вы встретитесь с двенадцатилетнем пианистом, игра которого поразит вас, а его композиторские способности удивят вас вдвойне. Если вы захотите польстить ему, пожалуйста, сделайте это умеренно, в тональности До-мажор, самой бесцветной тональности. До сего дня мне удалось сохранить его от тщеславия."

Феликс вошел в комнату. Он был хрупкого телосложения с длинными черными волосами и на вид был младше своих лет. Как только он начал играть, его слушатели выпрямились и застыли в креслах. Сосредоточенное внимание смешалось у них с чувством изумления.

В этот же день Феликс выступал перед еще большей аудиторией, состоявшей из знаменитых музыкантов. Один из присутствующих музыкантов поделился впечатлениями: "Нежная мелодия преобразилась в волнующий напев, который он сыграл сначала на басах, затем продолжил сопрановым голосом, вплетая прекрасные диссонансы и создавая бурную фантазию, похожую на огненный поток... Все собравшиеся были поражены словно громом... Маленькие руки мальчика производили обилие звуков, создавали труднейшие их сочетания; пассажи громыхали и падали вниз, как жемчужные россыпи!"

Прекрасные способности и мастерство юного Мендельсона были настолько очевидны, что знаменитый пианист Мошель записал в своем дневнике: "Феликс - чудо. Одаренные дети просто ничто в сравнении с ним! Этот мальчик уже зрелый исполнитель."

Феликсу было шестнадцать лет, когда его отец решил купить один из самых красивых особняков в Берлине, который утопал в зелени роскошных лужаек и садов. Здесь дружелюбный, энергичный гений проводил время в окружении многих друзей из самых богатых семей города. Они вместе читали Шекспира, который только что стал доступен читателям в Германии, молодежь организовала хор и оркестр и избрала местом своих развлечений особняк Мендельсона. Здесь перед ними открывались большие возможности, они могли развивать свой художественный вкус, общаться, беседовать, спорить и шутить с потомками лучших семей Пруссии. Такая обстановка как нельзя лучше содействовала творческому развитию начинающего композитора.

Именно среди роскошных садов в стенах величавого особняка жарким августовским вечером у Мендельсона зародилось первое его музыкальное произведение, имевшее большой успех. Он сидел один. Легкий летний ветерок разносил благоухание цветущих кустов в теплом ночном воздухе, стремительно порхали светлячки, и в его душе родилась мелодия, которую он назвал "Сон в летнюю ночь". Он вспоминал: "В ту ночь я открыл для себя Шекспира."

Но чуткая душа Мендельсона искренне желала для себя еще одной встречи. Он, как и все его молодые богатые друзья, жил настоящим. Они процветали, льстили друг другу, гордились, проводили время в развлечениях, надеждах и стремлениях к лучшему. Но какая цель была за всем этим? Его семья перешла из иудейства в христианство, но ни его отец, ни мать не верили в новую веру больше, чем в старую. Даже различные знаменитые богословы, посещавшие их семью с тем, чтобы поразвлечься с отцом, казалось, были более заинтересованы в том, чтобы опровергнуть христианство, а не утвердить в следовании по этому пути. В Германии тогда было модным высмеивать богодухновенность и авторитет Библии.

Может быть, ответ был в католической вере? Как только у Феликса появилась возможность во время обучения в берлинском университете, он решил ознакомиться с верованиями Рима. Но прежде чем начать исследования, он познакомился с музыкой Баха. Звуки музыки Баха, великого протестантского композитора предыдущего столетия, долго звучал в ушах музыканта.

Один из друзей Мендельсона упомянул, что музыка Баха сухая и механическая, и Феликсу пришлось организовать хор из шестнадцати голосов, чтобы доказать ему обратное. У него появилось благоговейное отношение к "Страстям по Матфею", и ему очень хотелось, чтобы это произведение было исполнено в Берлине. В 1829 году отмечался столетний юбилей со дня написания этого произведения, и появилась прекрасная возможность исполнить его. По такому поводу с помощью своего друга, певца Эдварда Девриена, Феликс создал оркестр и хор из 400 певцов. Когда наступил день исполнения и дирижировал Феликс, то исполнение было встречено бурными аплодисментами со стороны берлинской публики.

Мендельсон же прочувствовал произведение не просто с музыкальной и драматической точки зрения. В нем появилось глубокое преклонение перед самой духовной сутью этих "Страстей", что и привело его к вере в страдания и смерть Христа как искупительную жертву за грехи человека. Он твердо поверил в богодухновенность и непогрешимость Слова Божьего.

Известно, что среди всех друзей Феликса по университету был только один, который разделял его взгляды. Этот молодой человек обучался в Берлине на пастора лютеранской церкви. Кроме встреч и разговоров со своим другом, Мендельсону, в его поисках истины, могли помочь только Библия и Бах. Он искал смысла жизни на том пути, который высмеивали его семья и друзья.

Сразу после триумфального исполнения "Страстей по Матфею", Феликс впервые посетил Лондон, который он описал, как "самый величайший и наиболее запутанный исполин на земле. Все крутилось и вертелось вокруг меня, неся меня в водовороте". Он посетил Уэльс и Шотландию, где выступал на публике и где хорошо известный случай в Фингал Кейв послужил к зарождению Гебридской увертюры.

По возвращении домой ему было предложено сочинить что-либо к празднованию трехсотлетней годовщины Аугсбургского вероисповедания Лютеранской церкви. Это предложение пришлось ему по душе, и он начал изучать жизнь Лютера.

Он был глубоко потрясен, читая о духовных исканиях реформатора. Искание правды и принятия Богом у Лютера было еще более настойчивым, чем у него самого. Неудачная попытка Лютера найти Бога в стенах монастыря, его открытие того, что Бог открывает Себя сокрушенным сердцам чрез веру во Христа, драматическое переживание Лютера при обращении его к Богу и его высокие достижения, сделанные при содействии Божьем - все это глубоко запало в душу Мендельсона. Его переживания нашли отражение в симфонии Реформации, в самой сильной части которой содержится парафраз гимна Мартина Лютера "Твердыня наша вечный Бог". Позднее он всегда имел при себе копию гимна Лютера, что служило ему духовной помощью и ободрением.

Когда Лютер в двадцать один год приехал в Рим, он приехал не в поисках истины. Он уже пришел к пониманию того, что католицизм является лжерелигией, не имеющей под собой библейского основания. Его интересовало музыкальное служение в католической церкви, но он категорически отвергал канты, говоря: "Поистине, в Библии нет основания для столь монотонного песнопения. Все в ней свежо и истинно, и способ выражения в ней настолько хорош и оригинален, насколько только возможно."

Во время поездки Мендельсона в Италию он встречался там с Берлиозом, который записал в дневнике впечатления от этих встреч: "Я глубоко убежден, что М. является одним из величайших умов нашего столетия... Он принадлежит к тем искренним душам, которых так редко можно встретить. Он искренне верит в учение лютеранской церкви, и я несколько раз приводил его в возмущение тем, что смеялся над Библией."

Реакция Феликса на бесчисленное множество священников, суеверие и религиозную пышность и ритуалы в Риме заставили его стремиться на родину, и он записал: "Благодарение Богу, что столь высоко восхваляемое средневековье позади и никогда не вернется."

Мендельсон был очень противоречивым человеком. Красота природы вызывала в нем романтическое настроение, окружение друзей способствовало проявлению юмора, удары жизни содействовали возрастанию в нем настойчивости, которую он унаследовал от своего отца, а горе и тоска вызывали в нем мрачную и продолжительную депрессию. Ему были чужды поверхностность и бегство от проблем жизни. Например, в канун Нового года он еще раз пересматривал свои неудачи и проступки. В этот период он искал прощения у всемогущего Бога, иначе не имело смысла приносить обеты и исполняться благими намерениями. "Люди встречаются друг с другом и бездумно, шутя, желают друг другу счастья, таким образом желая избавиться от тоски, смеясь и выпивая, и не могут достичь цели....Я нашел, что все это не приносит результата. Предновогодние дни - это дни искупления, и каждый человек должен провести их наедине с собой."

С появлением Итальянской симфонии слава Мендельсона еще более возросла, и он поднимался все выше и выше, испытывая творческое удовлетворение и успех. Но внезапно для него наступили дни горького разочарования в жизни, когда престижная музыкальная академия в Берлине отказала ему в назначении на должность нового директора. Невзирая на искания Бога, Мендельсону стало ясно, что в этом мире он еще держится за очень многое, и ему слишком трудно перенести такой удар по своему самолюбию. Он покидал город своего детства подобно подстреленному оленю и принял назначение на должность генерального директора музыкального театра в Дюссельдорфе, став непосредственным участником его жизни.

Все эти обстоятельства послужили во благо его души. Его отвергли в Берлине, и он извлек из этого урок - не собирать сокровище на земле, а его работа в театре открыла ему глаза на то растление и разложение, которые способствуют приобретению этих сокровищ на земле. Работая в театре, он открыл для себя, насколько люди там неискренние и нравственно разложившиеся, его это очень угнетало, и он старался бороться с этим.

Духовный опыт Мендельсона нельзя сравнить с драматическим обращением апостола Павла, которого осиял небесный свет - и он ослеп, но он сделал для себя то же открытие - христианином является человек, который пережил обращение и стал новой тварью во Христе. "Прежнее прошло," - говорит Павел, а с ним ушли и старые побуждения и желания. В этом Феликс мог сравнить себя с Павлом. И потому неудивительно, что первым его хоровым произведением был "Св.Павел", и один из его ближайших друзей отметил: "Не мы выбираем тему, а тема - нас."

Когда Мендельсон начал работать над "Св.Павлом", он недолго раздумывал над тем, кого бы ему избрать в качестве сотрудника и советника для написания текста. Его выбор пал на своего старого доверенного друга, когда-то бывшего студента богословского факультета, а теперь пастора лютеранской церкви. Вначале пастор не соглашался на эту новую роль, говоря: "Господь по Своей великой милости поручил мне дело проповеди. Я думаю, что я не гожусь для того дела, о котором ты меня просишь." Но Феликс хотел, чтобы его советником был человек, который верил чистому, неповрежденному Евангелию и богодухновенности Св.Писания. Таким был его друг.

Когда умер его отец, Мендельсон, как никогда прежде, отождествил себя со словами ап.Павла. Его последняя опора рухнула, и оставила ему надежду более постигать ту новую жизнь, которую Бог дал ему - жизнь человека, пережившего обращение. В течение нескольких недель он углубленно изучал труды Павла. Повсюду его можно было видеть с Библией и томиком истории ранней церкви в руках. Ему было двадцать семь лет, когда был впервые исполнен "Св.Павел". Труд над этим произведением отражал усилия искреннего верующего донести весть о Боге и прославить Его самой манерой изложения.

Мендельсон считал, например, что человек не должен исполнять своим голосом голос Христа, так как это является нарушением второй заповеди. И он избрал хор из женских голосов, чтобы уйти как можно дальше от этой ошибки.

Публика, привыкшая думать о Мендельсоне как о романтической фигуре, с энтузиазмом отреагировала, когда он в возрасте двадцати восьми лет женился на Цецилии Жанрено, семнадцатилетней прекрасной и застенчивой девушке. Цецилия была дочерью пастора и разделяла христианские взгляды Феликса, и их брак стал известен как один из самых счастливых браков века. Почему в этот период своей жизни он начал писать музыку на слова 41 псалма - "Как лань желает к потокам воды, так желает душа моя к Тебе, Боже"? Может быть, потому, что блистательный круг его молодых друзей, центром которого он являлся, презирал его религиозные убеждения и высмеивал его очевидную любовь к Спасителю? "Слезы мои были для меня хлебом день и ночь, когда говорили мне всякий день: "Где Бог твой?"

Мендельсон убедился, что человек может быть одиноким в этом людном мире. Точно так же, как он, подобно ап.Павлу, пережил опыт обращения, он начал понимать путь пророка Илии, отвергнутого всеми, и эту тему он избрал для своей последующей работы. В своем письме к другу он назвал пророка Илию "сильным, ревностным, сердитым и мрачным по отношению к оппозиции, массам, а в действительности и ко всему миру".

Когда Фредерик Вильгельм IV вступил на престол Пруссии, в числе своих первых мероприятий он предпринял действия по организации Национальной академии искусств и убедил Феликса Мендельсона стать в нем директором Музыки. Именно для получения этой должности его пригласили на прием к королеве Виктории и принцу Альберту в Букингемский дворец. Принц особенно пожелал, чтобы он попробовал недавно установленный во дворце новый орган. Мендельсон проигрывал на нем отрывки из "Св.Павла" и, к своему удивлению, обнаружил, что королева и принц подпевают ему. Они провели за игрой и пением дольше предполагаемого времени, и на прощанье королева подарила композитору один из своих перстней в знак признательности и любви.

Прежде чем была завершена работа Мендельсона над "Илией", он написал еще несколько духовных сочинений и псалмов, включая всемирно известный "Гимн хвалы" и английский гимн "Услышь мою молитву". Когда появился "Илия",то он произвел громадное драматическое впечатление на многих. Но не все были довольны. Мендельсон подвергся тяжелым нападкам за свои верования в авторитет Библии и ее историческую точность. Как он, так и его помощник-пастор были выставлены на осмеяние за то, что полностью игнорировали взгляды либеральных богословов. Некоторые критики охарактеризовали произведение как "слабую помесь религиозной фантазии и ханжескую набожность пастора."

Мендельсон стремился через свое хоральное произведение выразить библейский взгляд на мир. Когда во время своего десятого и последнего посещения Англии сэр Юлий Бенедикт спросил его, какой отрывок из Ветхого Завета он ценит более всего, Мендельсон открыл Библию и прочитал: "Суета сует, все суета. Что пользы человеку от всех трудов его, которыми трудится он под солнцем? ...Все вещи в труде; не может человек пересказать всего; не насытится око зрением, не наполнится ухо слушанием. Бывает нечто, о чем говорят: "смотри, вот это новое"; но это уже было в веках, бывших прежде нас." И со вздохом композитор добавил: "Кто бы мог переложить это на музыку?"

Во время своего последнего посещения Англии композитор, по личной просьбе королевы Виктории, дирижировал исполнением "Илии" в Лондоне. В конце выступления принц Альберт передал ему программу, на которой было написано: "Благородному художнику, который, несмотря на окружение почитателей Ваала обесцененного искусства, оказался благодаря своему гению и умению, в состоянии сохранить верность служения истинного искусства Великому Творцу, подобно еще одному Илии. Тому, Кто открывает нам единство Своего познания через всю тайну творения... с благодарной памятью подписано Альбертом."

Столь высокая королевская оценка была написана в мае 1847 года, когда Мендельсону было тридцать восемь лет. Спустя шесть месяцев великий композитор скончался в Лейпциге в расцвете сил после внезапной болезни, как и было им самим предсказано.

"ЛОРД АПОСТОЛ"

Лорд Редсток

Сегодня в бывшем Советском Союзе можно найти подтверждение величайшему свидетельству о действующей силе христианского обращения и силе проповеди благой вести - сотни христианских церквей выстояли в годы жестоких репрессий, направленных на искоренение веры в Бога, и даже умножились при этом числом. Преследования не утихали вплоть до 1987 года. А в первой половине девятнадцатого столетия свет библейского христианства почти погас на огромных просторах России. Русская православная церковь проповедовала религию страха, суеверия и обрядов. Духовное начало и любовь к Богу, которые были проявлены в начале прошлого столетия, когда сам царь исповедовал обращение ко Христу, исчезли из религиозной жизни. И вот, в 1870 году в России вновь вспыхнуло пламя истинного библейского христианства.

Как оно зажглось? Очень большое участие в этом принял не церковный служитель или священник, и даже не русский по происхождению, а выдающийся английский пэр, который посвятил свою жизнь распространению христианской веры. Это был лорд Редсток, который родился в 1833 году и носил имя Хон Гренвилл Уолдгрейв. Его род восходил к потомкам Вильгельма Завоевателя. Дед и отец были адмиралами с крутым и пылким нравом, и казалось, что молодой Гренвилл пойдет по их стопам.

Он был коренастым, порывистым мальчиком, который мечтал, что когда-нибудь со временем достигнет положения и славы. Несмотря на то, что отец и мать говорили ему о необходимости искания общения с Богом, будущий пэр отбросил все подобные советы и сказал сам себе: "Религия может быть только добавлением к земным благам."

Окончив школу в Хэрроу, он поступил в Беллиол Колледж в Оксфорде, где вел образ жизни типичного интересного молодого человека девятнадцатого столетия из состоятельной семьи высшего сословия. Затем, после получения ученой степени по юриспруденции и науке, его отправили в звании офицера на место боевых действий для участия в Крымской войне. Пока он добирался к линии фронта, война закончилась, и он прибыл на заброшенные поля сражений как раз для того, чтобы прочувствовать всю заброшенность, страдания и запущенность, переполнявшие зараженные болезнями окопы.

Здесь, пока Флоренс Найтингейл тяжко трудилась, выхаживая больных, Гренвилл Уолдгрейв пережил начало драматической встречи с живым Богом. Оно произошло в тот момент, когда молодой человек знатного происхождения, охваченный страхом, начал испытывать приступы тошноты, лихорадки и слабости. Он понимал, что это значило. Он попал в когти Крымских событий и был приговорен врачами к смерти. "Наступил мой час, - думал он, - а я не готов." Отвергнув мольбы своей матери о том, чтобы искать Бога, он сделал своей опорой Хэрроу и Оксфорд, чтобы достичь успеха и личных удовольствий. А теперь ему надо будет дать Богу отчет за все. Здоровье, разум и силы, дарованные ему в жизни, все должно быть посвящено Богу. Как он предстанет пред Ним? И вот, лежа на смертном одре, Уолдгрейв обратил свое сердце и душу ко Христу и умолял Его о прощении. И когда, ко всеобщему удивлению, он начал поправляться, то не забыл своей молитвы. Он стал уже совершенно новым человеком.

В новом состоянии разума Хон Гренвилл Уолдгрейв вернулся в Лондон и попал в совершенно другую атмосферу. Сначала он не видел ничего плохого в том, что проводил свое время в бесконечных балах, обедах и развлечениях своего круга. Но на одном из вечеров знаменитый адвокат, который также был христианином, отвел его в сторону и спросил в упор: "Что вы делаете для того, чтобы служить вашему новому Господину и Хозяину?"

С некоторой неохотой, под большим внутренним принуждением, Уолдгрейв начал посещать больных в одной из больниц и читать им из Слова Божья. В числе первых он посетил одного испанца, страдающего раком в тяжелой форме и ожесточившегося до такой степени, что возненавидел всех людей. Сидя у постели больного каждый день и читая ему отрывки из Писания, он наблюдал, как под влиянием прочитанного постепенно размягчалось сердце больного и как он менялся слушая благую весть о прощении грехов и примирении с Богом.

Когда Уолдгрейву исполнилось двадцать три года, он стал лордом Редстоком, а через два года женился и поселился в Саутхемптоне, в большом особняке, окруженном деревьями. "Они оба много бывали в обществе, - писала леди Бакстон, - где он всегда старался совершать труд своего Господа самым тихим и ненавязчивым образом. Я часто посещала их дом в Лондоне, где лорд и леди Редсток устраивали занятия по изучению Библии."

Лорду Редстоку оставалось сделать еще один серьезный шаг, прежде чем он определил для себя цель жизни. В двадцать шесть лет в его распоряжение был предоставлен батальон пехоты, состоявшей из добровольцев. Он сам их собирал, учил и командовал ими, и "батальон лорда Редстока" стал одним из самых знаменитых лондонских полков. Они регулярно проводили парады в Гайд-парке под предводительством Редстока, восседавшем на своем сером коне. Лондонцев привлекало нарядное разноцветное обмундирование, стоимость которого оплачивалась лично Редстоком.

Затем его вдруг озарила мысль, что все его средства, как христианина, должны находиться в полном распоряжение Господа. На лорда большое впечатление произвела вера Хадсона Тейлора, великого миссионера в Китае, который совершал такие великие дела, и при этом ему так мало помогали состоятельные соотечественники-христиане на родине. И он критически посмотрел на самого себя. Английский пэр в возрасте тридцати трех лет проводил жизнь в роскоши и тратил большое количество своих средств на увеличение благосостояния и на знаки принадлежности к высшему сословию. Наедине, в общении с Господом, Редсток отказался от своего военного "идола" и дал обет целиком посвятить себя на служение Христу. Освободившись от службы в армии, он целиком посвятил себя на христианский труд. Он перечислял крупные суммы на служение Тейлора, стал оказывать помощь сиротским приютам и иммиграционным службам, и начал выступать с проповедью на специальных собраниях миссии, организованных по всей стране.

Лондонское общество повернулось к нему спиной, так как он открыто заявил, что их религия лицемерна, под внешней вежливостью скрываются зависть и злословие, а в развлечениях и удовольствиях они пытаются заглушить совесть. Леди Бакстон поясняет: "Он действительно жил так, как проповедовал... Я была свидетелем того, как они, жертвуя средства, постепенно расставались с дорогими украшениями, китайским фарфором и экипажами."

Теперь, не ведая того, Редсток был готов сеять первые семена обновленных христианских традиций на русской земле. Это произошло, когда он поехал открывать собрания миссии, проводимые на юго-западе Англии. Каждый вечер огромный общественный зал в городе, где проводились заседания миссии, был набит до отказа тысячами заинтересованных лиц. Он проповедовал о Христе Спасителе, убеждая своих слушателей покаяться в грехах и придти к познанию Его. В один из вечеров знаменитый немецкий врач д-р Бедекер пережил драматическое обращение к Богу после слушания проповеди лорда Редстока. Позднее он вспоминал: "Я пришел на собрание гордым немецким атеистом, а вышел оттуда кротким уверовавшим учеником Господа Иисуса Христа."

Именно д-р Бедекер через восемь лет поехал миссионером в Россию. Несмотря на то, что у него было одно легкое, искривление позвоночника, причинявшее ему страдания, и слабое сердце, он в течение тридцати двух лет совершал служение по разным городам, посещая тюрьмы в каждом городе и поселения осужденных на огромных просторах России. Тысячи христиан многих поколений в буквальном смысле слова должны быть благодарны д-ру Бедекеру за личное познание Господа. Его труд был общепризнан в России и нашел отражение в книгах многих русских писателей, включая Толстого.

Миссионерские путешествия лорда Редстока начались, когда ему было тридцать четыре года. Он посетил Голландию, где на его выступления собирались огромные толпы людей, включая представителей высшего сословия. Затем он посетил Париж, центр процветающей французской империи, и там его ожидал самый горячий прием. Однако, куда бы он не приезжал, он чувствовал непреодолимое желание посетить Россию. Прошло немного времени - и такая возможность представилась, когда он получил приглашение от русской княгини. В 1873 году лорд Редсток приехал в величественный Санкт-Петербург, где была собрана вся русская знать. Княгиня Екатерина Голицына (внучка того самого человека, который подтолкнул царя Александра искать Христа), написала свои воспоминания о приезде Редстока.

"Волею Небес все двери были распахнуты пред ним - залы, церкви и частные дома, толпы народа заполняли помещения, чтобы услышать благую весть. Как раз через неделю после совершения церковных обрядов, я поехала посетить мою кузину, княгиню Ливен. Там я встретилась с лордом Редстоком, который только что приехал в С.-Петербург."

В то время княгиня Екатерина находила большое удовольствие в пышном служении и великолепии обрядов русской православной церкви, и она поделились с английским пэром чувствами, которые они вызывали в ней. Но Редсток не захотел оставить ее под впечатлением поверхностных эмоций от пустых церемоний. Он хотел, чтобы она пришла к познанию Христа, и рассказал ей, как она должна искать Его. Княгиня Екатерина оказалась в затруднительном положении. Неужели она поклонялась всю свою жизнь пустой тени? Неужели можно действительно познать Бога? Она стала посещать каждое собрание с участием Редстока. "Через какое-то время после благословенной проповеди я осталась для личной беседы и склонилась на коленях в молитве пред Тем, Кто стал моим Спасителем навеки."

В Санкт-Петербурге княгиня Наталия Ливен последовала примеру своей кузины и пришла ко Христу за прощением грехов, пережив истинное обращение. Целыми днями Редсток посещал экстравагантные гостиные петербургской знати, убеждая их владельцев в необходимости увидеть свою нужду во Христе. Каждый вечер он проповедывал через переводчика в переполненных залах. Он общался со знатью на французском языке, на котором разговаривало высшее общество в России.

Почти одновременно со всеми этими событиями одна из модных петербургских газет выступила с протестом в связи с бурным распространением евангельского протестантизма. В статье под заголовком "Новый апостол в высшем обществе" описывалось, как много последователей появилось у лорда Редстока и с горечью отмечалось, что дамы царской крови присылали ему бесчисленное множество приглашений с тем, чтобы собрания проводились в их домах. Сам Редсток изумлялся, видя огромный успех своего труда. "Когда я начинал, - говорил он, - некоторые мои русские друзья считали, что мне не следует сюда приезжать. Но я оказался в состоянии проводить шесть-семь собраний в неделю, хотя большая часть времени уходила на посещения и личные беседы (от восьми до четырнадцати часов ежедневно)."

Князь Мещерский, знаменитый русский сатирик, написал пародийный роман под заглавием "Лорд Апостол", в котором высмеивал все движение. Но многие люди находили для себя в проповедях Редстока преобразующую силу и мир, и на этом фоне роман Мещерского казался едким и неуместным.

Однажды вечером на собрании Редстока присутствовал человек, внешность которого свидетельствовала о его высоком положении, а необычайно густые черные усы придавали ему еще большую внушительность. Это был полковник Пашков, один из самых богатых офицеров в России и наиболее популярный член петербургского общества. Ему принадлежал величественный дворец в самом центре города, в котором были собраны самые ценные произведения искусства в стране. (После революции этот дом был отдан под посольство Франции).

Слушая проповеди лорда Редстока, полковник Пашков увидел отчаянное состояние своей души и начал сознавать бремя вины своей греховной жизни. Под влиянием осознания своей греховности, он переосмыслил значение смерти Христа на Голгофском кресте и принял истину всем сердцем, что дало ему начало новой жизни. Словно дитя, он склонился на коленях пред Господом с искренним раскаянием и поднялся с колен с уверенностью, что Господь коснулся его сердца и изменил жизнь.

Известие о его обращении потрясло страну. Часть своих доходов из огромных владений и медных рудников на Урале он употребил на распространение Слова Божьего на территории всей страны. Затем он открыл двери своего дворца для совершения христианского служения, и его огромные, обитые малиновым бархатом, бальные залы стали местом собраний для многих русских людей, которые совместно изучали Библию и проводили миссионерские собрания.

А тем временем служение лорда Редстока проникало в русские правящие круги. Недалеко от полковника Пашкова жил граф Бобринский, бывший начальник штаба армии, человек высокого интеллекта. Он занимал в правительстве пост министра внутренних дел. Он был специалистом по немецкой философии и имел огромную библиотеку. Правила этикета требовали, чтобы граф присутствовал на званном обеде, который его жена давала в честь лорда Редстока. Когда трапеза закончилась и присутствующие перешли в великолепный зал, лорд Редсток начал говорить на тему Послания ап. Павла к римлянам. Граф Бобринский сохранял отсутствующее выражение лица во время всей беседы, но внутренне он был глубоко затронут всем услышанным.

После встречи, закрывшись в своем кабинете, граф попытался на листе бумаги изложить все свои возражения на речь Редстока. Ему так понравились собственные аргументы, что он пожелал их отпечатать. Но когда он стал перечитывать отпечатанные доказательства, то они показались ему поверхностными и предвзятыми. Он пытался, но не мог избавиться от чувства, что англичанин был прав. Редсток говорил, что человечество погрязло в грехах, и нет другого пути избавления от них, как только путь личного обращения каждого человека ко Христу. Никакой человек ничего не может сделать, чтобы изменить свою природу. Только Христос может очистить и изменить сущность грешника.

Интеллектуальные искания графа Бобринского нашли разрешение, когда он склонился пред Христом в искренней молитве, умоляя о помощи, прощении и своем обращении. "Я нашел, что Иисус является ключом, началом и концом всего." Таким образом еще один русский из высшего общества целиком посвятил себя на служение Богу. Вскоре после этого граф Бобринский попытался убедить писателя Льва Толстого в том, что ему необходимо обратиться к Богу. Вместе они провели восемь часов в продолжительной горячей беседе.

Еще одним из обращенных под влиянием проповеди лорда Редстока был граф Корф, тоже из высшего русского общества, который служил ревизором при царском суде и являлся наперсником практически каждого члена царской семьи. Как-то он присутствовал на беседе Редстока об искупительной смерти Христа и пришел к осознанию того, что его вина за собственные грехи была снята на кресте.

"В то время, - писал Достоевский, - мне довелось слышать его проповеди в одном из залов. И я могу сказать, что в его речи не было ничего сенсационного. Его выступления нельзя отнести ни к скучным, ни к особенно умным. И тем не менее они совершали чудо в человеческих сердцах. Люди собираются вокруг него, и многие из них обращаются." Он писал, что обратившиеся сразу же пытаются отыскать бедных, чтобы как можно быстрее щедро одарить их. Они готовы лишить себя всех благ.

Когда лорд Редсток покидал город после своего первого удивительного пребывания в нем, по городу распространялись слухи о том, что многие из высшего общества пришли к личному познанию Бога. Начали проводиться многочисленные молитвенные собрания, а также изучение Библии и благовестие. И вскоре были предприняты усилия, чтобы евангельское учение распространялось по всей стране.

Русская православная церковь была настроена откровенно враждебно. Царь возмущался, что внедрялись идеалы "иностранной" религии и ужасался, что во многих светских домах уже стали искоренять обряды православной церкви. Но что он мог сделать? Крестьян можно было выпороть, но что можно сделать с кабинетом министров и княгинями? Княгиня Ливен, например, открыла двери своего дома новому движению. Молодые проповедники, русские и иностранные, приветствовались в ее доме и пользовались ее роскошным Малахитовым Залом, украшенным зеленым мрамором, для проведения евангелизационных собраний.

Так, княгиня содержала молодого проповедника, который образовал десять церквей и открыл много воскресных школ, и затем подал идею строить молитвенные дома в Петербурге и Москве. Эта мысль понравилась богатой княгине, и она сразу же приступила к ее осуществлению. Русская православная церковь еще более ожесточилась, когда евангельские христиане распространили тысячи брошюр и трактатов на московской выставке в 1877 году. И уже очень скоро начались гонения. Княгини были арестованы и даже подвергнуты телесному наказанию. Полковник Пашков был арестован, его лишили всей собственности и огромных владений на Урале, а затем выслали за пределы России. Очень многие претерпели жестокое и злобное обращение, но они уже успели основать церкви, отпечатать огромное количество Библий и другой духовной литературы, и во всех слоях общества в России очень многие откликнулись на их труд.

В результате своего обращения лорд Редсток стал человеком с широким сердцем, свидетельством чего явилось его служение, совершаемое в викторианском Лондоне, когда он организовал Службу помощи неимущим. Он лично финансировал строительство и содержание нескольких гостиниц для обездоленных приблизительно на 2000 человек. Лорд Редсток израсходовал большую часть своей собственности и доходов на различные благотворительные мероприятия, в которых не хотели участвовать люди его сословия.

Редсток вел спартанский образ жизни. Он продал часть своей собственности и купил огромное здание старого отеля, чтобы приспособить его под приют для эмигрантов из России, Германии и Скандинавских стран. В начале 90-х годов девятнадцатого столетия в Лондон каждую неделю приезжали до ста семей эмигрантов. Редсток поставил своей целью спасти их от нищеты и голодной смерти и оказать им некоторую помощь, прежде чем они станут на ноги. В программу оказания помощи входило и регулярное проведение евангелизационных собраний при его непосредственном участии. В течение семи лет через его гостиницу прошло около 70 000 эмигрантов, многие из которых свидетельствовали о своем духовном рождении, полученном там.

Лорд Редсток выстроил также зал недалеко от железнодорожного вокзала Виктория в Лондоне, где он лично проповедовал каждое воскресенье. Несколько раз эти собрания посещала даже мать королевы Англии, но обычно там собиралось небольшое количество людей, в основном, кучера и слуги, проживавшие в изобилии в том районе, которым Редсток желал принести весть о спасении.

Друзья лорда Редстока считали его хотя и не всегда хорошо организованным, но тем не менее необыкновенно добрым гением, который поставил перед собой цель рассказать о том открытии, которое он когда-то в юности сделал для себя - о силе и действенности христианского обращения. Незадолго до смерти он сказал своему другу: "Я любил Господа на протяжении вот уже многих лет своей жизни, и теперь, когда я состарился, меня переполняет мысль о том, как велика Его любовь ко мне, любовь, которой я совершенно не заслуживаю."

ГЕНИЙ ЗА РАБОТОЙ

Джеймс Кларк Максвелл

Дом, где проживала семья Кларка Максвелла, представлял собой довольно странное зрелище. Почти все в нем было построено отцом, который работал адвокатом, обладал умеренно эксцентричным характером, страстно увлекался механикой и имел на удивление изобретательный ум. Вскоре после рождения Джеймса в 1831 году, отец замыслил построить новый дом со всеми своими техническими новшествами. Таким образом, семья переехала в свое новое большое и необычное поместье в Гэлловее, которое они назвали "Гленлэйр", то есть, "логово".

Несчастье обрушилось на мальчика, когда ему было только девять лет: мать умерла от рака. Но отец твердо решил сделать все, от него зависящее, чтобы восполнить потерю матери для ребенка, и поэтому Джеймс с детства рос в самых близких отношениях со своим отцом. Школьные годы поначалу не принесли особого успеха подростку, который впоследствии стал величайшим физиком-теоретиком девятнадцатого столетия. Он был очень робким и казался несколько туповатым. Большую часть времени он просиживал за книгами, и чертил какие-то замысловатые механизмы, чем вызывал досаду своих товарищей. Но затем, к всеобщему изумлению, он совершенно неожиданно вырвался вперед и завоевал все призы в своей школе и в Эдинбургской Академии.

Кларку Максвеллу было всего лишь тринадцать лет, когда Королевское Общество в Эдинбурге опубликовало его первый научный труд. Он тогда изобрел метод построения идеальных овальных линий.

Что касается вопросов религии, отец Джеймса добросовестно отсылал его в церковь, так что он прошел достаточно хорошее обучение в Шотландской Пресвитерианской и Англиканской церквях. Однако религиозные верования молодого ученого были машинальными и безжизненными до тех пор, пока он, будучи студентом Кембриджа, постиг и воспринял учение Библии добровольно и лично. Все началось с того, что он начал осознавать свою внутреннюю испорченность и стал искать Божьего прощения. Он был глубоко обеспокоен своей гордостью, эгоизмом, завистью, обманом и тайной враждебностью, а также внешними греховными проступками. Именно это состояние внутреннего человека, - каким его видел Бог - заставило его искать Божьего прощения и начать новую жизнь с Богом.

"Я вижу в себе задатки такого зла, - делился он со своими друзьями, - которое может сделать мое сердце худшим, чем у любого другого человека." Но он искренне поверил, что ради искупительной смерти Христа на Голгофском кресте Бог омыл все его грехи и пороки. После этого он посвятил свою жизнь Христу и говорил открыто, что без Спасителя нет подлинной жизни. Близкий друг Максвелла по Кембриджу записал, что Кларк Максвелл никогда не пропускал воскресные богослужения и часами с наслаждением читал Библию.

Жизнь Кларка Максвелла с этих пор наполнилась радостью, далеко превосходящей развлечения и удовольствия студенческой жизни в колледже. Максвелл имел хорошую физическую подготовку (у него была привычка каждое утро делать прыжки в речку с двойным сальто), и к тому же был великодушным и надежным по своему характеру. Все, кто встречался с ним в его комнатах, чтобы обсудить житейские дела, неизбежно оказывались вовлеченными в разговор о Библии, которая всегда лежала на его столе.

Кларк Максвелл учился в Кембриджском колледже Святой Троицы, где вскоре был признан лучшим студентом. Один из его коллег-студентов (впоследствии ставший главой колледжа) вспоминал о нем так: "Когда я прибыл в колледж Святой Троицы, Максвелл только начинал второй год учебы. Он занимал среди нас особое положение. Это был единственный признанный гений среди студентов." Кларк Максвелл производил впечатление не только своей силой ума, но также разработкой оригинальных и совершенно необычных опытов, которыми изобиловала его фантазия.

Что касается его личной жизни, то в продолжение своих студенческих лет он не прекращал ежедневно писать письма своему медленно умирающему отцу, а также читал тома богословских книг, обогащая свой ум трудами таких великих духовных писателей, как Джон Оуэн и Джонатан Эдвардс. Это были его любимые писатели, и все знали, что он очень хорошо усвоил их произведения. Дж. Краутер писал: "Его постоянные усиленные упражнения в религии, как и Фарадея, имели весьма важное влияние на развитие его интеллектуальной жизни."

В возрасте двадцати пяти лет Максвелл оставил должность преподавателя в Кембридже и переселился в Эбердин, поближе к своему больному отцу. Это произошло в 1856 году, когда Максвелл был назначен профессором естественной философии в Эбердине. Вскоре он опубликовал блестящий научный труд о кольцах Сатурна. Годы, проведенные в Эбердине, были весьма плодотворными, так как значительную часть времени Максвелл был погружен в углубленную экспериментаторскую работу в Гленлэйре. На гостей Максвелла производила впечатление не только его лаборатория, но также и утренние семейные молитвенные собрания, на которых знаменитый молодой профессор призывал свою жену, слуг и гостей к горячим молитвам. "В высшей степени впечатляюще, - писал посетивший Максвелла лондонский физик, - и в то же время столь многозначительно."

Кларк Максвелл верил, что Бог наделил людей способностью исследовать Его творение и использовать силу этого мира, сотворенного Богом. Именно эти убеждения заставляли его заниматься исследовательской работой. Бог дал Адаму и Еве следующее повеление: Наполняйте землю и обладайте ею (Быт.2:28), и поэтому Бог непременно должен благословить его работу и направить его усилия.

К этому времени Максвелл, обладающий весьма плодотворной творческой фантазией, занялся расширением фундаментальных трудов Фарадея с целью продвинуть вперед науку об электричестве. Именно его блестящие интуитивные высказывания об электрическом токе и о скорости света привели Герца к открытию радиоволн. Основы современной цветной фотографии всецело вытекают из тех трудов, которые Кларк Максвелл проводил в Лондоне, куда он в скором времени переселился, став Профессором Естественной Философии и Астрономии при Королевском Колледже. Именно Максвелл впервые объяснил, как сочетание основных цветов производит все остальные цвета. В 1861 году он успешно создал первую цветную фотографию, используя процесс трехцветной обработки.

Формула для вычисления свойств газа, которую открыл Максвелл, остается фундаментальной и в современной физике, и даже студенты-выпускники все еще ломают головы, постигая смысл обширных концепций, изложенных этим замечательным ученым новатором.

Период наивысшего расцвета в научной жизни Кларка Максвелла начался в то время, когда его убедили вернуться в Кембридж и стать первым Профессором Экспериментальной Физики. В Кембридже он основал знаменитую Кэвендишскую лабораторию. В Кембриджских академических кругах с глубоким уважением и теплотой относились к спокойному чернобородому профессору, начисто лишенному всякого проявления напыщенности. Он редко смеялся, но в глазах всегда искрился задорный огонек. Для разрядки он любил писать сатирические куплеты, некоторые из них высмеивали теорию эволюции. (Если говорить более серьезно, то он опубликовал нашумевшее математическое опровержение "небулярной теории" Лапласа, а также разгромил эволюционистские доводы писателя-дарвиниста Герберта Спенсера).

Стоит отметить тот факт, что предсказания Максвелла по поводу теории эволюции сбылись с абсолютной точностью. В одном из писем к Епископу Англии он выразил сожаление, что эта "надуманная научная гипотеза" пытается "зацепиться за текст из книги Бытие." Как он и предсказал, эта крайне беспочвенная теория органической эволюции все еще существует только потому, что она поддерживает неверие в Бога у современных людей.

Наилучшим источником информации о духовной жизни Максвелла являются его письма к своей "весьма далекой от математики" жене, которые он писал когда отсутствовал дома. Иногда он рассказывает в них о том, как провел воскресный день. "Я только что пришел домой после слушания проповеди г-на Баптиста Ноэля. Церковь была наполнена людьми до отказа, а все служение велось так ясно и доступно, как будто было напечатано большими буквами. Вначале было разъяснение Притчи о талантах, а затем - проповедь на текст из Иоанна 3:16..."

Часто он размышляет о близком общении с Богом и о реальном опыте Его присутствия. "Я могу всегда иметь тебя в своих мыслях - так почему мы не можем всегда иметь Господа в наших мыслях, ведь Его жизнь, характер и мысли описаны для нас так ясно, что мы можем знать о Нем больше, чем о ком-либо из людей. Молись Ему о том, чтобы постоянно иметь Его в своем поле зрения, ведь Он - человек, и потому мы в состоянии смотреть на Него, кроме того, Он - Бог, и потому может создать из нас новое творение по Своему образу."

Во времена переживаний он писал своей жене: "Пусть Господь сохранит тебя от всех зол, которые нападают на тебя, чтобы были выполнены Его намерения... Я размышлял над 1Коринф.13. Читай эту главу, а также 1Иоан.4, начиная со стиха 7 и до конца главы, а если захочешь - то и все Послание, а также Марка 12:28. Размышляй о том, что Бог предназначил для тех, кто подчиняет себя Его праведности и готов принять Его дар. Этим людям суждено быть похожими на образ Его Сына. Так не станем же думать в первую очередь о житейских проблемах, но сосредоточимся на Божьей праведности и Его Царстве - ведь тогда у нас будут гораздо более правильные взгляды и на житейские проблемы, и мы сможем с ними справиться под руководством Того, Кто победил мир."

Этот навсегда оставшийся первым Профессор Экспериментальной физики умер от рака еще молодым, в возрасте сорока восьми лет. Он оставил после себя непревзойденный вклад в физику и математику. В 1873 году Кларк Максвелл опубликовал свой "Трактат по электричеству и магнетизму", который представлял собой исчерпывающее изложение основных понятий об электромагнитном поле, энергии и свете. Альберт Эйнштейн описал этот выдающийся труд, как "самый глубокий и самый плодотворный, который был сделан физиками со времени Ньютона."

Максвелл создал также математическую основу для "кинетической газовой теории", для чего вместе со своей женой проводил эксперименты в течение нескольких лет. Неудивительно, что профессор С.Доум сказал: "Большинство современных физиков наверное согласятся назвать Кларка Максвелла тем ученым девятнадцатого столетия, который внес наибольший вклад в феноменальные достижения физики наших дней."

Биографический справочник выдающихся ученых (изданный в Лондоне в 1984 году) дает следующее краткое описание его достижений:

"Максвелла принято считать величайшим физиком-теоретиком девятнадцатого столетия, подобно тому, как его предшественник Фарадей был величайшим экспериментатором. Его точное математическое мышление в сочетании с проницательностью позволили ему достичь блестящих достижений в двух наиболее важных областях физики того времени. Основываясь на работах Фарадея по объяснению электромагнитной природы света, Максвелл смог не только истолковать электромагнитные явления, но и проложил путь к открытию и применению всего спектра электромагнитных волн, чем и характеризуется современная физика. Развивая кинетическую теорию газов, Максвелл дал полное доказательство того, что природа тепла кроется в движении молекул."

Эти характерные особенности жизни великого ученого, а также реальность его общения с Богом заставили журнал Nature (Природа) написать в некрологе такие слова: "Его искренняя христианская вера придала ему столь глубокое душевное спокойствие, что его не могли нарушить ни физические боли, ни внешние обстоятельства." Такое свидетельство осталось после того, как "тихий гений" ушел из этой жизни, чтобы дождаться того дня, к которому он больше всего стремился.

ПОЮЩЕЕ СЕРДЦЕ

Филипп Блисс

Лет сто пятьдесят тому назад на горах в Северной Пенсильвании рос лес, который служил пристанищем для людей без гроша в кармане и нуждающихся в убежище. И там, в диком месте, вдали от всех, Джон Блисс с женой построили для себя простую, сколоченную из бревен, хижину и приступили к непосильной задаче - с помощью леса стали добывать себе на жизнь. И в этой простой отдаленной лачуге летом в 1838 году родился их первый ребенок - Филипп Пол Блисс, которому судьбой было назначено стать одним из самых великих композиторов и проповедников Америки. Он начал свою жизнь в лесной глуши среди гнетущей нищеты и одиночества.

Однако в их семье царила такая атмосфера и такой уклад жизни, что он во многом компенсировал все материальные трудности. Оглядываясь на годы своего детства, Филипп Блисс писал: "Несмотря на убогие условия жизни в детстве, маленький дом и отсутствие всяких удобств, я бережно храню в своей памяти драгоценное достояние - молитвы моих родителей, которые возносились за меня еще до того, как я начал понимать значение слов, и посвящение меня Господу на служение. Мой отец пребывал в живом общении со Спасителем. Он был бедным, но при начале дня, а также после тяжелого дневного труда, он садился на крыльцо своего скромного жилища и его голос был слышен в песнях."

"Моя мама иногда, смеясь, говорила, что все его песни начинаются со слова "приди". Я помню многие из них - "Придите, грешники, жалкие и нуждающиеся", "Придите все, возлюбившие Господа" и "Придите все, кто так же несет бремя". Он с усердием читал Библию и безоговорочно верил во все в ней написанное. Искренний и чуткий, он повторял одни и те же слова молитвы до тех пор, пока мы не заучили их все наизусть. Его молитвы были для меня очень реальными в детстве."

Трудности и уединенный образ жизни в горах помогли развиться у Блисса таким качествам, как сила и спокойствие, что делало его очень привлекательным и неотразимым, как личность. Разутый, в залатанной одежде, он помогал своей маме выращивать овощи для продажи в ближайшей деревне, а когда чуть подрос, помогал отцу рубить и трелевать лес. В свободное время он любил бродить по безмолвному лесу, вбирая в себя звуки природы. Исключительная музыкальная одаренность Блисса проявилась очень рано. Ему было всего лишь семь лет, когда он из камыша сделал оригинальный музыкальный инструмент, на котором он мог воспроизводить звуки, издаваемые лесными птицами и животными.

Позднее он часто вспоминал, как впервые он увидел настоящий музыкальный инструмент. Ему было семь лет, и он босиком прошагал несколько миль лесом до ближайшей деревни. "Босой мальчишка гор пришел, как было заведено, в маленькую деревню с корзинкой овощей, с которой он обходил дворы. Однажды, все продав, он направился домой, как вдруг до его слуха донеслись звуки музыки, лившиеся через открытую дверь дома, мимо которого он проходил. Он замедлил, музыка продолжала звучать и манила его все ближе и ближе к двери, до тех пор, пока зачарованный мальчик, пройдя веранду, очутился в комнате. Там женщина играла на пианино. Потрясенный, он стоял и слушал, и душа его ликовала от восторга. Никогда прежде он не слышал такой музыки. Внезапно его движение привлекло внимание женщины. Обернувшись, она с изумлением закричала: "Что ты делаешь в моем доме? Уходи отсюда со своими огромными босыми ногами!"

"Да, - вспоминая это событие, говорил Блисс,- мои ноги большие, но Бог дал мне их."

Как и все мальчишки, жившие в лесу, Блисс работал утром и вечером, и несколько раз в неделю в дневное время ходил в деревенскую школу. В тринадцать лет он начал работать вне дома - на ферме. Что касается его веры, то он свидетельствует, что не помнит того времени, когда он не сокрушался бы о своих грехах и не любил бы Спасителя. В очень раннем возрасте, даже трудно вспомнить, когда именно, Блисс пришел к личному познанию Господа. Но в его жизни наступил такой момент, когда он посвятил свою жизнь Спасителю более осознанно, что явилось следствием духовного пробуждения среди его друзей по школе. Ему было четырнадцать лет, и он работал вдали от дома, чтобы иметь возможность посещать лучшую школу в более крупной деревне.

Блисс делал исключительные для деревенского мальчика успехи в учебе, и в девятнадцать лет поехал в город Тованаду со всеми своими пожитками, которые уместились в тряпочной сумке. Он надеялся заработать там денег, чтобы оплатить обучение в колледже. В первом письме домой он писал: "У меня есть шанс выполнять работу, какую я только хочу, что поможет оплатить мое обучение. Питание, стирка, свет и отопление, включая арендную плату, стоят мне два доллара в неделю. Я как мальчик на побегушках, но я не стыжусь этого. Я пилю дрова, приношу воду и подметаю комнаты за мизерную плату. Управляющий говорит мне: "Иди на занятия, и если не можешь заплатить сейчас, то расплатишься, как заработаешь." Я изучаю грамматику, алгебру, психологию и латынь."

Вскоре он начал изучать музыку, и после года обучения стал работать учителем в маленькой деревушке в своем штате. Кроме этого, он еще нанялся рабочим на ферму. Блисс очень хотел помочь семье материально и оплачивал своей младшей сестре расходы на обучение и проживание. Вскоре ему пришлось пожать плоды от проявления заботы о ближних больше, так как его сестра подружилась с восемнадцатилетней Люси Янг. За одной дружбой последовала другая, и спустя год Филипп Блисс записал в своем дневнике: " 1 июня 1859 года я женился на мисс Люси Янг, - это было самое лучшее, что я когда-либо мог сделать в жизни."

Он был женат всего лишь несколько месяцев, когда его внимание привлекла статья в газете, рекламирующая интенсивный шестинедельный курс обучения музыке проводимый в Нью-Йорке. Занятия по теории и практике музыки проводились ведущими музыкантами и состояли из нескольких уровней обучения. Блисс давно мечтал о таких занятиях, но их стоимость была выше его возможностей. Он был вне себя от радости в прямом смысле слова, когда бабушка его жены извлекла спрятанные в чулок сбережения и их хватило, чтобы оплатить расходы. Она настояла на том, чтобы он поехал учиться.

По возвращении из Нью-Йорка после обучения Блисс решил посвятить себя служению разъездного учителя музыки. Взяв с собой, наряду с другими музыкальными инструментами, аккордеон и прибегнув к услугам немного прихрамывающей лошади (единственный вид транспорта, который он мог себе позволить), он стал посещать различные деревни, где за умеренную плату проводил занятия по музыке. В течение трех лет он успешно совершал свое служение. Куда бы он ни приезжал, он повсюду привлекал к себе внимание не только из-за своих удивительных способностей обучать детей пению, но и как искренний проповедник. Дома он был директором сильной воскресной школы, его пламенные проповеди привлекали внимание людей, и Блиссу настойчиво предлагали целиком посвятить себя служению словом.

В этот период своего служения на Блисса обратил внимание один музыкальный критик, который слышал, как он распевал гаммы. Он писал: "Начиная с Ми-бемоль или даже с Ре-бемоль большой октавы, он без всяких усилий брал чистые тона, продолжая петь восходящий звукоряд вплоть до Ре первой октавы. Я думал, он выдохнется, но нет, он продолжал петь дальше Ре-диез, Ми, Фа, Фа-диез и Соль без всякого признака напряжения или усилия на лице."

Работая разъездным учителем, Блисс прилагал все усилия, чтобы скопить денег и купить домик для своих родителей рядом с ним, вытащив их из лесной глуши, где они прожили жизнь. В конце концов он купил домик, и его отец приехал посмотреть новое жилье. Сын, усадив своего седовласого отца на небольшую лошадь, стал показывать ему дома на улице, где ему предназначалось жить, и предложил отцу угадать, какой дом будет его. Старый человек указал на маленький домишко, но он ошибся. Он стал угадывать еще и еще , указывая на скромные домики, но ошибался. Блисс не мог выдерживать далее, и повернув, подъехал к новенькому коттеджу, перед которым росли кусты цветущей сирени, и повел отца осматривать его новый дом.

Через пять лет супружеской жизни, зарабатывая на жизнь разъездным учителем, Блисс со своей семьей переехали на жительство в Чикаго. Отсюда служение Филиппа Блисса как учителя и репетитора стало распространяться на дома и академии северо-западной части Америки. Но к этому времени он уже стал известен как композитор и написал много гимнов для детей. Его влекло к детям и в его новой церкви в Чикаго - это сразу же заметили. Очень скоро он стал директором воскресной школы, численность которой быстро увеличилась. У Блисса была удивительная способность общаться с детьми и молодежью, что проявлялось в любви к ним и заботе об их духовных нуждах.

Он усердно трудился среди необращенных душ, на что обратил внимание д-р Муди, которому Блисс часто помогал в евангелизационных собраниях. Но Блисс стал трудиться на освобожденном служении совместно с другим разъездным проповедником, майором Уитлом.

Майор Уитл был членом штаба генерала Ховарда в гражданской войне в Америке, потерял на войне правую руку и был захвачен в плен. Находясь на поправке в госпитале, он начал читать Новый Завет, и его глаза открылись к восприятию благой вести. Когда он читал 6-ю главу Послания к римлянам, он пришел к разумению доктрины оправдания только посредством веры. Однажды ночью майора Уитла разбудил сотрудник госпиталя, который попросил его помолиться за мальчика, умирающего в палате. Сотрудник признался, что он неверующий и не может молиться. "Я тоже не могу молиться, - сказал майор. - Я никогда в жизни не молился. Я такой же неверующий, как ты."

"Не можете молиться! - воскликнул сотрудник. - Я видел, что вы читаете Новый Завет, и подумал, что вы умеете молиться. Я не могу вернуться к умирающему один, пойдемте вместе."

Уитл спустился в палату, где лежал восемнадцатилетний солдат, который умолял, чтобы за него помолились. Он знал, что умирает, и сказал, что когда-то ходил в воскресную школу. Но оставил Истину и сейчас страшится смерти.

"Я опустился на колени, - вспоминал Уитл, - взял его за руку и в несвязных словах молитвы обратился к Богу с признанием своих грехов, умоляя Его простить меня ради Христа. Там же на коленях я поверил, что Он простил меня, и я стал Его дитем. Затем я искренне стал молиться за молодого человека. Он успокоился и сжал мою руку, когда я стал говорить о Божьих обетованиях. Когда я поднялся с колен, он был мертв. На его лице был запечатлен мир, и мне ничего не оставалось делать, как поверить, что Бог использовал меня, чтобы указать ему на Христа и силу Его драгоценной крови."

Майор Уитл, автор гимна "Не знаю, почему открыт мне благодати дар", пригласил Блисса к себе в гости в Чикаго и между ними сразу же завязалась тесная дружба. Вклад Блисса в служение во время евангелизационных поездок майора Уитла очень отличался от манеры других американских музыкантов, сопровождающих проповедников. Д-р Гардинер, пастор церкви в Чикаго, описал его участие следующим образом:

"Слишком часто дом Божий превращается в концертный зал и служение пением служит средством для заполнения скамеек. Проповедник приступает к служению словом после того, как мир и плоть и дьявол уже сделали свое дело. Не удивительно, что при таких обстоятельствах немногие обращаются к Богу. Напрасно ждать хороший урожай, если сеянию зерна предшествует посев плевелов. Все, кто знает Блисса, могут подтвердить, что к нему это не относится. Он разделяет точку зрения, что показное и развлекательное пение в Божьем доме является мерзостью в Божьих очах."

Он верил, что те, кто руководит музыкальным служением, должны воспевать с благодатью в своих сердцах, и музыка должна быть исключительно духовной. Очень часто он повторял: "Когда мы поем, давайте забывать обо всем и помнить только Крест. Давайте стремиться к тому, чтобы люди не видели нас, наших усилий, а думали только о том, Кто умер на кресте." И служение, в котором он участвовал с целью распространения благой вести, ничем не напоминало светские мероприятия. Богослужебные и евангелизационные собрания с участием Филиппа Блисса были всегда серьезными и весомыми, для них было характерно благоговение, трепет пред Богом, что привлекало нуждающиеся души.

Блисс всем сердцем верил, что дети могут пережить обращение в раннем возрасте. Он ставил своей целью разъяснить всем, что Христос является Спасителем и детей и что в раннем возрасте эти юные души могут испытать на себе преобразующую силу Божью и стать поистине обращенными христианами.

Блисс отмечал, что, наряду со Словом Божьим, музыка является средством воздействия на души детей, и он всячески пользовался ею. Очень часто он прерывал пение на середине и разъяснял, что произошло на кресте, делая особое ударение на любви Иисуса и умоляя детей принять Его всем сердцем. Он не мог говорить об этом без слез, искреннего пафоса и умиления. Трудно было найти еще одну такую воскресную школу, где директор имел бы такое огромное влияние на души детей, как он. Блисс любил детей. Повсюду, где он бывал, вокруг него собирались дети в возрасте четырех-пяти лет, и он общался с ними на понятном им языке. В своих проповедях он раскрывал полный смысл закона и Евангелия.

Блисс, хотя и оставался на должности учителя музыки, очень часто совместно с майором Уитлом участвовал в служении пения и словом на евангелизационных собраниях. Но его усиленно убеждали оставить свою работу и полностью посвятить себя служению евангелиста. Для всех был очевиден его успех в этом служении. Как педагог-консультант, он хорошо зарабатывал. Его служение как дирижера различных музыкальных хоровых обществ и оркестров очень высоко ценилось. Общество Генделя и Гайдна в Сан-Франциско предложило ему зарплату в 3000 долларов в год, что в те времена было максимумом. Чикагскому музыканту поступали предложения и от других ведущих национальных оркестров. Блисс с его мощным бас-баритоном, а также как композитор, а еще более - как аранжировщик и дирижер, везде пользовался успехом.

Однако он пришел к твердому убеждению, что должен все свое время посвятить на служение Господу. Приняв однажды вместе с женой такое решение, они никогда не позволяли себе обсуждать поступающие предложения, так как отдали предпочтение ни с чем несравнимому преимуществу быть слугами Христа. Служения, проводимые с участием Уитла и Блисса, привлекали в те дни большое количество слушателей. Они проповедовали, и Блисс пел в переполненных залах, возвещая евангельские истины для спасения душ.

Сам Блисс к тому же проводил дополнительные служения специально для детей. Его огромный рост и длинная борода пугали некоторых, но редкая душевная теплота и мягкость в обращении очень помогали ему при объяснении значения благодати. Он написал много гимнов, которые часто по ошибке использовали взрослые, хотя они предназначались исключительно для маленьких детей. И, тем не менее, даже самые простые из них были глубокими по содержанию.

Где бы ни проводились совместные служения с участием Блисса и Уитла, отзыв пасторов церквей был одинаковым. Все отмечали в их служении простоту и необыкновенную искренность. Они совершали служение в атмосфере подлинной заботы о душах, и если они часто бывали слишком настойчивыми в своем стремлении достичь сердец слушателей, то только потому, что были действительно озабочены спасением их душ. Снова и снова пасторы отмечали, что их собрания касались душ слушателей. Сам Блисс редко делал призыв к покаянию, но после его проповеди майор Уитл всегда делал призыв.

На одном из вечерних евангелизационных собраний в Чаттануге, проводимых под открытым небом, тысячи людей стояли при луне и слушали написанные им гимны и проповедь Слова. Когда Блисс проводил служение в церкви в Джексоне, его пригласили в городскую тюрьму в Мичигане для проповеди восьмистам заключенным. Когда он утром проповедовал и пел перед ними, на него произвело глубокое впечатление выражение их лиц - искаженные, распутные и озлобленные. Он решил написать что-нибудь специально для них и исполнить на вечернем служении.

Свидетели рассказывают, что очень трогательным моментом было, когда Блисс обратился к ним с благой вестью, а затем медленно и искренне исполнил свой еще неизвестный новый гимн:

Муж скорбей! Так назван Тот,

Кто с заоблачных высот

Приходил спасти народ.

Аллилуйя! Наш Спаситель.

Скорбь и боль изведал Он,

Был поруган, осужден,

К древу смерти пригвожден.

Аллилуйя! Наш Спаситель.

Все присутствующие преступники были потрясены и убедительный призыв евангельской любви принес плод в сердцах слушающих.

Филипп Блисс, безусловно, придерживался точки зрения о непогрешимости Слова Божия. Он твердо верил в учение Библии о всеобщей греховности - полной греховности всякого человека в очах Всемогущего Бога и неспособности человека угодить Богу, и в то, что прощение можно получить только через Иисуса Христа, Который понес на Себе наказание за грех всех людей. Он знал что сердце человека настолько ожесточенное и мятежное, что только благодаря обличительной и размягчающей работе Святого Духа человек может покаяться и начать искать Господа. Блисс настойчиво говорил о необходимости личного обращения, что означало глубокую перемену жизни человека, вызываемую силой Божьей и ведущую к общению с Ним. Филипп Блисс верил в библейское учение о том, что поистине обращенный человек имеет вечное спасение и что спасение нельзя утерять.

Современный человек может упрекнуть Блисса в излишней сентиментальности, особенно если принимать во внимание его гимны, написанные для детей, но которые используются взрослыми. Но Блисс имел великодушное сердце и стремление к душам, что так редко отмечается даже среди ревностных христиан.

Блисс с женой неожиданно рано окончили свой земной путь. Ему было 38, а его жене 36 лет, когда небесный Отец отозвал их в вечный дом. Они как раз только отпраздновали Рождество в 1876 году в своем доме в Пенсильвании и, оставив своих маленьких детей с тетей, сели на поезд до Чикаго, чтобы принять участие в служениях, проводимых накануне Нового года. Когда два огромных локомотива тянули экспресс через гигантский Ашатубский путепровод над замерзшей рекой в штате Огайо на высоте около семидесяти футов, разразился сильный снежный буран.

Внезапно, когда пассажирские вагоны проезжали по путепроводу, вся конструкция потеряла опору и рухнула, увлекая за собой в ущелье вагоны, фермы моста и балки. Один выживший утверждал, что видел среди покореженных вагонов Филиппа Блисса, который пытался найти и извлечь свою жену. Предполагалось, что, не сумев спасти ее, он оставался рядом с ней и утешал ее, и оба они погибли в пожаре, который возник в обломках крушения. Но трудно было подтвердить, так ли это было на самом деле, потому что их тела находились среди сотен других, которые либо не были найдены, либо не были опознаны.

"Они ушли, - сказал майор Уитл, - и ушли так бесследно, как будто были перенесены подобно Еноху."

Последними словами, которые передали уста Филиппа Блисса, когда он проповедовал грешникам, были слова его собственного гимна:

Я не знаю часа, когда мой Господь придет

И возьмет меня к Себе в Свой желанный дом,

Но я знаю, что Его присутствие рассеет тьму,

И это будет моей славой.

Все верующие в Америке были в глубоком трауре по случаю смерти этой богобоязненной четы. Один известный пастор из Нью-Йорка говорил: "Мы вспоминаем нашего дорогого брата Блисса - его лицо, его благородные черты, его приятные манеры, его ревностные молитвы и обращения, его усердное служение единственной цели в жизни. Мир осиротел без него."

Он был примером проявления силы Божьей в жизни преданного христианина. В своей жизни он прилагал усилия к тому, чтобы соответствовать стандартам, изложенным в написанном им гимне посвящения Богу, который он назвал "Моя молитва":

Дай святость мне, Боже,

Дай кротость, Твой страх,

Дай твердость в страданьях,

Дай плач о грехах!

Умножь в Христа веру

И чувство к Нему,

Дай радость в молитве

И в службе Ему!

Дай мне благодарность

В надежде всего,

Дай веровать в славу

И в слово Его.

С Ним в горе, страданьях

Дай слезы, чтоб я,

Смирясь в испытаньях,

Прославил Тебя.

Дай чистое сердце

И дух правый мне,

Отбросив плотскоe,

Стремиться к Тебе!

Быть к царству готовым,

Мир, святость стяжать,

Чтоб жизнью, делами

Тебе подражать.

ПИВОВАР, ОТКАЗАВШИЙСЯ ОТ БОГАТСТВА

Фред Шеррингтон

Громадных размеров пивоваренный завод Шеррингтона и Хэда возвышался над лондонским Ист Эндом времен королевы Виктории. Его огромные лестницы, башни и склады мрачно вздымались над грязными, перенаселенными домами на Майл Энд Роуд. Из его мощенных дворов непрерывной вереницей двигались нагруженные бочками подводы, доставлявшие потоки пива высших сортов в сотни кабаков, принадлежавших огромной пивной империи Шеррингтона.

Большинство пивных заводов в то время принадлежали семьям миллионеров, пользовавшихся довольно большим почетом и занимавших высокие посты в обществе. Семья Шеррингтонов не была исключением из этого правила. Глава семьи, высокий подтянутый мужчина, который мог бы сойти за гвардейского полковника, был к тому же известен как прилежный прихожанин Англиканской церкви. Он очень гордился размахом, успехом и производительностью своего бизнеса, но был абсолютно безразличен к наплыву нищеты, хлынувшему на беднейшие слои населения викторианских времен. Его старший сын Фредерик готовился пойти по стопам отца и стать главой фирмы.

Шеррингтон-младший получил образование в колледжах Мальборо и Брайтона, а для широты кругозора много путешествовал по странам континентальной Европы. Для полного завершения образования он в течение года стажировался в Виндзоре на королевском пивоваренном заводе в качестве менеджера. После этого он был готов заняться тем большим делом, которым владел его отец, и которое он должен получить по наследству. Высокий и крепко сложенный, как и его отец, Фред Шеррингтон проводил много времени в спортивных играх на открытом воздухе, любил кататься на лошадях, участвовал во многих мероприятиях и путешествовал заграницу.

Что же касается его менее заметных склонностей, то он был обыкновенным прихожанином своей церкви, хотя, разумеется, он старался не слушать тех проповедников, которые говорили "слишком эмоционально" или "затрагивали личность", так как в его семье к такого рода проповедям относились с презрением. Проповеди, которые он слушал, были изящными, вышколенными, составленными с хорошим светским вкусом, что было характерно для приходских церквей, состоящих из людей высшего сословия; такие проповеди льстили слуху богатых пивоваров. "Как странно, - размышлял однажды молодой Шеррингтон, - что некоторые люди из высшего сословия могут заниматься "низшим" видом религии." А один из его ближайших друзей, ставший впоследствии лордом Гарвеем, недавно удивил его своим утверждением, что он стал "спасенным"!

Фред Шеррингтон считал, что пропуск на небо должны выписать для него священники, поскольку это их прямая обязанность, а его дело - владеть собственностью и радоваться жизни. С такими убеждениями он вскоре взял на себя бразды правления отцовским пивоваренным заводом. Во время промозглых и хмурых зимних месяцев он отправился в поисках развлечений на юг Франции. Там, прогуливаясь по Каннам, он познакомился с другим богатым англичанином, по имени Вильям Рейнсфорд, который тоже приехал погреться на южном солнце. Пока они вместе проводили свой отдых, между ними установилась крепкая дружба.

По возвращении домой, в Лондон, Шеррингтон пригласил своего нового друга погостить в отцовском особняке в Уимблдоне. Когда они отдыхали вечером в глубоких кожаных креслах, делясь воспоминаниями, Рейнсфорд неожиданно сказал: "Я чувствую себя очень виноватым, Фред. Мы много путешествовали вместе по континенту и получили много удовольствия, но я так и не поговорил с тобой о состоянии твоей души. Дело в том, что я христианин, но я провел зиму во Франции, чтобы поправить здоровье, и поэтому мне пришлось быть среди очень мирского общества."

Шеррингтон был ошеломлен. "Напрасно ты так считаешь, Рейнсфорд, - возразил он, - мы очень хорошо провели время на континенте. Мне неприятно говорить тебе об этом, но, по-моему, столь неуместный разговор о спорных вещах - это признак очень плохого вкуса."

Рейнсфорд почувствовал себя разочарованным и виноватым. Конечно же, он не мог продолжать дальше этот разговор. "Я попрошу тебя только об одном, - сказал он нерешительно Шеррингтону. - Когда я уйду домой, пообещай мне, что ты прочитаешь от начала до конца третью главу Евангелия от Иоанна."

Шеррингтон пообещал, и в тот же вечер, со смешанным чувством любопытства и нетерпения, сдержал свое слово. Перед тем, как лечь спать, он надел пижаму, закурил трубку и сел читать Библию. "Вот ведь как любопытно, - подумал он, - эти два человека - мой новый друг Рейнсфорд, и старый друг Гарвей - одинаково говорят об одном и том же, что они спасены!" Читая обещанную главу, особенно слова "Верующий в Сына имеет жизнь вечную", Шеррингтон вдруг понял, что истинное христианство - это не тот внешний фасад респектабельности, который получает моральную поддержку в посещении церкви, но это живое общение с Господом Богом. Его друзья уже пришли к вере и познанию Сына Божьего. В один момент молодой пивовар возненавидел свою греховность и эгоизм. Прямо в своей спальне он склонился в молитве, уверовал во Христа как своего Спасителя, и им тут же овладело чувство того, что Христос принял его.

"Благодарение Богу, - говорил он впоследствии, - что когда мне исполнилось двадцать лет, я был рожден заново."

Взгляды Шеррингтона на жизнь стали в корне меняться, ему захотелось делать что-нибудь стоящее и полезное, и он начал помогать своему другу, который вел занятия в вечерней школе для неграмотных мальчиков из семей рабочих. В это же время его совесть, ставшую теперь столь чуткой, очень мучила одна мысль. Пивоваренное дело влекло за собой так много бед и всяких нежелательных последствий. Правильно ли он делает, что занимается этим ремеслом? Однажды вечером по дороге в вечернюю школу Шеррингтон проходил мимо "Восходящего солнца" - грязного кабака на узкой улочке Ист Энда. Неожиданно его внимание приковал вид бедно одетой женщины с двумя маленькими детьми, которые ухватились за ее юбку и плакали от голода. Она подошла к дверям кабака и позвала своего мужа, который там находился. В память Шеррингтона врезалась ее мольба о том, чтобы муж дал денег.

Муж вышел и какое-то мгновенье глядел на нее выпученными глазами. Вдруг он с яростью бросился вперед и одним ударом повалил свою жену и детей наземь. "Что я должен был сделать в этом случае? - вспоминал позже Шеррингтон. - Да, я был трусом, потому что грех делает всех нас трусами. Я посмотрел на вывеску над дверями кабака и увидел герб, на котором золочеными буквами было написано мое имя. Чем я мог помочь несчастной женщине, если я сам был виновен во всем этом? В моем уме вспыхнула мысль, что это ведь был лишь один пример нищеты и жестокости в одном из сотен кабаков, принадлежащих нашей фирме. Должно быть, наш большой бизнес причинял ужасающе много несчастья и упадка. Я был подавлен этой мыслью.

И тут же, не колеблясь, я сказал сам себе, обращаясь мысленно к пьяному мужу: "Ты одним ударом свалил наземь свою жену, но тем же самым ударом ты вышиб меня из пивного бизнеса!" Это решение стоило Шеррингтону 1 000 фунтов еженедельного дохода, что было по тем временам огромной суммой, а также большей доли капитала в крупнейшем в Лондоне пивоваренном заводе. Когда Шеррингтон-старший услышал о решении своего сына, он был ошеломлен и глубоко оскорблен. Что за безрассудство? Этот поступок граничит с безумием!

Во время долгого и бурного спора отец упрекал сына в том, что он поддался сиюминутным эмоциям во время посещения трущоб в Ист Энде, и готов бросить пивное дело, ради которого всю жизнь учился. Неужели надо закрыть все операционные из-за того, что у студентов-медиков бывает обморок и тошнота при виде первой операции? У сына, - доказывал отец, - просто случилась своего рода временная тошнота. Мистер Шеррингтон поставил своей целью производить лучшее в Англии пиво, и он никоим образом не считает, что должен нести ответственность за действия глупцов. Он ведь никого не заставляет пить больше, чем того желает сам человек. Кроме того, он считал, что осуждать пивоваров за то, что есть на свете пьяницы, все равно, что осуждать религию за то, что есть на свете религиозные маньяки. Но Фред Шеррингтон не поддался уговорам, и отец, глубоко возмущенный и оскорбленный, смирился с решением сына, и вычеркнул его имя из семейного завещания. Возможность когда-нибудь завладеть огромным наследством была потеряна навсегда.

В скоре после этого Шеррингтон-старший во время верховой езды упал с коня и получил увечья, от которых так и не смог поправиться. Перед своей смертью, когда были собраны домочадцы, умирающий старик сказал: "Пусть все выйдут из комнаты на несколько минут, и останется только Фред. Он один разбирается в этих вещах."

"Ты прав, Фред, - сказал отец, когда они остались наедине. - Ты избрал себе лучшую долю, которая никогда от тебя не отнимется." После этого отец и сын помолились вместе.

К тому времени, когда умер отец, Фред Шеррингтон уже был вовлечен в евангелизационные собрания, которые начали проводить в сенном сарае. Каждый вечер среди недели толпа ребят поднималась по шатким ступенькам и занимала места на грубо сколоченных скамейках. Здесь, при желтоватом свете парафиновых свечей, читали Библию и проповедовали Евангелие. Уже тогда Шеррингтон понял, что спасение погибающих - его пожизненное призвание. И когда спустя пару лет собрания для мальчиков стали проводить в хорошо подготовленной для этого школьной комнате, свыше трех сотен ребят заполняли помещение каждый вечер. В поле деятельности Шеррингтона попала также известная шайка "Уайтчепел Ганг", в которую имели право входить только подростки, имевшие судимость за воровство. В один из вечеров ребята из этой шайки хотели совершить налет на зал и побить собравшихся, но дело кончилось тем, что они сами стали слушать громоподобную проповедь Шеррингтона, и многие из них были затронуты до слез вестью о Христе.

Однажды вечером, когда Шеррингтон закончил собрание и большинство ребят разошлись по домам, он заметил в углу беспомощно плачущего девятилетнего мальчика. После нескольких вопросов мальчик рассказал свою горемычную историю. Он был из большой семьи, и жил с матерью-вдовой на чердаке. У них не было ни работы, ни денег, они продали все, что можно было продать. Мальчик пришел на собрание только для того, чтобы хоть немного поесть и погреться. Когда Шеррингтон отвел мальчика домой к матери, он увидел столь большую нужду, что тут же решил расширить свою деятельность и оказывать помощь всем безработным мальчикам. Он купил старый склад для стеклотары, оборудовал в нем жилье для мальчиков и назвал его "Отряд рубильщиков дров и чистильщиков сапог при миссии на Тауэр-Гамлет." Всякий мальчик, которого Шеррингтон принимал к себе, участвовал в организованной работе, и многие из них зарабатывали деньги не только для содержания самих себя, но и для спасения жизни своим нищим семьям.

Работа миссии, конечно же, не могла долгое время ограничиваться лишь помощью мальчикам из бедных семей. Один богатый христианин, глубоко затронутый этой работой, пожертвовал средства на приобретение для миссии зала, который стал использоваться для собраний в 1872 году. С открытием зала у Фреда Шеррингтона появился помощник в выполнении трудной задачи - нести весть Евангелия в лондонские семьи. К нему присоединился студент Кембриджа, изучавший языки (впоследствии - ведущий университетский академик) - Хон Ион Кейт-Фолкнер, сын графа Кинторского.

В то время Ион Фолкнер, высокий, худощавый молодой человек с пышной шевелюрой, был лидером в велосипедных гонках любительского класса, победив Британского профессионального чемпиона. Он откликнулся на Божий призыв посвятить себя труду в миссии на Тауэр-Гамлет. Это произошло как раз в тот день, когда он должен был стать чемпионом университета. Но он понял, что оборачиваться назад нельзя, и немедленно отбил телеграмму спортивному судье: "Я решил не участвовать в велосипедных гонках, так как начал те гонки, о которых написано в Евреям 12:1-2".

Вместе с Шеррингтоном он проповедовал в зале миссии и на открытом воздухе, в результате чего их собрания стали столь многолюдными, что пришлось арендовать земельный участок и поставить большую палатку. Эта палатка - огромный белый великан, освещаемый вечером большими люстрами - была почти всегда переполнена. Аудитория в 1 400 человек слушала проповеди Шеррингтона, а также многих других известных проповедников. Желая увеличить число слушателей, Шеррингтон каждый воскресный вечер арендовал помещения в мюзик-холлах, принадлежавших компаниям Ласби и Форстер. Благодаря этому, на евангельские проповеди в Ист Энде приходило в общей сложности пять тысяч слушателей.

Именно благодаря этим собраниям в мюзик-холлах, имя Шеррингтона стало широко известным в конце минувшего и начале нынешнего столетий. Однажды к Шеррингтону пришел человек, у которого случилось большое несчастье. Между ними произошел следующий разговор. "Ты женат?" - спросил его Шеррингтон. - "Нет, - последовал ответ, - эти подлецы из Ласби загубили мою жену". Шеррингтон уже давно знал о широкомасштабной проституции, организованной при мюзик-холлах. Но теперь он понял, что должен предпринять какие-то действия, чтобы остановить это зло. Хотя закон запрещал проституцию, равно как и непристойные книги, но этот закон никогда не исполнялся.

Сотрудники миссии на Тауэр-Гамлет начали широкую кампанию против этой бесстыдной проституции. Они без устали раздавали трактаты у входов в мюзик-холлы, беседовали лично с известными проститутками, предупреждали молодых людей, заходивших и выходивших из зала. Их высмеивала пресса. Шеррингтон был изображен на карикатуре с "моральным микроскопом" в руках, а владельцы мюзик-холлов платили наемным бандитам, чтобы те оскорбляли и угрожали его сотрудникам. Безуспешно попытавшись привлечь к происходящему полицию, Шеррингтон выставил свою кандидатуру на пост окружного советника в Майл Энд, и победил на выборах. На посту советника он смог нанести сокрушительный удар по главным опорам этого порока, и уничтожил наихудшие публичные дома в Ист Энде.

Воскресные собрания Шеррингтона стали так многолюдны, что постройка Большого зала для собраний на Майл Энд Роуд стала настоятельной необходимостью. Чарльз Хаддон Сперджен советовал поторопиться в этом деле. Р.С.Л.Бевен, глава банка Баркли, пожертвовал очень крупную сумму денег, а Лорд Шафтсбери и Сэмюел Морли - оба члены парламента - присоединились к осуществлению этого плана.

Большой зал для собраний был выстроен за десять месяцев и открыт в 1886 году. Этот зал с желтыми окнами, ярко-оранжевой отделкой, двумя балконами и пятью тысячами мест был вторым по величине местом для богослужений в Лондоне. Его вполне справедливо стали называть "Залом волнующих воспоминаний". После открытия зала, в течение последующих пятидесяти лет, здесь каждый вечер проводились собрания. По субботним вечерам проводились большие молитвенные собрания, на которых мужчины и женщины, обращенные через служение миссии, делились своим свидетельством и молились. Каждый воскресный вечер огромное количество слушателей собиралось на Евангельское служение, которое всегда открывалось гимном "Примет грешников Христос".

Люди приходили на служение, привлеченные самыми разнообразными средствами. Проповедь на открытом воздухе, раздача трактатов, ежедневные посещения от двери к двери, солидная программа помощи бедным, а также послеобеденные воскресные шествия по улицам - все это делалось для того, чтобы привлечь внимание жителей лондонского Ист Энда.

Через некоторое время в работе миссии открылась новая страница. Профессор Фолкнер писал: "Во время тяжелой зимы, которая выдалась в минувшем году, наша миссия вынуждена была начать такую работу, о которой мы даже не подозревали раньше. Зима была столь трудная, что в течение многих недель мы держали наши залы открытыми и кормили сухарями с какао множество людей, которые буквально умирали от голода. Эта раздача пищи получила широкую огласку и поддержку, благодаря чему только за январь и февраль мы смогли выдать людям не менее 20 000 порций еды."

С этого времени пропитание голодных семей стало одной из основных видов деятельности миссии. Пользуясь случаем, Шеррингтон сумел убедить лондонских правителей устраивать ежегодный банкет на средства мэра для бедняков Ист Энда. Кроме того, для них стали выдавать еду еженедельно, и в этой акции приняли участие многие, включая короля. Во время тяжелого экономического упадка в 20-е годы сотни голодных бедняков могли рассчитывать на помощь в Большом зале миссии на Тауэр-Гамлет.

Размах деятельности Шеррингтона и ее влияние на жизнь лондонского Ист Энда были слишком обширными, чтобы вместить их в короткое жизнеописание. Наиболее важным делом во всех его трудах была проповедь Евангелия, приведение погибших душ к личному познанию Христа и вечному наследию на небесах. Кроме того, он проводил неустанную работу по распространению идеи трезвенности, чем избавил бесчисленное множество семей Ист Энда от бесчинства и нищеты, порождаемых пьянством. Созданные им приюты и мастерские для обездоленных мальчиков и девочек, спасли тысячи из них от деградации и запущенности. К тому же, регулярная помощь обездоленным обеспечивала пищей и одеждой тысячи семей в годы самого острого экономического кризиса.

Шеррингтон был из числа тех выдающихся героев, которые всегда ставили великие цели в служении Господу. Взять, например, его гениальное умение и смелость, проявленные для того, чтобы добиться прекращения продажи спиртных напитков в Парламенте во время Первой мировой войны. Король объявил на период войны сухой закон, и Шеррингтон успешно доказал, что поскольку палаты Парламента являются королевскими "Вестминстерскими дворцами", в них должен соблюдаться указ короля о воздержании от спиртного.

Другой пример - гениальный способ, которым он вынудил лондонского мэра оплатить бесплатную раздачу пищи беднякам в Ист Энде. Сначала попытка Шеррингтона собрать добровольные пожертвования от городских властей встретила глухое молчание. Затем, в один год, он организовал большой благотворительный обед прямо напротив того же места и в тот же день, где устраивался банкет в честь мэра. Шеррингтон добился финансирования этой акции от самого короля (который ничего не знал о месте и дате), и на фасаде арендованного зала вывесил плакаты, расхваливающие щедрость короля по отношению к бедным. Это было задумано для того, чтобы поставить богатые городские власти в как можно более неловкое положение, и Шеррингтон добился своего. Мэру Лондона - а заодно с ним и ведущим бизнесменам - пришлось раскошелиться и пожертвовать деньги на регулярную продовольственную помощь бедным семьям.

Фред Шеррингтон умер в 1936 году, до последнего вздоха находясь в действующем строю армии Царя царей, где он уже в течение шестидесяти восьми лет возглавлял начатую когда-то работу. Лондон редко видел такой яркий свет жизни, посвященной для Евангелия, и такое бескорыстное служение милосердия, совершаемое бывшим пивоваром, который нашел Христа и отказался от своего состояния ради служения Ему.

ОКНО В НЕВЕДОМЫЙ МИР

Среди выдающихся ученых-первопроходцев, которые раздвинули границы знания в девятнадцатом столетии, один человек особо привлекал внимание общественности своими многочисленными новшествами и изобретениями. Лорд Кельвин - каким он впоследствии стал - оставил свое имя в списке исследователей-теоретиков, сформулировав Первый и Второй законы термодинамики, а также благодаря изобретению шкалы абсолютной температуры. Однако его имя вошло в обиход в связи с прокладкой морских кабельных соединений, а также с революционным изобретением корабельного компаса - это только одно из семидесяти запатентованных им изобретений.

Вильям Томпсон - таково было его имя при рождении - родился в Ольстере в семье профессора. Его отец был математиком, автором учебника, выдержавшего не менее семидесяти изданий. Семья, состоявшая из четырех сыновей и троих дочерей, жила в просторном доме на окраине Белфаста, и их счастливое детство было омрачено только тяжелой болезнью матери.

Вильяму было шесть лет, когда однажды вечером экономка привела всех детей в большой кабинет отца на первом этаже. "Он сидел один у камина, - писала Элизабет, старшая дочь. - Когда наш маленький отряд вступил в комнату, он широко раскрыл свои руки, и мы побежали в его объятья, и он сказал нам: "Теперь у нас больше нет мамы." И мы стояли в его руках, пока не прогорели угли в камине."

"Где же теперь будет детская комната после смерти матери?" - спросила экономка.

"В моей спальне!" - последовал ответ отца, и кроватки двух младших мальчиков были поставлены рядом с его кроватью. Профессор Томпсон решил, что он будет теперь и отцом, и матерью, и учителем для своих детей. Каждое утро перед завтраком он брал их с собой на прогулку, и рассказывал при этом истории о путешествиях и изобретениях. Каждый день после обеда, по окончании лекций в университете, он давал им уроки. А каждый вечер читал детям книги. "Наш отец читал нам регулярно каждое воскресное утро несколько глав из Ветхого Завета, а вечером - из Нового."

Позже Вильям вспоминал, что все знания по английскому языку, математике, географии и классическим наукам он получил дома, будучи еще ребенком. "Ни по какому предмету я не встречал более способного учителя, чем был мой отец во всем, что он нам преподавал." В это "все" входила и вера в Библию, а также повествование о Господе Иисусе Христе, Кто был Спасителем, Другом и Руководителем профессора Томпсона. Таково было домашнее воспитание, полученное Вильямом Томпсоном сначала в Белфасте, а затем в профессорском доме с причудливой архитектурой при университете в Глазго, куда переместилась семья.

В 1841 году семнадцатилетний Вильям отправился на почтовой карете в Кембридж, чтобы начать пятилетний курс обучения. В отличие от многих других известных христиан, в его жизни не наблюдается никаких отчетливых следов "духовного кризиса", зато имеется много доказательств того, что еще с детства у него были глубокие убеждения, которые определяли его образ жизни и характер.

Вильям Томпсон был высоким, темноволосым, крепко сложенным студентом, и отличался тем, что все делал очень энергично. Заканчивая свою дипломную работу, он завоевал несколько призов, что позволило ему отправиться в путешествие по лабораториям знаменитых французских ученых. Во время пребывания в Париже он проявил свои религиозные убеждения, когда Коши, знаменитый математик, пытался обратить его в католицизм. Коши сбивало с толку то, что вера Томпсона была слишком личной: он был убежден в том, что знал Бога лично.

Когда Томпсону было только двадцать два года, у него появилась возможность подать прошение на должность Профессора Естественной Философии в университете, где преподавал его отец. Хотя отбор был очень жестким, он был выбран единодушно, и стал самым молодым профессором из всех, которых когда-либо выбирали в Университете Глазго. И здесь снова проявились его религиозные убеждения. В те времена при вступлении нового профессора в должность он должен был публично заявить о своей приверженности классическим основам христианского вероучения, изложенного в Вестминстерском исповедании. Очень часто эта процедура проделывалась лишь для того, чтобы отдать дань традиции, но Вильям Томпсон отступил от этого правила, и дал всем знать, что он глубоко убежден в этих великих принципах веры. Эта вера поддержала его в момент, когда его отец, с которым у него были столь близкие отношения, стал жертвой страшной эпидемии холеры, случившейся в Глазго в 1848 году.

Каждое утро, начиная свой рабочий день в университете, молодой профессор входил в лекционный зал, подходил к кафедре, и с закрытыми глазами медленно и искренне молил Бога о помощи. Так он начинал каждую первую утреннюю лекцию в течение всей своей академической жизни.

Проработав четыре года, профессор Томпсон попросил у администрации университета комнату под лабораторию. В университетской практике еще не было подобного случая, и его просьба была неожиданностью для администрации, однако чтобы ублажить молодого профессора, ему все же выделили неиспользуемый винный погреб в заплесневелом полуподвале. Но это была не самая последняя комната, которую ему выделили. Через несколько лет они были бы, наверное, рады отдать ему любой из кабинетов, если бы он попросил. Ведь в этом полутемном подвале, который стал первой Британской университетской физической лабораторией, зародилась практика современных академических исследований. С помощью примерно тридцати студентов-добровольцев Томпсон убрал хлам, помыл три маленьких окошка, находившихся на уровне мостовой, и сделал из этой комнаты "окно в неведомый мир." В скором времени университет выделил ему еще одну комнату - "для размышления" - в Тауэре, которой он обязан рождением своих лучших идей.

Томпсон был лектором, за мыслью которого было крайне трудно следить. Его лекционная комната была напичкана аппаратами, что было необычным явлением для тех времен. Он не придерживался никакой программы и не пользовался конспектами. На вопрос: "А где же книги?" он отвечал: "Я здесь нахожусь для того, чтобы рассказать вам о том, чего нет в книгах." Он говорил порывисто, всегда улыбался. Но когда его вдруг посещала идея, он давал классу абсолютно невразумительное изложение ее сути, и тут же переходил к математическому разрешению этой идеи прямо на классной доске. Студенты же, независимо от того, понимали они происходившее или нет, были свидетелями того, как "великий ученый атаковал неразрешенные проблемы... пробовал применять при этом различные математические методы, пытаясь вырвать секрет у природы."

Его эксперименты в лекционной комнате стали широко известны, в особенности опыт по вычислению скорости полета пули. Для этого опыта использовался тяжелый деревянный брус, прикрепленный к металлической раме с помощью гибкого стального прута. Прут качался и вытягивал за собой ленточный измеритель длины. Итак, Томпсон брал свое старое ржавое ружье, приспосабливал очки, тщательно прицеливался стоя и делал выстрел. Пуля зарывалась в деревянный брус, сопровождаемая громкими аплодисментами.

Однако Томпсон не был столь же силен в объяснениях. Один из студентов записал в блокноте следующее: "Принцип действия гироскопа предельно прост. Это всего лишь генерация движущего момента, перпендикулярного оси вращения."

Жизненный путь Томпсона сложился так, что он вынужден был во многом повторить судьбу своего отца. Он женился на хрупкой двадцатидвухлетней девушке, глубоко верующей и обладавшей поэтическими способностями. Но после медового месяца она заболела и осталась на всю жизнь инвалидом. Профессор проявлял к ней чуткую заботу, просиживал много ночей, разделяя ее страдания. Понятно то огорчение которое приносили ему легкомысленные студенты, которые не любили религии и столь самоуверенно высмеивали Бога. Ведь его собственная вера была испытана в горниле переживаний еще с детства.

Постоянно возникающие проблемы с трансатлантической подводной кабельной связью содействовали неожиданному росту славы профессора Томпсона. Ему было тридцать лет, когда его попросили разрешить некоторые, казалось, неразрешимые трудности. С помощью британского и американского военных кораблей было проложено 2 500 миль кабеля, но кабель то и дело обрывался, и экспедиция тратила целые месяцы в бесплодных попытках продвинуться дальше.

Первым вкладом Томпсона было изобретение витого кабеля с высокой проводимостью. Но его второй вклад был еще более значительным. Дело в том, что сигнал, переданный по проложенному кабелю, был едва слышен на другом конце провода. А после небольшого периода эксплуатации кабель переставал вообще передавать сигналы. Профессор изобрел гальванометр для записи и усиления сверхслабых сигналов, и таким образом подводный телеграф стал практически работоспособным. Самая успешная попытка прокладки подводного кабеля была осуществлена под руководством Томпсона с помощью первого в мире корабля с металлическим корпусом "Грейт Истерн", за что королева Виктория удостоила его дворянского звания.

Итак, теперь он был уже сэр Вильям, и в возрасте сорока лет, вскоре после смерти больной жены, его попросили написать для журнала серию статей о морском компасе. Он написал первую статью, но она оказалась и последней, так как во время написания статьи голову великого изобретателя наводнили идеи об улучшении морского компаса. Вскоре после этого чертежи полностью модернизированного компаса легли на стол Патентного ведомства. Новый компас воплотил в себе совершенно новую идею. В отличие от применявшихся до сих пор, стрелка в нем не заклинивалась и не плясала, что делало ранее невозможным вычисление данных. Более того, для достижения абсолютной точности, этот компас учитывал собственный магнетизм судна.

Морской адмирал, испытывавший компас, сказал, что это первый компас, который действительно показывает на Север! В добавок сэр Вильям придумал улучшенную систему для направления по компасу и удерживания судна по заданному курсу. Не удивительно, что этот компас стал стандартным инструментом в Королевском Военно-морском флоте. Сэр Вильям, который сам имел яхту, придумал также новый звуковой локатор для определения глубины, и еще - прибор, показывающий приближение шторма, оба эти прибора стали существенной частью морского снаряжения. Когда сэру Вильяму исполнилось пятьдесят, он своими изобретениями заработал себе целое состояние. Его официальный профессорский дом в Глазго стал первым домом с электрическим освещением (в нем было 109 лампочек!), он подарил первое в университете электрическое освещение также своему старому колледжу Петерхауз в Кембридже.

И все же самым выдающимся явлением в жизни сэра Вильяма была его вера. Люди знали его как ревностного посетителя церкви, который ни разу не пропустил воскресного богослужения. Он был известен также тем, что поддерживал христианские общественные организации, особенно Национальное Библейское общество в Шотландии, к тому же он часто выступал на христианских конференциях. Все очень хорошо понимали его жизненные позиции, как описывает один неверующий ученый: "Я должен сказать, что он был искренним христианином - имея в виду под христианством ту религию, которой учил Христос, а не ту, которой учат церкви."

Вера сэра Вильяма действительно была не просто формальным, "респектабельным" восприятием того, что религиозно. Он верил, что Бога можно найти только там, где Он Сам Себя открыл - то есть, в Библии. Отклонение от Библии, по его мнению, было недопустимым, потому что всякое такое отклонение приводило людей к пустой и ложной религии. Особенно он избегал "священничества" и ритуалов. "Все те, кто желает добра для Англии и для религии в Англии, - сказал он однажды, - должны оплакивать тот прискорбный факт, что столь много превратностей беспрепятственно допускается в Англиканской церкви, встречая лишь очень слабый протест со стороны епископата."

Свои последние годы жизни он провел со своей второй женой, которая была ему бесконечно предана и оказывала большую помощь. Значительную часть времени он провел в графском доме в Ларгсе, где его ближайшим другом был служитель Свободной Шотландской церкви д-р Уотсон. Краткое описание жизни знаменитого профессора в его шестидесятые годы мы находим в дневнике его сестры, дочь которой вышла замуж за Рэмзи Макдональда, что привело к интересной дружбе между стареющим ученым и восходящим политическим деятелем.

Однажды во время визита к сестре в Лондоне сэр Вильям был вынужден в воскресенье остаться дома. Лил сильный дождь, и ему пришлось самому проводить семейное изучение Библии. Днем позже сестра прочитала утверждения Дарвина о его неверии в Божественное откровение и в то, что мир был сотворен по разумному замыслу. Сэр Вильям, не колеблясь, отверг эти взгляды как антинаучные. В более ранние годы своей научной деятельности он вычислил, что максимально возможный возраст Земли не превышает 100 миллионов лет - слишком короткое время для того, чтобы могла иметь место эволюция. Это привело его к длительным препирательствам с защитником Дарвина Томасом Хаксли.

Сэр Вильям был произведен в лорды, что было почти неизбежным актом признания его заслуг в области науки, просвещения и промышленности, и ему был присвоен титул "Барон Кельвин из Ларгса."

Конечно же, у него было много общего с Фарадеем, и одним из наиболее волнующих событий в его жизни было приглашение снять покрывало с мемориальной доски в честь Фарадея в Лондоне. Он не мог сдержаться, чтобы не рассказать большому собранию ученых и бизнесменов о вере Фарадея. Такой случай представился, когда Национальная телефонная компания установила главный коммутатор в том самом здании, где Фарадей, будучи старейшиной церкви, когда-то проповедовал перед простым евангельским собранием. С большим чувством лорд Кельвин сказал:

"Эти стены повествуют нам не о величественном соборе, но о скромном доме, где собирались искренние верующие. Я хорошо помню конференцию Британской Ассоциации в Эбердине и Глазго, где Фарадей разыскивал собрания своих единоверцев, и как он стремился провести в проповеди или в богослужении каждое воскресенье или просто свободное время. Как поучительно размышлять о его верности своему вероисповеданию."

Лорд Кельвин много раз бывал в Америке, где произвел огромное впечатление на научные круги. Не все знают, что он был первым, кто оценил огромный потенциал Ниагарского водопада для производства электроэнергии, и именно по его проекту, спустя десять лет после изобретения, здесь была построена первая гидроэлектростанция. Благодаря его влиятельному ходатайству, в Британии был внедрен изобретенный Беллом телефон, а также многие другие новшества из Америки.

К моменту своей смерти в 1907 году на счету лорда Кельвина было 60 опубликованных научных работ, 70 запатентованных изобретений, а также 21 почетное звание. Он был также кавалер Ордена "За заслуги" и Ордена почета. Немногие ученые завоевали столь высокое публичное признание, как он. Начиная с блестящей карьеры в молодости и включая 54 года на посту Профессора естественной философии в Глазго, его изобретательский талант был неистощим. Несмотря на то, что большинство его изобретений относятся к прошлому веку, многие научные работы еще и теперь служат основой для современного научного познания. Например, именно лорд Кельвин дал определение понятию "энергия". Биографический справочник жизни выдающихся ученых (Лондон, 1984) приводит следующие комментарии: "Кельвин был одним из величайших физиков девятнадцатого столетия. Он был первопроходцем в работах по термодинамике, а его идеи в области электричества и магнетизма подготовили почву для разработки теории электромагнитного поля, открытой позже Максвеллом."

В течение всей его жизни люди, близко знавшие его, любили его за скромность и дружелюбие, и все знали, что он был человеком, который подчинил себя правилам Библии. Он придерживался Библии как единственного авторитетного источника информации о душе и любил разъяснять Библию с большой теплотой и любовью всем, кто находился в кругу его влияния. Лорд Кельвин действительно был убежден в том, что он искуплен и принадлежит своему Спасителю.

БЛУДНЫЙ ПОЭТ

Джеймс Монтгомери

На судьбу Джеймса Монтгомери - журналиста и поэта - огромное влияние оказала глубокая перемена жизни его отца в возрасте двадцати одного года, когда он, молодой рабочий фермы, работал на полях Антрима. В то время в Ирландии проповедовал разъездной благовестник Джон Кенник, привлекая на свои собрания большое количество народа. Отец Монтгомери был среди тех, кто задумался о своих грехах и начал искать прощения и мира у ног Спасителя.

Почти сразу же после вступления в филиал Моравской церкви Джона Кенника в Антриме, он женился и вместе со своей женой посвятил себя миссионерскому служению. Их первый сын, Джеймс Монтгомери, родился в 1771 году, немного времени спустя после того, как они стали совершать служение на западном побережье Шотландии, и когда ему исполнилось шесть лет, его отправили в Фулнек, графство Лидс, где у моравского братства была школа-интернат, расположенная на большой ферме.

Там, в Фулнеке, в местности, поросшей вереском и подверженной пронизывающим ветрам, Монтгомери получал образование, которое представляло из себя спартанскую физическую подготовку в сочетании с христианским образованием, которому была присуща сердечность отношений. Вскоре туда же прибыли два его младших брата, так как родители должны были отплыть в Вест-Индию в качестве миссионеров на неопределенный срок. Несмотря на напряженное и интенсивное обучение, жизнь братьев в Фулнеке была счастливой, что очевидно из многих писем, написанных ими во взрослом возрасте. "Я выкраивал несколько деньков каждый год, чтобы посещать Фулнек, где я учился. Это самое дорогое для меня место на земле," - писал Джеймс.

Причиной счастливой жизни было личное общение со Спасителем, к чему призывали всех мальчиков. Он вспоминал: "Для молодого, горячего и чувствительного сердца нет лучше веры, чем евангельская. Я веровал, я наслаждался ее благословениями, я был счастлив!" Обучаясь в школе, Монтгомери почти все время писал стихи и мечтал о том, что станет великим поэтом. Однако как и полагается искреннему молодому верующему, он сдерживал свои мечты, помня слова школьной молитвы: "Сохрани нас, наш дорогой Господь и Бог, от несвоевременных планов, чтобы мы не присваивали себе Твою славу."

Когда ему исполнилось шестнадцать, он убедил руководство школы разрешить ему устроиться на работу, и ему подыскали работу с проживанием в сельской местности у одного булочника, который принадлежал к церкви моравских братьев. Но вскоре его беспокойное воображение и жажда "действий" толкнули его на новый безумный шаг. В одно воскресенье он написал своему хозяину записку с извинениями, собрал свои стихи и, движимый смутными идеями, направил свой путь в Лондон.

"Каким я был глупцом, когда убегал в том, что было на мне, имея единственную смену белья, с тремя шиллингами и шестью пенсами в кармане! Я только что заимел новый костюм, но я проработал слишком короткое время у своего хозяина, и считал, что не имею на него права, а потому ушел от него в старом."

После двухдневного путешествия он, устало спотыкаясь, добрел до гостиницы на краю Донкастера, где ему помог сын лавочника из ближайшей деревни. Магазину нужен был работник, и вскоре Монтгомери вновь оказался за прилавком, зарабатывая себе на жизнь. Однако его пытливый ум постоянно где-то витал, в нем рождались стихи и его влекло неизвестное будущее. Он проработал в этой деревне более трех лет, когда пришло ужасное известие о том, что его мать умерла от лихорадки в Вест-Индии.

Молодой Монтгомери с большим вниманием интересовался работой своих родителей на двух миссионерских станциях. Пять долгих лет они пробыли в Барбадосе, удрученные тем, что люди не откликались на их призыв. Затем отец написал: "Я думаю, что настало время начинать посещения, мы не можем и дальше проповедовать по домам, число наших постоянных слушателей значительно возросло. Некоторые из крещенных нами негров начали свидетельствовать другим о том, что Бог сделал для них."

После Барбадоса родители Монтгомери основали новую миссионерскую станцию в Тобаго, где до них никто не трудился. Однако здесь труд ревностной четы миссионеров, без устали проповедовавших и посещавших хижины, оказался безуспешным. "О если бы я знал, что хотя бы одна душа в Тобаго искренне озабочена своим спасением, как бы я возрадовался," - писал отец Монтгомери в одном из писем. Вскоре его жена заболела и через несколько дней умерла с уверенностью, что "будет всегда со Христом."

"Она обрела вечный покой, - писал скорбящий миссионер. - Да утешит меня Господь. Он - мое единственное убежище, и я могу засвидетельствовать во славу Его, что чувствую Его присутствие и полный мир."

Менее чем через год молодой Монтгомери получил известие, что его отец тоже заболел тропической лихорадкой и ушел в вечность. Он почувствовал, как огромная ответственность легла на его плечи. Никогда раньше он не ощущал такого тяжелого чувства ответственности. "Я сын миссионеров. Мои мать и отец отдали свои жизни в далекой стране, служа Царю царей!" Несмотря на то, что в ближайшие годы он оставил веру и блуждал вдали, это странное чувство духовной привилегии и призыва Божьего всегда служило ему предостережением и смиряло его.

Однажды просматривая страницы газеты The Sheffield Register, он случайно прочитал объявление о том, что требуется служащий на работу в городе. Ему уже было около двадцати одного года, и ему казалось, что именно таких перемен в жизни ему хотелось. Ему и в голову не пришло, что в течение двух ближайших лет этот "служащий" будет втянут в центр политической борьбы. Его новую должность можно было бы точнее озаглавить как "личный помощник Джозефа Гейлса, издателя The Sheffield Register, продавец книг, печатник, аукционер". Монтгомери приняли на работу и даже дали комнату для проживания в главном офисе фирме.

На тот момент времени Французская революция достигла своей драматической точки, и политические взгляды в Британии разделились на сторонников радикальных перемен и их противников. От Монтгомери ожидали, что он сделает весомый вклад в спорные мнения, появляющиеся на страницах газеты. "В самый пик этих споров я был вовлечен в гущу конфликта со всем энтузиазмом, присущем юности." Монтгомери был втянут в шумную кампанию журналистских выступлений и публикации трактатов, за что слышал и одобрение, и насмешки, и лестные слова своего хозяина, и все это, вместе взятое, вскружило ему голову.

Газета в весьма провокационных тонах защищала парламентские реформы, что рано или поздно должно было вызвать ответные меры властей. Как и следовало ожидать, издатель газеты совершил формальное оскорбление, которого так ожидали власти. Ему предъявили обвинения в мятежной клевете, но он успел покинуть страну прежде чем представители власти приехали его арестовать. Монтгомери, которому в это время было двадцать три года, была предложена финансовая поддержка с условием, чтобы он возглавил издание газеты, и он согласился на это. Газета стала издаваться другим форматом и выходить под другим названием - The Sheffield Iris.

Теперь молодой журналист должен был издавать газету, проводить политическую кампанию и руководить небольшим, но сложным бизнесом. Печально, но под воздействием обстоятельств и лести он все глубже вовлекался в мир политики и все дальше уходил от духовных исканий. Его нынешние друзья были настроены враждебно по отношению к библейскому христианству, и он вряд ли вообще посещал какую-либо церковь. Он продолжал писать стихи, но занимался совершенно далекой от религии работой и писал, в основном, для театров.

Однажды Монтгомери попросили перепечатать старую балладу о "продавце песен". Бесплатно, ради удовольствия заказчика, были отпечатаны сто пятьдесят экземпляров. Но никто в печатном цехе не обратил внимания на то, что в невинной старой балладе были строчки, которые с момента начала войны с Францией имели непатриотическое значение.

Если Франция будет покорена,

То наступит конец свободы в Европе.
Если она победит,

То мир будет свободен.

Последствия оказались печальными. Несчастного издателя тут же арестовали. "Меня обвинили, - писал он, - в злонамеренном, злостном и мятежном намерении свергнуть Короля и Конституцию с помощью оружия, основываясь на чем? - на не стоящей и полгроша песне!"

На судебном заседании после обвинительной речи, за которой последовало защитное слово, председатель суда попросил присяжных признать обвиняемого виновным. Монтгомери был приговорен к отбыванию трех месяцев тюрьмы в Йоркском замке.

Прошло немного времени после его освобождения - и его опять постигли неприятности. Он поместил в газете информацию о том, как в Шеффилде полковник волонтерского отряда отдал приказ разойтись толпе, состоящей в основном из женщин. Когда люди отказались повиноваться, он въехал в толпу женщин и детей на коне, размахивая мечом. Затем, зачитав приказ о подавлении бунта, он отдал команду стрелять в толпу, и несколько человек были убиты. В газете Sheffield Iris была напечатана об этом статья с явно враждебным отношением к полковнику, и сразу же началось преследование Монтгомери. В судебном заседании пренебрегли показаниями свидетелей, пострадавшими от меча полковника, и молодого издателя вновь приговорили к шести месяцам тюрьмы.

Находясь в тюрьме, он упорно отказывался участвовать в собраниях, проводимых группой верующих-раскольников, отказавшихся платить десятину приходу. Он уже начал сознавать, что "мир лежит в суете", но еще не дозрел до того, чтобы вернуться к вере, которую исповедовал в юности. Из тюрьмы он писал своему младшему брату, который оставался в школе в Фулнеке в должности учителя, и признался ему, что ужасно страдает от депрессии: "Я редко, очень редко бываю весел." Его дух был подавлен, и он прекрасно сознавал это: "Я много страдал... во мне беспрестанно живут три страсти, не дающие мне покоя, - заботы житейские, жажда славы и - самое худшее - ужасы религии."

"Я никогда не смогу полностью отвергнуть жизнь, которую я имел в юности. Что я могу сделать? Меня бросает по морю сомнений, и я в смущении. Чем дальше меня относит от берега, где я когда-то спокойно жил, тем слабее во мне надежда, что я когда-либо достигну другого берега, где мой якорь будет покоить меня в безопасности. В то же самое время угасает во мне надежда, что я когда-либо смогу вернуться в покинутую мною гавань. В таком состоянии ума я нахожусь."

Отпадший поэт как-то зимним вечером написал тоскливое стихотворение -

В моей душе царит зима,

Зима отчаяния.

Когда ж над ней, разбушевавшейся,

Весна возьмет контроль?

Когда вновь зацветут подснежники?

Холодные отблески удобств иногда проливают

Лучи славы в мое сердце.

Но все очень быстро исчезает:

Огни севера рождают мрак

И обещают, что наступит утро,

Которое никогда не родит дня.

Прошло около семи лет, в течение которых его душа питалась славой, властью и мирскими удовольствиями. Ему должно было исполниться тридцать лет, а душа его все больше погружалась в отчаяние. "Так трудно, - писал он, - отказаться от мира со всеми его удовольствиями, которые кажутся невинными. А стать христианином означает принести их в жертву. Со своей стороны в настоящий момент я не могу взять крест и последовать за презренным и отверженным Мужем Скорбей. И тем не менее, ты можешь счесть это странным, я несу более тяжелый крест и внутри меня живет голос, беспокоящий мою совесть. Я испытываю страдания, как христианин, но в то же время не имею той надежды, которая присуща христианину.

Мой разум не обременен преступлениями, но обременен неверием. Неверие, от которого я не могу избавиться собственными силами, тяжелым грузом лежит на моем сердце и перевешивает все мелкие радости, ради которых я не желаю оставить мир." Странно, но этот мучительный период искания опыта юности и нежелание расстаться с миром, продолжался несколько лет.

После поражения Швейцарии Монтгомери написал замечательную эпическую поэму, "Странствующий швейцарец", которая сразу же стала пользоваться успехом. Были распроданы тысячи экземпляров, и за одну ночь имя поэта стало известно в каждом доме. Тем не менее это не принесло ему удовлетворения, так как духовная битва в его сердце становилась все более напряженной. Следуя наставлениям своего брата, он начал посещать собрания в маленькой церкви. Здесь он был глубоко тронут проповедью выдающегося проповедника д-ра Адама Кларке. Позднее он был потрясен проповедью еще одного посетившего их гостя - Вильяма Карея, основателя баптистской миссии в Индии. С того времени они стали обмениваться письмами. И однако он не мог разрешить проблему своей души.

Своему брату он писал: "Мое сердце болит так часто, что едва ли стоит устанавливать причину болезни - все из-за укоров совести, отчаяния и мрачных предчувствий. Мы редко направляем наши мысли к вечности, пока уже не пресытимся разочарованиями и не начинаем испытывать отвращение к суете."

В возрасте тридцати пяти лет Монтгомери начал действительно искать некогда утерянный им мир. Однажды в воскресенье, вернувшись из церкви, он сел читать сборник проповедей, которые помогли в свое время обращению его отца. "Я взял одну из самых простых, но действительно евангельских по сути проповедей - и открыл проповедь на тему 1Тим.1:15: "Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый". Я с усердием прочитал ее, был глубоко тронут ею, и она послужила мне утешением.

К тому времени Монтгомери усиленно искал прощения всех своих грехов, включая грех неверия и своевольного оставления Господа. Он хотел снова иметь духовный опыт юности, когда Господь слышал его молитвы и отвечал на них, и когда он на себе испытывал благость и силу Божью. Его духовные интересы послужили тому, что он перестал посещать театры и писать для них. В одном из ведущих журналов он написал статью, в которой выражал сожаление, что иногда очень легкомысленно или несерьезно использовал места из Священного Писания в своих стихотворениях. В тот период он написал гимн, в котором были такие слова:

Я покинул Бога истины и света,

Я ушел от Бога, Который дал мне дыхание,

Чтобы блуждать среди ужасов ночи

И погибать в тенетах смерти.

Сладко было служение Ему и Его бремя

Было очень легко нести,

Но я разбил все узы любви

И с презрением отбросил Его дары.

Но через мрак устрашающей вины

Моя вера зрит рассвет благодати:

В Иисусе-примирителе

Восходит солнце праведности.

"Я никогда не забуду того удовольствия, которое получал на служении в церкви от общения с самыми простыми детьми Божьими. Они были именно теми, кто только и заботился о моей душе. И с той поры в моем духовном характере стали происходить изменения."

Он еще не получил полного восстановления мира и определенности, и его искания становились все более и более усердными. И тем не менее та слава, которую он имел в мире и которая возрастала по мере того, как печатались его новые стихи, обкрадывала его и удерживала от того, чтобы он полностью посвятил себя Христу. Монтгомери семь лет блуждал в мире, не желая обратиться к Богу, и теперь провел еще восемь лет в тоске и томлении души, но и за эти восемь лет не вернулся к Богу.

"Я нахожусь в Духе в День Господень, и созерцаю счастливые моменты ушедшего счастья, возвращающегося ко мне подобно любимым снам. Я возвращаюсь к утру жизни - и Солнце Правды восходит, неся исцеление в Своих лучах. Увы! Как много лет прошло с тех пор, когда я видел Солнце! Почему я до сих пор не решил свой вопрос о вечности? Может ли быть что-то более непостижимое, чем тот факт, что человек полностью убежден в своей греховности и тем не менее не имеет уверенности в милосердии Божьем?

В своем разуме я ворошу золу

И отыскиваю искорки,

В грудимоей горит огонь,

Который не может погаснуть, и нет покоя

О небесный ветерок оживи меня

И воскреси снова к жизни!

Один из моравских старцев написал ему: "Как бы я возрадовался, услышав весть, что горизонты твоей души очистились от туч, что сомнения прекратили терзать твой ищущий дух и что ты вновь обрел невидимого для глаз, но постоянно присутствующего среди нас Друга, Который был для тебя утешением в юности. Если бы я считал себя грешником и имел нужду в Спасителе, я бы прильнул к Нему просто и по-детски. О друг мой, последуй моему совету и ты найдешь покой для своей измученной души."

Затем, наконец, наступило время, когда он смог пасть перед Спасителем, как и призывал его старец пастор. Он поверил, что его прежний Спаситель примет и восстановит его, такого обремененного бунтарским духом, своевольного, гордого и честолюбивого. Он вновь пожелал полностью принадлежать Христу и только Ему. Его вера во Христа и доверие вновь стали возрастать и процветать, и в возрасте сорока трех лет, впервые за последние 26 лет, он, дрожа от предвкушения, приблизился к столу, чтобы уже как христианину участвовать в трапезе Господней в церкви в Шеффилде. Он возвратился к Пастырю и Хранителю своей души.

С того времени Джеймс Монтгомери практически все свое свободное время отдавал на поддержку евангельского и особенно миссионерского служения. Днем в воскресенье его можно было застать в воскресной школе среди детей, и он стал плодотворно трудиться в написании христианских гимнов. Не удивительно, что он, как вернувшийся блудный сын, очень любил гимн христианского автора Топледи -

Работу, которую начала Его благодать,

Завершит Он могучей рукой.

Обетования Его "да" и "аминь",

Они всегда сбываются.

То, что ожидает нас в будущем,

А не настоящее и не то, что вверху или внизу,

Содействует исполнению Его воли

И не отлучит моей души от Его любви.

В свою эпоху Монтгомери был видным литературным деятелем. Его работы в области географии были достойны подражания, Его сборники поэзии были бестселлерами, а бесчисленное множество статей в ведущих британских журналах пользовались успехом. После сорока лет он получал много высоких общественных наград за литературную работу. Действительно, издатели были ему настолько благодарны, что поручили двум ведущим мастерам пера написать о нем биографический очерк в восьми томах, который был опубликован после его смерти.

После того, как Джеймс Монтгомери вновь вернулся к христианской вере, он написал свыше 400 гимнов, из которых более ста и сейчас исполняются. Наиболее известными его гимнами являются - Ангелы небесной славы; Встань и прославь Господа; Даруй нам Твое благословение свыше; Честь превознесенному Господу; О Дух живого Бога; Молитва - чистое желание души.

Остаток своей долгой жизни, а умер он в возрасте 83 лет, Монтгомери усердно помогал школам, где учились неблагополучные дети (наряду с другими благотворительными акциями), оказывал содействие обществам, занимающимся переводом Библии, а также зарубежным миссиям. Последние сорок лет жизни, по его свидетельству, были самыми счастливыми и самыми лучшими, потому что он вновь познал Господа и Друга своей юности, и вкусил Его благословения, водительство и присутствие в повседневной жизни.

НОВАТОР ЭЛЕКТРОТЕХНИКИ

Сэр Джон Амброз Флеминг сделал за свою жизнь ряд величайших открытий в области физики и электротехники. Он не только содействовал появлению на свет ряда открытий, но был также и сам непосредственным изобретателем многих нововведений, в том числе - радиолампы в 1904 году, которая сделала возможным развитие радио- и телевизионной технологии, и оставалась в течение почти полувека важнейшим компонентом радиоэлектронных схем. За эти открытия Флеминг был назван "отцом" современной электроники.

Джон Амброз Флеминг родился в доме священнослужителя. Его отец имел степень доктора богословия и был пастором большой независимой церкви в Кентиш-Тауне, в Лондоне. В то время Кентиш-Таун был хорошо обеспеченным пригородом, граничащим с полями, которые простирались до самого Хайгейта и Холловея. Когда Флемингу исполнилось одиннадцать лет, он был свидетелем весьма волнующего периода в жизни церкви, где служил его отец. Это было в 1859 году, когда в Англии происходило великое духовное пробуждение. В течение четырех месяцев сын пастора видел сотни новых людей, приходящих в церковь, которые с большой жаждой слушали проповедь, исповедовали в молитве Богу свои грехи и переживали подлинное христианское обращение. Мы не можем с определенностью сказать, в какой момент пережил обращение сам Флеминг, однако известно, что он знал Иисуса как своего Господа в то время, когда еще был молодым человеком.

Путь Флеминга к успеху в избранной сфере науки был нелегким. В шестнадцать лет он начал учиться в Университетском колледже в Лондоне, чтобы получить научную степень. В то время программа для получения звания бакалавра наук включала в себя математику, химию, физику, ботанику, зоологию, философию и логику. Отец Флеминга не имел средств на обучение сына в университете, поэтому Флемингу приходилось изучать все эти предметы частным образом, работая при этом клерком на фондовой бирже. Несмотря на эти препятствия в учебе, он стал одним из двух студентов, которые при получении диплома были награждены знаком Почета первой степени.

Флеминг обладал также хорошими педагогическими способностями, и в двадцать один год стал преподавателем науки в школе рядом с Блэкпулом. Но беспокойный ум заставил его в скором времени вернуться в Лондон и продолжить обучение в Королевском колледже на химическом факультете. Когда же истощились сбережения, он был вынужден вернуться к преподавательской работе, на этот раз в Челтенхемскую школу. Но через три года он, наконец, решил, что жизнь школьного учителя не для него. Он хотел поступить в Кембридж и получить такой диплом, который дал бы ему возможность заняться исследовательской деятельностью, но, поскольку денег на это не было, он решил выиграть конкурс на стипендию, что было в те времена весьма редким событием.

Итак, Флеминг поставил перед собой цель, от достижения которой уже ничто не могло его удержать, и в октябре 1877 года он победил на конкурсе стипендиатов и поступил учиться в колледж святого Иоанна в Кембридже. Там он обучался под руководством Кларка Максвелла и имел хорошую возможность использовать свой острый, проницательный ум для исследовательской работы, и таким образом получил степень доктора наук. Прежде чем покинуть Кембридж, он был назначен профессором в Университетском колледже в Ноттингеме.

В сфере промышленности Флеминг начал приобретать известность в возрасте двадцати двух лет, когда его попросили быть консультантом новообразованной телефонной компании Эдисона, а также выступать в качестве научного эксперта в известной судебной тяжбе между этой компанией и почтовой службой. Когда телефонные компании Белла и Эдисона слились в одну, профессор Флеминг занимался постройкой их первых телефонных станций.

Многие изобретатели долгие годы пытались применить электрическое освещение в быту, но все безуспешно. Наконец Дж. Сван из Ньюкасла изготовил стеклянную лампу с тонким графитовым стержнем в качестве нити накаливания. При подключении к источнику электрического тока, графитовый стержень раскалялся добела. Сван затем модернизировал свою лампу, употребив нить из прессованного хлопка, покрытую графитом. Эта лампа излучала свет мощностью в шестнадцать свечей. Но Свану наступал на пятки другой изобретатель в области электричества - Эдисон, сделавший значительный шаг вперед. Он решил снабдить города электрическим освещением с изобретенными им лампами, и в 1882 году устроил доктора Амброза Флеминга главным энергетиком своей фирмы.

Поначалу представители газовой энергетики высмеивали идею электрического освещения, и считали, что оно не представляет для них никакой угрозы. Флеминг впервые снабдил электрическим освещением британский военный корабль "Мультан." В то же самое время он понимал, что необходимо срочно внедрить стандарты на электроприборы, и по его настоятельному ходатайству Институт Электроинженеров вынудил Министерство торговли создать лабораторию для этой цели. В настоящее время это Национальная физическая лаборатория Объединенного Королевства.

Генераторы переменного тока и линии электропередачи были изобретены за пределами Британии, но они оказались нежизнеспособными. Именно Флеминг взрастил это изобретение, дал ему путевку в жизнь и сделал пригодным для практического использования. На выставке изобретений в Саут Кенсингтоне в 1885 году один венгерский изобретатель демонстрировал машину, которую он назвал альтернатором. Она приводилась в действие паровым двигателем и производила переменный электрический ток таким образом, что он менял направление 50 раз в секунду.

Изобретатель обнаружил, что этот переменный ток можно преобразовать в высокое напряжение с помощью трансформаторов, и таким образом передавать на большие расстояния без потерь.

Один инженер, которого звали Де Феррари, принес эти идеи в Англию. Он убедил группу богатых знатных людей финансировать план постройки в Дептфорде электростанции, которая снабжала бы высоковольтной энергией весь Вест Энд в Лондоне. Де Феррари построил гигантские генераторы и трансформаторы для производства электрического тока напряжением в 10 000 вольт, но всякий раз, когда система включалась, загорались рубильники и перегорали кабеля. Система не работала.

Профессора Флеминга попросили разрешить эту проблему. Он обнаружил, что дело было в электрической дуге, возникавшей в рубильнике, длина которой достигала более метра. Де Феррари не смог справиться с этой дугой. Флеминг нашел способ уменьшения дуги, для чего ему пришлось переделать всю систему, и после этого электростанция в Дептфорте стала действующим предприятием по производству переменного тока. Стоит упомянуть, что вскоре после этого Флеминга пригласили для разработки систем электроснабжения городов Эгзетера, Таунтона, Питерборо и Плимута.

Однако вклад Флеминга в науку был гораздо больше, чем эти успехи в промышленной сфере. В тридцатишестилетнем возрасте он стал Профессором электротехники в Университетском колледже в Лондоне, и эта должность позволила ему возглавить обучение будущих ученых электриков, а также исследования в этой области в течение четырех выдающихся десятилетий. Профессор Макгрегор-Моррис говорит об этом в Сборнике биографий выдающихся людей страны: "Сорок один год, проведенный им в качестве профессора на службе электротехнике, совпадал с периодом быстрого развития в этой сфере, и он был в числе немногих английских ученых, которые внесли огромный вклад в ее прогресс."

Несмотря на занятость в делах науки, Флеминг сохранял верность другому увлечению: он был верен тому Другу, Которого нашел еще в юности. Будучи верующим христианином, он не умалчивал о своей вере, но употреблял свои замечательные лекторские способности для того, чтобы свидетельствовать о Библии. Он любил Библию и изучал ее, как Слово Божие. "Она содержит, - говорил Флеминг, - записи грядущих событий, которые никак не укладываются в рамки обычных человеческих переживаний и предсказаний, и некоторые из них уже исполнились. Хотя Библия написана людьми, имеются многочисленные доказательства того, что она не является продуктом человеческого разума. Многочисленные почитатели Библии как теперь, так и во все времена, видят в ней средство передачи сообщения для нас от Творца вселенной, Вечного Вседержителя Бога."

В начале этого столетия профессор Флеминг занял еще один пост, который стал одним из наиболее выдающихся в его жизни. Он стал консультантом Беспроводнойтелеграфной компании Маркони. Маркони был молодым итальянским изобретателем, который впервые создал действующую беспроводную телеграфную систему. Естественно, его изобретение пленило воображение публики, особенно после того, как он решил построить "радиомост" через Атлантику. Он приобщил к делу профессора Флеминга, и тот сразу же понял, что аппарат Маркони был слишком маленьким для такой задачи. Флеминг разработал значительную часть радиооборудования и воплотил идеи Маркони в действующую радиостанцию.

Он расположил ее в Корнуолле на мысе Полдо, на вершине утеса, прямо у Атлантического океана. Двигатель мощностью в двадцать пять лошадиных сил вращал генератор, который вырабатывал ток напряжением в 2 000 вольт. Огромные трансформаторы повышали его до 20 000 вольт. Маркони разработал антенны, и в ноябре 1907 года профессор Флеминг со своими ассистентами должен был из Полдо передать сигнал, а Маркони отправился в Ньюфаундленд, чтобы принять этот сигнал. В Ньюфаундленде Маркони установил радиоприемник с огромными антеннами, подвешенными к воздушным шарам и воздушным змеям.

12 декабря 1907 года Маркони со своими друзьями услышали в наушниках слабый сигнал морзянки, посланный из Корнуолла, передающий букву "S". Радиоволны пересекли "горы земли, покрытые морем", как называл Флеминг Атлантический океан. Прогресс радиотелеграфа был обусловлен во многом благодаря технической компетентности Флеминга, в особенности благодаря его лучшему изобретению - радиолампе, без которой он был бы невозможен. Маркони открыл принцип передачи радиоволн на большие расстояния, но Флеминг воплотил этот принцип в жизнь.

Радиолампа появилась на свет благодаря любознательному размышлению Флеминга над одним необъясненным явлением, которое он наблюдал во время своих исследований. Еще много лет назад он обратил внимание на одну особенность лампы накаливания Эдисона. Всякий раз, когда эти старомодные лампы перегревались, внутренняя сторона стекла становилась темнее, за исключением тоненькой полоски, которая оставалась чистой и прозрачной. Флеминг догадывался о причинах этого явления, и впоследствии провел много времени, изучая его в своей лаборатории. Это привело его к изобретению прибора, похожего на осветительную лампочку, который пропускал электрический ток только в одном направлении.

Но только после того, как Флеминг начал сотрудничать с Маркони в радиотехнике, он понял, что этот прибор, названный "вентилем" (поскольку он был электронным эквивалентом одноименного устройства в водопроводе, пропускавшим воду только в одном направлении), был недостающим звеном, необходимым для дальнейшего развития радиотехники. Этот прибор был запатентован в 1904 году, и стал известен как радиолампа Флеминга, или диод. Он был предшественником сотен разновидностей радиоламп, на протяжении полувека составлявшим важнейшую часть всех радио- и электронных приборов.

Лампы теперь вытеснены транзисторами, но они сделали возможным феноменальное развитие радио- и телевизионной технологии, что, в свою очередь, привело к появлению транзистора. Достижение Флеминга, безусловно, было величайшей вехой в электронике нашего столетия. Не следует считать, что лампа устарела. Многие сложные электронные приборы до сих пор могут работать только с определенным видом ламп. Более того, в бытовых телевизорах и видеосистемах используется принцип работы, который берет свое начало с блестящего открытия, сделанного Флемингом в 1904 году.

В 1929 году профессору Флемингу было присвоено рыцарское звание, он был награжден многочисленными медалями от научных обществ, а также почетным членством и научными званиями. Четырежды он был приглашен читать Рождественские лекции в Королевском институте, поскольку немногие владели искусством так увлекать аудиторию. Он был исключительно умелым оратором, который мог объяснять сложные научные понятия для простой аудитории, и его постоянно приглашали читать лекции в переполненных залах по всей стране. Сэр Джон отличался также тем, что внес громадный вклад в написание научных трудов. Копии его опубликованных работ, хранящиеся в Университетском колледже в Лондоне, составляют пять томов.

Джону Амброзу Флемингу было бы легко и удобно занять позицию молчаливого наблюдателя по отношению к теории эволюции. Ученые того времени высказывались в ее пользу, и всякий, кто не соглашался с теорией эволюции, рисковал быть высмеянным. Но он не мог оставаться в покое, когда людям бессовестно выдавали в качестве факта то, о чем он знал, как о недоказанном и ненаучном. В 1904 году, когда была запатентована радиолампа, он начал энергичную кампанию против теории эволюции, читая публичные лекции, которые затем были опубликованы и проданы в большом количестве под заглавием "Доказательства невидимого". Он оказывал большую поддержку, а затем на время стал президентом известного общества, сформированного для тех ученых и научных деятелей, которые пожелали бы поднять голос против фальшивых спекуляций сторонников теории эволюции. Это общество было названо Институт Виктория. Один из научных трудов сэра Джона на тему о приросте населения и возрасте земли доказывает, что человечество не могло существовать на нашей планете столько лет, как это представляют эволюционисты. Это пример только одного из многих доводов, которые выдвигал сэр Джон и другие выдающиеся мыслители его круга.

Сэр Джон, будучи величайшим инженером и ученым своего времени, принимал существенное участие почти во всех выдающихся открытиях и в электротехнике за период почти в пятьдесят лет. Он ушел на пенсию в 1929 году, когда было положено начало еще одному изобретению, берущему свой исток от радиолампы - первый телевизор Берда. На самом деле, однако, сэр Джон Амброз Флеминг не ушел на пенсию. До самых последних лет своей долгой жизни он принимал участие в научных исследованиях по электротехнике, работал президентом телевизионного общества, был консультантом нового поколения исследователей. Свой последний научный труд он прочитал перед научной общественностью в возрасте девяноста лет!

Будучи "на пенсии", он мог посвятить много больше времени на выступления перед общественностью, чтобы привлечь внимание людей к авторитету и словам Библии, а также к Спасителю, Которого он знал и любил. Сэр Джон перешагнул порог вечности и встретил своего Господа в 1945 году, устремляя свой пытливый ум вперед, к тому миру бесконечных чудес, в сравнении с которым величайшие чудеса этого мира - всего лишь слабое подобие.

ОСТРОВ ОТЧАЯНИЯ

Даниель Дефо

В Лондоне царил разгар шумного праздника. Костры озаряли ночное небо, свет факелов весело отражался в окнах нижних этажей. Люди плясали, смеялись и выпивали прямо на улицах, так что водосточные канавы буквально были залиты пивом. Но не было веселья в доме на Криплгейт с высоким, узким фасадом. В этот теплый майский вечер 1660 года, Джеймс Фо, торговец сальными свечами и убежденный пуританин, стоял здесь у своего окна и с грустью размышлял о том, насколько изменчивы нравы жителей Лондона. Он прекрасно понимал, что это веселье было не в честь короля Карла II и восстановления монархии. Это было прощанье с высокими моральными стандартами; люди шумно приветствовали монарха, который сулил им удовольствия, тщеславие, пьянство и распутство.

Госпожа Фо сидела в своем массивном дубовом кресле в маленькой комнатке позади магазина и нянчилась с новорожденным, которого родители назвали Даниелем, но не крестили, поскольку придерживались баптистских убеждений. Ребенок родился в нонконформистской[VZ1]001 [VZ2][VZ3]семье в трудные времена. В то время как весь Лондон праздновал, у господина Фо было достаточно оснований для пессимизма. После воцарения Карла II все инакомыслящие в течение двух лет подвергались жестоким гонениям.

Сначала произошло Великое Изгнание, во время которого пастор прихода семьи Фо, д-р Аннерсли из церкви святого Гила, а вместе с ним две тысячи других священнослужителей были изгнаны из своих церквей. Их вина была в нежелании согласиться с возмутительным распоряжением высшего церковного духовенства о том, чтобы изгонять из церкви истинно верующих священнослужителей. Изгнанные проповедники навсегда покинули Англиканскую церковь в 1662 году, и этот день был назван Черным Варфоломеевским днем.

Как и многие другие, д-р Аннерсли основал нонконформистскую церковь, и вся его паства присоединилась к нему. Но вскоре, после того как инакомыслящим запретили проводить любые богослужения, их снова постигли преследования. Любой член городского магистрата имел право единолично отправить нарушителя этого закона в тюрьму и в ссылку на семь лет. Особенно жестоко расправлялись с проповедниками. Буньян, отсидевший в тюрьме двенадцать лет, был одним из многих, которых постигло в то время бесчеловечное наказание. Изгнанным священнослужителям было запрещено работать, проживать, и даже посещать родственников на расстоянии ближе пяти миль от своих бывших приходов.

В памяти маленького Даниэля навсегда остались картины тревожных воскресных богослужебных собраний. С наступлением темноты господин Фо со своей женой и тремя детьми незаметно выходили из своего дома, и пробирались в небольшое помещение, где непоколебимый в вере д-р Аннерсли продолжал заботиться о своей пастве.

Даниелю Дефо (он присвоил себе эту видоизмененную фамилию еще в молодости) было всего пять лет, когда на улицах Лондона разразилась страшная чума. От этой чумы умерло мучительной смертью 100 000 лондонцев, что составляло половину населения города, а десятки тысяч других горожан были вынуждены убежать в сельскую местность. Чуму переносили полчища крыс, живших на узких замусоренных улицах и в прогнивших деревянных домах, и сильнее всего она свирепствовала в районе Криплгейта.

Позже Дефо опишет эти события в своем "Дневнике чумного года." Но в то время он, перепуганный ребенок, каждый день выглядывал из маленького окна своей комнаты под соломенной крышей, и видел множество людей, покидающих город со своими пожитками, сложенными на телеги в огромные груды. Он видел покинутые дома, на дверях которых были нарисованы большие красные кресты и надписи "Господи, будь милостив к нам!" Поздними вечерами, ворочаясь в постели, он слышал скрип тяжело нагруженных телег. Слышался звон колокольчика с глухим, пустым металлическим звуком, и хриплый голос выкрикивал: "Выносите мертвецов!"

Семья Фо переселилась на верхний этаж, чтобы таким образом отрезать себя от внешнего мира, и остаться невредимым от чумы. Но вскоре они стали очевидцами еще одного большого бедствия - Великого Лондонского пожара, который начался на Пудинг Лэйн и уничтожил центральную часть города в течение трех кошмарных дней. Даниель Дефо не мог забыть выражение ужаса и беспомощности на лицах людей, глядевших на стену огня, поглотившего их дома и имущество. Он хорошо запомнил также и то чувство облегчения, с которым вздохнула его семья, когда огонь остановился совсем близко от их дома. Он запомнил также необыкновенной силы проповедь д-ра Аннерсли на служении прямо на улице, посреди обугленных дымящихся руин.

А спустя всего лишь несколько лет молодого Дефо можно было регулярно встретить в рабочем кабинете д-ра Аннерсли, заполненном сотнями старинных книг в кожаном переплете. Здесь он получил домашнее образование и получил хорошие знания английского языка и математики. Старый доктор произвел на него глубокое впечатление. Это был великодушный, очень чуткий и добрый человек. Но вместе с тем, он был также и очень твердым и мужественным человеком, что помогло ему оставаться непоколебимым в своем служении во времена гонений на инакомыслящих.

Однако это домашнее обучение было лишь первой ступенью, и послужила основой для дельнейшего образования, снабдив пытливый ум Дефо хорошим познавательным материалом. В возрасте тринадцати лет его послали учиться в нонконформистскую академию в Лондоне. Академия располагалась в довольно старомодном и ветхом особняке, но именно в этой старомодной обстановке мальчики получали образование, которое было на те времена передовым. Классические предметы преподавались мало. Зато преподавали право, юриспруденцию, географию, астрономию и стенографию. Кроме того, изучали логику, математику и современные языки Каждый студент должен был уметь произносить длинные речи без конспектов, а также владеть искусством словесной дискуссии. Интересно заметить, что студенты принимали участие в управлении школой, и все вопросы дисциплины находилась в руках школьного парламента, который полностью состоял из учеников. Но примечательно, что сами студенты ненавидели этот "демократический порядок", и большинство из них считали, что это только разваливает школу.

На то время Дефо проявил себя весьма деятельным человеком. Это был крепко сложенный темноглазый молодой человек, который быстро освоил роль заводилы в студенческом коллективе. Он был признанным лидером не только в академии, но и среди молодежи в районе Криплгейта, где неизменно оказывался предводителем всяких неординарных мероприятий. Но в то же время Дефо видел массу различий между своими друзьями в академии и прихожанами церкви д-ра Аннерсли. Он верил в Бога. Он знал, что Бога можно познать лично, и был абсолютно убежден в силе и реальности личной веры в жизни родителей и многих друзей в церкви. Странно, однако, что сам Даниель Дефо в молодости так и не посвятил свою жизнь Спасителю, о Котором так много знал. Вера и жизнь других людей впечатляла, обличала, производила в нем чувство уважения, - но тем не менее, личное обращение и жизнь в общении с живым Богом оставались для него чем-то чуждым.

Родители Даниеля искренне надеялись, что их сын станет служителем церкви, но его больше интересовала торговля. Поэтому он бросил учебу в академии и стал учеником торговца. Вскоре он проявил незаурядные способности, за что был повышен должности и стал представителя фирмы. Затем, получив некоторый опыт, он поступил работать коммивояжером в компанию, совершавшую рейсы в Португалию, Францию и Италию за товарами для британских фирм.

Возвратившись домой, в возрасте двадцати трех лет, он решил завести свой собственный бизнес, и открыл в Лондоне новую фирму под большой красочной вывеской "Даниель Фо, купец." Деньги для этого предприятия, в основном, принадлежали его молодой жене Мери. Это была глубоко верующая девушка, и ее богатый отец дал ей на свадьбу несколько тысяч фунтов. Хотя Дефо все еще придерживался поведения верующего человека, он теперь предался тому делу, которое считал для себя самым важным. Он так полюбил торговлю! Не ту мелкую торговлю, какой занимался его отец в своей лавчонке, но крупные рискованные сделки с импортными товарами. Это было как раз то счастье, о котором он мечтал.

Надо сказать, что это было время, когда многие передовые писатели публиковали один за другим блестящие утопические прожекты. Дефо, любитель поспорить и поговорить об идеях, тоже стал публиковать свои собственные прожекты для разрешения всех мировых проблем. Со временем он стал известной фигурой в аристократических кругах. Цель этой его деятельности была довольно проста - карьера. Пышный стиль моды того времени требовал большой траты денег, и Дефо в совершенстве овладел этим "искусством". Он стал все меньше уделять внимания своей растущей семье, любил кататься на своем прекрасном вороном жеребце, и старался провести время в благородном обществе.

Казалось, Дефо использовал любую возможность, чтобы ускользнуть от своей благочестивой жены и побывать на всех провинциальных ярмарках, даже если в этом не было никакой необходимости. Спустя всего два года семейной жизни, он поехал на юго-запад страны и записался на службу в армию Монмаута. После смерти Карла II корона должна была перейти к Якову II, который был ревностным католиком. Протестант Монмаут, претендент на престол, был политическим героем Дефо. Но после короткой схватки Монмаут попал в плен. Дефо удалось убежать, но он был очень разбит морально, и ему пришлось возвращаться в Лондон. В то время, как сторонникам Монмаута были объявлены жестокие приговоры, Дефо затаился и занялся торговлей, надеясь, что в Лондоне никто не узнает о его соучастии в этих делах.

Но со временем к нему вернулась смелость, и он снова примкнул к политическому движению противников Якова II. Он даже основал нонконформистскую домашнюю церковь, в которой был пастором на протяжении двух лет. Однако новизна этого занятия вскоре прошла. Это было всего лишь неудачная попытка завоевать Божью благосклонность применением тех поверхностных христианских знаний, которые он изучал в юности. Его интерес перекинулся к изучению истории, потому что для того, чтобы писать политические памфлеты для широкого распространения, надо было знать историческую подоплеку событий.

Вскоре Дефо с его амбициями и талантами добился общественного признания. Поскольку люди становились все больше недовольны королем, его речи находили отклик среди многочисленных слушателей в клубах, кафе и на улицах Лондона. Он стал одним из главных сторонников, защитников и пропагандистов Британской реформационной конституционной партии, которой и посвящал свои памфлеты. И вот, наконец, наступил день, которого так долго ожидали все протестанты и члены этой партии. 4-го ноября 1688 года Вильгельм Оранский высадился в Торби, чтобы занять место дискредитированного короля Якова.

Что касается Дефо, то теперь, казалось, ему всюду сопутствовала удача. Он был признан лучшим популярным публицистом и поэтом, его публичные выступления встречались аплодисментами, он начал получать большие прибыли от своей торговли и был в это время на вершине успеха. Но после этого на него неожиданно обрушилась катастрофа. Сначала он потерпел несколько тяжелых финансовых потерь из-за неудачных торговых сделок. Затем из-за войны с Францией два торговых судна, до отказа нагруженных его товарами, не прибыли в порт назначения. Каждое утро Дефо в отчаянии отправлялся в порт, надеясь получить добрую новость. Если корабли не прибудут - он будет разорен. Наконец новость пришла. Корабли попали в руки противника. В одно мгновенье один из самых гордых людей Лондона превратился в жалкого банкрота.

В те дни банкротство наказывалось весьма сурово, и у Дефо не было никакого желания быть подверженным такому наказанию. Он наспех дал распоряжения своей заброшенной семье, раздал имущество наиболее настойчивым кредиторам, и ушел в бега. К счастью, его жена при помощи одного верного друга смогла собрать денег, чтобы дать ему возможность еще раз заняться бизнесом, при условии, что в первую очередь он будет погашать свои долги. Но позор банкротства подорвал его репутацию, и это было хорошим предлогом для его врагов. Однако Дефо со своим непокорным характером не захотел смириться, и вскоре снова бросился в погоню за достижением своих амбициозных целей. Он взялся за перо, и написал еще одну книгу о том, как разрешить кое-какие мировые проблемы, в частности, о мерах по оказанию помощи притесняемым торговцам и о возможности образования для женщин. Королева Мария случайно прочитала эту книгу, и горячо поддержала его идеи. Дефо получил аудиенцию, за ней последовала еще одна, и с тех пор Дефо стал постоянным гостем королевского двора. Пользуясь этим, он твердо решил покончить со своими финансовыми неудачами и восстановить запятнанную репутацию. Как раз в это время он решил в угоду королю и королеве слегка изменить свою фамилию, чтобы она имела более аристократическое звучание.

На Вильгельма Оранского Дефо произвел особое впечатление человека, умеющего мыслить, и когда королевская казна опустела, Дефо посоветовал разыграть крупномасштабную королевскую лотерею. Дважды ему было доверено организовать эту общенациональную лотерею, в которой обещались громадные выигрыши при незначительных ставках.

Еще один удачный проект Дефо - строительство кирпичного завода в Тилбери - помог ему расплатиться с долгами. В то время Британия импортировала практически весь кирпич и черепицу, и аналогичная отечественная продукция была мало известна. Однако продукция завода продавалась хорошо и шла на строительство самых больших зданий в Лондоне. Это послужило стимулом для зарождения новой отрасли Британской промышленности. Свободный от долгов и снова богатый, Дефо полностью предался удовольствиям великосветской жизни. Он стал снова известен своей дорогой одеждой, шикарными экипажами и связями с королевским двором.

Не желая слышать упреки своей несчастной, обремененной заботами жены, он проводил ночи напролет в ресторанах Вест Энда. Шестеро его детей - два мальчика и четыре девочки - росли фактически без отца, а в это время Дефо, следуя традициям высшего общества, завел себе в Тилбери любовницу. Как и следовало ожидать, любовница родила ему сына. Ребенок перенял все пороки характера своего отца, но успех отца ему не сопутствовал.

В эту пору, казалось, Дефо не испытывал никаких угрызений совести, никакого стыда за свое поведение, никакие препятствия и разочарования не могли поколебать его тщеславие, амбиции и стремление к богатству. Он не сомневался в своей правоте даже тогда, когда брался писать о религии, и даже критиковал некоторых нонконформистов, причащавшихся раз в неделю в Англиканской церкви, чтобы не лишиться работы в гражданских учреждениях. "Честный человек исповедует только одну веру - писал он - и не посмеет играть в прятки с Всевышним." В свои тридцать лет он считался самым великим писателем того времени.

Так пролетали годы, годы безбожия. За эти годы его дети выросли и стали презирать своего испорченного славой отца; за эти годы множество памфлетов и поэм вышло из-под его пера. Наиболее популярной поэмой в течение почти столетия был ответ Дефо в адрес тех, кто критиковал Вильгельма Оранского, как "чужеземного принца." В этой поэме под названием "Чистокровный англичанин" довольно легкомысленно описывалось вырождение английского народа, который взял свое начало от древних завоевателей и затем превратился в самую смешанную нацию в мире. Эта поэма стала настолько популярной, что почти каждый мог цитировать выдержки из нее наизусть.

Вильгельм и Дефо стали друзьями. Фактически Дефо стал одним из самых близких доверенных лиц короля. Он регулярно давал королю советы по политическим вопросам, и действовал как лицо, наделенное особым полномочием - следить за политическими противниками Вильгельма. Когда надо было назначать новых государственных министров, Дефо советовал Вильгельму тех кандидатов, кто, по его мнению, был надежным и верным королю. Известность, богатство, положение, а также высокомерные манеры способствовали тому, что Дефо нажил себе много врагов в высшем обществе. После неожиданной смерти Вильгельма он оказался в затруднительном положении перед своими врагами, ненавидимый и беззащитный. Долговая тюрьма Ньюгейт была уже готова для него. Враги лишь ожидали удобного случая.

Преждевременная смерть Вильгельма принесла много перемен. Его противники католики торжествовали победу, так как престол наследовала королева Анна, расположенная к католикам дочь Якова II. Королева была трусливой и коварной женщиной, и для принятия публичных решений употребляла не столько открытую критику, сколько хитрость и обман. В скором времени она назначило своими министрами бывших оппозиционеров. При таком положении дел Дефо грозила опасность стать жертвой нынешних антилиберальных и антипротестантских министров, которых он так часто бичевал своим пером. Вскоре им представилась возможность отомстить.

Некий высокопоставленный церковный деятель предпринял меры, чтобы усилить репрессии против нонконформистов. Дефо, бывший сторонником (пусть даже номинальным) нонконформистов, написал анонимный памфлет под названием "Кратчайший способ расправы с инакомыслящими." Он был рассчитан на то, чтобы склонить общественное мнение на сторону нонконформистов, в саркастическом тоне призывая применить против них самые крайние меры. "Вырвите этот еретический бунтарский сорняк, - писал Дефо с иронией. - Стоит издать всего лишь один строгий закон о том, что всякий, кто будет пойман на сектантской молельне (так называли нонконформистские богослужения), должен быть выдворен из страны, а их проповедник - повешен, и тогда мы вскоре покончим с ними."

К несчастью для Дефо, его памфлет не смог пробудить симпатию публики к нонконформистам. На самом деле получилось как раз наоборот. Многие восприняли его всерьез и согласились с написанным! Один известный церковный деятель писал: "Я считаю этот памфлет наилучшей книгой после Библии и Книги Таинств." Нонконформисты были в ужасе. Памфлет вызвал столь острые споры, что Дефо пришлось давать объяснения, и признать, что автором памфлета был он.

Именно этого и ожидали его враги. Не раздумывая, граф Ноттингемский, который был министром внутренних дел, постановил, что этот памфлет высмеивал духовенство и нарушил общественное спокойствие. Дефо должен был быть немедленно арестован. В ужасе он убежал и спрятался, поскольку слишком хорошо понимал, что граф Ноттингемский имел в данный момент власть расправиться с ним в один момент. Он бросит его в Ньюгейтскую тюрьму для "самых опасных преступников и злодеев", где ему придется провести остаток жизни среди отбросов общества. Если он туда попадет, черепичная фабрика без него неизбежно придет в упадок всего лишь за несколько недель, оставив семью без копейки денег. Он сам, конечно же, заразится какой-нибудь тюремной болезнью и умрет жалкой преждевременной смертью.

Каждый день он слышал о том, что на его поимку было послано все большее число полицейских. В отчаянии он написал длинное прошение о помиловании графу Ноттингемскому, предлагая сделать все, что угодно - даже возглавить кавалерийский отряд - только бы не представать перед судом. Но графу нужен был сам Дефо. Он планировал лишить его всего, а затем предать публичному позору. "Этот человек среднего роста, - гласило предписание об аресте, - около сорока лет, со смуглым лицом и темно-коричневыми волосами. Он носит парик, у него нос крючком, острый подбородок и большая родинка возле рта."

В течение нескольких недель отчаявшийся Дефо был пойман и доставлен в Ньюгейт. Это был кошмар для него - обстоятельства и люди, связанные с этими событиями навсегда врезались в его память. В последующие годы он написал в своих романах много мест под впечатлением того, что он пережил в Ньюгейте. Успокоенный ложью своих адвокатов, Дефо признал себя на суде виновным. Он был уверен в том, что ему присудят штраф и освободят, но когда судья приговорил его к троекратному наказанию у позорного столба и к пожизненному заключению, - это было для него как гром среди ясного неба. На следующий после суда день он лежал на деревянных нарах в темной каменной камере, чувствуя, что его жизнь пришла к концу. Но вдруг ему пришла в голову мысль о том, как можно выйти из этого положения. Он удивлялся, почему не подумал об этом раньше. В приливе самоуверенности и оптимизма он спрыгнул с нар и схватил перо и бумагу.

Все хорошо знали, что Дефо был доверенным политическим лицом Вильгельма Оранского. В этой роли он должен был знать все грязные дела и коварные интриги ведущих политиков. Если в данный момент произойдет "утечка" некоторых подобного рода секретов, многие видные люди окажутся в весьма затруднительном положении. Итак, Дефо написал официальное письмо с предложением рассказать королеве все, что он знал. Результат получился таким, как он и ожидал. Встревоженные политики запаниковали. К удивлению видавших виды ньюгейтских тюремщиков, Дефо стали навещать многочисленные известные люди. Конечно же, они приходили не только для того, чтобы передать дружеские приветы и справиться о его здоровье. На самом же деле у них были совсем другие цели. Если он будет держать свой рот покрепче закрытым, то они предпримут меры, чтобы защитить его от позорного столба и попытаются добиться освобождения.

Мысль о позорном столбе ужасала Дефо, поскольку это было такое зрелище, которое пробуждало в лондонских обывателях худшие инстинкты. Они особенно радовались, когда попадался какой-нибудь франт или "денди", и приходили, вооружившись тухлыми яйцами, гнилым мясом и конским навозом. Чтобы утихомирить их злость, Дефо написал веселую поэму о позорном столбе, которая была опубликована и распространена за день до экзекуции.

В тот момент, когда стража выводила Дефо из Ньюгейта, на улице его ожидал необычный неофициальный эскорт. Многочисленные политики со своими лакеями и наемными людьми стояли в готовности сопровождать процессию до самого места исполнения. Прибыв туда, они образовали вокруг него плотный заслон. Реакция толпы была совершенно неожиданной. Смягчившись комедийным памфлетом Дефо и пораженные новшеством живого ограждения вокруг позорного столба, люди вдруг почувствовали расположение к жертве. В течение нескольких часов с ним обходились, как со знаменитостью. Толпа народу собралась на это зрелище с таким настроением, как будто они хотели приветствовать влиятельную или знатную особу, и впервые за все времена вместо обычных в таких случаях снадобий люди бросали цветы. Такого в Лондоне еще не бывало. Дефо вывели из тюрьмы, чтобы подвергнуть позору, но он вернулся в Ньюгейт кумиром толпы.

В это время и без того запутавшийся Дефо попал под влияние Роберта Харли, честолюбивого спикера палаты общин, бывшего в то время самым проницательным политиком. Этот Харли, ставший фаворитом королевы Анны, а позже - графом Оксфордским, уже наблюдал за Дефо с некоторого времени. Поначалу ему не понравилось хвастовство Дефо, но затем он понял, что его разносторонними писательскими способностями можно хорошо воспользоваться. И он решил , что Дефо будет на него работать. Харли послал деньги госпоже Дефо в качестве материальной поддержки, а затем начал добиваться помилования для самого Дефо. Через пять месяцев Дефо был освобожден - по крайней мере, считал себя свободным. Точнее было бы сказать, что он теперь принадлежал Харли, и вскоре понял, чего Харли от него ожидал.

Дефо должен был стать единственным редактором новой газеты, целью которой была поддержка Харли и его партии. Харли был владельцем газеты, разумеется, тайным. В руках Дефо газета быстро стала самым популярным изданием с большим тиражом. За девять лет она не только оказывала влияние на общественное мнение, но и задала совершенно новое направление в подаче газетного материала. Благодаря именно этой газете, Дефо позже назвали отцом современной журналистики. Он без устали издавал новости и комментарии, что позволило увеличить издание до трех номеров в неделю, и распространять газету по всей стране.

Что же касается личной жизни, то все оставалось по прежнему - Дефо все еще оставался в плену пристрастия к роскоши, напыщенности и славе. Тюрьма ненадолго смирила его, и он снова стал таким же далеким от своей жены и детей, каким был и до этого. Шли годы, во время которых Дефо находился в центре неспокойного мира политики. Харли потерял свое влияние и перешел в другую партию, и через два года королева Анна назначила его на пост премьер-министра. Дефо пришлось подавить самолюбие и последовать за своим хозяином, теряя при этом многих близких друзей.

Люди, завидовавшие журналистским успехам Дефо, а также его политические противники стали распускать злые слухи о его прошлых финансовых неудачах. В то же время перегруженность работой и распутный образ жизни стали заметно сказываться на его здоровье. Дефо понял, что он отдал лучшие годы жизни газете, которая стала руководить его жизнью, и его стало мучить чувство глубокого отчаяния, присущее человеку, познавшему пустоту этого мира. Он всеми силами добивался богатства и славы, а взамен получил только тяжкий труд, зависть, ненависть, страдания и подорванное здоровье.

В это время его постиг целый ряд горьких неудач, которые нанесли серьезный удар по остаткам его самолюбия. Законы того времени ставили всех писателей - особенно склонных к полемике - в довольно уязвимое положение. Противники нашли основание еще раз привлечь его к судебному разбирательству за публикацию бунтарских материалов. Возможно, он мог бы оправдаться, но как раз к тому моменту он напечатал статью, в которой подверг сомнению честность судьи, который должен был разбирать его дело, и лорд главный судья приложил все усилия, чтобы посадить его в тюрьму за оскорбление суда. Харли пришел на помощь и освободил его, но через год Дефо были предъявлены новые обвинения. И хотя дело не дошло до суда, все же ущерб был причинен: из-за этих скандальных арестов связи с Харли, который теперь стал лордом Оксфорда, были разорваны, и издание газеты, наконец, полностью прекратилось.

Силы Дефо были почти на исходе, он выглядел намного старше своих пятидесяти четырех лет, и в оценке собственной жизни он, наконец, перешел от жалости к себе к осознанию своего краха. Этот новый прилив смирения и самокритики начался у него во время серьезной болезни, приковавшей его к постели на несколько недель. Он только и мог в это время думать о своих мучительных жизненных взлетах и падениях. Боль разбитого честолюбия сменилась раскаянием о том, что он так постыдно пренебрег своей семьей ради личного успеха. Перед его взором предстали упрямые попытки избавиться от христианской морали, в которой он был воспитан с детства, и постепенно в его жизни и мировоззрении произошла перемена.

Эта перемена была тем более замечательна, если вспомнить, что Дефо много путешествовал, побывал в самых низких и самых высоких кругах, изведал тюремное заключение и приток богатства, впитал в себя культуру и политику своего времени, равно как и оказал на нее влияние. Он делал все, что только хотел делать, и испытал на себе все, чего хотел бы избежать. Однако самое глубокое влияние на свою судьбу он испытал в возрасте пятидесяти пяти лет, когда был прикован к постели. В это время он пережил перемену, преобразившую его так, что из ведущего политического журналиста он превратился в человека, посвятившего свой писательский талант написанию книг морального и духовного содержания.

Наиболее красочно Дефо описал свое обращение ко Христу в своем знаменитом романе "Робинзон Крузо", потому что религиозные переживания Крузо - это ничто иное, как духовная автобиография самого Дефо. Крузо пришлось некоторое время находиться на необитаемом острове, который он назвал "островом отчаяния." Избавившись от страха перед опасностью, он занялся созданием собственной империи.

"Но теперь, когда я захворал, моя совесть, так долго спавшая, начала пробуждаться, и мне стало стыдно за свою прошлую жизнь... И я взмолился: "Господи, будь мне помощником, ибо я нахожусь в большой беде!" Это была моя первая молитва, если можно назвать ее молитвой, которую я произнес за многие годы.

Совесть мучила меня, и, казалось, вслух говорила мне: "Несчастный! Оглянись на свою потерянную жизнь!" Я взял Библию и начал читать... Первые слова, которые открылись мне, были следующие: "Призови Меня в день скорби; Я избавлю тебя, и ты прославишь Меня". Псал.49:15. Перед тем, как лечь в постель, я сделал то, чего не делал ни разу в своей жизни: я склонился на колени и помолился Богу, чтобы Он выполнил мне это обещание, что если я призову Его в день скорби, Он избавит меня."

Через четыре дня Крузо почувствовал себя намного лучше. "Я взял Библию, и начиная с Нового Завета, стал серьезно читать ее. Но я обнаружил, что мое сердце было больше занято злыми делами моей прошлой жизни... Затем, когда я дошел до слов: "Его возвысил Бог... в Начальника и Спасителя... дабы дать... покаяние и прощение грехов (здесь говорится о Господе Иисусе Христе, Который умер на кресте, взял на Себя наказание за грех, и потому может прощать грех), я стал искренне умолять Бога о даровании мне покаяния и прощения.

Я отложил книгу, и подняв свое сердце и руки к небу, вне себя от радости, громко закричал: "Иисус, Ты Сын Давидов, Иисус, Ты превознесенный Начальник и Спаситель, дай мне покаяние!" Это был первый случай в моей жизни, о котором я могу сказать, что я молился в истинном смысле этого слова, ведь я молился в полном осознании своего положения перед Богом... Я оглянулся на свою прошлую жизнь с таким ужасом, и мои грехи показались такими страшными, что моя душа не желала получить от Бога ничего, кроме избавления от угнетавшей меня тяжести вины."

Горячие молитвы следовали одна за другой, и после этого Крузо почувствовал внутри великое утешение, зная, что Бог простил его. Затем он стал проводить каждый день время в чтении Библии и молитве. Три месяца спустя он записал: "Я воздаю смиренную и сердечную благодарность Богу за то, что Он благоволил восполнить все недостатки моего одиночества Своим присутствием и ниспосланием благодати для моей души, поддерживая, утешая и ободряя меня, чтобы я полагался на Его провидение здесь и надеялся на Его вечное присутствие в мире ином. Я начал чувствовать, насколько более счастливой была та жизнь, к которой меня привел Бог, ведь изменились все мои желания."

Слова Крузо в точности описывали то, что пережил сам Дефо. Он испытал и почувствовал близость Спасителя, Который отвечал на его молитвы, он также пережил великую перемену своего внутреннего характера. Действительно, все его вкусы и наклонности изменились, когда Бог вошел в его жизнь, так что во всех отношениях он стал новой личностью. В обращении Крузо Дефо изобразил не только свой личный опыт, но также опыт бесчисленных миллионов людей, которые на протяжении человеческой истории пережили истинное обращение ко Христу.

В романе Крузо приписываются следующие слова, которые он записал через два года после своего обращения: "Я смотрю теперь на мир, как на нечто далекое, к чему у меня нет никакого дела, нет никаких надежд, и вообще, никаких желаний." Это же самое пережил и Дефо. Ярмо этого мира, державшего его в плену своих чар, гордыни и эгоистических удовольствий, теперь было сброшено. Столь могучие ранее мирские приманки стали теперь для него дешевыми и пустыми. Новые понятия о ценностях завладели его сердцем -голод и жажда чего-то лучшего и более глубокого.

Дефо быстро преуспевал в своем духовном хождении перед Богом, потому что он с детства был хорошо научен своими искренне верующими родителями. Все то, что он знал о Библии и о Господе, скрывавшееся на протяжении столь долгого времени, оказалось как нельзя кстати. В скором времени его перо заработало снова, описывая картину того, какой должна быть семейная жизнь. Он писал с глубоким сожалением о том, что его собственная семья выросла без отца, который должен был любить их и заботиться об их духовном состоянии. Эти записи затем составили целую книгу под названием "Семейный наставник", которая стала бестселлером. Король Георг I регулярно читал эту книгу своим детям.

Дефо стал с помощью пера свидетельствовать и объяснять другим ту перемену, которая произошла в его жизни. Разговоры на духовные темы между Робинзоном Крузо и Пятницей дают нам яркую картину того, как выглядело личное свидетельство Дефо о Христе другим людям.

В основу написания романа "Робинзон Крузо" легла подлинная история одного моряка по имени Александр Селкирк, который был высажен на необитаемый остров и прожил там четыре года. Дефо написал вступительную часть к роману и отослал одному из своих друзей-издателей, и тот дал заказ на написание всей книги. Тот факт, что книга была завершена в течение четырех месяцев, лишний раз подтверждает, настолько богатыми были фантазия и трудоспособность Дефо. Поспешность, с которой была написана книга, породила хорошо известные противоречия в книге. Некоторые даже считают, что сам Дефо не перечитывал ее. Однако качество работы было столь превосходным, что это принесло книге непреходящий успех, и кроме того, она положила начало совершенно новым традициям в последующей повествовательной литературе.

Затем был написан еще целый ряд романов. "Жизнь, приключения и пиратство славного капитана Синглтона" стал очередным бестселлером, в котором также говорилось об обращении к Богу. Роман "Моль Флендерс" описывал душераздирающую историю девушки, которая испытала все существующие пороки и несчастья, но в конце концов покаялась и обратилась к Богу (в первоначальной версии романа.)

В основу романов "История полковника Джека" и "Счастливая госпожа" были положены также темы религии. Выдающимся признанием заслуг Дефо является тот факт, что все эти романы, написанные в начале восемнадцатого века, все еще продолжают издаваться и не потеряли своей актуальности и сегодня. Они изобилуют описанием всевозможных приключений, отражающих широту и многосторонность замечательного таланта Дефо. Неудивительно, что многие считают его не только отцом современной журналистики, но также и истинным отцом современного романа.

В течение пятнадцати лет после своего обращения Дефо стремился принимать самое активное участие в христианской работе, сознавая вину за потерянное прошлое и в то же время веруя в то, что Бог выполнит свое обещание, данное в Библии: "И воздам вам за те годы, которые пожирали саранча, черви, жуки и гусеница" (Иоил.2:25). И Господь действительно благословил его последние годы так обильно, что у последующих поколений его имя стало ассоциироваться с теми книгами, которые несут в себе свидетельство о возрождающей силе Спасителя. Когда-то тщеславный карьерист, он стал теперь смиренным, искренним и добросердечным человеком, который заботился о бессмертных душах окружающих людей.

Под самый конец жизни на него снова надвинулись тени прошлого. Много лет назад, когда Дефо обанкротился, один его друг-бизнесмен заплатил его долги с условием, что он отдаст с процентами. Дефо отдал, но ни он сам, ни его друг не сохранили документы. Когда этот бизнесмен продал свой капитал, в его архивных записях было обнаружено, что Дефо, якобы, до сих пор оставался должником. Через двадцать шесть лет женщина, ставшая собственницей этого капитала, возбудила иск о полной выплате этого долга.

У Дефо не было достаточных юридических оправданий. И вот снова, в возрасте семидесяти лет, он оказался перед опасностью еще раз стать банкротом. Поручив своему старшему сыну свои дела, убитый горем старик ушел из дому и скрылся, чтобы обдумать создавшуюся ситуацию. В течение некоторого времени его могли навещать только жена и дочери. Он нашел приют в ночлежном доме на Ропмейкерс Аллее, совсем рядом с местом своего рождения. Здесь вечером 26 апреля 1731 года он лег спать в последний раз. Может быть, в самый последний момент к нему вернулись скорбь и тревога, чтобы напомнить о мимолетности и жестокости этого мира, в противоположность тому миру, в который он должен был скоро вступить. Уже к утру он навсегда покинул свой земной "остров отчаяния" и причалил к берегам вечности, чтобы навсегда быть со Спасителем.

001Нонконформисты - буквально "несогласные, инакомыслящие" - верующие, которые не шли на компромисс с официальной государственной церковью.


Люди особой судьбы.

Питер Мастерс

Вступление

ЦАРЬ, КОТОРЫЙ СОКРУШИЛ НАПОЛЕОНА

АНТАРКТИЧЕСКИЙ ПУТЕШЕСТВЕННИК

ЧЕЛОВЕК, ОТКРЫВШИЙ ХЛОРОФОРМ

САМЫЙ КРУПНЫЙ МОШЕННИК ВЕКА

ИСТОРИЯ СКРИПАЧА ДЖОССА

ЛИДЕР ЛОРДОВ

МОРЯК, ДЕЗЕРТИР, РАБОТОРГОВЕЦ

ОСНОВАТЕЛЬ КРАСНОГО КРЕСТА

ЗАРЯ СВЕТАЕТ НАД ЕВРОПОЙ

СОЖЖЕННЫЕ НА КОСТРЕ

СТАНОВЛЕНИЕ ЦАРЯ

ГЕРОЙ МАЛЬТЫ

Вступление

Этот сборник биографий великих людей был первоначально предназначен для публикации в журнале в 1960-е годы, но впоследствии несколько раз был издан отдельной книгой. Я искренне благодарен моим сотрудникам из Метрополитен Табернакл, благодаря которым была сделана проверка и корректировка нынешнего издания.

Большая часть материалов была взята из Британской библиотеки и Ньюспейпер библиотеки в Колиндейле, а биография виконта Александра не была бы составлена без любезной помощи его дочери, леди Беатрикс Эвон, которая также предоставила фотографию своего отца вместе с королем Георгом VI.

Особую благодарность за помощь в подборе иллюстраций хочется выразить следующим организациям: Агентству Новости Прессы - за все иллюстрации к биографии царя Александра I; библиотеке лондонского института Вэллком - за иллюстрации к биографии сэра Джеймса Симпсона; Департаменту монет и медалей при Британском музее - за иллюстрации к биографии португальского фальшивомонетчика; архиву Британского Красного креста - за иллюстрации к биографии Жана Анри Дюнана, а также посольству ГДР в Лондоне - за большинство иллюстраций к биографии Мартина Лютера.

Все остальные иллюстрации были взяты из старых изданий, а также из других компетентных источников.

ЦАРЬ, КОТОРЫЙ СОКРУШИЛ НАПОЛЕОНА

Царь Александр Павлович

Александр Павлович был по наследству и по праву Императором всея Руси, и царствовал над своей огромной страной с непререкаемой диктаторской властью. И, тем не менее, именно та Россия, которой правил Александр, несмотря на крайне низкий уровень развития, стала ареной битвы за освобождение Европы от железных тисков Наполеона и ускорила его внезапный крах. Но, находясь в расцвете своей царской власти, царь Александр пережил в возрасте тридцати шести лет нечто такое, что смирило и победило его, в результате чего изменился весь дальнейший ход и характер его жизни.

Александр был сыном императора Павла - жестокого тирана, который довел страну до такого хаоса, что большинство людей считали его сумасшедшим. Однако, хотя Александр был и Великим Князем, и наследником престола, он мало общался со своим печально знаменитым отцом. Он был полностью предоставлен учителю шведу, который учил его насмехаться над Христом, как над "евреем, от которого христианская секта взяла свое название". Однажды, когда будущий царь пришел к своему отцу, что случалось очень редко, и склонился на колени перед престолом, император зверски пнул его в лицо ногой. Это был типичный для него припадок неконтролируемой жестокости. По его указанию даже сама княгиня была подвергнута порке.

По мере того, как Павел все больше свирепствовал, он начал бояться за свою жизнь и стал строить мощную крепость в Санкт-Петербурге, где надеялся чувствовать себя в безопасности за стеной 4,5 метра толщины. Но ко времени, когда Александру исполнилось 22 года, стала очевидной неизбежность дворцового переворота и убийства его отца, и поэтому даже самые толстые стены не могли спасти царя от его же собственных придворных. Однажды ночью в 1801 году шестьдесят придворных офицеров ворвались в спальню царя, убили его и заставили личного врача подписать ложное заключение о смерти, а затем провозгласили царем Александра.

Сын начал свое правление, движимый идеалистической мечтой стать великим реформатором страны. Он уволил старых министров и собрал вокруг себя молодых друзей-интеллектуалов, официально образовавших Комитет общественной безопасности. Они ежедневно устраивали заседания для обсуждения таких вопросов, как отмена крепостного права, а также многочисленных проблем, связанных с выводом страны из отсталости к свободе и процветанию. Но у них не хватило практического умения своевременно издавать соответствующие законы, так что после двух лет эти гипотетические дискуссии потеряли смысл, и их затея с позором провалилась.

Способность самого молодого Александра к управлению страной оказалась далеко не соответствующей его мечтам, и он очень быстро упал духом и разочаровался. Устранившись от политических дел, он сосредоточил свое внимание на поисках любовницы. Хотя он был женат на принцессе Елизавете из Бадена, - этот брак был устроен его родителями, когда ему было шестнадцать лет, - он находил забытье от дворцовых неудач в ежедневных визитах к княгине Марии Нарышкиной. В скором времени он совсем отвернулся от своей жены с красивыми волосами и кротким нравом, и почти все свое время проводил с Нарышкиной.

Однако, поскольку он был царем, его супружеская неверность и отсутствие религиозных убеждений никак не влияли на то, что он сохранял абсолютный контроль над русской православной церковью. Поэтому при выборе нового Министра духовных дел он по

своей прихоти назначил друга юности, князя Голицына, богатого молодого человека, известного своим скандальным поведением.

Со временем Александр все больше привыкал к императорской власти, и его самоуверенность и высокомерие стали проявляться все более откровенно. Он часто появлялся на людях в блестящем мундире Главнокомандующего имперской армией, с желанием произвести впечатление незаурядным внешним видом, и проводил много времени, щеголяя своим высоким положением. Когда это надоело, он решил расширить свою зрительскую аудиторию, и занялся дипломатией, которая его очень заинтересовала.

Будучи одним из тех, кто ненавидел амбиции Наполеона - императора Франции и покорителя Европы - молодой царь сумел убедить Австрию и Пруссию в оказании ему помощи для противостояния Наполеону. Стало вполне очевидно, что на смену бессмысленной жестокости прежнего царя в политику пришла утонченная изобретательность Александра. Манипулирование заграничными правящими кругами было его естественным занятием; дело дошло даже до того, что он добился от Британского правительства выплаты пяти миллионов фунтов на борьбу против Франции. Однако, когда дело дошло до практических военных действий, Александр оказался несостоятелен. Мечтая о славе своей армии и о звании освободителя Европы, он не сделал практически ничего для того, чтобы обеспечить свои войска надлежащим вооружением, обучением и дисциплиной. Когда, например, Наполеон двинул свою армию против Австрии, Александр тратил время на визиты к различным королевским особам, делая хвастливые предсказания.

Наконец, наступил 1806 год, когда вооруженные силы России и Франции вступили в поединок. Русскими войсками командовал старый циничный генерал Кутузов, который уже обрек сам себя на поражение. Александр прибыл на поле сражения в начале боевых действий, и принес с собой путаницу и беспорядок. Это была его первая и самая неудачная попытка личного руководства военными действиями. Он даже умудрился отстать от своего штаба, едва избежав унизительного пленения французами. После этого случая он был вынужден бежать с поля битвы, сознавая, что его армия полностью разгромлена.

Александр вернулся в Санкт-Петербург, покрытый позором. Здесь, с уязвленной гордостью и разбитой мечтой о славе, он вдруг увидел уродливые стороны своей жизни: свое высокомерие, аморальность, эгоистическую пустоту своих амбиций. Размышляя об этом, он начал серьезно беспокоиться тем, что недавно случилось с его другом, князем Голицыным. Князь, вскоре после того, как Александр назначил его главой русской православной церкви, начал чувствовать укоры совести о своем распутном образе жизни и стал читать Евангелие, чтобы удовлетворить свой интерес. Читая Евангелие, он понял всю серьезность того, что там написано, и пришел к осознанию себя погибшим и виновным грешником в глазах святого Бога. Затем, после напряженных поисков Бога, он публично заявил о том, что пережил опыт обращения, которое сделало его новым человеком.

Александр был раздражен тем, что произошло с Голицыным. Самый отъявленный хулитель из всех его друзей юности вдруг заговорил о том, что знает живого Спасителя! Однажды Голицын спросил царя: "Читал ли ты когда-нибудь Евангелие?"

"Нет, - ответил царь, - я слышал отрывки из Евангелия в церкви, но я не могу сказать, что я их читал. Мне все было недосуг."

Но теперь, униженный и осмеянный публично, Александр начал много размышлять о Голицыне и стал тайком читать Библию в своей царской спальне. В скором времени он написал князю Голицыну следующее: "Эта Книга, которую ты дал мне в руки, открыла для меня новый мир." С этого времени Голицын стал постоянным гостем царского двора, так как Александр начал задумываться о смысле жизни и о вечности. Но эти поиски требовали времени.

А времени у Александра не было. Он получил крепкий удар от Наполеона, и теперь приближался день сведения счетов. Наполеон, после первой схватки с Александром, разгромил прусскую армию и взял Берлин. Александру надо было торопиться. Либо он срочно остановит Наполеона, либо войска Наполеона вскоре окажутся на русской земле. Царь предпринял еще одну спешную попытку сразить льва в Европе. 120000 русских солдат при поддержке около 500 тяжелых орудий двинулись маршем в северную Польшу, и там в течение шести месяцев вели военные действия против французов. Но усилия русских закончились позорным поражением, и Александр был вынужден согласиться на мирные переговоры со своим противником.

Он встретился с Наполеоном в июне 1807 года на специально построенном роскошном корабле. К удивлению всего мира, два непримиримых врага, казалось, стали самыми близкими друзьями, настолько близкими, что они не только договорились о прекращении огня, но даже заключили договор о союзе для совместной борьбы с общими врагами. Конечно же, Александр просто

выигрывал время для переоснащения своей армии и разработки планов будущего нападения.

Между тем, в личной жизни царя случилась трагедия, которая заставила его снова задуматься о существовании Бога и о смысле

жизни. Его малолетняя дочь - второй и единственный оставшийся в живых ребенок, рожденный принцессой Елизаветой, - заболела туберкулезом и умерла. Он изменял своей жене, но теперь общее горе объединило супругов, и Александр, как никогда раньше, начал осознавать, что Некто неизмеримо более великий, чем он, держит ключи жизни и вечности.

Вскоре над его царством снова замаячила тень Наполеона. Французский император решил завершить покорение Австрии, и потребовал от царя, во исполнение условий договора, прислать войска ему на помощь. Ничего не оставалось делать, как мобилизовать армию для помощи французам, но царь схитрил и потратил на это столько времени, что французам пришлось выигрывать войну без русской поддержки. Они уже входили парадным маршем в Вену, а тем временем русские войска, двигаясь черепашьим шагом, все еще пересекали Польшу.

И на этот раз, вернувшись домой, Александр начал в полной секретности создавать громадную армию. Вместе со своими главными военачальниками он планомерно готовился к тому дню, когда ему удастся завлечь французов на русскую землю, и, наконец, разгромить их. Но Наполеон предвидел стратегию русских и начал вторжение задолго до того, как те закончили подготовку своей армии.

Наступил день, когда в С.-Петербург стали поступать известия о том, что мощные колонны французских солдат движутся к северным русским границам. Во дворце переполошились. Приближалась война, но царь на этот раз был в совершенно ином настроении, чем раньше. Теперь это был уже не прежний гордый покоритель Европы, добивающийся собственной славы. Его место занял умудренный человек, хорошо владеющий собой, знающий суровую цену войны и готовый воевать не ради престижа, а ради защиты своего народа. И в то время, как Наполеон подходил все ближе, Александр обратился в молитве к Богу.

Осенью 1812 года французская армия подошла к Бородино, что на подступах к Москве. Здесь разыгралось одно из самых кровопролитных сражений за всю историю войны, в котором генерал Кутузов тщетно пытался остановить интервентов. Много часов подряд гремела артиллерийская канонада, кавалерия и пехота обеих сторон столкнулись в рукопашном бою. "Никогда, - писал французский дипломат, - битва не стоила жизней столь многих генералов и офицеров." Растерзанные артиллерийским огнем, изрубленные шашками кавалеристов, исколотые штыками пехоты, русские ряды, наконец, уступили французам, и Кутузов дал приказ к отступлению. Наконец-то Наполеон взошел на Воробьевы горы и оттуда увидел освещенную ярким солнцем панораму Москвы с ее великолепными соборами и сверкающими куполами.

А тем временем москвичи лихорадочно покидали свои жилища, забирая с собой все, что можно было унести. Они оставили Наполеону пустой и угрюмый город. Нет, они не сдали Москву, они не просили о пощаде, - они просто ушли из города. В первые же часы наполеоновского вторжения большая часть города была объята пламенем. Предполагают, что пожар либо был зажжен агентами бывшего губернатора князя Растопчина, либо возник случайно.

Тем временем в С.-Петербурге среди знатных семей шла молва о том, что война проиграна и что в этой катастрофе повинен царь. Однако для Александра пожар и потеря Москвы, гордости России, были не только началом победы, но также привели к завершению его искания Бога. Он понимал, что сдача Москвы может привести Наполеона к поражению уже потому, что его армии придется оставаться в России до зимы, и тогда немилосердные морозы закроют ему путь к бегству. Именно так оно и случилось.

Но в духовном отношении для Александра вдруг стало ясно, что данная ситуация представляла собой и его собственное положение перед Богом. Через потерю Москвы, гордости России, страна будет спасена. Точно так же, если он оставит свою собственную гордость и эгоизм, он будет спасен Богом, - как это случилось с князем Голицыным. Он понял, что ему надо умереть для своей прежней жизни. Он должен сложить к ногам Господа свою пышность и самолюбование, чтобы Господь услышал его мольбу о прощении и обращении.

Он вспомнил слова Христа: "Истинно, истинно говорю вам: если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода. Любящий душу свою погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную" (Иоан.12:24-25). Он вдруг осознал, что ничем не смог бы ни заслужить, ни удостоиться спасения, и что ему надо просто упасть перед Богом с искренним раскаянием и повергнуть во прах прежний образ жизни и прежние желания, которые им руководили. Он должен прийти к Богу, как погибший и виновный грешник с мольбой о новой жизни и новых духовных способностях, чтобы войти в осознанное общение с Господом.

Впервые в жизни Александр молился так, что Бог его услышал. Впервые в жизни он по-настоящему смирился и раскаялся, испытав на себе правдивость слов Давида: Жертва Богу - дух сокрушенный; сердца сокрушенного и смиренного Ты не презришь, Боже (Пс.50:19). Бог услышал его молитву, и с этого момента он уже был человеком, не ищущим Бога, но знающим Спасителя и живущим в общении с Ним.

Наполеон пять недель ожидал официальной сдачи Москвы. Дважды он посылал послов к Александру с предложениями насчет условий мира, но не получил никакого ответа. Затем, когда истощились запасы продовольствия, он решился вывести из Москвы свою армию, обрекая ее едва ли не на полное уничтожение страшными холодами русской зимы. Царь взялся за перо и написал своему большому другу и советнику Голицыну: "Моя вера теперь стала искренней и пылкой. Она растет изо дня в день, и я чувствую такую радость, какой не знал никогда раньше. Вот уже несколько лет я находился в поисках пути. Чтение Писания, которое я знал весьма поверхностно, принесло мне столь великую пользу, что невозможно выразить словами. Молись Всевышнему Отцу, и Господу нашему Иисусу, и Святому Духу... чтобы Они руководили мной и утвердили на этом единственном пути ко спасению."

Сразу же после поражения Наполеона в России, Александр заключил договор с Пруссией и продолжил преследование Наполеона в южном направлении. Наполеон ответил тем, что спешно собрал пополнение для армии, и Александру понадобилось искусство дипломата для вовлечения в войну других стран, после чего, в результате ряда жестоких сражений, Наполеон был вынужден уйти на свою родную землю.

Александр собрал своих главнокомандующих для рассмотрения возможности либо окружить и уничтожить остатки Наполеоновской армии, либо пойти на захват Парижа, чтобы взять ситуацию под контроль. Генералы не смогли прийти к единому мнению, и пока они спорили, царь незаметно вышел в соседнюю комнату. Он впоследствии писал об этом так: "Я почувствовал в своем сердце непреклонное желание вручить все в руки Божьи. Военный совет еще не закончился. Я покинул его на минуту и зашел в свою комнату. Затем я упал на колени и излил свое сердце перед Господом..."

Царь вернулся к своим генералам и сказал: "Я принял решение - мы немедленно выступаем в поход на Париж." Париж сдался Александру без боя в марте 1814 года. Царь не стал мстить французам, поскольку он теперь был не только главнокомандующий, но и христианин. Все, чего он пожелал, это отправить Наполеона в ссылку на остров Эльба, а затем предоставить Франции полную свободу действий.

Вернувшись домой к управлению делами своей страны, Александр был, как и его друг, Голицын, новым человеком. Доктор Тарассар - его второй личный врач - считал, что царь слишком много времени проводил в утренней молитве, намного больше, чем доктор считал полезным для его здоровья! С этого времени царь также полностью восстановил отношения с княгиней Елизаветой, и они вдвоем решили отказаться от роскоши и излишеств царской жизни, переменив место жилья на более простое и спокойное. Они также оказали большую поддержку Русскому Библейскому Обществу, основанному князем Голицыным с целью распространения Писания среди бедных.

В течение последних десяти лет царствования Александр основал так называемый "Святой Альянс", который представлял собой систему высшего образования в России, включающую семь крупных университетов; он также создал систему из более 2000 местных школ, учредил 200 гимназий для здравого воспитания молодого поколения, отменил крепостное право в Прибалтийских провинциях, создал государственный зерновой фонд помощи крестьянам, пострадавшим от неурожая, а также значительно сократил финансирование правительственного аппарата, чтобы снизить беднейшим слоям населения налоговое бремя.

Эти реформы казались почти невозможными для России тех времен, и поэтому их внедрение было превосходным свидетельством того, каким большим состраданием и силой воли обладал обратившийся к Богу царь, управлявший отсталой полуварварской страной, где не было ни одного достойного министра, поддерживающего его высокие цели и намерения.

За спиной Александра правительственные чиновники правили несправедливо и жестоко, учреждали личную тайную полицию и практиковали шпионаж для интриг и защиты своих испорченных интересов. Таков был "естественный" и "нормальный" климат в российских правительственных кругах начала девятнадцатого века. Но царь Александр теперь уже не был частью окружающей среды. У него был характер христианина, вера которого исходила из глубины сердца. Поэтому он стал самым добрым и сострадательным царем, которого когда-либо знал российский народ. Он свободно общался с людьми и был хорошо осведомлен о жизни христианских общин в крупных городах России, так, например, он был знаком с семьей евангелических квакеров, проводивших собрания в С.-Петербурге.

Царь-христианин умер в 1825 году, пройдя путь от гордыни и неудач до покаяния и успеха, чем еще раз подтвердились слова Библии: Итак смиритесь под крепкую руку Божию, да вознесет вас в свое время (1Петра 5:6).

АНТАРКТИЧЕСКИЙ ПУТЕШЕСТВЕННИК

Лейтенант Бауэрс

Генри Бауэрс по праву заслужил, чтобы его имя было занесено в почетную летопись исследований и открытий, когда в марте 1912 вместе с капитаном Скоттом и доктором Биллом Вильсоном он уснул в последний раз в крошечной палатке под завывание снежной бури, возвращаясь домой от Южного Полюса. Бауэрсу было только двадцать восемь лет и, по общему мнению, он был одним из лучших участников экспедиции. Капитан Скотт говорил о нем, что он лучше всех справлялся с наиболее трудными физическими испытаниями. Вильсон считал его самым надежным товарищем. Сэр Джордж Грин восхищался его удивительной памятью, а его неотразимый оптимизм помогал им всем пережить самые трудные минуты.

Бауэрс был выходцем из семьи крепкого шотландского моряка. Его отец, капитан Александр Бауэрс, одержал победу в парусных гонках по реке Янцзы и дальше других заплыл вверх по течению. Он также построил новые порты, и был представителем индийского правительства, пытавшегося наладить торговлю с Бирмой. Но энергичная жизнь этого благородного, великодушного капитана была прервана суровой морской стихией. Он оставил после себя двух маленьких дочек, мальчика и плачущую вдову, которая особенно присматривала за сыном и надеялась, что он никогда не повторит морскую карьеру своего отца.

Госпожа Бауэрс растила свою семью в большом доме в Сидкапе, что к югу от Лондона. Каждое утро перед завтраком они пели гимн, читали главу из Библии, и молились вместе. Дети были научены так, чтобы знать значение креста Христова и верить в Его искупительную смерть как единственный путь, которым грехи могут быть прощены. Мать часто рассказывала детям, что их отец жил и умер, как примерный христианин, но она никогда не упоминала море, чтобы не посеять тягу к морю в сердце молодого Генри. Но в одно прекрасное утро госпожа Бауэрс вошла в спальню Генри, и увидела над его кроватью большое изображение парусника. В этот момент сбылись ее наихудшие опасения: она поняла, что ее мальчик когда-нибудь станет моряком. Для нее было большим самопожертвованием отдать Генри в Королевскую военно-морскую школу. Он был зачислен кадетом на корабль Ее Величества под названием "Вустер". Генри был невысоким, коренастым пареньком четырнадцати лет, с непокорными рыжими волосами и очень заметным орлиным носом.

Учеба на корабле Ее Величества существенно отличалась от учебы в обычной школе. Чистка, мойка, уборка судна, а также напряженный распорядок дня были главными методами закалки подростков и подготовки их для офицерской службы на больших парусных судах. В длинных спальнях нижней палубы Бауэрс получил репутацию как "самый выдержанный мальчик в мире". Его лучший друг на судне вспоминал, что "у него был самый сильный и самый лучший характер, который я когда-либо встречал. Его неизменной практикой в течение всего времени пребывания на борту "Вустер" было сидеть за одной из парт на главной палубе, и в присутствии всей корабельной команды, четверть часа читать Библию каждый вечер, используя для этого время, отведенное для личных занятий".

Бауэрс закончил учебу на "Вустере" в шестнадцать, получив высший балл по теории и практике мореплавания, и поступил учеником в торговый флот, на четырехмачтовый барк "Лох Торридон". На этом огромном парусном судне, как раз перед началом нового столетия, возбужденный молодой ученик отправился в свой первый рейс к берегам Австралии. Он проживал в каюте вместе с другим стажером и был постоянно при исполнении служебных обязанностей. "Работа не прекращается ни на миг", - писал он домой. В свободное от выполнения матросских обязанностей время, когда он не был занят чисткой и покраской, Бауэрсу было предписано изучать морскую навигацию вместе со штатным матросом, к которому он был прикреплен.

Каюта учеников была своего рода хижиной, построенной на верхней палубе, которая приглашала в гости каждую волну, накатившуюся на борт. Когда волны поднимались слишком высоко, то все имущество молодых матросов оказывалось в воде, но они тем не менее гордились своим судном, потому что на нем можно было плыть под парусом куда угодно.

Капитан был личностью, наводящей ужас, стальной взгляд его серых глаз мог заставить подчиниться даже самых дерзких моряков, посмевших его ослушаться. Бауэрс однако был настолько успешен в учебе, что завоевал уважение даже этого крутого по характеру шкипера, которому трудно было чем-либо угодить. Он был всего лишь восемнадцатилетним учеником, но капитан назначил его своим третьим заместителем, так что Бауэрс имел власть над всем экипажем корабля. Это был только третий его рейс к берегам Австралии, но дела на корабле шли неважно, поскольку экипаж "Лох Торридона" ненавидел своего капитана, и матросы готовы были разговаривать по душам только с этим молодым неопытным офицером.

Дела на корабле пошли еще хуже, когда первый заместитель после ссоры с капитаном с гордым видом ушел в свою каюту и не выходил из нее до конца рейса. А второй заместитель заболел, и Бауэрсу пришлось занять место первого заместителя капитана. Штормы в Южной Атлантике он встречал высоко на реях среди снастей, когда он приводил в готовность огромные паруса. Когда мрачные океанские туманы и обложные дожди продолжались в течение многих дней, Бауэрсу приходилось поддерживать моральный дух подавленного экипажа. Близость к Антарктическому кругу застала его на рее судна, слушающим крики морских птиц - может быть, пингвинов - со странным желанием примкнуть к числу первых полярных исследователей, имена которых так часто появлялись в прессе. "Это было нелегкое путешествие," - писал он домой. "Это только кажется, что быть третьим заместителем капитана - великолепно и что я сделал большой шаг вперед всего лишь за два года обучения, ... но шкипер настроен против своих подчиненных, и с ним очень трудно сладить."

Поскольку Бауэрс вел весьма активную жизнь, выполняя функции первого заместителя капитана, он стал размышлять о еще более амбициозных перспективах. "Мир замечателен, - думал он, - и возможности кажутся безграничными." Но в то же самое время он внутренне содрогался от мысли об испорченности мира, поскольку плечом к плечу постоянно находился с людьми, которые заслуживали лишь тюрьмы или же работы на торговом судне. Во время стоянки "Лох Торридона" в Аделаиде он записал: "Наш повар сбежал с корабля, когда мы готовились к отплытию в следующий морской поход. Я ходил в город, чтобы вызволить повара из тюрьмы, и привел его на корабль после обеда. Наш новый экипаж валяется на борту весь пьяный."

В его мыслях кружились амбиции и сомнения. "Я должен преуспеть, - думал он. - Неужели мир погряз в грехах так сильно, что мне теперь нет другого выхода, как стать верующим? Неужели спасутся только те, кто поверил в Спасителя и посвятил жизнь Ему на служение?" Так, борясь со своими мыслями, Бауэрс должен был готовить судно к путешествию домой вокруг мыса Горн. Сделали перекличку матросов, подняли якоря, расправили паруса, и большой стальной корабль снова отправился в путь. Когда загруженность обязанностями стихла, и судно взяло твердый курс, в душе первого заместителя капитана возобновилась прежняя борьба: с одной стороны мир; с другой стороны - невидимый Господь Иисус, Который, как уже знал Бауэрс, так возлюбил его, что умер на позорном кресте, чтобы понести наказание за его грехи. Чему же должен он посвятить свою жизнь?

"Казалось, что я погряз в болоте сомнений и маловерия. Почему мы вынуждены встретить так много разочарований, когда жизнь и без них так тяжела? Все вокруг представляет собой неразрешимую проблему. Я чувствовал, что никогда не найду выхода, да и не было смысла его искать. Но вдруг, кажется, Сам Господь вмешался в мою судьбу".

"Однажды ночью на палубе, когда дела шли наихудшим образом, мне показалось, что ко мне пришел Христос и показал мне, зачем мы живем на земле, и какова истинная цель жизни. Да, нужно решиться на многое, прежде чем сделать выбор между материальным и духовным. И вот, в то время когда я уже был готов сделать выбор в пользу мира, хотя детское воспитание внушало страх перед такой мыслью, Христос открыл мне Себя, причем не в видении, не через эмоциональную проповедь, но далеко в море. Рядом с Ним мир в своем лучшем виде был ничто, и даже сама жизнь казалась не стоящей ничего. Он наполнил Собой весь мой горизонт... Кто мог бы отказаться от такого Друга, Который знает о тебе все наперед?

Очень трудно выразить в словах то, что я внезапно увидел так явно, иногда даже трудно вспомнить подробности происшедшего. Я знаю также, что мои желания добиться успеха в этом мире будут противоречить ясному свету, который я увидел в этот момент, но я никогда не могу забыть, как во мгновение времени я осознал, что все, что случается с нашими телами, не имеет никакого значения." Всю свою оставшуюся жизнь Бауэрс вспоминал это необычное переживание, когда Господь встретил его со столь слабой верой, чтобы восстановить в нем веру детства и повести дальше по жизни.

Он отправился еще один раз в рейс на "Лох Торридоне", а затем оставил парусник и перешел на пароход, на котором были побиты все рекорды по скорости пересечения Тихого океана за последние шестнадцать лет. Затем он перешел служить на корабль

"Кейп Бретон", направляющийся в Нью-Йорк. Правда, здесь ему досталась не столь хорошая должность, как он рассчитывал, но к этому времени Бауэрс ясно чувствовал невидимое руководство в своей жизни. В разговоре со своей сестрой о ее планах на будущее, он писал: "Не пришла ли ты к тому же выводу, что и я когда-то, что слишком много думать о будущем не приносит ничего, кроме еще большего разочарования? Я порядком намучился, пытаясь держать свое будущее в собственных руках, пока, наконец, не доверил все Тому, Кто уже знает наперед цель, к которой движется вся моя жизнь.

Бауэрсу исполнился двадцать один год, он служил в Нью-Йорке на корабле "Кейп Бретон", когда получил телеграмму, сообщающую, что он был произведен в звание младшего лейтенанта и переведен для дальнейшей службы в Королевский Индийский Морской Флот. Бауэрс давно желал перевода из торгового флота в военный, и догадывался, что об этом походатайствовал командир корабля "Вустер", где он когда-то проходил начальное обучение.

Возвратившись в Англию, он отправился прямо на "Вустер", чтобы выразить благодарность командиру корабля, а тот представил его сэру Клементсу Маркхэму, который считался "отцом" экспедиции капитана Скотта на корабле "Дискавери". Командир обратился к сэру Клементсу и, показывая на Бауэрса, сказал: "Этот молодой человек в один прекрасный день возглавит одну их этих экспедиций." Сэр Клементс долго и выразительно посмотрел на молодого офицера. Этот взгляд глубоко запал в душу Бауэрсу.

Индийский флот был совсем не похож на большие парусники, огибавшие мыс Горн, или на дымные пароходы, бороздившие Атлантический океан. Бауэрс был прикреплен к плоскодонной канонерке, патрулировавшей реку Ирравади. Здесь корабли не становились на якорь, а просто привязывались к прибрежным деревьям, и успех передвижения зависел от бдительности офицеров, знавших каждый изгиб и водоворот на реке. В воздухе носились тучи москитов, а климат был жарким, как печь. Преимуществом службы на Ирравади было то, что Бауэрс мог выходить на берег, где он ездил на велосипеде по горным дорогам к Китайской границе, наблюдал бурную жизнь джунглей, находил золото в горных ручьях, изучал язык хиндустани, а также старался заниматься всевозможными спортивными упражнениями. Неудивительно, что при столь хорошей физической подготовке он мог превосходно играть в сквош.

Так же, как и на "Лох Торридоне", Бауэрс быстро сумел стать ответственным лицом на службе в Индийском Флоте. Цепочка необычных событий привела его к тому, что он стал командиром корабля "Бхамо". Это была шестидесятиметровая канонерка, которая считалась самым трудным для службы судном во всем флоте. Бауэрс справлялся со своей должностью капитан-лейтенанта столь успешно, что ему дали прозвище "комета". Он относился к работе с фанатической старательностью, так что то, что он успевал делать, казалось просто невероятным. Однако в душе Бауэрс был далек от самодовольства. "Я часто призывал Божью помощь в трудные минуты, когда сам уже ничего не мог сделать своими силами, и эти моменты жизни навсегда останутся в памяти. Я сознаю, что спешка и суматоха жизни часто закрывают мои глаза на то, что вечно, но все же я уверен, что не позволю им меня ослепить."

В выходные дни его всегда можно было найти на богослужебных собраниях. Однажды, после посещения служения для моряков в Калькутте, он писал домой: "Гимны Сэнки001 были действительно великолепны. Они принесли мне столь прекрасные воспоминания о Сидкапе! Я всегда благодарю Бога за те утренние гимны, которые мы пели вместе перед завтраком. Они навсегда отпечатались в моей памяти."

Спустя почти год разлуки, госпожа Бауэрс снова встретила своего сына дома, в Шотландии. В это время он был назначен на военный корабль Ее Величества "Фокс". Это был Британский военно-морской крейсер с пятидюймовыми орудиями, плавающий в Персидском заливе, где был самый жаркий климат во всем мире. Здесь Бауэрс был занят преследованием арабских морских контрабандистов-торговцев оружием, когда неожиданно, в 1910-м, он был вызван в Бомбей к Главнокомандующему Королевским Индийским Морским Флотом. Со страхом переступил он порог его ведомства, мучимый вопросом, что же он сделал плохого. Главнокомандующий поприветствовал его спокойно, держа в руках две телеграммы. В первой говорилось: "Если возможно, выделите лейтенанта Бауэрса для похода в Антарктику". Во второй: "Если он может быть в Лондоне к 15-ому мая, он будет назначен."

Командир корабля Ее Величества "Вустер" и сэр Клементс Маркхэм представили его характеристику и служебные записи капитану Скотту, который без всяких формальностей или собеседований отклонил свыше 8000 претендентов и дал телеграмму в Бомбей, чтобы заручиться его согласием. У Бауэрса замерло дыхание от изумления, он был убежден, что через столь необычные обстоятельства Сам Бог направлял ход его жизни.

"Терра Нова", корабль экспедиции капитана Скотта, покинул берега Англии в июне 1910 года. Бауэрсу было поручено отвечать за все продовольственные запасы. Очень скоро он проявил себя как один из выдающихся людей на корабле. Бауэрс писал: "Человек, больше всего поразивший меня среди членов экипажа - это доктор Вильсон... Я уверен, что он - истинный христианин, в этом нет никакого сомнения, поскольку это видно во всем... К тому же он замечательный художник." Доктор Вильсон также сделал личную запись относительно Бауэрса: "Невысокий, рыжеволосый, коренастый человек, с очень большим носом, образец трудолюбия, да еще вдобавок с самым бескорыстным характером, который я когда-либо видел."

В скором времени он из-за своего носа заслужил прозвище "Пташка", и все стороны взаимно решили, что где-нибудь в Антарктике должен иметься в его честь "Птичья высота". Капитан Скотт часто вызывал Бауэрса для советов, и был настолько поражен им, что решил взять его в группу для высадки на берег. В январе 1911 группа высадки покинула борт "Терра Новы" в районе Мыса Эванс и стала готовиться к походу на Южный Полюс. "Каждый день, - говорил Скотт, - Бауэрс что-то предлагает или делает на пользу лагерю... Я еще не встречал человека, который не боится холода так, как он."

По мере продвижения экспедиции, Бауэрс и Вильсон были главными, кто поднимал моральный дух ее участников. Гриффит Тейлор вспоминает, что Бауэрс всегда приносил экземпляры камня для геологов с замечаниями вроде: "Вот вам друза, вкрапленная в базальт с полевым шпатом и роскошным оливенитом." Понтинг, корабельный фотограф, вспоминал: "На земле еще не было более радостной души, чем он, человек, столь пренебрежительный к невзгодам... С того момента, как мы высадились с корабля и отправились к Южному Полюсу, он был личным советником Скотта по всем вопросам, касающимся снабжения различных исследовательских групп."

Группа путешественников постоянно переживала потрясения, неудачи, потери; они лишились двигателей, пони, собак; к тому же погодные условия были ужасными. Скотт еще больше оценил в Бауэрсе его "...изумительную физическую подготовку, благодаря которой он мог работать в таких условиях, которые просто парализовывали остальных. У него самые высокие интеллектуальные данные, а способность запоминать подробности - просто великолепна."

18-ого января 1912 года группа из пяти человек достигла Южного Полюса. Это были Скотт, Вильсон, Бауэрс, Оутс и Эванс. "Мы установили точное местонахождение Южного Полюса - записал Бауэрс, - и оставили там Британский Флаг. Я имел честь видеть это своими глазами, и фактически обеспечивал продвижение группы к этому месту, а также проводил все научные наблюдения с тех пор, как Тедди Эванс вернулся назад. Люди Амундсена оставили палатку с некоторыми приборами близко к Полюсу. Они были здесь ровно месяц назад. Мне ужасно жаль капитана Скотта, которому пришлось пережить очень ощутимый моральный удар."

На обратном пути от Полюса тревожные обстоятельства медленно смыкались вокруг маленькой группы. После мучительного спуска с Ледника Бердмор в феврале Эванс сорвался и разбился насмерть. "Нет, дальше так продолжать невозможно, - писал Скотт немного спустя. - Я не знаю, что бы я делал, если бы Вильсон и Бауэрс не были так решительны и оптимистичны, несмотря ни на что." В марте Оутс, сильно заболевший в то время, вышел из палатки в снежную бурю, и больше его никто не видел. Теперь уже смерть казалась неизбежной для всех их, и Скотт записал в своем дневнике: "Если бы мы остались в живых, то можно было бы рассказать целую сказку... конец не может быть далеким..."

Вскоре после этого он снова взял перо и написал госпоже Бауэрс следующее: "Дорогая госпожа Бауэрс, я боюсь, что это письмо дойдет до вас после одного из самых тяжелых ударов в Вашей жизни. Я пишу Вам в тот момент, когда конец нашего путешествия уже очень близок, и я завершаю его в компании с двумя учтивыми, благородными джентльменами. Один из них - ваш сын. Он был одним из моих самых близких и способных друзей, и я ценю его замечательный открытый характер, его способности и энергию. По мере того, как нам становилось все труднее, его бесстрашный дух сиял еще ярче, и он оставался веселым, полным надежды и силы до конца... До самого конца он говорил о Вас и о своих сестрах. Каждый мог понять из его слов, каким счастливым было его семейство..."

Бауэрс не испытывал никакого страха перед смертью, потому что он встречал ее, зная Друга, Который был Другом его отца, того Друга, с которым познакомила его мать, когда он был еще мальчиком. Он вручил свою жизнь Христу, как Спасителю, и доказал реальность Его силы за свою короткую жизнь на земле. Его последние слова были написаны 22-ого марта 1912 года:

"Моя родная и самая дорогая мама,

Поскольку это может быть мое последнее письмо к тебе, мне жаль, что в нем - только короткие каракули. После того, как мы покинули Полюс, я написал немного, но это было не потому, что я мало думал о тебе и дорогих сестрах. Обратная дорога была ужасной... Бог Один знает, каким будет конец 22-мильного марша, который нам еще предстоит впереди, но я по-прежнему уповаю на Него и на обилие благодати моего Господа и Спасителя, Которому ты учила меня доверять еще с детства и Который был моей опорой в течение всей жизни. Я доверяю вас Его охране, а сам утешаюсь только тем, что мне позволено бороться до конца..."

По всей вероятности, всего лишь через несколько часов лейтенант Генри Бауэрс перешагнул порог вечности.

ЧЕЛОВЕК, ОТКРЫВШИЙ ХЛОРОФОРМ

Сэр Джеймс Симпсон

В двадцати пяти милях от Эдинбурга, на пути к Глазго, лежит небольшой городок Батгейт. В 1811 году он был маленькой и неприметной деревней, где коровы бродили в окружении играющих детей по взбирающейся вверх и спускающейся вниз главной улице. Только иногда им приходилось уступать дорогу проезжающей мимо повозке, запряженной лошадьми. Дэвид Симпсон и его жена содержали деревенскую булочную, чего едва хватало, чтобы свести концы с концами для их большой семьи, в которой было шесть сыновей и одна дочь. Фактически они были на грани банкротства, когда в их семье в седьмой раз совершилось "великое событие ", и с помощью деревенского доктора появился на свет Джеймс Симпсон.

Джеймсу было всего лишь девять лет, когда умерла мать, и ведение всего хозяйства легло на плечи сестры. Дети росли в ужасной нищете, но семья была очень дружной. Джеймс был крепким коренастым мальчиком, склонным ко всяким решительным действиям и пристрастившийся к чтению книг. К тринадцати годам он был самым образованным в семье и вся семья единодушно решила отправить его учиться в колледж. В 1825 году четырнадцатилетний Симпсон, нуждающийся в материальной поддержке, стал студентом Эдинбургского Университета. Прошло два года, прежде чем он решил посвятить себя изучению медицины.

Студенты-медики работали в Эдинбургской Королевской больнице, где на верхнем этаже была расположена знаменитая операционная, известная тем, что в ней оперировал хирург Роберт Листон, который быстрее любого другого хирурга мог ампутировать любой орган у человека.

В первый день практики студент Симпсон расположился в числе других студентов возле операционного стола. В то время не было стерильных стен, спецодежды и масок у врачей и, что хуже всего, не было анестезирующих средств. Оперируемый лежал на столе с искаженным от ужаса лицом. Ассистенты прижимали его тело к столу, а к оперируемой части тела подставляли сосуд для сбора вытекаемой крови. Затем хирург Листон в фартуке, надетом поверх черного парадного костюма, взял в руки нож и на глазах у побелевшего от ужаса Симпсона вонзил этот нож в тело пациента. Душераздирающие вопли потрясли воздух и навсегда остались в памяти Симпсона, который поставил себе целью положить конец таким мучениям в хирургии.

В то время врачей готовили очень быстро, и в восемнадцать лет Симпсон уже закончил колледж. Некоторое время он был ассистентом сельского врача в Батгейте, а затем вернулся в Эдинбург для получения степени доктора медицины и стал ассистирующим врачом в больнице. Он зарабатывал 50 фунтов в год, и пользовался любой возможностью для проведения исследовательской работы. Все свои усилия он прилагал к тому, чтобы приобрести хорошую репутацию, и ему это удалось. Его исследовательская работа была очень успешной, так что в двадцать четыре года он уже был избран президентом Королевского медицинского общества в Эдинбурге. Но несмотря на эти лавры, он начал испытывать скрытое чувство неудовлетворенности и беспокойства в жизни.

"Вчера мне исполнилось двадцать шесть лет, и какая ужасная потеря времени стоит за этим маленьким числом... Страшно подумать о том, насколько неправильно употреблено это время. Я всегда испытываю грусть в день своего рождения, а вчера мне было печально, как никогда. Я пережил один из дней, исполненных мрака, когда прошлое предстало предо мной, как напрасно утерянное время, а будущее - как лабиринт неприятностей и разочарований."

Симпсон спрашивал себя: "Для чего живет человек?" Но его честолюбие и планы не позволяли ему долго размышлять над этим основным вопросом жизни. Он верил в материальный мир и думал, что его работа принесет ему успех и счастье. Этим все и ограничивалось.

Удивительно, как много работал Симпсон в молодости для того, чтобы достичь успеха. В возрасте двадцати семи лет он уже стал читать лекции по акушерству в университете. Его лекции общепризнанно считались блестящими как по содержанию, так и по мастерству изложения. Слава о нем ширилась, и студенты приходили слушать его лекции, чтобы получить удовольствие не только от уникальных иллюстраций Симпсона, но и от его личного обаяния. Слава и богатство Симпсона быстро росли, но в скором времени образа жизни квартиранта перестал его устраивать, и он стал искать собственное жилье. На одной из улиц он нашел высокий элегантный дом, полностью меблировал его, и отвел комнаты в нижнем этаже для проведения медицинской практики, так как резко возрос поток его частных пациентов. Даже городские торговцы стали обращать внимание на то, что содержатели гостиниц и ряд других предпринимателей начали процветать благодаря посещению Эдинбурга богатыми людьми, которые приезжали на консультацию к Симпсону.

Дальнейший расцвет его карьеры наступил в 1839 году, когда в связи со смертью освободилась должность профессора акушерства в университете. Неудивительно, что честолюбивый Симпсон очень желал получить звание профессора, но он был не единственным претендентом на это звание, и между претендентами разгорелась ожесточенная битва. Около шестидесяти врачей подали прошение на получение этого звания. Но кроме этого, Симпсону пришлось столкнуться еще с двумя серьезными препятствиями - ему было всего лишь двадцать восемь лет, и - что еще хуже - он был неженатым, что автоматически исключало его из кандидатов на получение звания.

Но так уж случилось, что он ухаживал какое-то время за девушкой из Ливерпуля, и вот, любовь и расчет соединились в его письме с предложением к ней . Он писал: "Моя милая Джесси, несколько дней назад я подал прошение на звание профессора... Я пишу тебе, делая формальное предложение стать моей женой." Джесси согласилась, и, к ужасу своих оппонентов, Симпсон перестал быть холостяком.

Наступил знаменательный день выборов, и собрался Совет университета. Представители из городского совета (все торговцы) поддержали кандидатуру Симпсона. Члены академического совета не очень-то хотели выбирать сына какого-то булочника и голосовали за соперника Симпсона - д-ра Кеннеди. Результаты выборов были - семнадцать против шестнадцати. Он написал домой: "Джесси, наш с тобой медовый месяц начинается завтра. Сегодня большинством голосов я избран профессором."

Назначение Симпсона вызвало много зависти среди медиков. "Греться в солнечных лучах на отмели, - писал некто, - не в правилах Симпсона. Он очень редко не участвовал в войне или перепалке." У студентов же и больных было иное мнение о Симпсоне, и в возрасте тридцати одного года его годовой доход составил четыре тысячи фунтов в год, что было огромной суммой для того времени.

Внешне казалось, что Симпсон был верующим - он регулярно посещал церковь Св. Стефана в Эдинбурге, где проповедовал д-р Мур. Но в действительности он считал, что христианство "хоро-шо при смерти, но не при жизни". Однажды, вернувшись домой после лекций, он обнаружил, что его маленькая дочь серьезно больна. Никакое лечение не приносило облегчения, и ее состояние резко ухудшалось. Когда она умерла, отец был ошеломлен случи-вшимся и испытывал острую тоску. Какой бессмысленной и жестокой показалась ему жизнь! Существует ли жизнь после смерти? Вновь и вновь в его разуме возникало много вопросов, но оптимистический дух человека, глубоко преданного интересам этого мира опять возвращал его к работе и прежним амбициям. Симпсон не мог долго сосредоточиваться на размышлениях о цели и смысле жизни, поскольку все его мысли были заняты окружающим его материальным миром.

Затем в 1846 году пришло известие, что в Америке открыто анестезирующее средство - эфир. В течение нескольких месяцев Роберт Листон пытался применять его в Шотландии, но опасность и недостатки его использования были настолько велики, что появилась необходимость в получении анестезирующего средства с лучшими свойствами. Симпсон много работал над разрешением этой проблемы, и в течение лета и осени 1846 года он со своими сотрудниками подверг испытаниям много препаратов - вдыхая и пробуя их воздействие на самих себе. В числе испытуемых образцов был и хлороформ. Поначалу свои услуги в изготовлении хлороформа предложил местный фармацевт, но он не смог произвести даже одной бутылки. С присущим ему нетерпением Симпсон затребовал препарат из другого города, но при его исследовании он с сомнением покачал головой: "Я сомневаюсь, что такая густая жидкость может когда-либо пригодиться."

В течение нескольких дней вещество оставалось нетронутым, а затем как-то вечером Симпсон решил попробовать ее. Его помощники, д-р Данкен и д-р Кейт, поставили перед каждым по стакану, и Симпсон налил вещества понемногу в каждый из них, а затем они принялись глубоко вдыхать пары. Сначала не было никакого эффекта, затем д-р Кейт начал громко смеяться, Д-р Данкен начал, как ребенок, приплясывать, а Симпсон почувствовал себя как будто сильно выпившим. Внезапно все трое потеряли сознание и повалились на пол. Они открыли анестезирующее средство с такими хорошими свойствами, что его сразу же стали использовать при операциях, причем с ошеломляющим успехом. Симпсон впервые употребил хлороформ при родах. Рожавшая женщина была настолько потрясена его обезболивающим действием, что назвала рожденную дочь Анестезия!

Открытие анестезирующих свойств хлороформа в одну ночь сделало Симпсона известным по всей стране, однако он обнаружил, что не может наслаждаться этим событием в той степени, которую он предвкушал. Вместо этого он чувствовал себя обремененным, обеспокоенным и даже виновным, словно бы он убегал от проблем в жизни, а не преуспевал в ней. Надоедливые вопросы юности, желание узнать смысл жизни - эти вопросы вновь и вновь возникали в его голове, и он знал, что на них нужно найти ответ.

Когда некоторые люди пытались оспорить применение анестезирующих средств с религиозной точки зрения, Симпсон опубликовал ответ, в котором он приводил ссылки из Библии. В результате этого в периодической печати его стали называть "врачом-христианином", но в глубине души он знал, что это определение ошибочно. Он знал, что поклонялся успеху и отвергал всякую возможность личного общения с живым Богом, хотя и прикрывал истинное положение вещей личиной христианской респектабельности.

В это время произошло событие, которое произвело глубокое впечатление на мятущуюся душу ставшего известным молодого врача-акушера. После продолжительной болезни умер его очень близкий друг - врач по имени Джон Райд. Д-р Райд по-настоящему обратился к Господу Иисусу Христу во время прогулки по окрестностям Кемберлэнда, когда он серьезно размышлял о евангельской вести, много раз слышанной при посещении церкви. Конечно же, он рассказал Симпсону, что такое обращение и как его нужно искать. Симпсон был свидетелем мучительных страданий д-ра Райда и был потрясен его необычным присутствием духа. Он слышал, как он вслух молился своему Спасителю и слышал его предсмертные слова: "Этот мир остался позади!" Симпсон, жизнь которого зависела от мира и мирских благ, не мог забыть, что он видел и слышал у смертного одра своего друга. Серьезней, чем прежде он начал искать ответы на свои духовные вопросы. Его друг, д-р Дан, свидетельствует: "Его часто можно было видеть, задающим вопросы о разных местах Священного Писания."

Д-р Райд лично познал Христа, и Симпсон тоже начал искать личного общения с Господом. Он начал пробовать достичь Царствия Божия своими собственными усилиями, и его друзья, посещающие церковь, очень удивились, когда Симпсон предложил им свою помощь в церковных делах. Но приближался тот момент, когда он начал понимать, что для того, чтобы прийти ко Христу, необходимо признать себя падшим и виновным грешником и даром получить от Господа прощение и новую жизнь.

Это понятие пришло к нему, когда его позвали к больной женщине-инвалиду, которая была обращенной христианкой. Пока он прописывал ей курс лечения, она стала беседовать с ним о его душе , и позже он обратился к ней с письменной просьбой написать ему слова ежедневной молитвы. В своем ответе пациентка обратила внимание на духовную нищету его обеспеченной жизни. Она написала слова, которые он начал произносить своими устами:

"Когда не будет тех, кому надо будет оказывать милосердие, когда уже не будет больных и болезни, когда все, чем я занимаюсь сейчас, станет ненужным, ЧТО ТОГДА будет наполнять мое сердце, мысли и волю?"

Многие годы Симпсон задавал эти вопросы, но никогда серьезно не искал на них ответа. Но вот теперь он пришел к осознанию греховности своей жизни и пренебрежительного отношения к всемогущему Богу. В душе его разгорелась битва. Он был привязан к почестям и богатству, но желал прощения грехов и познания Бога. Наконец борьба стала невыносимой, и он поспешил к дому своей знакомой христианки, и сказал: "Я почувствовал, что я должен куда-то пойти сегодня вечером... Я хочу прийти ко Христу, но я не могу увидеть Его."

Знаменитому доктору было предложено покаяться пред Богом в грехах и поверить, что Христос умер ради нашего спасения. Всякий, искренне ищущий Христа и кающийся в своих грехах, находит Его, и вот, накануне Рождества 1858 года, Джеймс Симпсон уже мог засвидетельствовать, что пережил перемену и стал новообращенным христианином. Сразу же изменилось его отношение к жизни. Он обнаружил, что получил новое понятие о Боге и Его Слове - Библии. Он начал молиться с таким чувством, какого не было раньше, и Бог отвечал на Его молитвы. Он почувствовал глубокую уверенность, что Бог принял его как Свое дитя, и пожелал от всего сердца служить Ему и познавать Его все больше.

Обращение Симпсона вызвало определенный резонанс в Королевской лечебнице. Некоторые из его друзей были очень удивлены. Один из его друзей воскликнул: "Какое странное психологическое явление представляет собой этот шаг Симпсона! Я не могу объяснить это!"

На лекциях Симпсон рассказал студентам о пережитом им обращении, назвав себя самым закореневшим грешником и самым молодым христианином среди всех собравшихся. Какие изменения произошли в нем с обращением? Он сказал своим студентам: "Во Христе вы найдете Спасителя, друга, советника, брата, Который любит вас большей любовью, нежели может постичь сердце человека."

До обращения Симпсон целиком находился под влиянием этого мира. Он любил мир и жил ради него, и он воспитал своих детей для мирской жизни и для достижения в нем успеха. Ибо всякий, кто считает себя "человеком науки и широких взглядов", на самом деле предельно ограничен материальными вещами. Но после обращения его тщеславие и самолюбование умерли. Его жизнь началась с начала, и он стал проявлять заботу о том, чтобы угодить Богу. Он стал переживать о том, чтобы его дети также осмыслили свое назначение в жизни и пришли к познанию Христа. Он также перестал заниматься своим основным "спортом" - участием в пререканиях и диспутах среди медиков, и стал намного более серьезным человеком, с большим усердием заботящимся о благополучии людей, особенно об их духовных нуждах.

Ближе к концу своей жизни, когда ему было уже за пятьдесят, Симпсону было присвоено дворянское звание. Он внес весомый вклад в развитие анестезирующих средств, открыв свойства хлороформа, который получил столь широкое практическое применение, что даже королева Виктория родила принца Леопольда с применением хлороформа, при непосредственном участии Симпсона. Симпсон заложил основы для развития гинекологии как науки, и некоторые его работы являются лучшими среди трудов по гинекологии в том столетии. И все же, несмотря на все это, когда Симпсона однажды спросили на публичном выступлении, какое было его самое великое открытие, он, не колеблясь, ответил: "То, когда я нашел Спасителя."

Сэр Джеймс Янг Симпсон умер в возрасте 58 лет. В день его похорон никто не работал в Эдинбурге, и около двух тысяч человек следовали за катафалком. Его свидетельство получило широкое распространение среди шотландцев: "Мы ничего не в состоянии сделать, чтобы смыть свою вину пред Богом, но Христос совершил все, что требовалось. Веруй в Господа Иисуса Христа и будешь спасен."

САМЫЙ КРУПНЫЙ МОШЕННИК ВЕКА

Альвес Рис

Альвес Рис был, вероятно, самым богатым человеком Португалии. Всего лишь за два года он проделал путь от банкрота до мультимиллионера, и этот успех пришел к нему по милости знаменитой лондонской фирмы, печатавшей денежные купюры. Эта фирма обеспечила его целым состоянием из "настоящих" банкнот, которые поневоле стали средством совершения самого дерзкого мошенничества. Это было преступление такого масштаба, что едва ли не позволило его автору взять под свой контроль Государственный Банк Португалии. Случайное раскрытие махинации в 1925 году потрясло страну, опозорило общественных деятелей и едва не привело к низвержению правительства.

Рис начинал свою жизнь, основательно увлеченный материализмом и амбициями, так что мошенничество стало для него таким же естественным делом, как разговорная речь. После одного года учебы на инженера он бросил институт, женился и уехал в Анголу, тогдашнюю развивающуюся колонию Португалии, благодаря чему избежал армейской службы во время Первой мировой войны. Полысевший еще с двадцатилетнего возраста, Рис был невысокого роста, крепкого телосложения, очень широкоплеч и энергичен. Выходец из португальского среднего сословия, - его отец был совладелец зала для гражданских панихид, - он был очень хорошо образован. К тому же он был наделен живым умом, а также богатым и ненасытным воображением.

"Когда мне было двадцать один год, я обладал романтическим характером и склонностью к мечтам о великих свершениях. За свою короткую жизнь я уже успел пройти через лабиринты страстей и фантастических грез. Эгоизм и плотской материализм удерживали меня в то время от всяких духовных размышлений и вынуждали искать только вещественного богатства."

Рис носил в своем кармане весьма внушительный документ. Это был фиктивный диплом инженера, выданный якобы Политехническим факультетом Оксфордского университета. С помощью этого поддельного диплома (вместе с золотой медалью), Рис проделал поистине блестящую карьеру в Анголе, развивающейся стране, во много раз превышающей по площади Португалию.

Благодаря активному участию в развитии колонии, он быстро поднимался по служебной лестнице, и уже в двадцать три года стал главным чиновником по развитию науки в колонии, а также занял пост директора железных дорог. Однако вскоре Рис решил, что обремененная обязанностями жизнь государственного чиновника предназначена не для него, так как в это время он уже стал миллионером. Поэтому Рис оставил свой пост и основал торговую фирму, которая стала столь процветающей, что через три года он смог перенести свой офис в престижный район Лиссабона, где старался произвести впечатление блестящего молодого финансиста, разъезжая на автомобиле марки "Нэш Седан" с личным шофером.

Рис объединял в себе жажду к наживе и истинную любовь к Анголе, которая представляла собой столь широкое поле деятельности. Он писал об этом следующее: "Я проплыл под парусами вдоль всего обширного побережья Анголы; я предпринял много нелегких путешествий вглубь страны, внимательно изучая ее ресурсы, и теперь с чувством восхищения вспоминаю неизмеримые богатства ее земли и недр. Жара и тропический климат позволяют выращивать здесь все, что угодно, словно Природа пожелала продемонстрировать людям свою силу и чудеса! Недра содержат золото, серебро, медь, олово, железо и алмазы, что дает возможность превратить Анголу в одну из самых процветающих стран Африканского континента; к тому же, вдобавок к баснословным природным богатствам, здесь есть великолепные плоскогорья, где климатические условия для белых людей несравнимы с самыми прекрасными местами Европы. Перспективы, которые предлагает здесь мать Земля своим детям, поистине будоражат воображение и сводят с ума!"

Рис не страдал недостатком самоуверенности и фантазии и мечтал стать в Анголе вторым Сесилем Родесом, для чего задумывал и финансировал грандиозные планы развития колонии. Но в начале 1920-х годов колонию потряс серьезный финансовый кризис, и Рису пришлось искать неординарный способ быстрой добычи денег для сколачивания капитала. И он действительно нашел способ, с помощью которого сумел завладеть всей Королевской Трансафриканской компанией Анголы. Для этого он использовал чековый бланк своего Нью-йоркского банковского счета, на котором не было денег. При помощи ничего не подозревавших партнеров, он купил на этот чек необходимое большинство акций компании. Поскольку чек доставлялся к месту назначения медленным морским путем, на что уходило примерно две недели, - за это время, пока не обнаружилась неплатежеспособность чека, Рис завладел собственностью компании, а также всеми ее наличными средствами. Получив такие широкие полномочия, он сумел поднять престиж своего чека, а также финансировать некоторые личные проекты. Но несмотря на всю изворотливость, эти ловкие маневры были обречены на провал, и привели к тому, что Артур Вирджилио Альвес Рис был посажен в сырую и темную тюрьму города Опорто, где ему был предъявлен внушительный список обвинений.

Однако следственная камера никоим образом не привела Риса к краху. Правда, ему пришлось продать все свое имущество - дом, ювелирные изделия, автомобили, - и на вырученные деньги он был выпущен под залог, заплатил газетам за публикацию версии, что стал жертвой политического заговора, а также дал взятки адвокатам для смягчения обвинений. Затем, сделав ловкие "поправки" в делах компании, он добился полного освобождения. Свою победу над обвинителями он закрепил тем, что они оказались в еще больших затруднениях, чем он сам. Оказавшись без гроша в кармане, он задумал новый план обогащения, далеко превосходивший все, что ему удавалось претворить в жизнь до сих пор.

Пятьдесят пять дней, проведенных в следственном изоляторе, не прошли даром для молодого финансиста, хотя уроки, которые он извлек, оказались далеко не в сторону законопослушания. Находясь в камере, Рис все эти дни долго и упорно обдумывал планы освоения природных богатств Анголы. Ему виделись потенциальные деньги в полноводных реках, в дешевой рабочей силе туземцев и в громадных залежах минералов. Альвес Рис мечтал освоить все это. "Но как? - думал он, - Ведь даже если мне удастся выйти на свободу, я потерял свои деньги и репутацию!.."

И вот, в то время, как он мучился над этой задачей, в его голове возник потрясающий план - неслыханный и дерзкий. Португальская валюта, как и большинство других валют, к тому времени давно уже утеряла золотой эквивалент, и Банк Португалии не предпринимал никаких попыток, чтобы поддерживать ценность своих бумажных денег. За пять лет количество выпущенных Банком денежных знаков увеличилось в шесть раз, и соответственно, курс обмена упал от восьми до 105 эскудо за фунт стерлингов! Всякий раз, когда правительству нужны были деньги, оно, не прибегая к шуму и девальвации, просто печатало больше банкнот. Меры предосторожности предпринимались только в одном: для того, чтобы общественность не подозревала, что их деньги теряют ценность, новые банкноты печатались в строжайшей секретности. Именно это обстоятельство и натолкнуло Риса на мысль. Он должен каким-то образом занять должность уполномоченного агента правительства Анголы и организовать выпуск секретного тиража банкнот. В сообщники по преступлению надо будет подобрать несколько богатых людей с высокой репутацией, которые получат свою долю под впечатлением, что Рис - настоящий агент правительства, которому доверено тайное печатание банкнот. Никто из них не будет даже знать, что является соучастником классического мошенничества.

Едва переступив порог тюрьмы, Рис тут же принялся за осуществление своего плана. После того, как сотрудники его офиса расходились по домам, он засиживался допоздна, разрабатывая секретный контракт между собой и правительством Анголы. Согласно этому контракту Рис обязывался обеспечить инвестиции в бюджет Анголы огромной суммы денег, к чему он должен привлечь спонсоров из-за рубежа. В свою очередь, он получал право и брал на себя ответственность за выпуск секретного тиража банкнот, которым мог распоряжаться по своему усмотрению. Такой контракт казался вполне правдоподобным для людей, чья помощь была необходима Рису, так как он объяснял причину, по которой Рис, частный финансист, обладал правом на такого рода обращение с официальной государственной валютой.

Самое необычное и гениальное мошенничество века было теперь готово к осуществлению человеком, который был самоучкой в преступном искусстве подлога и растраты чужих средств. Очень тонко манипулируя ложью и интригами, Рис сумел добиться законного оформления своего контракта - каким и полагалось быть всякому государственному контракту Португалии - при чем ответственные официальные лица даже не догадывались о содержании документа. Затем в документ были внесены необходимые поддельные подписи, и после этого можно было приобщать к делу ничего не подозревавших соучастников.

Карел Маранг был датским дипломатом и финансистом. Адольф Хеннис был очень богатым немецким бизнесменом. Оба они были серьезно заинтересованы и увлечены идеей займа денег Анголе взамен на распечатку и распространение банкнот, причем прекрасно понимали, что им надо будет выпустить в оборот весьма значительную денежную сумму. Именно Маранг наносил визиты в Лондон и договаривался о распечатке денежных знаков. Так, 4-го декабря 1924 года он посетил импозантный офис сэра Вильяма Ватерлоу, который возглавлял известную фирму, изготавливающую почтовые марки и денежные знаки. Именно фирма Ватерлоу официально печатала для Португалии денежные знаки в 500 эскудо.

Сэр Вильям был совершенно сбит с толку предложением Маранга, а также поддельным контрактом, который он с собой привез, и согласился в строжайшей секретности отпечатать 200 000 банкнот. За каждую партию банкнот на сумму в миллион фунтов стерлингов он получит чек на 1 500 фунтов! Само собой разумеется, банкноты должны быть отпечатаны с официальных пластин, которые были в распоряжении у Ватерлоу, и с тем же номером серии, что и на предыдущем тираже. Сэр Ватерлоу не заподозрил в этом ничего необычного, так как его убедили, что на банкнотах будет дополнительно напечатано слово АНГОЛА. Официальный заказ на эту работу сэр Вильям должен был получить в форме личного письма от Управляющего Банком Португалии - то есть, фактически от самого Альвеса Риса, который скрывался под этим высоким именем.

В феврале 1925 года Маранг получил первую партию банкнот, упаковал их в портфель и пакет, сел на поезд, отправлявшийся от Ливерпуль Стрит, и уехал в Гарвич. Багаж Маранга, как дипломата и финансиста, был помечен оранжевыми ярлыками, так что можно было не бояться таможенников. В скором времени Альвес Рис со своими агентами стали распространять фальшивые банкноты по Португалии. Они купили на них крупные суммы иностранной валюты, а также открыли многочисленные банковские счета для их хранения. Во всех главных городах Европы были открыты счета для "отмывания" огромных вкладов Риса.

Время шло, поступали все новые партии фальшивых денег, и Рис со своими коллегами открыли Банк Анголы, чтобы с его помощью распространять банкноты, а также для инвестиций в бюджет колонии. Планы Риса наконец начали принимать реальный вид. "Я основал целый ряд компаний, - писал он - и предложил правительству план колонизации центральной части страны. Я также заключил контракт с Верховным Комиссаром о строительстве новой железнодорожной ветки стратегического характера." Для себя Рис купил один из самых дорогих домов в Лиссабоне, Менино де Оуро, или Дворец Голден Бой, а своей жене подарил целое состояние из ювелирных изделий.

Агенты Риса продолжали обменивать тысячи за тысячами зеленые банкноты в 500 эскудо. Банки во всем мире вскоре стали содержателями крупных вкладов на его имя, и он прослыл великим финансовым гением, единственным, кто сможет вывести колонию из экономического застоя. Много раз банковские менеджеры всерьез начинали подозревать неладное, когда через их руки проходили бесконечные вереницы новеньких хрустящих банкнот, и они часто отсылали образцы денег на официальную экспертизу в Лиссабон. Были ли эти деньги настоящие? Конечно же, да! Ведь они были отпечатаны с подлинных пластин Банка Португалии. Но страх перед огромным количеством 500-эскудных банкнот рос, и его надо было как-то рассеять. Для этого Банк Португалии разослал банкирам удостоверяющие письма, позже перепечатанные в прессе, в которых говорилось: "Управляющий Банком Португалии информирует, что нет оснований для распространяемых кое-где слухов о якобы имеющихся в обращении фальшивых банкнот достоинством в 500 эскудо."

К тому времени, как Ватерлоу отпечатал банкнотов на сумму в три миллиона фунтов стерлингов, Рис стал самым богатым человеком Португалии и практически владельцем Анголы. Он закупил акции Банка Португалии, и владел 31000 из 45000 акций, необходимых для полного контроля. Еще немного, и Рис станет собственником национального банка, банкноты которого он подделывал, и будет, таким образом, выше любых возможных разоблачений. Однако Рис не принял во внимание вмешательство прессы. Ведущая Лиссабонская газета, приведенная в ярость излишествами и непомерной роскошью Риса и его коллег, начала высказывать подозрение в крупномасштабном надувательстве. Газета развязала бурную кампанию против деятельности Банка Анголы. Затем, в один прекрасный день, инспекторы Банка Португалии неожиданно нагрянули в один из филиалов банка Риса и обнаружили приток большого количества банкнот, которые так долго вводили их в заблуждение. Банкноты были идеальными, но номера серии были те же самые, что и на банкнотах, отпечатанных несколько лет назад.

В течение нескольких часов вскрылся весь механизм мошенничества. Рис и его сообщники были арестованы и доставлены в Лиссабон. Страну охватила паника, когда разошлась новость, что в обращении находятся тысячи фальшивых банкнот. Огромные толпы стали осаждать филиалы Банка Португалии, чтобы обменять свои банкноты в 500 эскудо - фоторепортеры запечатлели для прессы картины общественных беспорядков, мятежей и демонстраций на всех городских площадях. Все, у кого имелись в наличии эти банкноты, наиболее употребительные в Португалии, в одну ночь потеряли всю их стоимость. В один момент все обесценилось - начиная с семейных вкладов и кончая наличными, хранящимися "на черный день".

Самому же Рису предстояла борьба не на жизнь а на смерть. "Твердо решившись не проиграть, я атаковал невинных людей. Я ложно обвинял Банк Португалии, Верховного Комиссара, политиков и финансистов. Я пытался всех их втянуть в дело."

Почти единодушно португальцы поверили в версию, что их лидеры санкционировали секретный выпуск банкнот, и теперь сделали Риса своим козлом отпущения. Более двадцати человек - директора банков, а также правительственные чиновники - были арестованы, в том числе (правда, временно) - Президент и Вице-президент Банка Португалии, а в это время Рис, находящийся в тюрьме, нанял лучших адвокатов и продолжал вовлекать в свое дело все новых и новых лиц. Между тем, Правительство издало новые законы, ужесточающие наказание за мошенничество.

Понадобилось целых шесть лет для того, чтобы расчистить дело Риса от мусора ложных показаний и неверных следов, прежде чем прокурор смог обнародовать истину, подтвержденную неопровержимыми доказательствами, и, таким образом, дело было готово для представления в суд. Вконец измучившийся, без гроша в кармане, всеми покинутый и с единственной перспективой общественного унижения и пожизненного заключения, Рис проглотил пилюлю с ядом, которую он хранил при себе в течение всех шести лет следственного заключения. Однако самоубийство не удалось, и он очутился в тюремной больнице, где к нему вернулось сознание и здоровье.

Через несколько коек от него в палате лежал больной заключенный, который проникся глубоким сочувствием к состоянию души Риса, и стал читать для него Библию. Позже Рис вспоминал: "Он старался убедить меня, что Библия - это книга Божья. У нас были жаркие споры по этому поводу. Тщеславное желание доказать свою точку зрения заставило меня читать части из Библии. При этом я натолкнулся на следующее утверждение: Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную, а они свидетельствуют о Мне. После этого я стал изучать Библию систематически, но чисто умозрительно. Я был холодным критиком, но, к своему удивлению, пришел к выводу, что повествование о Христе можно проследить в Писании от Бытия до Откровения. Он изображается здесь, как Спаситель, и обетование о Его пришествии проходит красной нитью через весь Ветхий Завет. Достоверность Библии заставила меня серьезно задуматься."

Мысль о существовании Бога стала очень беспокоить Риса. Он написал письмо одному старому другу, который был священником и ученым в католической церкви, и старался усердно выполнять все его советы и читать полученную от него литературу.

Ну, а между тем он все еще был намерен доказать суду свою "невиновность". Для этого были изготовлены новые поддельные документы, которые раз и навсегда должны были доказать, что директора Банка Португалии были его работодателями. На этот раз изготовление подделок сопровождалось усердными молитвами к Богу об их успехе! Но вместо успеха Риса охватило странное желание, от которого он никак не мог избавиться, несмотря на самую сильную внутреннюю борьбу. Это было желание признаться в своих преступлениях.

Рис сдался. Прежде всего он последовал уговорам своего друга и присоединился к католической церкви. Затем, после долгих лет, проведенных под следствием, он предстал перед судом, а вместе с ним - его семь сообщников и жена. Рис проявил здесь все свое природное красноречие, и произвел на всех столь сильное впечатление, что даже сам Генеральный Прокурор ненароком назвал его "Ваше Превосходительство", а газеты рассыпались в щедрых комплиментах в его адрес. Всеми силами он старался доказать невиновность своих сообщников, но суд все же вынес им всем приговор, за исключением одного. Рис получил двадцать пять лет каторжных работ. До этого момента он находился под следствием - одевался в свою собственную одежду и пользовался многими льготами. Но теперь, с 1931 года, начинался его долгий срок осуждения, первые два года которого он должен был провести в одиночной камере, одетый в арестантскую робу, с номером вместо имени.

Там, за мрачными стенами тюрьмы Каведа Националь, Рис день и ночь терзался угрызениями совести из-за того, что вместе с ним были осуждены его невинные соучастники. В муках души он взялся читать Библию, которая лежала нетронутой после первой попытки изучения в тюремной больнице. Что скажет она ему на этот раз?

"Писание открыло для меня новые горизонты. Послание к римлянам учило меня об оправдании верой, а Послание к евреям перевернуло мои понятия о священническом служении. Все то, чему меня учили в католической церкви, было совсем не таким, как я находил в Писании. Кто бы мог мне помочь в изучении Библии? Я молился без остановки, прося Бога о просвещении моего ума. Однако прогресс был медленным, и я опасался, как бы мне не возвратиться к прежнему умозрительному подходу к Библии. Я не был знаком ни с одной христианской церковью, похожей на те, какие описаны в Новом Завете. Но я прочел в Библии: Призови Меня в день скорби; Я избавлю тебя, и ты прославишь Меня. И Господь, по Своей милости, послал мне избавление."

Рису не пришлось слишком долго молиться о помощи, так как он вскоре получил по почте пакет с евангельскими трактатами, которые по побуждению сердца прислал для него один английский миссионер, работавший в Португалии. "На каждом трактате, которые я по сей день храню, как сокровище, было написано: "Желающие получить информацию, могут обращаться за бесплатной помощью к Джорджу Хаусу." Рис написал ему в тот же день. Миссионер посетил печально известного преступника и предложил ему для пользования все свои книги.

И вот, при чтении одной из духовных статей, переданных Джорджем Хаусом, Рис пришел к полному пониманию того, каким образом он должен искать Бога для своего полного обращения. "Я читал и перечитывал статью, и моя душа трепетала от глубокой и непреодолимой радости." В статье говорилось о необходимости искреннего покаяния, о невозможности заслужить Божье прощение, о полном доверии тому, что Иисус Христос совершил на Голгофе, когда Он понес на Себе наказание за грех вместо грешников, о том, как надо призвать Его, чтобы получить новую жизнь.

С этого момента Рис отбросил в сторону все то, чем он гордился - свои преступления, свою гениальность, свои мнимые добродетели - и начал молить Бога, чтобы Он принял и полностью изменил его. Теперь он стал жаждать того, чтобы новый дух вошел в него и наделил способностью познать Бога и быть с Ним в общении. Ответ от Господа пришел быстро. Закоренелый обманщик, невообразимый мошенник, безудержный эгоист - Альвес Рис начал чудесным образом преображаться после того, как встретился с Богом. Почти за одну ночь он стал иным человеком, которым руководили совершенно новые желания и принципы.

С этих пор даже одиночное заключение стало для него местом покоя и новых возможностей. "В гнетущей тишине мой дух страдал удушьем, а в это же самое время пробуждались дремлющие плотские похоти и страсти. Единственным моим утешением было упасть на колени и искать помощи от Того, о Ком узник Павел сказал: Все могу в укрепляющем меня Иисусе Христе."

Под влиянием великой перемены, которая произошла с Рисом, один из его товарищей по тюремным нарам (Адриано Сильва) также стал искать Бога, и в результате стал убежденным христианином. Затем, после многочисленных писем и свиданий, жена и старший сын Риса под влиянием его изменившейся жизни сами испытали на себе силу и любовь Христа. Шло время, и бывший преступник стал человеком, которому можно было доверять, так что ему даже разрешили работать в качестве "миссионера" среди сотен других заключенных. Он завоевал большое доверие, благодаря чему стал тюремным завхозом а также казначеем в тюремной лавке. Находясь в тюрьме, он применил свои литературные способности для новой редакции трактатов на португальском языке, а также регулярно писал статьи в христианский журнал.

Альвес Рис освободился в 1945 году, отбыв 19,5 лет наказания. В одном отношении, однако, освобождение означало для него потерю: ведь ему пришлось оставить служение "капеллана" и евангелиста для нуждающихся душ среди португальского тюремного братства, которое он нес почти два десятка лет. Он прожил после освобождения еще десять лет, и стал хорошо известным и горячо любимым проповедником среди евангельских церквей в том районе Лиссабона, где проживали его жена и сыновья со своими семьями.

Вскоре после освобождения к нему зачастили люди из уголовного мира, предлагая соучастие в махинациях, так как они не могли поверить, что он обратился ко Христу. Они были убеждены, что это была лишь искусная ширма, за которой он продолжал заниматься все тем же мошенничеством. Спустя несколько месяцев после освобождения ему даже была предложена хорошо оплачиваемая работа в банке, при условии, что он бросит заниматься проповеднической деятельностью.

Когда в 1955 году Рис умер, он не оставил после себя никакого мирского богатства, о чем он, впрочем, уже и не заботился. Он даже завещал, чтобы его положили в гроб завернутым в простыню, а костюм отдали старшему сыну. И все же он встретил смерть, будучи глубоко счастливым человеком, ведь он знал, что Спаситель омыл все его грехи, и теперь его взгляд был устремлен к той прекрасной вечной жизни, где он встретит свою жену Марию, уже ожидавшую его там, и увидит своими глазами Господа, Того, Кто возлюбил и спас его.

ИСТОРИЯ СКРИПАЧА ДЖОССА

Джошуа Пул

Каким бы строгим ни был закон, каким бы хитроумным ни было медицинское лечение, но гений человека еще не смог изобрести лекарство от разрушительной болезни алкоголизма и наркотиков. И, тем не менее, Евангелие полностью изменило жизнь бесчисленного множества абсолютно безнадежных жертв греха, полностью преобразило их и сделало способными жить полноценной созидательной жизнью.

Одним из наиболее драматических примеров такой перемены в людях, поднятых с самых глубин растления, является жизнь викторианского завсегдатая пивнушек по кличке "скрипач Джосс", который разбил свою семью, лишился здоровья, и впоследствии, стал одним из самых знаменитых проповедников периода "евангельского пробуждения", охватившего Великобританию в 1859 году.

Джошуа Пул воспитывался в очень бедной семье в Йоркшире, и благодаря своим незаурядным способностям смог получить стипендию на обучение в Грамматической школе в Скиптоне. Это произошло в 1830 году, что в то время было огромным достижением. Но по характеру своему он был неугомонным и непостоянным мальчиком, и через три года бросил школу, и вместе со своим братом переехал на жительство в Дарем. Они остановились у своего дяди, который убедил их устроиться работать в шахту и предложил им доверить ему распоряжаться их зарплатой. Они устроились работать в шахту с очень узкими проходами, высотой редко более 70 см. и длиной до 400 метров. Им приходилось ползком тащить за собой глыбы угля весом до 150 килограммов. В соответствии с законодательством, мальчикам их возраста разрешалось работать до 36 часов в неделю.

Лампа Дейви была изобретена за 25 лет до этого, но очень немногие пользовались ею. Свечи были намного ярче, что позволяло выполнить больший объем работы, и, соответственно, заработать больше денег, но очень часто происходили взрывы и другие несчастные случаи. Проработав продолжительное время на этой каторжной работе, братья обнаружили, что дядя промотал их деньги, и с чувством возмущения вернулись обратно в Скиптон. Джосс устроился на работу и выучился играть на скрипке. Когда же ему было около двадцати лет, он бросил работу и вместе со своим другом стал зарабатывать на жизнь как странствующий затейник пивных.

Они зарабатывали много денег, играя в закусочных и на ярмарках, но, заработав их, они тут же их пропивали, а затем бродили по улицам без пропитания и работы. Джосс Пул настолько пристрастился к выпивке, что когда он вернулся в свой родной город, ему уже было невозможно помочь. Он влюбился в тихую девушку по имени Джейн, и в возрасте 22 лет женился на ней. Вскоре у них родилась дочь, но Джосс обращался с ними плохо и совершенно не заботился о семье. Он неизменно приходил домой пьяным, и даже когда Джейн заболела туберкулезом, он все равно никогда не бывал трезвым, чтобы поухаживать за ней, помочь или утешить. В одну из ночей она умерла в полном одиночестве, а рядом с ней в постели в пьяном оцепенении лежал муж. Она умирала с разбитым от горя сердцем, полуголодная, свои последние силы она потратила на вязание покрывала для собственного погребения.

У Джосса не было ни копейки денег, и за похороны жены заплатил его отец, сказав при этом сыну: "Можешь приходить в мой дом, но только с условием, что перестанешь пьянствовать и бродяжничать." Джосса мучили угрызения совести, и когда через неделю после похорон жены он потерял и свою маленькую дочь, ему захотелось начать жить по-новому. Но угрызения совести быстро прошли, а вместе с ними улетучились и благие намерения. Затем, через несколько недель после смерти жены, он решил жениться на своей свояченице по имени Мэри.

В начале Мэри не хотела и думать об этом. Он всегда был пьяным, и она хорошо знала, как он обращался с Джейн. Но чем больше она видела его, тем больше в ней пробуждалась жалость к нему, и она полюбила его и убедила себя, что сможет изменить его. Она искренне верила в Бога и Библию, и ее убеждения подсказывали ей, что прежде чем выйти замуж, она должна увидеть в нем перемену. И тем не менее, она вышла за него замуж спустя два месяца после помолвки. Первые две недели совместной жизни Джосс был примерным мужем, но потом полностью окунулся в прежнюю жизнь с неведомым до того энтузиазмом. Очень часто он был настолько пьяным, что не мог найти дорогу домой, и ему приходилось спать в стогах сена, в сараях, на дворе и даже в свинарниках.

Как-то зимой он очень серьезно заболел, что побудило его встать на колени и серьезно умолять Бога о милости и прощении, но как только выздоровел, он забыл обо всем и вновь стал посещать любимые им притоны. Хозяин притона пригласил его, и по округе разнеслась весть, что Джосс вновь пришел со скрипкой. Притон наполнился людьми, началось веселье, и было далеко за полночь, когда Джосс вернулся к Мэри смертельно пьяный. С того дня в течение семи лет его едва ли можно было увидеть трезвым.

Мэри родила сына, но Джосс и не знал об этом. Стареющий отец, в доме которого он жил, не мог терпеть дальше такую жизнь. Однажды ночью Джосс, пошатываясь, вернулся домой, и пожилой отец принялся увещевать его в последний раз. В ярости Джосс швырнул его на землю, угрожая убить. Сестра кинулась разнимать, но Джосс набросился на нее, как разъяренный зверь. Соседи, разбуженные громкими криками, прибежали на помощь и утихомирили его. На следующее утро отец выгнал его из дома. Он забрал жену с маленьким сыном, и снял маленький подвал, расположенный на двенадцать ступеней ниже уровня улицы, который и стал их "домом". Подвал был сырым, темным и грязным, и без особых усилий Джосс превратил его в маленький ад.

Он стал неописуемо жесток по отношению к своей семье, совершенно не проявляя о ней никакой заботы. К тому времени у них родился второй сын, и единственным, что хоть немного могло тронуть сердце Джосса, были крики детей, просящих есть. Пока он играл, ел и пьянствовал, жена ходила по улице, прося милостыню. Однажды ночью он совершил такой проступок, что все его имущество, если можно назвать так все, что у него было, пришлось заложить, чтобы расплатиться за нанесенный ущерб. В доме с голыми стенами, где остались только мешки, служащие постелью, безнадежно заболел их четырехлетний сын, и они понимали, что он скоро умрет.

Несколько лет спустя Джосс говорил: "По сей день воспоминания о предсмертных мгновениях Томми приводят меня в трепет. Жена побежала за врачом, который сказал, что нет никакой надежды, и мальчик вскоре умрет. Я начал говорить, что нет ни Бога, ни неба, ни дьявола, ни вечности и никакого наказания. Я взял Томми к себе на колени и сказал: "Я хочу послушать, как ты молишься." Он сложил ручки и помолился, а затем спросил: "Папочка, ты пойдешь со мной?" Эти слова привели Джосса в трепет, но когда спустя два месяца умер еще один сын, в подвале по-прежнему не было ни постелей, ни очага, ни еды. Мэри похоронила двух сыновей в гробах, купленных на пособие по бедности, и вернулась в тот кошмарный подвал, где она уже никогда не услышит голоса своих детей.

Иногда у Джосса бывали моменты, когда он глубоко осознавал все причиненные им страдания, но никакие человеческие чувства и влияние не могли удержать его от дальнейшего погружения в мир греха и жестокости. У Мэри родились еще две дочери, прежде чем наступили самые страшные времена. Из-за пьянки у Джосса начались приступы белой горячки. Мэри убрала все имеющиеся в доме острые предметы из страха, что он убьет их, и ночевать ей приходилось на мостовой, прижав к себе детей. Наступило время, когда даже она не могла дальше переносить такую жизнь, и ради безопасности ушла от него в работный дом, зачислив себя с дочками в число никому ненужных и заброшенных. Но и здесь она не могла укрыться от него. Джосс впал в ярость. Он отыскал ее и задумал отомстить.

Но это было его последней попыткой, так как полиция арестовала его и поместила в тюрьму. Его хотели оставить на поручительство двух свидетелей для последующей явки в суд, но никто не согласился поручиться за Джошуа Пула, и его поместили в Вейкфильдскую тюрьму на шесть месяцев. Он был оставлен всеми своими друзьями, и только его брошенная жена еще как-то интересовалась им.

Пул вошел в ворота тюрьмы и пережил там то, что навсегда врезалось в его память. Он очень хорошо запомнил первый шок, пережитый в приемной комнате. "Из мрака предо мной предстали картины моей прежней жизни и посещаемых мною притонов. В каждом углу играли либо в карты, либо в домино. Смешанная толпа бродячих скрипачей и падших девиц плясали и взвизгивали вокруг меня. Издавая злобное шипение и выставляя ядовитые зубы, они пытались повиснуть на мне, и над всем этим висел мрак и темнота самой преисподней."

В первый день пребывания в тюрьме без пятнадцати шесть прозвенел тюремный звонок и дверь камеры открылась. Пул получил назначение работать на кухне, и его перевели в другую камеру. "Нас было в камере десять человек, всю ночь горел газ, и заключенные обычно почти всю ночь проводили в грязных разговорах." Вскоре Пул впервые встретился с тюремным офицером по имени Сет Тейт, который спросил его, ходил ли он когда-нибудь в детстве в воскресную школу. Пул очень удивился такому вопросу и ответил утвердительно. Тейт начал беседовать с ним о его потерянной жизни и о душе, но у Пула не было настроения его слушать. "Первые девять недель я сгорал от мести и хотел отомстить Мэри. Я составлял план, как убить ее и детей, а затем и самого себя." Сет Тейт, тюремный надзиратель и евангелист, при любой возможности пытался побеседовать с Джоссом.

"Под влиянием этих разговоров я, оставшись наедине, начинал задумываться о своей прежней жизни, особенно о детстве. Находясь в камере, я едва не сошел с ума, вспоминая свои прежние грехи, но надсмотрщик стал относиться ко мне еще лучше. Однажды вечером, прикрепив подвесную койку, я прохаживался по камере и вдруг мой взгляд упал на лежащую на столе Библию. Я подошел и начал читать 50-й псалом: "Помилуй меня, Боже, по великой милости Твоей, и по множеству щедрот Твоих изгладь беззакония мои."

"Читая это место, я чувствовал дрожь в ногах и по всему телу. Чем больше я читал, тем хуже мне становилось. Я попытался встать на колени и начать молиться, но безрезультатно. Дьявол подошел ко мне со словами: "Все напрасно, отец и мать оставили тебя... ты не нужен ни жене, ни детям. Молиться бесполезно." Весь следующий день и ночь я чувствовал, что у меня вот-вот разорвется сердце. На следующее утро г-н Тейт начал разговаривать со мной и указал на Иисуса."

Джосса Пула не могли изменить никто и ничто. Но Бог начал совершать работу внутри него, и впервые в жизни он почувствовал тяжесть своих грехов и нечистоты в Божьих очах.

"В течение трех дней муки моей души были настолько ужасны, что я едва мог их перенести. На четвертый день г-н Тейт сидел у себя в кабинете, когда увидел перед собой мое лицо, залитое слезами, и произнес:

Если ты еще не преуспел, пробуй снова и снова,

Милость ожидает тебя у двери, стучи вновь.

"Не успел он еще произнести до конца свои слова, как я обрел мир и вернулся в камеру, покоясь верою во Христе, как Спасителе. Всю ночь я молился, пел и кричал от радости. Рядом в соседней камере сидел человек, который слышал мое пение и молитвы, и хотя он последний раз молился в еще детстве, в ту ночь и он помолился. На следующий день я начал говорить об Иисусе поварам. Некоторые из них смеялись, другие подшучивали, а третьи подошли ко мне и раскрыли предо мной свои сердца."

Пул написал своей жене, которая вернулась в дом матери. Он сообщил ей, что пережил обращение и уверовал в Господа Иисуса Христа. Затаив дыхание, он ждал от нее ответ. И ответ пришел.

"Ты обратился! Нет, такого не может быть никогда. Ты притворяешься, лицемер, чтобы я вернулась к тебе, а дальше все будет так, как прежде. Ни я, ни мои дети никогда не намерены жить с тобой дальше."

Когда наступил день его освобождения, за ним пришел отец, и Пул начал работать, намереваясь начать жизнь по-новому. У него появились новые силы, которых он не имел раньше, противостоять старым греховным наклонностям и не посещать притонов. Он присоединился к методистской церкви, питая свою голодную душу Словом Божьим и разделяя общение с возрожденными душами, которые пережили личное обращение ко Христу. Не хватало только одного. "В сердце была пустота, вызванная разлукой с Мэри и детьми, которым я нанес так много ран. От всего сердца я молился, чтобы Бог вновь соединил нас," - говорил Джосс.

Через семь месяцев после его освобождения из тюрьмы его обращение и глубокая внутренняя перемена стали настолько очевидными, что Мэри с детьми преодолели страх, и семья воссоединилась. Они переехали в Брэдфорд, где Джосс нашел для семьи подходящий дом. Как только Джосс пережил настоящее обращение, он стал проявлять заботу о молодежи, которая вела жизнь, похожую на его прежнюю жизнь. Он решил у себя дома начать занятия с ними по изучению Библии, чтобы попытаться таким образом воздействовать на них. Каждое утро по воскресеньям он стал проводить занятия с хулиганами у себя дома. За шесть месяцев число посещающих эти занятия возросло до сорока двух человек, и он назвал их Школой для брэдфордских хулиганов.

Пул всегда использовал возможность, чтобы рассказать людям, как он стал христианином и как сила Божья спасла его от грехов, ничтожества и самоуничтожения. Он принимал приглашения и выступал в церквях и общественных местах, и везде собирался народ, чтобы послушать бывшего пьяницу, скрипача Джосса. В возрасте тридцати восьми лет он выступал на собраниях так часто, что по настоянию нескольких известных проповедников ему пришлось оставить работу. Его первые публичные выступления как популярного проповедника проходили в Лидзе, где он выступал перед несколькими тысячами собравшимися на специально организованных собраниях.

Однако основная задача Джосса Пула заключалась в том, чтобы проповедовать падшим слоям общества - алколголикам, отверженным, бродягам и уличным проституткам. Он вместе с другими известными проповедниками разъезжал по стране, и в то время, как они участвовали в больших собраниях, он вместе со своей женой Мэри проводил собрания в самых морально разложившихся частях городов, часто ранним утром. За несколько лет его свидетельство и убедительный призыв обратиться к Спасителю оказали влияние на тысячи людей. Во многих частях страны души откликались на свидетельство Джосса Пула и обращались к Господу, присоединяясь к церквям.

Джосс никогда больше не пил. Он часто и глубоко скорбел о творимых им ранее жестокостях, и посвятил свою жизнь освобождению других от тиранов-близнецов - неверия и пьянства. Он вел очень скромный образ жизни, и приобрел добрую репутацию за твердый характер и неослабевающие усилия, прилагаемые ко спасению падших, но драгоценных душ.

Скрипач Джосс, один из выдающихся проповедников, живших несколько сот лет тому назад, стоит в длинном списке лиц, которым общество не могло помочь абсолютно ничем. Он разрушил свою собственную жизнь и жизнь своих родных и близких, но беспримерная благодать Божья нашла его и произвела в его сердце работу, так что он возопил к Богу со словами: "Отврати лице Твое от грехов моих, и изгладь все беззакония мои." И Бог услышал его, простил и полностью преобразил его жизнь.

ЛИДЕР ЛОРДОВ

Виконт Александр из Хилзборо

Лорд Александр из Хилзборо занимал выдающееся место в политической жизни Великобритании на протяжении многих лет. В продолжение пяти лет во время Второй мировой войны он возглавлял флот, и был первым лордом Адмиралтейства в коалиции кабинета Черчилля. После войны он стал первым министром обороны, а затем в течение необычайно долгого периода был лидером оппозиции в палате лордов.

Александр был серьезным, прямолинейным и трудолюбивым политиком, известным за свою твердость при принятии решений и за искреннее участие в дебатах. Но, как отметил лорд-канцлер, выступая на его похоронах, "бесспорно, главной характерной особенностью его жизни была христианская вера и христианские убеждения."

Альберт Александр родился в 1885 году в Вестон-супер-Мэере. Когда он был совсем маленьким, его отец умер, оставив без средств к существованию двадцативосьмилетнюю жену с четырьмя детьми на руках. Его мать, зарабатывая на жизнь, начала делать корсеты, и позднее Александр вспоминал: "Все мое детство мать уходила на работу без четверти восемь по рабочим дням и возвращалась домой не раньше полдесятого вечера, обычно она еще приносила с собой работу на дом."

В то время начальное образование для детей из бедных семей заканчивалось к тринадцати годам. Утром в день исполнения тринадцати лет Александр собрался идти подыскивать себе работу, и мама дала ему семь пенсов - свою недельную зарплату - чтобы он записался в среднюю школу. Но он прекрасно понимал, что мама пожертвовала самым необходимым, чтобы оплатить за обучение, и потому устроился на работу посыльным. Вместо дневной средней школы, он поступил в вечернюю, и блестяще подготовился к выпускным экзаменам, не хуже выпускников обычной школы.

В возрасте двадцати двух лет Александр начал серьезно задумываться о своих взаимоотношениях с Богом. Его с детства приучили посещать церковь, он даже играл в церковной футбольной команде, но посещение церкви не имело для него серьезного значения. Это было лишь внешней формой религиозности. Он начал посещать церковь, в которой пастор призывал слушателей искать живого общения с Господом. И там, после беседы со служителем в молитвенной комнате, Александр впервые поверил, что только Господь Иисус Христос может прощать грешников, и он обратился к Богу в молитве о прощении и с нуждой об истинном обращении. Позднее во время первой мировой войны пастор писал ему: "Ты знаешь, как я ободрял тебя тогда в молитвенной комнате! Я радуюсь тому, что ты приносишь пользу. Желаю тебе одержать победу и получить венец жизни."

Александр вспоминал об этом в палате лордов, когда выступал перед пэрами: "Я воспытывался в англиканской церкви и находился в ней до двадцати двух лет. Я оставался бы в ней и по сей день, если бы не открыл для себя более всеобъемлющей правды, которая заключается в следующем. Человек не может жить семейной традиционной религией. Если вы желаете спасения, необходимо получить рождение свыше. Вы должны обратиться к животворящему Слову Божьему, - тому Слову, Которое стало плотью."

Вскоре после своего обращения Александр женился, и они стали служить Господу вместе с женой. Несмотря на то, что Александр начинал заикаться, когда нервничал, его убедили участвовать в уроках по изучению Библии, проводимых среди недели в церкви, и в конце концов он стал разъездным проповедником. Со временем он полностью преодолел недостаток речи и начал совершать пасторское служение в небольшой церкви.

Александр быстро поднимался по служебной лестнице и вскоре получил должность клерка в Комитете по образованию при Совете графства в Сомерсете. Но в то время его вера начала колебаться, и у него стали формироваться взгляды на жизнь и на окружающих людей, полностью овладевшие его чувствами и энергией на многие годы. Он очень увлекся энергичной социальной деятельностью Кооперативного движения и видел в этом движении огромный потенциал для борьбы за социальную справедливость. И хотя он искренне и ревностно проповедовал о необходимости обращения для каждого грешника, он теперь стал склоняться к мысли, что цель христианства заключается только в том, чтобы улучшить жизнь людей в этом мире. Он стал рассматривать назначение церкви не в том, чтобы призывать грешников к покаянию, но чтобы служить человечеству.

Александр начал чувствовать, что Бог желает ему стать современным Уильямом Уилберфорсом - великим реформатором общественной жизни, - но он не оценивал существенной разницы между своими новыми взглядами и взглядами реформатора, сыгравшего роль в истории. Уилберфорс целиком посвятил себя улучшению жизни общества, но никогда не отрицал того факта, что христианство означает следование за Христом. Он всегда проявлял озабоченность о душах и готовность помочь людям и указать им на личное познание Христа. Он никогда не забывал, что мир обречен на погибель, и что самая великая нужда человека состоит в том, чтобы примириться с Богом в этой жизни. Но молодой Александр не придерживался взглядов Уилберфорса. Когда он посвятил свою жизнь осуществлению реформ, его Спаситель, к сожалению, утерял для него значение.

Во время первой мировой войны он, начав с рядового, дошел до капитана, и занял пост должностного лица профсоюза в Сомерсете, где он в течение двух лет вел переговоры об улучшении рабочих условий для местных чиновников. Затем благодаря своей дочери-школьнице, он случайно нашел работу, которая стала делом его жизни. Его дочь должна была сдать экзамены на стипендию, и Александр, поощряя ее, пообещал, что, если она получит стипендию, то они поедут в Лондон на две недели.

Дочь получила стипендию, и семья поехала в Лондон. Находясь там, Александр узнал, что Кооперативное общество подыскивало секретаря для представительства в парламенте. Это сулило ему существенное продвижение вперед, а также переезд в Лондон. Он подал прошение и получил назначение, выдержав жесткую конкуренцию, в которой участвовало большое количество высококвалифицированных кандидатов.

Наступил день, когда сэр Томас Аллен, председатель Кооперативного конгресса, вошел к нему в кабинет и сказал: "У меня есть для вас работа. Я хочу, чтобы вы разгромили правительство Ллойда-Джорджа." В парламенте обсуждался новый метод налогообложения компаний, а это грозило тем, что все диведенты Кооперативного общества будут растрачены. Александр начал проводить работу, убеждая членов парламента противостоять принимаемым мерам. Он разъезжал по стране и всеми возможны-

ми силами организовывал митинги и кампании, чтобы сохранить права Кооперативного общества. Казалось, ничего невозможно было сделать, но благодаря его усилиям, были разбиты всякие нежелательные предложения. Сэр Томас Аллен приглазил его в свой офис, взглянул на него с изумлением и оказал необычайно теплый прием. Он никогда не предполагал, что можно было преуспеть. "Молодой человек, - сказал он. - Вам бы лучше работать в парламенте." Когда сэр Томас что-либо произносил, то все беспрекословно исполнялось, и в 1922 году Альберт Александр был выставлен как кандидат Кооперативного общества от Округа Хилзборо в Шеффилде и был избран в парламент.

Семья перебралась жить в Твикэнгэм и с энтузиазмом поддерживала деятельность церкви, в которой проповедывалось так называемое "социальное евангелие." Это учение заключалось в том, что если люди будут жить в братских отношениях друг с другом, то мир постепенно станет лучше и может наступить "царствие Божье." Учение Библии, что род человеческий вследствие грехопадения утратил присутствие Бога и не может вести себя должным образом, было отложено в сторону. Библейское требование, что люди нуждаются в прощении и новой жизни, которую дарует только Бог, считалось устаревшим и неуместным. Александр более, чем когда-либо, был убежден, что его долг состоит в улучшении условий жизни людей с помощью социальных благ и политических законов. Он придерживался точки зрения, что лучший мир произведет лучших людей, говорил об этом в своих публичных выступлениях и писал в статьях, издаваемых от имени "Движения братства" и печатаемых популярной прессой.

Очень многие в тот период рассматривали Александра не более как представителя Кооперативного комитета. И, возможно, для того, чтобы "подыграть" Кооперативному движению рабочее правительство назначило его Первым лордом адмиралтейства. Какими бы ни были мотивы его назначения на эту должность, его стали рассматривать как наиболее выдающегося преемника именно этого Кабинета. Внезапно все оценили его способности. Но через два года он потерял пост и место в парламенте в связи с резким изменением в распределении голосов между партиями в правительстве в 1931 году. Прошло четыре года прежде чем он был избран в Палату общин и затем постоянно продвигался по служебной лестнице.

В самом начале Второй мировой войны Уинстон Черчилль оставил пост Первого лорда Адмиралтейства и стал премьер-министром. Черчиль был очень заинтересован в том, чтобы флот был сильным и потому стремился подыскать подходящую кандидатуру, которая могла бы следовать его указаниям в Адмиралтействе. Без всякого колебания и в полной уверенности Черчиль назначил на этот пост Альберта Александра, который оставался первым лордом до конца войны.

Война во многих смыслах оказалась жестоким ударом для Александра и его оптимистичной философии жизни. Уродливая сущность войны обнаружила падшую природу человека и как нельзя лучше показала, на что способно человеческое сердце, и насколько безнадежно стремление изменить поведение человека с помощью образования, улучшения условий жизни и законов. Какими бы необходимыми и желательными ни являлись эти средства, они не в состоянии изменить грешное сердце и улучшить поведение грешника. Александр размышлял об уродливых сторонах войны и как в прежние годы пришел к убеждению, что только личное взаимоотношение человека с Богом должно стать первой необходимостью миллионов людей, и все остальные нужды человека - социальные и материальные - отошли на задний план в сравнении с этой основной необходимостью.

Одной из обязанностей Александра в Адмиралтействе являлось назначение нового Королевского астронома. Он избрал для этой должности профессора из Кэмбриджа, вызвал его и предложил ему должность. Профессор попросил дать ему неделю на размышления. Когда Александр вновь встретился с ним, он отклонил приглашение на столь высокую должность, потому что, усердно молясь Богу, он утвердился в том, что должен продолжать посвящать свое свободное время христианской работе среди студентов. Александр был глубоко тронут причиной отказа. В тот день он ушел домой очень озабоченным и под большим впечатлением. В сердце этого человека было место для душ других людей. Что касалось Александра, то его эти вопросы волновали в далекой юности.

Постепенно он стал возвращаться к вере своей юности и возобновил регулярное чтение Библии. Он никогда не переставал верить в Христа, Которому вручил свою жизнь в возрасте двадцати двух лет, но он предпочел современные идеи о религии тому, что написано в Слове Божьем и потому у него не было опыта личного общения с Богом. Александр вновь вернулся к точке зрения, что единственная надежда для души человека заключается лишь в заместительной жертве Христа и личном опыте обращения.

Каким образом должно наступить царствие Божье? Годы общественной жизни научили его, что оно не придет с помощью политических мер, и спустя несколько лет он неоднократно говорил об этом, выступая публично.

После войны Александр стал первым министром обороны, именно тогда проходили горячие споры о том, какой срок службы в армии должен быть - 12 или 18 месяцев. Затем после пятилетнего пребывания в этой должности он был произведен в виконты и переведен в палату лордов.

В 1955 году Александр в возрасте семидесяти лет был единодушно избран лидером оппозиции у лордов. Его деятельность была очень впечатляющей для человека его возраста. Прежде всего, он вел все дела в палате лордов, а затем его часто можно было видеть выступающим на общественных мероприятиях, особенно среди протестантов. Он открывал церкви, выступал на собрании христианских союзов и иногда проповедовал.

Служитель поместной церкви, которую посещал виконт Александр, говорил так: "Нам выпало счастье знать лорда Александра, как христианина. Он и его жена присоединились к нашей церкви в июне 1956 года, и я думаю, что имею право сказать, что лорд Александр любил нашу церковь. Мы будем скучать по нему, так как его участие в жизни церкви выражалось на практике, и каждое воскресенье утром он был в церкви, когда находился здесь, не взирая на погоду и на свое самочувствие. Однажды я сказал ему: "Мой брат, своим усердием вы можете быть примером для тех, кто вдвое моложе вас." Он мне ответил: "Видите ли, мне слишком много было прощено."

10 мая 1961 года в палате лордов проходили исторические дебаты по вопросу церковного единства. Многие лорды выражали точку зрения, что основная задача христианства состоит в том, чтобы была одна объединенная церковь, необремененная доктринами, но лорд Александр отстаивал позицию, что такие взгляды искажают понимание христианской веры. Он говорил, что не все те, кто называются христианами, являются таковыми по своей сути, ибо быть настоящим христианином зависит от от того, во что верит человек.

Слова лорда Александра были занесены в записи протоколов палаты лордов: "Если вы прочитаете 39-й стих 5-ой главы от Иоанна, то Господь там говорит: "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную, а они свидетельствуют о Мне." Нигде в другом месте вы не найдете жизни вечной, она открыта нам в Писании. Иисус нигде не говорил: "Что сказал синедрион, или первосвященники, или архиепископы, или епископы, или папа", но: "Как сказано в Писании".

Александр считал, что некоторые церкви нельзя была называть христианскими, потому что они не имели Христа и не придерживались Писания.

"Я верю, - выступал он пред лордами, - что спасение можно получить только через Слово Жизни, и притом так, как оно открыто нам на страницах Библии, и я указываю вам на путь ко спасению: - Я есмь путь и истина, и жизнь; никто не приходит к Отцу, как только через Меня."

Самую верную оценку о последних годах жизни виконта Александра выразил пэр, который не разделял его духовных взглядов. Лорд Лонгфорд свидетельствует: "Он основывал свою жизнь на Библии. Он знал ее досконально, и никто другой в палате лордов не мог утверждать, что знает ее так же хорошо. Каждый день он прилагал усилия к тому, чтобы при молитве и исследовании совести выполнять волю Божью так, как он понимал ее. Я полагаю, он делал это в конце своей жизни так же усердно, как и в юности, когда был молодым проповедником, возможно, даже более усердно, так как он следовал ей с убеждением, искренностью и посвящением, и это было очевидным источником его силы..."

В январе 1965 года виконт Александр из Хилзборо отошел в вечное Царство Божье, подтвердив в течение многих лет, что только лишь Библия предназначена для того, чтобы врачевать души людей, и только лишь Один Христос Иисус может переменить сердце человека.

МОРЯК, ДЕЗЕРТИР, РАБОТОРГОВЕЦ

Джон Ньютон

Джон Ньютон был единственным сыном морского капитана, владельца небольшой флотилии частных торговых судов. Капитан Ньютон рассчитывал воспитывать Джона в строгости. Он не останется в школе ни на день дольше необходимого, а сразу начнет плавать на морях, заходить в порты и встречаться с людьми различных национальностей. Мать Джона умерла, когда ему было семь лет, но к этому возрасту она уже заложила в душу мальчика знание библейских истин. После ее смерти Джона направили в интернат, где он пробыл до того времени, пока отец начал осуществлять свои планы воспитания. Джона забрали из школы, чтобы он вкусил морской жизни, и устроили на судно, которое заходило в торговые порты Средиземноморья.

Он с удовольствием окунулся в жизнь моряков и очень скоро перенял их привычки и жаргон. Частенько вел себя ужасно вульгарно, но когда возвращался домой, ему становилось стыдно за самого себя. Однако угрызения совести быстро проходили, и пребывание на суше наводило на него скуку, плохое настроение и уныние. Вскоре отец сумел определить его на другой корабль, и жизнь его вновь обрела смысл. Один выход в море сменялся другим, и с каждым разом его поведение становилось все более распущенным, а совесть все более и более притуплялась.

Однажды Джон договорился с друзьями пойти посмотреть военный корабль, стоявший в порту на якоре. Он пришел на пристань с опозданием, и увидел, как его друзья уже плыли к кораблю в маленькой лодке, доставлявшей посетителей на корабль. Разочарование сменилось ужасом, когда у него на глазах лодка опрокинулась, и все его друзья утонули. Происшедшая на глазах трагедия преследовала его в течение нескольких недель, напоминая ему о реальности смерти, и он дрожал от страха, что придется предстать пред Богом с нечистой совестью. Позднее он писал: "Я рассматривал религию как средство для того, чтобы избежать ада, но я любил грех и не желал расставаться с ним."

Когда Джону исполнилось пятнадцать лет, у него наступил религиозный подъем. Он много размышлял, каждый день молился, стал вегетарианцем и постился два раза в неделю. В течение двух лет он сожалел о своем поведении в прошлом и старался компенсировать прошлую жизнь, отказываясь от развлечений. Все это время он думал, что сможет заслужить Божье прощение, но позднее свидетельствовал, что гордость превратила его в мрачного, упрямого, необщительного и никуда не годного человека. Такое поведение, конечно же, никоим образом не приблизило его к Богу, и когда он отказался от выдуманных им ограничений, то очень скоро впал в другую крайность - моральное распутство.

Когда ему было семнадцать лет, отец заметил, что он становится все более и более угрюмым, и устроил ему поход в необычайно долгое плавание. Перед отъездом Джону дали три дня, чтобы выполнить кое-какие поручения своего отца в Диле, графстве Кент. В доме, где он расположился, он повстречал Мэри Кэтлет, которая сразу же стала идолом всей его жизни. Три дня превратились в три недели, и когда Джон вернулся домой, то встретил отца в ярости, так как корабль, на котором он должен был плыть, уже ушел. Что делать с мальчишкой? Единственный ответ капитан Ньютон видел в том, чтобы отправить Джона в плавание на другом корабле, но для влюбленного юноши плавание показалось слишком долгим, и как только он вернулся, он сразу же поспешил к Мэри. Планы его отца опять расстроились, так как он задержался там дольше положенного. Капитан Ньютон потерял терпение, он даже подумывал, не лишить ли сына наследства, но затем произошло событие, которому капитан Ньютон втайне даже обрадовался.

Как-то молодой Ньютон бродил по улицам в матросской полосатой тельняшке, когда его схватил лейтенант отряда вербовщиков королевского флота. Флот очень нуждался в экипажах для борьбы с французским флотом, и Джон Ньютон стал одним из тех, кого насильственным образом доставили на военный корабль "Харидж". Услышав об этом, капитан Ньютон не приложил никаких усилий, чтобы вызволить своего сына, а напротив, послал записку капитану "Хариджа", чтобы тот использовал Джона в качестве корабельного гардемарина. Это давало Ньютону много привилегий по сравнению с другими, но он возмущался тем, как с ним поступили, и с презрением относился к назначению.

"Харидж" отправился в плавание и останавливался в портах пролива Ла-Манш, ожидая остальной флот. Ньютону разрешили на день сойти на берег. Он провел три дня с Мэри в Диле и вернулся, чтобы получить дисциплинарное наказание Королевского флота. Флотилия вышла из Спитхеда в январе 1745 года и сразу же попала в необычный, дующий с юго-запада шторм. Многие корабли были вынуждены отойти к Корнишскому побережью, а другие, в том числе и "Харидж", нашли убежище в порту Плимута.

Каким-то образом Ньютон прослышал, что его отец находился в Торбее, в двадцати милях от них. Он был уверен, что если бы им представилась возможность переговорить, он смог бы убедить отца перевести его на торговый средиземноморский флот. Ньютона уже предупреждали о дезертирстве, но каким еще образом он мог встретиться с отцом? Ему представилась возможность сбежать, когда его назначили ответственным за группу моряков, которая отправлялась на берег. Он должен был следить, чтобы никто из них не дезертировал. Но он сам оторвался от группы и пошел по направлению к Торбею. Он находился уже на окраине города, когда был остановлен и допрошен группой солдат, которые надели на него наручники и погнали назад в Плимут.

На борту "Хариджа" Ньютона ждало очень унизительное наказание. Была собрана вся команда корабля и в присутствии всех Ньютона раздели, выпороли и разжаловали до самого низкого звания. Его друзьям-гардемаринам запретили даже разговаривать с ним.

Ньютон был чрезвычайно угнетен. Его спина была иссечена, ему было не с кем поговорить, и его принуждали делать самую грязную работу на корабле. Но хуже всего было то, что у него почти не оставалось надежды снова увидеть Мэри, потому что флотилия уходила в плавание в Ост-Индию на пять лет. У него не оставалось ничего, ради чего стоило жить, и Ньютон начал с горечью обвинять Бога за свою судьбу.

Жизнь среди завербованных моряков на нижней палубе была жестокой, суровой и грубой. После периода безысходной депрессии Ньютон приспособился к окружающей обстановке. Он приобрел общее уважение тем, что вел себя, как молодой разгильдяй, рассказывал грязные и богохульные шутки, чтобы рассмешить всех и завоевать авторитет. В действительности, он находил смысл жизни и удовольствие в том, чтобы его считали подстрекателем во всех самых непристойных делах.

Спустя какое-то время флот отозвали в Мадеру в резерв. В последний день перед отправлением Ньютон услышал, как командор флота приказал "Хариджу" обменять двух членов своей команды на двоих человек с корабля, направляющегося в Сьерра-Леоне. Он сразу же обратился с просьбой о переводе на другой корабль, и уже через полчаса его демобилизовали из флота и перевели на новое судно. Когда Ньютон очутился на частном судне, его поведение стало еще хуже, чем когда-либо, и позднее он писал: "С того времени я стал полностью разложившимся. Я не только грешил, но и вовлекал других в грех." Ньютон был наглым, ленивым и вызвал у капитана неприязненное отношение к себе.

Человек по имени Клоу был совладельцем данного корабля и находился на его борту как пассажир. Клоу владел плантацией в Сьерра-Леоне, где он покупал рабов для дальнейшей перепродажи. Ньютон понял, что работорговцы хорошо платили Клоу, и он решил завязать с ним дружбу и попытаться через него пристроиться на работу. Когда судно прибыло в Сьерра-Леоне, он вместе с ним сошел на берег без гроша в кармане, но с радужной надеждой получить работу у работорговца.

Ньютон поселился вместе с Клоу на самом крупном из трех островов под названием Плэнтен, в двух милях от побережья Сьерра-Леоне, в том месте, где река Шербо впадает в море. Он был полон надежды, что будет хорошо работать на своего нового хозяина, но через несколько дней после своего приезда Ньютон заболел малярией. Клоу поехал по делам и оставил Ньютона на попечении своей чернокожей жены, которая по неизвестным причинам сразу же невзлюбила его и решила оставить больного на произвол судьбы. Находящийся в бреду и неспособный двигаться, он был оставлен на мучительную смерть под палящими лучами солнца. Но женщина недооценила его физические возможности и через несколько недель он начал проявлять первые признаки выздоровления. Умирающий с голоду и в полубессознательном состоянии, он попытался встать на ноги, и наблюдавшая за ним группа рабов начала насмехаться над ним и передразнивать его движения.

Чтобы остаться в живых, ему приходилось под покровом ночи ползать на плантацию и выкапывать корни овощей, которые он ел сырыми. Кое-как ему удалось выздороветь, и когда представилась возможность, он отправил своему отцу письмо с просьбой о помощи.

Когда Клоу вернулся, Ньютон с горечью пожаловался ему на обращение с ним, но Клоу не поверил ему. На какое-то время его положение улучшилось, так как Ньютон старался изо всех сил угодить Клоу, когда они находились в поездке, но затем другой работорговец убедил Клоу, что Ньютон крал у него деньги и обманывал его всякий раз, когда только появлялась возможность. Ньютона можно было обвинить во многих пороках, но только не в нечестности, но после этого случая Клоу стал относиться к нему с большим подозрением. Чувство негодования у Клоу быстро переросло в ненависть, что выражалось во многих его поступках.

В течение многих месяцев он всячески преследовал Ньютона, лишал его пищи и одежды. Ньютон вспоминает: "Моя одежда износилась до нитки. Разве можно было назвать это одеждой! У меня была рубашка, пара брюк и носовой платок вместо шляпы и около двух ярдов хлопковой ткани, в которую я заворачивался ночью. В такой одежде, и не имея ничего больше, я жил под непрерывным дождем и штормами, которые продолжались до сорока часов подряд, и мне некуда было спрятаться, когда хозяин был дома. Я испытывал сильные боли... По ночам я выползал, чтобы выстирать на камнях свою одежду, а затем надевал ее на себя мокрой, чтобы за ночь она высохла на мне. Когда к острову подходил корабль, я прятался среди деревьев, мне было стыдно, что меня могут увидеть в таком виде. И тем не менее, мое поведение, мои понятия и мое сердце были еще страшнее, чем внешняя сторона моей жизни."

После нескольких лет жизни у жестокого Клоу, в течение которых Ньютон получил несколько писем из дому, Клоу разрешил ему уйти к другому хозяину на том же острове. За одну ночь условия жизни Ньютона переменились. Новый хозяин доверял ему и вознаграждал его старания, обеспечив ему благополучный образ жизни. Скоро он доверил ему возглавить одну из фабрик на побережье материка.

Тем временем в Англии капитан Ньютон получил одно из писем от своего сына, и устроил так, что торговый корабль под названием "Грейхаунд" должен был посетить резиденцию Клоу и забрать Джона. Помощь была в пути.

Команда корабля состояла из тридцати человек и производила торговые операции в поселениях, расположенных на западном побережье Африки. Когда капитан сошел на берег в местечке недалеко от острова Плэнтен, ему сказали, что Ньютон перебрался дальше вглубь острова, так что пришлось отказаться от мысли о его поиске. Судно продвинулось на сто миль дальше вдоль побережья, когда поступили сведения, что с берега подают дымовые сигналы. Такие сигналы обозначали, что корабль приглашают к торговым сделкам, поэтому с "Грейхаунда" бросили якорь и обнаружили на берегу Ньютона вместе с его другом. Они подавали сигналы проходящим кораблям, что было необычным для этого места на побережье, в надежде на то, что смогут достать для себя необходимые предметы личного потребления.

Ньютону исполнилось уже двадцать один год, и ему совсем не хотелось возвращаться домой. Новая работа предоставляла ему возможность легкой жизни, свободной от каких-либо нравственных запретов. Но капитан корабля обманул его, сказав, что дома его ожидает большое наследство, и все это, да еще воспоминания о Мэри соблазнили его.

Ньютон находился на борту корабля в качестве пассажира и джентльмена, и устроил себе комфортную жизнь. "Грейхаунд" должен был еще торговать около года, прежде чем плыть в Англию. Единственное полезное дело, которое нашел для себя Ньютон на корабле, заключалось в овладении Эвклидом и заучиванием его наизусть. Позднее он писал: "Кроме этого занятия, вся моя жизнь состояла из безбожия и богохульства. Я не знаю, можно ли было встретить человека, так сильно преданного сквернословию, как я."

Ньютон становился все хуже, все глубже погружался в пошлые шутки и речи. Он брал корабельную Библию и начинал "проповедовать", извращая текст и делаю из него грязные истории. В конце концов, даже очерствелым морякам надоело слушать его, а капитан возненавидел его, считая за Иону, который принесет бедствие кораблю. Ньютон стал организовывать соревнования, типа кто больше выпьет и не опьянеет.

Как только "Грейхаунд" закончил торговые операции и пробыл несколько дней в Анабоне, в 400-х милях к западу от Габона, корабль вышел в открытое море и взял курс домой. Следуя по морскому торговому пути, им предстояло преодолеть расстояние в 7000 миль.

Сначала они плыли на запад около побережья Бразилии, затем повернули на север к Ньюфаундленду, где они сделали остановку, чтобы загрузиться рыбой. 1-ого марта 1748 года они направили путь домой. Ньютон, который к тому времени был уже опытным и закаленным моряком, очень беспокоился о состоянии судна. После долгого плавания в тропиках оно нуждалось в ремонте. Паруса и оснастка были настолько истрепаны, что могли не выдержать штормовую погоду. Случилось так, что 9-ого марта Ньютону попалась книжка религиозного содержания, которую он прочел, но затем отложил в сторону и пошел спать, "чувствуя себя настолько равнодушным к Богу, как никогда раньше." Среди ночи он был внезапно разбужен неистовым штормом. Вздымающиеся волны разъяренного моря заливали каюту, в которой он спал. Он взобрался на верхнюю палубу и увидел, как громадные волны обрушивались на судно. "Я встану к насосу," - закричал он. "Нет, - ответил капитан, - иди и принеси мне нож снизу." Ньютон поспешил выполнить приказание и увидел, как человека, стоящего у насосов, смыло в море гигантской волной. Если бы он сделал по-своему, то эта участь постигла бы его.

Один бок корабля был почти полностью разбит на куски, и вода заполняла корабль так быстро, что ее невозможно было откачать. Было удивительно, как мог корабль еще держаться на плаву. Устрашенная и подавленная команда была уверена, что пришел их конец, а капитан проклинал Ньютона - их "Иону" - за то, что согласился взять его на борт. Сначала Ньютон пытался подать вид, что не боится опасности и старался поднять дух команды. Но постепенно, привязав себя к палубе и работая у насосов, он начал сознавать суровую реальность ситуации. Всем было понятно, что корабль не сможет выбраться среди гигантских волн. Он обернулся, чтобы посмотреть на затопленную часть корабля, с которой он пытался выкачать воду. "Если это не поможет, - сказал он, - Бог помилует нас." И вдруг, впервые за многие годы, его память пронзили собственные богохульные слова. "Какую еще милость я заслуживаю?" - подумал он. Ответ был предельно ясен.

Краска исчезла с его лица и на смену насмешливому и высокомерному тону пришел глубокий страх и масса вопросов. "Существует ли Бог? - начал он спрашивать. - Есть ли жизнь после смерти?" Сама мысль о смерти, казалось, подтверждала эту истину. Живущие в нем инстинкты подсказывали ему, что он должен подготовиться к встрече со своим Создателем, и это пугало его больше всего. Как он может предстать пред Богом, Которого так долго оскорблял? Его охватило безысходное отчаяние.

От насоса он подошел к штурвалу, чтобы как-то бороться со стихией, и здесь мысли потоком пронеслись в его голове - все, что он знал о Боге, пришло ему на память. С поразительной ясностью перед его взором предстали все места Священного Писания, которые он когда-то читал. "И тогда я начал размышлять о Том Господе Иисусе, Которого я так часто высмеивал. Я вспоминал подробности Его жизни и смерти, той смерти, которую Он претерпел не за Свои грехи, но ради людей, которые возложат свое упование на Него. Как я мог поверить, что Он нес наказание за меня? Я хотел получить доказательство, что Бог мог сделать это. Я очень хотел, чтобы все оказалось правдой."

Ожидая смерти в любой момент, Ньютон в отчаянии начал взывать к Богу о помощи и спасении. Ответ на его исступленную молитву пришел быстрее, чем он мог того ожидать. С наступлением утра ярость моря стала утихать, и оказалось, что откачка воды имела какой-то эффект. Поврежденную часть корабля наскоро залатали досками и одеялами. Пришла очередь и Ньютона немного передохнуть. Но мог ли он отдыхать? Взяв поспешно Библию, он пошел в каюту и прочитал слова Христа: "И Я скажу вам: просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам; Ибо всякий просящий получает, и ищущий находит, и стучащему отворят. Какой из вас отец, когда сын попросит у него хлеба, подаст ему камень?... Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святого просящим у Него."

Под страхом смерти Ньютон размышлял более ясно, чем прежде. "Я подумал, что если Библия верна во всем, то этот отрывок - истина. Автор, если Им является Бог, обещал дать Духа просящим у Него. Поэтому я должен просить об этом. И если я получу Его, тогда я во всем должен довериться Библии, как Слову Божьему."

Его ум беспокоили духовные вопросы, но больше всего тревожил следующий. Он видел, что Бог может прощать грешников, но входит ли он в это число? В повседневной жизни кто-то может простить друга, но простить злейшего врага - невозможно. На каком основании он мог надеяться, что Бог сделает это? Ответ находился в Библии, где Ньютон прочитал о Савле Тарсянине, который ненавидел Христа и гнал церковь, и тем не менее Савл был прощен и назван Павлом, и призван Богом быть Его апостолом. "Если у Бога нашлась милость для Савла, - подумал Ньютон, - то, конечно, найдется и для меня."

Ньютон нашел и другие места в Библии, утвердившие его сердце. Он прочитал притчу о бесплодной смоковнице в 13 главе от Луки и увидел, что когда бесплодное дерево было признано негодным и владельцем было приказано срубить его, то садовник умолял оставить его еще на год, может быть, оно все-таки принесет плод. Ньютон понял, что Господь имел здесь в виду - несмотря на прошлую жизнь, каждому кающемуся грешнику будет оказана милость.

В 15 главе Евангелия от Луки он прочитал притчу о блудном сыне, и это также послужило для него великим ободрением, чтобы прийти ко Христу и умолять Его о милости и даровании новой жизни. "Я почувствовал, что я лучше кого бы-то ни было подхожу к роли блудного сына. Его отец не только согласился принять его, но и побежал навстречу к такому сыну, и меня потрясло, с какой добротой Господь относится ко всем обращающимся к Нему грешникам.

После ужасного шторма подул легкий ветерок, но перед этим всех охватило чувство беспомощности. Корабль был более не пригоден к плаванию в море, и моряки не знали, где они находятся. Все, находящиеся на борту, знали, что в случае малейшего изменения ветра, они все пойдут ко дну. Нужно было постоянно обращать поврежденную сторону корабля в сторону ветра, чтобы судно наклонялось в противоположном направлении. Любой ценой нужно было удержать разбитую часть корабля над поверхностью воды. Моряки установили приблизительное нахождение корабля и приготовились к опасному плаванию в Англию.

Каждый день они откачивали воду, постоянно проникающую на корабль через разбитый корпус. Они пытались приглушить чувство голода нормированной порцией соленой трески, что было единственной повседневной пищей, и полрыбки делилось между двенадцатью членами команды. Весь имевшийся хлеб, продовольствие и запасы одежды были смыты за борт, и когда температура опустилась ниже нуля, моряки начали ощущать воздействие погоды и голодного пайка. Шли дни, и они все более слабели и истощились до того, что не могли работать на насосах, один моряк умер. Наступил день, когда пища кончилась, затем закончились запасы воды, и, казалось, что всякая надежда утеряна. И лишь боль от истощения смягчала чувство бессилия и отчаяния, овладевшее всеми. Но вот, спустя четыре недели после ужасного шторма, разбитый "Грейхаунд" увидел маленький островок, расположенный к северу от Ирландии. И уже на следующий день они вошли в порт, сознавая, что чудом остались в живых.

"В то время, - писал Ньютон, - я начал понимать, что есть Бог, Который слышит молитвы и отвечает на них. Я чувствовал мир и удовлетворение, не известные мне до того момента."

Он возвращался после этого ужасного плавания совершенно другим человеком. Ньютон, подобно Савлу Тарсянину, повстречался с Господом и отдал Ему свою жизнь. Он приобрел новые качества характера, смирился, полностью переменились его прежние злые намерения и желания. Ньютон сошел с трапа полуразбитого "Грейхаунда" обновленным человеком, перед которым лежала новая жизнь. Он возродился к жизни в духовном смысле, что на библейском языке означает "родился заново".

И хотя Ньютон продолжал плавать на кораблях, перевозящих рабов, еще семь лет, со временем он стал одним из самых непримиримых борцов против рабства. Именно Ньютон вдохновил и ободрял Вильяма Уилберфоса в его кампании против рабства. Он женился на Мэри Кэтлет, искренней христианке, которую полюбил в юности. Ньютон серьезно пожелал посвятить себя Господу, Который простил его грехи и подарил ему новую жизнь. Некоторое время он работал инспектором в Ливерпуле, а также был пастором в небольшой независимой поместной церкви. Ему удалось получить недостающее классическое образование, и он получил назначение быть куратором в церкви Олни в Бэдфордшире.

Проповедь Ньютона собирала большое количество народа, он организовал одну из первых воскресных школ в стране и написал много прекрасных и получивших широкое распространение гимнов, включая такие как "О имя Иисуса! Нам так сладостно оно", "Как скучно на сердце порой", "О благодать, спасен тобой". Вместе со своим другом-поэтом Вильямом Каупером, который также жил в Олни, они составили сборник гимнов, многие из который поются и в наше время. Вот один из этих гимнов, переведенный на русский язык:

О, благодать! Спасен тобой

Я из пучины бед;

Был мертв - и чудом стал живой,

Был слеп - и вижу свет.

Сперва внушила сердцу страх,

Затем - дала покой.

Я скорбь свою излил в слезах.

Твой мир течет рекой.

Прошел немало я скорбей,

Невзгод и черных дней,

Но ты всегда была со мной,

Ведешь меня домой.

Словам Господним верю я,

Моя вся крепость в них;

Он - верный щит, Он - часть моя

Во всех путях моих.

Когда же плоть моя умрет,

Придет борьбе конец,

Меня в небесном доме ждет

И радость, и венец.

Пройдут десятки тысяч лет,

Забудем смерти тень,

А Богу так же будем петь,

Как в самый первый день.

Ньютон совершал служение в Олни шестнадцать лет, а затем получил назначение в приход в Лондоне. Здесь, в очень влиятельной церкви, он совершал служение в течение 27 лет. Бесспорно, он был одним из самых великих проповедников своего времени и, кроме всего, пользовался особым доверием и был советником у наиболее влиятельных политических лидеров. Он проводил реформы, и его влияние ощущалось во всех важных общественных событиях своего времени. Он также был известен как талантливый автор написания писем своего времени. Один из томов его писем под названием "Кардифония" (или "письма к сердцу") пережили несколько изданий вплоть до нашего времени и являются примером литературного написания писем, содержащие в себе наиболее глубокие и чуткие духовные советы.

Джон Ньютон проповедовал Евангелие о прощении и обращении, получаемых от Бога как дар для всех искренне кающихся, и он проповедовал его с присущей ему силой и настойчивостью до восьмидесяти с лишним лет. Когда ему советовали прекратить проповедовать в связи с состоянием здоровья, Ньютон ответил: "Может ли старый африканский богохульник прекратить, пока он в состоянии разговаривать?"

В своем завещании Ньютон оставил следующие слова: "Я вручаю свою душу милостивому Богу и Спасителю, Который в милосердии Своем пощадил меня и сохранил в то время, когда я был отступником, хулителем и безбожником, и освободил меня от того ничтожного состояния, в котором я находился в Африке, упорствуя в зле... Я смею надеяться в смирении сердца моего на искупительную жертву Господа Иисуса Христа, Бога и Человека, ... как на единственное основание, на которое грешник может возложить свою надежду, доверившись, что Он сохранит и проведет меня через неизведанный остаток моих дней, и что Он примет меня в Свое присутствие в вечное небесное царство."

Краткое описание жизни Ньютона невозможно закончить, не упомянув слов, начертанных на его надгробии:

"Некогда безбожник и распутник, раб рабов в Африке, который по великой милости Господа и Спасителя Иисуса Христа сохранен, восстановлен, прощен и удостоен проповедовать ту веру, которую он так долго старался разрушить."

ОСНОВАТЕЛЬ КРАСНОГО КРЕСТА

Жан Анри Дюнан

Биография Жана Анри Дюнана - это, без сомнения, одна из самых необычных историй, какие только можно найти. Это биография человека, который был самым большим неудачником и в то же время пользовался самым широким признанием в новейшей истории. Это биография человека, которому доводилось и обедать за королевскими столами, и питаться объедками с бродягами, кто был одним из самых упрямых и своекорыстных людей в мире, но в то же время больше, чем любой другой влиятельный человек, проявил жалости и сострадания к своим современникам.

Жизнь этого человека, полная неожиданных перемен и, на первый взгляд, противоречивая, охватывает период Европейской истории с 1828 по 1910 год, наполненной романтикой и кровопролитием. Дюнан провел свое детство в роскошной и богатой среде в Женеве, Швейцария. Его семья имела достаток и общественное положение, отец был городским советником по вопросам земельной собственности. Кроме того, родители Дюнана ревностно посещали церковь, и Дюнан, широкоплечий, рыжеволосый семнадцатилетний юноша, вскоре стал искать для себя ответы на духовные вопросы. Что значит быть христианином? Как может человек познать Бога? В чем смысл жизни?

В 1816 году на должность пастора в Женеве был назначен молодой энергичный евангельский проповедник, который сумел завоевать сердца горожан. Это был пастор Луи Госсен. Он проповедовал в большой церкви, которая была до отказа наполнена людьми. Здесь, теснясь среди прихожан, юный Анри Дюнан регулярно слушал проповеди, указывающие на необходимость личного обращения ко Христу, и эти проповеди произвели на него глубокое воздействие. Когда ему исполнилось восемнадцать лет, он стал благочестивым христианином и посвятил Христу свою жизнь и будущее.

Дюнан не терял времени в поисках возможностей для распространения своей новообретенной веры среди других. Каждое воскресенье в два часа дня он входил в мрачные железные ворота городской тюрьмы и посещал заключенных в камерах, рассказывая им о том, как он нашел Спасителя. Для друзей-студентов он организовал еженедельные прогулки по горам, где главной темой разговора была необходимость в искании Господа. В скором времени на эти прогулки стало собираться больше сотни молодых людей. Каждая прогулка заканчивалась собранием, которое Дюнан проводил у себя в доме, где в окружении белых колонн и отделанных темным деревом стен большого приемного зала его отца многие из его друзей нашли путь к Богу.

Эти собрания затем были преобразованы в первый Швейцарский Христианский союз молодежи (ИМКА), и впоследствии родители многих молодых людей, ездившие на работу или учебу в другие части Европы, стали проводить там для молодежи такие же собрания. Дюнан, работавший в то время разъездным банковским администратором, смог наладить контакты и установить взаимосвязь со всеми этими ответвлениями ИМКА. Организовывая эти многочисленные молодежные собрания, он был столь полон энергии, что один из его сотрудников писал: "Моя задача была не из легких. Я должен был сдерживать Дюнана - у него было удивительное усердие и энергия. Он знал, как связать разорванные нити, как вернуть ушедших, как вдохновить ослабевших и ободрить малодушных." Будучи еще молодым христианином, Дюнан, в сущности, стал основателем и главным руководителем Европейского ИМКА.

Организаторские и дипломатические способности Дюнана были замечены также и в банке, где он работал, и его повысили в должности, назначив своим представителем в Северной Африке. Здесь, став главой регионального филиала одного из крупнейших международных банков, Дюнан оказался в новой стране с богатыми перспективами, которая раньше управлялась фанатичными племенными вождями, но теперь находилась под властью Франции. Он поставил своей главной задачей построить и развивать шахты, заводы, домовладения и фермерские хозяйства на участке земли площадью в 20 000 гектар.

Хотя Дюнан жил в зажиточной женевской семье, богатство не избаловало своих владельцев. Личные растраты были всегда ограниченными, а потакание своим желаниям и расточительность принципиально не одобрялись. Однако в покоренном Францией Алжире богатство означало роскошь, положение, власть и обладание огромной собственностью. В сердце Дюнана разразилась борьба, поскольку он мечтал о богатстве, но в то же время пытался чтить своего Господа и жить для Него. Он продолжал посещать в Европе собрания в своем ИМКА и жить более или менее соответственно стандартам верующего в Библию христианина, но стал допускать мысль, что не потерпит большого вреда, если чуть-чуть удовлетворит свои амбициозные желания добиться большего богатства.

Вразрез со своим служебным положением, Дюнан решил заняться собственным бизнесом, и с риском для себя стал покупать землю и продавать ее с наценкой. Затем он пошел дальше и получил от правительства право на аренду более 400 га земли с перспективой постройки плантаций, шахт и заводов. Такой "маленький шаг" стоил ему потери должности главного управляющего Женевской банковской компании, и он с головой окунулся в поиски счастья, как частный делец в Алжире. Постепенно им полностью завладело амбициозное желанием успеха и богатства, и его сердце охладело по отношению к Богу. Воспоминания юности ушли на задний план, и он посвятил все силы ума на созидание своего дела.

Еще работая в банке, Дюнан вращался в очень высоких кругах общества. Он был знаком со многими богатыми и влиятельными людьми, в том числе с таким могущественным человеком, как генерал Де Бофорт, начальник штаба Наполеона III. Благодаря этим многочисленным связям, он смог получить многие тысячи франков инвестиций для своих Алжирских поместий, за которые он должен был выплачивать 10% годового дохода. Он в спешном порядке построил новейшие мельницы, дома, насадил плантации, надеясь, что скоро получит также и столь необходимое разрешение на постройку водопровода. Однако ни дипломатические способности, ни сильные связи не смогли поторопить французские власти в Алжире дать ему право на пользование водой, в которой он столь отчаянно нуждался. Без воды он никак не мог пустить в дело свои поселения, а проценты инвесторам все равно надо было платить.

Прошел год разочарования и проволочек, и Дюнан был доведен до отчаянья. Он испытал практически все средства, чтобы обеспечить водоснабжение, и теперь ему оставался единственный путь: подать прошение императору Франции Наполеону III. На то время Наполеон решил оказать помощь Италии в возвращении территории, занятой Австрией. Франция в союзе с Италией впервые начали войну в "современном" виде, с использованием железной дороги и телеграфа Морзе. Кроме того, впервые корреспонденты наблюдали за ходом конфликта, и передавали редакциям своих газет драматические репортажи.

Военные действия начались на итальянской земле, где французы одержали быструю победу над австрийской армией. Дюнан решил добиться приема у Наполеона III в то время, когда он командовал своими войсками в Италии. Ожидать, пока император возвратиться домой, означало бы для него банкротство. Дюнан рассчитывал сначала завоевать благорасположение императора преподнесением подарка - написанной им самим книги об императоре, изобилующей лестью в адрес Наполеона по поводу его заслуг и планов в международном масштабе. Ну, а уже затем он воспользовался бы случаем объяснить, как его алжирские поселения пришли в упадок из-за проволочек местных властей, не торопящихся дать ему разрешение на постройку водопровода.

Дюнан пошел на передовую в поисках своего друга, генерала Де Бофорта, который показал ему, как найти штаб Наполеона. А в это время войска готовились к большой битве, которая намечалась возле Сольферино, в окрестностях Брескии, где Наполеон приготовил к бою 150000 солдат и 400 пушек. Войска австрийского императора Франца Йозефа, в составе 170000 солдат и 500 пушек, располагались в горах. Они занимали горные укрепления Сольферино. В общей сложности, более 300000 человек были выставлены друг против друга на протяжении десятикилометровой линии фронта.

Дюнан прибыл на передний край поля битвы на рассвете 24 июня 1859 года. В 6.00 австрийская пехота начала наступление на передовую линию французов. Полчища солдат в белых мундирах двинулись вперед, неся огромные знамена с имперским орлом. Засигналили трубы, забили барабаны, и громоздкая линия французов также двинулась вперед, встречая рассвет солнца драгунскими и уланскими доспехами.

Для Дюнана все это казалось похожим на игру: белые дымки выстрелов, трескотня мушкетов, и тысячи разноцветных мундиров. Но неожиданно эта игра превратилась в жесточайшее кровопролитие. Солдаты кинулись врукопашную, со штыками наперевес, и начали колоть, кричать, резать и убивать друг друга. Люди падали сотнями, как в рукопашном бою, так и от шквального огня мушкетов и пушек, обрушившегося с горных укреплений. Когда пехота выдохлась, в бой выступила кавалерия, проносясь над распластанными, корчащимися телами, а за кавалерией последовала артиллерия на конных упряжках, которая давила и добивала бесчисленное множество раненных. Французы наступали атака за атакой, тщетно пытаясь взять штурмом горные укрепления, занятые австрийцами, но вдруг неожиданно разразилась страшная гроза, и только теперь, под прикрытием ливневого дождя, они прорвались через пушечный заслон и ворвались в Сольферино.

Таким образом, линия обороны австрийцев была прорвана, и они начали отступать. Даже Наполеон был ошеломлен и испуган ценой своей победы, восседая на своем белом жеребце после окончания битвы. Наблюдая за всем происходившим, Дюнан пережил сильнейший шок. Он писал:

"Когда двадцать четвертого числа поднялось солнце, оно осветило самые жуткие картины, какие только можно себе представить. Тела людей и лошадей покрывали поле битвы; трупы валялись на дорогах, в окопах, в оврагах, зарослях и на открытых местах. Подступы к Сольферино были буквально устланы мертвецами. Понадобилось три дня и три ночи, чтобы похоронить трупы, валявшиеся на поле битвы... Тела складывали сотнями в огромные братские могилы."

Раненные в бою, которых было, по меньшей мере, сорок тысяч, - в основном молодые люди, - лежали в грязных кровавых лужах, а вместе с ними лежали их разбитые мечты о славе и победе. Дюнан отправился в близлежащий Кастильон в поисках штаб-квартиры Наполеона. Но вместо этого он нашел сотни тяжело раненных солдат обеих армий, в огромном количестве лежавших в церквях и на тротуарах. Наполеон, между тем, уже ушел дальше. В оставленном им городе было достаточно пищи, воды и корпии002 , чтобы ухаживать за раненными, но крестьяне были в панике, и не было врачей, которые могли бы оказать им помощь.

В течение трех дней и ночей Дюнан жил среди этого кошмара, запомнившегося ему на всю жизнь, занимаясь организацией и руководством медицинской помощью среди мертвых и умирающих людей, пострадавших в битве при Сольферино. Он стал известен под именем "человек в белом", которого чтили чуть ли не как ангела. Имея помощниками всего несколько крестьян, он кормил людей и перевязывал их раны, пока, наконец, не прибыли несколько врачей для организации полевого госпиталя.

На четвертый день Дюнан нашел телегу и отправился искать императора. Он все еще желал спасти свой бизнес в Алжире, и для этого ему надо было встретиться с Наполеоном. Наполеона, однако, невозможно было нигде найти, да и его помощь оказалась впоследствии пустым звуком. И вдруг Дюнана охватила сильная тревога. Пережитое в Сольферино и три дня, проведенные с раненными, так сильно разволновали его, что он поневоле остановился, словно в оцепенении. Ничто - даже страх о судьбе бизнеса - не могло вытеснить из его мыслей Сольферино.

Наконец, он сел, взялся за перо и начал изливать свои воспоминания на бумагу. Из них получилась книга, которая потрясла мир и заставила задуматься даже глав государств. В этой книге под названием "Воспоминание о Сольферино", он подробно описал ужасы битвы вместе с ее последствиями, и обратился с призывом к благотворительным организациям, которые могли бы содействовать в оказании помощи раненным, оставаясь при этом нейтральными по отношению к конфликтующим сторонам. Немедленная практическая поддержка этой идее Дюнана пришла от группы влиятельных людей из его родного города Женевы. Примкнувшие к нему отставной генерал, выдающийся юрист и два врача образовали "Комитет пяти" для воплощения идеи в жизнь.

Они предложили главам правительств прислать представителей на конференцию. Дюнан между тем поехал на конференцию в Берлин, чтобы получить поддержку своим планам. В Берлине идея гарантии нейтралитета тем, кто оказывает помощь, была дополнена предложением признать нейтральными лицами также и раненных. Дюнан получил приглашение на аудиенцию с королем Саксонским, и завоевал почти всеобщую поддержку. Он посетил нескольких глав европейских государств, а затем председательствовал на первой международной конференции в Женеве по организации Красного Креста, где была составлена Женевская конвенция. Убежденность и дипломатические способности Дюнана привлекли внимание шестнадцати правительств, четырнадцать из которых прислали делегатов на конференцию.

Но в то время, как Дюнан путешествовал по Европе, содействуя распространению Красного Креста, его проблемы в Алжире стали принимать все более угрожающий характер. Дюнан решил еще раз всецело положиться на своего героя - Наполеона III. Он был уверен, что если удастся попасть к нему на аудиенцию, все трудности будут разрешены. Наполеон как раз собирался нанести официальный визит в Алжир, и Дюнан позаботился о том, чтобы добиться приема. Наконец, наступил день, когда Дюнан, имевший столь легкий доступ к правителям Европы, предстал перед уклончивым императором Франции. Он рассказал ему о Красном Кресте, а затем - о своих трудностях с бизнесом из-за отсутствия в его поселениях воды. К неописуемой радости и удовольствию Дюнана, император пообещал ему помочь, и Дюнан вышел от императора, словно паря на крыльях. Полный оптимизма, он стал вкладывать новые инвестиции и развивать дело дальше. Однако Наполеон не сделал абсолютно ничего, чтобы помочь ему.

Но вот в Алжире началась чума, разразилась война, за ними последовали холера, саранча, землетрясения, засуха и самая суровая зима из известных в тех краях. Поселения Дюнана оказались на грани разрушения. Империя бизнеса, ради которой он оставил своего Бога, должна была скоро развалиться. Однако он закрыл на это глаза, утешаясь слепой надеждой, и решил с новыми силами заняться Красным Крестом, которому предстояло вскоре выдержать первое серьезное испытание на прочность, как организации.

В Пруссии печально известный Бисмарк бросил свою зловещую тень на международную арену. Преодолев возражения короля, он развязал жестокую и ненужную войну против Австрии, в которой столкнулись две армии численностью в четверть миллиона человек каждая. Прусские войска были вооружены винтовками нового образца с затворной частью, что позволило им быстро разгромить австрийскую армию, уничтожив 25 000 человек. Во время этого кровопролития, воюющие армии впервые выполнили условия Женевской конвенции. Прусские бригады Красного Креста смогли безопасно унести всех своих раненых с поля битвы. У австрийцев не было отделения Красного Креста, и в результате их раненые лежали на открытом поле двое суток под проливным дождем, пока их не подобрали прусские спасатели. Это было торжеством Красного Креста, а заодно - и обвинением тем правительствам, которые не захотели организовать оказание помощи для своих раненых.

В то время, когда Дюнана чествовали на банкете, устроенном в Берлине королевскими особами, никто не знал, что его ожидал финансовый крах. Случилось то, что и должно было неизбежно случиться: банк потребовал от него погашения самого крупного превышенного кредита, в результате чего и остальные инвесторы стали требовать возвращения своих денег. Дюнан потерял все свое имущество, плантации, мельницы, дубовые рощи, свинцовые и золотые рудники, а также состояние своей семьи. В Женеве банкротство рассматривалось, как самый наибольший позор, и поэтому Дюнану пришлось жить в Париже, не смея возвращаться домой. Для своих сотрудников в руководстве Международного Красного Креста он стал столь одиозной фигурой, что они были вынуждены лишить его занимаемого поста.

До сих пор жизнь Дюнана была наполнена гениальными взлетами благодаря блестящим идеям, которые, в сочетании с исключительными организаторскими и дипломатическими способностями, обеспечивали ему признание в международном масштабе. Созданный им Красный Крест оставил в мировой истории неизгладимый след. Однако среди всех своих успехов и побед, он всегда балансировал на краю рокового обрыва, ведущего к разорению. Даже в моменты наивысших достижений и признания, его пронизывал страх от нависающей тени краха в сфере бизнеса. А после банкротства у него осталось совсем немного возможностей проявить блеск. Правда, он имел небольшой доход, позволявший ему оставаться респектабельным человеком, а когда время от времени происходили военные конфликты, требовалась его помощь в организации действий Красного Креста, что спасало его от забвения, но клеймо неудачника ограничивало даже и эти скромные возможности быть полезным для общества.

Во время крупной войны между Францией и Пруссией, когда Бисмарк обрек позорному преследованию Наполеона III, Дюнан предпринял рискованный тайный побег из осажденного Парижа, с целью начать дипломатические переговоры с немцами. Если не принимать в расчет подобные короткие моменты известности, Дюнан был отжившим свое человеком. Как-то однажды он приехал в Англию в поисках новой карьеры, но все двери оказались для него закрытыми, и он был рад предложению работать по продаже новоизобретенных органов, приводимых в действие газом.

Вернувшись в Париж, в возрасте всего лишь пятидесяти трех лет, он был вынужден пополнить ряды нищих. У него не было ни денег, ни друзей, и часто он был не в состоянии платить даже за самый простой ночлег. Он проводил долгие, тоскливые дни, бродя по холодным Парижским улицам, преследуемый воспоминаниями прошлого и своим бедственным финансовым положением. В конце концов, Жан Анри Дюнан опустился на самое дно человеческого общества. Он оставил Бога своей юности, и возложил свои надежды на богов этого мира. Он стал преданным и усердным слугой главных движущих сил материализма - богатства и положения. Он поверил в свою собственную гениальность и способности, и положился во всех своих мирских делах на императора. Но когда пришло время получить от этого суетного мира то, что он ему сулил, мир изменил ему и предал его забвению.

И тогда, отвергнутый миром и забытый друзьями, Дюнан, наконец, снова обратил свои надежды к тому Другу, Который однажды сказал: Не оставлю тебя, и не покину тебя. Уйдя от суеты земных успехов и неудач, он возвратился к своему Господу и Спасителю с мольбой о прощении и обновлении чувства духовной жизни и мира. Он возложил грехи своей своекорыстной жизни на крест Голгофы, и всем сердцем поверил, что Спаситель понес на Себе его вину и наказание.

Дюнан молился словами царя Давида, записанными в Псалме 24: Грехов юности моей и преступлений моих не вспоминай; по милости Твоей вспомни меня Ты, ради благости Твоей, Господи! И когда он заново отдал свою жизнь Христу, к нему вернулась радость хождения и общения с Ним. Блудный сын вернулся домой.

Дюнан был уже в преклонном возрасте, когда мир снова вспомнил о нем. Школьный директор из маленького городка в Швейцарских Альпах вдруг узнал, что этот милый почтенный старец с длинной белой бородой, проживающий в местном приюте - никто иной, как давно забытый основатель Красного Креста. Один из швейцарских журналистов заинтересовался этим делом, и вскоре история о Дюнане стала новостью номер один во всем мире. Новость была подхвачена с шумным восторгом, и вскоре дело закончилось тем, что Дюнан стал первым лауреатом Нобелевской премии мира. Несомненно, возвращение из забвения и Нобелевская премия значили для Дюнана многое, но все это было ничто в сравнении с тем, что он снова обрел Христа, и как награду - общение с Ним.

ЗАРЯ СВЕТАЕТ НАД ЕВРОПОЙ

Мартин Лютер

Мартин Лютер родился в 1483 году и вырос в бедной крестьянской среде в небольшом шахтерском городке в Германии 15-го столетия. Его отец был дровосеком, а затем стал управляющим в небольшом литейном цехе, где выплавляли железо. Он был трудолюбивым человеком, но в то же время - грозным отцом, и требовал от своих сыновей соблюдения строжайшей дисциплины.

В те времена школа была таким местом, где знания вколачивали в ребят с помощью страха перед наказанием. Школа была тесно связана с католической церковью, так что молодой Мартин Лютер был твердо и основательно научен бояться Бога и Папу Римского. Он как-то признался, что всякий раз, когда ему приходилось слышать имя Христа, он бледнел от страха, представляя в своем воображении грозного Судью, Который когда-то будет править в потусторонней жизни.

Когда Мартину исполнилось четырнадцать лет, он отправился в Магдебург для учебы в средней школе, но поскольку у родителей не было достаточно денег на его содержание, он примкнул к братии нищих студентов, просивших на улицах деньги для своего проживания. Однако он оказался счастливчиком, потому что в один прекрасный день богатая женщина по имени Урсула Котта сжалилась над ним и приютила в своем доме. Лютер был столь преуспевающим студентом, что ему было предложено учиться дальше, и в восемнадцать лет он отправился в самое знаменитое учебное заведение Германии - Эрфуртский университет. Поскольку у отца теперь был хороший достаток, Лютер смог снимать комнату и жить в Эрфурте на собственные деньги. Он учился так старательно, что уже в двадцать два года получил диплом Мастера искусств и Доктора философии.

Академические успехи Лютера, тем не менее, не могли подавить страх, который время от времени тревожил его: "Что будет с моей душой! Где живет Бог? Что будет в вечности?" После того, как однажды убили его близкого друга, эти мысли стали тревожить еще сильнее: "Что случится, если вдруг, без всякого предупреждения, прекратится и моя жизнь?"

В скором времени Лютер удостоился звания и привилегий лектора университета, прекрасно понимая, как обожали и гордились им его родители. Эта гордость была особенно наглядна, когда он провел с ними свои первые каникулы в звании "Доктора Лютера". Родители даже не подозревали, что очень скоро их гордость и довольство будут разбиты, и карьера их сына прервется, причем все это произойдет всего лишь за несколько панических мгновений.

Это случилось на обратном пути в Эрфурт. Лютер шел пешком, и уже почти добрался до цели, как вдруг совершенно неожиданно попал в сильную грозу. Дождь лил, как из ведра, но Лютер шел вперед, пока ослепительный удар молнии прожег небосвод и ударил в землю прямо перед ним. Он упал наземь, уверенный в том, что наступил его конец. В ужасе он закричал: "Помогите! Возлюбленная святая Анна, помоги! И я обещаю тебе немедленно стать монахом!" Раскаты грома унеслись вдаль, и Лютер, все еще дрожа, поднялся на ноги. Он был оглушен, и удивлялся, что чудом остался жив, а в душе, как никогда раньше, разыгралась тревога о том, как он выглядит теперь в глазах Божьих. Он был убежден, что с этих пор у него нет иной дороги, как выполнить свою клятву и уйти в монастырь. Ему предстояло связать себя теми самыми цепями суеверия и человеческой религии, которые, спустя годы, он же сам будет разбивать, когда в Европе начнется Реформация.

Лютер вернулся в Эрфурт с очень бледным и потрясенным видом. Он не медля созвал в свою комнату друзей отметить прощальный вечер, и выпалил им новость, что собирается уйти в монастырь. Все уговаривали его передумать, но - бесполезно, и как только закончился вечер и разошлись друзья, Лютер тут же - прямо среди темной ночи - отправился в августинский монастырь города Эрфурта просить о зачислении в монахи.

"Я был уверен, что Богу не было до меня никакого дела, и если я хочу попасть на небо, то все будет зависеть в основном от меня самого. Я не знал ничего лучшего, кроме убеждения, что собственными стараниями мне надо избавиться от греха... поэтому я стал монахом, и заодно начались самые горькие переживания в моей жизни. Да, я действительно думал, что если уйду в монастырь, чтобы служить Богу в рясе и с остриженной головой, то Он вознаградит и примет меня за это на небо".

Лютеру было двадцать два года, когда он распрощался с мирской жизнью, вернул университету свою докторскую мантию и написал своим родителям ошеломляющую новость, что стал монахом.

Первый урок в монастыре был предназначен для того, чтобы научить Лютера смирению. Ему полагалось убирать, приносить и относить, делать разные простые дела, а после окончания рабочего дня - ходить в город и просить денег на еду. Лютер воспринял все это, как весьма важную часть своего обучения, и в свою очередь, надеялся, что монастырская тишина и сообщество святых людей помогут ему обрести душевный мир. Однако вскоре ему пришлось в этом горько разочароваться.

Чем больше он старался жить свято, тем больше сознавал, что это было абсолютно невозможно. Да, монастырская келья действительно защищала его от мирских соблазнов извне, но только не от бесчисленных грешных мыслей в его собственной голове. "Возможно ли вообще - спрашивал он сам себя - хоть какое-то избавление от этого поглощения эгоизмом, от этой сплошной гордости, похоти и вражды? Каким образом можно освободиться от лжи, дурного настроения, недовольства, сплетен, обид и прочих нечистых вещей, которые исходят от самого человека?"

Чем больше Лютер смотрел на других монахов, чтобы получить от них помощь и взять пример, тем больше его удручала их мелкая жизнь и пустая болтовня. Тем не менее, он совершенно серьезно практиковал все монастырские способы избавления от грешных мыслей - вплоть до самонаказания и самоистязания в попытках "очищения от скверны". Несколько раз он доводил себя болью до потери сознания, но несмотря на суровость предписанных актов самонаказания, он не мог сделать себя лучше, и наложить запрет на грешные мысли и эгоистические желания.

Однажды Эрфуртский монастырь посетил Йоганн фон Штаупиц - Доктор богословия, основатель Виттенбергского университета и главный настоятель всех августинских монастырей в Германии. Во время обхода монастыря Штаупиц невольно обратил внимание на молодого монаха, который резко выделялся среди остальных. Это был Лютер. Его болезненный вид невольно бросался в глаза. Впавшие глазницы и истощенная фигура выдавали в нем систематическое недосыпание и непрерывные посты, а подавленный тон разговора свидетельствовал о том, что он не на-ходил в монашеской жизни никакого духовного успокоения. Узнав имя Лютера, Штаупиц решил с ним поговорить.

- Почему ты так печален, брат Мартин? - спросил он.

- Да вот, - ответил Лютер, - я не знаю, что и делать дальше... Нет никакого проку от того, что я дал Богу обет; грех все равно имеет надо мной величайшую силу.

- Ну, мой друг, - сказал Штаупиц, - я больше тысячи раз зарекался перед Богом жить праведно, но еще ни разу не смог сдержать свое слово. И теперь я больше не даю никаких обетов, так как знаю, что все равно их не выполню. Если Бог не окажет мне милости Христа ради, то я ни за что не смогу устоять перед Ним. И если ты желаешь обратиться к Богу, то перестань усердствовать во всем этом самоотвержении, самонаказании и самоистязании - просто люби Того, Кто прежде возлюбил тебя.

Эта мысль была новой для Лютера. Он занимался религией исключительно для того, чтобы получить определенного рода личный душевный покой и мир, и ради этого был готов даже безжалостно наказывать сам себя, - но он не наладил свои отношения с Богом. Он всегда представлял Бога, как далекого Творца, строгого надзирателя и сурового Судью, но теперь у него появилось новое начало в исканиях Бога: он должен доверять Ему, как Богу любви. Правда, это было не более, чем лишь начало, так как он все еще считал, что должен заслужить спасение, выполняя все, что от него требует Церковь.

Лютер провел два года в темной монашеской келье, и затем стал священником. Значительную часть времени он посвятил учебе, стараясь отвлечь себя от внутренних противоречий. В сырой и темной келье, освещаемой бликом света от крошечного окошка и со свечой, мерцающей над пергаментом, Лютер корпел над освоением греческого и еврейского текстов Библии. Изучать Библию повелел ему Штаупиц, и особенно - Новозаветные Послания римлянам и галатам. Но в то время, как Лютер преуспевал в техническом анализе текста, он все еще не понимал простого смысла евангельской вести, которая заключалась в этом же тексте, то есть, что грешные люди не могут заслужить прощение своих грехов, и должны принять его, как дар от Бога. По мнению же Лютера, надо было заслужить и удостоиться спасения.

Штаупиц, обнаружив в Лютере его гениальные задатки, серьезно и по-отцовски заинтересовался им, так что договорился с Саксонским правителем, чтобы Лютер стал профессором философии в Виттенбергском университете. Там он преподавал нескольким классам, продолжал свое собственное образование, и жил в небольшом августинском монастыре.

Когда Лютеру исполнилось двадцать шесть лет, ему было предложено принять участие в паломничестве, которое в корне изменило его взгляды на жизнь. Несколько монастырей избрали его своим представителем для визита к Папе Римскому в Рим. У Лютера захватило дух от такой возможности, так как он был убежден, что Рим - это само средоточие благочестия, сердцевина Святой Церкви. С уверенностью, что во время этого визита он обогатится новым духовным светом и жизненно важным опытом, Лютер отправился через Альпы на юг с самыми великими, хотя и несколько наивными ожиданиями.

По дороге в Рим он посетил несколько монастырей, и был поражен роскошью некоторых из них, а также лицемерием многих проживавших там монахов. Но еще большее изумление ожидало его в самом Риме. Лютер пришел в Рим, как школьник с разбегающимися глазами, он жадно вбирал в себя все суеверие и обряды, верил всему, о чем ему рассказывали, истово принимал участие в службах и церемониях. Но вскоре он увидел, что римские священники смеялись над его серьезностью и искренностью. Он до боли души был поражен тем, с каким безразличием относились они к совершаемым литургиям и службам. Чем больше ему приходилось вступать в разговоры со священниками, епископами и прочими сановниками в Риме, - лично ли, или за обеденным столом, - тем больше он обнаруживал их лицемерие и легкомыслие в сочетании с вопиющим невежеством и непочтением к Богу и к святым вещам.

Сверх всего того, он узнал, что в этом городе, который считался центром "Святой Церкви", уровень преступности был куда выше, чем в любом другом месте, где ему пришлось побывать, несмотря на великое множество священников и церквей. "Невозможно вообразить, какие грехи и позорные дела совершаются в Риме, - писал он об этом, - город полон беспорядков и убийств." До этого визита Лютер не допускал даже мысли о том, что он здесь увидел, но Рим одним росчерком разбил всю его наивность и суеверие. Он доверил свою жизнь католической церкви, так как церковь заявляла, что имеет власть прощать грехи и спасать души. Но теперь он увидел, что даже в главном городе, столице Святой Римской Империи, высокомерные заявления католической церкви не имели никакой силы. Она была не в состоянии повлиять даже на своих собственных прелатов и священников, чтобы сделать их по-настоящему благочестивыми людьми.

Это осознание бессилия и несостоятельности католической церкви произвело на Лютера самое глубокое воздействие, ведь именно Церковь была его единственной надеждой в вопросе спасения души. И вот, несмотря на то, что он пошел в монахи, сдал богословские экзамены и стал священником, у него не было уверенности в прощении своих грехов, не было опыта личного общения с Богом. Ему ничуть не помогали ни епитимьи, ни службы, ни пение псалмов, ни посты. Вся его надежда покоилась на слепом и полном доверии власти Святой Церкви. "Раз Святая Церковь говорит, что таков путь к Богу, - рассуждал Лютер, - значит, так оно и должно быть."

Но роковой визит в Рим, наконец, разбил вдребезги его непоколебимую уверенность во всех заявлениях и предписаниях католической церкви. Если невозможно почитать и уважать Церковь, то нельзя принимать всерьез и то, на что она претендует. Лютер быстро потерял веру в церковную пышность и обряды, и поэтому неудивительно, что по возвращении в Виттенберг он, как никогда раньше, загорелся желанием понять, что говорит Библия об истинной вере и о пути познания Бога.

Штаупиц не мог приложить ума, как помочь Лютеру в его духовной борьбе, и предложил ему учиться на Доктора богословия, чтобы тот посвятил себя изучению Библии. Лютер задался этой целью, и получил докторское звание через два года. Затем, когда ему исполнилось двадцать восемь, он был назначен на должность профессора Библии в недавно открывшийся университет в Виттенберге.

По мере того, как Лютер исследовал Новый Завет в поисках ответа на свои многочисленные вопросы об истинном богопознании, он заметил, что единственные люди, которые считали себя способными приобрести Божье благоволение, были самоправедные книжники и фарисеи, и именно их столь резко осуждал Господь Иисус Христос. Он понял, что согласно Библии, нет праведного ни одного, ...потому что все согрешили и лишены славы Божией (Рим.3:10, 23).

Готовясь к лекциям, изучая Псалмы, он был поражен тем ужасным одиночеством и агонией, которые Христос претерпел на Голгофском кресте - как было предсказано в Псалме 21 - и он осознал, что единственной причиной этих страданий было то, что Христос понес наказание за грехи людей, чтобы дать им искупление. Размышляя о безмерной любви Христа, он был совершенно поражен тем, как Христос сошел с небес в наш мир, имея поручение помиловать недостойных грешников, заплатив столь дорогую цену. Но каким образом человек может быть уверенным, что его собственные грехи прощены? Некоторое время этот великий вопрос оставался для Лютера неразрешенным, пока он не подошел к изучению и чтению лекций на Послания Павла к римлянам и галатам. Здесь он пришел к открытию того, что значит обращение ко Христу и как Бог наделяет людей способностью на неопровержимом личном опыте узнать и почувствовать, что их грехи прощены, и что они приняты Богом.

Лютеру было тридцать лет, когда он сам пережил это событие. Однажды он сидел в своей келье, изучая Послание Павла к римлянам, и пришел к словам: Праведный верою жив будет (Рим.1:17).

"Мое положение было таково, что, даже будучи безупречным монахом, я был в глазах Божьих грешником, которого судила совесть, и не было никакой уверенности, что своим характером я смогу когда-нибудь угодить Ему. День и ночь я размышлял над этим, пока не увидел взаимосвязь между правдой Божьей и утверждением, что праведный верою жив будет. И тут я понял, что правда Божья - это та праведность, которую Он, исключительно по Своей благодати и милости, вменяет нам по нашей вере. Сразу же я почувствовал себя так, как будто родился заново и вошел через открытые двери в рай. Все Писание обрело для меня новый смысл, и эти слова Павла стали для меня вратами небесными."

Открытие Лютера заключалась в том, что Бог дает благословения прощения и новую жизнь даром, как благодатный дар для всех, кто верует в искупительную жертву Христа как единственное средство омытия грехов, кто доверяет и посвящает свою жизнь исключительно одному Христу, чтобы получить спасение души. Здесь же Мартин Лютер со всей определенностью почувствовал, что все его грехи были прощены и что он стал - исключительно по благодати Божьей - дитем живого Бога и получил новое сердце и новую жизнь. Но как же сильно отличалось учение Павла от того, чему учила католическая церковь, что угождение Богу достигается на основании добрых дел!

Сразу же после того, как Лютер пережил обращение, о нем стала распространяться слава, поскольку он проповедовал и преподавал Библию в церквях и монастырях, а также в университете. Ему становилось все более противным коварство и лицемерие католического духовенства, а также хитрые проделки церковных иерархов, среди которых Папа Юлий II имел самую скандальную репутацию. Негодование Лютера переполнило чашу, когда в 1517 году монахи из Рима стали собирать деньги на строительство собора святого Петра, продавая папское "прощение грехов" - индульгенции.

Известный торговец индульгенциями, Йоганн Тетцель, доми

никанский священник, ходил из города в город и продавал их самым бесстыдным способом. Его проповеди редко когда отличались друг от друга, и обычно заканчивались такими словами:

"Подумайте об этом: все те, кто смирятся и сделают взносы, получат прощение всех своих грехов. Прислушайтесь также к голосу ваших дорогих почивших родных и друзей, которые умоляют вас и говорят: "Пожалейте нас! Пожалейте нас! Мы страдаем в страшных муках, из которых вы можете спасти нас всего лишь за грош!" Неужели вы не желаете помочь им? Послушайте, как ваши отец и мать говорят: "Мы родили вас, вскормили вас, оставили вам наши деньги, а теперь вы так бессердечны, что не хотите освободить нас за такую небольшую цену! Неужели вы позволите нам умереть здесь в пламени огня?" Подумайте о том, что в ваших руках власть освободить их, ибо -

Как только зазвенит пожертвованная монета,

Душа, находящаяся в чистилище, получит избавление.

И вот, накануне большого церковного праздника, когда в городе собралась большая толпа людей, Лютер прибил к дверям церкви свой ответ - ныне ставшие знаменитыми "Девяносто пять тезисов", в которых он осуждал продажу индульгенций и доказывал, что Папа не может прощать грехи.

В этот момент Лютер ясно сформулировал три великих принципа Реформации: первый - что грешники оправдываются (провозглашаются праведными) перед Богом исключительно по их вере, а не по делам; второй - что всякий истинно верующий человек имеет прямой доступ к Богу и не имеет нужды в посредничестве священников или церкви; третий - что Библия является единственным авторитетом для истинной веры, и церковь должна подчиняться тому, что учит Библия.

Так началась борьба за освобождение из пут суеверия и выдуманной людьми религии. Ко времени своей смерти, спустя двадцать девять лет, Лютер стал великим Реформатором, которого Бог употребил для зарождения Реформации в Европе и восстановления Библейской веры. Бог дал ему силу выстоять против всех врагов и трудиться в качестве проповедника, учителя, писателя, мыслителя, защитника веры, переводчика Библии, а также руководителя и советника для зарождающихся реформаторских церквей в Европе. Благодаря его служению, бесчисленное множество людей смогли постичь Господний метод спасения - только по благодати, через веру во Христа.

Наверное, самыми известными его словами считаются те, которые он произнес в своей защитной речи перед Парламентом в Вормсе в 1521 году, где его объявили еретиком и отлучили от католической церкви. Когда ему предложили отречься от своего учения, он ответил: "Пока меня не убедят с помощью Писания и здравого смысла, я не могу признать власть пап и соборов, ибо они находятся в противоречии друг другу. Моя совесть находится в плену Слова Божьего. Я не могу и не стану отрекаться ни от чего, ибо идти против совести и несправедливо, и опасно. На этом я стою и не могу иначе, и да поможет мне Бог! Аминь".

СОЖЖЕННЫЕ НА КОСТРЕ

Билни, Тиндаль и Латимер

Что за мужество было у этих людей, заставившее их добровольно предпочесть мученическую кончину в пламени костра во времена Английской Реформации? И какая у них была вера, если даже робкие становились героями? Перед нами история трех очень разных людей, которые умерли на костре, но не отреклись от своего личного опыта общения с живым Богом.

Шел 1517 год, когда Мартин Лютер прибил к дверям церкви-замка в Виттенберге свои "Девяносто пять тезисов", которые изобличали темноту и деспотизм католической церкви и породили Реформацию в Германии. В это время живописные города и утопавшие в зелени села Англии находились под правлением Генриха VIII, а религия страны была под сильным влиянием Томаса Вольси, который был в то время кардиналом и архиепископом католической церкви.

Вольси, еще будучи священником, горел амбицией - хотя и дважды не сбывшейся - быть избранным в папы. После назначения на должность королевского капеллана, он взбирался по лестнице церковной власти весьма эффектным образом. В сорок лет он уже был архиепископом Йоркским, в течение последующего года обрел (с помощью политических интриг) кардинальскую папаху, а затем сумел отобрать у Архиепископа Кентерберийского должность Лорда-канцлера003 , и стал самым влиятельным человеком после короля в церковных и государственных делах. Все знали Вольси как надменного и алчного правителя. Он всегда появлялся на публике, одетый в рясу из пурпурного бархата, и при этом два священника несли впереди него серебряные кресты. У него числилось 500 придворных, не считая целой армии агентов и шпионов, находившихся на его содержании. Хотя Вольси пока что не был папой Римским, он вознамерился жить, как папа Англии, пользуясь властью и привилегиями католической церкви.

В те времена всякий, кто осмеливался оказать непочтение или непослушание католическому священнику, подвергался участи, какая постигла Джона Брауна из Ашфорда, который был настолько "дерзок", что вступил со священником в публичное пререкание, и показал всем его невежество. Через несколько недель его силой вытащили из дома, бросили в тюрьму и затем сожгли на костре как еретика.

Вся церковная наука во времена Вольси сводилась к суеверию, иконопочитанию и пустым обрядам. Это была та "вера", которую внедряли насильно - под страхом сожжения на костре - целой стране, и казалось, что не могло быть никакой надежды на перемены, поскольку церковь поддерживалась мощью государства. И все же, несмотря на это, в стране стали происходить такие события, которые с течением времени привели к драматическим переменам. В Британию начали поступать небольшие партии маленьких книжечек, которые стали распространяться в университетской среде. Это были Новые Заветы, которые издавал датский ученый Эразм (Роттердамский), сначала на греческом, а затем и на латинском языках.

Появление этих Новых Заветов немедленно произвело бурю протеста со стороны "Святой Церкви". Священники знали, что такого рода книги заставят студентов задавать крамольные вопросы и выражать сомнения в силе и власти папы и епископов. Но на самом деле эта объявленная вне закона книга сделала гораздо больше: она преобразила сердце и жизнь огромного числа своих читателей.

В Кембридже в 1519 году учился один невысокий, тощего телосложения студент по имени Томас Билни, которому было тогда около двадцати четырех лет. Он недавно стал священником и теперь изучал церковный закон. Это был прилежный молодой человек, который относился к религии очень серьезно, так как верил, что, если он будет жить по Божьим заповедям, его душа будет спасена. Единственной его бедой - как и у Лютера за несколько лет до этого - было то, что он чувствовал, что не может жить по Божьим правилам. Чем больше он старался, тем больше совесть обличала его в падениях и повергала в отчаяние, так что он был вынужден обращаться за помощью к своим коллегам священникам. Он исповедовал перед ними свои грехи, а они назначали для него епитимью, но это никак не помогало Билни почувствовать, что его грехи омыты, и он прощен Богом.

Вскоре, однако, он стал замечать, что его коллеги священники ведут себя, как "волки, которые только и знают, что берут со своего стада молоко, шерсть и кожу, а души овец бросают на произвол дьяволу." Билни растратил все свои деньги на назначенные ими епитимьи, но потом, отчаявшись, перестал их соблюдать, и стал сомневаться в том, существует ли вообще милосердный Бог. Как жаждал он познать истину!

Однажды утром он подошел к группе своих друзей и услышал, как они разговаривают об Иисусе Христе. Он очень заинтересовался их разговором, и с удивлением узнал, что у них имелся экземпляр Нового Завета, изданного Эразмом, который причинял так много беспокойств. Позже он писал: "При первом чтении я хорошо помню, как случайно прочел слова Павла - самые утешительные слова для моей души: Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый. Билни ощутил, что его душа словно освободилась из темницы. "Один лишь этот стих так поднял мое сердце, до этого уязвленное чувством вины и доведенное почти до отчаяния, что я немедленно почувствовал удивительный покой и тишину, а мои разбитые кости просто прыгали от радости." Мысль о том, что первый из грешников мог иметь уверенность в спасении, изумила его. Если это так, то уж конечно, и он сам мог быть спасенным.

До этого он был убежден, что церковь имеет власть спасать души с помощью таких средств, как мессы, отпущение грехов священником и епитимьи, но, согласно Новому Завету, люди получали спасение не через посреднические действия церкви и священников, но через дар прощения, доступный всякому кающемуся грешнику, который обращается в молитве непосредственно ко Христу. "Я все понял, - писал он, - мои бдения, посты, паломничества, растрата денег на мессы и индульгенции не спасали, а губили меня."

В этот же день Томас Билни искренне обратился ко Христу в тайной молитве, с просьбой простить и принять его к Себе. Он осознал, что никак не может заслужить Божье прощение, что бы ни старался сделать. Ему теперь стало понятно, что надо полагаться только на Христа, чтобы угодить Богу, и он всем сердцем поверил, что Христос понес наказание за все его грехи на Голгофском кресте. Он молился, чтобы Бог изменил его жизнь и стал для него реальностью, и он тут же посвятил Ему свою жизнь. В результате он почувствовал, что прощен и стал дитем Божьим. Наконец-то он получил уверенность, что Бог совершает в его жизни Свои планы.

Билни был первым в группе людей из Кембриджа, кто пришел к познанию Бога через чтение Его Слова. Несмотря на свою природную робость и замкнутость, он сразу же начал рассказывать другим о своем обращении, в результате чего несколько его друзей священников стали собираться вместе для изучения Нового Завета, и позже некоторые из них стали мучениками за Христа. Затем он посвятил себя проповеди Евангелия в городах и селах Восточной Англии, так как был уверен, что Бог призвал его "евангелизировать Свой народ".

По мере того, как через портовые города стали поступать как из Германии книги Лютера, в стране появлялось все больше грамотных людей, которые начали подвергать вопросам учение и власть церкви. Кардинал Вольси пришел в ярость. Дыша смертельными угрозами в адрес всех, у кого будут найдены "еретические" книги, он устроил публичное сожжение этих книг на площади возле собора святого Павла.

В Кембридже новые идеи стали распространяться еще более успешно. Хью Латимер был современником Томаса Билни. Сын богатого фермера, обладающий большим умом и сильным характером, он также был священником и углублял свои познания в богословии. Но он был настроен категорически против новых религиозных взглядов Билни и его коллег. Латимер все еще верил в магическую силу и мистицизм католической церкви. Например, во время мессы он очень сильно тревожился от страха, что не смешал, как следует, вино и воду, чтобы они превратились в кровь Христа. Он терпеть не мог, когда кто-либо из лекторов преподавал Писания непосредственно из греческого манускрипта. В 1524 году, в знак завершения дипломной работы, Латимер выступил с проповедью перед всей университетской аудиторией. В качестве предмета для своей речи он выбрал очернение Филиппа Меланхтона, который был другом Мартина Лютера, и при этом употребил всю силу своего ума для нападок на книги Германской Реформации.

В толпе слушателей находился и Томас Билни. Слушая Латимера, он видел в нем священника католической церкви, приверженного ее помпезности и церемониалам, но в то же время он увидел в нем человека, который на самом деле не имел личного опыта познания Господа Бога в своей жизни.

После окончания речи Билни тихо подошел к Латимеру и спросил, не захочет ли тот поговорить с ним. "Билни слышал меня в тот момент, - писал Латимер, - и понял, что у меня была ревность без соответствующего знания. Однажды после этого он посетил меня во время моих богословских занятий и предложил мне, ради Бога, выслушать его свидетельство. Я выслушал - и, по правде сказать, из его слов я понял больше, чем за многие предшествующие годы. С этого времени я стал понимать вкус в Слове Божьем, и забыл то, чему учили доктора богословия, а также все подобные глупости."

Беседуя с Латимером в спокойной обстановке, Билни рассказал ему, как он нашел прощение грехов, а также о том, как можно прийти к личному познанию Бога тем простым путем, который описан в Библии. "Учитель Билни был тем инструментом, через который Бог призвал меня к познанию... поскольку я был таким твердолобым папистом, как ни один человек в Англии."

Хью Латимер пережил обращение в подлинно библейском смысле: Итак, кто во Христе, тот новое творение; древнее прошло, теперь все новое. Он бросил свои прежние взгляды и примкнул к Билни для распространения Библейской веры. Он стал проповедником великой силы, и многие люди пришли к познанию Бога благодаря его проповеди в университете и в городе Кембридж.

Противники Реформации с растущим опасением видели, какие большие толпы народа собирались в церкви, когда там проповедовали Латимер, Билни и их друзья, и начали составлять план, как заставить их замолчать. Епархиальному епископу было предложено поступить с ними, как с еретиками, но когда он в один вечер нагрянул в церковь, чтобы услышать еретические речи Латимера своими ушами, молодой проповедник тут же изменил тему проповеди, и расстроил планы своего преследователя. Однако в течение года гонения набрали полную силу. Один из соратников Билни как-то в канун Рождества в своей проповеди осуждал злые дела епископов. Через два месяца он был арестован, доставлен в Лондон и там содержался под угрозой сожжения на костре. Железная рука церкви была поднята против этих верующих в Библию священников и ученых. Однако вскоре для распространения Слова Божьего среди простого народа появилось новое средство. Это был перевод на английский язык Нового Завета, вышедший из-под пера Вильяма Тиндаля.

Тиндаль, в прошлом студент Оксфордского и Кембриджского университетов, вскоре после рукоположения в священнический сан пережил такое же обращение к Богу, как Билни и Латимер. После этого он жил в поместье Сэра Джона Вэльша в Глостершире, и был воспитателем его детей. Тиндаль обнаружил, что всякий раз, когда он пытался объяснять людям библейский путь спасения, монахи и священники всеми силами противились ему и распространяли лживые слухи, порочащие его вместе с его проповедью. "Мне пришлось на горьком опыте убедиться, - писал Тиндаль, - что невозможно научить простой народ какой-либо истине, если не изложить для них Писание на их простом, родном языке." Однажды Тиндаль, в ответ кичливому священнику на его попытку высмеять Библию, решительно заявил: "Если Бог сохранит мне жизнь, то не пройдет и нескольких лет, как я сделаю, что мальчишка за плугом будет знать Писание лучше тебя!"

"Люди не должны быть обмануты церковью, - рассуждал Тиндаль, - они должны сами видеть, что говорит им Слово Божье." Сэр Джон со своей семьей разделяли взгляды Тиндаля на Библию и поощряли его попытки перевести Библию, но в скором времени противники затеяли против него такую кампанию, что ему пришлось собрать свои скудные пожитки и отправиться в Лондон. Он надеялся заручиться покровительством лондонского епископа, который не был в то время столь откровенным врагом Реформации, каким стал впоследствии. Но наивные надежды Тиндаля никак не оправдались, так как епископ совершенно не разделял его взглядов.

Хотя Тиндаль нашел себе хорошего друга и спонсора в лице богатого лондонского купца по имени Хамфри Монмут, он понимал, что заниматься переводом Писания где бы то ни было в Англии равносильно самоубийству, и поэтому в 1524 году он отплыл в Гамбург, чтобы уже никогда не ступить ногой на свою родную землю. По прибытии он некоторое время путешествовал по Германии, затем обратился за помощью к Лютеру, который встретил его очень сердечно и нашел для него место для выполнения этой великой работы. За один год перевод был сделан и подготовлен к печати, но единственным препятствием было то, что большинство типографий находились в тех странах, где печатание Библий было запрещено. Первая попытка Тиндаля отпечатать тираж в Кельне была пресечена властями. Ему пришлось бежать в Вормс, захватив с собой лишь самое необходимое, где, наконец, были успешно отпечатаны первые экземпляры.

Как раз в то время, когда английские власти арестовывали священников, проповедующих Библию, не менее 6000 Новых Заветов на английском языке были тайно переправлены в Англию через Хамфри Монтмаута, которому помогали купцы с материка. Вскоре после того Билни и Латимер были схвачены и предстали на суд перед кардиналом Вольси. На первый раз они не были осуждены. А Латимер даже получил разрешение проповедовать по всей Англии. Однако это был предупредительный сигнал, и приверженцам Библии было строго наказано учить только в согласии с традицией католической церкви.

По мере того, как Новые Заветы Тиндаля поступали в страну, власти стали тревожиться еще больше. Всякому, у кого находили Новый Завет, угрожала смертная казнь как еретику, а возле собора святого Павла разожгли большой костер, где публично были сожжены сотни конфискованных книг. Когда сыщики раскрыли тайные каналы, по которым доставлялись Новые Заветы, молодые юноши и девушки, ответственные за доставку, вынуждены были бежать за границу, спасая свою жизнь. А затем Генрих VIII, по подстрекательству Вольси, издал распоряжение британским заграничным разведчикам выследить Тиндаля, чтобы убить его.

Ход событий ускорился после того, как в 1527 году Билни, который все так же проповедовал Библию, был арестован по приказанию Вольси. Ему пришлось лежать морозными ноябрьскими ночами в сырой камере, ожидая суда по обвинению в ереси. Епископ Лондонский, которого назначили быть его обвинителем и судьей, всеми силами пытался спасти его от смерти, уговаривая отречься от заблуждений. "Подчинись авторитету Церкви, - упрашивал он его, - и признай, что Бог говорит только через нее." Билни, однако, решил стоять твердо, и после того, как все попытки убедить его закончились безрезультатно, разъяренный епископ произнес свой вердикт: "По совету и согласию моих коллег, которые здесь присутствуют, я объявляю, что ты, Томас Билни, обвиняешься в ереси." Публике, включая самого короля, было любопытно увидеть, выдержит ли вера ученого из Кембриджа испытание под страхом смерти.

За трое суток до вынесения приговора множество друзей приходили к Билни в камеру и упрашивали его сохранить свою жизнь. Ослабевший и больной после всех пыток, морально надломленный своими друзьями, Билни вдруг сдался, подписал документ об отречении и признал свои "заблуждения". В результате этого он подвергся публичному позору, когда его заставили подбрасывать хворост в костер, где сжигались Новые Заветы и другие реформаторские книги, а затем был заключен в тюрьму на двенадцать месяцев, испытывая при этом невыразимые душевные мучения.

Через год несчастный Билни освободился из тюрьмы совершенно обезумевшим от горя человеком, ведь он потерял душевный мир и общение с Богом. Ничто не могло его утешить. Подобно апостолу Петру он отрекся от своего Господа. Однако в 1531 году вера Билни постепенно восстановилась, и он пришел к убеждению, что исправить свое падение можно лишь одним способом. Однажды вечером, попрощавшись со своими друзьями в Кембридже, он отправился в Норфолк проповедовать свою веру на открытом воздухе. Он говорил слово большим толпам народа, объяснял им Божий путь прощения, разоблачал католические суеверия и открыто каялся в своем малодушном отречении от Библейского пути спасения. При этом он всегда читал открыто из Нового Завета Тиндаля, прекрасно понимая, чем это может обернуться.

В июле месяце Билни продолжал проповедовать везде, где только мог, направляясь при этом к Лондону. Таким образом он пришел в Норвич, где также проповедовал и раздавал Новые Заветы. Такая активная деятельность привела к тому, что о нем доложили Сэру Томасу Мору, заменившем Вольси на посту Лорда-канцлера, а тот распорядился арестовать его и содержать в лондонской тюрьме Тауэр. Затем Томаса Билни отправили назад, в Норвич, где он был судим и приговорен к сожжению на костре как еретик. Сэр Томас Мор, который был фанатичным католиком и приветствовал сожжение еретиков, с радостью утвердил приговор. За день до сожжения Билни готовил себя к нему, читая Божьи обетования из Исаии 43:2: "Будешь ли переходить через воды, Я с тобою, - через реки ли, они не потопят тебя; пойдешь ли через огонь, не обожжешься, и пламя не опалит тебя. "Это значит, - сказал он, - что в то время, как пламя костра сожжет, как солому мое тело, пламя Святого Духа очистит и вознесет ввысь мою душу, и я войду в неописуемую радость."

19 августа 1531 года Билни был конвоирован к месту сожжения, которое называлось Лоллардс Пит и находилось сразу же за городской стеной в Норвиче. После исповедания своей веры перед глубоко тронутой толпой, тощая фигура кембриджского новообращенного взошла на кучу хвороста, цитируя Псалом 142, и особенно повторяя стих: Простираю к Тебе руки мои; душа моя - к Тебе, как жаждущая земля.

Фокс, автор книги о мучениках, пишет: "Затем люди шерифа обложили его тело связками хвороста и тростника, и подожгли тростник, что произвело большую вспышку огня и зачернило его лицо; но пламя несколько раз сдувал от него сильный ветер, пока наконец не разгорелись дрова, огонь стал сильнее, и так он испустил дух." Первый католический священник, обратившийся ко Христу во времена Английской Реформации, присоединился к сонму мучеников Реформации, и ушел с земли, чтобы встретиться со своим Господом.

Менее года спустя, в 1535 году, Тиндаль проживал в доме сочувствующего купца в Антверпене, где ему удалось укрываться от гонителей в течение нескольких лет, пока, наконец, он не был обнаружен британскими сыщиками, которые выдавали себя за его друзей. Войдя в доверие к Тиндалю, его преследователь заманил его в темный переулок, где была приготовлена засада. Реформатор был схвачен, связан и доставлен в замок Вилворд в окрестностях Брюсселя, где был брошен в зловонный, кишащий крысами карцер. Через восемнадцать месяцев Тиндаль был судим за свое утверждение, что вера в Евангелие - это все, что требуется для спасения души, а также за опровержение католических догм. Он был объявлен еретиком, лишен духовного сана, отлучен от церкви, а затем в октябре 1536 года выведен на публичную казнь. В тюремном дворе замка Вилворд, после отказа в последний раз отречься от своих убеждений, его изможденное, измученное тело было привязано к костру. Стоящие рядом изумлялись его терпению, и все слышали полные сочувствия слова его последней молитвы: "Господи, открой глаза королю Англии!" Его сначала задушили железной цепью, а затем сожгли тело на костре. Вильям Тиндаль, которому было около 42 лет, присоединился к сонму мучеников, сделав для перевода Библии в Англии более, чем кто-либо другой.

Хью Латимер также подвергался допросам и временному содержанию под арестом, но власти вынуждены были обращаться с ним более осторожно, так как он был назначен в 1530 году королевским капелланом, и часто проповедовал перед королем, который ценил его очень высоко. Гонители Латимера сильно приуныли, когда в 1535 году Генрих пригласил его произнести еще больше проповедей в Гринвичском дворце, и назначил его Епископом Вустерским. Прикрытый благосклонностью короля, Латимер не прекращал проповедовать по всей стране целых четыре года, пока Генрих VIII не заставил духовенство принять католическое вероучение в качестве обязательного для церкви. Латимер выступил против этих мер, за что лишился своей епископской должности и права проповедовать на восемь лет, а затем был арестован и заключен в Тауэр, пока молодой король Эдуард VI не взошел на трон в 1547 году.

Вступление Эдуарда на престол означало поворотный пункт для тех, кто проповедовал Библейский путь спасения. Латимер был освобожден, и в течение шести лет проповедовал для короля, а также по всей Англии как главный евангелист среди реформаторов. "Именно проповеди Латимера,- говорил один уважаемый историк, - более, чем какие-либо другие причины, содействовали утверждению идей Реформации в сознании и сердцах людей." В это же время Кренмер, Ридли и другие сделали пересмотр и обновление церковного вероучения и богослужения.

Епископы и священники, верные Риму, поняли, что их власть пала, но вскоре у них появилась возможность восстановить католичество, а также подвергнуть преследованию и уничтожению Библейское христианство, когда после преждевременной смерти Эдуарда в 1553 году на престол взошла Мария. Мария Тюдор вышла замуж за Филиппа II из Испании, и вознамерилась восстановить католическую церковь в Англии. Выполняя свой план, она сожгла на костре как еретиков Хью Латимера, Томаса Кренмера, Николаса Ридли и еще около 300 других лидеров Реформации.

Спешно был выдан ордер на арест Латимера, и он вместе с Кренмером и Ридли был доставлен в Тауэр, а потом предан суду. Спустя два года, в 1555 году, его вывели на сожжение, в возрасте восьмидесяти лет. Вместе с Ридли его привязали цепями к столбу, как раз напротив Беллиот Колледж, в Оксфорде, вокруг шеи прикрепили мешок с порохом, и обложили связками хвороста. Когда зажгли огонь, Латимер произнес свои знаменитые слова: "Не бойся, учитель Ридли, будь мужественным; в этот день, по милости Божьей, мы зажжем в Англии такую свечу, которая никогда не погаснет."

Он оказался прав. Месть католиков не продлилась слишком долго. Хотя верующих в Библию казнили, их книги сжигали, их проповедников заставляли скрываться, - но для слова Божия нет уз (2Тим.2:9). Действующей силой в стране оставалась Библия, которая продолжала преображать духовную жизнь сотен и тысяч людей, влияя на их умы и сердца. Страна была освобождена от суеверия и темноты средневекового католицизма и оглашена Евангельская весть о том, что есть прямой доступ к Богу через Христа, Который умер за грешников.

Реформация была принесена в Англию не благодаря королю Генриху VIII или епископам, или человеческим властям, потому что большинство из них были настроены против нее. Это произошло только благодаря силе Писания, которое открыло для людей истинный смысл веры во Христа, и потому они - мужчины, женщины, подростки и даже дети, - настолько реально обрели в своей жизни Христа, что были готовы лучше сгореть на костре, чем отречься от своего Господа.

СТАНОВЛЕНИЕ ЦАРЯ

Альфред Великий

Густой темно-зеленый Беркширский лес раскинулся вдоль длинного деревянного забора, за которым находилась резиденция Саксонского короля, в местечке Вонтедж в Англии. Только что отпраздновали Рождество, и на смену снежной зиме пришли промозглые моросящие дожди, и в такое-то время королева-мать, нежная и глубоко религиозная Оусберг, родила своего пятого сына и назвала его Альфредом. Придворные, слуги и певцы, которые толпились в главной зале, думали, что родился всего лишь младший принц, который когда-нибудь будет не более, чем управляющим небольшой провинцией. Никто из них не мог предсказать, что он станет единственным саксонцем, чье имя пронесется через века, и единственным королем Англии, которого будут называть "Великим". Никто не мог предположить, что в его царствование произойдут серьезные реформы, будут одержаны величайшие победы и введены замечательные новшества.

Маленький принц родился, когда в стране царстовал упадок, который достиг кризиса в 849 году. Правда, у людей было достаточно еды и хватало леса, чтобы каждый мог построить себе дом, но жизнь общества неуклонно разлагалась изнутри, давая место возрастающей жестокости и насилию. Все, что можно было назвать образованием, которое получали деревенские старейшины и священники, было полностью разрушено. Что касалось религиозного верования, то едва ли можно было увидеть хоть искорку искренности среди помпы и показной пышности, царящих в Церкви, где поклонялись образам и любили обряды.

Когда Альфред в четырехлетнем возрасте был привезен в Рим, чтобы креститься от папы Льва IV, пред его глазами предстал весь блеск и великолепие средневековой церкви. Мальчик проследовал через древний портовый город Сэндвич, затем через Париж и Лион, и наконец, перед его восхищенным взором предстал великолепный Рим, заново отстроенный из блестящего камня. На родине большинство домов были деревянными, за исключением некоторых небольших церквей с узкими проемами вместо окон. В Риме маленького мальчика назначили кардиналом церкви, но он не смог оценить это событие и в дальнейшем не придавал ему особого значения. Вполне возможно, что второе посещение Рима (год спустя) оставило в юной душе мальчика неизгладимые впечатления. Он вместе со своим отцом приехал в столицу в тот момент, когда умер прежний Папа, и на улицах города происходили бои по поводу избрания его преемника. В конце концов, избранный кардинал был схвачен и жестоко атакован сторонниками потерпевшего поражения соперника. Рим, несмотря на витиеватые здания, ученость и толпы монахов, был таким же шумным и беззаконным городом, как и наихудшее саксонское общество.

Когда принцу исполнилось пять лет, умерла его мать. Через три года умер его отец. И поэтому он рос без отца и матери в королевских дворцах в Вонтедже, Винчестере, Оксфорде и Чеддере, в окружении придворных старейшин, традиционной обязанностью которых было научить подрастающего принца охотничьему и борцовскому мастерству. Так же, как и большинство его старших братьев, это были жестокие, развратные, любящие выпить молодые люди, и никто из них не проявлял ни малейших наклонностей к интеллектуальным занятиям.

Утро каждого дня начиналось у Альфреда с приема пищи в Длинном зале. Все королевские дома имели эту забавную комнату в форме лодки, высокие балки которой поддерживались дубовыми столбами, между которыми висели цветные гобелены или занавески. Казалось, что в эту комнату стекались все и вс¨. На вымощенном камнем полу лежали охотничьи принадлежности, на столах лежали горячие хлебы и вареная свинина, члены семьи сидели за столом вместе с придворными и певцами, под столами лежали волкодавы, а выученные для охоты соколы сидели на высоких балках.

В течение дня молодого принца учили, согласно саксонской традиции, некоторым видам спорта - прыжкам, борьбе, бегу и охоте. После утренней охоты королевская семья готовилась к вечернему банкету. Далеко за полночь Длинный зал, освещаемый горящими факелами, был наполнен запахом саксонского пива и ревом песен.

К тринадцати годам Альфред начал проявлять себя в королевской семье, как человек особого склада. Жизнь при дворе с узкими взглядами и упором на физические развлечения не могла его удовлетворять, и он стал чувствовать интеллектуальный голод. Он начал учиться читать, однако без хороших учителей этот процесс был болезненно медленным. Но молодой принц отличался не только тягой к знаниям. В своей душе он начал чувствовать угрызения совести и ужас от плохих мыслей и поступков. Более всего его угнетала нравственная нечистота, от которой он не мог избавиться.

Наряду со всем этим в нем появилась жажда познания о будущем своей души, а особенно о вечной участи человека. Очень часто во время охоты принц уединялся в заброшенную церковь и там молился. Какие это были молитвы! Распростершись на земле, он умолял о снятии греховного бремени. Но к своему испугу он обнаруживал, что продолжает совершать те же грехи, лелеет собственные амбиции и желания и стремится к уважению и почитанию. Эти посещения заброшенной церкви становились все более частыми, так что в конце концов каждое утро, пробуждаясь с пением петухов, он прямо с постели спешил в свое святилище. Там он умолял Бога что-либо сделать для него. Он молился, чтобы Бог сделал его ревностным и укрепил веру в Него. Он даже просил Бога ниспослать ему какую-либо болезнь, чтобы он всегда мог видеть свою нужду в Нем.

По мере того, как Альфред молился, с ним начали происходить такие вещи, которые являлись безошибочными знаками того, что Бог совершает в нем свою работу. Прежде всего в нем появилось желание познать Бога лично. Затем он по-новому открыл для себя четыре Евангелия. Он узнал, что тяжелое бремя его греха может быть снято Христом, Который пострадал и умер на Голгофском кресте и понес вместо него предлежащее ему наказание. В ранней юности он открыл для себя истину об искупительной смерти Христа ради грешников, о чем хорошо сказано в старинном саксонском гимне, где Христу приписываются следующие слова:

Каким неравным был расчет между нами двоими,

Когда Я взял на Себя твою боль, чтобы ты в блаженстве

Мог радостно наслаждаться Моим миром.

"К Тебе я взываю, - молился Альфред, - к Тому, Кто очищает нас от всякого греха и оправдывает нас, и слышит наши молитвы..." В ответ на свои молитвы Альфред почувствовал, как с него снята тяжесть вины. Он узнал, что полностью прощен, и когда он продолжал молиться каждый день, ему казалось, что Господь, как лучший Друг, постоянно присутствует с ним. С большой аккуратностью он переписывал для себя псалмы, церковные службы и некоторые молитвы, и постоянно носил переписанное с собой, как источник необходимой помощи. Он регулярно посещал ту маленькую церковь, в которой научился молиться Богу.

В своих исканиях Альфред не мог получить какую-то реальную помощь от королевского капеллана, так как в то время церковь в Англии представляла собой странное смешение. Фактически она была римско-католической, но будучи отсталой и расположенной в отдалении, она в каком-то отношении была менее коррумпированной, чем церкви, расположенные на материке. В церквях насаждалось поклонение изображению, исповедание грехов перед священником, строились монастыри, служба проходила на латыни. Но некоторые доктрины, а также практика служения, такие, как месса, пресуществление, поклонение Марии и чистилище, еще не были внедрены, и большинство священников были женатыми на тот период. В добавление к этому следует сказать, что несмотря на то, что саксонская церковь материально поддерживала папу, практически он не имел никакого влияния на церковные дела. В церкви было множество икон и различных украшений, но она была мертвой и бессильной в духовном смысле. Неудивительно, что когда страна подверглась нападению датчан, церковь почти сразу же прекратила свое существование.

Незадолго до вторжения датчан Альфред, высокий белокурый молодой человек, полюбил Мерсийскую принцессу по имени Элсвит и вступил с нею в брак в Гейнсборо при общем диком восторге народа. Когда ему исполнился двадцать один год, пришло известие, что датчане захватили Фетфорд, одержали победу над королем Эдмундом и покорили восточную часть Англии. Тысячи захватчиков двигались по направлению к Уэссексу, сжигая на своем пути усадьбы, грабя церкви и безжалостно убивая на своем пути мужчин, женщин и детей. После их ухода клубы дыма от зажженных деревень поднимались к небу.

Затем они вступили в Саксонию, и построили там крупный опорный пункт вблизи Рединга. Альфред к этому времени был уже коронованным принцем и вторым лицом в Саксонской армии. В знаменитом сражении при Эшдауне он одержал замечательную победу над казавшимися непобедимыми датчанами, чем обеспечил уважение своих будущих подчиненных. Во время сражения датчане, верящие в то, что в загробной жизни трусливые будут уничтожены, а храбрые будут пребывать вовеки, расположились на вершине холма и стали ожидать развязки конфликта.

Альфред, армия которого состояла из людей, чьи дома были разрушены, а семьи рассеяны, сразу же применил тактику абсолютно новую для своих воинов. Требуя строгой дисциплины, он плотным кольцом окружил холм и начал атаку. На вершине холма шел рукопашный бой. Вооруженные деревянными щитами, мечами и топорами, воины боролись не на жизнь, а на смерть. Атака саксонцев была настолько яростной, что датчане в беспорядке отступили к своей базе в Рединге. Принц Альфред стал героем. Однако победа оказалась непродолжительной, так как к датчанам прибыло подкрепление со стороны Северного моря, и превосходство вновь оказалось на стороне захватчиков. Страна находилась в крайне бедственном положении, когда Альфред в возрасте двадцати двух лет вступил на престол Англии.

Границы более не существовало, так как страна была наводнена неприятелями. С датчанами приходилось сражаться везде, где только они появлялись, и Альфреду пришлось выдержать девять крупных изнурительных сражений уже в первый год своего царствования. Именно тогда он приказал начать строительство первых судов английского флота, чтобы препятствовать высадке датских судов. Возможно, что в тот момент чрезвычайно загруженный проблемами войны и окруженный льстецами-подчиненными, Альфред оставил свои духовные упражнения и забросил веру в Господа и молитвы. Позднее он описал этот период своей жизни, как период страданий и греха, когда он вернулся на мирские пути, чтобы удовлетворить свои желания, но взамен лишь потерял мир и общение с Богом.

После семи лет непрерывных сражений воины Альфреда были не в состоянии продолжать сопротивление дальше. Изнуренные в сражениях и в малом количестве, они были подавлены, а королю пришлось скрываться в глухих болотах селвудских лесов в Сомерсете. Там, в окружении небольшого войска, вместе с преданной женой и детьми, Альфред восстановил свои духовные силы. Возможно, что там в момент безысходности и отчаяния, он написал свой стих:

Когда в ужасной борьбе мой ум забудет,

Что служит ему светом и путем,

И обратится во мрак этого мира,

Утеряв свет небесной надежды -

Так и случилось с моим разумом,

И я уже не знаю, как обрести мне благость Божью,

Но в страданиях и беспокойствах моих я взываю,

Нуждаясь в избавлении, которого я не имею в этом мире!

Возможно, что именно в тот период он молился нижеприведенной молитвой, позднее записанной им:

"Я умоляю Тебя, Господи, принять меня, Твоего беглеца, ибо я был когда-то Твоим, но затем убежал к дьяволу и исполнял его волю, подвергаясь всяким унижениям, служа ему. Но если Ты считаешь, как считаю я, что уже достаточно долго переносил муки, пожалуйста, прими меня, Твоего слугу. Никогда более не позволяй мне уйти, чтобы я не утерял Тебя." Когда закончился период духовного отступления короля, он вновь пережил радость и мир, пребывая в общении с Господом.

Известны две знаменитые истории об Альфреде, происшедшие с ним во время скитания в селвудских лесах: одна - о сгоревших пирогах, а другая - о проникновении Альфреда в качестве певца в лагерь датчан. Их вполне можно считать реальными событиями из жизни, равно и как приукрашиваниями к жизнеописанию Альфреда.

Саксонцы находились в отчаянном положении. Многие из них стали крепостными у датчан, и народ думал, что Альфред умер. И поэтому, когда наступила Пасха и король обратился к народу с призывом вооружаться, люди откликнулись с готовностью. Альфред разработал стратегию внезапного нападения, и его план хранился в тайне. Пока датчане осознали, что происходит, ими овладело неуправляемое чувство страха. Люди короля совершили стремительное нападение на Чипенхэм, разбив врага при Эдингтоне. Датчане были полностью разгромлены и спасались бегством в Чипенхэм, где после четырехдневной осады сдались. Их предводитель Гуфрэм даже изъявил желание принять христианство, конечно же, из суеверного страха, так как не был просвещен и не пережил перемену характера.

После одержанной победы мир продолжался в течение шести лет, и король Альфред посвятил себя организации общественной жизни в стране. Но когда он вник в положение дел, он не знал, с чего начинать! Так много необходимого надо было сделать. Его первой реформой было издание закона о земле. Впервые насилие и безнравственность стали рассматриваться как преступления; было введено тюремное заключение, были упрощены наказания, а книга законов, как никогда раньше, стала последовательной и логичной. Законы, изданные королем Альфредом, начинались с Десяти заповедей, и потому впервые в истории Англии несоблюдение выходного дня рассматривалось как нарушение закона.

Сам королевский двор подвергся решительным переменам. Прекратилось традиционное придворное сквернословие и пьянство. Королевская резиденция стала местом, где глава государства каждый день вместе с женой и детьми читал Библию. Здесь были задуманы и брали начало великие реформы, устанавливалась справедливость. Здесь же был начат перевод слов жизни и света с латинской Библии на родной англо-саксонский язык.

Альфред сам непосредственно возглавлял церковь и проводил в ней многие реформы. Он не только заботился о том, чтобы Слово стало доступно для всех, но и приказал проводить службы в церкви на родном языке, для чего организовал обучение священников и отстроил многочисленные полуразвалившиеся церкви. Папа вряд ли одобрил бы подобную деятельность Альфреда в церкви, но в те дни папский двор не особенно интересовался тем, что происходило в таких отдаленных местах, как Англия, так как денежные пожертвования оттуда поступали постоянно. Однако позже, в последние десять лет своего правления, король Альфред перестал их посылать.

После еще одной успешной победы над датчанами в 885 году, король начал работы по преобразованию и строительству ряда городов, включая Лондон. Далее на повестке дня у него стоял вопрос образования, но для этого нужно было найти учителей. Он обратился за помощью к талантливому уэльскому епископу по имени Эссер, который впоследствии написал биографию короля, были также приглашены учителя из-за границы. Начал функционировать Оксфордский университет, были открыты новые школы.

Вскоре он написал: " Англия испытывает столь острую нехватку образования, что лишь немногие люди понимают церковную службу на английском языке по эту сторону Хамбера004 ... и я не могу вспомнить ни единого подобного случая к югу от Темзы, когда начал свое правление. Благодарение Богу, что теперь у нас есть несколько учителей..." При вновь введенных правилах все свободнорожденные молодые люди, а также старейшины в деревнях и священники учились читать Священные Писания на английском языке. Его собственные дети посещали школу, основанную им же в Винчестере, где он сам часто преподавал уроки.

Вклад короля Альфреда в образование был громадный и имел большую духовную ценность. Он закончил перевод с латинского языка на англо-саксонский шести больших книг, которые представляли собой свободный парафраз, с многими оригинальными добавлениями. Сюда входили работы христианских авторов, таких, как Августин, знаменитая книга Бедэ по истории, а также труды по географии. Он сделал перевод некоторых частей Священного Писания и незадолго до своей смерти почти завершил перевод Псалтыря.

Многие из широко известных стихов Альфреда являются христианскими по своей сути, например, такие:

Пусть тот, кто стеснен и пленен

Любовью к земному, столь пустой и напрасной,

Ищет для себя полной свободы сегодня,

Чтобы скоро обрести наполняющую душу радость.

В царствование Альфреда датчане еще дважды вторгались в страну, прежде чем он окончательно прогнал их от берегов Англии. Прошло четыре года после окончательной победы над датчанами, и давняя болезнь короля, мучавшая его с двадцатилетнего возраста, стала серьезно беспокоить его. Ему было всего лишь пятьдесят два года, когда, сознавая свою близкую кончину, он призвал к себе старшего сына Эдуарда и дал ему незабываемое поручение:

"Сын мой, я чувствую, что приближается мой час, мое лицо бледно и мои дни почти сочтены. Скоро мы должны расстаться. Я уйду в иной мир, и ты останешься один со всем моим богатством. Я прошу тебя, мое дорогое дитя, чтобы ты старался быть отцом и господином для своего народа. Будь отцом детям и другом вдовам. Утешай бедных, служи прибежищем для слабых и со всею властью исправляй плохое. И еще, сын мой, придерживайся сам правил, тогда ты будешь любим Господом, и Сам Господь будет твоим вознаграждением превыше всех благ. Призывай Его, чтобы Он был твоим советником во всех нуждах, и Он поможет тебе выполнить все твои намерения."

В течение нескольких последующих веков в Англии не было короля, который занимал бы подобное положение, как Альфред. И более трехсот лет в стране не было церковного лидера, который мог бы с ним сравниться.

ГЕРОЙ МАЛЬТЫ

Генерал-лейтенант сэр Вильям Добби

"Этот необыкновенный человек" - так охарактеризовал Черчилль генерала в парламенте. В своем выступлении по радио он говорил, что "генерал Добби почти что два года был героическим защитником Мальты". Историческая осада и защита Мальты против численно превосходящих сил противника во время Второй мировой войны принесла генералу сэру Вильяму Добби вполне заслуженную славу.

Он родился в Мадрасе в 1879 году в семье высокопоставленного служащего и в раннем возрасте был отправлен на учебу в Англию. Его родители были искренними верующими и познакомили мальчика с Библией. Позднее генерал Добби вспоминал: "Но несмотря на их наставления и знакомство с Божьим планом спасения, только в четырнадцать лет я пережил духовный опыт, который полностью изменил мою жизнь. В этом возрасте я обрел живое спасительное общение с Сыном Божьим."

Это событие произошло вскоре после того, как обратился к Богу его школьный друг, который пожелал, чтобы и Добби пережил нечто подобное, и приложил максимум усилий, чтобы объяснить другу свою веру. Добби писал: "В тот период Бог дал мне прочувствовать тяжесть бремени моих грехов. Бремя было тяжким, гнетущим, и я чувствовал себя несчастным. Я думаю, что в глазах мира я не был столь ужасным грешником. Наверное, я был таким же, как и большинство мальчиков моего возраста, но я отчетливо сознавал, что не все в порядке в моих взаимоотношениях с Богом, и чувствовал себя неготовым предстать пред Ним. Я очень благодарен, что Он возложил на меня это бремя, иначе я никогда бы не стал искать того облегчения, которое я обрел и постоянно обретаю во Христе."

"Под действием Духа Святого я осознал свою нужду в Спасителе. В первое воскресенье ноября 1893 года, во время каникул, я впервые в жизни осознал, хотя и раньше слышал об этом, что Иисус Христос, Сын Божий, пришел на землю, чтобы отдать Свою жизнь во искупление моих грехов, освободить меня от наказания за грех и от его власти."

"Тогда же и там же я принял Иисуса Христа, как своего Спасителя, поверив Ему, что Своею смертью Он уплатил мой долг однажды и навсегда. Это было поворотным моментом в моей жизни. Решившись на такой шаг, я сразу же почувствовал огромное облегчение. С меня был снят ужасный груз. Моя прошлая жизнь, греховная в Божьих очах, была перечеркнута раз и навсегда. После этого пришло чувство благодарности Тому, Кто дал мне прощение, и изумление над тем, какую цену пожелал Он уплатить, чтобы все совершить. Одновременно во мне росло желание выразить свою благодарность Ему в послушании, следовании за Ним и угождении Ему во всем. Иными словами, Он стал не только моим Спасителем, но и моим Господом."

В возрасте восемнадцати лет Добби сдал вступительные экзамены в Военную королевскую академию в Вуличе и был зачислен. Закончив двухгодичное обучение, он был направлен в должности младшего лейтенанта в Королевские инженерные войска. Проявив себя внимательным и необыкновенно компетентным молодым человеком, он получил направление учиться на штабного офицера , а когда началась Первая мировая война, был направлен во Францию.

Очень часто Добби свидетельствовал о том, как при разных особо трудных обстоятельствах он получал несомненно Божью помощь. Он был человеком молитвы и оставил о своем молитвенном опыте такое свидетельство: "Я как будто встречаюсь с давним другом в новых обстоятельствах, с другом, который был проверен и оказался верным несчетное число раз, и никогда не подводил меня." За период войны 1914-1918 годов Добби дважды получал повышение, сначала в звание майора, а затем - подполковника, он стал кавалером ордена св. Михаила и св. Георгия 3-й степени, а также ордена "За безупречную службу", его имя пять раз упоминалось в рапортах. После войны он служил в Рейнской армии, и прослужил несколько лет штабным офицером в Эльдершоте. Затем он получил звание полковника и был назначен на ответственный пост в Штаб военных действий.

Описывая этот период жизни, он свидетельствует: "Я испытал Божью помощь в различных обстоятельствах. Я видел, как Он осуществляет контроль в моей жизни и управляет моими делами. Я удивляюсь Его верности по отношению ко мне, несмотря на мою неверность по отношению к Нему."

Добби видит в событиях 1928 года пример того, как Господь управлял его жизнью. Он высоко ценил свое назначение в должности полковника в Штабе военных действий, так как оно могло послужить хорошим трамплином для будущей карьеры. Затем, без всякого предупреждения, его лишили всех ответственных назначений, и направили для выполнения очень незначительного поручения в самые обыкновенные казармы в Честере. Естественно, он был очень разочарован и озабочен, почему так быстро все изменилось в его жизни. Но в будущем его ожидали перемены, которые тогда нельзя было увидеть. Из Честера он получил назначение командующим в каирскую бригаду в Египте. Оставаясь в Штабе военных действий, он никогда не смог бы получить такое назначение.

Его выбрали как лучшего среди офицерского состава и направили в Палестину для поддержания там мира во время беспорядков в 1929 году. Летом того же года между арабами и евреями начались столкновения. Войска и военные судна были направлены в Египет, и Добби поручили командовать объединенными операциями трех видов войск. В Иерусалиме была расположена штаб-квартира, откуда исходили распоряжения по дислокации в горячие точки прибывающих войск. Однако прежде чем прибыли все войска, было получено донесение, что 5000 вооруженных бедуинов движутся по направлению к городу Газа. Население Газы было достаточно большим, там же находилась британская миссия, в которой жили врачи и медсестры с семьями. Если позволить бедуинам войти в город, то в нем начнутся убийства, а сам город превратится в развалины. В распоряжении Добби находился всего лишь единственный железнодорожный локомотив, на котором находилось несколько пушек. Он патрулировал железную дорогу, которую должны были пересекать бедуины, чтобы попасть в Газу, но какая польза могла быть от такого патруля! Нельзя было надеяться, что он сможет остановить продвижение такого количества кочевников.

Добби начал получать донесения, что бедуины приближаются к Газе. И тогда он обратился к своему Спасителю в молитве. "Я склонился пред Ним и сказал, что силы мои истощились и возопил к Нему о помощи." В тот вечер без всякой на то причины бедуины прекратили свое продвижение, изменили направление и провели ночь на открытой местности. На следующее утро в Яффе с военного корабля "Кариджес" высадился батальон войск, которых генерал Добби сразу же направил в Газу. Бедуины задержались ровно настолько, чтобы прибывший батальон заступил на свои позиции, и при таком сильном подкреплении политическому советнику удалось убедить бедуинов полностью ретироваться.

"Много раз в своей офицерской жизни, - писал Добби, - я обращался за помощью и водительством к Богу, иногда проблемы были незначительные, а иногда крупные, как в мирное, так и в военное время, и я с уверенностью могу подтвердить подлинность обетования, записанного в Послании Иакова 1:5: "Если же у кого из вас недостает мудрости, да просит у Бога." Это замечательное обетование для всех, кто признает оговоренное здесь условие.

Добби успешно сумел выявить всех недовольных и сумел предотвратить конфликт, который мог бы перейти в национальные беспорядки. За выдающиеся успехи в проведение этой операции его представили к награде, и когда через три года он вернулся из Каира, ему присвоили звание генерал-майора. Генерал Добби три года возглавлял Школу военных инженеров, а затем был направлен командующим в должности генерал-лейтенанта в Малайзию. Там он находился до 1939 года, и там же, отпраздновав свое шестидесятилетие, ушел в отставку. Когда разразилась Вторая мировая война, Вильям Добби был отставным генералом, и ему очень хотелось каким-то образом оказать посильную помощь.

Однажды в апреле 1940 года сразу же после завтрака он получил приглашение на аудиенцию от генерала сэра Эдмунда Айронсайда. Ему был задан один вопрос: "Поедешь на Мальту?" "Безусловно, - ответил генерал Добби, - а в качестве кого?" "Губернатора," - последовал ответ. Подобного Добби не мог и ожидать. Тем не менее уже через десять дней после разговора генерал Добби вместе со своей женой были на Мальте. Ни они, ни оставшиеся в Англии не могли и предположить, что ожидало их через несколько недель.

На тот период Британская империя в одиночку противостояла Германии, - Франция пала, - и крепость-остров Мальта был единственной британской базой, расположенной всего лишь в шестидесяти милях от Сицилии и в тысячи милях от ближайшей дружественной базы на Гибралтаре. Поэтому когда в 1940 году Италия стала воевать на стороне Германии, Мальта оказалась на передовой линии фронта. Она стала весьма важной британской базой, которую надо было удержать любой ценой.

Итальянцы хвастались, что захватят Мальту в течение нескольких дней, и начали проводить бомбардировку острова из тяжелых орудий. Защита гарнизона не могла идти ни в какое сравнение с силами противника. В распоряжении Добби находилось пять слабых батальонов, шестнадцать устарелых пушек зенитной артиллерии и пушки крейсера "Террор", расположенные в гавани. Лондон ничем не мог помочь Добби, за исключением телеграммы от генерала Айронсайда. В ней было написано: "Второзаконие 3:22." В Библии это место гласит: "Не бойтесь их; ибо Господь, Бог ваш, Сам сражается за вас."

Генерал Добби, как губернатор и главнокомандующий, издал указ, в котором был назначен день, когда всем было предложено обратиться к Богу за помощью и защитой. На Мальте не было самолетов ПВО, за исключением четырех устаревших истребителей типа "Глостер Гладиатор", которые нашли упакованными в ящиках на судоремонтном заводе. Эти истребители, которыми управляли летчики гидросамолетов, никогда прежде не летавшие на истребителях, в течение трех месяцев служили единственным средством защиты с воздуха.

Добби организовал наземные средства защиты для густонаселенного острова численностью в 27 тысяч человек. Обычно военное командование эвакуирует женщин и детей, но на Мальте это невозможно было сделать. Нужно было организовать мобилизацию, нормированную выдачу продуктов, переселение населения и медицинское обслуживание. Старые подземные туннели обновлялись и выкапывались новые для убежищ при воздушных налетах. Судоремонтные кузницы производили тысячи кирок, и шахтеры прокладывали в мягком известняке новые туннели, общая длина которых достигла тринадцати милей. Добби, чьи организаторские способности были признаны уже в самом начале его службы в армии, служил вдохновителем всякой изобретательности, высокой производительности и безотлагательных действий, которые являлись ключевыми факторами при обороне острова.

За два года осады Мальта выдержала 2000 бомбовых налетов, в результате которых было разрушено 37000 жилых домов. Газета "Таймс" писала: "Вполне очевидно, что Германия готова пойти на любые потери в своих попытках свести к нулю значение Мальты. В этой битве между Давидом и Голиафом многие самолеты содержатся на Сицилии, для нанесения ударов по острову." Несмотря на все это, а также несмотря на то, что Мальта принадлежала к числу самых населенных мест в мире, на каждые 200 человек насчитывался только один погибший.

Генерал Добби счел особенно достойным внимания тот факт, что итальянцы ни разу не вторгались на Мальту. "Надо особо отметить, что не было предпринято ни одной атаки, - писал он, - особенно в первые дни осады, когда мы были совсем слабыми... почему? Наше любопытство уравновешивает другой вопрос: почему немцы не вторглись в Великобританию сразу же после Дюнкерка? Кажется, оба наши врага сделали колоссальный просчет. Единственной понятной для меня причиной, которая, как мне кажется, объясняет этот факт, является Божья сдерживающая рука, которая не давала им напасть на нас в то время, когда мы были совсем плохо подготовлены, чтобы встретить такое нападение."

Будучи губернатором Мальты, генерал Добби был известен под титулом "Его Превосходительство", и проживал во дворце Сан Антоний. В его обязанности частично входило ежедневное председательство на заседаниях мальтийского парламента. Однако домашняя жизнь генерала и его жены была непритязательной и простой. Выдающейся особенностью придворной жизни были проводимые Добби в гостиной комнате вечерние молитвенные собрания. Многие влиятельные особы, посещавшие остров, были поражены усердием и искренностью этих молитвенных часов, где губернатор прилюдно приносил к своему Спасителю всех жителей острова, вверенных его попечению.

Министр информации острова, майор Френсис Герард, вспоминал, что у Добби не было любимчиков. "Все знали, что с ним можно вести дело честно. Можно было не опасаться, что при нем будет хозяйничать "придворная клика". Можно привести в пример случай, когда кое-кто попытался оказать на него нажим, добиваясь личных имущественных интересов, но в ответ встретил прямой взгляд его строгих голубых глаз и услышал от губернатора бескомпромиссное "нет". В течение двух лет мне выпала честь близко познакомиться с ним, и я не помню случая, чтобы он сделал или сказал что-либо несправедливо. Его мужество и пример были заразительны. Во всех смыслах он был действительно большим человеком."

Личное мужество было одним из особых качеств характера генерала Добби. Некоторые чувствовали себя весьма неловко, находясь с ним рядом во время особенно тяжелых бомбардировок, потому что у него был неизменный обычай взбираться на крышу и оттуда наблюдать, что происходит на острове. При таком стиле руководства моральный дух как военных, так и гражданских был особенно высок. Он часто обращался к населению по местному вещанию, не делая при этом секрета из своей личной веры и зависимости от Бога.

Самые сильные бомбардировки Мальты пришлись на апрель 1942 года. В тот месяц зенитная артиллерия острова сбила свыше 100 самолетов противника. На следующий месяц генерал был отозван домой, в Англию. Премьер-министр Уинстон Черчилль в обращении по радио к населению страны сказал: "Мы приветствуем снова на наших берегах генерала Добби, который на протяжении двух лет был героическим защитником Мальты." За месяц до возвращения в Англию король Георг VI написал ему письмо, в котором говорилось о награждении Георгиевским крестом всего острова Мальта. По прибытии в Лондон, он был принят королем и произведен в рыцари. Вот что было сказано в официальной прессе о возвращении Добби: "Выполняя службу на посту губернатора и главнокомандующего, сэр Вильям Добби выдержал непомерное напряжение, осуществляя защиту Мальты. Осуществляя руководство островом-крепостью он завоевал не только доверие, но и восхищение со стороны Правительства."

После окончания войны сэр Добби обратился с посланием к церковным собраниям и другим общественным организациям по всему миру, рассказывая о делах Божьих, которые он пережил на личном опыте. К своему собственному народу он написал следующие слова: "Несмотря на то, что Бог столь удивительным образом говорил к нам в Своем суде и в милости, мы, как нация, все еще не обратились к Нему... Мы, по большому счету, все еще изгоняем Его из нашей жизни, относимся к Нему с пренебрежением и невниманием, - и это несмотря на все, что Он сделал для нас. Дай Бог, чтобы у нашего народа открылись глаза, чтобы видеть, и уши - чтобы слышать, чтобы мы смиренно признали свой грех и обратились к Нему."

О своем личном опыте хождения со Христом на протяжении жизни он писал: "Я часто огорчал и разочаровывал Его. Но все же, несмотря на это, я поражен Его терпением и добротой ко мне. Размышления об этом производят во мне чувство бесконечной благодарности Тому, Кто оставался мне верен, несмотря ни на что. Я хочу подчеркнуть, особенно для подрастающего поколения, что впустить Христа в личную жизнь - это практическая и впечатляющая реальность, и сегодня, как и прежде, доверие Живому Богу не бывает напрасным."

001 Популярный автор и исполнитель христианских гимнов, сотрудник Д.Муди в евангелизационных кампаниях.
002 Нащипанные из тряпок нитки, употреблявшиеся прежде вместо ваты.
003 Глава судебного ведомства в Англии, председатель палаты лордов и одного из отделений верховного суда.
004 Залив Хамбер.


Люди, взятые в удел

«Люди, взятые в удел» – это короткие свидетельства тех, кто перешел из царства тьмы в царство света, кого Бог взял в удел Свой. Христиане рассказывают, как им живется в этом уделе, как они понимают своего Господа, как служат Ему.
Читатель без труда увидит, что взятые Богом в удел не ограждены от жизненных опасностей и тревог. По мудрому предвидению Бог допускает избранным Своим всевозможные испытания, чтобы научить их живому упованию, детскому доверию, безоговорочному послушанию.
Пусть этот сборник свидетельств поможет еще многим увидеть Господа в личной жизни, научит поклоняться Ему и любить Его всем сердцем.

Оглавление

Этот год для меня стал особенным
Особенная милость
Взаймы Богу
Добрый совет
Я больше всех хочу покаяться
Коля
Не ломайте совести звонок
Преодоление барьера
Кому это нужно
Жизнь и смерть всегда рядом
Уверенность в прощении
Счастье без святости невозможно
Дедушка, Бог, Алина
Общение веры
Омут греха ужасен
Цена служения
Люблю воскресение
Горчичные зерна
Не опоздали
Красота церкви - внутри
Глядя под ноги, не увидишь неба
Из детства в вечность
В благодаренье - красота и сила
Эффект или плод
В опасности от разбойников

Этот год для меня стал особенным

Будучи неверующим, я часто задумывался над тем, что движет людьми, которые верят в существование Бога и поклоняются Ему. Я никогда не считал верующих отсталыми и сильно хотел знать, как и почему они верят. Недалеко от нас жили христиане, и в их доме часто собирались верующие, но вступать с ними в контакт я не решался.
Работал я на спасательной станции. Начальник мой был из семьи верующих. Дома он читал Библию и часто рассказывал нам библейские истории. Однажды он принес на работу Евангелия и раздал всем работникам. Так мне в руки попало Слово Божье.
Перечитав множество художественной литературы, я мог уже по нескольким страницам определить – интересная книга или нет. Точно так я подошел и к Евангелию. Открыл, читаю – ничего не могу понять. «Неужели я такой бестолковый? – думаю.– Или эта книга написана для слишком умных людей, или здесь действительно какие-то нелепости!»
Евангелие так заинтересовало меня, что я решил разобраться в нем и начал упорно читать. Конечно, сразу же возникли вопросы, и я обратился с ними к своему начальнику. Он объяснял мне, как мог, а что не знал, спрашивал у матери. Но со временем у меня появилось столько серьезных вопросов, что я уже не находил на них ответа.
Однажды наша соседка подарила нам брошюру с приглашением посетить пасхальное богослужение. Мы с женой решили сходить.
Не было предела моему удивлению, когда в проповедях я услышал ответы на мои вопросы! Проповедники будто видели мою душу и говорили именно то, что мне хотелось знать, в чем я нуждался.
В конце богослужения пресвитер объявил, что будет совершаться молитва над детьми. Родителей, которые желают, чтобы церковь помолилась об их детях, он пригласил пройти вперед.
Наша дочь в то время серьезно болела. Мы ездили с ней к гадалке, и она посоветовала обратиться к какой-нибудь целительнице, потому что девочку сглазили.
Мы были обеспокоены состоянием дочери и, когда шли на собрание, взяли и ее, надеясь разрешить эту проблему.
Услышав приглашение, жена подтолкнула меня:
– Иди, пусть помолятся над девочкой, может, ей станет лучше!
Я вышел с дочерью вперед, вышла еще одна женщина с ребенком. Пресвитер сказал мне:
– Если хочешь, помолись.
Я отказался, потому что не умел молиться.
Тогда служитель сам помолился над дочерью. Я стоял на коленях и слушал. Незнакомый мне человек с таким участием просил Бога благословить мою дочь и призвать ее на путь спасения! Он молился также и о нас, родителях, чтобы мы понуждались в Боге и обратились к Нему. Слушая простые, искренние слова святого человека, я вдруг понял, что Бог есть и слышит молитвы людей. Это было настоящим откровением и сильно тронуло мою душу.
После молитвы я не стал возвращаться на прежнее место, а сел на передней скамейке.
Пресвитер в это время обратился к тем, кто еще не покаялся и не познал Господа. Он говорил, что Бог дал нам жизнь и все необходимое для жизни, а мы отвергаем Его, и это нехорошо с нашей стороны. Господь ждет нас, жалких грешников, когда мы обратимся к Нему за прошением.
Я внимательно слушал речь служителя, и так горько и больно стало мне, что Бог все дал нам, а мы, люди, такие неблагодарные... Сердце мое затрепетало, и я решительно подошел к кафедре, желая покаяться в своих грехах.
Не помню, что говорил. Позже друзья рассказывали, что покаяние у меня было необычным, официальным. Я сначала представился Богу, назвав фамилию, имя, отчество, а потом попросил прощения за сделанные грехи. Поднимаясь с колен, я ощутил такую легкость на душе, будто тяжелый камень свалился с моих плеч. Небывалая радость наполнила мое сердце, внутри все ликовало от счастья. Окружающие вдруг стали близкими и родными.
Считая себя порядочным человеком, я никогда не думал, что мне надо каяться. И на собрание я шел совсем не за этим. Ведь покаяние нужно убийцам, ворам, прелюбодеям, а я таким не был. Когда же Бог в любви Своей открыл мне глаза и показал, какой я грешный, я не стал противиться и попросил Его простить меня и очистить от грехов. Какую же милость оказал Он мне, коснувшись моего сердца и открыв истину!
Жена была удивлена моим поступком и даже слегка встревожена.
Придя домой, я сел на диван и стал обдумывать, что же со мной произошло и как жить дальше. Счастье, кажется, переливалось через край. Жене я сказал, что теперь всегда буду ходить на собрание, буду служить Богу.
Мы любили и понимали друг друга во всех вопросах. Но в этот раз я увидел в ее глазах недоумение и понял, что она меня не поддерживает.
– Если тебе это не нравится, если ты огорчена и будешь противиться, то давай лучше расстанемся по-хорошему! – решительно сказал я.
Позже я думал: «Как я мог такое сказать? Как мог даже подумать о разлуке с человеком, которого действительно больше всех люблю, к которому привязано мое сердце?» И только теперь понимаю, что желание быть с Богом, влечение к Тому, Кого я до сих пор не знал, превысило все, что было для меня ценным, и сделало готовым на все.
Правда, вопрос о разводе у нас никогда не поднимался, мы по-прежнему жили в любви и согласии. Через полтора-два месяца жена моя тоже стала холить в молитвенный дом и вскоре покаялась. Дочь наша выздоровела. Как милостив Господь!
Я долго не понимал важности крещения, думал, что принимать его должны те, кто уже чего-то достиг, стал более совершенным. Но постепенно мое мышление менялось, и я понял, что самое главное – отдаться в распоряжение Бога и идти к совершенству под Его водительством и благословением. Через полгода после покаяния я попросил церковь преподать мне крещение.
Решения церкви я ожидал в трепетном волнении, а когда братья и сестры согласились принять меня в свои ряды, восторг переполнил мою душу. И это было не мгновенное чувство. С тех пор радость спасения не покидает меня ни при каких обстоятельствах.
От счастья я начал писать стихи, хотя раньше критически относился к поэзии, считая, что стихи пишут только сентиментальные люди. За всю жизнь я не выучил ни одного стихотворения, а тут душа сама заговорила стихами. Конечно, они были далеко не совершенные, но в них выражалась любовь к Господу и благодарность за оказанную мне милость. Одно из первых стихотворений называется «Душа»:

Этот год для меня стал особенным,
В этот год я нашел Христа.
Возлюбивший Его, недостойный я,
Жизнь хочу с Ним пройти до конца.
Чем же милость такая заслужена?
Ведь я грешник, такой же, как все.
Может, просто душа вдруг услышала,
Что свобода ее во Христе?
Ах, душа! Стала ты очень нежная,
И тебе захотелось домой.
Ты влечешь меня к жизни безбрежной,
Где твой дом, где Отец родной.
Поспеши же скорее избавиться
От всего, что мешает взлететь.
Взмахни крыльями – и окажешься
В том краю, где мечтаешь ты жить.
Там увидишь Отца долгожданного,
На Иисуса там сможешь смотреть.
Согласись, ради этого самого
Стоит жизнь всю Христу посвятить!

Господь в самом деле стал моим Спасителем, я полюбил Его, и мне очень захотелось служить Ему. Я стал присматриваться к братьям, как выглядит их служение, что они делают для славы Господа.
Однажды летом пришлось мне быть в детском лагере. Там я видел самоотверженность моих братьев. Они вставали раньше всех и позже всех ложились спать. Иногда эти заботливые пастыри чуть ли не до утра беседовали с желающими исповедаться. Нагрузка – неимоверная. Без Бога вынести все это просто невозможно, но Он давал им силы, потому что они делали Его дело.
Господь позволил и мне испытать сладость служения, неся на своих плечах тяжесть труда церкви. Он никогда не оставляет Своих, но постоянно печется о нас, посылая и силу, и все необходимое.
Мне часто приходится писать плакаты для благовестия. На это уходит масса времени и сил. Евангелизационное собрание длится обычно два-три часа, а я трачу на тексты полдня, а то и целый день. Но как чудно воздает Бог! Наблюдая за этим, я еще больше хочу работать в винограднике Его. Воздает мне Бог тем, что на евангелизационных собраниях кается кто-то из моих родственников. Я принимаю это как награду от Господа. Большего мне и не надо!
Действительно, Бог в долгу не останется. Он и в этой жизни печется о тех, кто, забывая себя, совершает Его дело, и в вечности обязательно воздаст. Такая у меня мечта – всю свою жизнь посвятить Господу.

Особенная милость

Служба в армии проходила у меня без особых трудностей благодаря примерной жизни брата-христианина, служившего здесь прежде меня. Как только нас привезли в часть, старшина роты, узнав, что я баптист, взял меня к себе в каптерку. Таким образом у меня появилась возможность свободно читать Евангелие и молиться.
С самого начала службы я старался говорить о Господе и солдатам, и начальству, а также следил за тем, чтобы поступать достойно Бога.
Однажды зашел ко мне в каптерку командир взвода и прямо с порога спросил:
– Твой Бог сильный?
– Мой Бог – всемогущий,– уверенно ответил я, догадываясь, что он о чем-то переживает.
Мы много раз беседовали с ним, и я говорил, что Бог может изменять обстоятельства, чтобы помогать нам, и даже людей делает другими, когда они обращаются к Нему. Взводный всегда легкомысленно относился к вере, но в этот раз, похоже, у него случилось что-то серьезное.
– Попроси Бога, чтобы меня отпустили сегодня домой,– вдруг сказал он.
Не понимая его беспокойства, я сказал:
– Ваша смена кончается, так что вы в любом случае поедете домой.
– В том-то и беда! Ротный оставляет меня на ночь, так как сменщик сообщил, что не может выйти на дежурство.
Мы работали на заводе ЖБИ в две смены. Первая смена уже заканчивалась. Был вечер. После ужина взводный из-за отсутствия сменщика должен был вести на завод вторую смену и дежурить до утра. Это не было из ряда вон выходящим событием. Взводные иногда работали по две смены, заменяя друг друга. Но в этот раз у него сильно болела дочь, и он не мог дождаться конца смены, чтобы уехать домой. Известие о том, что сменщик не может приехать, лишило его покоя. Командир взвода стоял передо мной, напряженно ожидая ответа, а я не знал, как быть. Я много раз говорил ему о величии и могуществе Бога, и если сейчас сказать, что Бог не на все наши просьбы отвечает так, как нам хочется, то не упрекнет ли он меня, что мы все говорим о Боге, как о всемогущем, а коснись дела, так сразу находится лазейка для оправдания? Несколько секунд я боролся с двумя мнениями и наконец согласился:
– Хорошо, я помолюсь.
– А ты уверен, что я поеду домой?
– Поедете,– ответил я с замирающим сердцем.
– Тогда закрывайся здесь и молись, а я зайду чуть позже,– сказал взводный и вышел.
Я закрылся в каптерке и обмер: что я наделал? Как теперь выходить из положения? Не лучше ли было объяснить ему, что наши желания часто не совпадают с волей Божьей, и потому мы не всегда получаем ответ? Я встал на колени и рассказал Господу о своей беде:
– Боже! Ты видишь, в какое положение я попал! Отказаться от Твоей помощи и показать Тебя бессильным я не имел права. А теперь, Господи, не ради меня, не ради командира, но ради славы Своей, пожалуйста, сделай, о чем он просил! Я верю, что Ты все можешь! Чтобы этот человек узнал, что Ты – Бог сильный, сделай чудо!..
В конце молитвы я поблагодарил Господа за то, что Он услышал меня. Я понимал, что моя молитва не противоречила воле Божьей, и это вселяло уверенность, что Бог ответит.
Спустя некоторое время взводный пришел узнать, помолился ли я и поедет ли он домой.
Во время ужина, в столовой, он еще раз подошел ко мне и так же тревожно спросил, ответит ли Бог на мою молитву. Я успокоил его и еще раз заверил, что он будет ночевать дома, а сам и верил, и не верил, понимая, что это настолько нереально, что одному Богу под силу.
После ужина мы разошлись: я отправился в свою роту, а взводный повел солдат на завод. Весь вечер я рассуждал о нашем разговоре и молился. Очень хотелось мне, чтобы Бог явил Свое могущество и чтобы мой командир увидел это и понял.
Утром я встретил взводного на заводе. Он шел мне навстречу, широко улыбаясь. Протянув руку для приветствия, он сказал:
– Теперь, если мне что-то надо будет, я буду обращаться к тебе!
Я понял, что Бог ответил на мою молитву, но спросил:
– Вы дома были?
– Был. После развода пришел на КПП, смотрю – подъезжает наш УАЗик и из него выходит мой сменщик! Оказывается, ему нечем было добраться в часть, вот он и звонил ротному, что не приедет. Чудеса, понимаешь! – восхищался взводный.– Совершенно случайно наш водитель заехал в городок! На этой машине я и уехал домой.
– Это вовсе не случайно,– заметил я, радуясь Божьему вмешательству.– Бог услышал мою молитву, чтобы вы увидели Его могущество и поверили в Него. А теперь со всеми своими проблемами обращайтесь к Нему лично. Он и вас услышит, если только будете верить Ему.
Не могу сказать, какие выводы сделал для себя командир взвода, но в моем сердце этот случай запечатлелся особенным знаком Божьей милости к людям.

Взаймы Богу

Как-то раз после собрания подошла ко мне одна сестра и попросила помочь ей в постройке дома.
Я работал в то время по найму, строил двухэтажный лом одному человеку. Случилось так, что у него закончился кирпич, и я уже несколько дней ждал, когда его подвезут.
Помочь сестре я согласился, заметив при этом, что стройку начну, но дом сложить, по-видимому, не успею, потому что должен закончить начатую работу.
Сестра обрадовалась моему согласию и пообещала заплатить за работу. Она была вдовой и уже много лет жила в маленьком ветхом домике с сыном-инвалидом. Необходимый для постройки материал сестра заготовила уже давно, и теперь можно было приступать к работе.
Несколько братьев помогли мне сделать цоколь, и так как мой хозяин не завез кирпич, я начал кладку дома. Брат мой помогал делать раствор, подносил кирпич, а я клал стены. Периодически я наведывался к своему хозяину насчет работы, но кирпича все не было.
Так потихоньку и сложили мы сестре дом. Когда работы оставалось уже на пару дней, она напомнила мне:
– Я рассчитаюсь с тобой, брат, ты не переживай.
В то время я с семьей жил во времянке и собирал деньги на новый дом. Стройматериалов у меня еще не было.
И вот наступил последний день моей работы у сестры. Читая утром Библию, я обратил внимание на слова, записанные в Притчах Соломона: «Благотворящий бедному дает взаймы Господу; и Он воздаст ему за благодеяние его». Перечитав этот текст несколько раз, я задумался. Не относятся ли эти слова лично ко мне? Ведь сестра, у которой я работаю, действительно бедная, церковь ей помогала покупать стройматериалы. А теперь она хочет мне платить... Не лучше ли отказаться от денег? И я решил ничего с нее не брать.
После обеда, когда я уже закончил работу и стал собираться домой, сестра подошла и говорит:
– Спасибо тебе, брат! Как много ты тут потрудился! Потом она достала из кармана деньги и протянула мне:
– Возьми за работу...
– Не возьму,– отказался я.– Пусть это будет во славу Господа!
– Нет-нет! – тут же запротестовала сестра.– У тебя семья, дети малые, у самого нужда...
Она пыталась сунуть мне в карман хоть немного денег, но я был тверд в своем решении и объяснил ей, что к этому побудил меня Сам Господь, когда я читал Слово Его.
Шел я домой, и такая радость наполняла меня, так приятно было, что мог расходовать силы и время ради Господа!
Прошло недели две, и я стал свидетелем, как Бог воздает тому, кто благотворит бедному. И хотя я не ждал воздаяния, не надеялся на него, оно пришло.
У меня родственники живут за границей. И вот они совершенно неожиданно позвонили и сказали, что дарят мне деньги на стройматериал. Это было не иначе, как от Господа, потому что они решили подарить деньги именно мне, в то время как восемь моих братьев и сестер живут не в меньшей нужде.
Бог верен и в долгу не остается. Люди могут подвести, обмануть, а Он не изменяет Своему слову!
Получив деньги, мы с женой искренне поблагодарили Господа, так как приняли этот дар от Него Самого.
Когда я посчитал, сколько мог бы взять за сделанную работу и сколько дал мне Господь, получилось в тридцать раз больше. Бог вознаграждает щедро!

Добрый совет

Первый год моей христианской жизни отмечен неприятным переживанием. Беда была в том, что мне иногда снились непристойные, греховные сны. Они надолго оставались в памяти и рисовали в моем воображении неприличные картины. Это тревожило меня, и я сильно хотел избавиться от таких снов. Проверяя себя, я не находил подобных желаний в сердце, грех был мерзок для меня, я старался жить свято. Даже в мыслях у меня не было того, что снилось, и все же непристойные сны изредка повторялись.
Однажды в нашей церкви проходили библейские курсы, и мне посчастливилось на них заниматься. Один из преподавателей, молодой приезжий служитель, дал нам задание понаблюдать в течение недели, сколько времени мы проводим в общении с Богом.
Я со всей серьезностью проверял, как провожу время на работе и дома, как и о чем мыслю, читал Библию, старался понять, что говорит мне Бог в Своем Слове. Прошел день, второй, вроде все нормально было. И вдруг в голове пронеслось: «А во сне? С Богом ли я, когда мне снится греховный сон?» Это переживание лишило меня покоя.
На следующий день я подошел к преподавателю и рассказал о своих тревогах.
– Что-то с тобой, брат, не в порядке...– сказал он.
Его ответ вверг меня в сильное уныние. Мне стало еще страшнее – что же со мной происходит? Пытаясь найти причину, я начал ограничивать себя, как мог. Сажусь, например, в автобус и стараюсь ни на кого не смотреть, чтобы ничего не снилось ночью. И все же избавиться от плохих снов не получалось. Все попытки исправить положение были напрасны. Я мучился и ходил со своим грузом вконец подавленный.
Шло время. Не видя никакого выхода, я решился поговорить с опытным служителем. Тот выслушал меня внимательно, с большим участием, и спросил:
– А ты молишься вечером, чтобы тебе такие сны не снились?
– Я всегда молюсь на ночь, но о том, чтобы плохие сны не снились – никогда не молился,– ответил я, удивляясь столь простому подходу.
– А ты молись об этом конкретно, и Господь сохранит тебя,– по-отцовски наставил старец.
Этот разумный совет вселил в меня надежду. Я каждый вечер стал просить Бога, чтобы Он избавил меня от плохих снов. И Он освободил меня от этого тяжкого бремени. Слава Господу!

Я больше всех хочу покаяться

Воспитывалась я в христианской семье. Когда в зарегистрированной общине произошло разделение, мама не поняла всего происходящего и перестала ходить на богослужения, а с ней и все дети. Папа присоединился к гонимому братству.
Мы считали маму верующей, потому что дома она всегда молилась, читала Библию и пела христианские гимны.
Вместе с нами жила прабабушка, совершенно слепая старушка. Она часто просила меня почитать ей Библию. Я читала, но Слово Божье не касалось моего сердца, я никогда не относила его к себе, а просто исполняла бабушкину просьбу.
Закончив школу, я поехала в областной город с намерением поступить в институт. Там я впервые встретилась с христианской молодежью и ради интереса пошла в молитвенный дом посмотреть и послушать, о чем там говорят.
Собрание мне понравилось, и скоро я поняла, что нигде не найду счастья, как только здесь, в церкви, что мне нужно идти только христианским путем.
Познакомившись с условиями приема в институт, я не стала в тот год поступать на учебу, решив более основательно подготовиться, и устроилась на работу.
Прошло около месяца. Я постоянно ходила на богослужения, общалась с молодежью. У меня была Библия, я читала ее, и постепенно мои взгляды на веру в Бога стали меняться. К Господу я еще не обратилась, но мне нравилась христианская жизнь, и я написала заявление о выходе из комсомола. Что тут началось! Чуть ли не каждый день со мной беседовал кто-нибудь из начальства. Мне предлагали различную литературу, чтобы разубедить в существовании Бога, но вера в Него у меня была твердая.
Видя мою стойкость, директор устроил производственное собрание. В зале собралась в основном молодежь. Многие были возмущены и враждебно настроены против меня, можно сказать, даже разъярены. Я же почти не волновалась и, слушая гневные высказывания, думала: «Господи, ведь я не имею права пользоваться Твоими обетованиями, потому что еще не примирилась с Тобой! Кто я? Они считают, что я в церкви уже неизвестно кто, а я всего-навсего у порога стою, за печкой, и ни шагу вперед!»
Спустя некоторое время один рабочий предупредил меня, что в парткоме решили подослать парня, чтобы он познакомился со мной и постарался отвратить от веры.
Через неделю ко мне действительно подошел молодой человек, приветливый и интересный, но я знала его намерение, и ему скоро пришлось оставить меня в покое.
В церкви я никому не рассказывала, что написала заявление о выходе из комсомола. Никто не знал, что происходит у меня на работе, я все сама переживала и только в молитве находила подкрепление, чтобы перенести эти трудности.
У меня было сильное желание покаяться. Мои младшие братья уже обратились к Господу, а я все медлила. Когда кто-то выходил к кафедре с покаянием, меня охватывало беспокойство: «Как они могут вперед меня? Ведь я больше всех хочу покаяться! Почему же они выходят, а я не могу?!»
Так продолжалось долгих четыре года. Однажды сестра, с которой я была в близких отношениях, спросила:
– Слушай, ты после работы никуда не заходишь? Всегда в одно и то же время домой возвращаешься?
– Не всегда. Бывает, минут на пятнадцать раньше или позже прихожу.
– В церкви говорят, что ты предатель...– несмело сказала она.
В ее глазах был виден страх.
– Зачем же заниматься этим после работы? – засмеялась я.– Это можно и в рабочее время оформить...
На самом же деле мне было не до шуток. «Какие глупости! – подумала я.– Ведь меня воспитывали верующие родители, которые никогда не были равнодушны к делу Божьему – принимали братьев, папа участвовал в жизни церкви. О нашей семье даже клеветнические статьи в местной газете писали, как о самых активных баптистах. Разве можно подозревать меня в предательстве?»
Однако время было трудное, и христиане вынуждены были остерегаться. Почти на каждое богослужение приходила милиция и властно разгоняла собравшихся, не жалея ни детей, ни старцев. Когда в молитвенном доме стало невозможно собираться, братья начали назначать собрания по домам, но и это не помогало: каким-то образом милиция находила нас и там.
Как-то после собрания, перед тем как объявить место следующего богослужения, пресвитер сказал, что в нашей церкви есть человек, который передает властям всю информацию, и, так как я не была членом церкви, попросил меня выйти.
Я вышла в соседнюю комнату и через тонкую перегородку услышала, как служитель высказал предположение о моем сотрудничестве с властями.
«Конечно, какие могут быть у меня претензии?! – думала я.– Четыре года хожу на собрание, не каюсь, и вообще непонятно, кто я!» На душе стало горько, я заплакала и вышла во двор. «Ничего вы не знаете, ничего не понимаете, я больше вас люблю Господа! – успокаивала я себя.– Что угодно говорите, а я все равно буду ходить на собрание!»
После этого я стала еще больше переживать о своем состоянии: кто я, ведь на работе меня считают заядлой баптисткой, а в церкви – предателем.
Почему же я не каялась? – Потому что очень хотела, чтобы это было по-настоящему, какого-то особенного побуждения ждала. «Нет, еще не время, я еще не все поняла... В следующий раз...» – останавливала я себя, когда Дух Святой обличал и влек к покаянию. Дома я регулярно читала Библию, молилась и нередко постилась, ожидая чего-то особенного, чтобы покаяться.
Один раз нашу церковь посетили служители братства, и у нас было дополнительное собрание. Я всегда внимательно слушала проповеди, старалась запомнить истины, о которых говорят. По-видимому, и в этот раз у меня было такое сосредоточенное выражение лица, что одна сестра после собрания спросила меня:
– Ты хочешь покаяться?
Именно в тот момент у меня не было такого побуждения, но я подумала: «Если скажу: "не хочу", это будет неправда, потому что я всегда хотела покаяться...» Я кивнула. И через какое-то мгновение слышу громкий голос: «Душа желает помолиться!» Наступила тишина. Впереди образовался круг. Надо идти. Встала на колени. Слов нет. «Что же делать? – думаю.– Все ждут. Надо молиться, но это совсем не то, чего я так сильно хотела и чего так долго ждала...»
Я помолилась. Попросила у Господа прощения, заплакала, больше оттого, что все приняло такой оборот. Затем, подняв руки над моей головой, помолился служитель. Я встала, а в голове – одно: «Ну все, ты так и не покаялась по-настоящему...»
Вместо радости сердце наполнилось горечью. Опустив голову, я вышла на улицу. Говорить ни с кем не хотелось, и я молча побрела домой, даже никого не поприветствовав.
«Это не покаяние, это не покаяние,– всю дорогу сверлила меня тревожная мысль.– Что дальше будет? Я ведь не покаялась!» Дома я никому ничего не сказала, и в тот вечер впервые легла спать не помолившись.
Наутро, очень рано, одна бабушка из нашей церкви прислала мне баночку клубники. Она очень обрадовалась моему обращению, и ей хотелось сделать мне что-то приятное. А я на эту баночку смотреть не могла. «Не покаялась! Не покаялась!» – молотом стучало в висках.
Целый день я места себе не находила. Внутри – полнейший хаос. Еле дождавшись конца рабочего дня, я поспешила домой. «Сколько же это будет продолжаться? – спрашивала себя, задыхаясь от волнения.– Господь ведь знает, что я сильно хочу покаяться! Ничего больше не хочу, только бы с Господом быть!»
Дома я зашла в ванную (это было единственное свободное помещение, а мне хотелось побыть одной), открыла водопроводный кран, чтобы посильнее вода шумела, и стала молиться.
Истосковавшаяся душа моя рвалась к Богу. Я рассказала Ему все, попросила прощения. Господь подарил мне радость. Я поняла, что Он давно уже ждал меня и тут же простил, как только я воззвала к Нему.

Коля

Мне часто задают вопрос: «Сколько душ обратилось через тебя к Господу в заключении?» Я не знаю, что ответить. Одному Богу известно, какие всходы дали и дадут посевы.
По-разному приходилось сеять. Было такое время, когда никто из заключенных со мной не разговаривал. Если и здоровались, то кивком головы, украдкой. За всякое общение со мной осужденных жестоко наказывали. Трудно было тогда. Начальство находило всякие причины, чтобы обвинить меня, и я по несколько месяцев сидел в штрафном изоляторе. А когда выходил оттуда – лагерная жизнь казалась свободой.
Как-то на прогулке подошел ко мне один заключенный по имени Коля и попросил:
– Святой отец, расскажите что-нибудь о Боге! Я немного растерялся от неожиданной просьбы и в то же время обрадовался его желанию.
– А ты не боишься со мной разговаривать? Ты думал о последствиях? – спросил я.
– Думал. Мне сегодня исполнилось двадцать пять лет. Имею же я, в конце концов, право позволить себе такое удовольствие в день рождения – послушать о Боге! Не беда, отсижу пятнадцать суток...
Я рассказывал ему об Иисусе Христе, о воскресении мертвых, о блудном сыне. Часа три мы провели в приятной беседе. Расставаясь, Коля сказал:
– Спасибо, отец! Сколько буду жить, не забуду этот разговор на мое двадцатипятилетие...
Я молился о Коле, чтобы посеянное семя принесло добрый плод.
Дня через два, увидев Колю в строю, я удивился происшедшей в нем перемене. Он был угрюм и, заметив, что я смотрю на него, отвернулся. Меня это немного взволновало, и я решил узнать, что случилось. Улучив момент, когда Коля проходил мимо, я спросил:
– Коля, как дела?
– Разговор с вами дорого стоил! – горько улыбнулся он, оглядываясь.
– В этом мире ничего бесплатно не бывает,– вздохнул я.– Чем же ты заплатил за беседу?
– Поднимите мою рубашку,– вместо ответа попросил он, и лицо его передернулось от боли.
Я приподнял рубашку и увидел два кровавых рубца через всю спину.
Стало все ясно. Колю избил начальник режимной части. Он отличался особой жестокостью. От одного его удара расползалась рубашка.
– Он меня предупреждал, чтобы я не разговаривал с вами,– сказал Коля.– Но я говорил, что в день рождения все равно послушаю о Боге. Вот он и отомстил, чтоб другим неповадно было...
Через несколько дней, когда я прогуливался во дворе среди других заключенных, меня окликнул начальник.
– Сними правый сапог! – распорядился он.
Ничего не понимая, я исполнил приказ. Он взял мой сапог и стал вытряхивать. На землю упала туго скрученная десятирублевка.
– Незаконное хранение денег! – выкрикнул режимник.– Пойдешь на пятнадцать суток! – И, обращаясь к заключенным, заявил: – Вы все свидетели.
Деньги были зажаты у него в руке между пальцами, и, вытряхивая сапог, он выпустил их, сделав при этом вид, что они выпали из сапога.
Что я мог сказать? Чем оправдаться, чтобы доказать свою невиновность? Начальство искало всякие причины, чтобы добавить мне срок.
В ШИЗО меня поместили в одиночку. На следующий день сюда же бросили человека в бессознательном состоянии. Сняв с себя майку, я намочил ее, вытер окровавленное лицо заключенного, подтащил его к зарешеченному окну, откуда пробивался слабый свет, и узнал... Колю.
Несколько дней Коля не вставал, но потом ему стало лучше, и он мог сидеть. Когда он был способен слушать, я рассказывал ему о Боге. Много рассказывал, пел христианские гимны. Получив согласие от Коли, я молился о нем и снова говорил. Так прошло несколько суток. Он был очень рад, что можно беспрепятственно спрашивать и слушать.
Причину избиения Коля вначале скрывал, но потом разоткровенничался и рассказал, что начальник режимной части потребовал подписать бумагу, в которой говорилось, будто за каждую беседу Коля давал мне десять рублей. Он отказался подписывать, понимая, что это послужит материалом, чтобы добавить мне срок. Начальник угрожал убить его, если не подпишет. Убить не убил, но избил жестоко.
Как-то днем, присев на корточки, мы вновь говорили о Господе.
– Знаешь, Коля,– сказал я,– в Евангелии написано, что тот, кто напоит праведника только чашей холодной воды, не потеряет своей награды. Я понимаю, что ты сделал больше, чем подал чашу холодной воды. Хотя твой поступок вряд ли повлияет положительно и мне все равно добавят срок, но я рад, что ты отказался подписывать эту клеветническую бумагу...
Тут в коридоре загремели ключи, резко распахнулась дверь, и в камеру стремительно вошел начальник режимной части. В руках он держал дубинку, с которой никогда не расставался. Я вскочил (в ШИЗО такой порядок – вставать, когда заходит начальство), а Коля не успел, ему было трудно подниматься.
– Ишь, лентяй! – закричал начальник.– Даже не соизволит встать! Взять его! – приказал он надзирателям.
Колю вытащили из камеры, и дверь захлопнулась. Послышались удары, крики и злобная брань. Я долго еще прислушивался к удаляющимся звукам и содрогался от человеческой жестокости.
С тех пор Колю я больше не видел. Рассказывали, что спустя неделю он скончался в лазарете. Не знаю, как он умирал, но убежден, что посевы были не напрасны. И когда меня спрашивают о приобретенных душах, я каждый раз вспоминаю Колю...

Не ломайте совести звонок!

Это случилось в детском христианском лагере, в последний день. Детей уже всех увезли, и нам осталось только разобрать палатки, погрузить их на машины и ехать домой.
Рано утром, едва проснувшись, я вспомнил, что хотел срезать несколько веток для удилища. «За все дни так и не нашлось времени...– подумал я.– Надо хоть сегодня сделать это. Удилища из орешника – прочные и ровные. Сейчас помолюсь и пойду, срежу». Другая мысль тут же остановила: «Последняя совместная молитва с друзьями, тихий час... Нехорошо оставить все это ради своего удовольствия». Но мне сильно хотелось сделать хорошую удочку, и я, подавив голос совести, оправдывался тем, что ни разу не пропустил общей молитвы, да и совсем неосудительно помолиться одному.
Коротко помолившись, я взял нож и пошел в лес. Пока друзья рассуждали над Словом Божьим и молились, я облюбовал большой куст и срезал несколько длинных прутьев. Связывая их, я снова услышал голос совести: «Плохо ты сделал. Не воспользуешься ими». И тут же возразил сам себе: «Как не воспользуюсь? Самое главное – не забыть, а там уж я знаю, что с ними делать!» Возвратившись в лагерь, я положил прутья на капот машины, чтобы не забыть: сяду за руль и обязательно увижу.
После завтрака мы разбирали палатки, убирали территорию лагеря. Загружая свою машину, я оставил на багажнике место, чтобы привязать удилища.
Перед самым отъездом к нам подошел лесник. Увидев его, я вспомнил про удилища: «Хотя ничего противозаконного нет в том, что я срезал несколько веток орешника, но вдруг ему это не понравится? Уберу на всякий случай в сторону, а потом возьму». И положил их недалеко от машины, под кусты. Лесник похвалил нас за то, что хорошо убрали поляну и пригласил на следующее лето. Мы поблагодарили его, попрощались и поехали.
Отъехав километров пятнадцать, я спохватился: «А где же мои удилища?» Они остались под кустом...
Как горько, как стыдно стало мне, что пренебрег тихим часом и общей молитвой ради своих мелочных интересов! И было же предупреждение: «не воспользуешься!», но я не придал значения этому сигналу, неправильно оценил, что важнее, и, заплатив столь высокую цену за незначительное, все же не воспользовался им... Покаялся я тогда за свой поступок, глубоко сожалея о сделанном.

Преодоление барьера

В пору моего детства наша семья жила на окраине города, в отдалении от верующих, и я много времени проводил в компании неверующих ребят. Среди нас нередко вспыхивали ссоры и драки, конечно, не без моего участия. И хотя в тринадцать лет Дух Святой касался моего сердца, и я раскаивался в своих грехах, обновления в моей жизни не наступило. Напротив, постепенно мое сердце стало ожесточаться. К шестнадцати годам я уже многое полюбил в мире, но страх перед Богом, как верный страж, все еще сдерживал меня и не давал полностью окунуться в мирскую жизнь. Бывало, ребята лезут в какой-нибудь сад воровать яблоки или груши, а я – всегда в стороне, боялся красть, зная, что это грех. Но когда они угощали чем-то ворованным, я с удовольствием лакомился.
Вечером я обычно вместе с домашними ложился спать, но, дождавшись, когда все заснут, вставал и уходил на улицу. Недалеко от нашего двора собирались мои друзья, и меня непреодолимо влекло к ним. Возвращаясь домой далеко за полночь, я боялся, что родители узнают о моих ночных похождениях. Но каждый раз все обходилось благополучно, никто не замечал моего отсутствия...
Я вел двойственную жизнь. На улице – старался быть своим среди ребят, а дома – слушался родителей, помогал им. Несмотря на то, что я весело проводил время с друзьями, внутри у меня царила неудовлетворенность и пустота. Я мучился, меня сильно влекло в мир.
Отношения с родителями у меня были хорошие. Это как раз и препятствовало мне полностью уйти от Бога. Устав от раздвоенности, я хотел окончательно порвать с христианством, но для этого нужен был повод, и я стал искать его.
Любимым моим занятием было конструирование. Как-то друг по школе отдал мне старый моторный велосипед, и я сделал из него мопед. Когда у меня созрело решение порвать добрые отношения с родителями и, ожесточившись, стать неверующим, я воспользовался своим мопедом и проявил грубое непочтение к отцу.
Отец у нас был строгий. Он требовал, чтобы мы вовремя приходили из школы, а вечером не задерживались на улице допоздна. Если я приходил позже назначенного времени, он всегда выяснял причину и нередко наказывал за непослушание или какое-либо легкомыслие. Для осуществления своего замысла я решил использовать принципиальность отца и, взяв мопед, уехал из дому с намерением вернуться как можно позже, чтобы потом был повод для ссоры.
Приехал я далеко за полночь, предвкушая возможность нагрубить родителям и открыто уйти в мир.
Отец подошел ко мне, как только я заехал во двор. По его лицу было видно, что он сильно волнуется. Слегка дрогнувшим голосом он спросил, где я был, и, услышав ответ, ничего не сказал. Это сразило меня. Я ожидал сурового наказания или строгого разговора, но в этот раз ничего подобного не случилось.
Я зашел в дом не героем, как того хотелось, а побежденным. Молчание отца повергло меня в уныние. Мрачные думы осаждали голову, сердце не находило покоя. Я снова и снова давал себе слово, что завтра найду причину, поссорюсь с отцом, и буду жить, как мой старший брат.
На следующий день отец должен был идти в ночь на работу. Он работал на шахте и обычно перед ночной сменой спал. В это время мы старались не заходить в зал, потому что оттуда была дверь в спальню родителей. Случилось так, что мне нужно было что-то взять в зале, и я тихо вошел. Вдруг до моего слуха донеслось частое всхлипывание. Послышался тихий голос отца. Меня тут же пронзила мысль, что он молится обо мне. «Он всю ночь должен работать и вместо того, чтобы отдыхать,– молится!» – подумал я. Сердце мое защемило, и я по-настоящему запереживал.
Через несколько дней мы с отцом возвращались домой после работы в поле. Я чувствовал, что он не упустит случая поговорить со мной один на один.
Действительно, осторожно подбирая слова, отец старался объяснить мне, как опасен путь, по которому пошел мой старший брат. Он волновался, и каждое его слово больно жгло мое сердце. Мне становилось все тяжелее и больнее.
Я сознавал, что иду не тем путем, но желание жить как все было настолько сильным, что я не мог избавиться от него и продолжал вечерами тайком уходить из дому. Все было, как и прежде, с единственным различием: теперь, возвращаясь с очередной вечеринки, я уже не мог просто так лечь спать. Бесцельность, пустота и разочарование угнетали меня, и я становился на колени и начинал молиться. Я просил Господа, чтобы Он помиловал меня и дал мне новое сердце, которому нравится все небесное, Божье.
В один из таких вечеров, когда я наедине разговаривал с Богом, во мне произошла окончательная перемена. Внутри загорелось сильное желание всецело посвятить себя Богу. Встав с колен, я понял, что стал другим человеком.
Перемена наступила резко. Теперь моим высшим желанием было следовать за Господом.
Далеко за полночь я вышел на крыльцо. По соседству веселились старые друзья. Я стоял на том самом крыльце, на котором всегда испытывал неодолимое влечение в мир. Теперь же у меня было полное отвращение к нему. Я опустился на колени и стал молиться о спасении моих товарищей.

Кому это нужно?

Не так давно мне пришлось слышать свидетельство об одной старике. Оно тронуло меня до глубины души. Дело в том, что эта старушка по особенному одевалась, когда шла на собрание. Она аккуратно причесывалась, надевала платок безукоризненной чистоты и тщательно выглаженное платье.
Когда внуки, снисходительно улыбаясь, спрашивали: «Бабушка, зачем ты так прихорашиваешься? Кому это нужно? Кто там на тебя смотреть будет?», она с любовью отвечала: «Я ведь иду в дом Божий, на встречу с моим Господом! – при этом взгляд ее светился необыкновенной радостью.– Он ведь Жених мой, Господь и Спаситель, я не могу предстать перед Ним в неряшливой одежде!»
Заныло у меня сердце. Стыдно стало и горько. Как все же легко я поработаю себя суете и заботам и забываю, кто я на самом деле!.. Как часто прибегаю на собрание, едва успев к началу, и мысленно уже возвращаюсь домой, потому что там осталась масса незаконченных дел! Разве можно рассуждать здесь о готовности слушать Слово Божье?
Боже мой! Прости меня! Я глубоко сознаю свою нищету, моя внутренность выглядит гораздо неряшливей, чем платье не первой свежести и съехавшая набок косынка! Мне очень хочется сознавать, что я – Твоя, а Ты – мой. И когда иду в собрание святых, то хочу не только трепетным сердцем быть готовой ко встрече с Тобой, но и внешностью свидетельствовать, что дом Твой для меня – место встречи с Тобой, место праздника, желанное, святое место!

Жизнь и смерть всегда рядом

В семь лет я впервые увидел смерть. Умерла моя бабушка. Охваченный паническим страхом, я метался между родственниками, задавая один и тот же вопрос: «Почему бабушку закопали в землю? Как она будет там жить?» Но в тот момент не нашлось никого, кто бы мог растолковать мне, почему умирают люди.
Чем старше я становился, тем реже думал о смерти, хотя при воспоминании о ней моим сердцем овладевал страх.
Однажды к нам пришла соседка и говорит маме:
– Я в храм ходила, свечку поставила. Мама посмотрела на нее с насмешкой:
– Тебе что, делать больше нечего?
– Что ты смеешься?! – возмутилась соседка.– Значит, когда нам плохо, мы сразу: «Господи, помоги! Господи, спаси!..», а свечку поставить, как-то послужить Богу – не хотим.
Мне запомнились эти слова, потому что я сам произносил имя Господа всякий раз, когда что-то пугало меня или было трудно. И я не раз думал: «Кто такой Господь? Почему все обращаются к Нему? Спустя годы, я понял, что есть Бог и попытался представить Его. В моем воображении Он был всемогущим, вездесущим и всезнающим. Я верил, что Бог слышит и видит людей, хотя мы Его не видим.
Раз, играя в футбол, я сильно травмировал глаз. В это время я учился в десятом классе. По дороге в больницу меня не покидала мысль, что останусь слепым. Это страшило меня. Пока в приемном покое решали, положить меня в больницу или нет, я стал молиться: «Господи, помоги! Пожалуйста, верни мне зрение!»
После молитвы страх не исчез, но я значительно успокоился и верил, что Бог каким-то образом сохранит мне глаза.
И действительно, когда закончился курс лечения, зрение восстановилось. Я был вполне уверен, что это сделал Бог, услышав мою просьбу.
Беда прошла, жизнь потекла своим чередом, и Бог мне стал не нужен. Совесть меня ни за что особо не осуждала. Я считал себя вполне порядочным человеком: не курил, спиртным не увлекался, с сомнительными компаниями не был связан, мои друзья тоже неплохо учились и прилично вели себя.
В конце учебного года, когда я заканчивал десятый класс, Господь снова дал о Себе знать, послав мне серьезное переживание. Я почувствовал острую боль в животе. Еще в двенадцать лет я нащупывал в животе какую-то шишку и думал, что это раковая опухоль. Однако шишка не болела, и я постепенно успокоился. Когда же появилась боль, у меня снова возник панический страх перед смертью.
Мамина знакомая взялась показать меня хорошему доктору, и я попал на прием к хирургу. Врач осмотрела меня и попросила выйти. Я же, неплотно прикрыв дверь, стал прислушиваться, что она будет говорить. Доктор испуганно сказала нашей знакомой, что меня надо срочно оперировать, что упустили момент, потеряли парня и, по-видимому, ничем уже нельзя исправить положение.
В сильном страхе я опять вспомнил о Боге и с трепетом воззвал: «Господи, я хочу жить! Я так боюсь смерти! Помоги мне, избавь меня!»
Операция прошла успешно. Мои опасения не подтвердились. Прошли годы, и я снова забыл о Боге, хотя во время болезни был вполне уверен, что Он сохранит меня.
А Бог, по всему видно, искал меня, чтобы спасти и направить на истинный путь.
После армии я устроился на заводе водителем КАМаза. Однажды, во время работы на очень высоком отвале, случилось следующее. Я разозлился на напарника за то, что он постоянно засыпал место разгрузки и мне каждый раз приходилось делать новую колею. В гневе я подъехал к самому краю обрыва, и тут у меня произошел провал памяти. Когда я очнулся, машину тянуло вниз, руль быстро вращался в одну сторону.
«Что делать? Прыгать?» – молнией пронеслось в голове. Я открыл дверь, выглянул. Машина медленно скатывалась с высокого обрыва, внизу лежали огромные камни. «Спасенье там! Побьюсь, переломаюсь, но, возможно, останусь жив!» – решил я и уже подался вперед, чтобы выпрыгнуть, как вдруг меня остановил внутренний голос: «Сиди!». Я не столько повиновался этому слову, сколько замер от неожиданности. Что это за команда? В это время машина заглохла и я заметил, что она будто повисла на передних колесах.
Из-за того, что руль был неуправляемый, колеса встали поперек и нагребли немного земли на край обрыва. На этом бугорке и остановилась машина. Мне казалось, что у меня волосы встали дыбом. Колени и руки тряслись.
Машину вытащили буксиром, но я так и не смог работать до конца смены. Я сидел в кабине и долго размышлял о случившемся. В тот день я впервые благодарил Бога за то, что Он спас меня, причем уже третий раз!
Через год я поступил в Высшую школу МВД на следователя. В начале второго курса преподаватель научного атеизма предложил нам пойти на праздник жатвы к баптистам. При этом он сказал, что там, возможно, нам подарят Новый Завет или Библию. Это очень обрадовало меня, и я пошел в молитвенный дом.
Во время богослужения я почти ничего не слушал, а только ждал конца, надеясь получить святую книгу. Так и случилось, мне подарили Новый Завет. Не помня себя от радости, я вернулся в общежитие и стал читать с таким чувством, что наконец-то услышу, что мне скажет Сам Бог. Откуда у меня было такое представление? Только теперь понимаю, что Бог следил за моими путями и все время направлял меня к тому, чтобы я искал Его.
При чтении Евангелия мои взгляды стали меняться. Прежде всего я понял, что являюсь великим грешником, а Бог призывает грешников к покаянию и дает им жизнь вечную. Значит, есть возможность избавиться от страха смерти! Это меня очень обрадовало.
Продолжая читать Новый Завет, я однажды ясно понял, что должен покаяться перед Богом. Я тут же встал на колени, попросил прощения за все, в чем обличала совесть. После молитвы особых перемен не ощущалось, но удовлетворение было.
С большим рвением я принялся изучать Слово Божье. Сердце мое ликовало. Какая здесь ясность, какая простота! Я не только читал, но и пытался исполнять то, что повелевал Иисус Христос.
На богослужения я не ходил, считая, что достаточно верить в душе и читать Евангелие дома. Стараясь исполнять все написанное в святой книге, я стал рассказывать товарищам о Христе и наткнулся на полное непонимание. Но это не угасило во мне желания больше знать о Том, Кто спасает от смерти и дает жизнь вечную, а также рассказывать о Нем другим. Вскоре все мои знакомые узнали, что я уверовал в Бога.
Прошло еще немного времени, и я прочитал в Евангелии, что нужно ходить на собрание, и не только ходить, но и не оставлять его. Трудность была в том, что я не знал, куда холить. Из лекций по научному атеизму мне было известно, что есть много вероисповеданий. Но какое из них истинное?
Ведь истинный путь может быть только один!
Однажды я остановился на стихе, записанном в Евангелии Иоанна: «Если пребудете в слове Моем, то вы истинно Мои ученики». Рассуждая над этими словами, я совершенно неожиданно понял, что истина только там, где исполняется Слово Божье. Вот где мерило всякого вероучения! Кто исполняет написанное в Библии – тот истинен, а кто прибавляет или убавляет – тот лжец.
Некоторое время я вникал в христианские течения и, в конце концов, снова пришел к баптистам. Здесь я впервые получил Евангелие, здесь я и остался, сердцем поняв, что с этими людьми Бог.
На этом мой путь к Богу не кончился. Долго мне было непонятно, что значит верить. Господь пошел навстречу, и кто-то из друзей дал мне Новый Завет с методическими указаниями. Там я прочитал, в чем заключается вера. Оказывается, это доверие Господу. Как это просто! Мне стало ясно, что Бог верен и истинен и если я буду исполнять Его заповеди, то обетования Его исполнятся и на мне. Если Господь говорит: покайся,– значит, я должен покаяться, а Он, будучи верным,– простит. От этого сознания мне стало очень радостно. Я упал на колени и снова воззвал к Господу о прощении. Это было мое второе покаяние. Но его трудно сравнить с первым, потому что в этот раз мое сердце наполнилось счастьем, я поверил, что Бог принял меня и простил!

Уверенность в прощении

«Нет, мне нельзя преподавать крещение... Надо сейчас же пойти к братьям и все рассказать. Пусть вычеркнут меня из списка подготавливаемых к этому важному шагу...» – Эти мысли тяжелыми, свинцовыми тучами все больше и больше заполняли мое сознание.
Мы с отцом ехали на мотоцикле на покос, но прелесть окружающей природы совершенно не трогала мою душу. Казалось, стало совсем темно. Я не замечал, как прекрасен июньский день, как цветут вокруг полевые цветы, весело порхают бабочки. Мрачные мысли, путаясь, вызывали мучительную борьбу в сердце. Неужели это конец только что узнанной радости и начавшейся новой жизни?
Немного меньше месяца прошло, как на одном из воскресных служений я изъявил желание заключить завет с Господом. Душа ликовала. Это было время, когда нашу церковь пытались склонить на путь регистрации. Желая сохранить чистоту и независимость служения, дети Божьи предпочли быть гонимыми, но не отступить от истины. Власти старались препятствовать проведению богослужений, облагали христиан непомерными штрафами, и это ставило многих перед вопросом: «Чего хочешь ты? Хочешь устроить личную жизнь, получить временные наслаждения или пойти путем страдания вместе с народом Божьим?» И многие, отбросив равнодушие и страх, посвящали свою жизнь Господу и соединялись с гонимой церковью.
В нашей общине впервые за многие годы число желающих принять крещение было таким большим – около тридцати человек. В церкви чувствовался внутренний подъем. Несмотря на гонения, служение Богу оживилось. Наполнен радостью был и я. Хотелось скорей встать в ряды церкви и разделять с ней все переживания, трудности, страдания и благословения. В то же время у меня было несколько вопросов, которые омрачали радость, и я сознавал, что их нужно решить, как можно скорее. Особенно трудным казалось мне наладить отношения с одним из парней, живших на соседней улице. Уже много времени прошло, как однажды я ударил его. И хотя после этого я покаялся и больше не конфликтовал с ним, в памяти время от времени всплывал тот случай. Я понимал, что нужно пойти и примириться, но это было нелегко. После долгой внутренней борьбы и молитв Господь дал мне победу, и я смог попросить прощения.
Казалось, все шло хорошо, ничто не должно помешать моему крещению. Но, наряду с этими переживаниями, которые я понимал как работу Духа Святого, в сердце началась странная борьба. Я стал усиленно вспоминать, где и когда кого-то огорчил, обманул или каким-нибудь образом согрешил против кого-нибудь. Хотелось со всеми наладить отношения, чтобы к моменту крещения быть совершенно свободным. Вспоминая эти случаи, я старался встретиться с этими людьми, попросить прошения. Если это не удавалось, то писал письмо. Но вот мне вспомнился случай, который произошел далеко, в другом городе. Я не знал адреса того человека, перед которым считал себя виновным. Что делать? И тут я в ужасе понял, что виновен перед многими. Хоть иди по городу, заходи во все дома, где тебя знают, и проси прощения!
Гора грехов стала расти перед моими глазами с угрожающей быстротой. Я уже почти не видел света за этой горой. Совсем темно стало, когда вспомнился проступок против бабушки, которая жила на нашей улице. Но она уже умерла... Как быть?! Проблема казалась неразрешимой.
Какой-то леденящий душу внутренний голос стал нашептывать: «И ты хочешь принять крещение? Да где же твоя добрая совесть?!»
«Нет, я не достоин крещения»,– твердило сознание, и я, сидя на заднем сиденье мотоцикла, охваченный безнадежностью, в мучительном раздумье искал выхода, но его не было. Вернее, я не находил его. Отчаяние достигало наивысшей точки.
И вдруг светлая мысль вопросом проникла в мое сознание: «Ты все хочешь исправить сам? И если тебе это удастся, зачем тогда нужен Христос?» Гигантская гора моих провинностей пошатнулась и стала распадаться. Ярким солнцем залило душу от пришедших на память слов: «Христос умер за грехи наши».
О, сколько раз я слышал эти слова из уст проповедников, много раз читал их, но, наверное, первый раз в жизни эта истина с такой невыразимой ясностью наполнила душу. Внутри стало тихо и спокойно. Радость наполнила сердце. Господь – мой Спаситель! Он оплатил мои долги на Голгофе, и мое дело теперь – принять это верой и впредь поступать так, как учит Евангелие, подражать во всем Иисусу Христу.
Моя беда была в том, что я копался в себе и самостоятельно хотел исправить свои провины.
Да, я должен был просить прошения, а где-то и восполнить нанесенный некогда ущерб, но своими силами невозможно исправить все, что сделано до покаяния, когда всем управляла испорченная до предела натура. Сатана же воспользовался моментом и стал удручать мою душу, вселяя безнадежность, сомнение и отчаяние, внушая мысль, что исправить прошлое невозможно, а потому и приблизиться к Богу – тоже.
Истомленная бессмысленным самоистязанием душа наконец признала свое бессилие, и я понуждался в Спасителе. С каким долготерпением Дух Святой ожидает этой минуты! Даруя прощение, Он наполняет душу миром, и она успокаивается в созерцании чудного Господа нашего Иисуса Христа. Тогда близкими и понятными становятся слова Писания: «Если будут грехи ваши, как багряное,– как снег убелю; если будут красны, как пурпур,– как волну убелю».
Крестили нас ранним утром. Еще до восхода солнца мы стояли на берегу, и сердце мое наполнял чудный мир. В тот день трудно было найти человека более счастливого, чем я.
Оставались минуты до того момента, как мы войдем в воду, и понесется к небесам наше простое свидетельство веры, а одна сестра все еще металась по берегу и просила прощения за каждую мелочь: где-то не поздоровалась с братом, где-то плохо подумала о сестре... Как жалко мне было смотреть на ее мучения!
Так хочется всем сказать: не пытайтесь гору вашей вины и проступков убрать жалким заступом собственных усилий! Эта гора может рухнуть только от действия Духа Святого, когда Он, услышав ваше раскаяние, коснется сердца и напомнит драгоценнейшие слова Господа: «Я умер за тебя!»
Чудный Утешитель напомнит вам святые истины Евангелия и научит всему. Он укажет на те проступки, за которые необходимо попросить прощения у людей, и при этом сохранит от безнадежности и отчаяния. Сами мы – бессильны, а с Господом – входим в чудный покой, потому что «только в Боге успокаивается душа моя; от Него спасение мое».

Счастье без святости невозможно

Выросла я в христианской семье. В шестнадцать лет покаялась, в восемнадцать – вступила в завет с Господом. Сердце мое горело одним желанием – служить Богу, трудиться для Него, быть верной Ему до смерти. В то время христианской литературы было очень мало, и так как у меня не нашлось особых талантов к пению или музыке (стихи я тоже рассказывала плохо), то главным моим занятием стало переписывание духовных книг. В этом труде я испытала много благословений и радости.
Когда я закончила техникум, комиссия по распределению молодых специалистов всеми силами старалась отправить меня на работу в другой город, чтобы «оторвать от баптистов». Но мне хотелось остаться дома, в родной церкви, и я умоляла Господа, чтобы Он вмешался в это дело и Сам устроил мой жизненный путь. В конце концов оставили меня в городе. При этом председатель комиссии заявил: «Будешь жить в общежитии. На заводе у нас много ребят, выйдешь замуж – и забудешь своего Бога».
На заводе ко мне отнеслись предвзято и определили на работу не по специальности. Моя новая профессия имела мало общего с той, которую я приобрела в техникуме. Но я приняла это как от Господа и сердечно благодарила Его за такое водительство. И когда позднее на работе возникали трудности, меня всегда утешало то, что я не выбирала себе место, а Господь знает, что делает.
Коллектив здесь был мужской, относились ко мне хорошо. Быстро освоившись на новом месте, я аккуратно выполняла свои обязанности и старалась жизнью показать, что принадлежу Богу. В цехе было много молодых ребят, с которыми я старалась вести себя предельно строго. Вскоре все привыкли к этому, как к особенности моей веры, и относились ко мне с уважением.
Шло время. Мои ровесники на работе женились. Теперь меня окружали молодые мужья. И тут я потеряла бдительность. Воспитанная в семье, где родители любили и уважали друг друга, я не могла себе представить, что молодой человек, только что создав семью, может так легко изменять жене. Да, я знала, что в мире бывают разводы, но думала, что только на почве пьянства или еще чего-нибудь серьезного, но никак не в первые годы совместной жизни. Знала я и то, что Бог осуждает блуд и прелюбодеяние. Этот грех был для меня ужасным и казался даже невозможным.
С тех пор как ребята женились, я стала проще относиться к ним. Они часто делились со мной своими переживаниями, просили совета. Неожиданно я заметила, что один из них как-то особо ко мне расположен. И, о ужас! я почувствовала, что сама неравнодушна к нему! Я заметила, что всегда готова помочь ему больше, чем другим, мне интересно с ним разговаривать, я переживаю за него, он как-то влияет на меня, и я не могу противостать этому влиянию.
Все это сильно встревожило меня, и своими переживаниями я поделилась с одной пожилой сестрой, которую мы, молодежь, глубоко уважали за богобоязненность и кротость. Мы вместе помолились, и она посоветовала мне вести себя крайне строго и всячески избегать его. Но внутри у меня произошел какой-то надлом, я не могла относиться к нему строго, не хватало решимости. Чувства все больше овладевали мной.
В это время мой брат служил в армии. Мы были с ним хорошими друзьями. За то, что он отказался от присяги, его даже помещали в психбольницу, он перенес много страдании и уже не надеялся вернуться домой. Как мне было стыдно перед ним! Он страдал за Христа, а я изнемогала под гнетом плотских желаний!
Я продолжала посещать собрания, читать Слово Божье, молиться, но на душе становилось все тяжелее.
Некоторые мои подруги уходили на труд, посвящая свою юность Господу, другие выходили замуж. Они любили меня, доверяли. Как тяжело мне было встречаться с ними! Я понимала, что недостойна их доверия, и отчаянно боролась со своими чувствами, просила Господа избавить меня от них, но они овладевали мной все сильнее и сильнее. Чувствуя, что погрязаю в похотях и все больше сближаюсь с женатым мужчиной, я уже хотела покончить с собой. Но, услышав проповедь об участи Саула и Иуды, которые тщетно надеялись через самоубийство избавиться от душевных мук, я стала гнать мысли о самоубийстве, надеясь как-то выбраться на простор.
Прочитав в журнале «Вестник истины» статью «Аханово исповедание», я долго плакала горькими слезами. Сколько раз я перечитывала эту статью! Ведь это же про меня написано! Это я исповедовалась и продолжала любить женатого человека, а значит – любить грех!
Изнемогая от непосильного бремени, тяготившего мою душу, я все рассказала отцу. Сколько он молился обо мне! А я не могла (только теперь понимаю, что не хотела) оставить грех. Не зная, что еще предпринять, я попросила отца (он был пресвитером), чтобы он пригласил служителей и некоторых сестер, искренно любящих Господа, чтобы мне перед ними исповедаться. Они участливо отнеслись к моему горю, вместе со мной постились и умоляли Господа, чтобы Он помиловал меня.
После этого мне стало легче, но через время плотские чувства снова стали одолевать. Мои друзья, не теряя надежды, подвизались за меня в молитве. Некоторые, стараясь помочь, напоминали о той или другой сестре, которая не устояла, впала в грех и вышла замуж за неверующего. Такие примеры меня раздражали, и в конце концов я попросила не рассказывать мне подобные истории.
Как падают – я знала, две мои подруги, с которыми мы вместе принимали крещение, к тому времени вышли замуж за неверующих. Сама я тоже летела в пропасть и нуждалась в том, чтобы мне рассказали, как оттуда выбраться, привели примеры, как кто-то победил.
Были среди моих друзей и такие, которые, пользуясь моим доверием, стали распространять всякие сплетни, обвиняя меня в том, что мне и на ум не приходило. Было очень больно, но я понимала, что заслужила это.
А время шло. В церкви я занималась переплетом, продолжала переписывать книги, потом появилась возможность печатать на машинке. Но что бы я ни делала, меня всегда мучила совесть, напоминая о нечистоте и недостойности. Оставить труд я боялась – это были самые лучшие часы в жизни. Только в труде я могла забыться и не думать о своих чувствах. И в то же время понимала, что недостойна участвовать в святом деле...
Иногда я по три дня постилась, ища освобождения от любви к женатому человеку. В это время я решительно порывала с ним всякие отношения и думала, что освободилась от греховного чувства, но... проходило время, и мы снова становились лучшими друзьями, будто не могли жить друг без друга. Порой я задумывалась: что у нас общего? Я – христианка, он – коммунист, его вообще не интересуют духовные вопросы. Что же объединяет нас?
Одно время плотские чувства настолько обострились, что я потеряла всякую надежду и даже желание бороться с ними и просила, чтобы меня отлучили от церкви, потому что все равно не оставляю грех. Служитель сказал, что они так легко душу сатане не отдают, и будут продолжать молиться обо мне. Как милосерд был ко мне Господь!
В церкви у нас была одна больная сестра. На нее жалко было смотреть: лицо и ноги дергались, речь стала непонятной. Иногда ее помещали в психбольницу. И только во время тяжелой болезни, на смертном одре, она призналась в грехе, так похожем на мой. Глядя на нее, я думала: «Вот это ожидает и меня, я ничего лучшего не заслужила».
И снова я отчаянно сопротивлялась, усиленно молилась, но... падала все ниже и ниже. Как тяжело было мне однажды услышать от этого мужчины признание: «Когда я пришел из армии, все говорили про тебя: «Это волчица, к ней лучше не подходить». Тогда я решил доказать, что всякий человек любит ласку и ты – не исключение. И доказал, только вот теперь сам полюбил и не могу без тебя». Какой это был позор для меня!..
Сколько милости проявил Бог ко мне в эти годы! С какой заботой Он останавливал меня, предостерегал, взывал к моему сознанию! Здоровье у меня было слабое. И когда совсем исчезала сила для борьбы и казалось, я сделаю последний шаг и погибну, Бог клал меня на одр болезни. Иногда по несколько месяцев я лежала в больнице, и у меня была возможность прийти в себя. А сколько раз жизнь моя висела на волоске! Однажды в течение недели мне пришлось пережить две аварии в городском транспорте, и оба раза обошлось без серьезных последствий. Другой раз во время работы кончик моей спецодежды зацепило на вал двигателя и я едва не лишилась ноги. А на следующий день на мое рабочее место упал огромный светильник. В это время я была на улице, а когда вернулась, меня встретили возгласами: «А мы думали, тебя убило!» Эти случаи потрясали меня, вновь и вновь напоминая о Божьем милосердии. Я понимала, что смерть в данный момент означает для меня вечную гибель.
Со временем греховная любовь с новой силой одолевала меня, и только страх перед Богом удерживал от рокового шага. Глубоко в сердце я уже согласилась на блуд, хотя внешне еще старалась удерживаться.
Когда в мыслях я уже захотела сделать грех, Бог вступился за меня, хотя я и не заслуживала этого. Во мне вдруг появилась слабая надежда: «Пока еще не сделан последний шаг, может, выберусь как-нибудь, может, даст Господь победу...»
Мне сильно захотелось рассказать о своей беде тому, кто не пожалел бы, не посочувствовал, а все поставил на место. Даже пусть меня осудят, отлучат от церкви, только бы мне освободиться от греха! Вспомнился при этом один служитель, которому я могла бы излить свою душу, но как увидеться с ним? Жил он далеко, и за выходные съездить к нему невозможно. И я решилась через братьев попросить его, чтобы он приехал.
И снова Господь оказал мне милость. Движимый любовью Божьей, служитель приехал! Сокрушаясь о своем состоянии, я рассказала ему, что уже – страшно сказать – четырнадцать лет утопаю в грехе! Он понял меня. Прочитав несколько мест из Библии, он сказал: «Грех должен стать для тебя мерзким, противным, иначе ты не освободишься от него. Если бы ты, например, упала в яму с нечистотами, то испытывая ужасное отвращение, постаралась бы как можно скорее выбраться из нее и отмыться. Так точно и в этом случае, чтобы избавиться от греха, необходимо испытывать отвращение к нему». Это было как раз то, чего мне недоставало. Хотя я и сознавала, что мои отношения с неверующим мужчиной греховны, но чувство любви считала чем-то возвышенным.
Когда мы склонились перед Господом на колени, я молила о прощении и просила Его помочь мне понять, насколько мерзок мой грех. Господь открыл мне глаза, дал победу над своими чувствами, я воспрянула духом. И потом каждый раз, когда во мне появлялись прежние чувства, я скорее обращалась к Богу, искала у Него зашиты, чтобы не оскверниться этой мерзостью.
И еще служитель посоветовал мне порвать всякие отношения с тем человеком. Мне казалось это немыслимым, мы были связаны по работе. Но Бог и тут совершил невозможное. Видя мое искреннее желание, Он дал мне силы прекратить всякие личные отношения. Правда, это не прошло для меня безболезненно. Внутри, казалось, все опустело, почти невыносимо было смотреть на душевные страдания того человека, но Бог ободрял меня.
У меня было такое чувство, будто гора упала с сердца, с совести. Я была свободна, могла открыто смотреть друзьям в глаза, и невыразимая благодарность Богу переполняла сердце за Его долготерпение, милосердие и любовь, за то, что не отвернулся от меня, не отверг, а освободил.
Почему же я раньше не пришла к этому? Почему я должна была пережить все это? – Не знаю. Но одно знаю твердо, что у меня ужасно испорченная, грешная натура и что против похоти плоти самой не устоять. И когда я чувствую опасность, я бегу к моему Спасителю и прошу Его укрыть меня, уберечь, сохранить в чистоте. И Он делает это, с Ним я чувствую себя в безопасности.
Когда я слышу, что кто-то впал в подобный грех, я представляю, какие ужасные муки перенесла эта душа, прежде чем упасть. Мне очень больно слышать это, особенно когда рассказывают с осуждением. Может, никто не боролся за эту душу в молитве, никто не рассказал о помойной яме, чтобы помочь подняться и очиститься. И так хочется сказать таким: "Я понимаю тебя, слышишь, Бог силен тебе помочь!»
А потом? Потом пришло время открытой проповеди Евангелия. Лучшие годы я отдала борьбе с грехом, а теперь мне так хотелось потрудиться для моего Спасителя! Я согласна была хоть обувь мыть, хоть пол, хоть нянчить детей, только бы у других была возможность благовествовать, у меня к этому не было ни способностей, ни права...
Когда же Господь призвал на служение и меня, я растерялась: «Может ли Бог доверять труд людям с таким ужасным прошлым? Он ли это зовет?» Но когда согласилась – испытала много обильных, незаслуженных благословений.
Теперь я часто в умилении склоняю колени и говорю: «Господи, неужели Ты оберегал, терпел, ждал и миловал меня эти долгие четырнадцать лет, чтобы теперь использовать в Своем деле? Воистину, Ты сделал это только ради Себя Самого! Как Ты велик!»
Нет у меня слов, чтобы выразить благодарность за непостижимое чудо Божьей милости.

Дедушка, Бог, Алина...

История нашей семьи – это история нескончаемой милости Божьей к простым, ничем не выдающимся людям. Мы часто не понимали происходящего с нами и вокруг нас и, плача, в бессилье опускали руки. Были моменты, когда я даже ожесточался, и тогда в сердце закрадывалась мысль: «Ты Богу не нужен... Он просто-напросто забыл тебя!»
Это были дни, когда мы с женой ждали первого ребенка. И только спустя долгих пять лет ожидания Бог подарил нам сына. Конечно, мы были безмерно счастливы. Как и все родители, мы мечтали, кем будет наш Вениамин, когда вырастет, с нетерпением ждали, когда он начнет ходить, разговаривать. Мне очень хотелось, чтобы он научился петь и играть на музыкальных инструментах, и этим служил Господу.
Бог внес в наши планы и мечты весьма неожиданный и до сих пор непонятный нам корректив. Через несколько месяцев мы заметили, что мальчик... глухой. О, наше состояние невозможно описать! Думаю, что понять это в полной мере могут только родители, которым Бог подарил подобных детей. Да, несомненно, подарил Сам Бог.
Господь смирял нас, совершал в нас Свою работу. Нам нужны были эти страдания, мы просто не могли обходиться без них, хотя и не понимали этого. Сколько раз мы проверяли сына, надеясь на то, что он все-таки слышит! Однако ни на стук, ни на голос он не реагировал. А мы не хотели, не могли согласиться с тем, что он глухой. Мы ездили в столицу на обследование, молились, чтобы Бог дал возможность съездить за границу к специалистам, так как слышали, что кому-то удавалось возвратить слух. Кому-то, но не нам...
Бог сокрушал нашу надежду на человека, на медицину, но мы хватались за нее и, подобно Иакову, сами того не сознавая, боролись с Богом.
Невероятно трудно было отдать сына в спецсадик, отдать на воспитание чужим, не знающим Бога людям... И хотя я понимал, что только там его смогут научить читать, писать и говорить по-глухонемому,– во мне все окаменело. Я не мог ни петь, ни проповедовать, ни молиться. В сердце был только один вопрос: «Господи! Зачем Ты меня бьешь?! Зачем Ты забираешь у нас сына?! Зачем? Зачем?..»
Один раз, читая послание Коринфянам, я обратил внимание на слова: «Благословен Бог и Отец Господа нашего Иисуса Христа, Отец милосердия и Бог всякого утешения, утешающий нас во всякой скорби нашей, чтоб и мы могли утешать находящихся во всякой скорби тем утешением, которым Бог утешает нас самих!» Мое сердце встрепенулось. Наш Бог – Отец милосердия и Бог всякого утешения, утешающий нас во всякой скорби. Раз во всякой скорби, значит, и в нашей тоже! Мы с женой поверили этому слову, приняли его близко к сердцу и стали ждать утешения. Откуда оно придет, мы не знали, но оно непременно должно было прийти, потому что так сказал Бог.
В это время Господь подарил нам дочь.
Мы прилагали все усилия, чтобы воспитать сына христианином, побуждали его читать детскую Библию. Но как научить его упованию на Господа? Как объяснить, что такое вера? Этого мы не знали и просили помощи у Бога. Сами же старались жить свято, во всем показывать добрый пример.
Как-то ранней весной мне пришлось на неделю уехать с братьями на благовестие. Возвратившись, я увидел дома тревожную картину. Веня лежал в постели с высокой температурой. Оказывается, он заболел краснухой. Никакие лекарства ему не помогали, температура не спадала. Жена уже третий день не отходила от него. Я решил позвать своего отца, служителя, чтобы он совершил молитву с помазанием.
Когда отец пришел, я взял сына на руки и стал знаками объяснять ему, что дедушка будет молиться и после этого Веня выздоровеет. Папа возложил на него руки, помолился и потом помазал елеем во имя Господне. После молитвы Веня спокойно уснул. У меня на сердце тоже был покой – мы сделали все, что нужно, все, что могли.
Проснулся Веня рано утром. Температуры у него не было, и чувствовал он себя, по-видимому, хорошо. Вспомнив, что было вечером, он побежал к зеркалу и стал рассматривать свое лицо. Заметив на лбу чистое от сыпи место, Веня бросился к нам в комнату делиться радостью. Он дергал нас за руки, показывал на лоб и весело смеялся, разводя руками и кивая головой. Жена хотела дать ему таблетку, но он отказался. Показывая пальцем вверх, Веня закрывал глаза и изображал молящегося дедушку.
А вечером Веня усердно пытался объяснить врачу, каким образом он выздоровел, как молился дедушка. С того дня сыпь стала постепенно сходить, и Веня, подходя к зеркалу, удовлетворенно качал головой: Бог слышит.
Мы с женой несказанно радовались. Ведь наш сын понял, что на небе есть Бог, Который слышит наши молитвы и отвечает на них!
Через неделю краснухой заболела наша дочь, и Веня, увидев на ее лице сыпь, большими буквами выложил из азбуки слова: «Дедушка, Бог, Алина». Он прибежал к нам и, показывая на эти слова, махал рукой, чтобы мы позвали дедушку. Для нас это было большим утешением. Мы видели, что Сам Бог заботится о нашем сыне, открывая ему такую важную и необходимую истину.
Хочется от всего сердца ободрить родителей, которые переживают подобные скорби. Не унывайте! Доверяйте Господу и в этих, кажется, невыносимых обстоятельствах! Он верен, Он – Бог всякого утешения. И нет такой скорби, в которой Он не смог бы утешить или помочь Своим детям!

Общение веры

Наша большая семья жила в маленьком доме, и в течение дня найти укромное местечко было просто невозможно. Поэтому я читал Библию вечерами, когда все ложились спать. Со дня покаяния это стало моим любимым занятием, я наслаждался общением с Богом.
Когда приблизилось время уходить в армию, я сильно запереживал. Эта перемена в жизни пугала меня. Я рисовал в своем воображении печальные картины и думал: «Пока живу дома, посещаю собрания, все хорошо у меня с Богом, а пойду в армию – наверное, охладею и потеряю все, чем сегодня так дорожу».
Мне приходилось слышать, как молодые братья уходили от Господа и после армии их отлучали от церкви. Я трепетал при мысли, что это может случиться и со мной. Проверяя себя, не раз задумывался над вопросом, являюсь ли я чадом Божьим, и был вполне уверен, что родился свыше, а значит, Бог – мой Отец.
И вот меня призвали в армию. Несколько дней нас никуда не отправляли, и когда я сказал командиру, что присягу принимать не буду, меня вернули домой.
Дома я с еще большим рвением принялся читать Библию. Теперь меня пугала неизвестность: «Что будет со мной? Устою ли, если Господь допустит серьезные испытания?..» Находясь в таком переживании, я читал Слово Божье с особым вниманием, надеясь найти в нем конкретное слово по этому поводу.
Так однажды я остановился на словах, записанных в Евангелии Матфея: «...Нет воли Отца вашего Небесного, чтобы погиб один из малых сих». Этот стих запал мне глубоко в сердце. Нет воли Господа на то, чтобы я погиб! Я воспрянул духом и успокоился, поверив, что Бог сохранит меня от гибели.
Через несколько дней меня вновь забрали в армию. От присяги я отказался. Конечно, это вызвало немало трудностей, но Господь не оставлял меня. Служил в тайге. У меня была возможность уходить из части в лес и там молиться. Молился я охотно, подолгу и всегда со слезами. Дома тоже почти никогда не молился без слез, но в армии для этого было больше причин.
На второй год служба потекла ровнее. Трудности уменьшились, и мне показалось, что я начал охладевать в любви к Богу. Хотя я по-прежнему читал Библию, молился, но молитва мне казалась сухой, какой-то безжизненной, я больше не плакал. Чувствуя, что качусь вниз, я стал спрашивать: «Господи, что со мной? Неужели меня постигает то, чего я так боялся?» Я продолжал посещать свой «храм молитвы», но уверенности, что Бог слышит меня, уже не было.
Друзья присылали мне некоторые статьи из журнала «Вестник истины». Они немного ободряли мой дух, но все равно мне чего-то недоставало. Долго я томился в таких переживаниях. Уныние и неудовлетворенность стали моими постоянными спутниками. Я сильно устал от этого. «Господи! – приступал я к Богу.– Ну почему все это происходит со мной? Я не хочу оставлять Тебя, не хочу уходить от Тебя! Что со мной творится?»
Прозрение наступило во время молитвы. «Почему я жду слез? – остановила меня мысль.– Ведь Господь любит меня, не оставляет, что мне еще надо? Хочется каких-то чувств, переживаний, слез?! Но Господь ждет от меня веры! Мне нужно только доверять Ему, не сомневаться в Его обетованиях и хранить себя для Него...» Я встал с колен с полной уверенностью, что Бог меня слышал.
С того времени возвратились ко мне и слезы, и умиление, и живое общение с Господом.
Из этого я усвоил такой урок: Бог хочет, чтобы у нас с Ним было общение веры. Чувства тоже могут быть, но это не главное. Чувства могут лишь сопутствовать вере. Господь удовлетворил мою просьбу только после того, как я доверился Ему и Его обещанию, и мое общение с Ним вновь ожило.

Омут греха ужасен

Сколько я помню, в наших краях трудно было найти человека, который бы верил Богу. Зато гадание, чародейство и знахарство процветало. Наши соседи практиковались на животных: лечили и калечили их, учились насылать болезнь и избавлять от нее. Я знал, что при помощи злых духов чародеи могут свести и развести молодых, могут наслать болезнь и даже смерть.
Повзрослев, я понял, что сеть проклятия опутала и меня, и всю нашу семью. Я не раз задумывался, возможно ли выпутаться из этих сетей, или, родившись в этом омуте, я должен так жить и умереть?
На разгадку этой тайны ушло более десяти лет. Я усердно изучал философию, индийские учения, штудировал всякие мудреные книги, но ответа не находил.
После армии, будучи студентом, я окунулся в оккультизм, познакомился с прорицателями и колдунами, но и они не могли дать мне удовлетворяющего ответа.
В детстве мама говорила мне, что есть Бог, но Кто Он и какой Он – она ничего не знала. Подсознательно я чувствовал, что Бог есть и когда-то мне предстоит с Ним встретиться. Но где найти Его? Как узнать что-нибудь о Нем?
Как-то вечером я сидел на скамейке возле общежития и размышлял. Какая-то необъяснимая тоска наполняла мое сердце. Я видел, что проходят годы, проходит молодость, а мне никак не удается найти ответ на вопрос, есть ли избавление от дьявольских пут.
Я надеялся, что на уроках научного атеизма познакомлюсь с Библией и мне что-то станет ясно, а может, там как раз и найду разгадку. Однако этого не случилось. На занятиях ни о Боге, ни о Христе речи не было. Мы просто изучали клерикализм и писали рефераты, как религия помогает угнетать и эксплуатировать народ. Меня заинтересовало, по какой причине преподаватель обошел эти темы. Значит, он или не знает, или боится говорить об этом.
Закончив институт, я решил поехать в Молдавию, так как слышал, что там есть цыгане – сильнейшие ворожеи. Я надеялся на их помощь. Действительно, встретился с одной чародейкой. Долго мы беседовали, и под конец она сказала:
– Я тебе помогу. Если ты будешь служить дьяволу, то станешь самым сильным человеком на земле. Все проблемы твои решатся.
Я спросил у нее, чем она может доказать, что служит этому духу и он может помочь. Тогда она сказала, что в эту ночь слетает к моим родным и принесет мою фотографию. Это и будет доказательством, что она служит дьяволу, которому все под силу.
Утром она на самом деле принесла мне фотографию. Это говорило о том, что ночью она была у меня дома. Тогда я согласился с ее предложением, и в двенадцать часов ночи мы пошли на переговоры с дьяволом. Она вызвала духа, и он сказал мне:
– Если согласишься служить мне, я устрою твою жизнь так, что ты будешь, как король, у тебя не будет нужды ни в чем!
Я попросил сутки на раздумье, потому что у меня были кое-какие сомнения. Мы договорились встретиться следующей ночью, в то же самое время. Я должен был дать этому духу конкретный ответ: «да» или «нет».
На другой день, когда я пришел с работы домой, у меня начался сильный озноб, поднялась температура. Мне стало плохо, и я не мог подняться, чтобы пойти к цыганке. Пришлось вызвать «скорую помощь», и до самого утра я был в крайне тяжелом состоянии. Восстановилось здоровье не скоро: слег я в сентябре и только в марте поднялся с постели.
В то время семьи у меня еще не было и я жил на квартире. Хозяйка, у которой я поселился, оказалась верующей, но почему-то никогда не говорила об этом, и только когда я слег в постель, принесла мне Библию. Я тут же взялся читать. Начал с книги Бытие и читал очень внимательно.
Закон Моисея, псалмы, пророчества – все было непонятным и особенно не затрагивало мое сознание. Жизнь Иисуса Христа показалась интересней, увлекательней, но тоже далекой и нереальной. И только в послании Тимофею я остановился на словах: «...Всегда учащихся и никогда не могущих дойти до познания истины». Меня поразило, с какой ясностью здесь нарисован мой портрет. Ведь это я всю жизнь учился, искал истину и до сих пор не нашел ее! Я понял, что Библия – книга не простая и в ней, должно быть, есть ответ и на мои проблемы.
С большим интересом я принялся читать Библию заново. Теперь все выглядело по-другому. Возникшие вопросы побудили меня искать встречи с верующими, интересоваться духовной литературой. Постепенно в моем сознании стало многое проясняться и становиться на свои места. Я понял, что, кроме мрака, ада, греха и дьявола, есть Бог и свет.
Много дней я вникал в Писание, рассуждал о своем настоящем и будущем и в конце концов сказал хозяйке, что хочу попасть на собрание. Ходить сам я еще не мог, потому меня повели друзья хозяйки.
Началось собрание просто. Пели, читали Слово Божье. К покаянию не призывали. Я сам выразил желание помолиться, и из моей груди вырвалась искренняя просьба: «Господи, велики грехи мои! Прости меня, прости!..» Это был день моего покаяния.
Примирение с Богом принесло с собой счастье. В то же время в моей жизни начались большие трудности. Человек с высшим образованием уверовал! Мне пришлось многое претерпеть, лишиться работы и перспективы получить квартиру. И все же снести это было не так трудно и мучительно, как посещение дьявольских духов.
Это был ужасный период в моей жизни. Продолжался он несколько лет. Будто имея на меня право, злые духи являлись чуть ли не каждую ночь, причиняя мне неимоверные страдания. Я старался читать Библию и молиться до глубокой ночи, учил наизусть главы Писания, но как только хотел уснуть, они начинали мучить мою душу.
Вникая в Слово Божье, я испытывал себя, исповедовал всякий грех, на который Дух Святой обращал внимание. Долго я старался ответить на вопрос, почему духи зла не оставляют меня в покое, и наконец пришел к выводу, что они не имеют на меня права, так как я принадлежу Богу. О своих мучениях я рассказал однажды служителю. Ничего не скрыл о своем неприглядном прошлом, сказал и о том, что люблю Господа и только в Нем нахожу свое счастье. Служитель с участием отнесся к моему горю, помолился вместе со мной и запретил духам посещать меня. С тех пор я сплю спокойно и благодарю за это Бога.
Так Господь освободил меня от дьявольских сетей, выровнял то, что уже казалось неисправимым. Он приобщил меня к церкви, наладил мою семейную и духовную жизнь и даже усмотрел для меня служение.

Цена служения

С ранней юности меня волновали слова Христа: «Истинно, истинно говорю вам: если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода. Любящий душу свою погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную. Кто Мне служит, Мне да последует, и где Я, там и слуга Мой будет; и кто Мне служит, того почтит Отец Мой. Душа Моя теперь возмутилась; и что Мне сказать? Отче! избавь Меня от часа сего! Но на сей час Я и пришел. Отче! прославь имя Твое» (Иоан.12:24-28). Размышляя об этой истине, я понимал, что приносить плод очень трудно: нужно умереть для себя и, чтобы достигнуть вечной жизни, нужно возненавидеть свою душу. В то же время меня захватывали слова: «Кто Мне служит, Мне да последует, и где Я, там и слуга Мой будет».
И мне до боли хотелось – чего бы это ни стоило – служить Христу, подражать Ему, последовать Ему.
Меня покоряли слова Учителя: «Отче! прославь имя Твое». Это были не просто слова. Иисус Христос действительно прославил Отца Небесного Своей жизнью. Он не только учил народ и учеников, но осуществил волю Отца Своего.
Рассуждая о жизни, я думал: болеть, страдать, умереть – все это суждено каждому, но вопрос в том – как, где, на каком пути это происходит. Часто одни и те же обстоятельства случаются по разным причинам. Например, бурю на море переживает Иона, а также ученики Христа и Апостол Павел. Однако один в это время бежит от Господа, а другие – исполняют волю Божью.
Побуждаемый Духом Святым следовать Христу, я молился: «Отче! Прославь имя Твое и через меня! Хочу служить Тебе преданно! Используй жизнь мою к славе Твоей!»
Когда пришло время решать семейный вопрос, я стал усиленно молиться, чтобы Господь усмотрел мне спутницу, у которой тоже было бы стремление угодить Богу, прославить имя Его. Мне хотелось, чтобы моя жена не на словах, а на деле любила Господа.
Бог ответил на мою молитву и подарил мне подругу, которая по-настоящему, чистосердечно любит Его. С каждым новым переживанием я убеждаюсь в этом все больше и больше.
Через полтора года после брака церковь избрала меня на служение благовестника. В сердце началась борьба. С одной стороны, я считал себя молодым, недостойным, а с другой – горел желанием служить Господу, провозглашать Его учение. Поделился переживаниями с женой.
– Не отказывайся, раз Бог доверяет,– сказала она просто и поведала тайну:
– С юности я хотела быть женой служителя, помогать ему в труде и молилась об этом. Видно, Господь отвечает на мою просьбу...
Ее ответ обрадовал и утвердил меня.
Перед рукоположением служители спросили жену:
– А если Бог усмотрит для вас переезд?
– Я согласна на все,– коротко ответила она.
Слушая ее, я благодарил Господа за оказанную мне милость. Он благословил меня, потому что при решении семейного вопроса я уповал на Него.
Но слова и желание это еще не все. Когда наша преданность и посвящение проверяется на деле, бывает очень нелегко. Уже на следующий день после рукоположения нас постигло испытание. Неожиданно заболел наш первенец. Он стал задыхаться, начались судороги, а потом малыш закатил глазки, вытянулся и перестал дышать. Мы с женой склонились на колени и стали умолять Бога о милости. Во время молитвы сын пришел в себя. Вечером приступ повторился, и опять во время молитвы ему стало легче. Мы вызвали «скорую помощь». Врач настояла поехать в больницу. Обследовав ребенка, медики не смогли установить диагноз, сказали, что ничем помочь не могут, и посоветовали обратиться к бабкам.
Мы привезли сына домой и пригласили служителей, чтобы они помолились над ним. После молитвы с помазанием ребенок стал явно здоровым: повеселел, сошла синева.
Наутро пришли врач и медсестра. Они просили вернуться в больницу, убеждая нас, что болезнь опасная и, если у ребенка хоть немного поднимется температура и повторится приступ – он может умереть. Но мы не согласились, потому что верили в Божью милость. С тех пор приступов у сынишки не было, хотя температура не раз поднималась, особенно зимой.
А время идет. В связи со служением мне часто приходится уезжать из дому. И нередко накануне поездки начинает болеть то один, то другой ребенок, то жена. В этом я вижу явное противодействие дьявола. Почти всегда я должен чем-то поступаться, чем-то жертвовать, чтобы исполнить волю Божью. И здесь большой поддержкой является согласие жены и ее упование на Господа.
Не раз уже были при смерти дети, однажды – жена. Рассуждая о смысле жизни, я думаю так: Господь вправе пользоваться нами, как Ему угодно. Он часто ведет Своих служителей так, чтобы потом никто не мог сказать: вот, у них благополучие, достаток, здоровые дети, жена... Бог ведет нас, как всех Своих детей.
Последовать Христу, быть вечно с Ним – несравненно прекрасней и ценней всякого временного благополучия!

Люблю воскресенье

Люблю воскресенье. Оно так похоже на праздник, когда особенно хочется поблагодарить и прославить Бога! И все же именно в этот день меня долгое время наполняла глубокая печаль оттого, что я не могла прославить моего Господа, как хотела.
Причиной печали было неумение рассказывать стихи. В течение недели я старательно учила какое-нибудь стихотворение и дома рассказывала его без запинки. Но стоило мне на собрании выйти вперед, как страх сковывал память, появлялась неприятная дрожь в теле, я запиналась и уже без всякого выражения, торопливо прочитывала стих, не отрывая глаз от тетради. Конечно, после этого всегда было горько и досадно.
«Почему так происходит? – думала я каждый раз, глотая слезы.– Хочу прославить Господа, и никогда не получается хорошо. Может, это не мое дело и мне лучше помолчать?»
Один раз после такой неудачной декламации я села на свое место и разочарованно подумала: «Последний раз, больше не буду учить». В это время на кафедру поднялся проповедник и прочитал стих: «Побеждающий наследует все, и буду ему Богом, и он будет Мне сыном". Сердце мое вдруг встрепенулось. Я приняла эти слова как ответ Бога на мое сетование и решила не отступать, а с Его помощью побеждать ложный страх и беспричинное волнение и участвовать в богослужении во славу моего Господа.

Горчичные зерна

Когда мне исполнилось семь лет, бабушка как-то торжественно сказала: «Теперь, внучек, Бог будет спрашивать с тебя за поступки, потому что ты знаешь, что добро и что зло».
Эти слова произвели на меня сильное впечатление. Я стал наблюдать за собой. И чем больше я наблюдал, тем сильнее обострялось чувство вины. Я замечал в себе множество недостатков, мои детские прегрешения угнетали и страшили меня. Я боялся наказания.
Шли годы. Богослужения мне не нравились, казались скучными и неинтересными, и я ходил на собрания только из-за того, чтобы не огорчать родителей. Больше всего я не любил пресвитера. В моих глазах он был похож на начальника, который командует людьми, а мне это очень не нравилось.
Видя мое состояние, родители сильно переживали, боялись, что я изберу широкий путь.
Как-то раз отец попросил меня переписать лекции И.В.Каргеля из ветхой, с трудом читаемой рукописи. Я согласился. Он дал мне четыре общие тетради, и я сразу же приступил к делу.
Писал я долго. В один из вечеров, когда дома никого не было, я переписывал статью о горчичном зерне. И.В.Каргель, размышляя над притчей Христа, выразил такую мысль, что мы у Бога, как горчичные зерна,– слабые, малые и незначительные, но Он взращивает нас, и мы становимся пригодными для Него, для служения Ему и окружающим.
Переписывая эти рассуждения, я незаметно для самого себя задумался о своей жизни, и мне сильно захотелось отдаться в руки Бога, пойти путем служения. Как-то по-другому открылся мне смысл служения нашего пресвитера. Отложив ручку, я склонился на колени и попросил прошения за то, что плохо думал о служителе и не хотел ходить на собрание. В молитве я сказал Господу, что согласен быть даже пресвитером, только бы Он взял меня в Свои руки и вырастил из меня что-то доброе, нужное Ему.
Конечно, в тот момент я даже не мечтал о том, что когда-нибудь стану пресвитером. Но в двадцать восемь лет меня рукоположили именно на это служение.
Радостными и дерзновенными были первые годы моего труда на пастырском поприще. Казалось, меня повсюду сопровождал успех. Может быть, это человеческое понимание успеха и привело меня со временем в тяжелое положение.
Незаметно для себя я допустил в служении ряд ошибок. Стали изменяться и внешние обстоятельства в общине. Члены церкви начали уезжать за рубеж. Уезжали не единицы, а десятки, уезжали многие. Уехали и мои друзья. Я стал испытывать одиночество и неуверенность.
Ошибки, допущенные мной, привели к тому, что братья и сестры стали относиться ко мне с неприязнью. Все это ввергло меня в серьезное, длительное уныние.
Господь не лишил меня служения, ответственность оставалась, но на сердце лежал тяжелый камень, который я должен был скрывать от людей. Долго я просил Господа вывести меня из этого состояния, но выхода никакого не видел и думал, что его уже нет.
Бывали дни, когда я не находил себе места от обуревающих переживаний. В один миг вспоминалось прошлое, все ошибки и недочеты, вспоминались взаимоотношения с друзьями, и внутри все холодело от безвыходности.
Так однажды я взволнованно ходил по комнате и не мог успокоиться от захлестнувших душу тревог. Заметив, что почтальон принес почту, я вышел на улицу и достал из ящика письмо. Оно пришло из Израиля. Я никогда не получал писем из этой страны и не знал человека, который прислал его.
В конверте была открытка, на которой автор писал, что ему удалось съездить в Израиль, посмотреть места земного странствования Иисуса Христа. К открытке был приклеен целлофановый пакетик с горчичными зернами. Не знаю, для чего он приклеил эти зерна, но они вдруг напомнили мне о том далеком дне, когда я, переписывая статьи И.В.Каргеля, впервые остро почувствовал нужду в Господе и сильно захотел служить Ему. С предельной ясностью в памяти всплыло то, что Бог осуществил мои самые сокровенные, добрые желания, которые я когда-то доверил Ему.
Глядя на эти зерна, я вспомнил истину, что Господь и сегодня тот же. Она укрепила мою веру в то, что Небесный Отец слышит мои молитвы и силен осуществить то, о чем я прошу Его в данный момент. Мне нужно лишь довериться Ему вполне.
От этих рассуждений в сердце постепенно наступил покой. Хотя в общем обстоятельства оставались трудными, я стал замечать милости Божьи и как Он шаг за шагом начал выводить меня из состояния, которое казалось мне безнадежным.
Какой удивительный у нас Господь! Среди всех волнений и переживаний Он никогда не забывает нас, хотя мы так часто бываем неверны, не способны понимать и слышать Его голос. Милуя нас, Бог заботится о том, чтобы сохранить нас для Своего Небесного Царства.

Не опоздали!

Это было в годы гонений, когда многие христиане сидели в тюрьмах за верность Господу. Моя сестра тоже отбывала срок в Краснодарском крае. Мы скучали по ней, всегда хотели ободрить ее, поддержать, утешить. Всякий раз, когда ей разрешали свидание, мы старались приехать во что бы то ни стало.
Лето в самом разгаре. Пора отпусков и каникул. Получив приглашение на личное свидание, мы встревожились: как же уехать? Билетов не достать ни на поезд, ни на самолет. А в зоне такой порядок: если не успеешь к назначенному числу, не скоро потом подойдет очередь...
Прибегая к единственно надежному методу, мы с мамой склонили колени и попросили Господа помочь нам приобрести билеты и преодолеть три с половиной тысячи километров, чтобы увидеться с нашей узницей.
В аэропорту – билетов никаких, никуда. Самолеты один за другим улетали в разные концы страны, а мы все ждали, места нам ни в одном из них не было.
Мы не надеялись на счастливый случай, потому что знали; в этих обстоятельствах только Бог силен помочь,– и, не переставая, взывали к Нему.
Услышав объявление об окончании регистрации билетов на Симферополь, я подумала: «Улетает еще один в нашу сторону...» И вдруг нам предложили лететь в Симферополь. Не раздумывая, я согласилась – ведь это так близко к цели!
С большим трудом, самые последние, мы добрались до самолета.
Мама еле отдышалась, я тоже пришла в себя, когда самолет уже набрал высоту. Сидящий рядом с мамой мужчина с участием спросил:
– Вам в Симферополь?
– Нет, нам нужно в Краснодар,– ответила она. Он посмотрел на нее сочувственно и сказал:
– Милая, вы летите в такую дыру! Вы же оттуда не выберетесь!
Я обмерла. Ведь нам нужно не просто добраться до Краснодара, а успеть к сроку, успеть на свидание! И снова вся наша надежда была на милость Господа.
Уже летим над Черным морем, еще немного – и будем в Симферополе. А дальше? Мысленно не перестаем взывать к всемогущему Богу, надеясь лишь на Него, а сердце учащенно бьется: «Успеем ли?» Вдруг стюардесса объявляет:
– Уважаемые пассажиры! Ввиду неблагоприятных метеоусловий в Симферополе, самолет делает посадку в Адлере.
«Боже мой, слава Тебе! – ликовало у меня все внутри.– Слава Тебе за помощь, за услышанную молитву, теперь мы успеем!»
У выхода на трап стюардесса сказала нам:
– Далеко не уходите, скоро полетим дальше. А я, такая счастливая, говорю:
– А нам не надо дальше, мы отсюда автобусом в Краснодар поедем!
Приехали мы вовремя. Слава Богу за Его помощь!

Красота церкви – внутри

Случилось так, что, выполняя поручение церкви, я находилась далеко от дома и в это время серьезно заболела. Друзья заботились обо мне, делали все возможное, чтобы облегчить боли, но улучшения не наступало, нужна была срочная госпитализация. Сложность заключалась в том, что у меня не было местной прописки и я не работала на производстве.
Господь ответил на усиленные молитвы друзей, и вскоре появилась возможность положить меня в больницу, причем доктор отнеслась ко мне очень внимательно. Когда диагноз подтвердился, она сказала, что нужно немедленно найти донора. Я запереживала: где его искать? Кого попросить? Родные – очень далеко, и сообщить им я не могу, потому что не встаю с постели и даже не знаю, где находится телеграф.
Через несколько часов врач снова напомнила мне о доноре. Это усилило мои переживания. Что делать? Как сообщить домой? И пройдет ведь немало времени, пока кто-нибудь приедет...
В тот же день меня посетила одна сестра из местной церкви. Всегда приветливая и внимательная, она хотела знать, как я чувствую себя. Заметив, что я чем-то расстроена, она спросила, что случилось.
– Ничего особенного,– ответила я.
– Расскажи, о чем ты переживаешь,– попросила она просто.
– Врач сказала, что нужно переливание крови, но я не знаю никого, кто бы мог сдать для меня кровь. А пока приедут родные, пройдет много времени...
– Да, твои далеко... Но Бог дал нам право заботиться друг о друге. У нас большая церковь, а значит, у тебя здесь много братьев и сестер, которые с радостью сдадут для тебя свою кровь! Сегодня вечером у нас собрание, и я скажу об этом друзьям.
У меня тут же просветлело внутри. Действительно, как я не подумала о том, что здесь живут родные мне по Крови Христа братья и сестры! Мне стало стыдно, что недооценила великого преимущества быть членом славного Тела – Церкви Иисуса Христа.
Когда сестра принесла справку со станции переливания крови, у меня невольно навернулись слезы. Я не знала, кто сдал кровь, фамилии мне ни о чем не говорили, но как явно было исполнение слов Писания: «Страдает ли один член, страдают с ним все члены...»
Однажды утром, как обычно, я пошла на процедуру. Пока ждала своей очереди, ко мне подошла женщина из соседней палаты. Она была настолько слаба, что держалась за стену, на лице – ни кровинки. Она спросила меня, как я чувствую себя после переливания, и, выслушав, глубоко вздохнула:
– Мне тоже нужно переливание...
– Не переживайте,– поспешила я успокоить ее,– отрицательная реакция не у всех бывает и, даст Бог, у вас тоже все будет благополучно.
– Да я не об этом переживаю,– печально сказала женщина.– Не знаю, где найти донора.
– У вас есть дети, муж, знакомые? – спросила я.– Любой может сдать кровь.
– Знаю,– дрогнувшим голосом произнесла она.– Муж не может сдать, потому что плохо чувствует себя, а знакомые... Да, были... За деньги можно найти донора, но у нас нет такой возможности...
Как одиноки люди в этом огромном мире! Оказавшись в беде, они становятся никому не нужными, оставленными и забытыми. В мире нет живых, взаимно скрепляющих связей, и я даже не нашла, что сказать ей, чем утешить.
Целый лень я была под впечатлением прошедшего разговора, и когда пришла ко мне сестра, рассказала ей о несчастной женщине. Мы как-то по-новому оценили родство во Христе, порадовались тому, что находимся в церкви и не чувствуем себя одинокими и ненужными даже далеко от родного лома, среди незнакомых христиан.
Через пару дней в нашу палату вошли две девушки и сразу подошли ко мне. По всему было видно, что они христианки. Мы познакомились, приятно провели время в беседе. Уходя, сестры поинтересовались, выписали ли женщину, которая нуждалась в доноре.
– Нет, ей долго еще придется здесь быть,– ответила я.
– Тогда передай ей эту справку,– протянула одна из них листочек.– Пусть выздоравливает!
Ничего не понимая, я смотрела то на бумагу, то на сестер. А они, улыбаясь, объяснили, что охотно сдали кровь для больной женщины, как только узнали о ее положении.
Сестры ушли, а я отправилась в соседнюю палату. Слабая улыбка скользнула по бледному лицу моей новой знакомой, когда она увидела меня.
– Я принесла вам донорскую справку,– радостно подала ей листочек.
Женщина несколько раз перечитала написанное и вопросительно посмотрела на меня. Лист мелко дрожал в ее слабых руках.
– Это для вас,– повторила я.
– Как для меня?
– Просто. Чтобы вы выздоровели.
– Но мне нечем заплатить,– грустно сказала она, возвращая справку.
– Платить не надо. Это мои друзья сделали для вас бесплатно.
В палате было тихо. Все с интересом прислушивались к нашему разговору. Я рассказала о том, как эта справка оказалась здесь. Говорила о Господе, что Он по милости Своей продлевает нашу жизнь и что есть другая, полноценная жизнь со Христом здесь и в вечности. Слезы бежали по бледным щекам больной.
– Я не знаю, чем вас отблагодарить,– повторяла она.– Муж обещал приехать через два дня. Мы что-нибудь придумаем...
– Благодарите Бога,– сказала я,– читайте Евангелие и поймете, почему мы так поступаем. Вы увидите, что Христос сделал для вас несравненно больше. Он пролил Свою Кровь, чтобы подарить вам не временную, а вечную жизнь.
Спустя несколько дней я увидела эту женщину в коридоре. К ней как раз пришел муж.
– Спасибо вам, огромное спасибо! – дрогнувшим голосом произнес он, когда я поравнялась с ними.– Скажите, сколько это стоит?
Я сразу поняла, о чем речь, и пояснила:
– За это ничего не надо платить. Мои друзья решили сделать вам подарок.
– Донорская кровь очень дорогая. Возьмите хоть немного,– попросил он, опуская руку в карман.
– Нет, не возьму. Мои друзья ни за что на это не согласятся. Потому они и передали справку через меня, чтобы избавить вас от неудобства. Это очень похоже на то, как Христос пострадал за нас и заплатил за наше спасение Своей Кровью. И теперь, чтобы получить жизнь вечную и примириться с Богом, от нас ровным счетом ничего не требуется. Нужно только поверить, что искупление совершилось, и с благодарностью принять эту весть в сердце.
Глаза мужчины стали влажными.
– Я тебе говорила, что они верующие,– напомнила ему жена, а мне сказала: – Как это все-таки удивительно!
– Да, действительно, есть чему удивляться! – согласилась я, испытывая глубокое благоговение перед Тем, Кто нескончаемо милостив к людям.

Глядя под ноги, не увидишь неба

В шестнадцать лет я приняла крещение и стала жить, как обычно живут верующие: ходила на богослужения, посещала больных, участвовала в молодежных мероприятиях. На первый взгляд вроде все было хорошо. Но, оставаясь наедине, я чувствовала неудовлетворение, мне хотелось чего-то нового, интересного, развлекательного.
Слушая проповеди о том, что Христос дает жизнь с избытком, я не понимала, как это происходит, потому что у меня этой жизни не было. А когда говорили, что воля Божья – благая, угодная и совершенная, я не могла с этим согласиться. Нет, в моей жизни все это было совсем не так! Я хотела то одного, то другого, но мои желания не исполнялись. Я влачила жалкое существование и часто повторяла в молитве: «Господи, где же Твоя жизнь с избытком?! Почему Ты не даешь ее мне?»
Постепенно мной овладела апатия, пропал интерес к жизни. В негодовании и унынии проходили годы.
Я мечтала выйти замуж и растить детей, много молилась об этом, как и написано, но ответа не было. Все мое существо требовало одного: жить как все, заботиться о муже и детях. Больше я ни о чем не думала и все ждала, ждала. Временами я как бы слышала голос: «Стань на Божью сторону, избери Бога своим уделом». Но это было невообразимо трудно, хотелось чего-то захватывающего, необыкновенно красивого.
Однажды во время размышлений в моем сознании снова прозвучало так ясно: «Следуй за Господом! Не будь такой унылой и мрачной!» Я поняла, что это говорит Дух Святой. Не очень охотно я согласилась, но душа с тех пор потянулась к Господу, я более усердно стала искать общения с Ним. А в Его присутствии нет места апатии, там сердце горит что-то делать для славы Божьей. И так потихоньку я стала подниматься. Каждый день я искала единения с Богом, старалась делать то, что Ему нравится.
С тех пор и жизнь с избытком дал мне Господь, и воля Его для меня стала благой, угодной и совершенной. И теперь живу я и радуюсь радостью бесконечной, совершенной, радостью Божьей. И счастья не хочу иного!
А о своих мечтах, которые привели мою духовную жизнь в упадок, сделали меня безразличной к Господу, пришлось исповедаться, пришлось просить у Бога прощения за своеволие, за неразумное планирование собственной судьбы. То, что я считала полноценной жизнью, оказалось путами дьявола, который обманывал меня, вселял радужные мечты с единственной целью – ввергнуть меня в геенну! Не дай, Господь, никому такого ужаса, такого состояния!
Теперь я не могу нарадоваться жизни с Богом. Теперь я хорошо уяснила, как это высоко – доверить Ему свою судьбу. Сколько блаженства в этом доверии, сколько покоя и радости!
Отчасти я поняла, почему многие молодые братья и сестры ходят такие вялые, безрадостные. Они только находятся во дворах Божьих, но не соединились с Ним, не пребывают в Нем Самом. «Доведи их, Господи, до единения с Тобой»,– часто молюсь я. Жаль только, что это так поздно пришло ко мне...

Из детства в вечность

Весна в том году выдалась ранняя. Уже в апреле разразилась гроза. Дети рано начали купаться в речке. Все радовались теплу и солнцу. Ничто не омрачало весеннего настроения.
Однако в начале лета в нашу семью пришло несчастье. Серьезно заболел старший сын, Миша. С каждым днем лицо его становилось бледнее, слабели силы.
Участковый врач долго не мог определить диагноз из-за неудачного анализа крови и направил в больницу. Оттуда нас на «скорой помощи» отправили в краевую больницу, сказав при этом: «Дело плохо».
Был канун Троицы. Поздний вечер. Нас поместили в свободную палату. Мы с Мишей помолились, и он, уставший, быстро уснул.
А от меня сон бежал. Хотя мне никто ничего конкретного не сказал, я поняла, что анализ крови плохой, и, по-видимому, у Миши тяжелое заболевание. Что-то внутри подсказывало мне, что Бог возьмет его к Себе и мне нужно готовиться к смерти сына.
Воспитывая своих детей, наблюдая за их жизнью и развитием, я не раз представляла себе Мишу взрослым. Он отличался мягким, податливым характером и аккуратностью, и я часто останавливалась на мысли, что ему очень трудно придется в этом лукавом мире. И вот теперь мое сердце разрывалось в предчувствии разлуки. Всю ночь я молилась и плакала. Разумом я понимала, что Бог ничего не делает нам во вред, но почему Он так рано хочет забрать нашего сына – не могла понять. И все же я боялась противоречить Богу, боялась возмущаться или настаивать на своем.
Господь чудно укрепил меня в ту ночь. В сердце моем созрело согласие: раз Бог так хочет, пусть будет так. О, чего стоило это согласие! Было трудно, весьма трудно, и я утешалась только тем, что все это делает Господь, и делает во благо нам.
Наступило воскресенье. Троица. Рано утром я отпросилась у медсестры (в больнице мы еще не были оформлены) и поехала с Мишей на собрание. В конце богослужения передала пресвитеру записку с просьбой помолиться над больным ребенком. Мишу позвали к кафедре и предложили помолиться. Он сказал всего несколько слов: «Господи, прости меня и исцели меня». Затем молитву совершил служитель.
Вечером мы вернулись в палату, и на следующий день я узнала, что у Миши рак крови.
Потянулись дни тоскливого ожидания смерти. У меня постоянно было такое чувство, будто что-то медленно отрывается от сердца, но глубоко в душе было согласие с Божьей волей.
Все лето я каждый день приходила к Мише, старалась как-то облегчить его страдания. Но вот наступил сентябрь, начался учебный год, и мне нужно было возвращаться к семье. К тому же здоровье у меня было слабое, мы ожидали шестого ребенка.
Прошел еще один месяц глубоких переживаний, тревожного ожидания. Пытаясь помочь нашему горю, соседи предлагали обратиться к известным целителям, экстрасенсам, приносили всякие сомнительные рецепты.
Кому не хочется, чтобы дети были живы и здоровы? Хотелось этого и мне, но я не допускала мысли платить за исцеление упованием на Бога. Конечно, соседям непонятна была моя логика, и скоро они оставили меня в покое, считая бессердечной матерью.
Состояние Миши заметно ухудшалось, и мы решили забрать его из больницы. Зная, что жить ему осталось недолго, мы хотели, чтобы свои последние дни он провел среди родных.
Миша несказанно радовался тому, что снова попал домой. Будто не больной, он посетил почти всех соседей, немного поиграл во дворе с ребятами.
Через несколько дней мы всей семьей поехали на хутор, к бабушке. До вечера работали на огороде, а потом разложили большой костер. Это было последнее семейное общение с Мишей. Он заметно устал, но был счастлив оттого, что мы рядом. Дети не понимали, насколько опасна его болезнь, а мы с мужем смотрели на него и уже в который раз прощались, зная, что он вот-вот уйдет от нас.
Ночью у Миши открылось кровотечение. Поднялась высокая температура. Утром легче не стало, и я поняла, что приблизился конец. Муж в то время был руководящим общины и ушел с детьми на собрание.
Оставшись одна, я покормила Мишу и, глядя на его страдания, сказала:
– Сынок, я тебе уже ничем не могу помочь... А он глаза широко раскрыл, смотрит на мои слезы и говорит:
– Мама, давай помолимся!
Все это время, пока он болел, самым большим нашим желанием было услышать его сознательное обращение к Богу. Я тут же опустилась на колени, и Миша стал молиться:
– Господи! Прости меня, великого грешника! Господи, спаси меня...
Слезы ручьем текли по его щекам. Плакала и я. Плакала от сознания, что он умирает, и от счастья, что сын взывает к Богу. Я видела, что он уже не по-детски, а вполне сознательно просит прощения.
– Господи, благодарю Тебя, что Ты спас моего сыночка! Теперь я уверена, что он будет с Тобой! – только и смогла сказать я.
Тихая радость наполнила мое сердце. Теперь наш сын точно с Господом будет!
После молитвы Миша потерял сознание. Пришел муж с детьми. Вызвали «скорую помощь». Врач сделала какой-то укол и уехала. Миша пришел в себя. Когда он открыл глаза, я обратила внимание, что они светятся радостью и даже каким-то счастьем, хотя боли у него были сильные. Он не находил себе места от страданий и просил отца то поднять его, то положить.
В это время пришла сестра мужа и, не в силах смотреть на его мучения, сказала:
– Мишенька, помолись Господу, чтобы Он взял тебя к Себе.
А он так покорно тут же попросил:
– Господи, возьми меня к Себе... Возьми меня... И ушел к Господу в полном сознании. Муж мой сильно плакал. Казалось, он никогда и ничем не утешится. Но Господь, наблюдая за нами, не оставил в беде и в этот раз. Дух Святой напомнил ему вопрос, заданный некогда Петру; «Любишь ли ты Меня?» Конечно, он искренне любил Господа и без раздумий ответил: «Боже, Ты знаешь, что я люблю Тебя». А Господь ему говорит: «Почему же ты так сильно плачешь? Разве ты не знаешь, что любящим Бога, призванным по Его изволению, все содействует ко благу? Не плачь!»
Да, любящие Господа могут быть утешены Им в любом горе! Утешил Бог и моего мужа.

В благодаренье – красота и сила

Считаю, что служить Богу необходимо не только в определенные дни, в молитвенном доме или еще как-то, где-то, но каждый день, служить всем, что у нас есть, служить из любви. Так я и делала. Мое служение не было чем-то необычным. Без особых эмоций, подъемов и восторгов, как дышу, смотрю и хожу, я делала во имя Господа все, что понимала. Если нужно было куда-то ехать – ехала, взяв меньшего из детей; посылали куда-нибудь мужа – я никогда не препятствовала. Никогда не искала я особого вдохновения для служения. Все было просто и естественно. Так годами складывались мои отношения с Господом и церковью.
Однажды мужа попросили перегнать машину для нужд церкви. Дорога была дальняя, однако мы охотно согласились на это, предав путь Господу. Но случилась беда. От сильного переутомления мой муж задремал за рулем и сбил человека насмерть. За это его посадили в тюрьму.
Наступили тяжелые дни. Мой муж страдал не как христианин, а как убийца! Меня смущало и повергало в отчаяние не то, что он разбил машину, даже не то, что его посадили, нет. Терзал вопрос: почему Господь допустил то, что погиб человек? Почему? Я не могла этого понять, и бесконечное «почему?» терзало меня все больше и больше. Может, это следствие какого-либо греха? Я тщательно проверяла себя, исповедовалась перед служителем, но тяжесть не проходила.
Долгих шесть месяцев я страдала и мучилась, вновь и вновь спрашивая себя: «Почему Господь допустил такое горе?» Меня постигло великое искушение. Я не могла уже спокойно сидеть на собрании, одолевали черные мысли: «Сидит в хору... Муж убил человека, а она еще и поет...» И я решила не ходить на собрание, нет мне там места, потому что я – жена убийцы.
От принятого решения на душе светлее не стало. Изнывая от гнетущих дум, сердце жаждало покоя, искало утешения. В это время попалась мне на глаза статья Ч.Финнея, которая заставила задуматься над моим отношением к Богу. Финней обращался к тем, кто впал в искушение или испытание и не может понять, за что и почему Бог допустил его. Он призывал всех, лишенных покоя, всех, кого искушает дьявол, благодарить Бога, потому что Он – наш Господь и Спаситель, достоин хвалы за все, что бы ни случилось в нашей жизни.
Эти слова как нельзя лучше подходили мне, но я долго еще сопротивлялась. Как же благодарить? Разумом? Как я скажу Господу: «Благодарю Тебя!», когда внутри нет благодарности? У меня в сердце борьба, огонь, боль – что угодно, только не благодарность. И хотя у меня нет разочарования в Боге, я не предъявляю претензии к Нему, но душа моя далека от благодарности, и если я скажу Богу, что благодарна Ему,– это будет лицемерием.
Долго я рассуждала над прочитанным, и вдруг новый поток мыслей пробился к моему сознанию: «Почему я так противлюсь? Может, этого как раз Бог и ждет от меня? У Него ведь есть план работы над моим характером! Может, я должна пройти через это? Почему я не хочу благодарить? Пусть мне и кажется это как бы притворно и лицемерно, вроде бы неискренне, не от души, но что я теряю? Склонюсь перед Господом и буду благодарить!» Так я и сделала.
– Господи, благодарю Тебя за это испытание,– сказала я, опустившись на колени.
И тут из глубины моего сердца вырвался сильный вопль. Это был крик измученной души... Меня будто прорвало. Я каялась за свое противление, за то, что не могла смириться. Плакала долго, пока не обессилела, а слова благодарности уже исходили из глубины сердца:
– Господи, я не знаю, почему все так происходит, но принимаю все и благодарю Тебя...
С тех пор как муж сделал аварию, у меня постоянно болело сердце. На каждом подоконнике, в серванте, в зале и на кухне стояли пузырьки с лекарством, и как только начинался приступ, дети быстро наливали какую-нибудь микстуру. Но после этой молитвы я успокоилась и лекарство оказалось ненужным.
Дня через два меня посетил брат с женой. Зная о моих переживаниях, брат привез магнитофонную кассету и как-то несмело сказал:
– Может, послушаешь...
На кассете была проповедь, так созвучная с прочитанным у Финнея! «Благодари Господа за все переживания, если ты даже не знаешь и не догадываешься об их причине,– говорил проповедник.– Благодари Господа, и Он утешит тебя. Этим ты противостанешь дьяволу, и он убежит от тебя».
И это на самом деле так. Начав благодарить, я воспрянула духом, у меня обновилось мышление, я стала по-другому смотреть на случившееся. Хотя муж по-прежнему отбывал наказание, и мы страдали от этого, но в сердце не было отчаяния и безысходности, не умирала надежда на Бога, горе не мешало славословить Господа.
Как мало у нас благодарности! Не хочу сказать за всех, но я не умела благодарить в скорбях, и этот урок мне был необходим. Трудно, ой, как трудно благодарить в испытаниях! Сегодня я еще и еще раз благодарю Господа за пережитое и нахожу в этом большое благо для себя.

Эффект или плод

Несколько лет подряд, как только приближалось какое-либо молодежное мероприятие, у меня замирало сердце: как провести время, чем заняться, чтобы общение было живым, интересным, зажигательным? Эти переживания особенно усиливались в канун Нового года.
К новогоднему вечеру молодежь начинала готовиться обычно за два-три месяца раньше, проявляя свои таланты. Мы прикладывали массу усилий и стараний, не жалея ни сил, ни времени, ни средств, делали всевозможные значки и вымпела, придумывали игры. Однако после новогоднего вечера наша изобретательность теряла всякую цену. То, что было интересным, увлекательным, что веселило нас, на следующий же день оказывалось ненужным и со временем сжигалось.
Несколько лет я активно участвовал и в приготовлениях, и в молодежных вечерах и каждый раз ждал какого-то удовлетворения, но оно не приходило. Правда, во время общения мне было весело, интересно, но после в душе воцарялась неудовлетворенность и пустота. Я глубоко задумался о всем происходящем, и Бог по милости Своей пролил свет и на эту сторону нашей христианской жизни. Прочитав пророчество Иезекииля, я словно прозрел и увидел бессмысленность наших усилий украсить свои общения: «Серебро свое они выбросят на улицы и золото у них будет в пренебрежении. Серебро их и золото их не сильно будет спасти их в день ярости Господа. Они не насытят ими душ своих...» (Иез.7:19).
То же самое можно было сказать о наших новогодних мероприятиях. Блестяще проведенные вечера не насыщали нас, не давали духу нашему ничего такого, что приблизило бы нас к Господу. И хотя все мероприятия дорого доставались нам, выглядели превосходно, как золото и серебро, в них не было жизни от Бога. Основанные на плотской мудрости, выраженной в превосходстве слова, остроумии, метких шутках, они были нацелены лишь на временный эффект, чтобы сегодня было хорошо, интересно, красиво, ярко. О дальнейшем, о вечном, плотская мудрость рассуждать не может и удовлетворять запросы души тоже.
Божья мудрость заключается в явлении Духа и силы. Она тайная, сокровенная и несравненно премудрее человеческой.
Плотская пища не насыщает внутреннего человека. Все наши приготовления к праздникам, все игры и развлечения, даже основанные на христианских словах и библейских выражениях, не восполнят жажду души, потому что рассчитаны на плотского человека. Насыщает лишь небесная манна, Слово Господне. Иисус сказал: «Я есмь хлеб жизни; приходящий ко Мне не будет алкать, и верующий в Меня не будет жаждать никогда». Вот источник насыщения! Вот где необходимо искать удовлетворения и восполнять богатством свои духовные кладовые!
Еще и сегодня у меня замирает сердце перед каждым молодежным общением. Мы по-прежнему усердно готовимся, тратим время и силы, но имеем в виду вечное, обращаем внимание на саму суть той пиши, которую хотим дать молодежи. Мы стараемся сосредоточить взгляд на том, что делает Бог в нашей жизни, как Он действует в нас и через нас. Мне больше всего хочется, чтобы наши общения помогали приносить добрый плод, видеть Господа в обыденной жизни и подражать Ему.
Такие общения интересны не только сегодня, но полезны для вечности, для нашего укрепления и утверждения в Господе.

В опасности от разбойников

В конце осени, когда голые деревья и почерневшие поля ждали снега, мы, четверо братьев, держали путь в Абхазию. Сегодня это очень неспокойное место, но там живут наши братья и сестры во Христе, и по поручению церкви мы везли им продукты: муку, сахар, макаронные изделия, растительное масло. По пути, в Гаграх, мы разгрузили часть продуктов и отправились дальше.
В субботу, около восьми часов вечера, мы въехали в Сухуми. Совершенно безлюдные улицы создавали впечатление вымершего города.
В Сухуми очень мало верующих. Мы остановились в доме руководящего брата. Друзья были рады гостям и приняли нас радушно, по-христиански. Ужинали предельно скромно. Первое блюдо трудно было назвать борщом – вода с капустой, немного приправленная томатом. Картошки я там не обнаружил. Чаем пришлось назвать отвар каких-то веточек. В доме было очень холодно, потому что топлива достать невозможно. За окном слышались редкие автоматные очереди и пистолетные выстрелы.
Ночь прошла благополучно. Наступило воскресенье. К десяти часам в доме собралась небольшая группа христиан.
Мы участвовали в служении, говорили о страданиях, в которых Бог очищает нас, о том, что и спасение наше совершается через скорби; старались утешить и ободрить друзей, живущих в таких трудных условиях.
Мы пели псалмы и вместе с братьями и сестрами утешались тем, что наша жизнь в руке Господа, мы – Его дети, а Он – наш Бог. Один гимн как-то особенно врезался мне в память.
Нависли скалы слева.
Зияет пропасть справа.
Тропа узка и страшной крутизны.
Не за кусты и корни цепляюсь Я руками.
Держусь я верой Господа руки.
Заканчивался этот гимн словами:
Еще немного будет и тяжело, и больно,
Но вечность стоит этого пути!
Мы хотели этой песней утешить друзей, живущих в Сухуми, а сами до конца не понимали значения слов: «тропа узка и страшной крутизны». Мы знали, что после общения поедем домой, где все хорошо, спокойно, тепло...
Богу угодно было проверить, на самом ли деле мы держимся Его руки.
После богослужения мы пообедали и тронулись в путь. Примерно за двадцать километров до российской границы с нами поравнялся автомобиль «Жигули». Сидящие в машине абхазцы дали знак остановиться и при этом сильно прижали нас к обочине. Мы ехали с прицепом и уйти от них не могли. Пришлось остановиться. Два абхазца вышли из своей машины и попросили пару литров бензина.
Я сказал, что у нас горючего хватит только до заправки.
Между тем я заметил, что абхазцы внимательно осматривают нашу машину. Она была совсем новая, пробег небольшой. Затем один из них, постарше, сказал:
– Ну-ка, выйдите один. Поговорить надо.
В это время из их машины вышли еще двое. Почувствовав недоброе, мы вышли вдвоем. Нам тут же поставили условие: если хотите ехать дальше, давайте пятьсот тысяч рублей.
– Мы – люди верующие,– сказал я,– и приехали сюда не на заработки. Мы отвозили материальную помощь нашим братьям, которые живут в вашей республике, а таких денег у нас нет.
Но они не обращали внимания на наши объяснения и настаивали на своем. Видя такое отношение, я кивнул брату, чтобы он садился в машину, и хотел уехать, но абхазцы стали отбирать у меня ключи. Я не отдавал и вдруг почувствовал, как в затылок уткнулось холодное дуло пистолета.
В это время два абхазца с автоматами сели на заднее сиденье и приказали нам не шевелиться.
Дальше все произошло очень быстро. Двоих братьев бандиты пересадили в свою машину, а мне велели сесть на пассажирское сиденье. За руль вместо меня сел абхазец. Он развернул машину, и мы поехали в обратном направлении...
Проехав по трассе около километра, бандиты свернули на узкую дорогу, ведущую в горы. В моем сердце нарастала тревога. Как выйти из этого положения, я не знал. И тут, среди всей сумятицы и хаоса в мыслях, в памяти ясно всплыли слова гимна, который мы пели на собрании.
Я посмотрел по сторонам. Мы на самом деле ехали по крутой горной дороге. Слева нависли скалы, справа – пропасть, где-то внизу текла река. «Не за кусты и корни цепляюсь я руками, держусь я верой Господа руки» – как бальзам, подействовали на меня слова гимна. Господь с нами, но держусь ли я Его руки?
Страх, который начинал овладевать мной, разжал свое смертельное кольцо, и я спокойно стал думать и разговаривать с человеком, который сидел за рулем моей машины. По-видимому, это был главарь.
– Мы не просто верующие люди,– нарушил я тишину.– Мы – дети Божьи. Если вы хотите с нами что-то сделать, то знайте, что будете иметь дело с Богом, а Он строго спросит с вас за Своих детей. За нашу кровь, за слезы детей, жен и родителей вам придется отвечать перед Господом.
У меня шестеро детей. Я не боюсь смерти, потому что пойду к Богу, за гробом для меня начнется вечная жизнь. Но что ожидает вас? – Вас ожидает ад.
Абхазец и слушал и не слушал. Время от времени он останавливался и переговаривался с товарищами из другой машины. Каждый раз, когда мы останавливались, у меня вспыхивала надежда, что нас обыщут, что-нибудь отнимут и отпустят. Но они ехали все дальше и дальше. Нетрудно было догадаться, зачем мы едем в горы. Для того, чтобы просто забрать машину или обыскать, не надо было ехать так далеко.
Поняв, в чем дело, я стал готовиться к худшему. Мысленно попрощался с женой, с детками. «Как хорошо, что можно и в этих обстоятельствах держаться руки Господа! – думал я.– Даже если и расстреляют, ну немножко больно будет, и все... А там – вечность, там увижу то, к чему стремился, о чем проповедовал в течение многих лет...»
Я был уверен, что и сидящий сзади брат думал о том же, потому что когда я говорил о смерти, он подтвердил:
– Умереть нам не страшно, на небе нас встретит любящий Господь.
Наконец машина съехала с дороги и остановилась. Вдруг из-за поворота выехал УАЗик. У меня опять блеснула надежда: «Может, остановится, и события как-то переменятся..." Но он проехал мимо.
Уже стемнело. Было около шести вечера. Шел дождь со снегом. Бандиты приказали нам выйти. Один, с автоматом наперевес, остался стоять перед нами, трое других принялись обыскивать машину.
Я огляделся. Буквально в трех метрах зияла пропасть.
Еще раз оценив обстановку, я попросил:
– Если будете нас расстреливать, то разрешите встать на колени и помолиться. Мы хотим переходить в вечность на коленях перед Богом!
– Мы вас убивать не будем,– сдержанно ответил главарь,– можете не переживать... Попасть в ад – это то, чего я больше всего боюсь.
Они отцепили наш прицеп и сели в машины.
– Подумайте, что вы делаете! У этого человека шестеро детей и жена больная... Оставьте машину! – попытался уговорить их один из братьев.
– Ты что, парень, не понял, что мы вас пожалели? – сверкнул глазами главарь.
А другой, приоткрыв дверь, крикнул:
– Идите в горы, там есть поселок и вас примут люди. А пойдете вниз – расстреляем!
С этими словами бандиты уехали.
Мы остались в горах, и первое, что сделали,– это преклонили колени и помолились. Благодарили Бога за то, что остались живы, за все, что случилось, за то, что Господь руководит нашей судьбой. Затем решили взять прицеп и спуститься вниз, в один из поселков, где жили верующие. Местность была нам немного знакома.
Тяжело катить прицеп по горам: вниз – надо сдерживать, вверх – толкать. Мы насквозь промокли от дождя и пота, но бросить прицеп не хотели: он был еще хороший и, самое главное,– принадлежал церкви.
По дороге мы снова и снова вспоминали происшедшее делились переживаниями. Братья тоже полагались на Господа и не испытывали панического страха, хотя им пришлось ехать в ужасной обстановке: абхазцы включили магнитофон на всю громкость и все время держали наготове пистолеты. В те минуты мы все готовились к переходу в вечные обители и, можно так сказать, крепко держались руки Господа. Перед лицом смерти мы ощущали Его особую близость.
И все же мне было горько, что лишился новой машины. Несколько дней я не мог успокоиться, мучился вопросом: для чего Бог попустил такое? Сколько раз в том районе мы убегали от преступников, однажды мою машину угнали, но через несколько часов она нашлась. И всегда все кончалось благополучно, а сейчас – такая потеря...
Во время моих переживаний попала мне в руки книга о жизни выдающихся миссионеров. Дорого приходилось им платить за возвещение евангельской правды. Кто-то умирал от приобретенной на чужбине болезни, кто-то погибал от руки дикарей, кто-то терял детей. Я задумался. Что моя машина по сравнению с жизнью?! Великий Бог! Он сохранил нам жизнь, чтобы мы еще потрудились для Него, прославили Его здесь на земле. И вспомнились слова, сказанные Петру: «Что Я делаю, теперь ты не знаешь, а уразумеешь после». Это сильно утешило меня, и я подумал, что скоро снова надо будет ехать в Абхазию, ведь там живут наши братья и сестры и так нуждаются в нашей поддержке...


Масонская ложа

Л. Джеймс Ронгстад

Введение
1. История масонской ложи
2. Основные концепции ложи
3. Структура и организация Ложи
4. Спасение в ложе
5. Молитва и синкретизм в ложе
6. Некоторые доктринальные сопоставления
7. Чему полезному мы можем научиться у масонской ложи
8. Как свидетельствовать членам масонской ложи
Заключение

Введение

Серен Кьеркегор сказал: "Христианский мир уничтожил Христианство, сам того не осознавая". Многие из христиан 20-го столетия предпочитали и по сей день предпочитают свое наследие философиям либерализма, терпимости и компромисса. Моральные ценности - те основания, на которых базируется весь жизненный уклад - основаны скорее на общественном мнении, чем на Слове Божьем. Кажется, что наша все ухудшающаяся самодисциплина и наше все возрастающее самопрощение могут быть сравнимы с трясиной и зыбучими песками. Само основание, на котором возникли наши принципы, близко к исчезновению. Кто-то "выбил у нас почву из-под ног". Эта "почва" - не что иное, как право Библии определять наши моральные ценности, наши жизненные принципы, цели и приоритеты, да и само наше спасение.
Пришло время "трубить в трубы" для того, чтобы остановить наше стремительное погружение в забвение, наше падение в "никуда". Нам необходимо задуматься, используя в качестве критерия своих оценок Святое Писание. Использование Слова Божьего в качестве стандарта даст нам возможность выявить те философии и системы, которые "лишают нас точек опоры". Все точки над "i" должны быть расставлены. Изменения должны произойти, сейчас еще можно вернуться к Библии.
Данная брошюра представляет собой маленькую попытку что-то изменить. Это лишь одна из нескольких брошюр, содержащих информацию, на которой вы могли бы основывать свое мнение. Она написана для того, чтобы сохранить наше бесценное наследие: наследие людей, спасенных по милости Божьей - верой в Иисуса Христа, истинного Бога и истинного Человека, Спасителя мира. Мы молимся о том, чтобы вы всегда были готовы рассказать любому человеку о надежде, живущей в вас. Мы молимся о том, чтобы вы всегда были готовы к тому, чтобы по достоинству ответить представителям масонской ложи.

1. История масонской ложи

Организационно тайные общества масонов (ложи) зародились с Вольного масонства, в 1717 г. Два священника - пресвитерианин д.-р Джеймс Андерсон и обращенный в англиканство французский гугенот д.-р Феофил Дезагулиерс - выступили с инициативой создания отдельной группы верующих. В результате этого четыре Лондонских тайных общества слились воедино и образовали первую Великую ложу.
Этот исторический факт, однако, не мешает Древним Вольным и Общепринятым Масонам рассказывать своим потенциальным членам о том, что их история начинается еще со времен царя Соломона. Они говорят, что Хирам, царь Тирский, прислал для строительства Иерусалимского храма кедровые деревья, плотников и каменщиков (масонов), и что он имел тесные и обоюдовыгодные отношения с великим царем Соломоном. Эти отношения, как утверждается в "Новом Веке" (New Age), официальном органе Верховного Совета Южной Юрисдикции (апрель 1961, с. 30): "... подтверждают уверенность в том, что между ними существовала тесная масонская взаимосвязь".
Масонское издание Святой Библии, опубликованное Джоном А.Гертелем, излагает версию древнего происхождения ложи: "Предполагается, что Масонство происходит от древних таинств. Сии были впервые организованы, когда созвездие Льва находилось в положении летнего солнцестояния. Таким образом, древнее происхождение Масонства было зафиксировано на звездном небе" (Пересмотренное издание, 1957 г., с. 21).
Альберт Пик, в работе "Этика и догма" (с. 277), говорит: "Первым масонским законодателем, чье имя дошло до нас из истории, был Будда, примерно за тысячу лет до начала христианской эры преобразовавший религию Маноус. Он призвал к священничеству всех, кто чувствовал в себе вдохновение Божье для наставления людей, невзирая на кастовые различия".
17-го мая 1963 г. газета "Бирмингемские Новости" в специальном выпуске, посвященном масонскому ордену, перепечатала заявление Т.Г.Брабстона, последнего видного лидера Юго-восточной Ассоциации Святынь: "Происхождение Вольного масонства утеряно в тумане неописанной истории. Появление масонства связывалось со строительством храма царя Соломона. Заслуживающая доверия история масонства охватывает последние 250 лет".
Некоторые люди пытаются убедить нас, что в 1278 г. слово "ложа" означало "место укрытия" или "убежище", потому что палатка или навес на месте строящегося здания действительно был "ложей", схожей с той организацией, которую мы видим сегодня. Такие временные постройки использовались для хранения инструментов, а также в качестве мастерских, контор, помещений для отдыха и сна рабочих (некоторые из которых были каменщиками) в течение того времени, когда они были далеко от дома. Такие древние "ложи" можно сравнить с нефтяными вышками в Мексиканском заливе в наши дни, потому что эти обители становились временными домами работавших там людей.
Иногда можно услышать утверждения о том, что Иоанн Креститель, евангелист Иоанн, Ной и люди, строившие Вавилонскую башню - все были масонами. Однако эти утверждения бездоказательны. В лучшем случае они являются плодами бурной фантазии и гордыни. Учитывая отсутствие документальных доказательств, связывающих Вольное Масонство с каким бы то ни было периодом времени, предшествующим 1717 году, можно сказать, что все, кто утверждают о древнем происхождении этой организации, просто игнорируют факты. Наиболее честные и ответственные масонские лидеры наших дней не особенно обеспокоены поддержкой легенд о древности своего происхождения. Многие из них просто признают истину.
Независимо от того, как будет развиваться диспут о древности происхождения Вольного Масонства, следует отметить, что за время своего существования оно оказало огромное влияние на мир. Вольное Масонство - это, если можно так выразиться, "прадедушка" всех лож. Их учения, ритуалы, обряды и методы действия, а также их таинственность оказали вдохновляющий эффект на такие подобные им группировки, как "Лоси" (Moose, Elks), "Орлы" (Eagles) и "Национальная Ассоциация Фермеров" (National Grange). Все они, в той или иной мере, построены по образцу масонской ложи.
Многие великие американцы были масонами. Библия Гертеля (масонское издание) утверждает, что масонами были 15 президентов США: Вашингтон, Джефферсон, Мэдисон, Монро, Джексон, Полк, Бучанан, Джонсон, Гарфилд, Мак-Кинли, Т.Рузвельт, Тафт, Хардинг, Ф.Д.Рузвельт и Трумен. Некоторые полагают, что Пирс и Тейлор также принадлежали к их числу. Более того, кое-кто утверждает, что Линкольну и Гранту также было предложено вступить в масонскую ложу, но оба они умерли, не успев принести клятву. Имя Джорджа Вашингтона, в честь которого был воздвигнут огромный монумент на самом большом холме у реки Потомак, в городе Арлингтоне (штат Виргиния) - упоминается масонами с особой любовью. Оно просто зачаровывает их!
Масоны оказали влияние не только на американскую политику и историю, но также и на религиозную жизнь Америки. В 1769 г. ложа присвоила первые титулы кавалеров Ордена Тамплиеров. Эта группа христиан была допущена в Вольное Масонство, став частью Йоркского Ритуала (York Rite), чтобы сделать ложу более доступной для тех, кто исповедует Христианство. Кавалеры Ордена Тамплиеров - порождение Крестовых походов средневековых времен, они должны быть воинствующими сторонниками Христианства. Добропорядочные христиане часто думают, что степень кавалера Ордена Тамплиеров не предосудительна, и даже ссылаются с гордостью на свой Орден. Однако они забывают, что, имея связь с ложей, они поддерживают также и все ее учения в целом. Общепризнанно, что ложа имеет христианскую ориентацию и до сих пор использует многие из библейских учений, но, по мере своего развития, она все больше склоняется к концепции деизма - учению, имеющему расплывчатое, обобщенное и туманное представление о сущности Бога. Это сбило с пути истинного многих христиан. Если Триединый Бог христиан может восприниматься как один из богов, которым поклоняются люди, то в таком случае никто не чувствует себя оскорбленным и все могут становиться членами ложи. Масонский гроссмейстер (великий магистр) Англии, герцог Суссекский, в 1913 г. воскресил "универсализм", побудив английскую ложу исключить имя Христа из молитв. В наши дни влияние ложи наиболее отчетливо проявляется в Унитарианской и Универсалистской церквях, а также в церкви Иисуса Христа святых последних дней (мормоны). Многие церковные здания различных деноминаций имеют краеугольные камни с высеченными на них символами масонской ложи. Многие деноминации одобряли участие масонских лож в проведении похоронных церемоний.

2. Основные концепции ложи

Хотя обсуждение религиозных и политических вопросов в ложе строго запрещено, необходимо все же установить - является масонство религией, или нет. Официальные масонские источники не дают нам ответа на этот вопрос, потому что в масонской литературе можно найти как утверждения о том, что масонство является религией, так и опровержения данной позиции. Уклонение от религиозных дискуссий вовсе не означает, что ложа не является религиозной организацией. Это означает лишь то, что члены ложи не могут говорить о тех деноминациях, к которым они лично принадлежат - так же, как они избегают политических разговоров. Подобные дискуссии могут привести к напряженности и разногласиям.
А что же такое, собственно, религия? Определение, взятое из словаря, гласит: (1) Служение и поклонение Богу, или Бог, выраженный в каких-то формах поклонения. (2) Одна из систем веры и поклонения. (3) Исповедание, или практика религиозных верований; религиозные ритуалы, совершаемые коллективно; обряды. (4) Глубокое посвящение; самосознание (5) Осведомленность или убежденность в существовании Высшего Существа, окружение его почтением, любовью, признательностью, желание повиноваться и служить ему, и т.п.; человек - единственное существо, способное иметь религию. Применимо ли это к Вольному Масонству?
Вольное Масонство является системой моральных ценностей, развиваемых и внедряемых посредством науки о символах. Учения ложи, покрытые таинственностью и мраком аллегоричности, изучаются с использованием символов. Масонский знак "Всевидящий глаз" напоминает глаз Божий. Первый вопрос, задаваемый кандидату при получении им титула ученика (подмастерья) - первый шаг в трехступенчатой "Голубой ложе" - верит ли он в Бога. Ложу не интересует, что думает кандидат о том, кто такой Бог - скорее, они просто запрещают атеистам вступление в ложу. Масоны называют Бога "Великим Архитектором Вселенной", или "Великим Гроссмейстером", или же "Стоименным Безымянным".
После весьма впечатляющей церемонии новичку (подмастерью) преподносится в дар фартук из кожи агнца, потому что агнец во все века считался символом невинности. "Таким образом считается, что человек, носящий фартук из кожи агнца, или Фартук из Белой Кожи, как масонский символ - постоянно хранит чистоту образа жизни, так необходимую для его допущения в Небесную Ложу, руководимую Великим Архитектором Вселенной". Эта целиком сфокусированная на человеке теология подчеркивает "награду небес", которую в конечном итоге должен получить верный масон, не оставляя места искупительной работе Иисуса. Библия учит, что мы спасены только по милости Божьей. Наши добрые дела следуют за оправданием, демонстирируя наше повиновение Господу Иисусу Христу, проявляемое нами в знак признания полученного нами от Него дара спасения.
В каждой масонской ложе обязательно имеются три предмета: угольник, циркуль и священная книга. Масонская священная книга не одинакова для всех. В ложах, состоящих главным образом из христиан, используется Святая Библия. В вольном масонстве священными книгами также считаются Пятикнижие Моисеево (священная книга иудеев) и Коран (священная книга мусульман). Кроме того, существует множество "священных книг" из других религий. Ложа не желает никого обидеть. Скорее она считает себя выше всех мировых религий. Пик в "Этике и догме" говорит: "Совершенная истина недостижима ни в одной области... [но] наша обязанность - всегда упорно стремиться к ее поискам. Ибо, хотя абсолютная истина недостижима, все же количество ошибок в наших воззрениях может постоянно уменьшаться. Таким образом, Масонство - это постоянное продвижение через тернии к свету". Такое отношение к отдельным религиям действительно возводит ложу в ранг некоей "сверхрелигии".
Угольник и циркуль являются основными инструментами строителей. Будучи используемы для придания предметам правильной прямоугольной и округлой формы, они служат символическим напоминанием масону о том, что он должен постоянно заниматься самоанализом, чтобы быть уверенным в правильности и достойности своей жизни.
Тесанный камень взят из каменоломни. Грубый и необработанный, он должен напоминать масону о его несовершенной природе. Молоток каменотеса, предназначенный для обработки грубых и неровных краев камней, сглаживания шероховатостей, напоминает масону о том, что он также должен стремиться к устранению несовершенства своей личности и образа жизни.
Все это имеет религиозное или философское значение для масона. Это можно выразить кратко, сказав, что масонство учит человека, будто он изначально является не грешным, но лишь несовершенным, что если он преданно и верно соблюдает принципы вольного масонства, то он будет взят в Высшую Небесную Ложу, руководимую Самим Великим Магистром. Это универсализм, деизм и гуманизм. Такая позиция отрицает потребность человека в Спасителе.
"Масонская Энциклопедия" Койла (1961 г.) в пространной статье под названием "Религия" говорит:
"Некоторые пытаются избежать обсуждения данного вопроса, утверждая, что Вольное Масонство не является религией, но религиозно - они полагают, будто замена существительного на прилагательное что-то существенно меняет. С тем же успехом можно было бы сказать, что человек не имел интеллекта, но был интеллектуален, или что он не имел хорошей репутации, но был уважаем... Вольное Масонство, конечно же, требует веры в существование Высшего Существа, от Которого зависит и Которому подотчетен человек. Что церковь может добавить к этому, кроме, разве что, приведения к содружеству всех тех, кто имеет такое же мнение? Именно это и делает ложа... Утверждалось, что Вольное Масонство не является сектантским движением - под этим подразумевалось, что оно не идентифицировало себя ни с одной из известных сект. Но если оно имеет свой собственный символ веры (кредо), разве оно не может само учредить секту, которую следует добавить к остальным? ...Вероятно, самое большое, что мы можем сказать, так это - что Вольное Масонство обычно не считалось сектой или деноминацией, хотя и может стать тем и другим, если его религиозная практика, символы веры, доктрины и догмат будут развиваться в будущем так же, как это было в прошлом. Утверждать, будто Вольное Масонство не является религией, может только тот, кто судит поверхностно и необоснованно... Здесь нет ни одного аргумента в пользу того, что Вольному Масонству следует быть религией. Мы стремимся лишь просто определить - чем оно стало и является".
В январе 1970 г. власти Греции запретили деятельность масонской ложи в своей стране, заявив, что считают масонство незаконной, тайной религией.
Секретность настолько пропитывает всю ложу, что кандидат в масоны должен принести клятву, грозящую суровыми наказаниями - еще до того, как узнает, куда он, собственно, вступает. Например, он должен "хранить и никогда не раскрывать" тайны масонства, и, в случае невыполнения этой клятвы, он дает согласие на то, чтобы его "язык был вырван с корнем, грудь была расторгнута и сердце вырвано, тело было разорвано надвое, внутренности изъяты и сожжены, а пепел - развеян по ветру".
Существует парадокс. Масонство ищет истину - и в то же время масон всегда должен хранить в тайне масонское учение. Ложа не согласна с утверждением из Евангелия от Иоанна (14:6) о том, что Иисус есть истина. Пик, в "Этике и догме" (с.161) утверждает:
"Но Масонство учит, и сохраняет в чистоте жизненно важные догматы древней веры, которые лежат в основе всех религий. Все когда-либо существовавшие религии имеют истинное основание, и все они поместили на это истинное основание свои заблуждения и ошибки. Фундаментальные истины, которым учил Искупитель, вскоре были искажены и перемешаны с вымыслом. Масонство является всеобщей моралью (этикой), приемлемой для жителей любой страны, для человека, исповедующего любое вероучение".
Проанализируйте две приводимые ниже цитаты из немасонских руководств и подумайте - являются ли они просто признанием существования Бога, или же они идут дальше, к учреждению религии: "Смерти не существует. Жизнь наполнена тайнами до тех пор, пока Бог Любви не откроет врата Своего Царства и великодушно не пригласит каждую проходящую чрез них душу в Свою вечную обитель... Давайте склоним головы в молчаливой молитве..." (Из церемонии принятия устава организации "Орлов"). "Конечно, существует жизнь после смерти для тех, кто был верен и искренен, жизнь, к которой придет свет и мир, где ноша будет снята и головная боль пройдет, где любовь, надежда и свершение, которых мы не имеем здесь, будут даны нам навеки" (Похоронная церемония, Американский Легион).
Приведенные выше цитаты достаточно наглядно показывают, как учения Христианства без разбора сваливаются в одну кучу с другими религиями. Уникальность христианского благовестия, в основе которого лежит надежда на вечную жизнь, добытую для нас воскресением Иисуса из мертвых, ставится под угрозу теми организациями, которые сводят спасение к достойной моральной жизни, без всякого указания на грех и милость, покаяние и прощение во Христе.
Столкнувшись с противоречиями между учениями ложи и Христианства, масон обычно ищет убежища под покровом секретности и таинственности. Он избегает углубленных дискуссий. Возможно, он думает, что стоит выше всех "сектантских различий" - и потому вежливо отказывается от открытого разговора. Верные христиане, однако, "...всегда готовы всякому, требующему (у них) отчета в (их) уповании, дать ответ с кротостью и благоговением". Мы хотим, чтобы вы, дорогой читатель, также были готовы дать ответ представителям масонской ложи.

3. Структура и организация Ложи

Вольное Масонство, существующее с 1717 г. представлено в Соединенных Штатах так называемой Голубой (Синей) Ложей, имеющей три основные степени: Ученик (Подмастерье), Член Общества и Мастер Масон [или "масон третьей степени". - Перев.].
Пройдя все степени Голубой Ложи, Мастер Масон может выбрать по своему усмотрению один из двух видов иерархии, через который он должен будет пройти - или же он может не выбирать ничего. Два эти вида представляют собой: Шотландский Ритуал и Американский Ритуал (иногда называемый Йоркским Ритуалом). Шотландский Ритуал, помимо степеней Голубой Ложи, имеет еще 30 степеней, последняя из которых, 33-я, является почетной и присуждается только за особые заслуги. В Йоркском Обряде, помимо Голубой Ложи, имеется 10 степеней, высшая из которых называется "Рыцарь Тамплиеров" и эквивалентна 32-й степени Шотландского Ритуала. Первые три степени Голубой Ложи являются единственными уровнями, через которые должны пройти все масоны. Все остальные степени - необязательны.
К родственным (побочным) Орденам в масонстве относятся так называемые "Высокие Ливанские Кедры Соединенных Штатов Америки", "Мистический Орден Тайных Пророков Заколдованного Царства" (Гротто), "Рыцари Красного Креста Константина" и "Братство Акации".
Родственными женскими организациями являются: "Орден Восточной Звезды", "Белая Усыпальница Иерусалима", "Пурпурный Орден", "Дочери Нила" и "Дочери Моканны".
Молодежные организации - "Орден Строителей", "Орден ДеМолея", "Орден дочерей Иова" и "Орден Радуги".
Первая Великая Ложа образовалась в Лондоне (Англия), в 1717 г., когда четыре местные ложи слились в одну. Все остальные Великие Ложи, которых сейчас в мире насчитывается 104, были организованы по распоряжению и при содействии этой Ложи. В Соединенных Штатах существуют 49 Великих Лож.
Система управления ложи, независимо от того, местная она или региональная, не является демократической. Скорее это можно назвать автократическим ("самодержавным") правлением. Почетный мастер местной ложи, например, имеет верховную и полную власть над всеми, стоящими ниже его по рангу. Уставные нормы (постановления) местной ложи предусматривают минимум стандартов поведения, но обычно сформулированы таким образом, что отдают всю власть в руки избранных лидеров.
Существует две версии возникновения названия "Голубая ложа". Одна из них повествует о том, что, когда "настоящие (действующие) масоны" (т. е. средневековые ремесленники) считали голубое небо символом Божественной чистоты, им это должно было напоминать о необходимости работать лучше и больше для соблюдения чистоты собственной жизни. Другая версия заключается в том, что, вскоре после появления "теоретического Масонства" (символическое Масонство началось в 1717 г.), голубой цвет заменил белый в качестве официального цвета первой Великой Ложи в Англии, по-видимому потому, что голубой был цветом Ордена Подвязки, кавалерами которого были многие масонские лидеры.
Похоже, что большинство лож, особенно масонская ложа, имеют расовые разделения (хотя все они признают, что "единодушное согласие" необходимо для любого кандидата для вступления в масонское братство). Негритянское Вольное Масонство образовалось в Соединенных Штатах 6 марта 1775 г., в Бостоне, когда масонские степени были присвоены принцу Холлу и 14-ти другим темнокожим членам военной ложи ( 441 в Ирландском регистре) в Английской армии, присоединенной к 38-му полку. Утверждалось, что принц Холл родился в Барбадосе, в Британской колонии на западе Индии, что он приехал в Бостон, где стал лидером "свободных" негров этого города и был рукоположен в священнический сан. Затем, 29-го сентября 1784 г., Великая Ложа Англии издала устав для Африканской ложи 459 города Бостона. Это привело к созданию первой Негритянской Великой Ложи в Соединенных Штатах.
Термин "вольный масон", согласно масонским источникам, появляется раньше организационного оформления ложи. Существует множество объяснений этого термина, например: (1) Масоны работали со строительным камнем - камнем, легко поддающимся обработке - и потому назывались "вольно-каменными" масонами, что впоследствии было сокращено и преобразовано в термин "вольные масоны". [Так называемый "free-stone" - строительный камень, легко поддающийся обработке, название которого дословно может быть переведено, как "легкий камень", "вольный камень", "свободный камень" и т. п. - Перев.] (2) Они не были рабами или крепостными, а были свободными, вольными людьми; (3) Они были вольны переезжать с места на место по собственному усмотрению; (4) Им была дана определенная свобода в выборе городов и районов, в которых они работали; (5) Они были свободны от правил и предписаний, которые обычно были обязательными для членов союзов. Эти "вольные масоны" назывались "действующими", потому что они занимались своим специфическим ремеслом - были строителями, каменщиками, архитекторами, конструкторами, вовлеченными в созидательную работу. Так как обычно они работали вместе и часто - вдалеке от дома, они образовывали тесно связанные группы, в которых обсуждали между собой философские, политические, религиозные и другие проблемы общества.
Постепенно к этим "действующим" ("работникам") присоединялись другие, не принадлежавшие к их ложам, но, так как они были заинтересованы в истоках, окружении и учениях "действующего братства", их рассматривали как "допущенных" или "теоретических" ("акцептованных", "предположительных", "перспективных") масонов. Вот откуда появились такие термины, как "древние", "вольные" и "признанные" ("акцептованные") масоны.
Йоркский или Американский Ритуал масонства, помимо градаций Голубой Ложи, имеет 10 степеней, разделенных на 3 категории. Степени с 4-ой по 7-ю составляют "Хартию". Они являются "капитулярными степенями". Если перечислять их по порядку, то это степени: "марк-мастер", "паст-мастер", "мастер высшей степени" и "старший королевский масон". [Royal Arch Mason: формально этот титул можно перевести как: "масон королевской арки", "королевский архимасон" и т. п. Терминология, встречающаяся в справочной литературе на русском языке, в этой области чрезвычайно скудна и противоречива, поэтому переводчик не ручается за точность перевода некоторых специфических масонских терминов. - Перев.] Вторая группа называется "Советом" и включает в себя 8-ю, 9-ю и 10-ю степени. Они называются "великий ('королевский') мастер", "избранный мастер", "сверхвеликий мастер". Третья группа называется "Командованием" ("Предводительствующей группой") и включает в себя Орден Красного Креста, Орден Мальтийских Рыцарей и, наконец, Рыцарский Орден Тамплиеров, как высшую ступень.
Структура Шотландского Ритуала масонства делится на четыре группы. Ложа Высшей Ступени имеет 11 степеней (с 4-ой по 14-ю), обычно называемые "невыразимыми степенями". Совет Правителей Иерусалима имеет две степени (15-16), называемые "историческими степенями"; "Собрание Розы" имеет две степени (17-18), называемые "философскими степенями"; и "Консистория" включает последние 14 степеней (19-32), называемые "традиционными и рыцарскими степенями". Тридцать третья, так называемая "официальная степень", является исключительно почетной. Сумма, которую необходимо уплатить при присвоении 32-ой степени - мастер-масон, - составляет около 100-150 долларов США.

4. Спасение в ложе

Существует три основных учения о тайном обществе, которые должны быть приняты в целом для того, чтобы понять масонскую концепцию спасения. Все ложи, будь они масонскими, присоединенными к вольным масонам и т.д., учат "Отечеству Божьему, братству Человеческому и бессмертию Души". Мы изучаем в основном масонский орден, и поэтому приведенные ниже цитаты взяты из их источников. Однако подобные учения можно найти также и в других тайных обществах и братствах.
В Айовском ежеквартальном бюллетене (Апрель 1917 г., с.54) говорится: "Масонство является организацией, основанной Богом и предназначенной для приведения людей к Богу, для формирования у них более ясного представления о надлежащих отношениях с Богом, как их Небесным Отцом, с людьми, как их братьями, а также представления о конечном предназначении человеческой души". Давайте рассмотрим каждое из этих трех положений отдельно и более подробно. Первое положение касается Бога, второе - человека и третье - бессмертия души.
Мы полагаем, наши читатели понимают и признают, что христианский и библейский Бог является триединым: три Ипостаси одного Бога - Отец, Сын и Дух Святой. А также то, что Иисус Христос является истинным Богом и истинным Человеком, что Он обладает одновременно божественными и человеческими качествами, что, будучи Словом, Он стал Плотью, что Он умер для того, чтобы оплатить наши грехи, воскрес из мертвых и вознесся на небеса, где Он сейчас живет и свидетельствует о нас.
Альберт Пик, которого собратья-масоны называли "одним из наиболее видных масонов, когда-либо существовавших в западном мире", пишет в своей работе "Этика и догма" (с. 23) следующее:
"Масонство почитает всех великих реформаторов. Оно видит в Моисее иудейского законодателя, в Конфуции и Заратуштре, в Иисусе из Назарета и в Арабском Иконоборце - великих учителей морали, и не более того. [Конфуций - (551-479 до н.э.), др.-китайский философ и педагог. Арабский Иконоборец (в оригинале: Arabian Iconoclast): вероятно, здесь имеется в виду византийский император Лев III (ок. 645-741 н.э.), известный своей борьбой с арабами и поддержавший в 726 г. иконоборчество - других ассоциаций у переводчика не возникает, поскольку использованное в оригинале имя не типично и отсутствует в имеющейся справочной литературе. - Перев.] И оно позволяет любому брату Ордена приписывать любой из подобных личностей высокий, даже божественный характер - в зависимости от требований его вероисповедания и представлений об истине... Мы не склонны недооценивать важность любой Истины. Мы не произносим ни одного слова, которое могло бы быть расценено как непочтительное хоть кем-то из представителей существующих вероучений. Мы не говорим мусульманину, что для него чрезвычайно важно уверовать в существование одного Бога, и совершенно неважно - был ли Магомет Его пророком. Мы не говорим иудею, что Мессия, прихода Которого он ожидает, был рожден в Вифлееме около двух тысяч лет назад, и не называем его еретиком за то, что он не верит в это. И так же мы предпочитаем не говорить искренне верующему христианину, что Иисус из Назарета был всего лишь человеком, подобным нам, и что Его история - это всего лишь реанимация древней нереальной легенды. Все это выходит за рамки наших полномочий. Масонство не является движением какого-то одного века - оно принадлежит всем временам. Оно не опирается на какую-то одну религию, но извлекает свои великие истины из всех их. Для каждого масона существует (какой-то) Бог - один Высший, бесконечный в Своей благости, мудрости, предвидении, справедливости и щедрости Создатель, Даятель и Хранитель всего сущего. Как Он творит и действует, и каким образом Он раскрывает и являет Себя - масонство оставляет ответ на этот вопрос вероисповеданиям и религиям".
Что же это за Бог, которого исповедует масон? "Великий Архитектор Вселенной". Такое "вероисповедание", однако, - это не что иное, как старательное уклонение от исповедания какого-либо имени из встречающихся в "Символах Веры" и "религиях".
Самое тайное слово, которым должен обозначаться Бог, сообщается кандидату, достигшему степени мастера-масона, когда он постигает "пять принципов содружества" (нога к ноге, колено к колену, плечо к плечу, щека к щеке, уста к уху). Это произносится шепотом: МА-ХА-БОН. Это "священное" слово, сообщаемое кандидату, никогда не должно произноситься вслух - его следует сохранять в тайне.
Член ложи, достигший уровня "старшего королевского масона" (в Йоркском ритуале) - ступени, через которую Рыцарь Тамплиеров должен пройти для того, чтобы перейти в якобы "Христианскую степень", узнает другое тайное имя, сообщаемое ему на церемонии посвящения. "Вновь открытое" имя Истинного Бога - "Я-вал-он". Это, с позволения сказать, "троица" старших королевских масонов. "Я" - это сокращение от иудейского имени Бога: Яхве или Иегова. "Вал" - имя ассирийского божества, упоминаемое в Ветхом Завете как "Ваал" (идол, которого Бог велел израильтянам избегать любой ценой). "Он" - это имя египетского бога солнца.
В Ордене Рыцарей Тамплиеров, где Иисус Христос, казалось бы, должен занимать центральное место, наблюдается странное отсутствие какого бы то ни было признания того факта, что Он - истинный Бог и истинный Человек. Во время служения используется прекрасный язык. Ритуал поклонения оставляет глубокое впечатление. Но о Ком не упоминается вовсе - так это о Христе, Спасителе от греха. Так же, как полностью отсутствует покаяние со стороны человека. Что же представляет тогда собой масонское учение о человеке?
Учение ложи о сущности и природе человека полностью отличается от христианского. Будучи христианами, мы исповедуем познанную из Писаний истину, что человек рожден "в образе Адама", то есть - грешным, развращенным и отделенным от Бога. Масонство никогда не говорит ничего подобного, равно как и умалчивает о том, что человек безнадежен, если не спасен Искупителем. Уард, в своей работе "Вольное Масонство: цели и идеалы" (с. 187), пишет: "Вольное Масонство учит, что каждый человек может самостоятельно разработать собственную концепцию Бога и, таким образом, достичь спасения". Фактически, все сводится к тому, что масон может сам определить себе бога, а затем условия своего собственного спасения. Удобно, ничего не скажешь. В Бюллетене "Short Talk Bulletin", издаваемом Ассоциацией Масонского Служения в Соединенных Штатах (том. 43, 5, май 1964 г., с. 3), сказано: "Братство представляется мне попыткой человека организовать свою жизнь надлежащим образом, сориентированной на то, что он полагает замыслом Создателя по отношению к себе в этой вселенной. Это рука, протянутая человеком Богу". Пик в своей "Этике и догме" (с. 854) говорит: "Для его достижения (т.е. достижения спасения) масон должен прежде всего обрести твердую уверенность, основанную на доводах его разума, о том, что он имеет духовную сущность внутри себя - душу, которая не умрет, когда тело исчезнет, но должна будет продолжить свое существование и продвигаться к совершенству через все века вечности и обретать, по мере того как она приближается к Богу, все более и более ясное видение света Божественного Присутствия".
Третье основное учение Ложи - о бессмертии души. Пересмотренное "Масонское Издание Библии" Гертеля побуждает всех масонов проявлять внимание к символике различных орудий, посредством которых человек должен мерить свою жизнь с тем, чтобы определить свою целостность для допущения в Высшую Небесную Ложу. В ней говорится: "Руководимый переносными сокровищами масонства (угольник, циркуль, уровень и отвес), он созидает в себе непогрешимый характер, характер кандидата, который может быть допущен в Высшую Небесную Ложу" (с. 33).
В журнале "Louisiana Masonic Monitor" (с. 132) можно прочесть следующие слова, адресованные Почтенным Мастером - кандидату в Мастеры-Масоны:
"И теперь, братья мои, давайте взирать на это и выверять свою жизнь по отвесу праведности, выравнивать свои поступки по угольнику добродетели, чтобы, когда Великий Страж Небес призовет нас, мы были готовы".
К кандидату в Подмастерья здесь можно найти следующее обращение:
"Вам дарован фартук из кожи агнца, или Фартук из Белой Кожи. Агнец во все времена был символом невинности. Таким образом, Фартук из Белой Кожи напоминает масону о чистоте образа жизни и поведения, которые необходимы для достижения Небесной Ложи, управляемой Великим Архитектором Вселенной" ("Monitor", с. 44).
Масонская доктрина о бессмертии иллюстрируется далее следующей молитвой, прочитанной во время похоронной церемонии:
"О, прославленный Боже, Творец всех благ и Даятель всей милости, излей на нас Твои благословения, и укрепи наши торжественные обещания узами искренней привязанности. Да будет эта смерть напоминать нам о приближении нашего удела, и да будем мы - через обращение к Тебе - иметь побуждение выверять наше поведение здесь, чтобы, когда придет момент нашего физического исчезновения, и мы должны будем покинуть этот краткий период своего существования, мы были приняты в Твое вечное царство, чтобы присоединиться там к непреходящему блаженству, которым наделяются души праведников, ставших совершенными. Аминь". ("Monitor", с. 156).
Помимо учения о бессмертии души, Ложа имеет учение о воскресении тела. Обе эти концепции можно видеть в приведенном далее фрагменте речи, произнесенной в ходе похоронной церемонии (вслед за только что рассмотренной молитвой):
"Пусть твое тело безмятежно покоится в этой земной могиле, мой брат. Ярким и славным будет твое воскресение из нее. Благоухающим будет этот побег (вечнозеленой) акации, который расцветет здесь. Пусть первые весенние почки распустятся здесь, на месте, где покоится твое тело. И свежесть летних роз да пребудет здесь как можно дольше. Хотя холодное дуновение осени может превратить их в прах и временно разрушить прелесть их существования, все же их увядание не окончательно, и их новый весенний рассвет уже грядет. Так ярким утром Воскресения и ты снова расцветешь в обновление жизни. До встречи в тот день, дорогой брат, до встречи..." ("Monitor", с. 157).
Нужно ли нам специально указывать на отсутствие Иисуса Христа во всем этом? Едва ли! Это очевидно! Мы знаем из Святой Библии, что без победы Иисуса Христа над смертью и без нашей веры в Него, веры, даруемой нам по милости, - не может быть никакой вечной жизни на небесах и никакого воскресения в славе.
Оцените следующий фрагмент из ритуала Ордена Амаранта (Пурпурного Ордена):
"Вера, как о ней говорит апостол Павел, это осуществление ожидаемого и уверенность в невидимом... [См. Евр.11:1. - Перев.] Она поддерживает нас в наши черные дни и направляет разум на созерцание благости нашего Божественного Отца, Который верен во всем, воздавая каждому по делам его... Давайте верить в себя, в наши объединения и бороться против порочных влияний и упадка духа. Ибо, поддерживая веру друг в друга, мы увеличиваем собственную благость. Вера - это Спаситель и Искупитель народов".
Еще один пример эклектичности и запутанности учения о Боге, о человеке и о бессметрии души можно найти в заявлении из "Последней дани умершим членам Братского Ордена Орлов": "Это не конец. Братский Орден Орлов учит, что мы должны собраться снова, и что хрупкие ассоциации этой жизни разбиваются только для того, чтобы когда-то снова возродиться и объединиться. Смотрим ли в живые глаза тех, кого любим, или всматриваемся в безмятежные лица наших умерших - Божественная любовь утешает нас, давая нам благословенную уверенность в том, что эти отношения вечны". Или взгляните на эти слова, произнесенные на похоронной церемонии "Ордена Лосей": "Это всего лишь (временное) расставание, поездка на незнакомый берег, поездка, которую нам тоже когда-то предстоит предпринять..."
Мемориальное служение "Лосей" включает следующий параграф, зачитываемый Благородным Правителем:
"Как Лоси, мы знаем, что однажды смертный человек вступит в бессмертие. Эти служения напоминают нам, твердым в своей вере, что мы рождены не для того, чтобы умереть - но чтобы жить. Действительно, мы лишаемся света возлюбленных глаз, но он засияет еще ярче на другом берегу. Голоса, в которые мы любили вслушиваться, сидя у камина, на аукционах или на собрании общества, умолкают. Но они оживут снова в музыке Невидимого Хора и смешаются навеки в гармонии ангелов. День Памяти для нас - это день возносимых чувств. Надежда осушает наши слезы, и глазами веры мы можем видеть тех, кого любили и временно потеряли, когда они отправились на землю лучшую, ожидая дня, когда цепь братской любви будет вновь воссоединена навеки вечные".

5. Молитва и синкретизм в ложе

Как упоминалось ранее, масонская ложа считает себя выше всех религий. Она пытается никого не обижать, впитывая при этом части отдельных религий и вероучений. Это называется синкретизмом.
"Христианство знает доктрину о Братстве, но устранило из нее политическое равенство, предписывая повиновение Кесарю и властям. Масонство было первым апостолом Равенства. В монастыре существует братство и равенство, но нет свободы. Масонство добавило также и ее, возвестив людям о трехстороннем наследии: Свобода, Равенство, Братство" (Пик, "Этика и догма", с. 23).
Это наглядный пример синкретизма. Фактически, это даже нечто большее. Это претензия на то, чтобы называться религией.
Молитве придается в ложе весьма большое значение. Ритуалы, церемонии и собрания всегда включают в себя молитву. Особенно тщательно это соблюдается при проведении обрядов посвящения новых членов общества. "Библия" Гертеля на с. 34 говорит: "Во время открытия ложи необходимо прославить Великого Архитектора Вселенной и обратиться к нему с мольбой о благословении предстоящей работы. В то же время, следует вознести молитвы о мире и гармонии при завершении собрания ложи". Этот таинственный "Архитектор Вселенной" должен быть "прославлен". Кто же он? Любой "бог", по вашему усмотрению. Молитва (какому-то) божеству лежит в основе учения масонства.
Молитвы, однако, возносятся не во имя Иисуса, вопреки библейскому учению о том, что действенной является молитва только во имя Иисуса. Причина такого пренебрежения ко Христу заключается в том, что ложа стремится быть "вселенской". Макки в своей "Энциклопедии по вольному Масонству" (том 1, с. 149) говорит: "Но универсальность (вселенская принадлежность) является предметом его гордости. На его языке могут говорить представители всех народов. У его алтарей могут преклонять колени верующие различных религий. Под его символами веры могут подписаться последователи любого вероучения". Пик утверждает, что у масонских "алтарей могут собираться как братья и объединяться в молитве единому Богу христиане, иудеи, мусульмане, брамины, последователи Конфуция и Заратуштры..." Иисус говорил, что все люди должны славить и почитать Сына также, как они славят и почитают Отца.
Отношение ложи к Богу и бытующие в ней представления о молитве весьма похожи на представления многих американцев, даже не имеющих понятия об учениях ложи. Кажется, что многие американцы готовы согласиться со значительностью и ценностью любой религии и любого бога, какого бы ни предложил человек. Подобное отношение можно найти в масонстве, как констатируется в бюллетене "Short Talk Bulletin" (т. 36, 8, с. 7): "Капеллан (священник) масонской ложи, который читает молитвы от имени всего тайного общества, молится не во имя Плотника из Назарета, не во имя Иеговы и не во имя Аллаха. Он молится Великому Ремесленнику или Великому Архитектору Вселенной. За этим именем приверженцы всех вероучений могут найти каждый свое божество. Не упоминание каждого божества по имени является не отрицанием их, но лишь проявлением великой учтивости, так чтобы каждый человек, за которого возносится молитва, мог слышать имя своего собственного божества во всеобъемлющем титуле Великого Архитектора".
Оцените следующие образцы молитвы: "О, Господь, мы умоляем Тебя благословить деяния нашего Ордена. Да помогут уроки, которые мы изучаем здесь, возвысить нас в Твоих глазах. Да будет наша вера в повседневной жизни такой, какой была вера Иова, чтобы мы получили награду нашу. Аминь" (Из ритуала Ордена Дочерей Иова). "Пройди с этой сестрой каждый шаг ее посвящения, показывай ей, что мы учим Твоим истинам, и не только сейчас, но на протяжении всей жизни вечной. Аминь" (молитва перед Белым Алтарем Святого Обетования Ордена Радуги).
Иисус сказал, что отречение от Него перед людьми приведет к отречению Его от нас перед Отцом Небесным.
Интересно отметить, что только в 18-ой и 30-ой степенях Шотландского ритуала Масонства и в степени Рыцарей Тамплиеров Йоркского ритуала Масонства разрешается использование имени Иисуса Христа в молитве. Эта привилегия существует как дань уважения к сторонникам христианского вероучения. Эта уступка допустима по отношению к тем, кому кажется обидным не упоминание Христа в молитвах Голубой Ложи.
Люди, в том числе и некоторые христиане, имеют странное представление о молитве. Они считают молитву неким ключом, открывающим дверь Обители Божьей. По их мнению, то, как они складывают руки и склоняют головы, определяет их шансы на вхождение в дверь Дома Божьего. Некоторые даже полагают, что слова "Дорогой Господь" или "Отче, сущий на небесах" являются словами, привлекающими внимание Бога к нашей молитве. Иисус же, в Своей Нагорной проповеди, говорит нам, что Отец Небесный знает обо всех наших нуждах еще до того, как мы просим Его о чем-то.
Какова "движущая сила" наших молитв? Разве это не Святой Дух, живущий в нас, то есть в наших телах, которые являются Его храмами? Ежели это так, если мы молимся Триединому Богу и именно таким образом, то тогда что же такое молитва? Молитва - это то, что Бог говорит Себе через нас. Молитва - это не столько действие человека, сколько действите Бога, живущего в этом человеке. Молитва, если хотите, это когда Бог "настраивает" человека на Свой "частотный диапазон". Молитва может иметь место только в том случае, когда Бог создает веру в сердце молящегося человека - молящегося только во имя Иисуса. Способность общаться с Богом - это следствие милости, исходящей от Него, доказательство восстановления утерянного Адамова образа. Молитва предполагает наличие отношений личности с Отцом Небесным, возникших благодаря примирительному, искупительному деянию Иисуса Христа, нашего Господа. Ничему подобному ложа не учит.
Каждому христианину необходима такая убежденность, какой обладала одна маленькая девочка, дочь баптистского пастора. Ее попросили молиться в общественном месте, в котором должно было присутствовать множество нехристиан. Она написала свою молитву и завершила ее фразой "во имя Иисуса". Когда она показывала свою молитву помощнику директора школы, тот возразил: "Нам нужна общая для всех деноминаций молитва, которая удовлетворила бы каждого присутствующего. В конце концов, мы думаем, что на нашем собрании будет несколько иудеев, поэтому я предлагаю закончить молитву словами 'во имя Бога', или как-то в этом духе. Все мы молимся одному и тому же Богу". Девочка ответила ему: "Если я не могу сказать то, во что верую, то я вообще ничего не буду говорить".
Еще один факт, вызывающий беспокойство, - это постоянно подчеркиваемое обещание ложи помогать братьям-масонам и защищать их, даже в том случае, когда они повинны в совершении каких-то преступлений, за исключением убийства или государственной измены. Некоторые разновидности клятвы, даваемой кандидатами в "Королевскую Арку", звучат следующим образом: "Я буду помогать своему масону-собрату по Королевской Арке, если увижу, что он имеет какие-то трудности и буду поддерживать его дело таким образом, чтобы помочь ему избавиться от неприятностей, независимо от того - прав он или виноват". Убийство и измена не являются здесь исключениями, как в Голубой Ложе. Это значит, что масон Королевской Арки клянется помогать своему собрату даже в том случае, когда тот повинен в убийстве или государственной измене. Представьте себе адвоката, юриста, судью и члена суда присяжных, которые все являются масонами ложи Королевской Арки, отправляющими правосудие...
Так как братские отношения подчеркиваются в ложе особым образом - при приеме на работу, составлении контрактов, при решении деловых вопросов и в других сферах жизни общества часто процветает фаворитизм. По этой же причине, когда кто-то покидает ложу, это нередко отражается на его работе, общественном положении, занимаемой должности и т. п. Известны даже случаи воздействия такими методами на работников, которые были членами Церкви Синода Миссури - только за их свидетельство о том, что ложа представляет собой нехристианский культ, несмотря на тот факт, что эти люди никогда не были членами масонской ложи.

6. Некоторые доктринальные сопоставления

Христианам следует уделять особое внимание сохранению библейского наследия. Иисус сказал, что если мы любим Его, то должны исполнять Его заповеди. Св. Павел предупреждал Тимофея о людях, которые будут пытаться лишить Христианство проповедуемых истин - он писал об этом во время своего последнего заключения в римской тюрьме. Об этом он также предупреждал пастырей из Малой Азии, во время своего трогательного слезного прощания с ними. [Имеется ввиду эпизод из Книги Деяний 20:18-38. - Перев.] Св. Иоанн неоднократно предупреждал своих "детей" о тех, кто будет пытаться исказить учение Искупителя. [См., например, 1Иоан.2:18 и др. - Перев.] Иисус увещевал следующих за Ним помнить Его слова. Через Моисея Бог велел израильтянам каждый дом превратить в "школу", в которой родители должны постоянно рассказывать детям о принадлежащем им наследии народа, избранного Богом, и о деяниях, совершенных ради них милостивым Богом. Иисус Навин, во время обретения Земли Обетованной, также предупреждал людей о том, чтобы они никогда не оставляли путей Господних. Библия полна увещеваний и предупреждений о недопустимости потери учений, содержащихся в Писаниях.
В этом же духе написаны и данные строки. Они предупреждают: наше пренебрежение, невежество или отказ от оценки содержания культа ложи, того, о чем ложа говорит и что она делает - означает распространение ее влияния на нашу жизнь. Мы, американцы, должны любой ценой - даже если придется заплатить за это пребыванием в "вечной бдительности" - хранить нашу свободу и наше духовное наследие. Поэтому мы предлагаем критически пересмотреть некоторые основные различия между учениями масонской ложи и Христианства, чтобы выявить расхождения учений ложи с учениями Христианства и их несовместимость. Хочется надеяться, что после этого читателю захочется рассказать о данных противоречиях другим людям.
Различия, которым мы уделим здесь особое внимание, будут связаны с учениями о Боге, человеке, бессмертии души, Библии, молитве и секретности.
Первое, наиболее яркое противоречие между ложей и Христианством касается учения о Боге. Хотя ложа требует от своих членов веры в некое "Высшее Существо", хотя она использует такие термины, как: "бог", "Господь", "Всевидящий Глаз" и т. д., и хотя они развивают теологию о своем "боге" на основе того, что он совершает - тем не менее, ложа старательно отказывается от исповедания того Бога, о котором нам рассказывается в Писаниях. Определение Личности Бога избегается. В ложе не существует отождествления Отца, Сына и Святого Духа, и совершенно ничего не говорится о том, что Бог триедин. Умолчанием всего этого ложа фактически отрицает то, что открывает о Боге Библия. Это оскорбительно для христиан - или, по крайней мере, должно быть оскорбительно! Христиане знают из Библии, что не существует иного Бога, кроме Святого и Триединого Господа господствующих, и что для обретения спасения необходимо веровать в этого Бога и исповедовать Его.
Иисус - это "Слово, ставшее плотью". Он - тот самый великий "Свет", который масонский орден пытается найти в своих поисках Истины, но никогда не находит. "Видевший Меня видел Отца" - сказал Иисус. [См. Иоан.14:9. - Перев.]
Масоны уделяют такое огромное внимание вере в "Высшее Существо", что на этой почве однажды вытеснили даже целую нехристианскую общину из своего помещения. В начале 1965 г. раввин из Бирмингема (штат Мичиган) и его община, состоящая из 140 членов, отказались от дальнейшего использования масонского храма. Сент-Луисская газета "Post Dispatch" от 21 марта 1965 г. писала, что этому решению были даны "теологические обоснования". Масоны настаивали на том, что для использования их храма необходимо признание (со стороны общины) существования некоего Высшего Существа.
"ВОЛЬНОЕ МАСОНСТВО - ПРОСТАЯ РЕЛИГИЯ" - это название статьи на обложке ежемесячного журнала "Royal Arch Mason" (том.5, 9, март 1957 г.). В данной статье говорится: "Мы имеем лишь одну догму - веру в Бога, - но она столь прочно учреждена в качестве краеугольного камня братства, что никто не может быть допущен в члены англоговорящей ложи без полного и добровольного принятия этой догмы. Во всех ссылках на Божество, о Боге почтительно говорится как о Великом Архитекторе Вселенной... На этом краеугольном камне мы воздвигаем простую религию - Отечество Божье, Братство человеческое и Бессмертие души - просто, но рационально. При помощи этого простого символа веры Вольное Масонство смогло привлечь и принять в число своего братства приверженцев различных вероучений со всего мира - христиан, иудеев, индусов, мусульман, фарисеев, буддистов и других - только атеисты составляют исключение из этого перечня".
Насколько можно понять автора процитированной статьи, большинство христиан, являющихся членами масонской ложи, не разделяют нашей озабоченности по поводу компромиссной позиции масонов в учении о Боге, и не согласны с тем, что в ложе они поклоняются идолам. В этом и заключается трудность. Они говорят, что, хотя ими и используется термин "Великий Архитектор Вселенной", они понимают под ним своего Триединого Бога - особенно в ложах, состоящих преимущественно из христиан. Для них это всего лишь другое описание имени Божьего, и они не видят в этом ничего плохого, несмотря на тот факт, что Библия никогда не определяет Бога такими терминами.
Мы решительно заявляем, что уклонение от имен Божьих, открытых нам в Писаниях - есть не что иное, как преднамеренная попытка низвести значение Христианства до "всего лишь одной из мировых религий". Хуже того - данное явление прогрессирует. Поступая так, ложа эффектно умаляет личность и искупительную миссию Иисуса Христа.
И это приводит нас ко второму конфликту, имеющему место между ложей и Христианством - к противоречию в учении о человеке. Масонство учит, что человек имеет "грубую и несовершенную природу", и дальше этого они не могут приблизиться к доктрине о первородном грехе. Причина этого, по всей вероятности, заключается в том, что если масонство станет учить о грешной природе человека, то оно также должно будет учить о спасении и о том, как его достичь. В таком случае ложе пришлось бы иметь дело с Иисусом, то есть с Искупителем. Намного более подходящим для ложи является принятие идеи о спасении для всех, живущих этически праведной жизнью. Она не пытается определить - что такое отрицание Божественной истины. Она говорит, что добрые дела необходимы для принятия человека в "Высшую Небесную Ложу, где председательствует Верховный Магистр". Каждый "истинный" масон - утверждается далее - будет в числе избранных постольку, поскольку он был верен принципам своего Братства здесь, на земле. Ложа не исключает ни одного человека из числа "отправляющихся за своей справедливой наградой" и обещает каждому масону место в "Великой Небесной Ложе". И это происходит без каких-либо упоминаний об Иисусе, Его смерти и воскресении, человеческом покаянии, милости Божьей и т.п. Таким образом, мы приходим к выводу, что ложа - это религия; религия, в которой отсутствует Христос, а следовательно - это культ, совершенно несовместимый с Христианством, культ, которого должен избегать каждый христианин.
Учение о бессмертии души - это третий основной пункт разногласий между масонством и Христианством. Здесь применимо кое-что из уже сказанного выше, и потому мы не будем повторяться. Добавим лишь несколько строк к уже сказанному. Идея о бессмертии души была перенята масонством у Христианства. Но только учением о бессмертии все и ограничилось. Ложа полностью отбросила такие истины, что вечная жизнь на небесах целиком и полностью является даром Божьим, что Иисус - Своей смертью на кресте и воскресением - примирил грешного человека с Богом, что Святой Дух приводит человека к вере во Христа, как личного Спасителя от греха. Или, говоря другими словами, ложа учит просто о бессмертии, без всякой связи этого явления со Христом.
Еще один конфликт связан с ролью Библии в ложе. Библия рассматривается как "Священная Книга", но всего лишь одна из многих священных книг, существующих в мире. "Священная Книга" является одним из неотъемлемых "аксессуаров" (одной из принадлежностей) масонского храма. И такой книгой не всегда бывает Библия. Следует отметить, что в большинстве местных масонских лож Америки на алтарях лежит открытая Библия, но это имеет место лишь потому, что религиозные убеждения большинства членов данных конкретных лож предполагают выбор именно этой "Священной Книги".
К тому же формальное "выставление напоказ Священной Книги" отнюдь не предполагает ее надлежащего использования. Как выставление семейной Библии на самую "почетную" книжную полку в доме не означает того, что ее открывают и используют, так и открытая Библия на алтаре масонских лож не означает, что данное место имеет какое-то отношение к Христианству. Мы знаем, что масонство имеет хорошо развитую систему образования. Масонство не признает Святую Библию единственным богодухновенным непогрешимым Словом Божьим. Оно не может этого делать. Это было бы неприемлемо для членов ложи, не являющихся христианами.
И еще одно принципиальное разногласие между Масонством и Христианством - молитва. С момента присвоения степени Подмастерья молитва становится обязательной для всех членов ложи. Сам по себе факт молитвы нисколько не оскорбителен и не обиден для нас. Но прежде всего мы хотели бы знать, Кому адресуется молитва? Затем - совместно с кем произносится эта молитва? И наконец - произносится ли эта молитва "во имя Иисуса"? Кроме того, нас интересует - является ли исповедание грехов и принятие прощения Христова частью молитвенной жизни?
Эти вопросы можно назвать риторическими, потому что ответы на них в данном случае очевидны. Мы, христиане, молимся во имя Иисуса, обращаясь всегда к Отцу, Сыну и Святому Духу. Наша молитвенная жизнь является очень личной, потому что она касается самых глубин нашей души. Мы очень избирательно и щепетильно подходим к вопросу о том, совместно с кем молиться. Если кто-то молится вместе с нами и за нас, то мы даем им разрешение на такое обращение к Богу с ходатайством о решении наших проблем. Небезопасно и неправильно позволять другим людям вести нас в молитве, если мы не знаем об их вере и не доверяем им полностью. Отсюда следует, что мы не представляем себе - как может "масон-христианин" позволить, скажем, магистру прославления, придерживающемуся иудейского вероисповедания или масонскому капеллану-унитарию, вести его в молитве. Поэтому мы искренне поражаемся утверждению о том, что какой-то христианин может смириться с подобной ситуацией.
Наконец, нам хотелось бы обратить внимание на секретность, которой окружает себя ложа - не потому, что это оскорбляет наши чувства, и уж конечно не потому, что мы ревностно стремимся узнать масонские тайны. Большинство тайных обществ, включая масонские, были явно безуспешны в сохранении своей секретности. Скорее наша озабоченность вызвана последствиями этой секретности - тем, например, к чему приводит таинственность и загадочность, имеющая место в разговоре масона со своим пастором или своей женой. Много раз автор данной книги беседовал с масонами о Масонстве. По большей части такие беседы представляют собой монолог. В определенный момент разговора масон просто замолкает. Он отказывается говорить далее. Он пытается скрыть очень многое, потому что поклялся хранить тайну. Обычно его отношения с пастором начинают ухудшаться именно по этой причине. Даже если пастору удается убедить его в том, что ложу следует оставить, что учения ложи противоречат христианским, масон подвергается воздействию со стороны других масонов, напоминающих ему о братских чувствах, или же на него воздействуют при помощи семьи - поэтому обычно он не может покинуть ложу, даже если и был вынужден признать правоту пастора.
Если ложа предлагает что-то духовно благотворное, как утверждает Масонство, то зачем же тогда держать все это в секрете? Если они знают нечто праведное, восхитительное и важное, даже способное привести вас на небеса, то зачем же покрывать это завесой тайны и тумана? Тогда следует наоборот открыть двери лож для всего мира. Вместо этого, однако, двери открываются только для приносящих клятву хранить все в тайне, причем еще до того, как они узнают, что же, собственно, им предстоит скрывать. Говоря другими словами, от кандидата в масоны требуется принесение клятвы до того, как ему откроют то, что ему предстоит всегда хранить в тайне и никогда не открывать. Клясться "формально", только для того, чтобы пройти через какую-то церемонию - нечестно даже по отношению к самой ложе. Члены ложи имеют полное право ожидать от христианина больше, чем поиска поддержки своего Господа только лишь из корыстных побуждений. Роберт Болт, во вступлении к своей пьесе "Всесезонный человек", говорит о клятве, приносимой со стороны христианина как о:
"... приглашении Бога, приглашении выступить в роли свидетеля и судьи, от которого Бог не мог бы отказаться... Человек клянется только в том случае, когда он желает посвятить себя полностью и исключительно сделанному заявлению, когда он ставит знак равенства между истинностью своего заявления и собственным достоинством. Он приносит в качестве гарантии самого себя".
Нам, как христианам, следует напоминать о серьезности клятвоприношения и о том, кем мы клянемся. Прочтите также фрагменты (3:16-17 и 6:19-20) из 1-го Послания к Коринфянам.

7. Чему полезному мы можем научиться у масонской ложи

У Масонства существует много полезного, на что мне хотелось бы сейчас обратить ваше внимание.
Прежде всего - это масонское братство. Американцы - большие любители всяких клубов и обществ. Неважно, какие интересы и увлечения есть у человека - кто-то где-то обязательно уже создал подходящую для него организацию. Дело в том, что мы, американцы, хотим быть среди людей и состоять в различных движениях. Ложа представляет собой тесно сплоченную группу людей, объединенных общими интересами и имеющих один круг общения. Масонство уделяет очень много внимания созданию братских чувств среди своих членов. Искренний интерес друг к другу выражается самыми разными способами - защитой друг друга, оказанием друг другу всяческой помощи, заботой о семьях своих собратьев по ложе и о ее престарелых членах. Масоны знают, что все члены ложи всегда готовы оказать им поддержку.
Верность - это еще одна положительная черта ложи. Едва ли вы услышите, как какой-то член ложи сплетничает о своей организации, о ее членах и руководителях или злословит их - такое случается чрезвычайно редко, практически никогда. Они в самом деле действуют очень сплоченно, и все трудности, с которыми они сталкиваются, преодолеваются ими организованно и слаженно. Нам, христианам, здесь есть чему поучиться. Мы не только находим причину критиковать своего пастора и всю церковную общину, но делаем это нередко совершенно открыто, через общественную прессу. Мы могли бы также более слаженно и организованно преодолевать свои трудности и проблемы.
Патриотизм также является чертой масонской ложи, достойной всяческой похвалы. Мы живем в такую эпоху американской истории, когда многие склонны рассматривать патриотизм, как опору "истэблишмента" - консервативно-бюрократического аппарата, созданного для сохранения власти. Ложи всегда стремятся к воспитанию патриотизма в своих членах, рассматривая его как часть своей общей цели. Мы с уважением и восторгом смотрим на такую их позицию и призываем их действовать еще более активно в этом направлении.
Достойны похвалы также этические учения в ложе. На общем фоне упадка общественной морали и нравственности, мы должны уважать всякого, кто учит людей вести моральную и праведную жизнь. Если ложа желает использовать символические инструменты для того, чтобы учить своим этическим нормам, то у нас нет против этого ни малейших возражений. Фактически, единственное возражение по поводу их учения о морали, возникающее у нас, заключается в том, что они утверждают, будто своей жизнью, отвечающей определенным этическим нормам, они могут заслужить себе вечную жизнь, то есть стать праведными. Само же по себе учение о морали отнюдь не порочно.
Мы хотели бы также отдать ложе должное за ее благотворительность. Больницы, приюты для престарелых, благотворительные цирковые представления и футбольные матчи и тому подобное - все это прекрасные проявления человеческого сострадания. Мы благодарим Бога за все эти деяния милосердия, признавая, что мы, христиане, могли бы делать в этом отношении намного больше, чем делаем.

8. Как свидетельствовать членам масонской ложи

В Церкви Синода Миссури, так же как и в других деноминациях, имеется немало бывших членов тайных масонских обществ. Люди покидают ложу, это несомненный факт. В большинстве случаев, однако, весьма нелегко убедить масона порвать свои отношения с ложей.
Лучший способ свидетельствовать о ложе - учить наших детей и взрослых тому, что беспокоит нас в этой области - до того, как их вовлекают в тайные общества. Всесинодное наставление по Братским сообществам регулярно появляется в нашей официальной периодике, начиная еще с 1849 г. Данная серия брошюр, изданная нашим Советом по Евангелизации во исполнение решения конференции в Анахайме, в 1975 г., является продолжением такого свидетельствования.
Свидетельствование непосредственно члену ложи является наиболее трудным делом. Любой, даже самый незначительный прогресс в этой области ограничивается не только "барьером секретности", рассмотренным в предыдущих разделах данной брошюры. Некоторые из христиан вступили в ложу, не зная о противоречиях между масонством и Христианством. Некоторые были неспособны увидеть эти противоречия при обучении и инструктировании в ложе, поскольку они мало знали о самом Христианстве. Существует по меньшей мере три причины, затрудняющие свидетельствование членам ложи и завоевание их сердец.
Во-первых - методы введения человека в заблуждение развиты в ложе очень сильно. Например, философское утверждение, проиллюстрированное фартуком из кожи агнца, является очень наглядным и усваивается людьми легко и прочно. Во-вторых - после принесения клятвы, уплаты взносов и вступления в братскую атмосферу ложи, человек уже едва ли признает свою ошибку. Ее признание означало бы покаяние и смирение, а человеческая натура не склонна ни к тому, ни к другому. В-третьих - давление, оказываемое на человека собратьями по ложе часто оказывается весьма существенным. Последствия оставления ложи могут иметь длительные (порой на всю жизнь) и весьма печальные последствия.
Многие члены ложи утверждают, что ложа никаким образом не вмешивается в жизнь их церкви - по их словам, она даже помогает им. Когда член ложи думает так, это обычно означает, что он отказывается признать существование противоречий между учениями масонства и Христианства. Как правило это означает, что дальнейшее обсуждение вопроса невозможно.
Самый худший способ свидетельствования члену ложи - это говорить неправду о том, что ложа представляет собой или что она делает. Другое неэффективное свидетельствование - это просто сказать что-то вроде: "Ну-у, в моей церкви говорят, что вступать в ложу - плохо". И конечно, гнев и раздражение также никогда не помогут вам доказать что-то члену масонской ложи.
Знание о том, чему учит ложа и каким образом она действует, является наиболее важным элементом при свидетельствовании члену ложи или человеку, размышляющему о вступлении в тайное общество. Знание о действительных противоречиях между масонством и Христианством придаст человеку уверенность, которая, конечно же, просто необходима в жаркой дискуссии. Еще важнее, чтобы человек знал - действительно знал, - что во время дискуссии он может задавать проникновенные и заставляющие задуматься вопросы, выражая, тем самым, свои идеи и убеждения. Задав несколько правильных вопросов, не так уж трудно поймать члена ложи на противоречиях в его собственных утверждениях.
Ваши вопросы могут быть, например, такими:
Вопрос: Насколько я знаю, ложа гордится своей образовательной программой.
Ответ: Да, мы требуем, чтобы члены нашего общества имели знания о многом.
Вопрос: Не могли бы вы поделиться со мной чем-нибудь из этой области?
(В этот момент член ложи переходит как бы к обороне, думая только о том, что он имеет право рассказать.)
Ответ: Пожалуй, я не могу рассказать вам многого, но если вы присоединитесь к нам, то вы узнаете обо всем.
Вопрос: Важно ли для вас то, что вы познали в ложе?
Ответ: Да.
Вопрос: Тогда, должно быть, это было бы важным также и для меня? Но почему, для того чтобы узнать это, мне нужно сначала вступить в Орден? Почему об этом нельзя рассказывать всем?
(Не так уж важно продолжать эту дискуссию дальше, поскольку свою позицию вы фактически уже выразили. Переходите к другой теме, продолжая задавать вопросы.)
Вопрос: Является ли масонство для вас религией?
Ответ: Ни в коем случае!
Вопрос: Молитесь ли вы в ложе?
Ответ: Да, но только во время открытия собраний.
Вопрос: Молитесь ли вы Богу?
Ответ: Конечно.
Вопрос: Кто такой Бог, по мнению ложи?
Ответ: Мы не говорим никому из наших членов о том, кто такой Бог. Каждый человек волен думать о Боге так, как он хочет.
Вопрос: Соответствует ли это тому, о чем учит Библия?
Ответ: Не все члены ложи веруют так, как христиане.
Вопрос: Если бы вам пришлось руководить молитвой ложи, обратили бы вы эту молитву к Триединому Богу, и закончили бы вы ее словами: "Об этом мы молим во имя Иисуса"?
Ответ: Мы используем молитвы из нашей книги.
(Теперь человек начинает понимать, что кто-то предопределил заранее - какими должны быть их молитвы, и что некоторые "братья по ложе" отвергают Библию, что может привести к образованию трещины в братских отношениях. Возможно, человек задумается также о том, что уклонение от имени Триединого Бога означает фактическое Его отрицание.)
Этого достаточно, чтобы дать читателю общие представления о стиле и содержании вопросов, которые могут быть заданы во время подобной дискуссии. Необходимо подчеркнуть, что вопросы следует задавать без какого-либо сарказма, смиренно и спокойно, но при этом они должны твердо и неуклонно вести к демонстрации противоречий, существующих между масонством и Христианством. Важно помнить также, что до тех пор, пока член тайной ложи внутренне, в своем сердце, не убедится, что он неправ - он будет склонен к возвращению к своему исходному мнению.
Конечная цель, заключающаяся в том, чтобы человек покинул ложу, может быть достигнута только Духом Святым, действующим через наши слова. Мы полностью полагаемся на Святой Дух в изменении сердец людей. Он делает это, когда мы используем слова, указывающие на наши грехи и наше прощение в Иисусе. Только из христианских источников люди могут услышать Благую Весть о спасении или об искупительной работе Христа. Даже если член ложи называет себя христианином, ему все равно необходимо услышать весть о спасении от нас. Простая весть о кресте Иисуса - это самые важные слова, которые только могут услышать люди - в том числе и те, кто исповедуют Христианство своей религией!
Тот факт, что не существует братских организаций, исповедующих Христа - не станет ясен члену ложи, если мы просто будем подчеркивать любовь, которую Иисус имеет к нам всем. Все, что нам нужно - это принятие этой любви. Иисус любит нас, даже когда мы плохи и несовершенны. Мы также должны любить друг друга, несмотря на наши пороки и несовершенство. Если мы поступаем так, то дружеские отношения будут продолжительными и искренними. Это как раз то, что глубоко поражает и впечатляет членов лож и других людей в христианах.
Если есть такая возможность, наше свидетельство перед членом масонской ложи должно быть тщательно продумано и спланировано. Разумеется, все это следует возносить к Господу в молитвах. Мы должны быть конкретны в таких молитвах, упоминая человека по имени и прося Господа предпринять что-то в отношении членства этого человека в ложе.
Завершая разговор с членом ложи, следует оставить ему кое-какие материалы для чтения, но не слишком много. Нам хотелось бы верить, что данная брошюрка соответствует этой цели. Если в процессе беседы вы были доброжелательны, терпимы и скромны, то человек прочтет материалы, оставляемые ему вами. В противном случае все, что вы говорили ему, будет отброшено и забыто как можно скорее.

Заключение

Церковь Синода Миссури всегда рассматривала лжеучения как явления, разрушающие свободу, даруемую нам Евангелием. Ложь - это кандалы, в которые человек закован во тьме неверия. Для того, чтобы никто из членов наших церквей никогда не лишился свободы, добытой для нас Иисусом, мы просим их не вступать в организации, разрушающие церковь, которая ставит Христа и Библию во главу угла - церковь, являющуюся нашим драгоценным наследием. Основные претензии, имеющиеся у христиан в отношении подобных организаций, можно обобщить следующим образом:
1. Они претендуют на то, что предлагают моральное и духовное просвещение, недоступное через Святые Писания.
2. Они учат, что все религии, фактически, представляют собой поклонение одному и тому же Богу, но под различными именами.
3. Они заявляют, что все люди имеют равный доступ к Богу - независимо от их отношения к Иисусу Христу.
4. Они учат, что вечная жизнь является наградой, получаемой от Бога, за ведение праведной и добродетельной жизни.
Готовность дать ответ представителям масонской ложи да пребудет всегда со всеми членами нашей церкви и с вами, дорогой читатель.


Жанна Гийон

Метод молитвы

Оглавление

Вступление
Предисловие
1. С мелководья в глубину
2. В путь
3. Глубины даже для неграмотных
4. Второй уровень
5. Периоды засухи
6. Подчинение
7. Подчинение и страдание
8. Подчинение и откровение
9. Подчинение и святая жизнь
10. Жизнь внутри
11. К центру
12. Постоянная молитва
13. Изобилие
14. Тишина
15. Новый взгляд на исповедь грехов
16. Писание
17. Молитвенные просьбы?
18. Помехи
19. Искушение
20. Поглощены
21. Тишина в глубинах
22. Постоянное состояние
23. Христианским работникам
24. Конечное достижение христианина
25. Из тюрьмы
Эпилог. История этой книги.

Вступление

Мадам Гийон де Шеснуа (Жанна-Мари Бувье де ла Мотт) была по определению энциклопедии французским мистиком (1648-1717гг.). Она овдовела в 1676 году и погрузилась в жизнь молитвы, богопочитания и стремления к Богу путем простой, личной молитвы и того, что позже стали называть "квиетизмом" или духовным уединением для личного поклонения Богу. За то, что она не вписывалась в общие рамки тогдашнего католицизма, еще не ослабленного во Франции европейской волной Реформации, ее арестовали и посадили в крепость Бастилию, где она пробыла с 1698 по 1703 год.
Ее опыт поисков и нахождения Бога замечателен тем, что в те суровые века для свободного христианства, каким мы его знаем, она "дерзнула" отказаться от повторения заученного и обратиться к Богу непосредственно сама и притом всею душою. Она была рожденной свыше христианкой, пришедшей к этому рождению не ортодоксальным путем, и мы будем говорить о ней ради других, подобных ей, искателей, которые ищут Бога в рамках своих формальных, традиционных церквей. Мадам Гийон - пример того, что сказал Христос: "Ищите и найдете" (Мтф.7:7).
В истории мира мало кто достиг такой духовности, какой достигла мадам Гийон. Родившись в век морального упадка в народе, предназначенном на вымирание, воспитанная в официальной церкви, такой распутной, как и мир вокруг нее, преследуемая на каждом шагу своих исканий, окруженная духовной пустотой и невежеством, она достигла высочайшего уровня духовного превосходства и христианской посвященности. Даже найдя искомое, мадам Гийон не покинула той церкви, в которой родилась, но терзалась и страдала, терпела дурное обращение и издевательства и была заключена церковными властями на несколько лет в тюрьму. Ее единственным преступлением было то, что она любила Бога.
Во многом она была подобна Мартину Лютеру, но жила до утверждения протестантства или плодов Реформации, начатых в 16 веке Лютером.
Протестантство существовало, но во Франции оно было еще в зародыше и строго преследовалось папистами, и не было церквей, которые были бы созвучны тому, что происходило в сердце этой женщины. Она любила Бога и Сына Божьего Иисуса Христа и была исполнена Духом Святым и Его силой настолько, что хотела творить своим ближним только добро и даже творила чудеса, чем сильно повлияла на все последующие поколения.
С человеческой точки зрения грандиозно выглядит женщина, которая одна вскрывает и ниспровергает махинации королей и придворных, смеется над зловредными происками инквизиции и заставляет умолкнуть все притязания просвещенного духовенства.
Она не только видела более ясно высочайшие истины нашего святейшего христианства, но была окружена солнечным светом в то время, когда все вокруг нее бродили на ощупь во мраке. Она легко усваивала глубокие истины Священного Писания в то время, как ее противники блуждали в лабиринте собственного глубокого невежества.
Один выдающийся богослов с удовольствием сидел у ее ног. Сначала он слушал ее с недоверием, потом с восхищением и, наконец, сам открыл сердце истине и протянул руку этой святой женщине, чтобы она могла повести его в то Святое Святых, в котором она сама пребывала. Мы имеем в виду известного в то время епископа Фенелона, чьи книги послужили благословением многим поколениям. Господь позаботился о том, чтобы мадам Гийон успела написать в тюрьме свою автобиографию, а потом и о том, чтобы эта рукопись сохранилась для будущих поколений верующих. Фактически, христианский мир только начинает раскрывать для себя и ценить эти труды, и я с радостью предлагаю вам отдельные отрывки из них, веря, что, подобно мне, вы получите от них большое благословение.

Вера Кушнир

Предисловие

Написано в конце семнадцатого столетия
Эта маленькая книга, задуманная в великой простоте, не была написана для опубликования. Я написала ее для нескольких людей, желавших любить Бога всем своим сердцем. Но из-за пользы, полученной ими от чтения рукописи, многие захотели иметь свой собственный экземпляр. Именно благодаря их просьбам эта маленькая книга была размножена.
Я оставила книгу в ее оригинальной простоте. Она не содержит критики учений других людей, писавших о духовных вещах. Наоборот, она усиливает эти учения.
И сейчас я предаю всю книгу на суд сведущих и опытных людей с одной единственной просьбой: пожалуйста, не оставайтесь на поверхности, но углубитесь и достигните ту цель, которую я преследовала при написании этой книги. Эта цель склонить весь мир к тому, чтобы любить Бога и служить Ему способом, легкость и простоту которого трудно себе представить.
Я намеренно написала эту книгу тем дорогим простым последователям Иисуса Христа, которые, хотя и не имеют достаточной подготовки для глубокого изучения, все же желают полностью отдаться Богу.
Читатель, который подходит к этой книге без предубеждений, под простыми выражениями обнаружит тайное помазание. Это помазание даст ему желание искать то внутреннее счастье, которым должны обладать все ученики Господа.
Я написала, что совершенство достигается легко, и это верно. Иисус Христос есть совершенство; когда мы ищем Его внутри себя, то Его легко найти.
Но, возможно, вы ответите: "Не сказал ли Господь: "Будете искать Меня и не найдете"? (Ин.7:34). О, но ваш Господь, Который не может противоречить Самому Себе, также сказал всем: "Ищите, и найдете" (Мф.7:7).
Да, верно, если вы ищете Господа, и все же не желаете прекратить грешить, то вы не найдете Его. Почему? Потому что вы ищете Его там, где Его нет. Поэтому сказано: "Умрете во грехах ваших".
Но если вы возьмете на себя труд поискать Господа в своем собственном сердце, и если вы искренно оставите свои грехи, чтобы приблизиться к Нему, то вы непременно найдете Его.
Я понимаю, что перспектива "благочестивой и набожной жизни" пугает многих христиан! На молитву смотрят как на очень трудное достижение. Вследствие этого большинство верующих уже в самом начале слишком раздосадованы, чтобы сделать первые шаги в этом направлении. Конечно, если вы примете во внимание сложность какого-то нового дела, то из-за этого вы можете расстроиться и потерять желание начинать. С другой стороны, стремление к новому и осознание его доступности может привести к тому, что вы энергично начнете действовать.
Итак, эта книга открывает для читателя необходимость, удовольствие, преимущества и легкость этих двух вещей: молитвы и благочестия.
О, если бы мы хоть раз убедились в Божьей благости к Своим детям и Его желании открыть Себя им! Мы бы тогда уже не поступали по своим собственным эгоистическим желаниям. Мы бы уже не падали так быстро духом, когда неотступно стараемся завладеть тем, что Он желает нам дать.
"Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?"
Нам необходимо лишь немного смелости и упорства. Кстати, у нас есть и то, и другое в наших земных делах, но нет ни того ни другого в том единственном, что действительно важно (Лк.10:42).
Некоторые из вас могут сомневаться, что Бога в действительности можно так легко найти. Если это так, то не полагайтесь лишь на мои слова, но испытайте сами то, что я вам предлагаю. Ибо я уверена ваши собственные переживания убедят вас, что действительность гораздо больше и богаче того, что я сказала вам.
Возлюбленный читатель, читайте эту книгу с искренним и честным духом. Читайте ее в смирении разума, без склонности к критике. Таким образом вы обязательно получите от нее пользу. Я написала эту книгу с желанием, чтобы вы могли полностью отдать себя Богу.
Пожалуйста, примите эту книгу с тем же желанием в вашем сердце. У этой книги нет другой цели чем эта: пригласить людей, которые подобны детям и которые просты, приблизиться к своему Отцу... Отцу, который радуется, когда видит смиренное упование Своих детей, и огорчается, когда видит их недоверие.
Поэтому, искренне желая своего спасения, не ожидайте от этой книги ничего, кроме любви Божьей. С таким ожиданием вы обязательно получите эту любовь.
Я не говорю, что этот путь лучше, чем путь кого-то другого. Я, на основе моего личного опыта и опыта других людей, лишь искренне провозглашаю ту радость, которую вы сможете найти, следуя за Господом таким способом.
Есть много других тем большого духовного значения, которые мы могли бы затронуть; но так как они не имеют непосредственного отношения к нашей главной теме, к практическому познанию Иисуса Христа, то они были опущены. Без сомнения, здесь вы не найдете ничего оскорбительного, если эту книгу читать в том же духе, в каком она была написана. Я могу сказать даже более уверенно: тот, кто искренно попробует следовать этому пути, обнаружит, что все, написанное мной, истина.
О, Святый Иисусе, только Ты любишь простых и невинных. Ты "желаешь пребывать среди сынов человеческих" (Прит.8:3), с теми, кто желает стать "маленькими детьми" (Мф.18:3). Только Ты один можешь сделать так, что эта книга будет иметь хоть какую-то ценность. Возлюбленный Господь, напиши ее на сердцах тех, кто читает ее, и научи их искать Тебя внутри самих себя. Именно там Ты покоишься, как в яслях, ожидая доказательств их любви и возможности в ответ засвидетельствовать Свою. О, это правда, их вина в том, что они не переживают на опыте все то, что Ты желаешь дать. И все же, о, Всемогущее Дитя, Несотворенная Любовь, Тихое и Всеобъемлющее Слово, Ты можешь сделать так, чтобы Тебя любили, понимали и радовались о Тебе. Ты можешь сделать это; и я знаю, что Ты сделаешь это благодаря этой маленькой книге, ибо она принадлежит целиком и полностью Тебе; она полностью произошла от Тебя; и она указывает только на Тебя.

Жанна Гийон
Гренобль, Франция
около 1685 г.

1. С мелководья в глубину

Когда вы возьмете в руки эту книгу, у вас может возникнуть мысль, что вы как раз не из тех людей, которые способны на глубокое переживание с Иисусом Христом. Большинство христиан не считают, что они были призваны к глубокому внутреннему взаимоотношению со своим Господом. Но мы все были призваны к глубинам Христовым. И это так же верно, как верно, что все мы были призваны ко спасению.
Что я имею в виду, когда говорю об этом "глубоком внутреннем взаимоотношении с Иисусом Христом"? Фактически, это очень просто. Это всего лишь обращение вашего сердца к Господу и отдача его Ему. Это выражение любви к Нему внутри вашего сердца.
Вспомните, что Павел вдохновляет нас непрестанно молиться (1Фес.5:17). Господь также побуждает нас бодрствовать и молиться (Мк.13:33,37). Из этих двух и из многих других стихов становится ясно, что, как мы живы любовью, так мы все живы и этим видом переживания, этой молитвой.
Однажды Господь сказал: "Советую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться" (Откр.3:18). Дорогой читатель, это золото доступно для вас. Это золото можно приобрести гораздо легче, чем вы можете себе представить. Оно доступно для вас. Цель этой книги помочь вам начать эти поиски и сделать это открытие.
Я приглашаю вас: если вы жаждете, придите к живым водам. Не теряйте свое драгоценное время, копая колодцы, в которых нет воды (Ин.7:37, Иер.2:13). Если вы алчете и не находите ничего, чтобы утолить свой голод, тогда приходите. Приходите, и вы насытитесь.
Кто беден, приходите.
Кто страдает, приходите.
Кто отягчен своей ношей несчастья и ношей страданий, приходите. Вы будете утешены!
Кто болен и нуждается во враче, приходите. Не сомневайтесь из-за своих болезней. Придите к вашему Господу и покажите Ему все свои болезни, и вы будете исцелены!
Приходите!
Дорогое дитя Божье, ваш Отец широко распростер для вас Свои объятья любви. Бросьтесь в Его объятья. Вы, кто сбился с пути и заблудился как овечка, вернитесь к своему Пастырю. Кто грешен, придите к своему Спасителю.
Особенно я обращаюсь к тем из вас, кто очень простодушен и у кого нет образования, даже к тем, кто не умеет читать и писать. Вы, может быть, думаете, что вы больше всего неспособны к этому постоянному переживанию Христа, к этой молитве простоты. Вы, может, считаете себя человеком, самым далеким от глубоких переживаний с Господом. Но, на самом деле, Господь избрал вас особенным образом! Вы тот, кто больше всего подходит для познания Его.
Итак, пусть никто не чувствует себя брошенным. Иисус Христос призвал всех нас. 0, мне кажется, есть некоторые люди, которые действительно остались в стороне. Не приходите, если у вас нет сердца. Знаете ли, прежде чем вы придете, вам надо сделать кое-что вначале вы должны отдать свое сердце Господу.
"Но я не знаю, как отдать свое сердце Господу". Что ж, из этой маленькой книги вы узнаете, что это означает: отдать свое сердце Господу, и как сделать Ему такой подарок.
Теперь позвольте спросить вас: желаете ли вы глубоко познать Господа? Бог сделал такое переживание, такой опыт возможным для вас. Он сделал это возможным через благодать, данную Им всем Его искупленным детям. Он сделал это посредством Святого Духа.
Как же вам прийти к Господу, чтобы глубоко познать Его? Молитва вот ключ. Но я имею в виду определенный вид молитвы. Эта молитва очень проста, и, в то же время, она открывает путь к совершенству и благости, а ведь это находится только в Самом Боге. Эта молитва, которую я имею в виду, избавит вас от рабства любому греху. Именно эта молитва принесет вам все Божьи добродетели.
Знаете, единственный способ быть совершенным это ходить в Божьем присутствии. Вы можете жить в Его присутствии и в непрерывном общении с Ним лишь посредством молитвы, и притом особенной молитвы. Это молитва, которая приводит вас в Божье присутствие и удерживает вас там все время; молитва, которую вы можете переживать при любых условиях, в любом месте, в любое время.
Да есть ли в действительности такая молитва? Существует ли на самом деле такое переживание со Христом? Да, такая молитва есть! Молитва, не мешающая вашей внешней деятельности или вашей ежедневной монотонной работе. Есть такая молитва, практиковать которую могут цари, священники, солдаты, рабочие, дети, женщины и даже больные.
Позвольте мне поторопиться и сказать, что молитва, о которой я говорю, исходит не от разума. Это такая молитва, которая начинается в сердце. Она не приходит от вашего понимания или ваших мыслей. Молитва, предложенная Господу из вашего разума, будет просто непригодной. Почему? Потому что ваш разум очень ограничен. В конкретный момент времени разум может уделять внимание лишь одному предмету. Молитва, исходящая из сердца, не прерывается мыслями! Я пойду дальше и скажу, что ничего не сможет прервать эту молитву, молитву простоты.
Впрочем, есть одно препятствие. Эгоистические желания могут загасить эту молитву. Но даже здесь надо ободриться, ибо после того, как однажды вы встретитесь со своим Господом и вкусите сладость Его любви, вы обнаружите, что даже ваши эгоистические желания уже не имеют силы. Вы обнаружите, что кроме Него вы ни в чем не сможете найти удовлетворение.
Я понимаю, что некоторые из вас могут думать, будто они очень медлительны, очень недуховны и имеют слабое понимание. Дорогой читатель, самое простое в этой вселенной это получать радость от общения с Иисусом Христом. Ваш Господь более реален для вас, чем вы реальны для самих себя! Более того, Его желание дать Самого Себя вам сильнее вашего желания приобрести Его.
Итак, как вам начать? Вам необходимо лишь одно. Вам лишь необходимо знать, как Его искать. Когда вы научитесь этому, то обнаружите, что приходить к Богу таким путем будет более естественно и легко, чем вдохнуть воздуха. С помощью этой "молитвы простоты", с помощью этого практического познания Христа глубоко внутри вас вы сможете жить посредством Самого Бога; при этом вы будете испытывать затруднений и помех меньше, чем при дыхании. Если это так, то я спрошу: не является ли грехом, когда мы не молимся? Да, это грех. Но после того, как однажды вы научитесь искать Иисуса Христа и обретать Его, вы увидите невероятную простоту этого пути, так что вы больше не будете пренебрегать этими взаимоотношениями со своим Господом.
Поэтому, пойдем дальше, и научимся этому простому способу молиться.

2. В путь

Я хотела бы обратиться к вам, как если бы вы были новообращенным во Христе, тем, кто желает познать Его. Итак, позвольте мне предложить вам два пути, которыми можно приходить к Господу. Первый я назову "моление Писанием", а второй "созерцание Господа" или "ожидание в Его присутствии". Моление Писанием" это особый способ обращения с Писанием, он включает в себя и чтение, и молитву.
Вот как вам надо начать. Откройте Писание, выберите несколько стихов, которые были бы простыми и весьма практическими. Затем, придите к Господу. Придите тихо и смиренно. И там, перед Ним прочтите маленький отрывочек из открытого вами места Писания.
Во время чтения будьте внимательны. Нежно и внимательно принимайте внутрь все, что вы читаете. Во время чтения вкушайте и усваивайте это.
В прошлом у вас, может быть, была привычка во время чтения быстро переходить от одного стиха к другому, пока не прочтете весь отрывок Писания. Вероятно, вы хотели найти основную мысль отрывка.
Но приходя к Господу посредством "моления Писанием", не читайте быстро, читайте очень медленно. Не переходите от одной темы к другой, пока не ощутите самую сердцевину прочитанного вами. Может быть, затем вы захотите взять тот фрагмент из Писания, который коснулся вас и превратить его в молитву.
После того, как вы ощутили нечто из этого места, и после того, как вы поняли, что сущность отрывка была извлечена и все его глубокое ощущение прошло, тогда очень медленно, мягко и спокойно начните читать следующий отрывок из этого места. Когда ваше время с Господом закончится, то вы будете удивлены, обнаружив, что вы прочитали очень мало, возможно, не более половины страницы.
"Моление Писанием" оценивается не тем, сколько вы прочитали, а тем, каким образом вы это сделали.
Если вы читаете быстро, то это принесет вам мало пользы. Вы будете подобны пчеле, которая едва касается поверхности цветка. Вместо этого, в этом новом способе чтения с молитвой, вы должны быть подобны пчеле, которая проникает в глубины цветка. Вы погружаетесь глубоко, чтобы подобрать нектар в самых недрах.
Конечно, есть чтение Писания для изучения и детального разбора, но мы говорим о другом. Исследовательское чтение не поможет вам, когда дело касается божественного! Чтобы получить хоть какую-то глубокую внутреннюю пользу от Писания, вы должны читать его так, как я описала. Проникайте в самые глубины читаемых вами слов, пока откровение, как сладкий аромат, не изольется на вас.
Я совершенно уверена, что если вы последуете этим путем, то мало-помалу вы придете к переживанию очень богатой молитвы, которая истекает из вашего внутреннего существа.
Теперь перейдем ко второму виду молитвы, о котором я упоминала ранее. Второй вид молитвы, который я описала как "созерцание Господа" или "ожидание Господа", также использует Писание, но это уже, в сущности, не чтение.
Помните, я обращаюсь к вам, как если бы вы были новообращенным. Вот ваш второй путь, на котором вы сможете пережить встречу со Христом. И хотя вы и будете употреблять Писание, все же этот второй путь к Христу имеет цель, совсем отличную от "моления Писанием". Для этого вам следует отделить время, когда бы вы смогли приходить лишь для того, чтобы внимать Ему.
При "молении Писанием" вы ищете Господа в том, что вы читаете, в самих словах. Поэтому, на этом пути все ваше внимание приковано к содержанию Писания. Ваша цель взять из места Писания все, что открывает вам Господь.
А второй путь?
При "созерцании Господа" вы приходите к Господу совершенно иначе. Вероятно, здесь мне необходимо поделиться с вами главной трудностью, которая будет у вас при встрече с Господом. Это касается вашего разума. У разума есть очень сильная тенденция уклоняться от Господа. Поэтому, когда вы приходите к Господу, чтобы покоиться в Его присутствии, взирая на Него, то употребите Писание, чтобы успокоить свой разум.
Сделать это можно очень просто.
Вначале прочтите какое-нибудь место из Писания. Как только вы ощутили присутствие Господа, содержание прочитанного уже не важно. Писание выполнило свою задачу, оно успокоило ваш разум, оно привело вас к Нему.
Чтобы вам более ясно понять это, позвольте мне описать этот путь, которым вы приходите к Господу просто взирая на Него и внимая Ему.
Вы начинаете с того, что отделяете время для пребывания с Господом. Когда вы приходите к Нему, приходите тихо. Обратите свое сердце к Божьему присутствию. А как это сделать? Это тоже очень просто. Вы обращаетесь к Нему верой. Вы принимаете верой, что вы пришли в присутствие Божье.
Затем, когда вы стоите перед Господом, начните читать какой-нибудь отрывок из Писания.
Во время чтения, сделайте паузу.
Пауза должна быть очень мягкой. Вы сделали паузу так, чтобы настроить свой разум на Дух. Вы внутренне настроили свой разум на Христа.
(Вы должны всегда помнить, что вы делаете это не для того, чтобы осмыслить прочитанное вами; скорее, вы читаете для того, чтобы обратить свой разум от внешнего к глубинным частям своего существа. И делается это не для того, чтобы узнавать или читать что-то, а для того, чтобы переживать присутствие Господа!)
Когда вы перед Господом, удерживайте свое сердце в Его присутствии. Как? Это вы также делаете верой. Да, верой вы можете удерживать свое сердце в присутствии Господа. Теперь, когда вы находитесь перед Ним в ожидании, обратите все свое внимание на свой дух. Не позволяйте своему разуму блуждать. Если ваш разум начинает блуждать, то просто обратите опять свое внимание к внутренним частям вашего существа.
Вы будете свободны от блужданий, свободны от всех внешних помех, и вы приблизитесь к Богу.
(Господа можно найти только в вашем духе, в укромных уголках вашего существа, вашего Святого Святых; именно там Он пребывает. Однажды Господь обещал прийти и сотворить внутри вас Свою обитель (Ин.14:23). Там Он обещал встречаться с теми, кто поклоняется Ему и кто творит Его волю. Господь, действительно, встретит вас в вашем духе. Августин Блаженный однажды сказал, что в начале своей христианской жизни он потерял много времени, пытаясь найти Господа снаружи, вместо того, чтобы обратиться к Нему внутрь.)
Как только ваше сердце внутренне обратилось к Господу, у вас будет впечатление от Его присутствия. Вы сможете яснее замечать Его присутствие, так как ваши внешние чувства теперь стали тихими и спокойными. Ваше внимание больше не приковано к внешнему или к поверхностным мыслям вашего разума; вместо этого, ваш разум тихо и нежно начинает заполняться прочитанным вами и этим прикосновением Его присутствия.
О, вы уже не будете думать о том, что вы прочитали, но вы будете питаться прочитанным вами. Из любви к Господу напрягайте свою волю, чтобы удержать разум в тихом состоянии перед Ним.
Когда вы пришли к такому состоянию, вы должны дать своему разуму отдохнуть. Как мне теперь описать то, что необходимо делать далее?
В этом умиротворенном состоянии проглатывайте то, что вы попробовали. Вначале это может показаться трудным, но, вероятно, я смогу показать вам, насколько это просто. Ведь вы иногда наслаждались вкусом какой-нибудь очень хорошей еды? Но ведь пока вы не пожелали проглотить эту еду, вы не получили никакого насыщения. То же самое происходит и с вашей душой. В этом тихом, мирном и простом состоянии просто принимайте внутрь то, что является питанием для вас.
А как насчет помех, отвлекающих внимание?
Предположим, ваш разум начинает блуждать. Если Господень Дух глубоко коснулся вас, и затем ваше внимание было отвлечено, будьте настойчивы в том, чтобы привести свой блуждающий разум обратно к Господу. Это самый простой в мире способ победить внешние помехи.
Когда ваш разум ушел в сторону, не пытайтесь действовать на него путем перемены мыслей. Знаете, если вы уделите внимание своим мыслям, вы лишь взбудоражите его еще больше. Вместо этого, отступите, удалитесь от вашего разума! Продолжайте обращаться внутри к Господнему присутствию. Делая так, вы выиграете войну со своим блуждающим разумом, даже не вступив с ним напрямую в схватку!
Прежде чем мы закончим эту главу, я хотела бы поделиться некоторыми своими соображениями. Давайте поговорим о божественном откровении. В прошлом у вас, возможно, при чтении была привычка перебегать от одной темы к другой. Но самый лучший путь к пониманию тайн, сокрытых в Божьем откровении, и приобретению их полностью это их запечатление глубоко в вашем сердце. Каким образом? Вы можете сделать это, пребывая в этом откровении все то время, когда оно дает вам ощущение Господа. Не спешите переходить от одной мысли к другой. Останьтесь с тем, что открыл вам Господь; оставайтесь так, пока есть ощущение Господа.
Когда вы возьметесь за это начинание, то вы, конечно, обнаружите, что управление разумом дело сложное. Отчего это? Оттого, что за многие годы, по привычке, ваш разум приобрел способность блуждать по всему миру, как ему угодно. Поэтому здесь я говорю о том, что послужит к дисциплинированию вашего разума.
Будьте уверены, что если ваша душа начинает привыкать к уходу вовнутрь, то этот процесс станет намного легче.
Есть две причины, по которым вы обнаружите, что с каждым разом приводить свой разум под управление Господа становится все легче и легче. Во-первых, после долгой практики у вашего разума сформируется новая привычка обращения внутрь. Во-вторых, у вас милостивый Господь!
Главное желание Господа открыть Себя вам. И чтобы сделать это, Он дает вам изобильную благодать. Господь дает вам переживать наслаждение от Своего присутствия. Он касается вас, и Его прикосновение настолько приятно, что это влечет вас внутренне к Нему больше, чем когда-либо ранее.

3. Глубины даже для неграмотных

В этой главе я хотела бы обратиться к тем из вас, кто не умеет читать. Из-за того, что вы не умеете читать, вы, может быть, думаете, что по сравнению с другими христианами вы в наихудшем положении. Вы, может быть, чувствуете себя непригодным для познания глубин вашего Господа. Однако на самом деле, вы поистине блаженны. Блаженство неумеющего читать состоит в том, что молитва может стать его чтением! Не знаете ли вы, что величайшая книга это Сам Иисус Христос? Он Книга, написанная внутри и снаружи. Он научит вас всему. Читайте Его!
Первое, что вы должны знать, дорогой друг, это "Царствие Божие внутрь вас есть" (Лк.17:21).
Никогда не ищите Царство нигде больше, кроме этого места, внутри себя. И когда вы осознаете, что Царство Божье внутри вас, и что оно может быть найдено там, то просто приходите к Господу. Когда приходите, приходите с глубоким чувством любви; приходите к Нему очень нежно; приходите к Нему с глубоким чувством поклонения. Когда приходите к Нему, смиренно признайте, что Он это все. Исповедайте Ему, что вы это ничто.
Закройте глаза на все вокруг вас; открывайте внутренние глаза вашей души, обращая их к вашему духу.
(Если вы умеете читать, не пропускайте эту главу, потому что и вам она во многом поможет! Пожалуйста не забывайте, что вплоть до прошлого столетия подавляющее большинство людей на земле не умело читать. Жанна Гийон обращалась к таким людям. Если эту книгу читают тому, кто не умеет читать то она окажется самой полезной Д.Э.)
Короче говоря, уделите все свое внимание глубоким внутренним частям вашего существа.
Вам лишь нужно верить, что Бог пребывает в вас. Эта вера, и только эта вера, приведет вас в Его святое присутствие. Не позволяйте своему разуму блуждать, но, насколько это возможно, держите его в повиновении.
Как только вы оказались в Господнем присутствии, будьте тихи и спокойны перед Ним.
И там, в Его присутствии, просто начните повторять молитву Господа. Начните со слова "Отче". В это время пусть полное значение этого слова глубоко коснется вашего сердца. Верьте, что Бог, живущий внутри вас, действительно сильно желает быть вашим Отцом. Изливайте Ему свое сердце, как маленький ребенок изливает сердце своему отцу. Никогда не сомневайтесь в глубокой любви Господа к вам. Никогда не сомневайтесь в Его желании слышать вас. Призовите Его имя и оставайтесь некоторое время перед Ним в тишине. Остановитесь здесь, ожидая, пока вы не ощутите Его сердце.
Когда вы приходите к Нему, придите как слабый ребенок, который сильно ушибся и весь испачкан. Ребенок, который страдает от постоянных падений. Придите к Господу как не имеющий своей собственной силы; придите к Нему как не имеющий власти очистить себя самого. Смиренно положите свое жалкое состояние перед взором Отца.
Когда вы находитесь в ожидании перед Ним, изредка произносите слово своей любви к Нему или слово сожаления о своем грехе. Затем, просто подождите немного. Подождав, вы ощутите, когда надо двигаться далее; когда такой момент наступает, просто продолжайте молитву Господу.
Когда вы произносите слова "Да придет Царство Твое", призовите вашего Господа, Царя Славы, чтобы Он правил в вас.
Отдайте себя Богу. Отдайте себя Богу, чтобы 0н мог сделать в вашем сердце то, что вам так долго не удавалось сделать самому. Признайте перед Ним Его право начальствовать над вами.
В какой-то момент этой встречи с вашим Господом вы почувствуете глубоко внутри вашего духа, что теперь время просто оставаться молчаливым перед Ним. Когда у вас появляется такое чувство не переходите к следующему слову до тех пор, пока это чувство не пройдет. Знаете ли, это Сам Господь удерживает вас в тишине. Когда это чувство ожидания перед Ним прошло снова продолжайте и перейдите к следующему слову Господней молитвы.
"Да будет воля Твоя и на земле, как на небе".
Молясь этими словами, смиритесь перед Господом искренно прося Его исполнить всю Его волю в вас и через вас. Предайте свое сердце в Его руки. Предайте свою свободу в Его руки. Признайте за Господом право делать с вами то, что Ему угодно.
Знаете, в чем состоит воля Божья? Его воля заключается в том, чтобы Его дети любили Его. Поэтому, когда вы молитесь: "Господи, да будет воля Твоя", то вы, фактически, просите Господа позволить вам любить Его. Итак, начните любить Его! И тогда молите Его, чтобы Он дал вам Свою любовь. Все то, что я только что описала вам будет происходить очень приятно и мирно на протяжении всей молитвы.
Давайте взглянем теперь еще на одну возможность. Может так случиться, что в то время, когда вы с Господом, вам захочется отойти от Господней молитвы. Возможно, вам захочется прийти к Нему как к своему Пастырю.
Тогда приходите к Нему как овечка, ожидающая от своего пастыря истинной пищи. Когда вы приходите к Нему, произнесите что-то наподобие этого: "О, любящий Пастырь, Ты питаешь Свое стадо Собой, и Ты действительно мой ежедневный насущный хлеб".
С вашей стороны будет правильно принести все свои нужды к своему Господу. Но что бы вы ни делали, делайте это с верой в одно: Бог находится внутри вас. Я понимаю, что вы, может быть, один из тех людей, у которых есть установленный порядок или ритуал для ваших молитв. Вам не следует обременять себя изученными ритуалами. Нет никакой нужды в использовании повторений или заученных наизусть молитв. Вместо этого, просто повторяйте Господню молитву, как я описала здесь. Это принесет обильные плоды в вашей жизни.
Дорогое дитя Божье, все ваши концепции о том, что есть Бог, на самом деле ничего не значат. Не пытайтесь представить себе, чему подобен Бог. Вместо этого, просто верьте в Его присутствие. Никогда не старайтесь представить себе, что сделает Бог. Бог никоим образом не будет подстраиваться под ваши концепции. Что же тогда вам делать? Старайтесь взирать на Иисуса Христа, ища Его в вашем внутреннем существе, в вашем духе. Закончим эту главу, рассмотрев третий путь, на котором вы сможете начать более глубокое общение со своим Господом.
Вы можете прийти к Господу, взирая на Него, как на своего Врача. Принесите к Нему все свои болезни, так чтобы Он мог исцелить вас от них. Но когда вы приходите к Нему, не приходите с беспокойством и озабоченностью. И когда приходите, то останавливайтесь время от времени. Этот период молчаливого ожидания перед Господом будет постепенно увеличиваться! Более того, ваши собственные усилия в молитве будут все уменьшаться и уменьшаться. В конце концов настанет момент, когда Он возьмет все правление в Свои руки, когда вы будете постоянно покоряться Божьему действию в вас.
Как видите, то, что вначале было очень простым, будет расти! Оно будет расти, чтобы стать реальным и жизненно важным взаимоотношением между вами и живым Богом.
Когда присутствие Господа прочно войдет в вашу жизнь, то вы обнаружите, что вам постепенно начинает нравиться эти тишина и мирный покой, которые приходят вместе с Его присутствием.
В Его присутствии есть чудесное наслаждение. Это чудесное наслаждение Его присутствием теперь поможет вам познакомиться с еще одним уровнем молитвы!
Мы поговорим об этом втором уровне молитвы в следующей главе. Эта глубина молитвы может быть пережита любым верующим, как простым, так и образованным.
Я, конечно, понимаю, дорогой читатель, что от прочтения всей этой книги до конца вас ничто не сможет удержать; тем не менее, глава 4 написана для прочтения вами после того, как будет заложено твердое основание глав 1-3. А для этого требуется значительный отрезок времени. Д. Э.

4. Второй уровень

Теперь у вас есть некоторое представление о молении Писанием и о созерцании Господа или ожидании в Его присутствии. Положим, что вы уже попрактиковались в этих двух способах явления к Господу. Скажем, вы уже прошли затруднительный этап этого и пришли к реальному переживанию. Теперь пойдем далее и разберем более глубокий уровень переживания с Господом; более глубокий уровень молитвы. Некоторые люди описали этот второй уровень как переживание "веры и покоя". Другие называли его "молитва простоты". Я предпочитаю последнее название.
Допустим, вы уже так привыкли к молению Писанием и к тихому ожиданию в ощущении Господнего присутствия, что они стали частью вашей жизни. Если это так, то вы обнаружили, что теперь приходить к Господу и познавать Его присутствие намного легче. Но я хотела бы напомнить вам еще раз, что написанное ранее относится к тем, кто только начинает познавать Христа. Когда вы только начали, то для вас было очень трудно возвращать свой блуждающий разум в прежнее состояние. Было трудно постоянно обращаться внутрь к вашему духу. Мало-помалу, это стало для вас более естественным и простым. И теперь молитва стала легкой, приятной естественной, а также восхитительной. Вы постепенно узнаете, что молитва является истинным, настоящим путем, идя по которому можно найти Бога. И если вы только хоть раз нашли Его, вы радостно провозглашаете: "Имя Твое, как разлитое миро" (Песн.1:2).
Вы, может быть, теперь думаете, что я сейчас буду вдохновлять вас и дальше идти по этому очень успешному пути. Но вместо этого, я хочу вдохновить вас немножко сменить направление. Делая это, вы снова придете к такому моменту, когда вы будете несколько раздосадованы. Начиная идти по новому пути познания Господа, вы всегда столкнетесь с некоторыми трудностями! Поэтому, я вдохновляю вас - начиная с этого момента имейте верное сердце. Вы должны не поддаваться отчаянию. Если вы пытаетесь войти в глубокие отношения с Господом, трудности неминуемо встречаются на пути.
Теперь, после всего вышесказанного, давайте посмотрим на этот новый уровень молитвы. Прежде всего, придите по вере в присутствие Господа. Когда вы находитесь так перед Ним, постоянно обращайтесь внутрь к своему духу, пока не соберетесь с мыслями и пока вы не будете перед Ним в совершенном покое. Теперь, когда все ваше внимание, наконец, обращено вовнутрь, и когда ваш разум направлен к Господу, некоторое время просто оставайтесь в тишине перед Ним. Возможно, вы начнете наслаждаться ощущением Господнего присутствия. Если это так, то не пытайтесь думать о чем-либо. Не пытайтесь говорить что-либо. Не пытайтесь делать что-либо! Пока остается ощущение Господнего присутствия, просто оставайтесь в нем. Оставайтесь перед Ним именно таким, какой вы есть.
Со временем, осознание Его присутствия будет уменьшаться. Когда это происходит, произнесите несколько слов любви к Господу или просто призовите Его имя. Делайте это тихо и нежно с верующим сердцем. Делая так, вы опять придете в сладость Его присутствия! Вы обнаружите, что вы опять возвращаетесь в приятное место огромной радости, которую только ощущали! Как только сладость Его присутствия вернулась во всей своей полноте, снова оставайтесь перед дим в покое.
Пока Он рядом, не пытайтесь двигаться. Для чего? Вот для чего: внутри вас есть огонь, он может затухать или возгораться. Когда этот огонь затухает, на него надо нежно подуть, но лишь нежно. Как только этот огонь начинает гореть, снова прекратите применять все свои усилия. Иначе вы можете сбить пламя.
Итак, это второй уровень молитвы - второй уровень в переживании Иисуса Христа. Когда это время подходит к концу, всегда на некоторое время оставайтесь перед Господом в тишине. Также очень важно, чтобы вся ваша молитва совершалась с верующим сердцем. Верующее сердце - самое важное среди всего, что относится к молитве!
Прежде чем мы закончим эту главу, я хотела бы немного поговорить с вами о ваших сердечных мотивах, которые побуждают вас искать Господа. В конце концов, почему вы приходите к Господу? Приходите ли вы к Нему из-за наслаждения? Приходите ли вы к Нему, потому что это радостно - быть в Господнем присутствии? Позвольте мне предложить вам более превосходный путь.
Когда вы приходите к Господу помолиться, придите сердцем, наполненным чистой любовью. Любовью, которая не ищет ничего для себя. Придите с сердцем, которое ничего не ищет от Господа, но лишь желает угодить Ему и творить Его волю.
Позвольте мне привести пример. Рассмотрим слугу. Этот слуга хорошо заботится о своем господине; однако, если он делает это только ради получения награды, то он не достоин даже упоминания. Итак, дорогой христианин, когда вы приходите к своему Господу помолиться, не приходите ради духовного наслаждения. Не приходите даже для того, чтобы иметь переживание своего Господа.
Что же тогда? Приходите только Для того, чтобы угодить Ему. Когда вы пришли к Нему, и Он избирает излить на вас великое благословение, примите его. Но если вместо этого ваш разум блуждает, примите и это. Или если вам трудно в молитве, примите это. Принимайте с радостью все, что Он желает вам дать. Верьте, что все происходящее это то, что Он хочет дать вам!
Позвольте мне повторить, так как это очень важно! Это особенно важно для вашего будущего роста в переживании Христа. Принимайте верой, что все происходящее это Его желание для вас на данный момент.
Если вы пришли к Господу именно так, то вы обнаружите, что ваш дух находится в покое независимо от вашего состояния. Когда вы научитесь приходить к Господу с таким отношением, то вы не будете расстраиваться, если Господь удалится от вас. Времена духовной засухи будут для вас такими же, как и времена духовного изобилия. Вы будете относиться к ним одинаково. Почему? Потому что вы научились любить Бога лишь потому, что вы любите Его, а не за Его дары, и даже не за Его драгоценное присутствие.

5. Периоды засухи

В четвертой главе мы коснулись темы о "засушливых временах". Если вы отправились в духовные земли, описанные в первых главах книги, то вы должны осознавать, что вас ждут времена засухи. Поэтому мы поступим мудро, если поговорим на эту тему еще немного.
Дорогой читатель, вы должны осознать, что у Бога есть лишь одно желание. Вы никогда не сможете понять суть засушливых периодов, если не поймете, каково Его желание. Он желает отдать Себя Самого душе, которая действительно любит Его, душе, которая искренне ищет Его. И все же этот Бог, желающий отдать Себя вам, будет часто скрываться от вас, именно от того, кто ищет Его!
Но почему же Бог так делает? Дорогой святой Божий, вам надо научиться путям вашего Господа. У вас такой Бог, который часто прячется. Он прячется с определенной целью. Зачем же? Его цель пробудить вас от духовной лени. Он удаляет Себя от вас с целью побудить вас преследовать Его.
Господь Иисус везде ищет такого христианина, который остается верным и любящим, даже когда Он удаляется от него. Если Господь находит такую верную душу, то по Своем возвращении Он вознаграждает верность Своего дитяти. Он изливает на эту верную душу изобильную благость и нежную любовь.
Поэтому, вам необходимо уразуметь следующее. У вас обязательно будут времена духовной засухи. Это часть Господнего пути. Но сам факт того, что у вас будут засушливые периоды, это не тема нашего разговора. Вот важный вопрос: что вы будете делать во времена духовной засухи? Здесь вы должны узнать кое-что о своих природных наклонностях. Во время засушливого периода для вас будет естественным пытаться доказать Господу свою любовь. На протяжении духовной засухи вы обнаружите, что пытаетесь доказать Господу свою верность; вы будете делать это, напрягая свои силы. Подсознательно вы будете надеяться этим своим усилием убедить Его поскорее вернуться.
Нет, дорогой христианин, поверьте мне, так не должно отвечать вашему Господу в периоды засухи. Что же вам тогда делать? Вы должны дожидаться возвращения своего Возлюбленного с терпеливой любовью. Прибавьте к этой любви самоотречение и смирение! Хотя Господь и сокрыл Себя, постоянно оставайтесь перед Ним. И там, перед Ним, изливайте Ему свою любовь пламенно, но все же, хочу добавить, в умиротворении.
Проводите с Ним время в поклонении и благоговеющей тишине. Ожидая Господа таким образом, вы продемонстрируете, что вы ищете лишь Его одного. Знаете ли, вы продемонстрируете этим, что вы любите Его не из-за приятного наслаждения, получаемого вами в Его присутствии. Вы покажете, что вами движет не желание испытать удовольствия, а ваша любовь.
В Апокрифах есть место, описывающее такие времена:

"Будь терпелив во времена засухи и темноты;
терпи, когда утешение Божье удаляется
или откладывается на время;
приближайся к Нему и жди Его терпеливо,
чтобы жизнь твоя увеличилась и обновилась".

Итак, дорогие дети Господа, будьте терпеливыми в своих молитвах во времена засухи. Позвольте спросить вас. А что если бы Господь призвал вас провести всю вашу жизнь в ожидании Его возвращения к вам? Как бы вы себя повели, если бы Господь отмерил вам этот удел на весь остаток вашей жизни? Что бы вы сделали? Сделайте вот что. Ожидайте Его в духе смирения, в духе самозабвения, будьте довольны этим, покоритесь этому. Проводите свое время в чудесной молитве описан ной мною в четвертой главе. Приходите к Нему тихо и мирно, приводя свой разум в Его присутствие, даже если Его присутствие ускользает от вас.
Когда вы делаете это, также добавьте к этому мольбы печальной и горестной любви, выразите то, что вы жаждете возвращения своего Возлюбленного. Я уверяю вас, что если вы будете вести себя таким образом, то это очень удовлетворит Божье сердце. Такое поведение лучше всякого другого побудит Его вернуться скорее.

6. Подчинение

В начале этой книги мы обсудили вопрос о том, как познавать глубины Иисуса Христа. Наше начало было довольно простым. Вначале мы рассмотрели моление Писанием, а затем простоту обыкновенного созерцания Господа. После того, как вы продолжали практиковать этот уровень переживаний с Господом на протяжении значительного отрезка времени, вы должны быть готовы идти далее на более глубокий уровень переживания с Ним и познания Его. Но в этой более глубокой встрече с Господом вы должны выйти за пределы одной лишь молитвы; или, говоря яснее, вы должны выйти за пределы этих двух раз в день, отделенных вами для молитвы с Господом.
В этот момент в ваше сердце должно прийти совершенно новое отношение ко всей вашей жизни. Если вы хотите выйти за пределы простого ежедневного молитвенного времени, то другие части вашей жизни, и даже ваше восприятие жизни, необходимо подвергнуть изменениям. Это новое отношение должно прийти по очень особенной причине, чтобы вы смогли продолжать идти все глубже и глубже на следующий уровень со своим Господом.
Для того чтобы сделать это, у вас должно быть новое отношение к себе, а также к Господу; это отношение должно быть гораздо глубже того, что было ранее.
Для того, чтобы сделать это, я представляю вам новое слово. Это слово подчинение.
Для того, чтобы глубже проникать в переживания Иисуса Христа, требуется, чтобы вы начали отказываться от всего своего существования, подчиняя его Богу. Возьмем в качестве примера ежедневные житейские происшествия. Вы должны полностью верить, что события вашей жизни, то есть каждая ее минута, а также и весь ее ход, все, да, все, с чем вы сталкиваетесь, все пришло к вам по Его воле и по Его разрешению. Вы должны полностью верить, что все, случившееся с вами, от Бога, и это именно то, что вам нужно.
Вы помните, что в одной из предыдущих глав было сказано, как можно прийти к такому отношению в самом начале? Вы можете начать, принимая любое молитвенное время как именно то, что Он приготовил для вас, независимо от того, является ли оно замечательным времяпрепровождением с Ним или временем, когда ваш разум блуждает. Затем учитесь расширять это отношение, пока оно не охватит каждый момент вашей жизни!
Такой взгляд на ваши обстоятельства и такой взгляд веры на Господа сделает вас довольным всем. Если вы верите в это, то тогда вы начнете принимать все приходящее в вашу жизнь как приходящее от руки Божьей, а не от руки человеческой.
Вы, действительно, искренно желаете отдать себя Богу?
Тогда я должна напомнить вам, что сделав однажды подарок, вы уже не сможете забрать его обратно. Как только подарок отдан, он уже не принадлежит дарителю. Эта маленькая книга написана для того, чтобы рассказать вам, как переживать глубины Иисуса Христа; однако, познание глубин Иисуса Христа это не просто какая-то методика. Это позиция на всю жизнь. Это когда вы окутаны Богом и принадлежите Ему.
Мы уже говорили о подчинении. Если вы собираетесь прогрессировать в познании своего Господа, то подчинение дело величайшей важности. В сущности, подчинение это ключ ко внутреннему двору, ключ к бездонным глубинам. Подчинение это ключ к внутренней духовной жизни.
Верующий, который знает, как отказаться от себя и подчинить себя Господу, вскоре станет совершенным (Жанна Гийон имела в виду не безгрешное совершенство, а жизнь и волю, находящиеся в абсолютной, совершенной гармонии с волей Бога постоянно, при любых обстоятельствах, всегда Д.Э.). Предположим, вы достигаете такого состояния подчинения. Как только вы достигли такого состояния, вы должны продолжать оставаться в нем, твердо и несгибаемо. Иначе будет мало пользы, если вы достигнете его и немного побудете в нем. Одно дело достичь такого состояния, и другое остаться в нем.
Будьте осторожны, не слушайте голос вашего естественного мышления. Можно ожидать, что именно такое мышление забьет в вас ключом. Тем не менее, вы должны верить, что вы способны отдать себя Господу полностью на всю свою жизнь, и что Он даст вам благодать, с помощью которой вы смогли бы остаться в таком положении! Вы должны доверяться Богу, с надеждою "сверх надежды" (Рим.4:18).
Великая вера производит великое подчинение.
Что такое подчинение? Если мы поймем это, то мы, возможно, сможем легче достичь его.
Подчинение это отказ от всех ваших забот. Подчинение это отбрасывание всех ваших нужд. Сюда входят духовные нужды. Позвольте мне повторить это, так как это нелегко понять. Подчинение Богу это когда вы навсегда забываете о всех своих духовных нуждах.
У всех христиан есть духовные нужды; но верующий, отдавшийся Господу, больше не позволяет себе такой роскоши заботиться о духовных нуждах. Вместо этого он полностью отдает себя в распоряжение Бога. Осознаете ли вы, что все христиане были призваны к подчинению? Сам Господь сказал: "Не заботьтесь о завтрашнем, ибо Отец ваш Небесный знает, что вы имеете нужду во всем этом” (Мф.6:32). Еще Писание говорит: "Во всех путях твоих познавай Его, и Он направит стези твои" (Прит.3:6). "Предай Господу дела твои, и предприятия твои совершатся" (Прит.16:3). Еще в Псалмах говорится: “Предай Господу путь твой, и уповай на Него, и Он совершит" (Пс.36:5).
Истинное подчинение должно полностью включать в себя два мира, две реалии. В вашей жизни должно быть подчинение относительно всех внешних, практических вещей. Во-вторых, должно быть подчинение во всех внутренних, духовных вещах. Вы должны прийти к Господу и заняться тем, чтобы оставить все свои заботы. Все ваши заботы идут в руку Божью. Вы забываете себя, и начиная с этого момента вы думаете только о Нем.
Продолжая делать это долгий период времени, ваше сердце будет оставаться ни к чему не привязанным; ваше сердце будет свободно и умиротворено!
Как вам практиковать подчинение? Практикуйте его ежедневно, ежечасно и в любой момент. Подчинение практикуется, когда вы постоянно теряете свою волю в воле Божьей, когда вы ввергаете свою волю в недра Его воли, и там она теряется навсегда!
А как вам начать? Вы должны начать это, отвергая всякое преходящее желание, касающееся лично вас, как только оно появляется, каким бы хорошим оно не являлось и каким бы полезным оно не казалось!
Подчинение должно достичь такого момента, когда вы находитесь в полном безразличии к себе. Вы можете быть уверены, что это принесет замечательные плоды.
В результате такого отношения к себе у вас в жизни наступит самый замечательный момент, какой только можно себе представить. Момент, когда ваша воля полностью высвобождается от вас и становится свободной, чтобы присоединиться к воле Божьей! Вы будете желать только того, что желает Он, то есть, что Он уже возжелал на всю вечность.
Станьте подчиненным Господу, просто покорившись тому, чего Он желает, во всем, не обращая внимания на то, что это такое, откуда оно приходит, и как оно влияет на вашу жизнь.
Что такое подчинение? Это когда вы забываете свое прошлое, отдаете свое будущее в Его руки, посвящаете настоящее целиком и полностью своему Господу. Подчинение это когда вы удовлетворены текущим моментом, несмотря на то, что он в себе содержит. Вы удовлетворены, потому что знаете что бы ни происходило на данный момент, все это есть Божий вечный план для вас.
Вы всегда будете знать, что этот момент является абсолютным и полным провозглашением Его воли для вашей жизни.
Помните, что вы никогда не должны винить человека за что-либо. Что бы ни происходило, в этом не виноваты ни человек, ни обстоятельства. Вы должны принимать все (конечно, кроме своей греховной природы) как пришедшее от Господа.
Не только подчинитесь тому, что Господь делает с вами, но подчините и свою реакцию на то, что Он делает.
Хотите ли вы проникать в глубины Иисуса Христа? Если вы хотите войти в это глубокое познание Господа, вы должны искать не только глубоких молитв, но и подчинения всех сфер своей жизни. Это означает такое продвижение, пока ваше новое отношение не будет включать в себя 24 часа в сутки, полностью подчиненных Ему. Начните подчинять себя, чтобы Бог вел вас и производил работу с вами. Делайте это прямо сейчас. Отдайте себя Ему, чтобы Он мог делать с вами то, что Ему угодно, как в вашей внутренней жизни, где вы переживаете Его, так и в вашей внешней жизни, где вы принимаете все обстоятельства как пришедшие от Него.

7. Подчинение и страдание

Я хотела бы поговорить с вами еще о подчинении, но в этой главе давайте рассмотрим то, как посвящение влияет на нас в то время, когда вы сталкиваетесь со страданиями.
Во всех страданиях, которые Бог посылает вам, вы должны быть терпеливы. Если ваша любовь к Господу чиста, то на Голгофе вы будете любить Его так же, как и на горе Фавор. Господь Иисус любил Своего Отца на горе Фавор, где Он преобразился; но Он любил Его не меньше и на Голгофе, где был распят. Поэтому, конечно, на Голгофе и вам надо любить Господа в такой же мере, ибо именно там Он величайшим образом проявил Свою любовь.
Есть такая возможность, что вы сделаете ошибку относительно вашего подчинения Господу. Вы можете отдать и подчинить себя Господу в надежде, что Он всегда будет вас лелеять, любить и духовно благословлять. Если вы отдали себя Господу во время какого-то наслаждения, пожалуйста, обратите свое внимание вот на что: если вы и отдали себя Ему для того, чтобы быть любимым и благословляемым, то вы уже не сможете внезапно изменить свое решение и забрать обратно свою жизнь в какое-то другое время... когда вас распинают!
Также, когда вас повесят на крест, вы не найдете со стороны людей никакого утешения. Когда вы познаете крест, утешение к вам может прийти только от Господа.
Вы должны научиться любить крест. Тот, кто не любит креста, не любит Божьего (Мф.16:23). Невозможно истинно любить Господа, не любя крест. Верующий, который любит крест, обнаруживает, что даже самое горькое, приходящее к нему, является сладким. Писание говорит: "Голодной душе все горькое сладко™ (Прит.27:7).
Насколько вы желаете жаждать Бога? Вы будете жаждать Бога и находить Его пропорционально тому, как вы жаждете креста. Существует одна духовная истина, которую Господь не будет отрицать: Бог дает нам крест, и тогда крест дает нам Бога.
Как видите, сейчас мы вышли за рамки определенного периода времени, отделенного для молитвы; сейчас мы пришли к таким сферам, которые охватывают все переживания и опыт верующего. Да будет сказано здесь и сейчас: если в вашей жизни есть реальный прогресс в познании креста на своем личном опыте, то вы можете быть уверены в том, что у вас будут внутренние духовные продвижения. Подчинение Христу и опыт креста неотделимы.
Как же тогда вам относиться к страданиям? Или говоря другими словами, как вам отвечать на Господне действие креста в вашей жизни? Отвечайте так. Как только к вам приходит что-то в форме страдания, где-то внутри вас поднимется естественное противление. Когда это происходит, немедленно покоритесь Богу. Примите страдание. В этот момент отдайте себя Ему в жертву.
Если вы так поступаете, то вы, в конце концов, сделаете замечательное открытие. Вот оно: когда крест приходит в вашу жизнь, то он совсем не будет таким обременительным, как вы опасались сначала. Принимайте его как от Бога, в чем бы он не выражался. Тогда ноша будет намного легче.
Почему же крест намного легче, если его принимать таким образом? Потому что вы возжелали этот крест и приучили себя принимать все из руки Господа. Поймите мои слова правильно. Я не описала вам путь, по которому вы смогли бы избавиться от креста. Хотя вы совершенно подчинили себя Господу и полностью покорились страданиям, это не оградит вас от того, чтобы почувствовать тяжесть этого креста. Если вы не чувствовали креста, то вы и не страдали. Ощущение боли страдания является одной из принципиальных составляющих страдания. Боль это неизбежный аспект креста. Без нее не существует креста. Боль это центр познания креста. Пожалуйста помните, что ваш Господь избрал претерпеть самое жестокое насилие, которое таил в себе крест.
Иногда вы несете крест, будучи слабым; в другое время вы можете нести крест, будучи сильным. Но как бы вы ни несли его, в силе или в слабости, несите его! Если мы несем крест по воле Божьей, то и слабость, и сила должны быть для нас одинаковы.

8. Подчинение и откровение

Продолжим рассмотрение подчинения. Некоторые люди задают вопрос: "Если я полностью отдам себя Господу, значит ли это, что у меня уже не будет нового откровения Иисуса Христа?" Является ли подчинение концом для откровения? Нет, не является. Как раз наоборот, Господь употребит подчинение, чтобы дать вам откровение. Получаемое откровение придет к вам скорее как действительность, нежели как знание. Такое возможно только путем подчинения.
Вы должны помнить, Кому вы подчиняете себя.
Вы ведь отказываетесь от себя и подчиняетесь Господу. Ведь вы последуете Господу как Пути; вы будете слышать Господа как Истину, и именно от Господа вы примете Жизнь (Ин.14:6). Если вы следуете Ему как Пути, то вы будете слышать Его как Истину, и Он даст вам Жизнь.
Когда к вам приходит откровение, нечто происходит; Иисус Христос делает Свой отпечаток на вашей душе. Всякий раз, когда Он приходит к вам, Он оставляет на вас новое и отличное от других впечатление.
И вскоре на вашем существе уже будет отпечатано много различных выражений Его природы.
Может, вам приходилось слышать, что необходимо думать о различных переживаниях Иисуса Христа. Но для вас будет намного лучше, если вы будете носить эти переживания Иисуса Христа внутри себя.
Именно так было в жизни Павла. Он не размышлял о страданиях Христа; он не рассматривал следы страданий на Господнем теле. Вместо этого Павел носил в своем собственном теле переживания своего Господа. Он даже говорил: "Я ношу язвы Господа нашего Иисуса на теле моем" (Гал.6:17). Делал ли он это размышляя об этих язвах? Нет. Иисус Христос лично запечатлевал Себя на Павле.
Когда Господь находит верующего, который полностью отдан и подчинен Ему во всем внешнем и во всем внутреннем, то Он часто избирает дать такому человеку особое откровение Своей природы. Если это происходит с вами, то принимайте эти откровения с благодарным сердцем.
Всегда принимайте от Него все с благодарным сердцем, что бы Он ни избрал даровать вам.
Предположим, Господь дает вам особое откровение. Каким должно быть ваше отношение к этому? Вы должны принять это откровение так же, как вы бы приняли от Него все остальное.
Есть христиане, которым Бог дал откровение о Себе, и такое откровение приносило им радость на протяжении многих лет. Другими словами, иногда Господь будет давать вам такие мощные откровения о Самом Себе, что переживание этой одной истины будет вашей силой на протяжении многих лет. В это время вас все больше и больше притягивает к Богу. Это замечательно. Вы должны быть верны этому откровению до тех пор, пока оно длится.
Но что же происходит, когда это откровение начинает угасать; что вам делать, когда оно уже не приносит радость как раньше? Когда это происходит, это просто означает следующее - Бог посчитал, что будет лучше всего, если Он положит конец этому переживанию. Как вам относиться к этому? Вы должны добровольно покориться тому, что оно отнимается от вас. Оставьте его. Господь желает двигаться дальше в более глубокое и более важное понимание Самого Себя. Принимайте все одинаково. Подчините себя Богу даже в вопросах откровений. Всегда будьте готовы отдать себя тому, что, как вы видите, является Божьей волей. Не имейте в своей жизни иного желания, кроме желания ревностно следовать за Ним и всегда пребывать с Ним. Узнайте, что это значит погружаться в ничто перед вашим Господом.
Делая так, научитесь одинаково принимать все Его дары, будь то свет или тьма. Относитесь одинаково и к плодородию, и к бесплодию.
Слабость ли это или сила, сладость или горечь, искушение, отвлечение внимания, боль, усталость, неопределенность или благословение, - от руки Господа все надо принимать с одинаковым отношением. Ничто из этого не должно задержать вас на вашем пути даже на мгновенье.
И последнее слово об откровении.
Господь может давать вам откровение, которое вы не можете уразуметь. Не расстраивайтесь, у вас нет причин для беспокойства. Просто любите Господа. Эта любовь включает в себя всякий вид посвящения Ему. Если вы тот, кто отдан Богу и одному только Богу, то Иисус Христос обязательно откроется вам во всей полноте Своей природы. Некоторые части откровения Иисуса могут быть ясными, другие части этого откровения могут быть не такими ясными. Принимайте и то, и другое одинаково. Любящий Бога любит все, относящееся к Нему. Радуйтесь в откровении Иисуса, непонятном для вас, так же, как вы радуетесь в откровении, которое вы понимаете.
Если любите Его, любите все, что относится к Нему.

9. Подчинение и святая жизнь

Что же является результатом постоянного хождения перед Богом в состоянии подчинения? Конечный результат - благочестие. Если такие взаимоотношения с Богом стали частью вашей жизни, то благочестия вы достигнете легко.
Что мы имеем в виду, когда говорим "благочестие"? Благочестие это нечто, приходящее от Бога. Если вы будете верны и научитесь этому простому способу переживания вашего Господа, то вы будете обладать Богом. И если вы обладаете Им, тогда вы будете наследовать все Его характерные черты. Вот что такое благочестие: чем больше вы обладаете Богом, тем больше вы становитесь подобным Ему".
Но это должно быть благочестие, которое родилось внутри вас. Если благочестие исходит не изнутри, то это всего лишь маска. Простой внешний вид благочестия можно сменить как одежду. Но когда благочестие производится в вас Жизнью, находящейся глубоко внутри вас, то тогда такое благочестие является истинной и неизменной сущностью Господа. "Вся слава дщери Царя внутри" (Пс.44:14).
Итак, как достигается благочестие?
Христианин, научившийся подчинять себя Иисусу Христу и живущий в подчинении Ему, практикует благочестие в высшей степени. Однако, вы никогда не услышите от такого человека, что он претендует на какую-либо духовность. Почему? Потому что такой христианин стал полностью един с Богом. И теперь Сам Господь учит этого верующего практиковать это всеобъемлющее благочестие.
Господь очень ревностен по отношению к тому святому, который полностью подчинен Ему. Он вообще не позволяет такому верующему иметь хоть какое-то удовольствие вне Его.
Только ли подчинение необходимо для достижения благочестия? Нет, но если вы будете верны в том, что уже было сказано, то благочестие обязательно придет. Но не забывайте, что в переживание подчинения входит и страдание.
Именно огонь страданий выплавляет золото благочестия.
Не опасайтесь, что вам не захочется идти этим путем. На том уровне переживаний, о котором я сейчас говорю, есть жажда страданий. Такие христиане горят любовью к Господу. Кстати, если им разрешить поступать согласно своим собственным желаниям, то они подвергнут себя суровой дисциплине, может быть, даже чрезмерному самоотвержению. Как только такая любовь зажигается в сердце верующего, он уже не думает ни о чем, кроме как об угождении своему возлюбленному Господу. Он начинает пренебрегать собой. Даже нет, намного больше этого, из любви к Господу он полностью забывает о себе. Когда его любовь к Господу растет, растет и ненависть к себе.
Да научитесь вы ходить этим путем. О, если бы все Господни дети обрели этот простой способ молиться, это простое переживание Иисуса Христа, тогда вся Божья церковь легко бы преобразилась.
Этот способ молитвы, это простое взаимоотношение с Господом, подходит для каждого. Он подходит как для неграмотного, так и для образованного. Эта молитва, это начинающееся так просто переживание, ведет, в конечном счете, к самозабвенной любви к Господу. Требуется лишь одно - любовь. Августин Блаженный сказал: "Возлюби, и тогда делай что хочешь". Ибо если вы научились любить, то вы даже не пожелаете того, что может оскорбить вашего Возлюбленного.

10. Жизнь внутри

Предыдущую главу мы закончили высказыванием, что верующий, который истинно любит Господа, даже не пожелает того, что могло бы оскорбить объект его почитания. Я пойду дальше и скажу, что только через подчинение возможно иметь полную победу в покорении ваших чувств и желаний.
Почему это так?
В сущности, причина очевидна. Прежде всего вам надо понять, как действуют ваши внутренние части. Откуда берут жизненную энергию ваши пять чувств? Из вашей души. Именно душа дает вашим пяти чувствам жизненную энергию. Когда же ваши чувства в активном состоянии, то они, в свою очередь, возбуждают ваши желания.
Как мы можем говорить о полной победе над пятью чувствами и возбуждаемыми ими желаниями и страстями? Если бы ваше тело было мертво, вы не могли бы чувствовать, и уж конечно у вас не было бы никаких желаний. Но почему? Почему у тела не было бы желаний? Потому что оно было бы отсоединено от души. Итак, позвольте мне повторить: ваши чувства и ощущения черпают свою силу в душе.
Христиане испробовали много путей в попытке покорить желания. Пожалуй, самым распространенным подходом были дисциплина и самоотречение. Но каким бы суровым ни было ваше самоотречение, оно никогда не победит ваши чувства в полной мере.
Нет, самоотречение - это не решение вопроса! Даже если вам кажется, что самоотречение имеет действие, на самом деле оно изменяет лишь внешнее проявление этих желаний.
Когда вы занимаетесь внешним, то таким образом лишь уводите свою душу еще дальше от вашего духа. Вы уводите ее наружу. Чем больше внимания ваша душа уделяет внешним вещам, тем больше она удаляется от своего центра, от места своего покоя! Результат такого самоотречения будет противоположным тому, чего вы добивались. К сожалению, именно это и случается с верующим, если его жизнь поверхностна.
Если вы будете задерживаться на желаниях вашей внешней природы, уделяя им внимание, то они, в свою очередь, будут все более и более активизироваться. Вместо того, чтобы покориться вам, они будут приобретать все больше силы.
Из всего этого мы можем заключить, что, хотя самоотречение и может по-настоящему ослабить тело, оно никогда не устранит силу ваших чувств. На что же вам надеяться?
Существует единственный способ покорения ваших чувств, это возвращение внутрь. Или, говоря другими словами, единственный путь завоевания ваших пяти чувств состоит в обращении вашей души полностью внутрь к вашему духу, чтобы обрести присутствующего там Бога. Ваша душа должна обращать все свое внимание и энергию внутрь, а не наружу! Внутрь ко Христу, а не наружу к чувствам. Когда ваша душа обращена внутрь, то она становится отделенной от ваших внешних чувств. А раз ваши пять чувств отделены от вашей души, то им уже не уделяется никакого внимания. Они отрезаны от своего источника питания! Они становятся бессильными.
Теперь давайте проследим путь вашей души. На данный момент ваша душа научилась обращаться внутрь и приходить в Божье присутствие. Душа становится все более и более удаленной от вашего "я". У вас может быть такое переживание, когда вы с большой силой втягиваетесь внутрь, чтобы искать Бога в своем духе. Тогда вы обнаруживаете, что внешний человек становится очень слабым. (С некоторыми людьми случается даже обморок.)
Поэтому ваша главная цель - это присутствие Иисуса Христа. Ваша главная цель постоянно сосредотачиваться на Боге, Который внутри вас. Затем, хотя вы и не будете думать о самоотречении или о том, чтобы "отложить дела плоти", Бог сделает так, что ваша плоть покорится естественным образом! Можете быть уверены: христианин, полностью подчинивший себя Господу, вскоре обнаружит, что он приобрел Бога, Который не успокоится, пока Сам не покорит все в этом верующем! Ваш Господь предаст смерти все то в вашей жизни, что должно быть умерщвлено.
Что же тогда требуется от вас? Вам лишь надо оставаться твердым, уделяя Богу предельное внимание. А Он уже сделает все совершенным образом. Не каждый способен на суровое внешнее самоотречение, но каждый способен обращаться внутрь и полностью подчинять себя Богу.
То, что вы видите и слышите, постоянно дает вашему воображению новые темы. Из-за этого ваши мысли перескакивают с одной темы на другую. Поэтому к тому, что вы видите и слышите, необходимо применить дисциплину. Но будьте в мире и покое; Бог научит вас всему этому. Все что вам нужно - это следовать Его Духу.
Если вы пойдете по пути, описанному мной в этой главе, то у вас будет два преимущества. Прежде всего, удаляясь от внешнего, вы будете постоянно приближаться к Богу.
Чем ближе вы к Богу, тем больше вы принимаете от Его природы.
Чем больше Его природы вы принимаете, тем больше вы будете питаться Его подкрепляющей силой. Во-вторых, чем ближе вы к Господу, тем дальше вы от греха. Итак, путем простого обращения внутрь к своему духу вы приобретаете привычку пребывания в близости с Господом и вдалеке от всего остального.

11. К центру

В прошлой главе мы обсудили вопрос о том, как нам быть с внешними чувствами. Вывод был таким: как только вы обнаруживаете, что ваши чувства возбуждены, то наилучшим способом их умерщвления будет мягкое отступление внутрь, к присутствующему Богу. Любой другой способ противостояния вашим неугомонным чувствам будет лишь придавать им силы. Когда вы выйдете на этот более глубокий уровень познания Господа, то постепенно откроете принцип, который я называю законом центростремительной силы.
Что я имею в виду, когда говорю "закон центростремительной силы"? Если вы будете продолжать удерживать свою душу глубоко в своих внутренних частях, то вы обнаружите, что у Бога есть свойство магнетического притяжения! Ваш Бог действует подобно магниту! Господь естественным образом притягивает вас все больше и больше к Себе.
Затем вы заметите следующее: по мере того, как вы продвигаетесь к центру, Господь очищает вас от всего, что не от Него. В природе есть пример этому. Посмотрите на океан. Вода в океане начинает испаряться. Затем пары начинают двигаться по направлению к солнцу. Когда пары отрываются от поверхности, они полны нечистоты; однако, по мере подъема, они становятся все более и более очищенными.
Что делали пары?
Пары ничего не делали. Они просто оставались пассивными. Очищение происходило в то время, когда пары восходили к небесам! Но между вашей душой и этими парами есть одно различие. Тогда как пары могут быть лишь пассивными, у вас есть преимущество - вы можете добровольно сотрудничать с Господом, когда Он притягивает вас к Себе внутрь.
Как только ваша душа обращена к Богу, пребывающему в вашем духе, вам уже будет легко постоянно обращаться внутрь. Чем дольше вы продолжаете обращаться внутрь, тем ближе вы подойдете к Богу, тем крепче вы будете прилепляться к Нему.
Конечно, чем ближе вы притягиваетесь к Богу, тем дальше вы уходите от деятельности вашего естественного человека. И уж конечно, естественный человек очень противится вашему внутреннему движению к Богу. Тем не менее, придет момент, когда вы наконец будете утверждены в своем обращении внутрь.
Начиная с этого момента, для вас будет естественно жить перед Господом! В прошлом для вас было естественно жить на поверхности вашего существа; теперь же у вас будет привычка жить в центре своего существа - там, где обитает Господь.
Позвольте мне напомнить вам, что вы подобны парам, восходящим в небеса; вы не должны думать, что вы сможете совершить все это, напрягая свои собственные силы. Единственное, что вы можете делать (в сущности, это единственное, что вам следует делать) это продолжать удаляться от внешних объектов. Продолжайте отвращаться от внешнего и обращаться внутрь к своему духу. От вас требуется немного, но уж это вы можете выполнить! Да, вы способны на это тесное сотрудничество с божественной благодатью.
Однако, кроме этого вам не надо делать ничего. Лишь продолжайте крепко держаться Господа.
В самом начале все это может показаться вам трудно выполнимым, но будьте уверены, что это внутреннее обращение станет очень легким. Вы естественно и без особых усилий возрастете в духовном плане.
Повторяю, все это происходит из-за того, что Бог притягивает подобно магниту. Он находится внутри вас, всегда притягивая вас к Себе.
Вы можете усмотреть этот принцип в природе. Центральная часть любого предмета обладает очень мощной притягивающей силой. И это еще сильнее сказывается в духовной сфере. С одной стороны, в центре вашего существа есть притягивающая сила, мощная и непреодолимая. А с другой стороны, в каждом человеке есть очень сильное стремление к воссоединению со своим центром. Не только центр оттягивает объект от поверхности - сам объект стремится к центру!
Когда вы все более усовершаетесь во Христе, это стремление внутрь к Господу будет становиться все сильнее и активнее.
А что может замедлить это стремление к центру?
Это может сделать только какое-нибудь препятствие, стоящее между внешним объектом (вами) и внутренним магнитом (Христом). Как только нечто обращается к центру, оно, если этому ничего не мешает, будет очень быстро двигаться к нему.
Возьмем, к примеру, камень. Когда вы роняете камень, что с ним происходит? Он незамедлительно падает на землю, с которой и был взят. Камень возвращается к своему первоначальному источнику. То же происходит с огнем и водой. Они всегда пытаются вернуться к своему центру.
После того как ваша душа начинает обращаться внутрь, она попадает под действие того же закона центростремительной силы. Она также постепенно падает по направлению к своему надлежащему центру, Богу. Для притяжения душе не нужно никакой другой силы, кроме любви.
Чем более пассивным и спокойным вы остаетесь, тем быстрее вы будете продвигаться к Богу. Чем меньше вы напрягаете свои собственные силы, тем быстрее вы будете двигаться к своему Господу.
Почему это так? Потому что вас притягивает божественная энергия. Когда этой божественной энергии абсолютно ничего не мешает, то Он имеет полную свободу притягивать вас, как Ему угодно.
Иисус Христос - это великий магнит вашей души, и только вашей души. Он не будет притягивать нечистоты и примеси, находящиеся в ней. Любая такая нечистота препятствует полному действию Его притягивающей силы.
Если в вашей душе нет никаких примесей, то она мгновенно устремится внутрь к всемогущему и непобедимому Богу, чтобы стать потерянной в Нем. Но если вы обременены большим материальным имуществом (или еще чем-нибудь), то это притяжение будет сильно ослаблено. Многие христиане так крепко цепляются за мир или за себя, что всю свою жизнь они приближаются к своему Центру со скоростью улитки.
Но благодарение Богу, иногда ваш Господь по своей безграничной любви силой вырывает ношу из вашей руки. И именно тогда вы начинаете осознавать, насколько она мешала и сдерживала вас. Дорогой христианин, лишь выроните все из своих рук. Каким образом? Просто уберите свои руки от себя; уберите свои руки от другого человека и всех вещей. Конечно, в определенном смысле это будет жертвой. Это даже можно назвать распятием. Но вы будете удивлены, обнаружив что между вашим жертвоприношением и вашим воскресением будет очень короткий интервал!
Правильно ли то, что душа должна стать полностью пассивной?
Некоторым людям кажется, что, исходя из сказанного мною, прежде чем в душе исполнится Божья воля, она должна стать мертвой подобно какому-нибудь безжизненному предмету. Но верно как раз обратное.
Главным элементом души является воля (или способность хотеть), и душа должна хотеть стать нейтральной и пассивной, полностью полагаясь на Бога и внимая Ему. Разве вы не понимаете, что это состояние полной пассивности, бездеятельности и ожидания Божьего действия на самом деле является наивысшей активностью воли? Послушайте, как ваша душа говорит: "Я хочу всей силой своего существа, чтобы желание Божье исполнилось во мне. Я хочу быть здесь, оставив всю свою деятельность и силу, чтобы Бог мог исполнить Свое желание полностью обладать мной".
Когда душа так поступает, то она на самом деле предпринимает самое мощное усилие воли. Душа полностью покорилась другой воле, Божественной Воле! Поэтому, дорогой читатель, уделите все свое внимание тому, чтобы научиться обращаться внутрь и пребывать в своем духе. Не отчаивайтесь, если встретитесь с какими-либо трудностями. Не пройдет много времени, как Бог даст вам обильную благодать, так что все это будет легко. И еще одно замечание. Вы должны оставаться верным и смиренно удалять свое сердце от внешних помех и занятий. Выработайте у себя привычку постоянного возвращения к Богу, вашему центру. Делайте это с мирной и нежной любовью.

12. Постоянная молитва

Если вы будете верным в том, что говорилось до сих пор, то удивитесь, узнав, что Господь постепенно завладевает всем вашим существом. Я хотела бы вам напомнить, что эта книга была написана не для развлечения. Она также не дает какую-нибудь методику молитвы. Цель этой книги предложить путь, которым Господь Иисус мог бы полностью завладеть вами.
Когда Господь постепенно начинает полностью завладевать вами, то вы, конечно, будете наслаждаться ощущением Его присутствия. Вы обнаружите, что это ощущение Господнего присутствия становится очень естественным для вас. В конце концов и молитва, с которой вы начали, и ощущение Его присутствия, которое приходит вместе с этой молитвой, станут нормой для вашего ежедневного переживания.
Над вашей душой постепенно будет простираться необычайная безмятежность и умиротворение. Вся ваша молитва, все ваше переживание начнет выходить на новый уровень.
Что это за новый уровень? Это молитва, состоящая из тишины. И в этой тишине Бог вливает в вас глубокую внутреннюю любовь. Это переживание любви наполнит и пропитает все ваше существо. Это переживание нельзя описать. Я лишь скажу, что эта любовь, которую Господь вольет в ваши глубины, положит начало неописуемому блаженству.
Хотела бы я, чтобы в этой маленькой книге можно было рассказать о некоторых уровнях нескончаемого переживания, которое может быть у вас с Господом, переживания, исходящего из этой реальной встречи с Богом. Но я должна помнить, что эта книга написана для новичков. Поэтому я надеюсь, что когда-нибудь в будущем я смогу рассказать вам об этих более глубоких переживаниях.
Однако, я скажу кое-что. Постепенно учитесь тому, чтобы приходить к Господу с тихим разумом. Вы должны прекратить применять все свои усилия, и это одно из самых важных действий, которое вы можете сделать. Тогда будет действовать лишь Сам Бог. Бог изрек через псалмопевца: "Остановитесь и познайте, что Я Бог" (Пс.45:11).
Этот стих объясняет вам кое-что о вашем разуме. Ваша собственная природа настолько тесно сплетена со своими собственными усилиями, что она просто не может поверить, что в вашем духе может что-то происходить. Если разум ничего не чувствует и не понимает, то он отказывается верить, что в духе происходят определенные переживания.
Иногда из-за того, что действие производится целиком в сфере духа, а не разума, вы не сможете ощущать это Божье действие. Иногда Божье действие в вас будет происходить стремительно, а разум даже и знать не будет, что вы прогрессируете. Божье действие в вас, постоянно растущее, поглощает ваше собственное действие.
Позвольте мне привести пример этому.
Ночью звезды светят очень ярко; но когда восходит солнце, звезды постепенно исчезают из вида. На самом деле звезды находятся все там же, они не перестали светить; это солнце настолько ярче их, что они уже незаметны. То же самое происходит и в духовной сфере. Существует сильный и универсальный свет, который поглощает все менее яркие огни вашей души.
Менее яркие огни вашей души постепенно тают и, в конце концов, исчезают под действием мощного света вашего Духа. Уже нельзя заметить или различить вашу собственную активность.
Ваши собственные усилия поглощаются Божьим действием.
Иногда задают такой вопрос: "Ведь это молитвенное переживание - переживание бездействия?" Если бы человек пережил это на опыте, то он не задавал бы такие вопросы. Если вы приложите немного усилия и обретете это молитвенное переживание, это более глубокое переживание с Иисусом Христом, то вы исполнитесь светом и пониманием относительно состояния вашей души. Нет, душа не становится бездеятельной (по крайней мере, это происходит не из-за бесплодия или недостатка), она успокаивается из-за великого изобилия.
Христианин, обладающий таким переживанием, поймет это и узнает, что эта тишина является насыщенной, полной и живой! Эта тишина является следствием изобилия!
Видите ли, все молчаливые люди делятся на два типа. Одним нечего сказать, а у других слишком много, что можно сказать. В случае с этим более глубоким переживанием с Господом верно последнее. Безмолвие происходит от избытка, а не от недостатка. Одно дело умереть от жажды; другое дело утонуть. Однако в обоих случаях причиной всего является вода. В первом случае к смерти приводит недостаток воды, во втором ее избыток.
Это переживание со Христом берет свое начало в простом способе молитвы. Однако постепенно оно изменяется. Это переживание углубляется до тех пор, пока полнота благодати полностью не успокаивает деятельность вашего "я".
Итак, теперь вам понятно, почему так важно оставаться как можно более тихим. Могу я снова привести пример? Когда ребенок рождается, то он вбирает молоко из материнской груди, двигая своими губами. Однако, как только молоко начинает течь, дитя просто глотает его, не прилагая дальнейших усилий. Если бы ребенок продолжал прилагать усилия, то он бы повредил себе, молоко бы пролилось - его пришлось бы прекратить кормить.
Таким должен быть ваш подход к молитве. Вы должны вести себя так же, особенно в самом начале. Вбирайте в себя очень мягко. Но как только Господь изливает из вашего духа в вашу душу, прекращайте всякую деятельность.
Как вам начать? Двигая губами, возбуждая пыл своей любви к Господу. Как только молоко божественной любви начинает свободно течь, успокойтесь, не делайте ничего. Очень просто и нежно принимайте внутрь эту благодать и любовь. Если эта благодать, это ощущение Господней любви перестает течь, значит пришло время снова возбудить пыл. Как? Как это делает младенец - движением губ.
Все это время оставайтесь в полном безмолвии. Если вы придете к Господу как-нибудь иначе, то вы не употребите эту благодать наилучшим образом. Видите ли, Господь дал вам это ощущение Своего присутствия, чтобы привлечь вас в полный покой переживания любви. Само собой разумеется, что Его присутствие не было дано вам, чтобы возбудить вашу деятельность.
Вернемся к примеру кормящегося ребенка. Скажем, этот ребенок напился молока, и сделал он это, совершенно не употребляя свои усилия. Что же происходит? Признайтесь, что всем нам трудно верить в то, будто и мы можем питаться в таком же пассивном состоянии. И все же, посмотрите на ребенка: чем более спокойно он питается, тем лучше он растет. И снова я задам вопрос: что случается с ребенком после того, как его покормили?
Он засыпает на груди у своей матери. То же самое происходит и с вашей душой. Когда христианин становится спокойным и мирным в молитве, то он часто погружается в таинственный сон. Другими словами, все силы его души находятся в абсолютном покое.
Именно тогда вы выходите на еще более глубокий уровень переживаний. Теперь христианин начинает прикасаться к переживанию полного покоя перед Господом.
Разум находится в покое, душа в покое, все существо погрузилось в мягкое, тихое и мирное спокойствие перед Господом. Ничего не тревожит его. Вначале вы будете испытывать это лишь изредка, но позже ваша душа будет часто переживать это состояние покоя.
Будьте уверены в том, что ваша душа войдет в это переживание без усилий, без трудностей; от нее не потребуется никаких навыков. Все, что вам надо делать это продолжать общаться с Господом каждый день, ожидая, что Он углубит ваши переживания с Ним.
Рассмотрим только что сказанное более подробно. Внутреннюю жизнь духа нельзя покорить натиском или силой. Внутреннее царство, внутренний мир внутри вас - это место покоя. Его можно обрести только любовью.
Если вы просто последуете тем путем, который я указала, то вы войдете в это тихое место покоя.
А за этим покоем стоит другое переживание - переживание постоянной молитвы.
Когда мы говорим о постоянной молитве, мы говорим о молитве, исходящей изнутри. Она исходит оттуда, наполняя и пропитывая все ваше существо. Это не трудно. В действительности Бог не требует ничего необычного. Наоборот, Он очень доволен простым, детским поведением.
Я даже скажу так: в сущности, самые высокие духовные достижения приобретаются легче всего. Самое Важное - это самое простое! И снова этому есть пример в природе.
Скажем, вам надо добраться до моря. Как вы это сделаете? Кроме того, чтобы спускаться вниз по течению) реки, вам не нужно ничего делать. В результате вы доберетесь до моря без трудностей, не прилагая своих усилий.
Ну, а хотели бы вы войти в Бога? Тогда вернитесь к самым первым идеям, данным в начале этой маленькой книги. Идите этим приятным и простым путем. Продолжайте идти, и в результате вы достигнете желаемого пункта назначения. Вы достигнете Бога со скоростью, о которой и не мечтали. Чего же вам не хватает? У вас есть все! Вам надо лишь приложить пробное усилие.
Если вы сделаете это начальное усилие, то обнаружите, что все сказанное мною не может во всей полноте описать лежащее впереди. Ваше собственное переживание с Иисусом Христом перенесет вас намного дальше даже этого уровня.
Чего же вам бояться? Дорогое дитя Божье, почему бы вам не броситься в объятья Любви? Он распростер эти объятья на кресте лишь для того, чтобы обнять вас. Скажите мне, чем вы рискуете, становясь зависимым от одного лишь Бога? Чем вы рискуете, полностью подчиняя себя Ему? Господь не обманет вас. (Он может лишь дать вам такое изобилие, которое вы себе и представить не могли.)
Однако тот, кто добивается всего этого своими собственными усилиями, услышит обличение от Господа: "От долгого пути твоего утомлялась, но не говорила: "Надежда потеряна"" (Ис.57:10).

13. Изобилие

В прошлой главе мы говорили о вхождении в более глубокий уровень переживаний с Иисусом Христом.
В самом начале этого пути вы обнаружили, что от вас требуется лишь один навык - это тихо ожидать перед Богом. То же верно и на этом новом уровне переживаний. Это переживание больше не является редким, происходящим от случая к случаю; постепенно оно становится вашим каждодневным переживанием. Присутствие Божье начинает изливаться внутрь вас. В конце концов, вы будете в этом присутствии почти непрерывно.
Вначале вы приходили в Его присутствие с помощью молитвы; но сейчас, когда молитва стала постоянной, сама молитва становится Его присутствием. По сути, мы уже не можем говорить о постоянной молитве. Теперь у вас есть Его постоянное присутствие. Это выше молитвы. Теперь вам принадлежит небесное блаженство. Вы начинаете открывать, что Бог для вас намного ближе и реальнее, чем вы сами; и к вам приходит великое осознание Господа.
Ранее я сказала обо всех этих переживаниях с Господом, что Его можно найти только обращением внутрь. Там, и только там вы сможете найти Его. Теперь вы обнаружите, что стоит вам закрыть глаза, и вы уже окутаны молитвой. Вы будете удивлены, что Он вас так сильно благословил.
И теперь вам необходимо рассказать о еще одном переживании, которое происходит глубоко внутри вас.
Внутри вас рождается внутренняя беседа с Богом. Эта беседа очень радостная, и самое удивительное, что никакие внешние обстоятельства не могут ее прервать.
Итак, вы видите, как много может дать вам та простая молитва, с которой вы начали! То, что было сказано о мудрости, можно сказать и о "молитве простоты": "Все доброе соединяется в ней" (Апокриф).
То же самое можно сказать и об этом глубоком переживании с Господом. Из верующего, продвинувшегося до этой стадии, благочестие истекает так легко и мягко, что кажется, будто это его собственное естество проистекает с такой легкостью и мягкостью. Ключ живой воды, находящийся внутри духа, источает с обилием, производя всякую благость.
А что с грехом? На этой стадии грех кажется таким далеким от верующего, что тот почти не знает, что такое грех.
Когда вы вошли в эту более глубокую область переживания с Иисусом Христом, как вам отвечать на различные обстоятельства, на внешние события? Просто оставайтесь верным этому состоянию. Мирно покойтесь перед Господом. Будьте приготовлены ко всему с помощью этого простого и тихого спокойствия в Нем. Помните: ваша единственная задача - быть до краев наполненным присутствием Иисуса Христа и глубоко внутри быть готовым принять от Него все, что Он решит дать вам.

14. Тишина

Этот путь привел нас к состоянию тишины и постоянной молитве.
Вернемся немного назад и рассмотрим поподробнее эту тишину. Почему, к примеру, было так важно быть в тиши, когда вы в первый раз приходили к Нему? Прежде всего потому, что ваша падшая природа противоположна Божьей природе. Они совершенно разные. Во-вторых, Иисус Христос есть Слово, говорящее Слово. Он может говорить. Его можно услышать! Но чтобы вы смогли принять это Слово (Иисуса Христа), ваша природа должна соответствовать Его природе.
Позвольте привести пример. Рассмотрим слух. Слух - это пассивное чувство. Если вы хотите что-нибудь услышать, у вас должно быть пассивное ухо. Иисус Христос есть Вечное Слово. Он, и только Он является источником новой жизни для вас. Он может говорить. Он может сообщаться с вами. Он может вкладывать в вас новую жизнь. И когда Он желает говорить к вам, Он требует предельного внимания к Своему голосу.
Теперь вы понимаете, почему Писание так часто побуждает вас слушать и быть внимательным к голосу Божьему. "Послушайте Меня, народ Мой, и племя Мое, приклоните ухо ко Мне!" (Ис.51:4). "Послушайте Меня, все, кого Я ношу в Своем чреве, кого Я ношу в утробе Своей". (Ис.46:3). "Слыши, дщерь, и смотри, и приклони ухо твое, и забудь народ твой и дом отца твоего. И возжелает Царь красоты твоей". (Пс.44:11,12).
А вот как можно начать приобретать эту привычку безмолвия. Прежде всего, забудьте себя. То есть, отбросьте все свои личные интересы. Во-вторых, внимательно слушайте Бога. Эти два простых действия постепенно начнут производить в вас любовь к красоте, и эта красота - Господь Иисус! Он творит в вас эту красоту. И еще одно. Найдите для себя тихое место. Внешняя тишина способствует развитию внутренней тишины, когда та пускает корни в вашей жизни. Вы не сможете по-настоящему жить внутри вашего существа, где живет Христос, если вы не полюбите тишину и покой.
Осия сказал об этом хорошо: "Я увлеку ее, приведу ее в пустыню и буду говорить к сердцу ее". (Ос.2:14). Необходимо, чтобы все ваше внутреннее существо было занято Богом. Конечно, это невозможно, если в то же время вы заняты сотней мелочных дел. Господь в центре вашего существа; поэтому Он должен стать центром вашего существа.
А что вам делать, когда вы отвлекаетесь от этого Бога, Который является вашим центром? Что бы вас ни увлекало от Него, будь то слабость или недостаток веры, вы должны моментально обратиться внутрь. Будьте готовы обращаться внутрь снова и снова, как бы часто вы ни отвлекались. Будьте готовы повторять это обращение так часто, как часто происходят отвлечения. Недостаточно быть обращенным внутрь к своему Господу час или два в сутки. От того, что вы обращены внутрь, будет мало пользы, если конечным результатом этого не будет помазание и дух молитвы, который постоянно действует в вас на протяжении всего дня.

15. Новый взгляд на исповедь грехов

Какое место в жизни христианина, идущего этим путем, занимает исповедь грехов и анализ своей жизни на предмет греха? Как ему относиться к этим важным вопросам? Пусть эта глава даст более ясный и более высокий взгляд на самоанализ и исповедь грехов.
Обычно учат тому, что самоанализ всегда должен предшествовать исповеди греха. Хотя это может быть и правильно, но то, как вы проводите этот самоанализ, определяется вашим христианским опытом.
Христианину, чье духовное состояние продвинулось на уровень, описанный в предыдущих главах, я бы посоветовала вот что: когда вы приходите к Господу для исповеди греха, то полностью обнажите свою душу перед Богом. Можете быть уверены, что Господь обязательно просветит вас относительно вашего греха. Ваш Господь обязательно будет светить внутри вас как светильник; и в Своем свете Он даст вам увидеть природу всех ваших проступков.
Можно сказать, что когда этот яркий свет, который есть Сам Христос, светит на вас и в вас, то вы находитесь на исследовании. Когда это происходит, Бог производит анализ. А раз это делает ваш Господь, а не кто-либо иной, то вам следует просто оставаться в мире и покое перед Ним, в то время как Он подвергает вас проверке.
В вопросе обнаружения греха и измерения его величины будьте зависимы от своего Господа, а не от себя. Пожалуйста, поймите, что ваше прилежание и ваш анализ не просветят вас относительно вашего греха. А Бог откроет все.
Видите ли, если вы сами попытаетесь исследовать себя, то вы вполне можете обмануть себя. Вы ведь никогда не позволите себе увидеть свое истинное состояние. Такова уж природа вашей любви к самому себе. "Мы называем зло добром, и добро злом" (Ис.5:20).
Но все происходит иначе, когда вы приходите к своему Господу. Он может быть таким тщательным, таким пунктуальным, таким требовательным! Перед Ним вы будете полностью просвечиваемы Солнцем Правды. Его божественные лучи высветят даже ваши самые маленькие проступки. Итак, вам теперь ясно, как правильно обращаться с грехом. В самоанализе и исповеди своих грехов вы должны отдать себя в руки Божьи.
Христианин не начинает свои духовные переживания с Господом на уровне, который я сейчас описываю. Однако, через эту "молитву простоты" он, со временем, может достичь этого уровня.
Когда у вас установилось такое взаимоотношение с Господом, вы вскоре обнаружите, что ни один проступок не может избегнуть Божьего порицания. К при меру, как только вы совершаете грех, внутреннее чувство моментально обличает вас. Это будет подобно глубинному внутреннему пламени, деликатному смятению. Видите ли, ничего не может укрыться от пронизывающего взгляда вашего Господа. Он не позволит ни одному греху укрыться или остаться незамеченным.
Когда Господь твердо установит такое взаимоотношение, у вас будет ощущение, что Он так разузнал все о вас, что всякий раз, когда Его свет останавливается на грехе в вашей жизни, у вас будет один путь. Все, что вы сможете сделать, - это очень просто обратиться к Нему и понести любое наказание, которое Он наложит на вас.
Пребывайте постоянно в этом переживании с вашим Господом. Постепенно Господь будет становиться постоянным исследователем вашей души. Уже не вы будете исследовать свою душу; уже такие исследования не будут происходить время от времени. Господь будет делать это постоянно.
Если вы пребудете верны, и таким образом будете отдавать себя Господу, то вы поймете, что божественный свет вашего Господа может раскрыть ваше сердце намного эффективнее, чем все ваши усилия.
Теперь пойдем дальше и рассмотрим исповедь грехов. Вас ожидает более высокое понимание и более глубокое переживание исповеди и покаяния. Если вы желаете идти этим путем, вам необходимо знать кое-что об исповеди греха, относительно которой есть много недопонимания. В прошлом, когда вы исповедывали свои грехи Господу, вы скорее всего испытывали чувство сожаления, не так ли? Однако существует более высокое переживание покаяния и более глубокое переживание исповеди греха, чем чувство сожаления. Вы обнаружите, что вместо чувства сожаления у вас появляется нечто другое - любовь и спокойствие. Эта любовь, это спокойствие приятно пропитывает вашу душу, и, тщательно пропитав ее, полностью завладевает ею.
Приятное покаяние? Исповедь греха, приносящая любовь и спокойствие? Если вас никогда не наставляли в этих вопросах, то вполне естественно, что вы будете сопротивляться этой любви. Вы будете по-человечески пытаться произвести печальное чувство перед Богом.
Вам часто говорили, что сердце, скорбящее о грехах, угодно Богу. Это правда. Но поймите вот что: пытаясь своими силами произвести печальное сердце, вы теряете истинное покаяние. А что такое истинное покаяние? Переживали ли вы когда-нибудь настоящее, истинное покаяние? Вспомните. Не было ли оно глубоким чувством любви, изливающимся внутри вас? Именно эта любовь, это глубокое чувство любви и является намного более чистым и высоким выражением покаяния; оно выше всего, что вы можете произвести своими усилиями. Эта любовь вбирает в себя все чувства покаяния, соединяет их в себе, и выражает полноту покаяния намного более совершенным путем, чем все части покаяния, выраженные Господу в отдельности.
Когда Господь установит это взаимоотношение в вашей жизни, вам не надо будет заботиться, чтобы произвести свое чувство в отношении своего греха. Бог будет производить в вас Свое выражение покаяния таким чистым способом. Бог ненавидит грех; если вы переживаете покаяние, полностью данное вам от Бога, то вы будете ненавидеть грех так, как Он его ненавидит.
Дорогой читатель, не беспокойтесь и оставьте свое желание действовать. Самая чистая любовь, которую вы можете познать, придет тогда, когда Господь будет работать над вашей душой. Так что пусть Он работает. Вы должны лишь оставаться там, где Он указал вам. Примите наставление очень мудрого человека, который сказал: "Бойся Бога и заповеди Его соблюдай, потому что в этом все для человека" Екк.12:13.
Если вы и дальше будете оставаться в переживании, которое мы только что описали, то вы заметите нечто. Вы удивитесь, как вам будет трудно помнить свои грехи! Забыть свои грехи? Правильно ли это? Да! И пусть это переживание вас не тревожит. Видите ли, если вы забываете свои грехи, то это является доказательством того, что вы очищены от них.
Забывать свои грехи хорошо. Будет лучше всего, если вы забудете все, что касается вас, и таким образом вы сможете помнить только Бога.
Помните, что рассказанное в этой главе - это более высокое переживание исповеди и более глубокое переживание покаяния; вы можете быть абсолютно уверены, что при таком переживании с Господом Он не допустит, чтобы хотя бы один грех был сокрыт. Если же вы будете искать свои грехи, то многое может быть пропущено. Однако этого не происходит, когда Господь исследует вас! В отличие от вас, Он прольет свет на все ваши проступки. Поэтому предоставьте исследование самого себя Богу. Тогда вы обнаружите, что ваше сердце раскрывается намного глубже, чем при употреблении своих собственных усилий.
Дорогой читатель, обязательно поймите следующее: эти наставления не применимы к христианину, живущему на таком уровне переживаний, когда его душа все еще в активном состоянии. Эти наставления не адресованы душе, которая еще активна. На этом уровне переживаний будет совершенно правильным и необходимым, если душа употребит свои силы в работе над грехом.
Душа христианина будет напрягаться в зависимости от того, каков ее духовный прогресс. Чем больше душа продвигается к своему центру - т. е. чем дальше она удаляется от поверхности - тем меньше душа делает усилий. (Это верно в работе над грехом, в исповеди греха и в других затруднительных вопросах жизни.) Если вы хотите достичь этого более продвинутого уровня, то я говорю вам: в каких бы обстоятельствах вы ни были, всякий раз, когда вы приходите к Господу начинайте с тихого ожидания перед Ним.
Делая так, вы позволяете Ему свободно действовать в вас. Его никто не примет лучше Его Самого.

16. Писание

В последних нескольких главах мы рассматривали более глубокое переживание Христа, и в последней главе мы рассмотрели, как следует обращаться с грехами и исповедью. Теперь пойдем дальше и рассмотрим, какие еще переживания с Христом ожидают вас, когда ваше переживание с Ним будет углубляться.
Сначала возьмем Писание. Можно ли использовать Писание еще глубже, чем было упомянуто до сих пор?
Пожалуйста, вспомните из предыдущих глав, что чтение Писания является вхождением в молитву. Вспомните также, что прочитанное вами может стать молитвой. Может ли Писание дать нам еще что-нибудь? Да, вы можете использовать Писание еще более совершенным способом. Рассмотрим этот способ. Я дам вам краткое практическое описание.
Сначала предстаньте перед Господом и начните читать. Как только вы почувствовали, что притягиваетесь внутрь, прекратите чтение. Прекратите чтение, когда почувствуете, что Господь притягивает вас к Себе в ваши внутренние части. Теперь просто оставайтесь в покое. Оставайтесь так некоторое время. Затем на мгновенье продолжите чтение, но прочтите лишь чуть-чуть. Прекращайте читать всякий раз, когда чувствуете, что божественное притяжение влечет вас глубоко внутрь.
Можете ли вы ожидать нечто больше этого? Время от времени вы начнете прикасаться к состоянию внутренней тишины. Какова будет ваша реакция на это переживание? Одна из реакций будет такой: вы уже не будете обременять себя произносимой молитвой. (Если в это время вы будете молиться, громко произнося слова, или любым другим общепринятым способом, то это только уведет вас от внутреннего переживания обратно к внешней поверхностной молитве.)
Тишина будет настолько привлекать вас, что вам совсем не надо будет принуждать себя говорить. Но если вы ничего не говорите, что же вы будете делать? Ничего! Просто отдайтесь внутреннему притяжению! Отдайтесь притягивающей силе вашего духа. Ваш дух притягивает вас все глубже и глубже внутрь. Еще одно слово.
Вы поступите разумнее всего, если во всех своих переживаниях вы не будете придерживаться никаких определенных форм, правил и обычаев. Вместо этого, будьте полностью под водительством Святого Духа.
Если вы будете следовать духу, то всякая встреча с Господом будет совершенной... что бы она из себя ни представляла.

17. Молитвенные просьбы?

Когда вы будете идти дальше по этому пути, начавшемуся с простого способа молитвы, то вас может ожидать еще одно переживание. Не удивляйтесь, если вы уже не сможете возносить молитвы прошения.
Вы, возможно, обнаружите, что молитвы, содержащие просьбы, становятся более трудными. Конечно, в прошлом вам было очень легко возносить к Господу прошения и просьбы. И раньше это никогда не представляло никакой трудности. Но в этом новом взаимоотношении с Господом уже молится Дух! И когда Он молится, Он помогает вам в вашей немощи. Он ходатайствует за вас. И Он молится по воле Божьей.
"...Ибо мы не знаем, о чем молиться, как должно, но Сам Дух ходатайствует за нас воздыханиями неизреченными".(Рим.8:26).
Есть ваша воля, и есть Божья воля. Есть ваши планы, и есть Божьи планы. Есть ваша молитва, и есть Его молитва. Вы должны согласиться с Его планами. Он забирает у вас все ваши собственные действия, чтобы их заменили Его действия.
Посему, покоритесь этому переживанию. Дайте Богу делать в вас то, что Он желает. Его молитвы, которыми Он молится, совершаются по Его воле. Дайте Ему молиться. Оставьте ваши собственные молитвы; оставьте ваши собственные желания и просьбы. Конечно, у вас есть воля; конечно, у вас есть желания и просьбы. Однако, пусть молитвы, которыми Он молится, совершаются по Его воле и по Его желанию.
Но это взаимоотношение идет еще глубже.
Для того чтобы Бог мог молиться истинной молитвой, вы, тот кто молится, должны оставить свои привязанности к чему бы то ни было. Это значит, вы должны жить так, чтобы вам ничего не было нужно в своей жизни. Не привязывайтесь ни к чему, каким бы хорошим оно ни казалось.

18. Помехи

Итак, мы рассмотрели некоторые конкретные случаи, с которыми вы столкнетесь на этом пути - кое-что Господь покажет вам, и кое-что Он потребует от вас. Эту же главу посвятим практическим вопросам. Как вы уже читали в предыдущих главах, у вас будут помехи, отвлекающие ваше внимание, и особенно это будет случаться вначале. И некоторое время спустя ваш разум будет отвлекаться от молитвы. Рассмотрим вкратце эту проблему. Что вам делать в отношении помех, как вам справиться с тем, что уводит вас от внутренних частей вашего существа? Если это ведет к греху (или если это всего лишь отвлечение вашего внимания какими-то внешними обстоятельствами), то что вам делать?
Вы должны моментально обратиться внутрь к своему духу. Если вы отдалились от Бога, вы должны вернуться к Нему как можно быстрее. И там, снова, будучи с Ним, примите любое наказание, которое Он решит наложить на вас.
Но вы должны быть осторожны вот в каком вопросе: не расстраивайтесь из-за того, что ваш разум ушел от Бога. Всегда следите за собой, не беспокойтесь о своих проступках. Во-первых, такое расстройство лишь возбуждает душу и отвлекает ваше внимание на внешнее. Во-вторых, на самом деле ваше расстройство исходит из тайного корня гордости. По сути, это действует любовь к своему собственному достоинству.
Другими словами, вы просто расстраиваетесь и огорчаетесь, увидев, что вы представляете собой на самом деле.
Если Господь по милости Своей даст вам истинный дух Своего смирения, то вас не будут удивлять ваши недостатки, неудачи, и даже ваша собственная падшая природа.
Чем отчетливее вы видите свое "я", тем яснее вы будете понимать, насколько жалкой и низкой является ваша природа; и тем больше вы будете подчинять все свое существо Богу. Видя свою крайнюю нужду в Нем, вы будете стремиться к более тесному общению с Ним. Вот так вам и надо идти, как сказал Сам Господь:
"Вразумлю тебя, наставлю тебя на путь, по которому тебе идти; буду руководить тебя, око Мое над тобою". (Пс.31:8).

19. Искушение

В начале вашего путешествия к Богу искушения, равно как и помехи, будут основными проблемами, с которыми вы столкнетесь. Будьте предельно осторожны в ваших действиях с ними. Если вы попытаетесь напрямую бороться с этими искушениями, то вы их только усилите; и в процессе этой борьбы ваша душа будет отвлечена от близкого общения с Господом.
Видите ли, единственной целью вашей души всегда должно быть тесное общение с Христом. Поэтому, если искушение вас влечет к греху или к внешним помехам - где бы, когда бы и как бы это ни происходило - просто отвернитесь от этого греха.
И когда отворачиваетесь от него, приблизьтесь к своему Господу. Это так просто.
Что делает маленький ребенок, когда видит нечто, что пугает или смущает его? Он не пытается бороться с этим. В действительности, он даже вряд ли будет смотреть на то, что его пугает. Вместо этого, ребенок быстро побежит в объятья своей мамы.
И там, в ее руках, он в безопасности. Точно так же вам надо отворачиваться от опасности искушения и бежать к своему Богу! "Бог посреди его; он не поколеблется: Бог поможет ему с раннего утра". (Пс.45:6) И вы, и я слабы. По меньшей мере, мы очень слабы. Если вы со своей слабостью попытаетесь атаковать врага, то вы будете часто получать ранения. И с такой же частотой вы будете оказываться в поражении.
Но есть иной путь. Во времена искушений и помех оставайтесь верой в простом присутствии Христа Иисуса. Так вы обнаружите незамедлительное пополнение в силе. Именно это было поддержкой Давида:
"Всегда видел я пред собою Господа, Ибо Он одесную меня; Не поколеблюсь. Оттого возрадовалось сердце мое и возвеселился язык мой; Даже и плоть моя успокоится в уповании". (Пс.15:8,9).
И еще в книге Исход говорится: "Господь будет поборать (т. е. воевать) за вас; а вы будьте спокойны". (Исх.14:14)

20. Поглощены

В этой главе я хотела бы поговорить об очень важном элементе молитвы, на который почти никогда не обращают внимания. Если бы я сказала, что одним из главных элементов молитвы является глубокое внутреннее поклонение, то, я уверена, вы согласились бы с этим.
Мы согласились бы, что без глубокого внутреннего поклонения у нас не получилось бы истинной молитвы. В истинной молитве центральным элементом должно быть поклонение.
Но существует еще один элемент молитвы, такой же важный и существенный, как поклонение. Именно здесь мы подходим к главному вопросу во взаимоотношениях человека с Богом; более того, без этого элемента не существует истинной молитвы; без него вы не можете погружаться в самые глубины Иисуса Христа. Без этого элемента нет истинной молитвы, нет вхождения в глубины Христа; без него Бог никак не может привести вас к тому конечному состоянию, которое Он запланировал для вас.
Что же это за аспект молитвы? Отказ от себя является необходимой частью молитвы и переживания глубин Иисуса Христа. (Итак, мы снова вышли за пределы молитвы. Истинная молитва требует, чтобы молящийся полностью оставил свое "я". Более того, Бог желает, чтобы в конце концов такое состояние было у вас во всякое время.)
Апостол Иоанн говорит о молитве как о фимиаме, и дым возносится к Богу и принимается Им. "И дано было ангелу множество фимиама, чтобы он с молитвами всех святых возложил его на золотой жертвенник". (Откр.8:3) Когда вы приходите к Господу, изливайте свое сердце в присутствии Божьем. Молитва как раз и является излиянием вашего сердца Ему. "Я изливаю душу мою пред Господом", - сказала Анна, мать Самуила (1Цар.1:15). Такое излияние - фимиам, и этот фимиам - полная отдача себя Ему. Фимиам, преподнесенный волхвами и положенный у ног Христа в Вифлеемском хлеву, является прообразом излитой Ему молитвы.
Что такое молитва? Молитва - это тепло любви. И даже больше! Молитва - это плавка! Молитва - это таяние и подъем души. И из-за этого жара любви и плавки, из-за этого таяния и подъема душа возносится к Богу.
Когда душа расплавлена, от нее начинает подниматься приятное благоухание. Это благоухание исходит от поглощающего огня любви, и эта любовь находится в вас. В вашем внутреннем существе находится поядающий огонь любви, огонь любви к Богу.
Пример этого фимиама, этой любви и этого благоухания можно найти в книге Песня Песней. Молодая девушка говорит: "Доколе царь был за столом, нард мой издавал благоухание свое" (Песн.1:11). Посмотрим на эту сцену более внимательно.
Сначала посмотрим на стол.
Стол, о котором здесь идет речь, есть внутренняя часть вашего существа, ваш дух. И там, в вашем духе, пребывает Бог. О, когда вы научитесь пребывать там вместе с Ним, Его божественное присутствие расплавит твердость вашей души. И когда твердость вашей души плавится, от нее исходит драгоценное благоухание.
Теперь посмотрим на Царя. Посмотрим на "Возлюбленного". Увидев, что душа Невесты тает, Он говорит: "Кто эта, восходящая от пустыни как бы столбы дыма, окуриваемая миррою и фимиамом?.." (Песн.3:6)
Теперь нам надо задать наиглавнейший вопрос: а как же душа возносится к Богу? Душа возносится к Богу через самоотдачу, отдавая себя разрушающей силе божественной любви! Да, отдавая себя уничтожающей силе божественной любви!
Если вы хотите проникнуть, пережить и постоянно пребывать в глубинах Иисуса Христа, тогда самоотдача, самоотречение, является ключевым и очень важным моментом. Только разрушением и уничтожением своего "я" вы сможете отдать должное верховной власти Бога! "Видите ли, Сила Господа велика, и только смиренные почитают Его".(Апокриф)
Посмотрим, сможем ли понять это немного яснее. Вы можете признать верховное существование Бога только через полное разрушение себя, своего "я".
Должен наступить час, когда вы прекратите всякую жизнь в себе самом! Вы должны перестать существовать в себе, чтобы Дух Вечного Слова смог существовать в вас. Оставляя и отказываясь от своей собственной жизни, вы проторяете путь для Его прихода! Он живет в вашем умирании!
Можно ли это применить на практике? Да! Вы должны предать все свое существо Иисусу Христу, прекратив жить в самом себе, чтобы Он стал вашей жизнью. "Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге". (Кол.3:3) "Перейдите в Меня все, кто ревностно ищет Меня". (Апокриф)
Но как вы можете перейти в Бога? Вы сделаете это, оставив свое "я", чтобы стать потерянным в Нем! Только через упразднение своего "я" вы сможете стать потерянным в Нем. А какое отношение все это имеет к молитве? Упразднение своего "я" как раз и является истинной молитвой поклонения! Вы должны научиться этой молитве, научиться и узнать ее полноту как можно глубже. Именно это переживание воздает Богу, и одному только Богу все "благословение и честь, и славу и державу во веки веков" (Откр.5:13).
Это переживание, эта молитва, является молитвой действительности. Это и есть действительность! Упразднение человеческого "я" - это поклонение Богу в духе и истине (Ин.4:23).
Всякое истинное поклонение - это поклонение "в духе". Чтобы быть "в духе", ваша душа должна быть упразднена. "В духе" вы вступаете в чистоту этого Духа, Который молится внутри вас; вы удалены от своих собственных душевных и человеческих методов молитвы. Вы находитесь "в действительности", потому что вы оказались в действительности того, что Бог есть все, а человек есть ничто.
Дорогой читатель, в принципе, существует только две истины: Все и Ничто. Что-либо иное есть ложь. Бог - это Все; вы - это ничто. Только своим собственным упразднением вы можете оказать Богу должное почтение. Как только эта чудесная работа завершена, Бог входит внутрь.
Есть такой закон природы: Господь никогда не позволяет пустоте существовать долгое время. Он приходит туда, где ничего нет, где пустота, и моментально заполняет это место Собой.
Он вкладывает Себя именно туда, где Он умертвил все! Но разве упразднение и разрушение - это не больно? О, если бы вы только познали благость и благословение, которые получает душа, вошедшая в это переживание. Вкусите его, и вам больше не захочется ничего другого. Это есть "драгоценная жемчужина", "скрытое сокровище". Тот, кто находит его, добровольно продает все, что имеет, чтобы приобрести его (Мф.13:44, 45). Это есть "источник живой воды, текущей в жизнь вечную" (Ин.4:14).
Вы помните, что Господь Иисус сказал нам, что "Царство Божье внутрь вас есть" (Лк.17:21)? Это верно по двум причинам. Во-первых, это верно, когда Бог становится Хозяином и Господином внутри вас настолько, что уже ничего в вас не противится Его правлению. Именно тогда ваше внутреннее существо, ваш дух, является Его Царством. Это когда Бог обладает вами.
Во-вторых, вы также можете обладать Богом. Когда мы обладаем Богом, мы также обладаем Его Царством; а в Его Царстве есть полнота радости. Наша конечная цель - это радоваться о Боге в этой жизни. Получать радость от Бога! Именно с этой целью мы и были созданы. Увы, лишь немногие осознают, что этого можно достичь, и что иметь это в своей жизни так легко. Служить Богу значит царствовать!

21. Тишина в глубинах

Пойдем дальше и рассмотрим ту роль, которую играет тишина в нашем развивающемся переживании Христа, ибо тишина очень тесно связана с переживанием Господа на более глубоком уровне.
Иногда кто-то слышит термин "молитва тишины" и тут же заключает, что в такой молитве душа играет вялую, мертвую и бездеятельную роль. Конечно же, это совсем не так. На самом деле, здесь душа играет более высокую и важную роль, нежели в произносимой молитве. Как такое возможно?
Душа может быть активной и в то же время совершенно тихой. Это происходит потому, что уже Сам Господь начинает двигать душой. Душа начинает действовать в ответ на действие Его Духа. "Ибо все, водимые Духом Божьим, суть сыны Божьи". (Рим.8:14)
Поэтому молиться "молитвой тишины" совсем не значит прекратить всякое действие. Это значит, что ваша душа приводится в действие движениями вашего духа. Возможно, книга пророка Иезекииля поможет нам понять это. В видении Иезекииль видел колеса. У этих колес был живой Дух. Куда бы ни шел Дух, туда же шли и колеса. Если Дух тихо стоял, то и колеса тихо стояли. Если Дух поднимался с земли на небеса, то и колеса поднимались наравне с Ним.
В этих колесах был Дух, и колеса были движимы Духом (Иез.1:19-21). Душа подобна этим колесам. Душа может действовать по своим собственным желаниям, но она может и ждать, пока действие не произойдет где-то глубже. Затем душа уподобляется этим колесам, следуя Духу, куда бы Он ни шел. Точно так же душа должна подчиниться водительству живого Духа, находящегося внутри. Душа должна ожидать и быть верной в том, чтобы действовать только тогда, когда действует Дух.
Можете быть уверены: Дух никогда не будет превозносить природу человеческого "я". (А вот душа, следуя своим наклонностям, так часто превозносит человеческое "я".) Что делает Дух? Дух движется вперед, устремляясь к конечной цели. Что это за конечная цель? Это единение с Богом.
Поэтому пусть душа не делает в молитве ничего своего. Душа должна просто следовать за Духом, пока не достигнет конечной цели! Разобрав этот пример, вы, я полагаю, поняли, что душа не прекращает деятельность. Просто ее действия становятся совершенно гармоничными с Духом.
Пойдем дальше и разберем "молитву тишины" с практической стороны. Как вам начать познавать Господа в тишине? Видите ли, когда ваша душа действует сама по себе, то есть действует отдельно от деятельности Духа - тогда ее деятельность по своей природе будет напряженной и принудительной! Душевное усилие в молитве всегда содержит в себе озабоченность и борьбу.
Но это даже преимущество! Вы сможете легко узнать, когда будет действовать душа! Но все совершенно иначе, когда душа отвечает на действие Духа - отвечает на нечто более глубокое в вашем существе. Когда душа отвечает Духу, то действие свободно, легко и естественно. Вам будет казаться, что вы вообще не прилагаете никаких усилий. "Он вывел меня на пространное место и избавил меня; ибо Он благоволит ко мне". (Пс.17:20)
Начиная с того момента, когда ваша душа обратилась внутрь, и ваш разум сосредоточен на Духе, внутреннее притяжение Господнего Духа будет очень сильным. Фактически, притяжение вашего духа, направленное к душе, сильнее любой другой силы - сильнее тех сил, которые могли бы увлечь вас обратно на поверхность.
Истина такова: ничто не может вернуться к своему центру быстрее, чем душа к Духу! Активна ли душа в это время? Да! Но эта активность настолько возвышена, настолько естественна, настолько мирна и непринужденна, что вам будет казаться, будто душа вообще не прикладывает усилий!
Замечали ли вы когда-нибудь, что когда колесо вращается медленно, то все его части легко различимы. Но если колесо вращается быстрее, вы сможете различить очень немногое. Так происходит с душой, покоящейся в Боге. Когда душа покоится в Боге, ее деятельность духовна и очень возвышенна. Тем не менее, душа не прилагает никакого усилия. Она исполнена мира. Поэтому храните свою душу в мире. Чем более мирна ваша душа, тем быстрее она способна двигаться к Богу, своему центру.
Почему? Потому что душа подчинилась духу, и теперь уже Дух движет и направляет! А что притягивает вас так сильно к вашим внутренним частям? Никто иной, как Сам Бог. И Он притягивает вас так, что вы начинаете бежать к Нему. Девушка в Песне Песней поняла это, так как сказала: "Влеки меня, Мы побежим за тобою". (Песн.1:3)
"Влеки меня к Себе, о мой Божественный Центр, тайными началами моего существа, и все мои силы и чувства последуют за Тобой!"
Господь очень просто притягивает вас к Себе. Его притяжение - это и исцеляющий елей и благоуханная масть, влекущая вас к Нему. Девушка в Песне Песней сказала об этом так: Мы следуем за благоуханием Твоих мастей! (Песня Песней1:3)
"Господь, ты влечешь нас благоуханием Своего существа, и Ты влечешь нас так глубоко внутрь к Себе!"
Его влекущая сила чрезвычайно сильна, а душа движется так свободно и непринужденно. Почему? Потому, что притяжение вашего Господа настолько же приятно, насколько оно сильно! Хотя Он притягивает вас очень мощной силой. Его притяжение уносит вас своей сладостью.
Когда молодая девушка сказала: "Влеки меня, мы побежим за Тобою", она говорила прежде всего о своем духе, о центре своего существа. Господь притягивает именно дух. Он говорит к вашему духу; Он призывает вас следовать за Ним, увлекая ваш центр туда, где находится Он один. Итак, сначала притягивается ваш дух. Вы, в свою очередь, следуете влечению вашего центра. И вы делаете это, обращая свое внимание и все силы своей души к Нему. "Влеки меня" - заметьте здесь единственность вашего центра, вашего духа, который притягивается к Тому, кто находится в самых глубинных частях вашего центра. "Мы побежим за Тобою" - посмотрите, как чувства и силы души следуют влечению центра.
Мы не выдвигаем идею, будто душа должна быть ленивой и бездейственной. Мы призываем к наивысшей деятельности души, какая только возможна, - к полной зависимости от Божьего Духа. Это должно быть всегда вашей главной целью. "Ибо мы Им живем и движемся и существуем" (Деян.17:28). Эта простая и смиренная зависимость от Божьего Духа важнее всего остального. Эта постоянная зависимость с нашей стороны приведет душу к той гармонии и простоте, для которых она была создана. Мы такие сложные; наши души способны на такую разнообразную деятельность. Мы должны оставить эти пути для того, чтобы освободиться и вступить в простоту и гармонию Бога. О, вернуться в Бога, по образу Которого мы были изначально сотворены (Быт.1:27)!
Ваш Господь прост, Он один. Но, когда вы вступаете в эту Божью единственность и гармоничность, то Его единственность не исключает огромного разнообразия проявлений Его природы. Подобно тому, как соединившись с Его Духом мы вступаем в Его единственность, соединившись с Ним мы можем исполнять Его разнообразную волю. Мы можем это делать не теряя единения с Богом. Для того чтобы исполнять Его разнообразную волю, нам совсем не надо жертвовать своим единением с Ним.
Теперь вы, возможно, понимаете, куда ведет простая "молитва тишины"! Давайте продолжим! Покоритесь и отдайтесь водительству Божьего Духа. Если вы постоянно зависите от Его действия, а не от действия души, то ваши дела будут иметь ценность в глазах Бога. Для Бога и Его дела на земле значимым является лишь то, что совершается таким образом. Посмотрим на это с Божьей точки зрения. "Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть". (Ин.1:3)
После того, как душа вступит в такие отношения, обнаруживается нечто новое: Дух, подобно душе, также очень активен! Дух полон активности. Однако эта активность отличается от активности душевной. Когда Господь побуждает вас к какой-либо деятельности, то она будет намного более эффективной, чем та, что исходит от вашей собственной природы. Дух активнее любой другой силы.
В самом начале Бог сотворил человека Своим Словом. Он сделал его по Своему образу и подобию. Бог был Дух, и Он дал человеку дух, чтобы Ему было возможно входить в него и смешивать Свою жизнь с жизнью человека. Естественно, таковым было состояние человека до грехопадения. Когда человек пал, его дух омертвел. Бог утратил возможность вселяться в человеческий дух. Человек утратил способность содержать в себе Божью жизнь и носить образ Божий.
Легко понять, что если Бог хотел сделать человека снова таким, каким Он хотел его видеть, то необходимо было восстановить дух человека. А как Бог мог восстановить дух человека? Как Он мог восстановить в человеке образ Божий? Только через Иисуса Христа. Необходимо было, чтобы Сам Господь Иисус дал жизнь человеческому духу и восстановил образ Божий. Почему? Потому, что только Иисус Христос является точным образом Своего Отца. Он один приносит в человека Божью жизнь.
Никакой образ не может исправить себя своими усилиями. Разбитый образ должен оставаться пассивным под рукой мастера. Как вы можете содействовать в восстановлении? Единственное, что вам надо делать, - это полностью покориться внутреннему действию Духа. Иисус Христос вошел в вас, в ваши самые глубинные части. Покоритесь Его работе, которую Он там производит.
Если полотно неустойчиво, то художник не может написать на нем аккуратную картину. То же относится и к вам. Каждое движение вашего "я" порождает ошибку. Деятельность вашего "я" портит и нарушает узор, который Иисус Христос желает начертать на вас. Наоборот, вам надо просто оставаться в покое. Отвечайте только на действие Духа.
Иисус Христос имеет жизнь в Самом Себе (Ин.5:26); и Он должен давать жизнь любому живому существу. Этот принцип полной зависимости от Духа и полного отречения от деятельности души можно увидеть в церкви. Посмотрите на церковь. Дух церкви - это движущийся, дающий жизнь Дух. Разве церковь неподвижна, бесплодна, бездеятельна? Нет! Церковь исполнена деятельности. Но ее деятельность заключается в следующем: она полностью зависит от Божьего Духа. Дух движет ею. Дух дает ей жизнь.
Этот принцип действует в церкви, и именно он делает церковь церковью. Точно такой же принцип должен действовать в вас! То, что истинно по отношению к ней, должно быть истинно по отношению к ее членам. Для того, чтобы быть ее духовными детьми, вы должны водиться Духом.
Дух, находящийся в вас, действительно деятелен. Деятельность в вашей жизни, которая возникает в результате следования за Духом, намного выше любой другой деятельности.
(Деятельность заслуживает такой похвалы, какой заслуживает ее источник. Деятельность, которую вы ведете, следуя за Духом, достойна большей похвалы, чем любая другая деятельность, исходящая из другого источника. Все, порождаемое Божьим Духом, божественно. Все, что исходит из человеческого "я", как бы хорошо оно ни выглядело, остается лишь человеческим, исходящим из его "я".)
Однажды ваш Господь провозгласил, что лишь Он имеет жизнь. Все остальные творения "позаимствовали" жизнь. Господь имеет жизнь в Самом Себе. Жизнь, содержащаяся в Нем, также несет с собой Его природу. Это неповторимая жизнь, которую Он желает дать вам. Он желает дать вам божественную жизнь; Он желает, чтобы вы жили этой жизнью, а не жизнью своей души. В то же время вы не должны забывать отвергать свою душу, то есть отвергать деятельность своей жизни. Дать место Божьей жизни пребывать в вас и жить в вас, вы можете лишь утратив жизнь ветхого Адама и отвергнув деятельность вашего "я". Почему? Потому что жизнь, которую вы получаете, это настоящая жизнь Бога, это жизнь, которой живет Бог! Павел сказал: "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое!" (2Кор.5:17)
Но, повторяю, все это становится реальным для вас лишь тогда, когда вы умираете для себя и для всей своей активности, чтобы вместо нее у вас была активность Божья.
Возвращаясь к тому, что было сказано в начале этой главы, скажем, что "молитва молчания" не запрещает активности; она поощряет ее. Она поощряет божественную активность вашего духа; она препятствует низшей активности вашей души. Итак, такая молитва должна быть полностью зависима от Божьего Духа. Место вашей собственной активности должна занять активность Духа. Такая замена может произойти лишь с согласия человека.
И, конечно, давая свое согласие, вы также должны начать прекращать свою собственную активность. В результате Божья активность сможет постепенно заменить активность души.
Этому есть прекрасный пример в Евангелиях. Вы помните, что Марфа делала что-то очень правильное, и все же Господь укорил ее! Почему? Потому, что она делала это своими собственными силами. Марфа не следовала действию Духа внутри нее.
Дорогой читатель, вы должны осознать, что человеческая душа по своей природе не знает покоя и хочет вести бурную деятельность. Ваша душа совершает очень мало, хотя и кажется, что она всегда чем-то занята. Господь сказал Марфе: "Ты заботишься и суетишься о многом, а одно только нужно. Мария же избрала благую часть, которая не отнимется у нее" (Лк.10:41,42).
Что же избрала Мария? Она избрала мирно и спокойно сидеть у ног Иисуса. Она перестала жить, чтобы Иисус стал ее жизнью!
Этот пример показывает, насколько важно отвергать себя и всю свою активность, чтобы следовать за Иисусом Христом. Если Дух Святой не руководит вами, то вы не можете следовать за Ним.
Когда приходит Его жизнь, вашу жизнь необходимо удалить. Павел сказал: "Соединяющийся с Господом есть один дух" (1Кор.6:17). Однажды Давид сказал о том, какое это благо для него - приближаться к Господу и возлагать на Него свое упование (Пс.72:28). Что означает "приближаться к Богу"? Приближение к Богу - это, в сущности, начало единения.
В начале этой главы мы говорили о молитве тишины. Затем мы говорили о том, как душа в идеальной гармонии следует за Духом. И теперь мы подошли к последнему, самому глубокому переживанию с Богом. Это конечное и высочайшее переживание христианина - единение с Богом.
Переживание единения с Богом имеет четыре стадии: начало, продвижение, достижение и завершение. (Переживание единения мы обсудим в последней главе этой книги.) Переживание единения начинается очень просто, когда в вас рождается стремление к Богу. Когда это происходит? Когда душа начинает обращаться внутрь к жизни Духа; когда душа начинает подпадать под сильное магнетическое влияние Духа. В этот момент рождается искреннее желание единения с Богом! Начиная с момента, когда ваша душа начала обращаться внутрь к Духу, она все больше приближается к Богу. Это продвижение к единению.
Наконец душа становится одним духом с Ним. И здесь, наконец, душа, которая так далеко отошла от Бога, возвращается на то место, для которого она была сотворена! Эти переживания должны стать для вас реальностью. Почему? Потому что это является целью всех Божьих действий в вас. "Если же кто Духа Христова не имеет, тот и не Его". (Рим.8:9)
Для того чтобы вы были полностью Христовы, вы должны быть исполнены Его Духом и избавлены от жизни своего "я". Павел говорит нам, как важно принадлежать этому Духу. "Ибо все, водимые Духом Божьим, суть сыны Божьи". (Рим.8:14)
Существует Дух! И тот же самый Дух, который делает нас сынами Бога, производит Божье действие глубоко внутри нас. "Потому что вы не приняли духа рабства, чтобы опять жить в страхе, но приняли Духа усыновления, Которым взываем: "Авва, Отче!" (Рим.8:15)
Что это за Дух, который действует в вас? Он никто иной как Дух Иисуса Христа. Благодаря этому Духу мы теперь можем разделить Его сыновство. "Этот самый Дух свидетельствует духу нашему, что мы - дети Божьи". (Рим.8:16)
Когда вы покоряетесь водительству этого Чудного Духа, то внутри себя вы ощутите, что вы - Божий сын. Более того, вы познаете радость из-за того, что приняли "не духа рабства, но Духа свободы Божьих детей" (Рим.8:15). Ждите, что это будет результатом такого хождения. Вы обнаружите, что способны действовать легко и свободно, и в то же время вы будете действовать с силой и уверенностью.
Действие Духа, производимое глубоко внутри вас, должно быть источником всей вашей деятельности. Позвольте мне повторить: вся деятельность, и та, что видима и находится на поверхности, и та, что сокрыта и находится внутри, должна исходить из действия Духа.
Павел поясняет это в Послании к Римлянам. Он показывает нам, что мы не даже знаем, о чем молиться. Он провозглашает, что молиться должен Дух. "Также и Дух подкрепляет (нас) в немощах наших; ибо мы не знаем, о чем молиться, как должно, но Сам Дух ходатайствует за нас воздыханиями неизреченными". (Рим.8:26)
Сказано совершенно ясно: мы не знаем, в чем мы нуждаемся. Мы не знаем, как молиться о том, в чем мы нуждаемся. Фактически, мы не знаем как молиться! Но Дух, живущий в нас, знает, как и за что молиться. Тот, кому вы отдали себя, знает все! Если это так, то не должны ли вы позволить Ему излить Свои неизреченные воздыхания за вас? Вы не можете всегда быть уверенным в своей молитве. О, но молитва Духа всегда будет услышана.
Господь Иисус сказал Своему Отцу: "Я знал, что Ты всегда услышишь Меня" (Ин.11:42). Таким образом, если вы с готовностью позволяете Духу молиться и ходатайствовать и не молитесь своими собственными молитвами, то молитвы, которыми Он молится изнутри вас, будут услышаны всегда! Всегда ли это так?
Послушайте слова Павла, этого опытного мистика и мастера внутренней жизни. "Испытующий же сердца знает, какая мысль у Духа, потому что Он ходатайствует за святых по воле Божьей". (Рим.8:27)
Дух ищет только Божьей воли! Наконец-то мы нашли Того, Кто полностью предан Божьей воле! Дух произносит в молитве лишь то, что соответствует Божьей воле. Божья воля состоит в том, чтобы вы спаслись; Его воля состоит в том, чтобы вы были совершенны. Поэтому Дух ходатайствует в вас обо всем, что необходимо для вашего совершенства.
Если Дух способен позаботиться полностью обо всех ваших нуждах, то зачем вам обременять себя ненужными заботами? Зачем истощать себя такой обширной деятельностью, совершая которую вы не можете остановиться и войти в покой Божий?
Господь приглашает вас возложить на Него все свои заботы. Господь, который полон милости, однажды выразил недовольство тем, что душа попусту тратит свою силу и свои сокровища на тысячи внешних вещей. Однако все желания души можно легко удовлетворить.
"Для чего вам отвешивать серебро за то, что не хлеб и трудовое свое за то, что не насыщает? Послушайте Меня внимательно, и вкушайте благо, и душа ваша да насладится туком". (Ис.55:2)
Дорогой читатель, придите и познайте радость, когда будете слушать Бога таким образом! Как сильно укрепится ваша душа, если будет слушать Господа таким путем. "Да молчит всякая плоть пред лицом Господа!" (Зах.2:13)
Когда Он является, все остальное должно исчезнуть. Господь призывает вас к еще большему подчинению; к такому подчинению, когда вы ничего не утаиваете. Он заверил вас, что вам нечего бояться, потому что Он заботится о вас лично.
"Забудет ли женщина грудное дитя свое, чтобы не пожалеть сына чрева своего? Но если бы и она забыла, то Я не забуду тебя". (Ис.49:15)
Сколько утешения в этих словах! Кто же, услышав эти слова, побоится полностью доверить себя зову Божьему?

22. Постоянное состояние

Эту главу мы начнем такой простой мыслью: ваши духовные переживания делятся на две категории: внешние (на поверхности) и внутренние, происходящие глубоко в вашем существе. Вы совершаете некоторые действия; одни из них поверхностные, другие находятся глубже.
Ваши внешние действия - это действия, которые можно видеть извне. Они более или менее относятся к материальным вещам. Вам надо понять, что в них нет настоящей пользы, нет духовного роста и очень мало переживания Христа! Конечно, есть и исключение: если ваши внешние действия являются результатом того, что происходит глубоко внутри вас, то эти внешние действия действительно приобретают духовную ценность и несут в себе настоящую пользу. Но внешняя деятельность обладает ровно такой духовной ценностью, какую они приняли из своего источника.
Итак, наш путь очевиден. Мы должны обратить все свое внимание на ту деятельность, которая происходит глубоко внутри нашего внутреннего существа. Это деятельность Духа. Дух действует внутри, а не снаружи. Вы обращаетесь внутрь к своему духу, и таким образом отворачиваетесь от внешней деятельности и внешних помех, отвлекающих внимание.
Внутренняя деятельность начинается, когда вы просто обращаетесь внутрь к Иисусу Христу, потому что Он находится там, в вашем духе. Вы должны постоянно обращаться внутрь к Богу. Уделите Ему все свое внимание; изливайте лишь Ему всю силу вашего существа. "Воссоедините все движения вашего сердца в святости Божьей". (Апокриф) Давид так хорошо выразил это, сказав: "Я сохраню всю свою силу для Тебя" (Пс.58:10).
Как это сделать? Усердно и старательно обращаясь к Богу, Который всегда находится внутри вас. Исаия сказал: "Вернитесь к своему сердцу" (Ис.46:8). Каждый из нас, согрешая, отворачивается от своего сердца, а ведь Бог желает только сердце. "Сын мой! Отдай сердце твое мне, и глаза твои да наблюдают пути мои". (Прит.23:26)
Что это означает - отдать все свое сердце Богу? Отдать все свое сердце Богу значит всегда сосредотачивать всю энергию своей души на Нем. Именно таким образом мы сообразуемся с Его волей.
Если для вас этот путь нов, то ваш дух еще слаб. Ваша душа легко обращается к внешнему, материальному миру; вы очень легко отвлекаетесь от Господа, вашего Центра. Степень вашей отвлеченности от Него зависит от того, насколько вы предадитесь отвлекающим внимание помехам и дадите увлечь себя на поверхность. Аналогично, средства для возвращения к Богу будут зависеть от того, насколько вы отвернулись от Него. Если вы отвлеклись лишь чуть-чуть, то потребуется лишь слегка повернуться обратно.
Как только вы замечаете, что уходите от Господа, вы должны намеренно обратить свое внимание внутрь к живому Богу. Войдите в свой дух заново; немедленно вернитесь в то место, которому в действительности принадлежите, вернитесь в Него. Чем более полным будет ваше обращение внутрь, тем более полным и совершенным будет ваше возвращение к Господу.
Можете быть уверены, что пока ваше внимание сосредоточено на Господе Иисусе Христе, вы останетесь в Боге. Что вас удержит там? Мощное действие этого простого и смиренного обращения вашего сердца к Богу будет удерживать вас там. Повторяйте это простое обращение внутрь к Господу снова и снова всякий раз, когда отвлекаетесь. Будьте уверены, что постепенно это обращение станет вашим непрекращающимся переживанием.
А что вам делать до тех пор? До тех пор просто продолжайте обращаться к Нему всякий раз, когда вы уходите от Него. Когда вы повторяете что-то снова и снова, то это действие становится вашей привычкой. Так происходит и с вашей душой. Выполняя это продолжительный отрезок времени, ваша душа выработает привычку обращения внутрь к Богу. Другими словами, чем больше вы прогрессируете во Христе, тем больше у вас будет непрерывного пребывания во Христе, без постоянных уходов и возвращений. Ваше обращение внутрь будет становиться все менее и менее внешним. В конце концов, обращение будет становиться незаметным, невидимым и подсознательным, и будет происходить глубоко внутри вас.
То, что вначале происходило нечасто, было сознательным и намеренным действием, становится привычным, постоянным и непрерывным. Внутри вас происходит постоянный внутренний акт пребывания с Богом. Что я имею в виду под этим постоянным внутренним пребыванием?
К некоторым христианам пребывание с Богом приходит медленно и постепенно. Прогресс можно заметить лишь по прошествии долгого отрезка времени. Другим христианам с самого начала дается постоянное пребывание. Не имеет значения, какой удел Бог назначил вам. Просто продолжайте обращаться внутрь к Богу.
Быть постоянно обращенным глубоко внутрь просто означает, что вы непосредственно обратились внутрь к Богу и остались там в Его присутствии. Вам больше не надо продолжать обращаться ко Христу; вы уже пребываете с Ним в обителях своего духа. Вам необходимо быть прилежным и обратиться обратно лишь в том случае, если по каким-то причинам ваше пребывание было прервано.
На этой стадии вашей духовной жизни вам не следует беспокоить себя попытками обратиться к Господу каким-либо внешним способом. Если у вас началось внутреннее пребывание, то вам будет уже трудно совершить намеренный внешний акт обращения.
Видите ли, вы уже обратились внутрь к Господу; всякое внешнее действие лишь увлечет вас от единения с Ним.
Наша цель - выработать акт обращения внутрь! Когда этот акт сформировался в вас, он будет выражаться в постоянном пребывании в вашем духе и в постоянном обмене любви между вами и Господом. Как только эта цель достигнута, вам уже не нужно стараться достичь ее внешними действиями. Вы можете забыть внешние попытки любить Господа и быть любимым Им. Вместо этого оставайтесь так, как вы есть. Вам просто необходимо оставаться вблизи Бога с помощью этого постоянного пребывания.
В состоянии, когда вы постоянно обращены к Богу, вы пребываете в любви Божьей, а человек, пребывающий в любви, пребывает в Боге (1Ин.4:16). Вы покоитесь. Что это значит? Вы покоитесь в постоянном внутреннем пребывании.
А теперь, в этом состоянии покоя, ваша душа активна или пассивна? Она активна! Вы не находитесь в пассивном состоянии, даже если вы покоитесь. Но какая активность может быть в покое, в отдыхе? Вы совершаете акт пребывания в Его любви, и вы покоитесь в этом акте. Можно ли это назвать активностью? Да! В вашем духе происходит действие. Это нежное погружение в Бога.
Внутреннее влечение, магнитное притяжение, становится все более и более сильным. Это мощное притяжение влечет вашу душу, которая пребывает в любви, и она постоянно погружается в эту любовь все глубже и глубже. Итак, вы видите, что теперь внутренняя активность очень возросла по сравнению с тем временем, когда ваша душа впервые начала обращаться внутрь. Под действием мощного притяжения, которым Бог влечет вас к Себе, внутренняя активность возросла!
Разница состоит в том, что вначале активность была в большой степени внешней; теперь активность ушла внутрь; она стала глубокой, внутренней, сокрытой и незаметной извне.
Христианин, который полностью отдан Богу (то есть, в котором постоянно существует такая активность), даже не осознает все это! Он не ощущает эту активность, потому что она состоит полностью из непосредственного внутреннего обращения к Богу. Нет ничего, что было бы внешним или лежало бы на поверхности.
Вот почему некоторые христиане, которые коснулись этого состояния, говорят, что они ничего не делают, что в них не происходит деятельность или обращение. Они, не желая этого, имеют неправильное представление о своем собственном внутреннем состоянии; в сущности, они более активны, чем когда-либо ранее, и постоянно обращаются к Богу. (Всякий раз, когда они обращаются внутрь или возвращаются к Богу, они совершают действие.) Лучше было бы сказать, что они не ощущают никакой заметной активности; но внутри них происходит действие.
О, это правда, что они не действуют и не обращаются сами по себе. Тем не менее, Господь влечет их, и они следуют за этим влечением. Любовь - вот тот груз, под тяжестью которого они погружаются.
Если бы вы упали в море, и это море было бесконечно глубоким, то вы целую вечность погружались бы все глубже и глубже. Так происходит с христианином, который обладает переживанием постоянного пребывания. Даже не подозревая о своем погружении, он с непостижимой быстротой уходит в самые отдаленные глубины Божьи.
Теперь мы можем сделать некоторые выводы относительно темы данной главы. Во-первых, не будем говорить, будто мы не формируем акт обращения к Богу. Мы формируем его. Каждый из нас обращается внутрь. Как мы это делаем, это уже другой вопрос. У каждого человека свой способ обращения внутрь.
В этом новообращенные христиане часто ошибаются. Каждый человек, который желает обращаться к Богу и пребывать с Ним, обычно ожидает почувствовать присутствие Господа и испытать его внешне. Однако так происходит не всегда.
Внешние переживания - это для начинающих. Есть другие переживания; эти переживания намного более глубоки и внутренни. Христиане, которые приобрели хоть какой-нибудь духовный опыт, обретают эти более глубокие переживания. Но надо ли относиться пренебрежительно к внешним ощущениям Господнего присутствия? Ни в коем случае! Верно, внешним образом вы можете лишь слегка коснуться Господа; более того, такие переживания обладают небольшой ценностью. Если вы остановитесь на этом, то вы лишите себя более глубоких переживаний, присущих более зрелому христианину. Но вы должны ясно осознавать, что для новообращенного христианина, для вас, будет большой ошибкой пытаться достичь глубокой внутренней жизни, не пережив прежде внешнего обращения ко Христу и не испытав внешнее ощущение Его присутствия.
Автор книги Екклесиаста сказал об этом так: "Всему свое время" (Екк.3:1). Особенно это касается вашей души. Каждая стадия преобразования, через которую проходит душа, имеет свое начало, развитие и заключение. Было бы глупым остановиться в начале какой-либо стадии. Вы должны пройти процесс обучения, когда вы узнаете все новое; затем идет период развития. Сначала вы усиленно трудитесь, но в конце вы пожинаете плод своего труда!
Позвольте мне привести пример. Когда моряки только выводят корабль из порта, его бывает очень трудно направить в открытое море. Они должны применить всю свою силу, чтобы выйти из гавани. Но как только корабль оказывается в море, он свободно движется в том направлении, которое изберут мореплаватели.
То же самое происходит с вами, когда вы начинаете обращаться внутрь к Богу. Вы подобны этому кораблю. Вначале вас очень сильно держат грех и ваше "я". Только благодаря постоянным усиленным попыткам вы приходите в состояние обращения внутрь. Но, в конце концов, эти веревки, связывающие вас, спадут и отпустят вас!
Продолжайте обращаться внутрь! Делайте это, несмотря на неудачи! Несмотря на все помехи, отвлекающие вас! Если вы останетесь верным и сильным в этом постоянном обращении, постепенно вы оттолкнетесь от причала вашего человеческого "я". Оставив его далеко позади, вы отправитесь в центральные глубины, чтобы достичь внутреннего пребывания с Богом - ведь это пункт вашего назначения!
Что происходит, когда корабль покинул порт? Он уходит все дальше и дальше в далекие просторы моря, и чем дальше от порта, тем легче он движется. Наконец приходит время, когда он может употребить свои паруса! Весла уже не нужны! Весла откладывают в сторону! Теперь его движение стремительно! А что делает лоцман? Он лишь расправляет паруса и держит штурвал. Вся его работа заключается в том, чтобы мягко вести стремительно движущееся судно правильным курсом.
"Расправить паруса" - значит открыть себя перед Богом в простой молитве. "Расправить паруса" - это быть движимым Духом.
"Держать штурвал" - значит не давать своему сердцу отклоняться от правильного курса. "Держать штурвал" - это значит нежно окликать свое сердце. Вы уверенно ведете его с помощью движения Божьего Духа. Теперь, когда вы начинаете погружаться в Него, Он постепенно будет овладевать вашим сердцем. Он завладевает им понемногу, так, как нежный бриз наполняет паруса и движет корабль вперед.
Когда дует благоприятный ветер, лоцман отдыхает от своей работы. Лоцман отдыхает и предоставляет корабль действию ветра. О, как быстро они плывут, не прилагая ни малейшего усилия! Теперь за один час они, не прилагая усилий, проходят большее расстояние, чем за все то время, когда употребляли всю свою силу. Если бы они сейчас употребили весла, то это лишь замедлило бы ход и привело к усталости. Теперь весла не нужны, в них нет пользы.
Только что вы прочитали описание вашего правильного курса внутрь.
Если вами движет Бог, то за короткое время вы пройдете намного большее расстояние, чем то, которое вы могли бы пройти, употребляя все свои усилия. Дорогой читатель, попробуйте идти этим путем! В конце концов вы обнаружите, что этот путь самый легкий во всем мире.

23. Христианским работникам

Так как мы приближаемся к концу книги, то я бы хотела обратиться со словом предупреждения к тем христианским работникам, которые заботятся о новообращенных.
Давайте рассмотрим текущую ситуацию. Везде вокруг нас христиане пытаются обращать неверующих к Иисусу Христу. Какой самый лучший способ делать это? И как помочь людям, уже обратившимся, достичь полного совершенства во Христе?
Приобрести неверующих можно только коснувшись их сердца. Если новообращенного сразу после его обращения познакомить с истинной молитвой и с истинным внутренним переживанием Христа, то вы увидите, как бесчисленное множество обращенных становится истинными учениками.
С другой стороны, можно заметить, что из-за того, что сегодня внимание уделяется лишь внешней стороне жизни новообращенного, работа с ним приносит мало плода. Если новообращенный христианин обременен бесконечными правилами и всевозможными требованиями, то это не помогает ему расти во Христе. Новообращенного христианина необходимо привести к Богу. Как? Он придет к Богу, научившись обращаться внутрь к Иисусу Христу и отдав Господу все свое сердце.
Если вы отвечаете за новообращенных, то приведите их к истинному внутреннему познанию Иисуса Христа. О, какая перемена произойдет в жизни этих христиан! Посмотрите на результаты! Мы увидим простого крестьянина, который, вспахивая свое поле, проводит целые дни в благословении исходящем от Божьего присутствия. Пастух, присматривая за своими стадами, будет иметь ту же самозабвенную любовь к Господу, которую имели первые христиане. Заводской рабочий, трудясь своим внешним человеком, будет обновляться силой в своем внутреннем человеке.
Вы увидите, как все эти люди очистили свою жизнь от всякого греха; все будут становиться духовными людьми, чьи сердца стремятся познавать и переживать Иисуса Христа.
Для новообращенного (впрочем, и для всех нас) сердце является самым важным для роста во Христе. Если Бог завладел сердцем, то все остальное совершится само по себе. Вот почему Он прежде всего требует сердце.
Дорогой читатель, ваши грехи могут быть удалены из вашей жизни только в том случае, если Господь завладеет вашим сердцем. Если сердцем можно завладеть, то Иисус Христос будет править в мире и покое, и вся церковь будет обновлена. На самом деле, мы обсуждаем именно то, из-за чего первая церковь утратила свою жизнь и красоту. Это была утрата глубоких, внутренних, духовных взаимоотношений со Христом. И наоборот, если эти внутренние взаимоотношения возобновятся, то церковь сможет быстро восстановиться!
Но это еще не все. Сегодня христианские руководители охвачены страхом, что Господень народ впадет в какое-нибудь доктринальное заблуждение. Да, но когда христиане верят в Иисуса Христа и приближаются к Нему, вероятность этого мала!
Можете быть уверены, что если христианин отвернется от Господа, то он может обсуждать доктрины и участвовать в спорах целые дни напролет, однако это ему никак не поможет! Бесконечные обсуждения приводят лишь к большей неразберихе. Такой верующий нуждается лишь в том, чтобы кто-то направил его к простой вере в Иисуса Христа и к обращению внутрь к Нему. Если какой-нибудь верующий будет делать это, то он очень скоро вернется к Богу! Какой неописуемый вред был нанесен новообращенным христианам (и в общем-то, большинству христиан) из-за того, что церковь утратила внутренние духовные взаимоотношения с Иисусом Христом.
Если вы имеете власть над незрелыми верующими, то однажды вам придется дать отчет за тех, кого Господь вам доверил. Вам придется дать отчет за то, что вы сами не открыли для себя это тайное сокровище - это внутреннее взаимоотношение со Христом, а также вы будете отвечать за то, что не отдали это сокровище людям, находящимся на вашем попечении. Сможете ли вы в тот день оправдать себя доводом, будто этот путь с Господом был слишком опасен или что простые и необразованные люди не способны понять духовное? Писание попросту не подтвердит такие домыслы.
Как же быть с опасностями, встречающимися на этом пути? Существуют ли таковые? Какая опасность может подстерегать вас на единственном истинном пути, который есть Иисус Христос? Какая опасность состоит в том, что вы полностью отдаете себя во власть Господа и постоянно сосредоточиваете все свое внимание на Нем? Будет ли вам нанесен вред, если вы всецело доверитесь Его благодати и будете любить Его всем пылом чистой любви, на который только способно ваше сердце?
Что касается простых и необразованных, то неверно, будто они не способны на эти внутренние взаимоотношения со Христом. Верно как раз обратное. Они, в сущности, больше подходят для этого. Господь любит тех, кто ходит просто (Прит.12:22). Их смирение, их простое упование на Бога и их послушание облегчает им обращение внутрь и следование Божьему Духу. Они больше всего подходят для этого! Видите ли, эти простые верующие не привыкли много думать; у них нет привычки обсуждать и оспаривать все подряд, и они быстро расстаются со своими собственными мнениями. Конечно, им действительно недостает образования и религиозного обучения; поэтому они свободнее и легче следуют водительству Духа. Другие люди - умнее, образованнее, наученные богословию - зачастую стеснены и даже ослеплены своим духовным благосостоянием! Такой человек очень часто оказывает большее сопротивление внутреннему помазанию и водительству Духа.
Псалмопевец говорит нам: "Откровение слов Твоих просвещает, вразумляет простых" (Пс.118:130). Более того, мы уже убедились, что Бог любит отдавать Себя тем, кто нуждается в Нем. "Хранит Господь простодушных: я изнемог, и Он помог мне". (Пс.114:6)
Если вы заботитесь о новообращенных, будьте осторожны и не препятствуйте этим детям приходить к Иисусу Христу. Помните, что Он сказал Своим первым ученикам: "Пустите детей и не препятствуйте им приходить ко Мне, ибо таковых есть Царство Небесное" (Мф.19:14). (Ученики попытались помешать детям прийти к Иисусу Христу, и поэтому Он так сказал.)
Многие века у человека была традиция исцелять людей, применяя лекарство ко внешнему телу, тогда как, на самом деле, болезнь скрыта глубоко внутри. Почему, несмотря на большие усилия, обращенные, почти не изменяются? Потому что люди, опекающие их, работали лишь над внешней стороной их жизни. Но есть лучший путь - идти прямо к сердцу!
Если для христианина устанавливать правила и стараться изменить его внешнее поведение, то это не произведет действие, которое будет иметь значительный эффект в его жизни. Какое же решение? Дайте новообращенному ключ к духу, к внутренним частям его существа! Откройте ему эту тайну в самом начале, и вы обнаружите, что его внешняя жизнь естественно и легко изменится. Сделать это очень просто. Как? Просто научите верующего искать Бога в своем собственном сердце. Объясните новообращенному, что он может сосредоточить свой разум на Иисусе Христе и возвращаться к Нему всякий раз, когда он отклоняется от Него. Более того, объясните ему, что он должен делать все и претерпевать все с единственным желанием - угодить своему Богу. Какую перемену это произведет! Новообращенный будет приведен к Иисусу Христу; он обнаружит, что Господь Иисус - источник всякой благодати; он увидит, что в Нем есть все, необходимое для жизни и благочестия.
Пастыри душ человеческих, я настоятельно советую вам вести этих младенцев во Христе именно этим путем. Почему? Потому что этот путь - Иисус Христос. Это не я, это Сам Христос просит вас Своей кровью, пролитой за этих верующих: "Говорите к сердцу Иерусалима". (Ис.40:2)
Проповедники Слова! Распространители Его благодати! Служители Его жизни!
Вы должны устанавливать Его царство! Чтобы установить Его царство, сделайте Его Правителем сердца. Еще раз подчеркну: сердце - это ключ. Только сердце может противиться Его правлению. И наоборот если Господь приобрел сердце, то Его правление в жизни верующего этим подтверждается и высоко чтится. "Господа Саваофа - Его чтите свято... И будет Он освящением (вашим)". (Ис.8:13,14)
Научите этому простому переживанию, этой молитве сердца. Не обучайте методам; не обучайте высокопарным молитвам. Научите молитве Божьего Духа, а не человеческой изобретательности. Обратите внимание! Вы, кто учит верующих молиться неясными молитвами и бессмысленными повторениями! Вы, в действительности, создаете главную трудность для новообращенных. Дети совратились из-за наилучших отцов. Новообращенный стал слишком много заботиться о стиле своей молитвы, о том, каким образом молиться. Более того, его научили слишком чистому и слишком напыщенному языку. Простой путь к Богу спрятан. Вы недавно стали христианином? Тогда идите, бедное дитя, к своему любящему Отцу. Открыто говорите к Нему своими собственными словами. Неважно, насколько они грубы и невежественны - для Него они не грубы и не невежественны! Может быть ваши слова покажутся вам неясными и спутанными. Иногда вы можете быть так исполнены Его любовью и поражены Его присутствием, что вы не знаете, о чем говорить. Это не страшно! Ваш Отец намного более доволен этими словами, которые, как Он видит, изливаются из вашего полного любви сердца, чем замысловатыми словами, сухими и безжизненными.
Простые и не завуалированные чувства любви значат для Него бесконечно больше, чем слова какого-нибудь языка. По каким-то причинам люди пытаются любить Бога согласно формам и правилам. Разве вы не понимаете, что как раз из-за этих форм и правил вы потеряли столько любви? Учить искусству любви нет никакой надобности! Язык любви странен и неестественен тому человеку, который не любит. Но совершенно естественен тому, кто любит. А как вам любить Его?
Удивительно и приятно видеть, что зачастую именно самые простые христиане продвигаются дальше всех во внутренних взаимоотношениях с Иисусом Христом! Почему? Потому что Божий Дух не нуждается в нашей напыщенности! Самые простые люди могут познать Его, познать глубоко, без ритуалов, форм или богословских наставлений! Он, когда Ему угодно, превращает заводских рабочих в пророков! Нет, он не закрыл для человека двери внутреннего храма молитвы. Наоборот! Он широко распахнул их, чтобы все смогли войти! "Кто прост, Обратись сюда. Кому не хватает разума Приходи. Ешьте хлеб мой и пейте вино, мною растворенное". (Прит.9:4,5)
Господь Иисус благодарил Отца за то, что Он "утаил сие от мудрых и разумных и открыл то младенцам" (Мф.11:25).

24. Конечное достижение христианина

Теперь мы подошли к окончательной стадии переживаний христианина. К Божественному Единению. Его нельзя достичь лишь с помощью вашего опыта. Размышление не произведет божественного единения; не сделает этого ни любовь, ни поклонение, ни ваше посвящение, ни ваши жертвы. Здесь также не имеет значения, сколько света дает вам Господь. В конечном счете, для того, чтобы сделать единение реальностью, потребуется действие Бога.
В Ветхом Завете Писание говорит: "Человек не может увидеть Меня и остаться в живых" (Исх.33:20). Если ваша молитва все еще содержит в себе вашу собственную жизнь, то такая молитва не может увидеть Бога. Ваша жизнь не познает единения с Его жизнью.
Прежде чем произойдет единение, все ваши действия, все исходящее из вашей собственной жизни (включая даже вашу самую возвышенную молитву) должно быть упразднено. Все молитвы, исходящие из вашего разума, - это лишь приготовление к тому, чтобы привести вас в пассивное состояние; состояние покоя, производимое вами, также является приготовлением к тому, чтобы привести вас в пассивное состояние. Это приготовление. Это не конечный пункт. Это путь к конечному пункту. Конечный пункт - это единение с Богом!
Цель этой книги - не показать вам определенный вид молитвы, или даже переживания, а привести вас к конечному состоянию христианина: к единению с Богом. Вспомните, что Иоанн говорит нам в книге Откровение 8:1, что на небесах была тишина. Это описывает центр самой глубокой внутренней части человека. Там все должно замолчать, когда является величие Бога. Усилия вашего "я" должны быть прекращены. Даже больше! Необходимо прекратить само существование вашего "я".
В этой вселенной есть нечто, что является полной противоположностью Бога; это человеческое "я", его самость. Деятельность человеческого "я" - это источник всей злой природы и всех злых дел человека. С другой стороны, если душа теряет эгоизм, то она становится чище! Фактически, чистота души растет прямо пропорционально потере эгоизма!
Пока вы будете действовать с помощью вашего природного "я", у вас постоянно будут недостатки. Но после того как вы оставили свой эгоизм, привязанности вашего "я", недостатков уже быть не может, все - чистота и невинность. Различие между Богом и душой было произведено тогда, когда в результате падения в душу человека вошел эгоизм, стремление удовлетворять желания своего "я".
Как вообще такие противоположные существа как душа и Бог могут соединиться? Как Божья чистота и человеческая нечистота могут стать одним? Как могут простота (или целостность) Бога и сложность (или бесконечное непостоянство) человека образовать один сплав?
Конечно же, для этого необходимо намного больше, чем ваши собственные усилия. Что же тогда необходимо для достижения единения? Действие со стороны Самого Всемогущего Бога. Только это может произвести единение. Для того чтобы две вещи стали одним, они должны обладать похожей природой. Например, нечистота грязи не может соединиться с чистотой золота. Необходим огонь, который бы уничтожил шлак и сделал бы золото чистым. Вот почему Бог посылает на землю огонь (он называется Его Мудростью), чтобы уничтожить все нечистое в вас. Ничто не может противостоять силе этого огня. Он поглощает все. Его Мудрость сжигает всю нечистоту в человеке с одной целью: сделать его пригодным для божественного единения.
В вас есть нечистота. Больше, чем вы можете себе представить. И это полностью исключает возможность единения с Богом. Но ваш Господь горит желанием соединиться с вами, поэтому Он обязательно поглотит шлак. (Не удивляйтесь, когда это будет действительно происходить.)
Как имя этой нечистоте? Эгоизм. Эгоизм - это источник всего осквернения, и он мешает всякому соединению с Чистотой! Свет солнца может падать на болото, но он никогда не сможет соединиться с этим болотом.
Кроме эгоизма есть еще одно препятствие для единения. Это препятствие, называемое активностью, само по себе противоположно единению. Почему? Потому что Бог - это бесконечный покой. Для того чтобы ваша душа объединилась с Господом, она должна взять от Его покоя. Активность мешает сообразованию. Именно по этой причине мы можем достичь божественного единения, лишь дав покой человеческой воле. Вы никогда не сможете воссоединиться с Богом в переживании, если вы не станете таким спокойным и чистым, каким вы были после сотворения. Бог желает сделать вашу душу чистой. Он очищает ее Своей Мудростью подобно плавильщику, очищающему металл в печи. Только огонь может очистить золото.
Повторю, что поглощающий нас огонь, поглощающий полностью и без остатка, есть Его наивысшая мудрость. Постепенно этот огонь поглощает все земное; он выжигает все инородное и отделяет его от золота. Огонь, кажется, знает, что земной прах нельзя превратить в золото. Огонь должен расплавить и уничтожить этот шлак, чтобы золото избавилось от всякого чуждого вещества. Снова и снова золото необходимо помещать в печь, пока оно не утратит всякий след загрязнения. О, сколько раз золото ввергают в огонь - намного больше, чем это кажется необходимым. Но вы можете быть уверены, что Кузнец видит нечистоту как никто другой. Золото надо возвращать в огонь снова и снова, пока не станет очевидным, что чище его сделать уже нельзя.
Наконец приходит то время, когда золотых дел мастер уже не может найти примесей, загрязняющих золото. Когда огонь совершил чистоту - или, скажу я, простоту - огонь уже не будет касаться его. Если это золото оставить в печи навеки, то его чистота не улучшится и его состав не изменится!
Теперь это золото годится для самой изысканной работы. Если в будущем золото загрязнится или с виду потеряет свою красоту, то причина этому всего лишь случайная нечистота, коснувшаяся только поверхности. Эта грязь никак не мешает употреблять золотой сосуд. Эта инородная частица, приставшая к поверхности, не имеет ничего общего с процессом порчи, который происходит глубоко внутри золота.
Редкий человек откажется от чистого золотого сосуда, на поверхности которого есть немного грязи, предпочитая какой-нибудь дешевый металл только потому, что его поверхность отполирована.
Пожалуйста, поймите меня правильно. Я не ищу оправдания для греха в жизни человека, находящегося в единении с Богом. У меня никогда не было такого намерения. Здесь я имею в виду лишь природные изъяны; изъяны, которые Бог намеренно оставляет даже у Своих величайших святых, чтобы оградить их от гордости и хвалы со стороны людей, которые судят только по внешним проявлениям. Бог допускает, чтобы в Его самых дорогих святых оставались изъяны, и таким образом Он предохраняет этих святых от растления и "укрывает их под покровом лица Своего" (Пс.30:21).
Давайте дальше рассмотрим разницу между чистым и нечистым золотом. Вы когда-нибудь думали о том, что ювелир никогда не смешает чистое золото с нечистым? В дешевом золоте есть шлак; поэтому он не даст ему смешаться со своим дорогим очищенным золотом. Что же тогда ювелир будет делать? Ведь он хочет соединить воедино эти два куска металла! Он должен предать нечистое золото огню. Он будет делать это снова и снова, пока это второсортное золото не приобретет чистоту качественного золота. Тогда и только тогда эти два куска золота соединятся. Именно эту мысль выражал Павел: "И огонь испытает дело каждого, каково оно есть". (1Кор.3:13)
Затем Павел добавляет: "А у кого дело сгорит, тот потерпит урон; впрочем сам спасется, но так, как бы из огня". (1Кор.3:15)
Павел показывает, что есть такие нечистые и смешанные с грязью дела, что, даже хотя Господь по Своей милости и принимает такого человека, он должен пройти через огонь и очиститься от эгоизма. Ту же мысль находим в Послании к Римлянам 3:20. Здесь сказано, что Бог исследует и испытывает нашу праведность. Это послание провозглашает, что делами закона никто не оправдается; оправдание приходит лишь через праведность Божью и получается через веру в Иисуса Христа.
Итак, вы понимаете, что Божья справедливость и Его мудрость должны прийти подобно безжалостному поглощающему огню. Этот огонь разрушает все земное. Этот огонь разрушает все похотливое, все плотское и всю деятельность человеческого "я". Все это очищение необходимо совершить прежде, чем душа сможет объединиться со своим Богом.
Дорогой читатель, вы можете быть уверены, что у вас никогда не появится достаточно сильного желания дать этому очищающему процессу действовать в вас! Человек по своей природе очень неохотно покоряется такому преобразованию. Мы все слишком любим себя и очень боимся расстаться со своим эгоизмом. Можете быть уверены, что вы никогда не дали бы на это согласия, если бы Сам Бог не взялся производить в вас работу. Он приходит с силой и властью. Бог должен взять на Себя ответственность за то, чтобы привести человека в единение с Собой. Но возможно ли это? Будет ли Бог работать над человеком без его согласия? Не расходится ли это с божественными принципами, не будет ли это покушением Бога на свободную волю человека? Ведь идея о свободной воле человека заключается в том, что человек может сопротивляться Божьему действию в его жизни.
Что ж, давайте вернемся к моменту вашего обращения. Тогда вы полностью предали всю свою жизнь во власть Бога. Более того, вы покорились Божьему замыслу относительно вашей жизни. Именно тогда вы дали согласие на все то, что Бог пожелает потребовать от вас. О да, верно, когда Господь зажег огонь, начал разрушение и очищение, вы не узнали, что это действует Господня рука в вашей жизни. Вы совершенно не видели в этом действии ничего хорошего. У вас было противоположное впечатление! Вы ожидали увидеть, что в огне то прекрасное золото, которое в вас, станет ярким; однако оно становилось черным. Вы стояли и смотрели на все обстоятельства вокруг вас, которые приносили в вашу жизнь все неприятности и страдания. Вы думали, что теряете всю чистоту в своей жизни. Если бы в такой момент Господь пришел и попросил у вас решительного согласия, то, в лучшем случае, вы бы с великим трудом могли дать его. Скорее всего, вы вообще не смогли бы дать никакого согласия.
И все же в такие времена вы можете сделать нечто. Вы можете оставаться твердым в пассивном согласии, перенося как можно терпеливее все то, что Господь вносит в вашу жизнь. О чем я говорю? Может быть в такие темные и трудные времена вы не сможете дать Господу свое решительное согласие, но вы не сможете и поставить препятствие на Его пути. Вы не сможете сказать "да", вы не сможете сказать "нет".
Что же вы сможете делать? Будучи стесненным этими двумя обстоятельствами вы обнаружите, что вы не можете делать ничего. В такой ситуации вы дали Господу свое пассивное согласие. Поэтому Бог действует законно, когда берет в Свои руки всю власть и руководство.
Можете ли вы понять, как разворачивается такой постепенный процесс? После своего обращения вы начинаете своей активностью. Но постепенно и неуклонно вы приближаетесь к пассивности. По пути между этими двумя пунктами ваша душа постепенно очищается от всех действий, которые так заметны и разнообразны. В ходе этого продвижения от своей активности к пассивности вы начинаете замечать то, что отделяет вас от Бога. (И все, упомянутое мной в этой главе, как раз и находится между вами и вашим Центром.) После того, как вы дали свое пассивное согласие на очищающий огонь Божий, Он постепенно приводит вас в пассивное состояние.
Ваша способность становиться пассивным постепенно растет. Ваша способность оставаться пассивным перед Богом и под тяжелым крестом (не говорить ни активного "да", ни активного "нет" Его действиям) растет тайным и незримым образом. Теперь вы проходите первую стадию процесса, когда вас влечет в Божьи глубины. Он сообразует вас со Своей чистотой. Но в этом процессе есть две стадии. Вторая стадия - единообразие с Богом, сходство с Ним. Мы уже увидели, что сообразование с Богом прогрессирует постепенно. Вторая стадия также прогрессирует постепенно. Ваши усилия постепенно уменьшаются. В конце концов они полностью прекращаются. Когда вы прекращаете прилагать свои усилия, ваша воля и ваши желания остаются пассивными перед Богом. Вы пришли к единообразию.
Оно выше пассивного состояния. Или, по крайней мере, оно является завершением пассивного состояния. В этот момент вы начинаете подчиняться побуждениям божественного Духа до тех пор, пока вы не будете полностью поглощены Им. Тогда вы во всем всегда будете в абсолютной гармонии с Ним. Это и есть единение. Божественное единение. С эгоизмом покончено. Человеческая воля полностью пассивна и отвечает на все изъявления Божьей воли.
Мне не нужно предупреждать вас, что этот процесс действительно займет долгий период времени.
Были ли применены активность и усилия для достижения таких глубин Христа? Да. Активность - это ворота. Однако нам не следует задерживаться в воротах. Вашей целью, вашим стремлением всегда должно быть одно: конечное совершенство.
Пожалуйста, помните, что все "вспомогательные средства" и все "костыли" нужно оставить где-то по дороге, иначе конечную цель нельзя будет достичь. Да, в сторону следует отложить не только ваше естественное "я" и его желания, но и все те "вспомогательные средства", которые я вам представила в начале этой книги. Это были костыли для начинающих, которые должны были помочь вам в начале и в продвижении. Но в конце концов, когда мы достигаем конечных глубин Христа, все необходимо оставить. В начале этого пути эти вспомогательные средства были очень необходимы, но позже они даже могут принести вред. Несмотря на это, некоторые христиане упрямо держатся за эти костыли.
Это заставило Павла провозгласить: "Забывая заднее и простираясь вперед, стремлюсь к цели, к почести вышнего звания Божьего во Христе Иисусе" (Флп.3:13,14).
Возьмем к примеру путешественника. Он отправился в далекое путешествие. Он приходит в первую гостиницу и остается там навсегда. Его основания? Ему сказали, что уже многие путешественники шли этим путем и остались именно в этой гостинице, даже хозяин этого дома когда-то остановился в этом доме. Уж точно наш путешественник должно быть совсем лишился рассудка, если он остается навсегда в первой попавшейся гостинице лишь по этой причине.
О душа! Все желания о тебе сводятся к тому, чтобы ты стремилась к конечной цели. Избирай самый короткий путь, самый легкий путь. Он уже нанесен на карту. Но только помни: не останавливайся на первой ступени. Последуйте совету Павла: решитесь быть водимым Божьим Духом (см. Рим.8:14). Этот Дух безошибочно приведет вас к той конечной цели, ради которой была создана ваша душа. Эта конечная цель - наслаждение Богом. Остановитесь на мгновенье и просто подумайте о разумности пути, лежащего перед вами. Во-первых, нам всем надо признать, что Бог есть Высшее Благо. Поэтому, конечно, единение с Ним - это высшее блаженство. И каждый святой имеет славу в Нем, верно? Однако слава в каждом из нас отличается от других. Почему? Слава христианина зависит от степени единения этого христианина с Богом.
Как мы уже видели, душа не может достичь этого единения с помощью усилий, простой активности или своей собственной силы. Это происходит потому, что только Сам Бог может передать Себя душе человека - и Он отдает Себя пропорционально способности души оставаться пассивной. Великие, превосходные и обширные способности оставаться в пассивном состоянии помогают Господу изливать Себя в эту душу.
Далее, вы можете соединиться с Богом лишь в простоте и пассивности. Простота выражается в том, что Бог является всем; пассивность выражается в том, что человеческая воля во всем находится в абсолютной гармонии с божественной волей.
Единение - это сама красота. Поэтому отсюда следует, что путь, ведущий к пассивности (а оттуда и ко Христу), является ничем иным как благом. На этом пути меньше всего опасности, и этот путь - наилучший.
Есть ли опасность в познании единения с Богом? Некоторые люди отвечают "да" и тем самым остальные не хотят даже слышать о единении. Но разве создал бы ваш Господь это переживание, этот совершенный и необходимый путь, если бы он был опасен? Нет! Это состояние доступно всем, и любой может пройти путь к этому состоянию. Все дети Господа были призваны к наслаждению Богом, к наслаждению, которое можно познать в этой жизни, а также и в грядущей. В будущей жизни наше состояние будет состоянием вечного счастья в единении с Богом. Наше призвание в этой жизни точно такое же.
Так как мы приближаемся к концу книги, необходимо поделиться несколькими мыслями. Я говорила с вами о наслаждении Богом, а не о дарах Божьих. Дары не составляют высшего блаженства. Дары не могут напитать вашу душу или дух. Ваш дух такой благородный и такой величественный, что самые возвышенные дары Божьи не могут принести духу счастья... если Даятель не дает также и Себя Самого.
Дорогой читатель, все желание Божественного Существа может быть описано одним предложением: Бог желает полностью отдать Себя каждому созданию, которое призывает Его имя. И Он сделает это, отдавая Себя каждому из нас в соответствии с нашими способностями. Но, увы! Человек - удивительное создание! Как неохотно он поддается влечению устремиться в Бога! Как боязлив, как удивительно боязлив он бывает, чтобы приготовить себя к божественному единению.
Одно последнее слово.
Кто-то будет уверенно говорить вам, что ставить себя в положение единения с Богом неправильно. Я полностью согласна. Но добавлю: "Никто и не может поставить себя в положение единения с Богом". Это невозможно, несмотря на все прилагаемые усилия. Только Бог может произвести единение души с Богом. Поэтому не стоит выступать против тех, кто пытается соединить себя с Богом; такое единение (Бога с человеческим "я") попросту невозможно. Также кто-то может сказать вам: "Люди могут услышать об этом и заявить, что они достигли такого состояния, тогда как на самом деле это неправда". О, дорогой читатель, человек не способен подделать это состояние, как умирающий от голода человек не сможет убедить вас, что он сыт. Желание, слово, вздох, жест, что-то да обязательно выдаст тот факт, что он еще далек от состояния удовлетворения.
Так как никто не может достичь единения с Богом своим трудом, то мы не претендуем на то, чтобы приводить людей к такому состоянию. Все, что можно сделать, - это указать путь, который постепенно приведет туда. О да, еще одно, можно умолять ищущую душу не останавливаться на пути. (Дорогой читатель, не останавливайтесь на дороге и не держитесь за внешние действия, с которых вы начали. Все они, такие как моление Писанием и созерцание Господа, должны быть оставлены позади тогда, когда вам будет дан соответствующий сигнал.)
Человек, который много помогал другим и имеет в этом опыт, знает, что он не может привести другого христианина в это взаимоотношение с Богом. Все, что он может сделать, это указать путь к воде жизни и предложить ищущему свою помощь. Это он, конечно, может и должен делать. Было бы жестоко показать жаждущему человеку родник и затем связать его так, чтобы он не мог добраться до влаги. Некоторые люди говорят о божественном единении, но никогда не позволяют ищущему человеку освободиться от своих оков. Так действительно случается, и бедный святой в конце концов умирает от жажды.
Давайте согласимся в следующем: божественное единение существует, и к нему есть путь. Путь имеет начало, продолжение и пункт назначения. Более того чем ближе вы подходите к завершению, тем больше вы оставляете того, что помогло вам начать.
Конечно, есть и середина пути, так как вы не можете пройти от начала до конца, не побывав в промежуточном пространстве. Но если конец благ, свят и необходим, и если начало также было благим, то можете быть уверены, что путешествие между этими двумя точками также будет благим.
О слепота большей части человечества, которая гордится ученостью и мудростью! Как это верно, о мой Бог, что Ты спрятал это чудное от мудрых и разумных и открыл то младенцам!

25. Из тюрьмы

Во время своего первого тюремного заключения во французском городе Сен-Антуан Жанна Гийон получила несколько писем. Ей было разрешено ответить на некоторые из них. Сохранилось несколько ответных писем Жанны Гийон.
В одном письме она отвечала женщине, которая незадолго до этого прочитала эту книгу и задала ей в письме множество практических вопросов. Ответ Жанны Гийон дошел до нас. Отрывки из этого удивительного письма будут подходящей концовкой для этой книги.
Огромное удовольствие слышать о проявлениях Божьей милости к вам и видеть прогресс вашей души в духовных переживаниях. Да совершит Бог то, что Он начал в вас. Я уверена, что Он совершит, если вы будете оставаться верной. О неописуемое счастье принадлежать Иисусу Христу! Принадлежность Иисусу Христу - истинный бальзам, который смягчает все боли и печали, неотделимые от этой земной жизни.
Позвольте мне сделать несколько практических замечаний. Когда вы читаете, то останавливайтесь время от времени на несколько мгновений; полностью посвятите себя ожиданию Бога и молитве в тишине. Делайте это особенно тогда, когда прочитали фразу, коснувшуюся вас. Сделайте так, чтобы чтение произвело нужное действие. Ответьте на то чувство, которое пришло от прочтения этой фразы. Ответьте на Его прикосновение. Чтение, проходимое таким образом, будет назидать вас и питать вашу душу. Да, ваши внутренние части - ваши душа и дух - нуждаются в питании так же, как и ваше тело. Если вы не будете питать душу тем, что будет укреплять ее, духовное состояние вашей души будет ухудшаться и приходить в упадок.
Что касается вашего тела, то я бы не советовала вам самим заниматься его умерщвлением. Ваше слабое здоровье не позволяет этого. Если бы у вас было сильное тело, и если бы вы позволяли своему аппетиту управлять вами, то я дала бы вам иной совет.
Но есть такое умерщвление, которое я вам настоятельно рекомендую. Умертвите все, что осталось от ваших испорченных привязанностей и желаний; умертвите свою собственную волю; умертвите свои вкусы, свой нрав, свои естественные наклонности; умертвите свои привычки.
Например, научитесь страдать с терпением. Бог будет посылать частые и, вероятно, огромные страдания в вашу жизнь. Это делает Он; Он избрал это, примите это. Научитесь переносить все, что случается с вами, даже смятение, но научитесь делать это лишь из одного побуждения: из любви к Богу. Принимайте все, будь то плохое обращение, пренебрежение, или что-нибудь другое. Моя мысль сводится к следующему: вы можете умерщвлять свое существо, постоянно перенося с безмятежностью все, что расстраивает вашу естественную жизнь. Умерщвляйте неприятные чувства, которые восстают в вас, когда что-то неприятное появляется в вашей жизни. Делая так, соединитесь со страданиями Христа.
Да, это горькое лекарство. Но принимая его, вы почтите крест. Вы почтите работу креста в себе особым образом, если вы полностью умрете для всего, что вам кажется ярким и привлекательным. Но эта смерть не происходит снаружи. Умерщвление и смерть происходят внутри вас, вы должны пережить их.
Поэтому научитесь становиться маленькой, становиться ничем. Постящийся человек, который отвергает все то, чего желает его неуравновешенный аппетит, делает хорошо. Но христианин, который отказывается от своих собственных желаний и от своей воли и принимает лишь Божью волю, делает намного лучше. Это Павел называет обрезанием сердца.
И наконец, мне кажется, что вы еще недостаточно продвинулись во внутреннем переживании, чтобы практиковать тихую молитву долгие периоды времени. Я полагаю, что вам лучше чередовать произносимую вслух молитву с тихой молитвой. Говорите вашему Господу нечто подобное такими выражениями: "О мой Бог, дай мне быть полностью Твоей". "Дай мне любить Тебя только ради Тебя, ибо Ты вызываешь бесконечную любовь".
"О мой Бог, будь всем для меня! Пусть все остальною будет для меня ничем ". Возносите эти и другие слова; возносите их из своего сердца. Но я думаю, что такие выражения должны быть отделены друг от друга короткими периодами молчания. Именно таким образом вы постепенно сформируете важную привычку тихой молитвы.
Принимайте Вечерю Господню как можно чаще. Иисус Христос, присутствующий в этом таинстве, есть хлеб жизни. Он питает и оживляет наши души. Я буду помнить о вас, когда буду поклоняться Ему.Да установит Он Свое царство в вашем сердце и да правит в вас.

Жанна Гийон
из тюрьмы
Сен-Антуан, Франция

Эпилог. История этой книги.

История этой книги одна из самых удивительных. Книга "Метод молитвы" впервые появилась во Франции приблизительно в 1685 году. Незамедлительно Бог употребил ее, чтобы пробудить верующих по всей Франции. Противники появились также незамедлительно. Вы держите в руках книгу, которую публично сжигали! Тем не менее ее популярность всегда равнялась враждебному к ней отношению. Например, группа римско-католических священников пришла во французский город Дижон, где Господь касался через эту книгу многих людей. Священники, противившиеся и книге и Господнему труду в Дижоне, обошли все дома, собрали около 300 экземпляров этой книги и сожгли их! Триста экземпляров одной книги, найденные в одном городе XVIII века, - это значительное количество. Один француз взял 1500 экземпляров и раздал их в своем районе. В результате было оказано огромное влияние на весь город.
Самыми известными работами Жанны Гийон являются ее автобиография и этот маленький труд, но именно этот труд вызвал гнев со стороны политической и религиозной системы тех дней. Эта книга вместе с написанной ею книгой "Песня Песней" была преподнесена Людовику XIV в качестве доказательства необходимости ее ареста. Позднее, на религиозном трибунале ЭТР книги были главными уликами против нее. На основе содержания этой книги ее объявили еретичкой и позже заключили в печально известную Бастилию.
Такова история этой книги при жизни Жанны Гийон. Но это было только начало. О людях и движениях, на которые Жанна Гийон оказала влияние, можно писать многие тома. Я упомяну лишь некоторых. Как видно, вскоре после ее смерти первые участники движения квакеров начали использовать эту книгу, и, вероятно, она оказала на них влияние больше, чем любая другая. Несмотря на то, что в то время движение квакеров существовало уже более ста лет, Гийон, вероятно, оказала на них духовное влияние не меньшее, чем их основатель Джордж Фокс.
Затем эта книга повлияла на Цинцердорфа и на движение "моравские братья". Еще позже, горячий юноша по имени Джон Уэсли прочитал эту книгу (наряду с другими трудами Жанны Гийон) и был глубоко тронут ими. Влиянием этой книги на его жизнь можно частично объяснить его глубокое благочестие и духовную суть.
Движение "Святость" в конце XIX столетия обязано своим происхождением Уэсли, этой книге и ее автору. (Харизматическое движение, начавшееся в начале XX века, которое отличалось огромной силой и невероятной поверхностностью, положило конец росту движения "Святость" и акцентированию внимания на духовной глубине, которое существовало среди многих движений-последователей Уэсли. Более того, идея языков и наделения силой удалила практически все стремление к более глубокой христианской жизни в этом и многих других движениях!)
Затем Джесси Пенн-Льюис, выдающаяся духовная фигура начала нашего века, испытала на себе большое влияние трудов Жанны Гийон.
Книги Жанны Гийон повлияли и на многие другие движения, но одно из самых сильных действий эта книга произвела в Китае в 20-х годах. В то время эта книга попала в руки молодого человека, которому Бог предназначил стать одним из самых известных служителей этого столетия. Эта книга оказалась у Вочмана Ни. Вместе с "Автобиографией" Жанны Гийон она оказала большое влияние на его жизнь, в результате чего она косвенным образом повлияла на жизни многих его сподвижников.
Были и другие люди и движения, затронутые книгами Жанны Гийон, но, я полагаю, вы уже поняли главное. Огромному влиянию этой книги удивляешься еще больше, когда осознаешь, что с самого первого издания она была практически недоступной для понимания! Эта книга даже на оригинальном французском языке туманна и наполнена выражениями, которые точны и в то же время расплывчаты, так что ее чтение всегда превращалось в исследование, приводящее в уныние. Перевод на английский язык не помог. Несмотря на все это, вы держите в руках труд, который повлиял на жизни таких известных христиан, как, вероятно, ни одно другое произведение, написанное за последние 300 лет.
В конце концов, книгу напечатали; на 50 лет о ней практически забыли. Насколько мне известно, в то время единственным доступным изданием была никудышная ее перепечатка.
Если вы полагаете, что я преувеличиваю, описывая трудности понимания трудов Жанны Гийон, то вы можете попробовать прочитать этот абзац:
Вы спросите, почему преследуется этот путь? До сих пор целью этого пути было побудить душу перейти от сложности к различимой чувствительности без сложности; от различимой чувствительности к различимой нечувствительности; затем к чувствительности неразличимой, которая содержит удовольствие общего характера, менее привлекательное, чем другое. Оно решительно в начале, вводит душу в познанное, и это приносит более чистое и изысканное наслаждение, чем в первом случае; от познанного - в веру, поддерживаемую и действующую любовью; проходя этим путем из чувственного в духовное, и от духовного к обнаженной вере, которая, делая нас мертвыми ко всем духовным переживаниям, делает нас мертвыми для себя и переводит нас в Бога, чтобы затем мы могли жить только Божьей жизнью. ("Отрывок из книги "Единение с Богом").
Теперь, когда вы прочитали этот очень типичный для ее книг абзац, я надеюсь, вы не будете думать о нас слишком плохо из-за того, что мы изменили некоторые более трудные абзацы. Если бы мы не сделали этого, то в переиздании этой книги было бы мало смысла.
Большая часть истинно полезной христианской литературы, написанной о глубоких переживаниях христианина, была написана в XVI-XVIII вв. (А за последние два столетия было написано, как видно, мало значительной литературы.)
К сожалению, некоторые из наилучших произведений о глубоких христианских переживаниях заточены в недоступные для понимания языки прошлых веков. Среди самых лучших и самых трудных для чтения произведений находятся труды Жанны Гийон.
В главах с первой по четвертую Жанна Гийон рассказывает вам об уникальном способе "моления Писанием". Вы обнаружите, что это грандиозное переживание. За последние годы появились измененные варианты ее метода, но прочитав эту книгу, вы поймете, что она не хотела, чтобы кто-нибудь остановился на этом методе. Она хотела, чтобы вы открыли гораздо более обширные моря и не оставались на мелководье.


Мир с Богом

Д-р Билли Грэм

Предисловие
ЧАСТЬ ПЕРВАЯ. ПРОБЛЕМА
Глава первая. В поисках
Глава вторая. Библия
Глава третья. Бог
Глава четвертая. Грех
Глава пятая. Диавол
Глава шестая. Что ожидает нас после смерти?
ЧАСТЬ ВТОРАЯ. РАЗРЕШЕНИЕ ВОПРОСОВ
Глава седьмая. Для чего пришел Христос?
Глава восьмая. Как и с чего начинать
Глава девятая. Покаяние
Глава десятая. Вера
Глава одиннадцатая. Возрождение
Глава двенадцатая. Уверенность в спасении
ЧАСТЬ ТРЕТЬЯ. ПОСЛЕДСТВИЯ
Глава тринадцатая. Враги христианина
Глава четырнадцатая. Правила христианской жизни
Глава пятнадцатая. Христианин и церковь
Глава шестнадцатая. Общественные обязанности христианина
Глава семнадцатая. Будущее христианина
Глава восемнадцатая. И наконец - мир

Предисловие

Многие авторы религиозных книг обращаются в своих сочинениях к таким же писателям или богословам. Только в редких случаях религиозные книги предназначаются для массы рядовых обывателей. А вот эта книга написана не для богословов и философов, а для "человека улицы". Мне хотелось дать этому человеку ясное представление о новом образе жизни, о пути в жизнь, указанном безизвестным Галилеянином две тысячи лет тому назад, и я решился описать его языком этого рядового человека, чтобы "путники, хотя и безрассудны, не заблудились в том".
Я постарался не затрагивать тех противоречивых тем, которые так часто служили поводом для разделения христианской церкви на части, но, с другой стороны, я не вступал ни в какую сделку, не договаривался, не шел на компромиссы в моих воззрениях на христианскую веру,
Я убежден, что рядовой человек изголодался душой и разумом и жаждет мира с Богом.
Я отдаю себе отчет в том, что эта книга вызовет критику одних и, быть может, одобрение других. Современным фарисеям, драпирующимся в одежды своей правоты, она не понравится; но также не понравится она к современным саддукеям, отрицающим основы нашей веры... С созданием водородной бомбы и с возможностью появления кобальтовой бомбы наступило время для решения наших насущных вопросов. Мы должны прямо смотреть в глаза существующей реальности.
Тем из вас, кто ищет какое-либо нoeoe вероисповедание, чтобы примкнуть к нему, эта книга не поможет. Попробуйте почитать что-нибудь другое. Моя цель заключается в том, чтобы привести вас к спасительному познанию Господа нашего Иисуса Христа, и ободрить, укрепить и воздвигнуть христианина в самой святой вере.
С одной стороны эта книга - "мир с Богом" подготавливалась годы. С другой - она была написана за несколько торопливых, лихорадочных недель...
Многие мысли, выраженные в ней, не принадлежат мне самому - они выхвачены отовсюду за эти годы. Если приводится цитата без ссылки на источник - то это потому, что источник давно забыт, и в памяти сохранились лишь только жгучие, убеждающие слова писания.
"Мир с Богом" - книга, подготовленная мною буквально стоя на коленях. Я действительно испытывал непрерывное присутствие Бога. И я буду ежедневно молиться, чтобы в этот нас смятения и кризиса эта книга помогла вам обрести мир с Богом.

Б. Г.

ЧАСТЬ ПЕРВАЯ. ПРОБЛЕМА

Глава первая. В поисках

"И взыщете Меня и найдете, если взыщете Меня всем сердцем вашим".
Иер. 29,13
Великое искание началось для вас с того момента, когда вы родились. Может быть, прошло много лет прежде чем вы это поняли, прежде чем вам стало ясно, что вы беспрерывно ищете: ищете что-то, чего у вас никогда не было, ищете то, что важнее всего в жизни. Иногда вы пытались забыть об этом. Иногда старались забыться, чтобы не оставалось ни времени, ни мыслей для чего-либо другого, кроме самых ближайших дел. Иногда вы может быть чувствовали даже, что освободились от этой необходимости искать то, чему нет даже названия. Бывали моменты, когда вы были уже почти в состоянии совершенно бросить эти поиски. Но вас снова охватывало это чувство, и вы всегда начинали поиски заново.
В самые одинокие минуты вашей жизни вы смотрели на других мужчин и женщин и спрашивали себя, ищут ли они тоже - то, чего не могут назвать, то, по чему они тоскуют и что им нужно. Некоторые из них, казалось, были гораздо счастливее чем вы, их ноша была легче. Одни, казалось, нашли удовлетворение в браке и семейной жизни. Другие - отправились за славой и богатством в чужие страны. Третьи остались дома и благоденствовали, и, смотря на них, вы, может быть, думали: "У этих людей нет великих исканий. Они нашли свой путь. Они знали, чего хотели, и смогли это взять. Только я иду по дороге, которая никуда не ведет. Задаю себе вопросы, ищу, спотыкаюсь на этой темной дороге, приводящей в отчаяние, потому что на ней нет указателей пути".
Но вы не одни. Все человечество в пути вместе с вами, потому что все человечество охвачено этим исканием. Все человечество ищет ответа своему смятению, ответа на нравственную немощь, на духовную пустоту, гнетущую мир. Все человечество взывает о руководстве, о том, чтобы о нем позаботились, чтобы дали ему мир.
Нам говорят, что мы живем в "эпоху тревоги". Историки указывают, что только несколько раз за всю историю мира человек испытывал такой страх и неуверенность. Снесены все привычные устои. Мы говорим о мире, но нам грозит война. Мы придумываем подробные планы для безопасности, но ее у нас нет. Мы хватаемся за всякую плывущую мимо соломинку, но если даже нам удается схватить ее, то она исчезает.
В течение многих поколений мы неслись, как испуганные дети, из одного тупика в другой. И каждый раз говорили себе: "Это правильный путь, он приведет нас туда, куда мы хотим". И каждый раз мы ошибались.
Один из первых путей, который мы избрали, назывался "политическая свобода". "Дайте каждому политическую свободу", - говорили мы, - "и мир будет счастлив". Дайте нам, срамим избрать своих правителей, и у нас будет правительство, при котором будет стоить жить. И так мы достигли политической свободы, но мир не стал лучше. Газеты ежедневно сообщают о подкупах на верхах, протекции любимцев, об эксплуатации, о лицемерии, которые не уменьшились, а иногда даже превосходят деспотизм древних королей. Политическая свобода - драгоценная и важная вещь, но она одна не в состоянии дать нам тот мир, к которому мы стремимся.
Другой путь, на который возлагались большие надежды, назывался "образование", и в него верили многие. Политическая свобода плюс образование - это верное лекарство, говорили они, и мы все сломя голову кинулись на путь образования. Он казался таким ярким, светлым, разумным путем долгое время, и мы шли по нему, окрыленные надеждой, но куда он нас привел? Ответ вам известен. Мы сейчас самые осведомленные люди за всю историю цивилизации - и самые жалкие. Наши студенты знают о физических законах мира больше, чем величайшие ученые во время Аристотеля. Но хотя наши головы набиты познаниями, наши сердца пусты.
Самым ярким, самым заманчивым путем из всех остальных был тот, который назывался "высокий жизненный стандарт". Почти каждый считал, что он может довериться ему, что он автоматически приведет его к лучшему, радостному миру. Этот путь казался самым правильным. "Стоит только нажать кнопку - и все будет готово!" Этот путь вел через прекрасные, ярко раскрашенные объявления журналов, мимо сияющих новых автомобилей, сверкающих холодильников и автоматических стиральных машин, мимо жирных куриц, жарящихся в самых модных, блистающих кастрюлях. Мы были уверены, что на этот раз мы поставили на верную карту. Может быть, другие пути вели не туда, но этот путь уж поведет куда нужно!
Хорошо, оглянитесь сейчас вокруг. Вот в эту самую минуту Америка - страна, в которой политическая свобода достигла такой степени, что многим странам цивилизованного мирa такой и сниться не может. В Америке создана величайшая, далеко идущая система образования, и нас восхваляют и дома, и за границей за наш высокий жизненный стандарт. "Американский образ жизни" - так мы любим называть нашу полностью электрифицированную, полностью автоматическую, сверкающую хромом и никелем экономику - но разве она сделала нас счастливыми? Разве она дала нам радость, удовлетворение, и смысл жизни, который мы искали?
Нет. И когда мы самодовольно гордимся достижением того, о чем только мечтало столько поколений; когда мы пересекаем наши океаны за несколько часов, вместо месяцев; когда мы производим чудодейственные лекарства, вылечивающие самые страшные болезни; когда мы воздвигаем здания, пред которыми Вавилонская башня кажется жалким муравейником, когда мы познаем все больше и больше тайн в глубинах океана, и проникаем все дальше и дальше в межпланетное пространство, - теряем ли мы, хоть на йоту это ощущение пустоты внутри нас? Могут ли все эти современные чудеса дать нам чувство завершения, могут ли они объяснить, нам почему мы живем, могут ли они указать на то, чему нам предназначено научиться?
Разве это ужасное чувство пустоты не продолжает существовать дальше? Разве каждое новое открытие многогранности вселенной дает вам чувство покоя, и вы меньше ощущаете свое одиночество и беспомощность, чем раньше? Разве противоядие против человеческого страха, ненависти и испорченности может быть найдено в какой-нибудь лабораторной пробирке, или в трубе телескопа?
Мы не можем отрицать, что наука дала человеку много вещей, которые ему были нужны, по его мнению. Но та же наука наградила нас сейчас самым ужасным даром, который когда-либо вручался человечеству. От этого дара науки зависят жизнь и будущее всякого живого существа на этой планете. Он поднимается грозной тенью над нашей пробуждающейся мыслью. Он пронизывает, как спектр ужаса, сны наших детей. Мы делаем вид, что его нет. Мы пытаемся сделать вид, что мы не получили этого дара, что это все шутка, и в какое-нибудь утро мы проснемся и увидим, что водородная бомба на самом деле не была изобретена, и атомная бомба никогда не была сделана - но утренняя газета говорит нам обратное.
Есть другие пути, конечно, и многие идут по ним в эту самую минуту. Это пути славы и удачи, наслаждения и власти. Ни один из них не ведет никуда, кроме трясины. Мы запутались в паутине собственного мышления, мы так прочно сидим в умно придуманной западне, что не видим больше ни причины, ни средства против болезни, причиняющей нам смертельные мучения.
Если правда, что "против всякой болезни есть средства", то мы должны поспешить найти его. Песчинки на часах цивилизации быстро струятся вниз, и если путь, ведущий к свету, если путь назад, к духовному здоровью еще есть, - то мы не должны терять ни часа!
Многие спотыкаются в это время кризиса и видят, что все их усилия приводят лишь к тому, что они вязнут еще глубже. В прошлом году американцы израсходовали сто двадцать пять миллионов долларов на предсказания гадателям! Сто двадцать пять миллионов долларов, истраченных смятенными испуганными людьми на таких же заблуждающихся людей, чтобы те дали им ложные ответы на мучащие их вопросы!
В прошлом году свыше шестнадцати тысяч американцев, не смогших получить даже и таких ложных ответов, покончили с собой, предпочтя смерть дальнейшему блужданию в этих созданных человеком джунглях, носящих название цивилизации.
Итак, спросите вы, "где же мы находимся теперь"? "Где мы сейчас и куда идем?" Позвольте мне сказать вам, где вы и что вы из себя представляете. Мы нация опустошенных людей. Наши головы забиты знаниями, в то время как наши души - это духовный вакуум. Мы жалуемся на то, что молодежь нашей страны потеряла свой пыл, свой стимул, охоту к работе и к движению вперед. Каждый день мне приходится слышать от родителей, что они не понимают, что такое с их детьми; они не хотят делать над собой никаких усилий, они только требуют, чтобы им все давалось. Родители повидимому не сознают, что их хорошо образованные, тщательно воспитанные дети в сущности совершенно пусты внутри. Они не исполнены того Духа, претворяющего труд в радость. Они не исполнены решимостью, делающей продвижение вперед удовольствием. Почему же они пусты? Потому что они не знают ни того, откуда они пришли, ни почему они здесь, ни куда они направляются!
Они похожи на ряды автомобилей, детали которых выработаны до совершенства, но танки которых не наполнены бензином. Изумительная внешность, а внутри пустота, лишающая их силы. Поэтому они стоят на месте и ржавеют... Ржавеют скукой.
Говорится, что Америка стоит на первом месте в мирe по той скуке, которая приходится на голову каждого жителя! Мы знаем это, потому что у нас самое большое разнообразие и больше всякого вида развлечений, чем в любой стране. Люди стали такими опустошенными, потому что они не могут даже занять самих себя. Они должны платить другим людям, чтобы те их развлекали, заставляли смеяться, пытались создать им на несколько минут ощущение тепла, радости, приятного удобства, старались бы заставить их забыть это ужасное чувство опустошенности, внушающее такой дикий страх, чувство потерянности и одиночества.
Может быть вы считаете, что скука имеет не такое большое значение. Каждому человеку становится иногда скучно, это только естественно. Но позвольте мне рассказать вам о скуке, об этой опасной апатии, которая охватывает всю страну, умы и сердца людей. Человек единственное Божье создание, которое в состоянии испытывать скуку. Ни одно живое существо кроме человека не может наскучить самому себе или ему может наскучить окружающая его обстановка. Это очень показательно, потому что наш Создатель ничего не делает бесцельно, и если Он наделил человека способностью скучать, Он сделал это с определенной целью. Скука одно из самых верных средств для мерила своей внутренней пустоты! Она так же точна, как термометр, и точно показывает нам, насколько у нас пусто на душе. Человек, который постоянно скучает, живет и работает в пустоте. Внутри него - пустота, а природа не терпит пустоты. К числу непоколебимых законов мира относится закон о том, что всякая пустота должна быть заполнена, и притом немедленно.
Нам не надо возвращаться к древности,чтобы убедиться, что происходило с нациями опустошенных людей. Не стоит заглядывать в прошлое дальше недавней истории некоторых европейских стран, чтобы увидеть, с какой невероятной быстротой природа заполняет пустоту в человеческих душах. Никакие "измы" не могут найти места в сердце и душе человека, если он исполнен Духом Божьим, но они легко проникают в умы и сердца тех, кто опустошил себя и ждет наполнения. Природа не терпит пустоты, но от нас, как от индивидуумов, зависит решить, чем будет заполнена наша внутренняя пустота.
Вот в каком положении мы находимся сегодня - нация опустошенных людей. Мы пытались заполнить наши души наукой и образованием, лучшим образом жизни и развлечениями, и многими другими вещами, которых мы, по нашему мнению, хотели, - но мы все-таки пусты. Почему же мы так пусты? Потому что Творец создал нас для Себя; и мы никогда не обретем нашей цельности и полноты без общения с Ким.
Иисус Христос сказал нам уже давно, что "не хлебом единым жив человек" (Лук. 4, 4), но мы не обратили на это внимания. Мы стали пичкать себя хлебом всякого рода. Мы пичкали себя, пока не заболели.
Мы не можем выдержать ужасной пустоты в наших душах, мы не можем смотреть на одинокую дорогу отчаяния, лежащую впереди нас. Мы отчаянно устали от ненависти, жадности и страстей в наших душах, но бессильны избавиться от них и наполнить наши души чем-нибудь лучшим.
Время имеет большое значение. Орудия полного уничтожения даны нам в руки, и мы не можем больше бродить по ложным путям, не можем больше исследовать никаких неизвестных путей, не можем больше позволить себе попадать в тупики. У нас нет больше столько времени! Ибо наше поколение завершило то, что другие поколения только пытались сделать, или только мечтали об этом в самые безумные минуты упоения властью и беспринципностью! Мы добились орудия полного уничтожения. Мы - свидетели апогея человеческого безумия: атом расколот!
Как должны были смеяться демоны, когда самые блестящие умы на земле бешено работали целые годы, чтобы добиться этого ужаса! Расщепленный атом! Разделяй и властвуй! Раскалывай и разрушай, потрясай, снеси, разметай! Тот, "с копытом", сделал свою работу, и люди стремились помочь ему. Мы видим теперь шедевр сатаны, его умный профиль на фоне расщепленных языков божественного огня. Ибо и сатанинский огонь, и божественное пламя идут сверху, эти огни разметываются, освещают, мгновенно преображают все, чего они касаются, - но только с какой разницей! С той разницей, которая есть между адом и небом!
Мы живем в мире, в котором все поставлено вверх ногами, все находится в смятении. Будьте уверены, что это смятение входит в сатанинские планы. Библия говорит нам, что сатана - великий обманщик и посвятил себя нашему самообману и тому обману, который разделяет все народы мира. Он заставил нас поверить, что жизнь будет лучше, когда на самом деле она становится хуже.
Блестящий английский ученый, д-р Генри Битт, говорит: "Удобный эгоизм девяностых годов, когда считалось почти что гарантированным, что мир автоматически движется вперед к совершенству, теперь невозможен. Смутная надежда на то, что образование, гуманизм и "прогресс" постепенно и неизбежно приведут к. своего рода утопии, была полностью опровергнута событиями за последние двадцать пять лет. Все это не так просто. Сатана не умер. Власть и сила тьмы все еще жива, и весь мир все еще находится во зле."
Мы все сознаем, что с начала этого столетия мир радикально изменился. Мы отдаем себе отчет в его ускорившемся темпе, в духе революции, сметающем установленные границы и традиции, в той быстроте, с которой наш язык, моды, обычаи, жилища, наш образ жизни и мыслей переродились и изменились. Только несколько лет тому назад дети восхищались мыслью отправиться на пристань и посмотреть на пришедшие большие пароходы. Сегодня они равнодушно смотрят на геликоптеры и турбинные самолеты. Мы, считавшие раньше чудом телеграф, теперь совершенно равнодушны к такому чуду, как телевидение. Не так давно еще многие человеческие болезни считались безнадежными и неизлечимыми. Теперь у нас есть такие действенные лекарства, что многие болезни старости стали уже редкостью. Мы многого достигли, в этом нет никакого сомнения. Но при всем этом прогрессе, человек не разрешил основной проблемы человеческого рода. Мы можем построить высочайшие здания, быстрейшие пароходы, длиннейшие мосты - но мы все еще не можем управлять сами собой и жить в равенстве и мире!
Мы можем создавать громадные новые школы искусства и музыки, открывать все новые и лучшие витамины, но наши заботы остались теми же самыми. И это те же заботы, которые всегда были у человека, только они умножились и увеличились. Они могут предстать перед нами в новом образе; они могут причинять нам более острые мучения и большую тревогу; но в основном мы подвержены тем же искушениям, тому же суду, тем же испытаниям, которым всегда было подвержено человечество.
Ибо всегда, с того самого момента в саду Эдема, когда человек избрал свою волю вместо воли Бога, человека мучили те же самые проблемы. Причина их изложена в первой книге Бытия. Ужасные последствия, созданные ими, изложены в первой главе Послания к Римлянам. И Евангелие Иисуса Христа дает нам исцеление от них.
Испорченная и грешная природа человека наполняет его душу ненавистью, завистью, жадностью и ревностью. Проклятие греха на его плоти, и он от века и доныне преследуется страхом смерти. Его изобретательный ум позволил ему изменить все, кроме самого себя. Ибо человек, несмотря на громогласно восхваляющийся "прогресс" нашего времени, остается таким же самым, каким он был и в начале.
Грех тоже остался без изменений, хотя человек сделал все возможное, чтобы изменить его. Мы пытались нарядить его в другие имена. Мы приклеивали новые этикетки на ту же самую бутылку с ядом. Мы старались отскоблить старый сарай и выдать его за новое строение. Мы пытались назвать грех "ошибками" или "заблуждениями", или "недостатками сознательности", но грех оставался тем же самым. Совершенно безразлично, как бы мы ни пытались спасти свою совесть, мы все равно знали, что люди все еще грешны; и следствием греха все еще остаются болезни, разочарование, потеря иллюзий, отчаяние и смерть.
Страдание тоже не. изменилось. Оно началось когда Адам и Ева с разбитым сердцем смотрели на безжизненное тело их убитого сына Авеля и впервые познали раздавливающую тяжесть горя. И оно продолжалось до сегодняшнего дня, когда страдание стало всемирным языком человечества. Никто не избегнет его, каждый испытывает его. Одному из утешавших Иова казалось даже, что это страдание - цель жизни, ибо он сказал:
"Но человек рождается на страдание, как искры, чтоб устремляться вверх" (Иов 5,7).
Смерть тоже осталась той же. Люди пытались изменить ее внешность. "Гробовщик" стал "похоронным бюро". Мы пытаемся смягчить суровость погребальных обрядов; но как бы мы ни называли это, как бы мы ни приукрашали и подрумянивали, холодная, жесткая реальность смерти не изменилась за всю историю человечества.
Три фактических обстоятельства составляют подлинную историю человечества: его прошлое полно грехов, его настоящее заполнено страданием и в будущем его ожидает абсолютная уверенность в смерти.
Библия говорит;
- "И как человекам положено однажды умереть, а потом суд" (Евр. 9, 27).
Для рядового человека это кажется жестоким и безнадежным. Сотни философских теорий и многие религии были придуманы людьми в их попытках обойти Слово Бога. Современные философы и психологи все еще пытаются сделать вид, что есть какой-то другой путь, кроме пути Христа. Но человек испробовал их все, и ни один из них никуда его не привел.
Христос пришел, чтобы дать нам ответы на три извечных вопроса о грехе, страдании и смерти. И только Иисус Христос, и Он Один, вечен и неизменен, "Иисус Христос вчера и сегодня и во веки Тот же" (Евр. 13, 8).
Все остальное может меняться, но Христос остается неизменным. В бездонном океане человеческих страстей Христос стоит спокойно и твердо, готовый приветствовать всех, кто обратится к Нему и примет благословление безопасности и мира. Ибо мы живем в век благодати, в котором Бог обещает, что каждый желающий может придти и принять Сына Его (Иоан. 1, 12). Но этот век благодати не будет длиться бесконечно. Мы живем теперь лишь благодаря долготерпению Божию (2 Петр. 3, 9).

Глава вторая. Библия

"Небо и земля прейдут, но слова Мои не прейдут".
Матф. 24, 35
Время бежит. Секундная стрелка отсчитывает секунды, продвигаясь к полуночи. Человечество зашло в тупик. Какой же путь ему избрать? Остался ли у нас какой-либо авторитет? Есть ли путь, по которому мы можем итти? Есть ли свет, проникающий в эту кромешную тьму? Сможем ли мы найти ключ к разгадке наших вопросов? Имеется ли какой-либо авторитет, к которому мы можем обратиться? Или нас просто бросил в этот мир какой-то неизвестный создатель или сила, без всякого указания на то, откуда мы пришли сюда, почему мы здесь и куда мы идем?
На все эти вопросы есть только один ответ: у нас есть ключ к разгадке. У нас есть авторитетный источник. Этот источник заключен в древней и исторической книге, которую мы называем Библией. Эта книга дошла до нас сквозь толщу веков. Она прошла через бесчисленное количество рук, появилась во многих формах и выдержала нападки любого рода. Ни варварский вандализм, ни цивилизованная ученость не смогли коснуться ее. Ни огнем, ни скептическим смехом не удалось добиться ее уничтожения. Сияющий ореол ее обетовании остался неизменным в течение многих смутных времен человечества.
Теперь, когда мы приближаемся к новому решительному часу всемирной истории, обратимся снова к этой непоколебимой Книге мудрости и пророчеств; постараемся найти ту причину, благодаря которой именно эта книга вынесла все испытания и всегда служила человеку неопровержимым источником веры и духовных сил.
Есть люди, считающие Библию главным образом историей израильского народа. Другие признают, что она проповедует самую здравую этику, которая когда-либо провозглашалась. Но как бы это ни было важно, все это только побочные добавления к главной теме Библии, являющейся историей Божественного спасения в лице Иисуса Христа. Те, кто читают Ветхий Завет как великолепный образец литературы, как захватывающую поэму или историю, не замечая в то же время, что это история спасения человечества, - от тех ускользают подлинный смысл и благая весть, заключенные в Библии.
Библия написана по соизволению Божию для того, чтобы открыть человеку божественный план спасения. Она написана для того, чтобы Его детям стали ясны Его незыблемые законы, чтобы они могли руководиться Его великой мудростью, а Его величайшая любовь могла быть утешением на их жизненном пути. Ибо без Библии мир воистину стал бы кромешной тьмой, полной ужаса, не имея спасительного маяка.
Библию легко определить как единственную книгу, в которой содержится божественное откровение. Есть много книг различных религий: есть Коран Магомета, священные книги буддистов, Зендавеста Заратустры и Веды браминов. Все они стали доступны нам в достоверных переводах, и мы можем судить о их ценности. Но вскоре- же стало ясно, что все эти нехристианские библии развиваются в ложном направлении. Все они, если и начинаются с проблесков истинного света, то кончаются в кромешной тьме. Даже самый поверхностный наблюдатель вскоре обнаружит, что Библия коренным образом отличается от них, что она - единственная книга, дающая человеку спасение и указывающая путь к разрешению его вопросов.
Понадобилось шестнадцать столетий, чтобы составить Библию. Над ней работало свыше тридцати авторов, каждый из них был летописцем Бога. Эти люди, жившие часто на много поколений друг от друга, не просто записывали то, что Они думали и на что надеялись. Они были орудиями, заносившими на свитки то, что им внушалось Богом; они писали, но Он руководил ими. Благодаря божественному вдохновению они были способны увидеть великие и непреложные истины и запечатлеть их для того, чтобы и все последующие люди также смогли увидеть и познать их.
В течение этих шестнадцати столетий было написано шестьдесят шесть книг Библии на разных языках, людьми, жившими в разное время и в различных странах; но все они передавали одно и то же повествование. Бог говорил каждому человеку на его родном языке, в его время, но сущность Его возвещения в каждом случае оставалась той же. Когда великие ученые собрали воедино множество древних манускриптов, написанных на еврейском, арамейском и греческом языках, и перевели их на современный язык, то они обнаружили, что обетования Бога оставались неизменными и Его благовестие человеку не менялось. Когда же мы сегодня читаем эти вечные слова, то мы видим, что правила жизни, установленные древними летописцами, так же свежи и полны смысла и для нашего поколения, какими они были для людей и при жизни Христа.
Неудивительно поэтому, что Библия была всегда самой распространенной книги в мирe! Ни одна другая книга не может сравниться с ней по глубине ее мудрости, ее поэтических красот, точности ее истории и пророчеств. Те критики, которые заявляют, что в Библии содержатся подделки, фантастические утверждения и неисполненные обетования, доказывают только, что вина заключается в них самих, а не в Библии. Более тщательные исследования показали, что кажущиеся противоречия возникли вследствие неправильного перевода, а не вследствие несостоятельности Провидения. Человек нуждается в поправках, а не Библия.
И все-таки, во многих домах и среди так называемых образованных людей, стало модным подшучивать над Библией и смотреть на нее, как на книгу, которой предназначено пылиться на полке, а не быть живым Словом Божиим. Когда священник спросил одну маленькую девочку, знает ли она, что находится в Библии, она не задумываясь ответила, что знает, и тут-же перечислила: "фотографическая карточка друга сестры, рецепт маминого любимого крема для рук, локон младшего брата и квитанция на папины часы!" Это все, что она знала о содержании семейной Библии. Слишком много людей привыкли считать Библию надежным местом для сохранения старых писем и засушенных цветов и совершенно не обращают внимания на ту помощь и уверенность, которую, по божественному замыслу, эта книга хотела бы им дать.
В наше время это отношение к Библии меняется, и меняется быстро! Жизнь сбрасывает все искусственное, все лишенное смысла. Ложные обещания, даваемые человеком человеку, обнаруживаются теперь в полном смысле как заблуждения. Когда же мы с испугом оглядываемся кругом в поисках незыблемых истин, то мы снова обращаемся к этой древней Книге, дававшей утешение и обещавшей спасение миллионам людей в течение прошлых веков.
Да, люди снова "открывают" Библию! Они смахивают пыль со своих старых экземпляров и покупают новые. Они находят в них знакомые, но почти уже забытые слова, звучащие таким смыслом, как будто они написаны были только вчера, ибо Библия содержит в себе все то знание, в котором нуждается человек, чтобы заполнить свою душу и разрешить все свои вопросы. Ибо Библия - это план Божественного Строителя, и только следуя ее руководству можем мы построить себе ту жизнь, которую мы ищем.
У нас в Америке имеется еще один величайший документ, который мы уважаем и ценим. Он был написан почти полтораста лет тому назад несколькими людьми, долго работавшими и еще дольше спорившими о его положениях и, наконец, представившими его тринадцати федеральным штатам для ратификации. Эти люди, выработавшие нашу Конституцию, знали, что они создают документальную основу правления свободных людей; они отдавали себе отчет, что люди могут жить свободно и независимо только тогда, когда каждый из них будет знать и понимать законы, будет знать свои права, привилегии и их границы. Они должны быть равны перед судом, ибо судья также связан тем же самым законом и должен разбирать каждый отдельный случай соответственно условиям.
В то время как весь остальной мир наблюдал за этим великим человеческим экспериментом, люди обнаружили, что, если они знают законы и придерживаются их, то они могут быть поистине свободны! Человек нашел, наконец, свое место. У него были конституционные правила и также его конституционные обязанности. Если он пренебрегал одним, то от того страдало и другое, и сколько было небрежных избирателей, при выборах, не исполнивших своих гражданских обязанностей, которым впоследствии пришлось убедиться, что правительство наложило на них известные тягости, которые им совсем не были по вкусу!
Также, как Америка росла и процветала в рамках своей Конституции, так же расцветало и распространялось христианство, согласно законам, установленным в Библии. Также, как Конституция предназначается и применяется в равной степени ко всем людям, живущим в сфере ее влияния, без особого преимущества или толкования, точно так же и Библия является верховной Конституцией для всего человечества, и ее законы равны для всех без исключения или особого объяснения.
Также, как Конституция является высшим законом страны, так и Библия представляет собой высший Божественный закон, ибо в Библии Бог установил Свои законы. В Библии Бог дал Свои извечные обетования. В Библии Бог раскрывает план спасения человечества.
В чудесах природы мы видим действие божественных законов. Кто не любовался когда-либо звездами на безоблачном ночном небе, проникаясь благоговением перед творением Божиих рук? Кто не ощущал подъема в своем сердце в весеннее время, видя, как все живущее наливается новой жизнью и силой? В красоте и изобилии, окружающем нас, мы видим многообразие божественной силы и бесконечную продуманность плана Создателя; но природа ничего не говорит нам о любви и милости Бога. В природе мы не находим обетования для нашего личного спасения.
Наша совесть в глубине нашей души говорит нам о существовании Бога и о разнице между добром и злом; но это только отголоски благой вести, и они не так понятны и ясны, как поучения Библии. Только на ее страницах находим мы ясное и безошибочное возвещение того, на чем основано все подлинное христианство.
Все доктрины христианства установлены в Библии, и подлинный христианин не отрицает ничего в ней, так же, как не предпринимает никаких попыток прибавить что-либо к божественному Слову. В то время как Конституция Соединенных Штатов может время от времени подвергаться изменениям и дополнениям, Библия не нуждается ни в каких дополнениях. Мы воистину верим в то, что рукою людей, писавших Библию, водил Дух Святой, и по Его наитию они выражали свои мысли и выбирали слова. Как сказал Ап. Петр: "Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым" (2 Петр. 1, 21). Апостол Павел говорит нам: "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности; да будет совершен Божий человек, ко всякому доброму делу приготовлен" (2 Тим. 3, 16-17).
Передавая свои правдивые послания, составители Библии никогда не старались прикрасить действительность жизни. Они свободно признавали грехи как великие так и малые, признавая слабость человеческой природы, и повествовали о той жизни, которой жили люди в библейские времена. Самое удивительное это то, что жизнь их и побудительные причины, которыми руководились эти люди, жившие в такие отдаленные времена, кажутся нам вполне современными! Когда мы читаем Библию, то на ее страницах отражаются наши умы и сердца, наша гордость и предрассудки, наши собственные неудачи и унижения, наши грехи и заботы.
Истина вне времени. Истина в одном столетии не отличается от другого, она не зависит ни от народа, ни от географического положения. Отличаться одна от другой могут только человеческие идеи, меняться могут только человеческие обычаи, нравственные уставы людей, но великие, превосходящие все истины вечны на все времена.
Явление Иисуса Христа, нашего Спасителя, есть повествование всей Библии, весть спасения. Глубоко изучавшие Библию люди проследили пророчество об Иисусе Христе с самого начала Ветхого Завета, ибо история о Нем - это истинная тема как Ветхого, так и Нового Завета.
Он является в Книге Бытия как Семя Жены.
В Кн. Исход - Он Пасхальный Агнец.
В Кн. Левит - Он Жертва Искупления.
В Кн. Чисeл - Он Скала, дающая воду.
Во Второзаконии - Он Пророк.
В Книге Иисуса Навина - Он Вождь воинства Господня.
В Книге Судей Израилевых - Он Избавитель.
В Книге Руфь - Он небесный Покровитель.
В четырех Книгах Царств и двух Паралипоменон - Он обетованный Царь.
В Книге Неемии - Он Восстановитель народа Израильского.
В Книге Эсфири - Он Защитник.
В Книге Иова - Он мой Искупитель.
В Псалтире - Он для меня Все и Вся.
В Книге Притчей Соломоновых - Он для меня Пример.
В Книге Экклезиаста - Он моя Цель.
В Книге Песни Песней - Он моя Отрада.
В Книгах Пророков - Он грядущий Царь мира.
В Евангелиях - Он Христос пришедший, дабы взыскать и спасти погибшее.
В Деяниях Апостолов - Он Воскресший Христос.
В Посланиях - Он Христос одесную Бога Отца.
В Откровении - Он Христос Грядущий и Воцарившийся.
Это - вечное послание Библии. Это - повествование о жизни, мире, вечности и небе. В Библии нет скрытых намерений. Она не нуждается в особом толковании. В ней содержится ясное, смелое послание ко всякому живому существу - благовествование о Христе и Его призыве к миру с Богом.
Однажды Иисус сидел на горе близ Капернаума со Своими учениками. Они собрались вокруг Него. Может быть Петр сидел по одну сторону Его, а Иоанн по другую. Иисус мог смотреть спокойно и ласково на своих преданных Ему учеников, как любящий отец смотрит на членов своей семьи, любя каждого ребенка в отдельности, любя каждого в силу особых причин, любя их так, что каждый ребенок чувствует себя выделенным и отдельно заключенным в объятия. Так Иисус должен был любить Своих учеников.
Под Его величественным и любящим взглядом эта маленькая группа должна была задуматься. Они должны были притихнуть, чувствуя, что сейчас должно быть произнесено что-то великое, что-то, что они должны запомнить, что-то, что они должны будут передать другим, всем людям в мирe, которым не выпало на долю, как им, слышать эти слова из уст Учителя.
Ибо там, на горе, стоя, быть-может, под серебристыми, серо-зелеными листьями оливкового дерева, Иисус произнес величайшую проповедь, когда-либо достигшую человеческого слуха, объяснив сущность христианского бытия. Когда Он кончил, священный трепет охватил народ, "он дивился учению Его, ибо Он учил их, как власть имеющий, а не как книжники и фарисеи" (Матф. 7, 29).
Воистину, Он учил, как власть имеющий, имеющий власть от Самого Бога; и установленные Им законы - законы Самого Бога, которым должен следовать каждый христианин, имеющий в своем сердце надежду на спасение.
Если в вашем доме нет Библии, пойдите и возьмите ее сейчас же, возьмите ту книгу, которая вам больше всего нравится, самого удобного для вас формата, самого удобочитаемого текста, и тогда сядьте и попробуйте сами выяснить, почему эта единственная Книга пережила века. Выясните сами для себя, почему она отвечает на все человеческие нужды, почему поддерживает ту веру и силу, которые движут человечество вперед.
Если вы давно не соприкасались с Библией, то для возобновления знакомства с ней вам полезно будет перечитать Евангелие от Иоанна. Наряду с тем, что оно считается одной из глубочайших книг Библии, оно также самое ясное и наиболее доступное пониманию. Оно было написано именно с целью показать, как и почему должно произойти спасение человека, и потому оно удовлетворяет всем запросам ума и чаяния сердца.
Прочтя Евангелие от Иоанна, вы можете ознакомиться с Евангелиями от Марка, Луки и Матфея, отмечая, как эти люди, с совершенно различными индивидуальностями и стилем письма, продолжают известное благовествование о спасении через Христа. Вы убедитесь тогда в могучей, всемирной истине, являющейся основой всего евангельского учения, и проникнетесь смыслом того, что подразумевал Ап. Павел, говоря: "Иисус Христос вчера и сегодня и во веки Тот же" (Евр. 13, 8).
Когда вы прочтете каждое из Евангелий в отдельности, начните читать Новый Завет с самого начала и прочтите все книги его подряд. Когда же вы это сделаете, то вы обнаружите, что вы уже охотно читаете Библию и нашли в ней такой источник вдохновения, такого практического советника и руководителя, такую сокровищницу разумных советов, что чтение Библии станет частью ежедневного обихода вашей жизни.
Знание Библии необходимо для богатой и насыщенной смыслом жизни. Ибо слова в этой Книге имеют свойство заполнять пробелы, перекидывать мосты через бездны, превращать поблекшие краски нашей жизни в сверкающие драгоценные камни. Научитесь обращаться со всеми вашими вопросами к Библии. На ее страницах вы найдете на все правильный ответ.
Но прежде всего Библия открывает вам сущность Бога. На протяжении столетий философы боролись с проблемой Высшего Существа. Кто Он? Что Он? Где Он? Если же такая Личность существует, то питает ли Он интерес ко мне? Если так, то как могу я познать Его? На подобные и тысячи других вопросов о Боге дается ответ в священной Книге, которую мы называем Библией.

Глава третья. Бог

"Можешь ли ты исследованием найти Бога?"
Иов 11, 7
Кто есть Бог? Каков Его вид? Как можем мы быть уверенными, что Он существует? Когда Он стал быть? Можем ли мы знать Его?
Каждый задавал себе подобные вопросы, про себя или вслух, ибо мы не можем смотреть на окружающий нас мир и не удивляться его созданию. Мы ежедневно сталкиваемся с чудом жизни и тайной смерти, с хвалебной песней цветущих деревьев, с великолепием усеянного звездами неба, с величием гор и морей. Кто создал все это? Кто положил начало закону притяжения, благодаря которому все удерживается на своем месте? Кто приказал быть дню и ночи и круговороту времен года?
Единственный возможный ответ на все эти и бесчисленное множество других вопросов гласит, что это - творение Высшего Создателя. Как всякие часы сделаны по плану изобретателя, так и точный организм нашего мира создан по плану Великого Изобретателя-Создателя. Мы называем Его Богом. Это имя знакомо всему человечеству. С самого раннего детства это имя вошло в нас с нашим дыханием. Библия учит, что Бог, о Котором мы говорим, Бог, Которого мы славословим, Бог, "от Которого нисходит всякое даяние доброе и всякий дар совершенный" (Иак. 1, 17) и есть Тот Бог, Который создал этот мир и поселил нас в нем.
Но "кто Он?" - спросите вы. "Где Он?". Мы все знаем Его имя. Мы призываем Его в часы наших затруднений и испытаний. Многие из нас стараются, чтобы мысль о Нем наполняла каждый час нашего бдения. Другие говорят, что они не верят в Него, что Он не существует. И есть еще некоторые, которые говорят: "Объясните мне Его и, может-быть, тогда я признаю Бога".
Если это относится к вам, если вы всю вашу жизнь слышали и говорили о Боге, но ждали кого-нибудь, кто объяснит вам Его, дабы вы могли поверить в Него, и только в Него Одного, то посмотрим, насколько точное описание может дать нам Библия.
В настоящий критический момент всемирной истории, каждый должен был бы искать ответа на вопрос: "Каков Бог?" Каждый должен был бы задавать этот вопрос, и каждый должен быть совершенно уверен в ответе. Каждый должен был бы знать безо всякой тени сомнения, кто есть Бог и что Он способен совершить.
Отсутствие познания Бога и отказ человека повиноваться Ему является основой всяких проблем и нужд, которые тяготят нас. Человеческое незнание и замешательство перед божественным планом ввергает мир в хаос. Человеческое нежелание познать Бога и повиноваться Ему и Его законам является виной тому, что на наших душах тяготеет такое тяжкое бремя. Поэтому научимся всему тому, что нам возможно знать о Нем!
Куда же мы можем обратиться для этого познания? Кто из нас может поведать нам истину? Разве мы все здесь не простые смертные? Разве Бог избрал кого-нибудь на земле говорить о Нем и облек его высшим авторитетом? Нет. Единственный Человек, который мог это сделать, жил две тысячи лет тому назад, и мы распяли Его! Как же мы можем это узнать?
Мы можем спросить ученых, и они ответят нам, что Бог есть выражение всего, что существует в природе и жизни, что все живые существа составляют единое целое с Богом, что сама жизнь есть выражение Его Божественной Сущности. Они скажут, что вы можете узреть Бога в мельчайшей капле воды и в величавом своде небесном.
Спросите философа, и он ответит вам, что Бог есть первоначальная, неизменная сила, стоящая за всем творением, что Он - тот источник энергии, который движет всем мирoм, что Он - сила, не имеющая ни начала, ни конца. Философ скажет, что все проявления жизни и красоты, которые мы видим, - проявление этой силы, которая переливается беспрерывным потоком от источника энергии и обратно к нему.
Спрашивайте дальше, и вы можете услышать, что Бог - Все во Всем, и что больше никто ничего о Нем знать не может. Имеется много различных определений Бога. Каждая страна, каждая раса или народ, каждая семья, каждый индивидуум пытался определить Высшее Существо, двигающее миром. Люди во все времена старались познать Творца, творение Которого они видели, но Которого не знали. Какое же из этих различных объяснений является правильным? Какую из этих многочисленных теорий нам принять? Кем из этих самозванных авторитетов должны мы руководиться?
Как мы уже видели в предыдущей главе, Бог Сам открыл Себя в Книге, которую мы называем Библией. Если мы верим, что в Библии нам дано откровение Бога, то мы найдем полное удовлетворение и для разума, и для сердца. Мы можем быть совершенно уверены, что имеем правильный ответ, что мы стоим на пути познания и понимания истинной сущности Бога.
Бог дает откровение о Себе в Библии, и если мы будем читать Библию так же внимательно и регулярно, как мы читаем ежедневные газеты, мы будем столько же знать о Боге, сколько мы знаем о политике и наших любимцах-спортсменах!
Бриллиант имеет множество граней, и откровение Бога о Себе проявляется в таком множестве видов, что потребовались бы целые тома, чтобы описать их. Достаточно указать, ввиду ограниченности места, на четыре главных из них: они имеют наибольшее значение и нам следовало бы всегда их помнить.
Первое: Библия называет Бога Духом. Иисус, говоря с женщиной у Сихарского колодца, дал совершенно точное определение Бога: "Бог есть Дух" (Иоан. 4, 24).
Что вы думаете, когда слышите слово: дух? Какая картина встает перед вашим духовным взором? Представляете ли вы себе туманное облако в небе? Или вы считаете, что дух это что-то вроде призрака, пугающего детей? Или дух это для вас бесформенное ничто? Думаете ли вы, что именно это подразумевал Христос, говоря: "Бог есть Дух"?
Для того, чтобы открыть, что такое "дух" в действительности, и что подразумевал Христос, употребив именно это слово, нам снова надо обратиться к Библии, к описанию той сцены после Воскресения Христа, где Он говорит: "Осяжите Меня и рассмотрите, ибо дух плоти и костей не имеет, как видите у Меня" (Лук. 24, 39). Поэтому мы можем быть уверены, что дух бестелесен, он прямая противоположность телу, однако он имеет бытие и силу. Нам трудно это понять, потому что мы пытаемся понять это нашим конечным, ограниченным плотским существом и чувствами.
Как человеческие существа, лишенные того неограниченного зрения, которое Бог первоначально предназначал для Своего творения, мы не можем понять славы и блеска того Духа, который находится так далеко за границами нашего восприятия. Когда мы слышим слово "дух", мы сразу же пытаемся сократить его до нашей ничтожной величины, втиснуть его в масштабы нашего малого разума. Это походит на попытку объяснить величественность и внушающие благоговение просторы океана человеку, который никогда не видел воды больше, чем в дождевой луже! Как может такой человек представить себе безграничный океан? Как может такой человек, смотря в мутную, грязную лужу, вообразить себе бездонную глубину, таинственную жизнь, сокрушающую силу, беспрерывное движение, ужасную безжалостность бури или невыразимую красоту океанской глади? Как может человек, смотревший только на грязную лужу, понять, о чем мы говорим? Какими словами можно убедительно передать ему величие могучего океана? Как заставить его поверить, что подобное чудо действительно существует?
Насколько бесконечно труднее для нас понять, что подразумевал Христос под словами: "Бог есть Дух". Иисус Христос знал это! Его разум не был ограничен так, как наш. Его взгляд не сосредотачивался на грязной луже жизни. Ему были полностью доступны бесконечные сферы Духа, и Он пришел, чтобы дать нам какое-то понятие о их чудесах, их благе, их мире.
Мы знаем, что дух это нечто, не связанное с телом. Дух не изнашивается, как тело. Дух не изменяется, как тело. Библия учит, что Бог есть такой Дух - что Он не ограничен телом. Он не ограничен формой, Он не определяется границами. Он ничем не связан, неизмерим и невидим для глаз, могущих различать только физические тела. Библия учит нас, что несколько Он не имеет таких границ, Он может быть повсюду одновременно. Он может все видеть, все слышать, все знать.
Мы не можем этого и потому пытаемся ограничить Бога по собственному ограниченному образцу. Мы пытаемся отрицать за Богом силу делать те вещи, которых мы не сможем сделать сами. Мы пытаемся доказать, что раз мы сами не можем быть вездесущими, то и Бог тоже не может быть везде! Мы скорее всего похожи на человека, который, услышав об океане, собрался наконец пойти к нему, и придя на берег, зачерпнул в пригоршню несколько капель воды.
"О," - восклицает он, - "наконец то океан принадлежит мне! Я держу его в руках, он мой!" И в самом деле, часть океана принадлежит ему, но в ту же минуту другие люди на тысяче других берегов могут захватить в свои руки несколько капель океанской воды. Миллионы людей могут собраться на берегах и наполнить свои ладони водой. Пусть они берут сколько хотят, пусть они берут сколько им надо - но все-таки океан останется неизменным. Его могущество и сила останутся прежними, жизнь в его бездонных глубинах будет продолжаться попрежнему, хотя он удовлетворит все потребности каждого человека, простирающего к нему руки на всех его берегах.
Так же и с Богом. Он может быть повсюду и единовременно, принимая молитвы всех, кто призывает Его во имя Христа, исполняя мир чудесами, удерживая звезды на своих местах, давая зародышу проситься из семени ростком и указывая направление движению рыб в морях. Для Бога нет границ. Для мудрости Его нет границ. Для силы Его нет границ. Нет границ и для Его любви. Нет границ и для милости Его.
Если вы хотите ограничить Бога - остановитесь! Не пытайтесь ограничить Его или Его творения каким либо одним местом или сферой. Не будете же вы пытаться ограничить океан. У вас не хватит смелости изменить движение луны, или остановить землю, вращающуюся вокруг своей оси! Насколько же более неразумно пытаться ограничить Бога, создавшего все и направляющего все эти чудеса!
Я бесконечно благодарен моей матери за многое, но самым благотворным, что осталось мне на всю мою жизнь, было то, чему она научила меня уже в десятилетнем возрасте, что Бог есть Дух, Бесконечный, Вечный и Неизменный. Это определение Бога сопутствовало мне всю мою жизнь, а когда человек носит в своем сердце сознание, что Бог есть Бесконечный, Вечный и Неизменный Дух, то это помогает ему превозмочь искушение ограничивать Бога и помогает превозмочь все сомнения в Его способности свершить все то, на что сам человек не способен!
Некоторые, сомневающиеся в том, что Библия есть истинное Слово Божие, сомневаются в этом потому, что они не хотят приписать Богу ничего того, чего сами не в состоянии достичь. Если у вас возникает какая-либо неуверенность во вдохновленности Библии - перечитайте ее снова. Взгляните на нее глазами человека, всю свою жизнь смотревшего на грязную лужу и очутившегося теперь впервые перед видом на океан! Может быть вы только тогда впервые увидите отблеск безграничного могущества Божия. Может быть только тогда вы начнете понимать Его таким, как Он есть. Ибо если Бог воистину тот Дух, о Котором говорит Христос, то больше не возникает никаких вопросов о Провидении, о всемогуществе Бога в людских делах, о вдохновении Им тех людей, которые писали Библию. Все встает на свое место как только вы поймете, Кем и Чем в действительности является Бог.
Второе: Библия раскрывает Его как Личность. На протяжении всей Библии говорится: "Бог любит", "Бог говорит", "Бог делает". Все, что мы приписываем личности, приписывается и Богу. Личность - это существо, которое чувствует, думает, хочет, желает и обладает всеми средствами выражения своей индивидуальности.
Здесь на земле мы ограничиваем личность телом. Наш ограниченный разум не может представить себе личность, не выраженную посредством костей и плоти. Мы знаем, что наша собственная личность не навеки облечена тем телом, в котором она теперь обитает. Мы знаем, что в момент смерти наша личность покинет свое тело и отправится по предназначенному ей пути. Мы знаем все это - и все-таки нам трудно это признать.
Велико было бы откровение, если бы мы поняли, что личность не должна отождествляться с физическим существом. Бог не связан плотью, однако Он есть Личность. Он чувствует, думает, любит, прощает, сочувствует нам в тех вопросах и заботах, с которыми мы сталкиваемся.
Третье: Библия утверждает, что Бог не только Дух и Личность, но Бог есть Святое и Праведное Существо. От Книги Бытия до Книги Откровения Бог являет Себя святым Богом. Он полностью совершен в каждом отдельном творении. Он слишком свят, чтобы коснуться грешного человека, слишком свят, чтобы терпеть греховную жизнь. Он есть Святой и Совершенный Бог.
Если бы мы могли иметь действительное представление о величии Его праведности, насколько иной стала бы наша жизнь, как отдельного человека, так и народов! Если бы мы могли дать себе раз отчет в той потрясающей пропасти, которая отделяет нечестивого человека от совершенства Божьей праведности, мир стал бы иным. Священное Писание называет Его светом, в котором нет никакой тьмы - единственное Высшее Существо без тени и упрека.
И это снова утверждение, которое трудно понять несовершенному человеку. Мы, чьи ошибки и слабости проявляются повсюду, едва можем представить себе преобладающую во всем святость Бога, но мы должны признать ее, если хотим понять Библию и извлечь из нее благотворную пользу.
Бездна, отделяющая несовершенного человека от совершенного Бога, подчеркивается во всем Священном Писании. Мы видим это в разделении скинии и храма на Святое и Святое Святых. На это указывается в предписанной жертве, которая должна быть принесена, если грешник хочет приблизиться к Богу. Это подчеркивается тем, что должны быть особые священнослужители, чтобы посредничать между Богом и людьми. На этом ставится ударение законами о нечистоте в Книге Левит. Мы видим это во многих праздниках израильского народа, в изолированности Израиля в Палестине. Святость Бога определяет все остальные Его основы.
В Священном Писании говорится, что Престол Его покоится на Его Святости. Вследствие Божьей Святости и человеческой несвятости и создалась такая пропасть между Богом и нераскаянным грешником. Библия учит нас, что наши беззакония отделили нас от Бога - отделили настолько, что Лик Его сокрыт от нас и Он не слышит нас, если мы взываем к Нему.
Бог слишком чист, чтобы благосклонно взирать на зло. Он слишком свят, чтобы иметь какую-либо связь с грехом. Прежде чем зло вселилось в людей, Бог и человек общались друг с другом. Теперь это общение нарушено, и потеряна всякая связь человека с Богом, кроме как через Иисуса Христа. Только через Иисуса Христа человек сможет когда нибудь восстановить свою связь с Богом.
Человек сам по себе грешник, он бессилен изменить свое положение, бессилен достичь чистого Божьего слуха своим собственным грешным языком. Человек погиб бы на веки-вечные, если бы Бог в Своей бесконечной милости не послал Своего Сына, чтобы перебросить мост через эту пропасть.
Именно в Божьей Святости находим мы причину смерти Христа. Его Святость требовала сурового наказания за грех, и Его любовь определила, чтобы Иисус Христос искупил эту вину и таким путем принес человеку спасение. Бог, Которому мы поклоняемся, праведный Бог, святой Бог, справедливый Бог, и Он послал нам Своего Единородного Сына, дабы открыть нам доступ к Нему. Но если мы не обращаем внимания на ниспосланную нам помощь от Него, если не повинуемся установленным Им законам, то мы и не можем взывать к Нему о милости, когда на нас падет заслуженное нами наказание!
Четвертое: Бог есть Любовь. Многие люди, не читающие Библии, не могут понять слово "Бог есть любовь" (1 Иоан. 4, 8), так же, как им непонятны и другие стороны Божьего Естества.
Мы сами не всегда уверены, что хотим сказать, употребляя выражение любовь. Это слово стало одним из наиболее злоупотребляющихся в нашем языке. Мы пользуемся словом любовь для обозначения как самого низменного, так и самого возвышенного человеческого отношения. Мы говорим, что "любим" путешествовать; "любим" сладкий пирог; "любим" наш новый автомобиль, или обои на стенах нашей комнаты. Да, мы даже говорим, что "любим" наших ближних, но большинство из нас просто говорит так, не придавая этому никакого значения! Неудивительно, что у нас нет ясного представления о том, что подразумевается в Библии, когда говорится: "Бог есть любовь".
Не впадайте в ошибку, считая, что раз Бог есть Любовь, то все должно быть хорошо, прекрасно, счастливо, и никто не будет наказан за свои грехи. Святость Бога требует, чтобы всякий грех был наказан, но любовь Бога нашла план и путь спасения для грешного человека. Любовь Бога привела к распятию Иисуса Христа, благодаря Которому человек может обрести прощение и очищение. Божья любовь послала Иисуса Христа на крест.
Не сомневайтесь в величайшей божественной любви, ибо она так же неизменно присуща Богу, как и Его святость. Как бы ни были черны ваши грехи, Бог любит вас. Если бы не эта любовь, никто из нас не имел бы надежды на будущую жизнь. Но - Бог есть любовь! И Его любовь для нас вечна. "Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками" (Римл. 5, 8).
Обещания любви и прощения Бога настолько реальны, настолько положительны и надежны, насколько человеческие слова в состоянии выразить это. Но ни по какому описанию океана нельзя полностью понять всей его красоты до тех пор пока не увидишь ее собственными глазами. Точно так же. и с любовью Бога. До тех пор пока вы действительно не примете ее, пока вы на самом деле не испытаете ее, до тех пор пока вы воистину не примирились с Богом, никто не в состоянии описать вам Его чудеса.
Это не то, что вы можете постичь вашим разумом. Ваш ограниченный разум не в состоянии объять такого величия, как Божественная Любовь. Ваш разум затруднится объяснить вам, почему черная корова может есть зеленую траву и давать белое молоко, - но вы пьете это молоко и питаетесь им. Ваш разум не может проследить все те сложные процессы, которые происходят, когда вы сажаете крохотное плоское зернышко, из которого вырастает длинный стебель, на котором зреют зеленые снаружи и красные внутри арбузы - но вы едите их и радуетесь им! Ваш разум не может объяснить вам, что такое электричество, которое дает вам свет, быть может и в данный момент, когда вы читаете эти строки, но вы знаете, что оно есть и что оно дает вам возможность читать книгу.
Вы должны принять Бога верою, верой в Его Сына, Спасителя нашего Иисуса Христа. А когда это случится, то у вас не останется больше места для сомнений. Тогда в вашем сердце не будет вопросов, есть ли Бог или нет - вы просто будете знать Его.
Если кто нибудь спрашивает меня, как я могу быть так уверен в том, Кем и Чем является в самом деле Бог, мне вспоминается история о том, как один маленький мальчик пускал воздушного змея. Стояла прекрасная погода для запуска змеев, дул сильный ветер и по небу плыли большие облака. Змей поднимался все выше и выше, и наконец совсем скрылся в облаках.
- Что ты делаешь? - спросил один человек мальчика.
- Я пускаю воздушного змея - ответил тот.
- Вот как? Как же ты знаешь это? Ведь ты его не видишь?
- Нет, - ответил мальчик, - я не могу его видеть, но каждую минуту я чувствую, как он тянет веревку, и поэтому я уверен, что он там!
Не принимайте человеческого слова за Слово Божие. Ищите Его ради себя, и тогда загорится сердце ваше, и вы с полной уверенностью будете знать, что Он есть.

Глава четвертая. Грех

"Потому что все согрешили и лишены славы Божией".
Римл. 3,23
Если Бог справедливое и любящее существо, то почему тогда столько злобы, страданий и горя? Откуда вся эта ненависть? Почему мы создали себе ложных кумиров? Почему мы преклоняемся перед алтарями войны, жадности и нашей собственной выгоды? Почему люди, созданные Богом по Его подобию, опустились до такой развращенности, что Богу потребовалось установить десять заповедей с повелением их соблюдать? Почему Бог должен был послать для нашего спасения Своего Сына? Почему Божии создания преисполнились таких пороков и зла?
Чтобы понять это, чтобы увидеть, почему один народ восстает против другого народа, семьи распадаются, почему каждая газета полна сообщениями об актах насилия, безумства, жестокости и ненависти, мы должны вернуться к самому началу. Мы должны вернуться к истории Адама в раю, к первой главе Книги Бытия.
Некоторые люди говорят, что эта известная всем история о создании человека только миф. Они утверждают, что это упрощенный способ объяснить необъяснимое в ответ на вопросы детей. Но это не так. Библия точно повествует нам, что произошло в начале, и почему с тех пор человек беспрерывно шел по пути собственного уничтожения.
Бог создал мир как совершенное целое. Он создал его прекрасным, полным согласия и красоты. Мир совершенный, но отвергнутый человеком, и по нем мы все тоскуем, стремясь найти его вновь.
Этот совершенный мир Бог дал совершенному человеку. Адам был совершенен, ибо ничто, созданное Богом, не может не быть совершенным, и этого совершенного человека Бог наградил самым драгоценным даром - свободой. Бог предоставил человеку свободу выбора.
Первый человек не был пещерным жителем - трясущимся, ревущим лесным существом, пытающимся подчинить себе опасности дебрей и диких зверей. Адам был создан совершенным человеком с полностью развитыми духовными и физическими способностями. Он ходил с Богом и общался с Ним. Он должен был стать царем мира, управляющим им по Божьему изволению.
Таково было положение Адама, когда он был в райском саду: совершенный человек, первый человек, единственное земное творение, которому Бог дал бесценный дар свободы. У Адама была полная свобода, свобода принять или отвергнуть, свобода повиноваться приказаниям Бога или поступать против них, свобода сделать себя счастливым или несчастным. Ибо не только обладание свободой дает удовлетворение нашей жизни, но то, что мы делаем нашей свободой, определяет, обретем ли мы мир сами с собой и с Богом.
В этом подлинная суть проблемы, потому что в то мгновение, когда человеку дается свобода, перед ним открываются два пути. Свобода теряет свой смысл, если есть только один возможный путь. Свобода означает право выбирать, избирать, определять свой личный образ действий:
Мы все знаем мужчин и женщин, которые честны, но не столько по свободному выбору, сколько потому, что у них не было случая быть нечестными. Мы все знаем людей, гордящихся тем, что они хорошие, в то время как на самом деле только окружающая их обстановка и образ жизни предохранили их от зла. Мы не можем считать, что противостоим искушению, если мы вообще никакому искушению не подвергались.
Бог не ставил Адаму таких препятствий. Он обеспечил ему свободу выбора" и предоставил все возможности пользоваться ею. Поскольку Бог не мог создать ничего иного, кроме совершенного, Он предоставил и Адаму совершенную обстановку, пригодную для испытания, будет ли он служить Богу, или нет.
Когда Адам был в раю, он был без греха, его невинность была беспорочна. Перед ним расстилался весь мир. Еще неписанная история человечества лежала перед ним, как громадный свиток чистейшего пергамента, ожидавший, чтобы он вписал в него первую главу - и определил, по какому пути пойдут будущие поколения.
Бог завершил Свои труды. Он создал земной сад, изобилующий всем, что может понадобиться человеку. Он создал совершенного человека по Своему подобию. Он наградил этого человека разумом и душой и дал ему полную свободу пользоваться этим разумом и распоряжаться душой по собственному усмотрению. И, как мудрый Отец, Бог ожидал, какой выбор сделает Его чадо.
Это было испытанием! Это было той минутой, когда Адам по своей свободной воле, без принуждений, мог выбрать верный или ложный путь, сделать выбор, потому что перед ним лежал не один путь!
Он сделал выбор. И он понес все последствия его, и подал пример, которому последовало все человечество. "Посему, как преступлением одного всем человекам осуждение ..." (Римл. 5, 18).
Ибо Адам был первоисточником всего человечества. Хрустально-чистый источник пробился из земли, и ему было позволено выбрать, хочет ли он стать рекой, текущей между прекрасных и плодородных пастбищ, или мутным потоком, вечно бьющимся о скалы и пенящимся среди глубоких, бессолнечных ущелий - холодным и несчастным для самого себя, и не способным принести радость и плодородие окружающей земле.
Нельзя упрекать Бога за то трагическое положение, в котором до сих пор находится человечество. Вина лежит на Адаме - Адаме, которому был дан выбор, и который предпочел слушать ложные речи искусителя, а не Божью истину. История человечества с того времени и до сегодняшнего дня это история бесплодных человеческих попыток вернуть себе положение, потерянное с падением Адама.
- Но это несправедливо! - скажете вы. - Почему мы должны страдать сегодня за то, что на заре времен согрешил первый человек? Почему человечество не смогло выздороветь за это время? Почему мы должны караться за это все дни нашей жизни?
Вернемся к истории о реке - холодной, темной реке, которая течет на дне глубокого, голого ущелья. Почему эта река не повернет обратно к теплым, прекрасным полям, лежащим у ее истока? Почему она не покинет своего мрачного пути и не станет счастливым, искрящимся потоком, которым она была, когда впервые вышла из земли?
Она не сделает этого, потому что не может. У нее самой нет силы, чтобы переделать то, что было уже сделано однажды. Если она раз свернула с песчаных берегов в тьму ущелья, она не может больше сама подняться к светлой, солнечной стране. Но средства, которыми она может подняться, существуют, путь лежит рядом, но река не умеет и не знает, как этим воспользоваться.
Всегда может произойти чудо, которое вернет реку человечества из горестей снова в теплую долину мира, но человечество или не видит, или не хочет этого. Оно считает, что ничего не может сделать иного, как только продолжать свой мучительный путь, пока он не приведет его наконец к растворению в губительном море.
История реки - это история человека со времен Адама, извивающейся, разветвляющейся, и все глубже падающей в страшную тьму. И хотя мы возвышаем голос и призываем на помощь - мы все же избираем, как и Адам, ложный путь. В нашем отчаянии мы обращаемся к Богу и упрекаем Его за сложившиеся обстоятельства. Мы сомневаемся в Его мудрости и справедливости Его приговоров. Мы находим пороки в Его милости и любви.
Мы забыли, что Адам был главой человечества, так же, как в нашей стране президент является главой всех граждан. Когда президент поступает каким-либо образом, вместе с ним поступает также весь американский народ. Если президент принимает решение, это решение равносильно решению всего народа.
Адам глава человеческого рода. Когда он пал, когда он поддался искушению, с ним пали еще нерожденные поколения, ибо Библия очень ясно указывает, что грех Адама будет взыскан с каждого его потомка. Мы все слишком хорошо знаем горькую истину этих строк книги Бытия, в которых описана трагедия, наложенная на всех нас поступком Адама. "Проклята земля за тебя; со скорбию будешь питаться от нее во все дни жизни твоей. Терние и волчцы произрастит она тебе; и будешь питаться полевою травою. В поте лица твоего будешь есть хлеб, доколе не возвратишься в землю, из которой ты взят; ибо прах ты, и в прах возвратишься" (Бытие 3,17-19).
Еве же Бог сказал: "Умножая умножу скорбь твою в беременности твоей, в болезни будешь рождать детей; и к мужу твоему влечение твое, и он будет господствовать над тобою" (Бытие 3,16).
Другими словами, вследствие первоначального греха Адама, земля, производившая раньше только прекрасные и полезные растения, производит теперь равно и хорошие, и дурные. Человек, который раньше прогуливался по саду и которому стоило только протянуть руку, чтобы взять себе пищу, который не нуждался ни в одежде, ни в крове, должен был теперь трудиться во все дни своей жизни, чтобы обеспечить этим себя и свою семью. Женщина, ранее самое беззаботное существо, отягчена теперь болезнями и скорбями; и как мужчина, так и женщина равно подлежат каре физической и духовной смерти.
Грех вошел в человеческий род через Адама, и человеческий род безуспешно пытался с тех пор избавиться от него. Библия учит, что Бог предостерегал Адама, прежде чем тот согрешил, что если он вкусит плодов от древа познания, то он умрет. Библия говорит также, что Бог предписал Адаму и Еве быть плодородными и умножаться и населять землю. Но хотя они были созданы по Божьему подобию, но после падения Адам и Ева передавали своим детям только собственный образ. Вследствие этого и Каин с Авелем были уже заражены смертной болезнью греха, которую они унаследовали от своих родителей и передали всем следующим поколениям. Мы все грешники по наследию, и как бы мы ни старались, мы не можем избежать своего греха.
Мы прибегали ко многим средствам, чтобы снова вернуть себе положение, потерянное Адамом. Мы пытались путем образования, философии, религии, мероприятиями правительства сбросить иго порочности и греха. Мы старались свершать своим, грехом ограниченным разумом, те дела, которые Бог предназначил человеку совершать при ясном сознании, дающимся только свыше. Нами руководили благие побудительные причины, и некоторые наши попытки были похвальны, но все они далеко, далеко не достигали цели. Все наши знания, изобретения, все наше развитие и честолюбивые планы, побуждающие нас идти вперед, значат очень мало, пока мы не вернемся к той точке, откуда мы начали свой путь. Ибо мы все еще повторяем ту же самую ошибку, которую совершил Адам - мы все еще стараемся стать царями по нашему собственному праву и нашими собственными силами, вместо того, чтобы повиноваться законам Бога.
Прежде чем мы назовем Бога несправедливым или неразумным за допущение власти греха над миром, рассмотрим положение более внимательно. Бог в Своем бесконечном милосердии послал нам Своего Сына, чтобы указать нам выход из наших трудностей. Он послал Своего Сына, чтобы подвергнуть Его тем же самым испытаниям, которым подвергся до того Адам, и восторжествовать над ними. Сатана искушал Иисуса Христа так же, как он искушал Адама. Диавол предложил Иисусу Христу власть и славу, если Он отречется от Бога, так же, как он предложил это Адаму через Еву.
Но великая разница в том, как Иисус Христос противостал искушению! Когда диавол показал Ему все царства мира и обещал Ему всю славу их, если Он последует за ним, а не за Богом, Спаситель наш сказал: "Отойди от Меня, сатана; ибо написано: "Господу Богу твоему поклоняйся и Ему одному служи" (Матф. 4,10). Он полностью восторжествовал над искусителем и явил всем народам и всем последующим поколениям человеческим Свою безгрешную сущность.
По нашей слабости и порочной природе мы доказали, что мы подлинные дети Адама и покорно идем по его следам. Мы можем проклинать Адама, но мы все-таки подражаем ему!
Не проходит ни одного дня, когда бы мы не подвергались таким же испытаниям, каким подвергся Адам. Не проходит ни одного дня, когда бы у нас не было возможности выбора между лукавыми обещаниями дьявола и подлинным Словом Божиим. Каждый день у нас есть возможность продвинуться самим и дать возможность и другим продвинуться чуточку ближе к тому прекрасному, живому раю, которым пренебрег Адам.
Мы тоскуем по дню, когда разочарование, болезни и смерть исчезнут, - но эта мечта не может осуществиться пока мы остаемся невозрожденными сынами Адама. Мы должны каким-то образом справиться с нашими грехами. В последующих главах мы увидим, что Бог совершил для разрешения основных проблем человеческого рода.
От начала времен до настоящего времени, безбожное стремление человека к власти, его решимость использовать свой дар свободного выбора для своих собственных себялюбивых целей, привели его на край гибели. Обломки и развалины многих цивилизаций лежат рассеянными по поверхности земли, - немое свидетельство о неспособности человека построить в мирe что-либо вечное без Бога. Новые обломки, новые несчастья продолжают создаваться ежедневно, и все таки человек следует дальше по своему пагубному пути.
Все это Бог, по Своей бесконечной мудрости и милости, видел и ожидал с терпением и участием, превосходящими всяческое разумение. Он ждет, чтобы предложить личное спасение и мир тем, кто обратится к Его милости. Те два пути, которые Бог открыл перед Адамом, все еще лежат перед нами. Мы все еще свободны в своем выборе. Мы живем в веке милости, во время которого Бог удерживает еще кару, которую мы по справедливости заслужили.
Наличие греха не дает человеку возможности быть счастливым, ибо из-за этого греха человек никогда не был способен достичь той утопии, по которой он тоскует. Всякий план, всякая цивилизация, которую он строит, в конце концов рушится и погружает в забвение, потому что все деяния человеческие начаты вне праведности. Развалины, окружающие нас в данное время, красноречиво свидетельствуют о грехе, в котором погряз мир.
Человек, повидимому, потерял понятие о вечно-сущем законе причины и следствия, действующем во всех областях нашей вселенной. Последствия достаточно ясны, но глубоко кроющаяся и преобладающая надо всем причина кажется менее ясной. Может-быть блеск современной философии "прогресса" ослепляет человека. Может-быть человек настолько влюблен и в свою глупую, человеком же созданную теорию, что он цепко держится за веру, что человечество медленно, но верно движется по пути к конечному совершенству.
Многие философы возразят даже, что современная трагедия мира только случайное явление на пути к высшему, и укажут на другие случаи в истории человечества, когда перспективы будущего казались такими же мрачными, и выход казался таким же безнадежным. Философы попытаются сказать, что печальные условия, в которых мы сейчас живем, не что иное, как муки рождения светлого грядущего дня! Они скажут, что люди все еще дети, спотыкающиеся в детском саду своего бытия, и все еще далеки от тех зрелых и разумных существ, которыми они станут столетия спустя.
Но Библия говорит совершенно ясно о том, что естественные науки повидимому так неохотно признают - а именно, что сама природа свидетельствует о существовании как Создателя, так и искусителя. Человек упрекает Создателя за деяния искусителя. Но человек забывает, что наш мир не таков, каким он был сотворен Создателем; он искажен. Бог создал мир прекрасным, но грех испортил мир. Бог создал человека невинным, но в него вошел грех и сделал его порочным. Всякое проявление зла есть результат основного греха, греха, оставшегося неизменным с того мгновения, когда он вошел в человеческий род. Он может проявляться различными путями, но по сути тот же самый грех заставляет африканского дикаря пробираться по джунглям с копьем в руке в поисках своей жертвы, как и образованного, хорошо обученного пилота лететь над теми же самыми джунглями в ракетном самолете, чтобы сбросить бомбу на ничего не подозревающую деревню.
Эти два человека отделены друг от друга столетиями культуры. Об одном можно сказать, что он гораздо больше "прогрессировал", чем другой, у одного все преимущества созданной человеком цивилизации; второй все еще находится в "примитивном" состоянии - и все все, разве они в самом деле так разнятся друг от друга? Разве они оба не руководятся тем же страхом и недоверием к своим современникам? Разве оба не одержимы себялюбивым желанием достичь своей цели, чего бы это ни стоило за счет своих братьев? Разве бомба менее жестока или груба, или более цивилизована, чем простое копье? Разве мы можем надеяться найти разрешение наших вопросов пока наиболее "примитивные" и наиболее "прогрессивные" среди нас стремятся больше убивать, чем любить своих ближних?
Все скорби, вся горечь, все насилия, трагедии, боль и стыд истории человечества заключаются в одном маленьком слове - грех. Это не популярное слово, и уже во всяком случае это больше не модное слово - но как оно ужасающе верно!
Люди не любят, чтобы их называли грешниками, даже если их родители и прародители были уже грешниками до них. Но Библия говорит: "Ибо нет различия; потому что все согрешили и лишены славы Божией" (Римл. 3,22-23). Библия заявляет, что всякий человек на земле грешник в глазах Бога; и если я слышу о ком-нибудь, кто делает исключения из этого сурового утверждения, то мне вспоминается история об одном человеке, пришедшем однажды к пастору с вопросом о грехе.
- Уважаемый пастор, - сказал он ему - мы в нашем приходе хотели бы, чтобы вы не говорили так много и так определенно о грехе. Нам кажется, что когда наши юноши и девушки слышат так много о грехе, то они тем легче станут грешить. Почему вы не говорите просто об "ошибках", или не скажете, что наша молодежь часто виновата в том, что страдает "недостатком правильного суждения"? Не говорите только, пожалуйста, так открыто о грехе.
Пастор встал, снял с полки бутыль с ядом и показал ее посетителю. На бутылке была надпись крупными красными буквами: "Яд! Не трогайте!"
- Чего вы хотите от меня? - спросил пастор. - Неужели вы считаете разумным с моей стороны удалить эту надпись и вместо нее наклеить другую, скажем со словами: "Мятная настойка"? Неужели вы не видите, что чем невиннее будет надпись, тем более опасным становится содержимое?
Грех - откровенный, первобытный грех, тот самый грех, который вызвал падение Адама и от которого мы все страдаем сегодня причиняет нам гораздо больше вреда, если мы будем пытаться приукрасить его привлекательными словами. Нам нет нужды в новом слове. Все, что нам нужно - это найти, что значит в действительности то слово, которое у нас уже имеется! Потому что хотя грех несомненно преобладает в теперешнем мире, есть множество людей, совершенно не знающих его подлинного значения. Именно эти ложные, близорукие взгляды на грех и служат препятствием для обращения на истинный путь многих мужчин и женщин. Именно недостаток настоящего понимания греха мешает многим христианам вести подлинную жизнь во Христе.
В старой духовной песне поется: "Не всякий, кто говорит о небе, идет к нему", и то же относится и ко греху. Не всякий, кто говорит о грехе, имеет ясное представление о том, что это значит, и поэтому очень важно, чтобы мы ознакомились с точкой зрения Библии, что она говорит о грехе.
Мы можем пытаться легкомысленно относиться ко греху и причислять его к "человеческим слабостям". Мы можем называть его пустяком, но Бог называет его трагедией. Мы можем пройти мимо него, как мимо несчастного случая, но Бог считает грех отвратительным. Человек стремится оправдать себя от греха, но Бог стремится убедить его в грехе и спасти от него. Грех это не занимательная игрушка - это ужас, которого надо избегать! Познайте же, что представляет собою грех в глазах Божиих!
Доктор Ричард Биль дает нам пять определений греха:
Первое: Грех есть беззаконие, нарушение Божьего закона (1 Иоан. 3,4). Бог установил границу между добром и злом, и когда мы переступаем эту границу, тогда мы виновны во вторжении в запрещенную область зла, мы преступаем закон. Когда мы не живем согласно десяти заповедям, когда мы поступаем вопреки поучениям нагорной проповеди, мы нарушаем Божий закон и повинны в грехе.
Апостол Иаков ясно говорит, что мы все виновны, когда указывает, что: "Каждый искушается, увлекаясь и обольщаясь собственною похотью; похоть же, зачавши, рождает грех, а сделанный грех рождает смерть" (Иак. 1,14-15). Именно потому, что мы все нарушили Божьи законы, все преступили Его заповеди, все мы и стали грешниками.
Второе: Библия описывает грех как неправедность. Неправедность есть уклонение от правды, было ли особо запрещено данное действие или нет. Неправда относится к нашим внутренним побуждениям, к тому, что мы так часто стараемся скрыть от человеческого глаза и от Божьего ока. Это преимущественно те проступки, которые проистекают из нашей порочной природы, которые мы иногда вынуждены совершать в силу обстоятельств.
Иисус Христос описал эту внутреннюю порочность, сказав: "Ибо извнутрь, из сердца человеческого, исходят злые помыслы, прелюбодеяния, любодеяния, убийства, кражи, лихоимство, злоба, коварство, непотребство, завистливое око, богохульство, гордость, безумство. Все это зло извнутрь исходит, и оскверняет человека" (Марк. 7, 21-23).
Третье: Библия объясняет грех, как промах по цели, непопадание в поставленную цель. Божья цель - Христос. Целью и конечным предназначением всей жизни является стремление жить, преображаясь более и более в Его образ. Он пришел к нам, чтобы показать, чего возможно достичь человеку здесь на земле; и когда мы уклоняемся следовать Его примеру, мы промахиваемся по цели и уклоняемся от божественного примера.
Четвертое: Грех есть преступление. Это вторжение по самоволию в область божественной власти. Грех это не только нечто отрицательное, не только отсутствие любви к Богу. Грех это положительный выбор, отдание предпочтения себя вместо Бога, сосредоточение чувств на собственном "я" вместо того, чтобы устремиться всеми чувствами и силами сердца к Богу. Эгоизм и самолюбие такие же грехи, как кража и убийство. Может-быть это наиболее утонченная и разрушительная форма греха, потому что в этом виде так легко не обратить внимания на надпись на бутылке с ядом. Те, кто судорожно держатся за самого себя, кто сосредотачивает все свое внимание на себе самом, те, которые преследуют только свои интересы и борются только за защиту своих собственных прав, - они такие же грешники, как пьяницы и развратники.
Иисус Христос сказал: "Ибо какая польза человеку, если он приобретет весь мир, а душе своей повредит?" (Марк 8, 36). Переведя это на современный язык, разве не могли бы мы сказать: "Какая польза человеку от того, что он стал королем целой промышленной области, если его поедает рак и он не может пользоваться в своей жизни ничем? Какая польза диктатору, когда он завоевал полмира, если он должен жить в беспрерывном страхе от пули мстителя или ножа убийцы? Какая польза отцу, сурово воспитывающему своих детей, если они впоследствии отвергнут его и обрекут на одинокую старость?"
Воистину грех эгоизма смертный грех.
Пятое: грех есть неверие. Неверие есть грех, потому что это оскорбление истины Божией. "Верующий в Сына Божия имеет свидетельство в себе самом; не верующий Богу представляет Его лживым, потому что не верует в свидетельство, которым Бог свидетельствовал о Сыне Своем" (1 Иоан. 5,10).
Именно неверие закрывает небесные врата и открывает адовы врата. Именно неверие отвергает Слово Божие и отказывается от Христа, как Спасителя. Именно неверие заставляет людей быть глухими к Евангелию и отрицать чудеса Христа.
Грех влечет за собой кару смертью, и ни один человек не обладает способностью спастись от кары греха или очистить свое сердце от его порочности. Ни ангелы, ни люди не могут искупить греха. Только во Христе можно найти средство от греха. Только Христос может спасти грешника от той судьбы, которая наверно ожидает его. "Ибо возмездие за грех - смерть" (Римл. 6, 23). "Душа согрешающая, та умрет" (Иезек. 18, 4). "Человек никак не искупит брата своего и не даст Богу выкупа за него" (Псал. 48, 8). "Ни серебро их, ни золото их не может спасти их в день гнева Господа" (Софон. 1,18).
Единственное спасение человека находится на Голгофе, что значит: "Лобное место". По сторонам распяты злодеи, а посреди их Человек в терновом венце. Кровь льется из Его рук и ног, течет из пронзенного бока, капает Ему на глаза, - а те, кто стоят перед Ним, смеются и издеваются над Ним. Кто эта Личность, Которая терпит пытки, кто этот Человек, Которого другие стараются унизить и убить? Это Сын Божий, Князь мира, Посланник неба, предназначенный придти на эту погрязшую в грехе землю. Это Тот, перед Которым ангелы падают ниц, закрывая свой лик. И все же Он висит, окровавленный и отвергнутый на страшном древе креста.
Что привело Его на это место ужаса? Кто подверг ужасной пытке Человека, пришедшего, дабы научит нас любви? Это сделали вы и я, ибо за ваши и за мои грехи Иисус Христос был пригвожден ко кресту. В это незабвенное мгновение человеческий род был погружен в самую тьму греха, опустился до самого дна бездны, дошел до ее предела. Что же удивительного, что и солнце не могло выдержать и закрыло лицо свое!

Увы, Спаситель мой в крови,
Господь мой умирал,
Он, Кто пожертвовал Собой
И за меня страдал?

Грех превзошел самого себя на этом кресте. Но удар, распявший Христа, стал тем ударом, который открыл человеку врата свободы. Греховная апогея стыда и ненависти стала Божьей апогей милости и прощения. Через смерть Агнца Божия на кресте, был пригвожден ко кресту грех всех, кто верит во Христа. Его смерть стала основанием нашей надежды, обетованием нашей победы. Христос Сам вознес Телом Своим грехи наши на древо. Он умер за нас и воскрес. Он доказал истину всех обетовании Божиих, данных человеку; и если вы сегодня верою примете Христа, то вы тоже сможете расторгнуть узы греха и станете свободными и уверенными, что по любви Иисуса Христа ваша душа очищена от греха и спасена от гибели.

Глава пятая. Диавол

"Потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных."
Ефес. 6,12
Во всем, что происходит сегодня, замешана сатанинская первопричина. Библия, описывая этого древнего врага, говорит: "Великий дракон, древний змий, называемый диаволом и сатаною, обольщающий всю вселенную" (Откр. 12,9) и мы знаем, что он смущает всех людей и народы. Дело рук его видно на каждом шагу.
Стоит только выразить надежду, что в наше время приближается мир, как сразу нее снова происходит взрыв недоразумений, подозрения и недоверия, и вся долгая, терпеливая работа идет на смарку. Ибо сатана исполнен решимости, чтобы темная, безрадостная река человечества продолжала свой мучительный путь до конца времен. Он победил Адама в Эдеме, и он убежден, что может владеть душами всех потомков Адама.
В мире нет ни одного мыслящего человека, который не задумывался бы многократно над существованием диавола. В том, что он существует, сомнения нет. Мы на каждом шагу встречаемся с его властью и влиянием. Вопрос не в том, есть ли диавол, а в том, как и почему он возник.
Из истории Адама и Евы мы знаем, что диавол существовал еще до сотворения первого человека Богом. Зло уже существовало, иначе Бог не создал бы дерева, плоды которого давали познание добра и зла. В таком дереве не было бы необходимости, оно было бы невозможно, если не имелось наличия зла, и не было необходимости в защите от него.
Здесь мы стоим перед самой великой тайной, самой значительной из всех тайн, самым необъяснимым вопросом. Как мог Бог - Всемогущий, Всесвятой и Вселюбящий - создать зло, или допустить диавола создать его? Почему Адам должен был быть подвергнут искушению? Почему Бог не поразил диавола смертью, когда тот вошел в змея, чтобы внушить порочные мысли Еве?
Библия дает нам некоторые намеки на то, что может быть ответом на этот вопрос. Но Библия совершенно ясно подтверждает также, что человеку не дано знать полного ответа до тех пор, пока Бог допускает диавола и все его козни, способствующие выполнению Его великого плана.
До падения Адама, задолго до самого существования Адама, мир, созданный Богом, был повидимому разделен на сферы влияния, каждая из которых находилась под наблюдением ангела или архангела, ответственных непосредственно перед Богом. Ап. Павел говорит нам о том, "что на небесах и что на земле, видимое и невидимое; престолы ли, господства ли, начальства ли, власти ли, все Им и для Него создано" (Кол. 1, 16). Библия часто упоминает об ангелах и архангелах, показывая, что между ними был установлен порядок, и некоторые были могущественнее других.
Возможно, что диавол был таким могущественным небесным властелином, царствовавшим над землей, как своей областью. Известный как Люцифер, "светоносец", он должен был стоять очень близко к Богу - так близко, что в сердце его закралось честолюбие и он решил не быть больше возлюбленным слугой Господним, а стать наравне с Самим Богом!
В это мгновение мир, бывший прекрасным и гармоничным по воле Бога - раскололся, и часть его воспротивилась Богу. Диавол бросил вызов Богу и пытался утвердить свою собственную власть. Он отказался от своего положения в божественном управлении и, спустившись в низшие небесные сферы, заявил, что он равен высшему Богу. Бог поставил его некогда князем мира сего; и Бог не снял его еще с этого поста, хотя смертью Христа было положено законное основание для его удаления. С момента своего отпадения диавол находится в непрерывной борьбе с Богом. Как могущественный царь, с тьмами ангелов, находящихся под его властью, он установил на земле свое царство.
Иисус Христос и Его ученики отдавали себе полный отчет в существовании диавола. В Евангелии Матфея приводится подлинный разговор между Иисусом Христом и диаволом (Матф. 4, 1-10). Совершенной реальностью был диавол и для фарисеев - настолько реальным, что они обвинили Иисуса Христа в том, что Он Сам действует силою диавола! (Матф. 12, 24). У Иисуса Христа не было сомнений ни в существовании диавола, ни в той власти, которой он пользуется на этой земле.
Сила диавола ясно показывается в послании Ап. Иуды: "Михаил Архангел, когда говорил с диаволом, споря о Моисеевом теле, не смел произнесть укоризненного суда, но сказал: "Да запретит тебе Господь" (Иуды 1,9).
Современное непонимание личности диавола в сильной степени является следствием карикатурных изображений, ставших особенно популярными в Средневековье. Чтобы уменьшить свой страх перед диаволом, люди издевались над ним, изображая его смешным, отталкивающим существом с рогами и хвостом. В руку его вкладывались вилы, на лице изображалась слабоумная усмешка, и при виде такого изображения люди невольно задавали себе вопрос: "Кто же боится такой смешной фигуры?"
Истина однако заключается в том, что диавол существо, обладающее высшим умом, могущественный и талантливый дух с даром бесконечной изобретательности. Мы забываем, что диавол был, может-быть, самым великим, самым одаренным ангелом Божиим. Он был совершенным духом, решившим воспользоваться своими божественными дарами для своих собственных целей, вместо Божиих. Его аргументы блестящи, его планы изобретательны, его логика почти неопровержима. Могущественный противник Бога, не скачущее существо с рогами и хвостом, а величественный князь с неограниченной силой и блестящим умом, способный использовать всякую возможность, чтобы проявить себя, умеющий повернуть любое положение в свою пользу.
Диавол вполне способен произвести ложного пророка, о котором предостерегает Библия. На развалинах современного неверия и сомнений, диавол создаст ложного царя, антихриста. Он создаст религию без Спасителя. Он построит церковь без Христа. Он призовет служить ему без Божьего Слова.
Апостол Павел предсказал это, говоря: "Но боюсь, чтобы, как змей хитростью своею прельстил Еву, так и ваши умы не повредились, уклонившись от простоты во Христе. Ибо, если бы кто, пришед, начал проповедывать другого Иисуса, которого мы не проповедывали, или если бы вы получили иного Духа, которого не получили, или иное благовестие, которого не принимали, то вы были бы очень снисходительны к тому... Ибо таковые лжеапостолы, лукавые делатели, принимают вид Апостолов Христовых" (2 Кор. 11, 3-4. 13).
Мы знаем, что Антихрист появится и будет пытаться увлечь сердца и умы людей. Срок приближается, сцена готова: смятение, страх, паника царят во всем мире. Знамения о ложном пророке встречаются на каждом шагу, и многие смогут быть очевидцами того рокового момента, когда начнется последний акт этой извечной драмы. Это может произойти и в наше время, ибо темп ускоряется, события наступают быстрее, и повсюду мы видим людей, мужчин и женщин, сознательно или бессознательно избирающих ту или иную сторону - диавола или Бога.
Это будет борьба не на жизнь, а на смерть, в самом подлинном смысле этого слова. - Борьба, в которой не будет пощады, не будет помощи или исключений. Человеческая стадия этой борьбы началась в райском саду, когда диавол соблазнил человечество и увлек его от Бога, заставил каждого человека пойти по своему собственному пути в силу бесчисленного множества противоречивых желаний. "Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас" (Исайя 53, 6). Это будет продолжаться до конца времен, до тех пор пока сила добра не восторжествует и не возведет на престол Истинного Царя.
В настоящий исторический момент стоят лицом к лицу два могущественных триединства: Пресвятая Троица (Отец, Сын и Дух Святой) и ложное триединство сатаны, поклонению которого он хочет добиться от человечества. Триединство сатаны (диавол, антихрист и лжепророк) описано в Откровении св. Иоанна: "И видел я выходящих из уст дракона и из уст зверя и из уст лжепророка трех духов нечистых, подобных жабам (Откр. 16,13).
Ни на секунду, ни наяву, ни во сне не покидают вас две эти силы; нет такого мгновения, когда бы вы не могли добровольно решить, последуете ли вы за одной или за другой. Диавол всегда стоит подле вас, искушая, соблазняя, угрожая, льстя. И всегда стоит по другую сторону от вас Иисус Христос все-любящий, всепрощающий, ожидающий, что вы обратитесь к Нему и попросите Его помощи, готовый дать вам сверхъестественную силу, чтобы противостоять злу.
В минуты вашей величайшей тревоги и скорби, в минуты, когда вы чувствуете себя беспомощным перед гнетом событий, с которыми вы не можете справиться, когда отчаяние и разочарование овладевают вами, - именно в эти минуты диавол старается воздействовать на самую слабую вашу сторону, чтобы толкнуть вас еще дальше по тому пути, которым пошел Адам.
В эту гибельную минуту вспомните, что Иисус Христос не покинул вас. Он не оставил вас без защиты. Так же, как Он восторжествовал над сатаной в Свой час искушения и испытания, так обещал Он, что и вы можете одерживать ежедневные победы над искусителем. "Для сего-то и явился Сын Божий, чтобы разрушить дела диавола" (1 Иоан. 3,8).
Та же Библия снова и снова твердит нам о любви Господа, снова и снова предостерегает нас от диавола, встающего между нами и Богом, от диавола, который всегда ждет момента, чтобы уловить в свои сети человеческую душу. "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить" (1 Петр. 5, 8). Библия описывает диавола как личность, он управляет тьмами демонов, старающихся овладеть и направлять все человеческие действия. "По воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления" (Ефес. 2,2).
Не сомневайтесь ни на мгновение в существовании диавола! Это личность, и совершенно реальная личность! И он чрезвычайно умен! Взгляните на первую страницу вашей сегодняшней газеты, если вы сколько нибудь сомневаетесь в существовании диавола. Включите ваш радиоаппарат или послушайте по телевизору новости дня, если вам нужны явные доказательства.
Разве здравомыслящие мужчины и женщины вели бы себя таким образом, если бы они не были в когтях зла? Разве могли бы люди с сердцем, преисполненным Божьей любовью и благостью, так предавать и совершать подобные акты насилия и злобы, о которых мы слышим каждый день? Разве могли бы образованные, интеллигентные, честные люди собираться за столом конференции и проявлять полное непонимание потребностей и целей других людей, если бы их образ мыслей не был сознательно затемнен и испорчен?
Когда я слышу мнение современного "просвещенного" человека, высмеивающего правдоподобность существования реального диавола, повелевающего тьмами злых духов, я всегда вспоминаю стихи Альфреда Гуга:

Не верим в "злого" мы теперь, как верили отцы,
И пропустив его вперед, за ним закрыли дверь;
Следов нет больше на земле от диавольских копыт,
И сатанинский смех его не слышим мы теперь.

Но кто же роет ямы нам, на нас наводит страх?
Кто сеет плевелы, идя за Богом вслед в полях?
Да, "злого" вовсе нет, и мы поверили тому!
Но кто-ж свершает его труд, и сеет в мире тьму?

Да, нам сказали: он теперь исчез с лица земли;
Но чей же голос слышим мы и близко, и вдали?
Чей страшный лик в любой стране нам виден каждый час,
Раз решено, что "злого" нет и диавол не средь нас?

И кто ответит на вопрос: откуда-ж столько их,
Всех преступлений в мире сем, и малых, и больших?
Мы отменили сатану и верим: нет его.
Но кто же делает теперь работу за него?

Кто же, в самом деле, ответственен за низость, террор и ту агонию, которые мы видим вокруг нас повсюду? Кто же виноват в тех страданиях, которые мы все испытываем, если зло не могущественная сила? Воистину, современное образование смутило наши умы, ибо из-за якобы научных доказательств мы потеряли нашу веру в сверхъестественные силы сатаны.
Джордж Гелловэй выразил сомнительный вклад современного воспитания, сказав: "Теория о том, что в мире существует сила или первооснова, личная или иная, находящаяся в вечной оппозиции к Богу, современным разумом отвергается".
Современный разум может отрицать диавола, но принцип зла от этого не исчезает!
Выдающийся методистский проповедник, д-р Кловис Чеппель, пишет в своих "Проповедях о притчах" следующее: "Повидимому Иисус Христос, вместе со святыми Нового Завета, верил в существование злой личности, называемой диаволом. В наши дни это учение отброшено." Но он добавляет: "Если мы не можем больше считать, что существует зло, приписывая его диаволу, мы все-же не можем уничтожить факта существования самого зла. А грех, это - темный факт, как бы его ни объяснять".
Грех воистину темный факт! И он вздымается с титанической силой, бросая вызов всему добру, которого стараются достичь люди. Он вздымается, как темная тень, всегда готовый затмить всякий свет, который может упасть на нас свыше. Мы все знаем это. Мы все это видим. Мы все сознаем это в каждом движении души и сердца. Мы можем называть это как хотим, но мы сознаем реальность его существования. "Потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных" (Ефес. 6,12).
Как же объясняют отрицающие диавола ту быстроту, с которой распространяется зло? Как они объясняют те бесконечные препятствия, которые ставятся на пути праведных? Какими доводами могут они разубедить в том факте, что разрушение и гибель распространяются с молниеносной быстротой, в то время как созидательная работа и восстановление происходят так ужасающе медленно?
Киньте на воздух лживые слова, распустите клевету - и как по волшебству эти слова достигнут сразу же самые отдаленные места. Но скажите правду, совершите великодушный, честный поступок - и невидимые силы сразу же примутся за работу, стараясь скрыть и затемнить этот крохотный луч света и надежды.
Никто добровольно не воздвигает храмов в честь диавола, никто не строит кафедр, с которых произносят его проповеди. Но его слова слышны повсюду, и слишком часто мир претворяет их в отчаянные поступки. Если нет невидимых сил, старающихся опорочить человеческие сердца и исказить мысли, то как же вы можете объяснить человеческую готовность слушать все низкое, подлое и порочное, в то время как к чистому, доброму и светлому люди остаются глухи?
Разве кто-нибудь из нас отвернулся бы когда-нибудь от прекрасного спелого плода, чтобы взять гнилой плод, источенный червями и дурно пахнущий, если бы нас не толкала на этот страшный выбор великая и мрачная сила? А это именно то, что мы постоянно делаем. Мы все время отворачиваемся от того, что прекрасно, богато и возвышенно, и ищем безвкусную, унизительную дешевку. Это работа диавола и она процветает всюду!
То, что мы видим здесь на земле, это только отражение сильнейшей борьбы, происходящей между добром и злом в невидимых сферах. Мы считаем, что наша планета центр вселенной, мы придаем слишком много значения земным событиям. Наша глупая гордость доходит до того, что мы можем признавать и считаться только с тем, что явно доступно нашему человеческому зрению. Но той величайшей борьбы, которая происходит в невидимом мире, мы не можем видеть!
Древние мудрецы знали об этом. Они понимали, что существует многое, недоступное человеческому глазу и неслышимое для человеческого слуха. Современный человек тешит себя мыслью, что он "создал" радио и телевидение, что он сделал возможным посылать на расстоянии звуки и видимые изображения. Но правда заключается в том, что эти волны, неизвестные раньше человеку, существовали всегда, и в мировом пространстве еще немало величайших чудес, о которых человек пока не имеет ни малейшего понятия. Что эти чудеса существуют, было известно пророкам древности, - но даже и они могли только догадываться о их множестве, даже они могли уловить лишь отдаленное эхо страшнейшей борьбы, происходящей в сферах.
Частью той цены, которую Адам заплатил поддавшись наговорам диавола, была потеря возможности видеть духовную связь. И для себя самого, и для всего человечества он потерял способность видеть, слышать и понимать все, что не является материальным по существу. Адам исключил себя из чудес и великолепия невидимого мира. Он потерял силу прорицания, способность предвидеть будущее, и таким образом лучше понимать и исполнять работу сегодняшнего дня. Он потерял чувство непрерывности, единства с миром и всеми живущими существами. Он отделил себя от Бога и стал враждебным существом в Божьем мире.
Когда Адам сделал это, он стал похожим на испорченный телевизор, который стал принимать только по одной волне, вместо многих, и то только в искаженном и смутном виде!
Когда мы видим, что изображение на экране телевизии дрожит и сдвинуто с фокуса, мы не укоряем за это передаточную станцию. Если мы не можем получить ту программу передач, которую мы хотим, мы не проклинаем ученых, изобретших лампочки для телевизии. Мы признаем сразу, что ошибка заключается в самом аппарате, которым мы пользуемся. Мы не говорим, что все телевидение - жалкая неудача, потому что может-быть у нас неправильно поставлена антенна, или же мы живем в такой местности, в которой очень плохой прием передач.
Но если мы переживаем удары судьбы или трагедию болезни, если мы испытываем на себе последствия наших собственных грехов, то мы сразу упрекаем за это Бога! Мы терпеливо и внимательно разбираем наши телевизоры, если они не дают нам того, что нам нужно, но мы сразу обвиняем Бога и Его мир, если все видим в искаженном виде.
Достаточно, чтобы кто-нибудь получил повышение по службе, на которое мы рассчитывали, или кто-нибудь, кого мы считаем менее достойным, имел успех в том, в чем мы потерпели неудачу, - и мы сразу начинаем кричать о несправедливости Бога. Мы хотим знать, почему Бог допускает такое неравенство! Мы совершенно потеряли из виду тот факт, что Господь, как главный инженер станции телевидения, все время посылает нам совершенный образ Своей любви и справедливости, и вина за неправильный прием этих передач кроется в нас самих!
Зло и искажение в наших душах мешает нам видеть и чувствовать совершенный Божий мир. Наш грех придает тусклость всей картине и не дает нам быть чистыми чадами Божиими, а не чадами зла. Апостол Павел сказал за нас всех: "Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю" (Римл. 7,19). Апостол Павел узнал угрожающего врага, могущественного противника всего человечества, и воскликнул: "Бедный я человек! Кто избавит меня от сего тела смерти? Благодарю Бога моего Иисусом Христом, Господом нашим. Итак, тот же самый я умом моим служу закону Божию, а плотию закону греха" (Римл. 7, 24-25).
Апостолу Павлу были совершенно ясны два могущественнейших противника, и он отдавал себе полный отчет в том, как человек раздирается между обоими силами притяжения. Сила добра притягивает ум и сердце к Богу, в то же время как сила зла старается увлечь тело в смерть и разрушение. Вы захвачены теми же двумя силами: жизнью и смертью. Изберите Господен путь и вы найдете жизнь. Изберите путь сатаны, - и будет смерть!

Глава шестая. Что ожидает нас после смерти?

"Один только шаг между мною и смертию".
1 Цар. 20,3
Сказано было, что вся жизнь есть приготовление к смерти. Псалмопевец говорит: "Кто из людей жил, и не видел смерти?" (Псал. 88, 49).
Наше время считается веком свободомыслия. Мы стремимся изменить мир и управляющие им законы посредством знаний, науки, изобретений, открытий, философии и материалистического мышления. Мы пытались поставить на престол ложных богов: деньги, славу, человеческий разум, но чтобы мы ни пытались делать, конечный результат остается тот же самый: "Человекам положено однажды умереть" (Евр. 9, 27).
В самом расцвете мы видим смерть на каждом шагу. Вой сирены машины скорой помощи, рекламы похоронных бюро, кладбища, мимо которых мы часто проходим, катафалк, движущийся посреди улицы - все напоминает нам, что смерть своей косой в любую минуту может подкосить нас. Никто из нас не может быть уверен, когда этот момент наступит, но мы все знаем, что он может придти в любую минуту.
Д-р Джон С. Вимбиш хорошо выразил это: "Наша жизнь висит на тонких ниточках. Могила зияет под нашими ногами на каждом шагу нашего жизненного пути. Смерть - враг всего мира. Даже цари должны склонить свою голову под ее лезвие. Ученый и врач стараются отогнать это чудовище от врат дворцов, но лукавая повелительница ужаса упорно проскальзывает мимо стражи, скользит по коридорам в королевские спальни и покрывает могущественных правителей своим темным плащом".
Каждый год сорок тысяч американцев садятся в свои автомобили, мало думая о том, что это будет их последней поездкой. Несмотря на все принимаемые меры предосторожности, еще дальнейшие тридцать тысяч людей погибают дома от несчастных случаев, когда мысль о смерти совершенно была далека от них. Ибо смерть беспрерывно косит людей, и несмотря на то, что медицинская наука и "инженеры безопасности" ведут против нее постоянную борьбу, смерть, в конце концов, всегда выходит победительницей.
Благодаря этой давнишней борьбе науки, мы теперь можем пользоваться преимуществом нескольких лишних лет жизни, но смерть все еще стоит в конце нашего пути, и продолжительность жизни рядового человека все еще не на много превышает библейский срок в семьдесят лет.
Болезни сердца попрежнему подкашивают слишком много наших граждан в расцвете их жизни. Рак вгрызается больно в тела тысяч людей. Туберкулез, болезни крови, детский паралич, воспаление легких требуют своей дани, хотя медицинские исследования сильно сократили их ежегодные размеры. Но как бы оптимистичны ни были статистические сведения, сколько бы ни повысилась средняя продолжительность жизни с начала нашего века, каковы бы ни были цифры убийств, самоубийств и других видов насильственной смерти, - неизбежный факт самой смерти остается неизменным - и это все таки наше последнее переживание на земле!
С того мгновения, когда рождается ребенок, начинается борьба против смерти. Мать посвящает целые годы защите жизни своего ребенка. Она следит за пищей, за одеждой, окружающей обстановкой, медицинскими советами, прививками, но несмотря на всю ее любящую заботу, ребенок уже начал умирать.
Пройдет немного лет, как уже появятся первые признаки слабости. Зубной врач установит разложение в наших зубах. Для подкрепления ослабевающего зрения понадобятся очки. Кожа начнет морщиться, плечи согнутся, наша походка замедлится и станет менее уверенной. Хрупкость наших костей возрастет по мере того, как уменьшится наша энергия, и, почти не замечая этого, мы станем уже ближе к смерти.
Страхование на случай болезни и пребывание в больнице смягчат нам удар. Страхование жизни будет использовано для покрытия наших последних расходов и обязательств, и мы внезапно убедимся, что вся наша жизнь была долгой и нескончаемой борьбой со смертью. Мы увидим, что мы вели состязание, единственным выигрышем в котором может быть надежда на несколько лишних лет, и как бы мы ни старались перехитрить нашего противника, в конце концов мы знаем, что смерть всегда победит!
Как таинствен этот наш враг! Так же таинствен, как и сама жизнь! Ибо та жизнь, которую мы видим вокруг себя в изобилии растений, животных и человеческих существ, не может быть ни создана нами, ни объяснена. Смерть также не поддается объяснению, хотя мы также ясно отдаем себе отчет в ее существовании, как и в жизни. Как мы не любим однако говорить о ней, или признавать ее значение! Когда зарождается новая жизнь, рождается ребенок, мы радуемся. Когда жизнь уходит, и человек умирает, мы стремимся как можно скорее отделаться от мысли о происшедшем.
Разве не странно все-таки, что тратя столько энергии на то, чтобы внести в мир жизнь, мы так решительно поворачиваемся спиной к важному фактору ухода той же самой жизни с земли?
Сейчас на нашей планете живет приблизительно два миллиарда людей. Все они будут через сотню лет мертвыми. Их тела перестанут ощущать что-либо. Но как же с их душами - самой существенной, самой вечной частью жизни? В этом и кроется тайна. Что уходит, когда умирает человек? Куда уходит это исчезнувшее нечто?
Два года тому назад в городе Денвере, в штате Колорадо, умер один журналист. Провожавшие его на похоронах слушали на кладбище его голос, записанный на магнитофонную ленту, который говорил: "Это мои похороны. Я атеист и был им много лет. Я испытываю глубочайшее отвращение к богословской ерунде. Священники - это моральные трусы. Чудеса - это продукт воображения. Если бы четыре репортера были посланы наблюдать казнь и они рассказали бы о фактах таким же искаженным образом, как это сделали апостолы в Библии, их бы сразу выгнали из редакции. Я не хочу никаких религиозных песнопений. Мои похороны просто необходимое соблюдение порядка".
Во все времена были люди, которые в своей ненависти к Богу пытались издеваться над церковью, Священным Писанием и Иисусом Христом. Не представляя никаких доказательств, они вопят, стараясь перекричать голос Божий. История свидетельствует, что Джордж Бернар Шоу, Роберт Ингерсолл и многие другие философы пытались также путем аргументов уничтожить страх смерти.
Послушаем, как антрополог рассказывает о смерти в джунглях. Там нет никакой "богословской ерунды", потому что люди и не слышали об Иисусе Христе. Что же там представляет собою смерть? У некоторых племен стариков прогоняют в джунгли, чтобы их там растерзали дикие звери, а молодые не видели бы их смерти. У других народов оставшиеся близкие сдирают свои одежды и раскрашивают свои тела белой краской в знак траура. Часами длящиеся стоны и вопли женщин оповещают всех, что душа готовится покинуть тело. Смерть вне христианского влияния проникнута ужасом и страхом.
Сравните все вышесказанное со смертью христианина. Когда пришел Иисус Христос, Он дал нам новый подход к смерти. Человек всегда смотрел на смерть как на врага, но Иисус Христос сказал, что Он победил смерть и отнял у нее жало. Иисус Христос считался с действительностью, побуждая человека приготовляться к смерти, которая неизбежна. Господь сказал: "Не бойтесь убивающих тело, души же не могущих убить, а бойтесь более того, кто может и душу и тело погубить" (Матф. 10,28).
Библия указывает, что в действительности есть две смерти: одна физическая, другая вечная. Иисус Христос предостерегал, что нам надо бояться вечной смерти гораздо более, чем первой, физической смерти. Он описывал второй род смерти как ад, который представляет собою вечное отдаление от Бога ... Он указывал, что смерть тела ничто по сравнению с сознательной и вечной погибелью души.
Последние слова умирающих людей дают превосходный материал для исследования тем, кто ищет истины перед лицом смерти. Д-р Вильбур Смит в своей выдающейся книге "Поэтому остановись!" приводит несколько описаний последних часов на смертном одре некоторых знаменитых людей, не бывших христианами.
Как разнится от них описание смерти христианина, который покаялся в своих грехах и по вере признал Иисуса Христа своим личным Спасителем!
В том колледже, который я посещал, долгие годы преподавала английский язык и литературу д-р Эффи Вилер. Она была известна своей набожностью не менее, чем знанием преподаваемых ею предметов. В мае 1949 года д-р Вилер написала д-ру Эрдману, директору колледжа, своим коллегам и бывшим студентам следующее письмо:
"Я чрезвычайно благодарна за ту минуту, которую Вы посвятите чтению этого письма, потому что прежде чем Вы разъедетесь на летние каникулы, я хочу, чтобы Вы узнали ту правду обо мне, которую я сама узнала только неделю тому назад. Мой врач поставил наконец настоящий диагноз моей длительной болезни: рак, не поддающийся операции. Если бы он был христианином, он не был бы так потрясен и не откладывал бы сообщить мне это раньше, потому что он бы знал, как Вы и я, что жизнь или смерть нужно одинаково приветствовать, если мы живем по воле и в присутствии Господа. Если Господь назначил мне вскоре придти к Нему, я сделаю это с радостью. Пожалуйста, не печальтесь обо мне ни минуты. Я не хочу сказать Вам холодное "прощайте", но радостное "до свидания", пока я не увижусь с Вами снова в той обетованной стране, в которой быть может мне будет позволено открыть перед Вами двери. Мое сердце полно любовью к каждому из Вас в отдельности. Подписано: Эффи Джен Вилер."
Ровно через две недели после того, как она написала это письмо, д-р Вилер предстала перед своим Господом и Спасителем, Который сдержал Свое обещание и отнял жало у смерти (1 Кор. 15, 55-57).
Библия учит, что у вас бессмертная душа. Ваша душа вечная и будет жить вечно. Другими словами ваше подлинное "я", та часть вашего существа, которая мыслит, чувствует, мечтает, надеется, ваше "я", ваша личность - никогда не умрет. Библия учит, что ваша душа будет жить вечно - в раю или в аду. Если вы не христианин и не возрождены, то Библия учит, что ваша душа пойдет в место, которое Христос называет адом, где она будет ожидать суда Божего.
Я признаю, тема об аде не из приятных. Она очень непопулярна, вызывает споры и недоразумения. Во время моих евангелизационных поездок по стране, однако, я всегда посвящаю один вечер обсуждению на эту тему. После подобных дискуссий в газетах появляются многочисленные письма читателей, обсуждающих этот вопрос за и против, ибо в Библии уделяется столько же места этой теме, сколько и другим. В студенческих кружках в разных частях Америки мне часто задается вопрос: "Что значит ад? Есть ли огонь в аду?" - и тому подобные вопросы. Как пастору мне приходилось заниматься этими вопросами. Я не могу обходить их, даже если они производят на людей неприятное и волнующее их впечатление. Я нахожу, что это одна из наиболее трудных истин христианства.
Есть люди, которые проповедуют, что в конце концов всякий спасается, что Бог есть Бог любви и Он никогда никого не пошлет в ад. Они верят, что слова "вечный" и "пребывающий вечно" в действительности не означают "на вечное время". Однако, то же самое слово, которое обозначает вечное отлучение от Бога, употребляется и для обозначения вечности на небесах. Кто-то сказал, что "справедливость требует, чтобы мы считали ликование праведных и наказание неправедных равной продолжительности, ибо в греческом языке употребляется то же слово для указания этого периода времени".
Другие же учат, что после смерти те, которые отказались принять Божий план спасения, будут уничтожены и перестанут существовать. Но просмотрев всю Библию от первой до последней страницы, я не могу найти и тени намека, который подтверждал бы это мнение. Библия учит, что мы можем спастись или погибнуть, но что наша душа и личность будут сознательно и вечно существовать.
Есть еще некоторые, которые учат, что после смерти все еще есть возможность спасения, что Бог даст еще такую возможность. Библия опять-таки не дает никакого намека на это, ибо Библия все вновь предостерегает нас, что "вот теперь время благоприятное, вот, теперь день спасения" (2 Кор. 6,2).
Можно привести множество мест из Библии в подтверждение того факта, о чем Библия учит нас: каждый, кто сознательно отрицает Христа как Господа и Искупителя будет мучиться в пламени сем (Лук. 16, 24).
"Пошлет Сын Человеческий Ангелов Своих, и соберут из Царства Его все соблазни и делающих беззаконие и ввергнут их в печь огненную; там будет плач и скрежет зубов" (Матф. 13, 41-42).
"Тогда скажет и тем, которые по левую сторону: "Идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его" (Матф. 25, 41).
"А солому сожжет огнем неугасимым" (Матф. 3, 12).
"В пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа, которые подвергнутся наказанию, вечной погибели, от лица Господа и от славы могущества Его" (2 Фесс. 1, 8-9). "А кто скажет "безумный" - подлежит геенне огненной" (Матф. 5, 22).
"Так будет при кончине века: изыдут Ангелы и отделят злых из среди праведных и ввергнут их в печь огненную: там будет плач и скрежет зубов" (Матф. 13,49-50).
"Тот будет пить вино ярости Божией, вино цельное, приготовленное в чаше гнева Его, и будет мучим в огне и сере пред святыми Ангелами и пред Агнцем; и дым мучения их будет восходить во веки веков, и не будут иметь покоя ни днем, ни ночью, поклоняющиеся зверю и образу его и принимающие начертание имени его" (Откр. 14,10-11). "И смерть и ад повержены в озеро огненное. Это - смерть вторая. И кто не был записан в книге жизни, тот был брошен в озеро огненное" (Откр. 20,14-15).
"Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов - участь в озере, горящем огнем и серою; это - смерть вторая" (Откр. 21, 8).
Но мне возразят: "Я не верю в ад! Я верю в Нагорную проповедь".
Хорошо, обратимся к Нагорной проповеди, и там мы найдем следующие слова: "Если же правый глаз соблазняет тебя, вырви его вон и брось от себя; ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну. И если правая твоя рука соблазняет тебя, отсеки ее и брось от себя; ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело было ввержено в геенну" (Матф. 5, 29-30).
Здесь мы видим совершенно ясное поучение Иисуса Христа об аде. И в самом деле, Иисус Христос говорил об этом и пояснял примерами и предостерегал людей многократно о безумии вести здесь на земле греховную и лицемерную жизнь.
Нет сомнения в том, что порочные люди испытывают до некоторой степени адские муки уже здесь на земле. Библия говорит: "Испытаете наказание за грех ваш, которое постигнет вас" (Числа 32,23). И еще говорится в Библии: "Сеющий в плоть свою от плоти пожнет тление, а сеющий в дух от духа пожнет жизнь вечную" (Гал. 6, 8).
Однако мы видим вокруг нас доказательства, что некоторые порочные люди, казалось бы, преуспевают, а праведные страдают за свою праведность. Библия учит нас, что наступит время справедливого суда, когда каждый получит по делам своим.
Пошлет ли любящий Бог человека в ад? Ответ гласит: да! Но Он не пошлет его по Своей воле. Человек сам обрекает себя на это, если он отклоняет Божий путь спасения. По любви и милости Своей Господь предлагает человеку путь спасения и искупления, надежды и предвкушения небесных благ. Но человек по своей слепоте, неразумию, упрямству, эгоизму и влечению к греховным наслаждениям отказывается от простого Божьего пути избегнуть мук вечного проклятия.
Предположим, что вы больны и позвали врача, который пришел и прописал вам лекарство. Но, подумав, вы решили не обращать внимания на его советы и не принимать его лекарств. Когда вы снова позовете его несколько дней спустя, он может обнаружить, что вам стало хуже. Разве вы можете упрекать за это врача, разве вы можете его делать ответственным за это? Он сделал вам предписания, он прописал вам лекарства. Но вы отказались от них!
Точно так же Бог Предписывает средство от всех болезней человеческого рода. Это средство наша личная вера и наше обязательство перед Иисусом Христом. Мы еще вернемся к нему в следующей главе. Но если мы добровольно отказываемся от лекарства, то должны нести и последствия; и мы не можем обвинять в этом Бога. Разве Господь виноват в том, что мы отвергаем Его лекарство?
Есть люди, которые спрашивают: "В чем состоит ад?" В греческой Библии четыре слова, которые в переводе означают ад. Одно слово Шеол, которое переведено тридцать один раз как "ад" в Ветхом Завете. Это преисподняя, в которой находятся умершие. Оно обозначает "невидимое состояние". Слова скорбь, боль и разрушение употребляются в связи с этим словом.
Второе слово Xадес, переведенное с греческого, употребляется десять раз в Новом Завете. Оно обозначает то же что Шеол в Ветхом Завете. С ним связаны всегда слова о суде и страдании.
Третье слово Тартарус, употребляемое только однажды во втором послании ап. Петра 2,4, где он говорит, что "согрешившие ангелы будут ввергнуты в "Тартарус". Это слово указывает место суда, как тюрьма, темница, где царит адский мрак.
Четвертое слово Геенна, употребляемое одиннадцать раз и переведенное как "ад" в Новом Завете. Это название Иисус Христос дал долине Енон, месте, за стенами Иерусалима, где беспрерывно сжигались нечистоты и мусор.
Некоторые спрашивают: "Учит ли Библия, что в аду буквально горит огонь?" Без сомнения, в Библии многократно употребляется слово огонь в образном смысле. Во всяком случае у Бога есть огонь, который горит, но не сжигает.
Когда Моисей увидел терновый куст, он изумился, что куст горит огнем, но не сгорает... Три еврейских отрока были брошены в огненную печь, но огонь не коснулся их, ни один волос на их голове не был опален.
С другой стороны, Библия говорит о нашем языке, который "сам воспаляем от геенны" (Иак. 3, 6), каждый раз, когда мы говорим плохое о нашем ближнем... Это не значит, что мы каждый раз обжигаем себе язык, когда говорим плохое о ближних. Но буквальное или иносказательное понятие не имеет действительности. Если в аду нет настоящего огня, то Бог прибегает к символическому выражению, чтобы дать представление о том, что может быть еще гораздо хуже.
По существу своему ад означает отлучение от Бога. Это вторая смерть, которая описывается как вечное сознательное разделение от всего, что есть свет, радость, добро, праведность и счастье. В Библии содержится много ужасающих описаний того страшного состояния, в котором находится душа через минуту после смерти.
Странно, что люди готовятся ко всему, кроме смерти. Мы подготовляем себя к жизни образованием. Мы подготовляем себя для коммерческих дел, для карьеры, мы готовимся к браку, готовимся к старости. Мы готовимся ко всему, кроме той минуты, когда нам надо будет умирать. А Библия говорит, что нам положено один раз умереть.
Смерть есть явление, кажущееся неестественным каждому человеку в применении к самому себе, но совершенно естественным, если оно относится к другим. Смерть равняет всех людей. Она лишает богача его миллионов и нищего его лохмотьев. Она прекращает жадность и охлаждает страсти. Все хотели бы не думать о ней и тем не менее всем придется столкнуться с ней - князьям и крестьянам, глупцу и философу, убийце и святому. Смерть не признает ни возраста, ни классовой принадлежности. Ее боятся все люди.
К концу своей жизни Даниил Вебстер рассказывал, как он присутствовал однажды на богослужении в церкви в одной маленькой деревушке. Пастор был простодушный, набожный старик. Когда молитвы и евангельский текст были прочтены, он сказал с совершенной простотой и серьезностью: "Друзья мои, мы можем умереть только один раз". Даниил Вебстер, поясняя эту проповедь, сказал потом: "Может-быть эти слова могут показаться слабыми и холодными, но на меня они произвели вдруг такое сильное, пробуждающее впечатление, которое мне редко приходилось испытывать."
Легко думать о других, встречающихся со смертью, но трудно самим помнить о том, что нам тоже придется пережить эту встречу. Когда мы видим солдат, отправляющихся на фронт, или читаем о заключенном, приговоренном к смертной казни, или посещаем смертельно больного друга, мы чувствуем какую-то торжественность, которая окружает этих людей. Смерть предназначено встретить всем, и когда это случится, только вопрос времени. Все другие встречи в жизни - деловые или приятные - могут не приниматься во внимание, на них можно не придти и мы должны тогда нести их последствия, - но этой встречей никто не может пренебречь, ее никто не может отменить. Эта встреча бывает только раз в жизни, и она должна быть!
Если физическая смерть была бы только последствием жизни, проведенной вдали от Бога, нам не нужно было бы так бояться, но Библия предостерегает нас от второй смерти, являющейся вечной разлукой от Бога.
Однако, в этом есть и светлая сторона. Так же как Библия пророчит ад грешнику, она обещает и рай праведным. Понятие о рае гораздо легче воспринимается нами, чем понятие об аде. В Библии говорится и о том, и о другом.
Если вы переезжаете в новый дом, вы стараетесь узнать все о живущих в нем. Если вы переезжаете в другой город, вы хотите знать о нем все - какие к нему ведут дороги, какие в нем имеются промышленные предприятия, парки, озера, школы и так далее. Поэтому, если мы хотим в каком-либо месте провести вечность, то мы непременно должны что-нибудь знать об этом месте. Сведения о рае мы находим в Библии. Было бы совершенно правильно думать и говорить о них. Если мы говорим о рае, то земля по сравнению с ним становится жалкой. Все наши горести и проблемы на этой земле становятся такими ничтожными, если мы представляем себе наше будущее. Христианину до известной степени открывается рай уже здесь на земле. Он обладает душевным миром, он живет в мире со своей совестью, в мире с Богом. Среди всех тревог и затруднений он может радоваться. Он идет легко, в его душе радость, его лицо сияет.
Но главное в том, что Библия обещает христианину рай в загробной жизни. Кто-то спросил Джона Квинса Адамса, которому было девяносто четыре года, как он себя чувствует. "Довольно хорошо", ответил он, "только тот дом, в котором я живу, уже не такой хороший". Но если даже тот дом, в котором мы обитаем, может быть больным и слабым, мы все же можем себя чувствовать сильными и уверенными, если мы христиане. Иисус Христос учил, что есть рай.
Можно привести множество мест, но больше всего впечатление на нас производит слово в Евангелии от Иоанна 14, 2-3: "В доме Отца Моего обителей много; а если бы не так, Я сказал бы вам: Я иду приготовить место вам. И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтобы и вы были, где Я". Апостол Павел был так уверен в существовании рая, что он мог сказать: "Мы благодушествуем и желаем лучше выйти из тела и водвориться у Господа" (2 Кор. 5, 8).
Как различны чаяния христианина и агностика Боба Ингерсолла, который сказал на могиле своего брата: "Жизнь это узкая завеса между холодными вершинами двух вечностей. Мы тщетно пытаемся заглянуть за нее. Мы кричим, но единственным ответом на наш вопль является наше эхо".
Апостол Павел все снова повторял: "Мы знаем", "мы уверены", "мы имеем твердое упование". Библия говорит, что Авраам ожидал города, имеющего основание, которого художник и строитель Бог (Евр. 11,10).
Многие люди говорят: "Верите ли вы, что рай действительно существует?" Да! Иисус Христос сказал: "Я иду приготовить вам место". Библия учит, что Енох и Илия вознеслись на небо в своей плоти, и на определенное место, которое так же реально, как Лос-Анжелес, Лондон или Алжир!
Многие люди спрашивают: "Где же рай?" В Священном Писании не говорится, где рай. Библия учит, что эта страна будет местом прекрасным. Рай описывается в Библии как "дом Божий", "град", "лучшая страна", "наследие", "слава".
Может-быть вы спросите: "Узнаем ли мы друг друга в раю?" Библия приводит многие места, что наступит момент великой встречи с теми, кто ушел раньше нас.
Некоторые говорят: "Верите ли вы, что дети будут спасены?" Да! Библия указывает, что Господь не вменяет детям в вину их грехи, пока они не достигнут такого возраста, когда могут нести сами ответственность. Имеется множество указаний, что искупление покрывает их грехи до тех пор, пока они не достигнут возраста, когда уже станут ответственными за свои собственные правильные и скверные поступки.
Библия указывает также, что рай будет место всеобщего понимания и познания вещей, которым мы не можем научиться на земле.
Исаак Ньютон, будучи уже стариком, сказал человеку, восхвалявшему его мудрость: "Я ребенок на морском берегу, подбираю здесь камешек, там раковину, но великий океан истины все еще расстилается предо мной."
Томас Эдисон сказал однажды: "Я не знаю и миллионной доли одного процента обо всем".
Многие Божии тайны, как душевные страдания, скорби и разочарования, трагедия, да и молчание Бога на людские страдания будут объяснены в раю.
Многие люди спрашивают: "Что же мы будем делать в раю? Будем ли мы сидеть и наслаждаться радостями тамошней жизни?" Нет! Библия указывает на то, что мы будем служить Богу. Мы будем исполнять работу для Бога. Мы употребим много времени на то, чтобы славить Его. Библия говорит: "И ничего уже не будет проклятого; но престол Бога и Агнца будет в нем, и рабы Его будут служить Ему" (Откр. 22, 3). Это будет время радости, служения и восхваления Господа.
Библия учит, что человек после отлучения от тела предстоит пред лицом Господа. В то мгновение, когда человек умирает, он непосредственно предстоит пред лицом Христа. Там его душа ждет воскресения, когда она снова соединится с телом.
Многие люди спрашивают: "Как могут ожить похороненные или сожженные тела?" Ученые уже доказали, что никакие химические вещества не исчезают с земли. Бог, сперва сотворивший тело, может снова соединить все его составные химические части, и тело оживает, чтобы соединиться с душой. Но новое тело наше будет таким же преображенным, как Тело Христа. Нам не будут известны больше ни слезы, ни головные боли, ни страдания, болезни и смерть.
Вот картина двух вечных миров, пребывающих в пространстве. Каждый сын Адама будет находиться в одном или в другом из этих миров. Великая тайна окружает эти оба мира, но в Библии достаточно намеков и указаний, проливающих свет на то, что один мир будет мир страданий и печали, а другой - мир света и славы.
Мы рассмотрели сейчас вопросы человечества. Смотря поверхностно, они очень сложны, но по существу они очень просты. Мы убедились, что все эти вопросы можно объединить в одном слове: грех. Мы видим, что будущее человека безнадежно без Бога. Но недостаточно только анализировать наши проблемы и разумом понять Божий план. Если человек ожидает помощи от Бога, то он должен выполнить известные условия. Следующие главы книги посвящены именно рассмотрению этих условий.

ЧАСТЬ ВТОРАЯ. РАЗРЕШЕНИЕ ВОПРОСОВ

Глава седьмая. Для чего пришел Христос?

"Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию, и что Он погребен был и что воскрес в третий день, по Писанию".
1 Кор. 15, 3-4
Мы видели, что самое ужасное, самое разрушительное явление в мирe есть грех. Причина всех забот, корень всего зла, страх для каждого человека заключаются в одном этом маленьком слове - грех. Он исказил человеческую природу. Он разрушил внутреннюю гармонию человеческой жизни. Он лишил человека его благородства. Он толкнул человека в западню диавола.
Все психические расстройства, все болезни, все разрушение, все войны - все коренится в грехе. Грех - причина безумия разума и отравы сердца. Грех описывается в Библии как ужасная и губительная болезнь, требующая основательного лечения. Грех подобен сорвавшемуся урагану, безумствующему вулкану, бешеному человеку, вырвавшемуся из сумасшедшего дома, разбойнику, крадущемуся в поисках своей жертвы, рыкающему льву, вышедшему на добычу. Грех обрушивается на землю, как удар молнии, как нож гильотины, отсекающей голову. Грех это как смертельный рак, разъедающий человеческие души. Грех это беснующийся поток, сметающий все на своем пути.
Из-за греха запятнаны людскими преступлениями все водные потоки, морально развращено все дыхание ветра, омрачен свет каждого дня, каждый кубик жизни отравлен горечью, каждый жизненный путь грозит западнями, каждое путешествие сопряжено с гибелью из-за предательских мелей. Грех разрушает счастье, затемняет разум, притупляет совесть, убивает все, вызывает, все слезы горя и все мучения агонии, обещает бархат и дает саван, обещает свободу и дает рабство, обещает нектар и дает желчь, обещает шелк и дает рубище.
Веками люди бродили в духовной тьме, ослепленные болезнью греха, и ощупью искали свой путь в поисках выхода. Человеку нужен был кто-нибудь, кто мог бы вывести его из духовного смятения и морального лабиринта, кто-нибудь, кто мог бы избавить его из диавольской темницы, кто-нибудь, кто мог бы раскрыть перед ним двери тюрьмы. Люди с голодными сердцами, с жаждущими умами, с сокрушенным духом пребывали в бессилии, тщетно прислушиваясь и устремив свой взгляд во тьму. А диавол в то же время злорадно праздновал свою победу в Эдемском саду.
Начиная с примитивного человека в джунглях и продолжая могущественными цивилизациями Египта, Греции и Рима, смятенные люди задавали все тот же вопрос: "Как мне найти выход? Как мне стать лучше? Что мне делать? По какому пути мне идти? Как мне избавиться от этой ужасной болезни? Как мне остановить этот мчащийся поток? Как мне выбраться вон из ямы, в которую я попал? Если есть этот путь, как мне найти его?
Вы уже видели, что Библия учит, что Бог есть любовь. И Бог желал что-нибудь сделать для человека. Он хотел спасти человека. Он хотел освободить человека от проклятия греха. Как же Он мог это сделать? С самого начала Он предостерегал человека, что он умрет духовно и телесно, если последует за диаволом, а не за Богом. Но человек по собственной воле не был послушен Богу. Итак, человек должен был умереть, ибо иначе Бог оказался бы лжецом, ибо Он не мог нарушить данного Им слова. Сама сущность Бога не позволяет Ему солгать. Его слово должно было быть исполнено. Поэтому когда человек не был послушен Богу, он был изгнан от лица Бога. Человек по собственной воле избрал диавольский путь. Бог не мог простить человеку его грех, иначе Он сам очутился бы в невозможном положении лжеца, ибо Он сказал: "От дерева познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертию умрешь" (Бытие 2, 17).
Должен был быть найден другой путь, ибо человек безнадежно погиб. Сама природа человека была извращена. Он восстал против Бога. Многие даже отрицали существование Бога, настолько они были ослеплены той болезнью, от которой страдали.
Но уже в Эдемском саду Бот дал намек, что Он Сам нечто совершит. Он предостерег диавола и обещал человеку: "Вражду положу между тобою и между женою и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту" (Бытие 3, 15). В этих словах блеснул с небес яркий луч света. В них обетование. Эти слова дают человеку, на что положиться. Бог обещал, что наступит день, когда придет Искупитель, Избавитель. Бог дал надежду человеку. И в течение многих веков и тысячелетий перед человеком блистал этот проблеск надежды!
Но это было еще не все. Были и другие случаи на протяжении тысячелетий человеческой истории, когда небесный свет проливался на землю. Во всем Ветхом Завете Бог дает человеку обетование о спасении, если он будет верить в грядущего Искупителя. Поэтому Бог стал учить Свой народ, что человек может быть спасен только заместительством. Кто-то другой должен заплатить искупительную цену за спасение человека.
Вернемся мысленно на одно мгновение к раю. Бог сказал: "В день, в который ты вкусишь от него, смертью умрешь" (Бытие 2, 17). Человек вкусил плод. Он умер.
Предположим, что Бог сказал бы: "Адам, ты совершил ошибку, с твоей стороны это было легким заблуждением. Я прощаю тебя. Не делай этого больше никогда". В таком случае Бог оказался бы лжецом. Он не был бы больше Святым, Он не был бы больше Справедливым. По самой сущности Своей Он должен был сдержать Свое слово. На карте стояла Божья справедливость. Человек должен был умереть, телесно и духовно. Его греховность отделила его от Бога. Вследствие этого человек должен был страдать и платить за свои собственные грехи.
Как мы видим, Адам был главой человеческого рода. Когда Адам согрешил, согрешили мы все. "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили" (Римл. 5, 12).
Самым жгучим вопросом стало: "Как может Бог, будучи праведным, все же оправдать грешника?" Нужно помнить, что слово оправдать означает "освобождение души от вины". Оправдание означает гораздо больше, чем просто прощение. Грех должен быть устранен, как будто его никогда и не было. Человек должен быть восстановлен так, чтобы на нем не осталось ни пятна, ни порока. Другими словами: человек должен был быть снова возвращен в положение, в котором он находился до того, как отпал от благодати.
В течение столетий люди в своей слепоте пытались вернуться в Эдем, но никогда не могли достичь этой цели. Они пробовали идти многими путями, но тщетно. Образование необходимо, но одно образование еще не приводит человека к Богу. Ложные религии - это наркотические средства, скрывающие нищету, в которой находится человек, но они никогда не приведут его к цели. Организация Объединенных Наций может быть практической необходимостью в мире, которому угрожает война, и мы благодарны за каждый шаг, предпринимаемый в международных отношениях, который может удалить спор без того, чтобы прибегать к войне; но если бы Организация Объединенных Наций могла создать длительный мир, то человек мог бы сказать Богу: "Мы в Тебе больше не нуждаемся. Мы установили мир на земле и организовали человечество по справедливости". Все эти планы только знахарские зелья, которым может пользоваться мир в ожидании Великого Врача. Оглянувшись на нашу историю мы увидим, что первая попытка объединения людей заключалась смешением языков при постройке Вавилонской башни. Во всех других случаях людей постигла неудача, если они пытались обойтись без Бога, и иначе оно и не могло быть.
Остается следовательно вопрос: "Как может Бог быть праведным, то есть, верным Себе в Своей сущности и Своей святости, и все-таки оправдать грешника?" Ибо каждый человек должен нести свои собственные грехи, все человечество осталось без помощи, поскольку каждый был заражен той же самой болезнью.
Единственное разрешение вопроса заключалось в том, чтобы невинный добровольно согласился умереть телесно и духовно, приняв на себя заместительство перед Богом. Этот невинный должен был взять на себя приговор, наказание и смерть. Но где же найти такую личность? Разумеется такую на земле не найти, ибо Библия говорит: "Потому что все согрешили и лишены славы Божией" (Римл. 3, 23). Была только одна возможность. Единородный Сын Божий был той единственной Личностью в мире, Который мог взять на Себя Самого грехи мира.
Библия открывает нам Бога в трех лицах. Это тайна, которую мы никогда не будем в состоянии понять. Библия не учит, что имеется три божества, но что есть Один Бог. Этот Единый Бог, однако, выражен в трех лицах: Бог Отец, Бог Сын и Бог Дух Святой.
Второе лицо св. Троицы Бог Сын, Иисус Христос. Он равносущен Богу. Он не есть один из сынов Божьих, но Сын Бога, Единородный. Он Вечный Сын Божий - Второе лицо Святой Троицы, Бог, явившийся во плоти, живой Спаситель.
Библия учит, что Иисус Христос не имеет начала. Он никогда не был создан. Библия учит, что мириады звезд, сияющие светила и наша земля были созданы. Рождение Иисуса Христа, которое мы празднуем на Рождество, не было для Него началом. Его происхождение скрыто в той же тайне, с которой мы встречаемся, когда начинаем допытываться о начале Бога. Библия говорит нам только: "В начале было Слово, и Слово было у Бога, и Слово было Бог" (Иоан. 1,1).
Библия учит нас, что Он "есть образ Бога невидимого, рожденный прежде всякой твари; ибо Им создано все, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли - все Им и для Него создано; и Он есть прежде всего, и все Им стоит" (Кол. 1,15-17).
Последняя фраза указывает, что Он все держит в руке Своей. Другими словами, вся вселенная разлетелась бы на миллиарды атомов, если бы не сдерживалась силой Иисуса Христа. И опять-таки Библия говорит: "В начале Ты, Господи, основал землю, и небеса - дело рук Твоих; они погибнут, а Ты пребываешь; и все обветшают как риза, и как одежду свернешь их, и изменятся; но Ты тот же, и лета Твои не кончатся" (Евр. 1, 10-12).
Иисус Христос также сказал о Себе: "Я есмь Алфа и Омега, начало и конец" (Откр. 1,8). Он, и Он Один имел власть и силу вернуть человека Богу. Сделал ли Он это? Если Он хотел это сделать, то должен был бы придти на землю. Он должен был бы принять вид слуги. Он должен был бы стать подобным человеку. Он должен был бы унизить Себя и быть покорным до смерти. Он должен был бы сразиться с грехом. Он должен был бы встретить и победить сатану, врага человеческих душ. Он должен был бы развязать узы и освободить заключенных, заплатив за это великую цену - цену Своей крови. Он должен был быть презираем и отвержен людьми, стать мужем скорбей и изведавшим болезни. Он должен был бы быть забыт и покинут Богом, Он должен был бы быть изранен за беззакония человеческие и избиваем за грехи человеческие. Он должен был бы примирить Бога и человека взаимно. Он должен был бы стать Великим Посредником в истории человечества. Он должен был бы стать Заместителем. Он должен был бы умереть за грешника. И все это Он должен был бы сделать добровольно.
Благодарение Богу - все это действительно произошло! С высоты небес Он видел нашу землю, несущуюся в пространстве - сумрачную, проклятую, разрушенную грехом, предназначенную для ада. Он видел и вас, и меня, согбенных под ношей грехов, связанных цепями греха. Он принял Свое решение в Своих небесных чертогах. Сонмы ангелов склонились в смирении и благоговении, когда Царь царствующих и Господь господствующих, могущий Словом созидать миры, взошел на Свою блистающую колесницу, прошел жемчужные врата на
глубине небес, и темной ночью, когда поющие звезды и сопутствующие ангелы возносили Ему хвалу, вышел из колесницы над Иудеей, сбросил Свои сверкающие одежды и стал человеком!
Представьте себе, что я, идя по дороге, наступил бы на муравейник. Я бы посмотрел вниз и сказал муравьям: "Мне очень жаль, что я наступил на ваш муравейник. Я разрушил ваш дом. Вы в страшном смятении. Мне бы очень хотелось сказать вам, что я люблю вас, что мне совсем не хотелось сделать этого, и мне хотелось бы помочь вам".
Вы возразите на это: "Это бессмысленно, это невозможно, муравьи не смогут понять ваших слов". Именно в том то и дело! А как было бы хорошо, если бы я смог на несколько минут стать муравьем и рассказать им на их собственном языке о моей любви к ним!
Вот именно так и поступил Христос. Он пришел, чтобы открыть людям Бога. Он же и сказал нам, что Бог любит нас и заинтересован в нашей жизни. Он же рассказал нам о милости, и долготерпении и благодати Бога. Он же обещал нам вечную жизнь.
Но и больше того: Иисус Христос облекся плотью и кровью для того, чтобы умереть. "Он явился для того, чтобы взять грехи наши" (1 Иоан. 3, 5). Христос пришел в мир, чтобы "отдать душу Свою для искупления многих" (Матф. 20, 28). Целью прихода Иисуса Христа в мир и было предложить Свою жизнь как жертву за грехи людей. Он пришел, чтобы умереть. Тень Его смерти висела над всеми тридцатью тремя годами Его жизни на земле.
В ту ночь, когда родился Иисус Христос, сатана дрогнул. Он пытался убить Его, как только Он родился. Когда Ирод издал свой указ об избиении младенцев, единственной целью его было добиться смерти Христа.
За все дни Своей жизни на земле Он ни разу не согрешил. Он был единственным человеком, не совершившим греха. Он мог встать перед людьми и заявить: "Кто из вас обличит Меня в неправде?" (Иоан. 8, 46). Враг день и ночь преследовал Его, но никто не мог найти в Нем греха. Он был незапятнан и безупречен.
Иисус Христос вел скромную жизнь. Он не добивался никаких почестей, не гнался за славой. Он родился в хлеву. Он обитал в маленьком городке, в Назарете. Он был плотником. Он собирал вокруг себя маленькую группу рыбаков, последовавших за Ним. Он жил среди людей как человек. Он не показывал своего превосходства, не искал светских достижений. Он унизил Себя больше, чем кто-либо из живущих на земле.
Но Он учил людей с таким авторитетом, что слышавшие Его говорили: "Никогда человек не говорил так, как Этот Человек" (Иоан. 7, 46). Каждое слово, которое Он говорил, было верно как исторически, так же и научно и этически. В нравственных взглядах и утверждениях Иисуса Христа все ясно. Его мораль чиста и применима, как в те времена, когда он жил, так и во все века.
Слова Его благословенной личности были пророчески истинны. Он предсказал многое, что еще ожидает нас в будущем. Законники пытались поймать Его каверзными вопросами, но никогда не могли смутить Его. Его ответы противникам были
ясны и определенны. В Его утверждениях не оставалось места для вопросов, в мнениях Его не было туманностей, в Его словах не было колебаний. Он знал и потому говорил со спокойным авторитетом. Он говорил с такой простотой, что простой народ с радостью слушал Его. Хотя Его слова были полны глубочайшего смысла, они были доступны общему пониманию. Его слова имели большой вес, но они были легко понятны. Они сияли такой простотой и светом, что раздражали Его врагов. Он решал величайшие проблемы обыденной жизни таким образом, что проходящему путнику было не трудно последовать за Ним.
Иисус Христос исцелял больных, хромых, расслабленных и слепых. Он исцелял проказу и воскрешал мертвых. Он изгонял бесов. Он умиротворял стихии. Он утишал бури. Он приносил мир, радость и надежду толпам людей, которым Он проповедывал.
В Нем никогда не проявлялось и признака страха. Он никогда не спешил. С Ним не бывало несчастных случаев. Все движения Его были спокойны и обдуманны. У него было совершенное самообладание. Он не беспокоился и не колебался в Своей работе.
Он спокойно стоял перед Пилатом и сказал: "Ты не имел бы надо Мною никакой власти, если бы не было дано тебе свыше" (Иоан. 19, 11). И Он заявил напуганным людям, что легионы ангелов находятся под Его властью.
Он приблизился к кресту с достоинством и спокойствием, с уверенностью, что будет исполнена цель пророчества, произнесенного о Нем восемью столетиями ранее: "Как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих" (Исайя 53, 7).
Он шел со славой, с сознанием Своего превосходства и с великим предчувствием Своей миссии, которую Он должен был выполнить. Он пришел, чтобы спасти грешных людей. Он пришел, чтобы утолить гнев Божий. Он пришел, чтобы выкупить людей с торжища сатаны. Он пришел, чтобы навеки победить диавола. Он пришел, чтобы восторжествовать над адом и могилой. Он мог это сделать только одним единственным средством. Перед Ним лежал только один путь.
Его смерть была предсказана тысячи лет тому назад. Сперва, как мы видели, в Эдемском саду; и после того проповедь о жизни и пророчестве о смерти Иисуса Христа продолжались все остальные века. Авраам предвидел Его смерть закланием своего агнца. Народ Израильский отображал Его смерть закланием агнца. Каждый раз, когда на алтаре иудеев проливалась жертвенная кровь, она представляла собой кровь Агнца Божия, Который придет и искупит грехи. Давид предсказал Его смерть более чем в одном из своих пророческих псалмов. Пророк Исайя посвятил целые главы своей книги, перечисляя и предсказывая все подробности Его смерти.
Иисус Христос сказал, что Он владеет силой отдать Свою жизнь, когда Он говорил: "Я есмь пастырь добрый; пастырь добрый полагает жизнь свою за овец" (Иоан. 10, 11). И еще сказал: "Так должно вознесену быть Сыну Человеческому; дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3, 14-15). Иисус Христос видел крест, воздвигнутый в вечности. Во все века, предшествовавшие Его рождению, Он знал, что приближается день Его смерти. Когда Он родился от Девы, крест уже затемнял Его путь. Он облекся человеческой плотью, чтобы умереть. От колыбели до креста - целью Его жизни была смерть.
Он страдал, как ни один человек не страдал до Него: ночь, проведенная в Гефсиманском саду, озаренная светом горящих факелов, поцелуй предателя, арест, суд перед первосвященником, часы ожидания, дворец римского губернатора, переход во дворец Ирода, грубое обращение жестоких солдат Ирода, ужасная сцена, когда Пилат пытался спасти Его, в то время как священники и толпа требовали Его крови, избиение, кричащая толпа, путь из Иерусалима на Голгофу, гвозди, вбиваемые в руки, гвозди, вбиваемые в Его ноги, терновый венец на Его челе, издевательства и насмешки двух разбойников с обеих сторон: "Других спасал, а Себя Самого не может спасти!" (Матф. 27, 42).
Некоторые люди спрашивали, почему Христос умер так быстро в течение шести часов, когда другие жертвы страдали на кресте в течение двух или трех дней. Но Он был уже слаб и измучен, когда пришел на Голгофу. Он подвергался бичеванию, Он был физически истощен. Но когда Христос умирал, Он умирал добровольно. Он избрал точный срок, когда испустил Свой дух.
Так висел Он, обнаженный, между небом и землей. Они били Его пока лицо Его не облилось кровью. Они плевали Ему в лицо пока лицо Его не покрылось слюной бешеных людей. Но Он не проронил ни жалобы, ни мольбы, а только одним словом дал нам понять о тех ужасных физических страданиях, которые Он испытал, сказав: "жажду". Кровь изливалась. Бог требовал смерти грешника или его заместителя. Христос был этим Заместителем. Архангел Гавриил и тьма легионов ангелов летали на краю вселенной с обнаженными мечами. Один взгляд Его благословенных очей, и они низринули бы разгневанную, вопиющую толпу в ад. Не гвозди удерживали Его, а узы любви, которые связывали Его сильнее, чем все веревки, свитые человеческими руками. "Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками" (Римл. 5, 8).
За вас! За меня! Он понес наши грехи Телом Своим на крест. Некто сказал: "Представьте себе Его на кресте, с опущенной главой, с чувством ужасного одиночества и отдаления от Бога, принявшим в Свое сердце последствие греха мира, и вы увидите, как из этого принятия на Себя греха мира, Он создал то, чего Он не требует для Себя, но что Он мог раздать тем, чье место Он занял на кресте. Мы сознаем нашу полную неспособность понять или объяснить эти страдания, а только ощущаем, как нас охватывает чувство глубокого благоговения перед Его силой и величием, когда мы слышим слова с Его уст: "Свершилось!"
Но физические страдания Иисуса Христа не были его подлинным страданием. Многие люди умирали и до Него. Многие люди были мучениками. Ужасным страданием Иисуса Христа была Его духовная смерть. Он достиг до дна бездны греха, измерил всю глубину горя, когда Бог отвернулся от Него и скрыл Свой Лик, так что Он воскликнул: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" Христос в одиночестве воскликнул эти слова в величайший час истории человечества. От этих слов загорелся свет, как отблеск для нас о том, что Он испытывал, но даже этот отблеск ослепил нас настолько сильно, как говорит об этом Кемпбелль: "Ни один глаз не мог выдержать этого блеска". Эти Его слова были произнесены, чтобы, как это прекрасно выразил д-р Морган, "человек узнал, как много еще существует, чего он не может понять".
Он, не знавший греха, стал грехом ради нас, чтобы мы были оправданы Богом через Него. На кресте Он стал грехом. Он был Богом покинутый. Поскольку Он не знал греха, то кара, понесенная Им, является ценностью, превышающей наше понимание, ибо в этом наказании Он Сам не нуждался. Если же, понеся грех, в Своем собственном теле, Он создал ценность, в которой не нуждается Сам, то для кого же Он сделал это?
Человек никогда не сможет узнать, как это совершилось в глубине тьмы. Я знаю только одно: Он понес мои грехи в Своем теле на кресте. Он стоял там, где должен был бы я стоять. Те адские муки, которые должны были выпасть на мою долю, были Им взяты на Себя, и я могу теперь пойти на небо и получить то, что не принадлежит мне по праву, но что по праву принадлежит Ему. Все прообразы, все обетования, все пророчества Ветхого Завета были теперь исполнены. Священникам не нужно больше входить раз в год в Святое Святых. В Его жертве заключалось действительное наказание, заместительство, заступничество и примирение, и "как человекам положено однажды умереть, а потом суд, так и Христос, однажды принесши Себя в жертву, чтобы подъять грехи многих" (Евр. 9, 27-28).
Теперь, когда основание спасения положено, все, что грешник должен делать, - это верить в Сына Божия, и тогда он будет иметь мир с Богом. "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3, 16).
В распятии Христа я вижу три значения: во-первых, описание глубины человеческого греха. Не упрекайте людей того времени, что они распяли Христа. И вы, и я так же виноваты в этом. Не римские солдаты пригвоздили Его ко кресту, а ваши и мои грехи послужили причиной, что Он добровольно избрал Себе эту смерть.
Во-вторых, распятие показывает мне всеобъемлющую любовь Бога. Если вы когда нибудь сомневались в Божией любви, посмотрите долгим, глубоким взором на Крест Голгофский - там вам станет понятна любовь Божия.
В-третьих, распятие - единственный путь спасения. Иисус сказал: "Я есмь путь, и истина и жизнь, никто не приходит к Отцу, как только чрез Меня" (Иоан. 14, 6).
Нет никакой возможности спастись от греха и ада, пока не поймешь, что не Христу, а тебе место на кресте. Если бы был другой путь для нашего спасения, то Он нашел бы его. Если бы улучшение обстоятельств жизни .или хорошая, нравственная жизнь могли спасти нас, то Иисусу Христу не нужно было бы умирать. Но Заместитель должен был занять наше место. Люди не любят говорить об этом, они не любят слушать об этом, потому что это затрагивает их гордость, унижает их себялюбие.
Многие люди говорят: "Разве я не могу спастись, если я живу правильно? Или если я следую заветам Христа? Или если живу жизнью, которой Он учил?" Но если бы вы и пытались жить той жизнью, о которой учил Христос, вы все-таки остались бы грешником. Вы все-таки будете падать, потому что никому еще не удалось всю свою жизнь от рождения до смерти прожить так, как учил Иисус Христос. Вам все таки случалось ошибаться, преступить закон, быть непослушным, согрешать. Что же вы тогда будете делать с вашими грехами? Единственный путь - это принести их к подножию креста и там найти прощение.
Много лет тому назад король Карл Пятый одолжил у одного антверпенского купца большую сумму денег. Подошел срок уплаты векселя, но король разорился и ему нечем было платить. Купец сделал в честь короля большой пир. Когда все гости собрались, перед тем как были поданы кушанья, купец распорядился, чтобы перед королем было поставлено блюдо, на котором зажгли свечу. Затем, вынув из кармана вексель, купец продержал его над пламенем, пока он не обратился в пепел. Тогда король обнял своего благодетеля и прослезился от радости.
Точно так же мы все в долгу перед Богом. Срок нашим долгам пришел, но мы оказались не в состоянии заплатить. Две тысячи лет тому назад в предсмертных муках на кресте Бог во Христе уничтожил и твои, и мои грехи, пока не исчез последний след нашей вины.
Библия говорит: "Да и все почти по закону очищается кровью, и без пролития крови не бывает прощения" (Евр. 9, 22). Многие люди говорили мне: "Как это отталкивающе! Не вздумайте уверять нас, что вы верите в религию кровавой бойни!" Другие удивлялись и говорили: "Я не понимаю, почему Бог требует крови?" А некоторые сказали: "Я не могу понять, почему Христу потребовалось умереть за меня". В наше время мысль о пролитии крови Христовой считается несовременной, устарелой и в многих проповедях о ней не говорится, но она все еще существует. О ней сказано в Библии. В ней самый корень христианства. Отличительная черта христианства - это жертва крови Христовой. Без нее мы не можем быть спасены. Кровь - это символ смерти Христа.
Библия учит, что Христос нас искупил Своей кровью: "Зная, что не тленным серебром или золотом искуплены вы от суетной жизни; но драгоценною Кровию Христа, как непорочного и чистого агнца" (1 Петр. 1,18-19). Мы не только избавлены из рук диавола, но и из рук закона. Смерть Христа на кресте выводит меня из под власти закона. Закон приговорил меня, но Христос уплатил всю цену. Все золото и серебро и все драгоценные камни земли не были бы в состоянии искупить меня. То, что они не могли сделать, совершила смерть Христа. Искупление означает "выкуп". Мы были за ничто проданы диаволу, но Иисус Христос искупил нас и вернул нам спасение.
Во-вторых: кровь приблизила нас к Богу "А теперь, во Христе Иисусе вы, бывшие некогда далеко, стали близки Кровию Христовою" (Ефес. 2,13). Когда мы были отчуждены от общества Израильского, чужды заветов обетования, не имели надежды и были без Бога в мире, Иисус Христос приблизил нас к Богу. "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе" (Римл. 8, 1). Искупленный грешник не предстанет больше перед судом Всемогущего Бога. Христос уже принял его суд.
В-третьих: кровь создает мир. "И чтобы посредством Его примирить с Собою все, умиротворив чрез Него, Кровию креста Его, и земное и небесное" (Кол. 1, 20). Этот мир никогда не познает мир, пока не приобретет его у распятия Иисуса Христа. Вы никогда не познаете мир с Богом, мир совести, мир разума, мир души, пока вы не придете к подножию креста и верою обратитесь ко Христу. Там находится тайна мира с Богом.
В-четвертых: кровь оправдывает. "Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева" (Римл. 5, 9). Это меняет положение человека перед Богом. Это переход от вины и проклятия к прощению и забвению. Прощенный грешник не походит на освобожденного заключенного, отбывшего свой срок и освобожденного, но не имеющего прав гражданства. Раскаявшийся грешник, прощенный кровию Иисуса Христа, полностью получает все свои права. "Кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает? Христос умер, но и воскрес; Он и одесную Бога, Он и ходатайствует за нас" (Римл 8, 33-34).
В-пятых: кровь очищает. "Если же мы ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1 Иоан. 1, 7). Он очищает не от какой-нибудь части греха, но от "всякого греха". Всякая ложь, которую вы произнесли, всякое низкое, грязное дело, которое вы совершили когда либо, всякое ваше лицемерие, всякие ваши злые помыслы - все это очищено смертью Иисуса Христа.
Несколько лет тому назад в Лондоне на одном приеме собралось много знаменитых лиц, и среди них был известный в то время проповедник Малан. Одна из присутствующих молодых дам прелестно пела, аккомпанируя себе на рояле, и все гости были в восхищении. После того, как это выступление было окончено, проповедник подошел к ней и вежливо, но смело сказал ей: "Слушая вас сегодня вечером я подумал, как способствовали бы вы распространению Христова дела, если бы вы посвятили Ему свои таланты. Знаете ли вы, что вы такая же грешница в глазах Божиих, как пьяница, валяющийся в канаве, или уличная женщина под красным фонарем. Но я рад, что могу вам сказать, что кровь Иисуса Христа, Сына Божия, очищает вас от всякого греха".
Молодая женщина на это ему резко возразила. Но он ответил: "Сударыня, я не хотел Вас обидеть. Молю Бога, чтобы Его Дух убедил вас".
Прием кончился, и все разошлись домой. Молодая женщина легла спать, но не могла уснуть. Пред ее мысленным взором стояло лицо проповедника, и в ее ушах звучали его слова. Наконец, часа в два утра она вскочила, взяла карандаш и бумагу, и, обливаясь слезами, Шарлотта Эллиот, ибо так звали её, стала писать свои знаменитые стихи:

Таков как есмь, во имя крови
За нас пролитой на кресте,
Во имя Божьих призываний,
Христос, я прихожу к Тебе.

Таков как есмь, слепой и бедный,
Добра не находя в себе,
За верой, зреньем и прощеньем -
Христос, я прихожу к Тебе!

Но это еще не конец. Мы не оставляем Христа на кресте, где по рукам Его, по ногам Его и из бока Его течет кровь. Он снят и положен в гроб. Большой камень закрывает вход гробницы, и стража поставлена, чтобы охранять вход. Весь субботний день скорбят ученики Христа. Двое из них уже отправились по дороге в Эммаус. Всех их охватил страх. На рассвете, в это первое пасхальное утро, Мария Магдалина и Саломия отправляются к гробнице, чтобы помазать мертвое тело. Но когда они приходят, то изумляются, видя гробницу пустой. В изголовьи гроба стоит Ангел и спрашивает: "Кого вы ищете?" Они отвечают: "Мы ищем Иисуса из Назарета". И тогда Ангел возвещает им величайшую радостную весть, которую когда либо слышало человечество: "Его нет здесь. Он воскрес!"
В этом величайшем событии заключается весь Божий план спасения. Без воскресения не было бы искупления. Иисус Христос неоднократно предсказывал Свое воскресение. Однажды Он сказал: "Ибо как Иона был во чреве кита три дня и три ночи, так и Сын Человеческий будет в сердце земли три дня и три ночи" (Матф. 12, 40). И, как Он и предсказывал, Он воскрес!
Есть известные законы очевидности, определяющие установление исторического события. Должны быть доказательства данного события, сделанные надежными современными очевидцами. Свидетельств о том, что Иисус Христос воскрес из мертвых больше, чем о том, что жил Юлий Цезарь или что, Александр Великий умер тридцати трех лет отроду. Странно, что историки готовы признать тысячи фактов, для которых у них имеются только слабые намеки на достоверность. Но пред лицом поражающего свидетельства о воскресении Иисуса Христа они сохраняют скептический вид и рассудочные сомнения. Горе этих людей в том, что они не хотят верить. Их духовное зрение так ослеплено, и они настолько предубеждены, что не могут признать факта воскресения Христа по свидетельству Библии.
Воскресение означает прежде всего, что Христос был Богом. Он был Тем, Кем Он называл Себя. Христос был Богом во плоти.
Во-вторых: это означает, что Бог принял Его дело искупления на кресте, необходимое для нашего спасения. "Который предан за грехи наши и воскрес для оправдания нашего" (Римл. 4, 25).
В-третьих; это дает человечеству уверенность в справедливом суде.
В-четвертых-, это означает и воскресение нашего тела. "Христос воскрес из мертвых, первенец из умерших" (1 Кор. 15, 20). Священное Писание учит нас как христиан, что когда мы умираем, тела наши могут быть преданы погребению, но они восстанут в великий день воскресения мертвых. Тогда поглощена будет смерть победою. Вследствие воскресения Христа у смерти изъято жало, и в руках Христа ключи смерти. Он говорил: "Я есмь первый и последний и живый; и был мертв, и се, жив во веки веков, аминь; и имею ключи ада и смерти" (Откр. 1,17-18). Христос обещал: "Ибо Я живу, и вы будете жить" (Иоан. 14,19).
В-пятых: это означает, что смерть побеждена. Власть смерти была сломлена, и страх смерти исчез. Теперь мы можем повторить словами псалмопевца: "Если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мною; Твой жезл и Твой посох - они успокаивают меня" (Псал. 22,4).
Вследствие воскресения Христа Апостол Павел с великой радостью ждал смерти. Он сказал: "Ибо для меня жизнь - Христос, и смерть - приобретение" (Фил. 1, 21).
Без воскресения Христа не может быть надежды на будущее. Библия обещает, что наступит день, когда мы встретимся лицом к лицу с Воскресшим Христом, и у нас будет тело, подобное Его телу.

Лицом к лицу с Христом, Спасителем моим,
Что будет мне, когда я встречусь с Ним?
Когда пред Тем повергнусь я во прах,
Кто умирал за мир, погрязший во грехах?
Но в небесах я встречусь с Ним, Спасителем моим,
И узрю, славен и велик, Его славнейший Лик!

Глава восьмая. Как и с чего начинать

"И сказал: истинно говорю вам, если не обратитесь и не будете как дети, не войдете в Царство Небесное."
Матф. 18,3
Мы видим теперь, что в природе нашей существует закон, который тянет нас вниз на животный уровень, ослепляет наш разум, ожесточает совесть, парализует волю, и мы оказываемся осужденными вследствие наших собственных поступков.
Бог свят и справедлив. Он не может терпеть греха. Грех разлучает с Богом и навлекает гнев Божий на душу человека. Человек утратил свое моральное, рассудочное и духовное ощущение Бога, потому что он потерял Бога. И до тех пор он не обретет Бога, пока не найдет пути к Нему.
Путь возвращения к Богу это не рассудочный путь и не моральный путь. Вы не можете придумать себе путь к Богу, потому что человеческий образ мыслей не согласуется с божественным образом мыслей, ибо плотский разум враждебен Богу. Вы не можете найти путь к Богу посредством поклонения, потому что человек перед лицом Бога духовный мятежник. И вы не можете найти этот путь посредством нравственного усовершенствования, потому что человеческая личность испорчена грехом.
Поэтому у нас возникает естественный вопрос: что же мне делать? С чего начать? Что начать? Какой же путь ведет обратно к Богу? К Богу ведет обратно только один путь - Иисус Христос сказал: "Если не обратитесь и не будете как дети, не войдете в Царство Небесное" (Матф. 18, 3). Таким образом Иисус Христос требовал обращения. Вот с чего надо начинать! Вот как надо начать! Вы должны обратиться!
Есть много людей, смешивающих обращение с соблюдением закона. Моисеев закон определен в особых выражениях в Библии, и цель его совершенно ясна. Он не был предложен, как чудодейственное средство от всех мирских бед. Скорее всего, это диагноз мирских бед; он определяет причину наших горестей, но не лечение их. Библия говорит: "Но мы знаем, что закон, если что говорит, говорит к состоящим под законом, так что заграждаются всякие уста, и весь мир становится виновен пред Богом" (Римл. 3,19). Закон разоблачил неправедность человека, и Библия говорит: "Потому что делами закона не оправдается пред Ним никакая плоть" (Римл. 3, 20). Обратиться путем соблюдения закона невозможно. Библия говорит: "Ибо законом познается грех" (Римл. 3,20). Закон это зеркало нравственного поведения. Он осуждает, но не обращает. Он требует, но не изменяет. Он указывает пальцем, но не предлагает милости. В законе нет жизни. В нем только смерть, ибо закон провозглашает: "Ты должен умереть".
Есть много людей, которые говорят, что их религией является Нагорная проповедь, но не родилось еще такого человека, который жил бы по Нагорной проповеди. Библия же говорит, что "все согрешили и лишены славы Божией" (Римл. 3, 23).
Проверьте самого себя, прежде чем вы утверждаете, что вы безупречны и не нуждаетесь в обращении. Загляните в собственное сердце, честно и глубоко, прежде чем вы скажете, что религиозное обращение хорошо для других, но что вам не может быть от него никакой пользы.
Когда я проповедывал в Холливуде, группа фильмовых артистов попросила меня побеседовать с ними о религиозных переживаниях. После моего слова мы вели беседу, и первым вопросом слушателей было: "Что такое обращение?"
Некоторое время спустя на мою долю выпала честь обратиться к группе политических деятелей в Вашингтоне. Когда началась дискуссия, первым вопросом опять таки было: "Что такое обращение?"
Почти в каждом университете или колледже, когда я веду дискуссию с группой студентов, мне неизменно задается тот же самый вопрос: "Что такое обращение?"
Вероятно на этот вопрос имеется большее число различных ответов чем на другие религиозные вопросы. Что такое обращение? Что в него входит? Как оно совершается? Каковы его последствия? Почему вы должны обратиться, чтобы войти в Царство Небесное?
Понятие об обращении разумеется не является | чем то необычным в нашем обществе. Каждый хороший купец знает, что он должен обратить внимание покупателей на свой определенный товар. Заведующий рекламой знает, что он должен обратить внимание покупателя, чтобы уговорить его предпочесть один сорт другому. Мы говорим о политических деятелях, обратившихся к другому политическому учению, отказавшись от своих прежних взглядов. Во время последней войны мы достаточно много слышали о предприятиях мирной промышленности, перешедших в военное производство, и большинство установок центрального нефтяного отопления в домах было переведено на угольные топки.
И в самом деле, слово обращение означает: "повернуться", переменить взгляды, "повернуться назад" или "возвратиться". В области религии оно часто объясняется, как "раскаяться", "возродиться", "получить милость", "переживание веры", "приобретение уверенности".
Мне вспоминается один убежденный алкоголик, пришедший ко мне на одном из моих первых собраний и сказавший: "Мистер Г., я сомневаюсь, что в том, что вы говорите, есть слово правды, но я испытаю вашего Христа и если Он хоть чуточку сделает так, как вы говорите о Нем, то я приду к вам и решусь Ему отдаться на всю жизнь."
Несколько недель спустя он сказал мне, что не понимает, что с ним происходит, но каждый раз, когда он начинал пить, ему кажется, что кто-то останавливает его. Христос дал ему победу над его порочной привычкой. Он вернулся к своей семье и теперь живет для Христа. Другими словами, у него совершился полный оборот в жизни, он изменил свое направление - он обратился!
Обращение может принимать различные формы. Путь, которым оно совершается, зависит большей частью от личности человека, его темперамента, душевного равновесия, окружающей его обстановки и предшествовавших условий образа его жизни. Обращение может последовать за большим переживанием в личной жизни; или оно может придти тогда, когда все прежние ценности обесценились, когда было пережито большое разочарование, когда человек потерял материальное состояние или любимое существо. Мужчина или женщина, поставившие себе целью приобретение материальных выгод, в делах ли или в общественном положении, или сосредоточивших всю свою любовь на каком-нибудь одном лице - переживают вдруг страшное чувство потери, когда утрачивают то, что давало смысл их жизни.
В эти трагические минуты, когда человек лишается своего мирского положения, или когда любимый им человек уходит без возврата, он понимает внезапно, насколько он совершенно и ужасно одинок. В этот момент Дух Святой может дать мирской пелене спасть с его глаз, и он прозреет впервые в своей жизни. Он увидит, что единственным источником подлинной силы является Бог, и что Он служит единственным неиссякаемым источником любви и поддержки.
Или, в другом случае, обращение может произойти в самых лучших условиях жизни и благосостояния, - когда все дела идут прекрасно, и безграничная милость Божия щедро проливается на вас. Но именно эта самая доброта Божия может привести вас к сознанию, что вы всем обязаны Богу; и таким образом, сама милость Божия приведет вас к покаянию.
Обращение в такую минуту может быть внезапным и драматичным, как обращение язычников, которые переносят свое поклонение и веру в истуканов, вырезанных из дерева или камня, на личность Иисуса Христа.
Не все обращения происходят внезапно, как луч света, зажигающий и освещающий душу. Есть многие другие обращения, совершающиеся только после длительного и трудного конфликта с внутренними побуждениями человека. У многих людей обращение происходит, как завершение долгого периода постепенного обращения, отхода от забот и нужд к откровению о Божием плане спасения. Этот замедленный процесс заканчивается сознательным принятием Христа, как личного Спасителя, и согласованием жизни с Ним.
Мы можем сказать поэтому, что обращение может быть мгновенно свершающимся событием, кризисом, во время которого перед человеком раскрывается Божья любовь; или оно может быть постепенным развитием, с последующим завершением в тот момент, когда человек переступает наконец черту, разделяющую свет от тьмы, смерть от вечной жизни.
Но и это происходит не всегда точно таким образом. Моя жена, например, не может вспомнить точно того дня, или часа, когда она стала христианкой, но она уверена, что такое мгновение было в ее жизни, когда она действительно переступила черту. Многие молодые люди, выросшие в христианских семьях и пользовавшиеся благами христианского воспитания, не могут осознать того времени, когда они действительно отдали свою жизнь Христу ... Другие, наоборот отчетливо помнят, когда они открыто исповедали свою веру. Сведения об обращениях в Новом Завете указывают, что большинство из них было внезапного и решительного типа.
В течение многих лет обращение и религиозный опыт не разбирались психологически, но за последние двадцать пять лет психологи привели ряд исследований процесса обращения. Они указывают, что обращение это не только переживание христианина, но может произойти и в других религиях, и даже не должно быть непременно религиозным явлением, а может произойти также и в нерелигиозной области. Исследователи-психологи сошлись на том, что имеются три стадии обращения: первая - это ощущение смятения и неуверенности; вторая - постепенное развитие до поворотного пункта и третья - облегчение, приносящее чувство успокоения и радости.
Старбек говорит, что есть два рода обращения. Первый, по его словам, сопровождается усиленным ощущением греха, другой - чувством неудовлетворенности и борьбой за более чистую жизнь и духовное просвещение.
Значение психологических исследований обращения недостаточно оценено. Мы не можем просто обойти их и не обращать на них внимания. Они проливают много света в этой области, но только немногие психологи склонны принять библейское обращение, как сверхъестественное переживание.
В действительности же, библейское обращение заключается в трех стадиях - две из которых активны, а третья пассивна. В активное обращение входит раскаяние, покаяние и вера. Раскаяние есть начало обращения, точка поворота от прежней жизни. Вера показывает действие обращения, поворот к Богу. Третью пассивную стадию можно- назвать обновлением, возрождением.
Для того, чтобы войти в Царство Небесное, сказал Христос, вы должны обратиться. Это не я говорю - это говорит Иисус Христос! Это не человеческое мнение - это мнение Бога! Иисус Христос сказал: "Если не обратитесь, и не будете как дети, не войдете в Царство Небесное!" (Матф. 18, 3).
Истинное обращение распространяется на весь разум, на все чувства, на всю волю. Тысячи людей были по разуму обращены к Богу. Они верят во всю Библию. Они верят всему и о Христе, но тем не менее они истинно не обратились к Нему.
Во второй главе Евангелия от Иоанна есть описание сотен людей, последовавших за Иисусом Христом в начале Его учения. В тексте говорится, что многие верили в Него, но Иисус Христос не вверял Себя им, ибо Он знал сердца людей. Почему же Он не доверял им? Потому что Он знал, что они верили разумом, а не сердцем.
Существует большая разница между рассудочным обращением и полным обращением, спасающим душу. Должна быть полная перемена вашего мышления и сознательного признания Христа.
Имеются тысячи людей, испытывающих известный род душевных переживаний, на которые они указывают, как на обращение, но которые в действительности никогда не были действительно обращены ко Христу. Иисус Христос требует полной перемены вашей жизни, - и если ваша жизнь не согласуется с вашим опытом, то у вас есть все основания сомневаться в вашем опыте! Разумеется, должна произойти перемена во всех ваших чувствах, когда вы придете ко Христу, - ибо они связаны с любовью и ненавистью: вы начнете ненавидеть грех и любить правду. Все ваши чувства подвергнутся основным изменениям. Ваша преданность Христу станет безграничной. Ваша любовь к Нему не сможет поддаться описанию.
Но если у нас только рассудочное принятие Христа и чувственный опыт, - этого еще недостаточно. Должно произойти обращение воли! Должна наступить решимость подчиняться Христу и следовать за Ним. Ваша воля должна склониться перед Божьей волей. Ваше "я" должно быть пригвождено ко кресту. Единственным вашим стремлением будет угодить Ему.
Когда при обращении вы стоите у подножия креста, Дух Святой дает вам осознать ваши грехи. Он направляет вашу веру на Христа, умершего вместо вас, и вы должны открыть Ему свое сердце, дабы Он вошел в него. Именно в это мгновение Дух Святый совершает чудо нового рождения, и вы в самом деле становитесь новым нравственным существом. Происходит как бы пересадка Божеского естества, и вы становитесь участником Божеской жизни. Иисус Христос, через Духа Святого, вселяется в ваше сердце.
Обращение настолько просто, что и малый ребенок может обратиться, но вместе с тем оно так глубоко, что на протяжении всей истории богословы не могли изменить всей глубины его смысла. Бог дал нам путь спасения настолько простым, что "идущие этим путем, даже и неопытные, не заблудятся" (Исайя 35, 8). Никому не будет закрыт доступ в Царство Небесное по той причине, что человек не был способен понять этот путь. Богатый ли, бедный, умный или простой - все могут обратиться.
Короче говоря, обращение значит: "перемена". Если человек обратился, то он может продолжать любить то или другое, что он раньше любил, но произойдет перемена в причинах, почему он любит. Обращенный человек может и отказаться от предметов своей прежней любви. Он может даже удалиться от своих мирских друзей, но не потому, что он презирает их, - ибо многие из них могут быть порядочными и достойными людьми, но потому, что его больше влечет в общество с верующими, разделяющими его мировоззрение.
Обращенный человек будет любить то, что он раньше ненавидел, и ненавидеть то, что он любил. Перемена произойдет в его сердце и в отношении к Богу. Если раньше он беспечно относился к Богу и жил в постоянном страхе, под угрозой и во враждебности к Богу, то теперь он окажется в состоянии полного благоговения, доверия, послушания и преданности. Он будет испытывать благоговейный страх перед Богом, постоянную благодарность к Нему, свою зависимость от Бога и новую преданность по отношению к Нему. До обращения человек живет плотской жизнью. Культурные и рассудочные цели, или зарабатывание денег могут иметь первостепенное и преобладающее значение. Но теперь, обратившись, справедливость и святость сердца, ведение христианской жизни для него выше всего, ибо единственным, имеющим истинное значение и смысл станет желание угодить Христу. Другими словами обращение означает полную перемену в жизни отдельного человека.
Мне живо вспоминается молодая девушка, сделавшая в Нью-Йорке карьеру и приехавшая в Лос Анжелес, чтобы выйти замуж. Она встретилась с молодым человеком, с которым работала вместе в крупном рекламном предприятии в Нью-Йорке, и их роман протекал в ночных клубах и других увеселительных местах. Обуреваемый честолюбием и желанием как можно скорее получить повышение по службе, молодой человек перевелся в отделение предприятия в Калифорнии, рассчитывая, что через полгода девушка приедет к нему и они смогут жениться.
Через неделю после того, как она приехала в Лос Анжелес, ожидая, что снова начнется прежняя веселая жизнь, она обнаружила, что молодой человек влюбился в одну фильмовую артистку и не имел мужества признаться ей в этом, пока она была еще в Нью-Йорке.
Теперь она очутилась здесь, в чужом городе, где у нее не было ни одного знакомого человека, все ее планы рухнули, гордость уязвлена, и будущее представлялось пустым и мрачным. Ее семья не была религиозной, и в эту минуту крайней нужды она не знала никого, к кому могла бы обратиться за утешением, советом и руководством.
Идя по незнакомым улицам в попытке справиться со своим горем и унижением, она набрела на "палаточную церковь", в которой мы проповедывали. Она рассказывала потом, как не решалась войти, но все таки вошла, и просидела в полумраке все богослужение. На следующий вечер она пришла снова и приходила каждый вечер всю неделю подряд, до тех пор, пока облако горечи и уныния, окутывавшее ее, не рассеялось, и она не услышала голос Божий и не обратилась с просьбой о спасении.
Когда через веру во Христа Иисуса бремя вины и отрицания было снято с ее плеч, то она увидела, что любовь, которую она потеряла, была только ступенькой к более великой и богатой любви. Чувство унижения, удерживавшее ее от возвращения на прежнюю работу в Нью-Йорке, исчезло, жизнь не казалась больше законченной, но после ее возвращения стала иметь больше смысла чем прежде. Разница была только в том, что вместо того, чтобы употреблять свой ум и организационные способности на бесконечную вереницу увеселительных мест, она стала чрезвычайно активно трудиться для Господа. Свою фантазию, которую она посвящала прежде для поддержания своего престижа, теперь она употребляет, чтобы оживленно передавать библейские рассказы для молодежи. Ее финансовые способности на службе теперь обратились на пользу делу Господнему, и пастор в ее церкви признает, что она дала ему прекрасные идеи, благодаря которым регулярное посещение богослужений заметно увеличилось. Она не может больше чувствовать себя покинутой и ненужной, потому что она непрестанно нужна кому нибудь из членов ее церкви. А самое главное, что у нее совершенно исчезло чувство одиночества, ибо она знает теперь, что Иисус Христос всегда находится рядом с ней, готовый ее утешить, вести и защитить.
Все это произошло вследствие ее обращения, - вследствие того, что она отвернулась от пустого, унылого мирского пути, на котором она была так несчастна, и обратилась к своему Господу и Спасителю Иисусу Христу! Она нашла мир с Богом.

Глава девятая. Покаяние

"Сказываю вам, что так на небесах более радости будет об одном грешнике кающемся, нежели о девяноста девяти праведниках, не имеющих нужды в покаянии".
Лук. 15, 7
Мы видим, что Иисус Христос требует обращения. Мы видели также, что тремя ступенями обращения являются покаяние, вера и возрождение. Можно спорить о их порядковом значении, но можно согласиться на том, что все они происходят приблизительно одновременно. Отдается ли в этом сознательный отчет или нет, но в критический момент обращения все эти основные переживания единовременно налицо.
Если покаяние можно выразить одним словом, то я выбрал бы слово отречение. "Отречение от чего?" - спросите вы. Ответ тоже может заключаться в одном слове: "от греха". Библия учит, как мы уже видели, что грех является нарушением закона" Грех - это отсутствие всякого авторитета и отрицание всяких обязательств по отношению к Богу. Грех - это принцип зла, вошедший в сад Эдемский, когда Адам и Ева поддались искушению и пали. Со времени этого падения в раю, яд зла растлил всех людей, так что все согрешили, и нет ни единого человека без греха. Грех нарушил наши отношения с Богом и, как следствие этого, расстроил наши отношения друг с другом, и даже самого человека с самим собой.
Очевидно, что мы не можем достигнуть мира с Богом или мира друг с другом, или даже мира внутри себя, с самим собой, до тех пор, пока не будет предпринято что либо против того отвратительного, что ненавидит Бог. Нам сказано, что мы не только должны отвергнуть принцип греха, но должны также отречься от грехов - во множественном числе. Мы должны отречься от мира, от плоти, от диавола. В этом не может быть ни отговорок, ни торговли, компромисса или колебания. Христос требует абсолютного отречения.
Но и в этом опять таки замешан принцип любви, ибо если вы полностью и абсолютно возлюбите Иисуса Христа, вы не пожелаете того, что Он отвергает или ненавидит. Вы автоматически откажетесь от всех грехов вашей жизни, если полностью предадитесь Ему в вере. Поэтому раскаяние и вера идут рука об руку. Вы не можете испытывать подлинного раскаяния без спасительной веры и не можете иметь спасительной веры без подлинного раскаяния.
Слово раскаяние или покаяние, к сожалению, в наши дни не произносится больше с церковных кафедр. Это выражение стало очень непопулярным. Но первая проповедь, произнесенная Иисусом Христом, гласила: "Покайтесь, ибо приблизилось Царство Небесное" (Матф. 4,17). Так возвестил Бог Отец через Своего Сына. Иисус Христос пришел к нам с сердцем, преисполненным любовью и участием, но Он сразу же возгласил и о вине и о грехе. Он призывал людей признать их вину и отвернуться от их безбожия. Он сказал, что покаяние должно произойти прежде, чем Он сможет излить Свою любовь, милость и прощение на людей. Иисус Христос отказывался прикрывать порочность. Он настаивал на вынесении приговора самому себе, на полном повороте от греха. Он настаивал на совершенно новом отношении, прежде чем Он даст откровение о Божьей любви.
Однажды к Иисусу Христу пришли люди и рассказали Ему о галилеянах, кровь которых Пилат смешал с жертвами их, когда римские легионы покоряли восстание в Иудее. Они рассказали Ему также о Силоамской башне, погубившей много человек. Но Иисус Христос возразил: "Думаете ли вы, что эти Галилеяне были грешнее всех Галилеян, что так пострадали? Нет, говорю вам но если не покаетесь, все так же погибнете" (Лук. 13, 2-3). Другими словами, Иисус Христос сказал, что независимо от того, погибают ли люди от насилия, несчастного случая или умирают естественной смертью, судьба их остается той же, если они не обратились в покаянии к Богу. До тех пор, пока это не произошло, вера совершенно невозможна. Это не ограничивает милости Божией, но покаяние открывает путь для благодати Божией.
Мы знаем, что спасение основывается исключительно на Божьей благодати. Мы уже видели, что жертвы, обряды или добрые дела никогда не были в состоянии спасти ни одной души. Библия говорит, что ни один человек не оправдан законом в глазах Божиих. Библия учит, что "праведный верою жив будет" (Римл. 1, 17). Спасение, прощение и оправдание основаны исключительно на искупительной жертве Иисуса Христа. Для того, однако, чтобы жертва Христа на кресте стала действительной для каждого отдельного человека, он должен покаяться в грехах и принять верою Христа.
Пророк Иона проповедывал покаяние в Ниневии и Ниневия покаялась.
Пророк Иезекииль проповедывал покаяние, когда сказал: "Посему Я буду судить вас, дом Израи-лев, каждого по путям его, говорит Господь Бог; покайтесь и обратитесь от всех преступлений ваших, чтобы нечестие не было вам преткновением" (Иезек. 18,30).
Великое поручение Иоанна Крестителя заключалось в проповеди покаяния, когда он сказал: "Покайтесь, ибо приблизилось Царство Небесное" (Матф. 3,2).
Покаяние упоминается семьдесят раз в Новом Завете. Иисус Христос сказал: "Если не покаетесь, все так же погибнете" (Лук. 13, 3). В проповеди, произнесенной Петром в день Троицы, он сказал: "Покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов" (Деян. 2, 38). Ап. Павел проповедывал то же самое: "Возвещая Иудеям и Еллинам покаяние пред Богом и веру в Господа нашего Иисуса Христа" (Деян. 20,21). Библия говорит, что Бог учит покаянию: "Бог ныне повелевает людям всем повсюду покаяться" (Деян. 17, 30). Это повеление. Это категорический приказ. Бог говорит: "Покайтесь - или погибнете!" А вы покаялись? Уверены ли вы вполне в этом?
Что подразумевал Христос под словом покаяние? Почему оно постоянно повторяется в Библии? Если вы посмотрите в современный словарь, то найдете, что покаяние означает "чувство сожаления о чем либо, или упрека себя в чем либо". Но в оригинале греческие и еврейские слова, которые произносил Христос, означают гораздо большее. Они значат гораздо больше, чем только сожаление о соделанном грехе. Библейское слово "покаяние" означает "перемена", "поворот". Это слово силы и действия. Это слово означает полную революцию в человеке. Когда Библия призывает нас покаяться в грехах, то это означает, что мы должны отвернуться от греха, что мы должны сделать полный поворот и пойти по противоположному направлению от греха и всего, чего он касается.
Иисус Христос произнес притчу о блудном сыне, чтобы подчеркнуть то, что Он подразумевал под словом "покаяние". Когда блудный сын раскаялся, он не остался сидеть на месте, сожалея о всех своих грехах. Он не оставался пассивным, бездейственным. Он не продолжал оставаться там, где был, окруженный свиньями. Он встал и пошел! Он направил шаги свои в другом направлении. Он нашел своего отца и покаялся перед ним и тогда получил свою награду.
Слишком многие современные христиане упустили из виду то, что подразумевает Библия, говоря о покаянии. Они думают, что покаяние означает немногим большее, чем, покачивая головой в раздумьи над своими грехами, сказать: "Ах, как жаль, что я так сделал!" - и затем продолжать жить дальше точно так же, как до сих пор.
Покаяние означает "перемена, поворот от чего либо, и движение по новому пути". Сожалеть - это еще не значит покаяться. Иуда упрекал себя и сожалел, но он не раскаялся. Одного внутреннего обновления тоже еще недостаточно. Нет такой пытки, которой вы могли бы подвергнуть свое тело, нет такого приговора, который вы могли бы вынести в своем уме, которые были бы угодны Всемогущему Богу. Наши грехи были искуплены Иисусом Христом на кресте. На нем Он понес наказание за наши грехи, и нет таких страданий, которым бы мы могли подвергнуться для того, чтобы они привели нас к покаянию.
Когда я говорю о покаянии, я не подразумеваю скамью плача былых времен. Многим людям внушалось, что для того, чтобы покаяться, они должны известное время оплакивать свои грехи, как бы надевать траур, чтобы приготовить себя к спасению. Один человек сказал мне, что в ту ночь, когда он нашел Христа, он пошел на одно духовное собрание. Стоя на коленях перед алтарем он почувствовал, что к нему подошла одна сестра, коснулась его плеча и сказала: "Борись, брат! Если ты хочешь найти Бога, ты должен дальше бороться в молитве!" Через несколько минут к нему подошел церковный служитель и сказал: "Брат, освободись!" Потом подошла другая сестра и сказала: "В ту ночь, когда я обратилась, яркий свет ударил мне в лицо и поверг меня ниц". Человек признался мне потом, что он старался и бороться, и освобождаться в одно и то же время, в поисках этого небесного света, но ничто ему не помогло.
Один интеллигентный христианский деятель признался мне однажды, что во время его обращения пастор ожидал, чтобы в нем сперва проявились чувства возбуждения. И такое требование почти помешало ему придти к Богу.
Ложно применяемая возбужденность на некоторых собраниях служит камнем преткновения для многих искренних ищущих душ. Но тот род покаяния, о котором я говорю, это подлинное библейское покаяние, которое охватывает и разум, и чувство, и волю.
Прежде всего, должно быть сознание греха. Библия говорит: "Потому что все согрешили и лишены славы Божией" (Римл. 3,23). Когда пророк Исайя осознал свои грехи, он произнес: "И сказал я: горе мне! погиб я! ибо я человек с нечистыми устами" (Исайя 6,5). Когда Иов убедился, что он грешник, он сказал: "Поэтому я отрекаюсь и раскаиваюсь" (Иов 42, 6). Когда Петр сознал свои грехи, он сказал: "Я человек грешный" (Лук. 5, 8). Когда Павел сознал свои грехи, он назвал себя первым из грешников (1 Тим. 1,15).
К этому убеждению приводит Дух Святой. И в самом деле, раскаяние не может произойти до того мгновения, как Дух Святой не озарит сердца и разума. Дух Святой может снизойти посредством материнской молитвы, проповеди пастора, христианской передачи по радио, при виде церковной колокольни или смерти любимого человека - все может привести нас к этому необходимому убеждению. Однако, на некоторых наших собраниях я видел людей, которые дрожали от сознания своих грехов и все таки не каялись. Можно убедиться в своих грехах, можно сознавать, что ты грешник, и даже проливать слезы над своими грехами, и все таки не раскаяться.
Во-вторых, в покаяние входят чувства, так же, как они связаны и с другими переживаниями. Ап. Павел говорит, что "печаль ради Бога производит неизменное покаяние ко спасению" (2 Кор. 7,10). Многие люди отрицательно относятся ко всяким чувствам, и некоторые критики подозрительно относятся ко всякому обращению, которое проявлялось с излиянием чувств. В ложной чувствительности кроются опасности, если эта чувствительность вызывается только ради внешнего эффекта, но это не исключает подлинных чувств и их действительной глубины.
Д-р В. И. Зенгстер, известный британский методист, говорит в своей книге: "Позвольте мне посоветовать: человек, который вскрикивает от восторга при виде состязания в футбол, но сердится, увидев плачущего грешника у подножия креста, бормоча об опасности чувствительности, вряд ли заслуживает разумного уважения".
Один проповедник укорял однажды благословенного служителя Божия, Джона Веслей, в излишнем обилии чувств в его проповеди.
В-третьих, в покаяние входит воля человека.
Только, покорив нашу волю, мы поймем глубину покаяния. Должна быть решимость покинуть грех, решимость переменить отношение к самому себе, к греху и к Богу, изменить свои чувства, свой образ мыслей, весь смысл своей жизни.
Только Дух Божий нам может даровать решимость, необходимую для действительного покаяния. Это означает больше, чем рассказ о маленькой девочке, которая молилась: "Господи, сделай меня хорошей, но не по настоящему хорошей, но только настолько хорошей, чтобы меня не били!".
У нас в Америке сотни людей, имена которых записаны в церковных книгах. Они ходят в церковь, когда им это удобно. Они жертвуют деньги на церковь и поддерживают ее деятельность. Они пожимают руку пастору после службы и хвалят проповедь, которую он произнес. Они могут говорить на христианском языке, и многие из них в состоянии сказать целые отрывки из Священного Писания, но они в действительности никогда не переживали истинного покаяния. Они занимают очень неопределенное положение по отношению к христианской вере. Они обращаются к Богу и молятся Ему, если попадают в беду, но все остальное время они не думают о Боге. Библия учит, что когда человек приходит к Иисусу Христу, с ним происходит перемена, отражающаяся на всем, что он делает.
В Священном Писании нет ни одного стиха, в котором бы указывалось на то, что вы можете быть христианином и жить жизнью, какой вам хочется. Когда Христос входит в сердце человека, Он требует, чтобы Он был в нем Господом и Учителем. Он требует полной отдачи. Он хочет иметь власть и над вашим разумом. Он требует, чтобы и ваше тело подчинилось Ему, и только Ему Одному. Он требует ваши таланты и способности. Он хочет, чтобы вся ваша работа совершалась во славу Его имени.
Слишком многие из современных христиан скорее откажутся от посещения церкви, чем от приобретения нового холодильника. Если им предоставить выбор между уплатой за новый автомобиль или пожертвованием для постройки новой воскресной школы, не трудно угадать, что они выберут. Тысячи так называемых христиан считают деньги и вещи, составляющие их высокий жизненный стандарт, выше Христова учения. У нас находится время для кино, для состязаний в футбол или других состязаний, но у нас совсем нет времени для Бога. Мы можем копить деньги для нового дома или телевизора, но мы считаем, что не можем больше позволить себе уплачивать церковного членского сбора. Это уже идолопоклонство.
Должна произойти перемена! Мы указываем пальцем на язычников и на идолопоклонников седой древности, но единственная разница между ими и нами та, что наши идолы сделаны из алюминия и стали, и снабжены термостатами и охладительными приборами.
Иисус Христос требует господства над подобными вещами. Он требует, чтобы вы отдали Ему все, касающееся вашей общественной, семейной и деловой жизни. Он должен занимать первое место во всем, что вы думаете и говорите, ибо если вы действительно покаетесь, вы будете обращаться к Богу со всеми вопросами жизни.
Нам дано предостережение Христом, что Он не допустит нас в Свое Царство Небесное пока мы не будем готовы отречься от всего, пока мы не будем готовы отвратиться от всех грехов в нашей жизни. Не пытайтесь делать это наполовину. Не говорите: "Я откажусь от некоторых грехов и буду продолжать грешить в остальном. Я отдам часть моей жизни Христу, а в остальном буду жить согласно своим желаниям". Иисус Христос требует полной отдачи, и, когда это совершится, Он вознаграждает сторицей. Но не ожидайте, что вам будет дана половина награды за вашу половинчатую отдачу! Бог не совершает Своих чудес на половину! Он требует полной перемены, полной отдачи Ему. Если же вы решили, что вы отрекаетесь от греха, отвращаетесь от него и предаете все Христу, то вы сделали следующий шаг к миру с Богом.

Глава десятая. Вера

"Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился".
Ефес. 2,8-9
Теперь мы готовы сделать следующий шаг в поисках мира с Богом. Вы теперь готовы отречься от вашей прошлой жизни и ваших грехов. Вы решили, что эта перемена произойдет в вашей жизни. Вы не удаляетесь больше от Бога, но приближаетесь к Его любви, милости и покровительству. Вы приняли свое решение. Вы избрали свой путь. Вы покаялись; вы избрали правильный путь, пусть он будет и труден. Вы избрали тот путь, на который вступил Моисей уже три с половиной тысячи лет тому назад, когда он отказался от своего права на египетский престол и избрал вместо этого Божье благоволение!
Моисею было сорок лет, когда он принял свое великое решение, когда пришел к заключению, что вера и истина вместе с лишениями и трудностями лучше, чем богатство и почет при отсутствии Божией любви. Немногим людям в истории приходилось принимать более тяжелое решение, чем ему.
Моисей был культурным и образованным человеком, знатным и почитаемым. Как сын дочери фараона он привык ко всяким почестям, к роскоши и привилегиям. Ему стоило только протянуть руку, чтобы захватить себе трон Египта, самой могущественной и романтической страны того времени.
И тем не менее Библия говорит, что "Верою Моисей, пришед в возраст, отказался называться сыном дочери фараоновой, и лучше захотел страдать с народом Божиим, нежели иметь временное, греховное наслаждение, и поношение Христово почел большим для себя богатством, нежели Египетские сокровища; ибо он взирал на воздаяние. Верою оставил он Египет, не убоявшись гнева царского; ибо он, как бы видя Невидимого, был тверд" (Евр. 11,24-27).
Заметьте, он "отказался" и "оставил" - в этом истинное покаяние. А кроме того, в Библии говорится, что он сделал это "верою". Это и есть следующий шаг: вера. Моисей принял свое решение не в минуту душевного порыва, который, как настаивают некоторые психологи, необходим для религиозного переживания. Его побуждение не было вследствие разочарования. Он отнюдь не был безнадежным неудачником и бессильным человеком. Моисей избрал Божий путь не ради возмещения за успехи, в которых ему было отказано в его жизни, и не потому, что он обратился к религиозной жизни из-за скуки или апатии. Он сделал этот шаг не ради какого-нибудь интереса, в поисках развлечений или удовольствий.
Ни одна из этих причин, так часто побуждающих других искать Бога, не относится к Моисею. Его никто не принуждал отказаться от всех преимуществ его жизни. Он сделал это добровольно. Несомненно, Моисей не был ни слабовольным, ни слабоумным человеком, он не был ребенком, цепляющимся за безопасность установленного порядка. Он не был тщеславным человеком, ищущим признания и почета. Он не принадлежал к разряду людей, насмехающихся над религией и которые потом сознают, что они нуждаются в спасении. У Моисея было больше, чем то, о чем большинство людей могло бы и мечтать; и все-таки своим зрелым решением в расцвете своей жизни он отвернулся от богатства, положения и почестей и избрал вместо этого веру в Бога.
Каждый раз, когда я слышу, что только бессильные люди, потерявшие всякую надежду, или чувствующие себя больными, нуждаются в утешении религией, я вспоминаю Моисея.
На мою долю выпало говорить с сотнями и тысячами мужчин и женщин об их духовных проблемах. И я убедился, что когда мужчины или женщины по своему здравому решению отвергают Иисуса Христа, как их Господа, они делают это не потому, что находят христианское учение рассудочно неприемлемым, но потому, что стараются избегнуть ответственности и обязательства, которые налагает на них христианская жизнь. Именно их слабое сердце, а не их высокий ум встает между ними и Христом. Они не хотят подчиниться и все предоставить Христу.
Моисей тщательно исследовал требования и обязательства пути веры. Он убедился, что если он хочет любить Бога, то должен тогда пожертвовать всем, что обычно дорого людям ... Он не спешил со своими выводами. Он не приходил к полупродуманным заключениям, достигнутым под влиянием внезапного порыва или душевных влияний. Он знал, насколько велика ставка, и пришел к своему решению в полном обладании своими тренированными и выдающимися умственными способностями. Его окончательный выбор не носил характера временного опыта. Он не избрал веру, как пробную задачу. Это было для него зрелым убеждением с неизменным намерением, убеждением, которое не могло быть поколеблено переменами судьбы или испытаниями длительных лишений. Он тщательно сжег за собой все мосты, которые могли бы сделать возможным отступление с его новой позиции. Когда на сороковом году жизни у Моисея наступила эта великая критическая минута, он безо всяких ограничений на всю жизнь и при всех обстоятельствах отдал себя Богу и Его повелениям.
Какая разница между решением Моисея и решением известного географа Гамалиэля Бредфорда, который, приближаясь к концу своей жизни, сказал: "Я не решаюсь читать Новый Завет из-за опасения вызвать бурю сомнений, тревог и страха за то, что я выбрал в жизни ложный путь и стал предателем по отношению Бога и Его простого и чистого пути!"
У Моисея не было этого страха. Нечего бояться и вам, если вы чистосердечно верою обратитесь ко Христу сейчас и навеки. Не обращайтесь к Нему, говоря: "Я испробую на некоторое время христианство. Если это мне удастся, я буду продолжать и дальше, а если нет, то у меня будет еще время выбрать другой образ жизни". Если вы придете ко Христу, то позади вас должны быть сожжены все мосты и у вас не должна возникнуть и мысль о том, чтобы повернуть назад.
Много столетий тому назад, когда крылья гордого римского орла бросали тень на весь мир, храбрые воины Цезаря отправились покорять Британию. Когда на горизонте появились корабли врагов, тысячи англосаксонцев мужественно собрались на холмах, чтобы защищать свою родину. К их чрезвычайному изумлению, первое что римляне сделали, высадившись на берег: они подожгли свои корабли. Когда пламя уничтожило их, для завоевателей был отрезан всякий путь к отступлению. С таким непобедимым духом как же могли они не победить! Нет ничего удивительного, что маленькая деревушка на берегах Темзы стала повелительницей мира. Точно так же и Христос требует полной преданности и подчинения. "Никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия" (Лук. 9, 62).
Моисей сделал свой потрясающий душу выбор, когда он стоял на поворотном пункте своей жизни. Его рассудительный ум взвесил все обстоятельства, сопровождающие его решение. Он предвидел и рассчитывал до конца каждый путь. Он взвесил все за и против и только тогда решил обратить все свое доверие и веру Богу.
Сперва он взглянул на широкий путь, яркий путь, полный власти и роскоши, вина и веселья, богатый всеми житейскими наслаждениями. Он знал хорошо этот путь. Он шел по нему сорок лет и знал, что этот путь может кончиться только гибелью, знал, что этот путь ведет только в ад.
Затем Моисей взглянул на другой путь, узкий путь, гораздо тяжелее первого. Он увидел страдания, гонения, унижения и разочарования. Он видел все трудности и испытания, горести и заботы, но верою он видел также победу и награду вечной жизни.
Человек с более слабым суждением, человек с меньшим опытом, чем Моисей, мог бы соблазниться и избрать первый путь. Египет был тогда самой могущественной страной в мире. Он владел плодородной долиной Нила, житницей мира. Его армии были непобедимы, его школы служили образцом еще много столетий спустя.
От немногих из нас требуется отдать так много Богу, как это сделал Моисей. Немногим из нас предоставляется искушение в таком изобилии и разнообразии и требуется противостоять ему. Немногие из нас видят пред собой такие наслаждения и удовольствия, и даже Священное Писание говорит о том, что в грехе есть наслаждение, хотя и на короткий срок. Но наслаждение проходит, и пробуждение от него печально.
Избрав Бога, Моисей принес большую жертву, но он получил и великую награду. Крупные состояния были редкостью во времена Моисея, и действительно, только немногие люди имели такую возможность, какую имел он - стать одним из богатейших людей на земле.
В наше время многие люди могут приобресть себе крупное состояние. В 1923 году группа самых крупных дельцов мира собралась в одном большом отеле в Чикаго. Даже в те баснословные двадцатые годы этот съезд был небывалой демонстрацией власти и капитала. За одним столом собрались президент самой могущественной в мире стальной компании, председатель самого крупного треста по скупке зерна, председатель Нью-Йоркской биржи, член кабинета президента Соединенных Штатов, президент Международного банка, человек, считавшийся самым крупным дельцом Вол-стрита, и двое других, возглавлявших могущественные монополии в мире. Вместе взятые, эти восемь человек владели большим капиталом, чем казначейство Соединенных Штатов! История их успеха была известна каждому школьнику. Они были для многих примерами, которым старались подражать другие. Они были финансовыми и промышленными королями Америки.
В 1923 году печатавшиеся повсюду жизнеописания этих людей казались поразительными и захватывающими, они действовали на воображение и вызывали зависть. Они вдохновляли других людей проделать то же самое. Но в 1923 году истории их жизни были написаны только наполовину - заключительные главы еще ожидались в будущем.
В то время, когда эти восемь человек сидели в Чикаго за одним столом, каждый из них находился на том поворотном пункте своей жизни, на котором находился когда то Моисей. Они тоже стояли, на перекрестке, и перед ними расстилались два пути. Может быть они не видели этих путей, не обращали на них внимания. Несомненно это были пути, по которым они не хотели последовать, и теперь мы знаем последние главы их жизнеописания. Мы можем представить себе всю их жизнь, так же, как можем представить себе жизнь Моисея, и мы можем решить, какой путь был самым мудрым и лучшим.
Чарльз Шваб, президент сталелитейной компании, прожил последние годы своей жизни в долгах и умер нищим. Артур Каттен, самый крупный спекулянт зерном, умер заграницей, обанкротившись. Ричард Витней, президент Нью-Йоркской биржи, отбыл срок заключения в государственной тюрьме Синг-Синг. Альберт Пауль, член кабинета, был помилован и выпущен из тюрьмы, чтобы умереть у себя дома. Джесси Ливермур, так называемый "лев" Вол-стрита, Леон Фразер, президент Международного банка, и Ивар Крейгер, глава самой крупной монополии в мире - покончили самоубийством!
Все эти люди имели деньги, власть, богатство и почет, они были интеллигентными и образованными, но каждому из них нехватало одного качества, которое придает жизни ее подлинный смысл и цель. У них не было того, что необходимо в христианском учении и поведении, того качества, которое открывает возможность к обращению, показывая действительность возрождения человека. Они не могли верить!
У этих людей не было веры, а если она у них и была, то они отказались поступать по вере. Насколько же разнятся заключительные главы их жизни от того, чем могла бы быть их жизнь, если бы среди сокровищ, которыми они обладали, была бы и вера в Христа!
Заметьте, что благодаря вере Моисей отказался от египетского богатства. Его вера дала ему познать, что даже если он подвергнется лишениям и унижениям во все последующие годы его земной жизни, - в конце ее он получит высшую награду - вечную жизнь!
Люди, как Каттен и Шваб, может быть считали Моисея глупцом. Они могли бы сказать: "Лучше синица в руках, чем журавль в небе". Они могли бы сказать: "Посмотри, ты знаешь, что у тебя есть в Египте. Ты знаешь, что может сделать человек с твоим умом при таком богатстве и власти. Бери карты в руки, и Египет будет господствовать над всем миром. Ты можешь уничтожить все меньшие страны и поставить их вне конкуренции. Ты можешь избавиться от всех соперников и делать все, что хочешь". Вот, что они сказали бы Моисею, потому что так они думали, так действовали, таким путем собирали свои состояния. И они смеялись бы над человеком, который сказал бы, что он верит в Бога или в Иисуса Христа. Они бы возразили ему: "Вера - это ничего не стоющее дело".
Библия учит нас, что вера является единственным доступным путем к Богу. "А без веры угодить Богу невозможно ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает" (Евр. 11, 6). Библия учит также, что вера более угодна Богу, чем что-либо иное. "А без веры угодить Богу невозможно".
Во всем мире люди мучат себя, одеваются в странные одежды, уродуют свои тела, лишают себя необходимого в жизни, проводят много времени в молитве и подвигах, стараясь сделать себя угодными в глазах Бога. Все это может быть хорошо, но самое великое, что мы можем сделать, чтобы угодить Богу, - это верить в Него.
Я могу пойти к своему другу и сказать ему много льстивых слов, но если я ему потом скажу, что не верю ему, то все мои льстивые уверения будут тщетными. Я возвеличу его в его мнении только для того, чтобы его же потом унизить.
Наилучший способ, которым мы можем угодить Богу, это поверить Его Слову. Создается такое впечатление, что Иисус Христос просил доверия у Своих слушателей, когда говорил им: "Верьте Мне, что Я в Отце, и Отец во Мне; а если не так, то верьте Мне по самым делам" (Иоан. 14,11).
Библия подчеркивает, что вера необходима. "Хорошо", скажете вы: "если вера необходима, то что такое вера? Что вы подразумеваете под верой? Как определить веру? Как могу я знать, что у меня правильная вера? Сколько веры мне нужно иметь?"
Подождите! Нельзя столько вопросов сразу задавать! Я постараюсь на них ответить по порядку-
Библия учит, снова и снова, что мы можем иметь спасение только через веру.
"Они же сказали: веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой" (Деян. 16, 31).
"А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоан. 1,12).
"И во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий" (Деян. 13, 39).
"А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность" (Римл. 4, 5).
"Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа" (Римл. 5,1).
"Мы же не из колеблющихся на погибель, но стоим в вере ко спасению души" (Евр. 10, 39).
"Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар" (Ефес. 2, 8).
Действительно ли мы Спасены чрез веру? Нет, мы спасаемся благодатию чрез веру. Вера есть канал, по которому благодать Божия получается нами. Она рука, протягиваемая Ему и получающая дар Его любви. В послании к Евреям 11,1 мы читаем: "Вера же есть осуществление ожидаемого и уверенность в невидимом." Веймут перевел эти слова более понятно: "Вера это доверчивая уверенность в том, на что мы надеемся, убеждение в реальности вещей, которых мы еще не видим." Вера буквально обозначает: "сдаться, передать себя, подчиниться". Вера - это высший знак доверия.
Я никогда не был на Северном полюсе, и все таки я верю, что он существует. Каким образом я знаю это? Знаю, потому что мне рассказали об этом. Я читал об этом в учебниках, я видел карту | в географическом атласе, и я верю людям, которые | написали эти книги. Я принимаю это верой. |
Библия говорит: "Итак, вера от слышания, а I слышание от Слова Божия" (Римл. 10,17). Мы верим тому, что Бог сказал нам о спасении. Мы принимаем это без вопросов. "Моисей, как бы видя Невидимого, был тверд" (Евр. 11, 27).
Это совсем не особенное, таинственное качество, к которому мы должны стремиться. Иисус Христос сказал, что мы все должны стать малыми детьми, и как дети верят своим родителям, так и мы должны верить Богу.
Предположим, что я еду по дороге со скоростью пятидесяти миль в час и подъезжаю к подножию холма. Нужно ли мне сразу тормозить, остановить машину, выйти и подняться пешком на вершину холма, чтобы убедиться, что дорога продолжается и за холмом? Нет, я этого не сделаю. Я доверяюсь начальству путей сообщения той страны, по которой я еду. Я буду продолжать свой путь с нормальной скоростью, будучи уверен, что дорога ведет дальше, хотя я и не могу ее видеть сейчас. Я приму это на веру. Так же и со спасительной верой во Христа!
Так же, как и при покаянии, вера заключает в себе три основных понятия. Во-первых, должно быть познание того, что сказал Бог. Вот почему так важно читать Библию. Вот почему так важно знать учение Библии о спасении души. Достаточно знать хотя бы то, что вы - грешник и что Христос умер за вас. Достаточно знать, что сказано в Евангелии от Иоанна 3,16: "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". Многие обратились к Богу и с меньшими знаниями. Но конечно, раз это так важно для вас, то следовало бы знать как можно больше о Нем, и единственный источник, где вы можете узнать о спасении, это - Библия!
Многие люди скажут: "Но я не могу многого понять в Библии, поэтому я и не пытаюсь ее читать". Это совсем неразумно. В Библии много непонятных мест. Мой ограниченный ум никогда не поймет, например, всего о бесконечности. Я не понимаю многого и в радиовещании, но я не отказываюсь из-за этого включать свой приемник. Я принимаю это на веру.
Но Бог не требует невозможного. Он не требует, чтобы вы своим обращением совершили прыжок в неизвестность. Вера в Христа основана на лучшем свидетельстве в мире - на Библии. Даже если вы не все поймете в ней, вы можете полностью оценить ее, потому что это Божии Слова. Первое, что диавол старается внушить человеку - это сомнение в Слове Божием. Если вы начнете сомневаться и ставить вопросительные знаки в Слове Божием, то ваше положение становится опасным. У вас должно быть сознание в том, что вы грешник. Вы должны знать, что Иисус Христос умер за ваши грехи и воскрес для вашего оправдания. Смерть, погребение и воскресение Иисуса Христа - это суть всего Евангелия. Этому должно верить и принять, как самое малое, требующееся для обращения.
Во-вторых, в веру входят также чувства. Библия говорит: "Начало мудрости - страх Господен" (Притчи 1, 7). Ап. Павел сказал: "Ибо любовь Христова объемлет нас" (2 Кор. 5,14). Желание, любовь, страх - это все чувства. Чувство не может быть исключено из нашей жизни. Ни один разумный человек не скажет: "Давайте покончим со всеми чувствами". Невозможно также отделить глубину чувств от всех наших личных переживаний. Мы не можем представить себе жизнь, не согретой чувствами. Представьте себе семью, в которой каждый член семьи руководствуется только холодным чувством долга. Представьте себе, что я сделал бы предложение моей жене выйти за меня замуж после того, как я объяснил ей, что не питаю к ней ровно никакого чувства.
Д-р Зенгстер однажды сказал: "Вносите в религию тот же самый принцип. Если вы потребуете, чтобы проповедник Евангелия возвестил вам милость Господа своего, готового простить и благословить вас, но будете требовать, чтобы ни его возвещение, ни принятие этой вести не сопровождалось радостными чувствами, то вы требуете невозможного."
При религиозном переживании чувства могут быть разными. Некоторые люди склонны к душевному равновесию, другие же более воспламеняются, но чувство присуще и тем и другим.
Когда Черчилль во время войны обращался к британскому народу со своими воодушевляющими речами, он апеллировал к логике и к чувствам своих слушателей. Я помню, как я его слушал однажды в Айбрукс-парке в Глазгове. Он заставлял меня задуматься и в то же время приводил меня в восхищение, и я готов был встать и кричать ура, размахивая флагом! Когда вы полюбите Иисуса Христа, то и ваши чувства будут затронуты.
В-третьих, и это самое главное, - вере подчиняется воля. Это точно три человека, из которых один называется "разум", другой - "чувство" и третий "воля". Разум говорит, что Евангелие логично. Чувство действует на волю и говорит: "Я испытываю любовь к Иисусу Христу" или "Я боюсь суда". И тогда посредник, называемый волей, становится судьей. Он подпирает рукой свой подбородок и глубоко задумывается, стараясь найти правильное решение вопроса. И окончательное и неизменяющееся решение фактически совершает воля. Можно иметь интеллектуальное убеждение, и можно обладать чувством и все таки не быть действительно обращенным ко Христу. "Вера без дел мертва" (Иак. 2, 20).
Несколько лет тому назад я слышал об одном человеке, который катил тачку по канату, протянутому через Ниагарский водопад. Тысячи людей встретили его восторженными криками. Он положил в тачку двухцентнеровый мешок с землей и перекатил ее по канату туда и обратно. Затем он обратился к толпе зрителей и спросил: "Сколько из вас верят, что я могу перевезти в этой тачке человека?" Откликнулись все и считали это возможным. Один человек, стоявший впереди, уверял громче других. Тогда акробат указал на него и сказал: "Садитесь, теперь ваша очередь!" Если бы вы видели, как этот человек испугался! Он говорил, что он верит, может быть он даже думал, что верит, но на самом деле он не верил, что это возможно, и он не был согласен сесть в тачку.
Точно так же и с Иисусом Христом. Есть много людей, говорящих, что они верят в Него, что они следуют за Ним. Но они никогда не садились в тачку. Они никогда не отдавались и не подчинялись полностью, стопроцентно, Иисусу Христу.
Многие спросят: "Ну хорошо, а сколько же веры требуется?" Иисус Христос сказал, что достаточно веры "с горчичное зерно". Другие спрашивают: "Какая должна быть вера?" Дело не в каком-нибудь особом роде веры. В сущности вера может быть только одна. Важен объект веры. Во что вы верите? Объектом вашей веры должен быть Иисус Христос. Не вера в торжественное богослужение, не вера в жертвы или в особое моральное учение, или в самого себя, - вера ни во что другое, как только во Христа!
Библия учит нас, что вера может проявляться тремя способами. Она проявляется в учении, в том как вы верите. Она проявляется в преклонении - в вашем общении с Богом и общением в церкви. Она проявляется в морали - в том образе жизни, которым вы живете, в вашем поведении, о котором будет речь в других главах.
Библия учит также, что вера не кончается на том, что вы доверяете Христу и убеждены, что имеете спасение. Вера идет дальше. Она растет. Она может быть первоначально слабой, но становится все сильнее, когда вы начинаете читать Библию, молиться, ходить в церковь и испытывать присутствие Бога в вашей христианской жизни. После того как вы раскаялись в грехах и приняли Его верой, вы должны довериться Ему, что Он ведет вас, укрепляет, поддерживает. Вы узнаете многое и познаете все больше и больше о том, -как вы можете полагаться на Иисуса Христа во всех ваших нуждах, при всех обстоятельствах, всех испытаниях. Вы сможете тогда повторить вместе с ап. Павлом: "И уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал. 2, 20).
Когда вы найдете эту спасающую и радостную веру в Иисуса Христа, вы сделаете еще один шаг на пути мира с Богом.

Глава одиннадцатая. Возрождение

"Если кто не родится свыше, не может увидеть Царствия Божия".
Иоан. 3,3
Если бы я мог придти запросто к вам и поговорить с вами с глазу на глаз, вы наверно признались бы мне: "Я смущен и сбит с толку. Я преступил Божии законы. Я жил вопреки Его заповедям. Я пытался установить свои собственные правила, и мне это не удалось. Те горькие уроки, которые я испытал, были познаны мною в страданиях и трагических переживаниях. Чего бы я ни дал, чтобы родиться снова! Чего бы я ни дал, чтобы вернуться назад и начать все сначала, и по совершенно другому пути я бы тогда пошел!"
Если эти слова находят знакомый отклик в вашем сердце, если эхо подобных мыслей звучало в вашем уме, то я скажу вам великую весть: Иисус Христос сказал, что вы можете родиться вновь! Вы можете получить возможность нового и лучшего начала, о котором вы мечтаете. Вы можете избавиться от вашего греховного и опостылевшего вам "я" и стать новым человеком, чистым и мирным существом, с которого омыт грех.
Как бы ни было загрязнено ваше прошлое, как бы безрадостно ни было настоящее, каким бы безнадежным ни казалось ваше будущее - выход есть. Есть надежный, безопасный, вечный выход: но только один. Вам остается только выбрать. Вам нужно вступить на иной единый путь, полностью отличающийся от того бесцельного я бесплодного пути, которому вы следовали до сих пор.
Вы можете продолжать оставаться тем жалким, недовольным, устрашенным, несчастным, противным самому себе существом, которым вы были до сих пор, но вы можете решить сейчас же, что вы желаете родиться вновь. Вы можете решиться сию же минуту оставить ваше греховное прошлое и начать снова, совершенно снова и правильно вашу жизнь. Вы можете решить сейчас же стать таким человеком, которым обещает вас сделать Иисус Христос.
Следующим логическим вопросом с вашей стороны будет: "Как же я могу достичь этого нового рождения? Как я могу переродиться? Как я могу начать жизнь снова?"
Это тот вопрос, который Никодим задал Иисусу Христу две тысячи лет тому назад под небом Палестины. Возрождение, однако, имеет большее значение, чем просто начать жизнь снова, перевернуть новую страницу, или исправиться. Как мы уже видели, Библия учит, что вы родились первый раз в физическом мирe, но ваша духовная природа родилась в грехе. Библия учит, что вы, "мертвы по преступлениям и грехам вашим" (Ефес. 2,1).
Библия учит, что в вашей греховной и мертвой природе нет ничего жизнетворного. Рожденные в грехе, вы не можете создать праведной жизни. Многие люди стараются вести добрую, святую и праведную жизнь без духовного возрождения, но им это не удастся. Труп не может произвести жизнь. Библия учит, что "сделанный грех рождает смерть" (Иак. 1, 15). Мы все духовно мертвые.
Ваша старая природа не может служить Богу. Библия учит: "Душевный человек не принимает того, что от Духа Божия... и не может разуметь, потому что о сем надобно судить духовно" (1 Кор. 2,14). В нашем естественном состоянии мы в сущности во вражде с Богом. Мы не покоряемся закону Божию, да и не можем покоряться, согласно посланию к Римлянам 8, 7.
Библия учит нас также, что наша прежняя природа насквозь испорчена. "От подошвы ноги до темени головы нет у него здорового места; язвы, пятна, гноящиеся раны, неочищенные и необвязанные и несмягченные елеем" (Исайя 1, 6). "Лукаво сердце человеческое более всего и крайне испорчено" (Иер. 17, 9). Эта испорченность истекает из плотских похотей.
Библия также учит нас, что наша ветхая природа - природа себялюбия. Она не в состоянии обновиться. Библия учит нас, что когда мы рождаемся свыше, мы "совлекаем" или снимаем с себя ветхого Адама, а не исправляем его. Наш "ветхий человек" должен быть распят, а не развиваться. Иисус Христос сказал: "Вы очищаете внешность чаши и блюда, между тем как внутри они полны хищения и неправды" (Матф. 23, 25).
И Библия учит нас также, что до тех пор, пока мы не испытали этого нового рождения, мы не можем войти в Царствие Небесное. Иисус Христос сказал еще определеннее: "Должно вам родиться свыше" (Иоан. 3, 7). В этом нет ничего неопределенного, ничего приблизительного. Тот, кто хочет войти в Царствие Небесное, должен родиться свыше.
Спасение это не исправление своего первоначального "я", но новое "я", созданное Богом в праведности и подлинной святости. Возрождение, это - не перемена нашего естества, или перемена сердца. Родиться свыше это значит не перемениться, а действительно возродиться, получить совсем новое естество. Это - второе рождение. "Должно вам родиться свыше".
В ветхой природе человека нет ничего, что было бы приемлемым Богу. В ней нет здорового места. Ветхая природа человека слишком слаба, чтобы следовать за Христом. "Так что вы не то делаете, что хотели бы" (Гал. 5,17). Живущие по плоти Богу угодить не могут. "Течет ли из одного отверстия источника сладкая и горькая вода? Не может, братия мои, смоковница приносить маслины, или виноградная лоза смоквы; также и один источник не может изливать соленую и сладкую воду" (Иак. 3,11-12).
Ветхий человек описывается в послании к Римлянам так: "Гортань их - открытый гроб; языком своим обманывают; яд аспидов на губах их; уста их полны злословия и горечи. Ноги их быстры на пролитие крови; разрушение и пагуба на путях их; они не знают пути мира. Нет страха Божия пред глазами их" (Римл. 3,13-18).
Как можете вы исправить, или подновить, или изменить подобные гортани, языки, уста, ноги и глаза? Это невозможно. Иисус Христос знал это и потому сказал: "Вам должно родиться свыше". Библия говорит в другом месте: "Может ли Ефиоплянин переменить кожу свою и барс - пятна свои?" (Иер. 13, 23). И в послании к Римлянам 7,18 сказано: "Ибо знаю, что не живет во мне, то-есть в плоти моей, доброе". И Библия говорит также: "Старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа" (Евр. 12,14).
Жизнь, дающаяся новым рождением, не может быть получена естественным развитием собственных усилий. Человек по своему существу не имеет той святости, которая требуется Богом для Царствия Небесного. Только в новом рождении можно найти начало для такой жизни. Для того, чтобы жить жизнью Бога, мы должны иметь Божию природу.
Обретение новой жизни походит на монету. Монета имеет две стороны: лицевую и оборотную. Обретение новой жизни также имеет две стороны: божественную и человеческую. Мы видели человеческую сторону в главе об обращении, то есть мы познали, что мы должны сделать. Рассмотрим теперь, что делает Бог.
Возрождение это полностью дело Духа Святого. Вы ничего не можете сделать, чтобы получить новое рождение. Библия говорит: "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими, которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Иоан. 1,12-13). Другими словами, вы не можете возродиться от плоти и крови; это означает, что вы не можете унаследовать новое рождение.
Вы не можете унаследовать и христианство. Ваш отец и мать могут быть христианами, но из этого не обязательно следует, что их ребенок будет христианином.
Вы не можете родиться от хотения плоти, говорится в Священном Писании. Другими словами, вы ничего не можете сделать сами. Вы мертвы. У мертвого человека нет жизни, и поэтому он ничего не может сделать.
Вы не можете родиться и человеческим хотением. Это новое рождение не может быть достигнуто человеческими способами и желаниями. Некоторые считают, что они автоматически рождаются свыше, если присоединяются к какой-нибудь церкви, исполняют какой-нибудь религиозный обряд, принимают новогоднее решение исправиться. Все это хорошо и правильно, но нового рождения это еще не дает.
Иисус Христос сказал, что нам "должно родиться свыше". "Должно" - это пассивное состояние. Это означает, что для нас должно быть что-то сделано. Человек не может родиться сам. Ему "должно" родиться. Новое рождение совершенно вне нашей воли. Другими словами, новое рождение - это дело рук Божиих - нас рождает Бог.
Никодим не мог понять, как он может родиться вторично. В своем смущении он дважды повторил: "Как?"
Даже если новое рождение и кажется таинственным, это не делает его неистинным. Мы можем не понимать, "как" все происходит с электрическим током, но мы знаем, что он освещает наши дома, дает нам возможность смотреть по телевидению и слушать радио. Мы не понимаем, каким образом овца выращивает шерсть, корова - жесткие, короткие волосы на своей шкуре, а птица свои перья - но мы знаем, что это так происходит. Мы не понимаем многих тайн, но мы принимаем на веру тот факт, что в ту минуту, когда мы покаемся в наших грехах и обратимся в вере к Иисусу Христу, мы родимся свыше.
Это есть слияние божественной жизни с человеческой душой. Эта пересадка или проникновение божественного естества в человеческую душу делает нас чадами Божиими. Бог вдохнул в нас Свое дыхание. Через Духа Святого Иисус Христос вселяется в наше сердце, и мы соединены отныне с Богом навеки. Это означает, что если вы родились свыше, вы будете жить до тех пор, пока жив Бог, ибо отныне вы разделяете с Ним Его жизнь.
Когда вы родитесь свыше, произойдут различные последствия. Во-первых, это рождение повысит вашу способность видеть и понимать. Слово Божие говорит: "Потому что Бог, повелевший из тьмы воссиять свету, озарил наши сердца, дабы просветить нас познанием славы Божией в лице Иисуса Христа" (2 Кор. 4, 6). И в другом месте сказано: "Просветил очи сердца вашего, дабы вы познали" (Ефес. 1,18). То, над чем вы раньше смеялись, как над неразумием, вы теперь принимаете верой. Меняется все ваше духовное отношение. Бог становится осью вашего мышления, становится для вас центром. Ваше "я" свержено с пьедестала.
Во-вторых, в вашем сердце происходит переворот. Библия говорит: "И дам вам сердце новое и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное" (Иезек. 36, 26). Бог говорит: "Вложу закон Мой во внутренность их и на сердцах их напишу его" (Иер. 31,33).
Ваши привязанности также подвергнутся радикальной перемене. Ваша новая природа теперь будет любить Бога и все то, что к Нему относится. Вы теперь любите все самое великое и прекрасное в жизни. Вы отвергаете все низкое и мерзкое. У вас сразу создается другая оценка всех общественных вопросов в окружающей вас жизни. Ваше сердце бьется сочувствием к тем, кто в нужде.
В-третьих, ваша воля также подвергается громадному изменению. Ваши решения стали другими, потому что изменились побуждающие их причины. Библия говорит: "Бог же мира ... да усовершит вас во всяком добром деле, к исполнению воли Его, производя в вас благоугодное Ему чрез Иисуса Христа" (Евр. 13, 20-21).
Эта новая природа, которую вы получаете от Бога, покорна Его воле. Вы будете желать выполнять только Его волю. Вы будете совершенно и до конца преданы Ему. Это дает новое самоопределение, новые склонности, новое настроение, новый принцип жизни, новый выбор. Вы желаете прославлять Бога. Вы ищете общения с другими верующими в церкви. Вы полюбите Библию. Вы полюбите проводить время в молитве с Богом. Изменилось все расположение вашего духа. Поскольку прежде ваша жизнь была полна неверием, как корнем и основанием для всякого греха, и вы сомневались в Боге, настолько теперь вы верите в Него, вы имеете полное доверие к Богу и к Его Слову.
Раньше могло быть время, когда центром вашей жизни была ваша гордость. Вы питали честолюбивые мысли, гордились своей властью, желаниями и целями; но теперь эти желания изменились. Могло быть время, когда в вашей жизни царила ненависть; ваши мысли были полны зависти, недовольства и злобы по отношению к другим людям. Но теперь и это изменилось.
Было время, когда вы могли легко солгать. В ваших мыслях, словах и делах было много ложного и лицемерного. Все это теперь изменилось. Было время, когда вы предавались наслаждениям плоти. Изменилось и это. Теперь вы родились свыше. Может быть вы и попадетесь еще в одну или другую западню, расставляемую нам диаволом, но вы сразу же пожалеете об этом, раскаетесь в ваших грехах и попросите прощения, ибо вы возродились. Изменилась вся ваша сущность.
Есть старый рассказ о свинье и ягненке. Один фермер привел в свой дом свинью. Он вымыл ее, отполировал ее копыта, облил ее духами, повязал ей на шею ленту и посадил ее в гостиной. Свинья выглядела прекрасно. Казалось, она была вполне на своем месте в обществе фермера и его друзей, которые пришли к нему в гости. Свинья выглядела такой свежей и чистенькой. На несколько минут она была всеобщим любимцем. Но как только открылась дверь, свинья выбежала из гостиной и бросилась в первую грязную лужу, которая попалась ей на дороге. Почему? Потому что в сердце своем она осталась свиньей. Ее природа не изменилась. Она переменилась внешне, но не внутренне.
Возьмите теперь ягненка. Поместите его в гостиную, а потом пустите на двор. Он постарается обойти все лужи и грязь. Почему? Потому что он по своему существу ягненок.
Вы можете взять человека, нарядить его, посадить его в первом ряду в церкви, и он будет выглядеть как святой. Он может даже на первый взгляд очаровать своих близких друзей, но дайте ему на следующий день пойти на работу, остаться дома или пойти в следующую субботу в его клуб, и вы увидите, как его настоящая природа снова выйдет наружу. Почему он поступает так? Потому что его природа не изменилась. Он не возродился. Но в тот же момент, когда вы получите новое рождение, когда возродитесь свыше, когда вы примете этот божественный дар нового существа, вы оправданы в глазах Бога. Оправдание - это дело Божие. Своим оправданием Господь объявляет нечестивого человека совершенным, в то время как он еще грешник. Бог ставит вас перед Собой, как будто вы никогда не совершали грехов.
Апостол Павел говорит: "Кто будет обвинять избранных Божиих? Бог оправдывает их" (Римл. 8, 33). Ваши грехи прощены. Бог ввергнул в пучину морскую все грехи наши (Мих. 7,19), "бросил за хребет Свой все грехи мои" (Исайя 38,17). Всякий грех стерт. Вы стоите перед Богом как должник, но вы получили прощение и примирены с Богом. До тех пор вы фактически были противником Бога. Библия говорит: "И не довольно сего, но и хвалимся Богом чрез Господа нашего Иисуса Христа, посредством Которого мы получили ныне примирение" (Римл. 5,11). Но более того: вы приняты в Божью семью, вы теперь чадо Божие. "Предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей" (Ефес. 1, 5). Вы теперь член Небесной семьи. В ваших жилах царская кровь. Вы чадо Царя царей. В ваших глазах горит новая искра, ваш шаг окрылен, ваше лицо сияет улыбкой. Даже ваши друзья замечают перемену, которая произошла в вашей жизни. Вы родились свыше.
Как только вы родитесь свыше, произойдут известные перемены. Во-первых, у вас будет другое отношение к греху. Вы выучитесь ненавидеть грех, как Бог ненавидит его. Вы будете с отвращением и презрением относиться к нему.
В городе Хоустоне, в Тексасе, на одном из наших собраний один человек получил рождение свыше. У него была винная лавка. На следующий день на двери лавки висела вывеска: "закрыто".
Некоторое время тому назад я слышал об одном человеке, который родился свыше во время евангелизации. Он был известен всему городу, как пьяница. Его так и звали: "Старый Джон". На следующее утро кто-то встретил его на улице и сказал: "Доброе утро, Старый Джон".
"С кем вы говорите?" спросил он, "меня не зовут больше Старым Джоном. Я теперь "Новый Джон".
В его жизни произошел полный переворот.
Во-вторых, вы будете знать, что вы родились свыше, потому что будете испытывать желание | повиноваться Богу. "А что мы познали Его, узнаем из того, что соблюдаем Его заповеди" (1 Иоан. 2, 3).
В-третьих, вы будете отделены от мира. Библия говорит: "Не любите мира, ни того, что в мирe; кто любит мир, в том нет любви Отчей" (1 Иоан. 2,15).
В-четвертых, в вашем сердце возникнет новая любовь к ближним. Библия говорит: "Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев; не любящий брата пребывает в смерти" (1 Иоан. 3, 14).
В-пятых, мы не будем грешить. Библия говорит: "Мы знаем, что всякий, рожденный от Бога, не грешит" (1 Иоан. 5, 18). Мы больше не будем вовлекаться в греховные поступки.
В Тексасе рассказывают историю о человеке, который каждое утро имел обыкновение привязывать свою лошадь перед дверью кабака. Однажды хозяин кабака выглянул на улицу и увидел, что лошадь его постоянного посетителя привязана у дверей методистской церкви. Увидя хозяина лошади идущим по улице, он крикнул ему: "Скажи-ка, почему сегодня утром твоя лошадь привязана перед дверьми церкви?"
Тот повернулся и ответил: "Вчера вечером я обратился на молитвенном собрании, и теперь моему коню придется переменить стоянку".
Вот что означает возрождение. Вот что означает обращение. Оно означает, что вы меняете свое место.

Глава двенадцатая. Уверенность в спасении

"Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную".
1 Иоан. 5,13
Каждую неделю я получаю массу писем от людей, говорящих, что у них сомнения и неуверенность в отношении христианской жизни. Многие письма приходят от искренно верующих, но они повидимому не имеют радости Христовой веры и не имеют уверенности, потому что им не удалось понять основную истину опыта христианина.
Посвятим поэтому эту главу подведению итогов всего того, что случилось с нами. Мы видели уже, что значит покаяться, иметь веру и родиться свыше. Теперь остается вопрос: как я могу быть уверенным, что все это произошло со мной? Многие люди, с которыми я говорил, раскаялись, уверовали и родились свыше, но им часто не хватает уверенности в своем обращении. Рассмотрим еще раз все то, чему мы научились. Прежде всего: стать христианином или верующим может быть переживанием крутого решительного поворота в вашей жизни, но может быть и длительной подготовкой, закончившейся ясным решением, совершившимся быть может почти незаметно для вас.
Скажу, дабы заранее избежать недоразумений, что вы не становитесь христианином в результате соответствующего образования. Несколько лет тому назад один выдающийся проповедник сказал: "Мы должны воспитывать и наставлять нашу молодежь в христианском духе, чтобы у молодых людей даже не могло быть сомнений, что они когда то были неверующими." Значительная часть философии религиозного воспитания основывается на этой предпосылке, и может быть многие упустили сущность христианского переживания вследствие этого религиозного обучения, которому они подвергались.
В начале этого века профессор Стербак, выдающийся мыслитель, заметил, что работники на ниве Господней обычно исходят из рядов тех людей, которые испытали сильные переживания при своем обращении. Он заметил также, что те люди, у которых было ясное представление о том, что значит обращение, происходили из таких местностей, где они в детстве или совсем не имели христианского воспитания, или же в очень незначительной степени.
Эти слова - не критика религиозного обучения, но могут считаться критикой ложного и неправильного применения религиозного обучения, становящегося заменой переживания личного возрождения.
Одному из самых религиозных людей Своего времени Иисус Христос сказал: "Если кто не родится свыше, не может увидеть Царствия Божия" (Иоан. 3,3). Никодим не мог заменить духовное возрождение своим глубоким знанием религии, и мы в нашем поколении также не достигли никакого прогресса в этом отношении. Безобразная личинка проводит в коконе много времени в почти незаметном росте и изменении. Но как бы медленно ни протекал ее рост, придет мгновение, когда она достигнет критической точки, и из кокона выпорхнет прекрасная бабочка. Эти недели тихого роста очень важны, но они не могут заменить того переживания, когда старое и безобразное остается позади и переходит в новое и прекрасное бытие.
Это верно, что есть тысячи верующих, которые не знают точного дня и часа, когда они познали Христа. Но их вера и жизнь все же свидетельствуют, что сознательно или бессознательно они обратились ко Христу. Могут ли они вспомнить это или нет, но в их жизни был день, когда они переступили черту, отделяющую смерть от жизни.
Вероятно у каждого бывают сомнения и неуверенность в своем религиозном переживании. Когда Моисей поднялся на гору Синайскую, чтобы получить из рук Божиих скрижали завета, евреи, с тревогой ожидавшие его возвращения, потеряли его на некоторое время из виду. В конце концов они стали сомневаться и говорить друг другу: "С этим человеком, с Моисеем, который вывел нас из земли Египетской, не знаем, что сделалось" (Исход 32,1). Их отступничество от Бога было последствием их сомнений и неуверенности.
Эта губительная неуверенность, преследующая множество душ, выростает из неправильного понимания того, что составляет истинное религиозное переживание. Многие повидимому не понимают сущности духовного переживания, в то время как другие были неправильно осведомлены и ищут того, чего они не могут ожидать на основании Священного Писания.
Больше трехсот раз в Новом Завете упоминается слово "вера" в связи со спасением человека. В послании к Евреям сказано: "Надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает". И в том же стихе говорится: "А без веры угодить Богу невозможно" (Евр. 11,6).
Среди людей, исповедующих христианство в наши дни, духовные переживания затруднены и неуверенны потому, что мы смешиваем два понятия: вера и чувство.
Вера всегда применяется к какому-нибудь объекту, то-есть если мы верим, то мы должны верить во что-то. Это что-то я назову фактом. Поэтому я скажу вам три слова, которые всегда должны стоять в этом порядке, и их никогда не следует переставлять. Позвольте сказать вам эти три слова, которые укажут вам путь из неуверенности к доверию в жизнь веры. Эти три слова: факт, вера и чувство. Они должны стоять именно в этой последовательности, и она очень важна. Если вы начнете менять эту последовательность, упускать одно, прибавлять другое, то вы придете в конце концов к отчаянию и будете ощупью ходить в полумраке, без радости и доверия, и не сможете смело сказать: "Ибо я знаю, в Кого уверовал!" (2 Тим. 1,12).
Если вы вообще спасены от греха, то вы спасены вашей личной верой в Евангелие Иисуса Христа, как об этом сказано в Священном Писании. Пусть сначала это вам кажется узким и догматичным, факт тот, что другого пути нет. Библия говорит: "Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию, и что Он погребен был и что воскрес в третий день, по Писанию" (1 Кор. 15, 3-4). Библия говорит, что мы спасены, если верим в этот совершившийся факт. Дело Христа - это факт, Его распятие - это факт, Его гроб - это факт, и Его воскресение - это факт.
Невозможно верить во что-либо, что не существует. Евангелие не создалось потому, что люди в него верили. Гроб был пустым в это первое пасхальное утро не потому, что несколько верующих людей верили сему. Факт всегда предшествовал вере. Вы логически не в состоянии верить, если вы не имеете объекта для этой веры.
Библия не призывает вас верить во что-либо невероятное, но в исторический факт, который действительно превосходит все исторические события. Библия призывает вас верить, что это дело Христа, соделанное ради греха и грешников, действенно для каждого, кто решится отдать душу свою Ему и идти за Ним. Довериться Ему ради вечного спасения - значит довериться факту.
Вера стоит на втором месте в этих последовательных словах. Вполне естественно, что вера невозможна там, где не во что верить. Вера нуждается в объекте, т. е. в предмете и цели веры. Этим объектом христианской веры является Иисус Христос. Вера означает больше чем умственное согласие с требованиями Иисуса Христа. Вера включает в себя волю. Она зависит от желания, она требует действия. Если мы действительно верим, то мы будем жить. Вера без дел мертва. Вера означает в действительности, что человек полностью сдался и подчинился требованиям Христа. Вера означает признание греха и обращение ко Христу. Мы не можем познать Иисуса Христа посредством наших пяти чувств, но мы познаем Его нашим шестым чувством, которое Бог дал каждому человеку - способностью верить.
Чувство стоит на последнем месте в этих трех последовательных словах. И это слово должно оставаться последним в ваших мыслях. Я знаю, что много волнения и неуверенности возникает от того, что люди, которые искренно и честно ищут спасения, обуреваемы мыслью, что они должны находиться сначала в каком-то особенном возбужденном состоянии, прежде чем они смогут пережить обращение.
Те, которые ищут спасения так, как оно указано в Священном Писании, захотят узнать, какое переживание обещает нам Библия. Вы слышали благую весть, вы сознали, что вы грешник, нуждающийся в Искупителе, вы видите, что ваша жизнь - духовная катастрофа, вы испробовали все человеческие способы для самоисправления и переделки самого себя, и все эти старания закончились неудачей. Находясь в этом потерянном и безнадежном положении, вы обратились ко Христу за спасением. Вы верите, что Он может спасти вас и спасет. Вы нередко перечитывали Его призыв к грешникам, когда Он сказал: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас" (Матф. 11,28). Вы читали и обещание "приходящего ко Мне не изгоню вон" (Иоан. 6, 37) и: "Кто жаждет, иди ко Мне и пей" (Иоан. 7, 37).
Внимательно читая Новый Завет, дабы найти, какого рода переживание ожидает нас, я нашел, что в Новом Завете говорится только об одном. Есть только одно переживание, которое вы можете ожидать, и только одно чувство - это переживание веры. Верить это такое же реальное переживание, как всякое другое, но многие ждут еще чего то иного, - может-быть, более драматического, которое даст им чисто физический восторг. Библия учит нас, что "человек оправдан верой", а не чувством. Человек спасен тем, что он доверяется совершенному Христом делу на кресте, а не спасается посредством физического возбуждения или религиозного экстаза.
Но, может-быть, вы возразите мне: "А как же с чувством? Разве в вере о спасении нет никакого места чувствам?" Конечно, в вере о спасении есть место и для чувств, но не ими мы спасаемся. Каковы бы чувства, переживаемые вами, ни были, они только следствие вашего спасения, но сами по себе не представляют того, что спасает вас!
Когда я пойму хоть сколько-нибудь любовь Христа ко мне, грешнику, то я отвечаю Христу моей любовью - и любовь всегда связана с чувством. Но любовь ко Христу, это такая любовь, которая стоит выше всех чувств человеческой любви. Эта любовь свободна от своего личного "я". Библия учит: "В любви нет страха, но совершенная любовь изгоняет страх" (1 Иоан. 4,18). И те, кто любят Христа, питают к Нему такое доверие, которое возвышает их над чувством страха.
Когда я пойму, что Иисус Христос Своею смертью одержал решительную победу над смертью и грехом, тогда я утрачу чувство страха. Библия говорит, что "как дети причастны плоти и крови, то и Он также воспринял оные, дабы смертью лишить силы имеющего державу смерти, то-есть диавола; и избавить тех, которые от страха смерти чрез всю жизнь были подвержены рабству" (Евр. 2,14-15). Разумеется, это тоже чувство. Страх это род чувства, и победить страх мужеством и доверием пред лицом смерти тоже является делом чувства и опыта. Но я снова повторяю, что нас спасает не чувство мужества и доверия, а спасает нас наша вера, а смелость и доверие являются только следствием нашего доверия ко Христу.
Чувствовать в совести сознание своей вины - это глубокое переживание. Психологи могут определять это как комплекс вины и могут стараться уничтожить это чувство путем рассуждений; но раз оно возникло на основании нарушения Божьего закона, никакое объяснение не заглушит упорного голоса совести. Многие преступники сами предавали себя в руки властей только потому, что нечистая совесть оказывалась для них тяжелее чем решетки тюрьмы.
Библия учит нас, что Иисус Христос очищает совесть. В Библии сказано: "Ибо если кровь тельцов и козлов и пепел телицы чрез окропление освящает оскверненных, дабы чисто было тело, то кольми паче Кровь Христа, Который Духом Святым принес Себя непорочного Богу, очистит совесть нашу от мертвых дел, для служения Богу живому и истинному!" (Евр. 9, 13-14).
Получить очищение нечистой совести и освобождение от постоянных угрызений совести - это тоже переживание. Но не очищение совести спасает вас: спасает только вера во Христа, а очищенная совесть является следствием вступления в правильное отношение с Богом.
Радость - это чувство. Душевный мир - это чувство. Любовь к другим - это чувство. Сострадание к погибшим - это чувство.
И, наконец, кто-нибудь может сказать: "Я верю в исторические факты Евангелия, но я все еще этим не спасен". Может быть и так, ибо вера, которая спасает, отличается одним особым свойством: спасающая вера, это такая вера, которая вызывает послушание, это вера, которая приносит новую жизнь. Некоторым удается довольно успешно известное время подражать подобному образу жизни, но те, кто действительно доверяются Христу и верят, что Он совершил их спасение, имеют глубокое желание внести в свою внешнюю жизнь внутреннее переживание в вере. Это та сила, которая влечет за собой праведную жизнь и искреннее подчинение воле Божией.
Оставьте умственную веру, историческую веру, которая быть-может у вас есть, передайтесь Христу в полном подчинении, искренно стремясь принять Его спасение, и по Слову Божию вы станете чадом Божиим. "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоан. 1,12).

ЧАСТЬ ТРЕТЬЯ. ПОСЛЕДСТВИЯ

Глава тринадцатая. Враги христианина

"Потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных".
Ефес. 6,12
Теперь, когда вы приняли решение, когда родились свыше, обратились к Богу и были оправданы и стали чадом Божиим - что же дальше? Все ли это? Неужели от нас требовалось только одно мгновенное решение, и этим все кончилось? "Разве у меня больше нет никаких обязанностей?" спросите вы.
О да, теперь вы только начали христианскую жизнь. Вы только что родились в новый мир - в духовный мир. Все вокруг вас совершенно новое. Фактически, в духовном отношении вы как малый ребенок. Вам нужна нежность, любовь, забота, пища. Вас нужно оберегать. Вот одна из причин, почему Иисус Христос создал церковь. Вы не были бы в состоянии вести христианскую жизнь в одиночестве. Вы нуждаетесь в помощи и общении.
Возможно, что вы и сами уже увидели, что у вас есть враги. Опасные, злые враги, которые пользуются любым средством, чтобы победить вас в вашей христианской жизни. Может уж через несколько минут после того, как вы приняли решение, вы уже нашли этих врагов за работой: они или соблазняли вас совершить какой-либо грех, или вы испытывали, хотя бы на мгновение, подавленность и разочарование. Конечно, после того, как вы приняли решение быть со Христом, все стало для вас таким возбуждающим и интересным. Но совершенно естественно также, что вы будете испытывать сомнения, будете встречаться с возникающими вопросами, проблемами, испытывать искушения, разочарования и даже затруднения.
Библия учит нас, что у нас имеются три врага, которые борются с нами до тех пор, пока мы живем. Вы должны быть готовы к этому. Вы должны быть настороже.
Давайте рассмотрим этих врагов, с которыми нам приходится иметь дело. Давайте сорвем с их лица маску и увидим их, каковы они, кто они и как действуют.
Во-первых - диавол. Мы уже видели, что диавол могущественное существо, которое противится Богу и искушает детей Божиих. Мы уже видели, что хотя он был побежден Христом на кресте, он все же еще обладает силой побуждать людей на зло. Библия называет его "лукавым" (Матф. 13,19), "нечистым духом бесовским" (Лук. 4,33), "человекоубийцей", "лжецом и отцом лжи" (Иоан. 8,44), "противником вашим, который ищет кого поглотить" (1 Петр. 5, 8), "клеветником братии наших", "древним змием" (Откр. 12,9-10).
В то мгновение, когда вы приняли решение быть со Христом, дух зла потерпел большое поражение. Он в ярости. Начиная с этого момента он будет пытаться искушать вас и стараться ввести вас в грех. Но не тревожьтесь. Он не может похитить у вас вашего спасения, и он не может отнять у вас вашей уверенности и победы. Он сделает все, что в его власти, чтобы посеять в вас семена сомнения в том, является ли ваше обращение действительностью или нет. Вы не можете спорить с ним, ибо он величайший спорщик всех времен.
Час испытания наступил с первым же искушением. Помните, что вы должны отказаться от всякой надежды на опору ваших чувств; они будут меняться, как флюгарка при сильном ветре. Следующий подход диавола к вам будет вероятно выражаться в том, что вы почувствуете себя гордым и значительным, он постарается уверить вас в ваших собственных силах, честолюбивых намерениях, желаниях и целях. В другом случае он будет пытаться разжечь ненависть в вашем сердце. Он будет соблазнять вас говорить плохое о других, постарается заронить зависть, недовольство и злобу в ваше сердце. Он будет стараться соблазнять вас солгать, и вы легко сможете стать лицемером. Ложь - хуже всех грехов и этот грех может совершаться словом, делом и помышлением. Все, что имеет целью обмануть другого человека, есть ложь. Диавол сделает все возможное, чтобы вы стали лжецом. Он постарается также заставить вас работать на него, соблазняя других, чтобы вы пытались увлечь ваших верующих друзей с прямого пути. Если вы недостаточно внимательны, вы действительно можете оказаться на службе у диавола. Он очень силен, умен, хитер, лукав и гибок. Он назван "богом века сего" (2 Кор. 4, 4), "князем мира сего" (Иоан. 12, 31), "князем, господствующим в воздухе" (Ефес. 2,2).
Вы скажете: "Как же мне победить его? Что я могу сделать? Каким путем мне идти? Есть ли выход?"
"Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так, чтобы вы могли перенести" (1 Кор. 10,13).
Бог говорит в этом стихе, что Он даст вам возможность выхода. И запомните следующее: диавольское искушение не служит признаком того, что ваша жизнь с Богом неправильна. Это в действительности признак того, что ваша жизнь с Богом протекает правильно. Искушение - это не грех. Запомните также, что Бог никогда не искушает детей Своих. Он никогда не заставляет Своих детей сомневаться. Все сомнения и соблазны исходят от диавола. Запомните, что только сатана может искушать, но он никогда не может заставить вас поддаться искушению. Помните также, что сатана уже был побежден Иисусом Христом. Его власть потеряла силу в жизни верующего, совершенно доверившегося и покорившегося Богу и живущего в полной зависимости от Него.
Библия учит нас, чтобы мы противостояли диаволу, и он, сказано тут-же, "убежит от вас" (Иак. 4, 7). Но перед этим сказано: "покоритесь Богу..." Если вы полностью покорились, стопроцентно предались Христу, тогда вы сможете "противостоять диаволу", и Библия обещает, что он убежит от вас. Диавол будет трепетать, когда вы станете молиться. Он будет побежден, если вы его будете отражать словом Священного Писания.
Вторым вашим врагом является мир. Миp означает вселенную, всю нашу мировую систему. Мир хочет завлечь нас в грех через многое, как например: дурных товарищей, удовольствия, моду, мнения других людей и мирские цели.
После вашего возрождения вы убедитесь, что ваши развлечения в совершенно новом светлом плане. Многие неверующие порицают христианский образ жизни за то, что он, якобы, состоит из ряда запретов, правил и всяческих требований. Это тоже диавольская ложь. Христианский образ жизни, это не ряд запретов, а ряд призывов на труд. Вы становитесь настолько занятым делом Христа и настолько совершенно удовлетворены этим, что у вас нет времени для мирских удовольствий.
Предположим, что кто-нибудь предложит мне тарелку крошек, когда я только что поел сытный обед. Конечно, я скажу ему: "Спасибо, я уже сыт".
мирское, однако, в значительной степени понимается неправильно большей частью христиан. Здесь требуется некоторое пояснение. По всей вероятности, это одно из самых больших затруднений, с которыми приходится встречаться молодому и неопытному верующему.
Д-р Гриффит Томас сказал: "Существуют известные наклонности ежедневной жизни, которые не грешны сами по себе, но имеют склонность вводить нас в грех, если ими злоупотреблять. Уже само слово "злоупотреблять" во многих случаях указывает на что-то, что неизбежно вводит в грех. Удовольствием пользоваться законно, но незаконно злоупотреблять им. Известная доля честолюбия составляет некоторую часть характера, но оно должно быть направлено для известной цели и проявляться в должных размерах. Наши обыденные занятия, чтение, одежда, дружба и другие тому подобные стороны нашей жизни и законны, и необходимы, но очень легко могут стать незаконными, ненужными и вредными. Думать о жизненных потребностях совершенно разумно, но Это может легко выродиться в тревожные заботы, и Христос учит нас в одной из Своих притч, что заботы житейские заглушают духовное семя в нашем сердце. Зарабатывать деньги необходимо для насущной жизни, но зарабатывание денег может выродиться и в любовь к деньгам, и тогда обольщение богатством входит в нашу жизнь и вредит нашей духовной жизни. Мирское таким образом не ограничивается какой-либо определенной областью нашей жизни или касается лишь особого класса людей, так что мы могли бы одних назвать мирскими, а других немирскими, одних духовными, а других недуховными. Все мирское, это - дух, атмосфера, влияние, пронизывающее жизнь человека и общества, и за ним надо следить беспрерывно и строго."
Библия учит: "Не любите мира, ни того, что в мире" (1 Иоан. 2, 15). И Библия предупреждает также, что "мир проходит, и похоть его, а исполняющий волю Божию пребывает вовек" (1 Иоан. 2,17).
Однако, при известных условиях это может поставить нас в тупик перед проблемами нашей современной жизни. Многие молодые люди приходят ко мне и спрашивают: "Правильно это или нет?" или "грешно это или нет?" Но в девяноста случаях из ста все ваши проблемы можно разрешить одним единственным вопросом, заданным с молитвенным благоговением: "Что хотел бы Иисус, чтобы я сделал?" Или задайте другой вопрос: "Могу ли я испросить для себя Его благословения именно на это дело?" или "Что подумал бы Христос о моих развлечениях, моем досуге, моих книгах, товарищах или вот об этой передаче по телевидению?" Мы не можем идти на компромиссы или торговаться по этим вопросам. Мы должны всегда занимать только ту позицию, которая была бы угодна Христу,
Это не значит, чтобы мы в обществе выступали святошами в сознании своего превосходства. Таким путем мы сразу впадем в духовную гордость, что куда хуже всякого мирского духа. Но в наши дни есть столько людей, исповедующих христианство и в то же время идущих рука об руку с миром, что вам трудно увидеть разницу между верующим христианином и грешником. А этого не должно быть.
Христианин должен выделяться, как сверкающий алмаз на темном фоне. Он должен быть более здоровым, чем кто-либо другой. Он должен быть более уравновешенным, культурным, вежливым, приветливым, но вместе с тем и твердым в том, что ему должно и чего не должно делать. Он может смеяться и радоваться, но должен и отказаться опуститься на один уровень с миром.
Библия говорит, что "все, что не по вере, грех" (Римл. 14, 23). Там же сказано, что сомневающийся осуждается, когда все же делает то, в чем сомневается. Другими словами, мы никогда не должны делать того, в чем мы совершенно и ясно не уверены. Если у вас нет полной ясности в каком либо деле и вас оно беспокоит, тогда лучше всего его не делать.
Третьим врагом, с которым вы встретитесь сразу же после нового рождения - является похоть плоти. Плоть это - злая склонность вашего внутреннего существа. Даже после вашего обращения, прежние стремления и вожделения могут снова овладеть вами. Вы удивитесь, откуда они могли появиться? Но Библия учит, что наша старая природа, со всей ее порочностью, все еще живет в вас, и от нее-то и исходят эти соблазны зла, иными словами "внутри нас живет предатель". Влечение к греху существует всегда, чтобы заставить нас пасть. Но не забудьте, что вы решились на борьбу! Теперь у вас две природы, которые борются между собой, и каждая из них стремится к победе.
Библия учит, что "плоть желает противного духу, а дух - противного плоти" (Гал. 5,17). Это борьба твоего "я" с жизнью Христовой. Наша ветхая природа не может быть угодна Богу. Она не может быть преображена или исправлена. Благодарение Богу, что Иисус Христос умер за нас и вместе с нами. Эта ветхая природа может перестать быть действенной, если вы "почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем" (Римл. 6,11). А это достигается верой.
Однако, вы должны очень тщательно различать между пользованием и злоупотреблением - между тем, что законно и что незаконно. Под прельщением может скрываться плотская похоть, но может и не быть ее.
Д-р Томас говорит: "Первоначальное значение слова "вожделение" означает "сильное желание", что не непременно должно быть греховным желанием, так как в нашей физической природе есть известные желания, как например, голод и жажда, которые мы разделяем с животным миром и которые, по своей сущности, естественны и не греховны. Зло заключается только в нашем злоупотреблении ими. Голод - естественное вожделение. Обжорство - "греховное вожделение". Жажда - естественное вожделение. Неумеренность в питье - греховное вожделение. И лень - греховное вожделение. Брак согласен с волей Божией и диктуется человеческой, физической, духовной и общественной природой. Прелюбодеяние - грех и противно воле Бога и всему, что чисто телом, разумом и сердцем. Но есть и другие вожделения плоти, которые чувственны и греховны по существу. Таким, например, является наше стремление удовлетворить любой ценой нашу ненависть и чувство мести. Мы должны поэтому внимательно различать между вожделением, которое является просто сильным желанием, и тем же вожделением, которое грешно. Грехи плоти в некотором отношении ужаснее всех грехов, потому что служат проявлением стремления совершать зло. Ни диавол, ни мир, ни даже наше собственное порочное сердце не может принудить нас к греху. Грех может совершиться лишь с нашего согласия и по нашей воле, и именно в этом наша греховная природа вступает в свои права со своей громадной силой и возможностью творить зло."
Апостол Павел сказал, что он не надеется на свою плоть. В другом случае он говорит: "И попечения о плоти не превращайте в похоти" (Римл. 13,14). В другом месте он сказал: "Но усмиряю и порабощаю тело мое" (1 Кор. 9, 27). Поэтому мы должны настолько полностью покориться и предаться Господу, чтобы мы могли верою почитать нашу ветхую природу мертвой для греха.
Итак, вот наши три врага: диавол, мир и плоть. Наше отношение к ним, как христиан, может быть выражено в одном слове: отречение. В этом не может быть ни торга, ни уступок, ни колебания. Полный отказ является единственно возможным путем для христианина, стремящегося к полной победе. Что касается диавола, то мы противостоим ему, только покорясь Богу. По отношению к миру Библия говорит: "И сия есть победа, победившая мир,вера наша" (1 Иоан. 5, 4). По отношению к плоти Библия говорит: "Поступайте по духу, и вы не будете исполнять вожделений плоти" (Гал. 5,16).
В этом радостная весть тем из вас, кто уже выдержал подобную борьбу и искушения. От вас не требуется, чтобы вы одни сражались с соблазнами. Библия учит в послании к Римлянам 8, 13, что вы Духом умерщвляете дела плотские. Вспомните, что Иисус Христос обещал, что Он никогда не оставит и не покинет нас. Помните, что Иисус Христос обещал нам, что после того, как Он покинет эту землю, Он пошлет Другого - Третье лицо Троицы - Духа Святого, называемого Утешителем, что буквально означает: "Помогающий во всякое время" - "да пребудет с вами вовек" (Иоан. 14,16). Иисус Христос сказал: "Не оставлю вас сиротами: приду к вам" (Иоан. 14,18).
Дух Святый самая могущественная сила теперь в нашем мирe. Времена Ветхого Завета были временем Бога-Отца. Во время пребывания Иисуса Христа на земле был век Бога-Сына. Теперь, со времени Пятидесятницы, Сошествия Духа Святого, мы живем в веке Бога-Духа Святого.
Библия говорит, что с того мгновения как вы приняли Иисуса Христа, как своего Спасителя, Дух Святый вселился в вашем сердце. Ваше тело становится "храмом живущего в вас Святого Духа" (1 Кор. 6,19). Ап. Павел предостерегал, что если человек не имеет Духа Христова, то он и не Его.
Вы скажете может-быть: "Но. я ничего не чувствую в своем сердце. Я не чувствую в себе Духа Божия".
Не обращайте внимания на чувства. Вы не спасены чувствами, и вы можете ощущать или не ощущать присутствия Духа Святого. Примите Его верой как факт. Он живет внутри вас, чтобы прославлять, превозносить и выявлять в вас Христа, чтобы вы могли сказать, что живете счастливой, победной, сияющей жизнью, прославляющей Христа.
Библия повелевает: "Исполняйтесь Духом!" (Ефес. 5,18). Если вы исполнились Духом, то будете приносить плоды Духа, которые суть: "Любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание" (Гал. 5, 22-23). Быть исполненным Духа Святого, это - не выбор по собственному желанию. Это приказ, которому нужно повиноваться, долг, который должен быть исполнен.
Как вы можете знать, что вы исполнены Духом Святым? И как вы можете стать исполненным Им? Представляет ли это собой волнующее ощущение, которое вы должны пережить? Нет. Когда вы полностью очищены от всех грехов и полностью покорились и предались Христу, тогда вы можете принять верой и то, что вы исполнились Духа Святого. Это означает, что Он может иметь вас всего. В вашем сердце нет ничего, кроме Него. Посвящение является в действительности сдачей - полной, абсолютной, безусловной, бесповоротной сдачей: "Итак, умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего" (Римл. 12. 1).
Только посвященный, исполненный Духом христианин может одержать победу над миром, плотью и диаволом. Дух Святый будет бороться за вас. "Потому что наша брань не против крови и плоти, но против начальств, против властей, против миро-правителей тьмы века сего" (Ефес. 6,12). Это - духовная война. Вы не можете бороться против этих трех врагов обычным оружием. Только когда мы становимся каналами и даем Духу Святому право в нас бороться за нас, мы можем одержать полную победу. Не скрывайте ничего от Иисуса Христа. Предоставьте Ему полностью быть Господом и Учителем вашей жизни. Он сказал: "Вы называете Меня Учителем и Господом, и правильно говорите, ибо Я точно то" (Иоан. 13,13).
Ребенок, однажды игравший с очень дорогой вазой, засунул в нее руку и не мог ее оттуда вытащить. Его отец пытался помочь ему, но тщетно. Родители хотели уже разбить вазу, когда отец сказал: "Сынок, сделай еще одну попытку. Разожми кулак и растопырь пальцы - вот так, как я это делаю, и тогда попробуй вытянуть руку".
К удивлению родителей, ребенок возразил: "О нет, папа, я не могу разжать пальцев, а то я выроню свою денежку."
Вы можете усмехнуться, если хотите, но тысячи из нас походят на этого мальчика, - мы слишком озабочены, чтобы удержать ничего не стоющую мирскую деньжонку, и потому не можем принять освобождения. Умоляю вас, - выроните эту медяшку, которую вы держите в вашем сердце. Покоритесь Богу. Дайте Ему руководить вашей жизнью.
Но после того, как вы полностью предались Христу и посвятили себя Ему, помните, что Бог принял то, что вы Ему принесли. Здесь снова нужна вера. "Приходящего ко Мне не изгоню вон" (Иоан. 6, 37). Вы пришли к Нему, и Он принял вас. В результате такой полностью подчинившейся, посвященной, исполненной Духом жизни, вы будете обладать мужеством и смелостью, как никогда раньше.
Человек, исполненный Духом Святым, знает только страх Божий, но он не имеет страха ни перед чем другим. Всякий остальной страх сразу же исчезнет, у такого человека появится сверхъестественное мужество и смелость отстаивать свою верность Христу. Если вы прочтете книгу Деяний Апостолов, то найдете слово "дерзновение", упоминаемое многократно по отношению к апостолам.
Но вы будете иметь не только мужество, вы будете иметь и плоды Духа. Помните только, что плоды Духа исходят от Духа. Вы не можете производить их сами. Это сверхъестественные плоды, т. к. и происхождение их сверхъестественное, и они будут заметны в вашей повседневной жизни. В вашей жизни появится любовь. Великая заповедь, которую нам преподал Иисус Христос, гласит: "Сия есть заповедь Моя, да любите друг друга, как Я возлюбил вас" (Иоан. 15, 12). Вы будете любить вашего ближнего не естественной, а новой Христовой любовью, независимо от расы, воспитания или политических взглядов. Горечь, раздоры и зависть прекратятся, и над всем будет царить братская любовь.
Затем будет и радость. Отличительной чертой верующего является внутренняя радость. Независимо от обстоятельств, у вас будет радостное сердце и сияющее лицо. Многие христиане ходят с мрачными лицами, что совсем не служит к прославлению Бога. Встретившись с верующим, всегда можно сказать, действительно ли является он побеждающим, духовным, покорившимся Богу христианином. Подлинный христианин должен быть спокоен и светел, способный освещать, а не омрачать находящихся вокруг него. Библия говорит: "Радость пред Господом - подкрепление для вас" (Неем. 8,10).
В вашей жизни будет мир. Ап. Павел говорит: "Мы отвсюду притесняемы, но не стеснены; мы в отчаянных обстоятельствах, но не отчаиваемся; мы гонимы, но не оставлены; низлагаемы, но не погибаем" (2 Кор. 4, 8-9). Мы могли бы просмотреть еще весь этот перечень плодов Духа: долготерпение, милосердие, вера, кротость, воздержание, и увидеть, как все эти плоды процветают в жизни тех, кто действительно отдался Христу и исполнился Духом Божиим.
Победа тогда принадлежит вам. Стремитесь к ней! Это право вашего рождения свыше. У вас нет причин потерпеть хоть одно поражение. Вы можете жить возвышенно широко и прекрасно. Самое лучшее принадлежит вам. Жизнь может стать для вас величайшим, славнейшим переживанием. Вы захотите жить каждую минуту вашей жизни и будете сожалеть о часах, проведенных вами во сне, и будете приветствовать каждое утро, радуясь, что наступил еще день, когда вы можете прожить для Христа. Ибо каждый день будет чудесным и захватывающим, полным возможностей служения, полным минут, которые вы можете провести с Богом, полным сознания, что вы безопасны навеки со Христом Иисусом.

Глава четырнадцатая. Правила христианской жизни

"И как хотите, чтобы с вами поступали люди, так и вы поступайте с ними."
Лук. 6,31
Что бы вы ни делали: играете ли, правите ли машиной, печете ли пирог - во всем нужно следовать известным правилам, если вы хотите, чтобы ваше дело увенчалось успехом.
Библия учит, что христианская жизнь находится в состоянии беспрерывного роста. Когда вы родитесь свыше, вы рождаетесь в духовный мир. Вы становитесь малым ребенком в семье. Цель Бога - чтобы вы выросли до полного возраста и стали зрелым во Христе. Было бы против Божиих и природных законов, если бы вы все время оставались ребенком и таким образом стали бы духовным карликом. Во 2-ом послании Петра 3,18 Библия говорит, что вы должны расти. Это означает последовательное развитие, постоянный рост, расширение познаний и искание мудрости свыше.
Для того, чтобы расти как следует, должны соблюдаться известные правила хорошего духовного здоровья. Прежде всего вам следует ежедневно читать Библию. Ваша духовная жизнь нуждается в пище. Какого рода пищи? Духовной пищи. Где найти эту духовную пищу? В Библии, в Слове Божием. Библия открывает Христа, Который есть хлеб насущный для вашей голодной души и живая вода для вашего жаждущего сердца. Если вы не будете подкреплять себя ежедневно духовной пищей, вам грозит истощение и потеря духовной жизнеспособности. Библия говорит: "Как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение" (1 Петр. 2, 2). Читайте Библию, изучайте ее, размышляйте над ней, запоминайте ее. Девяносто пять процентов всех тех затруднений, которые вы испытываете, как христианин, происходят вследствие недостаточного чтения и изучения Библии.
Не удовлетворяйтесь тем, чтобы пробежать глазами главу только для того, чтобы успокоить свою совесть. Сберегайте Слово Божие в вашем сердце. Немногое, но хорошо продуманное имеет большую ценность для вашей души, чем большое количество прочитанного наспех. Не падайте духом от того, что вы не все сможете понять. Читайте сперва простые места из Библии. Младенца вы тоже не станете кормить с первого же дня мясом, а дадите ему молоко.
Я посоветовал бы начать сперва с чтения Евангелия от Иоанна. Когда вы будете читать, Дух Святый осветит вам смысл прочитанного. Он раскроет вам значение трудных слов и поможет выяснить загадочные места. Но даже если вы не сможете запомнить сразу всего, что читаете, или понять все, продолжайте все же читать! Сам по себе процесс этого чтения будет иметь очищающее действие на ваш разум и сердце. Не допускайте, чтобы что-нибудь могло помешать этому вашему ежедневному занятию.
Во-вторых: научитесь постичь тайну молитвы. Теперь у вас есть Небесный Отец. Он слышит и отвечает на молитву. Иисус Христос сказал: "И все, чего ни попросите в молитве с верою, получите" (Матф. 21, 22). И Он сказал также: "Если чего попросите во имя Мое, Я то сделаю" (Иоан. 14,14). Каждый человек, жизнь которого имела ценность для церкви и для Царствия Небесного, был человеком молитвы. Нельзя вам позволить себе быть слишком занятым, чтобы не молиться. Немолящийся христианин - бессильный христианин. Иисус Христос проводил часы в молитве. Иногда Он проводил ночь на вершине горы в одиноком общении с Богом-Отцом. Если же Он нуждался в молитве, насколько же больше нужно нам молиться!
Вначале ваши молитвы могут подхрамывать. Вы может быть будете еще говорить неловко и косноязычно. Но Святой Дух, живущий в вас, поможет вам и наставит вас. Каждая молитва, которую вы произносите, будет отвечена. Иногда ответом будет "нет", иногда "жди", но тем не менее, на нее будет отвечено.
Все ваши просьбы должны всегда иметь одно условие: "Да будет воля Твоя!" "Утешайся Господом, и Он исполнит желание сердца твоего" (Псал. 36, 4). Но утешаться Господом предшествует исполнению наших желаний. Бог всегда делает то, что лучше всего для Его чад.
Помните, что вы можете молиться всегда и повсюду. Если вы моете посуду, копаете канаву, работаете в конторе, в магазине, находитесь на спортивной площадке - повсюду вы можете молиться, и Бог ответит вам!
Выработайте себе систематический метод молитвы. Молитва, вместе с изучением Библии, содействует развитию полной и светлой Христовой жизни. Библия учит: "Непрестанно молитесь" (1 Фесс. 5, 17). Если вы будете посвящать определенные часы дня для молитвы, то в продолжении всего дня ваше подсознание будет насыщено молитвой. Недостаточно того, что вставая утром вы преклоняете колена и произносите несколько слов молитвы. Должны быть среди дня установленные сроки, когда вы уединитесь для общения с Богом.
Диавол будет подстерегать вас в этом на каждом шагу. То закричит ребенок, то зазвонит телефон, то кто-то постучится в дверь - вам будут много мешать, но все же придерживайтесь молитвы! Не падайте духом: вскоре вы убедитесь, что эти часы молитвы составляют самое драгоценное в вашей жизни. Вы будете ожидать их с большим нетерпением, чем чего-либо другого. Без постоянной, ежедневной, систематической молитвы ваша жизнь покажется вам стесненной, разочаровывающей и бесплодной. Без постоянной молитвы вы никогда не познаете того внутреннего мира с Богом, который Он хочет вам дать.
В-третьих: полагайтесь беспрерывно на Духа Святого. Помните, что Христос обитает в вас чрез Духа Святого. Ваше тело является теперь обиталищем третьего лица Пресвятой Троицы. Не просите Его помочь вам, точно вы просите вашего слугу. Просите Его придти и сделать все. Просите Его взять в Свои руки все в вашей жизни. Скажите Ему, как вы слабы, беспомощны, непостоянны и ненадежны. Отойдите в сторону и предоставьте Ему все выборы и решения вашей жизни.
Вам невозможно устоять в вашей христианской жизни - но Он может помочь вам на этом пути. Ему нелегко удерживать вас, пока вы еще сами боретесь и противитесь. Сдайтесь и успокойтесь в Боге. Оставьте ваши внутренние осложнения и напряженность. Положитесь полностью на Него. Не ломайте себе головы и не бойтесь по поводу ваших решений - предоставьте Ему сделать их за вас. Не заботьтесь о завтрашнем дне - Он Бог и завтрашнего дня. Он видит конец уже в самом начале. Не заботьтесь о жизненных потребностях - Он снабдит вас всем необходимым. Истинно побеждающий христианин будет свободным от забот, внутренних конфликтов и напряженности. Полностью положившись на Духа Святого, вы обнаружите, что исчезли многие из ваших телесных и духовных немощей.
В-четвертых: регулярно посещайте церковь. Джон Веслей сказал однажды: "Библия ничего не знает о религии в одиночестве". Христианство - религия общения. Следовать за Христом означает любовь, праведность, служение. А все это можно только проявлять и применять в людской среде. Эту среду вы найдете в церкви.
Церковь, это Христово строительство на земле. Это то место, где мы преклоняемся перед Богом, учимся Его Слову и имеем общение с другими верующими. Библия называет церковь "народом святым", "народом Божиим", "Божиим домостроительством", "святым храмом в Господе", "жилищем Божиим", "Телом Христовым" (1 Петр. 2, 9-10; Ефес. 2, 21-22 и др.). Все эти картинные выражения, символы и образы применены для указания на ту реальность, которой является церковь.
Ничто не может заменить посещения церкви. Если вы истинный последователь Иисуса Христа, вы отклоните такие пустые отговорки, как например: погода слишком холодная или стоит жара, идет снег или дождь. Это все недостойные отговорки. Есть много людей заявляющих, что они могут оставаться дома в воскресенье утром и молиться дома. Но человек, ограничивающийся этим, не оказывает Богу того полного поклонения, на которое Он имеет право, ибо Бог Творец нашего тела так же, как и нашего ума и души, поэтому и ум и тело должны участвовать в должном преклонении Богу.
Есть многие, которые говорят, что они могут остаться дома и слушать проповедь по радио, и что это заменяет церковное богослужение. Но этого недостаточно. Вы идете в церковь не для того только, чтобы слушать проповедь. Вы идете в церковь для того, чтобы поклониться Богу и служить Ему в общении с другими верующими. Вы не можете быть счастливым и успешным христианином, не будучи верным церкви. В церкви вы найдете свое место для служения. Мы спасены для того, чтобы служить. Счастливый христианин - это усердный христианин.
В-пятых: будьте свидетельствующим христианином. Если вы верно исполняете четыре предыдущих правила, пятое будет выполняться само собой - так же, как если в чашу беспрерывно подливать воду, она станет переливаться через край.
Вы теперь стали назначенным и уполномоченным посланником Царя царей. Вы должны высоко поднять флаг вашего государства над зданием вашего посольства. Предположим, что наш посол распорядится в чужой стране снять американский флаг со здания посольства на том основании, что он не нравится народу той страны. Тогда этого посланника сразу же отзовут домой! Он не будет достоин представлять Соединенные Штаты!
Если вы не будете согласны с тем, чтобы ваш флаг развевался над вашим домом, в вашей конторе, в магазине, в общежитии - то вы недостойны быть посланником Христа! Вы должны стоять на своем посту, и пусть все окружающие вас знают, что вы христианин. Вы должны свидетельствовать о Христе.
Мы свидетельствуем двояко: жизнью и словом; одного из двух недостаточно. После того, как вы обратились, Бог возлагает на вас задачу - свидетельствовать об Его спасающей милости и о Его Всемогуществе. Вы становитесь под знамена Христа. Вы становитесь Его оруженосцем.
Иисус Христос сказал: "Итак всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцем Моим Небесным" (Матф. 10, 32). В Деяниях Апостолов 28,23 описывается внушительная сцена: Апостол Павел, находясь под стражею в Риме, призывал людей, приходивших к нему в большом количестве, ко Христу и с утра до вечера излагал им учение о Царстве Божием. О каждом из нас тоже следовало бы ежедневно сказать: "Вот, вышел сеятель сеять" (Матф. 13, 3).
Посыльному большой конторы не дается свобода действий. Единственная его обязанность заключается в том, чтобы снести письмо, полученное конторой лицу, которому оно адресовано. Может-быть в письме содержатся неприятные известия или печальная весть для получателя. Но посыльный не может остановиться по дороге, распечатать конверт и переменить содержание письма. Его обязанность только доставить известие.
Мы, христиане, имеем Слово Божие. Наш великий Господь сказал нам: "Идите, несите эту весть умирающему мирy!" Некоторые не обращают на это внимания. Некоторые разрывают Божью весть и заменяют ее своей собственной. Некоторые зачеркивают часть слов. Некоторые говорят людям, что Господь не подразумевает того, что говорит. Другие утверждают, что Он Сам в действительности не писал этого, а это было написано обыкновенными людьми, неправильно понимавшими смысл.
Вспомним, что Апостол Павел призывал уже столетия тому назад христиан учить только Слову Божьему. Помните, что мы должны сеять семя. Некоторые семена действительно могут упасть на каменистую почву, другие в тернии и волчцы, но наше дело продолжать их сеять. Мы не должны прекращать посева из-за того, что может-быть почва кажется неплодородной.
Мы держим свечу. И мы должны дать ей возможность светить! Пусть она кажется только слабо мерцающим огоньком среди целого мира тьмы, наше дело - дать ей светить!
Мы трубачи. В грохоте и шуме сражения звук наших труб может затеряться, но мы все же должны продолжать трубить тревогу для тех, кто в опасности.
Мы разжигаем костер. В этом холодном мире, полном ненависти и себялюбия наш маленький огонь может казаться незначительным, но мы все же должны поддерживать его, чтобы он горел.
Мы ударяем молотом. Удары, быть-может, только утомляют наши руки, но мы должны продолжать ударять.
Мы берем в руки меч. Первый или второй удар нашим мечом может оказаться ударом по воздуху, и все наши усилия поразить врага могут показаться безнадежными, но мы должны продолжать оттачивать наш меч, ибо это "меч Духа".
У нас есть хлеб для голодного мира. Может-быть люди так заняты поглощением других вещей, что они не захотят принять хлеба жизни, но мы все же должны продолжать давать его, предлагать его душам людей.
У нас есть вода для жаждущих людей. И мы должны продолжать говорить: "Кто жаждет, приди и пей!"
Мы должны продолжать, не унывая, все снова неотступно распространять Его Слово!
Иисус Христос сказал, что многие ваши семена найдут благоприятную почву, вырастут и принесут плод. Огонь в вашем сердце и на ваших устах зажжет священное пламя в некоторых холодных сердцах и приведет их ко Христу. Молот разобьет чьи-нибудь жесткие сердца и заставит их покориться Христу. Меч пробьет панцырь греха и поразит самодовольство и гордость, и откроет в сердцах место Духу Божьему. Кто-нибудь голодный насытится Хлебом жизни, я чьи-нибудь жаждущие души утолят свою жажду живой водой.
Будьте ловцами душ! Самое радостное переживание, которое доступно человеку, это - привести других ко Христу. На мою долю выпало привести тысячи людей к познанию спасения во Христе. И я всегда переживаю снова внутреннее волнение, когда вижу, что человек протягивает руку и говорит: "Я принимаю Христа!" Это ценнее всех богатств мира. Нет такого счастья, такого переживания, такого романтического приключения, которое могло бы сравниться с восторгом, если приобретешь человека для Христа. Будьте ловцами душ! Будьте свидетелями Христа!
Библия говорит: "Мудрый привлекает души" (Притчи 11, 30). "И разумные будут сиять, как светила на тверди, и обратившие многих к правде, как звезды, во веки, навсегда" (Дан. 12, 3).
"Вы - соль земли" (Матф. 5, 13). Соль вызывает жажду. Вызывает ли ваша жизнь у других людей жажду живой воды?
В-шестых: пусть любовь будет руководящим принципом в вашей жизни. Иисус Христос сказал тем, кто последовал за Ним: "По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою." И в другом месте Библии мы находим то же подтверждение у апостола Иоанна: "Возлюбленные! Будем любить друг друга, потому что любовь от Бога, и всякий любящий рожден от Бога и знает Бога; кто не любит, тот не познал Бога, потому что Бог есть любовь. Любовь Божия к нам открылась в том, что Бог послал в мир единородного Сына Своего, чтобы мы получили жизнь чрез Него. В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши" (1 Иоан. 4, 7-10).
Из всех даров, которыми Бог наделил детей Своих, величайший - любовь. Из всех плодов Духа Святого, любовь стоит на первом месте.
Библия говорит, что те, которые следуют за Христом, должны также любить друг друга, как Бог любил нас, когда послал Сына Своего умереть за нас на кресте. Библия говорит, что в тот час, когда мы приходим ко Христу, Он дает нам сверхъестественную любовь и что эта любовь изливается в наше сердце Духом Святым. Величайшее доказательство, что мы Христовы, состоит в том, что мы любим друг друга. Если вы постигнете эту тайну Божию сразу же в вашем христианском переживании, то вы уже прошли часть пути к зрелой, счастливой жизни со Христом!
В-седьмых: будьте послушным христианином. Предоставьте Христу первое место при любом выборе решения, которое вам встретится в жизни. Пусть Он будет вашим Господом и Учителем. Предоставьте Ему быть вашим кормчим.
В-восьмых: Научитесь как противостоять искушению. Как мы уже видели, искушение естественно. Искушение не грех. Поддаться искушению - это грех. Бог никогда не будет искушать вас. Но Он допускает искушение, чтобы испытать вас. Соблазн - это дело диавола. Запомни это. Одно из средств избежать искушения - это прочесть искусителю стих из Евангелия - и он убежит от вас, ибо не может противостоять Слову Божию.
Когда Иисус Христос подвергался искушению в пустыне, единственным средством Его победы было Слово Божие. Трижды сказал Он: "Ибо написано".
Если вы скажете диаволу: "так сказал Господь", то диавол исчезнет. И в то же время дайте Иисусу Христу право через обитающего в вас Духа Святого сражаться за вас. Одна маленькая девочка сказала: "Каждый раз, когда я слышу, что диавол стучится в дверь, я посылаю к двери Иисуса Христа."
Каждый человек подвергается искушению, но есть люди, которые задерживаются с ними. Точно им нравится подвергаться соблазну. Если вы задумаете прогнать мышь метлой, то увидите, что она смотрит не на метлу, а на дырку, куда она может спастись. Отведите глаза ваши от искушения и устремите свой взор на Христа!
Однажды я спросил одного офицера, что он предпочел бы на поле сражения: мужество или подчинение. Он, не задумываясь, ответил: подчинение!
Богу угодно ваше подчинение больше чем что либо другое. Для того, чтобы подчиняться Ему, вы должны знать Его повеления. В этом еще одна причина необходимости чтения и изучения Библии. Библия служит вам компасом и руководством. Слушайтесь того, что Бог говорит вам.
В-девятых: будьте истинным христианином.
Кто-то хорошо сказал, что "некоторые христиане настолько настроены по-небесному, что они не пригодны для земного".
Правда, Библия учит удаляться от греха, но Библия нигде не говорит, чтобы мы были начинены нездоровой своеобразностью и были неестественны. Вы должны сиять! Вы должны быть услужливым, вежливым, приветливым, чисты телом и душой, уравновешенным. Глупого любезничания, нездоровых сплетен, двусмысленных разговоров и сомнительных развлечений нужно избегать, как гадюки. Ваш внешний облик должен быть приятным, опрятным, привлекательным, хорошо тоже придерживаться хорошего вкуса. Крайностей следует избегать во всех отношениях. Мужчина ли вы или женщина, вы должны стремиться вести себя как воспитанная личность, и так, чтобы ваша жизнь, как и внешность, соответствовали Евангелию и этим делали его привлекатеьным для других. Как сказал д-р Бернхаус: "Люди могут и не читать Евангелия в роскошном кожаном переплете, но они не могут обойтись без Евангелия в самом простом переплете."
В-десятых: будьте довольны тем положением в жизни, которое вам Господь даровал. Бог создал вас таким, как вы есть. Он поставил вас туда, где вы находитесь. И поэтому вы можете самым лучшим образом служить Ему и прославлять Его именно таким, как вы есть, и там, где вы как раз находитесь. Некоторые люди постоянно смотрят по другую сторону забора, где трава кажется им зеленее, чем у них. Они проводят столько времени зря, желая, чтобы все у них было по другому, и размышляют и мучатся вопросами, отчего у них все не так, как бы они хотели, и не замечают тех преимуществ и возможностей, которые открываются перед ними как раз на том месте, где они находятся.
Будьте как Ап. Павел, который говорил: "Но я ни на что не взираю и не дорожу своею жизнью" (Деян. Ап. 20,24). Апостол Павел сказал, что он научился жить и в скудости и в изобилии. Даже в тюрьме он научился быть истинным христианином. Пусть обстоятельства вашей жизни не угнетают вас. Научитесь правильным путем справляться с вашими обстоятельствами.
Эти правила и предложения могут показаться слишком простыми. Но соблюдайте их - они помогают. Я проверил их в жизни тысячей людей. Я проверил их в своей собственной жизни. Если их соблюдать строго и неуклонно, они дадут вам душевный мир, мир уму, счастье и радость, и вы овладеете разгадкой тайны, как проводить жизнь, удовлетворяющую вас.

Глава пятнадцатая. Христианин и церковь

"На котором и вы устрояетесь в жилище Божие Духом."
Ефес. 2, 22
Человек - общительное существо, его природа жить в общении, он находит свое высшее чувство безопасности и удовлетворения в обществе других, разделяющих его интересы и взгляды. Из всех объединений людей, всяких племен, организаций и обществ, во всей истории человечества, ни одна не была такой могущественной, далеко распространенной или более универсальной, как церковь Христова.
В первобытные времена люди собирались вместе для взаимной защиты, а в более поздние времена они научились объединяться для взаимной выгоды и удовольствия. С прогрессом цивилизации появились тайные общества, дававшие их членам "особенности", отличавшие их от других. Особым клятвам, обрядам и законам, устанавливавшимся в этих обществах, придавалось глубокое значение.
Создавались расовые и национальные группы, состоять в которых обуславливалось общностью родины или происхождения, или преданностью одному флагу. Клубы, студенчества, ложи, литературные общества, политические партии, военные организации - все они, начиная с самого изысканного "благородного клуба" и кончая любой "шайкой", служат проявлением человеческой потребности найти утешение и поддержку в обществе других людей, одобряющих их образ жизни, потому что сами они ведут такой-же.
Нигде, однако, человек не находил такого утешения, поддержки и покоя, как в церкви Христовой, ибо все другие группы созданы человеческим замыслом. Эти группы проводят искусственные границы и создают только призрачную защиту; в то время как церковь представляет собой живой, сильный организм, берущий свои силы изнутри, вместо того, чтобы зависеть от внешних источников, дающих смысл и жизнеспособность.
Слово церковь является переводом греческого слова экклезия, что означает "вызванные" или собрание людей. Хотя слово церковь стало впоследствии применяться только к христианству, но оно имеет свое начало еще до христианства. Во всем греческом мире оно служило обозначением регулярных собраний всех граждан свободного города-государства. Граждане собирались призывом глашатая для обсуждения общественных дел и принятия решений. То же слово "церковь" применяется также в Ветхом Завете и переводится как "общество" народа Израильского, члены которого назывались избранным народом Божиим, или как в книге Деяний Апостолов в речи Стефана встречается такое слово о Моисее, что "он был в собрании в пустыне" (Деян. Ап. 8,38). В первом веке по Р. X. слово "церковь" означало поэтому для греков самоуправляющееся, демократическое общество; для евреев оно значило религиозное общество, члены которого были Божьим народом.
Слово церковь применительно к христианскому обществу впервые употреблено Самим Иисусом Христом, когда Он сказал Апостолу Петру: "И на сем камне Я создам Церковь Мою, и врата ада не одолеют ее" (Матф. 16,18).
Таким образом Сам Иисус Христос основал церковь. Он тот великий краеугольный камень, на котором она построена. Он является основой всех переживаний христианина, и церковь основывается на Нем. "Ибо никто не может положить другого основания, кроме положенного, которое есть Иисус Христос" (1 Кор. 3,11). Иисус Христос провозгласил Себя основателем церкви, строителем церкви, и церковь принадлежит Ему и Ему Одному. Он обещал жить со всеми и во всех тех, кто является членом Его церкви. Это не только организация, но организм, который совершенно не походит на что-либо известное до сих пор миру: Сам Бог живет с обыкновенными людьми, которые являются членами Его церкви, и Он живет в них.
Новый Завет учит, что в то время как в действительности существует только единая церковь, в ней может быть любое число местных церквей или общин. Эти поместные церкви приняли формы различных вероисповеданий, общин и групп. Все эти разновидные церкви можно отчасти разгруппировать по национальным и богословским особенностям или по проявлению духовной жизни их членов. Однако, Новый Завет учит, что хотя в великом строении Церкви Христовой и могут быть расколы и разделения, все же у нас всех только Один Господь, как говорится в одном гимне: "Христос основа церкви и Им стоит она".
Иисус Христос является главой великой всемирной или вселенской церкви. Вся деятельность и все учение церкви должно исходить от Него, ибо Он источник всех христианских духовных переживаний.
В наш век электрификации легко провести сравнение церкви с обширной телефонной сетью, имеющей одну центральную станцию, в которой сходятся все линии, и из которой исходят все соединения. В железнодорожной системе также всегда имеется центральная станция, дающая приказы, регулирующая все движение поездов. В армии один командующий генерал отдает приказы войскам, находящимся под его начальством. Его многочисленные подчиненные может-быть передают его приказы немного по иному, но все же они останутся главной основой их действий.
По отношению к церкви Иисус Христос занимает положение вождя. По Его приказу возникло само существование церкви, и вся ее сила исходит непосредственно от Него, и каждой церковной группе надлежит следовать Его приказам как можно точнее. Так же, как командующий генерал ожидает, что его приказы будут точно исполнены, точно так же и Иисус Христос ждет от каждой церкви, чтобы она пребывала полностью в Его учении.
Церковь много осуждалась за различные внутренние разногласия и распри, и, за кажущееся отсутствие единства. Это однако поверхностные явления. Конфликты, которые происходят от различных толкований общих приказов, ни в коем случае не умаляют мудрости самого вождя и его абсолютного права издавать приказы.
Если вы рассмотрите учения различных существующих вероучений, то вы увидите, как в основном, так и исторически они почти все тождественны. Они могут значительно отличаться в обрядах, они могут спорить друг с другом по богословским вопросам, но в основном они все признают Иисуса Христа, как воплотившегося Бога, умершего на кресте и воскресшего для спасения человека - и это наиважнейший факт для всего человечества.
Теперь, когда вы приняли Христа, как своего Спасителя, и возложили на Него все свое упование и доверие, вы уже стали членом великой вселенской церкви. Вы стали домочадцем семьи веры. Вы - часть тела Христова. Теперь вы призваны повиноваться Христу, и если вы повинуетесь Ему, вы последуете Его примеру и присоединитесь к другим в поклонении Богу. "Не будем оставлять собрания своего, как есть у некоторых обычай" (Евр. 10, 25).
Как некто сказал: "Практически, принадлежность к телу Христову должна на деле означать членство в каком либо местном проявлении Его тела - в церкви".
Мы говорим сейчас не о великой вселенской церкви, а о местной, о церкви вашего прихода, в которой вы можете видеть множество недостатков и несовершенств. Но мы должны помнить, что среди людей не существует совершенства, и что учреждения, созданные во славу Божию, также полны проявлениями этих недостатков. Иисус Христос был единственным совершенным Человеком, Который когда-либо жил. Мы все остальные - в лучшем случае раскаявшиеся грешники, как бы мы ни старались следовать Его примеру; и церковь только закрывает глаза на самую себя, когда претендует на безупречность или совершенства, как свои, так и своих членов.
Когда Иисус Христос основал церковь, Его желанием было, чтобы Его последователи присоединились к ней и оставались ей верными. В наше время, и в нашей стране (США), где вы находитесь среди сорока одного процента населения, которое не связано официально церковными узами, вы можете придти в смущение перед тем множеством церквей или общин, членом которых вы могли бы стать. В поисках своего пути вы естественно будете склоняться к выбору той церкви, к которой вы привыкли с детства, или будете считать, что надо сделать выбор, основанный на более зрелом духовном суждении взрослого человека. Вступать в какую-либо церковь это не легкомысленное дело, потому что если церковь оказывает вам величайшие услуги, и, что еще важнее, предоставляет вам величайшую возможность служения другим, то вы должны с молитвой избрать для себя ту, в которой вы чувствуете, что сможете больше всего служить Богу.
Если кто-нибудь с осуждением поднимает указательный палец и задает вопрос, почему же так много различных церквей, если все они служат единому Богу, мне хочется возразить, что мы все принадлежим к одному роду человеческому, но у нас так много физических и психических различий и такое разнообразие потребностей, что невозможно было бы удовлетворить всех тем же самым.
Некоторым людям легче приблизиться к Богу в великолепном здании при исполнении известных обрядов. Другие считают, что они могут найти Бога только в чрезвычайно простой обстановке. Одним людям нравится один род службы, другим приятнее другая атмосфера. Значение имеет не то, как мы делаем это, а искренность и глубина того намерения, с которыми мы это делаем, и поэтому каждый из нас должен искать и присоединиться к той церкви, которая больше всего подходит нам лично.
Вряд ли вы, желая поселиться на всю жизнь в известном доме, не осмотрите его и не узнаете сначала хоть что-нибудь о нем. Но многие христиане сперва присоединяются к одной церкви, не зная толком, почему, а потом, найдя, что она не удовлетворяет их потребностям, переходят в другую, везде оставаясь понемногу, но не бросая якоря в одной. Подобная неустойчивость не служит ни для славы Божией, ни на пользу им самим.
У разных церквей различное прошлое, разные традиции, обычаи, различные подчеркивания того или иного; и каждый христианин должен избрать себе церковь по убеждению, что именно в ее построении он найдет наиболее благоприятные условия для своего духовного роста, наибольшее удовлетворение своих человеческих потребностей и наибольшую возможность быть полезным в окружающей его среде.
Не впадайте в ошибку привязанности к какому-либо проповеднику больше, чем к самой общине. Проповедники и пасторы могут меняться, - но церковные узы остаются теми же, и ваша привязанность и верность должна относиться к самой церкви и ко Христу в ней. Устойчивая и здоровая церковь созидается, когда члены ее сознают, что их между собой связывает общая любовь к Иисусу Христу и их искреннее желание следовать по Его стопам.
Истинный христианин идет в церковь не потому, что это принято, не потому, что это создает ему положение в общине или потому, что этим создается мнение о нем, как о богобоязненном и почтенном человеке. Истинный христианин ходит в церковь далее не потому, что это облегчает его душу и дает мир, хотя в этом безусловно одно из богатейших благословений участия в церкви. Истинный христианин идет в церковь не только из-за того, что он выносит что-то из нее, но что он сам может внести в нее. Он идет, чтобы присоединить свои молитвы к молитвам других, он идет, чтобы присоединить свой голос к другим голосам, возносящим хвалу Господу, он идет, чтобы присоединить силу своего моления о благословении Божием и свой голос к свидетельству о возможности спасения чрез Господа нашего Иисуса Христа. Он идет, чтобы объединиться с другими в преклонении перед Богом, в благоговении перед Его бесконечной любовью и милосердием.
Целью этого христианского общества, называемого "церковью" или "общиной", является, во-первых: прославление Бога преклонением перед Ним. Мы идем в церковь не только для того, чтобы просто выслушать проповедь. Мы ходим в церковь, чтобы поклоняться Богу. Мы должны поклоняться Ему в духе и истине. Обряды, песнопения, молитвы - все это служит к прославлению Бога, и это является конечной целью человека. Мы прославляем Его нашим преклонением пред Ним больше, чем любыми другими средствами. Христианская деятельность, приобретение душ, чтение Библии и тысяча других добрых дел церкви не могут заменить преклонения перед Ним. Почитание Бога абсолютно необходимо, если мы хотим жить счастливой христианской жизнью. Бог хочет нашего поклонения и восхваления больше, чем чего либо другого.
Во-вторых: церковь служит для общения. Вероятно наибольшим предвкушением рая здесь на земле служит то общение, которое имеют друг с другом верующие. Если вы настоящий христианин, то вы с нетерпением будете ожидать следующей встречи с верующими. В прежние времена большая часть общественной жизни сосредотачивалась вокруг церкви. Всякая деятельность церкви должна проводиться под руководством Иисуса Христа для прославления Бога, но мы, как христиане, нуждаемся друг в друге. Мы нуждаемся в молитвах и поддержке друг друга. Мы несем ответственность друг за друга.
Апостол Павел сравнивает церковь с телом. У руки есть свои обязанности по отношению к губам, глаз работает в согласии с ухом, ноги должны двигаться в гармонии с руками, каждый член тела должен нести свое бремя, но он должен также сотрудничать в несении бремен и других членов тела.
Христианство - это религия общения. Следовать за Христом означает - любовь, праведность и служение, и это может исполняться и проявляться во взаимоотношениях друг с другом. Именно такое общение находится в церкви. Нашим общением мы укрепляем друг друга. Иисус Христос сказал: "Ибо, где двое или трое собраны во имя Мое, там Я посреди них" (Матф. 18,20). Иисус Христос учил, что мы должны молиться и преклоняться перед Богом, собранные вместе в общении.
В-третьих: церковь служит к укреплению веры. Посредством объединенных молитв, свидетельств, проповедей и поучений укрепляется ваша вера. Церковь укрепит вас в святейшей вере, снова и снова подчеркивая то, что мы рассматривали уже в главе "Правила христианской жизни".
В-четвертых: церковь - это посредник служения. Мы спасены, чтобы служить. Перед христианином стоит тысяча задач. Эта работа лучше всего будет выполнена посредством общения с местной церковью. Жизнеспособное христианство никогда не существовало помимо церкви. Церковь это организация Христова на земле. Церковь, со всеми ее несовершенствами, неудачами и расколами, все таки церковь. Никакая другая организация не может занять ее места.
В-пятых: церковь должна быть посредником для передачи вашей лепты христиаской работе. Библия учит об отдаче десятины. Десятина значит: десятая часть вашего чистого дохода, то есть десятая часть получаемых вами денег принадлежит Богу. В добавление к вашей десятине вам следует давать по мере того, как Господь благословляет труды ваши. Жертвовать - это христианское качество, и оно должно входить в нашу обыденную жизнь, проникая во все области ее до тех пор, пока оно не станет ее неотъемлемой частью. Великодушие должно руководить нами во всем.
Христос сказал: "Блаженнее давать, нежели принимать" (Деян. Ап. 20, 35). Он знал, как даяние согревает сердце и приносит удовлетворение душе. Он предназначил для вас это особое благословение. Себялюбие вызывается страхом - а христианин не должен иметь страха. Руки Иисуса Христа всегда были открыты - Он не сжимал их с себялюбием и жадностью.
Даяние не может измеряться денежными суммами или посылками ношеной одежды. Иногда наилучшими дарами служат дары дружбы и добрососедства. Доброе слово, приветливый поклон, вечер, проведенный с кем-нибудь, кто одинок, может собрать богатую жатву для Царствия Небесного. Вы не можете стать ловцом душ для Христа до тех пор, пока вы не готовы пожертвовать чем нибудь своим. И не только деньги, но и ваше время, ваши таланты - все должно быть отдано на служение Христу.
Отдача того, что выше десятины, не должно быть ограничено установленными правилами или организованными методами. Она должна руководиться теми нуждами, которые дошли до вашего внимания. Может-быть это будет подарок соседу, или мальчику, приносящему вам ежедневно газету, или кому-нибудь в далекой Африке. Наши дары служат выражением нашей любви к Богу. Мы отдаем Ему наше малое взамен Его великой любви, которую Он изливает на нас, и таким образом мы изливаем Его любовь дальше.
Давать - это искусство. Можно обогатить жизнь человека, дав ему стакан воды, и обеднить его жизнь, дав ему деньги без любви. И в этом опять кроется проверка дающего, потому что в подарке, данном с намерением обязать одаряемого, больше зла, чем любви. Нет благословения и на подарке, который делается для того, чтобы показать свою власть или превосходство над другими. Нет благословения на подарке, который дается нехотя или ради впечатления, которое он произведет при этом на присутствующих.
Мы должны давать охотно, из великодушного желания оказать поддержку и доставить радость, а не думая о том, каким образом этот подарок может быть использован для нашей выгоды. Мы должны давать с добрым чувством, иначе наш подарок принесет вред, а не благословение. В даянии заключается истинная и длительная радость, радость, о которой себялюбивые, скупые люди не имеют и понятия, которая отказана грубым и жадным сердцам. Это истинная радость жертвы, и это чувство ни в какой мере не связано с тем, что некоторыми считается поступком благородного сострадания.
Будет ли наш дар выражаться в пожертвовании в церковную кассу, или для Армии Спасения, или в литре крови Красному Кресту, - все должно делаться во имя Иисуса Христа. И те люди, которым вы делаете все это. тоже должны знать, что вы даете это во имя Христа. Слишком много бывает пожертвований, которые делаются в наши дни на материалистической и социальной почве. Дар христианина должен быть особым даром. В письме, которым сопровождается пожертвование общественной или благотворительной организации, следует сказать: "Я даю это во имя Иисуса Христа, Господа моего". Это служит вашим свидетельством для тех, кто распоряжается, собираемыми фондами, и вы убиваете таким образом двух зайцев: даете денежную лепту, и в то же время служите провозглашению благой вести.
Будьте осторожны, чтобы не впасть в грех обкрадывания Бога. Библия говорит: "Принесите все десятины в дом хранилища, чтобы в доме Моем была пища, и хотя в этом испытайте Меня, говорит Господь Саваоф; не открою ли Я для вас отверстий небесных, и не изолью ли на вас благословения до избытка?" (Мал. 3,10).
Д-р Луис Эванс сказал: "Евангелие дается даром, но на изготовление тех сосудов, в которых можно разносить воду спасения, нужны деньги".
Само даяние является таким же богослужением, как преклонение и прославление Бога и молитва. Весь мир услышал бы сразу весть Евангелия, если бы христиане давали Богу по мере дарованного им благосостояния. Будьте великодушным жертвователем, и Бог обещал, что Он вернет вам это сторицей! Знаете ли вы -такой банк или финансовое учреждение, которое давало бы сто процентов на вложенный капитал? Бог говорит: докажите Мне, что вы делаете, и тогда увидите, что Я вам сделаю. Отдавайте до пределов возможного, и вы увидите, что Бог вернет вам все.
В-шестых: церковь служит для распространения Евангелия. Церковь повинуется повелению: "Идите по всему миру и проповедуйте Евангелие, и крестите тех, кто уверуют". Основной и первостепенной миссией церкви является благовествование Христа погибшим душам. Сегодняшний мир посылает призывы "S. О. S." (радиосигнал бедствия), прося у церкви придти ему на помощь. Мир перегружен социальными, моральными и экономическими проблемами. Люди погибают, сметаются волнами преступлений и позора. Мир нуждается во Христе. Миссия церкви - бросить канат спасения утопающим и погибающим грешникам.
Иисус Христос сказал: "Вы примете силу, когда сойдет на вас Дух Святый, и будете Мне свидетелями" (Деян. Ал. 1,8). Силою Духа Святого мы можем объединить с другими христианами свои усилия для привлечения людей ко Христу. Шестьдесят пять процентов населения земного шара должно еще услышать весть Евангелия Иисуса Христа. Наше поколение позорно упустило долг распространения Евангелия нуждающемуся мирy. Есть еще свыше тысячи языков и наречий, на которые не переведена Библия.
В первохристианской церкви не было ни Библии, ни семинарий, не было печатных станков, литературы и школ, не было радио, телевидения, автомобилей и самолетов, и все таки, в течение одного поколения Евангелие было распространено почти во всем тогдашнем мире. Тайна распространения Евангелия заключалась в силе Духа Святого.
В наши дни, при значительно улучшившихся средствах сообщения и осведомления, пренебрегается силой Духа Святого. Мы пытаемся делать все своими собственными силами и в результате терпим неудачу. Миллионы американцев - язычники и идолопоклонники. Они преклоняются пред алтарем свободомыслия, материализма и греховных наслаждений. А церковь все время слышит повеление Иисуса Христа: "Идите!" Час истекает! Мир бешено несется по пути к своей гибели! Единственная надежда для обезумевшего мира заключается в Евангелии Иисуса Христа.
Ваши ноги могут разносить весть Христову, и они Ему нужны. Именно вашими руками Он хочет совершать Свое святое дело. Именно ваш язык может передать Его Слово. Используйте же всякий талант, способности и все возможные способы, чтобы привлекать людей ко Христу! В этом величайшая миссия церкви. Наши методы могут быть различными. Мы можем благовествовать или евангелизировать всякими способами: личным посещением, воспитанием, проповедью, работой миссии и миссионеров, благовестием в промышленных предприятиях, в тюрьмах, по радио и телевидению, даже фильмами, так называемой массовой евангелизацией. Какие бы ни были способы, будем всеми ими пользоваться, чтобы приводить людей ко Христу.
Но привести человека к решению отдаться Христу еще недостаточно. Мы должны привлечь его к общению с церковью, чтобы он мог расти в благодати и познании Господа нашего Иисуса Христа. Это - евангелизация церкви,соответствующая учению Евангелия, таковая, как ей должно быть в наивысшем смысле этого слова, требующая полной отдачи и дающая последующую необходимую поддержку и руководство, чтобы ввести каждую отдельную личность в различные отрасли деятельности церкви.
И наконец: посредством церкви наше милосердие находит широчайшее проявление. Мы становимся поистине сторожами наших братьев, и стоит только посетить какую-либо нехристианскую страну, чтобы убедиться, что именно эта сторона учения больше всего выделяет последователей Христа от всех не знающих Его.
Притча о милосердном самарянине была рассказана Иисусом Христом для того, чтобы навеки запечатлеть в наших умах Его заветы любви и милосердия. Ни один христианин, достойный этого имени, не может пренебрегать нуждами других только потому, что его собственное благосостояние не затронуто. В некоторых восточных странах в порядке вещей не обращать внимания ни на человеческую нужду и страдания, ни на несправедливость. Ребенок может умереть с голоду на улице на глазах у всех прохожих, но потому что он не находится на непосредственной ответственности кого-нибудь, никто и не сделает ничего, пока ребенок не умрет, и не потребуется убрать его труп. Подобное равнодушие к человеческой нужде недопустимо для христианина.
Помогая голодным, нагим, больным, заключенным и порабощенным, мы должны всегда помнить, что Сам Иисус Христос сказал нам, что быть глухим к человеческим страданиям, где бы мы их ни обнаружили, быть равнодушным к угнетению человека значит быть глухим к Нему Самому. "Истинно говорю вам: так как вы не сделали этого одному из сих меньших, то не сделали Мне" (Матф. 25, 45).
Мы должны оглянуться вокруг себя на больницы, на детские приюты, на дома для престарелых и призреваемых, которые устроены церквами, чтобы убедиться, как вкоренилась эта сторона христианской деятельности. Мы считаем уход за больными и работу по социальному призрению наивысшим призванием; но в некоторых странах, куда не проникло еще учение Христово, только самым низшим, отщепенцам общества, разрешается ухаживать за больными.
Члены церкви должны испытывать возмущение, видя недостаток мер здравоохранения, хотя бы им самим или их семьям не угрожала от этого опасность. Объединенные действия церквей могут и часто даже становятся могущественным орудием для исправления злоупотреблений гражданских властей и для повышения жизненного уровня. Будь это кампания, требующая проведения более справедливого закона, или для лучшей уборки мусора - и в том и в другом случае она служит для человеческого блага, а созидательное служение - одна из первых обязанностей церкви так же, как и каждого отдельного члена ее. Пример доброго самарянина, который сам предложил свою помощь, не спрашивая, что он получит за это, должен служить мерилом для служения каждого истинного христианина своим братьям.
Как уже говорилось в начале этой главы, человек по природе своей общительное существо. Человек производит свои лучшие работы, совершает свои величайшие подвиги, развивает наилучшую самодисциплину в обществе других. Каждый, кто пробовал когда-либо тренироваться путем гимнастических упражнений, знает, насколько тщательнее он выполнял их в целой группе, чем будучи один.
Мы люди, потому мы несовершенны и похожи на заблудившихся детей. Мы нуждаемся в поддержке друг друга, чтобы не сбиться с верного пути. Долгая дорога покажется не такой длинной, если у вас есть попутчики, идущие к той же цели; тяжелая ноша становится легче, если несешь ее сообща с другими, несущими подобные ноши. Это общение находится в церкви. В церкви каждая верующая душа находит свой духовный дом и центр практической деятельности. Иисус Христос знал, насколько нам людям нужно работать, чтобы жить, и как нам необходимо найти отдых и ободрение в общении с другими. Церковь и является этим местом общения, в котором Иисус Христос каждому предлагает стать участником.

Глава шестнадцатая. Общественные обязанности христианина

"И как хотите, чтобы с вами поступали люди, так и вы поступайте с ними".
Лук. 6,31
С тех пор как вы приняли решение быть со Христом и начали изучать Библию, вы сталкиваетесь с различными общественными обязанностями и проблемами. Вы примирились с Богом. Вы не находитесь больше в состоянии вражды с Богом. Ваши грехи прощены. У вас открылись новые горизонты для мышления, - новые перспективы для вашей жизни. Весь мир изменился. Вы начинаете теперь смотреть на других глазами Иисуса Христа. Старые идеи и идеалы подверглись изменениям. Предрассудки, владевшие вами раньше, начинают исчезать. Себялюбие, бывшее раньше вашей характерной чертой во многих отношениях, теперь исчезло.
Многие люди отказывались вести христианскую жизнь, потому что им представляли ее не в положительном, а в отрицательном свете. Они говорят, что христианский образ жизни направлен против всего, что приятно и выгодно.
В противоположность мирскому мнению, истинный христианин совершенно не думает об отречении от действительных радостей жизни. Он отказывается только от греховных удовольствий, которые имеют своим началом более себялюбия, нежели любви к Богу, или от тех удовольствий, которые требуют большой затраты денег. Полное принятие Христа и решимость руководиться Божьей волей сразу же приведет вас к источнику всякой истинной радости - а именно к общению со Христом. Для тех из вас, кто не родился свыше, это может показаться далеко не удовольствием, но тот, кто действительно переживал ежедневное общение с Христом, будет знать, что это превосходит все мирские радости.
Как говорит псалмопевец: "Насыщаются от тука дома Твоего, и из потока сладостей Твоих Ты напояешь их" (Псал. 35,9). Бог сказал также: "Ходящих в непорочности Он не лишает благ" (Псал. 83,12). Апостол Павел говорил, чтобы "уповали на Бога живого, дающего нам все обильно для наслаждения" (1 Тим. 6,17).
То обстоятельство, что мы ежедневно имеем общение со Христом, дает нам возможность жить реальной жизнью. Христианский образ жизни не требует, чтобы человек отказался от каких-либо законных интересов и намерений. Хотя Св. Писание учит, что Христос может вернуться в любое время, но оно побуждает нас также заниматься нашими обычными делами до времени Его пришествия.
Так, например, не было ничего плохого в том, что во времена Ноя люди ели, пили и женились, - исключая только того, что эти их действия превратились в греховные излишества. Не было также ничего греховного в том, что во времена Лота люди покупали и продавали и строили, - исключая того, что все это проводилось грешными способами. Плохим во времена Ноя и Лота было то, что все эти поступки людей составляли единственный интерес в их жизни. Они не думали ни о чем другом, кроме своих личных жизненных интересах, своих удовольствий, своего личного имущества и материальных выгод, которые они себе накапливали. Они так были поглощены всем этим в своей жизни, что у них не находилось времени для Бога. Вот что было неугодно Богу, и за что Он и наказал этих отступников.
Как уже было сказано Библия была написана не для того, чтобы поощрять людей интересоваться делами земной жизни. Предполагается, что этого интереса у них уже больше, чем достаточно. Целью Библии служит побудить человека смотреть на мирские дела в свете гораздо большего значения и гораздо большей ценности мира духовного.
Библия учит, что мы должны совершать наши ежедневные задачи и должны считать честью их хорошо исполнять. Мы посланы на землю, и нам дано выполнить известную работу, а те, которые считают себя верующими, должны не только трудиться, но и прилагать все усилия, чтобы их труд был самым лучшим.
Библия одобрительно отзывается о Веселииле, как мастере по металлам, камню и дереву (Исх. 35, 30). Иаков и его сыновья были пастухами. Иосиф был премьер-министром; Даниил был государственным деятелем. Иосиф (из Назарета) и Сам Иисус были плотниками, и некоторые из учеников Его были рыбаками. Нам рассказывается об эфиопском евнухе, который был казначеем; о Лидии, продавщице пурпура (багряницы); о Павле, Прискилле и Акиле, делавших палатки, и о Луке, который был врачом.
Христианский идеал ни в коем случае не требует, чтобы человек отказался от всякого интереса к делам своей жизни, но только того, чтобы он искал Божьего руководства в исполнении своей ежедневной работы для лучшего выполнения ее по своим способностям, и чтобы он подчинял как этот труд, так и все свои стремления Господу. Таким образом мы видим, что Иисус Христос предлагает нам Свою помощь в нашей обыденной жизни на этой земле. Он помогает нам как в труде, так и в досуге.
Он помогает нам также в окружающих нас общественных проблемах, а именно они то и могут СМУТИТЬ нас. Ибо в наших будничных задачах и в том, как мы относимся к общественным вопросам в окружающем нас мире, этот мир должен увидеть нашу жизнь во Христе.
Д-р Л. Нельсон Белл пишет в одном христианском журнале: "Если вы будете в воскресенье в церкви, люди, которые увидят вас, могут предположить, что вы христианин. Но как обстоит дело с людьми, которые встречаются с вами во все остальные дни недели на улице, на месте вашей работы, в лавке, во всем том множестве мест, которые делают неизбежным этот постоянный контакт с людьми? Исповедание, согласно Священному Писанию, должно иметь свое место. Аккуратное посещение богослужений или духовных собраний и живое участие в деятельности церкви являются неизбежной частью жизни истинного христианина. Но как всем нам известно, наша работа ради заработка, наши домашние обязанности, будничные мелочи - все это служит для испытания действительности нашей веры и нашей жизни со Христом. Что же видят другие в этих ежедневных встречах с вами? Могут ли те люди, с которыми вы встречаетесь ежедневно, сказать о вас, что вы христианин? Или могут ли наши случайные знакомые увидеть в нас то, что заставит их предположить, что мы отличаемся от тех, кто не знает Христа? Несомненно, одно из самых действенных проверок христианина находится в той жизни, которой мы живем изо дня в день.
Искренность нашего свидетельства проявляется различным образом: в том, что мы говорим, и в том, чего мы не говорим; в том, что мы делаем, и в том, чего мы не делаем. Ибо наряду с тем, что христианство в первую очередь не есть нечто внешнее, оно тем не менее должно проявляться в разговорах, привычках, в проведении досуга, в том, что нам особенно нравится, в наших стремлениях, отражающихся в нашей ежедневной жизни. Может ли наш разговор оказать честь Христу? Мог бы Он одобрить наши привычки? Проводим ли мы наш досуг так, что и Он мог бы принять в нем участие? Склоняем ли мы наши головы в благодарении Богу за пищу, если мы едим в общественном месте? Могут ли люди, видя, какое значение мы придаем материальным вещам, судить о нас, что мы "помышляем о горнем", или мы прежде всего привязаны к земному? Увидят ли в нас люди стремление занимать известное место и положение в обществе, не соответствующее образу мыслей христианина? Мы должны задавать себе подобные вопросы и множество других, потому что по ним можно судить, являемся ли мы верующими христианами или нет".
Какое у нас отношение к расовому вопросу? Какое у нас отношение к половому вопросу? Какое у нас отношение к вопросу о взаимоотношениях между работодателем и рабочим? Какое у нас отношение или уважение к инакомыслящим? Все это совершенно реальные и практические вопросы, на которые от нас ждут ответа, и мы должны жить среди окружающих нас людей, сообразно нашим ответам.
Руководящим правилом нашего отношения к миру и отношений между собой должно быть: "И как хотите, чтобы с вами поступали люди, так и вы поступайте с ними" (Лук. 6, 31).
Многие люди осуждают так называемое "социальное Евангелие", но Иисус Христос учил, что мы должны одной рукой держаться духовного возрождения, а другой рукой подавать чашу холодной воды ближнему своему. Христиане первыми должны бы принимать к сердцу социальные вопросы и социальные несправедливости. Во все века церковь больше, чем какое-либо другое учреждение, способствовала поднятию жизненного уровня. Детский труд был запрещен законом. Рабство было уничтожено. Положение женщины поднялось на уровень небывалый в истории, и много других реформ было проведено в результате влияния учения Иисуса Христа. Христианин должен занимать свое место в обществе, имея мужество выступать в защиту того, что он считает правильным, справедливым и честным.
Первое: христианин должен быть хорошим гражданином. Библия учит, что христианин должен слушаться законов. Библия учит также верности по отношению к своей стране. Верность и любовь к родине не означают однако, что нам нельзя осуждать некоторые несправедливые законы, подчас неправильно направленные против особой группы людей. Библия говорит, что Бог не взирает на лица. Все должны иметь одинаковые возможности. Нашим образцом должен служить Божий порядок.
Библия учит также, что мы должны сотрудничать с властями. Иисуса Христа спросили: "Позволительно ли давать подать кесарю?" (Матф. 22,17) Иисус Христос навеки установил пример, чтобы платить налоги. Для того, чтобы управлять и поддерживать соблюдение законов и порядок, нужны деньги. Человек, уклоняющийся от уплаты налогов, является паразитом в гражданской жизни, и по сущности своей он вор. Ни один настоящий христианин не будет уклоняться от уплаты налогов. Иисус Христос сказал, что мы должны "отдавать кесарево кесарю" (Марк 12,17). Мы должны быть больше, чем просто налогоплательщиками. Только придерживаться законов еще недостаточно. Мы должны искать возможности работать для блага нашей страны. Иногда нас могут призвать и умереть за нее. Мы должны сделать это с радостью - по воле Бога. Мы должны быть сознательными в наших поступках, как добрые граждане.
Мы должны быть также человеколюбивы и жертвовать благотворительным организациям, которые работают для улучшения положения человечества. Мы должны принимать участие в различных обществах, как нашего церковного прихода, так и Красного Креста, Армии Спасения и в других хороших, созидательных и помогающих людям организациях. Христиане должны быть заинтересованы в детских приютах, больницах, домах для престарелых, тюрьмах и тому подобных социальных учреждениях. Иисус Христос заповедал нам: "Возлюби ближнего твоего, как самого себя" (Матф. 22, 39). Представьте себе страну, в которой не было бы никаких благотворительных организаций! В ней бы никто не захотел жить. Мы всегда предпочтем жить в таком месте, где царит любовь к ближнему. Каждый из нас призван занять свое место в окружающей его среде. Тот, кто несет ответственную работу, имеет право на уважение, поддержку и сотрудничество других. "Всякая душа да будет покорна высшим властям; ибо нет власти не от Бога, существующие же власти от Бога установлены" (Римл. 13,1).
Во-вторых: христианин должен быть "страннолюбив" (1 Тим. 3,2). Библия учит, что наш дом должен быть открыт всем, и те, кто входят в наш дом и выходят из него, должны ощущать присутствие Христа в нем. То, что Бог дает нам, следует разделить с другими, и, делая это, Бог благословит нас и весь наш дом.
В-третьих: мы должны по-христиански относиться к половому вопросу. Библия нигде не учит, что половая жизнь сама по себе является грехом, хотя многие толкователи Библии и пытались представить это в таком свете. Библия учит только, что неправильное отношение к половому вопросу грешно. Ибо половым сближением создается всякая жизнь на этой земле, и оно должно быть самым значительным, самым чудесным, самым удовлетворяющим из всех человеческих переживаний.
Однако человек по своей порочной, разрушающей самого себя природе, низвел до нижайшей степени грязной пошлости то, что предназначалось быть величайшим и совершеннейшим актом любви между двумя существами. Половая жизнь, лишенная взаимной любви, уважения и искреннего желания дать радость и обогащение другому человеку, становится просто животной потребностью, от которой Библия предостерегает нас в самых определенных выражениях!
Показательно, что Библия одна из наиболее откровенных книг в мире в отношении половых вопросов. В ней нет "умалчиваний", она не пытается высмеивать половую связь ни в ее правильном, ни в неверном освещении. Лукавое, потаенное, смущающее, то "о чем не говорят" создано исключительно самим человеком.
Стараясь преодолеть это таинственное "промалчивание" по этому вопросу, наша современная цивилизация наоборот слишком подчеркивает чисто физическую сторону, забывая настаивать на важности духовного смысла, в котором это высшее проявление человеческой любви должно искать свое начало.
Наши бракоразводные процессы служат трагическим доказательством неспособности мужчин и женщин достигнуть прочных и прекрасных отношений без твердой основы духовных ценностей. Брачные отношения - это часть нашей жизни, которую мы не можем уничтожить, даже если бы пожелали, потому что без этого прекратилась бы всякая жизнь. Правильное отношение к этому вопросу приносит благословение дому. Неправильное отношение к нему может превратить его в ад. Относитесь к нему мудро, и он станет вашим замечательным помощником. Но если вы злоупотребите им - он станет вашим страшным повелителем.
Верующий человек испытывает чувство возмущения, оскорбление своих лучших чувств, если он видит как о половых вопросах кричат газетные заголовки, рисуются рекламные объявления, служащие дешевой приманкой для кино и театров. Он краснеет от стыда за людей, которые могут быть настолько глупы, грубы и непристойны, чтобы искажать и опошлять то, на чем основывается вся данная Богом жизнь.
В-четвертых: из этого естественно следует, что те, которые по-христиански относятся к половому вопросу, по-христиански также относятся и к браку. Прежде чем вступать в брак, помыслите о тех духовных связях, которые связывают брак на земле и на небесах. Шаг за шагом мы врастаем в нашу зрелость, мы научаемся сперва любить наших родителей и затем друзей, а потом одного человека, который разделит с нами жизнь. Мы уже видели, как труден этот процесс, ибо невозрожденный грешник склонен скорее к ненависти, чем к любви.
Многим выпадает на долю несчастье выбрать себе спутника жизни еще в то время, когда они находились в мирских тенетах, в цепях плоти и диавола и когда избранный ими молодой человек или девица также находились полностью в грехе. Что же удивительного, если так много браков, заключенных между двумя духовно не возрожденными душами, не способными создать подлинную и прочную любовь, кончаются бракоразводными процессами, обрекающими тысячи детей на сиротство?
Брак, это - священный союз, ибо он позволяет двум людям помочь друг другу понимать и исполнять свое духовное призвание. Богу угоден брак, потому что Он знал, что мужчина нуждается в помощнице, а женщина в покровителе. В этом Божья воля, чтобы мужья и жены никогда не упускали из виду первоначальной цели брака. Роль жены заключается в любви, помощи и всевозможном служении своему мужу, а роль мужа - любить свою жену и детей, которых она ему подарит, покровительствовать и заботиться о жене и детях, дабы дом их мог быть очагом Божьего мира и взаимного согласия.
Для лиц, вступающих в брак с ясным пониманием Божьих целей и Божьих законов, не требуется бракоразводных судов. Молодые же, вступающие в брак без этих основ и без высокой цели и вследствие этого, не нашедшие искомого счастья (а таких несметное множество!) должны прежде всего научиться понимать, чего Бог ожидает как от мужа так и от жены, а затем просить Его о помощи и руководстве, дабы следовать Его повелениям.
В-пятых: мы должны по-христиански относиться к трудовому вопросу. Библия говорит: "И все, что делаете, делайте от души, как для Господа, а не для человеков, зная, что в воздаяние от Господа получите наследие; ибо вы служите Господу Христу. А кто неправо поступит, тот получит по своей неправде: у Него нет лицеприятия. Господа, оказывайте рабам должное и справедливое, зная, что и вы имеете Господа на небесах" (Кол. 3, 23-25 и 4, 1).
Если бы во всех отношениях между работодателями и трудящимися присутствовал Христос, не было бы и забастовок. Не было бы тех длительных споров с бесконечными доводами, в которых ни одна, ни другая сторона не хочет признать прав другого. Работодатели относились бы к трудящимся с великодушием, а трудящиеся старались бы честно отработать свой заработок за рабочий день, ибо они работали бы не только за плату, но трудились бы и для Бога.
Библия признает достоинство всякого честного труда, и христианин должен быть самым верным, самым лучшим и прилежным работником. Он должен, на фабрике ли или в магазине, стоять за правду и за справедливость, но никак, не допустить себя унизиться ради своей личной выгоды.
По тому же самому принципу христианин-работодатель должен относиться к своим служащим с уважением и щедростью, и этим стал бы примером для других работодателей. Человек, имеющий действительно христианские взгляды, не может не позаботиться о мерах безопасности, о хороших условиях работы и благосостояния тех, кто находится у него на службе. Он будет видеть в своих служащих не только "рабочую силу", но и людей.
Как работодатели, так и служащие должны помнить, что лучшие условия и большее понимание, которыми они пользуются в настоящее время, являются результатом великого духовного пробуждения. Наследие профессиональных союзов получено ими от церкви и могущественного возрождения в восемнадцатом веке. Социальная свобода для рабочего класса возникла с того времени, когда христианский государственный деятель в Англии, лорд Шефтесбери, несмотря на ожесточенное сопротивление своей семьи, вел в течение всей своей жизни борьбу за улучшение условий труда* за сокращение рабочего дня, увеличение заработной платы и лучшее отношение к рабочему.
Если бы в восемнадцатом столетии не было этого духовного пробуждения, то те преимущества, которыми теперь пользуются трудящиеся, не были бы достигнуты, или они были бы получены гораздо позднее. Когда некоторые руководители трудящихся отвергают религию, отвергают Бога, Библию и церковь, им следовало бы вспомнить, в какой степени они обязаны тому, что имеют сейчас, именно силе Евангелия Иисуса Христа.
Некоторые руководители трудящихся - надменные, гордые, богатые, довольные собой и властолюбивые люди. Многие промышленники тоже таковы. Но всем им следовало бы смириться перед Богом, постараться признать нужды других, как и их крайнюю зависимость один от другого, и прежде всего стараться применять золотое правило в самом практическом и реальном отношении.
В-шестых: христианин смотрит глазами Христа на расовый вопрос и признает, что церкви не удалось разрешить этой великой человеческой проблемы. Мы слишком поддались влиянию нашего спорта, развлечений, политики, армии, образования и промышленности. Церкви следовало бы иметь руководящее положение в жизни. Церковь должна была бы добровольно исполнять те дела, которые теперь подлежат федеративным судам, оказывающим гнет и принуждение. В конечном анализе однако будет найдено единственно правильное решение у подножия креста, у которого мы сойдемся в братской любви. Чем ближе подойдут народы всех рас ко Христу и Его кресту, тем ближе они станут друг другу.
Библия говорит, что во Христе нет ни эллина, ни иудея, нет различия между мужчиной и женщиной, между культурным человеком и варваром, бедным и богатым. Библия указывает, что мы все - одно во Христе. У подножия креста - все равны. Когда Иисус Христос открывает наше духовное зрение, мы не обращаем больше внимания на цвет кожи, на классы, ни на различные положения, а только видим человеческие существа с такими же стремлениями, страхами, нуждами и надеждами, как и мы сами. Тогда мы начинаем видеть людей Господними глазами.
В-седьмых: Христианское отношение должно преобладать и в экономических вопросах. Иисус Христос сказал, что жизнь человека не зависит от изобилия имения. Деньги - это хороший раб, но плохой хозяин. Имуществу место в кошельке или в банке, но не в сердце. Богатство может иметь свое место в жизни, а также и свою силу, но ему нельзя позволять воздвигать себе престол и брать в руки державу и скипетр. Алчность ставит деньги выше человечества. Она завладевает поддавшимся ей человеком и делает его своей жертвой. Она ожесточает сердце и умерщвляет благородные побуждения, разрушая истинные ценности жизни человека.
Остерегайтесь алчности в любой степени и в любом виде! Все мы должны оберегаться от нее бдительностью, молитвой, самоконтролем и дисциплиной. Жизнь не заключается в долларах и центах, домах и имениях, в способности зарабатывать и в финансовых достижениях. Алчность не смеет делать человека рабом своего богатства.
Когда Иисуса Христа попросили решить спор о наследстве между двумя братьями, Он ответил предостережением и одной из самых изумительных притч, в которых Он так часто выражал небесные откровения и их применение в земной жизни. Он рассказал притчу о богатом землевладельце, который в расцвете своего благосостояния надеялся еще увеличить свои богатства и строил далеко идущие планы, целью которых было доставить ему еще больше роскоши, удобств и личного почета, что было ему дороже всего. Повидимому он был талантливым человеком, бережливым, трудолюбивым, осторожным в делах, честным и нравственным во всех своих поступках - но он был жертвой своего честолюбия и себялюбия, как и многие другие.
Он измерял свой жизненный успех своими полями и наполненными амбарами и питал свою душу человеческим тщеславием. Его жизнь была исполнена его богатствами и сосредотачивалась на нем самом, и он строил свои планы без мысли о Боге и ненадежности жизни.
Но окончательное слово произнес Бог, и планы, которые строились на долгие годы вперед, были прерваны внезапной смертью. Богатства, которые он с такими заботами собирал, выскользнули из его холодеющих пальцев, и были разделены, распылены и рассеяны другими, в то время как сам он предстал пред лицом Бога, не имея в руках ничего, что он бы мог показать о своей жизни на земле.
Христианин более всех остальных должен понять, что мы приходим в жизнь с пустыми руками - и с такими же пустыми руками Оставляем ее. Фактически мы ничем не можем владеть на нашем пути, ни имуществом, ни своей личностью. Всем обладает Бог, а мы только управляющие Его богатством во время нашего короткого пребывания на этой земле. Все, что мы видим вокруг нас, и считаем своим имуществом, получено нами от Бога, и когда мы упускаем это из виду, мы становимся жадными и алчными.
Когда мы хватаемся за какой-либо предмет или за человека и говорим: "это мое", когда мы смотрим завистливыми глазами на то, что имеет другой, и решаем "любой ценой" завладеть этим, мы забываем,что что бы мы ни имели, мы не сможем взять с собой, когда должны будем предъявить окончательный итог перед престолом суда.
Это не означает, что земные богатства сами по себе являются грехом - и Библия не говорит об этом. Библия показывает совершенно ясно, что Бог ожидает от нас, чтобы мы использовали наши таланты, способности и положение, которое Он нам дал, на самое что ни есть лучшее и полезное. Но точно так же, как и в половом вопросе,так и в способе приобретения денег и принятия власти есть правильный, но есть и греховный подход. Слишком многие христиане неправильно понимали это и впадали в крайне греховную и губительную духовную гордость, преднамеренно живя в нищете и считая это для себя особой заслугой, бездейственно сложив руки, говоря: "Да будет воля Божья", в то время как их дети страдали и нуждались в самом необходимом.
Иисус Христос сказал одну из Своих изумительных притч, рассказывая о богатом человеке, давшем каждому из своих слуг известную сумму денег, дабы использовать ее в его отсутствие: притчу о талантах. Когда хозяин вернулся, то он увидел, что одни слуги благоразумно распорядились деньгами, и те умножились; он похвалил их за здравое суждение и осмотрительность; но ленивый и неразумный слуга, который не мог придумать ничего лучшего, как только спрятать свои деньги, навлек на себя осуждение.
Зарабатывайте ваши деньги, сколько можете, согласно Божьим законам, и тратьте их согласно Его повелениям. Отдавайте десятину Господу, правильно и с верностью, ибо Библия говорит, что это хорошо и правильно. Если у вас возникнут какие-либо сомнения относительно материальных ценностей, возьмите вашу Библию и прочтите, чему учил Христос о деньгах, прочтите, что Он сказал о зарабатывании денег, о пользовании и распределении богатства. Спросите себя тогда: "Что сделал бы Иисус Христос в таком положении?" - и руководитесь этим и только этим одним.
В-восьмых: Христианин должен быть озабочен страданием окружающих его людей. Городские трущобы в вашей стране станут и вашей ношей. Нищета и лишения тысяч людей по вашему соседству станут для вас близким делом. Вы включитесь в организации и общества, чтобы помогать облегчать нужду окружающих вас. Многие люди проводят столько времени в обширных предприятиях, что у них не остается ничего для внесения своего вклада в дело облегчения непосредственной нужды по соседству с ними.
Библия говорит, что простой народ с радостью слушал Христа. Куда бы Он ни приходил, Он излечивал больных, Он утешал скорбящих и приносил существенное ободрение. Христианин должен быть заинтересован в помощи и развитии больниц, приютов, домов для престарелых и других благотворительных организаций, которые облегчают участь обделенных людей. Христианин должен принимать участие в разделении богатств своей родины с нуждающимися в других странах мира. Он должен быть участником в любом национальном или международном обществе помощи нуждающимся.
В Библии нигде не говорится о том, что мы должны отделяться от общества. Наоборот, она учит как раз противоположному. Мы должны объединиться с другими, которые работают с благой целью помочь несчастным. Богу угодны социальные работники, врачи, больничные помощники, сестры милосердия, работники благотворительных организаций и всякого рода другие люди, которые помогают облегчать человеческие страдания.
Девизы некоторых известных в Америке благотворительных и социальных объединений или клубов такие: "Служба не для себя", "Мы строим", "Свобода и образование - безопасность нашей нации", "Люби ближнего твоего". Все эти идеи зародились в христианстве. Ни у одной из языческих религий нет подобных учреждений. Все они - действительно побочные продукты христианства, хотя некоторые из их членов и нехристиане. Дух Христа пронизывает все дело социальной помощи. В древние времена например никогда не существовало больниц.
Жена Чан Кай-Ши сказала: "Религия Конфуция учит боготворить предков, но не построила ни одного дома для престарелых". Ясно, что каждый христианин должен бы жить согласно этим девизам. Если бы мы действительно делали это, то мир, в котором мы живем, был бы лучшим миром. Девиз Иисуса Христа был: "Любовь и служение" - любовь ко Христу, служение Христу; любовь к нашему ближнему, служение нашему ближнему. Иисус Христос сказал: "Если любите Меня, соблюдите Мои заповеди" (Иоан. 14, 15). Другими словами: "Если вы любите Меня, повинуйтесь Мне! Служите Мне!" Иисус Христос имеет право испытывать нашу любовь к Нему по тому, что мы делаем для Него. Нельзя любить без служения.
В-девятых: христианин имеет особые обязанности по отношению к братьям-христианам. Наши братья-христиане - это особая категория. Мы должны любить их иною, духовною любовью. "Мы знаем, что перешли из смерти в жизнь, потому что любим братьев; не любящий брата пребывает в смерти" (1 Иоан. 3,14).
Мы должны любить наших врагов. Мы должны даже любить тех, кто гонит нас, и кто "всячески неправедно злословит нас".
Но величайшая степень нашей человеческой любви проявляется по отношению к другим христианам. Иисус Христос сказал: "Сия есть заповедь Моя, да любите друг друга, как Я возлюбил вас" (Иоан. 15,12).
Нам было сказано служить друг другу: "Братия, любовью служите друг другу" (Гал. 5, 13).
Библия учит, что в наших взаимоотношениях от нас, как верующих, ожидается, чтобы мы были примером друг для друга. Ал. Павел сказал: "Будь образцом для верных в слове, в житии, в любви, в духе, в вере, в чистоте" (1 Тим. 4, 12).
Это не пожелание, а повеление! Это не совет, а обязанность. Мы должны быть образцовыми христианами.
Библия учит нас также прощать друг другу. "Но будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе, простил вас" (Ефес. 4, 32). Иисус Христос сказал, что если вы не будете прощать, то и Отец Небесный не простит вам согрешений ваших (Матф. 6,15). Он сказал: "И когда стоите на молитве, прощайте, если что имеете на кого, дабы и Отец ваш Небесный простил вам согрешения ваши" (Марк. 11, 25).
Нам, как христианам, сказано, чтобы мы не судили друг друга и никогда не были препятствием или камнем преткновения на пути брата нашего.
Библия говорит, что мы должны подчиняться друг другу; что мы должны облечься в смирение друг перед другом. Мы должны "почитать один другого высшим себя". Мы должны ставить других на первое, а себя на последнее место.
Как христиане мы должны нести бремена других. Есть бремена, которые каждый человек должен нести сам, и никто не может сделать этого за него. Так например есть бремя честной жизни в повиновении Божьему Слову, в воспитании детей в Боге, в том, что вы создаете счастье вашего мужа или вашей жены. Во всех этих случаях человек должен сам нести свое бремя. Но есть и другие бремена, которые наши друзья могут помочь нам нести, как например горе, несчастье, испытание, одиночество, семейные заботы, духовные затруднения и общественная ответственность. Но нам не нужно тяготиться нашими бременами. Мы все их можем возложить на Господа, обращаясь к Нему за силой, которая бы поддержала и укрепила нас. Однако, наш долг помогать нашему ближнему нести его бремя.
Библия говорит, что мы, как верующие, должны быть щедры друг ко другу. Бог говорит, что наш долг, как христиан, заботиться о вдовах и сиротах, и помогать бедным в среде верующих. Библия учит: Жертвуйте для нужд святых ... будьте гостеприимны ... принимайте странников ... умывайте ноги святым ... помните страждущих ... не забывайте пришельцев. А Иисус Христос сказал, что то, что мы делаем для малых сих, мы делаем для Него, и что "блаженнее давать нежели принимать". "Доброохотно дающего любит Бог" (2 Кор. 9, 7). Все это - наши общественные обязанности по отношению друг к другу, как христиан.
И, наконец, христианин должен быть милосердным, т. е. любвеобильным, снисходительным, и это одна из самых трудных христианских доблестей. Нам свойственно сознание своей правоты и неправоты других. Это правильно до тех пор, пока наше убеждение основано на том, "что мы должны" и "чего не должны" делать по заповедям Священного Писания, но не по нашему личному пониманию. Наличие множества различных и нередко враждующих друг с другом групп в церкви подчеркивает это ужасное стремление людей разделяться на маленькие группы, хотя бы и основанные на глубоких убеждениях, но касающихся побочных, подчас пустяковых вопросов, и каждая из этих групп уверена, что она, и только она одна знает истинный ответ на все.
Покойный д-р Гарри Айронсайд сказал однажды: "Остерегайтесь того, чтобы принять ваши предрассудки за ваши убеждения".
Конечно, мы должны разоблачать порочность, зло и несправедливость, но наша похвальная нетерпимость к злу слишком часто становится недопустимой нетерпимостью к грешникам.
Я был изумлен, услышав в передаче по телевидению хорошо известного своими религиозными познаниями человека, заявившего, что "Вы бы не встретили Христа, общающимся с людьми сомнительной среды, или с теми, у которых основные понимания и взгляды расходятся с тем, что Иисус Христос считал правильным и достойным!"
Этому человеку следовало бы знать, что Иисус Христос не боялся общаться ни с кем! Одним из тяжких обвинений книжников и фарисеев, выдвигаемых против Него, была именно Его готовность говорить и делиться мыслями с любым человеком, будь то мытарь или вор, ученый или уличная женщина, богатый или бедный! Даже Его ученики отшатывались от некоторых людей, с которыми Он встречался на виду у всех, но это не уменьшало сочувствия Иисуса Христа, которое Он испытывал ко всем бедным, ослепленным и находящимся в борьбе с жизнью людям.
У Иисуса Христа был самый всеобъемлющий разум, который когда-либо видел мир. Его собственное внутреннее убеждение было настолько велико, твердо и непоколебимо, что Он мог позволить Себе быть в любой группе людей, будучи твердо уверенным, что Он не может заразиться от них ничем. Страх заставляет нас неохотно выслушивать чужую точку зрения, страх, что наши собственные взгляды могут быть поколеблемы. Иисус Христос не испытывал подобного страха, у Него не было такой мелочности во взглядах. Ему не надо было ограждаться для собственной безопасности. Он знал разницу между милостью и компромиссом, и мы хорошо бы сделали, поучившись у Него тому же. Он дал нам величайший и чудный пример истины, соединенной с милосердием, и при прощании со Своими учениками Он сказал: "Идите и поступайте так же".
Это только самое малое, что можно сказать о том, что входит в общественные обязанности христианина. Он не может отойти от мира, как отшельник, и вести уединенную жизнь. Христианин - член общества. Поэтому учение Христово преисполнено указаний о нашем отношении к нашим ближним.
Изучайте Библию, читайте ее, - и живите по ней. Только тогда вы сможете показать мятущемуся мирy ту преображающую силу, которую создает пребывание Христа в душе.

Глава семнадцатая. Будущее христианина

"Я иду приготовить место вам. И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтоб и вы были, где Я."
Иоан. 14,2-3
Весь мир согласен с тем, что мы переживаем сейчас жесточайший кризис. Многие предсказывают увеличение бедствий. Некоторые утверждают, что народы стремятся к гибели. Многие считают, что мы находимся на грани заката нашей цивилизации вообще.
Многие из наиболее распространенных книг посвящены предсказаниям будущего. В передовых страницах газет и журналов говорится об "Армагеддоне", конце мира и гибели цивилизации. Один из президентов в своей вступительной речи сказал: "Наука дала нам возможность разрушить самих себя." Виллиям Фогт в своей книге "Путь к тому, чтобы остаться в живых" говорит: "Письмена на стене пяти материков возвещают нам, что мы накануне дня Суда." Д-р Ричард К. Ульман писал: "Мы живем в век принятия решений или выбора между добром и злом, между правдой и ложью, между жизнью и смертью, в такое время, равного которому еще не было. Если мы выберем неправильно, мы можем оказаться последним поколением человечества."
Профессор Сорокин сказал: "Мы живем во время величайшего кризиса человеческой истории. Не только война, голод, чума и революция, но и ряд других бедствий потрясают мир. Все ценности потеряли свое значение. Все нормы нарушены. Человечество стало искаженным подобием своего некогда благородного образа. Кризис царит надо всем, и в него втягивается вся культура и общество. Этот кризис проявляется в искусстве и в науке, в философии и религии, в нравах и законах. Он пронизывает все формы социальных, экономических и политических организаций и весь образ жизни и мышления. Есть все основания ожидать, что губительные последствия подобных бедствий обрушатся на нас самым сильным образом и в еще более широком размере во время нашей катастрофической эпохи."
Если просмотреть обширную литературу, созданную атомной и водородной бомбами - книги и статьи, описывающие, с одной стороны опыты в Неваде и Бикини, а с другой стороны те, в которых делаются попытки описать неизбежный кризис, перед которым стоит теперь человечество, то мы будем удивлены, обнаружив, насколько наука усвоила теперь библейский способ выражения. Д-р Вильбур Смит говорит: "Платон, Сенека, Аристотель и фактически никто из великих философов никогда не пытались предвидеть будущее." Библия является единственной эсхатологической книгой. От книги Бытия до Откровения Иоанна, Библия полна описанием событий, в которых выражается ожидание критического пункта истории человечества. За последние годы церковные деятели не раз выражали свои опасения по поводу того фанатизма, с которым некоторые обсуждают грядущие события, но сама церковь приходит теперь к новой точке зрения на те тексты Священного Писания, в которых говорится о ходе грядущих событий истории человечества.
мировой Совет Церквей на своем собрании в Ивенстоне в 1954 году избрал темой собрания: "Христос - надежда мирa". Всемирный Совет назначил комитеты для изучения Библии, с тем, чтобы церковь могла представить полную картину Божьего откровения о будущем.
В такое время, как наше, мужчины и женщины, не знакомые с Библией, могут, как и во всякий критический момент, быть обманутыми через ложных пророков, через спиритизм, хиромантов, "гадателей" и всевозможных других суеверий. Напуганные люди тратят ежедневно тысячи долларов, пытаясь найти какое-либо указание на то, что предстоит в будущем. Но все, что им нужно сделать - это отправиться в ближайший книжный магазин, купить за дешевую цену Библию, и они найдут на ее страницах все тайны будущего.
В известной в Америке книге Мэри Бекер Эдди "Наука и здоровье" нет ничего, что проливало бы свет на будущее. Вы можете прочесть Коран от корки до корки, и вы не найдете в нем ни одного слова, касающегося будущего человечества. Только Библия и только Библия одна проливает свет на тьму, окутывающую тайну будущего.
Завеса, окутывающая эту тайну, подымается, и будущее открывается: Библия предсказывает, что мир, такой, каким мы его знаем, должен придти к концу, и возвещает, что поворотным пунктом этого конца будет вторичное пришествие Иисуса Христа. Библия дает понять, что произойдет величайшее в истории всех веков венчание на царство, когда Христос взойдет на престол как Царь царей и Господь господствующих.
Я вполне отдаю себе отчет, что это очень спорная и часто неправильно понимаемая тема. В прошлом часто встречались фанатики, ходившие по всей стране и предсказывавшие сроки Пришествия; в результате эта истина слишком затемнялась.
В журнале "Религия в жизни" появилась статья под название "Христианская надежда и ее значение сегодня". Тема статьи: "будущее" - обсуждалась тремя современными мыслителями: первый - д-р Арнольд Тойнби, знаменитый английский историк; второй - д-р Амос Н. Валдер, известный богослов, преподаватель Чикагского университета; третий - д-р К. С. Люис, знаменитый английский ученый и профессор Оксфордского университета.
Тойнби видит мир разделенным на два лагеря в результате технологических перемен, которые сделали всех людей соседями, не дав им в то же время терпимости, любви и понимания друг друга. Христианская надежда, по мнению Тойнби, должна бороться с "Левиафаном" преклонения человека перед самим собой, материализмом и коллективизмом.
Д-р Вальдер, с другой стороны, сомневается, может ли человек найти христианскую надежду в самой истории. Искупление, считает он, должно произойти из духовных источников, а не из человеческих. Человек должен понять, что Божьи цели могут быть осуществлены в мире, даже если это потребует очистительного огня и трагедий. Когда нибудь человек построит Царствие Божие на земле, более или менее, благодаря собственной мудрости.
Только в заявлении д-ра Люиса чувствуется, что мы попали на библейское основание для нашего мышления. Люис принимает Слово Божие за истину. Он откровенно заявляет: "Мне кажется невозможным сохранить в какой-либо сознательной форме нашу веру в божественность Иисуса Христа и истину христианского откровения и в то же время, отрицая или умаляя в какой-либо мере обещанное и угрожающее пришествие Иисуса Христа.
Д-р Люис указывает на три причины, почему люди отказываются верить в пришествие Иисуса Христа на землю: во-первых, многие верующие христиане говорят, что это ложное учение поскольку вторичное пришествие Иисуса Христа не осуществилось несмотря на предсказание церкви в первые века христианства. Правда, первые христиане ожидали второго пришествия Господа в их эпоху, но многие пророчества Библии должны исполниться еще до второго пришествия. Во-вторых, говорит д-р Люис, теория эволюции удерживает многих людей от веры в учение о втором пришествии Христа. Если мы считаем, что человек прогрессирует в споем развитии, мы не можем принять обещания Христа, что Он вернется и положит конец греху и смерти. В-третьих, д-р Люис указывает, что учение о втором пришествии нарушает планы и чаяния миллионов людей. Они хотят есть, пить к веселиться без всякого вмешательства в их эгоистический образ действий.
Это было именно той причиной, почему люди во времена Ноя насмехались и отказывались верить в потоп, - они не хотели, чтобы что-нибудь нарушало их планы на будущее. Библия предсказывает, что в последние времена люди будут насмехаться, следуя своим страстям, и говорить: "Где обетование пришествия Его? Ибо с тех пор, как стали умирать отцы, от начала творения, все остается так же" (2 Петр. 3, 4).
Вся суть данной Богом надежды и предостережения была бы утрачена, если бы, уходя с земли, Христос указал точный срок Своего пришествия. Именно потому, что мы не знаем, в какой час Он вернется, мы должны ежечасно держать наше духовное жилище в полном порядке.
Известный проповедник, Д. Л. Муди, часто говорил: "Я никогда не произношу проповеди, на подумав о том, что может-быть Господь придет еще до того, как я смогу произнести следующую".
Д-р Кемпбелл Морган, выдающийся деятель англиканской церкви в Англии, сказал: "Я никогда не начинаю своего рабочего дня утром не подумав, что может быть Он прервет мою работу и начнет Свою. Я не жду смерти. Я ожидаю Его."
Вот так христианин и должен проводить свою жизнь, - в постоянном ожидании пришествия Иисуса Христа! Если бы мы могли жить каждый день так, как будто он последний перед днем Суда, как бы изменилась вся жизнь на земле!
Но нам не нравится так думать. Мы не любим думать, что наши, тщательно выработанные планы, наши рассчитанные на далекое будущее соображения, могут быть прерваны трубным гласом Божьих ангелов! Мы так погрязли в наших мелочных делах, что не можем перенести и мысли о том, что они могут быть нарушены! Слишком многие способны сказать: "Ну хорошо, конец мира еще не настал, так чего же думать о нем - может быть до этого пройдет еще тысяча лет!"
Возможно, что это так! Но с другой стороны, может случиться и иначе. Я не берусь предсказывать конца мира. Слишком много благонамеренных людей, делая это, нанесли значительный вред Христову делу. Многочисленные фанатики и религиозные сумасброды своими ложными предсказаниями превратили истину о втором пришествии Господнем в повод для насмешек над всей христианской верой.
Люди, изучавшие историю религии, достаточно хорошо знают, как самозванные ложные пророки неоднократно были причиной возникновения массовой истерии. В 1843 году Вильям Миллер предсказал, что конец мира произойдет в ночь на 21 марта. Ровно в полночь, заявлял он, раздастся звук труб, земля и небеса свернутся как одежда, и во второй раз придет Иисус Христос. Те, кто поверили Вильяму Миллеру, а не Библии, собрались огромной толпой и ждали пришествия всю ночь, чтобы утром разойтись по домам разочарованными и пристыженными.
Они могли бы избежать этого публичного унижения, если бы вспомнили неоднократное предостережение Иисуса Христа: "Итак, бодрствуйте; ибо не знаете, когда придет хозяин дома, вечером или в полночь, или в пение петухов, или поутру; чтобы, пришед внезапно, не нашел вас спящими. А что вам говорю, говорю всем: бодрствуйте!" (Марк 13,35-37).
Как ложные предсказания, так и нежелание людей принять во внимание, что жизнь на земле может быть внезапно прервана вмешательством сверхъестественных сил, не имеющих ничего общего с человеческими, заставляло немало людей насмехаться над мыслью о втором пришествии.
Есть и еще одна причина, по которой многие в цивилизованном мире убаюкиваются сознанием своей безопасности. Это ложное учение о "прогрессе"! Согласно ему, человек и все дела его медленно, с трудом, но тем не менее неуклонно продвигаются вперед, благодаря своим собственным силам и разуму. Люди, которые верят в эту теорию, утверждают, что они верят и во второе пришествие Христа, но они говорят, что это пришествие обозначает только, что наступит день, когда человек сможет очиститься и возвыситься собственными средствами! День, когда он придет к сознанию бесплодности войн, неразумия жадности и эгоистического поведения, бесполезности суеверия и нетерпимости, и ясно поймет, что он действительно сторож брата своего и должен жить согласно золотому правилу!
Эта сказка - потому что теория о "неудержимом прогрессе" только сказка и больше ничего, - основывается на том, что человек на что-то надеется, что по его мнению происходит, но не на то, что произойдет в действительности. Когда подобные люди указывают на то, что современная медицина дает нам возможность жить теперь дольше, чем жили наши предки, то они упускают из виду тот факт, что смерть все таки попрежнему является нашей конечной судьбой. В лучшем случае, мы оказались в состоянии только отложить ее на несколько коротких лет.
Когда они указывают на наши значительно улучшенные системы передвижения и сообщения, они пытаются не обращать внимания на то обстоятельство, что мы использовали нашу победу над воздухом главным образом для того, чтобы нести смерть я разрушение нашим ближним, а не для того, чтобы распространять Евангелие и христианскую веру.
Когда они хвастаются нашей широкой сетью школ и учебных заведений, то стараются обойти молчанием тот факт, что обучение в этих школах и высших учебных заведениях увело учащихся еще дальше от Бога, а не привело их к Нему.
Эти люди восхваляют гениальность умов, раскрывших наконец тайну атома, в то время как мы дрожим от ужаса, спрашивая себя: что эти величайшие открытия еще смогут низвести на нас в будущем?
Вот в чем некоторые вершины человеческого "прогресса"! Вот в чем достижения, на которые надеются некоторые, с чем многие люди связывают свою веру в лучший и спокойный мир. Они, по-видимому, считают обеспеченным, что их "прогресс" ведет к улучшению, когда в действительности он может так же вести вперед, как и назад!
Каковы же, в таком случае, аргументы другой стороны? Какие у нас имеются надежные доказательства того, что Иисус Христос возвратится на землю и что мы должны проводить нашу жизнь в постоянной готовности встретить этот славный час?
Нашим доказательством служит Библия, а в Священном Писании второму пришествию Иисуса Христа отведено особо почетное место. Многие исследователи Библии доказали, что это учение повторяется через каждые тридцать стихов, и на каждое упоминание о первом пришествии Иисуса Христа имеется восемь указаний на Его второе пришествие! Всего имеется триста восемнадцать указаний. В Ветхом Завете это тема в писаниях всех пророков, в Новом Завете - целых посланий (1 и 2 Фесс.) и целых глав (Матф. 24; Марк 13; Лук. 21).
Во всей Библии снова и снова подчеркивается факт, что Христос вернется на землю. Так например, в книге пророка Исайи 66,15 говорится: "Вот, придет Господь в огне, и колесницы Его - как вихрь, чтоб излить гнев Свой с яростью и прещение Свое с пылающим огнем".
В книге пророка Иеремии говорится, что по пришествии Господа Иерусалим будет престолом Господа и все народы ради имени Господа соберутся в Иерусалиме. В Иерусалиме, таким образом, произойдет величайшая всемирная конференция по разоружению, превосходящая собой все, что видел мир в Париже, Вашингтоне и. Лондоне!
Пророк Иезекииль говорит об Иерусалиме, который будет восстановлен, о храме, который будет отдтроен заново, о стране, которая прославится и процветет.
Пророк Даниил видел в своих видениях Иисуса, приходящего как Судия и как Царь на землю.
Пророк Осия говорит, что в последние времена, когда Господь вернется на землю, народ Израильский признает Его своим Господом и царем.
Пророк Иоиль описывает, как земные полчища выстроятся в последний день против небесного воинства.
Пророк Амос описывает престол Давида, который будет воздвигнут снова в Иерусалиме.
Пророк Авдий выступает с предупреждениями в связи с восстановлением царства Господнего.
Пророк Михей предсказывает прекращение всяких войн, когда мечи будут перекованы на орала.
Пророк Наум: "Горы трясутся пред Ним и земля колеблется пред лицем Его и кто устоит пред пламенем присутствия Его?"
Пророк Аввакум описывает Господа, как бы измеряющего новое Царство Своею мерой, а горы трепещут перед Ним.
Пророк Софония приводит новую песнь: "Ликуй, дщерь Сиона! Торжествуй Израиль! Веселись и радуйся от всего сердца, дщерь Иерусалима! Прогнал врага твоего! Господь, царь Израилев, посреди тебя!"
Пророк Аггей говорит о всеобщем потрясении, когда только одно Божье устоит.
Пророк Захария дает картину того, как Господь снова вступит ногами Своими на гору Елеонскую и гора раздвоится "весьма большою долиною".
Пророк Малахия заключает книги Ветхого Завета описанием возвращения Господа и говорит о Нем: "Он как огонь расплавляющий, и как щелок очищающий, и как солнце озаряющее всю землю своим сиянием." Ветхий Завет переполнен предсказаниями второго пришествия Христа.
В новом Завете предсказания Его пришествия еще более живо описаны и яснее выражены. Обратимся к четырем Евангелистам. Первый, Матфей, сравнивает Иисуса Христа с женихом, приходящим за Своей невестой.
Второй - Марк, видит Его как домоправителя, отправившегося в долгое путешествие и давшего слугам поручение до самого Его возвращения.
В Евангелии Луки Иисус Христос уподобляется знатному человеку, отправившемуся в дальние края для совершения некоторых дел и оставившего свои владения своим слугам с тем, чтобы они вели его дела и пустили их в оборот доколе он вернется.
Четвертый Евангелист - Иоанн повторяет слова Иисуса Христа, сказавшего: "Я иду приготовить место вам, и приду опять, и возьму вас к Себе".
В послании к Римлянам мы видим, как Он в Своем пришествии все покорит Себе.
В первом послании к Коринфянам Ап. Павел говорит, что Господь придет, чтобы воскресить мертвых; во втором послании к Коринфянам описывается новый дом, уготованный для нас, когда наша земная хижина разрушится.
В послании к Колоссянам (3, 4) говорится: "Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе".
В первом послании к Фессалоникийцам 5,23 An. Павел завещает нам ждать Сына Божьего с небес. Во втором послании к Фессалоникийцам 1,7 дается видение Господа, появляющегося со Своими святыми.
В послании к Тимофею говорится, что Господь готовит венец правды всем возлюбившим явление Его.
В послании к Титу говорится о "блаженном уповании".
В послании к Евреям говорится о Его пришествии во второй раз не для очищения греха.
Апостол Иаков увещевает терпеливо ожидать пришествия Господа.
Апостол Петр говорит о дне, когда Господь придет, как тать ночью.
Апостол Иоанн дает всем верующим великое обетование: "Мы теперь дети Божии; но еще не открылось что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть" (1 Иоан. 3, 2).
Апостол Иуда говорит, что "идет Господь со тьмами святых Своих".
Вся книга Откровения Иоанна представляет собой учение о пришествие Иисуса Христа.
Но мы видим, что не только Ветхий Завет говорит нам об ожидании второго пришествия Христа, не только Новый Завет полон этим обетованием, но если мы изучили исторические документы наших главных вероисповеданий, то увидим, что все, положившие основание вероучению своего исповедания, верили и принимали эту благую весть.
Второе пришествие Иисуса Христа самая захватывающая, самая радостная истина в мире. В ней твердое обещание будущего в то время, как вокруг нас царят безнадежность и мрак. Когда люди вопиют: "Что же станет с нами, куда нас уносит?" - Библия может дать им верный, прямой ответ. Она говорит, что завершением всего будет пришествие Иисуса Христа и награды, ожидающие избранных Божиих!
В какое именно время состоится это славнейшее событие, я не позволю себе предсказывать, дабы не искушать Провидения. Я слишком хорошо помню стих из Деян. Ап. 1, 6-7, где ученики спросили: "Не в сие ли время, Господи, восстановляешь Ты царство Израилю? Он же сказал им: не ваше дело знать времена или сроки, которые Отец положил в Своей власти."
Не важно, чтобы мы знали точный срок Его пришествия. Важно, чтобы мы проводили нашу i жизнь так, чтобы быть готовыми к нему во всякое мгновение! Иисус Христос сказал, что и ангелы на | небесах не знают этого, что только Сам Бог знает I время и час, когда раздастся трубный глас, раскроются небеса и Иисус Христос с небесным воинством снова появится пред человеческим взором! Иисус Христос, однако, сказал, что будут известные признаки, указывающие на то, что время второго пришествия близко. Он сказал: "Когда же начнет это сбываться, тогда восклонитесь и поднимите головы ваши, потому что приближается избавление ваше. И сказал им притчу: посмотрите на смоковницу и на все деревья: когда они уже распускаются, то, видя это, знаете сами, что уже близко лето; так, и когда вы увидите то сбывающимся, знайте, что близко Царствие Божие" (Лук. 21, 28-31).
Что же это за признаки, за которыми Иисус Христос заповедал нам следить? "И будут знамения в солнце и луне и звездах, а на земле уныние народов и недоумение; и море восшумит и возмутится; люди будут издыхать от страха и ожидания бедствий, грядущих на вселенную, ибо силы небесные поколеблются" (Лук. 21, 25-26).
Время, измеряемое ангелами, обозревающими вечность, в сильной степени разнится от того земного календаря, которым мы измеряем его. Для нас, отчаянно цепляющихся за положенные нам "семьдесят и, при большей крепости, восемьдесят лет", для нас, видящих проходящие дни в зависимости от нашего личного пребывания на земле, для нас сотня, двести, пятьсот лет кажутся бесконечно долгим временем. Но эти сотни лет могут быть для Бога одним днем.
Многие ученые, читавшие Священное Писание с правильным пониманием его в связи с текущими событиями, считают, что мы живем теперь в последние дни жизни этой земли, и что мы вступили в последнюю эру - последний акт великой драмы, начало которой произошло тысячи лет тому назад в Едемском саду.
На Ближнем Востоке беспорядки. Древняя Персия снова стала крупной нацией, благодаря своей нефти. С восстановлением Израиля, как самостоятельной нации и признанием этого самостоятельного государства с собственной валютой, армией и гражданством - колесо истории завершило свой великий круговорот. Именно в этой богатой и плодородной части Ближнего Востока зародилась наша цивилизация. Из этой большой области она распространилась по всем направлениям и охватила весь земной шар. Она беспрерывно продвигалась, иногда останавливаясь для того, чтобы собраться с силами, иногда попадая в западню темных веков человеческого варварства, невежества, безбожия и страха. И, наконец, теперь, в наши дни, она начинает возвращаться к своим исходным краям.
Кроме того, эти ученые, смотря на все происходящее, видят слишком ясно картину, которую нарисовал Иисус Христос, когда Он сказал: "Но как было во дни Ноя, так будет и в пришествие Сына Человеческого: ибо, как во дни перед потопом ели, пили, женились и выходили замуж до того дня, как вошел Ной в ковчег, и не думали, пока не пришел потоп и не истребил всех, - так будет и пришествие Сына Человеческого; тогда будут двое на поле: один берется, а другой оставляется; две мелющие в жерновах: одна берется, а другая оставляется; итак бодрствуйте, потому что не знаете, в который час Господь ваш приидет" (Матф. 24, 37-42).
Эти ученые указывают на книгу пророка Даниила (12, 4), в которой пророк говорит об "умножении ведения" в последние дни, что тоже должно послужить доказательством, что приближается конец. И читая как пророк говорит, что явится враг с великою силой и "нападет на области, наводнит их и пройдет через них" и нам не трудно узнать сходство с нашим громадным ростом знания, как и возможностей передвижения за последние пятьдесят лет. Никогда еще во всей известной нам истории события не совершались с такой быстротой, как сейчас, никогда еще чудеса, создаваемые людьми, не следовали так быстро один за другим.
Врачи и психиатры за последние двадцать пять лет утверждают, что человеческое тело не создано для такого напряжения и не может выдержать такой скорости и такого давления, которым мы его подвергаем, - но все же мы продолжаем мчаться без удержа. Многие из ученых, чьи труды сделали эти скорости возможными, сами пали мертвыми за своим рабочим столом, стали жертвой того чудовища, которое они сами же создали!
Многие высокообразованные люди смеялись над вторым посланием апостола Петра, гл. 3,10-12, еще несколько лет тому назад, но взрыв водородной бомбы и ужасающие возможности еще более страшной кобальтовой бомбы заставили их отказаться от своего скептицизма, который сменился изумлением перед предсказанием Библии.
"Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят. Если так все это разрушится, то какими должно быть в святой жизни и благочестии вам, ожидающим и желающим пришествия дня Божия, в который воспламененные небеса разрушатся и разгоревшиеся стихии растают?" (2 Петр. 3,10-12).
Я, конечно, не повторю ошибки Вильяма Миллера, так же, как и многих других не в меру усердных набожных людей, и не буду определять даже приблизительно срока пришествия Христа. Но я утверждаю с глубоким убеждением, что времена, в которые мы живем, коренным образом отличаются от всех прежних. Темп увеличился, событий всякого рода происходит такое множество, что каждое из них было бы сенсацией на десятки лет в недалеком прошлом, а теперь они сменяют друг друга с такой быстротой, что между ними просто нет промежутков. Упадок нравов стал таким обычным и настолько распространенным явлением, что не делается почти никаких усилий, чтобы скрыть его. Взятки и подкуп правящих классов стали уже правилом, а не исключением!
И сверх всего этого мы сталкиваемся с могущественной силой неверия - величайшего и самого крупного врага христианства, с которым когда-либо приходилось церкви иметь дело со времени языческого Рима. Антихрист, о появлении которого в последние дни предупреждали пророки, может быть уже вырастает на наших глазах: наглый, хорошо вооруженный антихрист, который не остановится перед тем, чтобы замаскировать свою сущность или скрыть свою истинную цель.
Апокалипсические спутники (по книге Откровения Иоанна): война, голод, болезни и смерть - слишком хорошо известные нам всем явления, происходят сейчас повсюду в мире. Время, измеряемое небесными телами, может быть даст нам еще десять, сто или тысячу лет сроку, но может быть этот срок всего один день, неделя или месяц. Может-быть, о нашем времени написаны слова, что "не прейдет род сей, как все сие будет" (Матф 24, 34).
До этого великого дня каждый христианин должен жить, бодрствуя и ожидая. Иисус Христос сказал: "Итак бодрствуйте, потому что не знаете, в который час Господь ваш приидет" (Матф. 24, 42). Эта захватывающая надежда опять таки должна нас всех, верующих в нее, заставить посвятить всю свою жизнь служению Господу. Иисус Христос сказал: "Употребляйте их в оборот, пока я возвращусь" (Лук. 19, 13). Для христиан это время должно быть временем ожидания и подготовки. Иисус Христос сказал: "Будьте же и вы готовы, ибо, в который час не думаете, приидет Сын Человеческий" (Лук. 12, 40).
Весь ход нашей истории близится к тому завершению, когда все Его враги падут к Его ногам, и Иисус Христос будет венчан на Царство. Библия говорит: "Умножению владычества Его и мира нет предела на престоле Давида и в царстве его, чтобы Ему утвердить его и укрепить его судом и правдою отныне и до века" (Исайя 9, 7).
В этот великий день прекратятся все войны и раздоры. Не будет больше ни греха, ни нужды. В тот день исчезнут все скорби и болезни. В тот день обратятся язычники, и никто из людей не останется в неведении о Боге. В тот день вся природа раскроется в том великолепии и красоте, которые царили в Едемском саду. В тот день даже дикие звери будут жить в дружбе и мире друг с другом, и познание Божьей любви наполнит всю землю. В тот день наша постоянная и пламенная молитва: "Да приидет Царствие Твое" наконец исполнится. Как освещает солнца бег Весь мир земной из края в край, Так Царство Божие навек Нам озарит всю землю в рай.
Вот в чем надежда христианина!

Глава восемнадцатая. И наконец - мир

"Твердого духом Ты хранишь в совершенном мире; ибо на Тебя уповает он".
Исайя 26,3
Теперь вы знаете, что значит быть в мире с Богом. Вы знаете, что значит быть христианином. Вы знаете цену, которую надо заплатить, чтобы получить мир и счастье. Я знаю людей, которые с радостью выписали бы чек на миллион долларов, если бы могли найти мир. Миллионы людей стремятся к нему, но каждый раз, когда они близки уже к тому, чтобы обрести мир, который вы нашли во Христе, сатана отвлекает и ослепляет их, скрывает от них мир за завесой дыма и обманывает их. Желаемое ими остается недостигнутым. Но вы обрели мир, и теперь он ваш навеки. Вы открыли тайну жизни.
Есть еще многое, чего вы не понимаете. Есть много тайн. Есть много вопросов, перед которыми вы как в тупике. Но тем не менее за всеми ими кроется ваше внутреннее спокойствие и мир, которые приведут вас к жизни полного доверия. Вы убедитесь, что идеал христианской жизни обладает многими преимуществами по сравнению с любым философским умозаключением. Нельзя даже сравнить то, что материализм, атеизм и другие философские толкования дают вам, с тем, что предлагает вам Иисус Христос.
Д-р Тиссен в своем труде о "Христианской этике" перечислил эти многие преимущества, а именно: во-первых, - сыновство. В тот миг, когда вы приняли Иисуса Христа вашим личным Спасителем, вы были приняты в семью Божию. Теперь и вы Его чадо. У вас есть известные преимущества и обязанности, свойственные царственным лицам. Благодаря усыновлению, в ваших жилах течет теперь царская кровь, ибо вы стали членом семьи Царя царей и Господа господствующих.
Во-вторых: вы - наследник. Библия учит, что когда вы рождаетесь свыше, ваше новое положение во Христе делает вас сонаследником Христу. Вы теперь - наследник всего.
В-третьих: мир. Мир может испытываться только тогда, когда вы получили Божье прощение, когда вы примирились с Богом и пребываете в мире как внутри себя, так и с вашими близкими и в особенности с Богом. "Нет мира нечестивым, говорит Бог мой" (Исайя 57, 21). Но Своей кровью на кресте Иисус Христос заключил за нас мир с Богом, и Сам стал нашим миром. Если мы верой принимаем Его, мы оправданы Богом и можем испытать то внутреннее умиротворение, которого никакими другими средствами человеку не достигнуть. Когда Иисус Христос войдет в наше сердце, мы будем освобождены от преследующего нас сознания греха. Очищенные от чувства своей порочности и неспособности, мы можем поднять голову в сознании, что можем смело смотреть в глаза своим ближним. "Когда Господу угодны пути человека, Он и врагов его примиряет с ним" (Притчи 16, 7). И что еще важнее: мы знаем, что мы сможем предстать пред Богом в час нашей смерти с тем же самым чувством спокойствия и уверенности. Никакая партия и никакая философия не может обещать нам столь много.
Четвертое великое преимущество, вытекающее из познания Христа, заключается в духовной жизни. В своем природном состоянии никто не отдает себе полностью отчета в неправильности своей прошлой жизни, но сознает мертвость своей души. Кто незнаком с богословскими выражениями, может-быть и не сможет выразить своих внутренних чувств такими же словами, но несмотря на это ощущает их. Самые обыкновенные люди время от времени сами удивляются своему равнодушию к добру и злу, и смущаются собственной готовности идти на компромиссы с очевидной несправедливостью и браться скорее за выгодное, чем за правое дело. Даже у самого отъявленного грешника иногда является желание быть хорошим человеком. Самые закоренелые преступники, самые циничные проститутки - все знают, что в глубине их души живет все таки хотя почти заглушенное желание быть лучше, чем они есть. Необращенные, мужчины ли они или женщины, которые стараются вести порядочную жизнь, понимают, насколько они далеки от своей цели, и трагедия заключается в том, что многие из них не знают, что их неудачи происходят оттого, что они мертвы во грехах и преступлениях и должны ожить во Христе, прежде чем смогут жить по духовным законам.
Иисус Христос сказал: "Я пришел для того, чтоб имели жизнь и имели с избытком" (Иоан. 10,10). Апостол Павел сказал: "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2 Кор. 5,17).
Возродиться во Христе означает родиться к новым идеалам, новым чаяниям, надеждам, новой способности достигать эти новые цели. Христос, как ваш Господь и Наставник, даровал вам новую жизнь. Вы родились свыше.
В-пятых, есть радость от духовного общения, вытекающая из того, что вы христианин. Одиночество - тихий ужас, это одна из величайших трагедий человечества. Как часто мы говорим о чувстве одиночества среди большой толпы. Сколько людей сильнее испытывали чувство одиночества в громадном городе, чем когда они шли одни по проселочной дороге. Как часто мы стремимся найти кого-нибудь, кто мог бы понять нас и с кем мы могли бы поделиться нашими сокровенными чувствами, кого-нибудь, с кем мы могли бы говорить, кто видел бы жизнь такой, как мы видим ее, кто руководствовался бы такими же побуждениями, как и мы, кто оценивал бы ее по тем же данным, что и мы.
В нашей стране часто слышится выражение: "мы ищем человека, говорящего на нашем языке", что означает, что мы фактически повторяем то, что выразил псалмопевец, говоря: "Смотрю на правую сторону, и вижу, что никто не признает меня: не стало для меня убежища, никто не заботится о душе моей" (Псал. 141, 4).
Но вы убедились, что Иисус Христос - единственный Друг, Который поймет каждую вашу мысль, и как только у вас установилось общение с Ним, вы никогда не можете быть больше одиноким. Когда Иисус Христос займет подобающее место в вашем сердце, исчезнет всякая отдаленность от Бога. Вы снова стоите в присутствии Бога. Общение с Ним - радость неизреченная и преславная. Никакая человеческая философия не может дать такого богатого благословения.
В-шестых: следуя Иисусу Христу, вы обретаете новую силу. Человек сам по себе не в состоянии достичь своих личных, поставленных себе заданий, а тем менее столь высоких и более строгих требований Божиих. Законы Моисея были установлены как самый низкий уровень поведения угодного Богу, но вы сами слишком слабы, чтобы удержаться даже на этом уровне без помощи. В течение всей человеческой истории человек принимал одно решение за другим, надеясь, что у него найдется достаточно силы, чтобы сдержать их, но в глубине души сознавал, что лучшее, чего он сможет достигнуть, - это временное исправление, а не коренная перемена. Эта человеческая слабость ярко сказывается в "новогодних решениях", которые стали темой шуток во всем мирe и свидетельствуют, что человек не может перевернуть страницы своей жизни без помощи Божьей. Только возрождением во Христе человек может достичь не только изменения своего образа жизни, но и создания новой личности.
Нам всем известно обращение Савла по пути в Дамаск, когда Иисус Христос вошел в его сердце и превратил его из Своего жесточайшего врага в одного из сильнейших Своих свидетелей. Много таких же поразительных перемен человеческой личности случается и сегодня, и все они происходят при помощи тех же самых средств, которые превратили Савла в Павла, а именно - возрождением чрез Иисуса Христа!
Нет такой человеческой философии, которая могла бы произвести подобные перемены или снабдить подобной силой. Эта могущественная сила всегда в вашем распоряжении, стоит только протянуть к ней руку и призвать ее. Бог сказал: "Не бойся, ибо Я - с тобою; не смущайся, ибо Я - Бог твой; Я укреплю тебя, и помогу тебе, и поддержу тебя десницею правды Моей" (Исайя 41,10).
Какие бы ни были обстоятельства, какое бы ни было призвание, какой бы ни был долг, какая бы ни была цена или жертва - Его сила будет вашей силой в минуту нужды.
В-седьмых: христианская жизнь и поведение определенно приводят к ощутительным благословениям. Грех и сознание внутреннего недостоинства ложатся гнетом на физическое и духовное самочувствие. Сознание своей физической и нравственной непорочности, чувство ненависти к кому-нибудь из ближних, сознание своей несостоятельности и неспособности достичь высоких целей, к которым мы стремимся, - вот действительные причины физических и нервных заболеваний. Сознание вины и греха, которые природный человек носит в себе, делает его неспособным исполнять свои обязанности, делает его больным душевно и телесно. Не случайно, что Иисус Христос, будучи на земле, соединял исцеление со Своей проповедью и учением. Между жизнью духа и здоровьем тела и разума существует совершенно реальная связь.
мир с Богом и мир Божий в человеческом сердце и радость общения с Иисусом Христом сами по себе оказывают благодатное действие на разум и тело, и ведут к развитию и сохранению физической и душевной силы. Таким образом, Иисус Христос повышает как физические и душевные, так и духовные способности человека. Внутренний мир - развитие духовной жизни, радость общения с Ним и новая сила являются последствием возрождения человека.
Есть известные преимущества, которыми только истинно верующий христианин может пользоваться. Так, например, иметь божественную мудрость и жизнь под постоянным руководством Божиим. Библия говорит: "Если же у кого из вас недостает мудрости, - да просит у Бога, дающего всем просто и без упреков, - и дастся ему" (Иак. 1, 5).
Христианин обладает истинным оптимизмом, уверенностью, что согласно Божьему откровению все в конце концов придет к благословенному концу.
У христианина есть также и мировой кругозор. Этому кругозору открываются Божии намерения и конечная цель, к которой все стремится. Он дает нам уверенность, что несмотря на борьбу людей друг с другом и на разрушительные силы природы, которые, казалось бы, держат нас в своих тисках, Бог царит на своем престоле и повелевает всем. Сам сатана сдерживается силой Бога, и ему дается возможность проявлять свою злую силу только поскольку Бог допускает это, и только до тех пор, пока Бог разрешает ему. Священное Писание учит нас, что у Бога имеется определенный план для каждого периода истории, каждого народа и отдельного человека. Священное Писание раскрывает нам Божий план пришествия Иисуса Христа, когда будет установлено Его Царствие, как мы уже видели. Таким образом для христианина жизнь идет по плану и у него есть уверенность, что в конечном результате Бог восторжествует над всей неправдой.
Пересчитывая все превосходства христианской жизни над любым другим образом жизни, мы не можем обойти молчанием и того преимущества, которое будет иметь христианин во веки веков. Иов сказал: "Когда умрет человек, то будет ли он опять жить?" (Иов 14, 14). И он сам ответил на свой вопрос, сказав: "А я знаю, Искупитель мой жив, и Он в последний день восставит из праха распадающуюся кожу мою сию" (Иов 19, 25).
Какие перспективы! Какое будущее! Какая надежда! Какая жизнь! Я бы не поменялся местом с самым богатым и самым влиятельным человеком на земле. Я предпочту оставаться сыном Царя царей, сонаследником Христа, членом царской небесной семьи!
Я знаю, откуда я пришел, я знаю, почему я здесь, я знаю, куда я иду, - и в моей душе мир. Мир заливает мое сердце и переполняет мою душу!
Бушевала буря. Море билось о скалы, вздымая грозные волны. Молния сверкала, гром гремел, дул ветер; но в расщелине скалы крепко спала птичка, подвернув голову под крыло, спала крепко и спокойно. Это - есть мир: способность спать во время бури!
В Иисусе Христе мы покойны и имеем мир среди всех волнений, тревог и сомнений этой жизни. Буря бушует, но в наших сердцах царит мир.
Наконец мир - полный мир!

Издательство "Свет на Востоке", г. Корнталь, ФРГ


Много молитвы - много силы (Петр Дейнека)

Петр Дейнека

Много молитвы - много силы

Оглавление

Глава 1. Почему надо молиться
Глава 2. Много молитвы
Глава 3. Бог отвечает на молитву веры
Глава 4. Как проводить молитвенные собрания
Глава 5. Победа через молитву
Как получить спасение?

Глава 1. Почему надо молиться

Библия, Слово Божие, дает много доводов того, почему мы должны молиться. Но все же многие люди не думают, что это так важно или необходимо - ставить молитву на первое место в духовной жизни. Есть много христиан, которые зависят от переживаний, образования, работы, усилий, активности, программ, но упускают из виду самую главную особенность в христианской жизни - молитву. Некоторые редко молятся, а другие - только тогда, когда у них есть на то побуждение. Мы не должны только тогда молиться, когда бываем в молитвенном настроении, но, согласно Слову Божию, молитва должна занимать постоянное и регулярное время в нашей жизни. Это наше духовное дыхание и жизнь. Мы не можем иметь полный мир в нашем сердце без молитвы.

Христос нуждался в молитве, и мы должны молиться

В Евангелии мы читаем: "И отпустив народ, Он взошел на гору помолиться наедине; и вечером оставался там один" (Матф. 14:23). Подумайте только! Иисус Христос, Сын Божий, молился и много беседовал наедине со Своим Небесным Отцом. Если Сын Божий молился, насколько более мы должны молиться нашему Отцу Небесному! Иисус взошел на гору помолиться наедине. Каждый из нас может уединиться для молитвы. Важно для каждого христианина найти такое место, где никто не может побеспокоить, и излить там свое сердце пред Богом.
Далее мы читаем: "Но Он уходил в пустынные места и молился" (Лук. 5:16). Иисус удалялся от всех, чтобы молиться наедине, без помех. Если Иисус придавал такое значение уединенной молитве, то и мы также должны находить тихое место, где бы действительно смогли провести время в молитве.
Почему молиться? Потому что без молитвы мы не можем иметь здоровую духовную жизнь, также как и наше физическое тело не может обходиться без пищи. В наше время так много слабых духовно христиан по той причине, что у них недостаток в молитве. Они не имеют радости, благословения, силы, победы и желания служить Господу. Если вы не сделаете молитву постоянной привычкой в вашей жизни, то не будете иметь духовной силы. Если вы не имеете общения с Богом чрез молитву, вам будет трудно преодолевать физические и духовные испытания и искушения в жизни. Христос - наш пример в этом отношении. Он много времени уделял молитве, и мы должны молиться так же.
Христос ожидает от каждого из нас, чтобы мы были молящимися детьми. Молитва необходима. Я надеюсь, что Бог коснется вашего сердца, чтобы вы увидели пример Христа и научились много молиться.

Христос повелел нам молиться

Прежде чем Иисус вознесся на небо, Он оставил одну из Своих величайших заповедей. "Итак молите Господина жатвы, чтобы выслал делателей на жатву Свою" (Матф. 9:38). Христос повелел Своим ученикам молиться: "Итак молите..." Христос также повелевает и нам молиться. Не все христиане могут ехать куда-то за океан, проповедывать, играть, петь или жертвовать большие суммы денег, но, слава Богу, мы все можем молиться! Мы должны повиноваться Его повелению.
В наши дни мало молятся за миссионерские поля. Ведь Христос повелел нам не только молиться, но молиться так, чтобы работники были посланы на ниву Его. Это такая часть миссионерской работы, в которой мы все можем принимать участие. Мы можем вымолить больше миссионеров из наших семей и из наших церквей. Миссионерская церковь является молящейся церковью и если она молящаяся, то также и дающая церковь. Одна обязанность, в которой каждый христианин, без исключения, может и должен участвовать - это молитва. Христос ожидает, чтобы вы и я молились.
Иисус сказал: "...должно всегда молиться и не унывать" (Лук. 18:1). Мы не только должны отрывать часть времени из нашего занятого дня для молитвы, но должны молиться духом в течение всего дня. Когда мы имеем такое постоянное общение с Богом в молитве, то бываем более сильными духовно. Это не только повеление или ответственность, которую мы имеем от Христа, но, слава Богу, что возможность молиться - это наша привилегия, радость и благословение.
Молились ли вы сегодня о погибших душах, за тех, которые в нужде и за тех, которые служат словом Божиим? Ожидаете ли вы получить награду в небесах? Ожидаете ли вы иметь сияющие звезды в ваших венцах? Если вы этого ожидаете, то будьте верны в молитве. Награду получат не только те, которые проповедуют Евангелие, но каждый, кто молится за проповедующих, миссионеров, евангелистов, работников над отдельными людьми, учителей воскресной школы, за евангельских музыкантов и других служителей Божиих. Пусть повеление Господа побудит вас молиться больше, нежели вы это делали прежде! Ожидайте великого от Бога и больше трудитесь для Него!

Молитесь непрестанно

Нам сказано в 1 Фес. 5:17: "Непрестанно молитесь." Это не значит, что мы должны быть все время на коленах, но это означает, что мы должны быть в духе молитвы независимо от того, где находимся или что делаем. Когда наш ум занят молитвой, мы имеем постоянное, близкое общение с Богом, имеем ум Христов и знаем волю Божию для каждого обстоятельства жизни. В 1 Цар. 12:23 написано: "Я также не допущу себе греха пред Господом, чтобы перестать молиться за вас..." Мы узнаем из Слова Божия, что грех - не молиться. Боже, сохрани меня от греха... не молящийся человек грешит тем, что он не молится. А как много сегодня исповедующих христианство, которые не видят необходимости и важности молитвы.
Когда покойный Павел Рейдер, хорошо известный пастор и евангелист, проводил Библейские конференции в Лейк Харбор (Мичиган), он приглашал меня, чтоб я руководил молитвенными собраниями и других привлекал к молитве. Брат Рейдер знал, что ввиду того, что много людей приходило на эти собрания, Господь может призвать сотни молодых людей на дело Божие в разные страны. А также нужно было много молиться о духовном пробуждении и о большой нужде в средствах для дела Божия. Жизни многих из тех людей, которые приходили на молитву, были изменены духовно, когда они увидели большую нужду в молитве для их собственной жизни, а также необходимость молиться за успех Библейской конференции.
Павел Рейдер проводил Библейскую конференцию также и в Сидар Лейк (Индиана), где он часто объявлял только для братьев молитвенные собрания в лесу. Мы имели чудное время молитвы и вдохновения, когда встречались с Богом между деревьями. Брат Рейдер был большим мужем молитвы. Он знал, что молитва необходима, чтобы собрания совершили должное действие и чтобы призыв духовный коснулся сердец.
Когда Иисус был на земле, Он сказал своим ученикам, чтобы они бодрствовали и молились.
"Потом приходит с ними Иисус на место, называемое Гефсимания, и говорит ученикам: "посидите тут, пока Я пойду, помолюсь там." И взяв с Собою Петра и обоих сыновей Зеведеевых, начал скорбеть и тосковать. Тогда говорит им Иисус: "душа моя скорбит смертельно; побудьте здесь и бодрствуйте со Мною." И отошед немного, пал на лицо Свое, молился и говорил: "Отче Мой! если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты." И приходит к ученикам и находит их спящими, и говорит Петру: "так ли не могли вы один час бодрствовать со Мною? Бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна" (Матф. 26:36-41).
Когда Иисус ощущал большую тяжесть на сердце в Его последние дни на земле, Он взял трех из Своих учеников с Собой молиться. Он оставил их на время и отошел дальше в сад, чтобы молиться наедине. Для Иисуса было большим разочарованием найти Своих последователей спящими, когда Он вернулся. Он сказал им опять: "Бодрствуйте и молитесь" и снова вернулся в сад для молитвы. Но когда Он опять вернулся, то "находит их опять спящими, ибо у них глаза отяжелели."
Многие верующие сегодня спят духовно, не имея в сердце бремени молитвы за других. Поэтому мы часто имеем так мало пробуждения, радости, благословения и миссионерского откровения свыше. Многие сегодня не желают быть пробуждены духовно или побуждены делать что-либо для Бога. Библия говорит, что без откровения свыше народ необуздан. Если мы будем продолжать мало молиться, то наше откровение свыше будет оставаться маленьким и мы немного совершим для Бога. Мы должны находить время для молитвы и обрести сознание необходимости совершать дело Божие, чтобы Он мог употребить нас по-новому и чтобы мы могли видеть великие дела, совершенные для Него.
Зачем молиться? Чтобы не впасть в искушение. Так много люди сегодня не могут противостоять искушениям потому, что они не бодрствуют и не молятся. Бог может избавить каждого от искушения, если только человек пребывает в молитве, в постоянном подчинении Богу и Его воле. Некоторые люди считают очень трудным делом видеть нужду в постоянной молитве. Библия говорит: "Итак покоритесь Богу; противостаньте диаволу, и убежит от вас" (Иак. 4:7). Когда наша жизнь постоянно отдается Богу в молитве, Он обещал дать нам силу противостоять диаволу так, что он убежит от нас.
О, да поможет нам Господь молиться ревностно, как Христос молился, чтобы мы были всегда духовными, сильными и возрастающими в благодати Господа нашего Иисуса Христа.

Посредством молитвы мы беседуем с Богом

Мы имеем чудную привилегию беседовать с Богом чрез молитву. Отцу нравится, кода мы говорим с Ним. Как отцу и матери приятно, когда их дети приходят к ним, говоря об их любви и нуждах, также нашему Отцу Небесному приятно, когда мы приходим к Нему с нашими радостями, горем, заботами и всем, что у нас лежит на сердце. Бог дал нам чудное обещание в Иеремии 33:3, где Он сказал: "Воззови ко Мне - и Я отвечу тебе, покажу тебе великое и недоступное, чего ты не знаешь." Подумайте только! Бог предлагает нам воззвать к Нему, так же как если бы хороший наш друг пригласил нас на беседу или чтобы мы позвонили ему, когда будем в нужде. Разве это не чудесно? Бог сказал, что Он не только ответит, но покажет нам великое и недоступное, чего мы не знаем. Бог имеет много благословений и побед в запасе для тех, кто избирает время, чтобы беседовать с Ним.
Христос сказал следующее тем, кто будет уделять время для разговора с Богом во имя Его: "Если чего попросите во имя Мое, Я то сделаю" (Иоан. 14:14). Бог обещал отвечать. В этом обещании есть условие, что мы должны уделять время, чтобы просить во имя Иисуса. Легко говорить с теми, кого мы очень любим. Никто не принуждает вас к этому; вы делаете это охотно и радостно. Мы должны приходить к Богу с еще большей радостью, потому что имеем привилегию беседовать с Ним. Он наш лучший Друг; Он понимает нас во всем; Он знает каждую трудность, которую мы переживаем. Он сказал: "Не оставлю тебя и не покину тебя." Мы надеемся, что вы знаете Христа, как вашего лучшего Друга из всех друзей и Господа господ. Мы не имеем силы сами в себе, не можем быть духовными, полагаясь только на образование, опыт, нашу личность или прошедшие добрые дела. Мы должны всецело зависеть от Святого Духа, чтобы быть женами и мужьями Божьими.
Многим людям нравится говорить о больших молитвенных собраниях, на которых они когда-то переживали великие благословения. Но сегодня они слишком заняты, чтобы найти время для таких же переживаний. Мы не зависим от хорошей пищи, которую ели несколько лет тому назад, для наших физических сил сегодня. Мы должны есть каждый день, чтобы получать необходимые силы. Так же Бог желает, чтобы мы уделяли время для беседы с Ним каждый день. Великие мужи Божии, которых мы знаем и которых Бог особенно выделял для Своего дела, были великими мужами молитвы. Вы также можете знать Бога и быть выделяемы Им так, как никогда прежде. Начните уделять больше времени для бесед с Господом; в любое время дня или ночи вы можете быть в духе молитвы, ходя спокойно перед Богом.
В моих путешествиях вокруг света я видел много богов, сделанных руками человеческими. Эти боги - предметы поклонения и молитвы многих миллионов людей, которые поклоняются идолам и молятся мертвым богам. И все же многие из них верны в своих молитвах. Хотя они живут в темноте и грехе, погибшие и слепые духовно, но так преданы и посвящены своим богам, что оставляют в стыде многих христиан. Мы верим, что надо посылать миссионеров, чтобы сказать тем людям благую весть о живом Христе, Который слышит молитвы и отвечает им, но делая это, мы должны проверить нашу собственную жизнь, чтобы видеть, как много преданности, веры и упования имеем на живого Бога. Иисус сказал: "...ибо без Меня не можете делать ничего" (Иоан. 16:5). Совершенно ясно, что без Божьей помощи мы не сможем ничего совершить для Него. Сознавая это, мы вынуждены все более и более зависеть от Божьих ответов на наши молитвы о нуждах и проблемах, с которыми встречаемся, и о помощи, чтобы разрешить эти проблемы. Мы знаем, что только живой и истинный Бог отвечает на молитвы. Только Он один может помочь. И так как мы верим, что Он отвечает на молитвы, то приходим к Нему с верой.
Как христиане, доверяем ли мы истинному Богу, уделяя время беседе с нашим Господом в молитве? Любим ли Его достаточно, чтобы желать быть с Ним в постоянном общении чрез наши молитвы?
Когда мы приходим к Нему, Он не только желает слышать о наших нуждах, проблемах и просьбах, но также заслуживает нашего поклонения и славословия. Он желает получить это от нас посредством нашей хвалы и благодарности, направленной к Нему. Анна служила Богу день и ночь, поклоняясь Ему в своих молитвах. "Вдова лет восьмидесяти четырех, которая не отходила от храма, постом и молитвою служа Богу день и ночь" (Луки 2:37). Так как Бог сотворил эту великую вселенную и всех людей в ней и так как Он имеет контроль над всеми делами всех наций и всех людей, Он желает слышать хвалу и благодарение от Своих детей, которые видят Его любовь к ним в том, что Он сотворил их, спасает их и направляет их жизни мудростью Его воли. Бог хочет слышать нашу любовь, славословие и почитание Его, когда мы приходим в молитвах, с глубокой и благодарной оценкой всего того, что Он делает и сделал для нас. Анна служила и угождала Богу в течение многих лет, уделяя время, чтобы поклоняться, почитать и благодарить Его в своих молитвах. Давид так же часто поклонялся Богу в молитвах, как мы видим в его псалмах. Бог может употребить каждого чрез молитву. Я верю, что Бог не только еще ожидает мужчин и женщин, чрез которых Он может производить более активное служение среди людей, но Он ожидает и таких, которые уделили бы время, чтобы уединиться и служить Ему посредством своей благодарности и поклонения. Вы также можете быть воином молитвы. Это чудное дело: говорить Господу, что мы любим Его, благодарить Его за спасение наших душ, за благословения, за помощь и удовлетворение наших нужд, благодарить также за все Его милости и благости, которые Он посылает на всех людей. Это Ему угодно, потому что показывает, что мы любим Его. Мы должны постоянно благодарить Бога за всю Его доброту и заботу о нас и всех Его детях.

Мы должны ходатайствовать за других чрез наши молитвы

"Итак, прежде всего, прошу совершать молитвы, прошения, моления, благодарения за всех человеков; за царей и за всех начальствующих, дабы проводить нам жизнь тихую и безмятежную во всяком благочестии и чистоте; ибо это хорошо и угодно Спасителю нашему Богу" (1 Тим. 2:1-3). Богу угодно, чтобы мы молились не только друг за друга, как братья во Христе, но также и за вождей и за всех, кто имеет власть в правительстве нашей страны. Я боюсь, что иногда мы не молимся достаточно за начальствующих нашей страны. На меня произвела большое впечатление, во время моего посещения города Вашингтона (столичный город Соединенных Штатов), молитвенная конференция, на которой присутствовал президент Айзенхауер и многие верующие сенаторы, конгрессмены, губернаторы и судьи; они молились, ища волю Божию и помощь в руководстве своей страны. Были сказаны также и проповеди на духовные темы. Я верю, что Бог благословляет Америку, потому что многие молятся.
Мы так должны молиться друг за друга, как об этом сказано в послании Иакова 5:16: "Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтобы исцелиться: много может усиленная молитва праведного." Праведный человек - это духовный человек, который ходит с Богом и имеет единство и общение с нашим Господом Иисусом Христом; молитва такого человека много может. Этот стих говорит нам, что мы должны молиться друг за друга также и в связи с нашими физическими нуждами. Бог может коснуться нашего тела, когда мы молимся, чтобы Его воля была над нами.
Ап. Павел пишет: "Носите бремена друг друга и таким образом исполните закон Христов" (Гал. 6:2). Господь ожидает, чтобы мы молились и заботились друг о друге. Когда мы молимся за других, Он благословляет нас. Некоторые люди привыкли молиться только за себя. Однажды я слышал свидетельство человека, который говорил с сокрушенным сердцем. У него была маленькая дочь. Молясь, он упоминал только свою жену и себя. Но однажды утром, когда он молился за жену и за себя, их маленькая дочь Мария, которой было только пять лет, подошла к нему и, обняв его, попросила:
- Папа, скажи Господу, чтобы Он благословил Марию тоже.
Он заплакал и просил у Бога прощения, что молился только за себя и за свою жену.
Очень важно родителям молиться за своих детей, Сегодня есть много неспасенных детей, потому что родители не молились за них и с ними с детства. Часто бывает, кода дети вырастут, оставят дом и станут жить своей собственной жизнью, вдали от Бога, тогда родители начинают плакать и сокрушаться, что их дети не спасены. Как важно иметь семейный алтарь, где вы молитесь со своими детьми вместе, прежде чем дети вырастают и оставляют дом! Дети также должны всегда молиться с родителями и за родителей. Слово Божие повелевает нам молиться друг за друга.
Как моя жена и я благодарны Богу за то, что мы всегда находили семейное молитвенное время с самого начала нашей совместной жизни. Конечно, Бог нас благословил. Наши трое детей спасены, посвятили свои жизни Богу, приготовились к духовной работе и теперь служат Ему на соответствующих полях. Мы хотели бы поощрить всех родителей, чтобы они молились за своих детей. Мужья и жены должны начать молиться вместе с самого начала брачной жизни, чтобы Бог руководил и благословлял их новую жизнь и их дом. Бог должен иметь первое место в жизни каждого христианина. Иисус говорит: "Ищите же прежде Царствия Божия и правды его, и это все приложится вам" (Матф. 6:33).
Самуил сказал Израилю, чтобы собрались все вместе и он будет молиться за народ (1 Цар. 7). Самуил был озабочен вопросом о своих братьях и очень желал молиться за них, чтобы воля Божья была совершена. Мы также должны желать и быть счастливыми молиться за тех, кто в нужде.

Чрез молитву наши нужды восполняются

"Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр. 4:16). Господь говорит нам, чтобы приходили к Нему смело, без боязни, без сомнений, без колебаний, дабы Он мог помочь нам во время нашей нужды. Это приглашение открыто каждому христианину на всяком месте и во всякое время дня или ночи. В этом Новозаветном веке мы имеем новый и живой путь доступа к Богу. Для нашего поклонения Ему больше не требуется приносить жертвы или выполнять разные обряды. Мы теперь священники Божьи ради того, что Христос совершил для нас; и как Его священники и дети, мы можем приходить к Нему во всякое время и на всяком месте, когда имеем нужду. Это - Божье желание. Это - наша привилегия и возможность приходить к Нему.
Об этом же Иисус сказал: "Просите и дано будет вам; ищите и найдете; стучите и отворят" вам; ибо всякий просящий получает и ищущий находит, и стучащему отворят" (Матф. 7:7-8). Господь предложил нам просить, искать и стучать чрез молитву. Это так же, как когда мы теряем что-нибудь, то решаем искать, пока найдем; так и в нашей молитве мы должны просить и стучать, пока наши нужды не будут исполнены по Его воле.
Когда я принял Иисуса Христа, как Своего личного Спасителя в "Церкви Муди" (Чикаго) в 1930 г., я просил Бога сделать меня воином молитвы. Я мало знал о ней, но все же начал молиться. Благодарю Бога, что во время всех этих прошедших лет Он давал мне большое желание молиться и я находил в молитве большое ободрение и удовлетворение моих нужд. Прежде чем Славянское Евангельское Общество было основано в 1934 году, мы провели много времени в молитве и посте, думая о том, как Бог поведет нас и поможет в всех нуждах такого великого дела. Господь услышал наши молитвы, дал направление моей жизни, начал эту миссионерскую организацию и сотворил большие чудеса. Много молитвы - много благословений и победы!
Молодые люди! Ищете ли вы волю Божью для вашей жизни? Если вы просите Бога в молитве, чтобы Он указал вам Свою волю, и решили поставить Его на первое место в вашей жизни, то Он обещал, что Его Дух истины будет направлять вас на всякую правду. Он будет отвечать на ваши молитвы и приведет вас на то место, где желает, чтобы вы были. По мере того, как вы будете продолжать молиться и взирать на Него во всех случаях вашей жизни, Он поможет во всех нуждах на вашем пути и даст вам самую счастливую жизнь. Я нашел в моей собственной жизни, что это истинно так. Я лично убежден, что много молиться - насущная необходимость для христианина.
Иисус сказал: "...без Меня не можете делать ничего" (Иоан. 16:5).

Глава 2. Много молитвы

Иисус много молился

Мы читаем в Ев. от Марка (6:46-47): "И отпустив их, пошел на гору помолиться. Вечером лодка была посреди моря, а Он один на земле." Иисус отделялся от толпы, чтобы быть одному. Он молился много даже в вечерние часы. Христос молился наедине! Есть время, когда надо молиться вдвоем или втроем, или на молитвенном собрании в церкви; но есть также время, когда христианин должен уединиться с Господом, не для того только, чтобы произнести молитву, но для того, чтобы молиться. И молиться много! Мы встречали много друзей, - особенно тех, которые были преследуемы за Евангелие, - проводивших много времени в молитве. Я знал таких людей в Европе, которые говорили мне, что они проводили часы в молитве. Только через те долгие часы молитвы пред Господом Бог даровал им милость и победу, чтобы пройти испытания и искушения.
У Иисуса было бремя на сердце и Он нуждался в том, чтобы провести много времени в молитве, в саду Гефсиманском. Он взял с собой Своих учеников, но оставил их одних, а Сам отошел и молился наедине. Сколько времени проводишь ты в молитве наедине с Господом? Даешь ли Господу возможность говорить к тебе через Его Слово, когда читаешь Библию и молишься? Если ты хочешь иметь много силы, благословения и победу, то должен проводить много времени в молитве.

Не переставай молиться!

Иисус дал нам два жизненных примера, которые показывают важность неотступной молитвы. Первый пример мы находим в Ев. Луки (11:5-13). Один человек пошел к своему другу в полночь и просил одолжить ему три хлеба. Друг сказал, чтобы он его не беспокоил, потому что они уже легли спать, но все-таки, по неотступности просителя, дал ему хлеб. Неотступность означает настойчивость в просьбе: просить, как о крайней и безотлагательной нужде. Человек продолжал настаивать на том, чтобы его друг дал ему хлеб, до тех пор, пока не получил его. Наши молитвы должны происходить таким же образом.
Вторая притча дана в Ев. Луки (18:1-8). В одном городе был судья, который Бога не боялся и людей не стыдился. Одна вдова приходила к нему и просила его о помощи. Судья не хотел оказать ей помощь, но так как она все приходила и докучала ему с просьбами о ней, то он все же решил помочь ей. Он сказал: "Но как эта вдова не дает мне покоя, защищу ее, чтобы она не приходила больше докучать мне. "Иисус сказал, что Бог так же услышит тех, которые продолжают приходить к Нему с особыми просьбами... Стих 7: "Бог ли не защитит избранных Своих, вопиющих к Нему день и ночь, хотя и медлит защищать их?" Это для нас пример молитвы. Мы не должны переставать молиться за наши проблемы и ежедневные нужды.

После молитвы дождь прекратился

"Илия был человек подобный нам и молитвою помолился, чтобы не было дождя: и не было дождя на землю три года и шесть месяцев" (Иак. 5:17).
Несколько лет тому назад я проповедывал Евангелие в Аргентине. В стране, где выпадает много дождя, очень трудно путешествовать или попасть на собрания. Во время специальных собраний (в субботу) шел дождь, а мы намеревались устроить большое объединенное собрание в воскресенье утром, в центральной части провинции. Ожидалось, что прибудут несколько сот посетителей и что три хора будут служить пением. Собрание должно было состояться в самой большой церкви этого округа; оно должно было быть прощальным собранием для меня.
Дождь шел весь день в субботу и люди стали тревожиться о том, что невозможно будет попасть на собрание по причине плохих дорог. Мы оставались долгое время в доме и никто не хотел идти домой. Я не могу описать вам то, как Дух Святой работал в нашей среде. Дождь продолжал идти и дороги становились непроезжими. Я тогда предложил:
- Прежде чем мы разойдемся, будем просить Бога остановить дождь хотя бы до завтрашнего полудня, если Господу угодно, чтобы состоялось это объединенное собрание завтра.
Мы молились, и я рад сказать, что после нашей молитвы дождь перестал. В воскресенье утром взошло солнце и дороги стали просыхать. Два грузовика перевозили хор и молодых людей, и мы отправились в дорогу к назначенному месту, отстоящему от нас за двадцать пять миль. Затем было благословенное собрание. Грешники каялись, а сердца верующих были тронуты и они духовно пробудились. Пели три хора.
Погода была прекрасная приблизительно до часу дня, а затем снова пошел дождь, - он лил как из ведра. Люди жаловались, говоря:
- Брат Дейнека, почему вы не молились, чтобы не было дождя целый день? Вы молились только, чтобы не было дождя до часу дня. И вот как раз так и случилось!
Так Бог отвечает на молитвы... Я никогда не забуду другого случая, когда Господь остановил дождь в ответ на молитву. Несколько лет тому назад, в бытность д-ра Торрея М.Джонсона директором чикагского объединения "Молодость для Христа", специальное большое собрание было назначено на Солдатском поле в Чикаго. В продолжение трех недель дождь шел почти каждый день. Много денег нами было потрачено на объявления и т. д.
Было созвано специальное молитвенное, - двадцатичетырехчасовое, - собрание в гостинице Шерман. Др. Джонсон попросил меня руководить этим собранием, что я и сделал. Много пасторов и церквей принимали участие в богослужении. Пока мы молились, на улице шел проливной дождь. За два часа до окончания 24-х часов молитвы со многими верующими, принимавшими участие в молитве, я сказал:
- Перестанем просить Господа о прекращении дождя, но будем благодарить Его за то, что Он услышал наши молитвы и что завтра дождя не будет. Мы просили, а теперь будем верить и благодарить Господа.
Это трудно было сделать, потому что на дворе все еще шел большой дождь. Но мы верили в Божье обещание. А на следующее утро дождь перестал и сияло солнце.
Это был великий день, который мы никогда не забудем. Предсказания погоды указывали на большой дождь, но его не было. Вокруг Чикаго, на расстоянии пяти миль, шел дождь. Но только не в Чикаго! Там его не было. Больше 65.000 собралось на Солдатском поле, чтобы услышать хорошее пение, свидетельства и проповедь Евангелия. Сотни душ вышли вперед, чтобы отдаться Господу. Это была победа! Слава Богу! Он услышал молитвы и остановил дождь. На следующий день снова пошел дождь и продолжался каждый день в течение всей следующей недели. Бог действует, когда мы молимся.
Заметьте, что когда Илия молился, то молился ревностно и с определенной целью. Он не молился о всем мире вообще в то время, но специально о том, чтобы не было дождя. Бог услышал молитву и дождя не было.

Небо дало дождь

Илия снова молился. "И опять помолился: и небо дало дождь, и земля произрастила плод свой" (Иак. 5: 18). В Ветхом Завете мы читаем в 3 Кн. Царств, 18:41-46: "...Илия взошел на верх Кармила и наклонился к земле, и положил лицо свое между коленами своими. И сказал отроку своему: "пойди, посмотри к морю". Тот пошел и посмотрел, и сказал: "ничего нет". Он сказал: "продолжай это до семи раз". В седьмой раз тот сказал: "вот, небольшое облако поднимается от моря..." И вскоре пошел большой дождь. Я верю, что мы должны молиться о том, о чем согласились. Хозяйка, идущая в лавку за продуктами, не заказывает всего, что там имеется, но делает определенный заказ предметов, который и выполняется лавочником. Когда вы приходите к Богу в молитве, всегда просите определенно и точно о том, что у вас на сердце. Не прекращайте молиться. Продолжайте просить и верить, и Господь исполнит вашу просьбу по Его воле.

Много молиться необходимо для духовных работников

Апостолы в первохристианской церкви видели необходимость в том, чтоб много молиться. Они назначали диаконов, чтобы те наблюдали за нуждами народа, а сами уделяли больше времени для молитвы. Мы читаем в Деянии Апостолов (6:4): "А мы постоянно пребудем в молитве и служении слова". Каждый христианский работник должен уделять время для молитвы. Каждый, кого Бог особенно употребил, был мужем молитвы. Вот люди, которые проводили много часов в молитве: Д. Л. Муди, С. Т. Стад, Гадсон Тэйлор, Джордж Мюллер и многие другие. Они вставали рано утром, чтобы молиться. Так как они много молились, Бог давал им много силы и много победы. Сегодня Бог может употреблять только тех, которые проводят много времени в молитве. И в наши дни Он употребляет людей, которые находятся на своих постах в молитве пред Богом. Брат Билли Грэм, - очень хорошо мне знакомый, - человек молитвы. Поэтому Господь его особенно употребляет: тысячи приходят через него к Господу. Да, это истинно так: где много молитвы, там много победы и много успеха в христианской работе. Если духовные работники не станут уделять время для молитвы, то у них будет недостаток силы Божией, несмотря на их талантливость и образование. Мы должны быть мужами и женами молитвы.
Мы знаем, что в России есть немало духовных работников, которые много молятся. Поэтому в разных местах России происходят духовные пробуждения. Господь принимает во внимание молитвы и свидетельство о Нем.
Я благодарю Господа, что со дня моего обращения Он вложил в мое сердце сознание о большой важности молитвы. Первый раз я молился публично на молитвенном собрании в Церкви Муди (Чикаго). Мы молились специально о Божьем благословении для учителей воскресной школы и пастора. Именно тогда я увидел, что сила для христианской жизни заключается во многих и искренних молитвах. Я просил Бога сделать меня настоящим воином молитвы. Моим величайшим желанием стало (и все еще есть) в молитве уповать на Господа, где бы я ни находился: дома или в путешествии на самолете, в поезде, в автобусе, в автомобиле или пешком. Я желаю в духе молиться постоянно о Божьем руководстве и чтобы Он употребил меня для Своей славы. Я лично нахожу в молитве настоящее благословение и убедительно прошу каждого читателя молиться больше и больше, где бы он ни находился.

Молись много во время преследований и испытаний

Многие христиане сегодня радуются и славят Господа, и чувствуют себя в Божьей воле только тогда, когда все идет гладко и легко удается без трудностей, оппозиции или гонений. Слово Божие повелевает нам радоваться не только тогда, когда все хорошо, но даже во время печали и испытаний. "Но если и страдаете за правду, то вы блаженны; а страха их не бойтесь и не смущайтесь" (1 Петра 3:14). Мы должны радоваться при всех обстоятельствах: Бог допускает испытания в нашу жизнь для нашего же блага. Во время гонения и оппозиции мы должны много молиться, прося у Господа терпения и силы быть победителями. Многие христиане приблизились к Господу во время испытаний, потому что они поняли, более чем когда-либо, свою нужду в полной и постоянной зависимости от Господа для получения помощи и силы.
Хотя Даниил знал, что был подписан' указ, который запрещал молиться кому-либо, кроме царя той страны, он продолжал безбоязненно молиться столько, сколько он молился и раньше. "Даниил же, узнав, что подписан такой указ, пошел в дом свой; окна же в горнице его были открыты против Иерусалима, и он три раза в день преклонял колена и молился своему Богу и славословил Его, как это делал он и прежде того" (Дан. 6:10). Даниил не стыдился и не боялся молиться, хотя знал, что из-за этого он может попасть в беду. Молитва была так же необходима ему, как еда, питье и сон. Стыдился ли ты когда нибудь молиться, потому что чувствовал, что это может поставить тебя в неловкое положение или даст повод людям творить о тебе? Мы не должны бояться людей или стыдиться молиться, когда другие могут нас слышать. Бог почитает тех, которые не стыдятся Его и всецело зависят от Него через молитвы. Как чудно иметь возможность изливать сердце пред Богом в молитве, как это делал Даниил три раза каждый день.
Вы помните как трое еврейских юношей были брошены в печь огненную. Они не сгорели, потому что Господь был с ними. Бог может защитить мужчин и женщин, если даже они и находятся в страданиях и гонениях. Когда кажется, что все повернулось против нас, то мы имеем такое обещание: "...Если Бог за нас, кто против нас?" (Рим. 8:31). Молитва была одним из самых важных дел в жизни Даниила; он не прекратил молиться во время оппозиции. Каждый мужчина и женщина, которых Бог употребляет, могут подвергнуться критике и оппозиции. В такое время мы должны искать Господнего ободрения. Кто-нибудь всегда найдет ошибки, потому что зависть и критика легко проникают в христианскую жизнь. Особенно завидуют тем, кого Господь употребляет. Это ужасный грех - иметь зависть в сердце своем. Христос никогда не вредил другим, но все же был преследуем теми, которые ненавидели Его. "Он истязуем был, но страдал добровольно и не открывал уст Своих; как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих" (Исайя 53:7).
Я никогда не забуду переживаний, которые имел в Белоруссии, когда посетил свой дом и семью в первый раз после моего обращения. Моя мать была религиозна, но не знала Христа, как ее личного Спасителя. Поэтому я встретил большую оппозицию и гонение. Моя мать настаивала, чтобы в течение двух недель я прекратил следование за Господом и проповедь Евангелия. Она желала, чтобы я вернулся назад к прежней жизни. Я сказал ей, что с тех пор, как Христос спас меня, я принадлежу Ему и никто никогда не может вернуть меня к греховной жизни, в которой я жил прежде; я - новая тварь во Христе и перешел от смерти в жизнь. "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2 Кор. 5:17).
В продолжение приблизительно одиннадцати месяцев я страдал за Евангелие в доме моей матери. Чем больше я молился за мою мать, тем она делалась более беспокойной. Это указывало мне на то, что Дух Святой работал в ее сердце. Я продолжал молиться за нее. Когда я возвратился в Соединенные Штаты, моя мать была все еще не спасена. Но я продолжал молиться о ее спасении еще несколько лет. По человеческому рассуждению казалось, что она никогда не обратится ко Христу. Это казалось невозможным. Но моя надежда была во Христе. Я рад сказать, что когда я вернулся домой в Белоруссию, после многих лет молитвы, моя мать встретила меня с протянутыми руками и, прежде чем я вошел в дом, воскликнула:
- Петр, я отдаю мое сердце Христу!
Пока мы приветствовали друг друга, она плакала от радости, потому что теперь приняла Христа, как своего личного Спасителя. Слава Богу, моя мать была спасена. Если вы имеете неспасенных отца, мать, детей, родных или друзей, которых хотите видеть приходящими ко Христу, продолжайте молиться, несмотря на страдания или гонения. Будьте верны в молитве. Позже моя мама приняла святое крещение по вере и стала членом церкви.
Однажды, во время моего путешествия в Европе, когда я говорил о том, как побеждать в христианской жизни, одна женщина подошла ко мне с плачем и сказала, что уже много лет как она спасена, но терпит за это большое гонение от своего мужа; у нее уже нет терпения и она не чувствует желания молиться за него, потому что он атеист. Я сказал, что она должна прекратить проповедывать ему, а начать молиться за него и быть примерной женой. Она так и сделала, и в течение трех месяцев Господь ответил на ее молитвы. Муж заметил большую перемену в его жене, слышал молитвы за его душу и принять Иисуса Христа, как своего личного Спасителя.
Есть тысячи семей, где только часть верующие, а остальные нет. В этих случаях многие были преследуемы за то, что старались свидетельствовать о Господе. Самое главное - это жить примерной жизнью и молиться за своих любимых. Вы должны иметь терпение, чтобы не сказать ничего, что может огорчить Господа и чтобы не быть преткновением для неспасенных. "Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного" (Матф. 5:16). Многие делают ошибку думая, что дискуссией или разными доводами могут привести кого-нибудь ко Христу. Таким путем мы не можем никого привести к Нему. Только Дух Святой может обличить человека о грехе и привести его к принятию Христа.
Моя жена приняла Господа, как своего личного Спасителя, в Белоруссии, много лет тому назад. Она терпела большую оппозицию со стороны родителей, когда решила следовать за живым Христом. Ее родители исповедывали религию, но не знали Христа, как их Спасителя. Они часто старались удержать ее от посещений евангельских собраний. Она прошла через много гонений и испытаний. Единственно, что она могла делать своим родителям - это молиться за них. Бог услышал ее молитвы. После нескольких лет молитв, терпения и любви ее отец и мать приняли Христа, как их Спасителя, и оба были крещены. Мы не можем руководиться чувствами; мы должны ходить верою, уповая на Него для победы. "Вера есть победа, которая побеждает мир."
Когда я путешествовал по Европе, один из наших русских проповедников, который был в заключении за проповедь Евангелия, сказал мне:
- Брат Дейнека, хотя мы не чувствуем себя хорошо, когда проходим через гонения и страдания, но через все это еще больше приближаемся к Господу. И это к нашему благу.
Когда я посетил родину, мой единственный брат Андрей тоже воспротивился истине. Он стыдился даже идти со мной через деревню, потому что я верил в Бога. Он был противник истины и отвергал Слово Божие. Но после многих лет молитвы за него, в мое последнее путешествие из родительского дома в С. Штаты, Андрей провожал меня. Прежде чем прощаться с ним, я спросил:
- Андрей, что я должен сказать моим друзьям в Соединенных Штатах? Что ты остался неверующим или принял Христа, как твоего Спасителя?
Он прослезился и отдался Господу в поле. Он сказал, что чем больше я молился за него, тем хуже он чувствовал себя и более страдал, даже физически. Через молитву Бог изменил его жизнь.

Ночь, проведенная в молитве

Многие спрашивают: как и о чем молиться целую ночь? Мы находим в Слове Божием, что Иисус молился всю ночь, если Он видел в том необходимость. Насколько более мы нуждаемся в молитве! Удаляясь от мира и его забот, чтобы молиться в тихие ночные часы, вы можете общаться с Богом и дать возможность Духу Святому работать в вас и через вас. Когда Петр был брошен в темницу за проповедь Евангелия, верующие молились ночью о его освобождении. "Итак Петра стерегли в темнице; между тем церковь прилежно молилась о нем Богу" (Деян. 12:5). Бог услышал их молитву. Когда пришел ответ, они едва могли поверить, что Петр был уже освобожден через их молитвы.
В Деяниях Апостолов (16:25-26) мы читаем,- что хотя Павел и Сила были преследуемы, побиты и много пострадали за Евангелие, все же в полночь, будучи связанными в темнице, они молились и пели, славя Господа. Бог услышал их молитвы и послал землетрясение, которое потрясло основание темницы; Павел и Сила стали свободны. Когда Павел молился, он верил Богу и увидел, что случилось. Если мы верим Ему, когда молимся и славим Его, верим, что Он слышит наши молитвы, то будем иметь настоящую духовную свободу, радость, благословение и победу в наших сердцах. Даже если внешние обстоятельства затруднительны для нас, Господь даст нам силы, чтобы претерпеть их и быть победителями.
Неемия говорит: "Да будут уши Твои внимательны и очи Твои отверсты, чтобы услышать молитву раба Твоего, которою я теперь день и ночь молюсь пред Тобою о сынах Израилевых, рабах Твоих, и исповедуюсь во грехах сынов Израилевых, которыми согрешили мы пред Тобою, согрешили - и я и дом отца моего". Какое исповедание Неемия сделал! Бог почитает каждого, кто смиряется и исповедует свои нужды. Заметьте, что Неемия сказал, что он молился день и ночь за сынов Израилевых.
Тяжелое бремя заботы о ком-либо всегда заставляет нас много молиться. Мы должны молиться день и ночь за наших друзей и родных, чтобы они также были спасены. Мы должны молиться о пробуждении в наших церквах и миссионерских станциях. Я думаю, что один из самых больших грехов в жизни христианина тот, когда он не уделяет времени молитве и чтению Слова Божия. Произнести молитву для того, чтобы успокоить нашу совесть - недостаточно. Мы должны много времени уделять молитве и ожидать Божьего" посещения, чтобы обновить духовные силы.
В книге Бытия (32:24-26) сказано, что Иаков был один, борясь всю ночь с Божьим человеком, которого он не хотел отпустить. Иаков не отпустил его, пока Бог не благословил его. Иногда Господь отвечает на наши молитвы сразу, но временами Он проводит нас через испытание нашей веры. Поэтому мы не должны сдаваться и прекращать молитву. Если Господу угодно, то мы получим просимое. Он знает, что для нас лучше. Господь иногда допускает испытания и искушения на нашем пути, чтобы мы знали, что должны бороться и ожидать Господнего избавления в молитве день и ночь. Думаю, что те времена, когда я находился в ожидании того, чтобы Господь говорил к моему сердцу, имели великое значение в моей жизни, в начале моей духовной работы для Господа.

Скорый ответ на молитву

В 1922 году я получил первое письмо (через пять лет) от моих родителей, которые были в то время в Центральной России. Моя мать и отец писали, что семья умирает от голода. Трое из моих братьев и две сестры уже умерли, оставив одного брата, отца и мать. Меня это очень опечалило, потому что они умерли, не зная о любви Христовой, что Иисус Христос есть Спаситель тех, кто Его принимает.
Я провел день и ночь в молитве за моих родителей, желая помочь им в их великой нужде. Потерял аппетит и сон, но жаждал говорить с Богом. Подобно Иакову, я не отпустил, пока Господь не благословил меня. И я получил уверенность, что Господь скоро поможет. На следующее утро одна сестра во Христе пришла посетить меня и сказала, что в прошлую ночь не могла спать, потому что на ее сердце бременем лежала мысль, что она должна помочь мне. Она дала мне денег, чтобы я послал в Россию нуждающимся в пище. Я спросил ее как она могла знать, что у меня нужда в этом. Она ответила:
- Господь вложил это в мое сердце и я чувствовалал, что вы имеете нужду.
Слава Господу! Он услышал мой вопль и я получил деньги, чтобы сейчас же послать их моим родителям в Россию, на приобретение ими себе пищи.
В 1925 г., вскоре после окончания Библейской школы, я начал молиться и искать Божью волю, чтобы Господь указал время, когда мне ехать в Европу с проповедью Евангелия и посетить моих родителей. После некоторого времени, проведенного в молитве и ожидании ответа от Господа, Он чудно ответил и послал достаточно денег на мое путешествие и другие расходы, почти на целый год, который я мог провести в Белоруссии. Господь послал средства также и на то, чтобы я мог помочь бедным и нуждающимся одеждой и пищей, и построить молитвенный дом, в котором было проповедано Евангелие в продолжении многих лет.
Мы не должны молиться, чтобы Господь удовлетворил только наши желания, но чтобы Он помог нам и в наших нуждах. Бог не дает нам всего того, что мы желали бы иметь, но Он обещал облегчить наши нужды.
В евангелии от Луки (6:12) мы читаем, как Иисус "взошел на гору помолиться и пробыл всю ночь в молитве к Богу". После долгой молитвы, рано на следующее утро, Он позвал Своих последователей к Себе и из той группы выбрал двенадцать апостолов, которых научил и послал проповедывать. Как часто мы сначала выбираем, а потом молимся. Гораздо лучше сначала молиться, чтобы Господь определенно руководил, прежде чем мы сделаем что либо или примем какое-либо решение.
Славянское Евангельское Общество было основано через молитвы и пост в 1934 году. В течение прошедших лет мы много молились Богу, прося Его о постоянном руководстве и благословении. Временами проводили день и ночь в молитве, в конторе Слав. Еванг. Общества в Чикаго, кроме нашего регулярного времени молитвы для конторских служащих. После таких молитвенных собраний мы испытываем большие благословения и видим хорошие результаты. После молитвы всегда замечаем, что Бог благословляет: души спасаются, духовные работники ободряются и средства для работы поступают.
В продолжение этих прошедших лет моей обязанностью было руководить многими всенощными молитвенными собраниями во многих странах, включая съезды "Молодость для Христа" в Европе, Южной Америке и Северной Америке. Я видел силу Божию, проявляющуюся таким образом, что многие отдавали свою жизнь на служение Господу. Многие служители Евангелия и другие христиане изменялись к лучшему. Это был результат долгих часов молитвы в продолжение всей ночи. На евангельских и миссионерских съездах, библейских конференциях и съездах молодежи мы устраивали всенощные молитвенные собрания. Многие, для которых такое переживание было в первый раз, говорили, что они этого никогда не забудут. Почему? Потому что на этих всенощных молитвенных собраниях Бог посылал им много победы, желания спасать души и служить Ему.

Глава 3. Бог отвечает на молитву веры

Необходимость веры в молитве

В Евангелии от Марка (11:22-24) мы читаем: "Иисус, отвечая, говорит им: "Имейте веру Божию. Ибо истинно говорю вам: если кто скажет горе сей: "поднимись и ввергнись в море", и не усумнится в сердце своем, но поверит, что сбудется по словам его, - будет ему, что ни скажет. Потому говорю вам: все, чего ни будете просить в молитве, верьте, что получите - и будет вам".
Вера имеет большое значение. Мы должны иметь веру в Бога, когда приходим к Нему в молитве, потому что без веры не можем угодить Богу. В послании к Евреям (11:6) сказано: "А без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает". Я думаю, что причина того, когда многие молятся и не получают ответа, в том, что они молятся со страхом, сомнением и чувствами, но не с верой. Иисус, обращаясь к Своим ученикам, сказал: "Имейте веру в Бога" (Мр. 11:23). Заметьте: Иисус говорит нам, что мы должны верить Богу. Мы должны иметь доверие к Нему. Как дети приходят к своим родителям с простой верой и доверием, веря, что их родители помогут им и ответят на каждую потребность их, так и мы, как дети Божии, должны приходить к Нему с верой и ожидать, что Бог услышит и ответит нам. Однако, родители не всегда дают детям то, чего те просят, зная, что лучше для их детей. Я верю, что и Бог так же знает, что лучше для тебя и для меня. Он не задержит никакого доброго даяния от тех, которые ходят пред Ним искренно. Бог может не дать нам того, чего мы просим, потому что Он знает, что это не есть лучшее для нас и не во славу Божию. Но все же мы знаем, что Бог всегда отвечает на молитвы. Он может ответить "да" или "нет", или "подожди", но Он отвечает на наши молитвы, согласно Его воле.
У некоторых людей есть такие большие трудности, печали и разочарования, что они отказываются молиться или говорят, что не могут молиться; они не имеют силы или достаточно веры, чтобы молиться. Все такие испытания, как проблемы, разочарования и уныние, мы можем назвать высокими горами, о которых Иисус говорил в связи с молитвой. Но заметьте, что Иисус сказал этим горам: "поднимись..." Он сказал Своим ученикам, что когда они молятся, то должны сказать всем своим проблемам, неприятностям и оппозиции: "Поднимись и ввергнись в море". Мы не должны сомневаться в наших сердцах, когда приходим к Богу просить что-либо у Него. Если мы постоянно сомневаемся и не имеем веры, наша молитва напрасна, потому что стих гласит: "...но поверит, что сбудется по словам его".
Иисус сказал: "Все, чего ни будете просить в молитве, верьте, что получите, - и будет вам". Разве это не чудное обещание! Если мы действительно желаем Божьей воли, когда молимся, то Бог показывает нам в Его Слове так ясно, что мы можем приходить к Нему, как Его дети, с простой верой и верить, что Он ответит. Он желает, чтобы мы знали Его волю для каждой части нашей жизни и Его ответ на каждую из наших проблем. Мы получаем эти ответы только через веру в наших молитвах. Необходимо верить, что Бог может и покажет Его решение в ответ на наши просьбы, когда мы приходим к Нему в молитве. Вера в Бога и Его волю в наших молитвах абсолютно необходима. Роберт Холл однажды сказал: "Молитва веры - единственная сила во вселенной, на которую великий Иегова уступает. Молитва является самым главным лекарством*.
Если вы молились с верой, уповая на Господа с настоящим доверием, то не должны беспокоиться. Но если вы молитесь со страхом и сомнением, тогда беспокойтесь, потому что не молились с верой. Я верю, что Христос действительно повелевает нам верить, когда мы молимся. Он говорит: "И все, чего ни попросите в молитве с верою, получите" (Матф. 21:22). Я так рад, что мы можем просить Бога обо всем. Но мы должны это делать с настоящей верой, веря Ему, потому что только тогда получим ответ. Обещание гласит: "получите". Пусть Господь побудит наши сердца верить Ему, верить Его Слову, успокоиться, иметь доверие к Его обещаниям и благодарить Его за благословения и действие в нашей жизни, через Его ответы на наши молитвы. "Иисус сказал ему: "если сколько-нибудь можешь веровать, все возможно верующему" (Марк 9:23). Иисус сказал человеку, сын которого нуждался в помощи, что дело не в том, может ли Бог помочь Его сыну; не было сомнения, что Бог мог помочь. Вопрос был в том, верил ли отец, что Бог мог помочь его сыну. Поэтому Иисус сказал ему, что "все возможно верующему" Можете ли вы верить сегодня, что Бог слышит и отвечает на молитвы? Даже на ваши молитвы? Иисус сказал, что все возможно верующему; не тому, кто просто надеется или чувствует, или определяет в своем уме: как это может выйти, возможно ли это, - но тому, кто верит в Бога.
Мы должны много пребывать в молитве, - каждый раз, когда намерены проповедывать Слово Божие. Если мы не верим и не доверяем Богу, то многого не увидим в нашей христианской жизни и служении.
Есть чудный гимн, написанный Павлом Рейдером: "Только поверь".

Не бойся, малое стадо, какая бы судьба ни была.
Он входит во все комнаты, даже если "двери заперты";
Он никогда не оставляет, Он никогда не отсутствует.
Итак, рассчитывай на Его присутствие в темноте и на рассвете.

Припев: Только поверь, только поверь, -
Богу возможно все. Только поверь.

Слава Богу! Этот гимн был благословением для многих тысяч сердец и его пели на многих молитвенных собраниях, среди говорящих по-английски, а также и на других языках. Когда мы читаем жизнеописания людей, которых Господь особенно употребил в прошедшие годы и в наше время, то видим, что они были не только мужами молитвы, но и мужами веры.
В работе Славянского Евангельского Общества, которое ведет всемирную миссионерскую работу среди славянских и других народов, мы много упражняемся в вере. Мы не имеем гарантии для поддержки наших миссионеров, но все же должны иметь определенную сумму денег каждый месяц, чтобы посылать этим работникам, которые находятся в разных частях света. У нас много славянско-европейских миссионеров, которым никто не обещал поддержки. Мы должны доверять Богу, чтобы для поддержки их Он посылал нам деньги каждый день. Мы также помогаем бедным в Европе и распространяем духовную литературу на разных языках, среди славянских народов в разных странах. Однако, у нас великая нужда; часто бывают времена, когда в кассе очень мало денег. В такие времена мы собираемся на специальные молитвенные собрания, кроме ежедневной молитвы в конторе. Один день в месяц постимся. Время от времени проводим двадцатичетырехчасовой период беспрерывной молитвы, доверяя Богу и веря, что Он услышит наши молитвы и удовлетворит наши нужды. Бог совершает чудеса, потому что мы просто доверяемся Ему и просим с верой.

Мужи веры

Я хочу упомянуть только о нескольких мужах веры. Мы читаем в кн. Даниила (3:28) о том, как трое юношей доверяли и верили Богу; и огненная печь им не повредила. Их вера переменила мнение царя по отношению к ним и одержала победу для Бога. Не имеет значения, какой вред и беспокойство враг старается причинить вам и мне, если мы уповаем на Бога и верим в Него. Нам ничто не повредит: ни гонение, ни оппозиция не отделят нас от Господа и Его воли в нашей жизни. Эти трое юношей ходили внутри огненной печи невредимыми. Почему? Потому что они уповали на живого Бога и Он был с ними. Когда мы общаемся с Богом и ходим с Ним, Бог Дух Святой ходит с нами, куда бы мы ни шли.
Имеете ли вы искушения и испытания? Читайте слова, написанные в 3-й гл. пр. Даниила и обратите внимание, как Бог защитил этих трех, которые уповали на Него, и сохранил их от всякого зла. Бог может помочь и избавить нас от огненных искушений и испытаний и дать победу. Как Даниил был брошен ко львам и Бог закрыл пасти их, чтобы они не повредили ему, так и сегодня Бог может закрыть пасти наших врагов разными способами, чтобы они нам не повредили. Часто, когда мы наиболее преследуемы нашими врагами, мы больше молимся и Бог больше благословляет нас. Какое чудное свидетельство Даниил дал со дна рва львиного, когда смотрел вверх на царя и говорил:
- Бог мой послал Ангела Своего и заградил пасть львам, и они не повредили мне, потому что я оказался пред Ним чист, да и пред тобою, царь, я не сделал преступления (Дан. 6:22).
Царь был определенно убежден, что Бог защищает Своих. Даниил был мужем веры и молитвы и Бог вел его могучей рукой, потому что он верил Ему. Даниил молился Богу три раза в день и за это был брошен в ров. Но так как он продолжал почитать Бога и доверять Ему, то был избавлен даже от львов, так же как и от своих врагов.
Посл. Евр. (11:33-40) говорит нам, что через жизнь веры Енох, Авраам, Ной, Иосиф, Моисей, Давид, Самуил и все пророки побеждали, творили правду, получали обетования, заграждали пасти львов, укреплялись от немощи и были крепки; будучи же преследуемы за, Бога, они никогда не сдавались. Их вера, упование и сила были в Боге, а не в них самих. Илия молился с верой, чтобы не было дождя, - и его не было. Затем он опять молился, чтобы был дождь, - и дождь пошел. Он верил, что Бог может это сделать и Бог почтил его веру, ответив на его молитву. Илия был человек, подобный вам и мне; он молился тому же Богу, которого вы и я знаем. Тот же всемогущий Бог может почтить вашу веру сегодня и дать вам радость, победу и силу такую, какой вы прежде никогда не знали, если только возложите всю вашу надежду на Него.

Бог отвечает на молитву

Бог сказал (Иерем. 33:3): "Воззови ко Мне - и Я отвечу тебе, покажу тебе великое и недоступное, чего ты не знаешь." Заметьте это чудное и сильное обетование, относительно молитвы, в Библии. Бог повелел нам, чтобы мы взывали к Нему, молились Ему и Он ответит нам. Это определенное обещание. Очень ясное обещание от Бога, что Он услышит наш вопль. Бог говорит, что если мы сделаем нашу часть в молитве, Он сделает Его часть, показывая нам великое и недоступное. Даже лучше этого - Бог обещал, что мы получим то, о чем даже и не мечтали и не ожидали иметь, потому что мы воззвали к Нему. В 2 Коринф.(5:7) мы читаем: "Ибо мы ходим верою, а не видением." Бог напоминает нам, что мы должны ходить верою, молиться с верой и ожидать ответы с нею же, чтобы получить от Него великие и недоступные дары.
Когда я оглядываюсь на мою собственную жизнь, то вспоминаю несколько случаев из многих сот молитв, на которые Бог так определенно ответил. Вскоре после того, как я принял Господа Иисуса Христа, как моего Спасителя, я начал молиться, чтобы Бог помог мне приводить души ко Христу. Никогда не забуду одно воскресенье после обеда. Проведя некоторое время в молитве, я решил идти в Линкольн-парк, около "Церкви Муди" в Чикаго, чтобы пригласить некоторых матросов на собрание. Хотя я имел затруднения с английским языком, так как лишь несколько лет был в Америке, приехав сюда из России, все же смог беседовать с девятью матросами и объяснить им путь спасения, как сумел. Они были благодарны мне за беседу с ними. Я пригласил их пойти со мной на вечернее собрание в "Церковь Муди"; во время собрания определенно молился за эти души и каждый из них поднял руку, желая спасения. Я отвел их в молитвенную комнату, где лично объяснил им путь спасения на основании Слова Божия. Одна из самых больших радостей в этом мире - приводить души ко Христу.
Одно лето, после обращения, я работал в Сидар Лейк (Индиана) на Библейской конференции Муди. Однажды, в воскресенье после обеда, когда я был возле озера, начал там беседу с двумя молодыми людьми. Они шли в танцевальный зал, который был по другую сторону озера. Я сказал им, что если они ищут настоящей радости, то могут найти ее во Христе. Эти два молодых человека отказались идти со мной на евангельское собрание, но я обещал им, что буду молиться за них, пока они танцуют, чтобы Господь говорил к их сердцам. На прощанье сказал им, что если они решат принять Господа, то должны придти в лагерь и спросить Петра; я буду рад видеть их и помочь им. Итак они пошли на танцы, а я - в библейский лагерь.
Я попросил другого человека присоединиться ко мне и согласиться вместе, как Библия гласит: "Если двое из вас согласятся..." молиться за тех двух молодых людей, которые пошли в танцевальный зал, чтобы Бог обличил их во грехах и не дал им покоя, пока они не примут Христа, как своего Спасителя. Мы провели один час в молитве, веря Богу и надеясь, что Он будет работать в сердцах молодых людей, а затем я пошел на мою работу. Приблизительно через два часа, те двое танцоров оставили танцевальный зал и пришли в лагерь, спрашивая меня. Сначала я не узнал их и они сказали:
- Мы те два человека, с которыми вы говорили несколько часов тому назад у озера и спрашивали, хотим ли мы быть спасены? Помолитесь, пожалуйста, за нас.
С радостью я повел их в специальную молитвенную комнату и привел обоих к Господу Иисусу Христу. Затем спросил их, почему они так скоро вернулись с танцев? Они сказали, что когда пришли туда, то чувствовали себя очень плохо, имели недоразумения с некоторыми друзьями, все им показалось отвратительным и они, оставив все, пришли сюда. Слава Богу! Они были спасены чудесным образом. Мы втроем стали славить Господа, что Он услышал наши молитвы. Они пошли домой, радуясь. Я встречал их временами в продолжение летних месяцев: они славили Бога.
Я определенно молился за одного русского человека в Чикаго, который склонялся в атеизм и смеялся надо мной, потому что я посещал Евангельские собрания. Я сказал ему, что не-перестану молиться за него, пока Бог не спасет его душу. Этот человек ответил мне, что ни я, ни Бог никогда ничего с ним не сделают, потому что он не верит в Бога. Но я возразил ему:
- Вы узнаете в вечности, что есть Бог, но тогда будет уже поздно, если не примиритесь с Ним теперь.
Я молился за него более года. Однажды, работая на машинной фабрике в Чикаго у одного христианина, я почувствовал особенное побуждение молиться за моего друга. Попросил моего хозяина отпустить меня раньше с работы. Он отпустил меня и я пошел к другому другу, - который был настоящий воин молитвы, - с просьбой помолиться вместе со мной. Чудно знать кого-нибудь, кто действительно любит молиться. Мой друг Андрей согласился молиться со мной. Это было в пятницу вечером. Мы провели около двух часов в настоятельной и ревностной молитве о спасении молодого человека. На следующее утро я пошел в магазин, где работал этот молодой человек. Он очень обрадовался, увидев меня, и сказал:
- Петр, я так рад, что вы пришли посетить меня. Вчера я не имел покоя и думал, что умру. Не знал, что делать с самим собой: чувствовал себя так плохо.
Я сказал ему:
- Слава Господу! Мы молились за вас вчера.
Он просил меня не молиться за него больше и обещал делать все, что я скажу ему. Я ответил, что он должен отдать свое сердце Господу, а если этого не сделает, то я буду продолжать молиться за него. Он сказал, что сделает это и пообещал на следующий день быть в "Церкви Муди" в 3 ч. после обеда. Обещание было им выполнено. Когда проповедник пригласил желающих спасения, этот молодой человек вышел вперед, преклонил колени, в слезах каялся и отдал свое сердце Господу.
После этого переживания он рассказывал мне, как духовно страдал в своем сердце и, хотя раньше говорил мне, что был счастлив и доволен, таковым, в сущности, никогда не был. Господь услышал мою молитву. Теперь я мог молиться чтобы Господь помог ему расти в благодати. Сегодня тот молодой человек имеет семью и радуется в Господе, потому что мы уделили время молитве за него. Продолжайте молиться за ваших неспасенных.
После посвящения моей жизни на служение Господу, во время миссионерской конференции в "Церкви Муди", у меня было большое желание поступить в Библейскую школу. Некоторое время я посещал вечерние классы в Библейском Институте Муди; позже поступил в Библейский Институт Сейнт Пол (в городе Сейнт Пол, Миннесота), который и окончил. Бог чудным образом послал средства на мои нужды, пока я был в Библейской школе, но это еще не все. Усердно изучая английский язык и приготовляя уроки в школе, я молился, чтобы Бог помог мне приводить души ко Христу. Это всегда было благословением для моей души и удерживало меня от уныния.
В свободное время и по вечерам я всегда молился, чтобы Бог помог мне каждый день свидетельствовать хотя бы одной душе и, если возможно, то приводить некоторых ко Христу. Однажды, когда я занимался уроками и молился, Господь положил мне на сердце взять евангельские трактаты и пройтись по Университетскому авеню в Сейнт Пол. Мой первый трактат я дал одному французу, который шел мне навстречу с листком бумаги в руке. Он попросил меня показать ему дорогу к фабрике, которая была обозначена на листке. Я сказал ему, что не знаю дороги на фабрику, но могу показать ему дорогу на небо. Он посмотрел на меня с удивлением и спросил:
- Небо?
- Да, небо, - ответил я. - После того, как я укажу вам дорогу на небо, мы поищем дорогу на фабрику. Француз согласился. Я показал ему путь спасения по Библии и он сказал, что желал бы быть спасенным. Мы хотели зайти в церковь, бывшую неподалеку, но двери были заперты. К нашему счастью одно окно было открыто. Мы пролезли через него в церковь, прошли к алтарю и там на коленах... он отдал свое сердце Господу. Мы поблагодарили Господа, что Он услышал наши молитвы, радуясь, пошли дальше и вскоре нашли фабрику, которую искал француз.
Так как Иисус сказал, что Он есть путь в небеса, мы рады, что можем указать людям путь на небо. Да, Бог руководит, когда мы молимся. Я верю, что Он направит вас к тому лицу, с которым вы должны говорить о спасении, когда будете молиться о мудрости.
В другой раз, после молитвы, я пошел в Миннеаполис, чтобы раздать евангельские трактаты. Когда я там ходил и смотрел на людей, то увидел одного человека в рабочем костюме, стоящего у стены. Я подошел к нему, извинился и спросил его:
- Не желаете ли вы почитать трактат? К этому вопросу я добавил, что молился перед тем, чтобы знать с кем мне поговорить о Боге, и когда увидел его, то решил сказать ему "здравствуйте" и узнать спасен ли он. Он горячо заговорил:
- Как вы узнали, что я в беде? у меня жена и двое детей. Здесь я потому, что был очень пьян и жена прогнала меня из дома. Теперь у меня сердце разбито. Я беспокоюсь не о жене, но о моих дорогих детках, которых люблю. Теперь я здесь без дома и без надежды.
- Есть надежда во Христе, - сказал я ему. Он заплакал и спросил меня:
- Кто сказал вам, чтобы вы пришли и говорили со мной?
- Господь, - ответил я. - Ведь я просил, чтобы Он указал мне с кем говорить о Христе.
- Спасибо, друг, за беседу со мной. Я нуждаюсь в Божьей помощи, - произнес он и прежде, чем я ему посоветовал довериться Господу, попросил меня молиться за него.
Неподалеку была Миссия Евангельской Помощи и мы пошли туда, чтобы уединиться в молитвенной комнате. Преклонили колена и я благодарил Бога за то, что Он услышал мою молитву и послал меня, чтобы помочь этому человеку. Затем он взывал к Богу о прощении его грехов и спасении души. Мы встали с колен и... как он благодарил меня за то, что я показал ему путь ко Христу! Он сказал, что хочет вернуться домой (около двухсот миль от Миннеаполиса) и объявить семье, что теперь изменился и стал другим отцом и мужем.
Неделю спустя я получил от него письмо, в котором он благодарил меня за то, что я привел его ко Христу. Он писал, что по возвращении домой смирился и просил жену и детей простить его за прежнюю жизнь; теперь у него счастливая семья; они вместе ходят в церковь и читают Библию. Время от времени я получал вести от того человека и узнал, что его жена и дети также приняли Господа, как своего Спасителя, и живут новой жизнью во Христе. Стоит молиться, чтобы Господь вел вас к бедным, погибшим душам говорить им о Христе. Библия гласит: "Если же у кого из вас недостает мудрости, да просит у Бога, дающего всем просто" (Иак. 1:5). Мы определенно должны просить у Бога мудрости и руководства для нашего ежедневного хождения и свидетельства о Нем. Бог слышит нас и помогает нам, когда мы приходим к нему в молитве и доверяемся Его руководству.
Я устраивал специальные собрания в Биллингс (Монтана). После одного такого собрания выразил желание поехать в Россию, чтобы посетить моих родителей, сказать им о Господе и совершить миссионерское дело, когда Господь пошлет необходимые средства для такого путешествия. Два года спустя, в августе 1925 г., я определенно начал молиться и с верой решил вернуться в Белоруссию, где родился первый раз. Ровно через три дня, после того, как я сделал это определенное решение вернуться в Европу, мною было получено письмо (специальной доставки) от одной дамы, с которой я встречался два года тому назад в гор. Биллингс. Она писала:
"Господь положил мне на сердце послать вам эту сумму денег. Это поможет вам в поездке обратно в Европу, когда вы решите поехать."
Эта дорогая душа не знала, что я уже решил, за три дня до получения письма, вернуться и что ее дар был первый для моего первого миссионерского путешествия в Европу. О, как Господь действовал и определенно ответил на молитву! Да, Он верен. Ап. Павел сказал: "Бог мой да восполнит всякую нужду вашу" (Филлип. 4:19). Не наши желания, но наши нужды. Я знаю, что Бог отвечает на молитву. Это я испытал, и верю этому без сомнения.
В 1933 году, когда я опять посетил Белоруссию и Польшу, мне, по просьбе верующих друзей, пришлось поехать также и в Швецию. Там, в Стокгольме, я имел честь встретить покойного короля Швеции. Он говорил по-английски и спрашивал меня про работу среди говорящих по-русски людей. Я рассказал ему, как Бог благословил работу в то время в Белоруссии. Он сказал мне:
- Мы стараемся делать все, что можем, чтобы помочь русским людям получить Слово Божие, когда только есть возможность...
После моего возвращения в Соединенные Штаты в ноябре 1933 года, я работал с известным евангелистом Павлом Рейдером, в его миссионерском отделе. Он заболел, но решительно советовал мне организовать комитет для евангелизации славян. Когда я обдумывал это дело, то трепетал; страх охватывал меня. Но брат Рейдер сказал мне:
- Если только вы будете молиться так, как вы делали это до сего времени, Бог поможет вам.
Также и некоторые известные руководящие братья из других обществ давали мне такой же совет и поощряли меня начинать дело по организации комитета для евангелизации по всему миру людей, говорящих на славянских языках.
Вместе с моей женой, я начал поститься и молиться, ища Божьего руководства в этом направлении и ожидая Его определенной воли. Бог дал мне чудную помощницу в лице моей жены, и мы провели много времени вместе пред Господом в те важные дни решения. Я не сомневался в моих основных желаниях и намерениях в работе для Господа. Он вселил в меня большое желание достигать недостигнутых для Христа. Часто я молился Богу, чтобы Он помог мне достигать людей с Евангелием. Он дал мне миссионерское откровение и сильное желание спасать погибающий мир. Но теперь я взывал к Богу о славянах в особенности; чувствовал Господне указание, чтобы идти вперед с верой и молитвой.
В январе 1934 года было организовано Русское Евангельское Общество. Позже это название было изменено так, как оно есть теперь: Славянское Евангельское Общество. Через молитву и веру мы сделали начало и объявили состав членов комитета и цели нашей работы. Рука Божья была на нас с самого начала и не было сомнения, что Бог - в этом деле. Господь деиствительно работает, когда мы доверяемся Ему. Иметь веру и молиться - это одно, но есть и другое: вложить нашу веру в активные дела. "Вера без дел мертва". Мы должны молиться, верить и затем действовать. Бог'благословил нас потому, что мы выступили вперед и начали дело по вере.
Миссионерская работа совершается всецело по вере. Она поддерживается Божьими детьми через их добровольные пожертвования. Мы основали Общество, обещая Богу ежедневно начинать работу с молитвой. По этой причине мы можем видеть силу Божию, которая устраняет оппозиции, усмиряет врагов, открывает закрытые двери и дает нам много побед. Мы отдаем Ему всю славу, хвалу и честь! Так как Бог отвечает на молитвы, Он открыл для нас двери, чтобы работать и проповедывать Евангелие в более чем 22-х государствах вокруг света, с более чем сто миссионеров, проповедующих на тринадцати языках. Много душ было приобретено для Господа; тысячи людей, которые никогда бы не услышали Евангелия, слышат теперь эту благую весть; и много помощи одеждой и пищей было послано бедным верующим в Европу.
Бог услышал также нашу молитву о наших детях. Моя жена и я имели радость привести всех трех к нашему Господу и Спасителю Иисусу Христу. Я также был рад совершить крещение по вере над ними. Все трое посвятили свои жизни служению Господу и получили образование в христианских учебных заведениях. Наша старшая дочь Руфь была миссионеркой в Европе, а теперь - в Южной Америке, где она и ее муж Яков Шаленко возвещают Евангелие по радио со станции "Голос Анд" (Кито, Эквадор). Наш младший сын Петр проповедывал Евангелие в Европе, Аляске, Соединенных Штатах, Канаде и Южной Америке. Младшая дочь учительствует.

Ответы на молитвы в связи с миссионерскими путешествиями

Многие спрашивают меня: какие финансовые возможности я имею для путешествий и посещений миссионерских полей в разных частях света? Бог работает чудными путями, чтобы продолжать дело Его. Так как на то была Божья воля, Он вел меня совершать миссионерские путешествия: для евангелизации, для обозрения миссионерских полей, которые в нужде, проводить Библейские и молитвенные конференции, ободрять миссионеров и т. д. Если бы я не поехал на эти разные миссионерские поля, то никогда и не получил бы тех денег, которые употреблены мною на эти поездки. Бог послал их через людей, которые пожертвовали свои дары специально на мои путевые расходы. Есть постановление Славянского Евангельского Общества, что на каждое заокеанское путешествие деньги должны быть вымолены. Однажды два верующих друга пришли ко мне и сказали, что если Господь поведет меня в Европу, то они хотели бы уплатить часть моих путевых расходов. Я склонил голову и произнес в сердце моем:
"Слава Тебе, Господи, за ответ на мою молитву."
Молился я частным образом, никому об этом не говоря, что если это есть воля Божия для меня, чтобы посетить разрушенную войной Европу, то Он сделает это возможным для меня, послав необходимые средства.
Я посетил с проповедью Евангелия приблизительно около пятидесяти государств, два раза совершил кругосветное путешествие с Евангелием после моего обращения и посвящения Господу. Бог слышал мои молитвы и влагал в сердца верующих помогать мне. Во время моих путешествий сотни людей решили отдаться Христу и много бедных и больных получило духовную и материальную помощь.
Молясь на многих всенощных молитвенных собраниях, которые я имел счастье проводить в организации "Молодость для Христа" в Вайнона Лэйк (Индиана), так же как и в других частях света, мы видели нудные дела Божии. Однажды летом, во время всенощного молитвенного собрания на съезде "Молодость для Христа", во время молитвы о следующем всемирном конгрессе для евангелизации в Токио, около 4,30 часов утра, один молодой канадец начал взывать к Богу, говоря, что он готов продать свою страховку и дать деньги, чтобы послать меня в Токио руководить молитвенным собранием во время конгресса. Мое сердце было очень тронуто. Несколькими минутами позже другой человек, который молился возле меня, положил свою руку мне на плечо и, пока другие молились, спросил:
- Вы поедете?
Я посмотрел вверх и увидел одухотворенное лицо человека, жмущего мое плечо. Он сказал:
- Я тоже помогу вам в ваших расходах, если вы поедете в Токио.
Мое сердце было тронуто. Я чувствовал себя недостойным всех этих благословений. Божье присутствие было так реально на том собрании. О, как Господь может благословить вас и наполнить Своей благодатью и Святым Духом по-новому, когда вы проводите время пред Ним в молитве.
Так как Бог не указал мне ехать в Японию, то обещанные дары я не принял. Божья воля должна стать главной в нашей жизни. Ни деньги или что-либо другое, а Его воля должна быть на первом месте. Во всей моей жизни я всегда искал Его воли для меня и потому всегда много молился, прежде чем принять какое-либо решение. Я ищу только Его воли. Это неважно, понимают люди или нет, лишь бы Бог понимал мое сердце и управлял моим путем. Я знаю, что "Божий путь - лучший путь." Хочу быть человеком молитвы, приобретателем душ и благословением, желаю быть смиренным слугой Бога и творить Его волю. Иду, куда Он ведет. На молитвенных собраниях в Белфасте
На этих всенощных молитвенных собраниях я видел многих пасторов и других духовных работников, которые чудным образом посвящали и перепосвящали свои жизни Богу. Всенощные молитвенные собрания, которые происходили в Белфасте (Ирландия) в связи с конгрессом "Молодость для Христа", были незабвенными. Когда мы однажды около десяти часов вечера, начали молиться, баптистская церковь, где происходило собрание, была заполнена сотнями молящихся людей. Прежде я никогда не бывал на таком молитвенном собрании. Почти все молящиеся оставались от десяти часов вечера приблизительно до шести часов утра. Мы чувствовали Божье присутствие с большой силой. Около трех часов утра многие из присутствовавших британских, американских и европейских духовных работников посвятили свои жизни Богу, соглашаясь идти на другие миссионерские поля, если Господь укажет. В результате этого молитвенного собрания другое ночное собрание было созвано британскими пасторами и руководителями молодежи для того, чтобы продолжать молиться о духовном пробуждении в Великобритании.
В 1955 году я проповедывал славянам в Сан Пауло (Бразилия), а также руководил ночным молитвенным собранием на конгрессе "Молодость для Христа", который был в том же городе. Мы опять видели, как Дух Святой работал с великой силой. Я уже упоминал прежде, что чем больше мы молимся, тем более Дух Святой работает в наших сердцах и показывает нам наши нужды. Беда только в том, что мы часто спешим и так заняты, что даем Богу мало возможности говорить к нам.
Помню, что приблизительно в 4,30 часов утра на этом собрании в Сан Пауло мы хотели уже кончать, но Господь вложил в мое сердце желание задать еще один вопрос. Я спросил:
- Есть ли здесь еще кто-нибудь: пастор ли, директор ли, делегат или миссионер, кто еще не совершенно отдал свою жизнь Богу?
Многие отозвались и вышли вперед, чтобы снова посвятить себя Господу. Между ними был один американский пастор из Саут Бенд (Индиана), который вышел вперед с поднятой рукой и попросил сказать несколько слов. Он сказал людям:
- Я руководящий. Имею чудную церковь в Саут Бенд, но должен признаться, что Дух Святой говорил ко мне в этом собрании. Я был пастором без особого желания спасать души, без любви к людям. Друзья! Хочу совершенно отдать мою жизнь Богу в это утро. Я бы охотнее умер здесь, в Южной Америке, нежели возвратился в мою церковь в таком же духовном состоянии, какое у меня было при отъезде сюда.
Это свидетельство и сокрушенное сердце тронуло сердца других, находившихся там. Бог начал снова говорить к людям и везде они были в слезах. Мы вместе с этим пастором преклонили колена и молились за него. Бог дал большую победу этому брату и как он благодарил Бога за это!
После этого другие начали выходить вперед: некоторые миссионеры, местные пасторы и евангелисты, исповедуя свои нужды просили молиться за них. Господь опять творил большие чудеса через молитву в жизни этих христианских работников, когда они выходили вперед с новой отдачей и посвящением себя. Пастор из Индианы уехал домой, пламенея для Бога. Он прибыл сначала в свою собственную церковь и видел новое пробуждение среди его людей, а затем поехал на евангельскую работу, проповедуя о молитве и пробуждении. Стоит молиться и уповать на Господа, потому что Он обновляет наши силы и дает их тем, кто молится.
Во время моей первой миссионерской поездки в Буэнос Айрес я установил, что в одной славянской церкви были недоразумения. У меня было большое побуждение поститься и молиться всю ночь одному в моей комнате о пробуждении среди верующих, чтобы Господь сокрушил упорные сердца и чтобы люди смирились и исповедывали свои грехи. Один человек сказал мне, что я напрасно теряю свое время, приезжая в Буэнос Айрес или даже молясь; что ничего там нельзя сделать по причине холодности, разделения и духа непрощения среди верующих.
По-человечески рассуждая, он был прав: мы бы там могли сделать очень немногое. Но мы читаем в Ев. от Марка (10:27): "Иисус, воззрев на них, говорит: человекам это невозможно, но не Богу; ибо все возможно Богу." Я основывался на обещании Божием, что Ему возможно коснуться этих сердец и послать пробуждение, и Господь ответил на мою молитву чудесным образом. Люди с обеих сторон разделения посетили меня и рассказали об их взаимоотношениях, но я мог им сказать только одно:
- Молитесь, примиритесь с Богом и друг с другом, смиритесь и исповедайте ваши грехи.
Многим не понравился такой совет, но это было все, что я мог им предложить. Наконец, с Божьей помощью, через молитву, обе разделившиеся группы людей, согласились сойтись вместе на общее собрание, где бы я мог говорить ко всем им. Сначала у нас было евангельское собрание, продолжавшееся до 9,30 часов вечера. После этого мы устроили другое собрание, на этот раз только для верующих, начиная с 10 часов вечера. Приблизительно в 11,30 в их среде началось настоящее пробуждение. Все стали на колена для молитвы. Много было исповедания и покаяния пред Богом и между собой. Это собрание продолжалось до 1,30 часов. Братья и сестры славили Господа за радость, победу и за то, что все недоразумения были удалены.
Бог может удалить каждую гору и разрешить каждую проблему, если мы только желаем смириться и предаться искренней молитве. Я думаю, что одна из больших проблем сегодня для многих духовных работников, вождей и членов церквей заключается в том, что они не хотят смириться и просить Бога проверить их сердца и открыть их нужды. Обыкновенно, когда мы просим Бога, чтобы Он послал пробуждение и начал новую работу в нашей среде, то говорим:
- Господи, мы нуждаемся в пробуждении.
Да, это то, в чем мы нуждаемся, но оно должно быть личным делом. Это должно сперва начаться в нашем собственном сердце и в нашей жизни. Мы должны молиться: "Господи, я нуждаюсь в пробуждении". Если бы каждый из нас смирился и сознался пред Богом, что "я" нуждаюсь в пробуждении, также как и те, которые окружают нас, Бог увидел бы наше смирение и искренность, встретил бы наши нужды и послал пробуждение.

Пионерская работа

Будучи студентом в Сэйнт-Полском Библейском Институте, я много молился со студентами нашего института, чтобы Бог повел нас и употребил в тех местах, которые нуждаются в Евангелии. Рад заявить, что Бог научил нас смело начинать работу для Него на улицах, в школах, тюрьмах, больницах и где только мы имели возможность свидетельствовать о Господе. Таким путем началось мое служение для Господа.
Однажды летом два студента Сэйнт-Полского Библейского Института и я посетили один город в штате Саут Дакота, где мы никого не знали и где была большая нужда в Евангелии. Так как мы много молились о Божьем руководстве в этом деле и видели большую нужду для проповеди Слова Божия в этом городе, то решили открыть там собрание. Наняли зал на главной улице города и начали евангельские собрания. Единственным местом ночлега для нас был пол в этом зале. Там мы спали две ночи. Питались скудно. Но все эти недостатки приводили нас к посту, молитве и сознанию, что своими собственными силами мы ничего не совершим в этом месте и что Бог нам поможет и сделает нас благословением. Мы устраивали уличные собрания каждый день, кроме наших вечерних богослужений. Вскоре люди стали приходить на наши собрания.
Мы пробыли в этом городе все лето, много молясь и уповая на Господа. Наши нужды были восполнены, многие души спасены, верующие утверждены, а для нас это было чудным временем. Я получил в этом городе урок, чтобы не уходить от трудного места, но много молиться и уповать на Божью помощь при всяком случае.
В те дни мы выступили вперед по вере и молитве, доверяя Богу, чтобы восполнить наши нужды, что Он и сделал. Он силен делать то же самое и сегодня для каждого, кто будет молиться и уповать на Него. Бог никогда не оставит и не забудет нас.

Посещение Советского Союза

В 1937 году я молился со своей женой и немногими верующими друзьями о посещении Советского Союза. Хотя то были дни многих трудностей для верующих, мне хотелось видеть условия жизни там и узнать, что я могу сделать, чтобы помочь братьям. Большинство людей, с которыми я говорил об этом, прося их помочь мне молитвой, советовали мне не ехать туда.
- Если вы поедете в СССР, то никогда не вернетесь назад, - говорили мне.
Я решил ни с кем, кроме Господа, не советоваться об этом. После молитвы в течение нескольких месяцев у меня была уверенность, что Он хочет, чтобы я ехал. В дальнейшем был ободрен фактом, что Господь послал все средства, необходимые для такого путешествия. Господь также сделал возможным получение мною визы для въезда в Советский Союз.
По пути в СССР я остановился на конференции духовных работников в Варшаве. Здесь также многие из братьев советовали мне не ехать и старались разочаровать меня, как другие это делали в Америке. Мой ответ был в каждом случае один, что Бог силен защитить меня от всякого зла. Один человек особенно сожалел обо мне и моей семье, оставленной мною в Америке; он был уверен, что я никогда не смогу к ней вернуться. Я просил его молиться за меня. Его ответ был таков:
- Да, но это не поможет.
Такое "ободрение" я получил прежде, чем въехал в СССР. Но, слава Богу, Он хранил и сопровождал меня и я не имел никакого затруднения. "Если Бог за нас, кто против нас?" (Рим. 8:31).
В Варшаве я сел в поезд, идущий на Киев. Молился, чтобы Бог помог мне найти русскую евангельскую общинку. Искал в воскресенье утром, но не мог найти. Мне объяснили, где находится церковь и сказали:
- Если хотите попасть на собрание, то будьте там в 6 или в 6,30 ч. вечера. Собрание начинается в 7 часов.
Я думал, что если приду за 15 минут до начала собрания, то буду иметь достаточно времени, чтобы получить место. Прибыв заблаговременно, к своему великому удивлению, обнаружил, что большая Евангельская Церковь уже переполнена. Много людей стояло снаружи. Мое сердце ликовало, когда я увидел, что эти дорогие люди так жаждали слышать Слово Божие. Собрание началось ровно в 7 часов и три проповедника принимали участие в Богослужении. Один из них сказал:
- Дорогие братья и сестры! Будем благодарить Бога за эту чудную возможность собраться здесь еще раз, чтобы поклониться нашему Господу Иисусу. Он достоин хвалы. Будем молиться.
Как только проповедник этой евангельской баптистской церкви объявил молитву, люди начали молиться везде. После продолжительного периода молитвы собрание продолжалось. Чувствовалось присутствие Божие. Как легко и прилежно люди молятся, когда у них трудности. Каким поощрением это служит нам, чтобы иметь такого рода молитвенную жизнь, несмотря на обстоятельства существования, каковы бы они ни были. Бог всегда действует, когда мы молимся.
После посещения Киева я был в Москве и посетил Церковь Евангельских Христиан Баптистов и был на утреннем собрании в воскресенье. Несмотря на дождь и холодную погоду, собрание было переполнено и люди стояли даже на улице. Я слышал там очень много горячих молитв и чувствовал присутствие Божие. Действительно там, где много молитв, много благословений. Я заметил большую искренность также в молитвенной жизни русских верующих, когда посетил Ленинград. Войдя в Евангельскую церковь, увидел там более пятисот человек, - молодых и старых, - на коленах в молитве. Как мое сердце было тронуто при виде детей Божиих, которые не стыдились и не боялись преклонять колена и молиться. Едва мог верить, что нахожусь в Ленинграде. Это молитвенное собрание напомнило мне о молитвенном собрании в церкви Муди в Чикаго, где сотни собирались молиться. Когда я преклонил колена с этими дорогими верующими, претерпевшими много трудностей, мое сердце растаяло. Как я благодарю Бога за то, что имел привилегию разделить общение с теми верующими и слышать чудные проповеди и наставления.
Я думаю, что мы можем понять, почему сегодня многие люди жаждут Бога, как никогда прежде. Русские верующие знают, как молиться.
Уезжая из СССР, я ехал через Сибирь в Японию. Ехал поездом, без пересадки, семь суток. Имел возможность молиться в духе и даже беседовал с некоторыми о Христе. В таможне на границе багаж был проверен; все прошло удовлетворительно. На мой паспорт поставили штемпель и я выехал из СССР. За один час поезд уже был в Манчжурии. Мое сердце наполнилось радостью и благодарностью Богу за Его совершенную силу и охрану. Какая радость путешествовать с Господом. "Всюду с Иисусом я сохранно иду".

Молитва во имя Иисуса

В Евангелии от Иоанна (14:13,14) сказано: "И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне; если чего попросите во имя Мое, Я то сделаю". Это чудная привилегия - молиться во имя Иисуса. Библия гласит, чтобы мы делали это. Слышали ли вы, когда кто-нибудь молится и затем останавливается без того, чтобы просить во имя Иисуса? Я всегда чувствую, что молитва не окончена, как будто это письмо без подписи.
Думаю, что мы должны молиться так, как Иисус сказал в вышеприведенном стихе; должны молиться во имя Иисуса, во имя Сына Божия. Когда мы это делаем, то удостоверяем факт, что только Бог имеет силу и авторитет удовлетворить наши просьбы и что мы молимся для Его славы и чести. Поэтому, когда приходим к концу нашей молитвы, это хорошо, чтобы все просить во имя Иисуса. Он сказал, что если мы что-нибудь просим во имя Его, Он это сделает. Если выполняем нашу часть, Он сделает Его часть.
В Деяниях (3:6,7) находим, что хромой человек искал помощи у Петра. "Но Петр сказал: серебра и золота нет у меня; а что имею, то даю тебе: во имя Иисуса Христа Назорея встань и ходи. И взяв его за правую руку, поднял; и вдруг укрепились его ступни и колена". Да, этот человек был исцелен, но не потому что Петр мог что-нибудь сделать. Петр пришел во имя Иисуса, чтобы оказать помощь во время нужды. Мы так же получим помощь в ответ на наши молитвы, когда сознаем, что она придет только через силу Божию, во имя Иисуса. Он сказал: "Доныне вы ничего не просили во имя Мое; просите и получите, чтобы радость ваша была совершенна" (Иоан. 16:24). Полнота радости и своевременная помощь в нужде могут быть получены во имя Иисуса. Бог хочет, чтобы мы сознавали, что только через Него все это можем получить.

Студент семинарии не мог молиться

Во время моих путешествий и посещений евангельских и миссионерских конференций по Северной Америке и в других частях света я встречал многих студентов из Библейских институтов, колледжей и семинарий; они приходили ко мне и просили объяснений в связи с их молитвенной жизнью. Одним из многих, кто говорил со мною об этом, был студент семинарии, который спросил:
- Брат Дейнека, что неправильно в моей молитве? Вот, я посвятил себя Богу, поскольку знаю и хочу исполнять волю Божию,но как-то не могу молиться. Когда иду молиться, то мой ум так наполняется плохими мыслями, что мне не до молитвы. Также мне трудно бодрствовать во время молитвы и я часто засыпаю. Мой ум наполняется всевозможными мыслями, но не молитвой.
Можно сказать с уверенностью, что есть сотни людей, мучимых подобными проблемами. Я спросил его:
- Как и где вы молитесь?
Он ответил:
- В моей спальне. Перед тем, как иду в кровать.
- Молитесь ли вы только в вашем уме или вслух?
- Нет, - ответил он, - я никогда не молюсь вслух; просто молюсь в моем уме.
Я сказал ему, что, может быть, в этом и заключается его беда. Если он не может достигнуть победы в тихой молитве, то должен начать молиться вслух. Конечно, Бог слышит, когда мы молимся тихо, - имеется время и место для такого рода молитвы, - но если нас беспокоят блуждающие мысли и сонливость в молитвенное время, то молитва вслух поможет.
Итак, когда вы встаете на молитву, то изливайте ваше сердце пред Богом; просите Его очистить ваше сердце, ум и даже мысли. Когда Давид молился, то говорил: "испытай меня, и узнай помышления мои" (Пс. 138:23). Он просил Бога испытать не только его сердце, но также и помышления. Памятуя это, я сказал студенту, что он должен испытать свое сердце и ум, и молиться вслух.
- С тех пор, - говорил он мне после, - когда я иду молиться, то побеждаю себя и не засыпаю, но, открывая свое сердце и рот, говорю с Богом, как с другом. Мое сердце и ум теперь чисты и я счастлив и полон радости от Господа...
Если мы принимаем Божьи условия, когда идем молиться, то Он обещает выполнить Его часть. Наша часть: приходить к Нему, искать Его, просить с верой и искренностью, с чистым сердцем во имя Христа, - Он услышит и ответит на наши молитвы. Любите ли вы Господа? Если да, то уделяйте больше времени для бесед с Ним. Наша молитва веры совершит великие дела.

Глава 4. Как проводить молитвенные собрания

Во время моих путешествий меня часто спрашивали: как устраивать молитвенные собрания? В особенности молодые люди задавали этот вопрос, желая сходиться с другими молодыми людьми для молитвы. Имеется несколько видов молитвенных собраний, какие обыкновенно устраиваются.

Церковные молитвенные собрания

В Деяниях (3:1) мы читаем: "Петр и Иоанн шли вместе в храм в час молитвы девятый." Заметьте, что Петр и Иоанн шли в храм, чтобы молиться; у них были определенное место и время, когда они собирались на молитву. Церковь, где мы собираемся, чтобы слушать Слово Божие, является также местом для молитвы. Иисус сказал, что Его дом наречется домом молитвы. Поэтому воля Божия, чтобы мы, как христиане, встречались с другими христианами и церквами для молитвы.
Если в церкви не проводятся молитвенные собрания, она не может преуспевать и расти духовно, потому что молитва является силой, которая двигает программу церкви. Как машина не работает хорошо без масла, так и церковная деятельность не может идти вперед, как надо, без помазания Духа Святого и молитвы. Верующие, собираясь на совместную молитву, прославляют Бога, исповедывают свои грехи, возобновляют общение, ходатайствуют перед Ним, сознавая свою полную зависимость от Него.
Во время моих путешествий я заметил, что молящаяся церковь растет. Вы всегда можете увидеть, что это так. Молящаяся церковь не только растет; кроме этого, она трудится для Бога. Такая церковь заботится о миссионерском деле, о своем пасторе, об учителях Воскресной школы и о миссионерах. Наиболее духовные люди те, которые посещают молитвенные собрания, потому что они любят Господа и желают видеть Его благословения в своей собственной жизни и в жизни их церкви.
Вскоре после моего обращения в церкви Муди я стал посещать ее молитвенные собрания. Сначала очень боялся молиться публично, потому что был новообращенный и, кроме того, плохо говорил по-английски. Но с течением времени, приходя на молитвенные собрания и слыша, как другие молятся, я был очень воодушевлен и, жаждая более узнать о Боге, тоже начал молиться публично. Каким великим благословением это было в моей жизни! С того времени и далее я старался не пропускать молитвенные собрания и стал побуждать к этому моих друзей. Мне хотелось чтобы они, приходя на молитвенные собрания, испытали то, что испытывал я.
Часто я приходил на молитвенные собрания немного разочарованный из-за трудных обстоятельств моей жизни, как нового эмигранта в Америке. Но, слыша пение, свидетельства и молитвы, тоже начинал молиться и чувствовал себя поднятым в духе.
Имеется много способов проведения молитвенных собраний. Обыкновенно они начинаются с хорошего пения, что дает много благословения. За пением часто следует время свидетельств, когда верующие могут прославить Господа, благодаря Его за то, что Он сделал для них в течение недели. Это также источник ободрения и для других верующих. После этого многие пасторы произносят краткое назидание из Слова Божия. Слово проповедника не должно быть продолжительным, чтобы дать время помолиться каждому, кто этого желает. Так как это - молитвенное собрание, то мы должны проводить по возможности больше времени в молитве. Просьбы о молитве должны заявляться пастором, а также присутствующими перед самой молитвой.

Домашние молитвенные собрания

В кн. Деяния Ап. (12:11-12) мы читаем: "Тогда Петр, пришед в себя, сказал: "теперь я вижу воистину, что Господь послал Ангела Своего и избавил меня из руки Ирода и от всего, чего ждал народ Иудейский. И, осмотревшись, пришел к дому Марии, матери Иоанна, называемого Марком, где многие собрались и молились."
Есть много случаев, когда верующие желают собираться в домах, чтобы помолиться вместе о специальных нуждах. Иногда люди не могут попасть на молитвенные собрания или поблизости нет молитвенного дома. Домашние молитвенные собрания можно устраивать в любое удобное время. Группа женщин может собраться в течение дня, чтобы помолиться о своих друзьях, которые нуждаются во Христе, или о специальных церковных нуждах. Женские миссионерские молитвенные кружки могут также собираться утром или после обеда, чтобы молиться о нуждах их миссионеров. Кружки молодежи и классы Воскресной школы могут встречаться по вечерам в продолжение недели для молитвы о неспасенных в их среде и о руководстве на будущее.
Я знал группу молодых людей, которые собирались в одном доме, каждый понедельник вечером, из разных церквей большого города, чтобы молиться о специальной работе среди молодежи и миссионерской работе. Бог слышит нас, где бы мы ни находились. Если мы уделяем время для бесед с Ним, Он сделает для нас более, чем мы ожидаем, так же, как сделал для тех, которые молились за Петра и увидели его освобожденным из темницы. Домашние молитвенные собрания могут быть очень простыми и не формальными: главное внимание должно быть обращено на молитву. Такое духовное общение будет служить духовным освежением и благословением.

Объединенные молитвенные собрания

Эти молитвенные собрания очень важны. Есть случаи, когда не только одна группа или церковь проводит молитвенные собрания, но много групп и церквей собираются вместе для объединенной молитвы. В Деян. (4: 31) сказано: "И, по молитве их, поколебалось место, где они были собраны, и исполнились все Духа Святого и говорили Слово Божие с дерзновением."
Мы имеем много таких молитвенных собраний, по всей Северной Америке и в других частях света, среди разных христианских групп. Например, организация "Христианских Деловых Людей" в разных городах; где верующие объединяются, чтобы молиться о пробуждении и о специальных проектах, которые они поддерживают, чтобы приобрести людей для Христа. "Молодежь для Христа" объединяет духовных работников на разных съездах и конференциях ежегодно, чтобы молиться о молодежи, миссионерской работе, пробуждении и о спасении душ по всему миру.
Церкви в некоторых государствах имеют недельные или месячные молитвенные собрания, на которых многие объединяются в посте и молитве о пробуждении и спасении душ в их городе. Мы имели такие собрания в Чикаго в продолжение многих лет. Я нахожу, что через объединенные молитвенные собрания устанавливается новое общение среди верующих.
Несколько лет тому назад я в Польше попал в такое место, где было мало верующих; к тому же они были рассеяны по деревням, не имея евангельской церкви. Мы созвали многих из этих верующих и начали вместе молитвенные собрания среди них. Результатом таких объединенных молитвенных собраний было то, что люди получили вдохновение и начали новую евангельскую работу там, где раньше ее не было; мы основали в той местности Евангельскую Церковь
Когда мы собираемся вместе, чтобы молиться об определенных нуждах, Бог ведет нас и делает более активными.

Малые молитвенные собрания

Мы находим, что Бог бывает и с малыми группами так же, как и с большими. Писание говорит нам о малых молитвенных группах и поэтому мы не должны унывать, когда мало собирается на молитву. Многие говорили мне:
- Но нас только двое или трое верующих во всем доме (или окрестности).
Другие иногда говорят, что в церкви очень немного духовных и желающих искать Господа. В Ев. Матфея (18:19-20) сказано: "Истинно также говорю вам, что если двое из вас согласятся на земле просить о всяком деле, то, чего бы ни попросили, будет вам от Отца Моего Небесного. Ибо, где двое или трое собраны во имя Мое, там Я посреди них." Итак, мы видим, что если только двое или трое собираются вместе и соглашаются молиться, Он будет слушать и благословит. Я хотел бы посоветовать молодым и пожилым христианам: если вас только двое или трое, объединяйтесь в молитве.
Вероятно, самая важная, хотя и малая, молитвенная группа - это семейный алтарь. Каждый христианский дом должен иметь семейный алтарь. Если даже и не все члены семьи верующие, то те, которые веруют, должны ежедневно объединяться в молитве. Ничто так не держит семью вместе и не дает такой духовной гармонии и единства , как семейная молитва.
Моя жена и я испытывали благословения от многих совместных молитв в нашем доме. Мы молились определенно, чтобы наши трое детей были спасены. Бог услышал наши молитвы о детях и все трое спаслись в раннем возрасте. Мы продолжали молиться с ними, чтобы Господь вел их в христианской жизни и Он это делал. Семейные молитвы весьма важны.
Время молитвы у семейного алтаря не должно быть формальным. Надо читать слово Божие, обсуждать проблемы дня и поднимать вопросы о молитве. Каждый член семьи должен принимать участие в молитве.
Многие христиане поддаются унынию и чувствуют себя забытыми. Это также является поводом, чтобы сойтись с кем-нибудь для совместной молитвы. Слава Богу, что когда Павел и Сила молились, их цепи упали и они стали свободными. Мы обыкновенно говорим: "Молитва меняет вещи". Когда вы молитесь, то это изменит вас и обстоятельства вашей жизни. Как я благодарю Бога за все года моей жизни, в которые я имел возможность служить Ему! Как драгоценно и ободряюще было общение в молитве с другими. Я часто молился с одним человеком или двумя и Бог творил чудные дела для нас. Господь может делать то же самое и для вас.

Молитва наедине

Это самая важная из всех молитв, о которых мы говорили. Человек никогда не должен ожидать, пока попадет в церковь или на молитвенное собрание, чтобы помолиться. Мы должны молиться наедине; должны быть преисполнены желанием беседовать с нашим Небесным Отцом не только раз в день, но много раз. Даниил молился не менее трех раз в день. Ап. Павел советует нам молиться непрестанно. Будучи в молитвенном настроении в продолжение дня и молясь в духе, мы должны также уделять некоторое время из нашего занятого дня, чтобы провести его в тиши и наедине с Богом.
Мартина Лютера однажды спросили, каков его план на следующий день. Он ответил:
- Работа. Работа с раннего утра и до позднего вечера. Фактически у меня так много работы, что я должен первые три часа провести в молитве.
Библия говорит нам определенно, что если мы отводим время для молитвы, уединяясь с Богом, Он благословит нас. Иисус сказал: "Ты же, когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно" (Матф. 6:6). Это великое обетование и поощрение для нас молиться. Указанный стих рекомендует нам уединиться где-нибудь и молиться. После того, как мы помолимся втайне, Бог воздаст нам явно. Проводя время наедине с Иисусом, мы становимся более похожими на Него и люди видят перемену в нашей жизни. Когда люди видели Петра и Иоанна, то узнавали, что они были с Иисусом; это происходило потому, что оба ученика были похожи на Него.
Есть много верующих, которые должны всегда молиться в одиночестве, потому что рядом с ними нет никого, с кем бы они могли молиться. В таком положении бывают некоторые миссионеры и верующие, находящиеся в уединенных местах. Когда я впервые вернулся домой в Белоруссию, то был единственным верующим в родной деревне. Приблизительно в течение года у меня не было никого, с кем бы я мог молиться. Моя мать и брат были очень настроены против меня, верующего, и старались делать все, что могли, чтобы обидеть меня. Когда я садился кушать и просил благословения на вкушение пищи, они старались прервать мою молитву. Я принужден был уходить с тяжелым сердцем и искать другое место для молитвы. Тем не менее, продолжал уповать на Господа и молиться об их спасении, хотя это казалось невозможным по человеческому разумению.
Часто я возвращался домой поздно ночью, после проповеди в окрестных деревнях. Тогда мне приходилось долго стоять у двери моего дома, под порывами холодного зимнего ветра и стучать в дверь, но меня не впускали, потому что я ходил проповедывать. Все, что я мог делать, так это молиться. Как я желал иметь кого-нибудь, с кем бы мог помолиться и разделить мою тяжесть! Как благодарен я был, тем не менее, за привилегию приходить к Господу с моими тяжестями и возлагать все на Него. Он дал мне силу продолжать быть свидетелем для Него и молиться за моих родных. Во время моего отъезда из родной деревни в Соединенные Штаты мать была еще настолько против меня, что сказала, чтобы я никогда больше не возвращался домой.
Я никогда не переставал молиться за тех, кого любил. Много часов провел наедине, в молитве за них. Слава Богу! Он услышал мои молитвы! Хотя я много молился за родных наедине, Он воздал мне явно и я видел, как моя мать и брат приняли Христа, как их личного Спасителя.
Может быть, вы тоже встречали оппозицию? Может быть, люди так же не хотят слушать ваших молитв? Тогда уединитесь и много молитесь Богу. Он снимет ваши тяжести и даст вам силу. Я знал многих людей, которые были преследуемы в Европе и других местах. Они молились наедине и втайне. Моя жена тоже встречала оппозицию со стороны своих родителей, когда приняла Христа, как Спасителя, и должна была много молиться наедине, так как не было других верующих в ее деревне.
Если вы переживаете затруднения, подобные упомянутым выше и не имеете никого, кто бы молился вместе с вами и ободрил вас, то уединитесь с Богом, - Он ободрит вас. Я хочу напомнить вам опять, что Христос оставлял толпы народа и даже друзей Своих и шел на гору помолиться наедине. Часто, если мы ходим со Христом, должны идти одни на этой земле. Тем не менее, Он всегда с нами, всегда понимает нас и желает помочь нам.

Молитвенные собрания в продолжение всей ночи

Это, пожалуй, самые трудные собрания. После нескольких часов молитвы в течение ночи мы обыкновенно чувствуем себя усталыми. При созыве молитвенного собрания на всю ночь имеется в виду специальная причина. В таком случае, мы молимся о чем нибудь определенном и неотложном: о духовном пробуждении, чтобы люди пришли к сознанию своей греховности и о жажде духовного пробуждения среди верующих. Мы посещаем эти молитвенные собрания потому, что относимся к ним действительно серьезно перед Богом и имеем неотложные нужды в нашем сердце, желая, чтобы Бог их удовлетворил. Слава Богу за молитвенные собрания в течение целой ночи! Они являются чудным благословением. Большие духовные победы были одержаны во время молитвы в ночные часы.
На всемирном евангельском конгрессе "Молодость для Христа", который происходил в Белфасте (Ирландия), после объявления о том, что у нас будет молитвенное собрание в продолжение всей ночи, один руководящий брат спросил:
- О чем вы можете молиться всю ночь?
Я уверен, что у многих других верующих имеется подобный же вопрос в уме. Может быть, они даже улыбаются при объявлении о собрании на всю ночь. Некоторые говорят:
- Зачем молиться всю ночь? День достаточно длинен.
Эти люди забывают или не сознают, что мы можем молиться день и ночь и все-таки не успеем обо всем помолиться. Есть очень многое, о чем нужно молиться, если только желаешь находить время для встречи с Богом. Если мы уделяем время молитве, как это делаем на ночных молитвенных собраниях, то можем молиться обо всем, что лежит на нашем сердце.
Та ночь молитвы в Белфасте была одной из самых лучших в моей жизни. Как я уже раньше упоминал, тогда многие христианские вожди и другие верующие были пробуждены и получили новое откровение для дела Божия. Бог встретил нас особенным путем.
Обыкновенно, руководя ночными молитвенными собраниями (я участвовал в сотнях таких собраний и Бог дал, мне привилегию руководить многими из них), мы разделяем часы молитвы, а также и просьбы о ней. Мы не молимся всю ночь обо всем на свете, как это иногда бывает. Руководящий молитвой должен объяснить людям, о каких просьбах нужно молиться, чтобы все могли согласиться на чем-нибудь определенном. Конечно, Дух Святой ведет нас молиться и о других вещах, хотя мы и думаем об определенных вопросах. Но мы стараемся подчеркнуть особенные вопросы в особое время. По мере того, как Господь руководит, берем каждый час новые вопросы. Таким образом, можем много молиться в единении о многих вещах и каждый час знать, о чем молиться.
В продолжение ночи, каждый час мы стараемся менять наше положение. Во время этих перерывов приглашаем людей встать, спеть гимн, сказать личные свидетельства, а затем, прежде чем снова молиться, кто-нибудь произносит воодушевляющее слово (около 10-и минут) из Библии о молитве, вере, о жизни победы или о других обещаниях Божиих. Мы воздерживаемся от произнесения проповедей на таких собраниях, а обращаемся к людям с кратким словом ободрения и поощрения для молитвенной жизни. Такое собрание является временем, когда Дух Святой проверяет сердца и жизни людей, чтобы они могли примириться с Богом.
Конечно, перерывы в собрании зависят всецело от руководства Духа Святого. Хотя мы и намерены провести в непрерывной молитве один час, но если Дух Божий начинает работать и люди в ревностной молитве переживают встречу с Богом, то нужно продолжать молиться. Тот, кто молится, должен возвысить голос и молиться вслух, чтобы все присутствующие могли слышать. Это будет благословением для других. Мы знаем, что Бог слышит нас даже тогда, когда молимся тихо, но на таких молитвенных собраниях другие тоже желают присоединиться к молитве.
Как я уже сказал, когда один руководит в молитве, все остальные должны быть в одном духе. Мы не должны стыдиться сказать "аминь", если это от сердца. Таким образом выражается наше согласие с тем, кто молится. Я слышал рассказ об одном человеке, который на собрании всегда говорил: "аминь!" и "Слава Господу!" Однажды в воскресенье пастор объявил, что ровно через неделю у них будет гость - приезжий проповедник. Наедине пресвитер попросил того человека воздержаться от восклицаний: "аминь" и "Слава Господу!" во время проповеди гостя.
- Если вы будете сидеть спокойно, то я дам вам пару сапог, - пообещал пастор. Человек нуждался в сапогах и согласился на это. В следующее воскресенье, когда гость начал проповедывать о втором пришествии нашего Господа, тот человек не смог молчать. Он переживал такое благословение в своем сердце, что воскликнул:
- Слава Господу! Сапоги или не сапоги!..
На ночном собрании мы не молимся обо всем на свете, в один молитвенный период, но стараемся помнить специальные просьбы; отдельные молитвы не должны быть длинными. Должно помнить, что каждый будет иметь возможность помолиться. Наши же молитвы наедине могут быть длинными.
Что же касается разных периодов времени, которые мы имеем в продолжение этих ночных молитв, то начинаем с того, что проверяем наши собственные сердца. Давид взывал к Богу: "Испытай меня, Боже, и узнай сердце мое; испытай меня, и узнай помышления мои" (Пс. 138:23). Мы должны иметь желание исповедываться и каяться в наших собственных недостатках, грехах и холодности нашего сердца для того, чтобы быть готовыми молиться и за нужды других. Прежде молитв за других наши собственные сердца должны быть в мире с Богом.
Мы должны молиться за пробуждение. Наши сердца и церкви очень нуждаются в этом. Заметно охлаждение во многих церквах, мало молитвы и мало спасенных душ. Мы должны согласиться на Божьи условия, прежде чем удостоимся пробуждения в наших собственных сердцах и в церквах.
Продолжительность молитвенной ночи зависит от руководства Духа Святого. В то время, когда люди молятся, они почувствуют, что победа достигнута в их собственной жизни и бремя снято; и тогда настает время, чтобы славить Бога за то, что Он сделал.
Мы часто слышим свидетельства в середине или в конце молитвенного собрания, когда люди рассказывают о Божьем благословении и победе в их сердцах. Я слышал много таких свидетельств от людей, пришедших со своими недостатками и проблемами к Богу. После молитвы они рассказывали, как Бог говорил к ним и как встретил их нужды чудным образом. Подобные свидетельства ободряют и укрепляют других. На многих таких собраниях я видел людей, которые пришли на ночь молитвы просто посмотреть и послушать, как другие люди могут молиться всю ночь. Но после того, как они услышали свидетельства и видели что Бог сделал, Дух Святой касался их сердец и они начинали молиться и отдавали свои жизни всецело Господу.
В течение трех лет моего пребывания в Сэйнт Полском Библейском Институте, где ночь молитвы была у нас каждую пятницу, я пропустил только шесть ночных собраний. Это были такие чудные и благословенные собрания, что я не хотел пропускать их. Когда мы проводили время в молитве, то чувствовали, что наша духовная сила умножается и наше свидетельство было более благословенным. Мы молились определенно, чтобы Бог помог нам больше душ приводит ко Христу.
В прошедшие года я встретил некоторых из тех, с которыми проводил время в молитве на ночных собраниях, и видел, что Бог их употребляет. Не сомневаюсь в том, что Бог изменил и мою жизнь. Это произошло на тех молитвенных собраниях, когда Бог говорил ко мне и повел меня всецело на духовную работу.
Вернувшись в Чикаго после одной поездки в Европу, я провел несколько ночей молитвы с группой молодых людей в нашем доме. Господь говорил к ним в те дни, и сегодня они трудятся на ниве Божией: Бог употребляет их в большой мере.
Во время моих двух посещений нашей Славянской Библейской школы в Аргентине, мы устраивали ночные молитвенные собрания. После этих собраний многие из студентов говорили, что в действительности до сих пор не знали, что означает молитва. И что через молитву они получили новое духовное откровение и заботу о погибающих душах. Один из благовестников был так тронут и изменен Духом Святым в продолжение той ночи молитвы, что, возвращаясь на место своей миссионерской работы, следующую ночь провел в поезде усталый и ослабевший, но полный радости от Господа. Приехав на место, он тотчас же пошел в дом одного неверующего человека и беседовал с ним о спасении его души. Тот человек был сокрушен сердцем и со слезами принял Христа, как своего личного Спасителя.
Все эти молитвенные собрания, о которых упоминается здесь, очень важны. Возьмемся за дело Божие серьезно и будем уделять время для молитвы.

Поощрение отдельных лиц к молитве

Как можно привлечь других к молитве? Когда вы стоите перед группой людей на молитвенном собрании, скажите им о том, почему они должны молиться и укажите из Слова Божия, что они должны молиться. В Послании Иуды (стих 20) сказано: "А вы, возлюбленные, назидая себя на святейшей вере вашей, молясь Духом Святым..." Бог говорит, что путь к духовности и укреплению себя в вере идет через молитву во Святом Духе. Поэтому, если христианин желает расти духовно и хочет быть укрепленным в вере, он должен читать Слово Божие и иметь веру в молитве. Много есть таких, которые уже годами были верующими, но очень слабы духовно: они не имеют свидетельства, победы, радости, благословения и не приобретают души для Христа.
Молитва - это просто беседа с Богом из глубины нашего сердца, направление наших мыслей и слов к Нему. Бог говорит к нам, когда мы читаем Библию; мы говорим к Нему, когда молимся. И то и другое очень важно. Молитва - это разговор с другом; Бог понимает нас в нашей простоте и желает слышать молитвы всех Его детей.
На молитвенных собраниях мы должны поощрять людей молиться, ссылаясь на Божьи обетования. В Библии Господь дает нам Его обещания и ожидает от нас, чтобы мы молились о тех обещаниях, которые Он хочет выполнить, если мы молимся. Поэтому каждый христианин может и должен быть молитвенным воином. Новообращенных верующих, которые чувствуют, что не знают, как молиться, нужно поощрять благодарить Бога или просить о разных нуждах. В Посл. Иакова (4:2) читаем: "...не имеете, потому что не просите." Это надо указать тем, кто не имеет желания молиться или просить Бога о своих нуждах, а также тем, кто никогда не испытал получения ответа на молитву, потому что никогда не просил. Мы опять видим, что должны молиться, если желаем получить Божью помощь. Иисус сказал Своим ученикам: "Если чего попросите во имя Мое, Я то сделаю" (Иоан. 14:14).
Многие боятся молиться публично. Мы должны ободрить этих друзей, чтобы они принимали участие в молитве на молитвенном собрании, хотя бы даже и в краткой. Это благословит их сердца и принесет им победу и ободрение. Они, может быть, потому боятся, что не могут произносить таких красивых молитв, как другие, но их надо успокоить и объяснить им, что Бог не требует красивой молитвы, но хочет, чтобы каждый открывал свое сердце пред Ним.
В продолжение одного лета, пока я был в Библейской школе, мне пришлось провести несколько собраний в Южной Дакоте. Помню одно собрание в школьном доме, наполненном людьми, которых я никогда раньше не встречал. До собрания в тот вечер, я спросил у одного человека, знает ли он кого-либо, кто мог бы руководить молитвой на собрании? Тот человек сказал мне, что он знает господина Джонсона, который присутствует здесь и известен, как хороший человек. Когда мы начали собрание, я громко сказал:
- Прежде чем я буду говорить проповедь, прошу брата Джонсона руководить молитвой.
Джонсон отозвался из публики:
- Нет, спасибо. Вы молитесь сами.
Я помолился. После собрания он подошел ко мне и, прося извинения, объяснил, что никогда в своей жизни не молился публично. Я ободрил его и сказал, что если он возрожденный христианин, то должен молиться, когда только возможно.
Несколько лет тому назад, хорошо известный проповедник попросил меня приехать в его церковь на две недели, чтобы я помог начать молитвенные собрания братьев. В продолжение дня я говорил с каждым братом в отдельности, указывая им на значение, необходимость и радость молитвы. Мы созвали мужское молитвенное собрание в церкви в субботу вечером. После этого братья продолжали молитвенные собрания по субботним вечерам двадцать лет. Начав проводить подобные собрания, братья узнали радость молитвенного общения. Везде, куда я еду, стараюсь ободрять людей, внушая им, чтобы они молились публично. Участие в такой молитве всегда укрепляет их.

О чем молиться?

В послании к Филиппийцам мы читаем: "Не заботьтесь ни о чем, но всегда в молитве и приношении с благодарением открывайте свои желания пред Богом, - и мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе" (4:6-7). Из этих стихов мы видим, что должны уделять время молитвам обо всем, что касается нас. Мы не должны беспокоиться, не должны прежде принимать решений, а затем молиться о них, чтобы видеть, есть ли в этом воля Божия. Обо всем, что делаем, мы должны сначала молиться и искать воли Божией. Когда открываем все наши желания пред Богом, Он обещает исполнить все наши нужды по Его богатству в славе и дать нам мир в сердце. Мы получаем настоящую победу и силу в нашей жизни, когда приносим все наши нужды и желания Богу в молитве.
Молиться - не значит проповедывать или произносить речь к Богу, или окружающим в нашей молитвенной группе. Бог желает, чтобы мы приходили к нему в простой вере и искренности, с нашим благодарением и прошением. Поэтому мы должны быть определенными в нашей молитве.
Анна сказала: "О сем дитяти молилась я, и исполнил мне Господь прошение мое, чего я просила у Него..." (1 Цар. 1:27). У вас есть специальные нужды, - молитесь о них. Просите у Бога именно то, что вы хотите, чтобы Он сделал. Молитва Анны была определенная и Господь дал ей то, чего она желала получить от Него. Было ли у вас такое переживание? Просили ли вы у Бога что-либо определенное и получили?
Когда Илия молился, как написано в Послании Иакова 5, то он молился определенно, имея в виду специальную цель. Вначале молился, чтобы небо было закрыто и не пошел дождь. Господь ответил на эту молитву. Когда Илия просил Бога остановить дождь, он не молился обо всем на свете, а лишь о том, что хотел, чтобы Бог сделал. Он молился опять позже, чтобы Господь послал дождь. И Господь удовлетворил его просьбу.
Идя в магазин делать покупки, мы уже заранее имеем в виду, что заказывать. Не требуем всего, что видим или можем придумать, но только то, что нам нужно. Таким же образом мы должны приходить и к Богу, молясь о том, в чем нуждаемся.
Когда Илия был готов к взятию на небеса, он посоветовал Елисею просить все, что тот хочет, чтобы Бог для него сделал. Елисей сказал: "Дух, который в тебе, пусть будет на мне вдвойне." Бог услышал его просьбу; это видно из того, что когда Елисей стоял у Иордана и ударил по воде, то она расступилась силою Божией. Елисей пошел дальше и совершал многие великие чудеса в силе и Духе Божием. Конечно, Бог слышал его молитву, потому что он молился определенно и точно. Елисей получил то, о чем просил для славы Божией. Так и мы должны молиться точно и определенно, прося Бога удовлетворить наши нужды, сообразно Его воле.
На молитвенных собраниях, где поступает много просьб о молитве, хорошо было бы, чтобы отдельные лица брали разные нужды. Таким образом их все можно было бы высказать Господу вместо того, чтобы только некоторые нужды повторялись всеми, кто молится. Один человек не должен стараться взять все заявления; они могут быть разделены между молящимися друзьями. Перед началом молитвы каждый участник ее упоминает какую-нибудь просьбу, когда приходит его очередь молиться.
Мы не должны молиться только за себя и своих друзей, но также и за наших врагов. Иисус сказал: "Любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас" (Матф. 5:44).
Особенно мы должны молиться за тех людей, спасением коих озабочены. "Ибо это хорошо и угодно Спасителю нашему Богу, Который хочет, чтобы все люди спаслись и достигли познания истины" (1 Тим. 2:3-4). Помню, как несколько лет назад, во время одной евангельской конференции в "Церкви Муди", у нас было молитвенное собрание, продолжавшееся всю ночь; я получил привилегию руководить этим собранием. Одна мать тогда, со слезами на глазах, просила нас молиться за ее сына, чтобы Господь спас его; она просила даже на следующий день в евангельском собрании. Эта мать должна была говорить, по расписанию, в следующий вечер. Мы ревностно молились, чтобы Бог тронул сердце этого молодого человека и спас его душу. В ту ночь было много объединенной молитвы за него. На субботнем вечернем собрании, после проповеди, когда обратились с призывом к желающим принять Христа, как Спасителя, этот молодой человек, со слезами на глазах, вышел первый и направился в комнату молитвы, чтобы отдать свое сердце Господу. Сегодня он - ревностный служитель Господа и проповедует Евангелие с большой силой и благословением. Родители, не переставайте молиться за ваших детей!
Мы должны молиться за разных духовных работ-киков, которых знаем. Ап. Павел, даже будучи в тюрьме, просил своих христианских друзей: "Будьте постоянны в молитве, бодрствуя в ней с благодарением; молитесь также о нас, чтобы Бог отверз нам дверь для слова, возвещать тайну Христову, за которую я и в узах" (Колос. 4:2-3). Хотя он и был в узах, но духовно наслаждался полной свободой. Апостол Павел просил молиться за него, чтобы он мог иметь открытую дверь для свидетельства о Христе, где бы ни был. Мы должны молиться за пасторов, миссионеров и других духовных работников, чтобы они могли обрести хорошие возможности и открытые двери для проповеди Евангелия.

Продолжительность молитвы

Когда мы молимся в уединении, то можем уделять больше времени молитвам о многих личных нуждах, о том, что нас угнетает, обо всех наших друзьях и миссионерах со всеми их многоразличными нуждами. Когда Иисус был один, Он много молился. В некоторых случаях Он молился всю ночь. В те дни взошел Он на гору помолиться и пробыл всю ночь в молитве к Богу" (Лук. 6:12). В Еванг. от Иоанна (17-я глава) есть молитва Иисуса, относящаяся к тому времени, когда Он был един, много молясь за Его друзей. Мы должны взять пример с Христа и много молиться наедине, принося Господу все наши нужды и проблемы, а также и нужды наших друзей.
Однако, когда мы молимся в объединенных группах, наши молитвы должны быть короче и более определенны. Публичные молитвы Иисуса были очень короткие, по сравнению с Его молитвами наедине. В. Гренфель, ставший великим миссионером в Лабрадоре, был студентом медицины в то время, когда Д. Л. Муди проповедывал в Англии. Прежде чем Гренфель уверовал, он пошел в первый раз послушать Муди. Вот его собственный отзыв о том собрании:
"Это было так ново для меня, что когда началась длинная, скучная молитва, я хотел уйти с собрания. Вдруг руководящий, как я потом узнал - Д. Л. Муди, сказал собранию: "Споем гимн, пока наш брат кончит свою молитву." Тогда я остался до конца собрания".
Вскоре после этого Гренфель был спасен.
Если мы находимся на молитвенном собрании, где много людей, желающих молиться, то не должны занимать слишком много времени для нашей молитвы.

Изучение Библии на молитвенных собраниях

Изучение Библии очень важно и должно приготовлять людей к молитве. Но при этом нужно оставлять достаточно времени для того, чтобы люди могли выразить свои нужды, желания и просьбы в молитве. В Посл. Евреям (4:12) сказано: "Ибо слово Божие живо и действенно, и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные."
Изучение Библии должно открыть людям их духовные нужды и дать им желание более тесного хождения с Богом, желание более сделать для Господа.

Глава 5. Победа через молитву

Препятствия для победоносной молитвы

Многие люди не молятся или не могут молиться. Причина этого в том, что есть какое-то препятствие в их жизни, мешающее молитве. Препятствия являются причиной того, что человек не имеет мира, радости, покоя и победы в своей жизни. Пр. Исайя говорит: "Вот, рука Господа не сократилась на то, чтобы спасать, и ухо Его не отяжелело для того, чтобы слышать. Но беззакония ваши произвели разделение между вами и Богом вашим, и грехи ваши отвращают лицо Его от вас, чтобы не слышать" (59:1-2). Бог говорит нам очень ясно, что большая болезнь в христианской жизни - это грех. О грехах люди часто знают, как о препятствиях. Но люди слишком горды или не желают осознавать свою гордость и смирять ее. Поэтому они теряют счастливую жизнь духовной победы. Бог желает и готов выслушать наши вопли, но Он не может отвечать из-за греха, который отделяет нас от Него.
Есть много препятствий, мешающих христианской жизни человека. Иисус сказал, что если мы молимся и в то же время имеем что-либо в нашем сердце против нашего брата или сестры и не желаем простить их, то и Отец наш небесный не простит нам согрешений наших. Мы, как христиане, не имеем права и не должны держать никакого зла в наших сердцах, против кого-либо. Можем не соглашаться с действиями или мнениями других людей, но все-таки должны любить их ради их душ. Христианин не одержит победы, пока не выпросит у Бога прощения за то, что не прощал других. Если христианин не желает прощать других, он вредит себе более, нежели кому-либо другому, потому что огорчает Святого Духа в своей собственной жизни.
Когда я был в Библейской школе, мы созывали специальные мужские молитвенные собрания. На одном из них студент этой же школы подошел ко мне и сказал:
- Брат Дейнека, я хочу исповедаться перед вами. В прошлом у меня были нехорошие чувства против вас. Я завидовал вам, сердился на вас и поэтому не имел в сердце покоя. Я очень страдал. Желаю, чтобы вы меня простили.
Я сказал:
- Да, я прощаю вас. Ничего не знал об этом. Для меня это новость.
Он никогда не вредил мне, но причинял большой вред сям себе духовно. Как много христиан сегодня, которые страдают и живут жизнью побежденных из-за критики, зависти и непрощающего отношения.
Другое препятствие. Один проповедник рассказал мне о молодом человеке, приходившем к алтарю шесть раз, в слезах умоляя Бога, дать ему победу в его жизни. Но каждый раз он уходил без победы. Все его молитвы и слезы не помогали ему. Почему? Потому что он не желал с чем-то расстаться в его жизни. Наконец, когда он вышел в седьмой раз, проповедник положил свою руку ему на плечо и сказал:
- Молодой человек! Какой грех есть у вас в жизни и не желаете ли вы с ним расстаться?
Тотчас же молодой человек воскликнул:
- Господи! Возьми Марию из моей жизни!
Он был верующий, но собирался жениться на неверующей девушке. В своем сердце он сознавал, что этого не должно быть, но не желал с нею расстаться. Все это время у него не было ни победы, ни радости. Девушка была помехой для победы в его жизни. Когда он согласился оставить ее, то одержал большую победу и ощутил радость в своем сердце. Этот молодой человек сказал своему другу, что не может жениться на Марии, потому что она не возрождена духовно. Девушка увидела, что в жизни ее прежнего друга есть что-то, чего она не имеет.
В одном лагере, где я говорил в течение недели, вся спасенная молодежь выходила вперед, делая разные духовные посвящения. После этого все неспасенные, находившиеся там, приняли Христа, как Спасителя. Две девушки, бывшие в том лагере, украли некоторые вещи в одном магазине. Побывав на наших собраниях и видя, как христиане примирялись с Богом, они почувствовали такое обличение совести в их грехе, что не могли спать всю ночь. На второй день эти девушки отдались Господу. Затем они пошли к директору лагеря и признались ему в том, что сделали; вместе с директором пошли в магазин, где ими были украдены вещи и признались заведующему магазином в содеянном. Они также сказали ему, что примирились с Богом. Заведующий простил им и был удивлен их желанием исправить содеянное. На следующем собрании в лагере они свидетельствовали о том, как Господь дал им великую победу.
Давид молился, - читаем в псалме 65: 18, - так: "Если бы я видел беззаконие в сердце моем, то не услышал бы меня Господь". Давид знал, что пока грешен в своей жизни, его общение с Богом не такое, каким оно должно быть и что его молитвы не могут быть услышаны и получить ответ.
После того, как израильтяне пробовали жить для Бога и, в то же самое время, для греха, Бог сказал им, как написано у пророка Исайи (1: 15-16): "...и когда вы умножаете моления ваши, Я не слышу вас: ваши руки полны крови. Омойтесь, очиститесь; удалите злые деяния ваши от очей Моих; перестаньте делать зло". Бог указал один путь для того, чтобы молитвы были услышаны: прекратить жизнь греха и непослушания. Они не могли одновременно жить в грехе, служить Богу и получать ответы на молитвы.
Хотя препятствия вредят христианской жизни, все же человек может быть свободен от этих грехов, если только покается. Пока человек не смирится и не исповедует свои грехи, неправда будет оставаться в его сердце. Бог не услышит его молитвы и грешник будет мучиться в своей жизни. В книге Притчей (15: 29) сказано: "Далек Господь от нечестивых, а молитву праведников слышит". Это очень ясно. Причина того, почему многие люди не достигают победы в их жизни, заключается в том, что они работают, борются и все проблемы стараются разрешить своими собственными силами.

Примирение с Богом через молитву

Мы читаем в Божьем Слове, что если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит от всякой неправды" (1 Посл. Иоанна, 1: 9). В примирении с Богом через молитву есть условие, которое должно быть принято, как это видно из упомянутого стиха. Если мы приходим к Богу в смиренной молитве и встречаем условие - исповедание и оставление греха - Бог будет верен, чтобы простить нас и очистить от всякой неправды. Благодарение Богу, что когда мы приходим к Нему в молитве с нашими грехами, Он не только прощает нас, но также забывает наши грехи. Чрез Его силу мы имеем возможность жить жизнью победы.
Некая женщина, бывшая на одном из моих собраний в Европе, является примером тысяч подобных случаев. Она была уже некоторое время верующей, крещена по вере и состояла членом церкви, но не имела общения с Богом и жила в неладах с мужем. Ее муж был неспасенный человек и она надоедала ему своими нетерпеливыми замечаниями и просьбами идти на собрание. Жена старалась заставить мужа ходить вместе с нею в церковь, но так как она не жила христианской жизнью в доме, он не видел разницы между его жизнью и ее, а потому и не посещал церкви.
Однажды, проповедуя в церкви, которую она, посещала, я говорил о радостной христианской жизни. После собрания она подошла ко мне и сказала:
- Брат Дейнека, я состою членом церкви уже десять лет, но не имею победы в моей жизни. Живя с мужем, я теряю терпение, потому что он не хочет идти в церковь со мной.
Затем, она спросила меня, как может получить настоящую победу в ее жизни и как ей привести мужа в церковь. Я ответил, что она, во-первых, должна просить у Бога прощения, а также, чтобы Он дал ей больше терпения и любви к ее мужу; во-вторых, не должна проповедывать ему, но проводить больше времени в молитве за него и, кроме того, жить хорошей, примерной христианской жизнью перед ним дома. Далее она спросила:
- Как я могу приобрести его для Христа, если не буду говорить с ним о Нем?
Я дал ей такой совет:
- Только молитесь за мужа. Он должен видеть перемену в вашей жизни. Он слышал уже достаточно проповедей от вас, а теперь должен видеть больше вашей примерной жизни.
Эта женщина увидела свои недостатки и со слезами просила Бога простить ее и помочь быть лучшей христианкой и женой. Она также обещала молиться за своего мужа. В течение трех месяцев (как я узнал позже) она ни слова не говорила про Христа своему мужу. Вскоре он заметил, что она стала другой женщиной и, наконец, спросил ее, что с нею случилось. Он хотел узнать, куда она ходит и где ее так изменили. Когда она сказала ему, то он согласился идти в церковь вместе с ней. На первом же собрании, которое муж посетил, он был чудесно спасен. Этот случай свидетельствует о том, что когда одна из наших сестер пришла к Богу в молитве и просила прощения, Он простил ее и даровал ей победу и радость. Дорогой читатель! Господь может сделать это и для вас, если вы не имеете мира в сердце.
В одном городе, где я проповедывал, была женщина, крещенная по вере и активная в церковных делах. Но в то же самое время (как она сказала мне позже) у нее не было радости в духовной жизни и силы в ее молитвах. Долгие годы жизнь ее состояла только из добрых дел. Прослушав несколько проповедей о том, как победить в христианской жизни, она вышла вперед (после одной проповеди) и сказала, что не только не достигла победы в своей христиански жизни, но даже не была уверена, спасена ли она. Эта женщина была исповедующей христианкой, но не имела радости и мира. Когда она помолилась и примирилась с Богом, то получила уверенность в спасении по вере и победу в ее жизни через молитву. Когда человек проверяет СБОЮ жизнь и приходит к Богу в смирении, Господь изменяет его жизнь через молитву.
Давид показал нам пример правильного поведения, какое мы должны иметь приходя к Богу, чтобы примириться с Ним через молитву: "Испытай меня, Боже, и узнай сердце мое; испытай меня и узнай помышления мои, и зри, не на опасном ли я пути, и направь меня на путь вечный" (Пс. 138: 23-24), - молился он. Если мы желаем открыть нашу душу, жизнь, мысли и все прочее пред святым Богом и взывать к Нему в искренней молитве о прощении и помощи, только тогда примиримся с Ним и будем теми, кем Он желает, чтобы мы были перед Ним.
Об этом же и пр. Даниил говорит (Дан. 9: 20): "И когда я еще говорил и молился, и исповедывал грехи мои и грехи народа моего, Израиля, и повергал мольбу мою пред Господом Богом моим о святой горе Бога моего". Даже Даниил, этот великий муж Божий, смирил себя и осознал свою нужду в исповедании грехов пред Богом в молитве. В наше время немногие люди желают исповедывать свои грехи. Если великие мужи веры, о которых говорит Библия, нуждались в исповедании их грехов и примирении с Богом, то, конечно, мы нуждаемся в этом больше, чтобы также одержать победу.
Во время одного из моих путешествий по Южной Америке, я говорил в одной церкви в Аргентине о том, как победить в христианской жизни и о важности молитвы об этом. После собрания две женщины вышли вперед и просили молиться о них.
- О чем же вы хотите, чтобы я молился? - спросил я их.
- За наших неспасенных мужей, - ответили они. Прежде чем молиться за их мужей, я еще спросил,
живут ли они настоящей христианской жизнью перед своими мужьями в своих домах. Обе эти верующие женщины заплакали. Они громко взывали к Богу. Одна начала молиться так:
- Господи, это правда. Это я, которая нуждаюсь в очищении и прощении моих грехов. Я не так живу перед своим мужем, как должна бы. Прости меня, Господи!
Другая женщина тоже молилась о себе. Слава Богу, обе они исповедывали свои грехи, примирились с Богом и стали молиться за своих мужей по-новому.
Расскажу о другом подобном же случае. Однажды я проповедывал в Соединенных Штатах на воскресном утреннем собрании. Говорил на тему: "Победа во Христе". Чудесным образом в собрании чувствовалось присутствие Божие и Его действие среди людей. В конце своей проповеди я сделал приглашение, чтобы все те, которые желают примириться с Богом, подняли руки. Многие подняли их, но одна женщина встала и вышла вперед. Обернувшись к собранию, она сказала:
- Как вы знаете, я председательница женской молитвенной группы и была очень активна в церкви; настолько была занята в ней, что даже не имела времени для молитвы и не заботилась, чтобы приготовить мужу пищу и т.д. Но я чувствую, что не достигла победы в моей жизни.
Она добавила, что Бог обличил ее во время проповеди и просила прощения у людей за тот образ жизни, какой вела. Затем подошла к своему мужу, обняла его и публично просила у него прощения. Прежде она обыкновенно говорила своему мужу так:
- Если ты голоден, то пойди и купи себе пищи. Ты ведь знаешь, где лавка, а я слишком занята!
Ее муж плакал на собрании и все оно было тронуто. Плакали и многие другие. В то утро у нас было настоящее пробуждение в церкви. Господь удовлетворил духовные нужды одной из наших сестер. Слава Ему!
Как много в церквах есть сегодня людей, которые молятся за других, видя лишь их недостатки, но не замечая греха в своем собственном сердце и жизни!
Многие христиане стараются покрыть грехи добрыми делами и пробуют перевесить зло добром. Но мы знаем, что как бы много ни старались делать добра, Бог все же ненавидит грех, хотя и любит грешника.
Некоторые думают, что маленькие грехи не имеют большого значения, но Бог называет грех грехом, независимо от того, каким мы его считаем - большим или малым. Все грехи наши мешают нашему общению с Богом и препятствуют нашей духовной победе в жизни. Грех продолжает быть грехом, пока он не исповедан и не прощен Господом.
Мы читаем в Посл. Галатам (6: 7-8): "Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет: сеющий в плоть свою от плоти пожнет тление; а сеющий в дух от духа пожнет жизнь вечную". Апостол Павел говорит: не обманывайтесь. Не думайте, что Бог не видит и не знает того, что вы делаете и какого рода жизнь ведете. Если мы сеем в плоть, а не в Дух, то от плоти и пожнем, а позже будем сожалеть об этом. Многие христиане страдают; платят цену за то, что сеяли. Пусть Господь поможет нам сеять все только в духе, с любовью и терпением. Тогда мы победим нашими молитвами и день за днем в нашей жизни будут радостны.

Пробуждение через молитву и пост

Пробуждение заключается не в больших толпах и специальных собраниях. Бог может встретить каждого, кто ищет Его, склонившись в искренней молитве и честном раскаянии, и начать с него пробуждение. Уэльское пробуждение началось, когда несколько человек встретились в малом помещении, чтобы молиться и верить Богу. Пробуждение распространилось из их маленькой группы в другие места. Господь может сделать то же самое сегодня в нашем сердце, когда мы приникаем Его условия.
На многих Библейских примерах видно, что особенные явления происходили тогда, когда дети Божьи уделяли время для поста и молитвы. В Ев. от Марка (9: 28-9) написано, что Иисус сказал Своим ученикам, что демон из одного мальчика может быть изгнан только через пост и молитву. В Деяниях Апостолов (13: 1-3) сказано, что когда христиане молились и постились, Бог избрал Павла и Варнаву служить Ему особенным путем. Когда Неемия взывал к Богу (Неем. 1: 4) с молитвой и постом, Бог изменил сердце царя, чтобы позволить Неемии вернуться в Иерусалим и восстановить стены храма. Неемия показал свое смирение и серьезность в посте. Пост важен в правильное и нужное время, потому что он показывает нашу серьезность перед Богом.
Сам по себе пост не дает особой заслуги перед Богом. Но желание знать больше о Боге и получить что-нибудь особенное от Него заставляет нас поститься и молиться со всей серьезностью. Путь к победе и пробуждение в наших церквах, если мы действительно желаем этого от Бога, лежит через пост и молитву. Многие христиане уделяют время специально для такого служения.
Возможно ли пробуждение в наших церквах сегодня? Да, если христиане желают много молиться, отдаваться Господу и исповедывать свои грехи. Мы должны взывать так же, как два Ветхозаветных мужа. "Неужели снова не оживишь нас..." (Псалом 84:7). "Господи! Соверши дело Твое среди лет..." (Аввак. 3:2).
Пробуждение должно начинаться в сердцах отдельных верующих. Давид молился и просил Господа проверить его сердце и жизнь прежде всего. Не может быть настоящего пробуждения без многих молитв. Каждый христианский работник должен проводить много времени на коленах. В последние несколько лет моего служения, путешествуя по разным странам света, где верующие проводили много времени в молитве о духовном пробуждении, я видел большие Божьи благословения, когда люди проверяли свои сердца, исповедывали грехи пред Богом и даже друг перед другом и примирялись друг с другом. Бог работал! Пробуждение может быть нашим, если мы действительно желаем его.

Победоносная жизнь через молитву

Мы можем победить и жить очень счастливой жизнью, если примем условие, которое поставлено в 1 Посл. Иоанна (3: 22): "И, чего ни попросим, получим от Него, потому что соблюдаем заповеди Его и делаем благоугодное пред Ним". Исполняя волю Божию и соблюдая заповеди Его, мы делаем благоугодное пред Ним и наши молитвы бывают услышаны. "Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам" (Иоан. 15:7). Когда мы желаем творить волю Божию и соблюдать Его заповеди, наша молитвенная жизнь приобретает новое значение и силу, так что мы можем жить жизнью победы. Только Бог может помочь нам жить победоносной жизнью и Он сделает это, если будем послушны Ему. Дух Святой должен всецело владеть нашей жизнью.
Мы можем жить победоносно даже среди злого мира. Вспомните, как Иисус молился: "Я передал им слово Твое, и мир возненавидел их, потому что они не от мира, как и Я не от мира. Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла" (Иоан. 17: 14-15). Иисус не молился о том, чтобы мы были взяты от мира, но чтоб оставались в нем и были свидетелями. Будут искушения от мира, но мы должны противостоять им, ежедневно умирать для них, силою Его, Кто живет в нас, побеждать. Ап. Павел сказал: "И уже не я живу, но живет но мне Христос" (Галат. 2: 20). Разве это не чудно? Павел жил, но все же это был не он, но Христос живущий в нем, дающий ему силу противостоять злу и жить победоносно.
Как я благодарю Бога за то, что в прошедшие года видел, что Христос позаботился не только о моем спасении на кресте, но также о том, чтобы я одержал победу над собой, грехом и миром. В Посл. к Римлянам (6: 11) имеется стих, который был и есть большое благословение для меня: "Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем". Мы можем встречать оппозицию и критику, но, слава Богу, не живем для себя, но для Него, умершего за нас и победоносно воскресшего из мертвых. Ап. Павел сказал: "Я умираю каждый день". Мы также должны умирать ежедневно. Мертвого ничем нельзя обеспокоить. Мы можем о нем говорить хорошо или плохо и ему это будет все равно, потому что он мертв. Приехав молодым в Америку из России, я не умел говорить по-английски. Мог только сказать: "Шур, олрайт" (конечно, хорошо!). Если кто-нибудь говорил что-либо при мне или про меня, это меня никогда не беспокоило, потому что я был мертв для английского языка. Верю, что если мы желаем жить победоносной христианской жизнью, то должны быть мертвы для того, что нас окружает. Благодарю Бога, что все эти прошедшие годы Христос посылал мне победу и я жил счастливой и благословенной христианской жизнью. Во Христе Иисусе я нахожу мир, радость и покой для моей души. Я узнал, что секрет победоносной христианской жизни заключается в постоянном единении с Господом через многие молитвы, посредством которых, пребывая в Нем, мы постоянно общаемся с Ним.
Мы можем жить жизнью победы также и во время гонений. Не только я пережил это в первые годы после моего обращения, но и многие другие, знакомые мне. Один из "Ди-Пи" как-то сказал мне, что много пострадал на родине за проповедь Евангелия и пережил большое гонение. Но этот страдалец добавил, что никогда не спрашивал Господа в молитве, почему Он подверг его такому испытанию; он всегда славил Бога и хранил победу в своем сердце, зная, что все это терпит ради Господа; молился, чтобы Господь дал ему сил претерпеть все страдания, как свидетельство для Бога. В продолжение этого времени преследований Христос стал для него более благословенным, чем когда-либо прежде в его жизни.
Итак, мы знаем, - в каких бы условиях ни находились, - что Христос есть Победитель. В Нем победа для нас сегодня. Много молитвы - много победы; мало молитвы - мало победы. "Блаженны алчущие и жаждущие правды, ибо они насытятся" (Матф. 5: 6).

Молитесь с нами

Мы молимся и делаем все возможное, чтобы евангелизировать славян и других людей по всему свету, поддерживая благовестников, проповедуя Евангелие по радио на русском языке, распространяя Библии, Евангелие и другую духовную литературу на разных языках.

Как получить спасение?

Если вы еще не спасены, то можете получить спасение сейчас.
Многие не имеют в своей жизни радости и победы, потому что не уверены в своем спасении. Живут они не по слову Божию и не по вере, а только по чувству. Когда чувствуют себя хорошо, то думают, что спасены, а если не чувствуют хорошо, то думают, что не спасены.
Мы читаем в Слове Божием следующее: "Имеющий Сына Божия имеет жизнь; не имеющий Сына Божия не имеет жизни. Сие написал я вам, верующим во имя Сына Божия. дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную" (1 Ин.5:12-15).
Заметим из прочитанных стихов то, что имеющий Сына Божия имеет жизнь теперь. Человек может знать сейчас, что он спасен и что грехи его прощены. Спасенный человек имеет радость в своем сердце. Дальше сказано, что не принявший Сына Божия не имел вечной жизни и не имеет радости, потому что только в Господе жизнь, радость и мир. Богатство или наука не могут спасти человеческой души и дать покой и радость. Веруешь ли ты в Иисуса Христа как в твоего личного Спасителя? Если нет, можешь сделать это сейчас.
Заметим 13-й стих: "Сие написал я вам, верующим (тем которые уже приняли Иисуса Христа, как своего личного Спасителя), дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную". Слово Божие ясно нам указывает, что человек может знать, что он спасен. Сказано, чтобы вы знали что имеете (теперь) жизнь вечную, - поэтому человек может быть уверен в своем спасении.
Есть много людей в наше время, которые не уверены в своем спасении и не верят, что можно получить спасение своей души.
В Послании к Римлянам (8:16) мы читаем: "Сей самый Дух свидетельствует духу нашему, что мы дети Божии".
Написано в первом послании Иоанна (3-я глава, 1-й стих): "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божьими. Мир потому не знает нас, что не познал Его". Бог, по Своей любви, дает право наэываться и быть детьми Божьими всем тем, кто принимает Иисуса Христа.
В Послании к Римлянам (10:13) сказано: "Ибо всякий, кто призовет имя Господне, спасется". Посему, желающий получить прощение грехов и спасение своей души, должен воззвать к Госполу. Еще сказано: "Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых" (Рим. 5:6). Итак, Он умер и за тебя, и если сейчас ты примешь Его, как личного Спасителя, то Он простит все твои грехи и даст тебе жизнь вечную.
В Евангелии от Иоанна мы читаем: "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божьими" (1:12).
Дорогой читатель! Не откладывай спасения но прими его сегодня, ибо Иисус и тебя зовет. говоря: "Придите ко Мне все труждающиеся и обремененные, и Я успокою вас" (Матф. 11:28).

"Христианское издательство", г. Зелингенштадт, ФРГ, 1990 г.


Вольфганг Бюне

Может ли любовь быть грехом?

Дружба, любовь, сексуальные отношения и следование Христу

Оглавление

В чем причина?
Что мы имеем?
Место сексуальных отношений в нашей жизни.
Борьба за чистоту
"Дружба" с противоположным полом – ложный путь!
Самоудовлетворение – тупик
Последствия
Дисциплина
Есть ли воля Божия на мой брак?
Выбор спутника жизни
Под сенью креста
Себялюбие в свете Библии
Благодать

В чем причина?

Рассказывают, что несколько лет тому назад в Липперланде произошла одна история. Ученик каменщика по какой-то там причине разозлился на своего наставника и решил проучить его. Однажды вечером ему удалось стянуть измерительную планку и, немало попыхтев, укоротить ее сантиметра на два. На следующий день каменщик, ничего не подозревая, взял линейку и, взмахнув мастерком, принялся класть фронтон дома, куда на следующий день нужно было вставить окно.
Когда же наконец плотник попытался сделать это, то окно никак не могло войти в проем. Тут оба стали обвинять друг друга в халтуре, да так, что дело едва не дошло до драки. Они то и дело уверенно прикладывали свою линейку и доказывали друг другу, что один из них ошибся в расчетах. Измерив и перемерив несколько раз окно и проем в стене и обвинив друг друга в близорукости, они вдруг насторожились, почувствовав, что здесь дело нечисто. В конце концов они догадались приложить и сравнить свои линейки. Тут все и прояснилось. Линейка каменщика была на два сантиметра короче.
Возможно, что вся эта история и выдумана, но она наглядно показывает, как отсутствие согласованности в критериях оценки порождает в жизни большую путаницу. Я считаю, что, когда мы спали, дьяволу удалось тайком подменить наши христианские критерии. И теперь мы чувствуем, что в нашей жизни что-то не так, но не догадываемся, где сокрыта причина, и обвиняем друг друга.
Всем известно, какое решающее значение в технике и науке имеет точное соответствие норм мер и весов. Вот поэтому и была создана Международная Палата Мер и Весов, где уже многие годы хранится метр-эталон, сделанный из сплава иридиума и платины. Это метр - с точностью до одной миллионной доли миллиметра. По нему равняются все другие используемые в мире единицы измерения длин. Нельзя даже себе представить, какой бы хаос начался в мире, если бы этот эталон вдруг каким - то образом изменили хоть на малость!
В ветхозаветные времена в Израиле все гири для взвешивания равнялись по "священному сикелю". Гири - эталоны всех гирь, которые в те времена использовались израильтянами, хранились в присутствии Божием в святилище скинии.
Существуют абсолютные нормативы и в сфере нравственной и духовной жизни. Бог оставил их нам в Слове Своем. Библия - единственный безошибочный эталон нашей этики и богословия. Нам, христианам, следует всегда бодрствовать, чтобы эталон тайком не изменили. Очень хорошо, что время от времени мы сверяем наши общепринятые нормы поведения с библейскими. Горе нам если вместо "священного сикеля" мы начинаем сверяться с познаниями психологов и прочими недолговечными веяниями времени!

Что мы имеем?

Когда мне в прошлые годы время от времени приходилось беседовать с молодыми людьми о дружбе, любви и сексуальных отношениях, я вначале всегда задавал вопрос: "Как описана в Библии триединая природа человека? " В девяноста случаях из ста я слышал: "Тело, душа и дух". Этот типичный ответ - отражение нашей подсознательной, жизненной позиции. Тело с его вожделениями и притязаниями заняло у нас первое место, а душе и духу мы отвели подчиненную роль. То, что является библейским порядком - " дух, душа, тело " - мы фактически повернули с ног на голову. Вне сомнений, это и является причиной жалкого, бессильного состояния некоторых христиан и общин.
Зеркало нашей ванной комнаты могло бы засвидетельствовать, что о своем теле мы печемся больше, чем об очищении нашего внутреннего человека. Трех - или четырехразовое питание мы принимаем как нечто само разумеющееся. Стоит нам не позавтракать или не по обедать, как наше тело сразу же подаст сигнал возмущения.
И напротив, дух и душу мы посадили на диету и до того ослабили их, что на отсутствие утреннего, тихого часа молитвы, чтения Слова Божия они, пожалуй, уже совсем и не реагируют.
Мы на столько стали зависимы от потребностей нашего тела в еде, питье, сне и т.д., что "самоотверженность" превратилось для нас в какой-то пугающий призрак. Теперь безразличие встретишь не только среди опустившихся на дно жизни людей, но, если говорить в отношении духовной борьбы, и в нашей христианской среде. Благосостояние и небиблейское отношение к жизни сделали из нас жадными ко всяческим мирским наслаждениям во всех сферах жизни, превратили нас в гурманов. И, вследствие этого, мы стали страдать отдышкой в молитве, без духовностью в изучении Библии, бессилием в послушании в вере. В нашей среде возник такой тип христианства, который уже не вызывает доверия у людей и не является вызовом миру.
Вечеринки, празднования дней рождения и различные застолья заставляют наши сердца биться учащенно, в то время как о молитвенных ночах, о молитвенном борении нам или ничего неизвестно, или же мы знаем о них только по книжкам. Боюсь, но многие христиане стали лучше разбираться в марках автомобилей, чем в обетованиях Божиих.

До того как отправиться миссионером к племени яли на Новую Гвинею, чернокожий австралиец Стен Дейл служил в одном из корпусов отборных частей десантных войск союзников в войне с Японией. Как-то во время одного затишья между боями он прогуливался возле американской части. Проходя мимо маленького деревянного сарайчика, он вдруг услышал громкие булькающие звуки, за которыми раздался как бы протяжный вздох. Стен обратился к проходившему мимо американцу: "Извини, дружище, что это за странный шум? Вы что там какого-то зверя в клетке держите?" - "Да нет, это же шумит вода в унитазе!" - "Унитаз на линии фронта?!" - воскликнул Стен оскорбленным тоном, словно теперь репутация всех воюющих на фронте белых была запачкана самым неисправимым образом. А после того, как он увидел, какой-то американский солдат довольно намазывал на хлеб желе, Стен возвратился в расположение своей части и проворчал одному из своих товарищей: "Я-то думал, у нас есть шансы победить японцев, но теперь я в этом не уверен".
Этот эпизод может служить очень точной иллюстрацией духовной ситуации в некоторых наших общинах. Свирепый и решительный враг держит оружие наготове, в то время как мы уютно расположились на отдых и, теряя всякий шанс на победу, живем себе под девизом: "Возлюби себя самого!"

Я размышляю о том моменте, когда Иисус в первый раз собрал вокруг себя учеников, чтобы сообщить им, что Ему предстоит пострадать и умереть. Петр, которому подобная перспектива показалась немыслимой, отвел Господа в сторону и сказал слова, прозвучавшие как удар: "Будь милостив к Себе, Господи!" Как же, должно быть, вздрогнул Петр, когда Учителю пришлось сказать ему в ответ: "Отойди от Меня, сатана! Ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое". И далее наш Господь произносит очень важные слова: "Если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною" (Мат.16:21-24).
В Иоан. 12,25 Господь говорит: "Любящий душу свою, погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную".
Уже сам тот факт, что в наше время стала возможной проповедь себялюбия, без каких-то ни было возмущенных протестов со стороны христиан, недвусмысленно указывает на духовную деградацию. Ведь не существует более противоположных понятий, нежели самоотверженность и себялюбие.

Место сексуальных отношений в нашей жизни.

а) В мире
Полагаю, что тот факт, что в мире сегодня под сексуальными отношениями в большинстве случаев понимают удовлетворение, которого требует половой инстинкт, не нуждается в подробных объяснениях. Эти отношения относятся к числу жизненно необходимых человеческих потребностей. Широко распространено мнение, что, если половой инстинкт не получает необходимого удовлетворения, у человека возникают различные комплексы, неврозы и агрессивные состояния.
Жизнь давно доказала, что подобные утверждения являются ложью, имеющей тяжелые последствия. Скачкообразно возросшее в последние годы количество разводов, психических расстройств, сексуальных извращений и насилия служит доказательством того, что "сексуальная революция" не освободила, а обманула и поработила людей.
Джордж Хантемани в своей книге "Восстание бесстыдных" описывает премьеру пьесы под названием "Крысиная охота", состоявшуюся в 1971 году на сцене Венского народного театра. На сцене - мусорная свалка со старым автомобилем посредине. Капот его открыт, а еще целые фары направлены прямо на зрителей. И вот на фоне этих декораций происходит случайная встреча женщины и мужчины, хобби которого - отстрел крыс. Хотя они никогда до этого не виделись и не знают даже имен друг друга, они вступают в половую связь на бочке из-под бензина. В финале на сцене появляются двое мужчин с ружьями и пристреливают обоих. Две "человеко-крысы" подыхают на мусорной свалке.
Эта пьеса - потрясающее свидетельство. Она показывает всю безнадежность и отчаяние современного человека. Мир похож на мусорную кучу. После того, как испробовано все, не остается никаких целей, к которым можно было бы стремиться, одни пустые консервные банки. В наличии - лишь сексуальная похоть, в которой нет места любви. Здесь один лишь ледяной эгоистический инстинкт требует своего права на удовлетворение. После короткого всплеска чувств все становится еще более опустошенным, чем прежде, и остается лишь одно - насилие и смерть.
б) В христианстве
Среди христиан мы встречаем прежде всего два крайних суждения относительно сексуальных отношений. Одни убеждены в том, что супружеские отношения предназначены исключительно для производства на свет потомства, все иное - сладострастие, разрешенное Богом в уступку тем, кто не в силах сдержать себя. Правда, этой крайней и не библейской позиции сегодня придерживаются очень немногие.
Подобные утверждения нельзя обосновать Библией.
"Посему оставит человек отца своего и мать и прилепится к жене своей, и будут двое одна плоть. Тайна сия велика; я говорю по отношению к Христу и к Церкви" (Еф.5:31).
"Не уклоняйтесь друг от друга, разве по согласию, на время, для упражнения в посте и молитве, а потом опять будьте вместе, чтобы не искушал вас сатана невоздержанием вашим" (1Кор.7:5).
Противоположная точка зрения, по-моему, вызывает сегодня намного больше тревоги, так как она находит все более широкое распространение, ее пропагандируют во многих книгах и журналах. Если согласиться с этим вторым суждением относительно сексуальных отношений, то каждый неженатый христианин должен был бы быть подвержен депрессиям, так как ему отказано в подобном опыте.
Я ни в коем случае не хочу умалить радость полноценной сексуальной жизни, так как в конце концов здесь речь идет о подарке Божием супругам. Но я решительно против того представления, что жизнь без сексуального удовлетворения непременно пуста и скучна.
Есть только одна радость, удовлетворяющая нас полностью и делающая нас предельно счастливыми, стоящая абсолютно вне конкуренции с другими радостями жизни. Эта радость пребывания с Господом и в Господе, радость общения с Любящим нас, с отдавшим Себя за каждого из нас. Эта радость доступна каждому: юноше и старику, бедному и богатому, больному и здоровому, семейному или одинокому человеку.
Христиане, не знающие этой радости в Господе, достойны сожаления, ибо у них отсутствует эталон радости и счастья. Неудивительно, что они цепляются за второстепенные или третьестепенные мирские радости, которые нам следует тоже с благодарностью принимать из руки Божьей и пользоваться ими, но которые все же не могут сравниться с той истинной радостью, которую Бог хранит для каждого из Своих детей.
Когда Павел писал в римской тюрьме (тогда еще не было гуманных форм отбывания наказания) Послание к Филиппийцам, он был не только неженатым человеком, но и находился в крайне тяжелых жизненных обстоятельствах. И, несмотря на это, нам не найти в Новом завете другого такого послания, которое бы так пульсировало радостью и где бы так часто говорилось о радости в Господе. Причина состоит в том, что Павел мог сказать: "Ибо для меня жизнь - Христос" (Фил.1:21). Сам Господь был смыслом и полнотой его жизни. Павел мог сказать о себе: "Я получил все и избыточествую" (Фил.4:18), ибо он имел Христа, и по этой причине внешние обстоятельства не были для него столь важны.
Если не ошибаюсь, Ева Тиле - Винклер однажды очень точно выразила эту мысль в прекрасных словах: "Истинная радость не зависит от внешних обстоятельств, ибо ее неиссякаемый источник - в Боге".
Я совершенно убежден, что самый существенный недостаток многих современных христиан состоит в том, что они не познали на собственном опыте, что значит "любовь к Господу Иисусу". Вот поэтому столь редка сегодня радость от пребывания с Господом и полная отдача себя Искупителю.
Несколько месяцев тому назад мне довелось присутствовать в Билефельде на свадьбе одного из моих друзей. Это был очень большой и очень простой духовный праздник, на который были приглашены более 500 гостей. Во второй половине дня после венчания гости получили возможность продолжить торжество короткими докладами, песнями, стихами и т. п. И вот посреди оживленной атмосферы этой части праздника поднимается новоиспеченный супруг и начинает делиться с присутствующими одним своим духовным переживанием. Его рассказ произвел на меня и всех гостей большое впечатление.
Жених поведал нам о том, как несколько недель тому назад он возвращался от невесты. Правда, его мысли были заняты не невестой. Он удивлялся и радовался любви господней. При этом он вдруг осознал свое право быть дитем Божиим в такой полноте, что впервые в жизни заплакал от радости, что может находиться со своим Спасителем. И затем ночью он долго не мог уснуть от переполнившего его чувства радости от того, что Господь открыл ему часть Своего величия и славы. Жених окончил свое свидетельство словами: "Сегодня я тоже счастлив и исполнен радостью, но эта радость не может сравниться с радостью пребывания с моим Господом!"
Каким жалким и неестественным выглядит следование Христу, когда его побудительным мотивом не служит чувство глубокой благодарности и радости.
За плечами Хадсона Тейлора уже были годы миссионерской работы в Китае, когда он написал своему другу: "Я полагаю, что предо мной забрезжил рассвет нового дня. Я приветствую его с дрожью, но и с доверием. Мне кажется, что я достиг лишь края безбрежного моря, что я сделал лишь один глоток того, что приносит полное удовлетворение. Христос сейчас для меня стал буквально всем: силой, единственной силой для служения, единственной причиной неизменной радости… Не стремление к вере… а взирание на Верного - это, кажется, все, в чем мы нуждаемся, это совершенный покой в Возлюбленном, покой и временный, и вечный".
С того дня Тейлор стал счастливым и радостным христианином. Заботы и тревоги угнетали его не меньше, чем прежде, но он сознательно возлагая все на Бога, уделял теперь больше времени молитве. Вместо того, чтобы работать до поздней ночи, он начал раньше ложиться в постель, чтобы подыматься в 5 часов утра и таким образом иметь больше времени для изучения Библии и молитвы до начала трудового дня.
Только тогда, когда наше общение с Богом ничем не омрачено, а сердце преисполнено Им Самим, мы можем поставить сексуальные отношения на то место на шкале жизненных ценностей, которое полагается им согласно Библии.
"Утешайся Господом и Он исполнит желания сердца твоего" (Пс.36:4).
В заключение следует сказать, что Библия определяет сексуальные отношения как дар Бога человеку. Дар, который человек может осуществлять для взаимной радости в рамках брака.
"Интимные отношения - это не только производство потомства, но и нормальное следствие счастливого духовного и сердечного общения, выражение гармоничного единения в духе, душе и теле при взаимном уважении друг к другу.
Поэтому израильтянину-молодожену было разрешено не идти на войну. Ему полагалось увеселять свою жену (Втор.24:5), он имел право утешаться ею" (Прит.5:18-19) (Дж. Граф).

Борьба за чистоту

Итак, мы установили, что Бог определил брак как рамки, в которых могут осуществляться сексуальные отношения. Всякое использование сексуальных отношений вне брака Библия называет прелюбодеянием, блудом, развратом и нечистотой.
Если исходить из того, что, как правило, ответственность за семью молодой человек в состоянии нести только с 19-25 летнего возраста, то это означает, что молодой христианин, серьезно решивший следовать Христу, 6-12 лет до вступления в брак должен жить в сексуальном воздержании.
Эти решающие для жизни каждого христианина годы - время искушений и испытаний, время, когда прокладываются рельсы для всей будущей жизни. В эти бурные годы он или созреет как полноценная личность и с помощью Божией научится побеждать похоть и грех, или же сам падет, побежденный ими, и станет человеком, лишенным важнейших предпосылок для того, чтобы в дальнейшей жизни быть пригодным Богу. От нахлынувших на него волн искушений и соблазнов он или теснее прижмется к Богу, чтобы устоять, или же сдастся, чтобы в конце концов стать мячиком в игре капризов и вожделений.
Не удивительно, что дьявол прилагает все усилия для того, чтобы именно в это время совратить и обмануть молодых христиан и тем самым сделать их небоеспособными учениками Христовыми на всю последующую жизнь.
Перед тем, как приступить к битве с Голиафом, Давид мог засвидетельствовать отчаявшемуся Саулу, что ему уже удалось выстоять в боях совершенно иного рода, проведенных в безвестности в пустыне: "И льва и медведя убивал раб твой, и с этим Филистимлянином необрезанным будет то же, что с ними" (1Цар.17:36).
Там, в уединении, вдалеке от людских глаз, Давид приобрел опыт сражения со львами и медведями и опыт пребывания с Богом. Эта суровая, но благословенная школа Божия сделала Давида способным спокойно и бесстрашно выступать против великана Голиафа, перед которым дрогнули боевые ряды израильтян.
Эти тайные сражения со львами и медведями похожи на внутренние духовные битвы многих молодых христиан. Части родители, братья и сестры даже и не подозревают, какие волны искушений и соблазнов заливают молодых христиан, которые в своей нужде могут взывать о помощи к одному только Богу. Но именно в таких бурях формируется характер, который позже сможет оказать сопротивление силам совершенно иного рода.
Борьба за чистоту юношеских лет связана с большими трудностями и с большими благословениями.
Все первые плоды урожая и всех первенцев скота народ израильский должен был предоставлять в распоряжение Богу. Так же и каждый молодой христианин стоит перед выбором: посвятить ли свои лучшие силы духа, души и тела своему Творцу и Спасителю, поставить их Ему на служение или же своекорыстно растратить их попусту.
"Чти Господа от имения твоего и от начатков всех прибытков твоих; и наполнятся житницы твои до избытка, и точила твои будут переполняться новым вином" (Прит.3:9-10).
Не здесь ли сокрыта первопричина того, что жизнь многих христиан столь убога, бесплодна и безрадостна?
Не достоин ли наш Господь, обнищавший ради нашего обогащения, того, чтобы мы предложили Ему больше, чем просто остаток наших лет, прожитых в себялюбии?
Самая популярная, пожалуй, поп-певица 70-х годов Женнис Джоплин назвала жизнь "танцем вокруг золотой свиньи" и призналась: "Лучше прожить десять лет припеваючи, чем прожить семьдесят лет старея". Ей не было и тридцати, когда он умерла, приняв слишком большую дозу героина. После себя она оставила некоторую сумму денег, которые по ее завещанию были пропиты ее друзьями на одной из вечеринок в Сан-Анзельмо.
Джиму Эллиоту исполнился двадцать один год, когда он помолился такой молитвой: "Господи, воспламени бесполезную кучу хвороста моей жизни, даруй мне воспылать и сгореть для Тебя. Употреби мою жизнь, Господи, ибо она - Твоя, Подобно Тебе, Господи Иисусе, я ищу жизни не долгой но полноценной". Ему не исполнилось и тридцати, когда он был замучен в Эквадоре индейцами племени ауков. После него остались дневники ("Под сенью Всемогущего"), побудившие сотни молодых христиан предоставить свои жизни на служение Иисусу.
А что мы сможем принести Богу, если Он сегодня призовет нас в вечность, и что мы оставим людям после себя?

О, принеси Ему не жалкие остатки
Сил, поглощенных в похотей игре,
Отдай Ему все лучшие начатки,
Пока их не коснулся грех.

"Дружба" с противоположным полом - ложный путь!

К сожалению, это стало общеизвестным фактом, что многие молодые христиане уклоняются от борьбы за чистоту и воздержание и начинают искать себе друга или подругу.
Да, Библия весьма ясно высказывается в отношении супружества и помолвки, но того, что называют "дружбой" или "отношениями" между юношами и девушками, мы в Слове Божием не находим. В библейские времена с этим не было столь уж больших проблем, ибо юноши и девушки воспитывались, как правило, строго раздельно.
Сегодня условия жизни изменились, но именно поэтому мне и хотелось бы убедительно предостеречь молодых христиан от такого рода дружбы. Разумеется, когда молодой человек влюбляется в девушку или она в него, и они начинают испытывать влечение друг к другу, в этом нет ничего странного. Я также не считаю, что если молодой христианин стремится к такой дружбе, то им с самого начала обязательно руководят какие-то нечистые побуждения. Во многих случаях это связано с тоской по интимности, доверию, признанию, которых часто не найти в родительском доме. К сожалению, к такому роду отношений молодых христиан часто толкает атмосфера родительского дома. В большинстве случаев это заканчивается весьма печально.
Дружбы между юношами и девушками, которая заключалась бы только в игре в шахматы, разговорах и посещениях кафе "Мороженное", не существует. В какой - то момент дело доходит до первого прикосновения, первого поцелуя, и можно с уверенностью сказать, что существует очень большая вероятность того, что, если юноша и девушка здоровы и нормально развиты, этим все не окончиться. Полагать, что такие отношения могут исключать секс, есть не что другое как самообман.
Сколь часто ко мне приходили юные парочки в возрасте от 15 до 18 лет со словами: "Бог свел нас друг с другом!" Без таких благочестивых "предзнаменований" вряд ли начиналась хоть одна дружба между молодыми христианами противоположного пола. Я не отрицаю, что эти слова произносились совершенно серьезно, но если и существует такое время, когда почти невозможно отличить волю Божью от собственных желаний, то это именно юношеский период жизни.
В большинстве случаев я отвечал молодым людям: "Вы обманываетесь. Не Бог, а ваши собственные чувства свели вас друг с другом". Или: "Если Бог действительно вас предназначил друг для друга, то подождите и молитесь друг о друге до тех пор, пока не достигнете того возраста, когда вы сможете открыто обручиться".
Конечно, говоря это, я отлично понимал, что все мои слова идут на ветер. В таких случаях молодые христиане особо подчеркивают то, какое чудесное молитвенное общение они имеют между собой, как ревностно они хотят вместе служить Богу и т. п. Тогда мне не остается ничего другого как сказать им: "Давайте поговорим с вами об этом через два года".
Большинство подобных историй обычно оканчивается тем, что глубоко разочарованная и оскорбленная девушка становится жертвой обмана или же через несколько лет дело доходит до свадьбы, которой оба молодожена уже не очень-то и рады, ибо взаимное уважение друг к другу давно утрачено.
Если молодой человек шестнадцати или семнадцати лет убежден в том, что, Бог ясно указал ему на спутницу жизни, то ему следует молиться о ней и просто спокойно ожидать ее. Если Бог действительно определил ее для него, то никакая сила в мире не изменит плана Божия. Каждой молодой девушке я хотел бы сказать: "Когда к тебе приходит молодой человек со словами: "Я люблю тебя!", ты должна просто иметь в виду, что эти слова, пожалуй, значат следующее: "Я люблю себя!.. И для этого мне нужна ты!" В лучшем случае он будет любить твое тело, потому что молодой мужчина, как бы благочестиво не говорил, вначале путает любовь с сексуальными отношениями и только с течением лет познает, что, собственно, есть любовь и из чего она состоит.
Такая, обычно распадающаяся, через несколько месяцев, дружба оставляет в большинстве случаев, особенно у девушек, шрамы на всю жизнь. Одновременно разрушаются предохранительные барьеры, данные Богом для защиты и охраны, чтобы, подобно светофору, предостерегать нас от проезда перекрестка на красный свет.

Ни один серьезный христианин не пожелает себе жены, которая уже прошла через руки многих мужчин. Но разве не следовало бы и девушке предъявлять такие же требования к своему будущему мужу?
Остаются не только шрамы и разрушенные предохранительные барьеры, но и ученик Иисуса с надломленным духовным хребтом, оставивший свою "первую любовь", открывший врагу широкий плацдарм для нападения. И если в таком христианине Бог не произведет глубокого и основательного покаяния, то он уже никогда не сможет стать воином передовой в Царствие Божием.

Самоудовлетворение - тупик

Тот факт, что проблему самоудовлетворения повсюду умалчивают, поднимают лишь частично, имеет определенные причины. Отважившиеся сегодня назвать самоудовлетворение грехом вызовет против себя целую бурю негодования или же подвергнется всеобщему осмеянию. К сожалению, утверждающие, что самоудовлетворение есть нечто нормальное и речь здесь идет о "несерьезной ступени юношеского полового созревания".
Следующая причина странного умалчивания этой темы заключается в известной беспомощности разрешить ее, так как будто бы около 90% всех молодых мужчин страдают этим.
Самоудовлетворением - называют, половое, сладострастное переживание, преднамеренным раздражением собственных половых органов. Специалисты в большинстве случаев определяют его как "мастурбацию" или обычно употребляют термин "онанизм", ложным образом образованный от имени Онана (Быт.38:8-10), (Онан согрешил не самоудовлетворением, а отказом произвести наследников своему брату).
С пробуждением полового инстинкта большинство юношей начинает заниматься самоудовлетворением потому, что их совращают старшие друзья. Здесь особенно трагически сказывается, к сожалению, недостаток или полное отсутствие родительского разъяснения этого вопроса. Почти все юноши, с которыми мне приходилось беседовать об этой проблеме, на момент совращения не получили от родителей никаких разъяснений относительно самоудовлетворения. Большинство из этих молодых людей полагало, что это просто своего рода физически необходимый "вентиль". Им ничего не было известно о существовании естественной разрядки, происходящей через поллюции.
Другие же небыли приучены к личной гигиене. До самоудовлетворения их довели различные воспалительные процессы, вызывавшие мучительный зуд и раздражение.
Я вспоминаю об одном молодом человеке, которого годами мучили угрызения совести из-за того, что он думал, что поллюции и есть самоудовлетворение. И как облегченно он вздохнул, когда я объяснил ему, что его предполагаемый грех в действительности есть доказательство нормальных здоровых реакций его организма.
Все эти примеры показывают, что во многих случаях соответствующее возрасту родительское разъяснение может предотвратить возникновение многих проблем и конфликтных ситуаций в жизни молодых христиан.
В Библии мы не найдем прямых высказываний относительно самоудовлетворения. На ее основании этот грех можно определить по крайней мере как "нечистоту" (Кол.3:5). Когда мы говорим о самоудовлетворении, то речь идет о злоупотреблении сексуальностью для собственного удовлетворения. Поэтому-то после такого самоудовлетворения не появляется никакого чувства удовлетворенности, а, наоборот, появляется ощущение глубокой разбитости и опустошенности, а во многих случаях начинаются муки совести.
"Онанизм - это порок, потому что он преступает закон обоюдного подчинения в половой жизни. Он является также грехом против общности. Онанизм - это половое воздействие без возможности любить. Следовательно, оно усиливает в человеке склонность жить для себя самого, вместо того чтобы рассматривать жизнь как дар, который следует употреблять для других людей". (О. Пайпер).

Очень много может объяснить тот факт, что даже те молодые мужчины, которые воспитаны не по христианским нормам, после акта самоудовлетворения тоже испытывают чувство вины.
Мне вспоминается один молодой человек, выросший в неверующей среде и обратившийся где-то в 19-ти летнем возрасте. После одного евангелизационного часа он пытался пожаловаться на неустойчивость своей духовной жизни. Когда я, желая выяснить причины такого состояния, спросил его о самоудовлетворении, он сказал испуганно": "А разве это грех?"
После моего утвердительного ответа он задумался и заметил: "Странно, все, включая пастора и руководителя молодежи, всегда говорили мне, что это не грех, а я все же при этом постоянно чувствовал, что это не так".

Последствия

Если верить специалистам, то вредные последствия самоудовлетворения можно наблюдать не столько в физической сфере жизни человека, сколько психической. У меня создалось впечатление, что самоудовлетворение приносит вред особенно людям чувствительной натуры, действуя на них подобно колдовским чарам. Такие люди стремятся от него освободиться, но чем больше они борются против своего инстинкта, тем сильнее становится их связанность. Поражения в этой борьбе, малодушие, одиночество и отчаяние подготавливают следующий акт самоудовлетворения, и таким образом человек как бы попадает в ужасный заколдованный круг, из которого нет выхода. Длительное занятие собственными проблемами неизбежно приводит человека в состояние связанности, неспособности справляться с теми нуждами и задачами, которые возникают вокруг него.
Многие из-за этого полностью лишаются силы и едва ли могут хоть как-то трудиться для Господа. Они оставляют путь следования Христу, так как вследствие многих поражений и самоосуждения становятся неспособными служить Богу и людям.
Мне не забыть, как несколько лет тому назад я получил от одного нашего сотрудника письмо, озаглавленное известным изречением: "Принадлежи Ему полностью или оставь Его полностью". Затем следовало ошеломляющее признание: "Я решил полностью оставить все, ибо после многих поражений я убедился, что следовать Христу могут лишь люди с особенно сильным характером".
Часто молодые христиане, выросшие в христианском, защищенном от влияния мира родительском доме, и, тем самым, предохраненные от некоторых "тяжелых" грехов; из-за своей связанности грехом самоудовлетворения и осознания своей полной испорченности, взывали о помощи словами апостола Павла: "…потому что не делаю, что хочу, а что ненавижу, то делаю… Бедный я человек! Кто избавит меня от сего тела смерти!" (Рим.13:14)
С позволения автора мне хотелось бы привести здесь отрывок из одного письма, который служит поразительным свидетельством того, какие трудности и стрессовые ситуации приходится переживать многим молодым христианам: "Сначала разрешите мне представиться в нескольких словах. Я - студент"; меня воспитывали верующие родители. До сих пор я не заводил себе подруги, опасаясь войти с ней в более тесные отношения, т. е. Поддаться плотским чувствам. Но так как подавить свой половой инстинкт я не в силах, то выбрал меньшее зло- самоудовлетворение. Иногда мне удается продержаться две- три недели, но затем это зло овладевает мной, и я чувствую себя полнейшим ничтожеством. Иногда мне не удается продержаться и недели. Но, несмотря на все это, я всегда вновь возобновляю свое общение с Господом. Я молю о прощении вины и начинаю все заново. Так продолжается уже много лет. С виду этого обо мне никто бы не сказал. Я даже ни разу не отважился рассказать обо всем этом родителям. С другими знакомыми людьми я тоже не говорю об этом, им ведь не понять той ситуации, в которую я попал. Простите мою безрассудную дерзость, с которой я отважился написать Вам. Но я уже сыт по горло всем этим и мне очень хочется излить перед кем-то душу. Во время учебы я получал от Бога через Его Слово помощь столь часто, что мне просто уже не по себе постоянно обращаться к Нему с "таким".
Я воспринимаю эти воздействия как некую тяжелую болезнь, которая постоянно встает преградой между Богом и мной. Часто это состояние ввергает меня в периоды глубокой депрессии или вызывает симптомы комплекса неполноценности. Естественно, что из-за этого я не могу так говорить людям о Боге, как бы мне того хотелось. Что же мне делать, чтобы я не казался сам себе такой дрянью?
Я буду Вам очень благодарен за совет и утешение".
Совершенно иначе, нежели этот искренний, отчаянно борющийся христианин, справляются с этой проблемой натуры поверхностные. Они полагают, что с женитьбой самоудовлетворение исчезнет само собой. Факты, однако, свидетельствуют об обратном. Некоторые мужья и после свадьбы продолжают оставаться связанными этим грехом и сталкиваются с еще большими проблемами. Ко всему прочему теперь прибавляется то, что каждый, состоящий в браке, несет ответственность за супругу и, таким образом, в случае самоудовлетворения он становится виновным не только лично перед Богом, но и перед ней. Самоудовлетворение в браке - это извращение цели, для которой Бог сотворил сексуальные отношения.
У человека, не научившегося в свои юношеские годы жизни в воздержании и совладать со своими инстинктами, отсутствует важнейшая предпосылка ответственного отношения к сексуальным связям и в браке. Ведь и в брачной жизни бывают периоды, требующие воздержания. И если мужчина не научился этому в юности, то существует очень большая опасность, что в таких ситуациях он совершит прелюбодеяние и нарушит супружескую верность.
Ничто не оплачивается в зрелые годы столь щедрыми благословениями, как чистая в сексуальном отношении юность.

Первая помощь

Дорогой друг!
Сердечное спасибо за твое очень взволновавшее меня письмо. Я благодарю тебя также и за ту откровенность, с какой ты описал свои нужды и проблемы.
Мне хочется попытаться как-то помочь тебе, хотя я понимаю, что проблему самоудовлетворения не решить на нескольких листах бумаги. Самым лучшим было бы, если бы ты смог лично побеседовать с каким-то духовным, опытным братом, способным оказать тебе духовную помощь.
Но уже и сам тот факт, что ты доверил мне свои проблемы, является частью твоего освобождения. Дьяволу очень хотелось бы и дальше делить эту тайну только с тобой, и ему, наверняка, неприятно, что ты своим признанием пролил свет на это дело.
Теперь несколько советов относительно твоей ситуации, которые, конечно, не являются панацеей, но надеюсь, смогут стать для тебя маленькой первой помощью.

Сексуальные отношения - дар Божий

Меня немного тревожит то, что ты рассматриваешь свой половой инстинкт как некоего врага, которого ты должен побороть. Я опасаюсь, что именно в этом и состоит затруднение, при преодолении которого возникают проблемы у многих молодых мужчин из верующих семей. Сексуальные отношения не являются чем-то сомнительным, каким-то неизбежным злом. Это - дар, заложенный твоим Творцом в твой организм. Тем самым Бог доверил тебе нечто такое, с чем ты должен обходиться с большой ответственностью.
"Бог создал половой инстинкт нам на радость, для того чтобы связать мужчину и женщину на всю жизнь взаимной любовью и верностью. Так Он сотворил, чтобы образовались счастливые семьи и появились на свет милые дети" (Джон Р. Райс).
Только тогда, когда мы начинаем злоупотреблять сексуальностью, половой инстинкт может ввергать нас в грех и приводить к большим бедствиям.

Ты не должен быть рабом похоти

Бог, давший тебе половой инстинкт, ожидая воздержания до брака, не требует от тебя этим самым чего-то невозможного. Он дал тебе также и способность овладеть твоей сексуальностью, даже если это и не так просто в наше время, когда мир прямо наводнен различными раздражителями.
Итак, речь идет не о том, чтобы вести борьбу с собственным половым инстинктом, а о том, чтобы с помощью Божией научиться совладать с ним.

В твоей борьбе нет ничего необычного

Сексуальные проблемы возникают у каждого здорового молодого мужчины. Только не думай, что ты болен, ненормален или что-либо в этом роде лишь потому, что твой половой инстинкт заявляет о себе столь заметным образом.

Самоудовлетворение - грех

Даже сильно выраженный половой инстинкт не дает тебе права злоупотреблять сексуальностью для своего собственного удовлетворения. Ты ведь на собственном опыте познал, что с этим не связано никакое удовлетворение, а только возникновение препятствий в твоих отношениях с Богом.
Самоудовлетворение омрачает не только эти отношения, оно также негативно сказывается на твоей практической жизни, утверждая ее на эгоистических началах.
Психологи говорят неправду, утверждая, что онанизм является "веселым и увлекательным времяпровождением" и что "молодые люди, начавшие онанировать раньше, сохраняют потенцию дольше, чем начавшие заниматься этим позже".
Правильно обоснованное воздержание еще никогда не приносило вреда ни телу, ни душе, а совсем наоборот! Высокие достижения в спорте, искусстве, интеллектуальной сфере деятельности и тем более в следовании Иисусу без воздержания немыслимы.
"Все подвижники воздерживаются от всего: те для получения венца тленного, а мы - нетленного" (1Кор.9:25).
Известный естествоиспытатель Э. И. Уайлдер Смит пишет по этому поводу:
"Народ не знающий воздержания, немедленно требующий всякого наслаждения, включая сексуальное, стремительно движется к погибели. Народ неспособный отказаться от наслаждений (и не только от половых), не будет иметь в запасе накоплений сублимированной энергии для высоких достижений".

Не сосредотачивайся на борьбе с самоудовлетворением!

Нужда и борьба с самоудовлетворением могут привести тебя к тому. Что ты постоянно будешь занят только самим собой и своими проблемами.
Концентрация внимания и сил на этой проблеме сделает ее еще громаднее. Дьявол всегда старается сначала придать делу безобидный вид; а когда человек согрешит, то доводит вину до столь внушительных размеров, что человек легко приходит в отчаяние.

Взирай на Иисуса!

Лучшее лекарство от всех болезней, случающихся в нашей духовной жизни, - это равнение на Иисуса Христа. "Если Он стал центром нашей жизни, наши проблемы больше не будут представлять для нас столь большой важности, чтобы мы занимались только их разрешением. В созерцании Его славы мы получаем силу для преодоления.
"…свергнем с себя всякое бремя и запинающий нас грех, и с терпением будем проходить предлежащее нам поприще, взирая на начальника и совершителя веры, Иисуса…" (Евр.12:1-2).
"Мы же все, открытым лицом, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2Кор.3:18).
Человек, сосредоточившийся на самом себе, становится или слишком высокомерным, или впадает в депрессию. Да сохранит нас Бог от одного и другого! Усердно молитесь, чтобы Бог открыл вам славу Господа Иисуса.

Исповедуй грехи

Никогда не бойся приходить к Господу вновь и вновь со своей провинностью. Я знаю, ты иногда думаешь, что если будешь приходить к Нему вновь и вновь с одним и тем же грехом, то этим ты оскорбишь Бога. Бог, повелевший нам прощать братьям нашим до семижды семидесяти раз, не откажет нам в прощении, если мы придем к Нему с искренним исповеданием нашего греха и в сотый раз.
"Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1Иоан.1:9).
Лишь своим сомнением в прощении Божием мы наносим Ему оскорбление!

Делай небольшие шаги

Не давай больших обещаний. Не говори: "Господи, с сегодняшнего дня я больше ни разу не согрешу этим грехом!" Лучше попытайся с Божьей помощью остаться верным Ему хотя бы на протяжении одного дня. Мы полностью зависим от Бога и только в этой зависимости обретаем победы.

Избегай всякой нечистоты

Иов положил завет с глазами своими. (Иов.31:1) Если ты считаешь, что без вреда для себя можешь просматривать определенные журналы и прочую порнографическую литературу, то можешь быть вполне уверенным в своем повторном падении. Эти фотографии впитаются в твою память и отложатся в подсознании. Дьявол знает, как вызвать соответствующие образы из твоих воспоминаний и занять ими твою фантазию.
Поэтому последовательно избегай таких мест и ситуаций, где тебе приходится сталкиваться с массированными атаками искушений.

Дорожи временем

Не позволяй себе скучать и не предоставляй себе возможностей для пустых фантазий. Вовремя вставай по утрам и питай свой дух Словом Божиим. Оно будет очищать и предохранять тебя от грязи.
"Как юноше содержать в чистоте путь свой? - Хранением себя по Слову Твоему" (Пс.118:9)
Используй свое свободное время для того, чтобы наряду с изучением Библии читать хорошие биографические и другие полезные книги. Хорошая литература позитивно отразится на твоей жизни, оставит хорошие следы.
Попробуй также начать трудиться для Господа. Целенаправленно молись о людях из твоего окружения, чтобы они нашли Господа, ищи возможности сообщить им евангельскую весть. Только сам Господь, твой личный опыт общения с Ним даруют тебе истинную полноту жизни и радость.

Чередуй умственную и физическую нагрузку

Я не думаю, что самобичевание или усиленное занятие спортом могут помочь преодолеть самоудовлетворение. Я знаю некоторых молодых людей, которые, несмотря на холодный душ и регулярные пробежки по лесу, продолжали оставаться перед лицом тех же проблем.
Однако для нашего здоровья и душеного равновесия такой противовес в виде спортивных занятий или физического труда имеет большое значение.
У Сперджена есть мудрое высказывание: "Глоток морского воздуха или основательная прогулка на ветру хотя и не способны наполнить душу благодатью, но все же питают тело кислородом, что стоит на втором месте по своей полезности".
Общее плохое состояние здоровья может негативно сказываться и на душе, приводя человека в состояние пассивного, мечтательного отношения к жизни, что существенно затрудняет преодоление греха.

Ищи общения с христианами

Общение с братьями и сестрами по вере - основная предпосылка духовного роста. Ищи общения с христианами, любящими Господа, серьезно относящимися к Слову Божью. Несомненно, Бог укажет тебе среди братьев того, кому ты сможешь доверить свои проблемы, и кто будет готов регулярно молиться вместе о твоем освобождении.

Радуйся любви Божией

Но, прежде всего я желаю тебе греться в лучах любви Божьей. Все время обновляй свое осознание той цены, какую Бог уплатил за твое спасение. Делай это для того, чтобы при внутреннем созерцании Его любви возрастала твоя собственная любовь. Тогда ты не будешь выглядеть в собственных глазах "куском грязи". Ты будешь смотреть на себя как на объектах Божией любви.
"Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими!" (1Иоан.3:1)
Благословенный проповедник духовного пробуждения Джорж Уайтфилд (1714 - 1770) еще при жизни произнес свою собственную надгробную проповедь. Вверяя своих друзей под защиту охраняющей любви Божией, он сказал в этой прощальной речи:
"Во время наших путешествий по лесам Америки мы должны были по ночам жечь костер. Он удерживал диких зверей от нападения на нас. Часто, просыпаясь ночью, я говорил своим спутникам (и да сохранит меня Бог от того, чтобы я проехал с кем-нибудь хоть четверть часа, не сказав ему что-либо об Иисусе): "Этот костер подобен Любви Божьей, которая удерживает дьявола и наши собственные похоти от нанесения вреда нашим душам".
Поддерживай этот костер любви Божьей в своем сердце. Защищай его и питай. Он будет для тебя лучшей помощью для радостной, победной жизни в следовании Христу. Да благословит тебя Бог.

Твой брат во Христе
Вольфганг

Дисциплина

Латинское слово дисциплина известно нам из спортивной лексики и обозначает то же, что и "воспитание, порядок". Дисциплинированный спортсмен добровольно подчиняет себя правилам и режиму, которые хоть и ограничивают его, но в конце концов укрепляют, защищают и предохраняют.
В наше время уже можно без труда констатировать, что "антиавторитарное" воспитание, широко распространившееся в последние годы, сделало для молодежи почти невозможной дисциплинированную жизнь. И как следствие этого мы наблюдаем отсутствие меры, недостаток сосредоточения в мышлении, речах и действиях. Не в меру едят и пьют, несдержанно мыслят и говорят, свои обязанности откладывают в долгий ящик и, напротив, требуют немедленного удовлетворения своих эгоистических потребностей. Я убежден, что эта проистекающая из отсутствия страха Божия распущенность является первопричиной всеобщего духовного упадка.
Во второй главе второй книги Царств мы находим одну очень актуальную для нас историю, очень точную иллюстрацию того, какую опасность таит в себе недисциплинированная жизнь. Это событие из жизни Давида еще и потому очень важно для нас, что оно побуждает к размышлению над манерами молодых христиан.
Вначале мы читаем о том времени года, когда цари обыкновенно отправлялись в военные походы. Тогда это обычно происходило весной. И сегодня юность должна быть той порой. Когда каждому христианину следует выходить на борьбу против греха, подвизаясь за Евангелие Господа нашего Иисуса. Труд для Господа - лучшее средство предохранения от греха!
Когда звенят мечи и свистят стрелы, ты не позволишь себе ни на минуту утратить бдительность, а будешь сосредотачивать все свои силы и ум на борьбе. Когда пред нами враг, то для какого-то баловства нет ни времени, ни желания.
Мы читаем, что в то время, когда военачальник Иоав с героическим войском Давида осаждал город Равву, сам Давид остался в Ерусалиме и до вечера валялся на ложе. Это трудно поддается пониманию: муж, который в прежние времена преследований мог сказать: "Очи мои предваряют утреннюю стражу, чтобы мне углубляться в Слово Твое" (Пс.118:148), муж, стоявший до сих пор всегда во главе своего войска, теперь лежит, позевывая и предаваясь мечтам!
Каждое новое падение начинается с пренебрежения нашим библейским часом. Если ранним утром перед нашими глазами будет Слово Божье, то, укрепленные и утешенные Им, мы сможем противостоять искушениям и соблазнам, которые будут встречаться нам на протяжении дня. Вочман Ни писал однажды слова, звучащие как вызов: "Немощная христианская жизнь, которой сегодня живет преобладающее число детей Божьих, больше объяснима тем, что они поздно подымаются по утрам, чем какими-то серьезными духовными проблемами. Я не знаю ни одного христианина, близкого к Господу и при этом поздно подымающегося с постели".
Пусть же Бог благословит нас, чтобы нашим железным правилом стало не начинать трудового дня, не пробыв часа в общении с Господом. Тогда многие проблемы будут разрешаться сами собой.
Я твердо убежден. Что если бы каждый из нас получал бы за каждый утренний библейский час по 100 марок, то очень скоро мы бы все превратились в дисциплинированных ранних птичек. Но духовное благословение кажется нам не столь значимым, и, таким образом, сон мы любим больше, чем общение с Господом. Последствия этого самые разрушительные: "Немного поспишь, немного подремлешь, немного, сложив руки, полежишь: и придет, как прохожий, бедность твоя, и нужда твоя, как разбойник" (Прит.6:10-11).
Давид только один-единственный раз решил отдохнуть от борьбы, только раз пропустил свой час общения с Богом и сразу же сделался добычей дьявола. Его глаза вдруг увидели нечто, на что он в сутолоке битвы никогда не обратил бы внимания: купающуюся женщину. Скука и праздность - идеальная питательная среда для сексуальных грехов.
Но эта история имеет и другую сторону: вот Вирсавия, женщина из народа Божия, купается в таком месте, где царь ее может видеть и наблюдать за нею. Произошло ли это чисто случайно, непреднамеренно?
Среди христиан стало совершенно само собой разумеющимся, что девушки и женщины одеваются так, чтобы привлекать взоры мужчин и становиться предметом их вожделений. Увы, кажется, что не иначе стало и в среде верующих. Возможно, это происходит по неведению, а возможно, - по неосознанному намерению.
Одежда и поведение сестры могут стать большим подспорьем юношам и мужчинам в их борьбе за чистоту. Но как часто случалось в христианской среде, что вот такая современная Вирсавия своим возбуждающим одеянием приводила к падению не одного Давида! Как часто юные девушки своими легкомысленными, плотно облегающими тело одеждами пускают раскаленные стрелы в фантазию молодых мужчин и отравляют мир их мыслей.
"И Давид послал слуг взять ее; и она пришла к нему, и он спал с нею".
Очевидно, что Вирсавии не пришлось преодолевать никаких предохранительных барьеров. Она и не сопротивлялась, когда Давид стал склонять ее к прелюбодеянию.
Отсутствующая повсеместно в наше время внешняя дистанция, неосмотрительные телесные контакты и развязные манеры поведения в среде юных христиан разрушают предохранительные барьеры и соблазняют к греху. На эти неуклюжие уловки дьявола поймалось немало как молодых, так и старших евангелистов, и они становились негодными для Господа на всю дальнейшую жизнь.
Цинцендорф, основатель хернхутской братской общины, ставшей исходным пунктом великого духовного пробуждения и первой миссией, из собственного жизненного опыта советовал всем неженатым братьям, трудившимся на миссионерских полях, даже в вопросах спасения душ "держаться как можно подальше от лиц женского пола".
Речь идет не о том, чтобы намеренно ставить себя в затхлые, стесненные обстоятельства, но чтобы безупречным поведением создать атмосферу чистоты отношений, которая характеризовалась бы не стимуляцией сексуальности, а Духом Божиим.

Есть ли воля Божия на мой брак?

В наше время среди христиан считается само собой разумеющимся, что молодой мужчина, достигнув определенного возраста, вступает в брак. Если же он, приблизившись к тридцати годам, даже еще не помолвлен, то ему придется считаться с тем, что за его спиной начнут шушукаться или же определенные заботливые сестры начнут тайком строить планы, как ему помочь.
До сих пор мне еще никогда не приходилось слышать проповеди на седьмую главу Первого послания к Коринфянам или на тему "Преимущества безбрачия". Это уже стало само собой разумеющимся, что при достижении определенного возраста юноши начинают засматриваться на девушек и ломать голову, которая же из них подходит более всего.
Но если мы относимся к следованию за Иисусом серьезно, то так же серьезно мы должны искать ясности в вопросе, есть ли на то воля Божия, чтобы мы вступали в брак.
В 1Кор.7 ясно сказано, что брак - дело хорошее и верное. Для безбрачия существует лишь одна причина. "Неженатый заботится о Господнем, как угодить Господу" (1Кор.7:32). В стихе 35 Павел говорит о "безраздельной преданности Господу". Именно об этом и идет речь. Неженатый может безраздельно посвящать все свое время и силы Господу и делу Господню, в то время как женатый часть своего времени должен уделять семье.
Итак, здесь говориться не о том, чтобы молодой человек решил оставаться неженатым из - за каких-то эгоистических побуждений, желая избежать ответственности и получить неограниченные возможности для того, чтобы жить для себя. Нет, здесь речь идет о безраздельной отдаче себя Господу.
Этот вопрос нужно рассматривать сточки зрения недолговечности нашей жизни и близкого прихода нашего Господа. Ввиду таких серьезных фактов вопрос вступления в брак следует решать в молитве пред Господом. В этом послании четко названы предпосылки отказа от брака: "Но кто твердо непоколебим в сердце своем и, не будучи стесняем нуждою, но, будучи властен в своей воле, решился в сердце своем…"
Итак, научившимся в школе Божьей воздержанию и самообладанию следует взвесить пред Господом, действительно ли есть основательная воля Божия на их вступление в брак или же им лучше ради Господа оставаться безбрачными.
Обращаясь ко всем другим, Писание говорит весьма трезво: "Лучше вступить в брак, нежели разжигаться". И дальше: "Во избежание блуда, каждый имей свою жену".
Конечно, в наше время совсем не просто жить в безбрачии ради Господа, к тому же есть в деле Господнем такие задачи, которые лучше бы выполнять состоящим в браке. И все же история Церкви изобилует примерами мужчин и женщин, которые сознательно отказались вступить в брак, чтобы иметь возможность безраздельно служить Господу.
Это такие мужи, как Уильям Макдональд, Самуил Хебих, Сьерен Киркегаард, Джон Нельсон Дарби. Этот список можно было бы продолжить. Они поступили так потому, что в этом увидели для себя Божий путь. С нашей точки зрения, то, что свершил в своей жизни, например, Дарби, не смог бы свершить отец семейства.
Каждый раз, когда я встречаю сестер, стремящихся любой ценой выйти замуж, у меня возникает чувство подавленности. Чтобы достичь этой цели, некоторые из них не бояться даже давать объявления в соответствующих журналах. Часто их усилия увенчиваются успехом. Они получают то, что хотели, но не раз, таким образом, обменивают свое одиночество на "земной ад".
Это даже странно: многие замужние сестры завидуют незамужним и стонут: "Если бы я была не замужем, то смогла бы больше трудиться для Господа, изучать Библию, читать книги, посещать больных, а так мне приходиться тратить все свои силы на земные заботы и обязанности".
Незамужние сестры, напротив, видят себя обделенными, людьми второго сорта, растрачивая все свои силы на зависть и жалость к самим себе вместо того, чтобы безраздельно посвятить их Господу. Сколько есть миссионерских задач, сколько возможностей в различных сферах жизни для служения Господу.
Каким благословением была служанка Цинцендорфов, одноглазая Анна-Елена. Цинцендорф, говоря о ней признавался: "Она приобрела для Господа столько душ среди женщин, что в это трудно поверить. Когда кто-то входил в дом, то его считали уже спасенным". Эта простая женщина, жившая по Слову Божию, стала душеспасительницей первозданной силы и свежести, потому что она пошла по пути Божиему, не став спорить со своим Призванием.
Что бы стало с Евой фон Тиле-Виклер, если бы она вышла замуж или поместила объявление в газетной рубрике "Ищу Тебя"?
Для меня было очень интересно исследовать с этой точки зрения движение духовного пробуждения в Англии 18-го столетия. Тогда Бог чудным образом использовал в деле Своем прежде всего трех мужей: Джорджа Уайтфилда, Джона Весли и его брата Чарльза Весли. Чарльз был эмоциональным, музыкально одаренным проповедником, в то время как Джон, унаследовавший от своей несравненной матушки Сюзанны острый ум, мыслил и проповедовал больше логически. В Уайтфилде чудесным образом соединились черты, присущие обоим братьям, к тому же он был необыкновенно одаренным оратором. Его исполненные силы, потрясающие слушателей проповеди собирали под открытым небом до 100 тыс. человек.
Когда пробуждение достигло кульминации Чарльз женился на милой, очень одаренной музыкально Салли Гвинн, и с тех пор на поприще подвизания за Евангелие его почти не было видно. Если до того о нем говорили, что он "горит святой любовью и музыкой и не обращает внимания ни на какие тяготы, печали, опасности и преследования, то после женитьбы он превратился в домоседа, славного семьянина, хоть еще и сочинявшего прекрасные песни, но обычно уже предпочитавшего домашний уют уличным бурям".
Джон Весли, напротив, был того мнения, что "немногие счастливцы, возимевшие в себе силы отказаться от брака, освободились от тысяч безымянных домашних экзаменов и особенно от самой сильной из привязанностей, а именно: любить одно создание больше всех других".
В 1751 году он, правда, записал в дневнике: "Годами я пребывал в безбрачии, полагая, что так смогу служить Богу лучше, и я возношу хвалу Богу за то, что Он сделал меня способным на это. Но сейчас весьма определенно считаю, что в качестве женатого человека я смогу служить Господу лучше. Исходя из этого ясного убеждения и следуя совету моих друзей, я вступил в брак несколько дней тому назад".
Он женился на одной богатой вдове-купчихе, которая впоследствии войдет в историю Церкви под кличкой "Хорек" и сделает все возможное, чтобы превратить жизнь своего мужа в сплошную муку.
Она, например, тягала его за волосы по комнате и из ревности, чтобы повредить его славе, опубликовала его личную переписку. Когда 20 лет спустя, она покинула своего мужа, тот записал в дневнике:
"До сего дня мне не понятно, по какой причине она меня оставила, чтобы больше никогда не вернуться. Non eam reliqi, non dimisi, non revokabo (я не оставлял ее, я ее не прогонял, я не буду и возвращать ее)".
Этот человек избавил бы себя от многих мук и затруднений, если бы не прислушивался к советам друзей. Но все же жена невольно посодействовала тому, что ее муж, не выдерживая длительного пребывания дома, за свои 50 лет произнес около 50 тыс. проповедей, проскакав верхом на лошади почти 380 тыс. километров.
Джорджу Уайтфилду, который писал в письме от 4. 04. 1740: "Я благодарю Бога за то (если я понимаю хоть немного собственное сердце), что я свободен от той дурной страсти, называемой в мире любовью", тоже было бы лучше не вступать в брак. Его неустанное служение на двух континентах не давало права на семейное счастье.
После женитьбы в письме своему другу Гилберту он сообщал: "Со страхом Божиим, приблизительно одиннадцать недель тому назад я женился на одной недавно овдовевшей женщине лет тридцати шести, бывшей долгое время домоуправительницей. Она не благословлена ни по части земных благ, ни в отношении красоты, но, надеюсь, она - истинное дитя Божие и, полагаю, не будет пытаться восприпятствовать мне в труде для Господа. В этом отношении, я остаюсь таким же, что и до женитьбы. Надеюсь, Бог никогда мне не позволит сказать: "Я женился и потому не могу придти".
Историк, пожалуй, не так уж и не прав, когда замечает, описывая эту эпоху: "Женитьба полностью связала бедного Чарльза. Джон Весли и Джордж Уайтфилд тоже бы испортились, если бы мудрый Учитель не послал им по милости Своей парочку настоящих "домашних драконов".
Совершенно иной была история помолвки Джона Нельсона Дарби, жившего на столетие позже. Когда он вознамерился обручиться с достойной леди Пауэрскорт, братья Дублина стали молиться, чтобы Господь предотвратил этот брак. Видя то, как сильно Бог использует Дж. Н. Дарби в Своем деле, они опасались, что женщина станет ему помехой в его служении. Вскоре помолвка была расторгнута по взаимному согласию. Нельзя читать без волнения строки Дарби, написанные им в возрасте 81 года и адресованные одному молодожену: "Ты теперь имеешь помощь, а я прошел весь путь в одиночку. Однако все это забыто при взгляде на Его благодать и верность".
Из следующего письма можно сделать вывод, что инициатива помолвки, кажется, принадлежала леди Пауэрскорт: "Я полагаю, что это одно из самых болезненных воздействий Господа на нас, грешных, - когда ты становишься средством огорчения того, кто любит тебя, когда счастье или несчастье дорогого тебе человека зависит от твоего "да" или "нет", и ты должен произнести "нет", оставив тем самым после себя впечатление неблагодарности и бездушности, когда ты знаешь о человеке, живущем в этой пустыне, что он несчастен из-за тебя, и ты не в состоянии даже попытаться утешить его. Это очень болезненно, особенно если вдобавок к этому произнесено еще и бесконечное "никогда".
Оба они жили в достаточной близости к Господу, чтобы знать, что для них существует иной путь, на котором они могут принести Богу больше пользы, даже если этот путь для них самих и будет весьма болезненным. Они искали прежде всего Царствия Божия и были щедро вознаграждены за все, от чего в жизни они отказались ради Господа.
С другой стороны, в истории Церкви есть многочисленные примеры того, что не обязательно активность в труде для Господа уменьшается после заключения брака. Жизнь Хадсона и Марии Тейлор, Чарльза и Марии Стадд, Джорджа и Марии Мюллер и многих других служит доказательством того, что счастливый брак - не помеха в деле Господнем, а, наоборот, большое подспорье.
Приведенные примеры должны лишь объяснить необходимость верного решения этой жизненно важной проблемы и именно в этой сфере нашей жизни побудить к тому, чтобы через серьезную и искреннюю молитву узнать, какова воля Божия относительно нас в этом деле.

Выбор спутника жизни

Всю важность этого выбора осознают лишь немногие христиане, и то очень приблизительно. Меня не перестает удивлять то легкомыслие и бездумность, с которой молодые люди вступают в эту решающую для их жизни связь. Здесь же, в конце концов, речь идет о таком решении, которое будет иметь несравнимо большие последствия, чем выбор автомобиля, который через несколько месяцев можно будет поменять, если он нам вдруг перестанет нравиться. Речь идет о союзе с человеком на всю жизнь, расторгнуть которого я уже не буду иметь права. Этот человек станет для меня или благословенной помощью и дополнением в жизни, или мучением на всю жизнь. Конечно, молодому человеку трудно предвидеть всю тяжесть последствий такого решения. И поэтому он хорошо поступит, если в столь важном вопросе будет следовать не только своим чувствам, но прежде всего попросит совета и указания у Бога.
Критерии, по которым человек выбирает себе спутницу жизни, в определенной мере указывают на его собственное духовное состояние. Повлияет ли на его выбор решающим образом внешность, или здесь сыграют роль черты характера и душевные склонности, или же все решат духовные убеждения? Естественно, что ни одному молодому человеку не может быть безразличной внешность его избранницы, но он проявит в высшей степени близорукость, если его выбор будет зависеть именно от этого.
Царь Лемуил прав, когда пишет: "Миловидность обманчива и красота суетна; но жена, боящаяся Господа, достойна хвалы" (Пр.3:30)
Предлагая следующие три "сита", которые могут пригодиться при выборе спутника жизни, я предполагаю, что молодой человек, томящийся муками выбора, уже стал сознательным последователем Иисуса Христа.
"Сито" первое: Обращена?
По сути, такой вопрос должен бы быть излишним по отношению к детям Божиим, но, к сожалению, то и дело встречаются молодые христиане, связавшие свою жизнь с неверующим человеком. Библия в этом вопросе столь однозначна, что я с абсолютной уверенностью могу сказать, что НИКОГДА не может быть воли Божией на то, чтобы мы рассматривали возможность вступления в брак с неверующим человеком.
В первый день творения Бог отделил свет от тьмы, и этот основополагающий принцип нам следует принять к руководству при решении всех жизненных вопросов. Что Бог связал, человек не должен разлучать, но что Бог разделил, человек не должен связывать.
"Никогда не преклоняйтесь под чужое ярмо с неверными. Ибо какое общение праведности с беззаконием? Что общего у света со тьмою? Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным?" (1Кор.6:14-15).
Обычно приводят следующий контраргумент: "Но может быть, Господь желает, чтобы другой человек стал христианином с моей помощью?" Из-за этой оговорки в капкан сатаны попало немало молодых христиан. Связь такого рода не может иметь обетований Божиих на своей стороне и, следовательно, не может находиться под Божиим благословением.
Но, несмотря на ясные предостережения Библии, нужно и себя самого спросить, сможем ли мы осчастливить другого человека, когда у нас, как у христиан, совершенно иные жизненные цели и вообще другой смысл жизни: "Пойдут ли двое вместе, не сговорившись между собою?" (Ам.3:3)
Один будет находиться на дороге в небо, другой - на дороге в вечное проклятие. Один должен будет жить для Христа, а другой будет хотеть жить для себя. Один будет видеть во всем, что предлагает мир, искушение и соблазн, другой же - желание удовлетворения. Что в действительности побуждает меня входить в самое тесное, как только возможно, общение с человеком, чувства и стремления которого направлены в совершенно другую сторону?
Почти во всех известных мне подобных случаях решающей причиной подобных связей на самом деле были сексуальные или материальные интересы. Сперджен рассказывал об одной сестре пришедшей к нему и сообщившей о своей помолвке с неверующим. Она думала, что Господь поручил ей стать для этого человека проводником к Христу.
Мудрый пастырь попросил сестру забраться на стол. Затем, протянув руку, попросил ее, что бы она попыталась вытянуть его на стол. Она тянула его изо всех сил, но, конечно, безуспешно. После нескольких напрасных попыток Сперджен сказал ей: "Хорошо, теперь я попытаюсь стянуть тебя со стола". Стоило ему приложить небольшое усилие, как сестра очутилась на полу. Таким простым наглядным примером он объяснил ей, что в подобных связях всегда побеждает закон тяготения.
В последние годы мне приходилось не раз наблюдать, как христиане, связавшие свою судьбу с неверующими, теряли свой духовный уровень.
Существуют лишь немногие исключения, когда Бог в милосердии Своем разрешает подобные ситуации по-другому. Но эти исключения только подтверждают правило, гласящее, что, делая такой выбор, мы не можем рассчитывать на получение Божия благословения.
"Сито" второе: Показала ли себя в деле?
Желающий жить для Господа не может удовлетвориться только своей убежденностью в том, что другой человек признает свое рождение свыше. Должны быть видны также и плоды этой новой жизни, а не только традиционное христианство - привычка.
Идет ли здесь речь о человеке, у которого заметна любовь к Господу, любовь к Слову Божию, любовь к верующим и погибающим, самоотверженность и самоотдача?
В первом стихе второй книги Исход мы читаем: "Некто из племени Левиина пошел, и взял себе жену из того же племени".
Левий значит "зависимый". Это напоминает нам о нашей преданности и верности Христу. Позже потомкам Левия было дано поручение на всю жизнь - служить в святилище. Это указывает на готовность предоставить все свои силы и талант на служение Господу и Его народу.
В родителях Моисея мы также видим двух людей из народа Божия, проникнутых одним желанием служить Господу и быть послушным Ему и в тяжелые времена.
Известный миссионер, трудившийся в Африке, Чарльз Т. Стадд писал 25. 07. 1887 года Присцилле Стюарт, впоследствии ставшей его женой: "Жизнь, которую я могу Вам предложить, не будет ни легкой, ни уютной. Это будет жизнь полная забот и тягот. Право, если бы я не знал, что Вы являетесь дитем Божиим, я даже и в мечтах не помыслил бы о том, чтобы просить Вашей руки. Речь идет о том, чтобы стать соратником в армии Божией, проводить жизнь веры в Бога, подвизаясь за Него и помня о той истине, что мы не имеем здесь ни постоянного места жительства, ни надежного жилища, но ищем вечной Отчизны там, в горнем доме Отца. Вот это все бы и стало содержанием нашей жизни. Пусть же один лишь Господь руководит Вами!"
Три месяца спустя после того, как Присцилла ответила ему "да", Стадд писал ей: "Я люблю тебя за твою любовь к Иисусу, я люблю тебя за твое усердие в труде для Него. Я люблю тебя за твою любовь к тем, кого ты ищешь, для того чтобы спасти, я люблю тебя за твою любовь ко мне, я люблю тебя ради тебя самой, я люблю тебя, потому что тебя дал мне Иисус, чтобы благословить меня и воспламенить мою душу для Себя. О, Господь, как мне достойно отблагодарить тебя за все то, чем ты меня одарил, даруя это!"
Присцилла была молодой, одаренной, стремившейся своей жизнью прославить Бога миссионеркой. После тщательной самопроверки она согласилась, что брак с Чарльзом для нее - Божий путь. Некоторое время спустя, на свадьбе, она была одета в подвенечное платье с шарфом, на котором были вышиты слова: "Совместно подвизаясь за Иисуса".
Каким благословением для многих душ стала эта супружеская пара двух возрожденных людей, любивших друг друга, но прежде всего желавших служить Богу и прославлять Его. Это очень счастливый брак выстоял в весьма тяжелых испытаниях, когда в последние 15 лет их супружеской жизни им пришлось жить раздельно, так как состояние здоровья Присциллы не позволяло ей жить в Конго. За эти 15 лет они виделись всего лишь однажды, когда где-то за год до своей кончины Присцилла навестила своего возлюбленного мужа. Прощаясь, они сознавали, что, может быть, им уже не придется увидеться здесь, на земле. В начале своей совместной жизни они пожертвовали карьерой и имуществом, теперь пришел черед здоровья, домашнего очага, семейной жизни и друг друга. Можно поверить исполненным глубокого смысла словам Ч. Т. Стадда, повторить которые за ним, отважиться не каждый: "Я исследовал всю свою жизнь и не нашел в ней больше ничего, чем еще я бы мог пожертвовать ради Господа Иисуса".
Что бы стало с этим миссионером, если в выборе своей спутницы жизни он стал бы руководствоваться какими-то легкомысленными принципами?
Как же может сегодня молодой христианин узнать, что его избранница не только обращена, но и уже утверждена в вере?
Морские пляжи, концертные залы или парки отдыха - вряд ли подходящие места для таких наблюдений. Вопрос заключается в том, где происходит знакомство молодых людей. Очень хорошо, что верующие семьи открывают молодежи двери своих домов, и что церкви заботятся о том, чтобы молодые христиане росли в здоровой духовной атмосфере и могли познакомиться друг с другом в непринужденной обстановке. В труде евангелизации или в чисто практических делах можно увидеть, какого духа молодой христианин. Утвержденность в вере легче можно заметить, прежде всего, в кругу семьи, где напускное благочестие сходит прежде всего. Готовность помочь, предупредительность, скромность и истинная самопожертвенность сразу станут заметны на практике.
Я должен признаться, что после моего обращения мои сестры часто сердито называли меня "уличным ангелочком и домашним бесенком".
К знакомым людям я мог быть любезным и готовым помочь, тогда как в кругу семьи истинного, практического благочестия во мне было очень немного. Чтобы приводить к Христу молодых ребят, ни один путь не казался слишком длинным, но проявить хоть немного любви и любезности к своим домашним - это было для меня делом нелегким.
Пожалуй, здесь я и позволю себе еще немного рассказать о своей личной жизни. Когда я вспоминаю, при каких обстоятельствах я впервые заметил свою будущую жену, то помню, что это случилось в одной примерной верующей семье, дверь дома которой были всегда открыты для всех молодых людей, любящих Господа. Тогда у меня еще и мысли о женитьбе не было, но Урсула привлекла мое внимание той радостью и естественностью, с которой она бралась за дело, когда надо было что-то постирать, почистить, помыть посуду или убрать в доме. И по сей день, эта работа осталась частью ее основных, жизненных забот. С радостью она следит, чтобы в доме не было грязи и беспорядка, которые оставляют за собой то какой-то не совсем аккуратный человек, то семеро наших детей, то множество молодых людей, входящих и выходящих из нашего дома. По ее поведению я смог увидеть, что ее христианство состоит не из одних только слов.
Известный уличный проповедник и евангелист Вольфганг Дик познакомился со своей будущей женою чисто "случайно" во время одной из евангелизаций. После собрания он искал, кто бы мог подвести его домой. Свободным оказалось место лишь в одном автомобиле. Туда он и сел. И так получилось, что он оказался рядом с Анной-Лорой, немного позже ставшей его женой. Об этом жизненном эпизоде Дик обычно говорил с улыбкой: "Так, по дороге со служения, я получил свою жену. Я даже и мечтать не мог о том, что я, бывший зек, однажды женюсь. И для этого мне не пришлось идти в какой-то там танцевальный бар. Танцевать я не умею, в тюрьме нас этому не учили. Все, что я имею, досталось мне по обетованию Божию: "Ищите прежде Царства Божия и правды Его, остальное все приложится вам".
Такие евангелизационные мероприятия, различные формы совместного досуга, библейские конференции - это хорошие поводы для непринужденного знакомства молодых христиан в здоровой среде.
В наши дни, когда даже в хранящих верность Слову Божию кругах, встречается больше притворного, чем истинного, молодому человеку не следует делать поспешных выводов, а исследовать с молитвой, показала ли та или иная сестра себя ученицею Христа на деле, заметны ли в ее жизни черты нашего Господа Иисуса.
"Сито" третье: Подходит ли?
После того, как мы выяснили, что наша избранница является обращенной христианкой, обращение которое уже приносит практические плоды, остается еще ответить на вопрос о соответствии друг другу.
Здесь я хотел бы быть предельно осторожным, ибо мы, люди, судить относительно того, подходит кто кому или нет, способны очень плохо. Под словом "подходить" я имею в виду не такое соответствие, например, что оба должны быть музыкально одаренными или любить зверушек, или там питать одинаковую любовь к порядку. Из собственного опыта я могу засвидетельствовать, что в этом отношении противоположные натуры могут стать друг для друга большим благословением.
Я говорю о таком соответствии, о котором сообщается в Книге Бытие 2:18: "И сказал Господь Бог: не хорошо быть человеку одному; сотворим ему помощника, соответственного ему".
Один Бог знал, чего не доставало Адаму, и Он позаботился о соответствующем дополнении. Итак, в этом вопросе мы особенно должны предоставлять все Богу, который нас знает лучше, чем мы сами себя, и, следовательно, знает, в каком дополнении нуждается каждый из нас.
Но все же существуют и такие вещи, о которых здоровый человеческий ум способен судить. Когда, например, молодой человек двадцати пяти лет хочет жениться на женщине на двадцать лет старше его, то его следует настоятельно призывать к осторожности. Конечно, возможны и счастливые исключения, но, как правило, давать совет молодым людям вступать в такой брак никак нельзя.
Другой пример крайности: девушка с высшим образованием, а молодой человек едва может написать собственную фамилию. Очень сомневаюсь, что Бог благословит такой брак.
Обычно мужчина должен быть для женщины опорой, а она для него - помощью и дополнением, но ни в коем случае - не эрзац-мамой. Я полагаю, что всем нам хорошо известны беды таких супружеских пар, где жена доминирует и ее приходится принимать все решения в семье, тогда как муж годен, только, чистит картошку и мыть посуду.
Я вспоминаю об одном молодом человеке, который очень активно подвизался на поприще Евангелия. Каждый, кто был с ним знаком, мог предположить, что тот подыщет себе жену такую же общительную и предприимчивую, как и он сам. Каково же было наше удивление. Когда он однажды представил нам свою невесту: девушку тихую и скромную, но выделявшуюся одним качеством, которое Библия называет драгоценным. Она была "кроткого и молчаливого духа". Он обосновал свой выбор так: "Я хочу жениться не на моднице, а на молитвеннице, готовой стоять на коленях, когда я буду в борьбе стоять во весь рост". Этот брат проявил в выборе спутницы жизни по крайней мере рассудительность и получил в жене соответствующую ему помощь.
Именно при решении такого вопроса следует очень много молиться, чтобы в общении с Господом получить и познать Его указание. Как я Ему благодарен за то, что Он дал мне возможность стать свидетелем того, как двое молодых христиан, желавших жить для Господа, на протяжении нескольких месяцев взывали к Нему о получении ясности и водительства Его, не зная, о чувствах и молитвах друг друга. Из своих собственных наблюдений я могу сказать, что браки, заключенные после длительных молитв, почти всегда бывают счастливыми и благословенными. Я также полагаю, что будет очень полезно, если молодой христианин обдумает этот сложный вопрос совместно со своими родителями, духовным наставником или с другом. Когда родители - христиане, утвержденные в вере, заботящиеся о здоровом духовном развитии своих детей, их совет будет особенно полезен. Часто именно в таких случаях, когда человек ослеплен любовью, другие люди со стороны лучше и более трезво способны судить о предмете его любви, чем сам влюбленный.
Я был удивлен, узнав, сколь часто оказывались счастливыми браки херрнхуртских миссионеров, заключавшиеся 200 лет тому назад немного странным образом. Когда неженатый миссионер, трудившийся в Индии или на Вест - Индийских островах, сигнализировал о том, что он нуждается в "помощи", братья в Херрнхуте собирались вместе и обдумывали, которая из незамужних сестер может стать необходимой помощью для этого одинокого брата. Они много молились, иногда бросали жребий (применение его, конечно, следует подвергнуть отдельному рассмотрению) и, наконец, спрашивали сестру ее согласия. Если она отвечала утвердительно, миссионеру "икс" сообщали, что сестра "игрек" в качестве его будущей жены готовиться к отъезду. Можно себе представить волнение обоих молодых людей, еще никогда до того не видевших друг друга, но уверенных в водительстве Божием и готовых к такому шагу веры. Начать снова применять подобную практику, в наше время было бы безрассудно, но большое количество несчастных и дисгармоничных браков между христианами должно бы побудить всех, стоящих перед выбором спутника жизни, к самокритичности и к поискам ясного водительства Божия, не пренебрегая при этом и советом духовно зрелых христиан.
Некоторых читателей, наверно, заинтересует отчет графа Цинцендорфа, основателя херрнхутской братской общины, составленный им в 1772 году, перед его помолвкой с Эодмутой Ройс, и состоящей из тринадцати пунктов. До того Цинцендорфу уже довелось несколько раз получить от ворот поворот, поэтому теперь он обдумывал все побудительные причины своего выбора особенно осторожно и обстоятельно:
1. Его намерение ни в коем случае не плотское, так как слабое телесное сложение невесты при таких обстоятельствах скорее удержало бы его от женитьбы, чем побудило к ней.
2. Хотя и существует надежда, что невеста со временем получит в наследство 20000 гульденов, все же эта надежда совершенно неопределенная и, следовательно, в алчности его упрекнуть никак нельзя.
3. Установлено, что и невеста не питает особых надежд на богатство.
4. Он безоговорочно признает. Что такой шаг - следствие не одного только любовного порыва, но, по крайней мере, в той же степени - следствие разумных соображений.
5. Именно эти соображения и представляют особую ценность, так как они не принимают в расчет ни семью, ни карьеру, ни благосостояние.
6. Невеста умна, добра, но ни в коей мере не суетлива и обладает намного лучшим характером, нежели он сам, добивающийся ее руки, с которым она должна будет впредь жить вместе.
7. Хотя Бог и обещал, Своим детям, что они не будут испытывать на земле ни в чем нужды, все же было бы недопустимым распространять это обетование на принадлежность к высшему сословию, наличие придворных и прислуги.
8. Двух людей только тогда можно назвать счастливыми. Если они сохранили свою сплоченность после серьезных испытаний, если они не требовательны в своих отношениях и готовы помогать друг другу, а свой смертный час они уже сейчас постоянно воспринимают как час радости и утешения.
9. Брак, заключенный таким образом, не может быть несчастным; во всяком случае, у такой общности есть преимущество перед одиночеством.
10. Можно констатировать, что мать согласна со всем, а что касается бабушки, то она ни за, ни против.
11. Он непоколебимо уверен, что этот супружеский союз уже одобрен "Советом Бодрствующих" (см. Дан.4:14-прим. переводчика).
12. Можно было бы еще поднять вопрос относительно того, предназначен ли он для семейной или холостой жизни. Но он считает, что этот вопрос, несмотря на все благонамеренные советы, каждый должен решать лично с Богом.
13. При всем том, что все складывается как нельзя лучше, можно было бы сказать, что для вступления в такую связь еще не настало время. Но и в этом случае он предоставляет принятие окончательного решения Богу, Которому в конечном счете не возбраняется в последний момент, Своим всемогуществом воспрепятствовать этой женитьбе.
Эрдмута стала для гениального графа доброй и мудрой супругой, которая смогла справиться с тяжелой и ответственной задачей, потому что она всем сердцем разделяла стремления своего мужа - инертных христиан приводить к истинной вере, противящихся - обращать к Господу, а всех детей Божиих - объединять в любви.

Как я могу познать волю Божью в этом вопросе?

Если девушка, образ которой юноша носит в своем сердце, соответствует всем вышеназванным категориям, то, что же дальше?
Самый трудный вопрос все еще продолжает оставаться открытым - вопрос о личном водительстве Божьем.
Ведь, к сожалению, бывает так, что многие христиане начинают спрашивать о воле Божией только перед принятием этого жизненно важного решения. Здесь следует быть честным по отношению к самому себе.
Тому, кто не упражняется познавать и исполнять волю Божию в мелких обстоятельствах будничной жизни, не следует воображать, что он сразу же получит водительство Божье в выборе будущей супруги.
Наверное, нам было бы легче познать волю Господню и в этом вопросе, если бы мы жили в ежедневном практическом общении с Ним.
"Он явит Свою волю не в огне или землетрясении, но в тихом пребывании в Его присутствии; как дети Божии, мы скоро учимся распознавать в этом присутствии Его волю" (Джим Эллиот).
Так как, вдобавок ко всему, на выбор супруги оказывают влияние и чувства, то следует, совершенно, честно и трезво спросить Господа: "Если эта сестра не предназначена Тобой для меня, то сделай так, чтобы я вполне определенно понял это и воспрепятствуй помолвке".
В большинстве случаев бывает так, что выбор давно уже сделан и человек добивается у Господа только подтверждения. Какое богатое воображение развивается именно в этот момент, чтобы увидеть во всевозможных, жизненных обстоятельствах особые "знамения Господни!"
В Библии есть очень важная глава, где детально описано сватовство. В Бытии 24 мы читаем о том, как старец Авраам посылает своего слугу Елиезера найти жену его сыну Исааку. Елиезер должен был поклясться, что приведет ему жену не из Хананеев, а из рода Авраама, как мы сегодня сказали бы, из рода Божия.
Перед слугой Авраама стояло нелегкое и ответственное задание. Однако три вещи помогли познать ему волю Божию:
1. Он молился Богу о получении Его ясного водительства.
2. Решение он принимал у колодца (а Библии колодец чаще всего - символ Слова Божия).
3. Он был терпелив и способен спокойно ожидать водительства Божия.
В стихе 21 мы читаем прекрасные слова: "Человек тот смотрел на нее с изумлением в молчании, желая уразуметь, благословил ли Господь путь его или нет".
И лишь тогда, когда Бог определенно указал ему на Ревекку, он отправился к ее отцу и начал сватать. И тут Елиезер ведет себя лучшим образом: он не старается захватить родителей Ревекки врасплох и не давит на них благочестивыми фразами о "воле Божией", а ожидает, пока они тоже познают водительство Божие в этом деле. Он был готов отправиться домой и без Ревекки, услышав в ответ "нет".

Когда братья для того, чтобы повлиять на принятие решения другой стороной, кичатся волей Божией, которую, по их утверждению, они познали, то я считаю это весьма рискованным делом. Конечно, нам необходимо иметь непоколебимую уверенность в водительстве Божием, но при этом не следует слишком много говорить об этом, лучше предоставить и другой стороне возможность также в спокойствии познать волю Божию.
Несколько лет тому назад я получил открытку с сообщением о помолвке двух молодых христиан, которых я знал как серьезных, настоящих последователей Христа. На открытке был написан известный стих: "Двоим лучше, чем одному… И нитка, втрое скрученная, не скоро порвется" (Еккл.4:9.12).
Несколько месяцев спустя ко мне опять пришла открытка, однако, не с приглашением на свадьбу, а с сообщением о расторжении помолвки.
Если я не ошибаюсь, то случилось так, что эта сестра настолько была убеждена и восхищена духовностью поведения брата, что даже подумала: "Если этот столь решительно следующий за Господом человек добивается моей руки и если он так уверен, что я предназначена ему в жены по воле Божией, то, наверное, так оно и есть". К тому же юноша получил согласие своих родителей на помолвку и, таким образом, условия складывались самые благоприятные.
Однако после помолвки сестру охватило сильное сомнение, и именно в этот момент она начала серьезно вопрошать Бога о Его воле. Так как Господь не даровал ей особенно глубокой любви к жениху, она и он были достаточно мудры и духовны, чтобы смириться перед Богом и расторгнуть помолвку. На данный момент каждый из них в свое время вступил в брак с другим человеком и живет счастливой семейной жизнью.
Однако не многие обладают мужеством при подобных обстоятельствах расторгнуть помолвку, так как боятся дурной славы. Конечно, это очень унизительно, когда приходится признавать, что "нитка, скрученная втрое", порвалась, что собственную волю выдали за волю Божию. Но, во всяком случае, лучше сделать своевременные выводы, чем продолжать идти по ложному пути и заключить несчастливый брак на всю жизнь.
Так как возможность того, что помолвка может быть расторгнута, существует всегда, я бы настоятельно советовал всем помолвленным во время этого периода вести себя так, чтобы, когда у одного из них возникнет сильное и обоснованное сомнение относительно воли Божьей, помолвку можно было бы расторгнуть без значительного ущерба для обеих сторон. Как это прекрасно, когда дальнейшая жизнь не омрачается неприятными воспоминаниями и нечистыми встречами.
Уже упомянутый мною проповедник времен пробуждения Джордж Уайтфилд однажды написал письмо, в котором просил руки одной девушки, отрывок из которого я хотел бы здесь воспроизвести не как образец, а как побуждение к размышлению.
"Дорогая сударыня Элизабет!
Да не смутит вас содержание этого письма. С причинами, побудившими меня, его написать, Вас ознакомит письмо, отправленное мною Вашим достопочтенным отцу и матери.
Считаете ли Вы, что будете в силах вынести все тяготы, совершенно неизбежные в случае, если Вы свяжетесь с человеком, который должен каждый день находиться в готовности пострадать ради Христа?
Сможете ли вы все перенести и оставить дом, отца, родню и довериться тому, кто будет кормить, взывающих к нему "птенцов воронов", в то время как Вы будете думать о пропитании для себя и своих детей, если Он соблаговолит благословить Вас таковыми? Сможете ли Вы поступить так же и стать помощью для супруга в заботах о семье, состоящей, может быть, из сотни членов? Сможете ли Вы переносить ненастье чужого климата, жару, холод? Сможете ли вы иметь супруга так, как будто Вы его не имеете, и согласиться расстаться с ним, если Господь призовет его на проповедь Евангелия и повелит ему оставить Вас далеко позади себя?
Если, попросив Бога об указании и исследовав собственное сердце, Вы можете сказать: "С помощью укрепляющего меня Христа я смогу пройти через все это", то, как Вы смотрите на то, чтобы Вы и я соединились в Господе и после того, как я вернусь из Англии, Вы стали моей помощницей в попечительстве над одним сиротским домом?
У меня есть все основания полагать, что на изменение моего теперешнего состояния есть воля Божия. У меня часто возникала мысль, что Вы - человек, предопределенный для меня. Я и дальше буду продолжать ждать Божиих указаний и всем сердцем молить Его о том, чтобы если это исходит не от Него, то пусть ничего и не получится.
Я пишу Вам столь часто, ибо знаю, что пишу не из иных побуждений, как только из любви к Господу. Я ставлю для себя задачу, взывать к Господу Иисусу, и хотел бы Вас просить, чтобы и Вы спросили совета у своих друзей. Ведь если мы желаем получить благословение, то нам следует привлечь внимание Господа и Его учеников к нашему браку.
Я полагаю, что могу призвать Бога Авраама, Исаака и Иакова в свидетели того, что желаю взять Вас в жены не из похотливых помышлений, а из искренних побуждений.
Я не хочу утруждать Вас длинными объяснениями, ибо думаю, что Вы, считаете, меня достаточно искренним. Полагаю, что желающие соединиться в Господе могут обойтись без исполненных страсти выражений и людских любезностей. Я могу обещать Вам только то, что, с Божьей помощью, сдержу свой супружеский обет и, буду делать все, что в моих возможностях, для того, чтобы помогать Вам идти вперед по пути спасения.
Если же Вы придете к мнению, что этот брак Вашей милости неприемлем, то будьте добры, прислать мне письменный отказ. Я ни в коем случае не хотел бы стать для Вас ловушкой. Не бойтесь высказать свое мнение. Я твердо убежден, в том, что люблю Вас ради Бога и желаю соединиться с Вами только по Его повелению и для Его дела. Я пишу эти строки со страхом, и великим трепетом и буду терпеливо ожидать, когда Господь соблаговолит побудить Вас, милостивая сударыня Элизабет, проявить ко мне благосклонность и прислать мне ответ.

Искренне Ваш брат, друг и слуга во Христе
Джордж Уайтфилд".

По-моему, это письмо при всей его необычности во многом может служить для нас образцом. Служитель Господний пишет очень ясно о том, что он хочет, и чего это будет стоить. Здесь девушке не дают лживых заверений, не оказывают на нее никакого давления, но дают время, чтобы она могла исследовать это дело в тишине пред Господом и, возможно, ответить "нет". Впрочем, Элизабет отказалась от помолвки с этим человеком.
Совершенно по-другому обстояло дело с помолвкой Ч. Т. Стадда. Его пример можно, конечно, рекомендовать для подражания, хотя, как мы уже упоминали выше, и не без оговорок. Стадд сделал Присцилле предложение, но она его не приняла. Его реакция на это была следующей: "Вы не поняли, какие у Бога планы относительно Вас и что Он желает. Я намерен жениться на Вас, хотите ли Вы этого или нет. Поэтому Вы поступите лучшим образом, если покоритесь и примете положение вещей таким, как оно есть".
В следующем письме он сообщает, каким образом приобрел такую уверенность: "Однако, я теперь должен Вам признаться: восемь дней я провел в молитве и посте, и Господь мне открыл, в этом я твердо уверен, что Вы не правы и Ваше решение нельзя принять. Вы сами скоро это почувствуете, если Господь уже не позволил Вам увидеть это…. Проходит день за днем, и я все больше укрепляюсь в своем убеждении и никак не могу сомневаться в том, что это - от Господа. Ведь Вы же знаете до некоторой степени, как я проводил время с той поры, как получил Ваше письмо: все остальное, я отложил в сторону - работу, сон, еду. Я искал только Его лица и прилагал усилия к тому, чтобы понять, какая есть Его воля. Он вел меня вперед и день ото дня говорил ко мне. Он даровал мне мужество и дерзновение добиваться Вашей руки".
Разумеется, с подобной убежденностью и уверенностью может вести себя лишь тот, кто с этим вопросом длительное время в посте и молитве стоял на коленях пред Господом, кто на протяжении многих лет в принятии решений по важным и второстепенным житейским делам приобретал опыт познания и выполнения воли Божией.
В заключение здесь мне бы хотелось призвать молодых сестер относиться со всей ответственностью к выбору своего будущего супруга. Богом определено так, чтобы мужчина сватался к женщине. Очень прискорбно, что в наше время и верующие девушки до того эмансипировались в этом отношении, что, хотя и не так грубо, как это обычно делают неверующие, но и они отправляются на "охоту за мужьями". Дело же сестры - молиться, ожидать и, когда мужчина станет добиваться ее руки, просить Господа о познании Его воли. Ей никогда не следует сваливать всю ответственность за помолвку на мужчину, она должна сама выпросить у Бога уверенность. В противном же случае ей следует сказать "нет". Для помолвки ей нужно иметь четкие основания и ни в коем случае не делать этого из одного лишь сочувствия.
Катарина Бут, жена основателя Армии Спасения, еще маленькой девочкой точно представляла свою помолвку и замужество. Ее жених должен был быть не просто церковным прихожанином, но истинно обращенным дитем Божьим. Кроме того, он не должен был быть лишенным духовных даров, "так как я знала, что человека недалекого я никогда не смогу уважать по-настоящему". Вдобавок ко всему он должен был быть работником в Царствии Божием. После того как Катарина вышла замуж, она могла сказать, оглядываясь назад: "В Своей великой доброте Бог исполнил, кроме всех названных моих главных требований, и мои маленькие побочные желания".
Мне вспоминается одна молодая сестра, вручившая свою жизнь Господу и желавшая служить Ему. Естественно, что при этом она оставалась той же девушкой со всеми присущими ей сокровенными мечтами и страстными желаниями. Так однажды она призналась нам, что в ее вкусе - крупные, темноволосые мужчины.
Не прошло много времени, как действительно появился один молодой человек, точно соответствовавший ее мечтам. Девушка приглянулась ему. Правда, этот юноша был из тех, кого называют "пустоцветами", которые, хоть и исправно, по привычке, посещают собрания, обычно ведут очень поверхностную духовную жизнь. Во всяком случае, он не обладал никаким практическим опытом следования Христу.
Вскоре мы стали тревожиться за сестру, так как увидели, что он весьма настойчиво пытается сблизиться с ней. Мы почувствовали, что из-за этого в девушке возник внутренний разлад.
Так тянулось недолго, и сестра получила письмо, в котором молодой человек (назовем его Кристофом, а ее Каролиной) открыто признался в своих чувствах.
Письмо вызвало у Каролины целый поток вопросов, но после усердной молитвы она послала Кристоферу следующий ответ:
"Дорогой Кристоф!
Чем дольше я обдумываю все это, тем яснее мне становиться, что тот путь развития наших отношений, как ты себе его представляешь - знакомство посредством писем при том положении, что ты уже влюблен в меня - нехорош, то есть он не принесет пользы на продолжительное время ни тебе, ни мне. А ты же знаешь: что не созидает, то разрушает. Спокойствие - это всегда отступление. Таков закон христианской жизни.
Именно последствий независимых действий в таких делах я и боюсь, тем более, что я знаю: Он дал мне поручение, выполнение которого я тем самым могу сделать невозможным. Итак, до тех пор, пока мне не станет совершенно ясно, что Бог категорически желает от меня, чтобы при всем моем несовершенстве я охотно Ему служила и шла по Его пути, я бы сказала что лучше бы нам совсем не начинать переписки, потому что, когда ее придется прервать через некоторое время, вероятность чего очень велика, у нас останутся шрамы в сердцах.
Несомненно, ты будешь возражать, что в этом случае так не произойдет, но я твердо верю, что ты сумеешь преодолеть все, и буду молиться об этом. Бог поможет тебе. Я же могу только посочувствовать. Понимаю, что телефонные разговоры, как и это письмо, в равной мере будут для тебя слишком тяжелы, поэтому прошу не думать обо мне плохо. Я только попыталась искренне отнестись к твоему письму и не хотела ничем обидеть тебя.
Так как все это для тебя не очень-то приятно, то лучше будем считать так, как ты и предлагаешь: что твое письмо не было написано.

Каролина ".

Можно только догадываться, каким ударом было для Кристофа это письмо. Но столь решительная позиция Каролины привела к тому, что Кристоф стал задумываться над своей жизнью и осознал всю жалкую скудость своего "христианского существования". В последующие месяцы, когда он приходил ко мне, я почувствовал, что он ищет какие-то новые масштабы для своей жизни, и дал ему прочитать две книги: "Под сенью Всемогущего" и "Истинное ученичество". Так мало-помалу Кристоф начал понимать, что значит быть последователем Иисуса, любить и ценить Его Слово. Жизнь Кристофа приобрела новый смысл и новую направленность, и он стал для нас ценным сотрудником в работе с молодежью. После того, как он получил возможность на протяжении десяти месяцев обдумать письмо Каролины и молитвенно взвесить все, Кристоф решился на следующий ответ:
"Дорогая Каролина!
Я спрашивал себя пред Господом, правильно ли я поступлю, если напишу это письмо. Насколько я могу судить из своего небольшого опыта, в этом не будет ничего противного Его воле. За последние три месяца во мне возросла уверенность в том, что ты - именно та девушка, которую Бог может дать мне в жены. Я заметил это также и по той искренности, с которой я каждое утро прошу Его об этом. Говоря об этой уверенности, я имею в виду, что, естественно, она возникла сначала только во мне самом и не зависит от того, что ты думаешь об этом. И это последнее, в чем я еще не уверен. Так что пока я еще не совсем уверен в правоте своих предположений. Извини, пожалуйста, что я так сложно выражаюсь.
Только не подумай, пожалуйста, Каролина, что я хочу склонить тебя к какому-то определенному решению. Однажды я уже попытался это сделать, о чем до сих пор сожалею, и этим только оттолкнул тебя. Но, благодаря этому, я многому научился. Однако я опасаюсь одного: что все эти мои раздумья и печали относительно твоих мыслей об этом деле могут привести к тому, что Он не будет больше занимать во мне надлежащего Ему места.
Предполагаю, что ты тоже считаешь, что для Господа никогда не может быть приятно, когда интерес к какому - либо человеку или делу становиться больше, чем интерес к Нему Самому, когда Он перестает занимать центральное положение. Это всегда нелегко. Поэтому, если бы я знал, что ты думаешь или в чем ты уверена относительно нас двоих, то в этом случае я чувствовал себя немножко свободнее для Него.
Даже если ты еще не уверена в воли Божьей, но захочешь мне ответить, то я, естественно, буду очень рад. Но я знаю, что Господь пошлет мне терпение и силы для более долгого ожидания. Как и в первом случае, тебе нечего опасаться, что я буду настаивать непременно на длительной переписке. Это случилось бы, если бы мы оба были готовы к этому. Если будет на то воля Его, Он поведет нас дальше тогда, когда посчитает нужным.
Я молюсь о тебе и о том. Чтобы это письмо не было понято тобой неправильно, чтобы ты не обижалась или не мучилась угрызениями совести, и чтобы из-за него у тебя не возникли еще какие-нибудь затруднения, способные помешать в жизни и служении Господу Иисусу.
Дай себе время, чтобы все хорошенько обдумать и не принуждай себя из страха разочаровать меня к принятию такого решения, в правильности которого ты до конца не убеждена и о котором ты не знаешь в точности, что оно есть воля Божия.

Кристоф".

В этом письме Каролина смогла увидеть Божий ответ на ее молитвы о Кристофе, но не посчитала уместным позволить себе поделиться с парнем всеми своими чувствами и сначала ответила ему так:
"Дорогой Кристоф!
Поверь, что и для меня это было непросто. Я знаю, что для тебя было бы очень тяжело не получить никакого ответа. Я долго раздумывала над твоим письмом и пришла к выводу, что твой вопрос все еще остается открытым. Но если ты полагаешь, что для тебя было бы лучше получить ответ, то обратись тогда непосредственно к Господу твоей и моей жизни. По крайней мере, Он может дать тебе ответ с гарантией. Из твоего письма следует, что ты уже получил определенную уверенность. Разве этого тебе недостаточно?
Если Он нас предопределил друг другу, то сохранит нас свободными друг для друга и в свое время сведет нас, чтобы мы вместе служили Ему.
Кристоф, позволь мне сказать тебе еще об одном. На основании некоторых библейских мест (Кол.2:18; Пс.105:15), открытых мне Богом в ответ на твое письмо, я спрашивала себя: вопрос ведь все еще остается открытым, действительно ли ты честен с самим собой? Действительно ли тобой движет желание быть свободным для Господа, или ты, возможно, и сам того не замечая, желаешь теперь достигнуть того же, только в этот раз "духовным" способом, при помощи "духовных" аргументов"?
Я выражаюсь столь прямо и откровенно потому, что хочу быть искренней с тобой и помочь тебе. Я была бы очень огорчена, если бы из-за меня Господь стал в твоей жизни чем-то второстепенным, потому что таким образом человека можно лишить основания всей жизни.
Поэтому давай будем действовать осторожно, повинуясь и доверяя Ему, тогда нас не постигнет посрамление и разочарование.

Каролина".

Два месяца спустя Каролина обрела уверенность в том, что Кристоф предопределен ей в мужья Богом и что она с благодарностью и радостью может сказать ему свое "да".
Итак, вскоре они оба объявили о своей помолвке, так ни разу и не поговорив друг с другом наедине до этого. Сегодня они живут счастливой семьей и у них подрастают несколько детей. Свои письма супруги любезно предоставили в мое распоряжение для этой книги, надеясь, что, может быть, их опыт кому-то пригодиться.

В Псалме 36,7 Давид говорит: "Утешайся Господом и Он исполнит желания сердца твоего".
Только в том случае когда наше сердце переполнено Господом, когда мы находим удовлетворение в Нем Самом, лишь тогда Он будет исполнять наши сердечные желания, потому что только в таком состоянии мы будем просить у Него то что будет совпадать с Его волей.
Габи, назовем ее так, выросла в верующей семье и с виду казалась убежденной христианкой. В действительности же в глубине своего сердца она придавала мало значения Христу и Его делу. Не решаясь на открытый побег из обычного благочестивого образа жизни, она решила вести двойную жизнь. Габи присутствовала на всех разборах Библии, каждый раз участвовала в хлебопреломлении, но ее настоящая жизнь проходила в совершенно других местах. Габи страстно желала найти спутника жизни, и в этом плане она не оставалась совершенно пассивной. Даже христианские мероприятия Габи посещала только для того, чтобы "поймать на удочку" мужчину своей жизни, но, увы, никто не "клевал".
Но однажды в ее жизнь вошел Господь. Она познакомилась с молодыми христианами, которые, освободившись от греховной жизни и связанности грехом, теперь с радостью следовали за своим Спасителем. Благодаря этой встрече в ее душе наступил внутренний перелом, она призналась перед Богом и людьми в своей греховной двойной жизни и сознательно встала на путь следования за Иисусом, чтобы с этого момента жить с Ним и для Него.
Несколько месяцев спустя ее пригласили на библейскую конференцию. Там собрались молодые и пожилые христиане, чтобы несколько дней вместе исследовать Слово Божие. Если раньше Габи шла на такие встречи только с определенной сокровенной целью, то теперь она хотела посещать такие собрания лишь ради Господа и для своего духовного развития. Впервые в жизни, она почувствовала себя там полностью свободной, от каких бы то ни было задних мыслей. Когда она приехала в город, где должна была состояться конференция, один приветливый молодой брат, ответственный за проведение конференции, доставил ее на автомобиле к месту ночлега.
Уже сама конференция стала для Габи настоящим благословением, так как там Господь много говорил к ее сердцу через Слово Свое. Она была благодарна за возможность, находиться среди христиан без каких-либо сомнительных намерений.
Правда. По прошествию двух недель она вдруг получила письмо именно то того приветливого брата, с которым ехала тогда на ночную квартиру. Короткий разговор во время поездки и выступление Габи на конференции произвели на молодого человека большое впечатление и побудили к усердным молитвам. И вот теперь он просил ее руки. Я хорошо помню, как Габи пришла к нам совершенно потрясенная, растерянная и сказала: "Смешно подумать: раньше я ездила на такие встречи только из-за парней, а мое желание все не сбывалось. В этот же раз я впервые поехала на конференцию ради одного только Господа и вот - вдруг это письмо…"
Сейчас они уже женаты и все свое свободное время посвящают Господу, работая с молодежью.
Эти примеры говорят нам о том, что когда Иисус есть Господь нашей жизни, когда Он в Центре ее, то Он заботиться также и обо всем остальном, необходимом для нас. Он исполняет все наши сердечные прошения, ибо они соответствуют воли Его. Тогда не зависимо от того, состоим ли мы в браке, одиноки ли, мы живем полноценной и радостной жизнью, потому что для нас наибольшая радость и счастье - Он Сам.
"Кто мне на небе? и с Тобою ничего не хочу на земле" (Пс.72:25)

Под сенью креста

В дневниковых записях Джима Эллиота, изданных и прокомментированных его женой Бетти, есть одно очень впечатляющее место, прочитать которое я бы рекомендовал всем помолвленным и молодоженам для самопроверки.
Там рассказывается об одной прогулке, во время которой они впервые признались друг другу в любви:
"Мы шли, почти не обращая внимания на то, куда идем, и, войдя в открытые решетчатые ворота, очутились на каком-то кладбище. Мы сели на какую-то каменную плиту, и Джим признался мне, что он отдал меня в жертву подобно тому, как это сделал Авраам со своим сыном Исааком. Меня охватил испуг, потому что именно та же картина вот уже несколько дней стояла у меня перед глазами. Мы оба считали, что наш путь определен Богом и, наши жизни всецело принадлежали Ему. Если бы Господу было угодно принять и употребить наши жизни, мы бы никогда не осмелились препятствовать, чтобы сохранить их для себя. Больше нам нечего было сказать.
Так мы сидели и молчали. И вдруг заметили: за нашими спинами взошла луна и меж нас легла тень от громадного каменного креста. Джим отметил этот вечер в своем песеннике. Дата стоит напротив слов:

И если Ты действительно желаешь,
Чтоб я отрекся от нее, от той,
Кого я драгоценностью считаю,
Возьми, возьми! Она - Твоя!
Моей еще она ведь не была!
Ведь это лишь, Твое Тебе я оставляю!
Да будет воля, Господи, Твоя!

Дал бы Бог, чтобы выросло поколение христиан, отношения которых в помолвке и браке определялись бы крестом Христовым! Тогда бы молодые христиане понимали: моя жена (или муж) принадлежат одному лишь Господу. Он возлюбил ее (его) такой любовью, которая несравнима с моей. Он выкупил ее (его) ценою собственной жизни, искупив собственной кровью и, следовательно, первый имеет право на ее любовь.
Но крест не только разделяет, но и соединяет. Наши жизни принадлежат Ему и Ему должны быть посвящены. Таким образом, центром и содержанием нашей совместной жизни тоже является одна единственная личность - наш Господь.
Д. Н. Дерби однажды очень точно выразил это: "Полная отдача себя Христу - это самая сильная связь, соединяющая человеческие сердца".
Может ли быть что - либо более прекрасное, чем вступать в брак с такими мыслями? Мы знаем, что Бог возлюбил нас непостижимой любовью (1Иоан.3:1). Мы любим Его, потому что Он возлюбил нас (1Иоан.4:19), и эта любовь для нас - источник нашей любви друг к другу, мерило ее силы: "И живите в любви, как и Христос возлюбил нас и предал Себя за нас в приношение и жертву Богу, в благоухание приятное" (Еф.5:2)
Итак, не себялюбие, а любовь Божия обязывает нас любить, делает нас способными любить самоотверженно. Следовательно, важнейшая предпосылка счастливого, благословенного Богом брака - это ничем не ограниченное общение супругов с Господом. Каждый из них должен заботиться о своем личном общении с Ним. Никогда не следует практиковать общую молитву в ущерб молитве - личному разговору с Богом. В семье, где один из супругов получает духовную пищу из "вторых рук", что-то неладно. Как это трагично, когда жизнь матери не может служить для детей примером жизни веры, когда мать считает, что только мужу полагается быть компетентным в духовных вопросах. И, напротив, каким благословением для детей являются матери, подающие им личный пример жизни в Господе. Как, например, мать семьи Буш. После скоропостижного ухода в вечность мужа, верного свидетеля Христа, она явила своим восьми детям неизгладимый образец жизни в Господе.
Один из ее сынов, известный пастор и евангелист Вильгельм Буш, сказал однажды: "Тем, что из нас, ее детей, что-то получилось и что каким-то непостижимым образом и все наши зятья, невестки и внуки избрали один и тот же путь - путь с Иисусом, все мы, конечно, обязаны только ее непрестанным молитвам".
Ее младший сын, Иоганн Буш, признался в приветственном слове по случаю 80-летия матери: "Ты учила нас, что рядом с Иисусом всегда радостно. Я бы мог здесь рассказать множество историй, одна чудесней другой, но все они бы говорили об одном: если у тебя есть Спаситель, отчаиваться никогда не нужно".
К жизни этой семьи очень подходят строки из песни Спитты:

Блажен тот дом, где муж с женою слиты
Твоей любовью в дух один,
Одним спасением омыты
И милосердием одним,
В единстве веры нераздельны оба,
Посреди радостей и бед
Желают лишь присутствия Святого
И оба преданы Тебе.

Неповторимо гениальный Цинцендорф 250 лет тому назад ввел понятие "соперничающий брак". Так он называл и свой брак. Еще женихом он писал невесте: "Я люблю Вашу милость всем сердцем и всеми фибрами души, но Господа Иисуса я люблю намного больше… Христос в той же мере мой жених, сколь и Ваш". Его невеста Эдмунда могла бы повторить эти слова. Биограф Цинцендорфа Е. Вейройтер пишет: "Их супружеское общение основывалось на библейском понимании брака как прообраза самого тесного общения с Христом (Еф.5). Фундаментом их брака были не эротические чувства, способные охладевать, не человеческие обещания верности, но вот это самое единство веры с Христом в центре своей жизни".
Чарльз Стадд при всей своей любви к Присцилле сознавал, что прежде всего он принадлежит своему Господу. Поэтому вскоре после помолвки он написал ей: "Давайте будем ежедневно обращаться к нашему небесному Отцу с одной и той же просьбой: что бы мы каждый день нашей жизни, будем ли вместе или в разлуке, отдавали друг друга Иисусу и, чтобы ни один из нас не превратил другого в своего идола".
В Евангелии от Луки 14:26-27 мы читаем слова нашего Господа, кажущиеся нам порой слишком жестокими и труднодоступными для понимания: "Если кто приходит ко Мне, и не возненавидит отца своего и матери, и жены, и детей, и братьев, и сестер, а притом и самой жизни своей, тот не может быть Моим учеником".
В этих словах Господа нам дано условие, необходимое для следования Ему, для ученичества. Очевидно, что самую большую опасность для нас Господь усматривает в наших отношениях с теми, кто нам ближе всех, кто нам дороже всего. Если жена или дети или какой-либо другой близкий нам человек встанет нам на пути неуклонного следования Христу, и мы полюбим их больше, чем самого Господа, то в этом случае мы будем недостойны Его (Мат.10:37).
До этого в цитируемой главе Библии идет речь о приглашении на пир. Мы читаем, как один из приглашенных оправдывает свой отказ придти следующими словами: "Я женился и поэтому не могу придти" (Лук.14:20)
К сожалению, нам приходится довольно часто слышать подобные извинения от призванных совершать жатву Господню. Наше отношение к жене, к семье, может стать настолько плотским, что Господь в праве будет потребовать от нас возненавидеть их ради Него.
Киркегаард однажды объяснил это требование Господа так: "Следовать за Христом - значит отречься от себя и, следовательно, идти по тому же пути, которым шел Христос в образе ничтожного раба, претерпевая нужду, одиночество, насмешки, не любя мир и не вызывая у него любви к себе. Это значит также идти в одиночку, ибо тот, кто в самоотверженности своей отказывается от мира и от всего, что принадлежит миру, от любых отношений, как правило, заманчивых и связывающих, тот, кто, если необходимо, хотя и будет любить отца и мать, сестру и брата не меньше, чем прежде, но столь возлюбит Христа, что о таком человеке можно будет сказать, что он ненавидит их".
Автор книги "Истинное ученичество" Вильям Макдональд пишет: "Не один подававший большие надежды первопроходец-миссионер жертвовал на брачный алтарь ревность безраздельного следования Христу".
И далее он приводит слова У. П. Густавсона: "Брак дан Богом, но если он становится препятствием осуществлению воли Божией - значит, им злоупотребляют. Мы можем назвать имена многих мужей и жен, получивших ясный Господний призыв к труду на миссионерских полях, но так никогда и не последовавших ему, потому что их удержали от этого супруги. Ничто, даже дарованное Богом в супруге благословение, не должно мешать осуществлению Божьего плана относительно жизни человека. Сегодня души погибают, так и не приняв Христа, из-за того, что наши любимые пользуются у нас преимуществом перед волей Божией".
Однако Господь говорит здесь не только о нашем отношении к родным, но и о нашей любви к самим себе: "…а притом и жизни своей", "Любящий душу свою погубит ее" (Иоан.12:25).
Я никак не могу понять современных попыток согласовать эти столь недвусмысленные слова Господа с представлениями о "любви к себе", "осуществлении себя", которые стали часто проповедоваться в наши дни. Самолюбие, между прочим, во Втором послании к Тимофею 3:2 названо первой чертой характера людей последнего времени. Следующие слова Господа все еще не утратили своей актуальности: "Если кто хочет идти за мною, отвергнись себя и возьми свой крест и следуй за Мной" (Лук.9:23).
Если я осознал, что пришлось претерпеть и выстрадать моему Господу на кресте, то для меня не будет слишком трудным делом взять на себя свой крест и тем самым разделить презрение и отвержение миром Господа Иисуса. От мира, самым ужасным способом убившим моего Спасителя, я не ожидаю комплиментов, потому что это означало бы, что я стал Иудой. Мир будет ненавидеть меня так же, как ненавидел Его. Мир не может мне предложить ничего, меня с ним не связывает ничто общее. Я распят для мира, и мир распят для меня. (Гал.6:14) Мое отношение к миру определяется крестом, при этом крест определяет также и мое отношение к родным и к моей собственной жизни.
"Я сораспялся Христу" (Гал.2:19). Жизнь того, кто хоть однажды подобно этому апостолу увидел духовным взором крест нашего Господа, полностью меняется. Никогда он больше не будет смеяться над тем, над чем смеялся раньше. Он знает теперь, что принадлежит теперь к тому роду существ, из-за грехов которого должен был быть отдан на распятие Сын Божий. Такой человек видит людей и мир уже в ином свете. Он видит их так, как в свете креста Голгофы видит их Бог: погибшими, лишенными всякой ценности, осужденными. Он больше не любит ни мира, ни то, что в мире. Теперь он хорошо знает, что имеет в виду Библия, когда говорит о плоти. Эта плоть уже не заманит его в свои сети никакими чарами и прелестями. Теперь он видит весь позор мирских удовольствий, их полную противоположность невыразимой важности Креста. Божьей ненавистью ненавидит он отца, мать, детей, сестер и братьев (Лук.14:26). Этот род ненависти лишен человеческой злобности. Это - нечто иное, как разрыв с несовершенством всего сущего, греховную плоть которого Богу пришлось подвергнуть проклятию во плоти Сына Своего, распятого на кресте (Рим.8:3). Но особенно ненавидит такой человек свою собственную жизнь. Никогда больше он не осмелится смотреть на себя самого так, как раньше. Время возвеличивания собственного "Я" прошло. Тому, кто действительно увидел себя на кресте рядом с Христом, крест этот вошел в плоть и кровь. Таким образом, этот человек лишился всякой самодовольной и легкомысленной подвижности. Он больше не может делать то, чего хочет его собственная сущность. Он выглядит как бы пригвожденным, прикрепленным ко кресту, побежденным Богом, удержанным и отделенным. По этой причине он видит мир, и самого себя распятым с Христом, и мир тоже видит его распятым (Гал.6:4). Подобно тому, как тело Христа носило следы от гвоздей, в существе каждого, кто сознает себя распятым с Христом, появляются следы распятия" (Фриц Бише).
Когда в Древнем Риме гладиаторы в полном боевом снаряжении входили на арену громадного амфитеатра для борьбы не на жизнь, а на смерть, они останавливались у императорской ложи, поднимали руки в приветствии и восклицали: "Аве, Цаесар, моритури те салутант!" - "Слава тебе, император! Идущие на смерть приветствуют тебя!"
Я считаю, что эта картина - точный образ нашего следования Христу. Если люди были готовы умирать за жестокого властителя, равнодушно любовавшегося кровавым зрелищем, то насколько больше наши сердца должны желать жить и умирать за нашего Господа, который Сам прошел этот путь от самоотречения до мучительной крестной смерти. Мы - Его последователи, мы должны выходить на арену борьбы веры ради Его прославления.

Какой же это бесценный дар, когда невеста и жених, муж и жена, соединенные крестом Христовым в образе мыслей, но в то же время и разделенные этим крестом, вместе подвизаются на славном поприще этой борьбы веры.

Себялюбие в свете Библии

В последние годы даже на книжном рынке евангельской литературы, появилось немало книг, проповедующих "любовь к себе", "принятие себя" в качестве существенной предпосылки самоотречения, любви к ближнему, к Богу.
Между тем подобные идеи настолько проникли в сознание многих христиан, что редко кто, сказав что-либо о самоотречении и преданности, не услышит сразу: "Это так, но ведь в Библии написано, что следует любить себя самого для того, чтобы уметь любить своего ближнего. Прежде чем себя отвергнуть, нужно сначала себя принять!"
Обычно при этом цитируют заповедь любить ближнего (Лев.19:18), которая упоминается в нескольких местах Нового Завета (Мар.12:31; Лук.10:27; Рим.13:9; Гал.5:14; Иак.2:18): "…но люби ближнего твоего, как самого себя".
Д-р Джон Скотт понимает это явление довольно правильно, когда пишет, что "в наши дни многоголосый хор стройно поет мне о том, что я должен любить себя самого, что себялюбие как заповедь, пренебрегаемая большинством, должна дополнять любовь к Богу и ближнему и что, если я откажусь от этого, меня ждут страшные последствия: расстройство, разочарование, депрессия, отчужденность, немощь и многое другое".
Я сейчас не буду разбирать гуманистическую подоплеку тезисов о "любви к себе", для этого я не достаточно осведомлен. Но мне хотелось бы только исследовать некоторые из этих утверждений с помощью Библии.
1. Может ли "любовь к себе" быть предпосылкой нашего умения любить Бога и ближнего?
"Нам трудно любить других, потому что мы недостаточно любим себя самих".
Во-первых, для начала установим, что такое понятие, как "себялюбие", в Библии не встречается. Правда, мы встречаем там прилагательное "самолюбивый" (2Тим.3:2), но оно употреблено в качестве отличительной черты характера безбожных людей: "Ибо люди будут самолюбивы…"
Напротив, Библия очень ясно и неоднократно говорит о самоотвержении и подчеркивает его как необходимое условие ученичества.
Нам не найти в Библии также и ни одного указания на то, что нам следует подтверждать или осуществлять себя, свое "Я".
"Мы, сильные, должны сносить немощи бессильных и не себе угождать: каждый из нас должен угождать ближнему, во благо, к назиданию. Ибо и Христос не Себе угождал…" (Рим.15:1-3)
"А Христос за всех умер, чтобы живущие уже не для себя жили, но для умершего за них и воскресшего" (2Кор.5:15)
Если бы себялюбие и на самом деле было предпосылкой нашего умения любить Бога и людей, то тем самым отрицалось бы не допускающее разномыслие учение Библии о полной испорченности человеческой природы, а вместо этого утверждалось бы учение о том, что эта любовь есть собственная заслуга каждого или, по крайней мере, связана с себялюбием.
Однако образ человека в Библии выглядит совершенно иначе. Человек:
мертв по грехам и преступлениям (Еф.2:1)
неспособен искать Бога и делать добро (Рим.3:11-12);
враг Богу (Рим.5:10)
злобное, гнусное и ненавидящее других существо (Тит.3:3)
2. Существует ли врожденное себялюбие?
"Не существует никакого врожденного себялюбия, никто от природы не любит себя. Себялюбие может быть приобретено или нет. Тот, кто его не приобрел или приобрел недостаточно, неспособен или недостаточно способен любить других. И в этом случае он не способен по-настоящему любить Бога".
Учение в Библии в этом вопросе недвусмысленно: человек по своей природе существо совершенно эгоистичное, самолюбивое, и только благодать Божия через новую жизнь (возрождение) делает его способным удерживать эти черты своей старой природы в нейтральном состоянии.
Поэтому утверждение о том, что для того, чтобы уметь любить других, нужно любить себя, я рассматриваю как безответственное смещение библейских акцентов.
Предвидя наше глубоко эгоистичное отношение к собственной жизни, Бог требует от нас, чтобы объектом своей любви мы избирали не самих себя, а Его, Бога, и ближних своих. Но для человека не спасенного это требование так же невыполнимо, как и остальные заповеди Божии.
То, что записано в Рим.14:7-8, соответствует природе только возрожденного человека: "Ибо никто из нас не живет для себя, и никто не умирает для себя, а живем мы - для Господа живем, умираем ли - для Господа умираем. И потому, живем ли, или умираем - всегда Господни" (Рим.14:7-8).
В Новом Завете масштабы этой любви расширяются. Новая заповедь гласит, чтобы мы любили друг друга так, как Христос нас возлюбил:
"Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас, так и вы да любите друг друга" (Иоан.13:34)
"Будем любить Его, потому что Он возлюбил нас" (1Иоан.4:19)
"Итак, подражайте Богу как чада возлюбленные, и живите в любви, как и Христос возлюбил нас и предал Себя за нас…" (Еф.5:1-2).
Эта любовь не приобретается в результате обучения или тренировки, она даруется нам с возрождением.
"…потому что любовь Божия излилась в сердца наши Духом Святым, данным нам" (Рим.5:5).
3. Возможно ли "бескорыстное себялюбие"?
"Человек, не любящий самого себя, - эгоист".
Должен признаться, что мне так же трудно представить бескорыстное себялюбие, как и безбожную любовь Божию или праведную неправедность.
Ведь смысл бескорыстия именно в том и состоит, что оно предполагает отсутствие во мне корысти. Оно предполагает, что я отрекаюсь от собственного "Я" или забываю о нем, что я столь мало думаю или же вообще не думаю о себе, что центром моего мышления и всей жизни становится Христос и Его дело.
"Ибо для меня жизнь - Христос" (Фил.1:21).
"Ему должно расти, а мне умаляться" (Иоан.3:3).
Когда для человека стало реальностью то, что для него жизнь - Христос, тогда разрешаются все проблемы, возникающие из-за того, что он не может с чем-то примириться, например, со своей внешностью или с чем-либо подобным. Не является ли комплекс неполноценности скрытой формой эгоизма? Что делает человека красивым и привлекательным, если не благодать Божия, способная преображать его в подобие Христу?
"Но сокровище сие мы носим в глиняных сосудах, чтобы преизбыточная сила была приписываема Богу, а не нам" (2Кор.4:7).
Глиняный сосуд по человеческому разумению может быть более или менее привлекательным, но ценность он приобретает от того что в нем содержится сокровище. Таким образом, пылающий в нашем сердце пламень безраздельной любви к Господу и Его народу - лучшее средство лечения всякого рода закомплексованностей и депрессий.
Дал бы Бог, чтобы мы все могли признаться с радостью и благодарностью: "И уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал.2:20).

Благодать

"Я возвращаюсь к свиньям!"
Эти исполненные горечи слова оставила нам молодая девушка которая несколько месяцев жила в нашей семье. Пришла она к нам на следующий день после своего покаяния.
Как-то ночью один наш друг, возвращаясь домой, заметил на дороге девушку, которая, как выяснилось позже, собиралась свести счеты с жизнью. Той же ночью она не только поняла то, что она - грешница, но и узнала, что существует путь к новой жизни. Хотя было девушке всего лишь пятнадцать, но ей уже пришлось испытать в жизни самое ужасное. Какой радостью и благодарностью засияла она, узнав о прощении своих грехов, увидев в жизни новую цель!
После обращения ее жизнь совершено преобразилась. Теперь с огромной радостью она читала Библию и очень скоро начала вникать в нее. У девушки стали проявляться чувства глубокой любви к своему Спасителю. Она часто исповедовала Его перед людьми и скоро стала примером для молодых христиан. Жена и я не могли нарадоваться ею. Девушка стала для нас близкой, словно родная дочь. Но однажды она исчезла, чтобы больше никогда не возвратиться. Она захотела вернуться назад в свою прежнюю жизнь, к "свиньям", потому что не смогла справиться с некоторыми проблемами. Нет, она не решила выбросить за борт веру в Господа Иисуса, ее просто охватило отчаяние от мысли, что с таким прошлым, как ее, она никогда не сможет стать настоящей христианкой.
Я совершил ошибку, сказав ей во время одной из наших бесед, что существуют такие сексуальные грехи, которые оставляют следы на всю жизнь. К сожалению, я при этом забыл объяснить ей, что благодать Божия сделала из Марии Магдалины и других женщин с греховным прошлым верных учениц Христовых. Это мое упущение и привело к столь тяжелым последствиям.
Этот весьма горький опыт побуждает меня к тому, чтобы в конце этой книги засвидетельствовать: Господь очищает нас полностью от всех наших грехов, совершенных нами в прошлом. Так что и для тех, кто до своего обращения совершал самые отвратительные сексуальные грехи, после покаяния наступает полное очищение.
Когда происходит глубокое раскаяние и основательное очищение, то благодать Божия, может отменять даже железный закон сева и жатвы. (Гал.6:7-8). Если какие-то шрамы и останутся, то Бог будет использовать наши воспоминания о темном прошлом для того, чтобы предохранять нас от гордости и равнодушия к Его незаслуженной нами благодати. Когда происходит полное прощение, то именно наши воспоминания о прошлом могут становиться для нас стимулом к тому, чтобы в оставшееся время уже жить для одного лишь Господа и служить Ему с большей верностью и убежденностью.
Я очень благодарен Богу за то, что знаю многих братьев и сестер, которые до своего обращения были вовлечены во всевозможные сексуальные грехи, а теперь свободны от них и с преданностью служат Господу.
То, что в родословной Иисуса перечисляются такие личности, как Иуда, Фамарь, Давид, Вирсавия - светлые памятники благодати Божией - может стать большим утешением для людей с подобным прошлым.
История Иуды впечатляет особенно, потому что она показывает нам, как эгоистичный, самоправедный, живущий инстинктами человек может настолько преобразиться, что после покаяния его просто нельзя будет узнать.
Впервые с Иудой мы встречаемся в 37 главе книги Бытие, когда он предлагает братьям не убивать Иосифа, а продать его. Он отводит взгляд от своего брата, попавшего в беду, и становится прообразом другого Иуды, который тысячелетия спустя, предаст Господа Иисуса за тридцать серебряников.
В следующей главе рассказ об Иосифе на время прерывается, чтобы осветить нам долгий, мрачный период из жизни Иуды. Он начинается с того, что Иуда оставляет братьев и заводит дружбу с Хирой Одолламитянином. Как часто дружба с теми, кто не принадлежит к народу Божию, становиться началом духовного упадка!
В обществе Хиры Иуда знакомиться с дочерью Шуи Хананеянина, которую затем берет в жены. Она родит ему трех сыновей: Ира, Онана и Шела. О первых двух мы читаем, что Бог их умертвил, потому что они были плохими людьми. Фамарь, жена Ира, в результате стала бездетной вдовой. Свекровь посоветовала ей оставаться вдовой до тех пор, пока его младший сын не станет достаточно взрослым, чтобы исполнить закон в отношении жены умершего брата.
Когда же несколько лет спустя Фамарь поняла, что Иуда не сдержит слова, она, чтобы не остаться без потомства, придумала коварный план.
Тем временем жена Иуды умерла. Так ему пришлось признать, что дружба с миром принесла ему только гибель и смерть.
"Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет: сеющий в плоть свою от плоти пожнет тление; а сеющий в дух от духа пожнет жизнь вечную" (Гал.6:7-8).
Фамарь, очевидно, очень хорошо знала образ жизни и привычки свекра, потому что после того, как он перестал носить траур по жене, она переоделась блудницей и села в таком месте, где, по ее расчетам он должен будет проходить. Расчет Фамари оказался верным: приняв ее за блудницу, Иуда действительно, движимый неудержимой похотью, предлагает ей совершить блудодеяние, приняв как плату за это козленка. Но Фамарь требует точно описанного залога: печать, перевязь и посох. Иуда соглашается, и… "она зачала от него"!
Когда позже он послал своего друга Хиру выменять залог на козленка, "блудницы" уже как и не было. Иуда потерял свою печать, перевязь и посох.
Я убежден, что всякий сексуальный грех требует от человека какого-то залога. За блудодеяние приходиться платить очень дорого.
"Кто же прелюбодействует с женщиной, у того нет ума; тот губит душу свою, кто делает это; побои и позор найдет он, и бесчестие его не изгладится" (Прит.6:32-33; ср. 5:3-10; 6:29; 7:27).
Во всяком случае, христианин, согрешивший таким грехом, лишается печати - символа верности, радости и уверенности в спасении, и посоха - символа чести и признака пришельца.
Через три месяца после этого случая до слуха Иуды дошла новость: "Фамарь, беременна от блуда".
Иуда пришел в гнев, что такое могло случиться в его доме. Он приказал публично наказать грех, невзирая на личность согрешившей: "Выведите ее, пусть она будет сожжена!"
Сколь часто мы встречаем на страницах Библии и в истории Церкви людей, которые, создавая видимость того. Что очень ревнуют о чести и законе Господа, выносили скорые и очень жестокие приговоры своим ближним, а сами грешили теми же грехами, а иногда даже были причиной согрешений своих ближних. Знающий свое сердце не будет вершить скорый и окончательный суд над согрешившим братом или сестрой.
Возможно, Иуда в своем ослеплении хотел с помощью этого приговора создать видимость собственной моральной безупречности, подобно тому, как порой и мы сами, осуждая других, укрепляем собственную репутацию.
Но не прошло слишком много времени, как маска лицемерия была сорвана с Иуды. Когда Фамарь вывели для сожжения, она попросила принести своему свекру-ханже перстень, перевязь и посох и сказала следующие слова: "Я беременна от того человека, которому принадлежат эти вещи".
И далее мы читаем короткую, но содержательную фразу: "Иуда узнал и сказал: она правее меня". Хворост так и остался неподожженным, Фамарь не сожгли, потому что неожиданно Иуда признал собственную порочность и теперь уже был вправе выносить смертный приговор только самому себе.
Я думаю, что для Иуды это был момент покаяния. Признав свою виновность и осудив себя, он получил обратно свой залог: перстень, перевязь и посох.
И дальше нам о Фамари сообщается только то, что она родила близнецов, один из которых, Фарес, и будет в последствии упомянут в родословной Господа Иисуса. Относительно дальнейшей жизни Иуды следующие главы хранят молчание, но затем становится ясно, что в жизни его свершилось нечто глобальное: он предлагает себя в поруку за младшего брата Вениамина. Читая о том, как Иуда, исповедуя свою вину перед Иосифом, говорит от имени своих братьев и готов собой выкупить залог, невольно приходишь в волнение. Этот столь эгоистичный в прошлом человек теперь желает остаться в Египте в качестве раба только для того, чтобы его младший брат Вениамин смог возвратиться к старому отцу Иакову.
Как же трудился над Иудой Господь, что в истории с Иосифом Иуда даже становится прообразом нашего Господа Иисуса, который станет на Голгофе нашей порукой и проложит нам путь к Небесному Отцу!
Возможно, в благословении Иакова мы найдем указание на то, как стало возможным такое преображение Иуды. Иаков сказал, относительно Иуды, что тот "моет в вине одежду свою, и в крови гроздьев одеяние свое" (Быт.49:11)
Грязное прошлое Иуды было смыто "кровью гроздьев": он познал прощение и перестал быть рабом похоти. Он получил обетование: "Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не придет Примиритель, и Ему покорность народов" (Быт.49:10)
И сегодня, для каждого, чья жизнь испорчена и отравлена сексуальными грехами, открыт путь в жизнь новую. Что единственно необходимо для этого, так это преклонить колени пред Господом и искренне покаяться в совершенных грехах, ясно и безоговорочно признавать свою виновность и решительно порвать с прошлым.
"Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1Иоан.1:9).
Во все времена встречались такие мужчины и женщины, жизнь которых служила ярким доказательством спасающей и возрождающей благодати Божьей.
Джон Буньян (1628-1688), бродячий лудильщик и известный проповедник, автор книги "Путешествие пилигрима", до своего обращения слыл "образцом безбожника и богохульника". Он писал о себе: "Когда Господу было угодно наставить мою душу на путь истинный, Он нашел меня черным грешником, сыпавшим вокруг себя проклятиями, лгавшим, травившим свою душу всевозможными похотями, такими, как пристрастие к танцам, запрещенным играм и чувственным удовольствиям с порочнейшими людьми мира сего".
Однажды, когда Буньян шел по улице, продолжая с проклятиями и ругательствами творить бесчинства, одна известная своей безбожностью и распутством женщина, высунувшаяся из окна на улицу, закричала ему вслед, что он самый безбожный малый, какого только ей приходилось встречать в своей жизни, и что он способен испортить всех молодых людей города, если те попадут в его компанию.
После своего полного драматизма обращения Буньян стал ревностным проповедником Евангелия. Его благочестие было столь ярким, что Буньяна двенадцать лет продержали взаперти. Там, в тюрьме, он написал среди прочего знаменитое ""Путешествие пилигрима" - книгу, принадлежащую к самым известным произведениям мировой литературы и наиболее распространенную после Библии.
Свою автобиографию Буньян озаглавил: "Обильная благодать для самого большого из грешников".
Джон Ньютон (1725-1807) до своего обращения был жестоким и бессовестным работорговцем. Но он не только сам был рабом собственных страстей, но понуждал к неверию, к богохульству и разврату других. Он преднамеренно насмехался и издевался над всем святым до тех пор, пока в открытом море не попал в страшную бурю и несколько недель носился по произволу громадных, высотою с дом, волн. Там, в открытом море, когда он ежедневно подвергался опасности умереть голодной смертью или погибнуть в морских волнах, с его губ впервые сорвалась молитва. После того, как Ньютон обратился к Богу и смог расстаться со своим жестоким промыслом, он стал проповедником Благой Вести, автором многих христианских трактатов и песен. Вместе с Уилверфорсом он сыграл решающую роль в отмене работорговли.
Чтобы защититься от собственной гордыни и забывчивости, Джон Ньютон собственноручно написал на карнизе камина в своем кабинете: "И помни, что ты был рабом в земле Египетской, но Господь, Бог твой, вывел тебя оттуда рукою крепкою…" (Втор.5:15).
45-летняя Ревекка Джаретт содержала бордель и заманила в эту гибельную ловушку десятки доверчивых девушек. Когда она приближалась к полнейшему жизненному краху, ее спасла от алкогольной смерти одна сестра из Армии Спасения. Став верующей, Ревекка начала помогать в работе приюта для бывших проституток и ходила по борделям Саусхемптона и Портсмута, теперь уже спасая завлеченных туда подростков. Всю свою последующую жизнь (умерла она в 1928 году) она оставалась верной сотрудницей Армии Спасения.
Вольфганг Дик (1930-1970) более одиннадцати лет провел в тюрьмах и исправительных домах. Благодаря служению Армии Спасения, он, выйдя на волю, стал верующим. Бог даровал ему еще одиннадцать лет жизни для того, чтобы он был Его живым свидетелем. Эти годы Дик использовал для благовествования о Кресте во всякое время и на всяком месте словом: "Нам не следует забывать, что наше время находиться в руке Божьей. Иметь время, значит, иметь жизнь, а наша жизнь принадлежит Богу. Она должна всегда находиться в Его распоряжении".
Можно было бы назвать еще много мужчин и женщин, которые жили на земле на протяжении всей истории Церкви и до наших дней, людей, спасенных из трясины греха для того, чтобы затем они поступали так, как повелел однажды наш Господь жителю Гадаринской страны, изгнав из него целый легион бесов: "Иди домой к своим и расскажи им, что сотворил с тобою Господь, и как помиловал тебя" (Мр.5:19).
Говоря о следовании Иисусу Христу, мы говорим не о самоосуществлении и, тем более, не о себялюбии, а о посвящении своей недолговечной земной жизни для служения Тому, Кто на Голгофе пожертвовал Своей жизнью, чтобы спасти нас для жизни вечной.


Моя церковь.

Для просмотра следует использовать навигаторы, поддерживающие работу с фреймами
(например, Netscape Navigator или MS Internet Explorer).


"Новый век" против Евангелия или Величайший вызов христианству

Дэвид Маршалл

НЕСОВМЕСТИМЫЕ ЕВАНГЕЛИЯ. Предисловие.

ВВЕДЕНИЕ

КАК ОТЛИЧИТЬ ИСТИНУ ОТ ИСКУСНОЙ ПОДДЕЛКИ

ВЕК ВОДОЛЕЯ

СВЯЗЬ С ОККУЛЬТИЗМОМ

ВЕК АБСУРДА

ВЫША СУДЬБА В ЗВЕЗДАХ

СИТУАЦИЯ В АМЕРИКЕ

СЛУЧАЙ С ДЭВИДОМ ИКОМ

ПИЛЛИГРИМЫ "НОВОГО ВЕКА"

СКОНСТРУИРОВАННАЯ РЕЛИГИЯ

СОБЛАЗНЫ ОККУЛЬТИЗМА

"ЖЕСТКИЙ" ОККУЛЬТИЗМ И ЧТО ЗА ЕГО ПРЕДЕЛАМИ

ТЕНИ ВО МГЛЕ

"НОВЫЙ ВЕК" И НОВЫЙ ФАШИЗМ

ВЕЛИЧАЙШАЯ СИЛА ВО ВСЕЛЕННОЙ

ДВЕРЬ НАДЕЖДЫ

КОГДА ВЫ ЖЕЛАЕТЕ НАЙТИ ВЫХОД

ПОСЛЕДНИЕ МИНУТЫ ОТСЧИТАННЫЕ ВРЕМЕНЕМ

БЛАГОДАТНОЕ ПРОБУЖДЕНИЕ

Дэвид Маршалл с отличием окончил Гулльский университет по специальности "Современная история и политика". Затем он учился в аспирантуре и провел под руководством профессора Дж. П. Кеньона ряд исследований' в Гулльском, Кембриджском и Лондонском университетах, получив за них ученую степень доктора исторических наук.

Первая книга д-ра Маршалла, "Дьявол прячется", посвященная проблемам оккультизма, стала бестселлером по обе стороны Атлантики. "Где ступал Иисус" и "Битва за Книгу" уже считаются классикой.

Международно признанный христианский журналист, д-р Маршалл широко известен в евангельских кругах. Кроме того, он редактор, преподаватель и пользующийся широкой известностью лектор. Живет в Линкольншире со своей женой, являясь представителем большого семейного клана из трех поколений.

НЕСОВМЕСТИМЫЕ ЕВАНГЕЛИЯ. Предисловие.

Само название движения "Новый век" вводит в заблуждение, поскольку оно не является ни организованным движением, ни провозвестником нового века, несмотря на все свои притязания. По сути, это странная смесь восточного мистицизма и западного материализма, науки и суеверий, физики и метафизики, древней мудрости и современного мышления, и в таком виде этот конгломерат просачивается в нашу культуру через средство массовой информации, через научную фантастику, школы, колледжи и курсы бизнесменов. Рискуя впасть в чрезмерное упрощение, я все же попытаюсь обозначить те три фундаментальные концепции, которые связывают воедино эти столь разные системы верований.

Первая концепция

Все сущее едино, общее равно личному. Одно из фундаментальных положений индуизма состоит в том, что индивидуальная сущность или душа есть вселенская сущность или душа. Движение "Новый век" заимствовало эту идею. Иными словами, невзирая на кажущиеся свидетельства о противоположном, не существует никаких различий между Богом и людьми, между мной и другими людьми, между людьми и предметами и даже между добром и злом. Напротив, все это проявления одной и той же реальности.

Вторая концепция

Все есть Бог. Ширли Маклейн, которую считают "первосвященником" движения "Новый век", пишет о существовании "единого основополагающего духовного закона", который сделает мир "более счастливым и здоровым", и суть этого закона в том, что "каждый человек есть бог, - каждый!"

Итак, "евангелие" движения "Новый век" заключается в следующем: "Ты бог и я бог, и каждый человек - бог". В своей книге "Танцующая в свете" Ширли Маклейн говорит: "Я знаю, что я существую, поэтому я есть. Я знаю, что источник божественного существует, поэтому он есть. Поскольку я являюсь

частью этой силы, я есть то, что я есть". Таким образом, она присваивает себе титул божественности.

С точки зрения движения "Новый век", основная проблема человечества лежит не в нравственной сфере (грех и вина), но в метафизической (незнание своей истинной сущности). Переживаемое людьми отчуждение - это не отчуждение от Бога, но отчуждение от своей истинной сути. Поэтому мы нуждаемся не в прощении, но в просвещении. Спасение (хотя они и не применяют этого слова) исходит не извне - не от Того, Кто приходит к нам на помощь, - но изнутри. Иными словами, спасение - в обретении собственного "я".

Третья концепция

Все - хорошо. Ее последователи убеждены в том, что "Новый век" принесет эру покоя, гармонии и счастья. Они рассматривают себя стоящими на самом пороге тысячелетнего царства. Поскольку сами люди — боги, каждый человек обладает безграничными возможностями преобразования своего "я".

Казалось бы, что для христиан проще всего было бы отмести мышление "Нового века" как наивное и безвредное заблуждение. Но к нему следует отнестись серьезно. Движение "Новый век" насквозь пронизано идеей человеческого превосходства, даже самовлюбленности. Его адепты ставят личность на место Бога и даже заявляют, что "мы есть Бог". Последователи этого движения поддались древнейшему искушению уподобиться Богу. Они "развенчивают" Бога. Движение "Новый век" отрицает триединую сущность Бога. Прежде всего, они отрицают Бога Отца, трансцендентального Творца, отождествляя Его со Вселенной. Но для нас чрезвычайно важно отличать творение от Творца и признавать свою зависимость от Него как сотворенных Им. Во-вторых, движение "Новый век" отвергает Бога Сына, нашего единственного Искупителя. Наша основная проблема как людей заключается не в незнании, а в грехе. И ее решение лежит не в нас самих, но вне нас. Истинная Благая весть заключается не в том, что я должен искать в себе божественную суть, но в том, что Христос Иисус пришел в мир для того, чтобы спасти грешников. В-третьих, движение "Новый век" отвергает Бога Святого Духа, пребывающего в нас и освящающего нас.

Согласно последователям "Нового века", "преображение" никак не связано с нравственностью или поведением человека. Для них это скорее преображение сознания, раскрытие и развитие собственного потенциала.

Поэтому нам предстоит выбор между двумя несовместимыми евангелиями. С одной стороны, лжеевангелие движения "Новый век", центром которого является мое "эго", моя сущность, мои внутренние человеческие ресурсы. С другой стороны - истинное Евангелие, в центре которого Бог - любящий нас Бог Отец, умерший за нас на Голгофе Бог Сын и Дух Святой, Который пребывает в нас и преображает нас. Компромисс между этими двумя евангелиями невозможен. Истинный новый век начался с Первого пришествия в мир Иисуса Христа. Так называемое движение "Новый век" является обманом и подделкой.

Джон Р. У. Стотт

ВВЕДЕНИЕ

Гуру летят на Запад, покупая билет лишь в одну сторону. Молодые люди Запада летят на Восток в поисках гуру. Индия, богатая природными и людскими ресурсами, в то же время являющаяся страной, где миллионы человек находятся на грани голода и нищеты, стала одновременно источником и центром движения, претендующего на роль новой всемирной религии. Работающий в Лондоне индийский журналист характеризует свою страну, как "больную цивилизацию, парализованную собственными религиозными верованиями". Вместе с тем вот уже четверть века, как ее религиозные догмы и "богочеловеки", индуистские гуру, распространяющие их, а также ассоциированная с ними атрибутика йогомедитации оказывают неотразимое воздействие на пораженный радикальным материализмом западный мир.

Рабиндринаф Махарадж, бывший гуру, которому поклонялись огромные толпы, снимает покров тайны, с нового движения в своейавтобиографии "Спасения нет". Он же является главным действующим лицом великолепного документального видеофильма "Боги "Нового века"" (Риверсайдфилмз, 1984). Почести, возносимые гуру, говорит он, сопоставимы с богопокловением. Ивдуисгы обращаются к гуру за спасением.

В своем интервью для телевидения бывший последователь гуру Махараджи Махеш Йоги сказал: "Я почитал его за бога. Поэтому я считал правильным все, что он делал и говорил".

На момент своей депортации из США гуру Бадван Радж Нииш владел ранчо площадью 100 квадратных миль в Орегоне и огромным автопарком роллс-ройсов. Его последователи, облаченные в мрачные одежды, тысячами стекались к нему и называли его "верховным духовным Учителем, господином Вселенной, досточтимым Владыкой и Царем".

На Западе быстро растет число индийских общин-ашрамов, в которых семьи разрушаются, а дети разлучаются с родителями. Английский авторитетный эксперт по движению "Новый век" Керил Матрициана в своем интервью сказал: "Самым печальным результатом вторжения гуру на Запад является тот вред, который они приносят детям... Согласно учению гуруизма, вы должны умереть для голоса совести". С того времени, когда лет двадцать тому назад горячее дыхание Востока впервые

ощутилось на Западе, движение обрело массовый характер. В середине 90-х его основная идея звучала так: "Единый мир и единый всемирный правитель Господь Майтрейя". Один из ведущих пропагандистов движения "Новый век" д-р Бенжамин Крим в одном из последних номеров журнала "Имердженс" (издаваемого одновременно в Лондоне, Голливуде, Ванкувере, Токио, Цюрихе, Брюсселе, Париже, Мюнхене, Мехико и Маниле) в статье, озаглавленной "Всемирный Учитель", провозглашает: "Многие поколения последователей всех основных религий ожидали его. Христиане знали Его как Христа и ожидали Его скорого пришествия. Евреи ожидали его как Мессию, индуисты ждут в его лице пришествия Кришны, буддисты ждут Его как Майтрейю Будду; для мусульман Он - Имам Махди. Имена могут быть разными, но все они относятся к одной и той же личности: Всемирному Учителю, имя которому - Майтрейя. Ныне, в начале Века Водолея, он возвращается как наставник и проводник для представителей всех религий и для тех, кто вне религии..."

На Западе по-разному смотрят на движение "Новый век". Христиане реагируют крайне наивно и имеют смутное представление о нем. И это несмотря на множество книг, написанных религиозными деятелями и содержащих резкую критику движения "Новый век". Печально осознавать, что большинство из них написано не разумом, а эмоциями. Лишь немногие попытались серьезно вникнуть в публикации "Нового века" или побеседовать с его последователями.

Мы здесь попытаемся внести соответствующие коррективы. С какой целью? Чтобы избежать дезинформации, показать истинный размах этого движения и угрозу, которую представляет собой "Новый век", и предложить решение этих вопросов с позиции Библии. Мы пишем для того, чтобы лучше подготовить христиан к встрече с угрозой для их веры, которая отчасти придет извне Церкви, а отчасти придет в форме проникновения в Церковь...

Движение "Новый век" многогранно и многоцентрично. У него множество форм, проявлений и фаз. Некоторые из них - холистическая медицина, "Гринпис" - несут в себе множество доброго и полезного, что не выглядит откровенно деструктивным.

Гуру уже не занимают первые позиции, хотя их догматы лежат в основе всего. Подобно этому оккультизм не главенствует в современной социальной модели "Нового века"; как и в случае с порнографией, есть "мягкий" и "твердый" "Новый век".

"Новый век" обрел особую привлекательность в результате уникального сочетания обстоятельств. Эти обстоятельства подготовили миллионы людей к тому, чтобы отбросить все рациональное в своем характере и принять иррационализм гуру. Величайшей проблемой Запада является не научный скептицизм, но общественное легковерие. Люди готовы уверовать во что угодно, если это говорится с уверенностью и убедительностью. Все было бы не так плохо, если бы речь шла о простой наивности. Но за легковерием современного западного общества лежит куда большее зло, угрожающее как образованным, так и необразованным людям.

Разными способами - иногда просто через безответственную красивую болтовню, иногда обращаясь к более насущным человеческим нуждам - "Новый век" увлекает в призрачный мир ужасающего, лишающего здравого смысла оккультизма в его самых откровенных формах. Незаметно проникая в Голливуд, в телекомпании, издательства, мир бизнеса и коммерции, "Новый век" приобретает контроль над средствами, формирующими наши взгляды и отношения, обеспечивающими наше благосостояние и безопасность. Это движение имеет возможность распространять свои идеи, одновременно подрывая и высмеивая христианство. Оно может оказывать влияние на ваше служебное положение и карьеру. Журнал Бенжамина Крима "Имердженс" не делает тайны из того, какие цели преследует "Новый век". Оно претендует на установление "нового всемирного порядка", который будет олицетворять собой "единый мир" под руководством всемирного вождя, которого они называют господом Майтрейей. Последователи "Нового века" говорят, что на грани столетий Век Рыбы (христианство) сменится Веком Водолея ("Новым веком"). Этот "сдвиг парадигмы", говорят они нам, будет даже более радикальным, чем Возрождение или Реформация. Он перевернет все традиционные представления о жизни, о природе реального мира и о будущем планеты. То, что начиналось со многих гуру, завершится одним Великим Гуру, или Наставником для всех религий.

И здесь возникает проблема: а готовы ли христиане "уступить дорогу" в таком фундаментальном вопросе, как религия Иисуса Христа? Разве мы не можем по мере приближения к концу столетия найти в Христовом Евангелии элементы, которые приведут к величайшему духовному пробуждению со времен Уэсли, Лютера, апостола Павла, Пятидесятницы?

Я наблюдал за развитием "Нового века" с 60-х гг., с университетских лет. Поэтому в этой книге описывается история движения с отделением всего нового, что есть в "Новом веке", от старого, как мир; исследуются писания гуру и суперзвезд; анализируются те тенденции, которые сделали "Новый век" массовым движением; исследуются основные причины, приведшие к его возникновению. В этой книге, однако, в равной мере представлены как евангельский аспект решения человеческой проблемы, так и верования "Нового века", которые, по сути, представляют собой полную противоположность Христову Евангелию.

КАК ОТЛИЧИТЬ ИСТИНУ ОТ ИСКУСНОЙ ПОДДЕЛКИ

Лето 1992 года, воскресенье, площадь ораторов в Гайд-парке. Мне предстояло убить целый час до "великого открытия", о котором я должен был подготовить репортаж в газету. В стороне от громкоголосых выступающих, но недалеко от Мраморной Арки сидел, скрестив ноги, гуру, который обращался к пестрой толпе "учеников". Ему не хватало хотя бы кратких курсов постановки голоса, до меня смутно доносились лишь обрывки фраз: "Углубитесь в себя... Ищите свое высшее "я"... Медитация приведет вас в область духа... Бог не вверху, он здесь, - гуру показывал на свою грудь, - Бог внутри вас... Смысл вашей жизни заключается именно в том, чтобы найти его... Это единственная реальность; йога прерывает те отношения, которые существуют между душой и телесным миром... Дайте выход змеиной силе..."

На следующий день я был на приеме у дантиста. Он запаздывал. Мне предстояло удалить зуб мудрости. Заглушая в себе беспокойство, я судорожно просматривал лежащие на столике журналы. В глаза бросилось название одной из статей: "Как отличить истину от искусной подделки". Автор писал о гуру, причем так, что при иных обстоятельствах я бы расхохотался. Однако последовавшие за этим сто минут пыток, которым меня подверг мой друг-дантист, выветрили из памяти все содержание этой статьи, кроме ее названия.

Как отличить истину от искусной подделки? Это тонкое мастерство, которым всем нам сегодня следует овладеть. Всяческий вздор обрушивается на нас со всех сторон. Это и изощренная, вводящая в заблуждение искусная ложь, которая звучит интригующе и подчас приправлена загадочным ароматом Востока, это и абсурд, который не поддается логическому объяснению. Но зачастую эта бессмыслица преподносится довольно умно и логично, так что если вы не знаете, от каких мастеров она исходит, на каких ложных посылках она основывается, вы вполне можете принять этот абсурд за железную логику. Тысячи людей попались на этом и были ввержены в такую пучину ужаса, по сравнению с которой удаление моего зуба мудрости, который пришлось распиливать пополам, а затем извлекать из челюсти, вполне может показаться пикником, ожидаемым с нетерпением.

Требуется детектор лжи или эталон, с которым можно сверять аргументы, чтобы отличить истину от лжи.

Поколение 60-х

Поколение 60-х - особенно те, которые учились в высших учебных заведениях, - не было причастно к изобретению подобного рода подделки. Мы просто набрались больше положенного разного идеологического мусора. В то время, когда Соединенные Штаты воевали во Вьетнаме, мое поколение становилось пацифистами, хиппи или просто равнодушными, уставшими от жизни людьми. Мы говорили о сексе, будто мы только что изобрели его. Мы говорили о доминанте цвета и одевались так, что наши родители тянулись к нюхательной соли. (Ко мне, впрочем, это не относилось. Самое большее, в чем я преуспел, следуя за модой, был коричневый плисовый пиджак. Мы в старых университетах жили более абстрактными идеями...) И лишь когда мы получили свои дипломы и сменили фольксвагены-жуки и ситроены-2 на кортины и БMB, а сумки через плечо - на портфели и нашли время подстричься, обнаружили, что происходит нечто тревожное. Та наивная чепуха, которую мы городили, зная, что это просто бессмыслица, зная, что это вздор, была воспринята следующим поколением. И весь этот мусор был не только воспринят новым поколением, но воспринят настолько серьезно, что они и вообразить себе не могли. Все это происходило на моих глазах, когда я толкался в университетских коридорах в своем коричневом плисовом пиджаке и мокасинах, работая над докторской диссертацией.

Жертвы субкультуры

Наше поколение впитало в себя целый мир всяческого вздора. Целую культуру. Таким образом абсурдность "шестидесятников" превратилась теперь в обретаемую мудрость.

Пробираясь ночью по мху, заменявшему газонную траву, в общежитие аспирантов, я обнаружил, что мне приходится переступать через тела. Неподвижные тела. Это были не пьяные. Это была не демонстрация сторонников общества вседозволенности. Люди просто окаменели, лишившись разума, унесенного в неведомые дали.

Я никогда не забуду, как вместе с профессором Дж. П. Кеньоном впервые столкнулся с наркокультурой тогда, когда, спустившись по истертым каменным ступеням, мы прошли с ним через низенькую дверцу на заросшую мхом лужайку. Будучи сильным человеком, он обычно поднимал провинившегося, крепко схватив его за воротник правой рукой. А затем опускал ему в карман официальное уведомление, извещавшее о том, что на следующее утро в неправдоподобно ранний для бедняги час тот должен предстать перед профессором и без всяких оговорок выплатить штраф ъ виде определенной (обычно довольно крупной) суммы денег. Но поднять на ноги эти тела даже профессору Кеньону было не под силу. Их неподвижные, широко открытые глаза были устремлены в пустоту, а лицо своим выражением напоминало рыбу, каким-то образом ускользнувшую с лотка торговца. Тела же хозяевам совершенно не подчинялись. Вскоре после этой первой встречи с наркокультурой профессорудовелось наткнуться на тело, которое было действительно мертвым... Полдюжины других, испытавших "глюки" или "уехавших не туда", пришлось срочно направлять в психиатрические больницы или специальные клиники. Больше всего профессора поразило не то, что такое происходит, но что это происходит здесь, под самым его носом. Он моментально перевелся в другой университет, в Шотландию, где, как ему представлялось, атмосфера будет почище. Когда же спустя совсем немного времени там возникла та же проблема, он стал профессором истории в университете штата Канзас, где за дисциплиной следили вооруженные полицейские, а не ректор колледжа и не деканы.

Перемены в мыслях

Те из психоделического поколения, кто, сумев скрыть употребление наркотиков, избежал исключения, много говорили. Те, кто не принимал наркотики сам, но испытывал тайное уважение к принимавшим, говорили еще больше. Было много разговоров на семинарах, которые я вел, в студенческих общежитиях, иногда даже - и в этом надо признаться - и в комнатах преподавателей, куда теперь, имея диплом, я был допущен. "Психоделическое поколение" превратилось в приманку, на которую клюнуло немало преподавателей, жаждавших "остаться в струе" в этой резкой смене образа мыслей (а в некоторых случаях и надеявшихся, что они еще не слишком стары, чтобы купить билетик в общество вседозводенности). Иногда эти разговоры выливались в более или менее связные дискуссии или дебаты. Однажды в ходе таких дебатов, проходивших в точности как в палате общин парламента, высказанные аргументы показались мне столь абсурдными, что, поднявшись, я указал на некоторые из наиболее очевидных нелепостей и выдвинул довод, который назвал "христианской альтернативой".

По окончании дебатов всем захотелось выйти из зала заседаний одновременно. Протискиваясь в толпе к выходу на улицу через узенькую арку, я почувствовал, что ноги мои оторвались от земли. Несколько метров меня пронесли под руки. А затем, когда толпа несколько поредела, меня швырнули на булыжник. Парнишка, вскочивший мне на спину, прорычал: "Так, значит, вот какие у тебя мысли?"

В хлынувшей вниз по улице толпе пели песню "Это рассвет Века Водолея...", ставшую популярной благодаря супер-рокопере "Волосы". И тогда мне пришло в голову, что это новое поколение куда менее терпимо, чем поколение "шестидесятников". Насколько я помню, тогда, отряхивая с себя грязь, я безуспешно пытался утешиться мыслью о том, что просто стал жертвой нелепицы.

ВЕК ВОДОЛЕЯ

Даже когда я получил в середине 70-х докторскую степень и, покинув университетские коридоры, вышел в реальный мир, мне еще только предстояло услышать то слово, к которому ныне прибегают для описания нового образа мыслей. Я использую выражение "образ мыслей", поскольку, назвав это явление "системой мышления", я наделил бы его той связностью и последовательностью, которой у него не было и нет. А термин "религия" слишком бы возвысил его, придав ему видимость внутреннего единства, которого у него нет и в помине. Тем не менее к середине 70-х основные элементы этого образа мыслей проявились достаточно отчетливо, хотя в них, в сущности, вовсе не было ничего нового.

Горячее дыхание Востока

В начале 70-х университетские городки Запада ощутили горячее дыхание Востока. Проникло оно и за пределы университетов. Манящее благоухание восточных религий смешалось с затухающими угольками хиппи-культуры и с гедонизмом поп-культуры, "приготовив" весьма крепкий коктейль.

Иногда мне приходилось даже щипать себя, когда я в ходе спора вдруг обнаруживал, что вокруг меня собрались последователи дзен-буддизма. Какое-то время мне казалось, что невозможно и шагу ступить, не наткнувшись на буддиста.

Но расцветал и индуизм. С моей точки зрения, этим мы обязаны "Битлз", чьи восточные увлечения 60-х вернулись на Запад в 70-е в "интеллигентном" виде. Широкую известность приобрело посещение ими в 1969 г. общины Махариши Махеш Йоги в Индии. Вскоре трансцендентная медитация (сокращенно ТМ) придала "битломании" новый смысл. Миллионы поклонников "Битлз" по обе стороны Атлантики стали называть ТМ "научной йогой". В мгновение ока на Западе возникло три миллиона ее поклонников. ТМ, по словам Джорджа Харрисона, "оказалось еще более действенным средством достижения блаженства, чем наркотики".

После распада "знаменитого квартета" Джордж Харрисон и Джон Леннон продолжали поддерживать контакты со своими гуру. В их стихах отражалась эзотерическая "мудрость" Востока. Харрисон принес мантра-йогу на Запад со своей песней "Мой

дорогой Господь", в которой хвала индуистскому богу Харе Кришне соединялась с христианским восхвалением "Аллилуйя!" В своем интервью воскресной программе Би-Би-Си Харрисон пояснил, что стремился показать, что христианство и индуизм, по сути своей, - одно и то же, тем самым сделав индуизм более приемлемым на Западе.

Но одновременно с мантра-йогой пришли сидхи-йога и тантра-йога вместе с левитацией и различными оккультными феноменами. Вскоре станции лондонского метро были сплошь обвешаны огромньши плакатами, на которых были изображены, мягко говоря, не совсем фотогеничные гуру. Над изображениями были напечатаны зашифрованные надписи, смысл которых заключался в том, что пришла пора выбросить христианство на свалку истории. Гуру огромным потоком хлынули на Запад в поисках славы и богатства. В Америке я видел плакат, вывешенный накануне приезда гуру Махараджи Джи. Он называл себя "божественным светом" и был невероятно богат. "Он грядет в облаках, - гласил плакат, - и с великой силой и славой. Его серебряный конь спустится вниз..." Далее шел более прозаический текст: "...в 16.00 в международном аэропорту Лос-Анджелеса, рейсом TWA 761". Когда самолет приземлился, таможенники обнаружили среди вещей гуру чемодан, полный бриллиантов и других драгоценных камней, а также иностранной валюты на 65000 долларов.

Отныне начались осознанные поиски названия для этого нового движения. Мерилин Фергюсон писала о нем как о "Движении, у которого нет имени". Она говорила: "Оно, кажется, говорит о чем-то очень древнем. И, может быть, в соединении магии, науки, искусства и технологии оно преуспеет там, где потерпела неудачу вся королевская конница и вся королевская рать".

К середине десятилетия всем стало очевидно, что Век Водолея есть нечто большее, чем дзен-буддизм с западным лицом.

"Новый век" и восточная религия

Для того, чтобы уяснить для себя образ мыслей моих коллег и понять наконец то, что так завлекло их, я откопал в библиотеке Сената несколько серьезных, заслуживающих

внимания трудов, чтобы обстоятельно разобраться в том, о чем они толкуют.

В кратком виде это можно сформулировать так.

Индуизм.

Индуизм зародился в районе долины Инда примерно в 1500 г. до Р. Хр. Почитавшиеся священными ведические писания возвышали человеческий опыт, делая упор на поиски "внутреннего знания" и на "карму" (в течение жизни душа накапливала сделанное ею добро и зло, и они и определяли, в каком виде произойдет ее воплощение в следующей жизни). Весьма существенной частью, поисками "внутреннего знания", или "просвещения", былайогомедитация. Цель индуизма - растворение в "абсолюте". Но на пути к абсолюту предстоит пройти множество перевоплощений (что особенно важно для представителей низших каст). Индуизм постигал духовную истину через миф. Наиболее известный миф - "Бхагават Гита", история Кришны, воплощения Вишну. Многие индусы ожидают наступления золотого века, который придет через мировое потрясение, которым будет сопровождаться последнее перевоплощение Вишну.

Буддизм.

Буддизм появился на свет около 500 г. до Р. Хр. Его основателем был индийский князь Сидхарта Гаутама (позднее получивший имя "Будда"). Как и индуизм, буддизм концентрирует внимание на поисках истины через внутреннее просвещение. Своему быстрому распространению буддизм обязан способности приспосабливаться к любому религиозному и культурному окружению. Эта приспособляемость и является, вероятно, основной причиной наиболее сильного влияния буддизма на движение, условно названное "новым образом мыслей". Гибкость и широта его концепций облегчали задачу его западным апологетам адаптироваться в религиозно-культурной обстановке Запада.

Для буддиста суть просвещения заключалась в отказе от эгоистичных желаний через восемь ступеней развития: праведной веры, целей, речей, поведения, занятия, усилия, мышления и созерцания. В буддизме нет богов. Предполагается, что наивысшей цели, нирваны, можно достигнуть без божественного

содействия. Нирвана достигается в результате повторных перевоплощений, каждое из которых является вознаграждением за предыдущее. Суть нирваны - в освобождении от себя и от страдания. Одна из буддистских концепций отводит некоторым последователям этого учения роль просветителей для других, как, например, Будде.

Дзен-буддизм оказался наиболее привлекательным для Запада, поскольку в нем основной акцент делается на спасение собственными силами, на достижение совершенства в этой жизни сугубо личными усилиями.

"Новый век": утверждение движения

В связи с вышеизложенным представляется удивительным, почему в таких странах, как США, Великобритания и Германия, где сильны христианские традиции, восточные религии оказались столь привлекательными. Бесспорен тот факт, что интеллектуальные лидеры нового движения редко упоминали индуизм или буддизм, если вообще это делали. Они прибегали к эклектическому методу. Выбрав из восточных религий те концепции и методы, которые казались им привлекательными, они отбрасывали остальное без всяких объяснений. Необходимо также учесть, что если силы широко разрекламированной сексуальной революции и левые тенденции в движении шестидесятников олицетворяли собой осознанный бунт против христианства в предыдущем поколении, то новое движение 70-х стало реакцией против христианского прошлого. Безымянным новым бунтовщикам в их увлечении Востоком было не важно, что этого христианского прошлого, по сути дела, не существовало, что приверженность христианству пока ни разу не подвергалась серьезной проверке.

Ежедневно на Оксфорд-стрит можно увидеть несколько десятков учеников Харе Кришны с выбритыми головами. Если они углублялись слишком далеко в свою мантру, вопросы задавать было бессмысленно и разговаривать невозможно - разум их был пуст. Но если удавалось перехватить их достаточно рано, можно было узнать массу вещей о перевоплощении или, как они предпочитали его называть, о "трансмиграции души". Нет спасения, говорили мне они, от бесконечного колеса

"самсары" - жизни и смерти. В отличие от христианства, в индуизме нет прощения, поскольку нет греха. Я говорил им: "Но если нет прощения, то нет и надежды..." По их лицам видно было, насколько это верно.

Впервые я услышал название "движение "Новый век"" весной 1971 г. и понял, что переплетение колдовских идей обрело свое имя. Запад приобрел запатентованную смесь индуизма и дзен-буддизма, завуалированную терминологией из области психологии. Проведенные исследования выявили, что еще в 1966 г. на международной конференции индуистов разрабатывались планы некоего рода крестового похода для обращения мира. В качестве первых крестоносцев были избраны гуру. Председатель проходившего в 1979 году всемирного конгресса индуистов заявил: "Наша миссия на Западе увенчалась фантастическим успехом. Индуизм превращается в доминирующую мировую религию, и конец христианства близок". В конце 70-х гг. были проведены представительные встречи последователей "Нового века". Первая встреча была организована в Лондоне в 1977 г. Грэмом Вильсоном, который дал ярко выраженное западное истолкование идее перевоплощения: "Перевоплощение представляет собой прогрессивную эволюцию к более высоким видам человечества". Затем аналогичные конференции прошли в городах Европы и Северной Америки. Наиболее крупной из них был проведенный в Лос-Анджелесе фестиваль "Разум, Тело и Дух". Каждый из этих фестивалей сопровождался участием гуру, обучением ТМ, распространением различных форм йоги наряду с астрологией, хиромантией, спиритическими чтениями, исцелением и медитацией.

В 80-е годы были проведены многочисленные глубокие исследования движения "Новый век". Их результаты наилучшим образом отражены в двух документальных видеофильмах под названием "Боги "Нового века"". К тому времени, когда в 1989 г. Кен Уэйд опубликовал в издательстве "Ревью энд Геральд" свою книгу "Тайны "Нового века"", христианский читатель стал постигать сложность этого движения, но не исходящую от него угрозу. Священнослужитель из Ланкшира Кевин Логан в серии напечатанных в христианской прессе статей обсуждал эту угрозу. Однако в опубликованной Лотаном книге ""Новый век" вблизи" острота проблемы была снята. Он провел неделю в учебном центре "Нового века" в Финдхорне, в Морей Ферте. В описании своих дискуссий в Финдхорне он, как и Уэйд, акцентировал внимание на личных качествах последователей "Нового века", на их обаянии, терпимости. Однако должен сказать, что те из нас, кто сохранял трезвость в то время, когда в 70-х гг. движение начало набирать скорость, не были зачарованы этой "доброжелательностью" и "терпимостью". Рискуя быть слишком циничным, все же выскажу предположение, что т. н. "обаяние" и "терпимость" представляются прекрасным тактическим ходом, чтобы привлечь на свою сторону, по их же собственному признанию, как можно больше приверженцев, с тем чтобы занять место христианства к концу нынешнего века.

Во всех публикациях "Нового века" христианство однозначно трактуется как олицетворение Века Рыбы, а "Новый век" - Века Водолея, который должен наступить в начале следующего столетия. Кроме того, ни один сторонник "Нового века", за исключением разве что совсем свежих новичков (или тех, кто решается на преднамеренный обман), ни в одной из публикаций "Нового века" не отрицают связи, которая существует (и существовала изначально) между "Новым веком" и оккультизмом.

СВЯЗЬ С ОККУЛЬТИЗМОМ

Как-то раз, негодуя от возмущения, мне позвонила одна женщина, прочитавшая мою книгу "Дьявол прячется". В этой книге я прослеживал связь между "Новым веком" и оккультизмом. Она вовсе не отрицала наличие такой связи. Ее выводило из себя то, что, с ее точки зрения, я увязал "Новый век" с колдовством и сатанизмом. Если бы она хоть на секунду остановилась, я объяснил бы ей, что такая связь была сделана в цитате, взятой из "Chrictian Weekly", и, более того, автором цитируемой статьи был Роберт Ранчи, бывший в то время архиепископом Кентерберийским. Хотя я вовсе не возражал против причисления себя к столь возвышенному обществу.

Проклятие

Прежде чем прервать разговор, она прокляла меня во имя того, чье имя я не расслышал и упомянула при этом "духов" и "учителей".

Спустя десять дней я впервые в своей водительской практике попал в аварию, когда неподалеку от Хартфильдского туннеля на шоссе образовалась пробка и. произошло столкновение огромного числа машин. Было темно, но остальные условия на дороге были идеальны. По крайней мере двух молодых людей пришлось извлекать из их автомашин с помощью специального оборудования. Пожилой мужчина, вдребезги разбивший свою вольво-истейт за моим пежо, был отправлен в больницу с острой болью в грудной клетке. Из восьми-девяти участников аварии двух увезли с места происшествия на носилках, и только двое были отправлены не в больницу, а домой. По милости всемогущего Бога, одним из них был я, вторым же был водитель машины, за которой я ехал. Обследовавший меня врач удивился, что у меня не было ни следов повреждения грудной клетки от ремня безопасности, ни повреждения шеи от удара, ни явных следов шока. Тогда и после этого мне все время приходили на ум два текста из Писания. Первый из них из Чис. 23:23, в котором Бог обещает защиту от "волшебства" и "ворожбы" для своего народа. Второй - Пс. 33:8, 9: "Ангел Господень ополчается вокруг боящихся Его и избавляет их... Блажен человек, который уповает на Него!"

Суть "Нового века"

А что же звонившая мне дама? Ее проклятия показали мне существование той связи, о которой говорил архиепископ и, позднее, религиозный журналист Тони Хигтон, - связи между "Новым веком" и наиболее мрачными формами оккультизма, той связи, которую она пыталась отрицать.

"Последователи "Нового века" зачастую действительно очень милые люди. Они ратуют за заботу о человеке, за охрану природы. Термин "Новый век" ассоциируется с горными ландшафтами, панорамой лесов, закатов, планетой Земля и другими привлекательными образами. Не следует недооценивать этого момента. Связь данного движения с оккультизмом вначале хорошо маскируется чисто внешними завораживающими приемами. Но оно на самом деле тесно связано со спиритизмом, колдовством и находится лишь в одном шаге от сатанизма"1.

У "Нового века" множество лиц и множество фаз развития. Среди них целый ряд движений, связанных с экологией и различными формами альтернативной медицины, а также более откровенный сплав восточной религии (приспособленной к западным вкусам) и спиритизма. Некоторые люди, считающие себя приверженцами "Нового века" и входящие в движение "зеленых" или занимающиеся акупунктурой, склонны отрицать наличие какой бы то ни было связи между "Новым веком" и оккультизмом. Но их участие в деятельности "Нового века" находится на ранних фазах. "Контактерство" и другие образцы оккультной практики придут позже.

"Новый век" обычно включает две фазы. Первая - квазигуманистическая. Вторая - оккультная. Многие гуманистические фасады "Нового века" выглядят достаточно невинно. Но звонившая мне женщина уже прошла путь от гуманизма к открытой форме оккультизма. Ее выдали ее собственные проклятия! (Хотя сверхъестественная сила, вызванная ее проклятиями, не смогла преодолеть бесконечной любви и всемогущества Божия.)

Процесс перехода от гуманизма к оккультизму был хорошо продемонстрирован Джоном Алдертоном и Паулиной Коллинс в телевизионной драме "Вечнозеленый". История, которая

началась с увлечения чистой деревенской жизнью, с "зеленых" забот и человеческой мудрости, далее развилась в увлечение "шиатсу", а затем перешла к общению с привидениями, контактерству и даже к "духоописанию". Возможно, мостом между этими двумя фазами послужило увлечение "шиатсу", которое многие богатые и знаменитые люди рассматривают как одну из форм "альтернативной медицины".

Йога

На Западе йогой вначале занималось только небольшое число оккультистов. В настоящее время ее практикуют тринадцать миллионов американцев и еще больше людей в Европе. "Новый век" превратил идею перевоплощения в привлекательное на Западе верование, обладающее позитивным имиджем. На Востоке эта идея, несомненно, является наказанием. В индуистской религии единственный путь спастись от бесчисленных циклов жизни и умирания лежит через йогу. На Западе же йога выглядит совсем иначе.

Мантра-йога включает в себя упражнения по дьканию и медитации, направленные на "растворение разума". "Мантра" - это бесконечное повторение имени одного из индуистских богов до тех пор, пока разум не очистится от всяких мыслей. Вариации этой практики использовались в конце холодной войны в качестве приема промывания мозгов в странах тоталитарного режима.

Раджа-йога названа "высочайшей формой индуизма". "Радж" означает "царский". Эта интенсивная форма медитации также преследует цель - очистить разум, а также и более высокую цель - "соединиться с Высшим существом". Раджа-йога - одно из средств впасть в одержимость духами.

Тантра-йога в настоящее время распространяется по западным странам подобно лесному пожару. Как и все виды йоги, она нацелена на одержимость индуистскими духами, чтобы прервать цепь перевоплощений. Тантра, однако, практикуется более "продвинутыми" учениками и вызывает оккультные силы в полной их мощи. Она может привести к ужасным результатам - от дегенеративного поведения до сатанинских обрядов и убийства.

Все виды йоги блокируют силы разума, опустошают мозг и позволяют духам овладеть им. Несколько лет тому назад на

про-ходившей во Франкфурте книжной ярмарке я имел возможность взять интервью у Иоханны Михаелсен, автора книги "Красивая сторона зла" и бывшего преподавателя йоги. Йоханна, ныне христианка, сказала: "Цель медитации во всех формах йоги заключается в том, чтобы сделать разум пустым. Это очень опасно. Это все равно, что настежь распахнуть дверь в комнату. Все, что проходит через нее, находится вне вашего контроля".

Величайший обман состоит в том, что в наши дни йога подается исключительно как психотренинг и не более того. Ничего не говорится об индуизме или о значении слов, повторяемых в мантрах. Для большинства из тех, кто приходит в это движение, йога является переходной фазой между гуманистической и оккультной стадиями "Нового века".

Оккультный "хэппенинг"

Мое первое знакомство с оккультной фазой "Нового века" произошло примерно в то же время, когда Запад был поражен рок-оперой "Волосы". В университете Баттери я участвовал в вечерней дискуссии в разношерстной компании дзен-буддистов, поклонников ТМ и старшекурсников богословского отделения. Тогда среди университетского богословского братства было модно давать Богу определение, впервые сформулированное Джоном Робинсоном, впоследствии епископом Вулвичским, в книге "Честен перед Богом": "основа нашего бытия", "находящийся в глубине сознания каждого человека", т. е. то, что сейчас в значительной своей части используется в жаргоне "Нового века" . Когда я уходил спать, спор был еще в полном разгаре. Спустя какое-то время меня разбудила толпа старшекурсников, направлявшаяся в комнату рядом с моей. Некоторое время было тихо, а потом за стеной послышался мелодичный речитатив. Он состоял в бесконечном повторении слова "Ом". Я знал, что мои соседи повторяют мантру в стремлении очистить разум и достигнуть того, что, как они говорили мне, называется "космическим сознанием" (единением со Вселенной и "богом"; но это не был Бог в библейском иудейско-христианском понимании). "Ом" - слово, обозначающее бога Брахму.

Я проснулся в два часа ночи от дикого шума под дверью. Создавалось впечатление, будто в комнате летала массивная

казенная мебель. Слышались истерические вопли. Сердце мое билось так, что готово было выскочить из груди. Накинув халат, я открыл дверь, и в это время с грохотом орудийного выстрела упала соседняя дверь, разбудив все общежитие. Студенты-участники вечерней дискуссии, смертельно бледные, один за другим выскакивали из комнаты, толкая друг друга, чтобы как можно быстрее покинуть это место. Последним - с дикими воплями - выскочил аспирант, хозяин комнаты. Он никогда больше в нее не вернулся.

Лишь на следующий день во время обеда в одном небольшом ресторане я смог увидеть всех виновников этих ночных беспорядков. Человек шесть из них сидели за столиком; думаю, они выглядели тогда не лучше, чем больные на последней стадии рака. Прошло больше десяти часов после того, что с ними случилось, но двоих из них все еще продолжало трясти. Нервно затягиваясь сигаретами, не притрагиваясь к еде, они нехотя отвечали на мои вопросы.

Финдхорн. Трансцендентная Медитация и "коченнеллинг"

То, что произошло в соседней комнате, было больше, чем трансцендентная медитация, или ТМ. Во время длинных летних каникул один из членов группы присоединился к Финдхорнской общине в Морей Ферте, в Шотландии. Там он узнал, что ТМ - это лишь предварительное упражнение для "контактера". В эволюционной схеме всего сущего одни люди могут достичь более высокого уровня, чем другие. Эта элита "просвещенных" обладает определенным преимуществом перед остальными, включая способности экстрасенсов. Живые "просвещенные" могли выступать в качестве медиумов для "освященных" (учителей или христов), которые "ушли на другую сторону".

Накануне вечером студенты попытались применить на практике опыт контактерства, с которым познакомились в Финдхорне. Используя мантру, они хотели полностью очистить свой разум, сделав его своего рода "вакантным местом". Им сказали, что после этого у кого-то из них, а может быть, и у всех появится одержимость духом и возможность стать каналом для передачи мудрости какого-то умершего "учителя". Любопытно отметить,

что "умершим учителем", которого они стремились вызвать, был ни много ни мало, как апостол Павел, автор большей части Нового Завета. .

Забыв о своем обеде, они рассказывали мне, что даже не предполагали, что их может ожидать. Будет ли это говорящий через них чужой голос? Или это будет эктоплазма (которая обычно проявляется как некая, подобная туману, субстанция, изливающаяся из отверстий тела медиума и, предположительно, обозначающая присутствие бестелесного духа), как в обычном спиритическом сеансе?

Давящая атмосфера

Тем временем, после длительного повторения мантры, каждый из членов группы начал испытывать беспокойство, глубокую депрессию и ощущение, будто "что-то давит на тебя". Некоторые из них позднее говорили, будто в комнате присутствовало Абсолютное Зло. Среди тех, кто это почувствовал, был и тот аспирант - хозяин комнаты. Но кульминационный момент сеанса наступил, когда несколько участников одновременно ощутили удары по голове, а мебель вдруг стала двигаться (без всякого вмешательства человека). Сеанс завершился, когда в комнате появилось "нечто" (что не поддается описанию), а дверь, сорвавшись с петель, вдруг упала сама по себе. "Остальное вы знаете", - закончили студенты свой рассказ.

Нужно ли говорить о том, что явление апостола Павла не состоялось!

Этот сеанс никак нельзя назвать типичным сеансом контакта. Однако, без всякого сомнения, налицо было проявление оккультных сил. Некоторых из свидетелей этого происшествия я больше никогда не встречал. Другие же, в том числе и те шестеро, с которыми я беседовал, с того дня держались как можно дальше от "Нового века" и оккультизма. Однако двое из участников того сеанса справились со своими нервами. Их стали как бы в шутку называть "гуру", причем в этой шутке была большая доля правды. Конечно же, у них не было недостатка в слушателях. Вполне очевидно, что им импонировало то ощущение силы, которое появилось через соприкосновение со сверхъестественным.

ВЕК АБСУРДА

В конце 70-х под знаменем "Нового века" говорилось и писалось множество всяческого вздора. И не только среди образованных, интеллигентных людей. "Новый век" распространялся с быстротой молнии, и его речения зазвучали и в кабинетах людей, пользующихся солидной репутацией, и в модных кафе, где за чашкой кофе собирались "молодые лидеры", и в телевизионных беседах, и в среде преуспевающих бизнесменов. Трудно было обсуждать какую-то проблему без того, чтобы кто-нибудь обязательно вступал в разговор с замечаниями вроде:

"Есть Сила, которая объясняет смысл всего этого" или: "Обратитесь к самым глубинам своего внутреннего "я" и вы узнаете, что понятия "правильно" и "хорошо" бессмысленны..."

Меня всегда поражало, когда весь мир больше увлекался изучением капель моросящего дождя, прекрасно зная при этом, что ответы на все вопросы лежат в сфере ирригации. Мы вступали в век абсурда, в котором незаурядные люди с умным видом провозглашали абсолютную бессмыслицу.

На сцене появляются знаменитости

Члены королевской семьи Великобритании не гнушались прибегать к альтернативной медицине, которую во времена молодости их родителей заклеймили бы как колдовство. Голливудские кинозвезды (как и герои их фильмов) все больше интересовались своей кармой. Кое-кто занялся доходным делом, приносившим неплохой дополнительный заработок, к примеру, написанием книг о своих прошлых перевоплощениях в свете эзотерической "мудрости". Кинозвезда Ширли Маклейн, снявшаяся в тридцати четырех фильмах, утверждала, например, будто астральной силой она была вознесена над земной атмосферой, откуда взирала на всех нас (включая и саму себя), не зная, вернется ли она когда-либо обратно на землю. Она зарабатывала миллионы на своих посвященных "Новому веку" телесериалах и книгах с названиями вроде "Там, на Лимбе", "Туда можно попасть отсюда", "Путешествие внутрь" и "Танцующая в свете". Все они были переполнены рассказами о вызывании духов давно умерших людей.

"Вы должны обратиться к своему внутреннему "я", - писала звезда "Сладкой благотворительности". - Вы можете обнаружить там ВС". Под этим сокращением Ширли Маклейн

подразумевала "Высшую Сущность". В своих книгах она часто описывала "ВС" обращающуюся к ней самой. Однако из содержания беседы становится ясно, что обращавшийся к ней "голос" явно не был Святым Духом. "Каждый должен обратиться к своему внутреннему "я", и ваша внутренняя сущность откроет вам, что вы есть бог. Каждый человек - бог. Каждый должен стать хозяином собственной души; иными словами, осознать свою божественность. Бог-энергия не является судьей над людьми, - суда нет. Есть только опыт, есть бесконечное перевоплощение до тех пор, пока душа не осознает свое совершенство. И все это - абсолютная любовь"'.

"ВС" Ширли поведала ей, что между добром и злом нет разницы. Всякая внутренняя сущность есть бог, просвещение дается в соответствии с личными потребностями, телесными и внеземными. "Все мы творим самих себя". Добра и зла не существует, есть лишь "просвещенное знание или невежество".

"Предыдущие перевоплощения"

Особый интерес ведущих телевизионных программ и редакторов бульварных газет вызывала та часть самооткровения Ширли Маклейн, которая касалась ее предыдущих перевоплощений и оккультизма. Ширли отчетливо видела себя вместе со стадом слонов в индийских джунглях в одной из своих предыдущих жизней. Согласно сообщению Высшей Сущности, ее звали Асана. Она была известна как Принцесса Слонов. Позднее Ширли Маклейн сообщила и о других своих перевоплощениях. (Кстати, и во всех остальных предыдущих ее жизнях она витала в высших сферах, творя какие-то важные дела, и никоим образом не была связана с низшими слоями общества.) Она видела себя танцующей в гареме; наследницей испанского престола с бриллиантовыми серьгами в ушах; монахом, погруженным в созерцание в пещере; младенцем, унесенным орлом в первобытное африканское племя; балериной в России; японской принцессой в разноцветном кимоно.

Л. Рон Хаббард и наукология

К настоящему времени наукология как движение развернулась в полную силу. Человеком, который дал этому

движению первый толчок, а потом мчался вместе с ним, пожиная невиданный успех, был основатель наукологии Л. Рон Хаббард. В 50-е гг. Хаббард начал заниматься интеграцией восточной религии с западной псевдонаукой. Теперь же он не мог поверить своему успеху: та самая белиберда, которой он занимался, стала особенно модной. Никто больше не считал, что наукология стоит где-то на обочине жизни, она стала частью движения, которому предстояло отразить "дух времени". Повсюду стали вдруг возникать центры наукологии. Чтобы попасть на выступление знаменитостей наукологии, люди выстаивали длинные очереди. К началу 80-х наукология могла похвастать большим числом приверженцев, чем свидетели Иеговы и мормоны, вместе взятые, а книги Л. Рона Хаббарда попали в разряд бестселлеров.

Фантазия подпитывала всю жизнь Хаббарда. Многие его книги не были написаны в жанре фантастики, однако в книжных магазинах они всегда стояли на полках научно-фантастической литературы. Хаббард везде представлялся как "ядерный физик" (несмотря на то, что он не закончил ни одного из учебных заведений, где учился).

На службу наукологии обычно вербуются молодые, интеллигентные идеалисты. Очень быстро они становятся фанатиками, закрытыми для влияния доводов разума, и быстро отделываются от тех, кто пытается осмысленно разобраться в лелеемой ими бессмыслице. Согласно уставам наукологических организаций, молодые люди должны "отделиться" от своих семей. Под "отделением" подразумевается именно отказ от всяких связей со своей семьей, что неизменно приводило к полному и окончательному разрыву, не оставляя страдающим родителям никакой надежды на контакт со своими детьми, тем более на разумное влияние на них.

Государственная политика против наукологии

Уроженец Небраски Хаббард свой первый бестселлер "Дианетика: современная наука о душевном здоровье" издал в 1950 г. Его первое столкновение с властями произошло в 1963 г., когда сотрудники департамента продовольствия и медикаментов посетили вашингтонский центр наукологии и изъяли множество

детекторов лжи. (Детекторы лжи использовались для обучения в сфере наукологии для "считывания" личности, что представляет собой чрезвычайно жестокую и опасную форму психоанализа, приводящую во многих случаях к катастрофическим последствиям.) Вскоре после этого правительством Австралии был опубликован объемистый документ, в котором объяснялось, что наукология представляет огромную опасность для всех, кто с ней соприкасается, и что ее основатель является "патологической личностью". Британское правительство выслало Хаббарда из страны. На протяжении ряда лет он находился в розыске правительством США, но, будучи вне досягаемости, бороздил мировой океан на различных судах.

Когда наукология стала массовым движением, Хаббард был "в море", бегая от правительств трех крупных западных держав. Многотомное и хорошо документированное дело против этого скрывающегося от правосудия беглеца насчитывает огромное число фактов, которые игнорируют миллионы приверженцев наукологии. Но безрассудству свойственно отбрасывать факты. Молодые люди, составляющие основную часть этого движения, продолжают верить в то, что они максимально повышают свои человеческие возможности, превращаясь в существа высшего порядка. Дианетика Хаббарда, раскритикованная по всем пунктам псевдонаука о психическом здоровье, в 80-е гг. не утратила, а, напротив, укрепила свое влияние. Продажа книг Хаббарда резко увеличилась со времени его смерти в 1985 г. и сейчас достигла своего пика. Приверженцы наукологии стремятся к свободе от чувства вины и от "энграм" (личностных проблем) в поисках "чистоты" (совершенства).

Точка зрения наукологии на Иисуса Христа такая же, как и во всех культах "Нового века". Хаббард объявил, что Иисус Христос был более или менее свободен от "энграм" и что Его личность была ."чуть выше чистой". "Чуть выше чистой", но значительно ниже, чем личность Л. Рона Хаббарда.

"Новый век" на телевидении

Очень интересный взгляд на псевдоинтеллектуальное "безумие" движения "Новый век" и его влияние на средства массовой информации был представлен в серии из пяти

пятидесятиминутных телепрограмм, показанных по британскому четвертому коммерческому каналу в воскресных вечерних передачах зимой 1991 г. Они были построены по одной и той же схеме: красноречивый, фотогеничный представитель "Нового века", ведущий программу, и аудитория в студии - тридцать-сорок "интеллектуалов" "Нового века". Общее впечатление от дискуссии было, в целом, таким же, как от музыки "Нового века": убаюкивающее, мягкое и ласковое.

Зрителю, не имеющему опыта общения с "Новым веком", обязательно нужно было иметь при себе детектор лжи и словарь! Однако это должен был бы быть специальный словарь издания "Нового века", поскольку множество понятий, которые использовались в дискуссии, вы не найдете ни в Вебстерском, ни в Оксфордском словарях. Но звучало все это очень глубокомысленно. Обтекаемые выражения, округлые фразы, которые одновременно были банально-очевидными и лживыми. Обычный набор религиозных и философских терминов, за исключением того, что аспекты оккультизма обходились стороной. Однако общее впечатление складывалось именно такое, какое обычно производит "Новый век": психология Юнга перемешивается с хиромантией и гадальными картами, жаргон индуизма - с преимуществами вегетарианства и идеологией "Гринпис". Один критик остроумно предложил назвать этот сериал так: "Как достичь нирваны с помощью чеснока".

Урон "зеленому" движению

Однако показом этого телесериала движению "Новый век" не удалось избежать грозящих ему самому опасностей. Особенно очевидно это проявилось при обсуждении экологических проблем. Когда истинно научные проблемы, касающиеся повышения температуры земли, истончения озонового слоя, уменьшения площади влажных лесов, загрязнения морей, ставятся на одну доску с разговором о биоритмах, линиях судьбы и перевоплощениях, это подрывает доверие ко всей дискуссии в целом. Когда на экранах телевизоров предстают люди, называющие себя потомками египетских богов солнца, и рассказывают миллионной аудитории, что "Земля является нашей матерью, и мы плохо обращались с ней, поэтому теперь она наказывает нас",

тогда политиков трудно убедить в том, что дебаты об охране окружающей среды не просто еще одно преходящее увлечение. Связи Британской партии "зеленых" с "Новым веком" привели к тому, что она утратила доверие, а наиболее влиятельные личности покинули ее2.

То же самое относится и к дискуссии по проблеме питания. Научные открытия в области питания, сделанные в 70-80-е гг., представили исчерпывающие доказательства того, что вредно употреблять сыр с высоким содержанием жиров, богатые холестерином бургеры, зажаренные на очищенном масле чипсы. Но кто прислушивается к этим аргументам, когда наряду с ними в разговоре речь идет о карме и важности сбалансирования своих инь и ян?

Комментируя тот факт, что в одном лишь Лос-Анджелесе практикуют как минимум 1000 контактеров и что контактерство представляет собой возвращение "хорошо забытого спиритизма", Александр Брукс писал: "Ирония заключается в том, что этот спиритический пережиток стал последним криком нашего "секулярного" века, наиболее модным в так называемом движении "Новый век""3. Другой эксперт высказался так: "Движение "Новый век" представляет собой реакцию на научный век. В то время, когда все стало научно обоснованным и структурированным, мы наблюдаем сдвиг к акцентированию субъективного и целостного (холистического) подхода"4.

К началу 80-х годов большинство людей на Западе, часто не подозревая о том, сталкивались с идеями "Нового века", его искусством, видели суперзвезд "Нового века" и, возможно, даже читали литературу "Нового века", покупали продукты "Нового века". Но это лицо "Нового века", с которым соприкасалось большинство людей, фактически было частью его "оккультной", а не "гуманистической" фазы.

ВЫША СУДЬБА В ЗВЕЗДАХ

На сегодняшний день астрология обрела около миллиарда сторонников во всем мире.

"Я не верю в весь этот астрологический бред. Мы, Девы, не такие уж легковерные..."

Не могу гарантировать, что фраза звучала именно так. Но эта шутка стала широко известной. И популярностью своей она, возможно, обязана тому, что очень точно передает двойственное отношение искушенного западного ума к чисто восточной оккультной форме астрологической псевдонауки.

Исследования, подтвердившие фактические масштабы распространения астрологии на Западе, были проведены после публикации книги Джоан Квигли "Что говорит Джоан", напечатанной после окончания президентского правления Рейгана в 1980-1988 гг. Напомним, что Квигли была личным астрологом Нэнси Рейган. Книга, по сути, представляла собой дневник Джоан, содержащий записи ежедневных телефонных консультаций с ней супруги президента.

Сначала многие, в том числе и я, просто смеялись над откровениями Квигли. В конце концов, она действительно представляла дело так, что во время восьмилетнего президентства Рейгана она чуть ли не управляла всей планетой. Получается, что именно ей мы обязаны тому, что "Ронни" удалось договориться с Горбачевым по проблемам ядерного разоружения:

"Меркурий Ронни был очень близок Венере Горбачева, - поясняла она, - более того, во время своей первой встречи оба они находились в созвездии Козерога..." Если верить миссис Квигли, то она помогла "Ронни" выиграть дебаты во время президентской кампании, выбрав для них наиболее благоприятное время. По ее утверждениям, она выбрала дату проведения операции по удалению раковой опухоли, которая, как известно, прошла для президента успешно. Фактически астролог Нэнси претендовала чуть ли не на главную роль в открытии "новой эры всеобщего мира - нового мирового порядка". Джордж Буш претендовал на подобную роль после успешного завершения войны в Персидском заливе. "Новый мировой порядок" - термин из жаргона "Нового века" и общая цель этого движения. Квигли знала об этом, когда говорила эти слова. А знал ли об этом Буш?

Вернемся к Квигли и Рейгану. "Астрология, - писала Квигли, - показывает, что с президентом не приключится ничего плохого... Я была Тефлоном в том смысле, что это время получило название президентства Тефлона..." К сожалению, говорит она, со скандалом Иран-Контрас ничего нельзя было сделать. В ноябре 1986 г. Уран и Сатурн одновременно появились в гороскопе Ронни, а если вы имеете дело с этим чудовищным сочетанием, все усилия напрасны.

Во время президентского правления Рейгана циничные журналисты часто задавали вопрос: "Кто же управляет им?" Лишь немногие допускали, что этим человеком может оказаться астролог. Любопытная картинка: лидер свободного мира, одна рука которого находится на ядерной кнопке, а другая - на хрустальном шаре для гадания. Можно ли всерьез воспринять подобный сценарий?

Почему астрология так процветает в наше время?

В астрологии намешано множество всякой всячины. Но, может быть, за всем этим стоит что-то дельное? Власть, сила -дело не в названии, - использующая астрологию, чтобы манипулировать человеческой жизнью? Может быть, некие оккультные силы, так напугавшие группу последователей дзен-буддизма и студентов-богословов в нашем общежитии? Те, кто реально сталкивается с астрологией, воспринимают ее весьма серьезно. Скажем прямо: сегодня профессиональных астрологов, составляющих гороскопы, больше, чем астрономов, использующих телескопы.

Например, Роберт Карри, бывший биржевой маклер, а теперь владелец "Эквинокса", астрологического магазина, расположенного на оживленном проспекте в фешенебельном районе в Ковент-Гардене. По его собственным подсчетам, за десять лет своей карьеры астролога он составил около 70 000 персональных гороскопов. Каждый гороскоп, упакованный в дорогую пластиковую сумку золотисто-голубого цвета, содержит два документа по двадцать страниц каждый. Более всего они напоминают исследование по маркетингу или трактат по физике. Среди клиентов Карри есть и суперзвезды, и политики. "Случай с семьей Рейганов вовсе не исключение, - говорит он. - Наряду с другими

в списке клиентов "Эквинокса" есть несколько членов различных королевских семейств... Большой интерес к астрологам проявляют члены королевской семьи Великобритании. Диана консультировалась как минимум у трех астрологов... Известно, что принцесса Маргарет регулярно консультируется с астрологами... Первый газетный гороскоп в мире был напечатан сразу же после того, как в августе 1930 г. родилась принцесса Маргарет"1.

Но что можно сказать о влиянии астрологии, например, на президента Рейгана? Можно ли доверять ошеломляющим заявлениям Квигли по этому поводу? Вот что пишет глава администрации Белого дома: "Практически каждый серьезный шаг и каждое решение, принимавшееся Рейганами, основывалось на астрологических советах Джоан Квигли"2. Широко разрекламированная зависимость четы Рейган от астрологии значительно повысила их уже и так достаточно большую популярность. "Астрологи... превозносили признание астрологии на высочайшем правительственном уровне одной из наиболее могущественных держав мира в качестве подтверждения ее легитимности"3. Не был Рейган и единственным главой государства, на которого астрология оказывала влияние4.

Астрология известна уже более 3 000 лет. Однако увлечение ею достигло поистине гигантских масштабов в 1960-70-е гг. Отчасти как реакция на наше менее гуманное и материалистическое общество, отчасти в подражание Рейгану, отчасти как следствие оформления "Нового века" в массовое движение (никогда "Новый век" не имел больше приверженцев, чем сейчас). Во всем мире более миллиарда человек в той или иной форме верят в астрологию. В США насчитывается тридцать два миллиона ее приверженцев, в том числе 10 процентов из них - евангельские христиане. А бесконечные астрологические колонки в газетах и журналах, массовые распродажи книг по астрологии, компьютерные программы, составляющие астрологические прогнозы, - все это способствует привлечению к астрологии "твердолобых" европейцев5.

Как это происходит?

Чарльз Штромер был практикующим астрологом в конце 60-х - начале 70-х6. "Лет пятьдесят-шестьдесят тому назад вряд

ли была необходимость в такой религии, как наука астрологии, - пишет он. - Редко можно было встретить человека, который воспринимал бы ее всерьез. Сегодня ситуация изменилась... астрология занимает ведущее место в так называемом движении "Новый век""7.

Далее мы в упрощенной форме поясним суть астрологического "искусства", опираясь на пояснения самих астрологов.

Тысячелетиями люди видели очертания экзотических фигур в расположении звезд. Эти созвездия получили имена мифических персонажей: например, Орион ("Охотник"), Большая Медведица и Пегас ("Крылатый конь"). Всего названо восемьдесят восемь созвездий. Древние астрономы заметили, что путь солнца через небесную сферу (астрономы называют его зодиаком) проходит через двенадцать таких созвездий. "Знаки зодиака" особенно важны в астрологии. Со временем каждому из этих двенадцати знаков была приписана богоподобная сила. Люди верили в то, что звезды действительно управляют их судьбой. "Индивидуальная воля, -говорили астрологи древности, - испытывает то усиливающееся, то уменьшающееся влияние небесных тел, которое можно сравнить с отливами и приливами. Наши судьбы записаны на звездах".

Все, что необходимо астрологу для составления гороскопа, - имя, место и дата рождения клиента. Но составлены астрологические книги таким образом, что выглядят весьма наукообразно. Однако, как обнаружил Штромер, астрологов интересуют не сами планеты, а боги, именами которых они названы. Сатурну, Юпитеру, Венере, Марсу, Меркурию и остальным приписываются характеристики мифических божеств Греции и Рима. Поэтому как только астролог с помощью псевдонаучной информации определил планету и составил карту, он сосредоточивается на изучении богов. "Аспекты" (углы) представляют собой геометрические соотношения между планетами (богами) и, как предполагается, указывают на разные влияния: неблагоприятные, благоприятные или нейтральные. Считается, что двенадцать "домов" управляют различными сферами жизни, например, финансами, семейными делами, отношениями и т. д.

Астрология основывается на плохой астрономии

Астрология основывается на плохой астрономии. Ни одно созвездие не находится там, куда его помещают астрологи - даже знаки зодиака! Земля слегка колеблется, вращаясь вокруг своей оси. Допустим, даже, что эти колебания незначительны, но отсутствие поправок за последние 1800 лет, когда астрологи последний раз корректировали свои астрономические данные (астрология основывается на системе Птолемея, разработанной во II в. по Р. Хр.), безнадежно исказило все расчеты астрологов.

Это явление "колебания" отражает суточное смещение созвездий. Со временем ежедневный сдвиг привел к тому, что каждый знак зодиака оказался сдвинутым на один полный месяц. Поэтому если по гороскопу вы Близнецы, то в действительности вы Телец; если гороскоп говорит, что вы Весы, то вы Дева! Если этого не достаточно, добавим, что колебания Земли сдвинули зодиак, и теперь он включает в себя еще одно созвездие. Иными словами, в настоящее время насчитывается не двенадцать, а тринадцать знаков зодиака. Тщетно искать в гороскопе, напечатанном в газете, какие-то рекомендации и советы тем, кто родился под знаком Змееносца.

Наверное, можно было бы простить астрологии ее научную несостоятельность, если бы она давала хорошие реальные советы. Но так ли это?

Один физик проверил даты рождений нескольких тысяч ученых и политиков, данные о которых есть в сборниках "Кто есть кто". Согласно астрологии, рожденные под определенным знаком более склонны к занятиям наукой и политикой. Он обнаружил, что их астрологические знаки расположены столь же произвольно, как и у всех остальных людей.

Психолог из университета штата Мичиган исследовал данные нескольких сотен семейных пар, которые были в браке и развелись. Он обнаружил, что частота разводов семейных пар, рожденных под "совместимыми" знаками, такая же, как и у пар с "несовместимыми".

Один французский статистик исследовал знаки зодиака, знаки Луны, знаки планет и преобладающие знаки свыше 15 000 человек, преуспевающих в своей профессии. Результат?

Корреляция между профессией и астрологическим влиянием оказалась равна произвольной выборке.

Случайное совпадение - вот ключ к большинству гороскопов. Большинство черт характера, приводимых в них, носит столь общий характер, что почти каждый может увидеть в них что-то свое. Упомянутый французский статистик поместил в газете объявление о бесплатных личных гороскопах. На объявление откликнулись сто пятьдесят человек. Разослав всем респондентам совершенно одинаковую информацию, он затем поинтересовался, насколько успешно совпало данное им описание. Девяносто четыре процента опрошенных сказали, что узнали себя, - девяносто четыре процента людей, получивших гороскоп опасного убийцы!

Итак, совершенно очевидно, что астрология - это масса всякой бессмыслицы и бреда.

Но почему же многие воспринимают ее так серьезно?

Верят ли в астрологию?

Отвечая на критику, большинство людей, которые верят в то, что их судьба определяется "звездами", отвечают просто: "Я верю, что это так". Так ли это?

Бывший астролог Чарльз Штромер делает различие между "шарлатанами", которые пишут для журналов и бульварных газет, и "посвященными астрологами". В течение многих лет он сам был "посвященным". Он утверждает, что в ряде случаев "саморазоблачение", "самораскрытие" на основании истолкования личных гороскопов оказывалось верным. Под "самораскрытием" подразумевается информация о человеке и его прошлом. "Для астролога подтверждение правильности истолкования прошлого является волнующим моментом"8. Это очень важно и для его клиента. Именно в этот момент клиент начинает "верить". И, услышав более или менее точное описание своего прошлого, человек уже настроен на то, чтобы принять данное астрологом предсказание о его будущем. Но здесь Штромер тверд: астрологи не могут предсказать будущее.

Как же происходит это "самораскрытие"?

Астролог, говорит Штромер, стремится сконцентрироваться на той части гороскопа, которая, по его расчету, относится к какой-то конкретной детали в жизни клиента. Гороскоп подобен линии

руки или кристаллу, он может, по словам Штромера, быть "контактным материалом" между медиумом и его "знакомым духом".

На основании многолетнего опыта изучения астрологических методов Штромер подчеркивает, что астролог может получить правильную информацию, которую передают ему эти ложные "духовные наставники". Он считает, что эти "духовные наставники" являются "духами бесов, творящих чудеса", бывшими ангелами, примкнувшими к сатане и изгнанными вместе с ним с небес еще до начала земной истории (см. Откр. 12:7-9; 16:13, 14).

Астрология и Библия

Библия отвергает астрологию по следующим причинам: 1) астрология бессмысленна и бесполезна; 2) она вовлекает в связь с оккультными силами; 3) является одной из форм идолопоклонства (заменяет Бога небесами). "Совершенно очевидно, что астрология не способна спасти человека от греха, напротив, она открывает путь для обмана человека дьяволом"3.

Длинный список библейских текстов, осуждающих астрологию, поклонение языческим богам и всякого рода предсказания, связанные с астрологией, весьма впечатляет10.

Согласно Библии, источник, из которого "подлинные" астрологи черпают свою информацию, - это падшие ангелы, превратившиеся в бесов". Отсюда проистекают как слабые, так и сильные стороны астрологии. Бесы знают прошлое и могут подбросить убедительные данные для открытия настоящего; но о будущем они знают очень мало или ничего. Когда астрологи переходят к конкретным случаям, т. е. делают конкретные предсказания, они ошибаются в 95 случаях из 100! Во всяком случае, таков результат всестороннего исследования конкретных предсказаний, сделанных астрологами в течение года, которое было проведено Ральфом Блоджетом и опубликовано в американском журнале "Vibrant life"12.

В чем же здесь опасность? Чарльз Штромер говорит об этом на основании собственного опыта. По его утверждению, контакт между духом и тем, через кого он говорит, чрезвычайно опасен для последнего. "Контактерство" - это всего лишь прелюдия к более глубокой связи с этими духами, называемой одержимостью. Но независимо от глубины контактов с потусторонними силами, близость к духам наносит большой вред тому, кто

продолжает советоваться с ними... Эти духи низведут его до своего абсолютно порочного состояния"13.

Есть ли опасность для "клиента"? С помощью сил, стоящих за ней, астрология уводит человека в сторону от христианства и ведет на путь колдовства, спиритизма, магии, чародейства и сатанизма14.

Последние дни Гитлера

Рон и Нэнси Рейган играли в опасные игры. По существу, это те же самые игры, в которые играл и Адольф Гитлер. В бункере Гитлера целая стена была занята астрологической таблицей. Как и другие нацистские лидеры, он был твердым приверженцем астрологии. В своей книге "Последние дни Гитлера"15 Хью Тревор-Ропер описывает то, как восприняли нацисты смерть президента Ф. Л. Рузвельта.

Геббельс позвонил по личной связи Гитлеру и сообщил ему следующее: "Мой фюрер, я поздравляю вас! Рузвельт мертв! Звезды говорят, что во второй половине апреля для нас наступит поворотный момент. Сегодня 13 апреля. Вот он поворотный момент!"

Шел 1945 год, и Красная Армия была лишь в нескольких километрах от здания рейхсканцелярии. Но Гитлер был в экстазе. Геббельс и Гиммлер вкладывали всю свою веру в астрологию. За много лет до этого они, вместе с Гитлером, составили сложные астрологические таблицы. И до сих пор им верили. Вероятно, одной из причин, почему Гитлер продолжал верить, когда надежды уже не оставалось, была его вера в судьбу нацизма, предсказанную в астрологических прогнозах. Ведь многое из того, что было "начертано на звездах", действительно произошло. Геббельс был уверен, что впереди еще ждет славная "судьба" - она была предсказана всеми гороскопами...

Астрологический дурман поддерживал Гитлера вплоть до его самоубийства. Но его чудовищные, поддерживаемые оккультизмом мечты не умерли вместе с ним. Нашлись другие, которые подхватили его мечту, и эти мечты стали кошмаром для мира.

Мы можем снисходительно подсмеиваться над эксцентричностью четы Рейган. Но они играли с силами тьмы.

Если астрология подразумевает контакты с потусторонними силами, то у американцев есть особые основания для тревоги.

СИТУАЦИЯ В АМЕРИКЕ

"Новый век" - чума оккультизма в США

"Новый век" стал массовым движением в Америке примерно между 1978 и 1984 гг. Проведенный институтом Гэллапа опрос выявил, что в 1978 г. 40 процентов американцев увлекались астрологией. Опрос же 1984 г. показал, что это число возросло до 59 процентов1.

Опросы, недавно проведенные институтом Гэллапа и университетом Северного Иллинойса, показывают размах, который получили в Америке и другие ложные идеи, господствующие в "Новом веке", а также их осуществление в жизни. В 1989 г 42 процента американцев, по их собственному признанию имели контакты с умершими (что на 27 процентов больше чем выявил опрос 1978 г.). Шестьдесят семь процентов всех взрослых американцев (семьдесят миллионов человек) были каким-то образом связаны с оккультизмом. Недавно проведенный опрос показал, что 58 процентов участвовавших в нем американцев верят в перевоплощение, а мировосприятие 60 процентов заражено отдельными аспектами восточной религии. Тридцать четыре миллиона американцев озабочены своим "внутренним ростом" - в том смысле, как это понимает "Новый век". Четырнадцать процентов всех американцев одобряют деятельность медиумов-спиритистов и "контактеров" "Нового века". Примерно половина населения Америки считает, что Землю посещали -внеземные существа. Две тысячи молодежных центров в Америке предлагают занятия йогой и "почти две трети всех университетов включают изучение йоги в учебную программу"2. По подсчетам других серьезных исследователей, численность последователей движения "Новый век" в Америке достигает, "возможно, более шестидесяти миллионов человек, что при-1 мерно составляет одну четвертую часть населения"3.

Кто бы мог подумать, что безымянное движение, становление которого я наблюдал в британских университетах в шестидесятых и начале семидесятых годов, обретет такие масштабы в ведущей индустриальной державе мира?

В конце века движение "Новый век", вероятно, достигнет в США своего апогея. Средства массовой информации наперегонки торопятся сообщить в кино и по телевидению о сеансах

контактеров - трансченнеллинге (сеансе спиритических медиумов), об исцелениях с помощью кристалла, о технике медитации, о левитации, о проводимых экстрасенсами хирургических операциях и о появлении НЛО.

"Новый век" и Голливуд

Вопрос о том, привлек ли Голливуд внимание общественности к "Новому веку" или наоборот, остается открытым. Но совершенно очевидно, что с середины 70-х концепции, терминология, феномены и идеи "Нового века" занимают центральное место во всех фильмах Голливуда. Упоминание конкретных кинофильмов, поставленных под влиянием "Нового века", вызывает лишь скептические улыбки. Нормальные люди, и среди них миллионы христиан, смотрели эти фильмы в кинотеатре или по видеомагнитофону и не заметили в них ничего предосудительного. Когда они смотрят фильм, они и не подозревают о его связи с идеями "Нового века", а поэтому и отрицают такую связь. Зрители настолько привыкли оценивать фильмы исключительно с точки зрения показа в них секса, что не видят явных симптомов абсолютного зла. Уолтер Мартин, автор книги "Культ "Нового века" (1989), и Дейв Хант, один из известнейших критиков "Нового века", проанализировали множество фильмов на предмет содержания в. них идей "Нового века". Наиболее сильное влияние "Нового века" (индуизма) было выявлено в фильмах "Близкие встречи", "Полтергейст", "Охотники за привидениями 1 и 2", "ЕТ", "Индиана Джонс", а также в фильмах "Замок обреченных", "Возвращение Джедаи", "Ганди", "2001" и "Звездные войны". Поскольку самым последним из этих фильмов уже не менее десяти лет, скорее всего, данные Мартина и Ханта нуждаются в обновлении.

Тал Брук показывает в "Космическом круге", что Голливуд является главным каналом, через который происходит "энергичное впрыскивание восточного мистицизма в американскую культуру". По его мнению, фильм "Последнее искушение Христа" представляет собой попытку распространения взглядов "Нового века" относительно Иисуса. Иисус показан просто как хороший Человек, но с природной склонностью ко греху (грешной природой, свойственной всем людям). "Все это частица Бога", - объявляет истязаемый Христос.

Дуглас Грутиус, изучающий последствия влияния оккультизма, приводит серьезные документальные свидетельства того, что Чарльз Мэнсон глубоко увяз в движении "один за всех" ("Новый век"), когда приказывал совершать убийства актрисы Шарон Тейт и других людей. "По мнению Мэнсона, его сознание находилось на стадии, когда оно потеряло всякий нравственный контроль, поэтому он мог свободно убивать"4. В книге д-ра Кеннета Уэйда о "Новом веке" развивается мысль о том, что поскольку это движение выросло из восточной и других примитивных религий, в которых человеческая жизнь ценится невысоко, то, вероятно, решительным вкладом "Нового века" в западную культуру может быть отсутствие благоговения перед человеческой жизнью и чисто рациональный подход к проблеме убийства. Уэйд приводит убедительные примеры связи между умонастроениями "Нового века" и конкретными (иногда массовыми) убийствами5.

Духи-наставники ассоциируются не только со сбившимися с пути интеллектуалами и людьми с неустойчивой психикой. Ширли Маклейн, которая заявляет, что вся ее жизнь, мысли и работа находятся во власти духов, наиболее известная из плеяды суперзвезд; Линда Иване, снявшаяся в фильме "Династия", и Джойс Де Вирт, недавно снявшийся в фильме "Компания троих", следуют указаниям некоего духа по имени Мафу. Среди других американских суперзвезд, находящихся под сильным влиянием "Нового века", можно упомянуть актрис Шарон Глесс и Маршу Мейсон, певиц Хеллен Редди и Тину Тернер, музыканта Пола Хорна и конферансье Лайзу Бонет. Приверженцы "Нового века" в музыке и изящных искусствах не столь активно рекламировали свои взгляды. Однако после того, как выдающийся британский скрипач Йегуди Менухин заявил, что "Новый век" в его жизни играет куда большую роль, чем даже музыка, сразу же объявилось множество композиторов, дирижеров и исполнителей-приверженцев "Нового века".

"Новый век" в учебной аудитории

Большую тревогу вызывает влияние "Нового века" на систему образования. Написанная сторонником "Нового века" и специалистом по вопросам образования Биверли Галеяном книга

"Всестороннее образование" широко используется в американских школах. Теологическая подоплека этой книги очень интересна для христиан. Автор учит детей, что они одновременно и совершенны, и божественны, значит, нет и проблемы греха, а потому Христос и Его жертва на Голгофе были вообще не нужны. Уолтер Мартин, иллюстрируя влияние "Нового века" на американское образование, приводит такой пример: "В одной из государственных средних школ Лос-Анджелеса двадцать пять первоклассников неподвижно лежат, а учительница говорит, что им нужно вообразить себя совершенными существами, которые полны света и вобрали в себя всю мудрость Вселенной"6.

В своей книге "Обольщение наших детей" Нил Андерсон исследует те угрозы, которые несет "Новый век" юному поколению американцев. Среди них он отмечает влияние "Нового века" на идеологию образования. Однако, по его мнению, это не единственный способ влияния "Нового века" на учебные аудитории: "Подобно многим государственным институтам, включая и армию США, наше общественное образование подпало под влияние движения за приоритет человеческих возможностей, популярное в 60-х гг., с использованием более дешевой и эффективной методики обучения, повышающей успеваемость в классе. В результате во многих государственных школах используются методы, корни которых основаны на восточном мистицизме, идеях "Нового века" и оккультизма. В их числе направленные образы, медитация, использование биоритмов, нейролингвистического программирования и различных других приемов, предназначенных для снятия стресса и концентрации внимания". В США сегодня все более остро стоит проблема отделения христианского образования от государственного.

Дейв Хант сказал: "Особенно огорчает то, что по всей Америке в школах, где была запрещена христианская молитва, йога, восточная медитация, приемы, относящиеся к разряду индуистских молитв, не только разрешены, но и активно поощряются".

Медитация объявляется средством достижения "космического сознания", единения со всем сущим. "Преподаваемый в учебных классах глобализм, принцип всеобщности, - пишет д-р Мартин, - опасен, потому что основывается на монистическом мировоззрении, проповедующем единство не только всего

человечества, но и всех мировых религий... Йога в аудитории представляет опасность, поскольку она, как все виды йоги, основывается на оккультизме, даже хатха-йога, которую часто представляют как якобы просто систему физических упражнений7.

"Новый век" и издательское дело

Некоторое время назад христиане Великобритании с беспокойством заметили, что в книжных магазинах постепенно расширяются полки под рубрикой ""Новый век" и оккультизм" и сокращается место для Библии и христианской литературы. Пять лет тому назад в США насчитывалось 2500 книжных магазинов, торгующих исключительно литературой "Нового века" и оккультными изданиями. Теперь, вероятно, таких магазинов стало еще больше. Практически каждое из крупных издательств в США печатает литературу "Нового века", хотя, согласно данным в профессиональных журналах интервью, редакторы признают, что это просто "суеверие, приносящее хороший доход".

Во всех западных странах многие здравомыслящие и преуспевающие бизнесмены средних лет вдруг поголовно устремились на курсы, на которых преподаватели открыто практикуют спиритизм для снятия стресса, обучения тому, как стать богатым, и для улучшения личных контактов и способности к общению.

"Новый век" и экономика

В США в нескольких крупных корпорациях впервые были применены приемы медитации, используемые в йоге и "Новом веке" с целью "максимально повысить потенциальные возможности человека", усовершенствовать методику реализации товара и помочь руководящим работникам лучше справляться со стрессом.

После того как в Левишаме я выступил перед большой аудиторией с лекцией, в которой упомянул об использовании методов медитации "Нового века" в программе по подготовке менеджеров, ко мне подошло много народу с просьбой встретиться с ними отдельно. Нам выделили другой зал, куда мы и перешли. Обсуждение продолжалось около трех часов. Больше всего собравшихся молодых людей взволновало то, что лишь во время моего выступления они начали сознавать, что им уже

доводилось сталкиваться с некоторыми из описываемых мной методов медитации. Как христиан их волновала опасность, кроющаяся в методе, нацеленном на то, чтобы сделать их разум чистым, "вакантным местом". После нашего обсуждения все мои собеседники заявили о своем решении оставить такие курсы по обучению менеджменту, даже если это повредит будущей карьере и им придется сменить компанию.

Журнал "Fortune" указывает, что половина из 500 ведущих бизнесменов Америки вовлечены в движение за максимальное использование человеческих ресурсов, которое практикуется "Новым веком" (и воспринимается христианами как первый шаг к оккультизму). Среди компаний, раскрывших свои двери для "гуру "Нового века", были "Пасифик Белл" (затратившая 173 миллиона долларов на обучение своих менеджеров на "курсах по повышению использования человеческих возможностей", с явно оккультными приемами обучения), НАСА, автомобильные фирмы "Форд" и "Дженерал моторе", "Ай-Си-Эй", "Ай-Би-Эм", "Боинг", "Сингер", "Ар-Си-Эй" и "Бэнк оф Америка". Это создает плацдарм для оккультных сил в американской экономике. Уолтер Мартин и Керил Матрициана обеспокоены также и тем, что аналогичная методика используется врачами и стоматологами, а также в министерствах внутренних дел, по охране окружающей среды, в таможенной службе США, армии, военно-морском флоте, военно-воздушных силах и силах специального назначения США. Это означает, что "Новый век" может оказывать повсеместное воздействие и практически влиять на перемену политического курса Америки8.

Привлекательные личности движения "Новый век"

Уже упоминалось о том, что в "Новом веке" много разных фаз, и те, кто находится на начальной фазе, может и не подозревать о существовании явных форм оккультной деятельности, с которой связаны другие приверженцы "Нового века". Среди тех, кто участвует в первой фазе "Нового века", можно встретить немало привлекательных харизматических личностей. Среди них была и Элизабет Кюблер-Росс, основательница домов для престарелых и приютов для бедных. Кюблер-Росс была контактером, и хотя ее убеждения абсолютно не приемлемы для

христиан, ее деятельность по созданию приютов вполне заслуживает самой высокой оценки с христианской точки зрения. Другой яркой личностью в движении "Новый век" является видный американский физик Фритьоф Капра. С одной стороны, христианин не приемлет таких форм альтернативной медицины, как "шиатсу", исцеление с помощью кристалла, лечение с помощью экстрасенсов и акупунктуры, поскольку в них принимают участие паранормальные силы; с другой стороны, такие области альтернативной медицины, как гомеопатия и вегетарианство, которые активно пропагандируются "Новым веком", можно рассматривать только положительно. Если бы "Новый век" просто демонстрировал свои отталкивающие формы, это движение было бы куда менее опасным.

Подобно тому, как большинство христиан решительно отвергают пантеистические представления "Нового века", они вполне солидарны с большинством тех задач, которые ставят перед собой партия "зеленых" и "Гринпис". Как утверждает Марк Сатин в журнале "New Age Politics"9, "Гринпис", насчитывающий два с половиной миллиона сторонников во всем мире, "всецело связан с "Новым веком"... Наша высшая цель заключается в том, чтобы... помочь осуществить коренную перемену в стереотипе мышления, придя к "общепланетарному сознанию"". Однако, если оставить в стороне заинтересованность "Нового века" проблемами здоровья, то "Гринпис" следует рассматривать как наиболее привлекательный и успешный фасад "Нового века". Наивно было бы видеть в движении "Новый век" исключительно дурное.

Дж. 3. Найт

Другая интересная личность в движении "Новый век" в США - суперзвезда-контакте? Дж. 3. Найт из штата Вашингтон. Она нажила многомиллионное состояние на своей деятельности в "Новом веке". "Тайм" назвал ее "гуру высшей категории".

По словам Дж. Найт, она служит каналом для Рамты, 35000-летнего "вознесшегося наставника" из исчезнувшего города Атлантиды. С начала 90-х гг. тысячи людей перебрались вместе со своим имуществом в сельскохозяйственные районы

северо-запада Америки, чтобы избежать уничтожения, которое, по словам Рамты, будет предшествовать смене тысячелетий. Найт утверждает, что впервые Рамта явился ей в 1977 г., когда она экспериментировала у себя на кухне с бумажными пирамидами. Как и другие последователи "Нового века", она заявляет, что не ее пальцы, а дух Рамты водил ее рукой, когда она написала: "Я Рамта". Одна консультация с Найт стоит 400 долларов, и тысячи людей выкладывают эту сумму. В результате Найт является владелицей роскошного дворца и одного из крупнейших в Америке конных заводов. Однако, участвуя в шоу Мерва Гриффина, она появляется на экране как привлекательная во всех отношениях личность. Христиане-фундаменталисты, без разбора набрасывающиеся на каждого сторонника "Нового века", оказывают дурную услугу своей Церкви. Именно на фоне этих грубых нападок суперзвезда "Нового века" выглядит как само олицетворение вежливости и доброжелательности.

Дьявол всегда подает свое горькое снадобье в сладкой упаковке. То дерево, которое "в начале" принесло такой урон человечеству, не было деревом "познания зла". Оно было "деревом познания добра и зла".

Но с учетом всех фаз и проявлений "Нового века" - в том числе и привлекательных - остается один вопрос, который мы должны задать движению "Новый век": "Куда оно ведет?" Куда оно идет во всем своем многообразии, с размытыми границами, меняющимися сферами деятельности и переменным составом действующих лиц?

После открытия второго фронта в Нормандии, во время Второй мировой войны, войска союзников двинулись в разных направлениях: британскими и канадскими войсками командовал Монтгомери, а американскими - генералы Брэдли, Паттон и Эйзенхауер, и к концу 1944 г. все они оказались в совершенно разных местах. Но имело значение лишь одно: куда они направлялись, какова была цель их передвижения?

Так же обстоит дело и с "Новым веком".

Его сторонники находятся в самых разных местах, и не все эти места плохи.

Но общее направление остается одним и тем же. И курс этот весьма опасен.

СЛУЧАЙ С ДЭВИДОМ ИКОМ

Опыт Дэвида Ика хорошо показывает то направление, которым идет "Новый век".

Впервые я узнал о нем, когда Ик был вратарем "Ковентри сити". Но, заболев артритом, он стал футбольным репортером Би-Би-Си, а потом - ведущим спикером Британской партии "зеленых". После этого на какое-то время он исчез.

"Сын Божий"

В марте 1990 г. он вновь появился в популярной программе Терри Вогана на Би-Би-Си. Улыбающийся, в костюме цвета бирюзовой раковины, Ик поведал Вогану о том, что он - сын Божий1. Потом оказалось, что во время репетиций этого в сценарии не было.

"Но разве не Иисус Сын Божий?" - спросил изумленный Терри. "О, да, - с обаятельной улыбкой ответил Ик. - Иисус был Сыном Божьим, Христом. Но у Бога много сыновей, много христов, и я - один из них".

Вероятно, здесь Воган растерялся и не смог задать нужных вопросов.

Когда Ик спустя несколько дней появился на экране Би-Би-Си в другой программе, ведущий - христианин-англиканец Алан Титчмарш - этой ошибки не повторил. Диалог развивался примерно так:

"Что побуждает вас считать себя сыном Божьим?"

"Мне это было открыто".

"Кто это открыл вам?" - настаивал Титчмарш.

Приятное лицо Ика исказила легкая гримаса: "Это мне открыли наставники".

"Какие наставники?"

"Наставники, христы, просвещенные из далекого прошлого".

"Вы беседовали с мертвыми?" - Титчмарш твердо вознамерился добраться до самой сути.

"Я являюсь каналом для духов-наставников", - нехотя сказал Ик. В его планы не входило забираться так далеко.

"Вы контакте?? Это то же самое, что медиум? - вновь задал вопрос Титчмарш. - Откуда вы знаете, что умершие наставники говорят через вас? А вы верите тому, что передается через вас? Разве не был Иисус единственным едино

родным Сыном Божьим? Не может ли оказаться, что духи обманывают вас?"

"Я контакте? "Нового века", - ответил Ик. - Я священник "Нового века"". Он не ответил на заданный ему вопрос, но сказал куда больше, чем дозволялось публично говорить "Новому веку" .устами своих представителей, появляющихся на экране.

Три года спустя Ик отказался от своей претензии быть "сыном Божьим". Его вполне устраивало положение медиума "Нового века".

Книга написанная "духом"

Появление Дэвида Ика на наших экранах прежде всего связано с рекламой его книги "Трепет истины". Согласно предисловию, в этой книге содержатся "истины", данные Ику "самыми просвещенными существами в нашей солнечной системе". "Вся информация, содержащаяся на этих страницах, получена через экстрасенсорную связь".

"Нас ожидает трансформация человечества", - писал Ик. Эволюция перешла в новую фазу. Будут люди, "настроенные" на волну "Нового века", и будут те, кто "перед лицом духовных истин" остается приверженцем старых верований. Какая же первая из этих "духовных истин"? "Такого понятия, как смерть, не существует. Независимо от того, что происходит с нами во время нашего кратковременного пребывания на земле, мы просто возвращаемся туда, откуда пришли. Спустя какое-то время наши души возвращаются в другое физическое тело, обычно в иной ситуации, чтобы познать больше и обогатиться опытом с целью ускорения своей эволюции" (с. 10).

Начало путешествия

Путь Ика к положению священника "Нового века" начался с увлечения партией "зеленых", которое затем "...перешло в духовное путешествие". Он узнал, что его жизнью "управляют духи", и встретил других людей, обладавших тем же знанием. Однажды, находясь в номере гостиницы, он вслух обратился к духам с просьбой вступить с ним в контакт. Первоначально духи указали ему книгу, написанную медиумом-хилером Бетти Шайн, "Разум к разуму". Проглотив ее за один день, Ик с

жадностью впитал в себя все основные идеи спиритизма и решил встретиться с 45-летней Шайн.

До этого Ик встречался с Шайн, стремясь найти средство от боли, которую причинял ему ревматический артрит (он не говорит, наступило ли облегчение). На одной из таких встреч "атмосфера вдруг наэлектризовалась", и медиум стала каналом для духа китайского мандарина Ван И Ли, который "в последний раз жил на земле примерно в 1200 г. по Р. Хр.". Слова Вана были обращены к Ику. Суть сказанного заключалась в том, что в будущем произойдут землетрясения там, где их никогда не бывало. На Ика, члена партии "зеленых", это произвело впечатление.

Когда четыре дня спустя по телевидению сообщили о землетрясении в Великобритании на границе Уэльса, сила которого достигала 4,9 балла по шкале Рихтера, Ик счел это именно тем доказательством, в котором нуждался. Он с головой погрузился в изучение трудов французского предсказателя XVI в. Мишеля Нострадамуса (1503-1566), который, как считается, предсказал великий пожар Лондона в 16.66 г. и приход к власти Адольфа Гитлера. Ика особенно интересовали те пророчества Нострадамуса, которые, как предполагалось, относятся к периоду 1992-2001 гг.2. С точки зрения Ика, Нострадамус (который был, согласно терминологии "Нового века", "высшим контактером") предсказал мощный геологический катаклизм, который произойдет непосредственно перед сменой тысячелетий. Побуждаемый духами, он поделился этими сведениями на конференции партии "зеленых" и с телеаудиторией во время одного из интервью.

"Духи-наставники"

Первым признаком того, что Ик стал развивать в себе способности экстрасенса, стало то, что он начал видеть везде глаза (не лица и не тела, а одни лишь глаза).

Духи-наставники Ика стали просвещать его относительно Бога и жизни после смерти. Он получил разъяснения относительно перевоплощения и "закона кармы", а также о неправильном понимании людьми Бога. Ему было сказано, что вся эта информация основана на Библии. Он узнал о своих

прошлых жизнях. Он служил под знаменами Наполеона во время его похода на Москву; именно применяемая русскими тактика "выжженной земли" и обусловила его "зеленые" взгляды. Он был шпионом на службе Елизаветы III и близким другом Фрэнсиса Бэкона. И всему этому Ик верил!

Ик узнал, что зло вовсе не зло, а просто дисгармония. Небеса - это состояние разума. Когда физическое тело умирает, оно отправляется на "астральную равнину"; там его дух воссоединяется с духами умерших друзей и родственников, прежде чем ему будет назначено другое физическое тело. (Очевидно, умершие друзья и родственники, с которыми встречался дух, были исключением из нормы перевоплощения.)

Энергетические линии и чакры

Вскоре Дэвид Ик метался по Великобритании от одного медиума к другому. Он вместе с ними занимался энергетическими линиями и чакрами ("энергетическими линиями на эмоциональном теле Земли"), энергетической блокадой и захоронениями в различных местах камней, обладающих особыми парапсихическими свойствами. "Маятник" говорил Ику и его друзьям-контактерам, в каком направлении им следует идти и когда остановиться. Эти камни, когда их обнаруживали, служили "особого рода спиритическими компьютерными дисками". Невидимые силы разбивали камни на столько кусков, сколько их требовалось для ночных оккультных церемоний, проходивших в отдаленной холмистой местности. Вместе с ними в этих церемониях участвовали "существа других планет... внеземные существа".

Ик и его коллеги часто связывались со своими "духами-наставниками". Время от времени невидимые силы толкали их или физически ограничивали. Камни, которые каждый из них имел при себе, помогали им наводить связь с миром духов. "Еще лучше - кристаллы; они делают все, разве что не разговаривают с вами... в следующем веке у нас будут совершенно другие отношения с царством минералов".

Спустя какое-то время Ику была доверена, как он пишет, "привилегия" получать информацию от различных спиритических источников. Ему был открыт великий глобальный план.

"Некоторые из сообщений приходили от существа, на котором лежит величайшая ответственность открыть Век Водолея. Это возвышенный учитель Ракорши, Великий Властелин Цивилизации".

"Иерархия"

От этого духа-"господ а" Дэвид Ик узнал, что Вселенная "управляется и наставляется" сложно построенной иерархией, разумными существами, выбранными в соответствии со "стадией эволюции души". Наверху иерархической пирамиды находится "божество", но, как и в других доктринах "Нового века", это "божество" не имеет ничего общего с триединым Богом Библии. Среди "наставников", входящих в "иерархию", особо выделяются Иосиф (муж Марии), Мерлин ("чародей" короля Артура), Христофор Колумб и Фрэнсис Бэкон. По словам Йка, Бэкон был сыном Елизаветы III и графа из Лестера Роберта Дадли. Он родился спустя четыре месяца после их тайного брака... По утверждению Ика, охраняя свой статус "королевы-девственницы", Елизавета препятствовала признанию его наследником. Как и следовало ожидать, далее Ик утверждает, что именно Бэкон, а не Шекспир "написал знаменитые пьесы..."

Через свой канал с Ракорши Ик узнал, что на планету надвигается "черная суббота". Будут ужасные эпидемии, смуты и войны. Даже сама земля пыталась об этом сообщить через "циклы урожаев"... "Библия была написана алхимиками, магами, чародеями, целителями и врачами", но она была "изменена и неверно истолкована", и секреты ее утрачены.

Контактеры, карты и кристаллы

К этому времени духи плотно внедрились в жизнь Ика. Некоторые из них были невидимы. Другие вещали через него, передавая свои послания через особые таблицы, кристаллы или через другого контактера. В результате сообщения, полученного медиумом-англичанкой, живущей в Канаде (которая была медиумом духа своей умершей матери), Ик перебрался в Северную Америку, разыскивая там энергетические линии, как он делал это на Британских островах. Именно здесь он узнал, что в самом конце века новая энергетическая система

будет "введена с небес", а чтобы это стало возможным, звезды и созвездия в период между 1992 и 1998 гг. переместятся на новые позиции...

Ик уверенно информирует своих читателей: "На протяжении тысяч лет на земле живут существа, происходящие с других планет. Я один из них; так же, как Линда и мои дети. Мы выходцы с планеты Ораель. Планета эта находится в другой солнечной системе. Мы пришли сюда, когда был заложен город Атлантида. Большинство из тех, кто трудится для открытия нового века - Века Водолея, тоже пришли с других планет, и очень давно..." Совершенно ясно, что перемещение с других планет возможно с помощью НЛО...

В мгновения ока Ик от НЛО переходит к рождению Христа! Мария и Иосиф обладали "душами высокой эволюции". "Иосиф, безусловно, был одним из видоизменений Ракорши...." Иисус, говорит Ик, появился на свет не в результате "непорочного зачатия", а был сыном Иосифа, родившегося в созвездии Девы... (с. 115). По мнению Ика, Иисус наделен человеческой природой, которой свойственно ошибаться. Например, "чувства взяли верх", когда Христос столкнулся с менялами в храме. Иисус, как говорит Ик, спокойно пошел на смерть, поскольку в противном случае на земле развернулось бы мощное оккультное сражение. Воскресение, по всей видимости, было мифом.

Внеземные существа и Век Водолея

С приближением конца века "на землю прибывает несметное число" пришельцев, чтобы помочь приверженцам "Нового века" победить своих врагов и осуществить "гигантский эволюционный скачок в Век Водолея..." Иисус Христос возвестил наступление Века Рыб. Этот век - век христианского влияния -должен резко оборваться, уступив дорогу Веку Водолея. Следовательно, христиане, не желающие принимать новое просвещение, причисляются к врагам "Нового века", которых необходимо уничтожить! Итак, становится все более очевидным, что весь мир разделится на две части: "тех, кто настроен на волну "Нового века", и всех остальных... Будет две категории людей: те, кто быстро продвигается в своем духовном развитии, и те, кто держится за прошлое. Именно первая группа осуществит "культурную революцию", наступление которой в Великобритании к 1995 г. предсказывал Ван. В последующее десятилетие то же самое будет происходить во всех странах..."

Тем временем, по словам Ика, иерархия "Нового века", на вершине которой находится "божество", будет продвигать вперед дело Водолея всеми доступными средствами под девизом "Свет Земле".

Альтернативное "божество", провозглашенное Иком, не типично для "Нового века". Большинство последователей "Нового века" стоят на позиции Ширли Маклейн, которая, в свою очередь, опирается на буддистскую концепцию "бог внутри нас". Однако, возможно, именно безыскусная позиция Ика показывает путь развития "Нового века" и реальную силу, стоящую за ним. Суть ясна независимо от того, в какой форме преподносит это Ик: уничтожение христианства - необходимое условие триумфального шествия "Нового века". В своих посланиях, написанных в I в. по Р. Хр, апостол Павел говорит о том, что в последние времена сатана под видом "Ангела света" попытается уничтожить дело Христа3.

ПИЛЛИГРИМЫ "НОВОГО ВЕКА"

"ФЕРДЖИ ОБРАЩАЕТСЯ ЗА ПОМОЩЬЮ К МИСТИКАМ", - возвестили газеты 13 февраля 1992 года.

Речь шла о Саре, герцогине Йоркской, которая тайно обращалась к "ясновидящей и медиуму", некоей гречанке, назьшавшей себя Вассо и госпожой Кортес. Были опубликованы фотографии, на одной из них герцогиня выходила из полуподвальной квартиры Вассо в Норт-Лондоне, на другой - публично обнимала Вассо. Под давлением газетчиков с Флит-стрит Вассо рассказала, что некоторое, время она лечила герцогиню с согласия ее мужа, принца Эндрю. При этом ясновидящая целительница совершенно непрофессионально поясняла: "Ее беспокоили боли в пояснице и плечах и напряженная ситуация в личной жизни... Я встречалась с принцем Эндрю". Согласно рекламе, Вассо специализировалась в "гипнозе, исцелении и чтении фигур пирамид"1. Спустя несколько недель после небезызвестного визита к Вассо газеты сообщили о разводе герцога и герцогини Йоркских.

Вечер для выборов

Новость о разводе пришла в разгар .национальной избирательной кампании в Великобритании. Вечером 9 апреля, в день выборов, когда миллионы людей прильнули к своим приемникам и телевизорам, с нетерпением ожидая результатов самых напряженных выборов за последние 20-30 лет, Би-Би-Си выбрала момент для интервью с Бенжамином Кримом. Крим, богатейший и, возможно, наиболее влиятельный приверженец "Нового века" в Великобритании, затратил миллионы фунтов стерлингов на то, чтобы ровно за десять лет до этого поместить в каждую воскресную газету рекламное объявление размером в полную газетную страницу. Объявление гласило: "ХРИСТОС УЖЕ ЗДЕСЬ". Далее сообщалось, что наш мир видел достаточно несправедливостей и войн. Христос выйдет в эфир одновременно по всем радио-и телеканалам 18 июня 1982 г. Но никого это объявление не взволновало. К счастью. Потому что ничего не произошло.

За десять лет Крим не изменил своим взглядам: вот-вот наступит новый век, новый всемирный порядок. Господь Майтрейя, новый мессия и властелин, лишь ожидает момента, чтобы прийти в этот мир. Он персонифицирует собой Мессию евреев, Христа христиан, Имама Махди мусульман и Кришну

индуистов. Он устранит всяческую экономическую, социальную и политическую нестабильность и несправедливость, положит конец голоду и установит братство. Наступит единый всемирный порядок, управляемый Майтрейей. Его появление будет сопровождаться сотнями тысяч мгновенных исцелений.

В дальнейшем газеты были сосредоточены на триумфе премьер-министра и отставке лидера оппозиции и ни словом не упомянули о мессии Крима. Но вероучения "Нового века" и само название "Новый век" все чаще проникали в телепрограммы, замелькали в выпусках новостей. Снятьш и впервые показанный в США сериал "Нового века" "Дорога к небесам" демонстрировался каждое воскресенье. 2 июня, после шестинедельной рекламной кампании, ITV начала показ снятой в Великобритании "комедии-драмы" "Ангелы". В основе фильма - "нововековская" концепция о том, что смерти нет, напротив, "умершие" наблюдают за живыми, посещают их и даже вмешиваются в их жизнь. "Умершие" свободно общаются с живыми, передавая им "потустороннюю" информацию "с той стороны". "Ангелы" собрали зрителей больше, чем какой-либо другой телефильм, вышедший на экраны Британии летом 1992 года. ""Новый век" штурмом взял индустрию развлечений и средства массовой информации"2.

Пилигримы "Нового века"

Но не всех сторонников "Нового века" устраивало то, что термин "Новый век" прочно ассоциировался с теми десятью-двадцатью тысячами людей, которые летом того года перемещались по Южной Англии и граничащему Уэльсу. Выпуски теленовостей показывали их неказистые автобусы и иные такого же рода средства передвижения, сновавшие по дорогам и создававшие пробки. Полиция проталкивала их дальше, а у местных жителей они вызывали раздражение. Это было похоже на коммуну хиппи, прямо из 60-х гг. Когда же они разбивали лагерь, их "фестивали" нельзя было отличить от поп-концертов тех же шестидесятых. Вокруг них, по обыкновению, сновали продавцы наркотиков, сбывавшие товар любому, кто мог за него заплатить. Плата за входные билеты на фестивали повысилась3.

Те, кто хотел придать движению "Новый век" интеллектуальный облик и внешний лоск, стремились отстраниться от своих

путешествующих единоверцев. Однако их многое связывало с этим массовым движением. Временно (и нелегально) примкнув к десятитысячному "конвою", расположившемуся лагерем в Пильтдауне, интеллектуалы беседовали об астрологии и писаниях суперзвезд "Нового века". Они, однако, предпочитали не импортировать гуру, а находить своих собственных. В моде были примитивные религии. Друиды, а не будды.

Для 31-летнего Джема Мадонна значила больше, чем любой из мессий "Нового века". В его понимании она олицетворяла все, что бьыо противопоставлением христианству. Иисус был свет, Мадонна богохульствовала, а Джема богохульство привлекало. Он никогда не слышал о "господе" Майтрейе. Автоприцеп Джема был оклеен афишами с изображением Мадонны и Элвиса Пресли. По его утверждению, Пресли был жив.

В другом фургоне, где жили 20-летний Джед, 31-летняя Саманта и ее трое опрятньк и хорошо одетых детей, царило явно враждебное отношение ко Христу. К своему удивлению, на столе я увидел антихристианскую полемическую книгу Барбары Тиеринг "Иисус - Человек". Под влиянием этой книги Джед объявил, что воскресения не было, а Иисус умер естественной смертью в 64 г. н. э. Побывав в Америке, Саманта заразилась неприязненным отношением к христианству после того, как ей довелось увидеть лжеисцеления и услышать проповеди евангелиста Морриса Керулло. Теперь в ее мировоззрении сочетались анархизм и вера в бога внутри, 19-летний Эд ждал нового мирового лидера, "всемирного гуру": "да, если хотите, диктатора".

Мои беседы в Пильтдауне и с обычными сторонниками "Нового века" в студенческих городках двух университетов создали у меня впечатление, что типичного последователя "Нового века" можно сравнить с бабочкой. Он порхает от увлечения исцеляющими терапиями - ароматотерапией или акупунктурой - к "самой новой" идее, почерпнутой из последней написанной духами книги, от нее - к гностическим евангелиям, затем к перевоплощению и, наконец, к погруженности в раскрытие прошлых жизней посредством методики "вызывания". Но все эти метаморфозы неизменно заканчиваются одним и тем же: вызыванием духов или другой откровенно оккультной практикой.

Джента, убежденная последовательница "Нового века", утверждала, что прослушала курс социологии в Ридинге и была одной из лучших студенток. Складывалось впечатление, что даже волнения ей наскучили. Было видно, что все пилигримы, собравшиеся в Пильтдауне, благоговели перед ней. Она же кочевала от одной группы к другой, питаясь за их счет. Один из ее недоброжелателей сказал мне: "Она настолько жаждет власти, что в сравнении с ней Сталин просто слабак". Внешне похожая на типичную представительницу хиппи 60-х, Джента поведала мне следующее: "Глобальное преображение - вот в чем вся суть. Все сущее едино, и все есть бог. Человек должен стремиться к просвещению через общение со своей высшей сутью, с живущей в нем искрой божественности. Это приведет к самопреображению и, в конце концов, к преображению планеты. Христианство обветшало и приелось. Впервые появившись в семидесятые, концепция Века Водолея созрела и расширилась под влиянием духа книг, написанных в восьмидесятые годы, и она станет основой мировоззрения всей планеты в следующем тысячелетии".

И так далее.

Подобно Алисе Бейли и Бенжамину Криму, Джента была контактером - для связи с Джвалом Кулом.

Я благодарен Дженте за то, что она побудила меня попытаться вычленить, основываясь на книгах "Нового века" и высказываниях наиболее убежденных его сторонников, те верования, которые составляют суть "Нового века". Затем, изъяв из них те, которые навеяны модой и стали в последнее время увлечением знаменитостей, добраться до первоисточника.

Итак, каковы же ключевые концепции "Нового века"? И какова их история - если таковая есть - до шестидесятых и семидесятых годов?

Исследование концепций "Нового века" с целью определить его кредо оказалось более трудным делом, чем я предполагал. Но зато потом мне было совсем легко отделять новые концепции от старых. Более интересный вопрос заключается в том, какие идеи "Нового века" можно считать старыми. И еще интересней было выяснить, насколько же древние эти их центральные идеи.

СКОНСТРУИРОВАННАЯ РЕЛИГИЯ

К. С. Льюис сказал, что в финальной схватке между религиями столкнутся индуизм и христианство как наиболее жизнеспособные религиозные системы: индуизм - поскольку он включил в себя все другие религиозные верования, а христианство - поскольку оно исключило все другие, утвердив приоритет учения Иисуса Христа.

Отовсюду понемногу

На Западе слово "индуизм" является синонимом "Нового века". "Новый век" представляет собой крайнюю форму синкретизма (т. е. стремления синтезировать несовместимые верования); это движение впитало в себя и пытается примирить столь широкий спектр верований, религий, культов, теорий и предрассудков, что у него почти столько же лиц, сколько и последователей. Обращаясь к высшим иерархам Англиканской Церкви, д-р Роберт Ранчи сказал: "Дать какие-либо точные характеристики "Нового века" значит приписать этому движению некую связную структуру, которой оно не обладает... Оно эклектично, поскольку пытается соединить самые разнородные элементы различных философских систем и религий без какого-либо их критического осмысления... Оно ставит эклектизм на более высокую ступень в стремлении объединить различные религии таким образом, чтобы они дополняли друг друга через свои доктрины с целью их "примирения""1.

Но, как указывал Льюис, христианство невозможно "примирить" таким способом с другими религиями. По этой причине "Новый век" заимствует идеи практически из каждой системы, кроме христианства. Хотя, впрочем, некоторые ранние последователи "Нового века" заимствовали ряд псевдохристианских идей - особенно из гностических "евангелий", добавив их в свою мешанину псевдодуховных концепций. Но при этом христианские концепции пропускаются через призму гностицизма, либо они вообще искажены и чаще всего вырваны из общехристианского контекста.

"Новый век": откуда движение берет свое начало?

Легче перечислить те основные источники, из которых последователи "Нового века" почерпнули свои верования, чем перечислить сами доктрины этого движения.

В начале шестидесятых выбор казался более простым. Мне лично в то время приходилось выбирать лишь между христианством, с одной стороны, и различными формами материализма -с другой. Но начиная с шестидесятых годов мы живем как бы в супермаркете, где в широком выборе различные идеи и концепции, т. е. выбор усложнился. Точно так же, как при выборе стирального порошка, вы сталкиваетесь с широким спектром мировосприятий. И так же, как и в случае стирального порошка, здесь есть свои "рекламные агенты", которые стараются вас убедить, что марка их товара выше всех. В такой разносортности идей неискушенный человек просто теряет голову.

Церковные деятели тоже внесли свою лепту, когда подвергали нападкам Библию и отвергали ее Благую весть. Школа либеральных богословов бросила все силы на популяризацию идей синкретизма. Джон Хик, например, заявляет, что Церковь -это лишь путь к Богу и что христиане должны отказаться от своего негативного отношения к другим великим мировым религиям: буддизму, исламу и индуизму и, напротив, считать их союзниками в общей миссии. Он описывает бахаистский храм в Чикаго, каждый из девяти входов которого носит имя одного из духовных "учителей", в число которых входит и Христос. Все девять проходов ведут к единому, находящемуся в центре алтарю. Хик использует этот пример как иллюстрацию своего положения о том, что "все дороги ведут к Богу".

Относительно недавно близкие взгляды высказывали многие либеральные богословы основных христианских конфессий. Затем внезапно они смолкли. Они слишком поздно осознали, что их богословская концепция - "все дороги ведут ко Христу" - подготовила путь для появления "Нового века".

"Новый век" - искусственно созданная "религия", которая по мерке сатаны подогнана к нашему веку. Она заимствовала разнообразные идеи из всего набора мировоззрений, выставленных на продажу.

Астрология. "Новый век" воспринял весь путаный астрологический инструментарий. Даже название движения заимствовано из астрологии.

Экология. Роберт Ранчи пишет, что "Новый век" использует неосознанную неудовлетворенность существующим

порядком вещей во вселенной и переносит акцент в область человеческого духа. Свое политическое выражение "Новый век" стремится найти в экологическом движении "зеленых"... Однако сами члены партии "зеленых" и их сторонники не являются поголовно "нововековцами"2. Опираясь на благоговейное отношение "зеленых" к окружающей природной среде, "Новый век" возводит это благоговение до уровня, который для многих "нововековцев" адекватен пантеизму. "Творение" и "природа" относятся к числу первостепенных факторов, занимающих ум каждого "нововековца". Налицо тенденция к персонификации природы - литература "Нового века" изобилует такими выражениями, как "мать-Земля", "благодатная Земля", и несмотря на то, что "нововековец" Дэвид Ик верит в альтернативное "божество", а Ширли Маклейн - в "бога внутри человека" (что типично для многих сторонников этого движения), во многих выступлениях, книгах и брошюрах "Нового века" ясно выражается идея присутствия бога во всем сущем (пантеизм).

Гомеопатия. Из гомеопатической медицины "Новый век" заимствует целый ряд вполне здравых идей, но переворачивает их таким образом, что они превращаются в навязчивую идею на грани культа человеческого тела. "Новый век" претендует на создание некоей целостной картины мира - путем устранения всех границ, религиозных и национальных, и концепции личности - соединения разума, тела и духа в некоем "целостном индивидууме". Необычайно велик интерес "Нового века" к альтернативной медицине, различным формам терапии и псевдопсихологии. Налицо стремление поддерживать связь с теми могущественными силами Вселенной, которые исключаются либо осуждаются иудейско-христианской традицией. В числе этих сил энергия "биолиний" - концепция, заимствованная из примитивных религий и мира спиритизма.

Индуизм. Из индуизма "Новый век" заимствует идею перевоплощения и методы медитации: перевоплощение лишает всякого смысла понятия греха и суда, предлагая множество жизней для исправления негативной "кармы". Различные же методы медитации используются для того, чтобы сделать разум "вакантным местом". Важное место в "Новом веке" занимают

трансцендентная медитация Махариши Махеш Йоги и экстра-сенсорика Вернера Эрхарда.

Буддизм. У буддизма "Новый век" заимствует отказ от Бога в пользу "бога внутри каждого человека", призывая стремиться к раскрытию ("освещению") этого "бога".

Эволюция. Эволюционная концепция лежит в основе всей литературы "Нового века". "Новый век" принимает концепцию Дарвина, приспосабливая ее к идее о том, что элита способна эволюционировать до более высокого уровня. В этом состоянии элитарные "просвещенные" могут обладать определенным преимуществом перед другими людьми, в основном в сфере психических возможностей.

Спиритизм. Из спиритизма "Новый век" заимствует настолько много, что ряд авторов рассматривают названное движение просто как последнюю модификацию этого древнего культа. Безусловно, многие из заимствованных "Новым веком" идей использованы для обоснования проникновения в мир духов, оккультизм. Но, как и в других случаях, терминология "Нового века" несколько отличается от той, которую использовали его предшественники. Приверженцы "Нового века" выдвигают идею о том, что живые "просвещенные" становятся "контакте-рами" (не медиумами) для умерших "просвещенных", "наставников". Контактеры - это "более высокая ступенька оккультной лестницы в сравнении с медиумами. По утверждению контактеров, их тела используются "существами" или духами из другого измерения"3.

Сатанизм и колдовство. Поскольку "Новый век" выдвигает идею о том, что человек может и должен быть "одержим" духом или духами и что он может и должен своей жизнью служить одному или нескольким духам, можно смело говорить, что "Новый век" отдает дань сатанизму. И до тех пор, пока "Новый век", основываясь на посылке "ты - бог", утверждает, что в поведении человека не должно быть сдерживающих факторов, если это удобно индивидууму или группе, нужно говорить о причастности "Нового века" и к колдовству.

"Новизна" "Нового века" проявляется в терминологии и других формах его деятельности, но, по сути, это древняя практика, такая же древняя, как восточные религии индуизм и

буддизм, западный оккультизм и мистические оракулы древней Греции и Египта. ""Новый век" просто переводит теорию перевоплощения на язык западной гуманистической психологии, науки и технологии"4. Вполне вероятно, что, в силу своей связи с астрологией, этот культ также может быть историческим звеном, связывающим практику шумерской, халдейской, вавилонской и персидской религий5.

Основные верования

Теперь, когда мы имеем представление о пестрой природе "Нового века", о многочисленных источниках, из которых заимствованы его верования, о его разнообразных формах проявления и фазах, попытаемся кратко перечислить основные положения вероучения "Нового века". Я основывался на материалах многочисленных бесед с "нововековцами" (некоторые из них имели место еще до середины семидесятых годов, когда термин "Новый век" еще не был широко известен; большинство же этих бесед относится к концу восьмидесятых - началу девяностых годов) и литературы "Нового века", в том числе книг таких авторов, как Мерилин Фергюсон, Рут Монтгомери, Бенжамин Крим, Ширли Маклейн, Джейн Роберте, Дэвид Спенглер и Дэвид Ик6.

1. О Боге. Большинство авторов "Нового века" принимают буддистскую концепцию о "боге внутри нас". В литературе "зеленых нововековцев" встречается утверждение, что "бог присутствует во всем сущем" (пантеизм). "Меньшинство верит в то, что на вершине иерархической пирамиды "Нового века", составленной из "просвещенных" (наставников), находится "божество". Бога не существует, и в то же время окружающее сущее есть Бог и существует только лишь Бог и ничего, кроме Бога. А поскольку все сущее есть Бог, то Бога нет"7.

2. О Христе. У "нововековцев" термин "Христос" используется как синоним "наставника". Это означает, что есть много христов/наставников - ныне умерших "просвещенных" прошлых веков. Приверженцы "Нового века" считают, что Иисус - один из многих христов, которому была свойственна "грешная природа", но Он, в конечном итоге, смог подняться до совершенства. Дэвид Спенглер писал: "Иисус завоевал звание

христа огромными жизненными усилиями". Он также говорит о Христе как о примере, как о "модели Христа".

3. Об искуплении. Большинство христиан верят в то, что Иисус - совершенный, единородный Сын Божий - умер на кресте за грехи человечества. Богословы называют это "заместительной смертью". Апологеты "Нового века" подвергают активным нападкам концепцию заместительной смерти Христа, искупления кровью, называя ее "примитивной идеей". Бог не стал. бы - утверждают они - возлагать грехи мира на плечи Своего безгрешного Сына. Если концепция "спасения" и встречается в "нововековской" литературе, то лишь в виде утверждения, что это состояние, которого можно достигнуть совершенной, просвещенной жизнью. Концепция незаслуженного нами прощения (благодати) чужда "Новому веку".

4. О человеке. По концепции "Нового века" человек по своей натуре, в общем-то, добр, но его сегодняшняя карма находится лишь на пути к истинной самореализации, к добру. Человек несет ответственность за те обстоятельства, в которых он живет в настоящее время и в которых он будет жить в будущем.

5. О смерти. Смерти нет; есть лишь вечный цикл перевоплощений, управляемый законом кармы.

6. О грехе и суде. У "Нового века" нет таких понятий, их лишило смысла перевоплощение. Если в нынешней жизни обстоятельства человека определяются "негативной кармой", то это положение может быть исправлено в будущем перевоплощении. Поскольку "бог внутри" человека, то человек в значительной мере способен сам определять, что для него добро, а что зло.

7. О мире. Мировоззрение "нововековцев" монистическое (все сущее едино) или пантеистическое (все есть бог). Единство всего сущего называется "конечной реальностью". Мир и зло не входят в эту реальность. Фундаментальная идея "Нового века": "все сущее едино", так пишет Дуглас Грутиус в своей книге "Снимая маску с "Нового века"". "Она пронизывает это движение в самых различных его проявлениях - от холистической концепции здоровья до новой физики, от политики до надличностной психологии, от восточных религий до оккультизма... Добро и зло, в сущности, одно и то же". Влияние монизма на современное мышление американцев таково, что Г. Дж. Берри заметил:

"Мировоззрение Соединенных Штатов переместилось от атеизма светского гуманизма (человек - мера всех вещей) к пантеизму движения "Новый век" (человек и все сущее - есть бог)".

8. О будущем. Люди, обладающие особыми свойствами психики (те, кто достиг более высокого эволюционного уровня), вместе с "внеземными существами" провозгласят новый век -Век Водолея. Одни говорят, что это произойдет к концу XX в., другие же - что к 2050 г. Третьи ожидают этого к 2064 г. В конечном счете, когда все люди пройдут через самопреображение, произойдет глобальное преображение, и все придет к полному единству.

Дэвид Спенглер пишет: "Вступая в новый век, мы вступаем в цикл, в период времени, в период развития, когда... человечество... является спасителем мира, и, в конечном счете, именно на плечи человечества ложится ответственность за будущее и за "перенесение" в свет". Далее он высказывает мнение, что Финдхорнская община в Морей Ферте в Шотландии "олицетворяет собой второе пришествие. Любой индивидуум, любой центр, притягивающий все новых приверженцев из мира, является воплощением второго пришествия"8.

Бенжамин Крим заявляет, что "господь" Майтрейя возглавляет иерархическую структуру "христов" на протяжении 2600 лет (и что Иисус был одним из его учеников). Далее он высказывает мнение, что "господь" Майтрейя - вместе с другими христами или Наставниками - появится в физическом теле в нужное время в следующей половине века9.

9. О демонах. "Нововековцы" считают, что Библия выставила сатану, или Люцифера, в неприглядном свете, и что в его намерения вовсе не входит сбить человечество с истинного пути. С точки зрения "нововековцев", нет ни сатаны, ни демонов. "Человек - сам себе сатана в той же мере, как и сам свое собственное спасение... Силы зла присущи Богу"10.

10. Об истине. "Новый век" учит, что нет такого понятия, как абсолютная истина.

Насколько новым является "Новый век"?

Одна из посвященных "Новому веку" статей в журнале "Тайм" заканчивалась так: "И вот мы уже в "Новом веке", причудливо

сочетающем спиритизм и суеверия, моду и фарс, - о чем с полной уверенностью можно сказать, что в этом нет ничего нового"".

Та дань, которую, как мы видели, отдает движение "Новый век" астрологии, индуизму и буддизму, позволяет определять возраст его ключевых концепций тысячелетиями.

Нам следует "поблагодарить" Елену Петровну Блаватскую и "Теософское общество" XIX в. за то, что они привили индуистскую философию на западную почву, связали ее крепкими узами со спиритизмом и оккультизмом. Блаватская соединила спиритизм XIX в. и "Новый век" XX в. утверждением, что те умершие, каналом для духов которых она служила, были источником космической мудрости. Согласно ее утверждению, ее насчитывающая 1200 страниц книга "Изис снимает покров" была "продиктована Учителями Мудрости через астральный свет и духов-наставников".

Сам оккультизм берет свое начало еще в ветхозаветные времена. Мы читаем о том, что царь Саул обращался к волшебнице и участвовал в спиритическом сеансе. В Библии есть много мест, где подробно перечисляются "оккультные практики" и предается проклятию "оккультизм". Однако непосредственный контакт с миром духов на Западе, по-видимому, начался 20 декабря 1835 года с Эмили Персфильд, члена секты трясунов. Более известен случай, когда 31 марта 1848 года в Гайдсвилле, штат Нью-Йорк, в скромном деревянном домике Джон и Маргарет Фоке и их дочери Маргарет и Кейт разработали особый код для общения с миром духов12. Мир духов откликнулся на эти сигналы, так было положено начало современному спиритизму. Сеансы общения с "духами мертвых" стали повальным увлечением сначала в США, а затем и в Европе.

Поклонники "Нового века" считают, что умершая в 1949 г. Алиса Бейли была первым "современным контактером". По ее утверждению, она служила каналом для духа по имени Джвал Кул. После смерти Бейли ее мантию принял Бенжамин Крим.

В своем кратком обзоре верований и обрядов "Нового века" Александр Брукс пишет: "Существа (духи) постоянно повторяют древнейшую ложь, вот ее три кредо: смерти нет; человек есть бог; спасение в познании собственного "я""13. По крайней мере, два из этих трех утверждений: "Не умрете... вы будете, как боги" (Быт. 3:4, 5) - исходят от дьявола и были произнесены еще на заре человеческой истории.

СОБЛАЗНЫ ОККУЛЬТИЗМА

Итак, о "Новом веке" никак нельзя говорить, что он нов. Один американец, баскетбольный тренер, сказал: ""Новый век" можно сравнить с пылесосом. Он подбирает все без разбору и все перемешивает. Поэтому, открыв пылесос, вы по отдельным обрывкам узнаете все, что там находится, - но эта смесь отличается от всего, что вы видели раньше. И вы удивляетесь, как можно все это соединить. Впрочем, это и невозможно"1.

Клиентура "прекрасного народа"

Несмотря на это, "Новый век" привлекает многих, иногда самых незаурядных людей...

Том Круз и его жена Николь Кидмен - яркая супружеская пара в Голливуде. Они увлеклись наукологией, одним из наиболее твердых орешков "Нового века". Верховный суд Великобритании так охарактеризовал наукологию: "отвратительное, зловещее и опасное течение"2. Такие известные актеры и кинодеятели, как Джон Траволта, Деннис Уивер, Шарон Стоун, Ми-ми Роджерс, Керсти Элли, Деми Мур и Эмилио Эстевес принадлежат к сторонникам различных направлений "Нового века". Они пополнили длинный перечень представителей шоу-бизнеса, таких, как Пласидо Доминго-младший, Линда Блейр, Сонни Боно, Присцилла Пресли и ее дочь Лиза-Мари. Всякий, кто работает рядом с этими звездами "Нового века" - особенно в их домах, - "постоянно находится под угрозой увольнения и замены его лояльным "нововековцем", если он не проявит явных признаков своей приверженности "Новому веку"..."3.

Англичанин Дерек Джеймсон, некогда редактор "Daily Express", а ныне ведущий вместе со своей женой Эллен два раза в неделю программу "Джеймсоны" на Би-Би-Си, регулярно наполняет волны эфира "премудростью" "Нового века", с музыкой и частым обращением к паранормальньм явлениям, рекомендациями обращаться к гаданию на кристалле и т. д.

В ноябре 1992 года, в интервью после победы на выборах, новый президент США сообщил, что он часто "беседует с Элвисом". Президент Клинтон, безусловно, знал, что Элвис Пресли умер шестнадцать лет назад. Но никому и в голову не пришло удивиться его словам, поскольку вокруг "короля рок-н-рола" возник почти религиозный культ. Элвис Пресли, хотя и

рос в христианской семье, однако познакомился с книгами Алисы Бейли, и под влиянием этих книг и видения, которое он получил за несколько лет до своей смерти, Пресли уверовал, что он "будда" или "Майтрейя". Так был создан культ Элвиса Пресли4.

Мода на "духовность"

В девяностые годы стало модным быть духовным. "Больше духовности и меньше материализма - вот в чем нуждаемся мы на Западе", - пишет актриса Джоанна Ламли. "В девяностые годы нам следует вновь заняться поисками своей души..."5 Радикальный материализм восьмидесятых вызвал обратную реакцию даже в ситуации, когда, казалось, все поклоняются мамоне. Будь то рейганизм или тетчеризм, или любое популярное экономическое течение - пища эта оказалась неподходящей для человеческой души. Если на Востоке, от Эстонии до Тираны, рушились один коммунистический режим за другим, и народы обращались к христианству, то на Западе реакция на радикальный материализм вылилась в форму все большего увлечения разными формами оккультизма.

Многие были поражены, когда В. Дж. Хьюитт и Питер Лори заявили, что разгадали зашифрованные пророчества предсказателя XVI в. Нострадамуса, и эти пророчества стали бестселлером. Особенно привлекало читателей то, что они сфокусированы на последнем десятилетии XX в., в частности, предсказаны землетрясение в Калифорнии (1993), открытие метода лечения рака с помощью звуковых волн (1993), появление новой дыры в озоновом слое (1995), а также то, что пришельцы будут показаны по телевидению (1998) и что установится "новая всемирная религия" (2000)6.

В Австралии был опубликован "нововековый" эквивалент телефонной книги "Желтые страницы" - "Голубые страницы". Этот справочник "Нового века" предлагает ошеломляющий выбор альтернатив для тех, кто порвал с материализмом и ищет пути реализации своих духовных возможностей в форме "личного преображения" и "самооткрытия". В этот перечень включены услуги трансличностных психологов, гуру Востока, священников гностицизма и целителей, способных излечить вас с помощью кристаллов, а также

порекомендовать вам вступить в контакт с существами из мира духов.

Реакция на радикальный материализм

Вплоть до конца шестидесятых годов было мало желающих воспользоваться такими услугами. В семидесятые годы число их значительно возросло. Но именно радикальный материализм 80-х, из плена которого вырвались многие, способствовал увлечению этим течением, и "Новый век", который был выразителем его идей, стал массовым движением. "Настало время, - пишет преподаватель Стирлингского университета д-р Джон Дрейн, - более духовного образа жизни, который позволит нам уверенно пройти через девяностые годы и который поведет нас далее в новый век и новое тысячелетие"7.

Итак, в чем же просчеты материализма?

1. Отсутствие корней. Он оперировал только тем, что лежит на поверхности, лишая человека его корней. Корни закрепляют, подпитывают и, в определенной степени, раскрывают индивидуальность человека. В интеллектуальном плане отсутствие корней приводит к легковерию, а это первое необходимое условие для бездумного принятия "Нового века". С нравственной точки зрения отсутствие корней смещает акцент с самого тяжкого смертного греха: "Новый век" рационализирует сексуальную революцию. В эмоциональном плане это отсутствие корней создает ощущение непричастности: "Новый век" внушает человеку, что он принадлежит к континууму, который связывает его с особыми личностями - "просвещенными" всех веков.

2. Отсутствие цели. Наиболее ощутимым дефектом в личностной структуре человека является отсутствие внутреннего компаса. Материализм предполагает, что если жизнь человека отклонилась от своей заданной траектории и сошла с курса, она уничтожается. Но даже если человек строго следует заданному курсу, наступает такой момент, когда он вынужден признать, что есть некая запредельность, что успех - термин относительный и неадекватный, поскольку жизнь лишена смысла.

Один из авторов "Нового века", Олдос Хаксли, описывает, как "современный человек идет по пустой, бессмысленной

жизни, пытаясь восполнить эту внутреннюю пустоту внешними стимулами..." Под этим он понимает тот дневной рацион, который нам предлагает индустрия развлечений для подпитки мозга, иссушенного однообразной работой, повседневными заботами и пустыми целями. Хаксли прекрасно знает, что в таких обстоятельствах человек примет любое объяснение смысла жизни, предпочтя его никакому. А далее, когда за контурами преходящей жизни этот человек увидит оккультный мир, к которому он может стать непосредственно причастным, он становится легкой добычей.

3. Потерянность. В 80-е годы материализм на Западе практически однозначно разрушил те моральные ценности, которые служили путеводной нитью прошлых эпох. Иногда из чувства бунта, иногда по безответственности, а часто во имя обретения особой свободы поколения 60-х и 70-х гг. разрушили или убрали с глаз долой нравственные ограждения, указатели и ограничения, принятые в христианском обществе. Заблудившийся без указателей человек скорее пойдет в любом направлении, чем останется стоять на месте. Если в такой материалистической пустыне возникает какой-то мираж, то, вероятнее всего, "заблудившийся" путник, независимо от того, сознательно или бессознательно он "заблудился", пойдет в сторону этого миража.

4. Одиночество. Интенсивная урбанизация, ослабление семейных уз вследствие все увеличивающейся сексуальной свободы, а также эгоцентризм как неотъемлемый атрибут материализма способствуют возникновению чувства одиночества и изоляции индивидуума (что далеко не всегда одно и то же). Подобно человеку без корней, одинокий и оторванный от других человек жаждет общения. Для него выглядит привлекательной любая группа и любой "изм" - особенно, если предлагается самопознание и "просвещение".

5. Дезинтеграция. К началу восьмидесятых, по-видимому, произошло крушение системы старых жизненных устоев. При всех своих недостатках это был костяк, внутренне согласованная система общепринятых принципов, норм поведения, которая поддерживала порядок и гармонию в обществе. Ее разрушение, наряду с предполагаемыми опасностями репрессий, повлекло за собой высвобождение разрушительных сил: инстинкты, страсти, эгоизм, бунтарский дух, а в результате - замешательство и смятение.

Пауль Тиллих перечислил симптомы духовного кризиса: "Разрушение личности, душевный раскол, подсознательное стремление к смерти, мучительное беспокойство, безысходное отчаяние, духовный разброд, угрызения совести, невротические явления, бессознательные порывы, беспокойство... враждебность по отношению к собственной личности..."

Все это создавало благоприятную почву для триумфального движения, основанного на эмоциях и отсутствии логики. В данном случае это были "Новый век" и оккультизм.

Трагедия состоит в том, что "Новый век" не решает проблему отсутствия корней, не дает ответа на вопрос о смысле жизни, не дает ориентира заблудившимся, но может лишь усилить одиночество и разрушительные процессы в жизни личности.

Прежде чем отвергнуть христианство и обратиться к восточной философии, мы должны знать, что есть религия Иисуса Христа.

Мир оккультизма полон мрака, где обитает множество теней. Что это за тени? Как это узнать? Можем ли мы позволить себе бродить во тьме, без четких ориентиров?

В "Новом веке" нет ничего нового. Ложь и обман, на которых построен мир оккультизма, стары, как мир. Если вечный всеведущий и любвеобильный Бог разъясняет нам, что стоит за оккультным миром, и предостерегает от угрожающих опасностей, имеем ли мы моральное право не прислушаться к Его словам?

Мир "Нового века" - мир оккультизма - насквозь пронизан и управляется духами. Уилл Барон убедился в этом сам.

"ЖЕСТКИЙ" ОККУЛЬТИЗМ И ЧТО ЗА ЕГО ПРЕДЕЛАМИ

Последователи "Нового века" говорят и пишут много всяких несуразных вещей. "Новый век" - это искусственная религия, созданная в век безрассудства. Ее центральное ядро составляет "жесткий" оккультизм. Обращение к оккультизму - это форма протеста против материалистических воззрений Запада.

Священник "Нового века"

В книге Уилла Барона "Обманутый "Новым веком": история священника "Нового века"", несомненно, представлена наиболее удачная критика "Нового века" с христианских позиций. И это неудивительно. На протяжении девяти лет Барон был самым тесным образом связан с деятельностью "Нового века". Он прошел все, выжил, обратился в христианство и написал книгу. История Уилла Барона описана в книге "Дьявол прячется". Я знал, что американские христиане считают его главным специалистом по "Новому веку", что он постоянно появляется в одной известной телепрограмме, что его история положена в основу ряда радио- и телепрограмм. Но я с ним не был знаком. После того как я прочитал книгу, у меня появилось множество вопросов. Мне удалось подробно побеседовать с ним в Великобритании, когда он навещал там своих родителей. Должен сразу же сказать, что Уилл - один из самых интересных людей, с которыми мне довелось встречаться. И те несколько часов беседы с ним помогли мне составить такую ясную картину, которую я вряд ли бы мог нарисовать о "Новом веке", прочитав массу всяких других источников.

Конечно, свидетельство Уилла Барона бесценно, так как идет от первоисточника. Я рассказал Уиллу, что описал его случай в своей книге, и попытался найти еще какого-нибудь обращенного в христианство бывшего сторонника "Нового века", чтобы рассказать о нем в другой книге. Но безуспешно. Я спросил Уилла: "Вы что, единственный в своем роде?"

Ответ Уилла несколько обескуражил меня: "Похоже, что так. Книга Рандолла Байера "Внутри кошмара "Нового века"" -это, безусловно, история контактера "Нового века", который стал христианином. Она до сих пор хорошо раскупается в Соединенных Штатах. Очень печально, но через два дня после

выхода в свет книги Байера его автомобиль упал в пропасть со 100-метровой высоты. Он не оставил никакой записки, и полиция не нашла никаких признаков неисправностей в машине. Этот случай до сих пор не расследован..."

Выяснив некоторые подробности, относящиеся к "контактерству", влиянию восточной религии и методов медитации, а также роли "наставников", я заинтересовался, как Уилл попал в это движение.

Христианское восшггание, по словам Барона, существенно на него не повлияло. Проблемы со здоровьем привлекли его внимание к альтернативной медицине. Он увидел объявление, приглашавшее посетить центр "Здоровье для "Нового века", и приехал в Аддисон-Кресент, Кенсингтон. Так он попал в центр, возглавляемый подполковником Маркусом Макклаузеландом.

Я заинтересовался, что же побудило его от альтернативной медицины обратиться к открытому оккультизму. "Я всегда проявлял интерес к проблемам умственного и физического здоровья - к комплексному подходу к проблемам здоровья человека в целом. Из Кенсингтона я отправился в центр ранней терапии "Атлантис". Там была составлена моя астрологическая карта и дано ее истолкование. Так я впервые столкнулся с "мистическим измерением".

Из книги Барона я уже знал, что основные события в истории Уилла разворачиваются вокруг Лос-Анджелеса. Он рассказал мне: "От "ранней терапии" я поднялся до "терапии ощущений" и переехал в Финдхорн. В Финдхорне проходят полный курс обучения по системе "Нового века" от учений самых знаменитых, ныне здравствующих гуру, до установления каналов связи с умершими "наставниками". Из Финдхорна Барон перебрался в Калифорнию, в общину последователей "Нового века", насчитывающую около 500 человек. Это обычная община "Нового века", где жили те, кто верил, что никакая терапия не поможет личности стать здоровой от неврозов в этом безумном, полном нервных потрясений мире. Только "Новый век" способен создать нормальную жизненную обстановку. "По иронии судьбы после двенадцати лет своего существования та община, к которой я примкнул, распалась из-за многочисленных судебных разбирательств, - сказал Уилл.

Но еще раньше я осознал, что мне недостаточно одной психотерапии. Я хотел погрузиться в мистический мир. Вот как я пришел в лос-анджелесскую общину "Освещенный путь", где встретил Муриеля".

Из книги Барона я знал, что Муриель был его учителем: это был 60-летний блондин, американец. Под руководством Муриеля Барон стал контактером и учеником Джвала Хула. Теперь вся его жизнь вращалась вокруг общения с духами. Он погрузился в изучение эзотерической литературы и под неусыпным руководством своих "наставников" стал священником "Нового века".

Когда Джвал Хул впервые материализовался перед Бароном, он предстал в виде "сияющей личности, излучавшей яркий золотисто-белый свет"1. Сидя на полу в выпрямленной позе со скрещенными ногами, Барон через медитацию поддерживал контакт со своим духом-"наставником". Джвал Хул превратился в таинственную, всепоглощающую силу, от которой невозможно было спастись ни днем, ни ночью. Барон, однако, как и Давид Ик, поверил, что Джвал Хул является одним из "наставников" в иерархии "Нового века", на вершине которой находится "божество".

После того как Барон разъяснил мне задачи "контактера" и рассказал о "голосах", которые постоянно беседовали с ним все время, когда он был в "Новом веке", я заинтересовался, что же конкретно из паранормальных явлений он видел. "Интересный вопрос, - ответил он. - Муриель всегда видел существо, напоминавшее человека из плоти и крови, которое стояло или сидело в комнате. То, что видел я, скорее можно назвать "видениями". Я не спал, но не мог понять, открыты мои глаза или нет. Можно сказать, что это больше всего напоминало кино, изображение на экране. Когда я перестал быть контактером Джвала Хула и по указанию Муриеля стал каналом для другого духа, называемого "Иисусом Христом", ситуация изменилась. Я слышал голос "Иисуса Христа", но не видел ничего".

Было ли ему страшно?

"Да нет, пожалуй. Не было случая, чтобы я видел какие-то угрожающие образы у себя дома. Даже когда ночью меня стало трясти и дух заговорил со мной, я, в сущности, не был испуган.

Дьявол действует более изощренно. Если бы бесы пугали людей до смерти, то тем самым бросали бы их прямо в объятия реального Иисуса Христа, что вряд ли входит в задачи дьявола. Не в его интересах запугивать людей. Нельзя забывать и о том, что добро бесконечно сильнее зла и Бог всемогущ".

Рассказ Уилла показался мне интересным. Из моих бесед с "нововековцами" и из опубликованных свидетельств я понял, что лишь немногие признали, что были испуганы паранормальными явлениями. Уилл не относился к их числу. Безусловно, те, кто испытал ужас сатанинского наваждения, редко делятся своими впечатлениями в печати. Исследования спиритистов показали, что многие из них пополняют ряды самоубийц или пациентов психиатрических клиник. В книге "Дьявол прячется" примеры в основном касались оккультистов, которых страшили тени в темноте. Характерно, что, как, например, в случае с Джоанной Микаелсон, описанном в книге "Красивая сторона зла", самое страшное бывает, когда человек пытается порвать с миром оккультизма и обратиться ко Христу. Конечно, дьявол использует средства запугивания избирательно, но не против тех, кто бесповоротно посвятил себя Христу (этого Бог не допустил бы), и не против тех, кого он желает использовать (это не входит в его интересы).

Повторное посещение Финдхорна

Уилл, однако, понял, что духи не безобидны, и для достижения своих целей они могут использовать методы устрашения.

В Лос-Анджелесе Барону нужны были деньги. Те, что он имел, он пожертвовал на дело "Нового века". Духи, однако, настойчиво требовали еще и еще, как он пишет, прибегая к давлению и "угрозам", когда он не мог сразу предоставить требуемую сумму. По настоянию духов он переменил место жительства, принял обет безбрачия и стал жить один. Как раз в это время "открылся" его "третий глаз" - энергетический центр (чакра), расположенный во лбу". После этого в его жизнь вошли паранормальные явления, которые постоянно преследовали его: видения и голоса духов, которые предсказывали, наставляли и приказывали.

Барону было приказано вернуться в Лондон. Именно в лондонской гостинице он испытал почти смертельный шок от

"взрывной волны энергии". Вполне очевидно, что дьявол регулирует уровень запугивания для достижения желаемого результата... Барон упал на колени, как будто прошитый пулеметной очередью. Мощный оглушительный голос - он воспринял его как голос "божества" - приказал ему вернуться в Финдхорн, в Шотландию. В своей книге Барон описывает Финдхорн как Ватикан "Нового века"2.

В Финдхорне, по словам Барона, "сатана создал рай для своих приверженцев из "Нового века"". Этот "рай" выглядит как огромное скопление передвижных домиков и трейлеров среди садов и огородов с рядом общественных зданий, гостиницей на 87 номеров и просторным конференц-залом. Он выглядит как замок, там же располагается издательство. Помимо этого, финдхорнская община включает в себя ряд частных владений.

Финдхорн посещают 9000 человек. Община имеет свой план развития, осуществление которого будет стоить 500 тыс. фунтов стерлингов, вовлечена в судебное дело (иск составляет 5 млн. фунтов стерлингов) по вопросам жилищного строительства и вызывает глубокую неприязнь у местных жителей3.

Уилл Барон подтвердил, что за последние десять лет Финдхорн сумел сделать свой имидж значительно более привлекательным. Когда я впервые посетил его в 1980 г. с целью взять несколько интервью, атмосфера зла ощущалась чуть ли не осязаемо. Будучи "в городке", мне довелось наблюдать несколько примеров "экстрасенсорной интуиции". Община была переполнена людьми разного возраста, выглядевшими как хиппи. Некоторые из них были, как я тогда полагал, либо под воздействием наркотиков, либо их разум управлялся духами, даже когда я беседовал с ними.

С годами Финдхорн, похоже, "облагородился". Когда через десять лет после моего первого визита в Финдхорне побывал активный борец с оккультизмом Кевин Логан, у него сложилось совершенно иное впечатление. В Финдхорне были представлены самые различные социальные группы. Логан был встречен с уважением и терпимостью4.

Поэтому когда в августе 1992 года я получил длинное и оскорбительное письмо от медиума, которая обвиняла меня в том, что в своей журнальной статье я был несправедлив, я

решил вновь отправиться в этот северный район, чтобы самому все увидеть. Судя по ее словам, эта женщина никогда не бывала в Финдхорне, но от своих коллег - медиумов и контактеров - она слышала о нем самые благоприятные отзывы.

Когда Барон вернулся в Финдхорн, он был встречен как привилегированный посвященный. Он пробыл там шесть месяцев. В Финдхорне сейчас проводится обучение по всему комплексу альтернативной медицины и оккультизма. Кроме того, там изучают основы христианского богословия, профессиональный язык и методологию в объеме, достаточном для того, чтобы выпускник мог незаметно проникнуть в христианскую общину и обратить ее. Именно этому и обучался Уилл Барон.

Проникновение в христианские общины

В Калифорнии Барон стал выступать в роли контактера-связника с другим "умершим учителем", "Иисусом Христом". Женщина-гуру, которая руководила общиной "Освещенный путь", сказала ему, что он должен служить каналом связи только с "Иисусом Христом", и несколько смущенно признала, что Джвал Хул, "возможно, был самим сатаной..."

Если Джвал Хул стремился контролировать каждый шаг жизни Уилла, то "Иисус Христос" сделал ее просто адом. Часто ночью Уилл просыпался от того, что его трясло. Иногда тряслась комната, как при землетрясении. Кровать Барона качалась, а иногда и поворачивалась. Желудок его корежило так, будто его выкручивали, как белье. Картины на стене раскачивались. Он слышал разные голоса, которые то льстили ему, то угрожали.

Проблемы со здоровьем, которые и привели когда-то Уилла в центр "Нового века", не были решены, вернее, здоровье его просто ухудшилось: стали проявляться симптомы новых болезней. Были испробованы самые разные методы альтернативного лечения, не принесшие, однако, облегчения. Хотя надежда не оставляла его...

К этому времени Барон и женщина-гуру добились серьезных успехов в качестве каналов связи с духами, которых они называли "Отцом", "Святым Духом" и "Иисусом Христом". Уилл "говорил на языках", дар, который, как он обнаружил,

оказался чрезвычайно полезным для проникновения и укрепления в некоторых христианских общинах. Уилл знакомил эти христианские общины со своей методикой медитации, а затем готовил их к оккультному миру "Нового века". Вскоре он уже "проповедовал" свое "евангелие" и в аудиториях, и на открытом воздухе. Он убедил сам себя, что является "исполненным Духом, получившим второе рождение христианином "Нового века"".

Проникновение Барона в христианские общины в Калифорнии имело такой успех, что дух "Иисуса" в третий раз послал его в Финдхорн. Барон пишет: "Моих коллег в Финдхорне приводили в удивление и смущение мои заявления, что я последователь "Иисуса Христа", единственного "Сына Божьего" и "Господа" и всех учителей "Нового века". Заметив их изумление, я не стал распространяться на эту тему, решив, что они просто не готовы к тому "откровению знания", которое было дано мне"5.

Вскоре после этого Барон вернулся в США. Еще раз ночью его посетил дух "Иисуса Христа". Он сказал: "Я приду скоро. Ты должен выполнять мою работу. Время на исходе". С этого времени Барон стал ожидать и проповедовать скорое, известное лишь посвященным (эзотерическое), но физическое явление Иисуса Христа. Барон проповедовал с удвоенной энергией и был приятно удивлен, когда обнаружил, что популярные деятели Церкви - включая телеевангелистов - используют терминологию "Нового века", сообщая своим слушателям, что в самое ближайшее время они увидят, как по проходу их храма идет Иисус Христос...

Избавление

Даже во время наибольшего успеха, говорил мне Уилл, его "духовная жизнь" была полна горечи. "Его" знакомый дух постоянно обрушивал на него гнев и угрозы. Барон мучился, у него неоднократно возникало желание совершить харакири. В ярости он утрачивал контроль над собой. Поверив, что "Иисус", для которого он служил каналом связи, реален, он постоянно богохульствовал, понося имя Иисуса Христа6. К его удивлению, духи никогда не гневались и не наказывали его за богохульство.

"То, что я называю своим "избавлением", произошло в результате чтения христианских книг, - сказал мне Барон. - Они побудили меня прочитать библейскую книгу Откровение..."

В то время, когда контактеры разъезжали по Америке, занимаясь большим бизнесом7, родители Уилла Барона дома, в Ланкашире, усиленно молились за него. Однажды во время одной из евангельских кампаний, на которой присутствовал Уилл, за него помолился еще один человек. Проповедь евангелиста носила строго евангельский характер. В атмосфере кампании не было ничего от "Нового века". Женщина средних лет спросила Барона, к какой христианской конфессии он принадлежит. Уилл не стал скрывать, хотя духи всегда настаивали на том, чтобы он никогда никому не говорил о своей связи с "Новым веком". Он пробормотал: "Я христианин "Нового века"". И женщина тут же начала молиться за него - вслух.

Уилл открьш для себя Новый Завет. Его захватила книга Откровение. Он прочитал о власти последнего времени, власти антихриста, который попытается обмануть и уничтожить истинный народ Божий, выдавая себя за Христа. Он будет творить "великие знамения" и "чудесами" "обольщать живущих на земле"8.

Уилл терзался. Джвал Хул, "Иисус Христос", учителя, иерархия - кто они? Какая сила за всем этим стоит? И, кто бы они ни были, почему они так стремятся проникнуть в христианские общины, разрушать их изнутри и обольщать христиан? Ему еще не довелось испытать всего ужаса, который мог вызвать оккультизм "Нового века". Но теперь Уилл знал, что во мгле скрываются страшные тени. Кто они?9

Тщательно исследовав парапсихические феномены, даже такой убежденный скептик, как Джон Хик, был вынужден признать, что в большинстве случаев "трансмедитаций" "преднамеренное мошенничество" можно "практически" исключить. Точка зрения профессора Хика заключается в том, что, хотя последователи "Нового века", возможно, и не выступают в роли канала связи для "наставников", умерших тысячи лет тому назад, а медиумы, возможно, не общаются с духами умерших родственников и друзей, тем не менее "происходит нечто очень необычное"10.

Итак, возникает совершенно очевидный вопрос. Что же это такое? И какие за этим стоят силы?

ТЕНИ ВО МГЛЕ

Оккультный мир погружен во мрак. В этом мраке просматриваются чьи-то тени. Кто они? Можно ли рискнуть и войти в эту тьму, не обладая знанием?

Много лет Уилл Барон жил среди темных теней. Вначале он видел в них свет и источник света. Но по мере того, как он все больше и больше проникался верой в Иисуса Христа, тени преображались в демонов ужаса, чем и были на самом деле. Ему предстояло раскрыть истинную сущность, историю и будущее тех, кого "Новый век" называет "существами". Он сделал это, открыв для себя Книгу и в этой Книге Человека: Библию и центральную фигуру, Иисуса Христа, единородного Сына Божьего, Который жил, умер и победил смерть воскресением. Уилл узнал, что истинный Иисус Христос дает каждому человеку прощение, мир, покой, цель жизни, спасение и вечную жизнь. В Библии он нашел тот критерий, тот эталон, который позволяет выявить и разоблачить изощренную ложь, лжеучение "Нового века". Уиллу понадобилось много месяцев, чтобы из священника "Нового века", проникающего в христианские общины, стать истинным верующим, библейским христианином.

"Как отнеслись к этому "учителя" и "духи"?" - спросил я Уилла.

"Они были в ярости. Эти несколько месяцев были самыми трудными в моей жизни. Трудности возросли неимоверно, когда я начал писать свою книгу "Обманутый "Новым веком"". Вновь и вновь тяжелым грузом на меня наваливалась депрессия. Неоднократно, когда я вел машину, у меня возникало желание покончить жизнь самоубийством, сопротивляться которому было почти невозможно. Я жив лишь потому, что любовь, благодать и сила Божий куда глубже, чем можно себе вообразить. Но я, конечно, понимаю, что произошло с Рандоллом Байером... Расспрашивая тех, кто близко знал Байера, я понял, что он воспринял христианство лишь как опыт, но не па библейском уровне. Может быть, в этом и кроется разгадка его самоубийства; дьявола нужно встречать словами: "Так говорит Господь"".

Я попросил Уилла Барона в нескольких словах сформулировать опасность, которую представляет собой движение "Новый век".

Он ответил: "Главная опасность? Контроль дьявола над людьми посредством медитации восточными методами, а через них - и над всем миром".

Международная мистификация

На пути к христианству Уилл прошел через многие чрезвычайно сложные испытания. Он мучительно переживал открытие, что Джвал Хул и духи, выступавшие как "Отец", "Иисус Христос" и "Святой дух", были сатанинскими ангелами зла. Многие годы он позволял бесам определять ход своей жизни. Демоны представляли собой часть всемирного движения, скрывающегося под маской христианства. Они стремились и его использовать в этой великой международной мистификации. "Внезапно я понял, что сатана, в конечном счете, готовит мир к своему явлению, которое будет захватывающим зрелищем, - пишет Уилл, - и в это время миллионы людей примут его за Христа, обетованного Мессию. Так в реальности произойдет явление антихриста".

С чего началось зло

Дьявол и его бесы готовили Уилла к роли лжепророка. "Наставники иерархии" были демонами, скрывавшимися под маской посланников Божьих. Барон прочитал книгу Откровение и в главе 12, стихах 7-9 он нашел описание войны, которая произошла на небе до сотворения мира. В стихе 4 он прочел, что треть ангелов небесного воинства перешла на сторону Люцифера (сатаны), и они были затем низвержены с небес. Эти падшие ангелы стали демонами, и они-то и окружали его в течение двенадцати лет, и он был их рабом.

Уилл Барон понял, что правильное истолкование Откр. 12 дает ключ к пониманию всего маскарада паранормальных явлений оккультизма и т. д.

Тени во мгле были ангелами, которые обратились в демонов, "бесовских духов, творящих знамения" (Откр. 16:14). Он вспомнил, что "новый" век должен наступить в результате объединенных усилий контактеров ("просвещенных") и "внеземных существ" (пришельцев), которые уже находятся на нашей планете. Уилл содрогнулся от ужаса. Внеземные существа, с

которыми входили в контакт "нововековцы" и от которых зависел успех "Нового века", оказались бесами.

Уилл узнал, что, согласно предсказанию Иисуса, перед Его пришествием будут ложные, эзотерические "знамения". Он узнал и о тех конкретных наставлениях, которые дал Иисус, чтобы Его последователи не поддались обману (Мф. 24:4, 5,11,23-27).

Уилл Барон сжег целую гору эзотерической литературы, накопившейся у него за многие годы его служения в "Новом веке". Однако в некоторых из этих книг он мог бы найти высказывания, в которых медиумы (контактеры) признают возможность .того, что "существа", с которыми они общаются и которые общаются через них, являются злыми духами.

Медиум Бренда Креншоу предостерегала "от духов, которые... стремятся вернуться к медиуму и овладеть им, чтобы использовать в качестве канала для проникновения зла в мир". Ветеран "Нового века" Руфь Монтгомери предостерегала, что "контактерство" потенциально "открывает ту дверь, в которую могут проникнуть злые и недоброжелательные духи" и что спиритические сеансы и ""контактеры" "Нового века" могут привести к страшным последствиям для Запада"1.

Детектор лжи

Открытие Библии дало Уиллу Барону твердую опору, точку отсчета и критерий для распознавания лжеучений, который применим и к "Новому веку".

Он обнаружил, что эта Книга книг дает ответы на вечные вопросы о смысле жизни, смерти, времени и вечности.

Исследования древних рукописей, проведенные за последние 150 лет, показали, что, несмотря на время и величайшие потрясения, текст Библии не был искажен. Археологические открытия того же времени подтвердили истинность многих событий библейского повествования, которые ранее подвергались сомнению, а иногда и высмеивались как мифические2.

Манускриптов Нового Завета сохранилось больше, чем какой-либо другой древней рукописи. Известно 5300 манускриптов на греческом языке, 10 000 манускриптов на латыни и более 9000 древних манускриптов на других языках. Следующая по распространенности - "Иллиада" Гомера - насчитывает лишь

643 манускрипта. Очень важно, что промежуток времени между появлением оригинала и первыми дошедшими до нас копиями никогда не был таким коротким, как в случае с Новым Заветом. Фрагмент Райланда - часть Евангелия от Иоанна - датируется примерно 120 г. по Р. Хр., т. е. примерно двадцать лет после написания Иоанном оригинала.

Вместе с опытными христианскими пасторами Уилл Барон самым критическим образом исследовал Библию, прежде чем признать ее Божьим откровением человеку. Как только Уилл пришел к этому, он понял, что все рукописи и косвенные свидетельства лишь подтверждают эту истину. Он обнаружил, что и сама Библия подтверждает свою истинность. Барон открыл, что такую Книгу не смог бы написать человек, если бы захотел, и не захотел бы, если бы мог. Сама Библия открывала людям, что это Священное богодухновенное Писание.

Как и многие великие люди- прошлого, Уилл уверовал в то, что "если они не говорят, как это слово, то нет в них света" (Ис. 8:20).

Библия является единственным имеющимся в распоряжении человека "детектором лжи" и критерием, позволяющим выявить все отклонения от истины.

Пища для души

Запад воспротивился радикальному материализму 80-х гг., потому что он не отвечал глубинным устремлениям человека и не давал пищи для души. Материализм оставляет человека без корней и целей, потерянным и одиноким, на грани душевного кризиса. И, разочаровавшись в материализме, западный человек обратился к "Новому веку", который сочетает в себе восточный мистицизм и открытый оккультизм, в котором он надеялся обрести корни, смысл и ориентиры в жизни. Но как найти удовлетворение своих желаний и жизненную опору? Уилл Барон обратился, ибо узнал, что "Новый век" не решает ни одну из его проблем и не удовлетворяет никакие его потребности.

Реальные последствия превращения "Нового века" в массовое движение просто зловещие. Если очистить "Новый век" от всей его внешней атрибутики, то, по сути, станет ясно, что это давно известный оккультизм, практически не отличимый от

спиритизма и других древних форм оккультизма. "Новый век" способствовал быстрому оживлению самых разнообразны? оккультных практик во всем мире, включая колдовство и сатанизм. Среди последних особо можно отметить огромный рост случаев ритуального (сатанинского) жестокого обращения с детьми и других форм садизма. Многие газетные статьи3 и кйиги4 описывают многочисленные случаи такого рода, свидетельствующие о катастрофически возросшем проявлении оккультизма5. И все это пришло на волне движения "Новый век", которое привлекает так много знаменитостей Голливуда.

Остановимся на позиции Библии, как она трактует эти вопросы.

Наши корни. Материя плюс Время плюс Случайность не создают мир. Человек, Материя и Время существуют по воле Божьей. Человек был сотворен по образу всемогущего, всеведущего и всеблагого Бога-Творца.

Христианство возвращает человека к его корням, которые служат ему опорой, питают и раскрывают его суть. С интеллектуальной точки зрения эти корни надежно защищают от всякой новомодной причуды, фантазии и философии. С нравственной точки зрения Библия дает надежную, прочную опору в виде морального кодекса, цель которого - защитить и умножить счастье каждого человека, членов его семьи, страны и всего мира. С эмоциональной точки зрения Библия укореняет человека в ощущении его истинной сущности: человек может жить, расти, путешествовать и умереть на земле, которая сама преходяща и есть наша временная обитель. Но вместе с тем человек имеет корни в вечности.

Смысл жизни. Цели. Христианство раскрывает смысл жизни. Бог, сотворивший человека по подобию Своему, любит его любовью вечного Отца. Жизнь - не просто сумбурные метания по пыльной местности между станциями Рождение и Смерть. Жизнь - не просто набор случайных событий. Жизнь - не кошмар между двумя вечностями. Жизнь, посвященная Богу, имеет цель и смысл. И все это объединено в отношениях доверия, присоединиться к которым приглашаются все желающие.

Наша Вселенная так огромна, что не поддается измерению, а Земля наша - лишь крохотная песчинка звездной пыли, она

населена миллиардами людей, каждый из которых живет со своими надеждами, привязанностями, мечтами, страхами и опасениями. Библия подчеркивает бесконечную ценность каждого человека для Бога - нашего Небесного Отца, любовь Которого к нам беспредельна.

Иисус знает, что бесцельное существование уподобляет душу человеческую пустому дому, двери которого распахнуты для всякой нечисти, горя, уныния, отчаяния. Поэтому Он часто останавливался, чтобы побеседовать с простыми людьми, и делил трапезу с отверженными. Мы слышим Его, как Он говорит, что каждый волос на нашей голове сосчитан, что ценность одной души - превыше всего творения, превыше всех священных установлении, она ценнее, чем весь мир.

Вся история творятся Божьей волей, за человеческим обществом стоит Царство Божье, ожидающее совершенного явления Иисуса и окончательного исполнения обетовании. Иисус говорит о великой цели, которую может обрести в жизни каждый человек. Он призывает людей оставить свои сети, письменные столы, верстаки, кухонную утварь - все преходящее, -чтобы следовать за Ним на поиски лучшего мира, более полной жизни, вечного Царства.

Цель жизни. На христианском пути есть дорожные знаки и указатели. Есть авторитет. Над противоречивой разноголосицей мнений звучит, перекрывая их, один великий Голос - голос Бога, доносящийся до нас через Писание. А Писание дает нам панораму пророческую, в которой прошлое, настоящее и будущее представляют собой части единой картины, единого целого, а это целое - наше спасение. Никто из тех, кто пришел ко Христу, распятому на Голгофе, не погибнет. И жизнь каждого из них предопределена Богом, направлена к своей развязке.

Раскрытие личности. Материализм многих приводит к изоляции и одиночеству; оккультизм прибирает одиноких к рукам и губит их. Иисус же, напротив, встречал одиноких призывом к братству - "братству любви Сына Божия". Он отыскивал одиноких: женщину, пришедшую за водой; слепого, избегавшего людей и людьми отвергнутого; мытаря, презираемого всеми; прокаженного, отвергнутого людьми; парализованного, оставленного в купальне Вифезде; одолеваемого

чувством вины Петра. И Иисус обещает: "Я не оставлю вас в одиночестве".

Наша уверенность и безопасность. Материализм и оккультизм ведут к разрушению личности. Христианство несет с собой стабильность и чувство уверенности и безопасности. Любовь Божья сильнее родительской любви. Бог Библии не дает гарантий в том, что дети Его будут избавлены от страданий и проблем. Но Он гарантирует нам, что когда наступят трудные времена, Он будет идти рядом с нами, вливая в нас силы; что Ему будет больно, когда больно нам; что всякая наша боль проходит через Его любовь, благодать и силу. Поэтому когда она все же приходит - пусть даже какие-то из наших вопросов остаются без ответа до того дня, пока мы не встретимся с Ним лично, - она преобразуется так, что, в конечном счете, содействует нашему вечному благу.

Жизнь без страха. Бог - Всевышний и Всемогущий. Наш мир больше похож на корабль, чем на айсберг. Айсберг откалывается от полярного ледника с громоподобным грохотом. А после этого его курс и судьба зависят от множества случайных обстоятельств. На корабле же есть капитан, штурман, карты и навигационное оборудование. Бог Библии - это Капитан, Который говорит: "Верьте Мне, невзирая на бури, и Я приведу судно в вечную гавань. Проверьте то, что говорит обо Мне Книга. Взгляните на события, предсказанные за много лет до того, как они произошли, и то, как они произошли. Посмотрите, как Я определил сценарий будущего. Доверьтесь Мне в малом; Я не безразличен к событиям вашей жизни. Доверьте Мне то, что относится к вечности; Я хочу провести вас через самое плохое к самому лучшему".

Жизнь без чувства вины. Ни в Библии, ни у Бога, Который открывается на ее страницах, нет никаких иллюзий относительно человека. Бог сотворил человека совершенным. Через первого Адама мы все пали жертвой греха, пребывающего на нашей планете. С его согласия зло привело человека к безнравственности и упадку. По своей испорченной природе человек предпочитает худшее лучшему. Но Библия рассказывает нам, как вечная любовь находит путь спасения грешников через второго Адама, Сына Божьего. Библия гласит, что Бог дает нам и сокрушение о грехе и его прощение; стремление к самому хорошему (вопреки нашей человеческой природе) и новую - самую лучшую -жизнь для нас (вопреки нашим собственным желаниям).

Непостыжающая надежда. Библия обещает нам, что за страданиями и несправедливостью этого мира слава нового мира ожидает тех, кто вступает в новую жизнь, невзирая на скорби и тщетность этого мира. В этом суть библейской вести. В таком непрочном мире можно найти удостоверение в вечности. В мире, пораженном злом, возможны прощение, признание и лучшая жизнь. В мире, раздираемом конфликтами, можно жить, уповая на дарованный свыше покой. В мире скорби можно иметь особую радость, отнять которую у вас не дано ни одному человеку.

Бог открыл нам путь через Сына Своего, второго Адама. Все возможно, если вы доверяете Ему и устанавливаете с Ним постоянный контакт и прочную связь. Это и есть библейская весть.

Вам не нужно бояться тьмы или обитающих в ней теней, если вы посвятили свою жизнь Христу. Весть о рождении, жизни, смерти и воскресении Иисуса рассеяла тьму и все осветила светом Божьим. Дьявол повержен. Его не надо бояться. Бог действительно неизмеримо сильнее, чем зло. Бог восторжествовал. Вечность гарантирована.

А тем временем...

"НОВЫЙ ВЕК" И НОВЫЙ ФАШИЗМ

А тем временем может оказаться, что мы стоим на пороге войны.

Американский религиозный журналист Рассел Чандлер полагает, что угроза, которую "Новый век" несет миру, обществу и христианской Церкви, достигнет своей наивысшей точки к 2000 году. "По данным социолога из Беркли Роберта Беллаха, движение в основном пополняется... за счет молодых, хорошо образованных представителей среднего класса"1. Д-р Джон Дрейн предсказывает такой же пик влияния "Нового века" в Великобритании. Но д-ру Дрейну нужно было посетить США, чтобы убедиться в том, какую политическую угрозу несет с собой "Новый век". Присутствуя на массовом собрании, где Дж. 3. Найт уверял, что он является контактером 35000-летнего воина Рамты, шотландский ученый почувствовал в толпе ожидание мессии. В течение двадцати пяти лет лидер "Нового века" Бенджамин Крим питал это чувство ожидания, жажду мессии своими призывами к созданию всемирного правительства со всемирным лидером. Он считает ООН "временным органом", подготавливающим приход к власти всемирного правительства. В каждом номере своей газеты "Имердженс" он трубно возвещает о том, что новый лидер мира будет неким собирательным образом Христа, которого ждут христиане, еврейского мессии, индуистского Кришны и нового Будды, которого ждут буддисты, а также мусульманского Имама Махди. Этот великий всемирный лидер, как говорит Крим, будет носить имя "господь Майтрейя", он и провозгласит, и будет персонифицировать Век Водолея, новый век.

По тому, как Крим развивает свои политические идеи, становится ясно, что он работает на неофашизм в глобальном масштабе.

Именно это обстоятельство серьезно тревожит Дейва Хан-та и Керила Матрициану, которые на протяжении ряда лет следят за деятельностью "Нового века". Керил Матрициана пишет: "Тот Христос, о котором говорит Крим, - не всемирный учитель и не правитель умиротворенной вселенной, явление которого предсказывают другие. Несомненно, готовится сцена последнего отступничества, которая предсказана в Писании. Будет приготовлен путь для последнего актера, великого

обманщика, который, по Библии, должен явиться перед Вторым пришествием Иисуса, истинного Князя Мира... Современное возрождение язычества и индуистских культов, составляющих суть движения "Новый век", имеет ту же основу, которая подготовила путь для прихода к власти Гитлера..."2.

Германия 20-х и 30-х гг., находившаяся в отчаянной социальной и экономической ситуации, ждала мессию. Все общество пребывало в стрессовом состоянии. Наиболее опасным симптомом такой исключительной ситуации стресса была утрата ориентиров, четких нравственных критериев. Падение старых институтов, за которым последовал относительно длительный период нестабильности, привело к тому, что многие люди перестали уверенно разбираться и ориентироваться в социальной жизни. Не осталось ничего прочного и стабильного. Люди бросались из крайности в крайность: от наивности до отчаянного скептицизма, считая, что все мнения одинаково хороши и одинаково бессмысленны. Этот национальный психоз подготовил почву для нацизма и Адольфа Гитлера.

Та же стрессовая ситуация, те же симптомы - утрата нравственных критериев и ориентиров в поведении - налицо сегодня в общественной жизни Запада. Бенджамив Крим утверждает, что разрешение этой кризисной ситуации должно произойти через лидера нового мира - "господа Майтрейю", который уже сейчас "в ожидании парит на крыльях". Таким образом, за политической программой "Нового века" стоит новый фашизм.

Итак, на исходе тысячелетия "Новый век" как движение представляет собой угрозу для демократии. Новый всемирный порядок под руководством лидера нового мира уничтожит политические свободы. Триумф индуизма (или "Нового века") означал бы резкую смену нашей концепции человека, наших демократических и гуманистических традиций, нашей социальной системы. Все они утратят смысл, поскольку построены на христианской основе.

Согласно пропаганде "Нового века", прежде чем этот век наступит, необходимо уничтожить основного идеологического противника - христианскую веру. Независимо от того, будет ли предпринята попытка уничтожить Евангелие силой, или ему

просто будет противопоставлена соблазнительная по форме и абсурдная по содержанию идеология, христианству предстоит борьба.

Как же должны христиане реагировать на этот вызов?

Век легковерия

Сатана весьма тщательно готовил наш век к этому великому обману. Существенную роль в его планах играет легковерие. А наш век вполне можно назвать веком легковерия.

Некогда христиане видели врага в научном скептицизме. В нынешней ситуации большинство из нас вполне удовлетворилось бы небольшой дозой нормального, здорового научного скептицизма. Но в обществе царит дух наивного легковерия. Любой набор самых абсурдных идей, преподнесенный многомиллионной рекламной кампанией, с легкостью воспринимается массами.

В этот век легковерия "Новый век" в изобилии снабжает нас "лжехристами" и "лжепророками". Со всех сторон мы видим "великие знамения и чудеса", которые прельщают многих. И повсюду видно, что сам сатана принимает вид "Ангела света"3.

Метод Илии

Сатана готовился к великому обольщению и во времена Илии. Подготовка эта началась с женитьбы Ахава на языческой царевне Иезавели. Но Иезавель была не просто язычницей, но язычницей-фанатичкой - жрицей Ваала. С безжалостным миссионерским рвением стала она распространять по всему Израилю культ плодородия. Ахава принудили поклониться Ваалу. В столице Северного царства был построен храм Ваала. Затем Иезавель приступила к насильственному обращению людей. Казнив пророков Яхве, она привезла из Сидона огромное количество пророков Ваала.

И беда заключалась не в том, что Израиль отказался поклоняться Яхве. Нет, формальное поклонение истинному Богу сохранялось. Но произошло смешение культов Яхве и Ваала. Это типичное и для "Нового века" смешение вер по принципу: "забудьте доктрины, просто наслаждайтесь опытом".

Иногда они поклонялись Яхве, иногда - Ваалу. Зачастую евреи и сами не могли вспомнить, кому же они поклонялись.

Говоря словами Илии, они "хромали на оба колена" (3 Цар. 18:21). Современному человеку приходится выбирать не между двумя, а между двумя десятками мнений, "учений". И каждое из них имеет "научное" обоснование, каждому из них дает зеленый свет телевидение, каждое из них преподается в школе как предмет "религия", каждое широко представлено в книжных магазинах и видеотеках.

Как реагируют христиане на такое положение дел? Во многом так же, как и те люди, которые жили во времена пророка Илии.

В этой библейской истории мы встречаемся с человеком по имени Авдий (3 Цар. 18:3, 4). Авдий был достойным слугой Господа. Фактически он даже укрывал и кормил 100 пророков, убежавших от палачей Иезавели. Но он стал сотрудничать с Ахавом. И то, что началось как сотрудничество, завершилось компромиссом. Это совершенно очевидно по тому, с какими словами обращается к нему Илия: "Пойди, скажи господину твоему..." (18:8). Ответ Авдия (18:9) прекрасно демонстрирует состояние этого человека - он охвачен неодолимым страхом. Помнению Авдия, Илия был слишком опасным человеком, чтобы иметь с ним дело. Авдий привык делать лишь то, что безопасно, и уклоняться от всего, что хоть отдаленно соприкасалось с твердой принципиальной позицией, не говоря уже о воинствующей позиции.

В наши дни авдии олицетворяют христиан, не желающих разобраться в истине. Однажды христианский евангелист Стив Руссо, активно выступавший против "Нового века", приехал в город Седона - это американский Финдхорн, переполненный центрами и книжными магазинами "Нового века". Увидев христианскую церковь, Стив не без труда смог побеседовать с ее пастором. "Трудно ли быть пастором церкви в таком центре "Нового века", как Седона?" - спросил он. В некотором замешательстве служитель ответил: "Я не знаю, о чем вы говорите. У нас здесь нет никаких проблем".

Руссо иначе построил свой вопрос: "Поскольку Седона является городом, где "Новый век" действует особенно активно, с какими трудностями встречаетесь вы, пытаясь проводить служение в этом городе?"

Ответ священнослужителя поразил Руссо: "Молодой человек, с тех пор как я стал служителем, я усвоил один полезный урок: не ищи неприятностей, и ты не найдешь их".

"К сожалению, позиция этого пастора - спрятать голову, как страус, - слишком характерна для Церкви сегодня..."4 - пишет Руссо. Многих христиан еще нужно убедить в том, что само по себе игнорирование "Нового века" не прекратит его существования...

Но "робкая" реакция Авдия - лишь один из трех возможных ответов на угрозу, которые мы видим в этой библейской истории.

Другой ответ мы видим в действиях 100 пророков, скрывавшихся в пещерах (3 Цар. 18:13). Один из исследователей высказал предположение, что это были "школы пророков", процветавшие богословские семинарии, олицетворявшие бескомпромиссную приверженность делу Яхве. Безусловно, Иезавель усматривала в них угрозу своему стремлению распространить поклонение Ваалу. Пророки в ответ на угрозу образовали тайное общество, ограничив свое религиозное рвение маленькой общиной. Но невозможно быть пророком, оставаясь в пещере, поскольку пророк - это рупор. В двух случаях Илия недвусмысленно говорил (3 Цар. 18:22; 19:10), что пророки, спрятавшиеся в пещерах, никому не нужны.

Многие современные христиане занимают ту же позицию, сталкиваясь с угрозой "Нового века". Это истинные верующие, которые не идут на компромиссы, но мир так страшит их, что они удаляются от него, замыкаясь в своих благочестивых гетто и создавая христианскую субкультуру, стремясь сохранить ее в чистоте. Эти люди много говорят о святости, но в их свидетельстве нет пророческого аспекта. Они много говорят друг другу, но им нечего сказать миру.

Третий тип реакции на кризисную ситуацию того времени дает сам Илия. У него не было времени на компромисс или бегство. Прежде всего Илия удостоверился, верно ли он понимает возникшую проблему и до конца ли он лично предан делу истины. И затем он вступил в схватку с врагом. Он прямо сказал Ахаву о его вине (3 Цар. 18:17). Сделав вызов царю, он собрал представителей двух соперничающих культов (18:19, 20 и

далее). Эта конфронтация образно иллюстрирует последнюю схватку между добром и злом. Если подсчитать пророков Асира и Ваала, то Илия столкнулся с численным превосходством в соотношении 850 :1. Великое столкновение произошло на горе Кармил. Сейчас на этом месте воздвигнут огромный памятник.

Илия знал, что помимо численного превосходства против него есть и другие обстоятельства. Чувственное поклонение Ваалу было куда более привлекательным для развращенных людей, чем высокие нравственные стандарты Бога Яхве.

Но Илия знал, что на его стороне одно огромное преимущество - его Бог истинный. Добро сильнее зла. И были поставлены жертвенники Ваалу, над которыми лжепророки вопили все громче и громче и даже кололи себя ножами, призывая Ваала послать огонь, чтобы зажечь их жертвы. Прошел полдень, их исступленные крики продолжались. Наконец настало время вечерней жертвы. Ваал никак не отзывался. Либо сатана лишился силы перед лицом силы Божьей, либо он преднамеренно бросил своих сторонников в этой последней демонстрации сил.

Не забывайте об этом. Те сотни карманных философий и оккультных религий, которые продаются в супермаркете нашего светского мира, - просто обольщение и подделка, и они ведут, в конечном счете, к разочарованию, депрессии, психическим расстройствам и самоубийству. Огромное заблуждение считать, что сатана оберегает своих последователей. Он оставляет их, а затем уничтожает.

Прочный фундамент

Христианин стоит на прочном фундаменте Священного Писания. Учение "Нового века" противоречит Библии в десяти важнейших пунктах:

1. О Боге: "Новый век" верит в "бога внутри" и "бога во всем"5. Библия же четко различает Творца и творение. Бог Библии - триединая Личность.

2. О Христе. "Новый век" учит тому, что существует множество "христов" или "учителей"6. Библия же учит, что Иисус есть единственный Сын Божий, Который пришел на землю для того, чтобы жить, умереть и однажды воскреснуть -за всех. Это мощное свидетельство того, что единственный

путь к Богу и спасению лежит через Иисуса Христа, нашего Господа.

3. Об искуплении. В Библии нигде не упоминается окорме, но она говорит о грехе. Она однозначно утверждает, что "наш великий Бог и Спаситель Иисус Христос" победил грех, смерть и сатану Своей совершенной жизнью, невинной смертью и славным воскресением. Она утверждает, что Христос - наша праведность; что, умерев на кресте, Он дал кающемуся грешнику прощение и защиту Своей совершенной и праведной жизнью. Учение о заместительной смерти Христа - фундаментальная доктрина богословия Нового Завета. "Не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2 Кор. 5:21). "Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились" (Ис. 53:5).

4. О человеке. "В основе учения "Нового века" лежит положение о том, что человек рождается в наш мир, неся в себе добро и божественную суть". Он спасается, "заглядывая внутрь себя" и "осознавая, что он - бог"7. "Нововековцы" учат, что человек способен сам, без чьей-либо "помощи стать совершенным и сделать совершенным мир. По Библии же человек беспомощен, не наделен силой творить добро, и единственная праведность, способная спасти его, - это праведность совершенного Сына Божия (см. .Мф. 9:13; Рим. 3:10; 23; 1 Ин. 1:9; 1 Ин. 5:17; 1 Петр. 3:18).

5. О смерти. "Новый век" учит, что смерти нет; есть лишь непрерывный цикл перевоплощений. Последователи "Нового века" верят в то, что есть области мрака и теней, из которых контакте? или медиум способен вызывать духи умерших. Для верующего в Библию христианина предположение о том, что смерти нет, - это изначальная ложь, нет темной сферы духов, а "всякие медиумы есть мерзость"8.

6. О грехе и суде. "Новый век" заменяет грех и суд кармой, перевоплощением и нирваной. В понимании Библии фундаментальным является положение о грешной природе человека и о Дне Господнем, судном дне всего человечества. Какой основной вопрос задается на суде? Об отношении людей к Иисусу Христу (см. Ин. 3; Ин. 5:29; Откр. 20:10; 1 Кор. 15:42-52; 1 Фес. 4:16,17)9

7. О мире. В Библии нет никаких следов монистического (все сущее едино) или пантеистического (все есть Бог) мировоззрения, которого придерживается "Новый век". Для христиан такие взгляды означают отрицание святости человеческой жизни10 и противоречат самому главному их основанию веры: доктрине о Боге.

8. О будущем. С точки зрения сторонников "Нового века", совместные действия контактеров (людей с парапсихическими способностями) и "внеземных существ" приведут к "глобальному преображению". Библия же предсказывает, что жизнь на земле ухудшится в конце времени, непосредственно перед Вторым пришествием Иисуса Христа. Идея Второго пришествия встречается, в среднем, в каждом двадцать пятом тексте Нового Завета. В Нагорной проповеди Иисуса Христа (Мф. 24, Мк. 13 и Лк. 21) описывается ситуация на земле непосредственно перед Вторым пришествием и раскрывается его природа. Павел в "блаженном уповании" радуется появлению Христа как Царя царей и Господа господствующих (1 Фес. 4:13-17), Иоанн записывает обетование Христа о Его возвращении как великую надежду мира (Ин. 14:1-3), а затем в своей книге Откровение описывает содрогающуюся в предсмертных судорогах землю, Второе пришествие и грядущее после него великое Царство.

В последние годы представители евангелического направления Англиканской церкви, и в их числе Джон Стотт и Дэвид Уотсон, проповедуют славное возвращение Иисуса Христа. В своей последней книге Джон Стотт цитирует слова Иисуса, подчеркивающие веру в то, что "Его пришествие будет глобальным, Божественным и завершающим катаклизмом истории, и никак не событием локального масштаба"11.

Для христианина будущее освещено этим обетованием.

9. О демонах. Некоторые сторонники "Нового века" учат тому, что дьявола нет; другие же, что он - ангел добра, которого Библия изображает в неверном свете. В Библии сатана раскрывается как родоначальник зла и враг всех, кто стремится к праведной жизни12.

10. Об истине. "Новый век" учит тому, что абсолютной истины нет. Библия же открывает нам Иисуса как "путь и истину, и жизнь". Она приводит нам обетование Иисуса: "И познаете истину, и истина сделает вас свободными" (Ин. 8:32). Цель учения "Нового века" заключается в том, чтобы связать человека сатанинскими узами. Свобода Евангелия - вот христианская весть.

Суть вести и метода Илии заключается в словах: "Долго ли вам хромать на оба колена?" (3 Цар. 18:21). Ваал и Яхве - не два альтернативных пути к одному и тому же религиозному опыту. Это пути, идущие в противоположных направлениях. Пытаясь идти двумя путями, вы потеряете себя.

Нет, говорит Илия, каждый должен сделать выбор.

Как и во времена Илии, это выбор между Богом, Который слышит, и богом, который практически глух к нуждам поклоняющихся ему; Богом, Который действует, и богом бессильным; Богом истинным и ложным богом.

После последней великой битвы вся вселенная вознесет хвалу единственному имени: "Пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних, и всякий язык исповедал, что Господь Иисус Христос". (Флп. 2:10,11).

Нас ожидает кризис. Наступило время последнего великого обмана, когда нет места компромиссам. Сейчас не время скрываться в скорлупе религиозной самоизоляции. Наступило время разобраться в этой проблеме и вновь углубиться в Евангелие, во-первых, а во-вторых, встретиться лицом к лицу с противником.

Но такой открытой встречи не произойдет, если Евангелие не войдет в нашу плоть и кровь...

ВЕЛИЧАЙШАЯ СИЛА ВО ВСЕЛЕННОЙ

Христиане смогут противостоять "Новому веку", только когда они познают Бога.

Слишком банальная истина? Слишком элементарно?

Не думаю. Достаточно немного поговорить с некоторыми "христианами", чтобы убедиться, что они никогда не знали того Бога, который открывается в Писании. Кое-кого перспектива такой встречи пугает; они предпочитают такую жизнь, в которой о "церкви" вспоминают лишь раз в неделю. Такое "христианство", в сущности, христианством вовсе не является.

Есть и культисты. Кого я называю культистами? Это люди, имеющие представление о христианском богословии, но это знание никак не влияет на их жизнь, не говоря уже о том, чтобы в корне изменить ее.

Третью группу составляют законники. Они считают, что им необходимо что-то сделать, чтобы попасть в Царство Божие. Эти люди считают, что спасение нужно заслужить делами. Их взгляды противоречат самой сути Божьей благодати. Эти христиане верят в спасение по делам.

Формальное посещение церкви, культизм и законничество -вот три наиболее распространенных отступления от истинной христианской веры. Все эти три группы объединяет одна общая черта: их опыт (если он у них есть вообще) имеет лишь одно измерение, он не питается из источника силы Божьей. Апостол Павел говорил Тимофею, что такие люди будут в Церкви конца времени. Прежде всего, он перечислил симптомы безбожия, которые проявят себя "в последние дни": себялюбие, сребролюбие, высокомерие, неблагодарность, черствость, агрессивность и жажда наслаждений. Далее, перечислив побочные явления богоотступничества в последние дни, апостол Павел выделил такую "форму безбожия", которая оказывает влияние на Церковь. Будут люди, внешне придерживающиеся форм церковной жизни, но стремящиеся жить вне власти Божьей и, таким образом, отрицающие ее. "Таковых удаляйся", - советовал апостол Павел и далее перечислил, какую угрозу они несут истинному христианству (2 Тим. 3:1-9).

Если вы, называя себя христианином, в то же время отвергаете силу Божию, вы. совершенно беззащитны перед лицом угрозы "Нового века". Вы не имеете никаких возможностей противостоять ей.

Все эти отступления от христианства происходят от незнания Бога.

Подрывная деятельность "Нового века"?

Печально сознавать, что иногда христиане, выступающие против "Нового века" с кафедры или в печати, оказывается, не знают Бога. Этот мой вывод основан на том, что, рисуя ужасающую картину угрозы "Нового века", они создают у своей аудитории впечатление, будто зло сильнее добра, и что Богу не на что и надеяться! Безусловно, они делают это ненамеренно, просто так получается, потому что все свое внимание такие христиане концентрируют на дьявольских уловках и повсеместном распространении демонизма. С их точки зрения, единственным путем ко спасению является не покаяние и прощение, но экзорцизм (изгнание дьявола из одержимого. - Примеч. пер.).

Теория подрывной деятельности - другая сторона этого представления. Сторонники этой теории видят агентов "Нового века" в каждой общине, полагая, что тайная международная организация агентов "Нового века" подорвала изнутри все христианские конфессии, все мировые правительства, крупные корпорации и т. д. Стоит лишь прозвучать приказу, как эта иерархия готова взять власть над всем миром.

Иерархия "Нового века" действительно существует. Но это вовсе не иерархия, во главе которой стоит некий гуру, а высшее руководство составляют высшие администраторы деловых кругов. В действительности в ее руководстве людей нет вообще1. На вершине этой иерархической пирамиды стоит тот, кто видит смысл своего существования в борьбе против Бога и добра: родоначальник греха и бунта2. Движение "Новый век" не имеет явно выраженной организационной структуры, руководимой людьми; к тому же- я не обнаружил и намека на существование какой-то скрытой системы такого руководства. В деятельности "Нового века" не видно продуманности. Всяческая дьявольщина унижает человека, доводит его до сумасшествия, приводит к самоубийству, уничтожает тех, кто с ним соприкасается. На какое-то краткое время у этих людей может возникнуть иллюзорное ощущение власти, но это всего лишь иллюзия. Это, безусловно, составляет истинную подоплеку

Майтрейи Крима всякий раз, когда он появляется при дневном свете.

Христиане, разделяющие точку зрения о подрывной деятельности "Нового века", сеют страх и пораженческие настроения. Они постоянно призывают выискивать демонов - за своей спиной, под кроватью, в стенном шкафу и т. д. Я знал зрелых годами - но не опытом - христиан, которые, начитавшись ужасных историй в религиозной прессе, начинали особым образом истолковывать каждое сообщение, каждый свой ночной кошмар, каждый шум. Такие христиане недооценивают Бога. Вот как об этом говорит Дж. Б. Филипс: "Ваш Бог слишком мал". Что же это за Бог, Который, позволяет дьяволу мучить Своих верных последователей потусторонними ужасами и кошмарами? Бесконечная любовь, милость и всемогущество Бога не позволяют дьяволу обрушивать ужас на людей, посвященных делу Христову.

Демоны входят в дома и жизни лишь тех, кто, воспользовавшись своей свободой выбора, вошел в пределы дьявольских чертогов. Все известные мне случаи паранормальных или оккультных явлений происходили лишь тогда, когда жертва сама приглашала к этому дьявола, опасно балансируя на грани дозволенного. Проникновение в эту сферу имеет множество форм. Это могут быть гадальные карты, доскаиджа, амулет, кристаллы, "медитация", увлечение астрологией, спиритическими сеансами или любой из многочисленных оккультных игр, или сатанинских, или колдовских. Стоит тогда пригласить дьявола и -будьте уверены - он откликнется! Если же вы, однако, этого не делаете, Бог возводит вокруг вас стену, проникать за которую демонам Он не позволяет.

Все это приводит нас к точке отсчета, с которой мы начали.

Познать Бога.

Прежде всего, нам нужно понять, что Бог нас любит.

Когда вы ощутите это, вы почувствуете эту любовь, и ваше сердце будет открыто для Евангелия.

Одинокие сердца

В мой почтовый ящик регулярно опускают одну независимую газету. Я обратил внимание па большой, постоянно увеличивающийся раздел под названием "Одинокие сердца". Мое

внимание привлекло одно объявление: "Дурнушка с распущенными патлами, нечистой кожей и мерзкими детьми ищет любви урода". В компьютерный банк этого раздела помещены данные на 35000 "одиноких сердец".

Любви ищут все. Но что такое любовь? Вот какое определение любви дает Оксфордский толковый словарь: "Любовь - используемый в теннисе термин, обозначающий "сухую" партию".

Библия открывает нам, что Бог есть олицетворение любви3.

Взгляд в сердце Божие

Библия дает нам возможность заглянуть в любящее сердце нашего всемогущего Бога-Отца.

Исаия уподобил Божию любовь, любви материнской. Может ли мать забыть свое дитя? Может ли она отвернуться от своего ребенка? Но, говорит Исаия, Божья любовь еще сильнее:

"Если бы и она забыла, то Я не забуду тебя"4.

"Не тленным серебром или золотом искуплены вы...", - писал Петр. Читая эти слова, я мысленно переношусь в Уилберфорский музей в Гулле, в зал с экспонатами эпохи рабства. Вот колода, на которую поднимались рабы на распродаже. Мысленно я стою на ней. Я слышу голоса издевающейся надо мной толпы. И голоса тех, кто торгуется за мою жизнь. Все голоса поглощает один, наиболее сильный. Он покупает меня. А затем он отпускает меня. Он купил меня нетленной ценой. Он купил меня "драгоценною Кровию Христа"5.

"Я добрый пастырь, - сказал Иисус. - Пастырь добрый полагает жизнь свою за овец"6. В одной из Своих притч, в которой Иисус раскрывает нам характер Своего Отца, Он говорит: "Кто из нас, имея сто овец и потеряв одну из них, не оставит девяноста девяти в пустыне и не пойдет за пропавшею, пока не найдет ее?"7 Пастырь продирается ночью через колючие заросли пустынных растений, пока не найдет заблудшую овцу.

Клифф Ричард написал: "Если Бог - это правда, то это самая необходимая для нас и своевременная добрая весть. Лично я в это верю".

Уже говорилось о том, что притча "о блудном сыне", по сути дела, есть "Притча об отцовском сердце". Прочтите ее в Евангелии от Луки (15:11-24).

Младший его сын должен иметь абсолютно черствое сердце, если он требовал свою долю наследства от отца. Это означает, что фактически он желал смерти отцу.

Уйдя в далекие страны, сын промотал деньги, которые заработал отец тяжким трудом. Он жил в свое удовольствие. Но даже наследство рано или поздно истощается. А в той стране царил закон выживания сильнейших. Согласно этому закону, если тебе изменила удача, значит плохи твои дела. И вот младший сын - некогда наследник большого состояния - опустился на самое дно жизни: его послали пасти свиней. Он был настолько голоден, что с вожделением смотрел на содержимое кормушек. И он нашел практический выход из ситуации: раз у его отца даже слуги питаются лучше, то он пойдет и попросит его взять его в слуги туда, где некогда он был в более привилегированном положении, чем старший брат. Он даже заготовил речь, которая должна была тронуть отца.

Но случилось так, что речь эта не понадобилась.

Каждый день отец выходил на дорогу, ведущую в далекую страну, и жадно вглядывался в каждое облачко пыли в надежде различить в ней знакомую фигуру своего возвращающегося сына. Когда такой момент настал, отец вовсе не стал ждать, пока сын падет перед ним ниц, но выбежал встречать его. Не обращая внимания на исходивший от сына запах навоза, отец прижал его к груди. Вероятно, в этот момент все перевернулось в сердце сына. В свинарнике он подошел к решению проблемы прагматически. Сейчас же, увидев всю глубину отцовской любви, молодой человек осознал, насколько он был не прав. По повелению отца на плечи его были наброшены "лучшие одежды", на ноги ему были надеты сандалии, на руку - кольцо, и в его честь был устроен праздник.

Раскаявшийся сын был взят в дом не слугой. Он был принят так, как будто никуда и не уходил.

"Вот так, - говорит Иисус, - принимает Мой Отец раскаявшихся грешников, желающих вернуться домой".

Если вы ищете любви, вам нужно лишь обратиться к нашему Отцу - Богу. Эта неизмеримой глубины любовь, олицетворенная в словах, жизни и смерти Иисуса, встречает нас именно тогда, когда мы более всего в ней нуждаемся. "Любовь Христова

объемлет нас"8, - пишет апостол Павел. Греческое слово, переведенное как "объемлет", в оригинале означает "жарко обнимать", "окружать". Именно такова любовь Божия - она жарко обнимает нас и окружает защитой. Любовь Божия - это наиболее могущественная сила во вселенной. Понимание этого преображает мою жизнь, придает осмысленность моему существованию и хранит меня от ужасов оккультного мира.

Предостережения, сделанные с любовью

Именно любовь Божия побудила Его предостеречь нас от увлечения "омерзительным" оккультизмом. Именно Его любовь предостерегает нас от медиумов, спиритистов, тех, кто поддерживает контакты с умершими, от астрологии, т. е. от оккультизма во всех его формах, который ныне практикуется движением "Новый век"9.

"Возлюбленные! - обращается к нам Бог. - Не всякому духу верьте, но испытывайте духов, от Бога ли они..."10. Используйте детектор лжи. "Чудо" может оказаться подделкой. Это вовсе не означает, что медиумы и контактеры не имеют непосредственного контакта с невидимым миром. Но, как мы уже видели, этот невидимый мир не имеет никакого отношения к умершим и не имеет никакого отношения к Богу.

Священнику Майклу Грину однажды "предложили подписать открытое письмо, осуждавшее тех, кто верил в существование бесов или имел глупость верить в дьявола как личность". Каноник отказался подписать такое письмо: "Мне казалось, что наивны, скорее всего, те, кто хотел бы таким образом покончить с его величеством повелителем ада". Современные христиане, считает Грин, совершенно правы, отбрасывая представление о дьяволе с рогами и копытами. Такая картина не соответствует Библии. Однако, говорит Грин, Библия "весьма серьезно предостерегает нас о зловещей силе зла, угрожающей христианину искушениями безбожного мира извне и падшей натурой изнутри".

Существует дьявол, преследующий цель поднять восстание против Бога и втянуть в него всю вселенную. Он враг человеческий, причем враг, потерпевший поражение, поскольку жало смерти было побеждено Христом на Голгофе. Он, однако, по-прежнему очень активен, и ничто не доставляет ему столько

радости, как высмеивание самой мысли о его существовании. Он ощущает себя военачальником, убедившим своего противника недооценивать его. "Сомнение в существовании зловещего центра зла, - пишет Грин, - в целом характерно лишь для христиан. Если бы сатану лучше знали, он, возможно, вызвал бы больше ненависти, сопротивления и чаще терпел бы поражение в своих попытках повлиять на жизнь христиан".

Повсюду в Библии от Бытия до Откровения мы встречаемся с противостоящей Богу силой, обладающей значительной властью и коварством. Он обуян гордыней и решителен, этот неизменный враг Бога и человека, стремящийся разрушить и извратить все доброе и хорошее. Мы видим его в начале истории в Едемском саду. Мы видим его в огненном озере в конце Библии.

Иисус верил в сатану, мог сказать о нем больше, чем кто-либо другой во всем Писании. Именно сатана искусно и злобно искушал Его, так же, как он искушает и нас. Именно он на протяжении всего служения Иисуса пытался сбить Его с пути своими коварными предложениями. Но компромисс с этой дьявольской силой был исключен. Поэтому был крест, который стал смертным приговором узурпатору. Именно говоря о кресте, Иисус сказал: "Ныне князь мира сего изгнан будет вон"12.

В ночь перед Голгофой Иисус вновь упоминает о сатане: "Идет князь мира сего, и во Мне не имеет ничего"13.

Откуда берутся пришельцы

Голливуд одарил нас фильмами "Пришелец", "Пришельцы" и "Пришелец-3". Какими бы ужасными ни были эти фильмы, они дают некоторое представление о тех существах, которые приходят из "дьявольского измерения".

Уилл Барон совершенно правильно понял, что Откр. 12 является ключом к пониманию происхождения зла.

Богословы считают, что слова пророка Исаии, направленные против царя Вавилона, которые мы читаем в 14-ой главе его книги, в сущности, обращены к фигуре куда более зловещей, нежели сам царь Вавилона (см. 14:12-14). Эти тексты из Книги Исаии ясно показывают проблему, вызвавшую бунт сатаны. Дополнительную информацию об этом мы находим в Книге пророка Иезекииля (гл. 26-28). Первые десять стихов главы

28-й говорят о князе Тира, а в следующих девяти речь уже идет о царе Тирском. Во времена Иезекииля Тир был процветающим и богатым царством, расположенным на острове к северо-западу от Израиля. Когда Иезекииль обращает свои слова к князю Тира, он использует язык, обращенный к человеку. Язык же, на котором он обращается к царю Тира, никак не подходит к человеку; подобные слова никак невозможно применить к человеку. Над князем владеет тот же дух, что и над царем. Однако вполне очевидно, что, обращаясь непосредственно к царю, Иезекииль говорит о сатане, а когда он обращается к князю, он имеет в виду власть и характер сатаны, проявляющиеся через человека14.

Указанные тексты из Откр. 12, Ис. 14 и Иез. 28 дают ответ на вопрос: "Кто населяет невидимый мир духов, откуда они взялись и какова природа зла?"

Была война во Вселенной - был ангел самого высокого чина, наиболее приближенный к Богу, блестящий, умный, прекрасный, но высокомерный и гордый. Он в своей гордыне дошел до того, что поставил под сомнение авторитет власти Божьей. Люцифер (сатана) и все, кто последовал за ним, были низвержены с небес, - и театром военных действий стала земля. Сам Иисус сказал: "Я видел сатану, спадшего с неба, как молнию"15. Иисус напомнил ту великую войну во Вселенной, которая разыгралась до начала времени, и перед Его духовным взором вновь предстала картина падения сатаны и его воинства.

Кто же эти пришельцы, которые несут ужас в дома и жизни людей?

Это ангелы, превратившиеся в демонов, наблюдательные и умные, которые, видимые или невидимые, отравляют нашу планету на протяжении тысяч лет с самого начала вселенского конфликта.

Но мы должны знать, что любовь Божья есть самая могущественная сила во Вселенной.

Быть окруженным любовью Божией - значит обрести защитный барьер.

Гомерь пришла к любви Божьей трудным путем. И поэтому она является для нас примером, показывающим, что в любом положении, омраченном грехом и кажущемся безнадежным, демоны не имеют власти над человеком, поскольку Бог всегда оставляет открытой дверь ко спасению...

ДВЕРЬ НАДЕЖДЫ

История Гомерь достигает своей кульминации, когда ее выставляют на аукционе.

Аукционы всегда обладали для меня какой-то странной притягательной силой. Может быть, меня привлекала особая скороговорка аукционера, эти странные и очень редко действительно стоящие вещи, предлагаемые на аукционе, но более всего меня тянуло стремление понять, почему люди выкладывают деньги за нелепые и не такие уж красивые вещи. Это мое увлечение началось еще в школьные годы. В том городе, где я жил тогда, аукционы проводились в очень удобном месте, неподалеку от вокзала. Я частенько внедрялся в плотную толпу, чтобы убить двадцать-тридцать минут до поезда, отправлявшегося в семнадцать часов.

"Сколько даешь за эту вещь, без которой невозможно обойтись в хозяйстве?" И тут же вещь эта демонстрировалась Некая замысловатая штуковина с шестернями, рукоятками, зубцами, рычагами и пружинами.

"А что это?" - кричал я из задних рядов. Вокруг раздавалось хихиканье. Я со своей голубой кепкой давно уже всем примелькался.

"Вопрос Голиафа из задних рядов, - тут же парировал аукционер, - он желает знать, что это такое. Точно я вам сказать не могу. Но если у вас есть такая вещица, купите еще одну, и будет пара!"

Толпа полегла от хохота. И кто-то купил эту штуковину за пятьдесят шиллингов.

Я видел, как, сияя от радости, люди уносили самые бесполезные или уродливые вещи с этих аукционов. Что заставляло их платить гораздо выше стоимости этих вещей?

Ценность души

Книга Томаса Харди "Мэр Кастербриджа" начинается с рассказа о необычном аукционе. Рассказ этот основан на реальном происшествии. Однажды на деревенской ярмарке молодой муж основательно перебрав рома, выставил на аукцион свою жену. Ее купил моряк. Сколько, вы думаете, он за нее заплатил?

Пять гиней.

В страшные времена рабства мужчин и женщин продавали с аукциона тому, кто предлагал самую высокую цену. Когда

рабство было отменено во всех Британских колониях, освобожденные рабы пели: "Мне не стоять на аукционе!" По условиям закона об отмене рабства (1833) британское правительство заплатило владельцам плантаций миллионы фунтов стерлингов, чтобы выкупить рабов. Когда общую выплаченную сумму разделили на число освобожденных рабов, получилось, что правительство выплатило 37 фунтов стерлингов за каждого раба. Такой была средняя рыночная цена раба в 1833 году. Сколько же стоит душа?

Ближний Восток. Невольничий рынок. На продажу выставлены проститутки. Околачивающиеся вокруг пьяные краснолицые мужчины отпускают грубые шуточки. Вначале продают красивых женщин. Затем идут те, кого жизнь уже успела изрядно потрепать. И, наконец, непроданной остается лишь одна несчастная. У нее изнуренный и потасканный вид - следы беспутно прожитых лет. Когда-то она была в цене. Теперь же ее не желает никто. Гомерь смотрит вокруг с безразличием. О чем она думала? Она уже, вероятно, не могла плакать.

Когда-то у нее был муж, хороший, добрый человек. Это был пророк Божий, Осия. С самого начала она была ему неверна. И Осии приходилось жить со своей женой, зная о ее неверности.

Она ушла из дома. Осии пришлось заменить мать троим детям, двое из которых, возможно, были не его.

Вдали от дома Гомерь окончательно опустилась и в конце концов потеряла даже свободу. Она, что называется, переходила из рук в руки. И, наконец, все от нее отвернулись. Ее выставили на продажу. И именно там, где все знали ее историю. И никто не желал покупать ее. Но подождите.

Взгляд Гомерь задержался на смутно знакомой фигуре человека, проталкивавшегося сквозь толпу. Что он кричит? "Я возьму ее! Сколько?" - вскричал Осия. (Тогда стоимость рабыни составляла тридцать Серебреников.)

"Здесь особый случай. За полцены! - ответил аукционер. -Пятнадцать Серебреников и гомер ячменя. Самая справедливая цена".

Так Гомерь оказалась выкупленной собственным мужем. Вы бы так поступили? Сколько же стоит душа?

Страдающий Бог

На протяжении по меньшей мере семидесяти лет Осия пророчествовал в Северном царстве. Это был мрачный век отступничества Израиля. Поэтому пророчества Осии не находили отклика у людей. На своем горьком опыте познал он, как тяжело было Богу любить - и не встречать ответа.

Осия развил в себе незаурядное умение увещевать людей. Острее, чем кто бы то ни было, он понимал любящее, израненное сердце Бога. Он понимал, как страдал Бог, когда народ Его грешил. Израиль, в котором самым многочисленным было колено Ефремове, вел себя как блудница. И все же Бог любил его. "Как поступлю с тобой, Ефрем? Как предам тебя, Израиль?"1

Бог ненавидит грех, потому что он убивает любовь. Он угнетает, обезображивает, разрушает, убивает человека. Но Бог любит грешника и указывает ему на дверь надежды - на Евангелие. Пробиваясь через руины разрушенных грехом жизней, Бог взывает к людям: "Да не будет этого с вами, все проходящие путем! взгляните и посмотрите, есть ли болезнь, как моя болезнь?"2

Делай, как Я

И вот перед нами Осия и трое его детей. Многие годы он не видел Гомери. Трудно не согласиться с тем, что ему пора уже отказаться от нее. Но Бог так не считает. Он вмешался в жизнь Осии. "Иди к Гомери. Выкупи ее. Прими ее в свой дом. Люби ее, как Господь любит Свой народа3.

Бог любит, невзирая на грех. Он обращается к грешнику, чтобы выкупить его, восстановить, обновить, возродить. Он как бы сказал Осии: "Иди и делай, как делаю Я".

Осия пришел на рынок. Представьте себе состояние Гомери, когда он ее нашел. Сколько заплатил он за нее? "Здесь особый случай. За полцены! Пятнадцать Серебреников..."4.

И что дальше? Ответом на этот вопрос является все пророчество. Строки, которые волнуют, тревожат и звучат нотой победы: "Радуйтесь со мной! Я нашел заблудшую овцу!" Блудная дочь Ветхого Завета вернулась домой.

Голгофа

Что касается меня, я полон недоумения и не понимаю.

То есть до того момента, как я подхожу к Голгофе.

Евангелие сияет в Осии. Но полного своего блеска оно достигает во Христе.

В моем воображении возникает другой аукцион. Но на этот раз не в полдень на рынке, а в самую темную на свете ночь в саду, где растут оливы. Кровавый пот выступил на лице Иисуса, когда Он прижался к холодной сухой земле. Все грехи мира сокрушающей тяжестью давили на Его плечи, не давая Ему дышать. Непередаваемое чувство ужаса разделения со Своим Отцом. Горечь и боль предательства со стороны друга - быть преданным за тридцать Серебреников, за рыночную стоимость раба. И ученики Его бежали.

Иисус начал реально ощущать приближение смерти за каждого из нас. В душе Его разыгрывается титаническая борьба. Прильнув к сухой земле, Он сказал: "Отче, да минует Меня чаша сия". Но то, что произошло в Гефсиманском саду, не было неизбежным. Исход аукциона был предсказан, но не предопределен. Может быть, Он сотрет кровавый пот со лба и уйдет, оставив человечество, включая нас с вами, на погибель в той бездне, в которую мы попали по собственной вине? "Однако... да будет воля Твоя".

Когда священники и книжники, и храмовая стража с горящими факелами, которые не могли развеять жуткую, неестественную тьму, вошли в оливковый сад, торг закончился.

Цена была заплачена на следующий день на Лобном месте.

Агония и смерть: ужасная, мучительная, позорная. Издевательские крики толпы. Угрожающие, неприязненные голоса. Лица, искаженные ненавистью и презрением. Квадратные римские гвозди, вбитые в запястья и щиколотки. Терновый венец на Его голове. Вся вселяющая ужас процедура истязаний и казни - дикая сцена, разворачивающаяся на специально выделенном для этого месте.

Он оплачивал цену души.

Стоимость души - это цена, заплаченная за ее спасение - это Голгофа.

Голгофа - дверь надежды.

Руки Его пронзили за все то злое, что сделали наши руки. Ноги Его пригвоздили ко кресту за те неверные пути, которыми ступали мы. Чело Его было изранено шипами за те греховные мысли, которые роились в наших умах. Бок Его пробит копьем, чтобы раз и навсегда доказать, что путь к сердцу Божьему широко открыт.

Странная сделка: Его праведность в обмен на наши грехи; и все это становится возможным по великой благодати Божьей - через веру, дарованную Им5.

Странная сделка, но она составляет суть, душу и центр христианского Евангелия.

Дайте мне это Евангелие, а не бесконечное колесо кармы и перевоплощений.

Христос этого Евангелия избавляет меня и дарует мне свободу. Господь Майтрейя и философия "Нового века" не могут дать прощения и новой жизни через новое рождение. Они стремятся забрать мою свободу и наполнить жизнь ужасом. Иисус предлагает радость и покой. Майтрейя - депрессию, самоубийство и вечные узы. Какая здесь может быть конкуренция! Через открытую Иисусом на Голгофе дверь надежды сияет вечная жизнь!

КОГДА ВЫ ЖЕЛАЕТЕ НАЙТИ ВЫХОД

Благодаря Голгофе мы имеем возможность избавиться от греха и даже от темного и мрачного мира оккультизма. Ищущие такого освобождения должны признать определенные истины. Поделитесь ими - и помогите людям уяснить их.

1. Христос - ваша единственная надежда. Он - единственный путь ко спасению (см. Деян. 4:12). Посвятив свою жизнь Ему, вы обретете способность пересечь линию, отделяющую смерть от жизни (см. Ин. 5:24). Даже в нашем мире, полном опасностей и неопределенности, вы можете познать мир и обрести уверенность.

Если вы не готовы отдать свою жизнь, тело, ум и дух Иисусу Христу, вы никогда не познаете мир и не осуществите своей мечты. Сатана под видом ангела света постарается привлечь вас на свою сторону, чтобы окончательно погубить вас.

Вот оно, внушающее благоговение свидетельство Библии: "Для сего-то и явился Сын Божий, чтобы разрушить дела диавола" (1 Ин.3:8); Иисус умер, "дабы смертью лишить силы имеющего державу смерти, то есть диавола" (Евр. 2:14).

Сатана коварен. Он стремится представить христиан в неверном, карикатурном свете. Он хочет создать искаженный образ христианина. Он хочет, чтобы христиане отказались от силы, которую они обретают через веру. Посредством "инфильтрации" лжеучений в христианскую среду он способен создать камень преткновения для погибающих. Цель его состоит в том, чтобы лишить христиан мира, радости и уверенности в будущем, которыми они наделены по праву нового рождения. Он хочет лишить их свободы и разрушить те отношения, которые они имеют с воскресшим Иисусом. Вот почему Библия постоянно наставляет христиан ходить в свете (см. 1 Ин. 1:6,7); бодрствовать (см. 1 Петр. 5:8); "облечься во всеоружие Божие, чтобы... можно было стать против козней диавольских" (Еф. 6:11).

2. Вы должны признать, что всякое участие в оккультных обрядах фактически означает союз с дьяволом. Оно дает ему законное право опутать и поработить вас (Исх. 20:3-5). Есть лишь один способ захлопнуть дверь перед дьяволом - прийти к Иисусу Христу с исповеданием своих грехов и самоотречением.

Обратившиеся к Иисусу оккультисты Ефеса "приходили, исповедуя и открывая дела свои" (Деян. 19:18), отвергая

скрытые постыдные дела (2 Кор. 4:2). Уничтожайте предметы, связанные с оккультизмом (Деян. 19:19).

Освобождение от дьявольских уз, как и наше спасение, -это "не от вас, Божий дар; не от дел..." (Еф. 2:8, 9). Спасение никак не связано с нашими заслугами. Оно не зависит от наших чувств. В каком бы эмоциональном состоянии вы ни пребывали, вы предстаете перед Богом с сердцем, открытым в исповеди. И вы имеете уверение, записанное в Первом послании Иоанна (1:9), что Он, "будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды". Отныне дверь перед сатаной захлопнута. Не позволяйте ему лишить вас веры в это.

3. Мы живем в конце времени. Мы видим предсказанных в Новом Завете лжехристов, лжепророков и лжечудеса. Дьявол знает, что время его истекает. Однако несмотря на его коварные и изощренные приемы борьбы, истинно верующий, твердый в послушании и вере в Иисуса никогда не отступит перед лицом коварного врага.

Отныне вы должны стать активным воином в этой последней битве. Бесы в ужасе отступают перед тем, кто проникся победой и силой крови Христовой. Именно кровь Иисуса Христа лишила сатану власти над нами. Всегда помните, что вы "омыты кровию Агнца".

"И услышал я громкий голос, говорящий на небе: ныне настало спасение и сила и царство Бога нашего и власть Христа Его, потому что низвержен клеветник братии наших, клеветавший на них пред Богом нашим день и ночь; они победили его кровию Агнца и словом свидетельства" (Откр. 12:10, 11).

Вот величайшее оружие, данное нам Богом: защита крови Агнца, очищающая от всякого греха.

4. У Бога есть броня, и он желает, чтобы мы ее носили. Ни один воин не пойдет в бой, не имея доспехов. Вам следует "облечься во всеоружие Божие, чтобы вам можно было стать против козней диавольских" (Еф. 6:11).

Поскольку "наша брань не против крови и плоти", но против "духов злобы поднебесных" (Еф. 6:12), важно взять на вооружение все, что дарует нам Бог. Пока мы не опояшемся поясом истины, наша броня не будет держаться. Пока мы не наденем на себя панцирь праведности Христовой, сердце наше будет

уязвимо для гордыни и самоправедности. Пока ноги наши не обуются в обувь Евангелия мира, всевозможные ложные доктрины могут сбить нас с ног, подобно порыву штормового ветра. Пока вы не возьмете в руки щит веры, опаляющие сомнением и искушением стрелы сатаны будут достигать/вас, глубоко проникая в плоть. Вам нужен шлем спасения, чтобы сохранить свой разум, и меч Святого Духа, каковым является живое Слово Божье.

В битве с дьяволом никогда не принижайте силы молитвы и богослужения. Не забывайте о том, что Бог обладает силой защитить всех тех, кто обратился к Нему за защитой.

Дьявол - враг побежденный. В Голгофской битве ему была нанесена смертельная рана. Голгофа лишила власти ужас оккультизма, а пустая могила стала памятником победы. "Христос победитель всех вражеских сил, и на кресте Он нанес дьяволу поражение столь сокрушительное, что тот вынужден был бежать... Я наблюдал это много раз в жизни тех, кто одержим бесами. Бесы вынуждены отступать, когда им повелевают это сделать Именем Победителя. Тема Христа Победителя на кресте - одна из основных в Новом Завете"1.

Но сатану можно сравнить с нацистскими силами в Европе во время Второй мировой войны. Высадка в Нормандии определила исход войны. Окончательное поражение Гитлера было неизбежным. Но война продолжалась. Фашисты отказывались признать себя побежденными. Иногда им удавалось добиться временных успехов. Иногда ситуация выглядела для них благоприятной. Но ничто не в силах было изменить тот факт, что они обречены. И в 1945 году наступил рассвет дня окончательной Победы.

Так сейчас обстоят дела и с сатаной.

С первого взгляда Откр. 12 и 13 открывает взору унылую картину. Прежде, чем Христос вернется во славе, дьявол предпримет свое последнее наступление. Произойдет последнее сражение. И Бог в нем одержит победу.

Конец дьявола и его приспешников определен. Их ждет огненное озеро (Откр. 19:20; 20:10). Нарисованная в книге Откровение картина, говорит Майкл Грин, "демонстрирует нам не бесконечные мучения, но окончательное поражение зла и уничтожение его навеки".

Как бы то ни было, в конце концов сатану и демонов и всех, кто последовал за ними, ожидает огненное озеро.

Последнее слово

Цена за нашу душу была заплачена на Голгофе. И эта цена, заплаченная за нас, позволяет нам заглянуть в глубину сердца Божьего. А любовь вызывает ответную реакцию. ""Что мне еще за дело до идолов?" скажет Ефрем" (Ос. 14:9). Наш ответ? Неужели и дальше я буду играть с ножом, поразившим моего лучшего Друга? Неужели и дальше я буду поддерживать отношения с мрачным миром зла, населенным тенями? Могу ли я позволить, чтобы грех продолжал определять мой жизненный путь?

Нет, для меня больше не будет аукциона. Ибо за меня уже заплачено. И какая цена!

Блудный сын увидел надежду. Гомерь тоже. Есть надежда и у вас.

Дверь надежды распахнулась для вас на Голгофе. Отныне крест является дверью из смерти в жизнь.

ПОСЛЕДНИЕ МИНУТЫ ОТСЧИТАННЫЕ ВРЕМЕНЕМ

"ДА, ЗАВТРА, ЗАВТРА - И ВСЕ ТО ЖЕ ЗАВТРА СКОЛЬЗИТ НЕВИДИМО СО ДНЯ НА ДЕНЬ..."

Так шекспировская леди Макбет размышляет о недолговечности и тщетности жизни и будущего - будущего без Христа. "Завтра, завтра - и все то же завтра..." Давайте взглянем на три картины возможного завтра.

Завтра для мира

Богатый вельможа устроил роскошный прием в своем обширном имении. "Гвоздем программы" был огромных размеров плавательный бассейн, в котором плавала акула. В диком безрассудном разгуле хозяин объявил, что всякому мужчине, который осмелится нырнуть в бассейн и переплыть его, избежав встречи с акулой, он отдаст половину своего состояния или руку своей дочери-красавицы.

Тут же послышался всплеск. Видно было, как через бассейн с невероятной скоростью плывет человек. С чрезвычайным искусством избежав встречи с акулой, дрожа и задыхаясь, он перевалился через край бассейна на другую сторону.

Хозяин вечеринки был потрясен. Подбежав к пловцу, он воскликнул: "Я поздравляю вас! Я и не думал, что такое возможно! Но я человек слова. Скажите, вы желаете получить половину моего состояния?"

Все еще пытаясь отдышаться, пловец выдавил: "Нет".

"Желаете ли вы получить руку моей прекрасной дочери?"

"Нет".

"Тогда что же вам нужно?"

"Мне нужно получить ответ на один лишь вопрос: кто меня туда столкнул?"

В современном мире быстрых течений и бесчисленных акул мы можем задаваться вопросом: "Кто меня столкнул?"

Эпохи, дни - все это проходит, как мгновенье. Современная история подобна видеомагнитофону, включенному на быструю перемотку.

Вначале были Горбачев с его гласностью и перестройкой.

Затем свобода распространилась по всей Восточной и Центральной Европе - от Эстонии до Албании, подобно лесному пожару.

А затем наступили неизбежные последствия свободы: возрождение националистических притязаний с последующим распадом СССР, Чехословакии, Югославии.

Германия вновь воссоединена. Канцлер Коль и руководители Европейского сообщества говорят о "Соединенных Штатах Европы".

Бурлит Ближний Восток. В Иране началась исламская революция. Поступают сведения о наличии ядерного и химического оружия в Ираке и Ливии.

А видеомагнитофон заело в режиме "Перемотка вперед", и невозможно остановить его, чтобы внимательнее вглядеться в картинку.

Трудно уже понять, что происходит. Все мелькает слишком быстро. Похоже, что история пустилась вскачь.

Ко всему прочему, ученые говорят, что Земля становится непригодной для обитания: повышение температуры Земли, парниковый эффект, кислотные дожди, исчезновение влажных лесов, разрушение озонового слоя, ураганы, смерчи, бури, обрушивающиеся на побережья; голод в Африке, неестественные погодные условия...

Признаки распада западного общества: рост преступности, распад семьи, все увеличивающееся число случаев бегства детей от родителей, чудовищные убийства на сексуальной почве, все увеличивающееся число случаев сексуального растления детей.

И над всем этим оккультные силы "Нового века", которые, распространившись по земле подобно вредоносным миазмам, угрожают поглотить все. Опасен рост тесно связанного с ним черного колдовства и сатанизма не только на отдаленных побережьях и землях, но и в крупных городах.

Будущее мира выглядит не слишком многообещающим. Эйфория свободы рассеялась. Похоже, что свобода привела к дестабилизации части Европы. Не слишком ли много перемен за столь короткий срок?

Как же это все закончится?

Когда же окончательно разрегулируется экосистема?

Или судьба рода человеческого, действительно, находится в руках десятка людей, выполняющих роль политических супергладиаторов?

Может быть, все мы отданы на милость этой террористической группы - обезумевших лидеров государств, получивших в свои руки ядерное оружие?

Или - самый плохой из возможных сценариев - нас ждет кошмарное будущее, уготованное "Новым веком", в котором бесы будут формировать наши судьбы и в котором исчезнут всякие нравственные нормы? Будет ли это век, в котором, говоря словами Джона Уайта, "контакте?" будет восприниматься скорее как норма, нежели как исключение, а у каждого будет свой "дух-наставник"?1 "Новый мировой порядок" - новый нацизм гуру и "господа Майтрейи". "Гуруистическая система политики несет с собой чрезвычайную опасность для демократического общества, - говорит немецкий журналист Фриц Хаак. - Она, как минимум, приведет к утрате свободы, утрате безопасности и к возникновению чрезвычайной угрозы для человечества. Я думаю, что гуруизм ("Новый век") готовит мир к неофашизму"2.

Если все сказанное действительно в какой-то мере отражает наше возможное будущее, то мы имеем полное право спросить: "Кто столкнул меня в него?"

Какое "завтра" у Бога?

"Вы можете мне сказать, чем, в конце концов, занимается Бог?" - этот вопрос был задан членом британского парламента, и надо сказать, что это был хороший вопрос.

Переживший ужасы Аушвица Эли Визель рассказывает о мальчике, заподозренном эсэсовцами в подпольной деятельности. Он был повешен вместе с двумя взрослыми. Обреченных поставили на стулья, набросив каждому петлю на шею. По знаку начальника лагеря стулья были выбиты из-под ног. "Да здравствует свобода!" - был последний крик взрослых казненных. Мальчик не издал ни звука. "Где же Бог? Где Он?" - прошептал кто-то из стоящих за Визелем. В лагере воцарилась мертвая тишина. Двое взрослых умерли сразу, но мальчик был слишком легким. Он жил еще полчаса. И вновь Визель услышал того же человека, стоявшего сзади: "Где же Бог?" Про себя Визель ответил: "Где Бог? Вот Он - висит на перекладине".

Итак, какое же будущее, с точки зрения Бога, ожидает нас? Каким будет завтра, если существует всемогущий Бог?

Что сказал Иисус о последнем времени на нашей планете Земля?

За несколько дней до распятия Иисуса ученики выбрали момент, когда вокруг никого не было, и подошли к Нему с вопросом: "Скажи нам... какой признак Твоего пришествия и кончины века?" (Мф. 24:3).

Ответ Иисуса подробно записан тремя из четырех евангелистов (Мф. 24; Мк. 13; Лк. 21).

Итак, каковы же признаки "конца"?

Лжехристы и лжепророки. "Новый век" предоставляет в изобилии и тех, и других.

Войны и потрясения. С тех пор как Иисус произнес эти слова, войны и потрясения являются хронической болезнью человечества. Но они носят несколько иной характер в столетии, которое завершает свой ход. У них другой размах и скорость.

Природные катастрофы. "Будут глады, моры и землетрясения по местам, - предсказывал Христос. - Все же это только начало болезней". В современном мире миллионы людей умирают из-за того, что не в состоянии прокормить себя. В уходящем веке было зарегистрировано землетрясений больше, чем за все предыдущие 1900 лет. И дело не в появлении более точных измерительных приборов. Многие века историки и ученые вели счет всем крупным сотрясениям земной коры. Но лишь последние несколько десятилетий указывают на столь резкое увеличение их числа.

Рост гонений и преследований. В нашем испорченном веке за Христа пострадало больше людей, чем за всю предыдущую историю христианской Церкви.

Триумф Евангелия. Благословенная надежда на возвращение Иисуса Христа, согласно словам самого Иисуса, исполнится лишь тогда, когда "сие Евангелие Царства" будет проповедано всему миру.

Бог управляет ситуацией. Он сделал решительный шаг в борьбе со злом, овладевшим нашим миром. И сделал Он это, заплатив бесконечно дорого, - отдав Себя в лице Своего Сына Иисуса Христа.

Визель был совершенно прав, когда сказал: "Вот Он, Бог. Висит на перекладине". Не потому, что Бог мертв. Но потому, что Бог пережил это повешение.

Когда мы взираем с верой на Иисуса, мы видим закланного Агнца в каждой похоронной процессии, в каждой жертве каждой катастрофы. (Эфиопия, Сомали, Судан - повсюду.) Мы видим Агнца, закланного в каждом нервном припадке, в каждом ужасе, в каждой катастрофе.

Но, говорит Иисус, когда зло и насилие умножится, не время впадать в отчаяние: "Люди будут издыхать от страха и ожидания бедствий, грядущих на вселенную, ибо силы небесные поколеблются. И тогда увидят Сына Человеческого, грядущего на облаке с силою и славою великою. Когда же начнет это сбываться, тогда восклонитесь и поднимите головы ваши, потому что приближается избавление ваше"3.

И пришествие это не будет чем-то тайным. Это будет наиболее видимое и наиболее громкозвучное событие в человеческой истории. Оно не замедлит прийти и будет неожиданным, и для многих - нежеланным. Произойдет это тогда, когда многие будут говорить: "Мир и безопасность"4. И есть указание на то, что в день Его пришествия все будет идти, как обычно...5

С мирской точки зрения наше завтра полно неопределенности, отчаяния и мрака. А завтра с точки зрения Бога? Совершенно определенное. День Господень.

Ваше завтра

Ваше завтра полностью зависит от того, как вы сегодня относитесь к Иисусу Христу. В вашем будущем есть два события, которых вы не избежите, и их даже не нужно записывать в календарь назначенных встреч. Первое из них - либо смерть, либо Второе пришествие Христа (в зависимости от того, что произойдет вначале). Второе - суд.

Ваше положение на суде будет зависеть от того, знаете ли вы Судию.

Если мы оправдались верой, "мы имеем мир с Богом чрез Господа нашего Иисуса Христа, чрез Которого верою и получили мы доступ к той благодати, в которой стоим и хвалимся надеждою славы Божией..."6 Если мы приходим к Богу в покаянии, исповедуя свои грехи, мы будем оправданы. Как оправданы? Признаны невиновными. Прощены. Как будто мы не грешили. Почему? Потому что мы приняли Иисуса Христа как своего Спасителя от греха, и когда Бог Отец воззрит на нас, Он увидит не нашу жизнь, но безгрешную жизнь Своего Сына. Суд рассматривает не вопрос о грехе. Но вопрос о Сыне. О наших отношениях с Иисусом Христом.

Если это живые и повседневные отношения, тогда мы, согласно Библии, "пребываем во Христе Иисусе". И вы "имеете полноту в Нем", вы приняты в "Возлюбленном" и "нет... никакого осуждения"7.

В неустойчивом мире можно обрести покой, превосходящий наше разумение; радость, которую никто не в силах отнять у нас, и уверенность в спасении.

Сегодня Бог во Христе простирает к нам Свои руки, чтобы даровать прощение за прошлое, преизобилующую жизнь в настоящем и славную надежду на будущее.

Вот что предлагает нам Бог.

И примем ли мы это предложение, зависит всецело от нас.

БЛАГОДАТНОЕ ПРОБУЖДЕНИЕ

Какой контраст между тем, что предлагает Бог, и тем, что предлагает "Новый век"!

Предложение Бога называется Евангелием.

Евангелие Божье приносит освобождение от темных сил оккультного мира. Но для того чтобы устоять против этих сил тьмы и с успехом проповедовать Евангелие в обществе, которое скатывается в мрачный мир оккультизма, Церковь должна освободиться от внутреннего врага.

Кого мы подразумеваем под понятием внутренний враг? Это те, кто принимает христианство формально, отказываясь принять власть Божью над своей жизнью (2 Тим. 3:1-9).

Кто же эти люди? Это те, кто вспоминает об Иисусе лишь раз в неделю, а может быть, и реже, это люди, избравшие жизнь на основе компромисса, т. е. формальные христиане. Вспомнили? До тех пор, пока они преобладают в наших общинах, их образ и далее будет образом всей Церкви в целом. Это люди, предлагающие миру отдельные расфасованные и разрозненные богословские понятия вместо хлеба жизни. Потому что, поверьте мне, именно так воспринимается богословие, когда данные проблемы обсуждаются людьми, которых оно не преобразило. И, в сущности, это одна из форм культизма. Это те, кто (независимо от того, что они говорят) действует так, будто их личное совершенство, но не совершенная жизнь Спасителя, дает им пропуск на небеса. "Законничество" портит людей, поскольку приводит их к лицемерию и обычному греху.

Чтобы спастись, расти и донести евангельскую весть до других, христианину нужна сила. Он нуждается в Божественной силе; силе Христа и Святого Духа.

"Окрыленная энтузиазмом"

Г. К. Честертон описывает апостольскую Церковь как "окрыленную вечным энтузиазмом". Ее послание: Господь распятый и воскресший; спасение и праведность можно обрести лишь в Нем. Центр ее богослужения: Вечеря Господня. Ее миссия: всякое колено да преклонится и всякий язык да признает, что "Иисус Христос есть Господь". Ее упование: "Маранафа!" - "Господь грядет!"

Ученики Иисуса бежали из Гефсимании. Их не было на Голгофе, они - разочарованные и подавленные - прятались кто

где. Даже после Своего воскресения Иисусу пришлось преодолевать их нежелание уверовать. Но прошло всего несколько недель, и эти же люди стали, вероятно, наиболее могущественной силой, которую знала история.

Чем вызвана такая перемена?

Сошел Святой Дух. Сошел подобно вихрю. Когда Иисус вознесся на престол одесную Своего Отца, Святой Дух сошел к Его престолу. И престол Духа есть Церковь.

Церковь последнего времени вновь находится в той же ситуации, что и первая апостольская Церковь. Она вновь составляет незначительное меньшинство во враждебно настроенном обществе и вновь борется за свою жизнь. Мы видим враждебность и безразличие снаружи. И видим безразличие и раскол внутри. Как нам благовествовать в этом враждебно-безразличном мире, когда мы представляем собой раздираемую распрями и безразличную Церковь?

Когда на раннюю Церковь обрушились преследования, Петру выпало предстать и защищать ее перед синедрионом. Свою защиту, - а может быть, это было обвинением, - он начал такими словами: "Должно повиноваться больше Богу, нежели человекам"1. Прежде всего и более всего мы должны опираться на авторитет. И этим авторитетом является Библия и только Библия. Интересно также, как Петр завершил свою защитную речь: "Свидетели Ему в сем мы и Дух Святый"2. Мы видим здесь два элемента, которые непременно сопутствуют успеху благовествования конца времени:

1. Апостольское свидетельство, весть, Слово.

2. Святой Дух, наделяющий авторитетом и подтверждающий наше свидетельство.

Эти два элемента всегда должны сопутствовать друг другу.

В современном же христианстве мы наблюдаем две противоположные тенденции.

С одной стороны, некоторые подчеркивают первый элемент:

"Мы Его свидетели". Т. е. речь идет об апостольском свидетельстве; библейском послании, ортодоксии.

С другой стороны, есть люди, с точки зрения которых для свидетельства необходим лишь Святой Дух. Они как бы говорят, что не столь уж важно, во что мы верим, лишь бы мы имели в себе могущественное свидетельство Святого Духа.

Обе эти крайние точки зрения неверны.

К сожалению, можно быть совершенным ортодоксом и оставаться "совершенно мертвым". Крайне медленный рост Церкви, который мы наблюдаем сегодня, может быть не результатом неверных методов благовествования, но результатом отсутствия всепобеждающей силы Святого Духа.

К сожалению, там, в Церкви, где более всего говорят о Святом Духе, царят сумятица и раздоры, происходят странные вещи, и здесь наиболее ярко выражено несоответствие между исповеданием веры на словах и образом жизни христиан.

Присутствие двух элементов, на которые обратил внимание Петр в Деян. 5:32, должно сохраняться. Свидетельство Церкви требует: Евангелия и дополнения Евангелия силою Святого. Духа.

В ночь, когда Он был предан, Иисус обратился к ученикам с последними словами напутствия. Вновь и вновь, как свидетельствует записавший эти слова Иоанн, Иисус возвращался к одной и той же теме (в Ин. 13,14,15 и 16): Он уходит, чтобы мог прийти Другой и наделить их силою. Кто же этот Другой? Святой Дух. Цель Святого Духа? Свидетельствовать о силе Христа и Его Евангелия3. Иисус подчеркивает: "Он будет говорить не от Себя". Следовательно, на Пятидесятницу, когда ученики объясняли происшедшие чудеса, они проповедовали не о том опыте, который они имели в Духе. Они проповедовали распятого и воскресшего Иисуса. Свидетельство Святого Духа призвано возвысить Христа4.

Короче говоря, в чем состоит задача Святого Духа? В том, чтобы наделить Церковь силою для проповедования Евангелия.

Сила благодати

Церковь нуждается сейчас в великом возрождении. Возрождение - это потребность в Святом Духе. А Святой Дух придет во всей Своей полноте, когда Церковь снова начнет проповедовать Евангелие благодати. Таким образом, грядущее возрождение заключается в пробуждении благодати.

Евангелие, проповеданное Павлом и первыми апостолами, было Евангелием спасения по благодати только через веру в Иисуса Христа. Мы не видим, чтобы апостолы делали какие-то политические заявления, не говоря уже об их стремлении к

политической власти или славе. Да, мы читаем о том, что время от времени им приходилось участвовать в решении каких-то второстепенных вопросов. Часто апостол Павел призывал собратьев вернуться к Евангелию благодати. Мы видим, как апостол Павел делает это в Послании к Галатам. Евангелие благодати, говорит он, - это Евангелие свободы. Свобода от греха - это лишь часть Евангелия. А другая часть? Свобода от религии! Религия - это то, что мы делаем; это система спасения через поступки и послушание. Проповеданное апостолом Павлом Евангелие было Благой вестью о том, что сделал Бог. Спасение, говорит апостол Павел, достигается не через исполнение закона, но обетованием5. Если мы приняли Христа как своего Спасителя, мы "во Христа облеклись"6, а "во Христа облекшись", становимся сыновьями Божьими во Христе. Все, что законно принадлежит Христу (включая спасение и вечную жизнь), становится нашим - как только мы Его принимаем. Как Бог принимает Сына, говорит апостол Павел, так Он принимает и нас.

Вот это и есть Благая весть! И все это стало возможным через благодать.

И, как на свою беду, обнаружил апостол Павел, что всякий раз, когда проповедуется Евангелие благодати, возникает противодействие изнутри Церкви! Противодействие со стороны тех, кого Чарльз Свиндолл назвал в своей книге "Пробуждение благодати" "борцами с благодатью". Борцы с благодатью (фарисеи) убили Иисуса. Борцы с благодатью (партия закона) вели борьбу против Павла в Галатии. Когда в XVI в. реформаторы сделали проблему благодати своим боевым кличем, борцы с благодатью, рассвирепев, привязывали их к кольям и сжигали заживо. Когда в XVIII в. Джон Уэсли и Джордж Уитфилд боролись за духовное возрождение в Британии, нашлось множество борцов с благодатью, выступивших против них.

Для того чтобы позволить Святому Духу работать среди нас и открывать путь к спасению, мы должны жить по Евангелию благодати и проповедовать его. Слишком многие христиане до сих пор пребывают в путах законнических "да" и "нет", которые диктуются теми, кто сам себя назначил судьями над всем и вся. Нужно разрешить людям быть свободными,

полностью свободными во Христе. И эта свобода во Христе представляет собой полную противоположность гуруизму, "Новому веку".

Слишком многих оттолкнула извращенная концепция христианской жизни. Именно эта извращенная концепция отворила двери "Новому веку". Вместо открытого доброжелательства, заражающего надеждой, покоем, радостью приглашения ко спасению силою Христа, мы видим, как многие христиане пропагандируют мрачную карикатуру на религию, основанную на запретах. Именно они лишают веру свободы и привлекательности.

Законничество никогда не давало хороших результатов. Никогда ему не доводилось соответствовать тем стандартам, на которые оно претендовало. Высочайшие нравственные и духовные достижения основываются не на отталкивании, но на привлечении. И эта "притягательная сила" приходит тогда, когда мы преклоняем колени на Голгофе. На Голгофе закон был возвеличен, справедливость удовлетворена, грех лишился силы, Бог был прославлен, грешник оправдан, а сатана посрамлен.

"Борцы с благодатью" умело маскируются. Зачастую они выглядят как смиренные, законопослушные люди. Но словом, пером и взглядом они убивают благодать и свободу. Ни одна христианская церковь не свободна от них. Их нетерпимость терпится. Их дух осуждения не осуждается. Их тактика запугивания не встречает отпора. В результате мы видим огромную трагедию: миллионы христиан, которые должны быть свободными, живут в стыде, страхе и робости.

"И от полноты Его все мы приняли и благодать на благодать; ибо закон дан чрез Моисея, благодать же и истина произошли чрез Иисуса Христа"7. "Ибо благодатию вы спасены..."8 Что же такое благодать? Благодать - это любовь, которая снисходит. Благодать - это доброта, которой получающий ее не заслуживает по определению и никогда не может заработать. И благодать всегда дается даром.

Евангелие говорит нам о том, что Христос пришел и умер, и таким образом удовлетворил требование Своего Отца о наказании за грех, и отныне нам следует лишь приобщиться к

Его благодати, приняв Его как своего Спасителя. Какая великая благодать!

Бог помогает тем, кто беспомощен, кто не заслуживает, кто недостоин. Но делает Он это лишь тогда, когда мы признаем, что недостойны. Наблюдая за проявлениями греха в мире, мы видим, что наиболее зловещей шуткой выглядит учение "Нового века" о том, что "человек есть бог". Грех всех нас испортил, извратил и погубил. Мы нуждаемся в искуплении, новом творении и новом рождении. Но чтобы просить все это, необходимо признать, что мы в этом нуждаемся. Вместо того, чтобы стремиться купить билет на небеса своими заслугами и трудами (за которые мы получаем полное вознаграждение), Евангелие призывает нас признать наше духовное банкротство и принять благодать как бесплатный дар Божий.

Благодатью мы получаем оправдание. Что есть оправдание? Это акт Всевышнего Бога, которым Он объявляет праведным уверовавшего грешника и принимает вновь его к Себе, будто и не было разделения. Вы помните блудного сына?

Никто не обладает иммунитетом против такой болезни, как грех. Но "Новый век" даже не упоминает о грехе. Благая весть Евангелия заключается в том, что Иисус принес Себя как совершенную жертву вместо нас, заплатив за наши грехи раз и навсегда. Ему это стоило жизни. В результате Бог предоставляет бесплатный дар спасения всем уверовавшим в Его Сына. Как только мы признаем тот редко рекламируемый факт, что у нас нет ничего, чтобы произвести впечатление на Бога, мы готовы принять Его бесплатный дар.

Есть лишь один пароль, отворяющий дверь на небеса: БЛАГОДАТЬ.

Пробудитесь для благодати! Воспримите истину о благодати! Более того - примите благодать! Примите благодать, и Бог дарует вам силы для того, чтобы отказаться от одного и начать другое, отвернуться от одного и повернуться к другому - чтобы возрастать в благодати.

Пробудитесь по благодати!

Станьте частью великого пробуждения благодати. Это пробуждение благодати даст возможность Церкви приобрести весь мир.

Никогда не было Века Рыб. И никогда не будет Века Водолея. Но есть признаки пробуждения благодати внутри Церкви. Соединяются разные части Евангелия Христова, чтобы вылиться в величайшее возрождение со времен Уэсли, со времен Лютера, со времен апостола Павла, со времен Пятидесятницы. Когда наступит возрождение, произойдет и "сдвиг парадигмы", куда более радикальный, чем Ренессанс или Реформация. Тогда и лишь тогда наступит новый миропорядок. В чем он заключается? Он есть Божье Царство Славы.

А тем временем, приобщаясь к благодати, приобщайтесь к силе Божией. Примкните к пробуждению благодати.


Награжденному Богом (Сборник статей и рассказов для родителей)

Сборник статей и рассказов для родителей

Награжденному Богом

Души детей

Оглавление

Бремя или награда
Наши дети
Полностью, охотно, тотчас
Права детей
Сила ласковых слов
Семейная молитва
Здесь тоже надо молиться?
Пожелания ко дню рождения
Вера сына
Не грешите против ребенка
Кто виновнее?
Поспешные слова
Умыслы сатаны
Пусть лучше умрет
Что посеешь, то и пожнешь
Жатва греха
Как воскрешать мертвых?
Не презирайте
Чужая
Ты и дом твой
Сердце сына

Воспитание детей - весьма важный, никогда не стареющий вопрос. По этому поводу следовало бы много говорить и писать. К сожалению, литературы на эту тему явно не хватает.
Статьи и рассказы, вошедшие в сборник "Награжденному Богом", рассчитаны на то, чтобы помочь родителям выполнить их первостепенную задачу: привести своих детей к престолу милости и благодати Божьей.

Бремя или награда

Вот наследие от Господа: дети; награда от Него - плод чрева.
Пс.126:3
Священное Писание свидетельствует" что подарить жизнь ребенку, или самого ребенка, может только Бог. Законы жизни людям не подвластны. "Разве я Бог, Который не дал тебе плода чрева?" - говорил Рахили разгневанный Иаков, когда она требовала у него детей (Быт.30:1-2).
Дети - дар Божий и знак особого благословения для семьи. Если принимать детей не как награду от Господа, они станут тяжелым бременем и источником многих скорбей. Принятые без желания, выросшие без правильного отношения к ним и доброго воспитания, они принесут в семью много трудностей и переживаний. И только родители, которые свято следуют словам Божьим и живут по заповедям Его, могут увидеть в своих сыновьях и дочерях благословение Всевышнего. Чтобы получить это благословение, необходимо пройти через определенные испытания.
Прежде чем благословить. Господь испытывает нас на верность Его слову. Легко говорить о доверии Богу, когда у нас все хорошо. Но вот наступают трудности и испытывают нашу веру. Доверие тем ценнее, чем в более стесненных обстоятельствах выражается.
До вступления в брак и в первые годы семейной жизни я думал, что семь детей для моей семьи - самый оптимальный вариант. "Два-три ребенка - это, конечно, мало, а десять - многовато",- рассуждал я. Но когда пришло время родиться седьмому ребенку. Господь помог мне осудить свои благовидные расчеты, отказаться от них и довериться Божьей воле. К этому времени я понял, что Бог может уступить мне и сделать так, как я хочу, но это принесет дополнительные трудности в моем воспитании, и мне же от этого будет хуже.
Валааму лучше и легче было бы исполнить первое Божье требование, чем второе. Меньше было бы искушений. Однако, добиваясь своего, Валаам получил от Бога позволение и пошел к моавитскому царю. Там его водили с горы на гору, уговаривали, и в конце концов он своим советом помог Валаку ввести Израиля в грех. Валаам не устоял и погиб за свое нечестие.
В вопросе принятия детей многие современные пророки и проповедники водят христиан с "горы на гору" своих толкований и говорят: "Может, угодно будет Богу при таких-то и таких обстоятельствах поступать разумнее?". Берегитесь уклониться от Божьего слова - это грозит гибелью вам и вашим детям!
"Слушай и исполняй все слова сии, которые заповедую тебе, дабы хорошо было тебе и детям твоим после тебя вовек, если будешь делать доброе и угодное пред очами Господа, Бога твоего" (Втор.12:28) - вот условие для благословенной жизни, вот лучшая школа воспитания. Программа этой школы должна быть в сердце родителей и должна осуществляться в жизни. Вот как говорит об этом Моисей: "Положите на сердце ваше все слова, которые я объявил вам сегодня, и завещавайте их детям своим, чтоб они старались исполнять все слова закона сего. Ибо это не пустое для вас; но это жизнь ваша..." (Втор.32:46-47).
В тринадцатой главе третьей книги Царств описывается, как пророк-старец солгал пророку, пришедшему из Иудеи в Вефиль, которому Господь заповедал не есть там хлеба, не пить воды и не возвращаться той дорогой, по которой пришел. Пророк не нарушил повеление Божье, когда царь пригласил его к себе, но когда позвал пророк-старец, он согласился и ослушался Бога. По-человечески можно оправдать пророка, проделавшего далекий путь из Иудеи в Вефиль, чтобы исполнить нелегкое поручение Божье - обличить царя, ведь он поверил пророку-старцу, который говорил именем Господним! Однако Бог строго спросил за неповиновение Своему слову.
В поте лица зарабатывать хлеб и в муках рождать детей - таково слово Бога к мужу и жене. Исполнение его связано со страданиями. Избегать этих страданий - значит нарушать повеление Божье, и Бог за это непременно спросит. Перед Ним нельзя будет оправдаться мнением старцев и стариц, родственников и знакомых, не оправдаемся мы и книгами о планировании семьи, увы! так наводнившими наши библиотеки. Мы не сможем сказать Богу, что нам было очень трудно, что у нас были невыносимые обстоятельства, и потому мы не исполнили Его повеление или исполнили лишь частично.
Христос не обещал нам легкого пути. "От дней Иоанна Крестителя доныне Царство Небесное силою берется,- говорил Он,- и употребляющие усилие восхищают его". Узкий путь никогда не был и не будет легким, и если ваш путь не заставляет вас страдать ради Бога, будьте уверены: он ведет не в небо!
Господь проводит нас через различные испытания и скорби для вечных целей. Он воспитывает нас, подготавливает для Небесного Царства. Когда я заболел астмой и по ночам должен был пить лекарства (иначе не мог спать), мне на память пришли слова из книги Плач Иеремии: "Вставай, взывай ночью... о душе детей твоих" (2:19). По своей воле я этого не делал, и Бог повел меня через болезнь, чтобы помочь мне в этом. Я принял болезнь как одно из средств Божьего воспитания. Моя молитва стала одной из целей болезни.
В настоящее время у нас десять детей. Мы с женой поистине счастливы, хотя и живем на земле, полной лишений и страдания. Счастье не зависит от внешних обстоятельств. Его неиссякаемый источник - в Боге.
Дети, семья - это богатство, которое не теряет ценности на протяжении всей жизни. Конечно, у нас нередко возникают проблемы, но я утешаюсь мыслью, что те обязанности, которые я сейчас выполняю, не вечны.
Дети доверены нам для немногих, быстро проходящих лет, поэтому мы стараемся пользоваться счастьем общения с ними, даже когда бывает трудно. Господь дал нам детей только на время, чтобы потом мы возвратили их Ему. Мы рады малейшей возможности формировать эти маленькие души для Бога, от Кого и получили их в наследие. Как высока и славна эта ответственность - принимать от Него и отдавать Ему!

В дубраве росистой под солнцем горячим
Удел нежных ландышей - дружно цвести,
А жертвенность, подвиг, святая отдача -
Все это для тех, кто на верном пути.

О. Перебиковский

Наши дети

Нередко приходится наблюдать, как дети глубоко верующих родителей/ достигнув определенного возраста, становятся вдруг предметом бесконечных огорчений для своих родителей, позором для церкви и соблазном для окружающего мира.
Чем и как объяснить подобное явление? Кто виновен в их гибели? Сами ли дети, испрошенные в свое время у Бога? Родители ли, все старания которых были направлены к тому, чтобы видеть своих детей христианами, любящими Бога и служащими Ему? Кто?
Этот вопрос стоял передо мной несколько лет. И вот теперь, после многих наблюдений и рассуждений, у меня сложились определенные взгляды и убеждения, которыми хочу поделиться с вами.
Никто не станет отрицать, что в основу воспитания Бог поставил отношение детей к родителям: "Дети, повинуйтесь своим родителям в Господе, ибо сего требует справедливость. "Почитай отца твоего и мать", это - первая заповедь с обетованием: "да будет тебе благо, и будешь долголетен на земле"" (Еф.6:1-3). Если воспитание детей строится не на этом краеугольном камне, тогда оно строится на песке, тогда оно вообще не строится, потому что постройка без фундамента - это уже не постройка, а беспорядочное нагромождение. Такое нагромождение, пусть даже из самого лучшего строительного материала, обречено на развал.
Поэтому в высшей степени важно знать, как и когда положить эту прочную базу воспитания: подчинение воли ребенка мудрому родительскому авторитету. Сам Бог приспособил волю и ум ребенка именно к такому воздействию на него старших.
Подумайте, каким долгим сделал Бог период детства, тот период, когда ребенок чувствует свою слабость и постоянную зависимость от старших. Господь недаром отвел детству так много времени. Тем самым он дал родителям великую возможность формировать будущего человека, направлять и вести его по путям Господним, увлекая примером личного хождения перед Богом и повиновения Его воле.
Когда же надлежит нам начинать воздействовать на волю ребенка, чтобы привести его к радостному подчинению нашей родительской власти? - Чем раньше приступить к этому, тем лучше. И мне кажется, что делать это никогда не рано, но пропущенный момент может оказаться трудноисправимым.
Прежде чем вы сможете объяснить что-либо ребенку словами, ваши жесты, выражение лица и глаз должны стать ясными и решительными выразителями вашей воли, ваших требований и желаний. Да, истинное воспитание начинается именно в этом возрасте. Надо добиться того, чтобы ребенок, который не может еще говорить, научился понимать, в чем заключается воля родителей. Когда принцип послушания установлен, тогда остается только поддерживать его.
Первой и одной из главных причин, почему дети вырастают неверующими, является тот печальный факт, что родители пропустили время, когда должны были подчинить волю ребенка своей воле. Покорность и послушание родителям должны быть введены в жизнь ребенка как закон Божий, как требование справедливости, как незыблемая основа семейной жизни, как первая и основная детская добродетель, заслуживающая похвалы и поощрения. Отсутствие в жизни ребенка такого навыка и приводит детей к падению, а родителей - к скорбям.
Некоторые могут возразить, что подобное подчинение воли ребенка грозит сделать из него безвольного, нерешительного, слабого человека. Да, такая опасность не только существует, но неизбежна в тех случаях, где воля ребенка грубо насилуется, когда его подчинение достигается в результате "перелома волевого позвоночника".
Надо остерегаться двух весьма обычных, но ложных направлений воспитания: предоставления детям полной свободы и чрезмерной суровости. В первом случае, когда все позволено, в детях воспитывается крайняя распущенность, порождающая склонность к преступности; во втором - они превращаются в людей-автоматов.
Воспитывать детей нужно твердой, но вместе с тем и любящей рукой. Родители должны отличаться неизменной справедливостью к своим детям, бережно охранять их индивидуальность и не ломать детской воли в угоду себе. Необходимо помочь детям на опыте убедиться, что повиновение родителям всегда приводит к добрым последствиям.
Родители-деспоты не заботятся о благе ребенка и, настаивая на исполнении своей воли, мало думают об установлении принципа послушания. Единственный мотив, которым они руководствуются, когда принуждают исполнить свою волю, а иногда и свой каприз (часто безрассудный и вредный),- это чтобы не было унижено их "я" или ущемлено родительское самолюбие. Такое отношение часто становится причиной ухода детей не только от Бога, но даже из дому, от отца и матери.
Наказание детей в минуты гнева никогда не достигает цели, не утверждает принцип послушания, не меняет характера ребенка, но, напротив, оставляет в его сознании чувство обиды, несправедливости, ответной злобы и жажды мести. Лучше не наказывать ребенка вообще, чем наказывать в минуты раздражения и неуравновешенности, потому что недобрые чувства, вызванные к жизни таким наказанием, никогда не умирают. Они сопутствуют ребенку вплоть до того часа, когда он почувствует себя взрослым и независимым. И тогда то, что было придавлено и придушено родительской властью, выйдет на свободу...
Опыт учит нас, что принцип послушания должен распространяться даже на самые незначительные вещи. Бывает много случаев, когда повеление родителей не исполняется под разными благовидными предлогами, откладыванием на потом и прочими отговорками. Дети хорошо запоминают такие лазейки и злоупотребляют послаблениями родителей и безнаказанностью. Поведение таких детей граничит с откровенной распущенностью. И только когда в исключительных случаях им приходится убеждаться в том, что они потеряли всякую меру и отец берется за них серьезно, они "охотно" признают свою вину и готовы на все, лишь бы избежать наказания. Все это свидетельствует об отсутствии у родителей правильного отношения к воспитанию.
После глубокого изучения жизни многих молодых людей, которых принято называть "свихнувшимися", "блудными сынами", "черными овцами", "сбившимися с пути", я пришел к заключению, что большинство из них - жертвы развалившегося семейного очага и неправильного воспитания. Чрезвычайная занятость родителей не позволила им уделить воспитанию детей должного времени. Чрезмерная родительская привязанность к детям, из-за которой они покрывали грубости, грехи и явные пороки своих чад, привела детей к разнузданности нрава.
Отсутствие согласованности между родителями в воспитании ребенка также служит причиной горьких последствий для юной жизни. Там, где мать, заграждая детей своим авторитетом, не позволяет отцу касаться не только их тела, но даже совести,- там ребенок никогда не сознает свою вину и никогда не узнает, что такое родительская воля и родительское прощение или что значит нарушение родительской воли и наказание за это нарушение.
Наблюдая за обращением молодых людей к Богу, я убедился еще в той непреложной и для многих неизвестной истине, что приобретенный в душе ребенка навык послушания родителям всегда был главным двигателем в вопросе его покаяния перед Богом и примирения с Ним. Правильно воспитанные дети всегда охотно обращались к Богу. Для них привычно и нормально стремиться к добру, искать правды, принимать очевидную истину, признавать факты, подчиняться всему, что направляет к благим целям. Там же, где вместо навыка покорности царил произвол, упрямство, отрицание высшей власти,- там безрассудно игнорируется и отвергается авторитет Божественных слов и Божьей воли. Дух Божий обличает во грехе таких непокорных и влечет к покаянию, но какая кошмарная борьба происходит тогда в их душе!..
Бывали случаи, что эти же молодые люди спрашивали, почему другие могут обратиться к Богу просто и легко, для них же это почти немыслимо. Прежде чем ответить на этот вопрос, я просил их сказать откровенно: было ли в их раннем детстве правило во всем повиноваться родителям? Знакомо ли им то чувство удовлетворенности, которое радует сердце ребенка всякий раз, когда он поступает по воле отца или матери? Было ли заведено в семье добровольное и постоянное подчинение разумному родительскому авторитету?
На все эти вопросы всегда приходилось слышать отрицательный ответ: "Нет! Я никогда не исполнял волю родителей добровольно, это всегда было вынужденно, неприятно. Я подчинялся им только в исключительных случаях, когда уже не было выхода: или покорность, или наказание... Я старался найти компромисс, который спас бы меня и от наказания, и от полного подчинения родительским требованиям... Я непременно торговался и был рад, что со мной вступают в переговоры. Я всегда выторговывал..."
Эти откровенные признания молодых людей поражали меня. Я видел человеческие методы воспитания детей в новом свете.
Удивительно еще и то, что так отвечали в большинстве случаев дети глубоко верующих и ревностных христиан, в доме которых ежедневно читалось Слово Божье и совершались семейные молитвы. Казалось бы, где, как не здесь, дети будут воспитаны в страхе и учении Господнем, но, к сожалению, и здесь много было упущено, а самое главное - пренебрегалось Божье повеление: "Дети, повинуйтесь своим родителям".
Вот где кроются некоторые причины, почему дети верующих родителей отказываются идти путем веры, вступают в самостоятельную жизнь без Бога, низводят родителей раньше времени в могилу, позорят церковь, публично распинают Христа, служат соблазном для окружающих и, возлюбив нынешний век, идут в погибель.

Иван Пахарь

Полностью, охотно, тотчас

Когда я был маленьким, у нас на стене красовалось панно со словами: "Полностью, охотно, тотчас!". Таким должно быть послушание детей. Они должны научиться слушаться охотно и тотчас. Они должны слушаться не настолько, насколько им самим нравится, а полностью, так, как этого хотят родители. Сколько раз я уличал детей, а позже и внуков, в том, что они слушались лишь наполовину, выполняя приказания родителей частично!
Со словом "охотно" дело обстоит точно так же. Часто я замечал, как у ребенка надувались губы в знак того, что поручение не пришлось ему по душе. Может быть, оно помешало игре или другому приятному занятию. В таких случаях дети старались передать поручение кому-нибудь другому, возмущаясь при этом: "Почему всегда я? Пусть он сделает!".
Конечно, если отец настаивает на своем, то ребенок повинуется, но неохотно. Некоторые матери уступают в таком случае, говоря: "Ну ладно, если это тебе так трудно, то я сама сделаю!" Таким образом укрепляется непослушание ребенка, а это ему никак не в пользу.
Теперь о слове "тотчас". Как часто моим детям хотелось сделать сначала то или другое, а потом выполнить поручение! Но если бы им это позволялось, они никогда не сделали бы заданного. Я всегда настаивал на немедленном выполнении. Усвоив эти слова и закрепив их в практике, дети выучили весьма важный урок, который помог им строить свои отношения с Богом по такому же принципу.
Бог хочет, чтобы мы слушались Его полностью, охотно и тотчас. Только такое послушание удовлетворяет и радует Его. И если дети привыкли полностью, охотно и тотчас слушаться родителей, то им нетрудно будет точно так повиноваться Богу.

Э. Модерэон

Права детей

Почему, мама? Почему ты не хочешь покупать? - едва сдерживая слезы, повторяла шестилетняя девочка, стоя посреди комнаты.
- Кристина, сколько раз я говорила, чтобы ты не спрашивала меня, почему? - фрау Беккер строго посмотрела на дочь.- Я сказала, что не могу купить, и этого для тебя должно быть достаточно.
- Ты же летом обещала купить мне пальто с капюшоном, как у моих подружек! Ты должна сдержать свое слово! - сердито заявила Кристина.
- Кристина, ты забыла, с кем разговариваешь? Сейчас же иди в спальню и хорошо подумай, как нужно разговаривать с родителями,- возмущенно проговорила фрау Беккер.
У девочки из глаз брызнули слезы. Она резко повернулась и выбежала из комнаты, громко хлопнув дверью. Фрау Беккер поднялась, чтобы вернуть дочь и сделать выговор за дерзкое поведение, но ее остановила тетя, госпожа Лейнберг, которая невольно стала свидетелем этого разговора.
- Луиза, я не думаю, что Кристина намеренно хлопнула дверью. Она сделала все возможное, чтобы сдержать себя.
- Сдержать себя! - воскликнула фрау Беккер.- Тетя, ты сама, наверное, не веришь тому, что говоришь! Эта своевольная, упрямая девчонка изводит меня своими капризами!
Тяжело вздохнув, Луиза села и снова взялась за работу.
- Я наблюдала за ней,- продолжала госпожа Лейнберг после короткой паузы,- и заметила, как она, дрожа от переживания, мужественно сдерживала себя. Но в конце концов девочка не выдержала.
- Кристина вела себя отвратительно,- стояла на своем фрау Беккер, думая, что имеет полное основание осуждать поведение своего ребенка.
Госпожа Лейнберг с печалью посмотрела на племянницу, и в этом взгляде Луиза увидела отображение глубокого внутреннего покоя и рассудительности. Уверенность в собственной правоте начала покидать фрау Беккер. И все же она не хотела признать, что слишком поспешно наказала дочь, и пыталась как-то оправдаться.
- Тетя, ты не знаешь, сколько забот приносит мне этот ребенок. Раньше Кристина была послушной и внимала каждому моему слову, но в последнее время она замучила меня вопросами, почему я поступаю так, а не иначе, вопросами, на которые я сама порой не могу ответить. При этом она так настойчива, что я не знаю, как от нее отвязаться.
- Правда? - улыбнулась госпожа Лейнберг.- Никогда не думала, что настойчивость и стремление понимать действия окружающих относятся к плохим качествам характера. Думаю, что Кристина уже достаточно большая и имеет право знать мотивы твоих действий.
- Имеет право? - с трудом скрывая недовольство, переспросила фрау Беккер.
- Конечно! У детей есть права, которые, к сожалению, часто попираются взрослыми. Власть матери над ребенком не должна быть произвольной и беспредельной. Здоровый человеческий разум должен знать и не переступать границы своей власти. Кристина - развитая, способная девочка, поэтому имеет полное право, чтобы к ней относились как к нормальному человеку. Ты поступила бы правильнее, объяснив ей, почему не смогла сдержать обещание и купить пальто. Она считает, что ты просто передумала или же, самое худшее,- не любишь ее.
Фрау Беккер опустила голову:
- Я думала, что нет необходимости объяснять ей это. Госпожа Лейнберг рассказала, как на собственном опыте убедилась в необходимости прилагать усилия для того, чтобы не причинять детям ненужных страданий.
- Несколько приветливых слов не принесли бы тебе столько переживаний, сколько эти грубые указания.
- Да, иногда это хорошо,- тяжело вздохнув, согласилась Луиза,- но не всегда можно сказать ребенку причину того или другого поступка. Есть вещи, о которых дети не должны знать. Например, несколько дней назад Кристина во что бы то ни стало захотела посетить Лину Бартель, но я не разрешила ей. Как объяснить, что я не пускаю ее туда из-за семейной драмы?
- Думаю, что нет нужды рассказывать об этих обстоятельствах,- ответила тетя.- Если бы ты постоянно говорила, почему поступаешь так, а не иначе, то в этом случае могла бы просто сказать: "Кристина, у меня есть важная причина, чтобы не отпустить тебя, хотя на этот раз я не могу ее сказать", и девочка осталась бы довольной.
Фрау Беккер отложила работу и направилась к дочери в спальню. У двери она на мгновение остановилась и прислушалась. Из комнаты доносилось всхлипывание.
Услышав, что в комнату кто-то вошел, Кристина приподняла заплаканное лицо, но, увидев мать, тут же уткнулась в подушку. Луиза склонилась над дочерью и нежно погладила ее по голове.
- Кристиночка, послушай меня,- заговорила она.- Я хотела купить тебе пальто, но папа отдал крупную сумму бедной тете Эмилии, у которой прошлой осенью умер муж. Поэтому у нас нет столько денег, чтобы купить тебе обновку. Ты видишь, что я и себе не купила плащ. Я рассказываю тебе это для того, чтобы ты не думала, что я просто передумала или не люблю тебя.
Приподнявшись, Кристина испытывающе посмотрела на мать.
- Мамочка, прости меня,- сквозь слезы сказала она наконец.- Я была такая злая и непослушная. Пожалуйста, прости!
Фрау Беккер поцеловала дочь, заверив ее в полном прощении. Однако Кристина не переставала всхлипывать.
- Не плачь, дитя мое!
- Мама, ты еще не все знаешь! - прошептала Кристина.- Я говорила сама себе, что ты жадная и за это я не могу тебя больше любить. Но сейчас я уже не думаю так, теперь я люблю тебя, как и раньше! - девочка крепко обняла мать и этим растрогала ее до слез.- Мамочка, а Иисус простит меня за то, что я была такая злая?
- Он нам обоим простит. Я тоже неправильно отнеслась к тебе.
Через несколько дней Кристина пошла к тете Эмилии поиграть с Эльзой и Аней. Когда они пили кофе, Эльза показала Кристине красивую маленькую ложечку.
- Как она похожа на мою, которую я давно уже не вижу! - воскликнула Кристина и спросила: - Где ты ее взяла?
- Тетя Луиза подарила,- ответила Эльза. Кристина внимательно осмотрела ложечку и заметила полустертые буквы: "К. Б.". Это мама когда-то выцарапала их острием ножниц. "Значит, это моя ложечка",- подумала Кристина и молча отложила ее в сторону. Радость исчезла с ее лица, а сердце наполнилось горьким чувством от сознания, что с ней поступили несправедливо.
- Ну, Кристина, ты хорошо погостила? - спросила фрау Беккер, когда дочь возвратилась домой.
- Нет, мама, не очень.
- Что случилось? - удивилась мать, увидев дрожащие губы и наполненные слезами глаза Кристины.
- Это... это все из-за моей ложечки! Эльза сказала, что ты дала ей.
- Да, я подарила ей ложечку. Я не думала, что ты обидишься за то, что я отдала Эльзе с Аней твои старые вещи.
- Но это ведь моя ложечка!
Мать с таким укором посмотрела на дочь, что Кристина выскочила из комнаты.
- Какая капризная! - вздохнула фрау Беккер. Госпожа Лейнберг попыталась успокоить ее и вновь указать на неверное отношение к дочери:
- Луиза, здесь снова надо обратить внимание на права детей...
- Тетя, я не хочу, чтобы Кристина выросла жадной или скупой.
- Если ты будешь объяснять ей свои действия и научишь ее быть внимательной ко всем, она с радостью будет отдавать сама. Учи девочку поступать справедливо, но при этом не ущемляй ее прав.
Вечером, укладывая дочь спать, Луиза сказала:
- Кристина, мне очень жаль, что я отдала твою ложечку Эльзе, не поговорив с тобой. Если у меня будет возможность, я куплю тебе ложечку еще красивее. А с завтрашнего дня ты сама можешь распоряжаться своими вещами. Только я хочу, чтобы ты всегда советовалась со мной.
- Мамочка, теперь я тоже смогу дарить свои вещи?! - радостно воскликнула Кристина.
- Насколько будет возможно, я постараюсь тебе в этом не препятствовать.
- Я подарю Ане кукольную коляску, а Эльзе отдам кресло-качалку. Можно, мама?
Мать с любовью поцеловала счастливую девочку и вышла в зал, где отдыхала госпожа Лейнберг.
- Я постараюсь не ущемлять прав ребенка,- сказала фрау Беккер, передав тете разговор с дочерью.
- Это еще не все права, которые имеют дети. Госпожа Лейнберг немного помолчала, а потом сказала:
- Сегодня ты при посторонних отчитала Кристину за необдуманную игру на фортепиано. А когда фрау Лаубе рассказывала об успехах своей дочери в музыке, ты пожаловалась, что Кристина стала плохо заниматься, и выразила сомнение в том, что она сможет когда-то хорошо играть. Я заметила, как неловко стало Кристине от твоих слов и она тихонько вышла из комнаты. Когда через несколько минут я пошла за ней, то нашла ее плачущей. По-моему, у Кристины нежная душа и она не может переносить критику в присутствии других.
Несколько минут в комнате было тихо. Первой нарушила молчание Луиза.
- Ты, наверное, считаешь меня плохой матерью?
- Нет...- покачала седой головой госпожа Лейнберг.- Ты многим жертвуешь ради детей, но забываешь, что они имеют определенные права. Ты всем сердцем любишь Кристину, но при этом упускаешь из виду предостережение, записанное в Библии: "Не раздражайте детей ваших, дабы они не унывали". Думаю, что тебе намного легче будет воспитывать детей, если будешь помнить об этом.

Сила ласковых слов

Васька, иди сюда! - крикнул Петр играющему во дворе сыну.
Мальчик, услышав голос отца, поднял голову, но не откликнулся и снова склонился над своей машинкой.
- Сейчас же иди сюда, а то я задам тебе! - еще суровее закричал отец.
Понурив голову, Вася медленно подошел.
- Чего ползешь, как рак? Поворачивайся проворнее и впредь не смей так мешкать, когда зовут. Ступай отнеси этот узелок Илье Кузьмичу, слышишь? Да смотри, не зевай дорогой! Приходи сейчас же назад, а то худо будет!
Мальчик взял узелок и нехотя отправился выполнять поручение. Лицо его было сумрачно.
- Васька, так-то ты слушаешься? - прикрикнул вслед ему отец.- А ну-ка, бегом, и изволь через полчаса быть дома, а то получишь у меня!
Угроза не произвела желаемого действия. Мальчик был обижен. Грубое отношение отца озлобляло его, возбуждало упорство и заглушало добрые чувства в сердце.
- Не знаю, что делать с мальчишкой,- пожаловался отец своему Другу Олегу Никону, который в это время был у него.- Хоть говори, хоть не говори - с него точно с гуся вода.
Олег ответил не сразу. Видно было, что он чем-то серьезно озабочен.
- Знаешь,- наконец заговорил он,- я тоже когда-то стоял перед подобной проблемой. Меня раздражало непослушание детей, и я пытался воздействовать на них своей властью. Но однажды я понял, что Бог поступает с нами не так. Хотя у Него намного больше власти над нами, чем у родителей над детьми. Он не принуждает нас выполнять Свою волю, но любовью покоряет сердца. Сколько раз Он ласково говорил со мной, когда я заслуживал только порицания и осуждения!
- Это правильно, но написано ведь, что детей нужно наказывать, и если отец - глава семьи, то ему должны подчиняться, или как по-твоему? - не сдавался Петр.
- Конечно, должны,- согласился Олег.- Только над нами, земными отцами, тоже есть Глава. Если ты подчиняешься Христу, то дети не будут выводить тебя из равновесия. А раздражаясь, ты грешишь вдвойне: во-первых, своим состоянием, а во-вторых, тем, что вызываешь ответную реакцию у ребенка. Слово Божье говорит: "Отцы, не раздражайте детей ваших, дабы они не унывали".
Несправедливым и грубым отношением родители часто приводят детей в уныние. А оно всегда отравляет жизнь и мешает здоровому развитию. Уныние трудно преодолеть взрослому, а ребенку - тем более. Таким образом, мы сами можем калечить души своих же детей.
Васин отец с нескрываемым удивлением смотрел на своего друга. Ему не хотелось оправдываться. Олег говорил просто, с желанием помочь, и Петр это чувствовал.
- Когда Бог открыл мне эту истину,- продолжал Олег,- я заметил, что лаской и добрым словом можно сделать больше, чем бранью и угрозами. Ласковые слова, точно солнечный луч, и согревают, и ободряют, а грубые слова и суровое обращение, словно буря, все ломают и разрушают. От добрых слов рождаются добрые чувства и желания, которые укрепляют семейную любовь, а грубые слова ожесточают и часто приносят непоправимый вред. Петр, ты попробуй обращаться с Васей ласково, и увидишь, как благотворно это подействует на него!
Олег ушел. Прошло уже больше часа, а Васи еще не было. По временам у Петра появлялось нетерпение и досада, но слова Олега запали глубоко в сердце, и он решил поступить по его совету.
Наконец заскрипела дверь, и в комнату вошел нахмуренный Вася. Остановившись у порога, он исподлобья взглянул на отца и что-то виновато пробормотал. На удивление, отец спокойно сказал:
- Хорошо, сынок, иди играй.
Вася вышел. Он хотел снова заняться своей машинкой, но ему что-то не игралось. Совесть вдруг стала обличать его, что он не так выполнил поручение, как просил отец. Обычно после брани отца его никогда не посещало чувство раскаяния. Теперь же, вместо того, чтобы присоединиться к играющим мальчикам, он сел на траву в стороне от них. Ему стало больно за свое непослушание, и слезы навернулись на глаза.
- Вася, дружок, поди-ка сюда! - послышался доброжелательный голос отца.
Мальчик вскочил и в одну минуту оказался возле Петра. Он смотрел отцу прямо в лицо, и глаза его так и горели желанием чем-нибудь услужить.
- Вася, отнеси-ка, пожалуйста, этот сверток Юрию Ивановичу. Ты же знаешь, где он живет?
Вася кивнул и, схватив пакет, с сияющим лицом выбежал из дома.
"Вот что значит ласковое слово! Кто бы мог такое подумать?!" - погрузился Петр в свои мысли.
Вася вскоре вернулся. Подбежав к отцу, он обнял его и весело спросил:
- Папа, не надо ли еще куда сбегать?

Семейная молитва

Когда Слово Божье не читается в семье, трудно представить себе, чтобы оно занимало надлежащее место и в сердце ее членов. Главе семейства стоит над этим призадуматься. Слово Божье должно ежедневно провозглашаться во всякой христианской семье. Некоторые, быть может, назовут последовательное семейное чтение Священного Писания религиозной рутиной, рабством, служением закону. На подобные возражения хочется со своей стороны сказать: считается ли в семье рабством обычай собираться вокруг обеденного стола? Называется ли это скучным долгом или печальной рутиной? - Конечно нет. Почему же главе семьи трудно собирать своих детей, чтобы вместе с ними читать Библию и возносить молитвы к престолу благодати?
Что сказали бы мы о христианине, никогда не молящемся и не читающем Слово Божье? Можно ли увидеть в нем истинного, радостного и живого христианина? - Конечно нет! Молитва и чтение Библии необходимы для духовного роста и процветания христианской жизни, поэтому пренебрегающий этими двумя благами пребывает в состоянии духовной смерти.
Если последствия небрежного отношения к Библии губительны для отдельного лица, то что будет с семьей, где нет ни чтения Слова Божьего, ни общей молитвы? Можем ли мы представить себе истинно богобоязненную семью, где от воскресного утра до субботнего вечера не вспоминают сообща Того, Кому они обязаны всем? Проходит день за днем, все домашние обязанности выполняются, семья собирается в назначенные часы к обеду и ужину, но никто и не думает собрать ее вокруг Слова Божьего. Какая разница между подобной семьей и домом любого жалкого язычника?
Не прискорбно ли видеть, что люди, громко исповедующие свою принадлежность к христианской вере, участвующие в трапезе Господней, с таким пренебрежением относятся к своему долгу и к данному им Богом преимуществу?
Читатель, что ты думаешь об этом? Не глава ли ты семейства? Читаешь ли ты Библию со своей семьей? Если нет, подумай, не удалилось ли твое сердце от Бога, от Его слова и Его путей? Читаешь ли ты сам Слово Божье, молишься ли Богу? Испытываешь ли при этом радость? Если это так, почему ты не делаешь то же самое в своей семье?
Может, ты ссылаешься на свою впечатлительность или застенчивость? В таком случае, проси у Господа силы превозмогать эту немощь. Рассчитывай на благодать Божью, неизменную и верную, и начинай действовать. Как бы ни была слаба вера и молитва, совершаемая в кругу твоей семьи, это несравненно лучше, чем жизнь без чтения Библии и совместной молитвы.
Позволь обратиться к тебе с увещанием, дорогой друг, последуй моему совету немедленно! Ожидай от Бога необходимую помощь. Несомненно, Он окажет ее тебе, потому что никогда не отвергает того, кто поистине доверяет Ему и слушается.
Не относись с пренебрежением к Богу и к Слову Его в кругу твоих домашних. Ни на минуту не смущайся, что это приведет тебя к рабству или формализму. Если регулярное чтение Священного Писания доказывает пребывание в рабстве, то это благословенное рабство.
Чтение и молитва не должны продолжаться непременно долго. Напротив, в семье или в церкви самым действенным оказывается краткое чтение Библии и живая, горячая молитва.
Конечно, простое чтение Библии в семейном кругу не вмещает в себя все, заключающееся в словах: "Я и дом мой будем служить Господу". Это далеко не все. Служение семьи Богу включает в себя всю нашу жизнь со всеми ее мельчайшими подробностями. В то же время жизнь семьи не может быть полноценной, если ее члены пренебрегают чтением Библии и молитвой.

Г. Макинтош

Здесь тоже надо молиться?

Однажды, возвращаясь с общения, которое проходило в соседнем городе, я зашла с детьми в столовую. До поезда еще оставалось время, а дети были голодными.
Взяв три порции супа, я усадила их за свободный столик и велела начинать есть, сама же вернулась к кассе, чтобы рассчитаться. Только я подошла к кассиру, в зале раздался звонкий голосок пятилетнего сына:
- Мама, а здесь тоже надо молиться? Каким укором прозвучали для меня эти слова! Я учила детей молиться вслух, не стесняясь людей, потому что молитва - это разговор с Богом. Но здесь, в столовой, мне почему-то неловко было молиться при всех, и я специально ушла, думая, что дети начнут есть без меня.
На мгновение в столовой стало тихо. Все повернули голову в мою сторону. В один момент стыд куда-то исчез.
Я подошла к детям и вместе с ними помолилась.
В тот день мне пришлось просить прощения у Бога и детей за то, что послужила им плохим примером.

Пожелания ко дню рождения

Незадолго до дня моего рождения дети обычно спрашивали:
- Папа, что тебе подарить?
- Двадцать второй псалом. Он короткий и такой хороший! Я буду очень рад услышать его,- отвечал я одному.- А ты выучи последние стихи из восьмой главы послания Римлянам, с тридцать первого стиха: "Если Бог за нас, кто против нас?",- советовал другому.
- О, чудесно, я это сделаю!
- А ты, дитя мое, выучи стих: "Предай Господу путь твой и уповай на Него..."
Так распределялись наши желания между всеми детьми. Когда наступал день рождения, дети выстраивались в ряд и рассказывали стихи из Библии и тексты гимнов. Я радовался, потому что дети таким образом приобретали себе сокровище на всю жизнь. Ко дню рождения матери, к Рождеству или другому христианскому празднику дети тоже учили стихи и псалмы.
Дорогие родители, может быть, и вы так поступаете? Когда детям говорят, что они должны выучить тот или другой отрывок из Библии, они делают это без особой охоты, это им в тягость. Но если они знают, что этим принесут радость родителям и исполнят их желание, тогда они делают это с удовольствием. Главное же здесь то, что, заучивая наизусть отрывки из Священного Писания, дети собирают себе неоскудевающее сокровище.
Возможно, придет время, когда Слово Божье будет у нас изъято. В моей жизни было такое, когда гестапо бросило меня в тюрьму. Как я радовался тогда, что знаю наизусть стихи из Библии! Слово Божье приносило мне отраду и подкрепление. Очень часто, лежа на жестких нарах, я повторял "золотой алфавит", то есть вспоминал стих, начинавшийся на букву "а", потом на "б" и так далее по алфавиту. Так я и засыпал со Словом Божьим, а если и не засыпал, то эти драгоценные слова несказанно ободряли меня, подкрепляли и радовали.
Какие сокровища скрыты в нашей Библии и в песенниках! Воспользуемся же ими по-настоящему! Позаботимся о том, чтобы и наши дети как можно раньше обрели эти сокровища! Как они будут потом благодарны нам, сохраняя в своем сердце слова Божьи в течение всей жизни!
Моя жена к старости заболела катарактой. После операции она не могла читать даже крупный шрифт. Как она была рада, что в юности учила наизусть главы из Библии! Мы постоянно рассуждаем над отрывками, которые знаем наизусть, говорим их в заключение наших домашних богослужений. Таким образом это духовное сокровище постоянно используется.
Возможно, и у ваших детей будут такие моменты, когда они не смогут читать Библию. О, как понадобится им тогда выученное наизусть! Поэтому всем родителям, читающим эти строки, я даю добрый совет: позаботьтесь о том, чтобы ваши дети много учили наизусть! И чтобы облегчить их занятие, пожелайте себе такие "подарки" ко дню рождения. Настанет час, когда они, возможно уже после вашей смерти, будут благодарить вас за это.

Э. Модерзон

Вера сына

Несколько лет своей жизни я провел на пустынном острове Тихого океана. Здесь, вместе с другими сотрудниками, мы с большим риском для жизни вылавливали диких зверей и запирали их в железные клетки. Периодически к острову прибывал пароход, и мы отправляли "живые ценности" на континент владельцам зоопарков.
Со мной была и моя жена. Я взял ее с собой в надежде, что перемена климата укрепит ее слабое здоровье. Действительно, она стала чувствовать себя намного лучше.
На острове у нас родился сын. Его появление украсило нашу жизнь, и мы иногда даже забывали, что находимся далеко от родственников.
Для семьи у меня всегда недоставало времени, потому что целый день я был занят своим опасным промыслом.
Мы с женой вполне понимали друг друга. Только в одном у нас было явное разногласие: она верила в Бога и очень дорожила Библией, я же не верил в Бога.
Чуть ли не с первых дней жизни сына жена рассказывала ему библейские истории. Подрастая, малыш во многом копировал мать, повторял ее молитвы. Когда я заставал своих домашних за чтением Слова Божьего или молитвой, меня это всегда раздражало и выводило из терпения.
Я всеми силами препятствовал христианскому влиянию на сына, унижал жену, смеялся над тем, что было ей дорого и свято, надеясь таким образом переубедить ее. Я считал, что тогда наше счастье будет прочным и вечным.
Однажды я уехал с сотрудниками на противоположный конец острова. Работы оказалось больше, чем мы предполагали, поэтому пришлось задержаться на несколько дней. Неожиданно в экспедицию приехал мой помощник и сообщил, что моя жена внезапно заболела и хочет видеть меня.
Необъяснимая тревога сковала мое сердце. Мне не верилось, что жена больна. Ведь всего несколько дней назад она провожала меня и была совершенно здорова!
Я немедленно бросил работу и отправился домой. С затаенным страхом переступил порог комнаты, где лежала жена. Когда она увидела меня, ее взгляд просветлел и кроткая улыбка озарила бледное лицо. Я кинулся к ней, а она протянула мне руку и умоляюще прошептала:
- Милый, отвези сыночка на родину, к верующим родственникам. Пусть они воспитают его так, как бы это сделала я.
От неожиданности я остолбенел и вместо ответа только молча кивнул. Больше она не произнесла ни слова. Ее кроткий, спокойный взгляд говорил о внутреннем, непонятном для меня, мире. Ни страха, ни ужаса перед смертью не было видно. В тот же день моей жены не стало.
Для меня это была невозместимая утрата. Я понял, что с ее смертью потерял все. Горе придавило меня к земле, я почувствовал себя несчастным и одиноким.
Единственным утешением для меня стал сын. Когда горечь утраты немного улеглась, я занялся его воспитанием, и он с каждым днем становился для меня все дороже. Мальчик часто вспоминал маму и то, что она ему рассказывала, чему учила. Вечером, после тяжелого рабочего дня, я отдыхал душой в его присутствии. Я понял, что не смогу исполнить свое обещание, данное жене: не смогу расстаться с сыном.
Днем мне не с кем было оставлять сынишку, и потому, не видя другого выхода, я стал брать его с собой на работу, хотя понимал, что это очень опасно как для меня, так и для него.
Как-то раз, в конце рабочего дня, когда все сотрудники ушли домой, я так увлекся игрой с сыном, что не придал особого значения грохоту и шуму в соседней комнате, где содержались редкие змеи. Вообще, мы привыкли к шуму, потому что, оказавшись в плену, все звери рвались на свободу и в помещении стоял жуткий вой и яростное рычание. Хищники царапали клетки, колотили в них лапами - в общем, получался такой шум, что порой не было слышно собственного голоса.
Несколько дней назад нам удалось выловить гигантскую змею. Мы были очень рады этому случаю и со дня на день ждали пароход, чтобы отправить ее в зоопарк.
Вдруг шум настолько усилился, что я поневоле насторожился и направился к двери, чтобы плотнее закрыть ее. Однако не успел сделать и двух шагов, как от ужаса чуть не потерял сознание. Через неплотно закрытую дверь протиснулась огромная голова змеи!
Очень быстро змея вползла в комнату. Я схватил сынишку и застыл. От жаждущего крови, шипящего гада нас отделял только письменный стол. Нашу жизнь решали считанные секунды.
В углу комнаты стоял тяжелый бельевой шкаф. Одним прыжком я достиг его и едва успел закрыть за собой дверь, как злобное шипение послышалось совсем рядом. Сынишка прижался ко мне и, дрожа от страха, тихо заплакал.
- Папа,- всхлипывая, шептал он,- это старый змей, сатана? Мама мне рассказывала про него...
- Не знаю, сынок,- так же тихо ответил я, всеми силами стараясь сохранить спокойствие.
Мысли о смерти приводили меня в неописуемый ужас. Я понял, что не готов умереть так спокойно, как моя любимая жена.
Почуяв запах жертвы, змея пришла в ярость. Она окольцевала шкаф и стала сжимать его, как тисками. Шкаф трещал и скрипел. К счастью, он был прочно прикован к полу. "Еще немного, и шкаф разлетится в щепки,- в страхе подумал я.- Если железная клетка не выдержала, то дерево тем более..."
Разъяренный голодный хищник был доведен до неистовства. Сын уже не плакал, но все так же крепко обвивал ручонками мою шею.
- Папа,- вдруг сказал он,- змея нам ничего не сделает. Иисус с нами. Он сохранит нас. Мама всегда так говорила.
Шкаф скрипел и трещал, меня же словно парализовало. Я не знал, что предпринять. В шкафу висел пиджак, в кармане которого я обнаружил острый ножик. "По сравнению со змеей этот нож - игрушка..."- разочарованно подумал я, но все же решил воспользоваться им.
Просунув лезвие ножа в щель, я сильным движением провел снизу вверх. Змея, казалось, не отреагировала на это и еще сильнее сдавила шкаф. Он с треском перекосился. "Если она еще раза два сожмет его, наше убежище превратится в щепки, и тогда..."
- Папа, я хочу спать,- зевая, промолвил сынишка. Он тут же сложил руки, как учила мать, и помолился: - Иисус, сохрани нас. Я сильно боюсь злую змею. Сделай так, чтобы она не укусила меня и папу. Аминь.
Положив голову мне на плечо, мальчик вскоре уснул. Змея рассвирепела еще больше. От страха и напряжения меня трясло.
- Боже, если Ты есть, спаси нас! - в отчаянии взмолился я и еще несколько раз полоснул змею.
Постепенно движения змеи стали ослабевать. Непонятный скрип шкафа и глухой удар вывели меня из оцепенения.
Догадавшись, что змея поражена, я не решался приоткрыть дверь, чтобы убедиться в нашем спасении. В комнате было уже темно.
Поздним вечером мои сотрудники обнаружили, что меня с сыном нет дома. Они долго искали нас, пока наконец догадались заглянуть на станцию. Когда они с зажженными фонарями вошли в помещение, их тоже сковал ужас. На полу, обвив гигантским туловищем шкаф, лежала змея с остекленевшими глазами. Ее тело все еще судорожно дергалось.
Сотрудники поняли, что случилось. Убедившись, что змея мертвая, они быстро открыли шкаф, где я сидел в полном изнеможении, так и не решаясь выйти.
Дома, уложив сонного сынишку в постель, я упал на колени перед всемогущим Богом.
- Боже! Я верю, что Ты есть! Ты спас нас от верной смерти, благодарю Тебя! - рыдал я.- Прости меня, грешника, за неверие и надменность! Преклоняюсь перед Тобой и перед Твоим могуществом. Я хочу принадлежать Тебе!..
Тот вечер стал для меня началом новой жизни. Я понял, какой ценностью обладала моя любимая жена. А я, как безумец, жестоко унижал ее веру, насмехался над тем, что было для нее свято.
Вскоре я оставил свою работу и вместе с сыном вернулся на родину. Там встретился с христианами и присоединился к церкви, чтобы вместе со святыми прославлять всемогущего Бога и служить только Ему.

Не грешите против ребенка

Рувим отвечал им и сказал: не говорил ли я вам: "не грешите против отрока"? но вы не послушались; вот, кровь его взыскивается.
Быт.42:22
"Не говорил ли я вам: не грешите против отрока?" Этот вопрос Рувим задал своим братьям, когда они стояли перед суровым правителем Египта, неузнанным Иосифом.
"Точно мы наказываемся за грех против брата нашего; мы видели страдание души его, когда он умолял нас, но не послушали; за то и постигло нас горе сие" (Быт.42:21),- поняли братья.
Если мы совершаем грех после предупреждения, голос совести сильнее будет осуждать нас, напоминая те многие советы и увещания, которыми мы пренебрегли в свое время. Тот, кто знает, что необходимо ребенку, и все-таки грешит против него, будет несравненно виновнее в глазах Божьих, чем тот, кто делал это неосознанно.
Просьба Рувима касается всех взрослых: "Не грешите против отрока!". Я бы сказал это каждому из родителей, каждому брату и сестре, каждому учителю, как имеющим семью, так и не имеющим ее. Не грешите ни против собственных детей, ни против чужих, ни против какого бы то ни было ребенка вроде тех "ничьих" детей, что бродяжничают по улицам. Если вы и грешите против взрослых, то не грешите против ребенка!
Скверно вводить в грех взрослых, но еще сквернее и в высшей степени отвратительно сеять злое семя порока в сердцах, не запятнанных грубым грехом. Не совершайте духовного детоубийства! Во имя Бога и во имя простой человечности я прошу вас: не принимайте на себя роль Ирода, морально убивая невинных.
Рассматривая историю Иосифа, можно выделить три вида греха против ребенка. Первый заключается в предложении завистливых братьев: "Убьем его и увидим, что будет из его снов". Существует духовное и моральное убийство мальчиков и девочек, и здесь даже Рувимы, то есть люди, которые не такие, какими должны быть, даже они протестуют: "Не грешите против отрока". Не приучайте его ко лжи, к нечестности, к пьянству, к порокам. Ни один из нас не желает так поступать, и между тем многие это делают своими дурными примерами.
Нередко детей губят их же родители. Многие делают все, что только в их силах, чтобы вырастить из своих детей заразу для общества и бич для страны. Когда я вижу малолетних преступников, то невольно спрашиваю себя: кто был их убийцей? И сам собой напрашивается грустный ответ: в основном, это жертвы греха родителей. Самые опасные хищные звери не станут губить своих детенышей, но грех делает человека способным погубить душу собственного ребенка.
Второй вид греха против ребенка заключается в предложении Рувима: "Бросьте его в ров, который в пустыне, а руки не налагайте на него". Многие почему-то думают, что ребенка следует предоставить самому себе и не трогать, пока он вырастет, а тогда уж постараться спасти его от гибели. "Не убивайте его,- как бы говорят они,- но оставьте пока одного. Убить его - жестокое преступление, другое дело - оставить в пустыне до более удобного времени, а тогда мы придем и спасем его".
Некоторые христиане совершенно не обращают внимания на детей и действуют так, будто их и не существует. Ходят ли они в воскресную школу, читают ли Слово Божье, этим они не интересуются. Эти добрые люди нимало не беспокоятся о воспитании детей в учении и наставлении Господнем. Я бы сказал им: не грешите против отрока такой небрежностью!
Общераспространенно мнение, что детей не нужно приводить к Богу, заботиться об их обращении можно лишь потом, когда они вырастут. Думать так - значит грешить против ребенка. Ни одно место Священного Писания не оправдывает этой медлительности и небрежности. Пророк Иеремия жалуется: "И чудовища подают сосцы и кормят своих детенышей, а дщерь народа моего стала жестока подобно страусам в пустыне" (Плач.4:3). Пусть это обвинение не коснется никого из нас! Зачем вашему ребенку оставаться во рву своей природной испорченности? Приложите к этому все свое сердце и теперь же просите Господа вытащить его из ужасного рва.
Третий вид греха против ребенка - это продажа Иосифа измаильтянам. Караван измаильских купцов проходил мимо, и братья охотно отдали Иосифа за вознаграждение. Я думаю, что многие из нас склонны поступать таким же образом.
Если мы любим Библию, то не отдадим своих детей во власть тех, кто будет порабощать их ум вредными учениями. Продают своих детей также и те, кто заботится больше об их мирских интересах, чем о душе.
Я уверен, что вы не захотите продать своих детей буквально, но не менее ужасно продавать их душу! Не грешите против ребенка. Не продавайте его измаильтянам. Глубоко задумайтесь, прежде чем совершить это ужасное преступление!
Иногда грех против ребенка заключается в пренебрежительном отношении к нему. "Он такой странный!" - говорят родители и воспитатели, оправдывая свою суровость. Вы слышали, наверно, о лебеде, который был высижен в утином гнезде. Ни селезень, ни утка, ни утята ничего не могли сделать из этого безобразного детеныша, а между тем он на самом деле был прекраснее их всех. Иосиф был таким лебедем в гнезде Иакова. Братья и даже отец не понимали его "Неужели я и твоя мать, и твои братья придем поклониться тебе до земли!" - говорил Иаков (Быт.37:10).
Я представляю себе, что с Иосифом не так-то легко было жить. Когда его братья поступали худо, он доводил это до сведения отца. Наверное, они называли его ябедником, предателем, хотя на самом деле он был милым, ласковым ребенком. Сны его были тоже какие-то странные и раздражающие. Братья называли его сновидцем и, может быть, считали каким-то ненормальным. Иосиф был любимцем отца, и это делало его более невыносимым в глазах остальных детей.
История повторяется. Может быть, особенности вашего ребенка происходят от превосходства его природы и от способностей, которые еще не нашли себе полезного применения. Во всяком случае, не грешите против ребенка потому только, что он странен. Конечно, не выказывайте к нему и пристрастия, не делайте ему разноцветной одежды, потому что в таком случае у его братьев будет некоторое основание для зависти. Но, с другой стороны, не браните его без причины, не надламывайте его дух.
Я знаю людей, которые при встрече с "маленьким Иосифом" грешили против него безрассудной лестью. Мальчик был не по летам умен и интересно говорил. Они ставили малыша на стол так, чтобы все видели его, осыпали похвалой и лаской, заставляя еще и еще повторять то, что он сказал. Таким путем они развили в ребенке самомнение, сделали его назойливым и чересчур смелым.
Обычно дети, которых выставляют напоказ, скоро портятся. "Посмотрите, какой удивительный мальчик мой Ваня! Он знает то-то и то-то",- восклицают родители. Да, я вижу, как удивительно неразумна его мать, как беспечен отец, подвергающий дитя такой опасности. Не грешите против ребенка, сея в нем семена гордости, которые быстро взойдут и принесут дурной плод.
Не впадайте при этом и в другую крайность. Много добрых желаний было заморожено презрительными насмешками и много прекрасных порывов погибло прежде, чем они созрели. Берегитесь подавлять энтузиазм юности, направленный на добро! Да сохранит меня и вас Господь, чтобы нам не погасить искры благодати в душе ребенка и не уничтожить почку, которая может распуститься в чудный цветок. Будем следить за своими словами и поступками по отношению к детям.
Не грешите против ребенка, просто рассказывая ему библейские истории и не указывая на Спасителя, потому что таким образом вы даете ему камень вместо хлеба. Не грешите против ребенка, преследуя какую-либо другую цель, кроме его обращения к Богу через Христа Спасителя.
Родители, не грешите против ребенка, постоянно раздражаясь на него. Не придирайтесь ко всякой мелочи и не укоряйте ими ребенка, говоря: "Если бы ты был верующим, то не сделал бы так". Вы, христиане, главы семейств, часто сами поступаете и говорите неправильно, и если бы ваш Небесный Отец был иногда так суров с вами, как вы суровы со своими детьми, когда вы не в духе, то боюсь, что вам пришлось бы очень плохо
Будьте кроткими, добрыми, нежными и любящими. В то же время не грешите против ребенка, чрезмерно балуя его. В некоторых семействах господином становится маленький мальчик. Он управляет своей матерью, а мать - отцом, и таким образом ребенок управляет всем домом. Это очень неразумно, неестественно и в высшей степени опасно для ребенка. Не поливайте ваших отросточков ни уксусом, ни сиропом.
Не грешите против ребенка и не переставайте молиться о нем, пока его сердце не будет отдано Господу. Да даст вам Дух Святой мудрость, как поступать с этими юными бессмертными душами.

Ч. Сперджен

Кто виновнее?

Наставь юношу при начале пути его: он не уклонится от него, когда и состареет
Прит.22:6
Маленькая ошибка в начале решения задачи может привести к большой путанице. Маленький винтик в механизме одной машины может остановить целый завод. Маленькие ошибки в семейной жизни, еле заметные отклонения от истины, разговоры родителей, неправильное наказание или безумные ласки могут привести детей на путь, удаляющий от Бога. Библия и опыт жизни утверждают, что будущее ребенка зависит от воспитания в семье.
Конечно, есть дети, которые выросли под влиянием испорченных людей и стали добрыми, честными, но, как правило, это встречается редко. Часто именно в родительском доме сеются семена пороков и злых привычек. Нечестивый путь человека обычно начинается в семье.
Молодого Николая Вольского приговорили к нескольким годам тюремного заключения. Он обокрал своего шефа. Люди - в недоумении, отец и мать - в шоке. Как он мог совершить такое преступление, получив воспитание в благочестивой, христианской семье? Отец его пользовался отличной репутацией. О нем говорили: "Слово Вольского - то же, что и подпись". Мать - добрая, почтенная женщина. И несмотря на это, их сын - вор!
Возвратимся на много лет назад, когда Николай был еще ребенком. В детстве он получил несколько жизненно-важных уроков от своей матери.
- Наш продавец сегодня потерпел убыток! - вернувшись из магазина, рассказывала Мария Вольская своей сестре Анне Степановне.- Я заплатила за три метра тесьмы, а он отмерил мне целых четыре!
Пятилетний Коля внимательно слушал и ждал: что же будет дальше? Он очень любил маму и был уверен, что она не может поступать нечестно.
- Что же ты теперь будешь делать? - насторожилась Анна Степановна.
- А что мне? Сам виноват! Вообще, он иногда обсчитывает покупателей...- при этом Мария намотала тесьму на пальцы и как-то неловко замолчала.
Коля не ожидал такого ответа. Мама всегда учила его отдавать то, что не принадлежит ему, и никогда не присваивать чужое. А теперь она сама делает наоборот. И все же мальчик был уверен: мама не может поступать неправильно.
Анна Степановна при всей своей честности была слишком мягкой и уступчивой. Не желая портить отношений с окружающими, она на многое, с чем внутренне не соглашалась, смотрела сквозь пальцы. Она боялась обличать и говорить в глаза то, что думала, поэтому промолчала и сейчас. А в сердце Коли не возникло подозрения, что поступок матери нехорош.
Несколько дней спустя Коля стал свидетелем такого разговора.
- Сегодня утром я сэкономила немного денег! - похвалилась мать.
- Как же это у тебя получилось? - удивилась сестра.
- Проехала в автобусе бесплатно. Коля на этот раз не промолчал:
- Мама, а почему ты не купила билет?
- Об этом должен заботиться кондуктор, а раз он прозевал - сам виноват.
- Но это ведь нечестно! - воскликнул малыш.
- Ах, какой ты мудрый, мой мальчик! - рассмеялась Мария - А в общем-то, я не с тобой разговариваю!- И подтолкнула его в другую комнату.
- У малышей тоже есть уши,- заметила Анна. На этом все и кончилось. Мать не думала о том, как дорого ей придется платить за свою нечестность
Однажды Коля с мамой и тетей пошли за покупками. Выйдя из одного магазина, Мария пересчитала деньги и остановилась:
- Представь себе, мне дали сдачи больше, чем нужно!
- Неужели? - удивилась сестра.
- Да. Вот видишь, я опять немного разбогатела,- засмеялась Мария.
Анна понимала, что сестра поступает неправильно, но сказать ей об этом не решилась.
- Давайте на вырученные деньги купим мороженое,- предложила Мария, направляясь в кафе.
- Ну, это уж слишком! - погрозила ей пальцем Анна. А Коля, кушая мороженое, уже не сомневался в том, что мама поступила очень разумно. Его мнение еще больше утвердилось, когда он услышал:
- Спасибо продавцу за вкусный подарок! Через два дня Коля пришел домой с апельсином в руках. На вопрос матери, где он его взял, мальчик, не смущаясь, ответил:
- Он упал из корзины одной тетеньки.
- Почему же ты не догнал ее и не отдал апельсин?
- Потому что она не видела. Я же не украл, а просто поднял то, что упало.
Мария была недовольна поведением сына, но внешне не показала этого, а только посмеялась над его "мудростью".
Так закладывался фундамент Колиного характера. Не один раз он видел греховные поступки матери, слышал ее мнение о них, и злые семена, посеянные в его сердце, дали свои всходы.
Отец Коли, человек честный и строгий, поступал справедливо даже в мелочах. "Ты слишком щепетилен, слишком честен, сейчас так нельзя жить",- часто говорила ему жена. Из-за того, что он всегда обличал ее, она перестала рассказывать ему о своих делах, и он даже не подозревал о том влиянии, какое она оказывала на сына.
Когда Коля подрос, отец стал больше внимания уделять его воспитанию. Он интересовался, с кем дружит сын, какие книги читает, как проводит свободное время. Отец ограждал его от влияния плохих людей и заботливо направлял на истинный путь. Но, увы! он не знал, что семена зла уже посеяны в сердце мальчика. И кем? - Матерью!
Мать научила сына попирать ногами права других и использовать удобные моменты, чтобы присваивать чужое. Конечно, она делала это несознательно и, возможно, ужаснулась бы, узнав, чему научила сына.
Мать, которая присваивает лишний метр тесьмы и деньги, по ошибке попавшие ей в руки,- такой же вор, как и тот, кто обкрадывает дом.
Малый или большой, грех остается грехом. Разница в размерах не влияет на характер поступка.
Итак, молодой человек осужден законом, презираем людьми, а его матери сочувствуют... И никто не думает, что эта женщина виновнее своего сына-преступника...

Поспешные слова

Четырехлетний Андрей соорудил посреди комнаты дом из конструктора.
- Мамочка, посмотри какой красивый домик! Когда я вырасту, у нас будет такой же, правда? - восторженно произнес он.
- Думаю, что зимой в нем будет холодно,- засмеялась Ольга, мать Андрея.
- Зато летом здесь будет очень хорошо! - подбежав к матери, мальчик обхватил ее шею руками: - Мамочка, я тебя люблю!
Ольга поцеловала сына и сказала:
- Андрейка, сходи к тете Рите и попроси, чтобы она купила бисквит к ужину.
Мальчик тут же кинулся исполнять поручение, но нечаянно задел ногой легкую подставку, на которой стояла дорогая ваза. Подставка упала, и ваза, подаренная Ольге покойной матерью, разбилась вдребезги.
- Что ты наделал, негодный мальчишка! - вскрикнула Ольга.
Негодуя на сына, она велела ему собрать осколки и бросить в ведро с золой. Дрожащими ручонками малыш стал собирать осколки, поранив при этом пальчики. Затем он отнес ведро и куда-то исчез.
Через некоторое время Андрей вернулся, что-то сжимая в кулачке. Подойдя к матери, он положил ей на колени монетку и, доверчиво глядя в глаза, тихо спросил:
- Мама, ты можешь на эти деньги купить себе вазу?
Ольга потеряла самообладание. Она схватила монету, которую приветливый сосед дал Андрейке за какую-то услугу, и швырнула ее в сторону.
Слезы покатились по щекам сына. Он молча поднял монету и, не смея подойти к матери, забился в угол.
Ольга так рассердилась, что полдня вообще не обращала на сына никакого внимания.
- Мама, можно мне пойти к Вите поиграть? - спросил Андрей несколько часов спустя.
- Мне все равно, куда ты пойдешь. Иди, лишь бы я тебя не видела! - недовольно бросила мать.
Андрей надел пальто, взял шапку и снова подошел к матери.
- Прости меня, мамочка! Я так жалею, что огорчил тебя,- прошептал он, приготовившись к поцелую.
- Прощаю,- холодно сказала она и подтолкнула сына к двери.
Услышав скрип садовой калитки, Ольга выглянула в окно. Андрюша оглянулся и приветливо посмотрел на мать, ожидая ответной улыбки.
Но Ольга была сурова. Она смотрела вслед своему любимцу с каким-то чужим, незнакомым чувством. Наконец синее пальтишко и серая шапочка скрылись из виду. Ей хотелось вернуть сына, но она подавила это желание.
Отойдя от окна, Ольга снова взялась за шитье. "Пусть разбилась драгоценная ваза, но что стоят все вазы мира по сравнению с твоим ребенком? - услышала она тихий внутренний голос.- Как ты могла так бессердечно разговаривать с малышом? Это ведь уже не первый раз! И ты еще считаешь себя матерью-христианкой? Подумай, если вдруг Андрейки не станет, не будут ли эти злые, жестокие слова твоими обвинителями?.."
В сердце Ольги вкралась тревога. Она встала, привела комнату в порядок, затем подошла к окну и с беспокойством стала всматриваться в сгущающиеся сумерки. Ничего не увидев, она поспешила к соседям.
- Мой Андрейка у вас?
- Недавно был здесь, а потом они с Витей пошли к Ване. Я думаю...
Что думала соседка, Ольга так никогда и не узнала, потому что в этот момент в дом забежал Витя и, порывисто дыша, крикнул:
- Мама, мама! Андрейка утонул!
- Тс-с-с,- приложив палец к губам, прервала его мать,- тетя Оля здесь!
Несколько секунд в комнате царила гробовая тишина.
Ольга замерла. В одно мгновение ей представилась ужасная картина: холодный зимний день... озеро, на котором играют малыши... Немного опечаленный Андрюша... И вдруг он исчезает под коварным льдом! Маленькие ручонки отчаянно цепляются за обломки льда, ротик наполняется ледяной водой... В ушах ее зазвучали последние слова, сказанные сыну: "Мне все равно, куда ты пойдешь! Иди, лишь бы я тебя не видела!".
Густой туман поплыл перед глазами Ольги, и она рухнула на пол.
Открыв глаза, Ольга с удивлением осматривала комнату: возле печки сидела незнакомая женщина, а у кровати, закрыв рукой глаза и лоб, стоял мужчина.
Ольга пыталась вспомнить, что с ней произошло, и понять, где она находится. Вдруг она увидела в кресле маленького мальчика в красном фланелевом костюме, и в ее сознании что-то дрогнуло. Немного приподнявшись, она тихо спросила:
- Что случилось?
К ней тут же подошел муж, Сергей.
- Ложись, моя милая, тебе нельзя сейчас разговаривать,- прошептал он.
По его щекам неудержимо катились слезы.
В это время Андрейка забрался на кровать больной. Ничего не понимая и видя мужа в слезах, Ольга тоже начала плакать. Женщина тут же забрала мальчика и что-то шепнула Сергею.
- Расскажите мне все! - попросила Ольга.- Я должна все знать. Мне приснилось, что наш Андрейка утонул!..
- Да, он был близок к смерти, но сосед спас его. Андрюша упал в прорубь и чуть не утонул. Слава Богу, Он сохранил нашему сыну жизнь!
- Сколько времени прошло с тех пор? - спросила Ольга.
- Вчера исполнилось семь недель.
- Семь недель? - медленно переспросила она.
- Ты заболела воспалением мозга и чуть не умерла. Иногда мы теряли надежду, что ты когда-нибудь придешь в сознание. В бреду ты повторяла: "Андрейка утонул, и я виновата в этом!". Вчера доктор сказал, что должен наступить кризис, и если эту ночь ты переживешь, то снова поправишься. Как я благодарен Богу, что Он оставил нам тебя!
- Я была так жестока и несправедлива! Я согрешила против Бога и против нашего сына! - разрыдалась Ольга.
В памяти ясно всплыли события того дня, когда случилось несчастье. Ничего не скрывая, Ольга все рассказала мужу.
Сергей терпеливо слушал, с любовью поглаживая волосы жены, а когда она закончила, тихо сказал:
- Пусть это послужит нам хорошим уроком. Будем просить у Господа милости, и Он не оставит нас.
С тех пор прошло много лет. Господь подарил Сергею и Ольге еще троих детей. Никто из них никогда не слышал от матери поспешных, необдуманных слов. Ольга поняла, что раздражение, проявляющееся в словах, перед Богом является таким же грехом, как и раздражение, выражающееся в конкретных поступках.

Умыслы сатаны

...Чтобы не сделал нам ущерба сатана; ибо нам не безызвестны его умыслы.
2Кор.2:11
Намереваясь сделать зло, дьявол, как и всякая другая личность, для достижения своей цели составляет планы и обдумывает свои действия. Чтобы избежать опасности, нам необходимо разоблачить коварные планы врага.
Вспомним два библейских примера. Иезавель, жена Ахава, замыслила уничтожить Навуфея, чтобы взять во владение его виноградник. Она подговорила злых людей, которые оклеветали Навуфея и побили его камнями. Замысел Иезавели не был разоблачен, и Навуфей погиб.
Второй пример - из жизни Апостола Павла. Его, заключенного в иерусалимскую крепость, иудеи сговорились убить. Они решили попросить тысяченачальника привести узника как будто для того, чтобы лучше разобраться в его деле, в то же время желая убить его. Но племянник Павла узнал об этом и рассказал тысяченачальнику. Заговор был разоблачен. В ту ночь Апостола Павла в сопровождении воинов отправили в Кесарию, и таким образом его жизнь была спасена.
Из этих двух примеров становится ясно, насколько важно разоблачение замыслов и как опасно, когда они остаются втайне.
Сатана тоже составляет планы, желая подчинить себе как можно больше людей. Учитывая слабые стороны человека, он готовит самые разнообразные ловушки, часто незаметные на первый взгляд. Но Господь дает Своим детям мудрость разоблачать умыслы сатаны: "...ибо нам не безызвестны его умыслы",- говорит Апостол Павел.
Все знают, что поймать в силки легче молодого воробья, чем старого. Старый уже никуда не полезет, а молодой, неопытный, легко попадается в ловушку. Эта особенность присуща и людям. Детей легче завлечь, легче обмануть, чем взрослых. Зная это сатана использует все свои способности, чтобы овладеть детскими душами в раннем возрасте и воспитать их для своих злых целей.
Одна мать-христианка жила с двумя сыновьями в городе, где нет ни моря, ни реки. Закончив десятый класс, старший сын заявил: "Я пойду учиться в морское училище". Мать знала, что став моряком, сын не сможет быть христианином, поэтому старалась его отговорить. Но уговоры не подействовали на него. У юноши было одно желание - стать моряком. Он настоял на своем, закончил училище и ушел в море.
Мать долго плакала, а потом стала задумываться: "Почему сын полюбил море? Почему один совершенно равнодушен к морю, а другой полюбил?" Неожиданным открытием была мысль, что на сына повлияла старинная бабушкина картина "Корабль в море", висевшая напротив его кровати. Мальчик очень часто смотрел на эту картину, и она повлияла на его вкусы, на его интересы. Картина сделала свое дело.
Известно, что игрушки, с которыми ребенок играет, формируют его личность и характер. Это много раз было проверено на опыте.
В Японии разработана особая система по подготовке кадров для новых отраслей производства. Когда начинает развиваться какая-нибудь новая промышленность, ученые сразу же разрабатывают соответствующие модели игрушек. Промышленность еще в проекте, а дети уже играют с новыми, необычными игрушками, привыкают к ним. Со временем открываются училища, и молодежь охотно идет туда учиться. К открытию нового завода кадры уже подготовлены и обучены.
О том, что игрушки могут воспитывать в детях определенные качества, знает и дьявол и старается использовать это в своих целях. Возьмем, к примеру, маленького мальчика с игрушечным автоматом в руках. Стоит он на оживленной улице и строчит в прохожих. Вроде ничего плохого здесь нет. Мальчик никого не убивает. Прохожим ущерба нет: они улыбнулись и прошли мимо.
Обратим внимание на то, что у детей есть уникальная способность воображать. Вы, наверное, видели, как малыш ползет на четвереньках, воображая себя локомотивом, который тянет восемьдесят вагонов. Мальчик представляет себе это так живо, что напрягает все силы, будто на самом деле тянет вагоны.
У детей сильно развито воображение, и дьявол не упускает возможности воспользоваться этим. Вот он дал мальчику автомат, и тот, нажимая на кнопку, представляет, как падают убитые, как льется кровь... Таким образом в мальчике формируется убийца.
Почему сегодня переполнены тюрьмы? Почему умножаются преступления? - Потому, что дети играют с такими игрушками, которые с раннего возраста воспитывают в них дух убийства, жажду мести.
В последнее время нередко слышится вопрос: можно ли девочкам играть с куклами Барби, Сэнди и другими, подобными им. Конечно, дело не в именах, а в характерных особенностях этих кукол.
Девочке свойственно играть в куклы. Она пеленает свою пластмассовую "дочку", ухаживает за ней, подражая маме, и в ней при этом развиваются заложенные Богом чувства любви и заботы.
Однако здесь дьявол поступает очень хитро. Он предлагает детям такие куклы, о которых не нужно заботиться. Сэнди и Барби не из той категории кукол, которых нужно нянчить. Их не запеленаешь.
Фигурки этих кукол созданы по образу двух женщин-американок. Одну из них зовут Сэнди, а другую - Барби. В печати была опубликована заметка о Сэнди. Это одна из самых развращенных женщин в Америке. Под руководством дьявола она совращает и развращает множество людей. Ее внешний вид прямо противоположен христианскому: прическа - ультрамодная, одежда - нецеломудренная.
Все это формирует взгляды, понятия и интересы девочек. Им нравятся эти куклы, потому что они привлекательны. Девочки впитывают в себя образы нецеломудренных женщин и, подрастая, будут им подражать и в одежде, и в прическе, и... в образе жизни.
Когда кукла похожа на ребенка, девочка шьет ей ползунки, распашонки, и это положительно. Но когда она начинает шить наряды для Барби и Сэнди, да еще наряды блудниц,- в этом кроется опасность.
Влияние сегодняшних игрушек скажется лет через десять. Многим родителям придется пожинать горькие плоды. Что-либо исправить будет поздно.
"Нам не безызвестны умыслы дьявола",- говорит Апостол Павел. Но если мы равнодушно относимся к предостережениям Божьим, когда Он открывает нам умыслы сатаны, тогда дьявол достигнет своей цели и мы потерпим поражение. Пусть эти истины натолкнут родителей на серьезные размышления.
Всякий грех победить трудно, но если совесть ваша подсказывает вам, если Господь открывает, что в том или ином кроется опасность, поступите решительно и откажитесь от сатанинских ловушек!

П. Ситковский

Пусть лучше умрет

Благо тому, кто терпеливо ожидает спасения от Господа.
Плач.3:26
Как молодые деревья укореняются и укрепляются благодаря ветру и ненастью, так и молодые в вере дети Божьи утверждаются и достигают зрелости благодаря жизненным невзгодам, опасностям и испытаниям.
За последние два года в семье Анатолия и Татьяны произошло два значительных события: обращение Татьяны к Богу и рождение первенца Миши.
Новые взгляды жены, связанные с ее покаянием, вначале насторожили Анатолия. Но, видя образ ее жизни и перемены к лучшему, он успокоился и даже стал во многом соглашаться с ней.
Слушая проповеди и читая духовную литературу, Татьяна поняла, как опасно прибегать к гаданию, заговариванию от болезней и другим видам волшебства, и решила хранить себя от всякого соприкосновения с оккультными силами. Испытание на верность в этом вопросе не заставило себя долго ждать.
Как-то Анатолий с Татьяной поехали в деревню к родителям вместе с девятимесячным сыном. Сколько радости и оживления привезли они с собой! Никто не мог остаться равнодушным к малышу. Каждый хотел взять его на руки и позабавить.
Больше всех внуку радовалась бабушка. Она уже забыла, что едят дети в этом возрасте и на радостях решила угостить Мишеньку вареной кукурузой. Малышу новое блюдо пришлось по вкусу, и бабушка накормила его вдоволь.
Посреди ночи вдруг раздался пронзительный, надрывистый крик малыша. Татьяна взяла его на руки, пытаясь успокоить, но он кричал, не реагируя на ласку матери. Татьяна заметила, что у него сильно вздулся живот.
"Что делать? - встревожилась она.- Ближайший медпункт находится в десяти километрах от деревни. Ночь. Куда идти?"
- Боже! Ты можешь нам помочь! Исцели Мишеньку! - стала молиться Татьяна.
- Что ты молишься? - перебила ее свекровь.- Это все равно не поможет. Дай мне ребенка! Я знаю, что в таких случаях делают наши бабки. Мальчика просто сглазили, я пошепчу, и все пройдет.
Татьяна не отдавала сына. Ему становилось все хуже и хуже. Начались судороги, малыш стал синеть.
- Дай мне ребенка, иначе он умрет! - настаивала свекровь, пытаясь вырвать мальчика из рук матери.
При тусклом свете лампы на бледном лице Татьяны можно было увидеть отпечаток душевной борьбы. Она колебалась. Мысль, что в эту ночь ее любимый сын умрет на ее же руках, причиняла невыразимую боль. Но сознание, что согласиться на ворожбу - значит отдать ребенка во власть сатаны, удерживало от греха.
Все сильней и настойчивей требовала свекровь, а материнское сердце все громче и отчаянней взывало к Богу под душераздирающий крик сынишки.
- Не разрешу колдовать над ним! Пусть лучше умрет...- вдруг твердо произнесла Татьяна.
Эти слова были сказаны негромко, но в ушах присутствующих прозвучали раскатом грома. Свекровь отступила. Татьяне больше никто ничего не сказал.
Уставшая от борьбы, с малышом на руках, Татьяна вышла во двор. В лицо пахнул свежий, бодрящий воздух. Она присела на лавку.
Мишенька стал всхлипывать реже и наконец уснул. Татьяна занесла его в дом и осторожно уложила в коляску, а сама до утра уже не сомкнула глаз. Не спали и свекровь с Анатолием. Находясь под впечатлениями происшедшего, каждый из них ждал, когда проснется малыш, и проснется ли вообще.
Солнце поднималось над землей Теплые, нежные лучи добрались и до коляски мирно посапывающего младенца и, словно погладив рукой, разбудили его.
Малыш неуклюже сел и что-то беззаботно залепетал. Он не понимал, какую сложную задачу пришлось решить его матери этой ночью и почему с такой ласковой улыбкой она взяла его сегодня на руки и нежно прижала к себе...

Что посеешь, то и пожнешь

Не обманывайтесь Бог поругаем не бывает Что посеет человек, то и пожнет
Гал.6:7
Слово Божье ясно и определенно говорит, что в вечности мы будем пожинать то, что сеяли на земле. Таков закон, учрежденный Богом. Приведенное место Писания можно рассмотреть с позиции земной жизни и сказать, что родители, сея определенные поступки в своей жизни, пожинают плоды в своих детях. И пожинают обильно.
Вспомним патриарха Авраама. Спасаясь от голода, он отправился в Египет. Переживая о предстоящей жизни в этой стране, Авраам просит Сарру сказать, что она - его сестра. Увидев, что Сарра красива, ее взяли во дворец к фараону, и Аврааму хорошо было ради нее. Господь бодрствовал над рабом Своим, и заступился за него, и вернул Сарру. Но извлек ли Авраам для себя урок?
Прошло двадцать пять лет. Авраам поселился в Гераре. Чтобы избежать конфликта с местными жителями, он снова идет на косвенную неправду и говорит о Сарре, что она сестра ему.
Многомилостивый Господь и здесь заступился за Авраама и за жену его и не допустил ничего плохого.
Прошло еще сорок лет. Сын Авраама Исаак женился. Его жена Ревекка тоже была прекрасна видом. И снова пришел голод, более сильный, чем в дни Авраама.
Спасаясь от голода, Исаак двинулся в Герар вместе со своей красивой женой. Там, боясь местных жителей, он говорит о Ревекке: "Это сестра моя". Исаак говорит эти слова, совершенно не подозревая, что шестьдесят пять лет назад (возможно, и больше) его отец говорил точно такие слова. Что это: совпадение? Случайность? - Нет. Это жатва некогда посеянного Авраамом.
"Хотите, я скажу вам, какие у вас будут дети? - сказал как-то один служитель, обращаясь к молодежи.- Если вы сейчас плохие - дети будут хуже вас, а если хорошие - дети будут лучше вас. Когда мы сеем одно зерно, из него вырастает много. Если мы посеем плохой поступок, то в наших детях их вырастет больше. То есть жизнь наших потомков зависит от того, как живем мы".
Как в материальном, так и в духовном мире есть время посева и время жатвы. Хорошо, если мы сами собираем свой урожай, но бывает еще так, как сказано в Евангелии Иоанна: "один сеет, а другой жнет" (4:37). И если мы сеем плохое, то не лежит ли на нас ответственность перед теми, кому придется пожинать это и страдать от наших посевов?
Детям нередко приходится пожинать то, что сеяли их родители. Наша жизнь, мысли, чувства, характер имеют значение для детей не только тогда, когда они видят наши поступки, когда мать кормит ребенка грудью или носит его в утробе, но задолго до их зачатия. Рассмотрим один библейский пример.
Обращаясь к Иеремии, Бог сказал: "Прежде нежели Я образовал тебя во чреве, Я познал тебя, и прежде нежели ты вышел из утробы, Я освятил тебя: пророком для народов поставил тебя". Мы привыкли думать так: если человек живет благочестиво, тянется к Богу, служит Ему, то Бог его благословит и доверит какое-то служение. Но здесь от Иеремии как будто не зависит, что он стал пророком и избранным сосудом в Божьих руках. Ведь его избрание совершилось прежде чем он родился. В чем же секрет такого благословения? В чем секрет избрания Иеремии? Ответ мы найдем в первом стихе первой главы его книги: "Слова Иеремии, сына Хелкиина..."
Чем же знаменателен Хелкия, отец Иеремии? Однажды священник Хелкия нашел в доме Божьем книгу закона и отправил ее к царю. Читая ее, царь разодрал одежды и начал плакать и сокрушаться о грехах. Затем он собрал старейшин и весь народ и велел читать книгу закона вслух. В стране совершился переворот, были уничтожены идолы, наведен порядок в храме. А толчок к этому перевороту дал Хелкия, его обращение к заповедям Господним. Прошли годы. У Хелкии родился сын, которого Бог избрал священником и пророком.
Второй пример - родители Самуила. Анна молится в храме. Подходит к ней священник Илий и говорит: "Доколе ты будешь пьяною? вытрезвись от вина твоего". Такое отношение священника должно бы обескуражить Анну. Ведь кто, как не он, должен был подойти, спросить о ее переживаниях, утешить и помочь? Однако Анна не обиделась и в смирении назвала Илия господином, а себя рабой: "Нет, господин мой, я - жена, скорбящая духом... не считай рабы твоей негодною женщиною..."
Когда родился Самуил, Анна рассказала Елкане, мужу своему, об обещании посвятить сына на служение Богу. По закону Елкана имел право отменить обет Анны и оставить сына при себе. Но, беспокоясь о духовном состоянии жены и давая ей возможность остаться верной Господу, он говорит: "Делай, что тебе угодно... только да утвердит Господь слово, вышедшее из уст твоих". Цель жизни этих супругов - служить Богу, прославлять Его И они отдают Самуила Господу.
Анна привела сына в храм и оставила. Не так, как мы: принесли дитя, помолились, служитель возложил руки, и мы снова понесли ребенка домой. Анна привела сына в храм и домой пошла без него. В Библии написано, что она молилась и говорила: "Возрадовалось сердце мое в Господе". Отдала единственного ребенка, а у нее на сердце радость. Почему? Она же осталась без сына! Анна радуется, что отдала сына Господу.
Думаю, у Анны не было уверенности в том, что Самуил станет великим священником и пророком или будет совершать большое служение при храме. Об этом позаботился Господь, а ее дело было - отдать.
Самуил стал пророком Божьим, известным от Дана до Вирсавии. Большую роль в этом сыграли его родители. От них Самуил воспринял глубокое смирение и послушание Господу.
Родители часто становятся виновниками плохих поступков своих детей. Как-то одна мать пригласила служителя на беседу, желая исповедаться. У нее был грех, от которого она не могла освободиться. После исповедания Господь дал ей мир в сердце. Затем пожелали исповедаться ее дочери. Беседуя с ними, служитель очень удивился, когда услышал их признание в том же грехе, в котором исповедалась мать. Только грех дочерей был в десятки раз больше, чем грех матери. Они не знали, что их мать была поражена тем же грехом, но по невидимым каналам грех ее перешел в них. При этом дети страдали намного сильнее, чем мать.
Дети могут стать несчастными по нашей вине. Мы несем за них очень большую ответственность. Вспомним Давида. Каковы последствия его греха? Амнон... Фамарь... Авессалом... Адония... Эти имена напоминают, сколько несчастья пришлось увидеть Давиду в своем доме, страдать самому и смотреть на страдания своих детей. Он пожал в своем доме то, что когда-то посеял: блуд и убийство.
Наши грехи повторяются детьми с высокой точностью. Сначала Давид пожал смерть рожденного Вирсавией сына, потом блуд Амнона и Фамари, затем смерть Амнона, блуд и смерть Авессалома. Посеяно было одно прелюбодеяние и одна смерть, а пожато - три смерти и много сексуальных грехов. Давид пожал в преизбытке, и пожал в своем доме.
Думаю, Давид упрекал себя и много плакал из-за того, что сам был виновником страдания детей, виновником их грехов. Когда он исповедал грех. Господь простил и послал ему мир в сердце.
Если в нашем духе нет лукавства, если мы идем путем очищения и исповедания, если готовы распять плоть свою со страстями и похотями, то Господь может простить, изгладить беззакония наши и не вменить нам греха. "Блажен, кому отпущены беззакония, и чьи грехи покрыты! Блажен человек, которому Господь не вменит греха, и в чьем духе нет лукавства!" Когда человек исповедуется, Господь поправляет его положение, его жизнь, а порой и жизнь его семьи.
Благость Божья ведет людей к покаянию. Господь стучит в сердце, своевременно указывая на грехи, в которых нужно исповедаться, но очень часто человек в своей черствости не хочет откликаться на Божий зов.
Довольно часто родители готовы открыть и оставить свои грехи, многим пожертвовать только тогда, когда их ребенок болен или при смерти, когда им грозит явная опасность. Но зачем ждать? Лучше делать это своевременно. Ведь бывают такие ситуации, когда и поправить ничего невозможно, когда остаются только потери и запоздалые слезы раскаяния.
Так в древности было с Аханом. Он согрешил, и народ израильский потерял благословение. Из-за его греха погибло много людей. Иисус Навин, вождь народа израильского, плакал и молился, желая знать причину, почему Бог их оставил. И Бог ответил, что Израиль согрешил.
В принципе. Господь мог сказать: "Согрешил Ахан, поэтому..." Иисус Навин тут же вызвал бы Ахана, потребовал у него отчета, и проблема была бы решена. Но Бог не называет конкретного имени. Он, благой и милосердный, ждет покаяния Ахана. Он ведет его к покаянию.
Вот дается повеление: "Подходите по коленам!". Вероятно, Ахан запереживал, ведь указано было колено Иу-дино, в состав которого он входил! И что же? Ахан кается? - Нет, он молчит.
"Подходите по племенам!" - прозвучало следующее повеление. Указано племя Зары. Ахан трепещет. Господь стучит, зовет к покаянию, но Ахан не кается и здесь, думая, что о его поступке никто не узнает.
Затем указано было семейство Замврия. Ахан молчит и до последней минуты не хочет каяться. У него остается последняя возможность думать: может, не узнают. Наконец стали подходить по одному человеку, и указан Ахан.
"Сын мой,- обращается к нему Иисус Навин,- сделай исповедание пред Господом и объяви мне, что ты сделал". И Ахан признается. Он не хитрит, не выкручивается, а открывает свой грех. И какой результат? Божье прощение? Помилование? - Нет.
Ахан не воспользовался отведенным для покаяния временем и потому не получил помилования. Он не хотел исповедаться своевременно. Если бы он осознал свой грех добровольно, без принуждения. Бог сохранил бы его жизнь и жизнь его семьи. Но он не хотел... Грех погубил не только Ахана, но и его детей.
Какое наследие оставляем своим детям мы? Благословение Божье или проклятие? Это очень важный вопрос, и Господь по благодати Своей дает нам время проверить свою жизнь.
Бог хочет нас помиловать, как некогда помиловал Давида. Но Давид умел каяться и исповедоваться. Когда Дух Святой обличил его, он не только исповедался перед пророком Нафаном, но написал о своем падении псалом, и этот псалом пел хор. Тысячи людей слушали это пение - исповедание Давида. Этот псалом читали и читают миллионы людей. И мне, когда я читаю пятидесятый псалом, кажется, что Давид и сейчас еще исповедуется.
Исповедание Давида - это ответ на вопрос, почему Бог помиловал его, почему его сын, рожденный от Вирсавии, сел на престоле и почему Бог пообещал Соломону: "Престол отца твоего будет принадлежать тебе и детям твоим". Это - милость Божья.
Проверяя свою жизнь, будем устранять исповеданием всякий грех и стремиться к тому, чтобы в пришествие Господа нам вместе с нашими детьми быть с Ним. Будем помнить, что присутствие Бога в нашей жизни - залог благословения для наших детей.

Н. Антонюк

Жатва греха

Это случилось в 1925 году в деревне Закат, в семье Грачевых.
После засушливого, неурожайного года отцы многодетных семей - Грановский, Шелков, Грачев и Любимов - испытывали большую нужду в зерне. Будучи христианами, они усердно молились, просили у Господа милости, чтобы Он помог им прокормить свои семьи.
Бог услышал их просьбы и расположил сердце Павла Петровича Морозова, родного брата Татьяны Грачевой, дать зерна бедствующим семьям. Они с радостью приняли помощь, пообещав осенью возвратить долг.
Обильные дожди и теплая солнечная погода предвещали хороший урожай. Луга, покрытые сочной, зеленой травой, радовали взгляд. Бог благословил землю и послал людям все необходимое для жизни.
Собрав обильный урожай, братья, задолжавшие Морозову зерно, решили до праздника Жатвы отдать долг. Они договорились, что сыновья Шелковых и Любимовых, Валентин и Григорий, отвезут зерно Павлу Петровичу. Все свезли свои мешки к Любимовым, и на следующий день ребята благополучно доставили зерно Морозову. Мешки подняли на чердак и высыпали.
- А что это? Почему такое грязное зерно? - спросил Павел Петрович, осматривая пшеницу.
- В некоторых мешках вместо пшеницы оказались отходы, но мы не знаем, чьи это мешки...- смущенно ответили ребята.
- Да...- печально произнес Павел Петрович,- за добро воздали такой неблагодарностью...
Валентин и Гриша утверждали, что их родители такого сделать не могли. Им было стыдно за случившееся, но они на самом деле не знали, кто это сделал.
- Ничего, со временем все выяснится,- вздохнул Павел Петрович.- А сейчас дайте лошадям корм и заходите в дом, хозяйка накормит вас.
Как спокойно и просто это было сказано! Пообедав, Валентин и Гриша отправились в обратный путь.
На праздник Жатвы в молитвенный дом села Закат съехалось много гостей. Хор пел хвалебные гимны, прославляя Создателя всей Вселенной, звучало Слово Господне, напоминая о наступлении последнего дня жатвы, в служении участвовали дети и молодежь.
После богослужения, пока накрывали на стол, к Павлу Морозову подошли четыре брата. Они хотели поблагодарить его за оказанную помощь. В дружеской обстановке, располагающей к искренности, Павел решил задать им мучивший его вопрос.
- Я тоже рад, что вы сдержали слово и выполнили все, как обещали,- начал он, немного волнуясь.- Но, скажите, у кого случилось такое недоразумение, что вместо зерна насыпали в мешки отходы?
Павел внимательно посмотрел каждому в глаза.
- Неужели такое могло быть? - после короткого напряженного молчания спросил один из них.
Затем, ударяя себя в грудь, братья друг за другом заверили:
- Моя совесть чиста!
- Ладно,- опустил голову Морозов,- я от этого не пострадаю, но мне жаль того, кто взвалил на себя такое ужасное бремя!
На этом разговор закончился. От Павла не ускользнул беспокойный и какой-то пристыженный взгляд зятя. Морозов был уверен, что виновник - он, Грачев Данил Иванович.
На Рождество, когда по старому обычаю все родственники собрались вместе, Павел Петрович еще раз попытался выяснить отношения с Данилом Грачевым.
- Что ты меня постоянно подозреваешь, я же ясно сказал, что ничего не знаю и никаких отходов тебе не посылал! То были не мои мешки...- горячился Данил Иванович, когда, оставшись наедине, Павел напомнил ему о нечестном поступке.
После этого разговора Грачев старался избегать Морозова. Между ними выросла стена отчуждения.
О поступке Данила Ивановича стало известно в церкви. Там тоже спрашивали его, правда ли это, но он, обидевшись, отказался...
Прошел год, еще один долгий год. Уже выкопали картофель, убрали овощи, скосили зерновые, началась молотьба.
Обычно хозяин, у которого молотили хлеб, кормил рабочих. К молотьбе приступали чуть свет и в девять часов уже завтракали.
Татьяна Грачева накрывала на стол. Подозвав одного из сыновей, она попросила:
- Ванечка, сбегай позови папу и всех остальных, пусть идут завтракать.
Сунув ноги в первые попавшиеся сапоги, Ваня побежал на ток.
Стояло тихое осеннее утро. Мягкий солнечный свет заливал землю. Ваня был счастлив. Он бежал так резво, как будто всю энергию, накопленную за ночь, хотел израсходовать на этом коротком пути от дома до тока. Он бежал и не думал, что больше никогда в жизни не сможет бегать.
А на току кипела работа. Сильные лошади тащили по кругу тяжелые зубчатые валы, которые вымолачивали колосья. Валы эти скреплялись между собой большими болтами.
Ваня торопился и, чтобы быстрее пробраться к отцу, решил перепрыгнуть через вал. В момент прыжка большой, не по размеру сапог зацепился за болт...
Ваня упал. Его ноги стало затягивать под вал, и страшная боль пронзила все тело. Послышался отчаянный, душераздирающий крик...
Рабочие кинулись к лошадям, чтобы остановить движение валов. Однако сделать это было нелегко. Отец, услышав крик и поняв, что случилось, бросился к сыну. Схватив мальчика под руки, он изо всех сил стал тянуть его, чтобы вырвать из-под валов и спасти ему жизнь. Тело Вани, казалось, вот-вот разорвется на части. На крик сбежался народ, прибежала и мать Вани.
Когда наконец удалось остановить молотилку, ноги мальчика висели на одной коже. Сельский врач, срочно доставленный на место происшествия, обрезал висящие отдавленные ноги и наложил жгуты, чтобы ребенок не истек кровью.
Квалифицированную медицинскую помощь можно было получить в городе, который находился в тридцати километрах от села. Кто-то поспешно запряг тройку, и Грачевы, с пострадавшим сыном на руках, тронулись в путь.
Извозчик гнал лошадей как только мог, и они мчались во весь опор. Но вскоре всем стало ясно, что так животные долго бежать не смогут.
Перед Данилом Ивановичем встал вопрос: что делать, если лошади устанут и не смогут больше бежать? Он ужаснулся при мысли, что тогда его сын должен будет умереть. "Как быть? - замирало сердце несчастного отца.- Ребенок истекает кровью, его жизнь на волоске! Что делать?!"
Вдруг Данил Иванович вспомнил: "Есть выход! Один-единственный! Но нет, о нем нельзя и думать!".
Дорога в город проходила через село, в котором жил Павел Морозов. Грачев знал: у него хорошие лошади, выносливые. "Но как, как я к нему обращусь? Нет, этого я ни за что не смогу сделать! Нет-нет, только не это! - протестовало гордое, очерствевшее сердце.- Грачев не будет унижаться!"
Взгляд Данила Ивановича упал на сына. И вдруг он понял... Дрожь прошла по его телу... "О ужас! Мой сын стал жертвой моего греха! Боже мой, ведь это я виновен в сегодняшнем несчастье! Прости меня. Господи! Спаси сына моего!"
В душе Грачева шла борьба. Деревня, в которой жил Павел Морозов, была совсем рядом. Нужно решать - и немедленно!
Павел Петрович молотил зерно, когда возле его двора остановились измученные лошади. С повозки спрыгнул мужчина, в котором Морозов тут же узнал своего родственника.
- Что случилось? - с тревогой в голосе спросил он, увидев искаженное от страдания лицо Грачева.
Данил Иванович показал на телегу и стал умолять о милости.
- Я виноват,- рыдал он,- я обманул тебя! Прости!.. Это я насыпал отходы вместо зерна! Господь наказал меня уже здесь, на земле, и, чтобы смирить меня, гордого грешника, вынужден так поступать с моим сыном! Смилуйся же над нами, помоги, Павел!
Данил Иванович в изнеможении умолк.
- Скорее запрягите лучших лошадей! - распорядился Морозов, и в его глазах блеснули слезы.
До города оставалось семнадцать километров. Сильные лошади быстро преодолели это расстояние, и вскоре Грачевы были в городской больнице.
После всего происшедшего Данил Иванович признался в своем грехе перед церковью и искренне покаялся перед Богом.
- Господь проявил ко мне милость,- часто говорил Грачев.- Ведь я заслуживал смерти за свой грех. И если бы Бог по справедливости отнял у меня жизнь, я бы навеки погиб. Но как трудно смотреть на страдания сына, зная, что сам виноват в его несчастье...

Как воскрешать мертвых?

Дорогие дети Божьи! Хочу обратить ваше внимание на поучительное чудо, сотворенное пророком Елисеем, которое записано в книге Царств. Гостеприимство Сонамитской женщины было вознаграждено рождением сына, но радость эта, как и все земные блага, оказалась недолговечной. Ребенок через некоторое время заболел и умер.
Исполненная горем, верующая мать тотчас поспешила к человеку Божьему. Через него Бог пообещал выполнить желание ее сердца, и она пошла со своим горем к нему.
Действия Елисея описаны в следующих стихах: "И сказал он Гиезию: опояшь чресла твои, и возьми жезл мой в руку твою, и пойди. Если встретишь кого, не приветствуй его, и если кто будет тебя приветствовать, не отвечай ему. И положи посох мой на лицо ребенка.
И сказала мать ребенка: жив Господь и жива душа твоя! не отстану от тебя. И он встал и пошел за нею. Гиезий пошел впереди их, и положил жезл на лицо ребенка. Но не было ни голоса, ни ответа. И вышел на встречу ему, и донес ему, и сказал: не пробуждается ребенок.
И вошел Елисей в дом, и вот, ребенок умерший лежит на постели его. И вошел и запер дверь за собою, и помолился Господу. И поднялся и лег над ребенком, и приложил свои уста к его устам, и свои глаза к его глазам, и свои ладони к его ладоням, и простерся на нем, и согрелось тело ребенка. И встал и прошел по горнице взад и вперед; потом опять поднялся и простерся на нем. И чихнул ребенок раз семь, и открыл ребенок глаза свои. И позвал он Гиезия, и сказал: позови эту Сонамитянку. И тот позвал ее. Она пришла к нему, и он сказал: возьми сына твоего. И подошла, и упала ему в ноги, и поклонилась до земли. И взяла сына своего, и пошла" (4Цар.4:29-37).
Положение пророка в этом случае было подобно вашему положению, дорогие друзья. Елисею пришлось иметь дело с мертвым ребенком. Смерть эта была явной, физической; но та смерть, с которой приходится бороться вам, не менее реальна, хотя и невидима. Она касается духовной жизни ребенка.
Дети не менее взрослых "мертвы по грехам и преступлениям". Это настоящее положение всякого человека перед Богом. Невозможно оказать детям истинную помощь, не сознавая пагубного состояния их духовной смерти. Умоляю вас обращаться с ними не как с людьми спящими, которых можно легко разбудить, но как с мертвецами, которых может оживить только сила свыше.
Елисей не украшал мертвое тело, не бальзамировал его ароматами и миррой, чтобы оставить тем же трупом, только в пышном убранстве. Нет, жизни желал он ребенку и ничего другого. Так и вы не удовлетворяйтесь никакими второстепенными успехами но стремитесь только к одной всеобъемлющей цели - к спасению бессмертной души.
Ваше дело заключается не только в том, чтобы научить детей читать Библию и сделать их высоконравственными людьми. Ваше высокое призвание - быть инструментом в руках Божьих, посредством которого небо может даровать жизнь мертвым душам. Все, чему вы учите детей, будет ни к чему, если они останутся "мертвыми во грехах". Даже если они станут полезными, нравственными членами общества и аккуратными посетителями церкви, ваша высшая цель не достигнута, если Господь не оживил их со Христом.
Итак, цель наша - воскрешение. Нам поручено оживлять мертвых! Как мы можем выполнить это необычное задание? Если мы дадим место неверию, то споткнемся на том очевидном факте, что работа, к которой призвал нас Господь, вне наших возможностей. Мы не в состоянии воскрешать мертвых. Однако, в сущности, мы не более бессильны, чем Елисей, так как и он сам по себе не мог воскресить сына сонамитянки.
Мы не в состоянии одарить наших детей духовной жизнью, но не будем падать духом. Напротив, убежденные в полной своей неспособности, всецело обратимся к истинному источнику силы. Человек, живущий верой, пребывает в области чудес. Вера творит чудеса, она смотрит на обещанное и, невзирая ни на что другое, громко возвещает победу, не считаясь с невозможным.
Теперь, когда Дух Божий сошел на Елисея, призывая его к делу Господнему, он уже не простой человек. Также и вы, бодрствующие и томящиеся в молитве о детях/вы уже не простые ничтожные существа, вы сделались храмом Божьим, Господь пребывает в вас, и верой вы вступили на поприще творителей чудес. Мы посланы в мир быть участниками тех дел, которые совершает Господь Бог Духом Своим через верующих в Него.
Нам надлежит творить чудеса, и потому не будем считать невозможным и невероятным восстановление наших мертвых детей. К этому мы призваны, но будем помнить о Том, Кто действует в нашей немощи. Разве Бог не может воскрешать мертвых?
Прошу вас, смотрите здраво на окружающее! Перед вами духовно мертвые дети, и сердце ваше жаждет их оживления. Вполне сознавая, что один Бог может оживить их, смиренно молитесь, чтобы Он употребил вас в чудном деле Своем и указал, как поступать.
Если бы Елисей вспомнил, как он некогда служил Илии, и вник в приемы своего учителя, то не послал бы Гиезия со своим посохом, а сразу же приступил бы. к тому, что сделал только впоследствии. В 17 главе 3 книги Царств мы видим, как Илия воскрешал мертвого ребенка. Здесь учитель оставил пример своему слуге, и чудодейственная сила проявилась только тогда, когда Елисей в точности последовал ему. Так и мы должны учиться у ног нашего. Учителя и в деле спасения душ действовать, как Он.
Исполненный глубокого сострадания, Христос н4хо-дился в окружении растленного человечества, сопереживая с нами в нашем плачевном состоянии. Так и мы должны приблизиться к душам детей, томиться с ними Его томлением, плакать над ними Его слезами, иначе не видеть нам их избавления от погибели. Научиться этой мудрости приобретения душ мы можем только следуя примеру и духу Господа Иисуса.
Елисей, однако, забыв о примере своего наставника, избрал себе новый способ, как более подобающий его пророческому сану. Передав жезл Гиезию, он велел ему возложить его на ребенка. Елисею, вероятно, казалось, что сила Божья до того изобилует в нем, что всякий способ окажется действенным, а потому в его личном участии нет необходимости. Но не так решил Господь.
Боюсь, что истины, которые мы возвещаем детям, часто напоминают собой жезл Елисея, то есть остаются чем-то чужим, внешним, как посох, который держат в руке, но который все-таки не составляет части тела. Мы берем такое-то поучение, такую-то истину, как Гиезий взял посох, и кладем ее на лицо ребенка, сами же остаемся равнодушными и не испытываем мук рождения.
Как бы мы ни старались понятнее объяснить истину, облекая ее в самую привлекательную форму и используя наглядные пособия, если наши слова не являются отголоском того, что происходит у нас в сердце, и не истекают из глубины нашей души, они никогда не подействуют на душу, так же как и посох Гиезия на мертвого ребенка. Горько признаться, но и я часто возвещал Слово Господа моего как самое верное из всех пророческих слов, и все же без успеха! Ах, не потому ли, что благовествовал без того пламенного усердия и задушевности, которые для этого необходимы?!
И вы, друзья мои, не сознаетесь ли в том же? Не случалось ли и вам возвещать Евангелие, говорить правильно, толковать о том, что несомненно верно, и даже передавать другим то, что для вашей души было неизреченным сокровищем,- и что же? - Безуспешно, безответно!
Не потому ли, что все сказанное не было прочувствовано и вы равнодушно относились к тем, кому свидетельствовали о Боге? Не то ли было с вами, что и с Гиезием, когда он безучастно клал посох на лицо умершего? В таком случае неудивительно, что и вам приходится повторять те же слова: "Не пробуждается ребенок". Настоящая пробуждающая сила не могла проявиться в безжизненном, сухом наставлении. В сущности, мы даже не знаем, был ли Гиезий уверен, что мальчик умер. Из его слов можно предполагать, что ребенок только спит.
Бог не может благословить тех, кто всем сердцем не осознает гибельного состояния своих детей. Поэтому, если вы увлекаетесь только призрачными теориями о человеческом достоинстве, о невинности детского возраста и тому подобными мечтами и не верите, что дети грешны, не удивляйтесь, если не увидите никакого плода от своего труда.
Может ли Господь через вас совершить дело воскрешения, если вы не видите нужды в том? Если бы и случилось так, что умерший ожил, Гиезия это не удивило бы: "Что ж, только и всего, что очнулся от глубокого сна!". Если бы Господь пробуждал души через слова людей, не убежденных в гибели и полном развращении человеческого рода, они непременно подумали бы: "Вот какое нравственное влияние оказывает Евангелие! Оно чрезвычайно полезно и благотворно" и не воздали бы славу и поклонение Тому, Кто, сидя на престоле, творит "все новое" Своей возрождающей силой.
Посмотрите, как поступает Елисей после первой неудачной попытки воскресить мальчика. Он не упал духом, когда узнал, что ребенок не пришел в себя, но препоясался и энергично принялся за работу. Когда у вас случается неудача, не следует из-за этого бросать дело. Если ваши дети до сих пор мертвы и все ваши усилия безуспешны, не делайте из этого заключения, что все напрасно. Елисей ведь не пришел в отчаяние и не подумал, что оживление ребенка невозможно. Неудача - не значит бросай дело, но - делай иначе. Не получилось в этот раз, - пробуй еще и еще.
Нередко приходится менять приемы. Если первый оказался неподходящим, нужно пробовать другой, тщательно исследовав причину ошибки. Таким образом, воспитывая наш дух. Господь может приготовить нас к такой широкой деятельности, о какой мы никогда и не мечтали.
Обратите внимание, куда положили ребенка. В Библии сказано, что умерший лежал на постели пророка. Это была та самая постель, которую гостеприимная сонамитянка приготовила для Елисея. Добрая женщина не думала, какой знаменитой станет эта постель, когда из любви к Божьему пророку готовила ему место для отдыха.
Ребенок лежал на постели Елисея. Это говорит нам о том, что нельзя оставлять дитя вдали от себя, где-нибудь вне дома. Если мы хотим видеть его живым, нужно принять его в самое теплое, близкое к сердцу место.
"И вошел Елисей... и запер дверь за собою, и помолился Господу". Теперь он принимается за дело всей душой; и мы можем поучиться у него, как приступать к великому делу воскрешения мертвого ребенка. Взглянув на повествование об Илии, мы увидим, что Елисей вполне последовал примеру своего учителя. "И сказал он (Илия) ей: дай мне сына твоего. И взял его с рук ее, и понес его в горницу, где он жил, и положил его на свою постель. И воззвал к Господу, и сказал: Господи, Боже мой! неужели Ты и вдове, у которой я пребываю, сделаешь зло, умертвив сына ее? И, простершись над отроком трижды, он воззвал к Господу и сказал: Господи, Боже мой! да возвратится душа отрока сего в него! И услышал Господь голос Илии, и возвратилась душа отрока сего в него, и он ожил" (3Цар.17:19-22).
Одна древняя мудрость гласит: "Истинная проповедь составляется на небесах". Это значит, что истинный проповедник должен много беседовать с Богом. Если мы не просим благословения у Господа, не обдумываем воспитание своих детей на коленях перед Ним, то дело наше не может быть успешно. Вся сила должна приходить свыше.
Может ли Господь посетить и обрадовать вас обращением вверенных вам детей, если вы не ходатайствуете за них перед престолом благодати? По-моему, это превосходный способ - приглашать детей поодиночке к себе в комнату и молиться с ними наедине. Тогда можно ожидать их обращения, когда за каждого отдельно молишься, за каждым следишь, за каждого страдаешь, томишься, переживаешь.
Часто молитва без посторонних воздействует на ребенка гораздо сильнее, чем общая молитва в собрании или в семье. Такие молитвы нередко сами по себе служат ответом, то есть Господь может в то время, как вы изливаете перед Ним свою душу, через вашу молитву так подействовать на сердце ребенка, как никогда не действовали никакие увещания.
Молитесь отдельно с детьми вашими и получите добрые плоды. Если же это невозможно, то, во всяком случае, с вашей стороны должно быть много молитвы - молитвы непрестанной, постоянной, захватывающей. Люди, пламенеющие духом, все преодолевали молитвой. Они не отходили от престола благодати, пока не получали просимую милость. "Царство Небесное силою берется, и употребляющие усилие восхищают его" (Матф.11:12).
Помолившись, Елисей прибегнул к действиям. Молитва и действия должны всегда идти рука об руку. Действовать без молитвы - значит упорствовать, а молиться без действий - значит лицемерить.
Вот перед нами лежит ребенок, а возле него стоит почтенный человек Божий. Посмотрите, как он странно поступает: наклоняется над умершим, прикладывает свои уста к его устам. Теплые, живые губы пророка прикоснулись к холодным, мертвым губам, и живительная струя свежего, горячего дыхания проникла в остывшие, окаменелые гортань и легкие. Затем святой старец, полный усердия и любви, приложил свои теплые руки к холодным рукам умершего ребенка и свои глаза к его глазам. Мало этого, он всем телом простерся над ним, как бы желая передать ему свою жизнь.
Если мы искренне желаем духовно оживить ребенка, то должны, прежде всего, ясно сознавать его положение. Ребенок мертв, да, совершенно мертв. Господу угодно, чтобы мы это знали и видели его таким же мертвым по грехам и преступлениям, какими и мы сами некогда были. Бог хочет, чтобы мы соприкоснулись с этой смертью, хотя это бывает мучительно и удручающе.
Посмотрим, как действовал наш Учитель, желая воскресить нас из мертвых. Ему пришлось Самому умереть: другого способа не было. Так и вы, если хотите воскресить своего мертвого ребенка, то непременно должны проникнуться леденящим ужасом смерти.
Невозможно вытащить головню из огня, не почувствовав при этом жара пламени. Без надлежащего сознания всех ужасов грядущего суда Божьего и гнева Его, у вас не хватит рвения для работы над душами и вы не сможете достигнуть успеха.
Когда мертвенность ваших детей возбудит в вас чувство угнетения, страха и отчаяния, тогда знайте, что Господь хочет вас благословить. Осмыслив таким образом состояние ребенка, следует затем насколько возможно вжиться в его природу, привычки и характер. Вы должны говорить детским языком так, чтобы ребенку было понятно, смотреть на вещи его глазами, сердцем разделять его чувства, быть ребенку другом. Словом, надо изучить мир ребенка с его искушениями и соблазнами, чтобы насколько возможно входить в положение своего дитяти, разделять с ним его радости и горести.
Если все это кажется вам скучным и тягостным, для чего вы тогда создали семью? Нельзя относиться к воспитанию детей с пренебрежением! Что бы ни потребовалось для этого, все надо делать охотно, без принуждения. Господь не воскресит через вас мертвого ребенка, если вы ради спасения его души не готовы на все.
О пророке сказано, что он простерся над ребенком. Мы бы сказали: сжался над ним. Ведь он был взрослый, а тот - еще мальчик, потому не вернее ли будет слово "сжался"? Нет, именно "простерся". Нет ничего труднее для взрослого человека, как "простереться" по детской мерке. Заинтересовать детей - далеко не легкая задача. Для того, чтобы учить маленьких детей, необходимо использовать все наше остроумие, наши самые глубокие познания, самые искренние мысли и все силы.
Детей пустыми разговорами не займешь. От нас требуется напряжение всех сил, тщательная подготовка и обдуманный труд, чтобы правильно воспитать малых сих. Невозможно оживить ребенка, если не "простереться" над ним, как бы это ни казалось странным. И самому умному человеку придется приложить к этому все свои способности.
В то время как Елисей содрогался от холода, веющего от трупа, его собственная теплота проникала в окоченевшее тело. Само по себе, конечно, это не могло воскресить ребенка, но Господь употребил жизненную теплоту пророка для согревания мертвого тела и посредством этого оживил умершего.
Хорошо всем поразмыслить над словами Апостола Павла: "Мы... были тихи среди вас, подобно как кормилица нежно обходится с детьми своими. Так мы, из усердия к вам, восхотели передать вам не только благовестие Божие, но и души наши, потому что вы стали нам любезны" (1Фес.2:7-8). Тот, кто искренне жаждет спасения своих детей, поймет эти слова. Господь через Духа Своего благословляет наши сердечные переживания и часто пользуется ими для совершения того, что сама истина, хладнокровно переданная, не совершила бы. В этом заключается секрет успешного благовестия. Вы должны так отдать душу свою детям, чтобы гибель их казалась вам собственной гибелью. Если гнев Божий пребывает на них, то он тяготеет и над вами. Поэтому исповедуйте перед Господом их грехи как свои собственные, молитесь и непрестанно ходатайствуйте за них, как это делал первосвященник.
Действия пророка скоро привели к тому, что согрелось тело ребенка. Как, должно быть, обрадовался Елисей! Однако мы не видим, чтобы он на этом успокоился. Не удовлетворяйтесь никогда тем, что дети ваши начинают подавать некоторую надежду на улучшение.
Если на глазах ребенка появились слезы, когда вы рассказывали о любви Христовой, радуйтесь, значит, тело согревается. Но не останавливайтесь на этом! Разве можно на этом бросить дело? Ведь цель еще не достигнута. Нам нужна жизнь, а не только теплота! Мы должны не просто убедить детей наших, а привести их к Богу; впечатления недостаточны - нужно возрождение, то есть новая жизнь от Бога, жизнь Иисуса Христа.
Давайте снова посмотрим на Елисея. "И встал и прошел по горнице взад и вперед". Он не находит себе места, он встревожен. Ребенок согрелся, и за это слава Богу, но он еще не жив; поэтому пророк не садится отдыхать у своего стола, а беспокойно ходит взад и вперед, вздыхает, тоскует и томится душой. Он не в силах смотреть на измученную мать и слышать ее жалобный голос: "Пришел ли в себя сын мой?"
Если вы заметили, что сердце ребенка тронуто, не прекращайте на этом попечения о нем. Спасение души драгоценнее всего и никогда не приобретается легко. Стать отцом во Христе нельзя без мучительной тревоги и страданий. Нужно сердцем понять слова Апостола Павла: "Я снова в муках рождения, доколе не изобразится в вас Христос!" (Гал.4:19).
Да даст вам Дух Святой такие же душевные муки и такую же тоску, беспокойство и тревогу, пока дети ваши не станут истинно обращенными и спасенными.
Походив немного, пророк опять поднялся и простерся над ребенком. Здесь видна последовательность и терпение. То, что однажды дало хороший результат, нужно повторять еще и еще.
Вы успешно провели беседу с детьми? Продолжайте так же и в дальнейшем. Ведь очень легко разрушить то, что было совершено раньше! Если ваше теплое отношение согрело детские души, то не дай Бог, чтобы охлаждение с вашей стороны произвело в них застывание! Будьте уверены, что как от Елисея исходило тепло, так от вас может веять холодом, если в вашей душе нет искреннего усердия к делу их спасения.
Елисей вновь простерся на постели, и опять послышалась горячая молитва веры и вздохи старца. Наконец последовал ответ, желание его исполнилось: "И чихнул ребенок раз семь..." Звук, сам по себе, был малопривлекателен, но все же означал жизнь.
Большего и мы не можем требовать от детей, когда Господь дарует им духовную жизнь.
Если ребенок осознал свою негодность и положился на совершенное дело Христа, то как бы невнятно и бессвязно он это ни выразил, нам следует благодарить Бога. Вполне возможно, что Гиезий и не обратил внимания на чиханье ребенка, так как не простирался над ним. Но Елисей был доволен. Так и мы будем чутки к малейшему признаку благодати и благодарны Богу, если действительно простирались в молитве за безжизненные души своих детей.
Вслед за этим ребенок открыл глаза. Елисею, наверно, эти глаза показались очень красивыми. Не знаю, были они голубые или черные, но знаю то, что глаза, которые нам удастся открыть с помощью Божьей, всегда будут для нас прекрасными.
Дорогие друзья, нет ли между вами Гиезия? Искренне жаль мне того, кто умеет только нести жезл. Да дарует вам Господь по милости Своей жизнь, иначе вы не сможете оживить другого! Если бы Елисей был мертв, его тело не могло бы сообщить жизнь другому, как бы их ни клали друг на друга. Так же бесполезно своей безжизненной душой соприкасаться с мертвыми душами детей. Остывшая печь не согреет озябшего странника. Замерзшая, окоченелая мать не может приласкать своих детей.
Пусть благодать Божья коснется прежде всего вас и сделает орудием Своим для пробуждения многих душ во славу Божью.

Ч. Сперджен

Не презирайте

Вставай, взывай ночью, при начале каждой стражи; изливай, как воду, сердце твое пред лицом Господа; простирай к Нему руки твои о душе детей твоих...
Плач.2:19
Около десяти лет в моем блокноте хранится выдержка из журнала "Вестник истины":
"...Ее материнское сердце было в постоянной тревоге за наши души. Она беспокоилась даже, о чем мы думаем…
Бывало, задумаешься, сосредоточишься, и мама обязательно заметит и поинтересуется, что меня волнует, о чем переживаю. Однажды я спросил:
- Мама, почему ты спрашиваешь, о чем я думаю? Ведь не всегда удобно сказать об этом вслух, а говорить неправду - грех. И ты меня ставишь в неловкое положение.
- Сынок, я в ответе перед Богом за тебя,- сказала она,- и мне важно, чтобы ты не только внешне был чист и опрятен, но чтобы душа твоя была чистой. Перед Богом ты всегда открыт, и ты это знаешь. О чем же ты можешь думать, чего я не должна знать? Когда у тебя будут дети, ты узнаешь, как это серьезно. Насколько ты будешь откровенен со мной, настолько твои дети будут откровенны с тобой..."
Когда я впервые прочитала эту статью, у меня еще не было семьи, но уже тогда я решила, что всегда буду беспокоиться о духовной жизни своих детей, если Бог даст мне их.
Прошли годы. Бог подарил мне мужа и четверых детей. Нашему старшему сыну Павлику уже семь лет.
Летом Павлик помогал бабушке пасти корову Зорьку в близлежащем перелеске. Там, на опушке, часто играли мальчики. Павлик обычно держался в стороне от них. Он стеснялся знакомиться, да и бабушка не разрешала играть с неверующими. Но иногда им случалось пасти свою Зорьку совсем рядом с ребятами, и тогда Павлик мог слышать их разговоры. В основном, это были нехорошие истории, пересыпанные скверными словами.
Однажды вечером, вернувшись домой, Павлик стал рассказывать младшим, что видел в лесу, куда ходил, с кем встречался. При этом он повторил одно из тех плохих слов, которое произносили мальчики.
Услышав это, я хотела его наказать, но передумала и решила на первый раз просто поговорить. Уложив младших детей спать, я сказала Павлику:
- Сынок, мы живем в мире, где царствует грех, в мире, обреченном на погибель. Господь возьмет на небо только тех, у кого чистое сердце. Послушай, что написано в Библии о тех, кто не принял Иисуса и жил во грехе:
"Ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники - Царства Божия не наследуют..."
Злоречивые, Павлик, это те, кто говорит злые, скверные слова. Христос учит нас наблюдать за своим сердцем, чтобы никакое гнилое слово не исходило из наших уст. Ты сегодня сказал очень плохое слово. Мы сейчас помолимся с тобой и попросим у Бога прощения. А всякое новое слово, какое ты услышишь, говори сначала мне, и я тебе скажу - можно его повторять или нет. Хорошо?
- Хорошо,- согласился Павлик.
С того дня он очень часто приходил ко мне и спрашивал значение того или другого слова. Среди них были и очень плохие слова, и потребовалось много сил и молитв, чтобы он понял, какие слова можно говорить, а какие нет.
Самое печальное то, что большую часть плохих слов Павлик услышал от детей верующих родителей.
Обычно после собрания мальчики и девочки много говорят между собой. Но о чем? Если вы спросите их об этом, они не захотят рассказывать. А ведь слова исходят из сердца! И прежде чем слово сказано, оно не однажды было повторено в сознании, не раз произнесено мысленно и только потом сказано вслух.
Чем наполнена душа вашего ребенка? Это немаловажный вопрос.
В настоящее время очень трудно сохранить детей для Бога. Люди легко поддаются различным искушениям, и даже те, кто много лет верил в Бога, теряют духовное ведение. Сегодня много христиан, не имеющих ничего общего со Христом. Хотя внешне у них все более или менее благополучно: ходят на собрание, поют в хоре, участвуют в материальном служении, однако сердцем и жизнью они тянутся к миру, к его обычаям. Детям особенно тяжело найти правильный путь. Как им разобраться во всем? Кто им поможет, если не родители?
Как и взрослые, дети встречаются с искушениями и трудностями. Очень важно не оставлять их одних в борьбе, но помогать им и направлять на истинный путь.
Многим детям трудно подойти к папе или маме и просто сказать о том, что их тревожит, о чем они переживают. А родители, не находя времени выслушать их, думают, что сын или дочь еще маленькие и ничего не смыслят в серьезных вопросах. Ребенок промолчит о своих переживаниях раз, другой, а потом замыкается и перестает доверять своим родителям.
Однажды вечером, когда я стирала в ванной, пришел Павлик и в нерешительности остановился у открытой двери.
- Ты что-то хотел, сынок? - спросила я.
- Нет...- замялся он и несмело добавил: - Мама, меня искушает дьявол.
- Как искушает? - встревожилась я.- Может, ты сделал что-то плохое и скрыл?
- Нет, мама, я ничего не сделал. Но мне дьявол уже два дня говорит на ушко: "Ты не будешь на небе, ты не будешь на небе..."
- Когда к нам приходит дьявол, нужно молиться, сынок, чтобы Господь избавил от него,- стала я объяснять ему.- Много лет назад Христос победил сатану на Голгофском кресте, и сейчас мы имеем право просить Бога, чтобы Он избавил нас от всяких искушений. Ты помнишь, в молитве "Отче наш" Христос учил Своих учеников молиться: "И не введи нас в искушение"? Я скоро закончу стирку, мы помолимся с тобой об этом, и Бог поможет тебе.
Но Павлик не уходил.
- Мама, давай сейчас помолимся,- попросил он. Мы пошли с ним в комнату и вместе помолились.
- Сынок, ты веришь, что Бог услышал тебя? - спросила я после молитвы.
- Да, мама, верю.
Он поднял на меня ясные глаза. В них светилось столько простой, чистой, детской веры!
- Запомни, Павлик, что для победы над дьяволом нужно читать Слово Божье и молиться. Иисус Христос тоже побеждал дьявола Словом Божьим. Ты сейчас еще плохо читаешь, а когда научишься лучше, постарайся полюбить Библию больше всего, и она поможет тебе побеждать искушения.
Закончив стирку, я зашла в комнату и увидела, что Павлик с Евангелием в руках сидит на диване.
- Иди сюда, мама,- позвал он меня.- Я не могу понять одно слово, оно такое длинное! Я хочу прочитать вот этот стих...- показал он на текст.
- "Смотрите, не презирайте ни одного из малых сих;
ибо говорю вам, что Ангелы их на небесах всегда видят лицо Отца Моего Небесного..."- помогла я ему.- Сынок, я думаю, что этот стих - ответ на твою молитву. У каждого из нас есть Ангел, который хранит нас в этом мире. А вот Ангелы маленьких детей всегда видят Бога, и твой Ангел - тоже. И когда у тебя будут искушения, молись Богу, и Он сохранит тебя.
Павлик не мог прочитать слово "не презирайте", зато для меня оно было Божьим откровением.
Не презирайте, то есть не пренебрегайте. Родители не пренебрегайте своими детьми, считая их трудности и переживания маловажными, незначительными и не стоящими вашего внимания! У Бога очень дорого ценится душа каждого такого "малого".
Этот случай еще раз напомнил мне о том, что нельзя оставлять детей одних на пути в Небесное Царство, особенно когда они маленькие.

Чужая

Вспоминая свое детство, я думаю о том, как много значит в жизни людей воспитание и влияние родителей. Часто они могут и не подозревать о тех душевных ранах, которые причиняют детям своим грубым отношением, равнодушием и несправедливостью. Чувствуя себя нелюбимым, ребенок начинает каждый жест родителей по отношению к себе истолковывать в худшую сторону, то есть придает вещам то значение, которого они на самом деле не имеют.
Если бы только папы и мамы могли заглянуть во внутренний мир своего чада! Многие ужаснулись бы при виде картины горя, отчаяния и безысходности, царящих внутри маленького человека. Соприкасаясь изо дня в день с душой ребенка, хотят они того или нет, сознают или нет, родители оставляют в ней глубокий след, влияют на формирование характера, мировоззрения и восприятия жизни.
К сожалению, в моих воспоминаниях приятного мало. Я не сужу своих родителей, мне их жаль, и пишу это единственно для того, чтобы предостеречь кого-нибудь от возможных ошибок и помочь лучше понять ребенка. Может, кто-то из этого короткого, неумело построенного свидетельства извлечет полезное для себя.
Росла я в христианской семье. Папа постоянно работал, мама часто болела. О наших духовных нуждах никто не заботился, семейных молитв не было. Как старшей дочери, мне приходилось выполнять основную работу по дому: стирать, убирать, готовить. В школе я училась плохо, но дома работала больше всех. Не помню, чтобы мама или папа сказали мне хоть одно ласковое слово.
Однажды учительница пожаловалась моему брату, что я не сделала домашнее задание. Когда он пришел домой, в комнате царил полнейший беспорядок, на столе громоздилась немытая посуда. Брат начал на меня кричать. Мама в то время лежала в постели. Она подозвала его и говорит:
- Почему она все должна делать сама? Ты бы помог ей убрать вместо того, чтобы кричать. Видишь, как ей трудно, она не успевает за вами!
Это был единственный, запомнившийся мне, случай, когда мама заступилась за меня, а все остальное время меня только ругали или заставляли что-то делать.
Я замечала, что папа иногда давал мне на обед меньше денег, чем остальным детям, возможно потому, что я никогда не предъявляла претензий, как это делали мои братья. Видя такое отношение к себе, я стала считать себя чужой. "Наверное, у меня другая мать",- постоянно преследовала меня мысль, и я мечтала, чтобы мама когда-нибудь приласкала меня или просто назвала дочерью.
Иногда по вечерам мама читала нам сказки, которые кроме вреда ничего с собой не принесли. Нам хотелось общения, хотелось, чтобы у нас, как у других, были семейные молитвы. Один раз мы с сестрой и младшим братом решили каждый день вместе молиться и читать Библию, но ненадолго хватило у нас силы.
В школе учителя называли меня баптисткой и за то, что я верующая, часто насмехались, ставили в угол. Как мне хотелось иногда рассказать обо всем маме! Но я думала, что она меня не поймет. Мама со мной ни о чем не беседовала, ей всегда было некогда, а мне очень хотелось поделиться с ней своими переживаниями. Бывало, начну что-нибудь рассказывать, а мама, видя в чем-то мою неправоту, говорила: "Так делать нельзя, ты неправильно поступила", и у меня пропадало желание рассказывать ей все до конца.
Однажды мы пошли с мамой на рынок. Купив необходимые продукты, мы уже направились к выходу, как вдруг нас остановила какая-то женщина и во весь голос закричала:
- Ты украла мою дочь! Наконец-то я ее нашла! Отдай ее мне, это мой ребенок!
Мама растерялась, но тут, неизвестно откуда, появилась наша соседка.
- Что ты напала на женщину? Это не твоя дочь, я знаю эту семью,- вступилась она и сказала маме: - Уходите быстрее, я с ней разберусь!
- Пойдем скорей, а то она еще заберет тебя...
Мама крепко взяла меня за руку, и мы прибавили шагу.
Всю дорогу я оглядывалась. Меня мучил вопрос, почему мама сказала: "Она заберет тебя"? Наверное, я на самом деле не их дочь...
В памяти всплыла домашняя обстановка. "Может, эта женщина была моя мама, и я уже никогда не смогу ее найти?" - подумала я, и от этого на сердце стало так больно, что я чуть не расплакалась.
Этот случай вспоминался мне на протяжении многих лет. При других обстоятельствах в семье, возможно, я бы так болезненно не переживала, но даже такое не столь значительное событие, как это, может выбить из колеи ребенка, который чувствует себя ненужным, может натолкнуть на мучительные подозрения и обречь на многолетние страдания.
Папа и мама часто ссорились, и служители много раз приходили мирить их. Все это очень угнетало меня. Мне хотелось найти друзей, которые хоть как-то облегчили бы мою участь. Долго искать не пришлось: вышла на улицу - и друзья появились.
В двенадцать лет я стала дружить с мальчиками. Мне уже не хотелось сидеть дома, работать, слушать скандалы. Летом мы с братом гуляли до поздней ночи, пока не позовут родители. Улица стала нашим домом.
Правда, были и такие моменты, когда уличная жизнь надоедала, хотелось пожить в хорошей христианской семье.
В тринадцать лет я попала на молодежное общение. Проповедник говорил, что только в Боге можно найти покой и радость. Душа моя рвалась на части: "Покаяться или нет?". После долгой борьбы и сильных угрызений совести, я все же вышла вперед и покаялась.
В тот день мне было страшно возвращаться домой. Не знаю почему, но я боялась сказать маме, что теперь принадлежу Богу. Мне казалось, что она будет ругать за то, что я покаялась. После собрания мне очень хотелось поделиться с кем-то своими переживаниями, но такого человека не нашлось, и я отправилась домой.
Дома я молча села за стол. В тот день к нам пришла мамина сестра. Она тоже была на общении и за обедом спросила меня:
- Что же ты молчишь? Почему не рассказываешь, что покаялась сегодня?
На удивление, мама спокойно сказала:
- Теперь ты должна изменить свою жизнь.
Мои опасения не подтвердились.
В четырнадцать лет мне преподали крещение. Я стала петь в хоре, регулярно посещала собрания, дома старалась избегать скандалов. Но все же мне чего-то не хватало. Вроде бы и мир не влек, но и радости не было. Мне хотелось трудиться для Господа, но чувство неполноценности и собственного недостоинства сверлило душу и преградой стояло на пути. Жизнь казалась пустой и бессмысленной. Хотелось кричать: "Помогите! Я дальше не могу так жить!".
Шли годы. Уже несколько лет я была членом церкви, а со мной никто не беседовал лично. Иногда мне так хотелось, чтобы служитель спросил, как у меня дела дома, как вообще проходит моя жизнь. Сама подойти к нему я не решалась.
Как-то раз я пришла домой, склонилась перед Богом и сказала:
- Господи! Ты знаешь, что мне надо. Расположи сердце служителя, чтобы он подошел ко мне и побеседовал. Ты видишь, что у меня уже нет сил так жить!
Однако ко мне никто не подходил. Тогда я стала вести себя так, чтобы служитель обратил на меня внимание: опаздывала на собрания, разговаривала и смеялась во время служения, грубила друзьям в его присутствии. А он скажет мимоходом: "Так нельзя", и все.
Родители! Не оставляйте ребенка, когда его поведение становится просто несносным, это как раз то время, когда он особенно нуждается в вашей помощи!
Однажды я пришла на собрание, спела в хоре один псалом, потом вышла, поговорила с подростками и снова зашла. После пения я опять вышла, начала есть яблоки, глядя на пресвитера, чтобы он обратил на меня внимание. Но все было бесполезно. "Господи! Если можно, сделай так, чтобы служитель подошел ко мне!" - молилась я, а сама продолжала есть яблоки.
И тут Господь коснулся моего сердца. Оно вдруг затрепетало от ужаса при мысли, что я ушла от Бога. Я решила, не откладывая, разобраться, что со мной происходит, куда я лечу. После собрания я подошла к пресвитеру и попросила его помолиться со мной.
Служитель пригласил меня к себе домой. Во время беседы он сказал, что давно уже наблюдает за мной и сегодня хотел побеседовать. "Значит, Господь слышал мою молитву,- обрадовалась я.- Значит, Ему не безразлична моя жизнь. Неужели я нужна Ему такая?.."
Господь открыл мне тогда, что любит меня такой, как я есть, и хочет, чтобы я полностью принадлежала Ему. Я поняла, что Бог сможет мной руководить и использовать как Ему угодно, если только я всей душой, безраздельно полюблю Его и отрекусь от своего "я".
Много лет меня мучил вопрос, что я чужая в своей семье. Эти мучения не прекратились даже тогда, когда я стала взрослой. Они просто притупились. Где-то в глубине души эта мысль засела настолько прочно, что я в нее поверила и даже, кажется, смирилась с такой судьбой.
Сознание ненужности особенно давало о себе знать перед каким-либо ответственным моментом в служении. Все до мелочи снова и снова всплывало в моей памяти. Я пыталась переубедить себя и успокоиться, но напрасно. Так продолжалось многие годы, пока однажды я не рассказала обо всем служителю. Мы вместе просили избавления у Бога.
Спаситель подарил мне покой, и я уже не считаю себя чужой в семье. Но еще более меня радует то, что я - своя Богу. Он привел меня в Свою семью. Он - мой Небесный Отец, а святые - мои братья и сестры.

Ты и дом твой

На израильтян возлагалась большая ответственность за детей. Они должны были не только сами "слушать и научаться словам закона", но также "научать сыновей своих".
Научать своих детей - это всеобщий и неизменный долг человечества. Попирать его безнаказанно нельзя. Бог говорил об Аврааме: "Я избрал его для того, чтобы он заповедал сынам своим и дому своему после себя, ходить путем Господним, творя правду и суд" (Быт.18:19). Эти слова показывают, что Бог обращает внимание на домашнюю жизнь и на соблюдение в семье благочестия. В Священном Писании мы нигде не встречаем позволения воспитывать детей в невежестве, беспечности и своеволии.
Некоторые христиане, находясь под пагубным влиянием ложных богословских учений, отвергают необходимость наставления детей в евангельской истине, считая это неуместным вмешательством в высшие планы и задачи Божьи. По их мнению, детям следует предоставить свободу. Если они принадлежат к числу избранных Божьих, то Дух Святой в свое время повлияет на них. Если же они не принадлежат к этой категории душ, то и всякое человеческое старание окажется бесплодным.
Мне приходилось убеждаться в грустных последствиях подобного рода воззрений, видеть детей верующих родителей, оставленными в полном неведении Божественных истин. Они становятся равнодушными и беспечными к вопросам веры и даже неверующими. Если кто-либо решался предупредить их родителей об опасном пути, на котором стоят их дети, они неизменно отвечали доводами, основанными все на той же теории: "Мы не можем сделать наших детей христианами и не хотим, чтобы они стали формалистами и лицемерами. Дело Божье должно совершаться Божественным путем; когда придет время. Бог их призовет, если они принадлежат к числу Его избранных. В противном случае, все наши усилия окажутся бесплодными".
Подобные доводы привели бы наконец к тому, что крестьянин перестал бы пахать землю и сеять хлеб: ведь человек не может заставить зерно пустить росток, не может содействовать росту и самого маленького хлебного зерна так же, как не может создать вселенную. Должен ли он ввиду этого беспомощно сложить руки и говорить: "Я ничего не в силах сделать. Я не могу произрастить зерно. Это зависит от Бога"? Следует ли поэтому выжидать времени Божьего? Найдется ли хоть один так рассуждающий земледелец? - Всякий знает, что жатве предшествует сеяние, и, если это не сделано, неразумно ожидать урожая.
Не иначе обстоит дело и в воспитании детей. Мы знаем, что Бог всесилен, верим в верность Его советов и предначертаний. Мы вполне согласны с учением об избрании и предопределении Божьем и убеждены в этом, как убеждены в существовании Бога или в смерти и воскресении Иисуса Христа. Кроме того, мы верим, что возрождение души совершается только Божественной силой Духа Святого через Слово Божье, как нам это показано в беседе Господа с Никодимом (Иоан.3гл.; Иак.1:18; 1Петр.1:23). Но снимают ли эти драгоценные истины серьезную ответственность с родителей, которые должны учить и с верностью перед Богом воспитывать своих детей, утверждая их с раннего возраста в вере? - Конечно нет! Горе родителям, которые под каким бы то ни было предлогом или из каких бы то ни было побуждений отрицают возложенную на них ответственность или отстраняются от выполнения своего долга в этом отношении!
Совершенно верно, что мы не можем сделать из наших детей христиан и не должны делать их формалистами и лицемерами. Но мы и не призваны что-либо из них делать. Мы должны только выполнять относительно них свой долг, предоставляя результаты Богу.
Мы получили повеление воспитывать детей наших "в учении и наставлении Господнем" (Еф.6:4). Когда должно начинаться это воспитание? Конечно же, в самом начале. Ни отрицать эту ответственность, ни освободиться от нее мы не можем. Мы можем ею пренебречь, но тогда нам придется пожать плоды своей небрежности.
У каждого из нас есть долг, к выполнению которого мы призваны. Не все любят это слово. Многие связывают его с понятием о служении закону. Это ошибочное мнение. Одно, во всяком случае, несомненно: рассчитывать на Божью помощь мы можем только неуклонно следуя по пути исполнения нашего долга. Говорить о доверии Богу, уклоняясь от выполнения долга,- недостойное христианина и ничем не оправдываемое поведение. Всякий, пренебрегающий своими обязанностями по отношению к детям, навлекает на себя пагубные последствия.
Христианское воспитание заключается в двух вещах доверять детей Богу и воспитывать их для Бога. Исполнять первое, упуская из виду второе, значит противоречить закону; признавать же второе, не выполняя первого - значит служить закону, тогда как соблюдение обоих принципов вместе представляет собой здоровое христианство в практике.
Верующие родители и особенно те, кто лишь недавно стали ими, склонны отстраняться от выполнения своих обязанностей. Они поручают воспитание детей другим, стараясь избежать связанного с этим труда и всякого рода забот Но придет время, когда подобная небрежность непременно повлечет за собой многие неприятности, большие затруднения и огорчения.
Что касается трудностей, нам необходимо всякий день искать поддержки Божьей и черпать из неисследимого богатства Небесного Отца все потребное, благодать, мудрость, силу для нравственной жизни - все, что сделает нас способными хорошо выполнять священные родительские обязанности. Но если, вместо того, чтобы прибегать к даруемой Богом силе, мы ищем себе удобств и пренебрегаем своим долгом, то этим самым готовим себе множество скорбей, которые рано или поздно падут на нашу голову. "Не обманывайтесь: Бог поругаем не бывает Что посеет человек, то и пожнет: сеющий в плоть свою от плоти пожнет тление; а сеющий в дух от духа пожнет жизнь вечную" (Гал.6:7-8)
Подлинное христианское воспитание начинается с самого раннего возраста. Мало кто замечает смышленность маленьких детей и видит, как рано они начинают все понимать. Мы должны окружать детей в повседневной жизни атмосферой любви, мира, чистоты, святости и справедливости. Это оказывает большое влияние на их нравственное состояние. На самом деле, как важно, чтобы дети видели, что их родители живут в любви, в согласии, заботятся друг о друге, хорошо обращаются с окружающими и оказывают милосердие бедным. Мы даже не представляем себе, как дурно влияет на ребенка гневный взгляд, резкое слово отца к матери и наоборот. Если вся жизнь проходит в ссорах (как это, увы! часто случается в наших семьях), если жена то и дело противоречит мужу, а он оскорбляет жену,- как это пагубно влияет на детей!
Хочу обратить внимание еще на один весьма важный, но часто пренебрегаемый нами вопрос о вменении детям в обязанность безусловного послушания. Нельзя не настаивать на этом. От этого зависит порядок и счастье семьи, это повеление Самого Бога: "Дети, повинуйтесь своим родителям в Господе, ибо сего требует справедливость" (Еф.6:1), "Дети, будьте послушны родителям вашим во всем, ибо это благоугодно Господу" (Кол.3:20).
На послушании следует настаивать с самого начала воспитания; ребенок должен слушаться с самого раннего возраста. Необходимо внушить ему подчинение поставленной от Бога власти и подчинение, как говорит Апостол, во всем. Если на это не обращено должного внимания с самого начала воспитания, если ребенку дана свобода, его своеволие быстро разовьется и с каждым годом управлять им будет труднее. Поэтому отцу прежде всего следует утвердить свой авторитет, в основание которого должны быть положены твердость и нравственность. Когда это будет сделано, отец может оказывать по отношению к ребенку всю кротость и любовь, в которых так нуждается детское сердце.
Не следует применять в воспитании жестокость и излишнюю строгость. Бог доверил отцу управление семьей, вложил в его руку жезл власти. Но слишком крепко затягивая вожжи, слишком часто применяя свою власть, он только покажет свое бессилие. Когда кто-либо слишком много твердит о своей власти, можете быть уверены, что он пользуется ею не так, как следовало бы. Истинно нравственная сила сообщает человеку очевидное спокойное достоинство.
Совершенно не прав отец, противоречащий своему ребенку в безделицах. Подобное поведение способно скорее подавить всякую энергию ребенка, тогда как основанием хорошего воспитания служит не разбитая энергия, а покоренная воля. Ребенок должен понимать, что отец ищет для него только блага и если он ему в чем-нибудь отказывает, то для его же пользы, а не с тем, чтобы лишить какого-либо удовольствия.
Для достижения успешного воспитания важно также заботиться и о том, чтобы всякий член семьи в точности исполнял порученные ему обязанности и справедливо пользовался своими преимуществами. Детям Господь повелевает пребывать в послушании, а родителям вменяется в обязанность заставлять их слушаться.
Ребенок становится непокорным и упрямым вследствие дурного воспитания и нарушает покой семьи. Бывают, правда, и у детей разные характеры, разные наклонности. Некоторые отличаются особенно упорной силой воли, резким характером, что значительно усложняет их воспитание, но и это не снимает с отца обязанности добиться их повиновения. У него есть неоспоримое право рассчитывать на благодать и помощь от Бога. Вдова, уповающая на Господа, также может управлять детьми и домом не хуже отсутствующего главы семейства.
Случается, что неуместная нежность побуждает родителей делать детям уступки, но это значит сеять в плоть и действовать во вред душе ребенка. Любовь, отступающая перед своеволием ребенка,- неистинная любовь. Такое проявление любви никак не содействует истинному счастью. Избалованные, упрямые дети не могут не чувствовать себя несчастными. Детей следует заставлять думать о других и приучать служить окружающим.
Для того, чтобы в семье царил мир, согласие и взаимное расположение, все ее члены должны заботиться друг о друге. Мы обязаны заботиться о благе и счастье ближних, а не только о самих себе. Если бы так поступали все, совершенно иной вид приняли бы наши дома, и Господь прославлялся бы несравненно больше в наших семьях.
На всякой христианской семье должен лежать Божественный отпечаток: она обязана жить в атмосфере небесной любви. Как можно достичь этого? - Стараниями каждого члена семьи: отца, матери и детей.
Мы призваны идти по стопам Господа Иисуса, во всем являя Его чувствования. Он не искал Своего и ни в чем не старался угодить Самому Себе. Он всегда искал угодного Отцу Своему. Он пришел на землю, чтобы служить, чтобы давать. Он переходил с места на место, творя добро и исцеляя находящихся в рабстве сатаны. Он был царственным другом всех слабых, обездоленных и скорбящих, являл им Свою благость. Свою любовь. Свое участие.
"Ты и дом твой" - вот чудный принцип, проходящий через всю книгу Божью. Во дни патриархов, во дни служения закону и в эпоху христианства личная преданность Богу и истинное благочестие всей семьи всегда обретали благоволение Божье и служили к прославлению святого имени Господа. Это весьма отрадный факт. Особенно же большое значение приобретает он в настоящее время, когда весь мир видимо погружается в неверие, когда светская суетность сказывается в нем так сильно, что люди, всем сердцем желающие быть в повиновении Слову Божьему и стремящиеся сохранить себя в единстве Тела Христова, встречают множество затруднений для осуществления своих заветных желаний.
При виде этого, мы можем от всей души прославить Господа за то, что при любых обстоятельствах отдельные души и семьи идут путем истинного благочестия и святости. Действие Духа Святого да скажется могущественно на каждом из нас, дабы во всем прославлялся Господь наш всяким возлюбленным чадом Своим как в личной, так и в домашней жизни.

Г. Макинтош

Сердце сына

Ночь давно... Огарок догорает...
Женщина склонилась над шитьем:
Золотым узором расшивает
Платья дорогого окаем.

Не себе - одной богатой даме.
Завтра праздник, надо бы успеть.
А глаза нет-нет на свечку глянут:
На исходе, а в запасе нет.

И быстрей, быстрей мелькают пальцы,
За стежком торопится стежок.
А в углу, под старым одеяльцем,
Спит ее любимый малышок.

Отягченной бременем заботы,
Чтоб ребенка на ноги поднять,
Ей, вдове, приходится работать,
Даже ночью некогда ей спать.

Вдруг - что это? - Нет свечи убогой,
Чудный свет по комнате разлит:
В одеянье белоснежно-строгом
Ангел перед женщиной стоит.

Говорит ей: "Поспеши за мною".
Двор, калитка,- и они летят
Над ночной, притихшею землею.
Опустились в помещенье-склад.

Миг - и дверь пред ними уж отверста.
Внутрь входя, ей Ангел говорит:
Сыну своему любое сердце
В этом складе, женщина, бери!

Смотрит: а вокруг сердца людские.
Вот сердца богатых, посмотри,
Их не тронут слезы никакие,
Золото звенит у них внутри.-

Нет, знакомы мне сердца богатых.
Не хочу, чтоб сын мой был таким,
Не хочу, чтоб он, живя в палатах,
Причинял несчастие другим,-

Посмотри: вот каменное сердце,
С ним на свете долго можно жить;
В нем волнения и чувства - редкость,
Их нельзя ничем расшевелить.-

Нет, не надо. Долго так искала
Сердце сыну бедная вдова.
И каких сердец там ни лежало! -
Даже закружилась голова:

Золотые, медные, стальные,
Деревянные и из земли,
Глиняные, даже восковые -
Никакие ей не подошли.

Перебрав сердец различных груды,
Подходящих так и не найдя,
Ангел Божий показал ей в угол,
К выходу почти что подойдя.

Там лежало сердце... Что же это?
Что - она сама не поняла:
Там лежало сердце все из света,
Неземной краса его была!

В этом сердце отражалось небо,
В нем слились все отблески души.
Чье оно? - вдова спросила.- Мне бы...
Христианина,- раздалось в тиши.

Дайте мне! Его я выбираю.
Но... молчанье Ангела в ответ.
Дайте мне! Прошу Вас, умоляю!
Лучше и прекрасней сердца нет! -

Трудно с ним... В нем звуков неба много,
Знает это сердце скорбь людей.
Но гонимы на земле жестоко
Те, кто в небе получил удел.

Вспомни мать, которая стояла
Не у трона славы - у креста,
Душу ей оружие пронзало.
Ты согласна рядом с нею встать?

Но ведь Сын ее воскрес, не так ли? -
Да, воскрес, однако на земле
Он испил страдания не каплей -
Чашей полной, с кровью на челе.

А за что? - За то, что возлюбил Он
Так, как не любил еще никто.
Вот за что Его толпа убила
На кресте. Согласна ль ты на то?

Сын мой тоже, как и Он, воскреснет? -
Да,- ответил Ангел ей опять.
Сыну я хочу такое сердце! -
С твердостью проговорила мать.

Вдруг исчезло чудное виденье...
И хоть много лет прошло с тех пор,
Мать хранит в святом благоговенье
В своем сердце этот разговор.

Вырос сын и стал христианином.
И за то, что людям правду нес,
Был он попираемым, гонимым,
Но в страданьях рядом был Христос.

Мать есть мать. Она переживала,
Плакала, молилась в час ночной,
Но ее до смерти утешало Слово это:
Сын воскреснет твой.
Е. Сальников


Найдешь Бога - найдешь будущее

Оглавление

Предисловие
Что ты знаешь о Боге?
Бог любит больше всех
Что значит верить?
Покаяние и возрождение
Два покаяния
Держи сердце высоко, а головку - низко
Крещение и повседневная жизнь
Отвергни себя
Победа
Освободись от идолов
Бог ждет доверия
Сущность всего - бояться Бога
Боящемуся Бог укажет путь к спасению
Боящемуся Бог укажет верный путь во всех жизненных ситуациях
Боящемуся Господь оказывает милость
Желания боящегося Бог исполняет
Учись соблюдать свой сосуд в святости
Грех твой найдет тебя
Осьминог
Непотребство
Куда мы смотрим?
Старость - это раскрытая молодость
Отношение к Слову Божьему
Духовный рост
Божьи законы
Радость отдачи
Рассказ о зайцах
Господь - Пастырь мой
Любите больше!

Предисловие

У данной книги несколько авторов. Правда, не все они писали ее в полном смысле этого слова. Некоторые служители проповедовали на подростковых общениях, их речь была записана на магнитофонную пленку, а потом перенесена на бумагу. Обогащенные опытом жизни, авторы преследовали одну цель - поведать своим младшим друзьям тайну, которая сделала их счастливыми, дала будущность и надежду. Эта тайна сокрыта в Иисусе Христе и, благодаря милости Божьей, может быть открыта и читающему этот скромный труд.
Книга рассчитана на тех, кто вступил в прекрасную, любознательную пору отрочества, в пору становления личности и выбора жизненного пути.

* * *

Кто из живущих не мечтает о счастье? Кто не грезит о будущем, рисуя его в своем воображении самыми яркими красками?
Каждый мальчик и девочка представляют свое будущее прекрасным, возвышенным, светлым. Но все ли знают, что такое будущее возможно только с Богом?!
Прошло уже больше десяти лет, как ты появился в бесконечно величественной и прекрасной Вселенной. Ты пришел в этот мир, чтобы уже никогда не исчезнуть, чтобы существовать вечно. Как это серьезно и ответственно! Ты не просто так появился на земле, не случайно и не вдруг. Творец Вселенной, владычествуя над миром, определил и твое бытие в нем. Библия говорит, что твое будущее и число твоих лет - у Него. Когда еще ни папа, ни мама не видели тебя, когда ты созидаем был втайне, зародыш твой видели Божьи очи. Да, руки Самого Бога трудились над тобой! Это Он определял, какие дать тебе глаза и волосы, это Он решал, каким ты вообще должен быть.
И вот промелькнуло беззаботное детство, настала пора, когда с тобой можно поговорить по-взрослому. Перед тобой серьезная книга. Это не детские рассказы, где все интересно, просто и увлекательно. И все же ты прочитай ее. Она расскажет тебе о святом и праведном Боге, о том, как можно найти Его и приблизиться к Нему, каким путем можно обрести в Нем счастливую будущность.

Что ты знаешь о Боге?

Ранним ноябрьским утром, увидев, что землю запорошило первым снегом, Юра с восторгом сказал своему отцу:
- Папа, а я знаю, почему сегодня ночью снег выпал!
- Почему? - удивился отец.
- Вчера, когда мы шли с Олегом из школы, я рассказывал ему о Боге, а он смеялся надо мной и говорил: "Чем ты докажешь, что Бог есть?" Я ему сказал, что Бог отвечает на наши молитвы и посылает нам то, что просим. Тогда Олег говорит: "А ты помолись, чтобы завтра снег пошел, и тогда я тоже поверю!" Я пришел домой и попросил Иисуса послать снег ради Олега, чтобы он уверовал, и Бог сделал так!
Какому Богу молился Юра? Кто такой Бог? Что Он может? Что Он хочет? Что Ему нравится? Как Он относится к людям? Можно ли с Ним общаться? - Эти серьезные вопросы естественны для всякого здравомыслящего человека и требуют ясных и конкретных ответов. Ответить на них со всей достоверностью может только Библия. Она говорит, что Бог - Творец всего видимого и невидимого. Он все может. Для Него не существует никаких тайн. От Него ничего нельзя скрыть.
Бог не связан временем или пространством. Он проникает везде и всюду, знает мысли и желания каждого человека. Он понимает все без слов.
Бог - это Личность. Он любит и ненавидит, милует и наказывает, радуется и скорбит, благоволит и презирает. Его никто никогда не видел, и в то же время Его близко знают те, кто родился свыше. Бог непостижим, но познать Его как Спасителя и Господа может всякий верующий.
Бог совершенно свободен в Своих планах и Сам решает, когда и как исполнить Свои намерения. Он наполняет Собой всю Вселенную и управляет ее жизнью по Своей воле. Он постоянно верен Себе и Своему слову. Несмотря на Свое могущество, славу и власть, Он ищет общения с человеком, желает ему блага и хочет спасти от вечной смерти всех грешников.
Бог есть любовь. Он любит всех людей без исключения. Свою любовь Бог доказал тем, что отдал единородного Сына в жертву, чтобы ИСКУПИТЬ грешников от вечной гибели. Иисус Христос - Сын Божий - умер на кресте и в третий день воскрес. С тех пор всякий верующий в Него получает вечную жизнь, становится святым и по милости своего Господа пользуется Божьей любовью и дарами.
Бог абсолютно свят и справедлив. У Него нет лицеприятия, и все, что бы Он ни делал, достойно одобрения и хвалы. Встречаясь с трудностями, мы нередко приступаем к Богу с бесконечными "почему?" и "зачем?" и тем самым обвиняем Его, на что не имеем ни малейшего права. Если мы сравниваем свои возможности, внешность и таланты с тем, что имеют другие, и негодуем на Бога, будто Он нас чем-то обделил, мы делаем грех. У Него о каждом из нас самые лучшие, самые добрые намерения. Бог все устраивает так, чтобы в конце концов привести нас к совершенству, чтобы мы стали похожими на Него.
Мы не вправе требовать чего-то от Бога - Он ничего не должен нам. Лучшее, что мы можем сделать,- это попросить у Него милости и благоволения. Гордое сердце не способно на это. А смиренные пользуются благами Творца, потому что обращаются к Нему и надеются на Него. Бог слышит смиренных и благоволит к тем, кто нуждается в Нем.
Бог любит миловать, но Он не изменит ни одного требования в Библии и не поступится Своей святостью в угоду нам. Поэтому будем внимательны к тому, что Бог хочет от нас, и покорим Ему свою волю охотно и полностью, чтобы найти милость в Его очах и получить от Него благословение.

Бог любит больше всех

Один мальчик спросил у своей матери: - Мама, если бы тебе дали за меня много-много денег, ты продала бы меня?
- Нет! - тут же ответила мать.
Через некоторое время он снова спросил:
- Мама, а если бы тебе дали мешок золота, ты отдала бы меня?
- Нет, ни за что не отдала бы! - улыбнулась мать. - Я ведь люблю тебя, сынок!
Мальчику трудно было понять, что любовь матери не измеряется деньгами и что любящие родители никогда не отдадут кому-либо своего ребенка. И только когда он вырос и сам стал отцом, он понял, что не смог бы продать ни одного из своих детей даже за сотни килограмм золота.
Библия говорит, что Бог любит человека больше, чем мать: "Забудет ли женщина грудное дитя свое?., но если бы и она забыла, то Я не забуду тебя" (Ис. 49, 15). Эти слова, произнесенные Богом в глубокой древности, еще и сегодня относятся к верующим в Него.
Любовь Божья несравненно выше любви матери. Мать любит детей, потому что они ей родные. У человеческой любви всегда есть причина. Мы любим за что-то: за послушание, богобоязненность, доброту, смирение, красоту, за сделанную нам услугу, за то, что любят нас.
Почему же Бог любит больше всех? Чем отличается Его любовь от нашей? - Тем, что Он любит без причины. Если ты убежден, что Бог любит тебя, но не находишь для этого причины, значит, правильно понимаешь Божественную любовь.
Бог любит, потому что Сам есть любовь. Его любовь подобна источнику, изливающемуся из Него Самого. Объясняя народу израильскому, почему Он избрал его, Бог говорит: "Только потому, что Я возлюбил вас". Он предупреждает их, чтобы они не искали на это причин в себе. Они не были многочисленнее других народов и не были лучше их. Наоборот, Господь говорил им: "вы малочисленнее всех народов" и "вы народ жестоковыйный". Избрание такого народа объясняется исключительно любовью Бога. Это непостижимо для нашего разума.
Апостол Павел говорит в одном из своих посланий, что Божья любовь превосходит наше разумение (Еф. 3, 19). Она познается не разумом, а сердцем, которое, ощутив любовь Бога, откликается ответной любовью. И чем больше мы познаем любовь Божью, тем больше становимся способными любить Его.

Что значит верить?

Благодаря Божьему милосердию, каждый грешник, как бы ни были велики его преступления, может стать святым и получить в наследство вечную жизнь. Для этого ему нужно всего-навсего поверить Богу и Его Слову. Евангелие много говорит об этом, например: "Верующий в Меня имеет жизнь вечную" (Иоан. 6, 47), "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоан. 1, 12), "Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости... чтобы, оправдавшись Его благодатию, мы по упованию соделались наследниками вечной жизни" (Тит. 3: 5, 7), "Слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную- (Иоан. 5, 24).
Что же подразумевает Библия под словом "верить"? - Она говорит, что это значит услышать слово истины, согласиться с ним и применить к себе, то есть исполнить в своей жизни. Самое трудное и в то же время самое важное - применить слово истины к себе. Можно много знать, со многим соглашаться, но не делать так, как хочет Бог. Правильно верить - значит охотно и беспрекословно покоряться Слову Божьему, поступать только так, как учит Библия.
Вспомним евнуха, хранителя сокровищ царицы Эфиопской. Выслушав объяснение 53 главы пророка Исайи, он захотел принять крещение. Узнав истину о Христе, евнух тут же проявил послушание - решил исполнить заповедь Спасителя.
Тавифа, о которой говорится в Деяниях Апостолов, была одной из тех, кто последовал Христу. Ее вера тоже была не бездейственной. Тавифа делала много доброго, творила много милостынь. Другими словами, она не только знала, чему учил Христос, но и исполняла Его повеления.
Позволь спросить тебя: ты - верующий? Что послужит доказательством твоей веры? - Конечно, твое послушание Евангелию, доброе поведение, старание слушаться старших, стремление поступать честно и любовь к ближним. Такая вера спасает. А кто говорит, что верит в Бога, но делами не подтверждает свою веру или же делает добро ради своей славы, тот не может спастись.
Итак, верить - значит жить по Евангелию.

Покаяние и возрождение

Многие мальчики и девочки, приближаясь к порогу юности, мечтают стать членами церкви и, понимая, что для этого необходимо возрождение, задумываются над вопросом: что нужно сделать, чтобы родиться свыше? Обычно говорят, что для этого нужно покаяться.
Но многие молятся и просят прощения и все же остаются прежними, в их жизни почти ничего не меняется... Почему покаяние не всегда приводит к возрождению? Когда Бог дает грешнику новую жизнь?
Дух необращенного человека мертв для Бога, поэтому Библия говорит: "Встань, спящий, и воскресни из мертвых, и осветит тебя Христос" (Еф. 5, 14).
Люди очень по-разному реагируют на голос Духа Святого, Который обличает их в грехе. Одни остаются равнодушными, другие не соглашаются, оправдываются, некоторые будто соглашаются, но остаются пассивными. В это время они так похожи на мальчика, которого мама будит утром в школу. Услышав голос матери, мальчик просыпается и, не открывая глаз, говорит: "Сейчас!", однако сам не встает. Мама снова и снова зовет сына, напоминает, что пора вставать, но он продолжает лежать.
Если подобное происходит в духовном мире, то новая жизнь не начинается. Если человек, услышав голос Духа Святого, встрепенулся, даже сказал: "Боже, прости меня!" - и на этом успокоился,- его дух не ожил при этом, то есть он не родился свыше.
Бог дает человеку возрождение в ответ на его обращение. А обращение - это не только сознание своей вины, но и решение изменить образ жизни и отдаться в полное распоряжение Бога. В ответ на такое обращение Бог посылает в сердце человека Духа Святого, Который полностью изменяет его. Теперь бывший грешник питает отвращение ко греху и злу, начинает любить Бога, доверяет Ему, старается избегать всего, что Его огорчает.
Притча о блудном сыне - яркая иллюстрация того, как "встает" и "воскресает из мертвых- грешник. Здесь хорошо виден процесс покаяния и возрождения.
Молодому человеку надоело подчиняться родителям, и он решил пожить самостоятельно. Своеволие и дух независимости никогда не приводят к хорошему, и для юноши пришло время расплаты. Он так обнищал, что рад был поесть того, чем кормили свиней, но, увы! ему никто не давал и этого.
Как долго прожил блудный сын в таком состоянии - неизвестно. Но однажды несчастный увидел свое бедственное положение и, придя в себя, сказал: "Сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода! Встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим; прими меня в число наемников твоих" (Лук. 15, 17-19).
У блудного сына появилось сожаление о своем состоянии, и он решил изменить жизнь. Эти переживания можно назвать пробуждением. Но добрые желания не могут утолять голод и менять жизнь. Необходимо что-то делать, и молодой человек "встал и пошел к отцу своему". Это поворот от прежней жизни к Богу. Затем юноша признал свою вину и исповедал грехи. Он сказал: "Отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим".
Подобные переживания называются покаянием, но на этом нельзя останавливаться.
Блудный сын захотел подчиниться отцу: "Прими меня в число наемников твоих", захотел жить в отцовском доме, под его руководством. Эти переживания можно назвать доверием Богу или посвящением.
Вот картина истинного обращения. Здесь хорошо видно, что блудный сын не только пробудился, не только осознал свое гибельное положение, но встал и пошел. Он повернулся лицом к отцу, пошел к нему, решил подчиниться ему и жить с ним.
А отец как будто только этого и ждал. "Принесите лучшую одежду!" - повелел он. И с того момента жизнь сына изменилась. Это возрождение. Так Бог отвечает на обращение грешника. Еще и сегодня Он ждет Своих сынов и дочерей, блуждающих вдали от Него.
Если ты понял, что находишься на гибельном пути и хочешь быть с Богом, хочешь встать на путь жизни, тебе нужно обратиться и верой принять в сердце своего Спасителя - Иисуса Христа.
Принять Иисуса - это не то же, что пригласить в гости товарища, который побудет у тебя некоторое время и уйдет. Принять Иисуса Христа в сердце - значит больше не жить по своей воле, не распоряжаться собой, но доверить Ему управление всей жизнью. И это не на день, не на неделю и даже не на год. Это на всю жизнь.

Два покаяния

Это случилось в тяжелое для Израиля время. Восемнадцать лет филистимляне и аммонитяне теснили и мучили народ израильский. В конце концов аммонитяне перешли Иордан и напали на израильтян.
"И возопили сыны Израилевы к Господу, и говорили: согрешили мы пред Тобою, потому что оставили Бога нашего и служили Ваалам.
И сказал Господь сынам Израилевым: не угнетали ли вас Египтяне, и Аморреи, и Аммонитяне, и Филистимляне, и Сидоняне, и Амаликитяне, и Моавитяне, и когда вы взывали ко Мне, не спасал ли Я вас от рук их? А вы оставили Меня, и стали служить другим богам: за то Я не буду уже спасать вас" (Суд. 10, 10-13).
Бог отказал в помощи. Это почти невероятно! Израильтяне не просто признавали свою вину - они взывали к Богу со слезами, громко говорили о своих грехах. Почему же Бог отказался спасти их?
Израильтяне были в безвыходном положении и еще раз обратились к Господу: "Согрешили мы; делай с нами все, что Тебе угодно, только избавь нас ныне. И отвергли от себя чужих богов, и стали служить Господу. И не потерпела душа Его страдания Израилева" (Суд. 10, 15-16).
Вот два рода покаяния. Первый раз израильтяне обратились к Богу, сознавая свои грехи. Но Бог не внял их просьбе, потому что они не оставили богов, к которым прилепилось их сердце. Они хотели, чтобы Бог заступился за них, но не хотели служить Ему одному. Второй раз израильтяне обратились к Богу со смирением, они признались в своих грехах и отвергли идолов.
Именно этого ждет от нас Бог. Он любит миловать тех, кто смиряется перед Ним, кто идет на все издержки, только бы восстановить правильные отношения с Богом, чтобы Ему одному поклоняться и служить.
Итак, правильное покаяние - это сознание своей вины, исповедание греха, просьба о прощении и решительное оставление греха.
Случилось так, что в одной общине многие члены церкви приобрели телевизоры. Но когда началось служение по очищению, приняли решение - освободиться от них. Каким образом сделать это - каждый должен был решить сам и поступить, как подсказывала совесть. Кто-то сдал телевизор в комиссионный магазин, кто-то просто разбил и выбросил, а кто-то убрал на чердак или в подвал.
Прошло несколько лет. Телевизоры, спрятанные в потаенных местах, вдруг опять вернулись в дома. Почему? - Потому что хозяева не захотели смириться перед Богом и покориться Ему полностью, до конца. Они не отвергли свой кумир, не назвали грех по имени и в результате - не смогли победить его.
Сегодня многие христиане хранят на своих книжных полках мирскую литературу популярных авторов. "Ценные книги, жалко уничтожать, пусть стоят..." - оправдываются они обычно. Но эти книги созданы не для украшения домашней библиотеки, их задача - увлечь читателя своим содержанием, возбудить чуждые христианству мысли и желания, лишить многих благословений и полноценной духовной жизни. Светская художественная литература - яд, отравляющий душу и парализующий духовного человека, поэтому уживаться с ней - очень опасно.
Бога огорчает наша привязанность к земному. Если мы ценим что-то или кого-то больше, чем Господа, если оно нам так дорого, что мы не представляем жизни без него и не хотим расстаться,- мы не сможем следовать за Иисусом Христом и быть Его учениками. "Если кто хочет идти за Мною, отвергнись себя",- сказал наш Спаситель.
Хочешь ли ты следовать за Господом? Готов ли ты отказаться от всего ради того, чтобы быть рядом с Ним и служить Ему?

Держи сердце высоко, а головку - низко

Наше покаяние и решительный поворот от греха дает Богу возможность менять наш характер, воспитывать нас, делать нас похожими на Иисуса Христа. Это удивительное чудо милости Божьей. Ведь Он оживляет мертвый дух погрязшего в грехах человека, вкладывает в его сердце небесные законы, учит добру и помогает свято жить!
В многодетной семье пресвитера церкви Николая Ивановича поселился квартирант. Звали его Геной. Он обратился к Богу в тюрьме и, освободившись, нашел здесь временный приют. Гена принял крещение, влился в жизнь общины. Бывший преступник, он стал совершенно другим, получив рождение свыше. Дети Николая Ивановича так привязались к нему, словно это был их родной дядя.
Однажды к Гене приехала с Крайнего Севера родная сестра. Звали ее Татьяной. Это была неверующая женщина с бойким, грубоватым характером. Как и Гена, Татьяна отсидела немалый срок и уже несколько лет работала поваром на лесоповале, одна среди мужчин. Вся ее жизнь прошла среди заключенных. Жесткие условия сформировали и жесткий характер. Татьяна курила и пила.
Веру хозяев Татьяна воспринимала несерьезно, с улыбкой. Ей казалось странным, что молодые люди верят в Бога. В беседе с Николаем Ивановичем она не раз говорила: "Если вдруг я и начну склоняться к Богу, то пойду только в православную церковь".
Дети служителя быстро познакомились с гостьей и уже на второй день непринужденно общались. Самый младший, Шурик, еще плохо говорил, но ему, по-видимому, тоже хотелось сделать гостье что-то приятное. Вечером, когда Татьяна одна сидела на диване, он подошел к ней и говорит:
- Тетя Таня, хотите, я вам стишок расскажу?
- Расскажи,- улыбнулась она.
Он стал по стойке смирно и без запинки произнес:
- Если хочешь жить легко и быть к Богу близко, держи сердце высоко, а головку - низко!
- Молодец, Шурик. Очень хороший стишок! - похвалила Татьяна.
Он отошел от нее, побегал немного по дому, потом опять подошел.
- Тетя Таня, я вам еще один стишок расскажу.
- Ну расскажи,- согласилась она.
- Если хочешь жить легко и быть к Богу близко, держи сердце высоко, а головку - низко!
Татьяна улыбнулась и опять похвалила:
- Молодец, Шурик, умница!
А Шурик, довольный, что тете Тане нравится стихотворение, каждый день рассказывал его по нескольку раз, потому что другого не знал. Татьяна неизменно улыбалась и благодарила мальчика. Конечно, она знала уже этот стих наизусть, но ребенка не останавливала, не хотела огорчать его.
Через десять дней Татьяна собралась уезжать. Провожали ее всей семьей. Николай Иванович еще раз напомнил ей о Боге, дал адрес верующих в той местности, где она жила, и попросил зайти к ним когда-нибудь.
- Я пока не могу поверить,- отказывалась Татьяна. - Но если такое случится, то уверую только по-православному. А сейчас мне не до Бога! Хочу хорошо пожить...
В поезде у Татьяны возник конфликт с проводником. Как правило, она не давала себя в обиду и в подобных ситуациях не скупилась на грубость. Возмутившись, она и в этот раз решила разобраться с проводником по-своему. Но вдруг ей вспомнились слова:

Если хочешь жить легко
И быть к Богу близко,
Держи сердце высоко,
А головку - низко!

"Это меня не касается, я же не верю в Бога",- попыталась она оправдаться, но все же сдержалась и не стала скандалить.
Прошло несколько недель, а стихотворение, рассказанное Шуриком, нет-нет да и всплывет в памяти Татьяны и удержит ее от раздоров.
Как-то на работе у Татьяны возник острый конфликт с начальником. Она хотела поругаться с ним, что раньше ей ничего не стоило, но опять вспомнился стишок, и она сдержалась.
На сердце у Татьяны стало тревожно. Она задумалась над своим будущим, вспомнила, что говорил Николай Иванович о Боге, начала рассуждать над словами "держи сердце высоко, а головку - низко". Беспокойство настолько овладело ею, что она решила сходить в православную церковь исповедаться. В их поселке церкви не было, и Татьяна отправилась в город.
Был будний день. В полупустой церкви Татьяна отыскала священника, подошла поближе и робко позвала:
- Батюшка!
Но он даже не повернулся и продолжал заниматься своим делом. Татьяна еще раз позвала.
- Чего пристала?! - повернулся вдруг рассерженный поп. - Иди отсюда!
Татьяна вышла из церкви и горько заплакала. Она бесцельно бродила по незнакомым улицам, пока не вспомнила разговор с Николаем Ивановичем и его просьбу зайти когда-нибудь к верующим. На сердце у Татьяны было тяжело, и она решила пойти по адресу...
Спустя несколько месяцев Гена получил от Татьяны письмо. Она писала: "Я покаялась и хочу принять крещение. Спасибо Шурику, он помог мне найти Бога..."
Через год Татьяна приехала в гости к брату уже членом церкви.
Как она изменилась! О внутренней перемене говорил не только внешний вид и поведение, у нее даже голос стал другим!
На богослужении Татьяна передала записку: "Хочу спеть псалом". Когда ей предоставили возможность, она сказала:
- Братья и сестры, моя жизнь прошла вдали от Бога. Двадцать лет я курила и пила, отчего голос стал хриплым и грубым. Но Господь спас меня, и когда я обратилась к Нему, мне захотелось хвалить Его пением. Я стала просить Бога, чтобы Он очистил мой голос так, как очистил душу от грехов. И Он совершил чудо. Бог сделал мой голос способным прославлять Его!
Татьяна запела приятным, слегка взволнованным голосом. Пела красиво, сердечно. Слушая ее, многие не могли удержаться от слез.

Крещение и повседневная жизнь

Полноценная и полноправная жизнь в церкви начинается с крещения, с того часа, когда мы, обращенные и возрожденные, видимым образом подтверждаем свою веру в нашего Господа и Спасителя.
Что следует за крещением и какую обязанность оно возлагает на христианина?
Слово Божье говорит, что крещение - это обещание Богу доброй совести, это двусторонний договор, соглашение между Богом и человеком.
Иногда мальчики или девочки, познакомившись, говорят друг другу: "Давай будем дружить!" Конечно, можно дружить и без этих слов. Но договор дает право пользоваться поддержкой своего друга, располагать на его помощь, а также накладывает определенные обязанности, например; заботиться о своем друге, защищать его в нужное время, помогать.
Насколько же выше и значительнее завет с Богом! Принимая крещение, мы обещаем Богу добрую совесть, а Он со Своей стороны обещает относиться к нам, как к Своим детям. Он будет питать нас и греть, и мы можем рассчитывать на Его поддержку в борьбе с грехом, на помощь в искушениях. Крещение дает нам право пользоваться дарами Бога.
Водное крещение - разовое событие в жизни христианина, но за ним следует каждодневное исполнение заповедей Божьих, каждодневное несение креста.
Завет с Богом налагает на человека ответственность исполнять обещанное. Пообещав добрую совесть, он должен уделять особое внимание той новой жизни от Бога, которая зародилась в его сердце. Библия говорит, что рожденные свыше должны полюбить Священное Писание, как новорожденные младенцы - молоко, и постоянно питаться им, чтобы расти и укрепляться в Господе. Тот, кто вступил в завет с Богом,- строит свою жизнь по-новому, самым главным желанием его становится исполнение воли Божьей. А это неразрывно связано с самоотвержением и несением креста.
Как же выглядит все это на практике? Что нужно отвергнуть? Как покорить свою волю воле Господа, чтобы с готовностью согласиться: "Да будет воля Твоя"?
Если я хочу пить или есть, нужно ли лишать себя этого? - Да, нередко возникает необходимость отвергнуть себя и в отношении питания. Например, у тебя появилась нужда побыть в посте, а ты любишь вкусно поесть. Твоя воля тут же начинает диктовать: "Зачем это? Бог и так твою молитву услышит. Пост плохо влияет на здоровье - и голова будет болеть, и желудок". Но тебе несравненно важнее смириться перед Богом, смирить свою плоть, поэтому ты охотно скажешь: "Нет, я буду в посте. Бог благоволит к смиренным, Ему нравятся сокрушенные духом, и потому откажусь от пищи и питья, только бы Господь обратил на меня внимание и услышал молитву". Таким образом ты вступаешь в борьбу со своим "я", отвергаешь себя и назначаешь пост.
Богу нужен не пустой желудок, а смиренное сердце, поэтому, если ты не ешь только потому, что другие в этот день не едят, или же просто по обычаю, то это уже не пост, а что-то похожее на голодовку. Такой пост не угоден Богу и не принесет тебе пользы.
Все мы знаем, что воля Божья в совершенстве выражена в Священном Писании, и Бог хочет, чтобы мы вникали в Его Слово и таким образом познавали Его волю, питались хлебом жизни. Однако делать это не просто. Здесь очень ясно видно, как "плоть желает противного духу" (Гал. 5, 17). Если для нашего нового человека читать Библию - наслаждение, то ветхий человек совсем не хочет заниматься | этим, ему это неинтересно. Замечал ли ты, как трудно бывает сосредоточиться на изучении Библии? То тебя в сон клонит, то вспоминаешь массу недоделок, то хочешь почитать более интересную книгу. Вот тут и надо стоять на страже, бодрствовать и не уступать плоти. Ведь, принимая крещение, мы свидетельствуем о смерти ветхого человека и нашей новой задачей становится жизнь по духу, исполнение воли Божьей.
Помни, что Христос вступил с нами в общение для того, чтобы привести нас на небо, чтобы воспитать для будущего Царства. Поэтому во время искушений спеши к своему Заступнику! А Он, зная, как сильно ты хочешь исполнить Его волю, поможет тебе, не оставит в беде!
Каждому мальчику и девочке знакомо такое состояние, когда хочется дать сдачи обидчику. В такие моменты рожденному свыше Дух Святой подсказывает: "Не делай этого, лучше прости". В то же время наше "я", то есть плоть, требует свое: "Отомсти, чтобы он понял, что ты не из слабых и можешь постоять за себя. После этого никто не посмеет тронуть тебя..." И здесь также необходимо переступить через себя, постараться простить, потому что Бог хочет, чтобы мы прощали своих обидчиков.
Бывают в нашей жизни такие ситуации, когда нам невыгодно говорить правду, когда обман кажется очень даже уместным - или наказания можно избежать, или выгоду какую-то получить. И тут внутри возникает борьба: обмануть \ или нет? Прислушайся в этот момент, что говорит твоя совесть. Если она находится под водительством Духа Святого, она тут же подскажет тебе, что всякая неправда - грех. Дальше все зависит от тебя: захочешь сохранить совесть чистой - не скажешь неправду, а уступишь гордому "я" - осквернишься, потерпишь поражение. Для победы необходимо отвергнуть себя и исполнить волю Божью.
Ты можешь подвергаться искушению что-то взять без спросу, то есть украсть. Это может случиться и в школе, и дома, и на улице, и даже в гостях. В таких случаях плоть сразу высказывает одобрение: "Бери! Никто не узнает..." Но Дух Святой обязательно предупредит: "Воры Царства Божьего не наследуют". Выбор остается за тобой: отвергнешь себя, то есть возьмешь свой крест,- будет победа, не возьмешь креста, поступишь по-своему, значит, сделаешь грех, украдешь.
Остается еще раз напомнить, что крещение обязывает нас к каждодневному, постоянному несению креста. Это значит обдуманно, добровольно соглашаться с волей Божьей и исполнять ее в самых обыденных ситуациях, это значит отвергнуть себя и от сердца сказать: "Да будет воля Твоя!"

Отвергни себя

Иисус Христос говорил Своим ученикам: "Если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною" (Матф. 16, 24); "И кто не берет креста своего и следует за Мною, тот недостоин Меня" (Матф. 10, 38). Невозможно идти за Господом, быть Его учеником и при этом жить в свое удовольствие, делать все по своей воле. За Христом следовать надо самоотверженно. Другого пути в небо нет.
Отвергнуть себя - нелегкая задача, потому что отвержение касается буквально всего: и интересов, и вкусов, и желаний, и профессии, и учебы, и вообще нашей личности.
Один служитель, находясь в заключении за служение Господу, познакомился там с инженером крупного завода. Его арестовали за покушение на работника милиции. Случилось это так. Инженер ловил рыбу в запрещенном месте. Увидев, что к водоему приближается милиция, он быстро сел в машину и хотел скрыться. Но один милиционер, желая задержать браконьера, запрыгнул на капот его машины и проехал таким образом несколько метров. Инженера арестовали, ему грозил большой срок.
Переживая о случившемся, он поделился своими тревогами со служителем, который с участием отнесся к его судьбе. Брат много времени уделил этому скорбящему человеку, свидетельствуя ему о Господе. Он говорил, что самое главное в жизни - познать Бога, убеждал инженера принять Иисуса Христа своим Спасителем, покориться Ему и предоставить решение своей проблемы Богу.
"Ты молись за меня... - попросил инженер. - И если Бог мне действительно поможет, я буду всю жизнь служить Ему". Служитель согласился молиться, чтобы инженеру дали минимальный срок. Но больше всего он просил о покаянии этого несчастного человека.
В день суда служитель почти не поднимался с колен, умоляя Господа о милости. И произошло чудо. Дело инженера пересмотрели, изменили статью и дали один год условно. Так он оказался на свободе.
Прошло три года. Служитель вернулся домой и сразу же решил проведать старого знакомого, узнав, что тот не посещает богослужения.
Встреча была теплая. Инженер смущенно признался: "Знаешь, я работаю на прежнем месте. Верить в Бога и посещать собрания - это как-то несовместимо с моей работой. Когда пойду на пенсию, тогда уж точно буду служить Богу!" Брат с сожалением заметил: "Возможно, тогда твое служение будет Богу ненужным, Он может и не принять его..."
Через полгода брат решил еще раз навестить инженера, напомнить, что Бог ждет его. На звонок вышла жена и со слезами сообщила: "Месяц назад похоронили, рак съел..."
"Кто хочет идти за Мною, отвергнись себя..." - сказал Христос. Инженер любил высокое положение в обществе, любил свою должность и не захотел менять все это на жизнь с Богом.
Подобное бывает со всяким, кто дорожит своим положением, работой, интересами, жизнью, кто не отвергает себя. Любая привязанность мешает любить Бога по-настоящему. Христианин должен приобретать такую специальность, которая не мешала бы ему служить Богу. Кто не отвергает себя в этом вопросе и идет вслед своих желаний, тот в духовной жизни терпит большой ущерб.
Артем, молодой христианин, сильно хотел поступить в институт физкультуры. Братья говорили ему, что спорт и христианство несовместимы, но Артем не соглашался. Он поменял место жительства и все-таки поступил в институт. Через некоторое время он женился на неверующей девушке, его отлучили от церкви. Несколько лет Артем работал тренером, но потом у него начало болеть сердце, и он вынужден был оставить любимую профессию.
Семейная жизнь сложилась у Артема плохо. Частые ссоры с женой привели к разводу, но спустя некоторое время они снова сошлись. Бог оказал огромную милость этому человеку - он покаялся. Но с какими ранами он пришел к Богу! Как сожалел он о напрасно прожитых годах! Время ушло безвозвратно, оставив в душе глубокий след греха и неверности Господу.
Когда Христос пригласил сборщика податей Левия следовать за Ним, "он оставил все, встал и последовал за Ним". Он оставил работу, хотя она, по-видимому, была выгодной, оставил все. Теперь главной задачей Левия было служение Христу, Который стал центром его жизни. Забота о личном благополучии ушла на задний план.
Однажды к Иисусу подошел богатый юноша. Он тоже хотел следовать за Христом. "Пойди, продай имение твое и раздай нищим... и приходи и следуй за Мною",- сказал ему Учитель. Юноша отошел с печалью. Отвергнуть себя ему было не под силу, и он предпочел жить вдали от Христа.
В Священном Писании есть много печальных примеров, как сребролюбие губило людей. Несчастными жертвами этого греха оказались Ахан, Гиезий, Иуда, Анания и Сапфира. Сколько страданий было причинено их семьям! Корень греха этих людей скрывался в сребролюбии.
Витя обратился к Богу в двенадцать лет и мечтал стать благовестником. Он любил беседовать на библейские темы, много читал, изучал Библию. А когда к ним приезжал папин брат, для Вити наступал праздник. Дядя уже несколько лет жил на Севере и благовествовал среди ненцев, эскимосов и других народов. Слушая его рассказы, Витя восхищался мужеством, стойкостью тех, кто, несмотря ни на что, старается привести людей к Богу. Витя и радовался, и удивлялся, и страшился. И все же его привлекала такая жизнь, хотелось нести людям весть о Христе.
Как-то папин брат читал перед молитвой слова Иисуса Христа: "Если кто хочет идти за Мною, отвергнись себя". Он рассказал немного, как ему приходится отвергать себя и как Бог помогает в этом. Вите так понравилась проповедь, так захватили его слова Господа, что он написал напротив этого стиха в Библии: "Достойно подражания". С тех пор Витя стал упражняться в самоотречении, стал следить за тем, чтобы исполнять эту заповедь Христа.
Витин отец, пресвитер большой общины, редко бывал дома, и Витя после школы должен был помогать маме. Не всегда ему это нравилось, часто он противился маме или же бросал дело незаконченным. Когда Витя понял, что здесь проявляется его "я" и это как раз то, что надо отвергать, он стал прилагать старание, чтобы тотчас выполнять все, что просит мама, даже если это было совсем неинтересно.
Часто мальчики звали Витю погулять, но он находил силы отказываться, если в это время нужен был маме. Ему очень хотелось быть учеником Христа, идти за Ним, потому повеление "отвергнись себя" не казалось невыполнимым, хотя и стоило усилий, старания и даже определенных лишений.
Выполнив домашние обязанности, Витя шел на улицу - отдохнуть, проветриться. Мама нередко разрешала ему пойти на вокзал, расположенный недалеко от их дома. Вите нравилось помогать людям - поднести сумку, показать дорогу. При этом он старался сказать что-нибудь о Христе, пригласить на собрание. Помогал Витя бесплатно, но если кто-то все же давал деньги, он нес их домой и опускал в шкатулку. А когда приезжал папин брат, Витя отдавал ему деньги и говорил: "Это на благовестие".
Разве грех честно заработанные деньги потратить на мороженое или какую-нибудь игру? Но Витя проходил мимо ларьков. Он и здесь отказывал себе. И - удивительно - Витя не чувствовал себя несчастным! Сознание, что он может участвовать в деле Божьем, может следовать за Христом, вдохновляло, давало радость, делало жизнь интересной, целеустремленной.
Отвергнуть себя - не просто. Это под силу только тому, у кого любовь к Богу превышает любовь к себе. Любящее сердце всегда будет интересоваться: "Нравится ли Господу моя профессия, приятно ли Ему видеть меня за тем или другим занятием? Нравится ли Ему мое поведение, моя одежда, мои друзья?" И если такая душа увидит, поймет, что Богу что-то не нравится в ее жизни, она тут же будет это отвергать, отбрасывать от себя. Таков путь следования за Христом.

Победа

Лена больше всего на свете любила играть в куклы. Как ей нравилось строить им уютные домики, шить красивую одежду! Лена часами разговаривала с ними, будто с живыми, одевала их и раздевала, укладывала спать и водила на прогулку.
В одиннадцать лет Лена покаялась, и ее вкусы и желания стали понемногу меняться. В куклы она теперь играла меньше, но все же они ей очень нравились. Лена аккуратно расставила свои игрушки на полке и частенько останавливалась возле них, любуясь своим сокровищем. Здесь было много больших и маленьких кукол, но она каждый раз с сожалением отмечала, что ей так не хватает Барби, этой прелестной куклы в ярком наряде. Папа наотрез отказался покупать это "искушение", как он выразился, и Лена больше не просила.
В школе на большой перемене Лена хорошо рассмотрела Барби, которую принесла соседка по парте, и решила сделать такую же, только из бумаги. Нарисовав куклу на картоне, Лена аккуратно вырезала ее и теперь часами могла играть с ней, придумывая все новые и новые наряды. Правда, делала она это тайком, чтобы никто не видел. Стыдно было, ведь папа не зря категорично отказался дарить ей такую куклу!
Как-то раз мама раньше обычного пришла с работы и застала Лену за любимым занятием.
- Зачем ты рисуешь такое модное платье? - спросила она строго и немного удивленно.
- Просто так,- уклончиво ответила Лена и, закрыв альбом, сунула его в шкаф.
- Не шути с этим, доченька,- предупредила мама. - Просто так ничего не бывает. Ты рисуешь то, что тебе нравится, а ведь это не христианская одежда...
Лена промолчала.
Через несколько дней папа принес домой сборник детских рассказов "Опасная игрушка". Лена тут же забралась на диван и, посмотрев картинки, стала с интересом читать первый рассказ. С первых строчек поняв, что речь идет о куклах, да еще о ее желанной Барби, Лена читала очень внимательно. И чем дальше она читала, тем яснее становилось, что опасная игрушка - это и есть Барби, ее любимица. Сердце Лены билось учащенно. Она несколько раз перечитала, чем именно опасна Барби, и решительно подошла к своему шкафу. Вот кукла и ее одежда... Все это Лена делала с таким увлечением!..
"Нет, если это отвлечет меня от Иисуса, если из-за куклы я стану неверующей... - подумала Лена, последний раз рассматривая пестрый сарафанчик,- то пусть ее больше не будет!" Она быстро смяла пару десятков платьев, юбок и всяких кофточек, схватила и саму Барби, подбежала к печке и, бросив туда свое сокровище, облегченно прошептала:
- Все, нету...

Освободись от идолов

Однажды "Бог сказал Иакову: встань, пойди в Вефиль, и живи там; и устрой там жертвенник Богу, явившемуся тебе, когда ты бежал от лица Исава, брата твоего.
И сказал Иаков дому своему и всем, бывшим с ним: бросьте богов чужих, находящихся у вас, и очиститесь, и перемените одежды ваши; встанем и пойдем в Вефиль; там устрою я жертвенник Богу, Который услышал меня в день бедствия моего и был со мною в пути, которым я ходил.
И отдали Иакову всех богов чужих, бывших в руках их, и серьги, бывшие в ушах у них; и закопал их Иаков под дубом, который близ Сихема. И отправились они. И был ужас Божий на окрестных городах, и не преследовали сынов Иаковлевых" (Быт. 35, 1-5).
Бог позвал Иакова в Вефиль для жертвоприношения. Как отреагировал на это Иаков? - Он не просто откликнулся на призыв Божий, но дал особое, конкретное указание своему дому: "Бросьте чужих богов, находящихся у вас, перемените одежды ваши, очиститесь и пойдем в Вефиль. Там я устрою жертвенник Богу моему".
Уже в глубокой древности люди знали, что очищение ради Бога требует уничтожения идолов и удаления украшений. Украшения того времени делались из чистого золота, серебра и драгоценных камней. Иаков закопал все это под дубом. Разумно ли он поступил? На первый взгляд - нет. Очень неразумно закапывать золото, ведь его можно продать или сохранить на трудные дни.
"Кто хочет идти за Мною, отвергнись себя..." В данном случае Иаков поступает решительно, он не советуется с плотью, не рассуждает, как бы разумно использовать золото. Ему нужно чистое сердце, потому что он хочет принести жертву Богу.
Одна сестра рассказывала, как она поступила со своим идолом после обращения. Она уже приняла крещение, но расстаться с украшениями и косметическими принадлежностями не хотела. Жалко было. "Может, кому-нибудь подарю, а может, и продам",- решила она и спрятала свое сокровище подальше. Долго лежали эти вещи. Нет-нет да и вспомнит сестра о том, что было для нее дорого, что нравилось, и так хотелось ей хотя бы посмотреть на свою драгоценность, подержать в руках. В конце концов дьявол искусил ее и она снова стала подкрашивать ресницы, пудрить лицо... Но Дух Святой обличал ее, и она, не находя покоя от угрызений совести, пошла к служителю, рассказала ему о своей беде, искренне раскаялась и приняла твердое решение уничтожить косметику. Она выкопала на огороде яму и без сожаления бросила туда то, чем когда-то дорожила... Узнав об этом, знакомые укоряли ее: "Ты с ума сошла! Такие дорогие вещи уничтожила!" Но решение сестры было бесповоротным и принесло добрые плоды.
Очищение такого рода освобождает в нашем сердце место для действия благодати Божьей. Свободные от всяких привязанностей, мы можем лучше понимать, чего Бог ждет от нас, становимся более внимательными к Его голосу, а от этого умножается вера и возрастает любовь.
У каждого человека могут быть свои, "индивидуальные" идолы. Это вещи (а иногда и люди), к которым сердце привязано больше, чем к Богу. Это то, чему мы отдаем предпочтение, когда предоставляется возможность выбора, от чего не можем отказаться, когда дело касается конкретных решений оставить что-то ради Господа. Трудно, даже невозможно перечислить все, что может быть идолом, потому что сколько людей на свете, столько может быть и кумиров. И если мы искренни перед Богом и на самом деле хотим избавиться от всего, порабощающего душу, Он откроет, укажет нам, от чего необходимо освободиться.

Бог ждет доверия

Мы уже говорили, что наш Бог - любящий, верный, милостивый, добрый, сильный, всемогущий и всезнающий. Кажется, что может быть проще и естественней, чем доверять такому Богу?!
Жизнь доверия Господу прекрасна, но не лишена трудностей. Например, у тебя появилась проблема, но ее можно легко разрешить, если прибегнуть к неправде. Здесь и начинается борьба. Доверие Господу исключает всякую неправду, а поступить честно - значит пойти путем самоотвержения.
В одном городке почти все христиане отапливали дома соляркой. Ее покупали у водителей, потому что. приобрести топливо на заправочной станции было невозможно. Керосина в продаже тоже не было.
Как-то в церкви зашел разговор, не грех ли таким путем приобретать топливо? Все понимали, что водители продают ворованную солярку. Значит, грех. Но чем же тогда топить? Был конец декабря. Мороз стоял крепкий. В это время почти невозможно купить ни дрова, ни уголь. Что делать? Казалось, выйти из положения невозможно. Но и продолжать грешить - тоже немыслимо.
Братья и сестры попросили у Господа прощения и твердо решили больше не покупать солярку у шоферов, хотя у некоторых уже совсем не было топлива.
На следующий день на нефтебазе случилась какая-то авария и по местному радио объявили, что там продается керосин в неограниченном количестве. Администрация нефтебазы даже предоставила свои машины для развозки керосина. Таким образом все христиане запаслись топливом на остаток зимы и, конечно, были безмерно благодарны Господу, видя в этом Его благодеющую руку.
Если ты решился следовать за Христом, не смущайся, что ради Него нужно отвергнуть себя. Небесные законы и вообще все требования Божьи под силу тому, кто любит Бога. И если ради Господа ты отказываешься от личных интересов, даже от самого необходимого, лишь бы не согрешить, если всеми силами стараешься жить по Евангелию, Бог не оставит тебя, потому что Он - заботливый Отец и все делает ради нашего блага.

Сущность всего - бояться Бога

На вопрос, что является самым важным в нашей жизни, можно услышать самые разнообразные ответы. Один скажет: "Сознание грехов и покаяние", другой - "Крещение и вера". Правильно, все это очень значительно и важно в вопросе нашего спасения, но Слово Божье говорит еще, что сущность всего заключается в страхе Божьем и в исполнении Его заповедей: "Выслушаем сущность всего: бойся Бога и заповеди Его соблюдай, потому что в этом все для человека; ибо всякое дело Бог приведет на суд, и все тайное, хорошо ли оно, или худо" (Еккл. 12, 13-14).
Библия хранит имена богобоязненных людей и ставит их нам в пример. Это были как молодые люди, например: Иосиф, Самуил, Тимофей, так и пожилые - Ной, Авраам, Захария. Боялись Бога простые люди, такие, как Маной и жена его, а также цари и выдающиеся личности, такие, как Моисей, Давид, Даниил. Все святые, все, кто стремился угодить Богу, боялись Его и соблюдали Его заповеди.
Если человек покаялся, но живет без страха Божьего, его покаяние потеряет смысл. Кто принял крещение и не благоговеет перед Богом, не чтит Его как своего Господа, тот непременно будет совершать такие поступки, которые в конце концов уведут его от Бога.

Боящемуся Бог укажет путь к спасению

Вспомним одного богобоязненного человека по имени Корнилий. В книге Деяний Апостолов о нем говорится так: "В Кесарии был некоторый муж, именем Корнилий... благочестивый и боящийся Бога со всем домом своим, творивший много милостыни народу и всегда молившийся Богу" (Д. Ап. 10, 1-2).
Был ли Корнилий религиозным? - Вне всякого сомнения. Писание говорит, что он всегда молился Богу, творил много милостыни народу и был благочестивым.
Как-то мне пришлось видеть иллюстрацию с названием: "Путь к спасению". На рисунке была изображена страшная пропасть между Богом и человеком. На дне пропасти горел огонь и стояла надпись: "Ад". Желая приблизиться к Богу, перейти на Его сторону, человек решил построить мост через пропасть. Он взял доску, закопал один конец в землю, а другой привязал к растущему рядом дереву. Затем он взял еще одну доску и прибил к первой. Убедившись, что доски держатся прочно, он стал наращивать свое строение. Довольно далеко продвинулся этот человек, но вот его усердию пришел конец. Когда он с очередной доской забрался на свою постройку, она рухнула, и несчастный строитель вместе с досками полетел вниз.
Такую же картину можно наблюдать и в жизни. Как много тех, кто пытается строить мост, чтобы приблизиться к Богу! Вместо досок люди используют добрые дела, милостыни, молитвы, прилагают большие усилия, надеясь заслужить расположение Бога. Но может ли милостыня спасти человека? Может ли спасти множество молитв?
Одна старушка на вопрос служителя: "Как живете?" сказала:
- Хорошо, брат. Я каждый день молюсь семь раз.
- А почему именно семь раз, а не восемь, не шесть? - спросил тот.
Старушка без всякого смущения ответила:
- Я слышала однажды голос: "Молись семь раз" - и поняла, что нужно каждый день молиться по семь раз и тогда Господь даст мне спасение. Уже несколько лет я молюсь семь раз в день...
Это тоже религия, но она не спасает. Можно молиться не семь, а четырнадцать или двадцать восемь раз и оставаться неспасенным. Единственный путь спасения - это полное доверие Иисусу Христу. А доверие, естественно, будет сопровождаться и молитвами, и добрыми делами.
Ни милостыни, ни молитвы не могли спасти Корнилия. Ангел, сказал: "Позови Петра, и он скажет тебе слова, которыми спасешься ты и весь дом твой". Спасешься - это в будущем, а сейчас Корнилий еще не спасен, для спасения ему нужны слова об Иисусе Христе, Спасителе грешников.
Велика милость Господа к тем, кто чтит Его, поэтому на дом богобоязненного Корнилия пришло благословение. Все, кто слышал благую весть из уст Петра, поверили и обратились к Богу и, получив прощение грехов, крестились. Дух Святой сошел на них. Это было знаком того, что Бог принял их в число Своих избранных.
Сегодня существует множество лжеучений, дьявол прилагает все усилия, чтобы соблазнить даже верных на ложный путь, и бывает невероятно трудно разобраться, где истина, а где заблуждение. И только у боящихся Бога есть великое преимущество - они никогда не заблудятся, потому что Бог слышит их и спасает (Пс. 144, 19).

Боящемуся Бог укажет верный путь во всех жизненных ситуациях

Мы нередко попадаем в такие обстоятельства, когда нужно принять какое-то решение. Это может касаться как житейских, так и духовных вопросов. Например, ты скоро закончишь школу и перед тобой уже сейчас встает проблема: куда пойти учиться? Страх Божий формирует правильные, угодные Богу желания. Если ты боишься Бога, то узнаешь Его волю и в отношении профессии, тебе никогда не захочется стать, к примеру, артистом или содержателем ресторана.
Закончив одиннадцать классов, Ира, как и многие ее ровесники, встала перед проблемой: поступать в училище или сразу устроиться на работу? Сдала документы в медучилище, выдержала экзамены, но по конкурсу не прошла. Все это время Ира молилась Господу, чтобы Он направил ее путь так, как это будет лучше. Ей очень хотелось стать медсестрой, она мечтала об этом с детства, но... хочет ли этого Господь?
Узнав, что ее не зачислили в училище, Ира приняла это как ответ на молитву и стала искать работу. Но устроиться куда-либо было нелегко. Ира продолжала молиться и искать. Ей очень хотелось, чтобы профессия была полезной людям, чтобы была возможность посещать собрания и молодежные мероприятия.
Лето подходило к концу, а Ира никак не могла найти работу. Все усердней она взывала к своему Господу, напряженней ждала ответа. И вот однажды вечером мама сказала ей, что днем встретила свою бывшую сотрудницу, и та сообщила, что ее сестра, начальник трикотажного цеха, ищет добросовестного работника. Через неделю Ира стояла у вязальной машины.
Тому, кто боится Бога, кто старается угодить Ему, Он укажет путь и в обыденных житейских вопросах. "Кто есть человек, боящийся Господа? Ему укажет Он путь, который избрать" (Пс. 24, 12).

Боящемуся Господь оказывает милость

"Ибо, как высоко небо над землею, так велика милость Господа к боящимся Его. Как далеко восток от запада, так удалил Он от нас беззакония наши. Как отец милует сынов, так милует Господь боящихся Его" (Пс. 102, 11-13). Как далеко восток от запада? Сто тысяч километров, миллион или миллиард? Некоторые считают, что восток и запад встречаются на противоположном конце земли: замерь окружность планеты - вот и расстояние от востока до запада... Так ли это? - Конечно же нет! Восток с западом никогда не встретятся. Это не миллион и не миллиард километров, это неизмеримое расстояние, это две несовместимые противоположности.
Священное Писание говорит, что Бог милует того, кто боится Его, и удаляет беззакония такого человека. Больше того, в Иисусе Христе Бог оправдывает богобоязненного, и он становится святым, как свят Сам Бог.
Вспомним царя Давида. Это был человек, который чтил своего Владыку, поклонялся Ему и благоговел перед Ним. Страх Божий проявлялся в поступках Давида. Вот он скрывается в пещере от своего преследователя Саула. Гоняясь за Давидом, Саул, ничего не подозревая, вошел в ту же пещеру. У Давида появилась хорошая возможность избавиться от врага, сесть на престоле и жить в безопасности. Стоило только кивнуть, и люди, бывшие с Давидом, тут же умертвили бы Саула. Но нет. Давид боялся Бога и не причинил никакого зла помазаннику Божьему.
Через некоторое время Давиду снова предоставился удобный случай покончить с Саулом. Авесса, его верный воин, просил разрешения убить врага, но Давид остановил его словами: "Не убивай его; ибо кто, подняв руку на помазанника Господня, останется ненаказанным?" (1 Цар. 26, 9).
Удивительную милость проявил Господь к Давиду. На протяжении всей жизни Он удерживал его от зла, вразумлял и хранил. Бог благословлял не только Давида, но за его богобоязненность обещал благословить и потомков, сказав, что вовеки на царском престоле будет муж из дома Давида. И это благодаря тому, что их отец, дед, прадед Давид был человеком, боящимся Господа.

Желания боящегося Бог исполняет

Некоторые христиане подолгу усердно просят Бога о какой-либо нужде и, не получив ответа, сетуют: "Написано, что Бог исполняет желание боящихся, почему же Он меня не слышит?" Конечно, Бог верен, и Он никогда никого не обманет. Если Писание говорит, что Бог исполняет желание боящихся (Пс. 144, 19), то это точно так. Весь вопрос в том, боится ли Бога тот, кто обращается к Нему со своим желанием?
Вернемся к богобоязненному Корнилию, который хотел знать истину, и посмотрим, как ответил Бог на его молитву. Ангел пришел к Корнилию и сказал: "Молитвы твои и милостыни пришли Богу на память".
В это время в другом городе Апостол Петр видит видение: вот спускается с неба полотно с разными нечистыми животными. "Встань, Петр, заколи и ешь",- слышит он голос. "Нет, Господи, я никогда не ел ничего нечистого!" - испуганно отвечает Петр. Трижды Бог предлагает Апостолу необычную трапезу, и тот трижды отказывается, строго придерживаясь религиозных принципов.
Неужели Петр так и не поймет, чего хочет Бог, и не пойдет в Кесарию?
Вот к дому, на кровле которого молился Петр, подошли посланные от Корнилия. В это время Петр размышлял о видении и Бог сказал ему, чтобы он без сомнения шел с этими людьми, потому что они пришли за ним по Его повелению. Петр послушно пошел и рассказал Корнилию и его домашним, что верой в Иисуса Христа можно получить прощение грехов. Все, слышавшие проповедь Петра, поверили его словам, и Дух Святой сошел на них.
Сотник действительно боялся Бога, и Он исполнил его желание. Бог все сделал для того, чтобы Апостол Петр пошел и возвестил дому Корнилия спасение в Иисусе Христе.
Итак, Господу нравятся те, кто благоговеет перед Ним, и Он окружает их Своей милостью, заботливо направляет на истинный путь, благословляет, кормит, одевает, хранит и исполняет их желания.

Учись соблюдать свой сосуд в святости

Поговорим еще о нравственной чистоте, то есть о целомудрии, о том, как нужно хранить себя, чтобы быть приятным для Бога и пользоваться благословениями, которые Он бережет для всех любящих Его.
Как будущие труженики на ниве Божьей, мальчики и девочки должны остерегаться всего, что угрожает их нравственной чистоте и может лишить права на благословенную жизнь и служение. Самая большая опасность, подстерегающая каждого подростка,- это нарушение целомудрия. И если Господь требует от нас святости и чистоты, то дьявол, будучи заинтересованным в гибели человека, старается еще в раннем возрасте поразить нас каким-либо тайным пороком или грехом. Если дьяволу удается это сделать (а прилагает он все усилия!), то вполне возможно, что в будущем мальчик не сможет быть ни проповедником, ни служителем, ни даже отцом, также и девочка может оказаться непригодной и для труда в церкви, и для семьи.
Как ты сейчас отнесешься к этим истинам, так и пойдет твоя жизнь. Примешь совет, обратишь внимание - найдешь благословение, отмахнешься - сеть зла опутает тебя и погрязнешь в пороках. Один брат, когда ему было уже за двадцать, горько сожалевал: "Если бы я, будучи подростком, узнал об этом, то избежал бы многих пороков! О, если бы кто-нибудь сказал мне об этом раньше!"
Библия конкретно говорит о том, что Бог хочет видеть нас нравственно чистыми, то есть целомудренными. "Воля Божия есть освящение ваше, чтобы вы воздерживались от блуда; чтобы каждый из вас умел соблюдать свой сосуд в святости и чести, а не в страсти похотения, как и язычники, не знающие Бога" (1 Фес. 4, 3-5).
Твое тело - это сосуд, который по повелению Божьему необходимо соблюдать в святости и чести. Каким образом это делается? Еще в древности люди задавались вопросом: "Как юноше содержать в чистоте путь свой?" И ответ был однозначным: "Хранением себя по слову Божьему". Другими словами, чтобы быть чистым, надо думать, говорить и поступать так, как этому учит Библия. А она говорит, что тело наше - это не только сосуд, а еще и храм, в котором живет Дух Святой. Хранить этот храм чистым внутри и снаружи - значит жить целомудренно.
Все мы обладаем чувствами и с раннего детства знаем, что такое обида, зависть, ненависть, уважение, любовь. Бог так создал человека, что где-то к двенадцати годам жизни у него начинается половое созревание и пробуждается влечение к противоположному полу. Целомудрие относится именно к этой области. Оно устанавливает определенные границы и законы, как человек должен думать и поступать, чтобы нравственно оставаться чистым.
Мир чувств в отрочестве очень неустойчив, поэтому мальчики и девочки в это время легко увлекаются друг другом, не придавая значения тому, что сегодня им нравится один, через неделю - другой, и так далее. Тебе нужно хорошо усвоить, что влечение к противоположному полу Бог вкладывает в человека с определенной целью: чтобы мужчина и женщина могли жить вместе и рождать детей. В свое время это влечение будет очень нужным тебе, ценным и негреховным. Но это в свое время! Это не сейчас!
Представь себе зеленую сливу. У нее еще и косточки нет - просто белое семечко внутри, ее еще и есть невозможно - она горькая, и все-таки это слива. Если ты ее сорвешь и надкусишь, тебе придется выплюнуть, потому что еще не время есть этот плод. А когда слива созреет, она будет вкусная и из косточки можно вырастить деревце. Так точно обстоит дело и с твоими чувствами. Дай им время созреть! Не расплескивай их на случайных знакомых! Сбереги, сохрани их чистыми, неприкосновенными для того единственного или единственной, кого в свое время даст тебе Господь!
Счастлив тот, кто сохранил свои чувства чистыми. От этого зависит и благословение в семейной жизни, и возможность совершать служение, и в целом взаимоотношения с Богом и ближними. Помни, что Бог ценит чистоту нравов, Он ждет и требует от нас этой чистоты. По-другому общение с Богом немыслимо.
Тебе, наверно, знаком Иов. Это был "человек непорочный, справедливый, богобоязненный и удаляющийся от зла" (Иов. 1, 8). И знаешь, что говорил этот праведный человек в отношении своих глаз? - "Завет положил я с глазами моими, чтобы не помышлять мне о девице" (Иов. 31, 1).
Мы не можем ходить с закрытыми глазами и волей-неволей видим непристойные рекламы в городском транспорте, в магазинах, видим полуобнаженных людей. За этот, как бы случайный, взгляд мы не несем ответственности, иначе нужно было бы покинуть этот грешный мир, чтобы не видеть окружающего. Но вся беда в том, что наши глаза, увидев один раз, хотят смотреть еще и еще, чтобы удовлетворить любопытство плоти, ее похоти. А за взглядом следуют мысли, воображение, чувства. Это уже грех. Иисус Христос сказал: "Всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердце свеем". Не просто смотрит, а смотрит с вожделением, то есть с сильным чувственным влечением. При случайном взгляде оно не появляется, а рассматривание пробуждает страстное желание обладать тем, кто не принадлежит тебе. Это уже прелюбодейство.
Праведный Иов решил в сердце своем никогда не смотреть на девушку так, чтобы думать о ней как о своей жене.
Если ты заключишь договор со своими глазами, то есть решишь не оскверняться, тебе легче будет отводить взгляд от всего непристойного. Если же дашь свободу глазам, разрешишь себе посмотреть еще и еще - не миновать греха! Конечно, это относится не только к мальчикам, но и к девочкам. Смотреть на мальчика с вожделением - значит воображать любовные отношения с ним. Это великая мерзость в глазах Бога, это грех.
На чистоту нашего мышления и взгляда влияет буквально все: и друзья, и образ жизни, и пища, и одежда, и личные стремления.
До грехопадения Адам и Ева жили в раю, совершенно не нуждаясь в одежде. Но как только грех вошел в их сердце, они сшили себе опоясания. Конечно, опоясание понадобилось не потому, что в раю стало холодно или сыро, а потому, что у Адама и Евы появился стыд. Тогда Бог сделал им кожаные одежды, чтобы прикрыть наготу, чтобы глаз человека, познавшего грех, не вызывал похотливую страсть. Это была вполне приличная, хорошая одежда, совсем не похожая на опоясание из смоковных листьев. И цель ее - сохранить человека в нравственной чистоте.
Одежда почти всегда является выражением нашей сущности. Цель мирской, нецеломудренной одежды - возбудить похоть, поэтому в твоем гардеробе ей не должно быть места. Слово Божье учит нас одеваться со стыдливостью и целомудрием. Девочки и мальчики должны заботиться о том, чтобы одежда не только прикрывала наготу, но и была скромной, приличной святым. Так мальчикам неприлично ходить в шортах или трусах, в туго облегающих джинсах и майках, что очень модно в наше время. А девочки особенно должны следить за своей внешностью, чтобы никого не соблазнять ко греху. Вырез на платье, рукав, длина и ширина юбки должны говорить о том, что девочка - христианка, что она стремится в небо, потому и внешний вид у нее не мирской. Плотно облегающая, просвечивающаяся одежда говорит о нечистом сердце, о желании показать себя, вызвать в ком-то похотливые взгляды, а то и действия.
Человека можно определить по внешности - благочестивый он или нет. Некоторые склонны рассуждать так: "Зачем обращать внимание на внешность? Самое главное - чтобы сердце было чистое". Например, идет по улице современная полураздетая женщина. А рядом с ней идет христианка, по виду почти такая же. Многие мужчины обращают на них внимание, некоторые оглядываются. Замечая похотливые взгляды прохожих, христианка оправдывается: "Не смотрите на мою внешность, посмотрите на мое христианское сердце!" Это абсурд, правда? Внешность человека отражает его внутреннее состояние и говорит о его мечтах, целях и стремлениях.
Желание показать себя, чем-то выделиться - присуще и подросткам, и молодежи, вернее, присуще плоти, нашему гордому, самолюбивому "я". Стремление понравиться, привлечь к себе внимание внешностью или манерами - это скверна духа. Она накладывает свой мерзкий отпечаток на душу и тело. И если желание показать себя не проявляется внешне, оно все же остается скверной и не может принести счастья в браке и вообще в жизни. Бог обильно вознаградит тех, кто от юности старается сохранить мир своих чувств неповрежденным, всецело предаваясь чистому и святому. Благословение в семейной жизни во многом зависит от чистоты проведенной юности.
Прическа девочки имеет прямое отношение к целомудрию. Распущенные волосы - признак распущенной женщины. Короткие, то есть подрезанные волосы Бог не одобряет. Библия говорит, что женщине прилично растить волосы, для нее это честь. Подражание моде в прическе также неприятно в глазах Бога, как и подражание в одежде или поведении. Кто хочет нравиться Богу больше, чем мальчикам, тот, конечно, будет скромен и целомудрен не только в одежде, но и в прическе.
Дома, как и в обществе, наше поведение тоже должно быть целомудренным. Недопустимо ходить полураздетым на виду у домашних, переодеваться в присутствии лиц противоположного пола. Мальчики и девочки не должны спать в одной комнате, а также входить в спальни друг ко другу без стука, без разрешения. Эти нехитрые правила помогают нам хранить чистоту в своем внутреннем мире. Конечно, только помогают. Видимого исполнения этих правил недостаточно, чтобы сохранить целомудрие, потому что чистота сердца и святость зависит от образа мышления. Так учит Слово Божье: "Каковы мысли в душе его, таков и он" (Притч. 23, 7). Если мысли наши чисты, то и сердце будет чисто, если же мысли осквернены - наше существо чистым не будет. Человек способен скрывать свои мысли от других, но от Бога скрыть их невозможно.
Всякий грех начинается с мысли. Бесполезно стараться избавиться от какого-либо порока, не расставшись с ним прежде всего в мыслях. Греховная мысль может прийти от случайного взгляда, от собственной плоти, а то и от дьявола. Но дать место этой мысли в своем сердце или не дать - твое право. Пригреешь ее, она перерастет в похоть, а потом и в греховное дело. Отвергнешь - значит останешься чистым, значит победишь.
Мальчиками может овладевать греховный интерес посмотреть на женщин или на девочек, когда они переодеваются. Если тебя постигнет такое искушение, гони эти мысли прочь! Противостань им, проси для этого помощи у Господа, скажи Ему, что ты не хочешь оскверняться, и Он поможет тебе победить!
Страстями человека, то есть его сильным чувственным влечением, управляет рассудок. Следовательно, это влечение можно остановить, предотвратить, если проверять свои мысли, то есть накладывать запрет на греховные и давать простор и свободу добрым, благочестивым. Бог дал нам возможность разумно подходить к сортировке наших мыслей. Апостол Петр справедливо обвиняет Ананию: "Для чего ты допустил сатане вложить в сердце твое мысль?" Обращаясь к Каину, Бог предупреждает его: "У дверей грех лежит; он влечет тебя к себе, но ты господствуй над ним". Бог знал, что у Каина появилась неприязнь к брату, которая росла, росла и выросла до убийства. Этот страшный грех не случился вдруг, он не был неожиданностью. Каин долго вынашивал в себе эту ненависть, не господствовал над мыслями и чувствами, поддался им и согрешил, хотя у него была возможность остановиться. Услышав Божье предостережение, он мог отвергнуть появившуюся греховную мысль.
Наблюдай за своими мыслями, контролируй их, и как только появилась какая подозрительная идея, недоброе желание, беги к Господу, ищи у Него защиты: "Боже, я не хочу грешить, сохрани меня!" А Он видит твое сердце, знает, лицемеришь ты или действительно боишься греха, и обязательно поможет при искреннем желании. Когда у тебя появляются какие-то опустошающие душу мысли, которые ты не в состоянии преодолеть,- усиль молитву, назначь пост. Отказ от пищи говорит о том, что твое желание победить грех больше, чем желание покушать. Богу нравится такое состояние души. Он называет это смирением и благоволит к тем, кто смиряется. В юности бороться с мыслями легче, поэтому учись побеждать уже сейчас, приобретай духовный опыт, чтобы преодолевать себя и в будущем.
В одном из своих посланий Апостол Павел пишет: "Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа- (1 Фес. 5, 23). Порочность - это неполноценность. Дух, как и тело, тоже может быть порочным. Если ты исполнен зависти, раздражения, если похотлив на злое, мечтаешь о том, что греховно,- значит твой дух поражен, то есть порочен.
В настоящее время среди мальчиков и девочек встречается такой грех, как онанизм, или рукоблудие. Этот страшный грех оскверняет тело, душу и дух и закрывает вход в Небесное Царство. Заключается он в том, что человек возбуждает себя, разжигая свои греховные желания. Этот ужасный грех может порабощать мальчиков и девочек в раннем возрасте, и многие не могут от него избавиться даже когда создают семью. Подвергнуться этому греху можно даже из-за тесного белья и неряшливого отношения к личной гигиене.
Опасность онанизма, или малакии, грозит особенно тем, кто дает волю своим мыслям, воображению, кто позволяет себе, да, именно позволяет, мыслить о грехе. Воображение любовных отношений, рассматривание картинок с изображением нагих мужчин и женщин, видеофильмы и телепередачи - все это не проходит бесследно, не остается только в мыслях. Оно требует удовлетворения закипающих внутри страстей и приводит к блуду или же онанизму.
Некоторые самоуверенные мальчики и девочки говорят, рассматривая непристойные картины: "Ничего страшного! Я никогда не буду этим заниматься, просто посмотрю, и все". Нет, это еще не все! Похоть плоти настолько сильна, что с ней нелегко бороться, а если еще и подкармливать ее (все перечисленное выше - очень хорошая пища для страстей), она возьмет верх и толкнет на самые страшные преступления против заповеди целомудрия.
В мире существует множество источников осквернения, и все они источают свой приятный, но ядовитый аромат. Литература, в которой описывается всевозможный разврат, интимные отношения погрязших в похотях людей, так привлекательна, так липка, что, прочитав страницу, трудно отложить книгу, не дочитав ее до конца. А прочитанное не только оседает в памяти на многие годы, но и рисует перед мысленным взором нечистые картины, оскверняет и уродует дух.
К скверной литературе относятся также каталоги, где демонстрируется модная одежда, женское и мужское нижнее белье. Эти рисунки влияют на дух так же пагубно, как и непристойные картины в газетах, журналах и на календарях.
Источником грязной информации могут быть и твои одноклассники. Они захотят рассказать тебе о своих похождениях, о том, что видели по телевизору, принесут порнографические картинки, чтобы привлечь твое внимание и осквернить твои чувства. В такие моменты вспоминай трагедию Дины, дочери Иакова. Она пошла посмотреть на языческих дочерей, а встретила молодого человека, который нашел путь к ее сердцу и говорил такие приятные вещи, что она не устояла против греха. Он изнасиловал Дину, осквернив не только тело, но и душу позором на всю жизнь. Любопытство Дины привело к непоправимой беде. Обрати внимание, она пошла посмотреть не сыновей, а дочерей! Это, кажется невинное, "посмотреть" лишило ее девичьей чести.
Желание посмотреть, чем и как живет этот мир, не проходит бесследно. Поддавшись соблазну, ты удовлетворишь любопытство, посмотришь картинки, но они осквернят твои чувства, а потом Духу Святому будет неуютно в твоем сердце. У тебя пропадет желание читать Слово Божье, молиться, участвовать в служении Богу.
Как же быть в трудных ситуациях, когда кто-то склоняет ко греху? По этому поводу есть конкретное повеление в Слове Божьем: "Сын мой! если будут склонять тебя грешники, не соглашайся" (Притч. 1, 10). Честь для тебя - убежать от греха, рассказать об этом старшим, помолиться вместе. А к нечестивым людям вообще не подходи близко и не сообщайся с ними!
Человек устроен так, что однажды увиденное может сохраняться в памяти всю жизнь и по-своему влиять на мышление и поведение. И если грязная литература - плохо, то картинки и кино - весьма плохо. Стоит один раз посмотреть эротический фильм, и он пожизненно не отвяжется от твоих мыслей. Это очень серьезно! Опасность здесь еще и в том, что похоть плоти ищет себе пищу и властно требует: посмотри, почитай, потрогай, попробуй! Зная эту способность плоти, Библия говорит: "Юношеских похотей убегай". Слышишь, не просто сторонись, не борись с ними, не смиряйся, а убегай! Только так можно сохранить себя в чистоте.
В последнее время телевидение настолько захлестнуло мир, что находит место даже в христианских домах. Это отравленная пища, и если тебе хочется посмотреть фильм, имей в виду, что цель всех этих передач - развратить. Постарайся сохранить свою христианскую честь - этот труд сторицей вознаградит тебя и в этой жизни, и в вечности!
Как ни странно, но оскверниться можно и в городском транспорте. Это может произойти из-за тесноты, когда люди стоят плотно друг ко другу. Когда ты едешь в автобусе, трамвае, троллейбусе или метро, старайся занять такое положение, чтобы твое целомудрие не пострадало. Девочкам нужно пробраться туда, где стоят женщины, а мальчикам никогда не надо останавливаться среди женщин. При этом всегда помни, что нужно хранить свой дух и тело, проси у Бога на это мудрости, и будет успех!
Пляж - особо сильный источник осквернения. Остаться там чистым просто невозможно. Это место, где ты свое тело будешь предоставлять порой наглым взглядам окружающих, а также осквернишься сам, глядя на других. Нам нужно избегать таких мест отдыха. Конечно, это не говорит о том, что купание недопустимо. Само по себе это занятие не греховное, только нужно выбирать места, где можно купаться, причем мальчикам и девочкам отдельно. И если такой возможности нет, то лучше вообще лишить себя такого удовольствия, отказать себе в этом, но сохранить дух чистым, пригодным для Царства Небесного.
Если у тебя все же где-то не хватило сил противостать, победить искушение, или по незнанию ты сделал грех и душа осквернилась, тебе нужно побеседовать с родителями или со служителем. Расскажи обо всем, что тебя беспокоит. Без исповедания освобождение от греха невозможно. Дьявол нередко старается внушить нам, что достаточно самому помолиться, попросить у Бога прощения, и все будет хорошо. Но это неправда. От таких тяжких грехов, как нарушение целомудрия, освобождение приходит через исповедание. А исповедать - значит рассказать другому. Библия говорит: "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды".
Исповедание перед служителем полезно еще и тем, что он даст правильный совет на будущее, поддержит в молитве.
Во всякое время и на всяком месте предостеречь от греха может Слово Божье. И от того, как ты относишься к Библии, зависит чистота твоего сердца. В зависимости от того, как ты любишь заповеди Божьи, ты будешь благословен, богат верой или же несчастен и беден, как не знающий истины грешник.
Согрешить очень легко, а подняться, освободиться от греха намного сложнее. Поэтому храни себя в чистоте и святости, чтобы тело и душа, мысли и желания - все было пригодным для Господа. Каждый день питай свой дух здоровой духовной пищей. Христос сказал: "Слова, которые говорю Я вам, суть дух и жизнь" (Иоан. 6, 63). Потому утром первым делом почитай Библию, помолись, попроси Господа, чтобы Он помог тебе исполнять написанное. У Слова Божьего есть сила сохранить тебя, наставить и защитить везде, где бы ты ни был!

Грех твой найдет тебя

Как-то летним вечером по обширной степи в Северной Америке скакал на своей лошади одинокий ковбой. [Ковбой - североамериканский пастух, пасущий стада верхом.] Он спешил достичь лагеря до наступления темноты. Неожиданно пастух наткнулся на тело только что растерзанного двухгодовалого бычка. Рваные раны на боку животного свидетельствовали о том, что его убила пантера. Бычок был еще теплый. Пантера нападала на животных не столько из-за голода, сколько из кровожадности.
После короткой остановки всадник снова помчался к лагерю. Солнце зашло, и с наступлением сумерек он вдруг услышал грозное рычание пантеры. Сердце ковбоя учащенно забилось. Усталая лошадь ускорила бег. Немного спустя злобные звуки раздались совсем рядом. В ожидании смертельного удара ковбой пришпорил коня. Минуты казались часами. Наконец показались огни лагеря, и зверь прекратил погоню.
Может быть, тебя никогда не преследовал кровожадный зверь и ты не знаешь, что такое предчувствие смерти. Однако поверь, что за каждым из нас без исключения неотступно гонится более страшный зверь, чем свирепая пантера. Это грех и возмездие за него.
Библия говорит, что всякий грех подлежит суду и отплата за него - смерть. Разоблачение греха - это Божественное свойство Создателя, составная часть Его святости и справедливости. Грех должен быть раскрыт, осужден и наказан. То, что твой грех найдет тебя,- так же непреложно, как и существование Бога.
Жизнь полна неминуемых вещей. В ней существуют определенные законы, и нам очень даже нужно знать их. Если, например, ты прыгаешь с трамплина в воду, не умея плавать, ты утонешь. Это закон. Если ты грешишь и не каешься, тебе не миновать гибели. Это тоже закон.
Слово Божье неустанно предупреждает нас об ужасных последствиях неисповеданного греха. "Путь же беззаконных жесток" (Притч. 13, 15); "Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет" (Гал. 6, 7); "Возмездие за грех - смерть" (Рим. 6, 23); "Если не покаетесь, все так же погибнете" (Лук. 13, 3); "Приду к тебе и сдвину светильник твой с места его, если не покаешься" (Откр. 2, 5); "Суд за одно преступление к осуждению" (Рим. 5, 16); "Всякое дело Бог приведет на суд, и все тайное, хорошо ли оно, или худо" (Еккл. 12, 14). На горьком опыте мы часто постигаем эту истину: грех непременно обнаруживается.
Криминалисты утверждают, что до сих пор не было и не может быть ни одного преступления, которое осталось бы не раскрытым хотя бы частично. Некоторые случаи, правда, остаются не обнаруженными, но только потому, что у занятых этим служителей закона есть определенные недостатки и они не способны довести дело до конца. И все же некоторые признаки, при умелом их использовании, всегда приведут к раскрытию преступления. Это может быть отпечаток пальца, непредвиденный свидетель, случайный опознавательный признак.
Грех ведет себя подобно преступнику. Он сам выдает себя, оставляя следы, или опознавательные знаки, как бы ожоги. Природа греха такова, что он ни под каким видом не может быть спрятан. Вряд ли требуются особые доказательства, для того чтобы понять, что грех твой найдет тебя в твоем теле. Что человек сеет, то непременно пожнет. Например, употребление алкоголя вызывает заболевание печени и других внутренних органов, ослабляет сопротивляемость организма различным болезням. Половая распущенность неминуемо приводит к венерическим заболеваниям или половому бессилию. Даже злобное, неблагодарное, ворчливое настроение может вызывать несварение желудка и как результат этого - разнообразные желудочные заболевания. Бесполезно надеяться избежать расплаты за грех.
Грех воздействует не только на тело, он становится частью человеческого естества. Например, у играющих в азартные игры вырабатывается ужасный характер. Они становятся раздражительными, требовательными, высокомерными, любящими первенствовать чаще всего путем неправды.
В каждого человека Творец заронил искорку Божественного огня. Имя этой искорки - совесть. Ее задача - побуждать к добру, направлять на верный путь. Когда человек грешит, совесть обличает его, подает тревожные сигналы. Но реакция у людей на ее голос бывает разная. Одни прислушиваются и оставляют грех, а другие - ожесточаются, заглушают совесть, так что в конце концов она перестает обличать их.
Не всегда суд над грехом совершается немедленно. Иногда наказание очень долго не наступает. Пользуясь этим, сатана внушает человеку, что о его грехе никто никогда не узнает, и таким образом обольщает свою очередную жертву. Кто верит древнему лжецу - совершает ужасную ошибку.
Безусловно, не все грехи обнаруживаются при жизни. За некоторые преступления человек не будет осужден на земле. Но это не значит, что грех вообще никогда не будет обнаружен и наказан. Грех может отразиться на твоем лице, проявиться в характере, отозваться на совести и, наконец, выйти на свет в твоих детях. Наказание может настичь тебя и значительно позже, после смерти.
Библия говорит, что всякое дело Бог приведет на суд и все тайное - хорошо оно или худо. Там, у белого престола, праведный Судия воздаст каждому по делам его. Все нечистые будут ввержены в ад, в место неисповеданных и непрощенных грехов. Да, грех твой найдет тебя и в аду, в огне неугасающем.
Ад был бы уделом всех без исключения людей, если бы не всеобъемлющая любовь Божья. Господь нашел выход, нашел возможность избавить грешника от справедливого возмездия.
Он послал на землю Своего единородного Сына, Который умер за грех всего мира. Иисус Христос добровольно принял на Себя справедливый гнев Божий, перенес связанные с этим страдания и муки, принял смерть и победно воскрес. И теперь всякому верующему в Него Он дает оправдание и свободу. Чтобы освободиться от греха в настоящей жизни и избежать наказания в будущем, необходимо признать себя виновным перед Богом, попросить у Него прощения и поверить, что Кровь Иисуса Христа очищает от всякого греха.

Осьминог

Созданная премудрым Творцом природа многому может научить нас. "И подлинно: спроси у скота, и научит тебя,- и у птицы небесной, и возвестит тебе; или побеседуй с землею, и наставит тебя, и скажут тебе рыбы морские" (Иов. 12, 7-8). Природа верна требованиям Творца и безоговорочно выполняет свое назначение. Например, подчиняясь определенному закону, вода всегда течет сверху вниз. Поэтому река или ручей обязательно скажет, где поверхность земли выше, а где ниже. Глядя на крону дерева, можно узнать, где север, а где юг, потому что с южной стороны всегда больше ветвей, чем с северной.
В жизни животных и птиц весьма много поучительного. Среди обитателей моря есть такое животное как осьминог, или спрут. Это довольно интересное существо. Соответствуя своему имени, оно обладает восемью длинными щупальцами, или "руками" (в старину эти щупальца называли ногами, откуда и произошло название). "Руки" осьминога соединены между собой тонкой перепонкой и снабжены множеством присосок. Само тело осьминога овальное и состоит, собственно, из головы и щупалец.
Осьминоги бывают очень маленькие, всего несколько сантиметров в длину, и очень большие. Некоторые достигают даже шести метров, конечно, вместе со своими необыкновенными "руками". Некоторые виды крупных осьминогов употребляются в пищу.
Однажды рыбаки большого рыболовецкого судна подняли на палубу довольно крупного осьминога. Вытряхнув его из сети, они не без труда отсекли ему щупальца, которые, извиваясь и скользя по палубе, цеплялись за все, что попадалось на пути.
Молодой моряк геройски пинал одно щупальце, заставляя его вновь и вновь извиваться в волнообразных конвульсиях. Не думая, что в нем все еще таится сила, он не остерегся, и в какое-то мгновение щупальце охватило ногу и впилось в нее множеством присосок. Испуганный моряк нагнулся, чтобы отбросить щупальце, но оно следующим взмахом обвило руку. Стиснутый узник закричал. Товарищи бросились на выручку и стали резать щупальце ножами, чтобы оторвать его по кусочкам. Но сделать это было нелегко, присоски словно вросли в тело. Молодой человек был сильно потрясен.
Чему может научить нас столь необычное происшествие? Осьминог - хищник. Будучи побежденным, даже с отсеченными "руками", он все еще опасен и в предсмертных конвульсиях все еще может причинить вред.
Очень похож на него в своих действиях дьявол. Будучи врагом человека, он использует малейшую возможность, чтобы уловить его в свою волю и причинить зло. Сатана тоже побежден, но, тем не менее, он еще жив и довольно силен. Слово Божье сравнивает его с рыкающим львом, который ищет, кого бы поглотить. И нужно быть очень осмотрительным, чтобы не попасть в его сети.
Как щупальца спрута овладевают жертвой благодаря множеству присосок, так и дьявол увлекает человека в свои сети множеством мелких грехов. И хотя порой они кажутся незначительными, их влияние так велико, что человек может окончательно запутаться и навеки погибнуть.
Рассматривание всевозможных эротических картин лишает стыдливости, притупляет совесть и развивает греховные чувства. Грязные анекдоты и такого же содержания книги влияют на воображение и развивают греховные страсти. Это очень сильные щупальца, сковавшие уже не одну жертву.
Многие современные игры - это скрытые дьявольские сети. Все нечестное, азартное сильно вредит душе. Это и карты, и домино, и всевозможные компьютерные игры, и многое другое. Нельзя заигрывать с грехом и при этом думать, что Господь должен сохранить. Увлечение может легко перерасти в страсть и даже в идолопоклонство.
Рыбаки нередко используют щупальца осьминога в качестве приманки. Маленькие кусочки, насаженные на крючок, долго еще дергаются, привлекая голодных и беспечных рыб. Нам необходимо научиться избегать даже безобидных приманок, которые расставил дьявол. Очень часто он достигает успеха чем-то совсем незначительным только потому, что мы недооцениваем опасности его соблазнов.
Например, товарищ по школе пригласил тебя посмотреть фильм о животных. "Ну, что тут опасного? - думаешь ты. - Интересен ведь созданный Богом мир!" И ты "клюешь", не в силах противостать соблазну. Правда, было очень интересно. Так интересно, что ты и не заметил, как товарищ переключил телевизор на другой канал, и замелькали картины куда привлекательней, чем "В мире животных". Идет фильм о взаимоотношениях мужчины и женщины. Тебя это тоже интересует, волнует, и хотя ты смущен и сердце замирает от стыда, но все же впился глазами в экран. Стоп! Вот ты и в сетях. Не скоро, ох, не скоро, а возможно, и никогда не исчезнут из памяти эти нечистые картины! Они вновь и вновь будут всплывать перед твоими глазами, будут мешать читать Библию, молиться, будут мучить твою совесть, побуждать к похотливым взглядам, а то и к рукоблудию. И не исключено, что от одного такого фильма ты уйдешь с верного пути, не сможешь выпутаться из тонких, искусных сетей дьявола.
Сегодня нередко говорят о добрых космических силах, помогающих людям. Больным они дают здоровье, ученикам - способность запоминать и усваивать уроки. Это еще одна опаснейшая дьявольская приманка. Действительно, там есть сила, но податель ее - дьявол. Как огня, как тонкой, невидимой сети, бойся интереса к оккультизму, не заигрывай с силами тьмы! Сеансы народных целителей, доброжелательные на вид гадалки на углах улиц, уроки ритмики, психогимнастики и валеологии, гороскопы, приметы и прочие вещи, связанные с нечистыми невидимыми силами,- все это приманки дьявола. За всем этим стоят бесы, которые непременно увлекут свою жертву в погибель.
Итак, природа непрестанно чему-то учит нас. Вернее, Бог через природу учит нас добру, предостерегает от зла, нужно только быть наблюдательными. Пусть никогда мы не увидим ни осьминога, ни дьявола, но будем помнить, что грех - это опасный враг и нужно быть очень осторожными, чтобы не попасть в его сети.

Непотребство

Непотребство - многозначное слово. С давних времен оно означало разврат, гнусное поведение, низкую нравственность, а также ненужность, непригодность, бесполезность, излишество.
В Слове Божьем тоже иногда употребляется это слово. О нечестивых людях сказано так: "И как они не заботились иметь Бога в разуме, то предал их Бог превратному уму - делать непотребства" (Рим. 1, 28). Беда этих несчастных была в том, что они беспечно относились к своему разуму, не заботились о том, чтобы в нем было место Богу, за что Творец и попустил им делать всякие непотребства.
Что же сегодня считается непотребством? - Это все, что не несет пользы, в чем нет нужды и необходимости. Хлеб, например, никак не назовешь непотребством. Без него нельзя жить, мы испытываем потребность в хлебе. Купание и умывание тоже не может быть ненужным, бесполезным - наш организм устроен так, что его нужно своевременно мыть, приводить в порядок. А вот сигареты, алкоголь, жвачки, чрезмерное увлечение чаем или кофе, излишества в пище - явное непотребство, потому что организму это не нужно.
Задумывался ли ты когда-нибудь над тем, почему так трудно вырастить, например картошку, огурцы или клубнику, в то время как сорняки растут намного проще? Без ухода и заботы, они всегда настолько сильны и крепки, что свободно могут заглушить полезные растения, если их вовремя не выполоть.
Вредные привычки и всякое непотребство вырастает в нашем сердце, как сорняк. И как огород зарастает бурьяном, когда его вовремя не пропалывают, так в душе множатся грехи, если человек вовремя не очищает от них свое сердце.
Если ты перестанешь заботиться о том, чтобы заполнять сердце и разум Словом Божьим, не будешь следить за своими мыслями и рассуждениями, ты попадешь в беду. Нерадение о здоровом духовном багаже неминуемо приведет к непониманию повелений Божьих, а потом и к непотребству.
Ты не станешь отрицать, что хорошее - это то, что одобряет Бог, что приятно в Его глазах, а плохое - это все, что Богу противно, что не нравится Ему. Однако люди, в разуме которых Богу нет места, думают совсем по-другому, у них многое поставлено с ног на голову. Они называют героем того, кто задирист, обижает других, дерзок, может постоять за себя, дать отпор. А того, кто не ответил ударом на удар, кто простил, называют слабохарактерным, безвольным. Это так в глазах людей с превратным умом. Но у Бога не так. По сути, нужно быть очень сильным и мужественным, чтобы признать свою вину и попросить прощения. Если у тебя есть сила и возможность отомстить, а ты прощаешь обидчика - это мужество.
Можно подумать, что превратный ум бывает только у неверующих, а христиане застрахованы от этого, потому что ходят на собрание, читают Библию, время от времени учат наизусть стихи, в общем, дают Богу место в своем разуме. В целом это верно. Однако нельзя гарантировать, что мы никогда не будем делать ничего лишнего, ненужного.
Обычаи мира, его увлечения и мировоззрение - все старается проникнуть в христианскую среду, чтобы сбить нас с истинного пути. Поэтому нам нужно бодрствовать и не открывать двери своего духовного жилища навстречу всевозможным новшествам, традициям, не участвовать в бесплодных делах мира. Все следует проверять в свете Слова Божьего - что можно принять, а что нельзя.
Нередко мальчики спрашивают: "А где написано, что курить - грех?" Правда, Библия ничего не говорит непосредственно о курении, но она содержит множество предостережений от дел, оскверняющих дух, душу и тело. Курение вредит здоровью, разрушает тело. А Слово Божье говорит, что в нашем теле живет Дух Святой и мы должны заботиться о своем теле как о храме Божьем. Неверующие хоть и знают, что курение вредно, все же не могут оставить его, потому что от греха просто так не избавишься. Освобождает от грехов только Иисус Христос. Он Сам сказал: "Если Сын освободит вас, то истинно свободны будете". Курящий находится в рабстве у сигареты, в рабстве у своих похотей, и победить, освободиться может только с помощью Божьей.
Не секрет, что увлечение жевательными резинками проникло и в христианскую среду. Всего несколько лет назад даже в мире считалось, что жевать жвачку некрасиво, вредно и некультурно. А сегодня она в красочной упаковке предлагается наравне со сладостями.
Горько бывает смотреть, как мальчики и девочки, подпрыгивая от нетерпения, спешат к киоску за полюбившейся резинкой. Они выпрашивают деньги у родителей, даже стараются как-то заработать, чтобы купить заманчивый ароматный кубик. И редко кто задумывается, что страстное влечение к жевательной резинке является пороком.
Отнюдь не христианский вид у мальчика или девочки, выпускающих изо рта прозрачный пузырь или интенсивно двигающих челюстями. Жующий жвачку не только портит свою внешность, но нередко причиняет вред и неудобства ближним, приклеивая использованную резинку к столам, стульям, а то и прямо на стену.
Некоторые фирмы, производители жевательных резинок, за определенное количество вкладышей (то есть за купленные жвачки) высылают своим потребителям игрушки и сувениры. В одной семье детям удалось собрать достаточно вкладышей, за что они и получили дорогие игрушки от фирмы. Вместе с тем старшая девочка (ей около двенадцати лет) получила язву желудка, а ее два братика и две сестрички вместе с мамой "заработали" гастрит - довольно неприятную болезнь желудка. Стоит ли говорить, сколько вреда может принести такое непотребство, как жевательная резинка?!
Нет, жевательная резинка - это не просто безобидная конфетка, от которой повзрослевшему мальчику или девочке легко отказаться. У этой сладкой вещи есть уникальная способность порабощать. Обрати внимание, что не только дети, но и некоторые взрослые отдаются во власть этой приманки! Нередко среди подростков можно услышать: "Я так привык к жвачке, что просто не могу жить без нее!" Что это? - Это серьезное явление, это самое настоящее рабство, и от него нужно освобождаться как можно скорее!

Куда мы смотрим?

И сказал Господь Моисею, говоря: объяви сынам Израилевым и скажи им, чтоб они делали себе кисти на краях одежд своих в роды их, и в кисти, которые на краях, вставляли нити из голубой шерсти. И будут они в кистях у вас для того, чтобы вы, смотря на них, вспоминали все заповеди Господни, и исполняли их, и не ходили вслед сердца вашего и очей ваших, которые влекут вас к блудодейству, чтобы вы помнили и исполняли все заповеди Мои, и были святы пред Богом вашим. Я Господь, Бог ваш..." (Числ. 15, 37-41).
На духовное состояние человека сильно влияет взгляд, то есть куда он смотрит и что видит. В книге Иисуса Навина есть подробное описание, как израильтяне завоевали город Иерихон. Бог сказал, чтобы они из этого города ничего не брали себе в добычу. Но один человек по имени Ахан не послушался и нарушил волю Божью. Вот его вина: "Между добычею увидел я одну прекрасную Сеннаарскую одежду и двести сиклей серебра и слиток золота... это мне полюбилось и я взял это..." (И. Нав. 7, 21).
Ахан посмотрел на вещи, которые Бог запретил брать в добычу. Этот взгляд гармонировал со вкусом его сердца, и ему полюбилось запрещенное Богом. Этот роковой взгляд погубил не только Ахана, но и все его семейство.
Сегодняшняя крайне нецеломудренная, богопротивная одежда мира нередко пленяет сердца подростков и молодежи. И хотя Бог заповедал: "Не любите мира, ни того, что в мире" (1 Иоан. 2, 15), мирская одежда так часто приходится по сердцу молодым христианам! Грех Ахана снова и снова повторяется.
Очень важно, куда и на что ты смотришь. Сегодня, возможно, трудно избежать непристойных видов и нецеломудренных картин, но как на это реагирует твое сердце? Отвращается ли оно от всякой мерзости, или, наоборот, ты тянешься к нечистоте, тебе это нравится?
Как-то летом мальчики и девочки ехали в христианский лагерь. Поезд шел по прекрасным местам черноморского побережья, и дети с удовольствием смотрели в окно, шумно обсуждая то, что видели. Один мальчик с восторгом выкрикивал: "Смотри, какая машина поехала! Смотри, какой мост! Какой красивый дом!" А другой говорил: "Какое красивое море! Какое оно огромное! А деревья какие - прелесть! Как красиво Бог все сотворил! На небе, наверно, еще красивее будет!"
Какие разные взгляды! Смотрят мальчики на одну картину, а видят совершенно разное. Открою тебе один секрет: от состояния сердца зависит то, на что ты обращаешь внимание, чем восхищаешься. Если любишь Бога и хочешь жить с Ним на небе, то обязательно будешь обращать внимание на Его дела. А если тебя больше интересует земная жизнь, если ты отдался во власть своих очей, они увлекут тебя в погибель, потому что очень скоро ты погрязнешь в собственных похотях.
Заботясь о святости и чистоте Своего народа, Бог заповедал израильтянам вставлять в кисти одежд голубые нити. Они должны были напоминать о заповедях Божьих, о чистоте и святости и удерживать от греховного влечения сердца.
Теперь у нас нет кистей на краях одежды, однако есть другие верные знаки, которые помогают ходить не по влечению очей, а по Слову Божьему. Наряду с такими знаками, как совесть, знание Библии, поучения родителей и проповедников, есть ни с чем не сравнимый дар - Дух Святой, Который учит нас и помогает жить свято в любых жизненных ситуациях. Например, по пути из школы одноклассники зовут тебя посмотреть интересные картинки в киоске. Нет, это не машины и не звери, сегодня ребятам намного интереснее рассматривать обнаженных мужчин и женщин. И тут Дух Святой обязательно напомнит тебе, что рассматривать такие картины - великий грех, который оскверняет совесть. Дальше все зависит от тебя, послушаешься - будешь блажен, а уступишь своему любопытству - обречешь себя на долгие мучения, подвергнешь себя более опасным грехам.
Если ты будешь держать свое сердце открытым для Слова Божьего, то не будешь ходить вслед своих очей и сердечных помыслов. Дух Святой будет останавливать тебя и хранить от нечистых взглядов.
В природе нет пустоты. И если сердце твое не заполняется истинами Священного Писания, его заполняет уличная информация, несущая с собой духовную смерть. Бог знал проблему наших ушей и глаз, знал, какую опасность для духа представляют собой эти окна души, если их оставить без контроля. И потому еще в древности Он повелел израильтянам вставлять в кисти одежд нити голубого цвета.
В ветхозаветное время по улицам еврейских городов ходили не только взрослые, но и дети, и подростки, и молодежь. Они многое видели, многое замечали. Иногда их взгляд останавливался на богато украшенных капищах языческих богов, иногда они видели красиво одетых блудниц, сидящих у ворот своих домов. И тогда голубые нити в кистях их одежд должны были напоминать о заповедях Божьих и о том, что Он не мирится с нечистотой.
Улицы сегодняшних городов мало чем отличаются от древних еврейских улочек. Капища идолов заменили видеосалоны, кинотеатры, дворцы культуры. Как и в древности, там. поклоняются идолам, приносят в жертву свое время, мысли и чистоту взглядов. И если сейчас бесстыдно одетые женщины не сидят у ворот, то они свободно ходят по улицам. Как и в древние дни, они могут увлечь тебя в ад, если ты не будешь помнить заповеди Божьи и исполнять их.
Сам по себе человек беззащитен перед грехом. Без Бога мы бессильны. Мы никогда не сможем сами победить искушение или соблазн. И если ты хочешь все же быть побеждающим, полюби Священное Писание, размышляй о нем, учи наизусть, и у тебя будет сила против любого искушения. Словом Божьим, как мечом, пользуются все дети Божьи, им пользовался Сам Христос, когда жил на земле. Дьявол не смог победить Господа, когда подходил к Нему с искушениями, потому что Он отвергал соблазны словом Божьим.
И когда ты идешь по улицам города мимо киосков и магазинов, где выставлены плакаты и календари с изображением оголенных женщин и мужчин, где продаются газеты и журналы с такими же иллюстрациями, береги свой взгляд! Помни, там притаилась смерть! Все это рассчитано на то, чтобы вызвать греховные мысли в твоем сознании, чтобы посеять семена разврата в твоем сердце.
Пусть Слово Божье будет у тебя в сердце и, подобно голубым нитям, напоминает, что ты должен удаляться от греха. И если над тобой будут смеяться ровесники, вспомни, что ты приятен Богу, потому что соблюдаешь Его заповеди, и в небе тебя как побеждающего ждет венец. Ради того, чтобы доставить радость Богу и быть приятным для Него, ради того, чтобы достигнуть небесной славы, стоит ведь потерпеть насмешки, правда?!

Старость - это раскрытая молодость

Кажется, сейчас совсем не время говорить о старости. Ты только приближаешься к юности, и у тебя, как говорится, жизнь впереди. При чем тут старость?
Верно, перед тобой путь длиной в жизнь, и много придется еще повидать, пока седина посеребрит волосы и морщины разукрасят лицо.
Старость - это осень жизни, время собирания плодов. В старости человек пожинает то, что сеял в молодости. Чтобы осень твоей жизни была красивой, полной добрых плодов и приятной для Бога и ближних, давай поговорим, каким путем можно достичь этого.
Порой даже морщины выдают, как прошла молодость человека и каков он: добрый или злой, скучный или жизнерадостный, угрюмый или веселый. Старые люди сильно отличаются друг от друга. Одни ласковые и добрые, их все любят, а дети - особенно. Другие становятся до неузнаваемости жадными, сварливыми, похотливыми, злыми и иногда даже лишаются рассудка. Некоторые старцы в наших церквах до последнего дыхания бодры и рассудительны, другие же - весьма немощны.
Одна семья приютила у себя безродную старушку. Звали ее Вера Ивановна. Она была настолько слаба, что на собрание уже не ходила и почти все время проводила в отведенной ей комнатке.
И вдруг случилось страшное и непонятное. По ночам Вера Ивановна стала ругаться, сквернословить, днем тоже неистово кричала, обзывала приютивших ее злыми словами. Пришлось пригласить служителя. Он давно знал Веру Ивановну. Это была среднего роста, самостоятельная, уверенная в себе сестра. Она пела в хоре, всегда с большим вниманием слушала проповеди, активно участвовала в жизни церкви. А теперь... Что же случилось?
Вере Ивановне пошел уже девяносто третий год. Память стала изменять ей, однако служителя она узнала сразу.
- Приветствую, брат! - протянула она руку. - Давненько ты не приходил.
- Да, виноват, прошу прощения...
- Садись, брат, садись, - указала она на стул, стоящий у стола.
- Как поживаете, Вера Ивановна? - поинтересовался служитель, не заметив ничего особенного в ее поведении.
- Слава Богу, хорошо.
- Вы молитесь?
- Конечно, как же без молитвы!
- Не обижают вас здесь?
- Нет, чего им обижать меня? Кормят, ухаживают... Что еще надо? - поправила она чистую косынку.
Служитель задумался. Поведение и слова старушки не вызывали тревоги, все вроде нормально. Но ведь домашние в недоумении, не знают, как ее усмирять!
- Вера Ивановна, а вы хотите уже перейти к Господу? - неожиданно спросил служитель.
- Да,- вздохнула она и опустила голову.
- А как вы думаете, почему вас Господь не забирает?
- Откуда же я знаю, брат? - не поднимая головы, с сожалением произнесла она. - Мне вот уже девяносто два миновало. Пора и в вечность...
- А вы молитесь, чтобы Господь приготовил вас к переходу?
Вера Ивановна кивнула. Служитель предложил ей помолиться, помолился сам, но уходить, не выяснив причины нехристианского поведения, не хотел. Не прощаясь, он вышел в коридор и стал ждать, что будет дальше. Его томила неясность, а спросить прямо не хотел, чтобы Вера Ивановна не поняла, что на нее жалуются домашние.
Через полураскрытую дверь служитель увидел, как Вера Ивановна сначала задумчиво посмотрела на улицу, затем, шаркая ногами, подошла к кровати и села. Подперев голову руками, она стала раскачиваться и говорить что-то несвязное. А потом вдруг подняла голову и громко сказала:
- Чего захотел, а? Так я ему все и рассказала... Ишь какой!
Все еще раскачиваясь из стороны в сторону, она долго как-то неестественно разводила руками, потом встала и, сосредоточенно глядя себе под ноги, стала топтаться, что-то невнятно и сердито бормоча. Выглядела она очень беспокойно, лицо ее вытянулось.
В это время служитель снова вошел в комнату.
- Вера Ивановна! - окликнул он ее.
От неожиданности старушка вздрогнула и, вскинув голову, посмотрела на него туманным взглядом.
- Вера Ивановна, хотите я вам скажу, чем вы занимались в молодости?
В ее глазах сверкнули злые огоньки, и она резко бросила:
- Много ты знаешь!
- Может, и не много, но знаю,- с твердостью в голосе сказал служитель. - Вы провели легкомысленную, нецеломудренную молодость. Ваша неискренность довела до того, что вы занимались греховными делами без страха. Вас удовлетворяла двойственная жизнь, в церкви вы выглядели хорошо, а за ее пределами вели себя очень вольно...
- Откуда ты все это знаешь? Кто тебе рассказал? - испуганно спросила она.
- Нет ничего тайного, Вера Ивановна. Старость - это раскрытая молодость. Вы помните, что делали несколько дней назад? Почему вы кричали и звали соседей на помощь?
- Мне надоели все, вот и звала людей!
Тогда служитель сказал этой несчастной старушке, что Господь ждет ее покаяния, и потому не прерывает жизни. В таком состоянии невозможна встреча с Богом. Нужно исповедание и освобождение от греха.
Вот пример неправильно прожитой молодости. Если человек не исповедал и не оставил какой-либо грех, его мерзкие следы будут особенно видны в старости. В юности люди способны маскировать свои проступки и грехи. В старости же это невозможно сделать, так как оскудевает сила воли, слабеют физические силы, а духовного багажа нет, потому что жизнь прожита не с Богом. Если в течение жизни не умерщвлять плотские дела и не богатеть в Боге, то на закате жизни останется лишь то греховное, что тщательно прикрывалось в юности.
Утешительно знать, что есть люди красивые и в старости. Вспомним Авраама. Написано, что он умер в доброй старости, насыщенный жизнью (Быт. 25, 8). А про Давида сказано, что он умер в доброй старости, насыщенный жизнью, богатством и славой (1 Пар. 29, 28). И это после столь тяжкого падения? - Да. Бог не вменяет человеку тех преступлений, в которых он кается. Грех Давида Господь изгладил так, будто его и не было. Господь говорит: "Я, Я Сам изглаживаю преступления твои ради Себя Самого, и грехов твоих не помяну" (Ис. 43, 25).
Посмотри, какая красивая жизнь у Анны пророчицы! Многолетняя вдова, она дожила до глубокой старости. Ей было восемьдесят четыре года, но она не нуждалась в уходе, а день и ночь служила в храме постом и молитвой. Это говорит о том, что в молодости Анна была всецело преданной Господу (Пс. 91, 14-16).
Итак, о благословенной старости нужно позаботиться в начале жизни.
В наших семьях нередко можно встретить добрых, ласковых бабушек и дедушек. Почти все они страдают от каких-либо болезней, и с каждым днем их земная хижина рушится, однако богобоязненности у них становится больше. И когда смотришь, как они всем довольны, просты, добродушны и щедры, так хочется спросить: как вы жили, что у вас такая красивая старость? Где вы приобрели искорки добра, сверкающие в глазах, как научились терпеть и благословлять? И каждый из них скромно скажет: "Самое лучшее средство сохранить себя красивым до старости - зеркало. Необычное зеркало - Слово Божье. Смотри в него почаще, послушно очищай себя, как оно учит, живи по его заповедям, и старость твоя, как и вообще будущность, будет прекрасной".

Отношение к Слову Божьему

Для тебя, наверное, не секрет, что Библия - это не просто хорошая и полезная книга, которую нужно читать всем порядочным людям, а это слово Самого Бога. Все, что Он хотел сообщить людям, что хотел рассказать о Себе и чему хотел научить нас, записано в Библии. Слово Божье не утрачивает свое назначение и цену с течением времени. Оно всегда живо, как жив Сам Бог, и по сей день может творить великое и непостижимое. Через это Слово мы приходим к Богу, через это Слово мы духовно растем и учимся делать то, что угодно Ему.
Мальчики и девочки часто говорят, что вообще не любят книги, и этим как бы оправдывают свое нежелание читать Библию. Однако отношение к Слову Божьему - это отношение к Самому Богу. Если у тебя нет желания читать Библию, значит, ты не хочешь слышать, не хочешь знать, что говорит Бог.
В большой семье почти всегда шумно. Кто-то поет, кто-то просто разговаривает, смеется. Представь себе, что среди этого шума вдруг раздается голос мамы. Она просит детей принести, например, ведро воды. Как ты думаешь, кто первым среагирует на ее просьбу? - Тот, кто больше всех любит маму. Он услышит ее слова, оставит свои занятия и поспешит исполнить ее желание. Так и в отношениях с Богом. Если мы любим Господа, то будем внимательны к Его словам, к Его желаниям и постараемся тотчас исполнить то, что Он хочет.
Бог и сегодня еще говорит к нам. Его воля, планы, желания и повеления выражены в Библии. Если ты на самом деле любишь Бога и хочешь быть послушным Ему, все твое внимание будет направлено на то, что Он говорит. Каждый день, каждое утро ты будешь стараться услышать Его голос, понять Его слово и, конечно же, постараешься исполнить.
Псалмопевец говорит: "Как сладки гортани моей слова Твои! лучше меда устам моим" (Пс. 118, 103). Это восторженные слова человека, живущего словом Божьим. Действительно, в Библии множество обетовании, которые и для нас слаще меда. Мы с удовольствием читаем их, применяем к себе, потому что хотим и благословение получать, и под охраной Божьей быть. Но есть такие места, которые нам не очень нравятся, мы не скажем, что они сладки, мы охотно адресуем их кому-то... Это обличение в грехах, призыв отвергнуть себя и нести крест свой, а также другие заповеди. Тут-то и открывается наше подлинное отношение к Богу, к нашему Господу и Спасителю. Если на самом деле любим Его - будем внимательны и послушны, будем каждое утро ждать, слушать, что скажет Бог, а если только на словах любим - найдем множество отговорок и причин, чтобы не читать, не слышать, не исполнять.
Когда человек уклоняется от Бога, он в первую очередь ожесточается против Его Слова. Одновременно любить Бога и мир - невозможно. Поэтому, полюбив грех, человек начинает противиться тому, что говорит Бог.
"Ныне, когда услышите глас Его, не ожесточите сердец ваших" (Евр. 4, 7). Это серьезное слово ко всем, кто слышит голос Божий. Как это происходит на практике? Например, Бог говорит: "Не мстите за себя..." (Рим. 12, 19). До чего же трудно это исполнить! Как хочется все же отомстить, воздать, особенно, если есть на это сила и возможность. Когда с тобой обошлись несправедливо, когда сильно обидели, когда появился человек, причиняющий тебе зло, ты стоишь перед выбором - поступить как говорит Бог или как подсказывает твое "я".
Послушание Слову Божьему делает сердце мягким, а противление - ожесточает, делает неспособным понимать Бога и Его желания.
Как ты относишься к Слову Божьему? Является ли оно для тебя словом живого Бога? Обрати внимание, как ты читаешь его, как исполняешь, и знай - это твое отношение к Самому Богу!

Духовный рост

На земле все живое растет. Маленькие саженцы через несколько лет становятся деревьями, из щенков вырастают собаки, из цыплят - куры. Закон роста действует и в животном, и в растительном мире, действует он и в нашей жизни.
Если говорить о физическом росте, то нужно сказать, что человек растет для того, чтобы вступить в брак, создать семью, родить детей, получить профессию и принести какую-то пользу людям. Но для чего нужен духовный рост?
Священное Писание говорит по этому поводу: "Итак, отложивши всякую злобу и всякое коварство и лицемерие и зависть и всякое злословие, как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение; ибо вы вкусили, что благ Господь" (1 Петр. 2, 1-3). Духовный рост нужен для спасения.
"Для спасения?!" - удивишься ты. Да. Не удивляйся, что обращенные к Богу и принявшие крещение все еще говорят о спасении. Люди привыкли думать, что для спасения нужно только покаяться. Однако на этом дело не заканчивается. Что же Апостол Петр имеет в виду, говоря о духовном росте "во спасение"?
При покаянии Бог возрождает человека, и он становится младенцем во Христе. Затем следует или рост, или же, при недостаточном питании, длительная болезнь и смерть. Апостол Павел писал верующим в Коринфе: "Я не мог говорить с вами, братия, как с духовными, но как с плотскими, как с младенцами во Христе. Я питал вас молоком, а не твердою пищею, ибо вы были еще не в силах, да и теперь не в силах, потому что вы еще плотские. Ибо, если между вами зависть, споры и разногласия, то не плотские ли вы, и не по человеческому ли обычаю поступаете?" (1 Кор. 3, 1-3). Эти люди искренно уверовали в Иисуса Христа, но, к сожалению, оставались духовными младенцами, что и отразилось на их взаимоотношениях.
Возможно, читая эти строки, ты вспоминаешь, что у тебя тоже проявляется зависть, бывают споры и разногласия. Значит, ты еще плотской. И это в какой-то степени естественно, ведь никто сразу не рождается духовным исполином. Здесь унывать нельзя, но и смиряться с таким состоянием - значит рисковать спасением. Нужно постепенно, шаг за шагом, стремиться к совершенству, то есть расти.
Может ли спастись тот, кто убил человека и не раскаялся? - Нет, участь убийц - озеро огненное (Откр. 21, 8). Но если ты завидуешь, сердишься, постоянно споришь - ты тоже не попадешь в Царство Божье. "Если живете по плоти, то умрете" - говорит Библия. А дела плоти известны - это вражда, ссоры, зависть, гнев, распри, разногласия. Нельзя мириться с проявлением дел плоти в своей жизни. Слово Божье утверждает, что "поступающие так Царства Божия не наследуют".
Если ты поссорился с сестренкой или с братишкой, попроси прощения, а также склонись перед Богом и попроси у Него силы больше не ссориться. И в следующий раз, когда между вами завяжется неприятный разговор или тебя будет кто-то обижать, ты вспомни, как Иисус учит вести себя, и уступи, прости, потерпи. И хотя это нелегко делать, сердце все же наполняется радостью оттого, что поступаешь по Слову Божьему. Так приобретается опыт в преодолении искушений. А это и называется духовным ростом.
Как в физическом мире, так и в духовном существует много всяких болезней, и чтобы духовно не болеть, тоже необходимо расти. Если, например, трехлетняя девочка вместе с мамой попадет под сильный дождь и продрогнет, она обязательно заболеет. А на маму это может совсем не повлиять, потому что она взрослая и организм у нее намного крепче.
Точно так и в духовной жизни. Чем меньше человек впитал в себя Слово Божье, чем меньше у него духовный рост, тем быстрее он может уклониться в какое-нибудь лжеучение или же соблазниться на какой-нибудь грех.
Враг души человеческой ходит по пятам за молодыми христианами и все время старается занести в них какую-либо инфекцию, чтобы повредить духовной жизни. Поэтому с самого начала, как только дух пробудился и ожил для Бога, необходимо постоянно питать его истинами Священного Писания и обязательно исполнять все, что повелевает Бог.
Духовный рост нужен еще для того, чтобы трудиться во славу Господа и приносить плод. Иисус Христос говорил Своим ученикам: "...Я вас избрал и поставил вас, чтобы вы шли и приносили плод, и чтобы плод ваш пребывал..." (Иоан. 15, 16). Принести плод и сохранить его способен только достаточно взрослый, духовно крепкий христианин.
Один человек посадил в своем саду небольшой саженец - грушу. Говорили, что это какой-то особенный, очень плодовитый сорт груши. Действительно, на второй год, весной, деревце немало удивило хозяев, покрывшись множеством цветов. Вскоре на тоненьких веточках появилось много плодов. С каждым днем они все больше наливались соком, становились красивее. Но случилось непоправимое. Обвешанные крупными, но еще не созревшими плодами, веточки поломались и расщепили ствол. Деревце не выдержало нагрузки. Это было жалкое зрелище.
Чтобы сохранить плод, необходимо быть достаточно крепким. Этот закон относится и к духовному миру.
Если у тебя появилось желание принять крещение и жить для Бога, тебе необходимо полюбить Слово Божье - это чистое словесное молоко, как мы и говорили вначале. Без этого рост немыслим. Эта духовная пища будет превращаться в твоем внутреннем человеке в духовную энергию, в силу, и ты уже не будешь слабеньким младенцем. Возрастая духовно, ты сможешь противостать духовным болезням, сможешь приносить добрый плод, и у тебя будет сила сохранить этот плод во славу Господа.

Божьи законы

В конце своего третьего миссионерского путешествия Апостол Павел прибыл в Иерусалим. Там его арестовали и отправили в Кесарию, где он потребовал суда римского императора, в связи с чем его вместе с другими узниками препроводили на корабле в Рим.
Дело было поздней осенью. Хотя путешествие продолжалось довольно долго, судно проплыло небольшое расстояние. А причина была в том, что в это время года нет хорошей, устойчивой погоды.
Перед отплытием Павел говорил сотнику: "Я вижу, что плавание будет затруднительным и с большим вредом не только для груза и корабля, но и для нашей жизни". Сотник же более доверял кормчему и не прислушался к словам узника. Как и следовало ожидать, вскоре направление ветра изменилось, на море поднялся шторм. Корабль стал неуправляем и, отдавшись волнам, четырнадцать дней и ночей носился в Средиземном море.
Почему Павел советовал перезимовать в одном из промежуточных портов? - Потому что уже прошел пост. Что это значит?
Если бы нам сказали, что купаться в реке нельзя, потому что жатва уже прошла, то нам была бы понятна причина. Жатва бывает осенью, и если даже погода и держится теплой, то вода в реке уже холодная. Это постоянный закон природы.
В Израиле дни поста всегда проходили поздней осенью. В это время года погода неустойчивая. Апостол Павел знал этот закон природы, и ему не трудно было предсказать, какие проблемы могут встретиться во время плавания.
Нам тоже известны многие законы природы. Если, например, взять в руки какой-нибудь предмет и разжать пальцы, то он обязательно упадет вниз, потому что в природе действует закон притяжения. Если сунуть палец в огонь, он обгорит и будет сильно болеть, потому что наше тело не может выдерживать такую высокую температуру.
В духовной жизни тоже есть определенные законы. И чтобы избежать многих ошибок, эти законы нужно знать. Как много бед случается из-за того, что люди или не считаются с духовными законами, или совершенно не знают их! Иногда пожилые люди говорят с сожалением: "Если бы я знал этот принцип духовной жизни в пятнадцать лет, то никогда бы так не поступил..."
Рассмотрим одну иллюстрацию из жизни израильского народа. Когда пророк Самуил был еще подростком и служил при храме, ковчег Господень вынесли из скинии, и больше он туда не возвратился. Потом воцарился Саул. Он правил страной сорок лет. Ему не было дела до того, где находится ковчег. Но вот на престоле сел Давид. Он любил Господа. Для него общение с Богом было дороже всего. Давид принял решение найти ковчег Господень, перенести его в свой город и восстановить служение Богу.
Посмотрим, с чего Давид начал это дело. Он собрал "всех отборных людей из Израиля, тридцать тысяч..." По какому же признаку Давид отбирал людей? Очень сильных? Мудрых? Богобоязненных? - Нет. Дальше написано: "Давид и все сыны Израилевы играли пред Господом на всяких музыкальных орудиях". Значит, Давид выбрал самых лучших музыкантов. Если бы он собирал богобоязненных людей, то среди них, вероятнее всего, не все играли бы на инструментах. Давид сам был хорошим музыкантом, возможно, поэтому и выбрал лучших музыкантов. Его можно понять - он хотел перенести ковчег торжественно.
Ковчег поставили на новую колесницу и повезли. Это не понравилось Господу. Давид нарушил закон Божий, который гласил, что ковчег нужно носить на руках, причем делать это имели право только левиты из рода Каафа.
Для Господа важна не красота, не пышность и торжественность, а святость и послушание. Запомни этот закон.
В сопровождении музыки и пения ковчег повезли в город Давида. Но по дороге повозка так сильно наклонилась, что Оза, испугавшись, как бы ковчег не опрокинулся, протянул руку, чтобы поддержать его. В одно мгновение Бог поразил Озу, и он умер.
Здесь виден еще один духовный закон - при неправильных действиях в служении обязательно кто-то страдает, кто-то терпит урон. Это могут быть друзья, родители или дети того, кто неправильно совершает служение.
Давид сильно смутился от того, что погиб Оза, и не захотел вносить ковчег Господа в свой город, а отправил его в дом Аведдара Гефянина.
Бог благословил дом Аведдара. Господь никогда не остается в долгу, когда мы чем-то жертвуем для Него. Это тоже закон. Многие беспокоятся: "Если я стану проповедником или служителем, то смогу ли построить себе хороший дом, успею ли заработать деньги, чтобы купить машину?.." Но это ведь далеко не главное в жизни!
Для вечности много значит, чем мы дорожим сейчас: земным богатством или исполнением воли Божьей. Сегодня у многих искренних детей Божьих нет того, что в избытке есть у других. Совершая служение Богу, они лишают себя многих удобств, во многом отказывают себе ради исполнения заповедей Божьих. Но как велико их воздаяние в Царстве Небесном! Божье благословение несравнимо с временным богатством!
Бог воздал Аведдару и благословил его за то, что он предоставил в своем доме место для ковчега. Стремись и ты с юных лет сделать для Господа как можно больше, хотя это будет связано с определенными издержками.
Похоже, Давид серьезно задумался о происшедшем. Это видно из того, что во второй раз, когда он пошел за ковчегом, чтобы забрать его из дома Аведдара, ковчег не везли, а несли. И когда несшие ковчег проходили шесть шагов, Давид приносил в жертву теленка или барана.
Настоящее служение Богу невозможно без жертвенности и жертвы. Служение без жертвы Бог не принимает. Жертва всегда связана с какими-то лишениями, неудобствами для плоти. И в наше время есть христиане, которые служат Богу самоотверженно, то есть жертвенно. Одни ограничивают себя и нередко в ущерб семье отдают деньги на дело Божье, другие оставляют уютные дома и едут с проповедью Евангелия на Север, где холодно, или же в Среднюю Азию, где жарко. Не в Америку, чтобы пожить шикарно и безопасно, а туда, где нет христиан, где люди ничего не знают о спасении через Иисуса Христа.
Поехать или пойти вместе с друзьями на благовестие - хорошее дело. Но не всегда и не для всех это жертва. Вместе спеть, Евангелия раздать - хорошо, приятно. А вот молиться о благовестии, да еще с постом, чтобы Бог благословил,- это уже жертва. Это очень трудно. Бывает, что из-за какой-то работы у нас целый день нет возможности поесть, и это не трудно переносить. Но быть в посте, совершать молитвы о какой-то конкретной нужде, молитвенно противостоять козням сатаны - это трудно.
Итак, мы говорили, что есть законы природы и с их существованием надо считаться, чтобы избежать ненужных трудностей. Но есть и духовные законы, не менее важные. Чтобы иметь успех в служении Богу, нужно его совершать так, как учит Библия. Чтобы Богу понравилось твое служение и Он его одобрил, нужно выполнять его правильно и только так, как написано в Библии. Служение Богу не бывает без жертвенности и жертвы. Господь одобряет нашу жертвенность и в вечности обильно воздаст всем, кто ради Него забывал о себе и служил Ему верно.

Радость отдачи

Бывает и так, что наша жертвенность и искреннее служение Богу получает воздаяние уже на земле. На воскресном богослужении, слушая проповедь о вдове, положившей в сокровищницу храма две последние лепты, Пелагея Игнатьевна загорелась желанием подражать ей. Она искренне любила Господа и была готова отдать на дело Божье все свои скромные средства, но... как потом жить?
Долго рассуждала Пелагея Игнатьевна и решила все же испытать, какие чувства наполняли вдову, когда она отдала Господу все, что у нее было на пропитание.
В конце собрания Пелагея Игнатьевна пожертвовала на дело Божье все деньги, которые у нее были, хотя до пенсии оставалась целая неделя.
По дороге домой она поведала своей подруге:
- Я сегодня впервые пожертвовала Господу все, что имела. Знаешь, у меня на сердце такая радость, будто я не отдала, а, наоборот, получила!
- Думаю, ты неразумно поступила, не оставив денег даже на хлеб, - заметила подруга. - К тому же у тебя завтра день рождения...
- Да, я пригласила друзей... Но ведь угощение - это не самое главное! Искренне помолиться Богу можно и за пустым столом...
Выйдя из электрички, старушки невольно оказались в толпе торговцев. Пелагея Игнатьевна хотела побыстрее выбраться из этой сутолоки, но к ней вдруг подошел молодой человек.
- Бабушка, купи у меня курицу! - прогремел он над головой.
- Сынок, у меня нет денег. Не нужна мне курица! - ответила Пелагея Игнатьевна, не останавливаясь.
- Бабуся, купи! - не отставал подвыпивший торговец. - Недорого возьму. Купи, пожалуйста!
- Сынок, я тебе правду говорю, нет у меня ни рубля. Я из церкви иду. Все деньги Богу отдала.
- Все отдала? - удивился молодой человек. - Все!
- Тогда возьми бесплатно!
Парень сунул курицу в сумку смутившейся старушки и скрылся в толпе.
Пелагея Игнатьевна растерянно огляделась.
- Вот тебе и сюрприз ко дню рождения! - потянула ее подруга за рукав. - Пойдем домой!

Рассказ о зайцах

Иисус Христос сказал, что верующие в Него спасены и на суд не приходят. Это истина. Верующий в Иисуса Христа имеет жизнь вечную. Это тоже истина. Христос также сказал, что у всех Его последователей будет серьезный противник - дьявол. В Слове Божьем довольно ясно нарисован его портрет. Это не ленивый, не пассивный, не сонный противник, он не где-то за морями, а здесь, рядом с нами. Он раздражен, как рыкающий лев. Его цель - украсть, убить и погубить. Ненависть дьявола направлена особенно на тех, кто принадлежит Христу.
Человек сам по себе ни за что не устоит против дьявола. Он слаб и далеко не все понимает, не все правильно видит. Нам нужно хорошо усвоить, кто мы есть. Преувеличивать свои способности не следует.
Некоторые мальчики, а часто и девочки самоуверенно говорят: "Я знаю, что мне можно, а чего нельзя. Многие занимаются тем и другим, и с ними ничего не случается, я тоже сумею вовремя остановиться!" Это опасное состояние. Говорящий так уже находится в сетях дьявола, а выпутаться оттуда не так-то легко.
Не возлагай надежду на себя: сам, мол, разберусь, не маленький! Не так нужно думать, не так поступать. Лучше задавай себе контрольный вопрос, не станет ли твое занятие или поведение привычкой, без которой ты не сможешь жить?
Если ты беспечно отмахиваешься от серьезной опасности - это легкомыслие, и еще хуже - если смеешься над предупреждениями, считая себя сильным. Надежда на себя, на свой разум, на хорошее воспитание, на силу воли - призрачна: мы непременно будем побеждены врагом, нам самим не устоять.
Хорошо запомни, что у нас с тобой нет способности победить дьявола. Но у нас есть Спаситель - Иисус Христос, Который победил сатану. Он приглашает нас войти в Его победу и быть в безопасности. Понять эту истину тебе поможет рассказ о зайцах.

* * *

Когда наша семья поселилась на животноводческой ферме, отец приобрел великолепную гончую собаку черной масти. Мы дали ей кличку Уголек. В нашей местности водится много зайцев, и мне не раз приходилось наблюдать, как Уголек гонялся за ними и, настигая, убивал.
На ферме были еще две шотландские овчарки. Они тоже преследовали зайцев, однако им никогда не удавалось поймать их. Степные зайцы - проворные зверьки, и, кроме гончих собак, редко кому удается догнать их.
Я никогда не видел, чтобы заяц прятался в нору, хотя в степи их было великое множество. Здесь стояли стога сена, амбары и другие убежища. И все же заяц всегда спасался бегством. Создавалось впечатление, что какая-то гордость не позволяла ему сознаться в том, что он нуждается в какой-либо помощи.
Увидев зайца, Уголек, как и другие собаки, прежде всего начинал лаять. Заяц, поднятый лаем, обычно пытался удалиться легким галопом, рассчитывая, видимо, что за ним гонится обычная овчарка. Но уже через несколько секунд картина менялась. Чувствуя приближение преследователя, заяц закладывал уши за спину и мчался изо всех сил. За ним, по пятам, едва касаясь земли, мчался Уголек. Он не останавливался, не поймав зайца.
Я находил убитых мускулистых зайцев, вес которых превышал четыре килограмма. Разглядывая их, я каждый раз думал, что хотя заяц и великолепный бегун, он все же не мог соперничать с натренированным гончим псом. Заяц был горд для того, чтобы прятаться. Он полагался на самого себя и погибал.
В нашей местности есть и другая порода зайцев. Они называются "хлопковые хвостики" и размером не превышают одной трети обыкновенного зайца. Это пугливый и беззащитный зверек.
Однажды я шел со своей собакой по дороге и заметил, как невдалеке "хлопковый хвостик" перебежал от одного куста к другому. С громким лаем Уголек бросился вдогонку. "Бедный зайчишка! - подумал я. - У тебя очень мало шансов остаться в живых, Уголек настигает твоих более длинноногих товарищей..."
Вдруг в лае собаки послышались нотки раздражения и разочарования. Не понимая в чем дело, я пробрался через кусты и увидел, что Уголек воет и рычит перед узкой расселиной, где спрятался заяц. Этот маленький зверек дрожал и тяжело дышал, в его глазах отражался страх. И все же он был в полной безопасности.
Кто подсказал беспомощному зверьку искать укрытие от преследователя? Зайчишка не мог положиться на быстроту своих ног и видел спасение от настигающей опасности только в надежном убежище.
Подобно этим зайцам ведут себя и люди. Некоторые самоуверенно говорят: "Я ничего не боюсь и пользуюсь всеми возможностями, чтобы жить по-человечески". Такие люди тщетно пытаются своими силами спастись от греха и своего яростного врага - сатаны. Они надеются на высокую нравственность, на свою силу воли и разум и совсем не замечают, что грех не только преследует их, но и поражает. Другие, напротив, подобно "хлопковому хвостику", сразу же устремляются ко Христу, под защиту Его благодати, и вверяют свою жизнь Ему.
В моей жизни тоже был такой период, когда я отчетливо слышал лай гнавшихся за мной "адских собак". Я знал, что являюсь грешником и достоин гибели, так как справедливость Божья ни за что не будет на моей стороне и не произнесет ни одного слова в мою защиту. И тогда я устремился к Иисусу Христу, единственному прибежищу каждого грешника, потому что Он сказал: "Ко Мне обратитесь и будете спасены, все концы земли; ибо Я Бог, и нет иного" (Ис. 45, 22).
С тех пор я покоюсь под Его надежной защитой, живу для Него, надеясь в скором будущем встретиться с Ним лицом к лицу.

Господь - Пастырь мой

"Господь - Пастырь мой; я ни в чем не буду нуждаться: Он покоит меня на злачных пажитях и водит меня к водам тихим, подкрепляет душу мою, направляет меня на стези правды ради имени Своего.
Если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мною; Твой жезл и Твой посох - они успокоивают меня.
Ты приготовил предо мною трапезу в виду врагов моих, умастил елеем голову мою; чаша моя преисполнена.
Так, благость и милость да сопровождают меня во все дни жизни моей, и я пребуду в доме Господнем многие дни" (Пс. 22).
Путь следования за Христом не только трудный, но и благословенный, и весьма прекрасный. Знаешь ли ты, какие богатства принадлежат тем, кто след в след идет за своим Господом? Да, это одна из тайн Божьих, и открывается она только тому, кто родился от воды и Духа, кто стал маленькой живой частичкой Церкви Иисуса Христа.
Один брат летел как-то со своей женой к родственникам за границу. Во время полета пассажирам предложили завтрак. Брат посмотрел, что разносят куриное мясо, пирожные, шоколад, и подумал, что это должно дорого стоить. Посоветовавшись с женой, он решил отказаться. Все люди ели поданное стюардессой, а брат с женой достали из сумки бутерброды, поели и остались довольны, что сэкономили немного денег. Наступил обед. Стюардессы снова начали разносить пищу. Брат и на этот раз отказался, довольствуясь хлебом и салом. Сосед по креслу поинтересовался, почему они не берут обед у стюардессы. Брату пришлось признаться, что у него не так много денег, чтобы покупать дорогую пищу. Тогда сосед пояснил, что стоимость питания входит в цену билета...
Подобное нередко происходит и в духовной жизни. Чтобы пользоваться сокровищами Божьими, Его обетованиями и благами, необходимо знать, где они находятся и на каких путях, на каких условиях их можно получить.
Псалмопевец Давид в 22 псалме восторженно рассказывает о своих взаимоотношениях с Небесным Пастырем. Читая этот псалом, мы восхищаемся особенными милостями и благами, которыми любящий Господь одаряет Своих. Рассмотрим более подробно, о чем говорит Давид, и задумаемся, не принадлежат ли и нам те ценности, которыми обладал человек, любимый Богом.
"Господь - Пастырь мой, - уверенно объявляет Давид. - Я ни в чем не буду нуждаться". Если Господь стал твоим Пастырем, ты тоже ни в чем не будешь нуждаться. Таково обетование Отца Небесного. Его попечение касается и духовных, и физических нужд.
Господь покоит Своих овец на злачных пажитях и водит к тихим водам. Здесь открывается забота Пастыря о нашем внутреннем мире. Он дает покой и утешение, обильно кормит хлебом жизни, поит живительными водами. Некоторые христиане думают, что Богу нет дела до нашей материальной жизни. Это неправильное мнение. В Писании мы находим много мест, которые свидетельствуют о том, что Господь заботится о пище и одежде и посылает Своим детям все необходимое для нормальной жизни.
Сегодня многие христиане могут подтвердить, что забота Пастыря проявляется в каждодневных милостях - Он и здоровье посылает, и от несчастья хранит, и пищу на стол подает, и наказывает за провины, и обличает. Бывают и необычные случаи особенной Божьей заботы. Один служитель рассказывает, что ему на годы запомнилось отцовское внимание Бога, оказанное в первый год его семейной жизни.
В то время они жили на квартире и ежемесячно большую часть своей зарплаты отдавали хозяевам за жилье. Вот тогда-то и возникла небольшая, но серьезная проблема: приближалась зима, а у жены не было сапог. На рынке они стоили дорого, а в магазине подходящих не было. Муж предложил жене помолиться об этой нужде. Она высказала недоверие: разве Богу есть дело до таких проблем? Если бы, мол, просить чего-то большого, необходимого для духовной жизни, тогда можно надеяться на ответ, а сапоги... После некоторого колебания она все же согласилась помолиться, и они, рассказав Богу о своем затруднении, искренне попросили, чтобы Он каким-нибудь образом восполнил их нужду.
На следующий день, когда муж вернулся с работы, жена встретила его с необычной улыбкой и тут же вынесла из комнаты новые зимние сапоги. "Откуда?" - спросил он удивленно. "Не знаю, - пожала она плечами. - Захожу в дом, смотрю - возле стола стоят сапоги. Примерила, как раз на мою ногу..."
Не ожидая, что Бог так быстро ответит на молитву, муж посоветовал жене поставить сапоги на место... Недели через две супруги приняли сапоги как ответ на свою просьбу и поблагодарили Бога за услышанную молитву.
И только через полгода выяснилось, что одна из подруг жены купила себе сапоги, но они оказались ей малы, и она решила помочь молодой семье. Зная, где лежит ключ, подруга открыла дом, поставила сапоги и ушла. Очень хотелось ей, чтобы это было настоящим подарком. И только летом она рассказала, что сделала. Конечно, здесь явно видна забота Господа. Ведь это Он вселил в сердце подруги желание сделать доброе дело! Заметим при этом, что при Божьем водительстве радость испытывает и тот, кто дает, и тот, кто получает.
Иисус Христос сказал: "Не заботьтесь для души вашей, что вам есть и что пить, ни для тела вашего, во что одеться". Он привел в пример птиц небесных, которые не сеют и не жнут, но Бог питает их. Тем более Он заботится о детях Своих, потому что они гораздо лучше птиц.
Забота Пастыря выражается еще и в том, что Он направляет Своих овец на верный путь. "Направляет меня на стези правды ради имени Своего",- говорит Давид. Иисус Христос сказал, что Он будет жить в нашем сердце, руководить нами и учить нас всему. Это одно из самых важных обетовании в жизни христианина. Если Господь направляет меня на стези правды, тогда, повинуясь Ему, я буду меньше ошибаться, тогда из любых, даже самых трудных, ситуаций Он будет указывать выход, но при этом и очищать меня будет так, чтобы в конце пути я попал на небо.
Одна церковь переживала трудное время: между членами царило разногласие по поводу регистрации. Молодая чета, недавно пополнившая эту общину, сильно переживала о происходящем. Когда в церкви назначили членское собрание, эти супруги назначили трехдневный пост и решили умолять Господа, чтобы Он послал к ним служителя, который ответил бы на многие вопросы и помог прийти к единству и взаимопониманию.
Наступило воскресенье. В другом городе, километров за двести от того места, где жили супруги, в этот день происходило следующее. Служитель отправился в соседнюю общину с вечерей Господней. Он пришел на вокзал, занял очередь в кассу и в ожидании стал смотреть в окно. На посадочной площадке, прямо перед окном, стоял автобус, на стекле которого была надпись того города, в котором молились муж с женой. Когда подошла очередь служителя, он подал деньги и ошибочно назвал город, который прочитал на табличке. Кассир выписала билет и сказала: "Ваш автобус уже подан, идите на посадку". И только отойдя от кассы, брат понял, что взял билет не в том направлении. Он хотел было сдать его, но потом подумал: "Видно, Господь меня посылает туда" - и подчинился сложившимся обстоятельствам. В пути служитель не переставал молиться и просить благословения на эту незапланированную поездку. Адреса верующих в этом городе у него не было.
Когда автобус прибыл на место, служитель вышел и у первого встречного спросил, как найти верующих. Этот "встречный" оказался тем братом, который уже третий день был со своей женой в посте и молился о приезде служителя. Он приехал на автовокзал в надежде получить просимое...
Так Бог в ответ на молитву руководил обстоятельствами и служителем, способным подчиняться Духу Святому, и дал ему мудрость в решении трудных вопросов. В общине восстановился мир и взаимопонимание.
В Священном Писании есть примеры, когда Господь направлял Своих рабов не туда, куда они планировали идти. Например, Апостолу Павлу приснился сон, что муж македонянин приглашает его в Македонию. Павел не посчитал, что это обычный сон, а понял его как зов Господа и покорился, изменив свой маршрут.
"Если я пойду и долиной смертной тени, не убоюсь зла, потому что Ты со мною",- воспевает псалмопевец могущество своего Пастыря. Да, Он силен сохранить нас даже в долине смертной тени! Нам нужно только научиться доверять Ему, как ребенок доверяет матери.
В дальней кубанской станице жила одинокая верующая старушка. Домик ее стоял на окраине, и ближайшие соседи жили далеко, около двухсот метров. Рядом тянулась лесополоса. Кажется, страшновато должно быть, но на доме у сестры даже замка не было, просто крючок изнутри.
Приехали как-то к этой бабушке братья из города. С утра они работали на огороде, потом подремонтировали сарай, выкопали погреб, а вечером за чаем стали расспрашивать старушку, как и чем она живет, рассказывали о жизни церкви. Уже после беседы один из братьев спросил:
- Егоровна, вам не скучно здесь жить одной?
- Нет, я не скучаю, со мной же Господь! - радостно сказала она. - Я Слово Божье читаю, молюсь.
Брату стало неловко за свой вопрос, в то же время слышать ответ сестры было очень приятно. Через некоторое время он снова поинтересовался:
- Егоровна, а не страшно вам здесь? Соседи далеко, лесополоса рядом, может, разбойники какие ходят?
- Брат, со мной же Господь! Он хранит меня,- напомнила старушка. - Я не переживаю и спать ложусь спокойно. Помолюсь, вручу Господу свою жизнь, и Он меня охраняет.
Как хорошо, когда Господь является нашим Пастырем!
Но бывает и по-другому. Приехали два служителя в один город под вечер. Им надо было переночевать и утром попасть на собрание. Нашли они дом, где проживала христианская семья. Поднялись на четвертый этаж. Один из братьев говорит:
- Здесь надо звонить пять раз, иначе не откроют.
Другой удивленно спрашивает:
- Как не откроют? Еще не ночь, чего бояться?
- Не знаю, чего они боятся, но надо звонить пять раз. Если по-другому позвонишь, не откроют.
Второй служитель тоже был знаком с этой семьей и решил не звонить пять раз. Дважды нажав на кнопку, он отошел немного от двери и застыл в ожидании. Через глазок было видно, что в квартире горит свет. Вот кто-то приблизился к двери, и в глазке потемнело, значит, смотрят. Брат улыбнулся - сейчас откроют. Но нет, глазок вдруг посветлел, кто-то тихонько ушел. Служитель снова позвонил, но к двери больше никто не приблизился. Он снова позвонил, уже пять раз подряд, надо же где-то ночевать! Но дверь так никто и не открыл. Братья и стучали, и звали, и в конце концов пошли искать ночлег в другом месте.
На собрании хозяева, узнав, что к ним вечером приходили служители, извинялись перед ними, просили прощения за то, что не узнали, иначе открыли бы. Конечно, братья простили, но еще раз убедились в том, что очень трудно жить, когда страх овладевает сердцем. Когда Господь с нами, страх уходит, нам нечего бояться. Добрый Пастырь защищает Своих овец и освобождает их от физического страха.
Писание говорит: "Боящийся не совершен в любви". Если Господь сделался нашим Пастырем и мы полюбили Его, страху не будет места в сердце.
"Твой жезл и Твой посох, они успокаивают меня",- удовлетворенно говорит Давид, не раз испытавший это живительное успокоение. Всякий человек, который приходит ко Христу и принимает Его в свою жизнь как руководителя и Пастыря, получает покой, великий внутренний покой.
Поздно вечером родители двухлетнего малыша сидели за столом, обсуждая серьезную проблему. На сердце у них было тревожно, выхода из сложившейся ситуации они не видели. А сынишка в это время сидел на руках отца, теребил пуговицу на его пиджаке и беззаботно улыбался. "Посмотри, какой он спокойный,- заметил отец, обращаясь к жене. - Его не тревожат наши проблемы. Мне кажется, если бы даже у нас сейчас сгорел дом и на улице была зима, он и тогда не переживал бы, сидя у меня на руках. Его бы не тревожили мысли: где он теперь будет спать, что будет кушать, потому что он сидит на коленях у отца".
Как прекрасно детское доверие! Небесный Отец и от нас ждет такой простоты, такого отношения, когда мы можем успокоиться в Его крепких, надежных руках.
Покоиться в руках Господа сегодня можно только верой. Например, ты подрался с братом, вдобавок к этому украл у мамы деньги на мороженое и уже несколько дней не находишь себе места от случившегося. Вроде и прощения попросил у брата и родителей, и раскаялся перед Богом, а на сердце тревожно. Ты снова и снова винишь себя, думаешь, что такое может повториться, что у тебя нет сил управлять собой. В таком случае выход один - поверь, что Кровь Иисуса Христа очищает от всякого греха, и если ты попросил прощения, значит, Бог простил.
В Библии много внимания уделено тем, кто осознал тяжесть своей вины и обратился к Богу за прощением. Как бальзам льется живительное слово в утешение нам: "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды" (1 Иоан. 1, 9); "Не бойся, ибо Я - с тобою; не смущайся, ибо Я - Бог твой; Я укреплю тебя, и помогу тебе, и поддержу тебя десницею правды Моей" (Ис. 41, 10).
Если тебя страшат мысли о том, что Христос придет за Церковью, а ты останешься на земле, потому что так много у тебя грехов, поспеши рассказать Ему об этом! Затем прислушайся к Его голосу, Он скажет тебе, что умер за тебя на Голгофе и искупил тебя Кровью Своей, чтобы ты жил с Ним вечно. Поверь этому слову, ведь Бог не может лгать!
Итак, у Небесного Отца несметные сокровища всяких благ, и Сам Он - непревзойденный Царь и Господь. Стал ли Он твоим Пастырем? Отдался ли ты в Его руки, оценил ли Его заботу?

Любите больше!

На берегу Галилейского моря горел костер, а рядом стоял воскресший Христос. Можно представить себе, что прохладный утренний ветерок шевелил Его волосы, а на лице лежал отпечаток глубокого, неземного мира. Трудное служение позади. Иисус совершил дело, ради которого оставил славу небес. Он победил смерть и ад, открыл дорогу в небо. Теперь Небесный Учитель ждет Своих учеников. Ждет, чтобы преподать им последний урок любви и последний раз посидеть с ними на берегу, где совершилось столько памятных событий...
Всю ночь ученики ловили рыбу и ничего не поймали. На рассвете, уставшие и голодные, они возвращались на берег, даже не подозревая, какая ждет их там встреча.
Здесь, на берегу Геннисаретского озера, произошло одно событие, которое и сегодня еще о многом говорит нам. Здесь учеников ждал завтрак, здесь горел костер и самое главное - здесь был их любимый Учитель.
По Его слову рыбаки закинули сеть по правую сторону лодки и стали свидетелями явного чуда - сеть наполнилась множеством рыб.
Иисус сказал ученикам: "Принесите рыбу, которую вы теперь поймали". Симон Петр пошел и вытащил сеть на землю.
Принесите рыбу... Ученики не бросились гурьбой к воде. Пошел один Петр, хотя Христос и не обращался к нему лично. Лично к нему Иисус обратился позже и спросил: "Любишь ли ты Меня больше, нежели они?"
Да, Петр любил больше, чем другие, и потому с такой готовностью выполнил просьбу Христа. Принести рыбу - очень простое поручение, кто не смог бы его выполнить? Это по силам каждому, но пошел один Петр, и ему даже никто не помог.
Услышав чью-нибудь просьбу, какое ты испытываешь желание - скорее исполнить или подождать, пока другой сделает?
Все, что ты делаешь для Бога, имеет значение и важно для Него, будь то особое поручение служителя или услуга, оказанная одному из меньших братьев.
В воскресной школе на одном из уроков учительница спросила учеников: "Кто из вас хочет быть пресвитером церкви?" Почти все мальчики подняли руку. "Очень хорошо, - сказала она. - Служить Богу - это хорошо и ответственно. Сейчас у нас нет гонений за имя Христа. А несколько лет назад власти не разрешали проводить богослужения, запрещали заниматься с детьми. Тех, кто любил Бога и служил Ему, сажали в тюрьму. Пресвитеру всегда первому приходилось принимать страдания и терпеть гонения. Это нелегко. Кто из вас хочет быть служителем, готовым пострадать за Христа?" Руку поднял только один мальчик. Учительница спросила его: "Ты не боишься, что тебя в тюрьму могут посадить?" Мальчик смутился и, немного подумав, сказал: "Я люблю Иисуса и хочу служить Ему..."
"Достигайте любви",- призывает Апостол Павел в послании Коринфянам. Любите больше! Может, вам не придется участвовать в видном служении, но пусть ваша любовь проявится на деле!
У Иисуса Христа на земле было большое служение: проповедовать, исцелять, беседовать, отвечать на бесчисленные вопросы людей, учить учеников. Он был очень занят. Но среди всех забот Иисус на деле проявлял любовь к Отцу и старался, чтобы окружающие поняли это и научились этому. Он говорил: "Но чтобы мир знал, что Я люблю Отца, и как заповедал Мне Отец, так и творю". Наша любовь к Богу тоже должна проявляться в делах.
Пророк Самуил начинал свое служение с того, что утром и вечером открывал и закрывал двери храма. А Иисус Навин, великий вождь Израиля, в юности служил Моисею и не отлучался от скинии. Вот что написано о нем в Библии: "И говорил Господь с Моисеем лицом к лицу, как бы говорил кто с другом своим; и он возвращался в стан; а служитель его Иисус, сын Навин, юноша, не отлучался от скинии" (Исх. 33, 11). Сердце Иисуса Навина влекло туда, где пребывал Бог. Этот юноша всегда находился при скинии, тогда как другие молодые люди занимались своими делами. Когда Моисей заходил в скинию для общения с Богом, все израильтяне становились каждый возле своего шатра, а у Иисуса Навина как будто не было собственного дома, он стоял возле скинии и ждал Моисея.
У Иисуса Навина было много ровесников - умных, красивых, с широким кругозором, умеющих говорить и хорошо вести себя в обществе, но в Библии не записаны их имена. Бог обратил внимание на скромного, незаметного юношу, служащего Моисею при скинии. О нем написано в Библии, чтобы мы узнали, что ценит Бог.
Нам дано очень мало прожить на этой земле. Это только так кажется, что впереди много лет. Они очень быстро пройдут, и потому дорожите временем! Уже сейчас любите больше, чем другие. Достигайте любви, то есть делайте больше, старайтесь больше, молитесь больше, читайте Библию больше, слушайтесь больше, смиряйтесь больше, и вы найдете настоящее счастье, сокрытое в нашем Боге!

Издательство "Христианин" СЦ ЕХБ, 1997


Нам нужна только твоя душа

У. Боймер

(рок-сцена и оккультизм)

Предисловие к четвертому изданию

Глава первая

Глава вторая

Глава третья

Глава четвертая

Глава пятая

Глава шестая

Глава седьмая

Глава восьмая

Глава девятая

"Музыка и магия во всех культурах издавна были близкими соседями. Музыка, которая обращается не столько к разуму, сколько ко всей эмоциональной сфере человека, граничащей с подсознанием, является как бы замочной скважиной, через которую можно в самом себе "увидеть" часть другой действительности. Композиторам электронной музыки, таким как Карлхайнц Штокхаузен, эта взаимосвязь давно была известна. Но более всего культурные круги Запада постигали магию, используя ее в рок-музыке".

"Рок-музыка и магия", Рок-сессия 1

"Использование магических предметов, наркотиков, а также волшебство и заклинание оккультных сил стали составной частью искусства не только сегодня Суеверие и формулы заклинаний издавна имели отношение к миру искусства. Во всех областях искусства находят их следы, и рок-н-ролл также не остался свободен от этого. Может быть, рок-н-ролл даже особо пригоден для этих влияний".

"Рок и черная магия", Шпотлигхт 10/1978

"Некоторые рок-н-рольные группы становятся в круг и пьют из чаши, полной крови. Кое-кто из музыкантов падает на колени и молится сатане".

Бывшая рок-звезда Литтл Ричард. Лето 1980 года

Предисловие к четвертому изданию

Когда два года назад вышло первое издание книги "Нам нужна только твоя душа", никто даже не предполагал, какой большой интерес вызовет эта книга своей щекотливой тематикой. Было много разговоров, вопросов, дискуссий, поступило множество писем от читателей. Постоянно возникали новые вопросы. Среди них и такой, не является ли эта книга сокрушительным ударом по рок-музыке вообще или, по крайней мере, по генеральному направлению хард-рока?

Пояснение: книга "Нам нужна только твоя душа" вскрывает определенные связи между различными направлениями рока и оккультизмом. Наряду с кинорежиссерами, писателями, художниками есть музыканты и композиторы, которые практикуют черную магию, спиритизм, культовые сатанинские обряды и желают принести людям свою "весть". Нередко обращение к оккультизму имеет и другую причину: непристойные торговые сделки. Все это показывает то, каким образом скверное проявляет себя в хард-роке. Хеви-метал-сцена, из года в год все более объединяющаяся со всем опасным, вызывает сегодня серьезную озабоченность.

Автор собрал интересную информацию и составил подборку о популярных рок-группах. Таинственная, в большинстве случаев скрытная сторона деятельности рок-музыкантов освящается с помощью многочисленных дат и фактов и раскрывает потрясающие взаимосвязи.

Автор выражает критическую точку зрения, побуждает к размышлению и, руководствуясь Библией, направляет читателя к правильным выводам.

Глава первая

РОЖДЕНИЕ ОККУЛЬТНОГО РОКА

Год 1969. Через три года после основания первой сатанинской церкви в Сан-Франциско и провозглашения "века поклонения дьяволу" оккультизм и культ сатаны стали дерзко появляться на рок-сцене перед общественностью. Начало положила английская группа "Блэк-Саббат" (Черная Суббота). Это название оправдало себя: их новые демонстративные сцены с жесткой рок-музыкой черной мессы, сатанинскими заклинаниями и культом ведьм являли собой прототип "Оккультрока" - особой части рок-музыки, в которой элементы оккультизма (магия, спиритизм, сатанизм и т. д.) проявляют себя в текстах песен. Это соединение хард-рока с оккультизмом и сатанизмом должно было стать школой: "Блэк Саббат" стала приверженцем того направления из более молодой хеви-метал-сцены, которое вселило в публику страх. Рок-словарь сообщает:

"Блэк Саббат" в 1969 году заклялась в Бирмингеме в приверженности к тотальному року и крестилась после одного фильма "ужасов" с участием Бориса Карлоффа. Год спустя квартет со своим за десять минут аранжированным "Параноидом" стал известной хит-группой по обе стороны Атлантики. Оззи Осборн (вокал), Тони Аиомми (соло-гитара), Тэрри Батлер (бас-гитара) и Билл Уард (ударные) вначале занимались оккультными ритуальными сценами и восхваляли свои насильственные детские игры в рабочих кварталах Бирмингема до тех пор, пока не прославились как рок-беззаконники. Их успех у несовершеннолетней публики находился в противоречии с оценкой критики. Лавина жестких звуков с нервирующим причитающим голосом солиста передавала шокирующий общество текст: "Отбери у кого-нибудь жизнь, она - дешевка; убей кого-нибудь - никто не будет плакать. Свобода твоя, исполни только свой долг; нам нужна только твоя душа" ("Рог изобилия").

Это привело молодежь Америки в такой восторг, что группа могла беспрерывно предпринимать свои турне и постоянно выпускать "золотые" альбомы. Лишь после того, как некоторые игроки стали падать на концертах от усталости, группа прекратила свои лихорадочные поездки по Америке. Осборн объяснил это по-другому: "Америка - самая сатанинская страна в мире. Люди, жаждущие наркотиков, словно живые кошмары. Я удивляюсь, что половина из них не приходит на концерт с гробом".

Первый альбом "Блэк Саббат" был прокомментирован экспертом рок-музыки Тибором Кнайфом следующими словами: "После появления "Дип Пэплс" ("Темно-багровые") в том же году в Англии появился дебют-альбом "Блэк Саббат". Они ввели в хард-рок параллельную линию, которую при наличии средств, порожденных стилем хитчкок, можно было бы назвать роком ужаса: проявление силы вызывает здесь жуткий страх. Титульная композиция альбома "загрунтована" звучанием колоколов и той несущей ужас уменьшенной квинтой (тритоном), которая в древних русских программных композициях всегда производит удручающее воздействие. Как в лучших Дракула-фильмах игра теней вызывает ужас, так и здесь: текст, не называя конкретно ничего, в то же время создает определенную атмосферу, вызывая этим воспоминание ужаса прошедшей ночи. Близость к черной магии обнаруживается изображением на внутренней стороне альбома 1970 года таинственного перевернутого креста. На внешней стороне альбома изображен разрушенный дом, мертвые сучья и нереально стоящая впереди бледная дочь Дракулы".

Антон Лавей, поклонник дьявола и основатель первой официальной сатанинской церкви в США ("First Church of Satan"), пояснил в ноябре 1968 года: "Толпа, приверженная сатане, извращает "Отче наш", смешивает его с непристойностями и ногами попирает крест Христов или вешает его вниз головой". Образец титульного произведения "Блэк Саббат":

"Что это такое?! Оно стоит передо мной. Фигура в черном, показывающая на меня! Быстро повернись и убегай! Найди избранного ныне!

Черная фигура с огненными глазами показывает людям их желания.

Я вижу, как пламя поднимается все выше и выше! О нет, нет, нет, нет! Пожалуйста, Бог, помоги мне!!!"

В песне "НИБ" Люцифер (сатана) вербует душу слушателя:

"Некоторые люди говорят, что моя любовь поддельная. Пожалуйста, поверь мне, мой дорогой, я покажу ее тебе. О, полюби меня теперь, и ты не будешь сожалеть, что порвал с той жизнью, которой жил до нашего общения... Мое имя Люцифер - пожалуйста, возьми мою руку!"

Первая пластинка "Блэк Саббат" вызвала не только волну возмущения и отвержения, но также и признания; и это как бы между прочим способствовало появлению бума на книжном рынке. Книги, в которых писалось о черном волшебстве, культе ведьм и заклинании духов, стали внезапно брать нарасхват, они нашли хороший спрос.

На обложке пластинки "Рефлекшн - Блэк-Саббат " хвастливая надпись:

"Уже на первой пластинке они призывали сатану, который действительно и явился. Он обещал им всемирный успех, если только они ежегодно будут играть в большую Субботу. Обе стороны до сегодняшнего дня сдержали свое слово. Шесть принесших успех пластинок, грандиозные концерты на эстрадах всего мира. Там они сыграли адски горячий хард-рок - темпераментную музыку, идеально подходящую для адских торжеств, черных кровавых суббот.

И ты, бедный глупец, держащий в руках пластинку, знай, что ты этим продал свою душу, потому что она будет быстро захвачена адским ритмом, сатанинской силой этой музыки. И укус этого музыкального тарантула заставит тебя плясать без остановки, без конца".

Их поклонники носят наклейки с надписями, которыми открыто свидетельствуют: "Я одержим "Блэк Саббат" ("I am possessed by Black Sabbath").

Высокая степень демонии преподносится с обложки пластинки "Саббат Блади Саббат", где изображена сцена отвратительного ритуала сатаны. Здесь же находим печально известное число 666 - число антихриста (Отк.13:18), которое у поклонников сатаны играет большую роль. Число 666, которое вместе с черепом и с перекрещенными костями изображается на майках многих поклонников группы, можно расценивать как открытое исповедание сатанизма.

Ударник "Блэк Саббат" Билл Уард однажды открыто сказал: "Я чувствую, что сатана, вероятно, Бог".

Оззи Осборн, коллега Уарда по группе, утверждает, что его принуждали двадцать шесть раз (!) смотреть оккультный фильм ужасов "Der Exorzist". Он говорит о себе: "Я не знаю, являюсь ли я медиумом внешней силы. Как бы то ни было, я надеюсь, что это не то, что я думаю - не сатана".

Невероятно, но если говорить правду...

После этих высказываний музыкантов не удивительно, что в некоторых своих выступлениях они предоставляют слово лично сатане, называя его "Господин этого мира" ("Lord of this World").

"Ты испытываешь свой дух и не знаешь, где тебе начинать. Ты поможешь найти подходящий ключ к своему сердцу. Ты думаешь, что знаешь это, однако никогда в нем не уверен. Твоя душа больна, но ты поможешь найти средства для исцеления.

Твой мир был создан для тебя кем-то на небе, но ты избираешь злые пути вместо любви. Где бы ты ни жил - ты делаешь себя господином этого мира. Твоя душа, которую я у тебя взял, никогда не была пропавшей без вести.

Господин этого мира - плохой властелин! Господин этого мира - он теперь твой отец исповедания!

Ты думаешь, что ты невиновен и тебе нечего бояться; ты говоришь, что не знаешь меня, но разве это так? Ты обращаешься ко мне со всем твоим мирским вожделением и высокомерием. Однако обратишься ли ты ко мне, когда будешь умирать?"

Эта песня взята из пластинки "Настоящий хозяин" ("Master of Reality", 1971). На этой же пластинке "Блэк Саббат" исполняет другую песню, совершенно непохожую на прежнюю, которая - это невероятно, но если говорить правду - звучит весьма по-христиански.

"После вечности"

"Ты когда-нибудь думал о своей душе, может ли она быть спасена? Или ты думаешь, что когда умрешь, навсегда останешься в гробу?

Разве Бог только мысль в твоей голове или Он часть тебя самого? Разве Христос - это только имя, о котором ты некогда читал в книге, когда учился в школе?

Я вижу истину. Да, я вижу свет, и я изменил свои пути. В конце своих дней я буду подготовлен, а ты будешь одинок и в страхе.

Возможно, ты боишься того, что скажут твои друзья, когда узнают, что ты веруешь в Бога? Прежде чем критиковать, они должны были бы познать, что Бог - единственный путь к Любви...

Я думаю, что люди, которые распяли Христа, были такие, как ты. Это печально, что ты согласен с их мнением. Когда подойдет смерть, будешь ли уверен в своем деле и сможешь ли сказать, что ни во что не веруешь? У тебя была возможность, но ты ее отклонил и теперь уже никогда не сможешь поправить это.

Может быть, ты все же подумаешь, прежде чем сказать, что Бог мертв и забыт. Открой глаза и познай, что Он единственный, Кто может спасти тебя от всех твоих грехов и от твоей ненависти. Или ты будешь все еще глумиться над тем, что теперь слышишь? - Да... - Я думаю, что для тебя все слишком поздно".

Надеемся, что этот короткий отрывок поможет понять, что и христиане могут быть введены в заблуждение сатанинской хитростью. Такой "благочестивый" текст, как "После вечности", вовсе еще не дает достоверного разъяснения духовной подоплеки этой интерпретации! Еще апостол Павел указывал на то, что сатана умеет очень искусно маскироваться и знает, как обмануть людей, чтобы они поскользнулись и упали (2Кор.11:14-15).

С гарантией можно сказать, что некоторые сошлются на металлический крест, который носят члены группы. Выражение их христианского убеждения? Никак! Зная, про угрожающую от демонов опасность, некоторые оккультисты (белая магия) защищаются металлическим крестом. По их высказыванию, злые силы должны его бояться. Однако четверо музыкантов из "Хелленрокер" не боятся иногда вешать свои кресты вниз головой..."

Боб Ларсон, христианский эксперт рок-музыки в США, был крайне обеспокоен количеством альбомов "Блэк Саббат ", которые он нашел в среде христианской молодежи.

"Я был поражен, когда увидел многих молодых людей, исповедующих Христа, которые покупали альбомы "Блэк Саббат", хотя и знали о расположении этой группы к сатанизму. Некоторые пытаются защищать "Блэк Саббат", указывая на одну из песен под названием "После вечности".

Небо и ад

После восьмой пластинки "Блэк Саббат" под названием "Никогда не говори: "Умирать" ("Never Say Die", 1978) произошел раскол группы, когда певец Оззи Осборн оставил своих коллег, чтобы сделать соло-карьеру. Впавший в пьянство, Осборн так комментировал свой уход из "Блэк Саббат":

"Собственно говоря, я не должен больше быть здесь, а должен лежать "в ящике". Было "без пяти двенадцать". Если б я остался в "Блэк Саббат", то вскоре появился бы Кейт Мун номер два. Пьянство было моим хобби..."

С появлением бывшего певца группы "Рейнбоу" ("Радуга") Ронни Джеймса Дио, который в то время был привязан к оккультизму, группа наконец нашла полноценную замену.

В 1980 году появилась пластинка "Небо и ад" ("Heaven and Hell"). На черной обложке этой пластинки изображены три ангела с ореолом святости над головой, с красным лаком на ногтях, играющие в карты и курящие сигареты. Скорее всего, это были ангелы ада, чем неба.

В конце 1981 года последовал диск "Правила толпы" ("Mob Rules"), титульная композиция которого представила ведущую песню из оккультно-фантастического фильма "Тяжелый металл" ("Heavy Metal"). Затем вышла двойная пластинка "Живое зло" ("Live Evil"), в коротком названии которой отражена самооценка группы и то, что у многих тысяч поклонников ассоциируется с "Блэк Саббат ".

На одном концерте Р. Джеймс Дио показал сатанинское приветствие, при котором указательный палец и мизинец поднимался вверх, что символизирует два рога. При этом певец громко крикнул в толпу, и в ответ многие приветствовали его тем же сатанинским салютом.

Затем Дио посмотрел на знак, который он сделал рукой, и сказал: "Многие люди думают, что им известно значение этого знака, мы же знаем, что он действительно обозначает. Он обозначает: "Да здравствует рок-н-ролл!"

Сенсацией явилось выступление знаменитого Яна Гиллана, бывшего участника "Дип Пэплс", который очень быстро перенял манеры Ронни Джеймса Дио, ушедшего из группы в марте 1983 года.

"Они беснуются как одержимые дьяволом", - описывает один молодежный журнал выступление новой формации и продолжает: "На обложке по-дьявольски ухмыляется зеленоглазая мордочка новорожденного адского ребенка. Рога на открытом лбу, сверкающие по углам рта зубы вампира, сверхдлинные острые желтые ногти на пальцах. "Вновь рожденный" ("Born again") - многообещающее титульное произведение новой пластинки "Блэк Саббат", показывает "динозавров" хард-рока в сентябре во время долгожданного немецкого турне.

И действительно, "поклонники сатанинского рока" ("Teufelsanbeter des Rock"), как охотно называют себя "Блэк Саббат", все еще привлекают тысячи фанатов в залы, где с шумом и адской силой совершаются черные рок-мессы... Густой зеленовато-белый туман клубится над сценой, когда группа, посылая в толпу первые ударные залпы, начинает свою песню "Вновь рожденный". На заднем плане на полотне вырисовываются очертания английского места жертвоприношений "Stonehenge"... а впереди, по колено в тумане, как будто одержимый дьяволом, Ян Гиллан трясет своей лохматой шевелюрой и рычит "Параноид" или "Железного человека" ("Iron Man") в бушующую толпу, которая как одержимая танцует под черную мессу и с криком просит большего".

Один из поклонников группы заметил: "Под звуки их музыки можно получить кайф даже без наркотиков".

Любимец Люцифера

Оззи Осборн ("Любимец Люцифера", как назвал его один музыкальный журнал) весь предался тому, чтобы улучшить свою оккультную репутацию, что ему удалось и принесло золотой и платиновый "дождь" за несколько миллионов проданных пластинок.

Во время своих выступлений Осборн имел отвратительную привычку откусывать птицам головы - пока наконец однажды не откусил голову мертвой летучей мыши, которую ему кто-то бросил на сцену, после чего ему пришлось принять курс болезненных уколов против бешенства.

Дебют-альбом Осборна "Буря Оззы" ("Blizzard of Ozz", 1981) был описан молодежным журналом следующими словами:

"Пластинкой "Буря Оззы", насыщенной как всегда символикой, Оззи Осборн вновь заявил о себе после выхода из "Блэк Саббат". На обложке пластинки изображен Оззи, который лежит на поле, покрытом туманом, облаченный в красную одежду священника, с черепами, черной кошкой и большим крестом, поднятым для нападения. И неудивительно, что Оззи в одной из своих песен обращается к небезызвестному оккультисту современности, одному из самых жестоких поклонников сатаны:

"Мистер Кроули, я хочу знать, что вы имели в виду".

Этим Оззи Осборн отдал должное Алейстеру Кроули и занес себя в "Книгу рекордов Гиннесса": "Mr. Crowley" - грампластинка с выгравированным изображением, проданная в самом большом количестве".

Глава вторая

"СИМПАТИЯ К ДЬЯВОЛУ"

ВЕЛИКИЙ ЗВЕРЬ - 666

Известный маг Алейстер Кроули (1875-1947) считается самым значительным сатанистом двадцатого века. В 1896 году в Стокгольме ему якобы было видение, которое вселило в него уверенность в то, что он является антихристом. С тех пор он так и называл себя: "великий зверь 666" или "зверь из бездны" (Отк.11:7) и думал, что будет использован оккультными силами с проявлением сверхчеловеческого знания и способности как коммуникационный канал для связи с человечеством.

Уходя, Кроули объяснил свою миссию "необходимостью привести в движение оккультные силы, которые достигнут своего апогея в конце этого века". Сам он видел себя в качестве пророка, который откроет новую эру и отметет в сторону остатки устаревшего и уже не способного к жизни христианства. Собственные слова Кроули весьма показательны: "Сатана не враг человеку: он - жизнь... любовь... свет" и "...дорога на небо ведет через ад". Цель Кроули - присвоение человеком демонических сил и достижение через это господства над миром.

Наряду с практикой черной магии и сатанизма, интенсивного употребления наркотиков значительную роль в жизни Кроули играли половые извращения. Знакомые и друзья характеризовали его как сексуального маньяка за бесчисленные связи с мужчинами и женщинами, несмотря на полное отсутствие расположения к ним. Примыкая к индийскому тантра-культу, он пропагандировал сексуальные извращения как неотъемлемую часть сексуальной магии. С возрастом Кроули делался все более страшным и стал находить удовольствие в садизме. Одной из его особенностей было - испражняться на ковре. И он утверждал, что его excrementum - святыня.

Алейстер Кроули написал множество стихотворений, очерков и других сочинений, в которых он выражает свою оккультную философию и описывает опыты, большинство из которых были порнографическими. Основной труд Кроули - "Книгу закона" ("The Book of the Law") продиктовал ему в Каире в апреле 1904 года ведущий дух, демон Айвас. В этой антибиблии Кроули изложил свое сатанинское учение и вывел основное положение: "Делай, что хочешь - в этом весь закон!"

Через подражание Кроули и исполнение этой заповеди возник новый мир таинственных обрядов и связанные с ним оккультные ложи. В черной магии, в поклонении дьяволу совершались ужасные обряды, вплоть до приношения в жертву людей.

Алейстер Кроули был преисполнен страсти к злу и разврату. Он был носителем "бацилл" зла; своими видениями и практикой черной магии он заразил бесчисленное множество людей и вовлек их в узы зла. Сумма от продажи его книг еще и ныне выражается пятизначной цифрой.

Журналист Хорст Кнаут в своей книге "Завет зла" ("Das Testament des Bosen") утверждает:

"То, чего Алейстер Кроули в своей жизни достиг, чему учил, что публиковал и практиковал, для многих оккультных групп сегодня стало руководящим. Через Кроули они нашли новый путь жизни, новые идейные направления, новую религию. Большого размаха и расцвета своего учения в Европе и особенно в США после второй мировой войны Кроули уже не увидел. Прожив жизнь, полную приключений, он умер в 1947 году на своей родине, в Англии, помраченным в разуме, наркоманом и одиноким."

"Лед Зеппелин"

Самыми знаменитыми последователями и продолжателями учения Кроули считаются Джимми Пейдж, руководитель всемирно известной, теперь уже распавшейся рок-группы "Лед Зеппелин" ("Свинцовый дирижабль"), и создатель фильмов Кеннет Анджер, который ввел в мир духов Алейстера Кроули рок-группу "Роллинг Стоунз".

Когда Джимми Пейдж после турне или грамзаписи хотел почерпнуть новые силы, он удалялся в свой дом "Boleskine" на берегу озера Несс.

Этот дом привидений раньше принадлежал Алейстеру Кроули, который совершал там оккультный обряд посвящения в свой таинственный культ.

Пейдж был не только музыкантом, но и владельцем магазина оккультной литературы. Этот гитарист пояснил: "В Лондоне не было хорошего собрания оккультной литературы, и мне надоело ходить по разным местам за книгами, которые я хотел иметь".

К самым известным и пользующимся успехом песням "Лед Зеппелин" относится "Лестница на небо" ("Stairway to Heaven"), в которой описывается одноименный культ египетской мифологии. Текст этой песни содержит в себе зашифрованный сатанинский символ веры! Если пластинку с песней "Лестница на небо" проигрывать в обратном направлении, что невозможно на обычных проигрывателях, то можно услышать следующие обрывки фраз:

"Listen! We have been there... I will sing, because I live with Satan... Serve me! There is no escaping it... with Satan... if we've got to live for Satan... Master Satan..."

"Послушай! Мы были там... Я буду петь, потому что я живу с сатаной... Служи мне! Там нет спасения... С сатаной... Если мы должны жить для сатаны... Хозяин сатана...".

Запись на грампластинку обратного хода игры ("обратная маскировка"), посредством которой можно передавать тайную информацию, была известна давно. Весьма вероятно, что этот способ исходит от Алейстера Кроули, учившего, что всякий, занимающийся сатанизмом, должен уметь "мыслить, понимать, разговаривать, читать, писать на таком перевернутом языке".

Приведем еще один пример "обратной маскировки". В одной из частей песни "Когда электричество пришло в Арканзас" ("When Electricity Came to Arkansas") группы "Черный дуб Арканзаса" ("Black Oak Arkansas") певец произносит бессмысленные слова. Если проигрывать в обратном направлении, можно услышать следующее: "Сатана, сатана, сатана. Он бог, он бог, он бог".

"Решающим фактором успеха каждого рок-оркестра является энергия: способность передавать ее, воспринимать от публики и возвращать вновь. В действительности рок-концерт - ничто иное, как ритуал, во время которого освобождается и передается психическая сила. Концерты "Лед Зеппелин" основаны, в сущности, на усиленном звучании, повторности и ритме. У них много общего с трансмузыкой Марокко, которая по своему происхождению и назначению имеет магический характер. Музыка, живопись и литература происходят от заклинания и магии и используются ею с определенной целью.

В концертах "Лед Зеппелин" целью музыкантов и публики является энергия. Для достижения ее необходимо соединиться с источником магической силы, как бы опасно это ни было"

Джимми Пейдж, ведущий гитарист "Лед Зеппелин").

"Роллинг Стоунз"

"Роллинг Стоунз" иногда допускали флирт с сатанинским культом. Уже в 1967 году они выпустили пластинку под названием "Желание их сатанинского Величества" ("Their Satanic Majesties Request"). Впоследствии Мик Джеггер, певец "Стоунз", признался, что никто иной, как Антон Лавей, первосвященник сатанинской церкви, инспирировал группу на выпуск этой пластинки. Немного позже появилась пресловутая песня "Симпатия к дьяволу" ("Sympathy for the Devil"), которая должна была стать гимном американских сатанистов.

Тони Санкез, один из друзей "Стоунз", рассказал об одном концерте этой группы: "Когда исполнение песни "Симпатия к дьяволу" достигло своей кульминации, Джеггер сорвал с себя красную майку и обнажил большую отвратительную татуировку, изображающую дьявола. Я спросил себя: "Не занимается ли он черной магией намного интенсивнее, чем мы это предполагали?"

В журнале "Роллинг Стоунз" гитарист Кейт Ричард подчеркнул: "Черная магия - это нечто, что каждый должен был бы исследовать. Она содержит в себе большие возможности. Многие заигрывали с магией и в каждом что-то осталось от нее. Откуда взялся культ Вуду (черная магия африканцев)? Все это отбрасывается как суеверие и бабьи басни. Я не эксперт и никогда не буду этого утверждать. Я только стараюсь, как могу, доводить это до общественности. Некоторые маги считают нас тайными агентами Люцифера, а другие думают, что мы сами являемся Люциферами".

Название альбома ("Get Yer Ya-Ya's Out", 1970) группы "Стоунз" происходит от выражения, которое употребляется в культе Вуду. Некоторые фрагменты пластинки "Суп с козлиной головой" ("Goat's Head Soup", 1973) были записаны во время ритуала Вуду. В одной из песен можно даже услышать крики одержимого дьяволом. На внутренней стороне обложки пластинки изображена отрезанная козлиная голова, плавающая в кипящем котле - классический символ для сатанизма (знак для Люцифера).

После такого обзора уже не вызывает удивления наблюдение Кейта Ричарда, что песни "Стоунз" возникают совершенно стихийно, подобно инспирации во время спиритического сеанса. Он объяснил, что эти песни в большом количестве производятся их сочинителями в том случае, если они являются желанным и открытым медиумом.

Игра с огнем

Особого внимания заслуживает связь между "Роллинг Стоунз" и учеником Кроули Кеннетом Анджером. Анджер, называющий себя магом кино, фактически претворил в фильмах идеи Кроули в отношении магии, секса и насилия. Самым значительным его произведением является фильм "Восстание Люцифера" ("Luсifer Rising"), экранизация сатанинской версии Алейстера Кроули.

На главную роль в фильме Кеннет Анджер избрал певца "Стоунз" Мика Джеггера.

Бывший исполнитель этой роли гитарист Бобби Бьюсолейл по необъяснимой причине вдруг стал буйствовать, убежал и совершил чудовищное убийство. Кровью своей жертвы он нарисовал на стене криптские знаки.

"Мы все немного боялись Кеннета, - признался Тони Санкез, - в его окружении часто происходили необъяснимые явления".

Несмотря на угнетающее чувство, вызванное всем этим, композитор Мик Джеггер взял для фильма "Вызывание моего брата демона" гипнотически звучащий фрагмент из "Восстания Люцифера" и сыграл в этом фильме роль Люцифера. Один кинокритик высказался по поводу этой ленты так: "...Адская фантасмагория, в которой Анджер заклинает демонов, совершает черную мессу и отображает таинственные видения".

Мик Джеггер, несомненно, и в дальнейшем отдавал бы свой талант на служение Анджеру, если б не произошел случай с тяжелыми последствиями. Это было 6 декабря 1969 года. На "Алтамонт Спидвей", запущенной спортивной автотрассе вблизи Сан-Франциско, "Стоунз" хотели в заключение турне по США организовать вместе с другими группами бесплатный рок-фестиваль. "Алтамонт" с его более чем тремястами тысячами посетителей должен был стать местом ужасной кровавой бойни, устроенной рок-группой "Ангелы ада", которые были приглашены заправилами "Стоунз" как дежурные, однако напились и самым зверским образом терроризировали публику.

Полная и окончательная катастрофа произошла, когда "Роллинг Стоунз" выступили вечером в апогее фестиваля. Во время исполнения песни "Карол" одна пара молодых людей странным образом разделась до нага и "поползла по направлению к сцене, как к алтарю, желая предложить себя в жертву для сапог и палок "ангелов", - сообщает Тони Санкез. - Чем грубее их избивали, тем более казалось, что какая-то сверхъестественная сила заставляла их предложить себя в жертву этим агентам сатаны. Насилие превзошло всякое человеческое представление о нем. Все это выглядело почти как древний ритуал: жертвы не только принимали страдания и зверства, но буквально желали их".

Когда "Стоунз" начали петь "Симпатию к дьяволу", "ангелы" принялись без разбора избивать слушателей. Кровавую схватку у сцены уже нельзя было остановить. Концерт полностью вышел из-под контроля. Мик Джеггер пробормотал: "Всегда, когда мы играем этот номер, что-то происходит".

"В "Симпатии к дьяволу" сконцентрировалась вся та разрушительная злоба, которая кипела в толпе, - пояснил Санкез. - "Ангелы ада" почуяли кровь, в воздухе "запахло" убийством, заблестели ножи. "Стоунз" всегда заигрывали с насилием и теперь не могли избавиться от тех духов, которых они вызвали".

Когда затем Мик Джеггер, изображавший Люцифера, начал в демонической позе петь из рок-спектакля "В моей власти" ("Under My Thumb"), восемнадцатилетний негр Мередит Хунтер прямо у сцены был хладнокровно зарезан "Ангелами ада"! Так выступление "Стоунз" закончилось смертью и насилием.

Побоище на "Алтамонте" закончились еще тремя убийствами и множеством раненых. "На месте фестиваля, до отказа набитом людьми, палатками и средствами передвижения, было зарегистрировано, по меньшей мере, двадцать тяжелых несчастных случаев. Один "плимут" на большой скорости въехал в толпу, убив двух человек. Юноша, опьяненный наркотиками, утонул в канале; другой попал в огонь и с тяжелыми ожогами ног был доставлен в больницу. Девятнадцать врачей и шесть психиатров до изнеможения обслуживали людей с наркотическими отравлениями, преждевременными родами и раненных в драке".

Мик Джеггер был так потрясен проявлением сатанизма на "Алтамонте", что тотчас порвал контакт с Кеннетом Анджером и отказался от участия в его фильме. "Вначале, - комментировал Анджер, - он всю магию воспринимал только как игру, но теперь она стала действительностью, которая могла разрушить всю группу. Два или три таких "Алтамонта" "Стоунз" не смогли бы выдержать. Мик Джеггер воспринимал фильм как веселую шутку, и вдруг теперь он оказался слишком потрясен, чтобы находить в нем удовольствие".

Между тем как "Роллинг Стоунз" под впечатлением побоища на "Алтамонте" удалились от магии Кроули и, оставшись на сцене, возвратились к менее рискованному занятию рекламой, их коллега Грахам Бонд за свою магическую активность должен был заплатить более высокую цену. Саксофонист и игрок на клавишных Бонд, считавший себя незаконным сыном Кроули, расплатился своею жизнью:

"Как свидетельствует его менеджер, наркотики Бонд не употреблял и, когда 8 мая 1974 года он шел по лондонскому парку Финсбури к метро, у него было оптимистическое настроение в связи с договором о выпуске новой пластинки. Поезд, под который он попал, изуродовал его так, что только через два дня смогли по отпечаткам пальцев установить его личность. Единственное, что на нем уцелело, это магический серебряный амулет, который он носил на шее.

После этого несчастного случая подруга Бонда Диана Штеварт с ужасом вспоминала в журнале "Новый музыкальный экспресс" о записи одной пластинки: "В то время, когда музыкант отправлял полный кроулевский ритуал "Низведение света" ("The Bringing Down of the Light"), по необъяснимой причине вдруг загорелась вся стена студии".

Глава третья

ОПРЕДЕЛЕНИЕ МЕСТОНАХОЖДЕНИЯ

Оккультизм и магия, сатана и демоны - что кроется за этим? Есть ли что-нибудь достоверного в этом? В наш просвещенный материалистический век все это многим кажется невероятным, и вера в их существование выглядит, как реликт "темного материализма". Часто можно слышать такой аргумент: "Только необразованные и суеверные люди верят еще в существование сатаны и его демонов". Или другой: "Неужели в этой "несуразице" все же что-то есть?" Но мы понимаем, что это реальность, и есть люди, среди них и известные рок-музыканты, которые определенно считаются с силами зла.

В первых двух главах мы познакомились с отдельными рок-группами и музыкантами, которые весьма ясно свидетельствуют о существовании и действии темных сил. В следующих главах мы приведем еще некоторые примеры. Но для того, чтобы правильно понять эти факты и дать им соответствующую оценку, нам необходима дополнительная информация.

Вера в мир демонов, с которым человек может вступить в контакт и который может оказывать влияние на человека, распространена повсюду. Не только так называемые "примитивные" народы верят в демоническое и познают его, но также в возрастающей степени и культурные круги Запада.

"Не менее двадцати миллионов европейцев в наши дни занимаются оккультизмом, - утверждает журналист Хорст Кнаут, - ему предали себя более трех миллионов граждан ФРГ и, кроме того, от пяти до десяти миллионов симпатизируют тайным наукам и хотят" перестраховаться "в них".

Из США сообщают, что число американцев, занимающихся колдовством, черной магией и отправляющих культ сатаны, составляет не менее десяти миллионов.

Общества ведьм, а также сатанинские общества растут, как грибы на торфянистой осенней земле и на некогда христианской Германии. Число активно практикующих выражается пятизначной цифрой.

Число спиритов, которых в мире насчитывается от семидесяти до ста миллионов, значительно превосходит названные выше числа. Их главным центром является Бразилия, где издается сто пятьдесят спиритических газет.

Миллионы людей, среди которых много высокообразованных, твердо верят в существование сверхъестественного. Число тех, которые могут поделиться своим опытом соприкосновения с властями и силами, действующими на видимый мир, так велико, что этого нельзя недооценивать или отрицать.

Библия определенно свидетельствует о существовании этих сверхъестественных сил. Для богодухновенных авторов библейских книг является неоспоримым тот факт, что сверхъестественное действительно существует. Ос Гуиннесс по этому поводу пишет: "Для христианского мышления разница между естественным и сверхъестественным заключается не в том, что первое более действительно, нежели второе. Напротив, хотя естественный мир видимый, а сверхъестественный - невидимый, они в равной мере реальны".

Невидимая реальность: Бог

Бог есть Творец Вселенной, как видимого, так и невидимого мира. Бог невидим для человека, потому что человек, будучи сотворенным из "праха земного", живет в видимом мире. Естественное человеческое бытие ограничено пространством и временем. В пределах естественнонаучного познания человек может выражать свои взгляды только в отношении видимого мира. Потусторонняя действительность такому исследованию не поддается, поэтому и невозможны правильные естественнонаучные выводы о ней. "То, что невозможно научно исследовать, не существует!" - такое заключение, к сожалению, делают многие. Для них бытие заканчивается там, где неприменимы методы естественных наук в исследовании таких явлений. Ортвин Швейцер, глубоко изучивший эту проблему, делает правильный вывод: "Каждый предмет познания требует определенного метода познания. Неверный метод или не даст никакого результата, или результат будет ошибочным. Из этого следует: если я не получаю результата, то или нет самого предмета познания, или мой метод познания предмета непригоден. Применяя подобный подход к познанию существования Бога, можно сделать вывод: если я не могу познать Бога, то или Его нет, или (а об этом обычно никто не задумывается) мой метод познания был неправильным".

Но как люди могут познавать Бога? Библия так отвечает на этот вопрос: "Что можно знать о Боге, явно для них, потому что Бог явил им" (Рим.1:19). В чем же Бог познаваем или даже видим? И на этот вопрос Библия дает исчерпывающий ответ: "Невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы..." (Рим.1:20).

Как реагирует человечество на это откровение Бога в природе? "Но как они, познавши Бога, не прославили Его, как Бога, и не возблагодарили, - констатирует Библия, - но осуетились в умствованиях своих и омрачилось несмысленное их сердце" (Рим.1:21).

Человеческие понятия в отношении личности Бога дегенерируют. В результате возникают различные формы идолопоклонства и идолослужения. "В настоящее время наблюдается полное отрицание бытия Бога", - утверждает материализм, который есть ничто иное, как современный вариант вырождения человеческого мышления.

Однако эта атеистическая точка зрения не нова. Еще три тысячи лет назад в Библии ей дана такая оценка: "Сказал безумец в сердце своем: "Нет Бога" (Пс.13:1).

Итак, мы установили, что разумом можно признавать существование Бога. В связи с этим возникает очень важный вопрос: есть ли другой метод, кроме познания разумом, с помощью которого можно было бы лично познавать Бога? Да, такой путь есть! Библейский ответ гласит: этот путь - вера. При этом не подразумевается нечто неопределенное вроде высказывания: "Я верю, что, возможно, где-то существует Бог, но я не вполне уверен в этом". Греческое слово "pisteuem" (вера), употребляемое в древних библейских текстах, означает "довериться, доверять".

Библия дает вере такое определение: "Вера же есть осуществление ожидаемого и уверенность в невидимом" (Евр.11:1). И разъясняет дальше: "Верою познаем, что веки устроены словом Божиим, так-что из невидимого произошло видимое" (Евр.11:3).

О чрезвычайной важности веры, кроме того, сказано: "Без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает" (Евр.11:6).

Однако можно ли найти Бога и вступить с Ним в контакт? Какая польза человеку знать о существовании Бога, но несмотря на потраченные усилия, так и не приблизиться к Нему? Что стоит между Богом и человеком и препятствует иметь с Ним связь? Библейский ответ на эти вопросы освещает прежде всего негативное положение человека: каждый человек виновен пред Богом, согрешил против Него. Сущность греха заключается в желании человека жить по собственной воле, быть независимым от Бога. Проявляется ли это в форме сознательного восстания против Него, как вина непослушания или как человеческое заблуждение - в очах Бога все люди заслужили смерть: "...все согрешили и лишены славы Божией" (Рим.3:22-23). И "... возмездие за грех - смерть" (Рим.6:23).

Грех произвел полное и вечное разделение с Богом: "Ибо какое общение праведности с беззаконием? Что общего у света со тьмою?" (2Кор.6:14). Есть ли выход у человека? Да, Бог хочет, "...чтобы все люди спаслись и достигли познания истины" (1Тим.2:4) и потому, "оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться" (Деян.17:30).

Покаяться - значит изменить свое отношение ко греху и к самому себе, полностью согласиться с уничтожающим, но справедливым определением Божьим и признать себя виновным пред Ним, потому что "...достойное по делам нашим приняли" (Лук.23:41). Бог хочет не только признания нашей вины пред Ним, но и подчинения Его воле, чтобы таким образом вина каждого человека была покрыта. Для этого две тысячи лет тому назад Бог послал на землю Своего Сына Иисуса Христа, чтобы Он принял на Себя наше наказание. Своею смертью на кресте Иисус Христос покрыл пред Богом вину всех тех, кто принял ту заместительную Жертву лично для себя. Выше были приведены две цитаты из Библии, которые показывают погибшее состояние всех людей. Продолжения этих цитат показывают выход из этого состояния:

"...Все согрешили и лишены славы Божией, получая оправдание даром, по благодати Его, искуплением во Христе Иисусе" (Рим.3:22-24).

"...Возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем" (Рим.6:23).

Иисус Христос - наш Господь? Когда мы действительно веруем в Господа Иисуса, тогда в нашей жизни происходит перемена господства: "А Христос за всех умер, чтобы живущие уже не для себя жили, но для умершего за них и воскресшего" (2Кор.5:15).

Иисус Христос хочет преобразовать жизнь каждого спасенного Им человека.

Невидимая реальность: сатана

Кто из нас не знаком с изображением фигуры козла с хвостом и рогами? Эта аллегорическая фигура, плод человеческого воображения, изображает ужасное существо, которое Библия называет сатаной или дьяволом. Другое его имя - Люцифер. Библия свидетельствует о дьяволе и его приверженцах как о врагах Бога и людей. Своими действиями дьявол обольщает, вводит в грех и хочет разделить человека с Богом. Он ведет ожесточенную борьбу против Божьего дела искупления человечества через Иисуса Христа. Иисус показывает нам естество сатаны, называя его "человекоубийцей от начала", который "не устоял в истине" и вполне соответствует своей сущности, когда "говорит ложь", потому что "он лжец и отец лжи" (Иоан.8:44).

Современная мировая система, построенная на насилии, алчности, эгоизме, тщеславии и греховном наслаждении - это дело сатаны, и она была той ценой, которую он предложил Иисусу Христу, если Он, Сын Божий, падши поклонится ему. Библия называет сатану "князем мира сего" и "богом этого века". Текст песни "Господин этого мира" группы "Блэк Саббат", о которой мы писали выше, метко обрисовывает сущность сатаны.

Как "князь, господствующий в воздухе", он - глава сильного воинства демонов. Факт существования и личности демонов весьма обильно описан в книгах Нового Завета. Демоны - это ангелы, которые вместе со своей главой Люцифером некогда отпали от Бога. Они стремятся оказывать влияние на людей, препятствуют общению человека с Богом, побуждают человека ко злу и разрушают его духовную и телесную жизнь. Злые духи буквально овладевают человеком, который отдается им. Такая одержимость выражается, как правило, или в отрицательном телесно-душевном распаде, или в кажущемся положительном проявлении способностей, которых человек не имел бы без одержимости демоном.

Подобно тому, как человек верою имеет доступ к Богу, он может также открывать себя сатанинским силам и вступать с ними в контакт. Занятие оккультизмом (волшебство, обращение к ворожеям или посещение спиритических сеансов, ношение амулетов и т. д.) особенно подводит человека под власть сатаны. Слово "оккультизм" (от латинского "occultus") означает скрытый, темный, тайный. Под оккультизмом понимают учение о скрытом, тайном (тайные науки) и вообще всякое занятие темным, таинственным.

Ученые избегают слово "оккультизм" и вместо него употребляют другое - "парапсихология" (наука об оккультных явлениях). С позиции секуляризации многие видят в оккультизме лишь универсальную "теорию естественных явлений, причину которых до сих пор еще нельзя объяснить известными законами природы".

Эта точка зрения не соответствует отношению Библии к оккультному, о котором доктор Хельге Штадельман однажды выразился так: "Речь идет о противобожественных, а точнее, Богом запрещенных феноменах сверхъестественного порядка, с которыми человек вступает в связь, пытаясь взорвать ограничение своих чувств, глядя на знание и силу, которыми он хотя и рискует быть уничтоженным, но все же желает оставаться под их влиянием и утверждаться в своем новом качестве".

Высокоуважаемый теолог Меррил Ф. Унгер точно заметил: "Оккультизм - это общее название учений и практики, где в центре стоит не Иисус Христос, а сатана (ворожба, волшебство, вызывание мертвых, телепатия, ясновидение, идолослужение, чтение гороскопов, астрология и т. д.)".

Библия ясно говорит о реальности оккультного мира. Она описывает не только видимую вселенную, но и невидимый мир, в котором существует сатана и злые духи и который своим мятежом активно воздействует на мир и на людей.

За всеми оккультными феноменами стоит сатана. Потому вступить в связь с оккультным - значит повернуться спиной к Богу и встать на сторону сатаны. Слово Божье занятию оккультным твердо говорит: "Нет!" Моисей повелевает израильскому народу: "Когда ты войдешь в землю, которую дает тебе Господь, Бог твой, тогда не научись делать мерзости, какие делали народы сии. Не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь, прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых. Ибо мерзок пред Господом всякий, делающий это, и за сии-то мерзости Господь, Бог твой, изгоняет их от лица твоего. Будь непорочен пред Господом, Богом твоим. Ибо народы сии, которых ты изгоняешь, слушают гадателей и прорицателей; а тебе не то дал Господь, Бог твой" (Втор.18:9-14).

Человек, который по каким бы то ни было причинам экспериментирует или "заигрывает" с оккультным, находится под уничтожающим определением Божиим: "мерзок пред Господом всякий, делающий это"! Внимание! Здесь не говорится о том, что делающий это совершает мерзость, но сказано: "мерзок пред Господом". Не только дело его является мерзостью пред Господом, но и сам человек, делающий сие, есть мерзость.

Создается впечатление, что именно через экспериментирование с магией тысячи рок-групп надеются стать популярными, сделать карьеру и быть особым образом предопределенными для сцены.

Обычно под магией подразумевают "фокус-покус" - "сценическую магию", при помощи которой приятный господин извлекает белых кроликов из своего черного цилиндра. Но это не то, что искушенные маги называют магией. Суть дела заключается не в ловкости пальцев или иллюзорности трюка, а в использовании сверхъестественной силы. Действие мага направлено на то, чтобы с помощью сверхъестественной силы управлять действительностью или, по меньшей мере, влиять на нее.

При этом различают два вида магии: белую и черную. В чем заключается разница между ними? Часто исходят из предположения, что в этом вопросе решающее значение имеет то, к кому обращается маг, когда, прежде чем начать свои действия, он произносит старые колдовские формулы. При этом он может упоминать Бога или назвать имена Троицы (белая магия). Маг может также призывать на помощь силы языческих богов, демонов и даже самого Люцифера (черная магия). Однако положение становится двусмысленным тогда, когда некоторые выражения комбинируются из двух имен! Алейстеp Кроули сказал: "Применение слов имеет второстепенное значение, они только повышают экстаз мага. Слова призыва, ладан и наркотики есть лишь средства внушения".

Поэтому правильным будет различать белую и черную магию посредством разницы их цели. Белая магия направлена на отражение зла, на улучшение отношений между людьми, на исцеление.

Цель черной магии состоит в том, чтобы вредить людям, животным, растениям, делать их больными или даже уничтожать. Хотя применение этого критерия довольно проблематично, диспут о правильном определении того или иного направления вряд ли необходим. Источниками белой и черной магии являются оккультные силы, за которыми стоит сам сатана. Это признает также X. Е. Миэрс в своем "Словаре тайного знания": "Собственно говоря, нет ни белой, ни черной магии, есть только белые и черные маги, потому что магия, независимо от ее цели, есть обращение к оккультным силам и использование их для изменения земной действительности".

Магия есть деятельность людей, желающих управлять добром и злом. Этим уже в глубокой древности сатана искушал Адама и Еву: "...знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло" (Быт.3:5).

Расстройства через влияние оккультного

Человек, занимающийся оккультным, открывает доступ к себе темным силам и тем самым неосознанно или сознательно подчиняется их влиянию. Это может вызвать серьезное расстройство. Кроме физических и психических аномалий, возникающих при достижении оккультных способностей, расстройство часто проявляется в двух сферах:

1. Расстройство в душевной области: депрессия и агрессия, страхи и насилие, сексуальные "вывихи", угнетенность и предрасположение к самоубийству.

2. Расстройство в духовной области: у христиан, а также у желающих стать христианами нарушается связь с Богом, возникают трудности в молитве и чтении Библии (видимо, другими религиями демоны не очень интересуются); духовный застой, неуверенность в спасении, хульные мысли, потеря способности духовного различения, ослабление веры и потеря радости, безразличие, даже отворачивание от Евангелия Иисуса Христа - наиболее распространенные последствия того состояния.

Я часто серьезно спрашиваю себя, не являются ли сексуальная извращенность и наркомания, которые мы наблюдаем у рок-музыкантов, тем, что оккультисты называют "возмездием дьявола" - явлением, которое вызывается или, по меньшей мере, усиливается нарушением оккультных границ?

Глава четвертая

ПОД ДЕМОНИЧЕСКИМ ВОЗДЕЙСТВИЕМ?

"ИНОГДА СТАНОВИТСЯ СТРАШНО"

После одного из концертов группы "АС/ДС" гитариста Ангуса Янга, исполнившего сцену умопомешательства, спросили:

- Откуда ты получаешь свою энергию?

- Оттуда, сверху (показывает вверх).

- Оттуда?.. Сверху?..

- Или сверху, или снизу. Наверное, оттуда, снизу, там наверху ведь нет рок-н-ролла.

Журналист сухо добавляет: "Утешительно знать, что мы теперь имеем разъяснение к пластинке "Автострада в ад" ("Highway to Hell sind").

Клиф Вильяме, коллега Янга по группе, рассказал следующее: "Ангус находится как бы в трансе, когда играет свое соло умалишенного. Он потом ничего уже не помнит".

Перешедший в индуизм гитарист Джон Маклаугхлин утверждает, что во время выступления позади его группы "Махавишну Окистрэ" стоит дух музыки. Он сообщает: "Когда мы однажды вечером играли, внезапно вошел в меня дух, и я продолжал играть, но это уже была не моя игра!"

Другой всемирно известный гитарист также свидетельствует: "Когда я стою на сцене, у меня иногда возникает такое чувство, что играю не я, а тот человек, который хотя и выглядит как я, и играет как я, - но это не я. У меня такое ощущение, будто я со стороны наблюдаю за собою, будто нахожусь рядом с играющей на гитаре личностью и сам удивляюсь мелодиям и импровизациям, которые эта личность играет".

Подобное же сообщает и знаменитый рок-барабанщик Гинджер Бакер: "Весьма часто возникает такое чувство, что не я играю на инструменте, но некто играет на моем инструменте, и этот же некто играет на других инструментах нашей группы. Именно это я имею в виду, когда говорю, что иногда становится страшно".

Любой человек, кому знакомы оккультные явления, с первого взгляда безошибочно узнает в этом признак демонического контроля.

Странное, причудливое искажение лица, вплоть до принятия черт лица других существ, судорожные роботообразные движения конечностей - эти явления можно видеть у рок-музыкантов во время "горячих" выступлений, что толкуется как часть постановки или как выражение чувств музыкантов.

Такие же явления наблюдаются и в спиритизме, когда медиум попадает под влияние контролирующего духа и становится одержимым демоном. Поэтому я считаю необходимым указать на то, что в основе подобных явлений может лежать только демоническое водительство. Такое объяснение особенно близко к действительности, когда музыкант сам признает, что "некто владеет им".

Так певец хард-рок-группы "Mит Лоуф" ("Кусок мяса") открыто признался: "Когда я выхожу на сцену, я становлюсь одержимым". Во время выступления певца в январе 1982 года можно было наблюдать проявление такой одержимости. После того, как он спел одну из последних песен концерта, на него нашло совершенно неподдающееся контролю подергивание, и им овладели такие сильные судороги, каких он раньше еще никогда не переживал.

Джим Стейман, композитор "Мит Лоуф", признался: "Я всегда был очарован сверхъестественным и воспринимал рок как идеальное средство для достижения этого".

Недавно я прочитал сообщение христиан, которые также обнаружили связь между роком, наркотиками и оккультизмом, встретившись с женщиной, одержимой демонами. Она была оккультно образованная ведьма, принимала героин, в большом количестве употребляла алкоголь и вела развратный образ жизни. Молодая женщина захотела освободиться от этого и прийти к Богу. Демоны, говорившие из нее во время происходившей борьбы за ее освобождение, издавали такие же звуки, как и многие рок-музыканты. Молодые люди, видевшие эту ужасную борьбу, были так потрясены, что выбросили свои пластинки с записью рок-музыки.

Вызывание темных сил - игра с огнем

Боб Ларсон сообщает: "Мои, основанные на опыте, выводы о действии через рок-музыку демонических сил подтверждаются наблюдениями других людей. Одну из самых ужасных историй, которую я когда-либо слышал, рассказал мой друг, работающий с наркоманами и "дропоутсами" (отбросами общества). В течение нескольких недель он общался с шестнадцатилетним юношей, утверждающим, что он имеет контакт с демонами. Однажды он попросил моего друга включить радио и найти программу с рок-музыкой. Во время слушания радиопередачи прежде, нежели певец начинал петь, юноша мог передавать слова песни, которую он раньше никогда не слышал. Когда его спросили, как ему это удалось, юноша ответил, что знаком с инспирировавшими эту песню духами. Затем добавил, что, будучи в наркотическом трансе, слышал демонов, певших те же самые песни, которые он позднее слышал в записях групп "Акид-рок" ("наркотический рок").

Многие группы пишут свои песни под влиянием наркотиков. Некоторые музыканты признаются, что многие их композиции инспирируются определенной силой, которая в то же время контролирует отдельных музыкантов или даже всю группу. На обложке альбома "Презенс" группы "Лед Зеппелин" изображен черный предмет странной формы, вызывавший споры относительно его значения. Джимми Пейдж объяснил, что этот таинственный образ символизирует силу, дающую группе способность беспредельно влиять на слушателей, и что он изображает присутствующий и являющийся в "Презенсе" дух. Такие откровенные высказывания вызывают вполне обоснованный вопрос о том, можно ли продолжающуюся популярность легендарной группы, хотя бы частично, объяснить только льющимися из динамиков песнями хард-рока или за этим кроется что-то большее?

Появляются мрачные предчувствия, когда Джимми Пейдж открыто провозглашает: "Магия никогда не была доброй или злой, черной или белой. Это просто метод, чтобы открыть демоническую действительность и стать причастным ей".

"Человек, живущий в мире магии, старается подчинить и сделать себе полезными высшие силы, которые он обнаружил" (Алейстер Кроули).

О большой опасности, которой подвергаются рок-музыканты, предавая себя демоническим силам и попадая под их воздействие, говорится в журнале "Рок и черная магия" (Шпотлигхт 10/1978):

"Творческое эмоциональное выхождение из себя, взрывающаяся энергия, транс и полная отдача себя - вот атрибуты, господствующие в любом рок-выступлении, которыми побеждается каждый рок-музыкант и которые являются принадлежностью магии. И только небольшой шаг остается сделать артистам и музыкантам, чтобы встретиться с темными силами, вызвать их и воспользоваться их услугами".

Марк Болан, ведущий гитарист и автор песен группы "Т-Рекс", признался, что в течение двух лет жил в Париже с одним черным магом, от которого он научился магии, действию которой и приписывает успех некоторых своих пластинок."

Болан привел молодежь Англии в ажиотаж; за полтора года было продано восемнадцать миллионов пластинок. Дневные газеты сообщали о том, что во время концертов "Т-Рекс" OWSL половина женской публики находилась в глубоком обмороке, а другая половина корчилась в судорожном крике. Марк Болан погиб в загадочной автомобильной катастрофе в Англии.

Но самое большое влияние на рок-музыку оказали, несомненно, "Битлз". Тони Шеридан, в 1962 году игравший вместе с битлами в клубе звезд в Гамбурге, отчасти отрыл причину громадного успеха этой группы. Он рассказал, что Джон Леннон в 1962 году очень интересовался оккультным и что он вместе с "Битлз" был участником спиритического сеанса в Гамбурге. Джон Леннон сказал ему тогда: "Я знаю, что "Битлз" будут иметь такой успех, какого не имела ни одна группа. Я точно знаю это, потому что ради этого успеха я продал дьяволу свою душу".

С 1963 года "Битлз" достигли мирового успеха и, проявляя тем не менее заботу об афишах, подчеркивая свое превосходство и имея рекордный кассовый сбор, породили таким образом "битломанию". И наконец "Битлз" заняли в США в списке популярнейших песен от 4 апреля 1964 года первые пять мест, а их долгоиграющие грампластинки "Знакомтесь - "Битлз" ("Meet the Beatles") и "Представление "Битлз" ("Introducing the Beatles") заняли два первых места в списке популярнейших грампластинок. Только до 1973 года они реализовали девяносто миллионов пластинок и стo двадцать пять миллионов синглов (малых пластинок) своей музыки.

Заслуживает внимания также тот факт, что сатанист Чарльз Мансон совершил семь ужасных убийств, потому что обнаружил для себя тайную весть в песнях "Битлз".

Согласно высказыванию Мансона, две песни "Битлз" "Как попало" ("Helter Skelter") и "Черная птица" ("Blackbird") продиктовали ему философию деградации и убийства. В доме Шарон Татес нашли несколько трупов и надпись "Pigs" (из песни "Piggies"), сделанную кровью на стене. В доме другой жертвы также было кровью написано на стене "Helter Skelter".

Возвратимся к Джону Леннону. На пластинке "Игра ума" ("Mindgames", 1973) он записал песню под названием "Выступление Люцифера" ("Bring on the Lucie"), в которой он буквально молится антихристу:

"Есть что-то, что тебе немедленно нужно сделать: освободи теперь людей. Делай это, делай это, делай это немедленно! Мы - пленники с поднятыми руками поэтому мы кричим как молитву: "Освободи людей, 666 - есть твое имя".

Джон Леннон был застрелен 8 декабря 1980 года своим фанатом Марком Чэмпеном при загадочных обстоятельствах. Чэмпен обосновал убийство "голосами и дьяволом". Неужели это была та цена, которую дьявол потребовал от бывшего битла?

Искушения и их преодоление

Многим читателям известно евангельское повествование об искушении Иисуса:

"Опять берет Его диавол на весьма высокую гору, и показывает Ему все царства мира и славу их, и говорит Ему: все это дам Тебе, если падши поклонишься мне. Тогда Иисус говорит ему: отойди от Меня, сатана; ибо написано: "Господу Богу твоему поклоняйся и Ему одному служи". Тогда оставляет Его диавол, - и се, Ангелы приступили и служили Ему" (Мат.4:8-11).

Из этого можно сделать важный вывод: славу и честь, принадлежащие в этом мире одному Богу, сатана хочет присвоить себе. За содействие в этом он обещает человеку власть, славу, знание и даже обладание сверхъестественными способностями - все то, к чему в своем безбожном состоянии стремится человек. Однако в этой сделке кроется западня, доказывающая злобное естество сатаны: вначале он порабощает человека в свою волю, а затем "в знак благодарности" уносит его с собой в озеро огненное на вечное мучение (Отк.20:10-15). Сатана часто обещает своим жертвам небо, обманывая их до самого смертного часа.

"Какая польза человеку, если он приобретет весь мир, а душе своей повредит?" (Мат.16:26) - над этим вопросом Иисуса Христа должен серьезно задуматься каждый человек.

Иисус Христос противостал искушению и заманчивым предложениям сатаны, подав пример всем тем, кто желает служить Богу. Искушение Он отразил Словом Божьим: "Господу Богу твоему поклоняйся и Ему одному служи". О том же говорит и первая заповедь: "Да не будет у тебя других богов пред лицем Моим" (Исх.20:3).

На это сатана ничего не смог ответить и, не достигнув цели, оставил Его. Наставление, которое дает Писание ученикам Иисуса, звучит так: "Итак покоритесь Богу; противостаньте диаволу, и убежит от вас" (Иак.4:7).

Тем, кто еще не покорился Богу, Он говорит через пророка Исаию: "Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу, и Он помилует его" (Ис.55:7).

"Опасно искушать духов"

Эту главу мы заканчиваем выдержками из работы о роке и магии Пьерра Гранини. В книге "Опасно искушать духов. Магическое мировоззрение группы "Кан" ("Es ist gef'hrhch, die Geister zu verwirren. Das magische Weltbild der Can") он выразительно рассказывает об оккультных явлениях в немецкой группе "Кан".

Начиная с альбома "Таго Маго" (1971), чувствительные слушатели не раз наблюдали ауру при наиболее вдохновенных выступлениях группы "Кан". Нереальное, почти фантастическое взаимопонимание импровизирующих музыкантов производило такое впечатление, как будто каждый наперед знал то, что другие в следующий момент хотели играть. Казалось, что упоительные, дурманящие звуки исходят прямо из-под подсознания. Но каким же образом они были так отлично синхронизированы между игроками? Уверенность, с которой они доводили часть публики до транса, далеко превосходила обычную у других рок-групп. В более тесном кругу "Кан" перешептывались о странных психических переживаниях, и в рецензиях все чаще стало появляться слово телепатия. Все это говорило о том, что когда-нибудь с "Кан" тоже должен был состояться откровенный разговор о магии.

Сегодня можно считать доказанным наличие сверхъестественных коммуникационных способностей, таких как телепатия, ясновидение, предугадывание будущих событий посредством парапсихологических исследований. В этой области "Кан" может представить собственные свидетельства.

Однажды гитарист "Кан" Микаэл Кароли в собственной студии группы вблизи Кельна импровизировал в наушниках, так что гитара не была слышна через звуковые колонки, но звук шел прямо на магнитофон. Снаружи рубил дрова ничего не подозревавший, но очевидно чувствительный к действиям медиума житель. Музыканты заметили, что он каждый раз растерянно прекращал работу, когда Микаэл прерывал игру. Как только гитарист опять начинал играть, вновь с точным правильным ритмом слышались удары топора...

Все чаще в окружении "Кан "происходит нечто необъяснимое, о чем музыканты не торопились говорить или делали это весьма осторожно. Например, случай с часами студии, происшедший при записи английской телевизионной программы ("Old Grey Whistle Test") в феврале 1974 года. После начала спектакля ритмач Джаки Либецейт заметил, что с его ударной установкой что-то случилось. Он прекратил запись, и в тот же момент секундная стрелка на часах остановилась. Спустя несколько минут барабанщик подал сигнал "готово", и стрелка пошла опять. Никто из музыкантов этого не заметил, но вся сцена была отснята четырьмя видеокамерами и можно было все дополнительно проверить. Один из операторов сказал: "У вас действительно происходит нечто странное".

Однажды группа участвовала в спектакле цюрихского театра. Орган Ирмина Шмидта перед началом постановки был отключен. Но несмотря на то, что сломанный выключатель можно было повернуть только с подошью отвертки или приложив большую физическую силу, каждый раз возникал контрольный звук, и техник сцены после многократного повторения этого случая уже не выпускал орган из поля зрения. Как бы странно то ни было, но происшедшее все-таки можно объяснить механической поломкой. Но то, как Микаэл мог посредством напряжения мысли или словесным приказом нарушить и затем опять восстановить звучание органа в студии "Кан" (на котором редко играли), невозможно объяснить даже с помощью физики. Такие явления происходили с музыкантами часто. Южаки Либецейт говорил: "Когда сверхъестественное проходит, все обычно забывается. Что это было, потом уже нельзя установить". Остается придерживаться предположения, что здесь идет речь об одаренных медиумах, которые вследствие длительного развития чувствительности стали восприимчивы к этому феномену и даже способны вызывать то, что для других людей останется невозможным. Когда Джаки в октябре 1975 года посетил парижскую волшебницу мадам Лебо и попросил у нее совета, ее первые слова, когда она прикоснулась к его рукам, были: "Ага, сам медиум!" Мадам Лебо, пользующаяся в кругах магов большой известностью, во время этого посещения предсказала Джаки все подробности будущих событий, которые точно исполнились. Впоследствии ему также удался телепатический контакт, и он был готов почти стопроцентно доверять прорицанию Лебо. Наряду с многими предсказаниями о его личной жизни, она предсказала коммерческий успех группы "Кан" на осень 1976 года, который действительно имел место с выходом альбома "Течение прилива" ("Flow Motion") и синглов "Хочу еще" ("I Want More") и "Безмолвная ночь" ("Silent Night").

Глава пятая

"ОТЕЛЬ КАЛИФОРНИЯ"

"ИГЛС"

Южно-Калифорнийская группа "Иглc" ("Орлы") сформировалась под влиянием писателя и учителя оккультизма Карлоса Кастанеды. С 1972 г. "Иглс" с их уравновешенным западно-побережным роком считались самой известной американской группой. Простые тексты, впечатляющие припевы и сердечное исполнение делали их песни легко запоминающимися. Это были настоящие "ушные черви".

Слушатели едва ли осознавали, что некоторые из песен были оккультного содержания - настолько они были "гладкие, как шелк" и звучали, как пение ангелов.

Однако оба их суперхита - "Одна из этих ночей" ("One of these Nights", 1975) и "Отель Калифорния" ("Hotel California", 1976) ясно показали, что "Иглс" далеко не такие безобидные, какими кажутся. В песне "Одна из этих ночей" есть такие слова:

"Одна из этих ночей... Я встретил дочь сатаны. Я ищу женщину, которая имеет немного от того и от другого. Я чувствую ее близость, но нигде не могу ее найти... Ты имеешь своих демонов, ты имеешь свои желания, а я имею немножко от самого себя".

"Отель Калифорния" передает воспоминания человека, имевшего ужасные оккультные переживания. "Темное" в этой постановке находится между строк, так что припев своим приглашающим текстом "Добро пожаловать в отель Калифорния" обманчиво уносит от слушателя подлинное содержание песни.

Один человек рассказывает, что однажды поздно вечером он ехал в автомобиле по пустынной автостраде и увидел мерцающий вдалеке свет. Подъехав, он останавливает автомобиль и, утомленный дорогой, решает устроиться на ночлег. Входит в отель "Калифорния" и не может понять, где он - на небе или в аду. Он слышит в ночи голоса, заказывает вино и его информируют, что тот дух не был здесь с 1969 года. Ночной посетитель становится свидетелем сатанинского ритуала:

"Зеркало в потолке, розовое шампанское во льду. И женский голос: "Мы ведь здесь пленники по собственному желанию". В комнате мастера они собрались на Праздничную трапезу. Они колят этих извергов стальными ножами и никак не могут убить".

Посетитель в страхе выбегает из отеля "Калифорния". Оказавшись в ночной темноте, он вдруг с ужасом сознает, что хотя и может в любое время выйти за пределы отеля, но уже никогда не сможет освободиться от него.

"Расслабься, - раздался из ночной темноты голос, - мы запрограммированы, чтобы получать повеления. Выйти ты можешь в любое время, но освободиться уже не сможешь никогда".

Текст песни "Отель Калифорния" намекает, вероятно, на сатанинскую церковь в Сан-Франциско. В этом городе она находится на улице... "Калифорния". Совпадение? На левой стороне обложки пластинки "Отель Калифорния" изображены три окна. В среднем окне виднеется лицо, в котором можно опознать лысого Антона Лавея, главу сатанинской церкви. Менеджер "Игл" Ларри Сэлте признался, что некоторые музыканты группы имеют общение с членами сатанинской церкви.

Можно согласиться с Джоном Роквеллом, автором книги "Барабанный огонь", который пишет:

"Мы часто склонны извинять себя, когда слушаем такую музыку, как "Отель Калифорния". Размеренный, завораживающий ритм, голоса поющих и гитара настолько пленяют, что мы уже стараемся не обращать внимания на настоящее значение слов".

Жизненную позицию "Иглс" лучше всего передают слова их песни "Добрый день в аду" ("Good Day in Hell"):

"Я хотел бы видеть свою гибель в пламени той доброй книги с именами. О да, это будет хороший день в аду, и завтра я войду в предназначенную мне славу".

Ритчи Блэкмор

Одним из самых значительных оккультистов считается гитарист группы "Дип Пэплс" Ритчи Блэкмор, основавший в 1975 году собственную группу "Рейнбоу". Он открыто признался, что совершает спиритические сеансы для "большего приближения к Богу". На своих концертах Блэкмор часто переживает известный спиритический феномен - "экскурсию души", когда он выходит из своего тела и плывет по концертному залу.

Гитарист рассказал, что после основания "Дип Пэплс" его познакомил с спиритизмом тогдашний басист Ник Симпер. Блэкмор делает записи на пластинку в замке, где ему должен явиться демон, выдающий себя за служителя четырехтысячелетнего вавилонского бога Ваала. "Я интересуюсь многими странными явлениями и особенно духами".

Явный интерес Блэкмора к черной магии, вероятно, был инспирирован песнями "Старгейзер" (песня о рабе египетского волшебника), "Тарот Вумэн" (песнь о гадании на оккультных картах) и "Гейтс оф Бэбилон" (песня о вратах Вавилона). Блэкмор, известный своим темпераментом, грубостью и плохим настроением, постоянно одевается во все черное.

"КИСС"

"Извергающие огонь демоны адского рок-н-ролла", - так один из рок-журналов назвал американскую группу "КИСС". Даже их продюсер Боб Эзрин назвал четырех музыкантов "символом разнузданного зла и ненасытимой чувственности". Экс-барабанщик Петер Крисс гордо заявил: "Я нахожу себя злым. Я одинаково верю и в сатану, и в Бога. Чтобы сделать дело, можно воспользоваться любым из них". Джейн Симонс, кроме своего интереса к каннибализму, хорошо известен способностью с жадностью высовывать свой длинный язык - старый языческий символ почитания демонов!

Один молодой фанат убил товарища по классу, спорившего с ним о группе "КИСС". Сокращенное название группы "КИСС" означает "Kings in Satanic Service" ("Короли на службе у сатаны")... Адская песня "Бог грома" ("God of Thunder") содержит такое повеление: "Я собираю вокруг себя тьму, чтобы она меня веселила, и я повелеваю тебе преклонить колени перед богом грома - богом рок-н-ролла".

Мне рассказывали об одном фанате "КИСС", исполнившего это повеление. Когда по совету своего друга он молился в полночь висящему на стене общему портрету группы "КИСС", портрет вдруг озарился светом, и Джейн Симонс, высунув язык, начал шевелить им. Парень был настолько потрясен этим ужасным происшествием, что больше никогда не слушал "КИСС".

"Айрон Мэйден"

Британская хеви-метал-группа "Айрон Мэйден" ("Железная дева") в 1982 году своей пластинкой "Число зверя" ("The Number of the Beast") привлекла к себе огромное внимание. Исполнение титульной песни этой пластинки является кульминацией их концерта. Фанатичное воодушевление толпы зрителей выразил Брук Дикинсон, распевая число антихриста: "666 - число зверя, 666 - это для меня и для тебя".

Один из членов группы сказал в интервью: "Айрон Мэйден" далеки от того, чтобы считать себя поклонниками дьявола, хотя определенный опыт, приобретенный нами во время записи альбома "Число зверя", научил нас считаться с властью оккультных сил. Во время записи этой пластинки происходило множество странных явлений".

Это, кажется, никого не беспокоит!..

Если бы христиане увидели, что их дети принесли в дом сатанинскую библию или другую подобную литературу, они бросили бы эти книги в мусорное ведро.

Но хотя значительное число нынешних рок-пластинок и их интерпретаторы открыто говорят о существовании и действии злых сил, это, кажется, никого не беспокоит!..

На обложке пластинок многих групп часто можно найти оккультные символы или изображения демонических существ. Чаще всего изображается пентограмма (звезда магов) - знак тайных обществ. Поставленная на острие пентограмма является символом сатанизма, причем оба верхних зубца символизируют рога козла, т. е. сатаны. Через так называемый "пентограммный ритуал" совершается церемониальная магия, призывание и подчинение демонов.

Возникает предположение, что обложки ряда граммпластинок часто оформляются художниками в состоянии наркотического и демонического вдохновения. В настоящее время уже не является большой тайной, что действительно есть художники, руками которых управляют демонические силы. В этом отношении характерно мнение живописцев Англии, что те пятьдесят семь художников, которые для воспроизведения в своих работах духов и призраков специализировались в английских замках, являются живописцами-спиритами.

Когда тьма хочет ослепить умы

Наверное, у многих читателей-христиан теперь такое же состояние, какое было у меня в то время, когда я собирал информацию для этой книги. Я был немало удручен тяжестью фактов и их взаимосвязью. Занятие этой тематикой теребило мои нервы, и я едва не оставил его, видя как бы сжатый кулак власти демонических сил.

Однажды вечером я прочитал 45 Псалом, в котором с уверенностью говорится: "Бог нам прибежище и сила, скорый помощник в бедах. Поэтому не убоимся, хотя бы поколебалась земля, и горы двинулись в сердце морей. Пусть шумят, воздымаются воды их, трясутся горы от волнения их... Господь сил с нами, Бог Иакова заступник наш" (Пс.45:2-4,8).

Бог могущественнее сатаны. Но, к сожалению, мы легко впадаем в ошибку, позволяя негативным и темным вещам овладевать нашим умом настолько, что начинаем видеть вокруг себя только тьму, а радость и сила как бы покидают нас. Именно это и входит в планы дьявола, который применяет тактику змея, своим взглядом гипнотизирующего и парализующего жертву, чтобы поглотить ее. Что же мы должны делать, чтобы не дать парализовать себя этой демонстрацией показной власти сатаны?

Ответ на этот вопрос дает Послание к Евреям: "Поэтому и мы, имея вокруг себя такое облако свидетелей, свергнем с себя всякое бремя и запинающий нас грех, и с терпением будем проходить предлежащее нам поприще, взирая на начальника и совершителя веры, Иисуса, Который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление, и воссел одесную престола Божия" (Евр.12:1-2).

Греческое слово "aphhorontes", переведенное как "взирая", буквально означает "не глядя на все остальное, но только на Иисуса". При встрече с силами сатаны не смотри на них, чтобы не подпасть под их влияние, но устреми взор свой на Иисуса. Нет никакого сомнения, что нам необходимо знать об оружии дьявола и предупреждать других. Будет непоправимой ошибкой, если мы отвратим взор от Иисуса и позволим дьяволу ослепить нас своим вооружением. Во Христе Иисусе "сокрыты все сокровища премудрости и ведения" (Кол.2:3), "...в Нем обитает вся полнота Божества телесно..." (Кол.2:9). Эти сокровища предназначены для тех, кто хочет следовать за Иисусом и служить Ему. "Вы имеете полноту в Нем..." - заверяет Апостол Павел церковь в Колоссах (Кол.2:10). Не хотите ли и вы иметь полноту жизни в Иисусе Христе?

Глава шестая

"АВТОСТРАДА В АД"

ХЕВИ-МЕТАЛ И БЛЭК-МЕТАЛ

Бросается в глаза то, что почти все группы, открыто обращающиеся к оккультизму, принадлежат к направлению хард-рока и хеви-метал. Даже журнал "Ньюзвик" в номере от 21 ноября 1963 года весьма ясно свидетельствует о сатанинской репутации и "демонических обертонах" различных экстремистских музыкальных групп хеви-метал, деятельность которых вызывает в Америке протесты христианских деноминаций.

Музыковед Тибор Кнайф охарактеризовал хард-рок как "музыку эстетически преображенного террора, который, подобно опытному психиатру, может снова и снова приводить в ужас свою жертву". Эта особенность жесткой рок-музыки делает ее подходящим средством для передачи сатанинского содержания, которое внушает ужас. Басист группы "Блэк Саббат" так выразился об оккультной направленности текстов песен: "К тяжелой музыке хорошо подходят тяжелые тексты".

Отличительную черту тяжелого рока Тибор Кнайф называет "Zeiebration von Gewalt" ("служением силы"), феномен, который охотно объединяется с любым противодействием христианским идеалам. Прошло то время, когда бунтовщики рок-н-ролла ограничивались пропагандой свободного секса, наркотиков и непристойных выражений, - теперь воспевается ад и сатана.

В начале восьмидесятых годов сформировалось новое поколение хеви-метал, представленное многими группами, которые, подражая "Блэк Саббат", окружают себя силами зла, призывают в своих песнях сатану и позируют для прессы в ритуальных позах черной мессы. Многие обложки их пластинок могли бы занять достойное место в комнате ужасов.

Певец одной из этих групп, давшей себе название "Демон", сказал: "Мы с самого начала желали иметь демоническую репутацию, и что может лучше этого названия подойти к тяжелому року?! В молодости мы, как сумасшедшие, носились за "Блэк Саббат", и теперь мы хотим играть так, как играли некогда наши кумиры, но только немного жестче".

Выборочный перечень названий пластинок показывает темы, интересующие новые группы хеви-метал:

"Кричи на сатану", Мотли Крю ("Shout at the Devil", Mutley Griie), "Ночь демона", Демон ("Night of the Demon", Demon), "Огонь из ада", Масс ("Fire from Hell", Mass), "Встретимся в аду", Грим Репер ("See You in Hell", Crossfire Grim Reaper), "Дай ад" ("Give 'em Hell", Witchfynde) и "Друзья ада" ("Friends of Hell", Witchfin-der General).

Названия этих песен меняются от "Антихриста" ("The Antichrist") и "Черной магии" ("Black Magic") до богохульной "Бог да благословит детей зверя" ("God I Bless the Children of the Beast"), написанной "Мотли Крю" ("Пестрая компания").

Однако ни одна из вышеназванных групп недостойна "подать чашу холодной воды" адской группе "Веном" ("Змеиный яд"). Три музыканта: Кронос, Мантас и Абаддон - воздают честь сатане, когда с отменным усердием и в большом количестве изливают в песнях яд "змея древнего" (Отк.20:2).

Один из журналов хеви-метал сообщает: "В музыке "Веном" всецело отдали себя направлению блэк-метал, наиболее экстремистской и жесткой форме хеви-метал, и с ней едва ли могут сравниться Оззи Осборн или группы "Акцепт" и "Джудас Прист" ("Иудейский священник") . И хотя "Блэк Саббат " еще в 1970 году начали одни из первых разрабатывать оккультные, магические и спиритические темы в своих песнях, но никто так ревностно не занимался пропагандой черного оккультизма, как "Веном". Тексты их песен говорят исключительно о сатане, аде, смерти и бесах". Титульные песни: "Сыны сатаны" ("Sons of Satan"), "Семь ворот ада" ("Seven Gates of Hell") и "Оставь меня в аду" ("Leave Me in Hell"), а также другие три пластинки группы "Веном": "Добро пожаловать в ад" ("Welcome to Hell"), "Черный метал" ("Black Metal") и "В войне с сатаной" ("At War with Satan") основательно подтверждает этот вывод.

На сцене "Веном" исполняют настоящий "сатанинский метал", похожий на музыку черной мессы и сопровождаемый многочисленными взрывами, подобно разрывам бомб. В своих интервью члены группы не скрывают, что считают себя "левой рукой сатаны на земле".

"Веном" - это уже не музыка хеви-метал, это почти культ", - так охарактеризовал группу один из поклонников тяжелого металла. Эта рок-группа обрела такую популярность, что ее немецкий фан-клуб почти не справляется с читательской почтой.

Несмотря на то, что эти три рокера имеют значительные познания в области оккультного и демонического, они утверждают, что не являются поклонниками дьявола, как, например, Кинг Даймонд, шеф хеви-метал-оркестра "Меркифул Фейт" ("Милостивая судьба"). Песнями "Черное погребение" ("Black Funeral") и "Черная месса" ("Black Masses"), а также отправлением на сцене культовых ритуалов, главными реквизитами которого является кровь, кости и жертвенник, "Меркифул Фейт" призывают зло.

Об одном из концертов этой группы рок-журнал сообщил следующее: "Прямо из ада - царь демон! Десять тысяч кулаков, приветствующих сына сатаны, простерты в воздух! Толпа бушует, сопровождая каждое произведение своим ревом, - так "Меркифул Фейт" исполняют сцену безумия..."

В интервью с главой группы, певцом Кингом Даймондом, журналист, задававший вопросы, констатировал:

"Ваши тексты и сцены экстремально сатанинские! Лично ты в жизни производишь более цивилизованное впечатление". Ответ: "Собственно говоря, в личной жизни я такой же, как и на сцене. Я очень интересуюсь сатанизмом. В моей квартире собраны кресты и реликвии, которые я взял в церквах. Когда люди слышат о черных мессах или о заклинаниях, это часто вызывает ассоциацию с жертвоприношением детей или с другим человеческим приношением, - и мнение это широко распространено". Вопрос: "У тебя были когда-нибудь неприятности с церковью в связи с твоими выступлениями?" Ответ: "Я не стал бы называть это неприятностями. Когда однажды меня пригласили на радиодискуссию со священниками и другими представителями веры, то они вначале крепко взялись за меня, но потом должны были признать, что приобретенные мною познания обо всем этом весьма основательны".

Многие группы считают, что сатанинские "обертоны" всегда найдут отклик у публики и будут способствовать продаже пластинок и большей посещаемости концертов. Для некоторых групп сатанизм в большей или меньшей мере означает лишь шалость и заигрывание с оккультным, в то время как другие относятся к нему с большой серьезностью. Рок-сцена представляет собой довольно пеструю картину: одни группы сознательно занимаются сатанизмом, другие хотят на этом просто сделать сенсацию, и есть такие, которые в своих выступлениях сочетают основательную пропаганду сатанизма с элементами спектакля.

Кого представляет "АС/ДС"?

В связи с вышеизложенным нужно упомянуть известную австралийскую хард-рок-группу "АС/ДС", в постановках которой преобладают темы ада и сатаны. Сокращенное название "АС/ДС" на английском языке означает постоянный и переменный ток, а в австралийском употреблении в нем содержится намек на бисексуальность.

Занятие темными темами вызвало в отношении значения сокращения "АС/ДС" и другое толкование. Один рок-автор высказался так: "Я избрал хард-рок-группу "АС/ДС" потому, что это сокращенное название означает "Антихрист, смерть Христу" ("Antichrist, death to Christ"). И эта группа воспевает славу адских колоколов: ("Hell's Bells")".

В 1979 году пластинкой "Автострада в ад" ("Highway to Hell") "АС/ДС" добились большой известности. Под таким же названием группа создала интернациональный гимн, который и ныне еще для поклонников хард-рока является символом исповедания веры.

Livin ' easy, lovin 'free

Season ticket on a one way ride

Askin ' nothin ', leave me be

Takin ' everything in my stride

Don't need reason, don't need rhyme

Ain 't nothin ' I would rather do

Coin ' down, party time

My friends gonna be there too

I'm on a highway to hell

On a highway to hell

Highway to hell, I'm on a highway to hell

No stop signs, speedlimit

Nobody's gonna slow me down

Like a wheel, gonna spin it

Nobody's gonna mess me 'round

Hey Satan, pay in' my dues

Play in ' in a rockin ' band

Hey mama, look at me

I'm on my way to the

Promised land, wow

Don't stop me, hey, hey, hey...

Yeah, an ' I'm goin ' down

All the way, wow

On the highway to hell

Легкая жизнь, свободная любовь

И абонемент на безвозвратную поездку.

Никаких вопросов, оставь меня в покое,

Я взял с собой в дорогу все.

Не нужно никаких аргументов,

Никаких красивых рифм,

Я ничего так не жажду,

Как быть на том кутеже внизу,

Где будут мои друзья.

Я нахожусь на прямом пути в ад,

На прямом пути в ад,

На прямом пути в ад.

Я нахожусь на прямом пути в ад.

Никакого ограничения скорости,

Прочь запреты,

Никто не может удержать меня,

Я мчусь, как колесо,

И никто не может остановить меня.

Эй, сатана, я плачу свои долги,

Потому что я играю в рок-оркестре.

Эй, мама, посмотри на меня, -

Я на пути к обетованной стране - хейя...

Не задерживай меня, хей, хей, хей...

Да, я пойду этим путем до конца - хейя!

Я на прямом пути в ад.

В песню "Автострада в ад" музыканты вложили все, что имело для них значение. "Рок-н-ролл - это прямой путь в ад", - свидетельствует Энгус Янг, гитарист этой группы. Но никто не мог предположить, что эта песня будет иметь ужасное продолжение.

"Не задерживай меня, хей, хей, хей... Да, я пойду этим путем до конца - хейя! Я на прямом пути в ад", - так выкрикивал по всему миру певец "АС/ДС" Бон Скотт. 19 февраля 1980 года его жизненный путь действительно подошел к концу. После очередной ночной пьянки он задохнулся в своей блевотине. Такой смертью он остался верен своим убеждениям. Еще в 1977 году в песне "Hell ain't a bad place to be" ("Ад будет неплохим местом") он утверждал, что "ад вовсе не такое уж плохое место".

Один молодежный журнал так прокомментировал смерть Бона Скотта:

"Как часто в последние месяцы Бон Скотт пел или даже иногда кричал эти слова. "Я на прямом пути в ад". На обложке пластинки с одноименным названием он кичится рогами, которые хорошо известны по различным изображениям сатаны. "Случайность", - обычно говорят, когда не хотят мыслить. По нашему мнению, смерть Бона Скотта говорит о большем: сатана и ад - это не игрушка. Чем беспечнее я отношусь к этому, тем быстрее стану мячом для игры этой действительности."

Те, кто ожидал, что после ужасной смерти Бона Скотта "АС/ДС" будут более сдержанно обращаться к теме ада, были разочарованы.

Вместо этого группа выпустила новую песню - "Колокола ада" ("Hell's Bells"), в которой новый певец Бриан Джонсон от имени сатаны сообщил:

"Я - грохочущий гром, текущий ручьями дождь. Я налетаю, как смерч. Моя молния блестит на небе. Хотя ты еще молод, но должен умереть".

Был ли это намек на смерть Бона Скотта? Такое нельзя объяснить черным юмором, потому что песня продолжается следующими словами: "Я не делаю пленников, не жалею ничьей жизни, никто не уйдет от борьбы. У меня есть колокол, я приведу тебя в ад, я поймаю тебя, сатана поймает тебя".

Вскоре появился протест известных христиан, указывающих на ужасную игру, которой группа занимается со своими фанатами. Певец "АС/ДС" Бриан Джонсон был сильно возмущен:

"Эти ненормальные типы везде носятся со своим Богом и говорят о сатане больше нас. Чем мы занимаемся - это только шутка... Никакие сатанинские посланники не подталкивают нас, нам нужно только найти строку, по рифме подходящую к следующей".

На концертах этой группы тысячи фанатов с воодушевлением поют песню "Автострада в ад" Что происходит с молодежью, которая с гордостью кричит: "Я нахожусь на прямом пути в ад... Не задерживай меня, хей, хей, хей. Да, я пойду этим путем до конца.. - хейя! Я на прямом пути в ад"?

Некоторые люди поют слова песни не размышляя. Содержание слов не доходит до их сознания. Однако для других эта песня является выражением их мировоззрения. Разве Библия не права в своем утверждении, что "нет страха Божия пред глазами их" (Рим.3:18)?

Ад не является приятным местом, как пропагандируют некоторые рок-группы. Ад - это место наказания для проклятых. Он - огненная печь, где будет "плач и скрежет зубов" (Мат.13:42), где "червь их не умирает, и огонь не угасает" (Map.9:44), место вечного мучения (Мат.25:46). Библия со всей ответственностью предупреждает нас об аде. Поэтому весьма опасно заигрывать и шутить с адом.

"Человекам положено однажды умереть, а потом суд" (Евр.9:27), тогда пред Богом умолкнут все насмешники. "Пред негодованием Его кто устоит? И кто стерпит пламя гнева Его? Гнев Его разливается как огонь; скалы распадаются пред Ним" (Наум.1:6).

Бог не хочет смерти человека, но желает ему спасения. "Скажи им: живу Я, говорит Господь Бог: не хочу смерти грешника, но чтобы грешник обратился от пути своего и жив был. Обратитесь, обратитесь от злых путей ваших; для чего умирать вам, дом Израилев?" (Иез.33:11).

Но однажды Бог привлечет всех нечестивцев к ответственности и будет их судить. Сегодня Он еще призывает людей к новой жизни в Сыне Его Иисусе Христе. Для тех, кто находится на прямом пути в ад, это единственный шанс к спасению.

Глава седьмая

ПРЕУМЕНЬШЕНИЕ ИЛИ ПРЕУВЕЛИЧЕНИЕ?

При исследовании явлений рок-сцены, имеющих непосредственное отношение к оккультизму, постоянно приходится сталкиваться со следующими проблемами:

1. Замалчивание и засекречивание

Эзотерическая и оккультная деятельность основаны на том, что занимающиеся ею сохраняют все в глубокой тайне от общественности. Тайные оккультные ложи обычно окружают себя стеной молчания. Кто осмелится вторгнуться в их оккультную среду или, наоборот, оставить ее, тот должен опасаться за свою жизнь. Это создает благоприятные условия для музыкантов и рок-групп, активно занимающихся оккультизмом.

2. Беззастенчивое рекламирование

С другой стороны, сегодня, более чем когда-либо, магия и оккультизм используются в целях рекламы, чтобы делать деньги. Возросший интерес к оккультному, так называемый "оккультный взрыв", используется коммерсантами и бессовестными людьми. Не следует забывать, что за рок-группами, заключившими договор на производство пластинок, стоят предприниматели, для большинства которых все средства (даже оккультные) хороши и которые заботятся только о "звонкой монете" от концертов, продажи пластинок и т. п. Этому способствует также похотливая на сенсацию рок-печать.

3. Любопытство или надежда на успех

Не в последнюю очередь мотивом обращения музыкантов и оркестров к оккультизму является любопытство или надежда добиться этим путем большего успеха.

В отношении указанного во втором и третьем пунктах мы часто встречаем сильное сопротивление. Критики считают, что наша оценка влияния оккультизма на рок-сцену или преувеличена, или вовсе беспредметна, потому что оккультные группы сами не принимают всерьез то, что играют и показывают публике. Все это служит якобы только рекламе и т.д... Встречается возражение и другого рода. В качестве примера можно привести анонимное письмо по поводу листовок с сообщением о группе "АС/ДС":

"...Находятся люди, пишущие такую грязь, чтобы привлечь новых членов в свою секту. То, о чем они сообщают, хорошо известно. Каждый ребенок знает, что "АС/ДС" поют о том, во что сами не верят, и в смерти Бона Скотта они невиновны. Мы тоже веруем в Бога, и Он знает, что это просто их стиль. Может быть, те, которые обливают музыкантов такой грязью, сами прежде них попадут в ад".

Вследствии этих критических выступлений надо дифференцировать оценку рок-групп, имеющих очевидную связь с оккультизмом. Основательный анализ этих отношений позволит нам сделать определенные выводы.

Возражения, которые сводятся к тому, что рок-группа безобидна, так как только флиртует с оккультным и употребляет его в рекламных целях или что с доброй совестью можно слушать оккульт-рок, "разумеется, не для поклонения сатане", но ради "супертона" этой группы, - необходимо отнести к чисто отвлекающим маневрам по следующим причинам:

1. Известно, что есть рок-группы, стремящиеся иметь репутацию оккультных с целью получения прибыли. Но при заигрывании с оккультным вопрос успеха группы отодвигается на задний план - существенно же здесь то, что музыканты представляют сатане открытую дверь, которой он всегда может пользоваться. Другими словами, сатане безразлично, кто и из каких побуждений рекламирует на барабане оккультизм. Неважно, по своему ли убеждению пропагандирует группа оккультизм или только "ради шутки" соблазняет людей. О последствиях этого Роквелл пишет следующее: "Подростки признают и все в большей степени практикуют поклонение сатане, принимают участие в отправлении различных волшебных культов, заучивают волшебные стишки, а также обращаются к колдунам и астрологам, совершают фантастические оккультные действия и отдают себя в распоряжение волшебникам, ведьмам и служителям сатаны".

2. Рок-группа, заигрывая с оккультным, автоматически открывает себя сатанинским силам и находится в опасности, так как прежде, чем эта шутка успеет им надоесть, она обернется сатанинской серьезностью. Сатана всерьез воспринимает оккультные игры.

Приходится констатировать ужасное: каждую протянутую к нему руку он, рано или поздно, возьмет стальной хваткой и уже не отпустит. Кто сунет руку в огонь, тот обожжется. Верит ли он в уничтожающую силу огня или нет, это не имеет никакого значения. Многочисленные случаи подтверждают тот факт, что активное соучастие с оккультным миром никогда не остается без последствий. "Но я же сделал это ради шутки, из любопытства", - говорят некоторые. Опытные попечители душ, слыша такие высказывания, могут только покачать головой. Один из них выразился так: "Твое положение будет гораздо лучше, если в твоем доме поселится гремучая змея, нежели ты свяжешься с оккультным".

Свои переживания я передаю словами Денниса Витли:

"Личный опыт привел меня к убеждению, что соучастие с миром оккультизма влечет за собой весьма большую опасность".

3. Когда рок-музыкант открывает себя демоническим силам и в результате получает одного или несколько сопутствующих духов, то они постоянно пребывают вблизи него и делают его носителем оккультной "энергии" таинственных сил. Посредством этой демонической энергии музыкант способен на медиальном уровне обращаться к своим слушателям и создавать условия для проникновения этих сил в подсознание своих жертв.

Предпосылкой к этому является устранение порога активного сознания человека, дух которого становится открытым для сил, стремящихся туда войти. Посредством полного отклонения воли и деятельности ума (состояние "пассивности") для чуждых духов открывается дверь в подсознание. Активный разум является препятствием для воздействия демонов на человека. Их непосредственной целью является приведение разума в пассивное состояние, т. е. создание вакуума, в который они потом смогли бы войти. Поэтому опасно исключать возможность влияния оккультных сил на дух человека. И серьезным предостережением для христиан является призыв: "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить" (1Пет.5:8).

Бывший сатанист свидетельствует о том, что группа "Пинк Флойд" во время одного из концертов сообщила на медиальном уровне присутствующим в зале сатанистам, что некоторые музыканты из "ихних".

Известный гитарист Джимми Хендрикс перед смертью глубоко погряз в сатанизме. Он рассказал, что видел видения, вступал в связь с духами и во время фестиваля в Вудстоке в августе 1969 года видел на небе множество НЛО. Однажды он признался: "Людей можно гипнотизировать музыкой, и когда таким образом находится слабое место, в их подсознание можно внедрить все, что мы пожелаем... Музыка льется из воздуха, поэтому я могу иметь связь с духами".

Глава восьмая

КАКУЮ РОЛЬ ИГРАЕТ МУЗЫКА?

Необходимо обратить внимание на тот важный момент, что музыка способна вызывать в человеке сверхъестественные переживания. Языческие религии и искусство, имеющее связь с оккультным, знают об этом явлении и сознательно используют тот род музыки, который может вводить в транс или создавать атмосферу, способствующую действию демонических духов.

Парапсихолог В. Ф. Бонин, знающий о такой связи музыки с оккультными феноменами, отметил следующее:

"Музыка может содержать в себе стимулирующий фактор для проявления парапсихологического эффекта. Она способна ввести человека в состояние транса или служить передатчиком ASW (информации "внечувственного сознания")".

Более определенно высказался автор статьи "Рок и Черная магия", помещенной в музыкальном журнале "Шпотлигхт"(11/1978):

"Чтобы понять связь между музыкой и оккультизмом, необходимо заглянуть в прошлое, когда колдуны, шаманы и различные исцелители, зная об особенной силе музыки, учились посредством ее вызывать действия, которые невозможно объяснить естественными причинами.

Такие явления известны были уже давно, но их не могли объяснить, и Шекспир был не первым, сказав, что "Музыка может успокоить даже зверя!" Хорошо знакомые с этой проблемой утверждают, что музыкой можно вызвать в человеке определенное состояние, и это именно то, к чему стремится магия и оккультизм".

Захват мозга

Когда человек вступает в контакт с шаманами или другими оккультистами, то последние прилагают все усилия, чтобы ввести его в состояние транса. В данном случае речь идет об отклонении сознания человека, когда он уже не в состоянии контролировать себя, и чужой дух частично или полностью берет под свой контроль его тело и мозг. Как можно представить себе этот процесс? Знаменитый исследователь мозга, обладатель Нобелевской премии Джон Экклс сравнил мозг человека с механизмом, который можно приводить в движение посредством любого духа.

В этом утверждении Экклс не одинок. На это указывают в своих работах и его коллеги Вилдер Пенфилд и Погер Сперри, опровергающие результатами своих исследований материалистическое положение, что все душевные и духовные процессы являются только функцией мозга, что они рождаются вместе с ним и исчезают с прекращением жизни.

Мозг человека находится в таком же отношении к его духу, как музыкальный инструмент к исполнителю. Музыкант не может являться ни самим инструментом, ни той или другой функцией этого инструмента. Он может быть только обладателем и исполнителем.

На этом инструменте может играть и другой музыкант, если только ему удастся устранить законного исполнителя. "В нормальном состоянии этим духом, обслуживающим мой мозг, является моя личность, - делает вывод известный писатель Дэйв Хант, - но когда состояние моего сознания изменяется, то "космическая сила" или "дух" получают возможность безраздельного управления моим мозгом и вызывают в нем представления, кажущиеся мне весьма реальными, но которых в действительности не существует".

В состоянии транса дух человека парализован. Транс является основным условием для достижения "одержимости". Посредством этой "одержимости" человек обретает способность к таким действиям, которые невозможны в нормальном состоянии и которые непонятны самому человеку.

С одной стороны, транс является для оккультиста тем, к чему он сам стремится, чтобы достичь паранормальных способностей в проявлении "энергии". С другой стороны, это то состояние, в которое оккультист хочет ввести свою "жертву", чтобы навязать ей свою волю. В этом состоянии человек психически обезоружен и потому в высшей степени подвержен внушению извне.

Для шаманов и спиритических медиумов способность быстро и без особых затруднений входить в транс является одним из необходимых условий их деятельности. Немаловажное значение в этом вопросе имеет и "медиальная предрасположенность", что значительно облегчает вхождение в транс и позволяет уже привычным образом приводить себя в это состояние.

Транс имеет различные градации и простирается от частичного (с сохранением памяти) до полного, за которым следует "Amnesie" (отсутствие памяти).

В. Ф. Бонин, называя транс "психофизиологическим состоянием", в качестве условий, приводящих к этой "паранормальной ситуации", называет следующие причины: гипноз, состояние медитации, наркотики, музыка, танцы, физические травмы, особая техника дыхания, аутотренинг.

Сатанист Алейстер Кроули предложил следующие действенные методы для достижения человеком состояния транса:

1) музыка, основанная на повторности и ритме;

2) наркотики;

3) особая форма сексуальной магии.

Кроули после своей смерти имеет больше последователей, чем при жизни. Так рок-музыкант Жан Дари пропагандировал в одной из своих песен кроулевский рецепт: "Секс, наркотики и рок-н-ролл - это все, в чем нуждается твое тело!" Это стало жизненным девизом многих его коллег.

Транс, экстаз и одержимость

Музыка, основанная на повторности и ритме, играет большую роль при заклинании демонов, при отправлении различных языческих культов, приводящих к одержимости, и употребляется для облегчения демонического контроля над слушателями. Современные колдуны также используют определенные мелодии и ритмы, чтобы достичь изменения состояния участников своих собраний.

Например, бразильские спириты обычно проводят свои сеансы с танцами, диким барабанным боем и пением. Все это также способствует достижению экстаза.

На участников сеанса находит судорожное подергивание, они становятся одержимыми. В это время к духам обращаются с вопросами и через медиума получают ответы.

Герхард Бергман рассказывает об отправлении культа бразильского бога Умбанда, свидетелем чего ему довелось быть во время своих лекционных поездок:

"Неотъемлемой частью ритуала является культовый танец. Такт отбивается на барабанах. Движения танцующих постепенно ускоряются. Вначале это только танцевальные шаги, но затем скорость возрастает и танец превращается в дикую пляску. Поразительна выносливость танцующих. Как правило, все продолжается без паузы в течение трех часов. Это приводит в экстаз, в частичный или полный транс. Отправление культа имеет целью получение и развитие медиальной способности у участников служения и во многом походит на спиритический сеанс".

Во время балинезийского танца, в котором повествуется о жизни индусского бога Рамы, жители деревни, гипнотизируемые собственными движениями и пением, приходят в исступление, характерное большой проворностью движений и всем своим видом напоминающее транс. Погружение в транс позволяет танцующим безошибочно выполнять быстрые и сложные движения, не чувствуя при этом усталости. На рок-концертах можно часто наблюдать, как подростки в экстатическом танце без усталости совершают движения, которые в нормальном состоянии быстро бы утомили их. В некоторых азиатских народах вызыватели мертвых при заклинании своих богов (которые в действительности являются демонами) распускают волосы и под монотонный барабанный бой до тех пор трясут головой, пока не начнется головокружение и не "отключится" полностью разум. При этом бессознательно двигаются уста, тело постепенно охватывает дрожь и их "бог" нисходит на них. Так достигается демоническая одержимость.

Подобную технику вхождения в транс мы встречаем у многих фанатов хард-рока. То, что это небезопасно, даже с медицинской точки зрения, подтверждает следующее газетное сообщение:

"Английский рок-фанат умер от длительного и чрезмерного раскачивания головой.

Один английский подросток умер вследствии того, что на концерте хеви-метал-рок-музыки качал головой в такт чрезмерно быстрой музыки. Британские газеты сообщили, что причина смерти была доказана в судебном порядке одним патологоанатомом. "Трясение головой" (Head-Banging), ставшее обыкновенным для многих молодых рок-фанатов, в настоящее время считается танцем.

Согласно показаниям свидетелей причиной смерти этого пятнадцатилетнего подростка было то, что он в течение трех часов до звона в голове судорожно двигал головой в такт музыке.

На другой день у него внезапно была парализована одна сторона, и он уже не мог разговаривать. Врачи установили кровоизлияние в мозг. Спустя восемь дней юноша умер".

Я не утверждаю, что "трясение головой" - это сознательный призыв сатанинских духов, но что таким образом возникают соответствующие для сатанинской одержимости условия - это вполне очевидно.

Экстатический танец на острове Бали.

Во время волнующей танцевальной драмы, которую часто можно видеть на острове Бали, многие танцоры впадают в экстатическое неистовство и применяют против себя оружие. Танцующих внезапно охватывает стремление к самоистязанию и самопожертвованию.

Это безумство настолько берет над ними власть, что демоническое исступление танцующих переходит в состояние так называемого "танцевального транса". Происходят обморочные припадки, и в лихорадочной танцевальной оргии, в отчаянной самоотдаче, совершенно изнуренные, они один за другим падают на землю без сознания.

В индуизме существует ритуал самоизувечивания ("Тхайпусам"), когда индусы многие часы под пульсирующий ритм барабанов колят свои тела ножами, иглами, крючьями и пиками.

Боб Ларсон сообщает о своих наблюдениях в Сингапуре: "Кто не истязал себя, те смотрели или танцевали. Вокруг дико извивались несколько дюжих подростков, делающих жесты, которые мне приходилось видеть в танцах американских подростков. Ритм музыки был таким же пульсирующим и синкопирующим, какой обычно употребляется в хард-роке. То, что происходило с сингапурскими подростками, можно наблюдать и у американских танцующих подростков. Внезапно один из молодых людей вскрикнул, тело его одеревенело, он упал на землю и стал корчиться. Понадобились четверо, чтобы удержать его. Такие же симптомы стали появляться у других танцующих подростков. "Что здесь происходит?" - крикнул я, обращаясь к одному из стоящих рядом мужчин. "Мы танцуем под эту музыку, пока дух нашего бога не войдет в нас", - ответил он. Охваченный страхом, я наблюдал, как один за другим танцующие вскрикивали, движения их становились судорожными, члены тела казались вывихнутыми. Они были терзаемы демоническими силами".

Африканские культы играют большую роль в рок-н-ролле. Британская энциклопедия так свидетельствует об этом: "Африканские танцы одержимости достигли нового мира... Во время этих танцев божество овладевает танцующими и вызывает неистовые движения, соответствующие характеру бога".

В профессиональной газете "Медицина сегодня" (8/1982) была помещена статья "Музыка как наркотик и загрязнитель окружающей среды", в которой на основании исследований было установлено, что:

"сверхгромкие завывающие звуки электрогитар и лихорадочное стаккато ударника заставляют вибрировать нервы и полностью отключают мышление: бит- и рок-музыканты превращают своих юных слушателей в воющих чудовищ; обмороки и припадки оцениваются как успех".

Врач, доктор Е. Кнаул, дополняет: "В этом состоянии контроль над функцией тела прекращается. Состояние исступления с эпилептическим подергиванием членов, при котором воют, кусаются, смеются, обмачиваются и разрывают одежду, воспринимается как счастливое и веселое приключение".

"Возможно, это было испытание власти энергии, о которой ее производителям и медиумам нравилось говорить и писать. Массовые истерии привели к необходимости вскрыть корни этой энергии. Для того, чтобы иметь основание для своего нового мышления и деятельности, музыканты первые предали себя наркотикам, магии и астрологии. Они уже давно вышли из того состояния, когда им еще удавалось понимать и объяснять то, что они возбуждали. Кто слышал первые интервью Элвиса, "Битлз" или "Стоунз", тот, возможно, помнит, как беспомощно они пытались уйти от вопроса о том, в чем состоит необходимость этой истерии, и по всему было видно, что они тогда и сами этого не знали".

Боб Ларсон, который до своего обращения к Иисусу Христу был активным рок-музыкантом, проявляет большую озабоченность в связи с тем, что ему приходилось видеть на концертах рок-музыки:

"Сатана понимает, что для того, чтобы в последние дни перед пришествием Иисуса Христа добиться определенного успеха, ему необходимо обрести влияние на молодежь. Для достижения господства над многими поколениями сатана использует хард-рок. Я видел, как во время танца под рок-музыку молодые люди становятся одержимыми демонами. Особенно сильно это проявляется у девушек. От девушки можно было ожидать, что в танце она сохранит хоть какую-то видимость приличия. Однако часто приходилось видеть, как они впадали в такое судорожное подергивание, какое можно объяснить только проявлением демонической активности. Сердце наполнялось страхом, когда я видел, что совершалось во время танца под мою музыку. Демон может не всегда оставаться в одном человеке... Когда человек попадает под влияние ритма рок-музыки, демон может мгновенно войти, нанести моральное и умственное опустошение и оставить этого человека. В пятницу и субботу по вечерам сатана обретает огромную власть над тысячами молодых людей".

В заключение необходимо прибавить следующее: сверхгромкая музыка с однообразным оглушающим ритмом, ароматные вещества, темнота, постоянная смена цвета, вспыхивающий как молния свет и большое количество зрителей, которые также воздействуют друг на друга, - вот существенные признаки рок-концертов и дискотек. Примечательно, что здесь речь идет о тех же факторах, которые используются и в магии, чтобы ввести участников спектакля в такое состояние, при котором они будут восприимчивы к гипнозу и открыты для проникновения демонических духов. Состояние опьянения от наркотиков и затуманенное мышление являются приемами сатаны. В Библии же, напротив, речь идет о трезвости и бодрствовании: "Бодрствуйте и молитесь, чтобы не впасть в искушение..." (Мат.26:41) и "Бодрствуйте, стойте в вере..." (1Кор.16:13).

Глава девятая

"ОККУЛЬТНЫЙ ВЗРЫВ"

"Прочие же люди, которые не умерли от этих язв, не раскаялись в делах рук своих, так чтобы не поклоняться бесам и золотым, серебряным, медным, каменным и деревянным идолам, которые не могут ни видеть, ни слышать, ни ходить; и не раскаялись они в убийствах своих, ни в чародействах своих, ни в блудодеянии своем, ни в воровстве своем" (Отк.9:20-21).

Апокалиптическое видение апостола Иоанна показывает омраченное состояние обольщенного сатаной и отпавшего от Бога человечества, над которым совершаются суды Божьи. Человек, гордый в своем противлении, не желает смириться пред Богом и обратиться к Нему в раскаянии. Это ужасный результат упорного пренебрежения Богом и противления Ему.

Ясное пророчество об этом отступлении относится ко времени, непосредственно предшествующему второму пришествию Иисуса (2Фес.2:3; Мат.24:37-39). Умножение беззакония и, как следствие, охлаждение любви - характерный признак последнего времени (Мат.24:12). Исполнение этого пророчества Иисуса наблюдается уже во всем мире. Но по милости Божьей Дух Святой и свидетельство истинных христиан еще удерживают мир от окончательной катастрофы, предчувствие которой повергает народы в ужас.

Увеличивающееся ожесточение против Бога и Его Слова очевидно. Успехи в науке и философии привели человека к гордости, препятствующей обращению к Богу.

Человек поклоняется не Богу, а полюбившимся ему идолам. Золотые и серебряные идолы - это экономическая мощь; медные идолы - это техника и военный потенциал; каменные и деревянные идолы - это внушительные архитектурные сооружения. На этих идолов он уповает, к ним обращает свой взор и прилепляется сердцем.

Разврат, воровство и убийство - как последствия все возрастающего беззакония распространены повсеместно и принимают угрожающий размах. Разврат считается сегодня нормальным явлением. Волна порнографии захлестнула людей через газеты, журналы, кино и телевидение.

Поклонение идолам и волшебство. Под этим скрывается нечто большее, чем поклонение духу времени, определенной идеологии или языческим идолам. Современное поклонение идолам и волшебство - это оккультная катастрофа, обрушившаяся в апокалиптических размерах на отпадшее от Бога человечество, и рок-сцена, находясь под влиянием оккультного, есть только верхушка айсберга.

Из года в год возрастает интерес к тайным наукам и парапсихологии. В Соединенных Штатах курсы парапсихологии открыты более чем в ста колледжах. Книги о медиумах, проявляющих сверхчеловеческие способности, об астрологии, магии и волшебстве вызывают неослабевающий интерес. Эти факты позволили Фридриху В. Доуцету в своей работе "История тайных наук" ("Geschichte der Geheimwissenschaften") сделать следующие выводы:

"Миллионы людей, большая часть из которых молодые, устремились в различные оккультные секты в надежде получить магическую силу... Все неисследованное, таинственное и вместе с тем ужасное производит необъяснимое очарование. В настоящее время мы уже можем говорить об этом, как о явлении "оккультной волны".

Штадельман пишет: "Оккультизм ныне процветает. И это тем более удивительно, что наше "просвещенное" время постоянно превозносилось над всем сверхъестественным. Сатана, демоны, волшебство и магия - это то, во что современный человек уже не верит. Большую роль в этом сыграла рационалистическая теология с ее верой в совершенство разума, которая считает взгляды такого рода устаревшими и не соответствующими действительности".

Процветанию оккультизма способствовала также модерновая теология, занимающая материалистические позиции. Ос Гуиннесс в связи с этим делает такой вывод:

"Христианство, которое оккультизм не считал больше существующим, потеряло свое срединное положение между скептицизмом, который отрицательно относился к нему, и теми, кто полностью принимал христианство. Поэтому каждый, кто искал духовную действительность и не находил ее в церкви, обращался к оккультизму. Теологи, беспечно уснувшие в рационализме своей теологии, являются последними, кто еще в это верит".

Оккультизм стал страшной реальностью!

Медицинский работник, доктор Ульрих Зенн, делает такое заключение: "В наш век "оккультного взрыва" и демонического вторжения план сатаны заключается в том, чтобы каждого человека, верующего или неверующего, образованного или необразованного, ввести в оккультный мир, осквернить этим дух человека и чрез это получить власть над ним".

"Оккультный взрыв", - объясняет один из известных евангелистов, - это огненное нападение сатаны, который, готовясь к штурму, обстреливает полуразрушенные укрепления номинального христианства, между тем как атеистически подкрашенная теология не способна проявлять заботу о духовно поредевшей зоне, которую оккультизм завоевывает шаг за шагом без особого труда. Такова сегодняшняя ситуация".

В виду разрастающегося демонического вторжения известный теолог Петер Бейерхаус настоятельно советует:

1. Мы не должны думать, что различные проявления оккультной волны безвредны для нас.

2. В личной духовной жизни необходимо противопоставить этой волне постоянное бодрствование.

3. Ввиду нарастания оккультной волны христиане должны добросовестно относиться к своему призванию и в духовной борьбе стоять в рядах армии света.

Осторожно! Религиозное обольщение...

Мы хорошо сделаем, если серьезно отнесемся к предупреждению Иисуса: "Берегитесь, чтобы кто не прельстил вас" (Мат.24:4). "А что вам говорю, говорю всем: бодрствуйте" (Map.13:37). Иисус не без причины говорил это Своим ученикам, потому что ко времени Его 2-го пришествия значительно возрастет демоническое влияние и изощренное религиозное обольщение.

Евангелисты Матфей (24:24) и Марк (13:22) говорят о лжепророках и лжехристах, которые с помощью оккультных сил совершат великие знамения и чудеса и многих обольстят. Люди будут "внимать духам обольстителям и учениям бесовским" (1Тим.4:1). Наконец проявление демонического достигнет своего апогея, когда откроется великий обольститель антихрист, чье пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными" (2Фес.2:9).

В Откровении 16:13-14 еще раз поясняется, что сверхъестественные феномены есть действие бесовских духов, творящих знамения.

В настоящее время Бог открывает Свою волю и путь спасения через Свое Слово - Библию. Мы живем в такое время, о котором Иисус сказал: "...блаженны не видевшие и уверовавшие" (Иоан.20:29). Мы также веруем в Иисуса Христа, Которого не видели и, "доселе не видя, но веруя в Него", радуемся "радостью неизреченною и преславною" (1Пет.1:8). "Мы ходим верою, а не видением", - свидетельствует апостол Павел (2Кор.5:7).

Однако отпадший от Бога человек вначале хочет видеть. В основание своей веры он желает положить знамения и чудеса. Сатана охотно идет навстречу таким желаниям и ловко использует их. Человек хочет видеть чудеса, и обольститель дает ему эту возможность, достигая при этом огромного успеха.

На пути к победе

К сожалению, создается впечатление, что номинальное христианство настолько привыкло к "оккультной волне" последних дней, сонливость и безразличие настолько овладели им, что едва ли кого волнуют эти факты.

Христиане перед лицом этой ужасной оккультной и демонической действительности не должны быть бездеятельными. Всякое проявление оккультных сил должно расцениваться как вызов тем, кто встал на сторону Бога.

В данном случае речь идет о действии враждебных Богу сил, за которыми, как закулисный руководитель и организатор, стоит сатана. Удержать людей в плену греха и вдали от Бога, а затем ввергнуть их в погибель - это его главная задача. С теми же, кто избавлен от его когтей и спасен Иисусом Христом, сатана борется с сильной яростью и хитростью.

Поэтому апостол Павел увещевает церковь в Ефесе (в то время этот город считался центром оккультизма) принять всеоружие Божье, чтобы верующие в Иисуса могли противостать козням сатаны: "Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских; потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных" (Еф.6:11-12).

Апостол Петр также убедительно призывает к бодрствованию и к стойкости против сатаны: "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить; противостойте ему твердою верою..." (1Пет.5:8-9).

Здесь идет речь о борьбе, в которой каждый христианин может и должен сражаться против сатаны с мужеством и упованием на Господа. Победа над кознями лукавого достигается только через силу и власть Иисуса Христа: "Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!" (1Кор.15:57).

Царство дьявола - это царство греха, потому что сначала дьявол согрешил. "Для сего-то и явился Сын Божий, чтобы разрушить дела диавола" (1Иоан.3:8). Деятельность сатаны направлена на насилие и порабощение. Иисус же приносит освобождение и мир.

Бывший медиум Виктор Эрнест во время спиритического сеанса спросил духа, верит ли он тому, что Иисус Христос пролил кровь для прощения грехов. Дух с такой силой сбросил медиума со стула, что тот закричал от боли.

Белый маг Круц рассказывает: "Духи нападали на меня со всех сторон. Они шептали, что лишат меня защиты и отберут всю власть, которую я имел над ними. Они обещали убить меня в тот момент, когда я открыто исповедую Иисуса Христа. Угрожали убить также всех моих родственников".

Когда бывший спирит Р. Гассон решил порвать со спиритизмом и прийти к Иисусу, то во время последнего сеанса контролирующий дух пытался задушить его.

Часто можно слышать, что спиритический сеанс нарушается и духи отказываются повиноваться, когда искренние христиане молятся невдалеке от этого места.

События, предсказанные человеку астрологами и волшебниками, сбываются только до того момента, когда он становится христианином.

Иисус Христос обладает высшим авторитетом и властью. Он есть "глава всякого начальства и власти" (Кол.2:10). Там, где царство тьмы сталкивается с властью Иисуса, злые духи отступают. Иисус поясняет:

"Когда сильный с оружием охраняет свой дом, тогда в безопасности его имение; когда же сильнейший его нападет на него и победит его, тогда возьмет все оружие его, на которое он надеялся, и разделит похищенное у него" (Лук.11:21-22).

"Иисус пришел! Избавитель входит в дом вооруженного силача, срывает крепкие запоры и освобождает пленников от оков. Сатана, злодей, ты чувствуешь приход Сильнейшего? Иисус пришел, могучий Избавитель!" (Людвиг Аллендорф)

В этой духовной войне Иисус не позволяет нам занимать нейтральную позицию: "Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает" (Лук.11:23).

Можем ли мы быть равнодушными? К сожалению, случается, что даже те, кто является собственностью Иисуса, в конкретной ситуации по тем или другим причинам не встают на сторону Иисуса и таким образом неосознанно обращаются против Него. "Не обманывайтесь, - говорит Слово Божье, - Бог поругаем не бывает. Что посеет человек, то и пожнет" (Гал.6:7).

Не следует забывать, что самый незначительный контакт с оккультным в виде шутки, заигрывания, эксперимента или чтения оккультной литературы может привести человека под заклятие этой власти.

Библия предостерегает от легкомысленного отношения ко злу: "Страх Господень - источник жизни, удаляющий от сетей смерти" (Пр.14:27). "Страх Господень отводит от зла" (Пр.16:6). "Путь праведных - уклонение от зла: тот бережет душу свою, кто хранит путь свой" (Пр.16:17).

Страх Господень означает благоговейное доверие к Богу и в то же время ненависть ко злу (Пр.8:13).

Когда мы пользуемся грампластинками с оккультным, богохульным и грязным содержанием, разве это не оскорбляет Бога? Какую жатву мы можем пожать в таком случае?

Каждому человеку необходимо посмотреть на свою жизнь в свете Слова Божьего и, отвергнув дела тьмы, облечься в оружия света (Рим.13:12).

Что теперь делать тебе, читатель, если ты - в оковах рок-музыки служишь сатане? В своей книге "Рок-музыка и христианская точка зрения" Вальтер Коли указывает путь к освобождению:

"Во времена апостола чародеи сожгли свои дорогостоящие книги (Деян.19:19). Точно так же пленники рок-музыки должны уничтожить свои пластинки с оккультным, богохульным и грязным содержанием, если они хотят, чтобы Слово Божье укрепилось и мощно возрастало в их внутреннем человеке (Деян.19:20).

Невозможно иметь живое общение с Богом и сознательно подвергаться продолжительному безбожному влиянию".

По какой причине жители Ефеса, обратившиеся к Господу во время пребывания апостола Павла в этом городе, сожгли свои чародейские книги: от страха перед властью сатаны и угрозы злых духов? Нет! Спасенные так были увлечены властью и славой Иисуса над силами тьмы, что сделали это из благоговения и любви к своему Господу и Спасителю.

Следствие 1: "И напал страх на всех их, и величаемо было имя Господа Иисуса" (Деян.19:17).

Следствие 2: "Многие же из уверовавших приходили, исповедуя и открывая дела свои" (Деян.19:18).

Следствие 3: После покаяния и исповедания грехов последовали необходимые дела: вполне сознательно многие из занимавшихся чародейством уничтожили свою оккультную литературу. О ее продаже не было даже речи! (Деян.19:19)

Ефесских христиан не испугали никакие финансовые потери. Цена сожженных книг составила пятьдесят тысяч драхм. Если учесть, что дневная плата поденщика согласно Мат.20:2 составляла один динарий (= одной драхме), этих денег хватило бы для оплаты работы ста шестидесяти поденщиков в течение года!

Мы должны хорошо помнить, что "Бог есть свет, и нет в Нем никакой тьмы" (1Иоан.1:5). Он свят и в присутствии Своем не терпит никакого греха. "Если мы говорим, что имеем общение с Ним, а ходим во тьме, то мы лжем и не поступаем по истине" (1Иоан.1:6).

"Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1Иоан.1:9).

"Во свидетели пред вами призываю сегодня небо и землю: жизнь и смерть предложил я тебе, благословение и проклятие. Избери жизнь, дабы жил ты и потомство твое, любил Господа, Бога твоего, слушал глас Его и прилеплялся к Нему; ибо в этом жизнь твоя..." (Втор.30:19-20).

Что изберешь ты?


Как пpoтивocтoять

Научные религии

Фредерик Р. Харм

Предисловие
Об авторе
Вступление
Церковь Христа-учёного
Основательница Христианской Науки, её жизнь и сочинения
Доктринальная структура Христианской науки
Другие отклонения от основных христианских истин
Наука церквей Нового мышления
Школа христианского единства
Церковь Религиозная наука
Международная федерация Божественная наука
Другие группы Нового мышления и Декларация о принципах
Церковь Наукологии

Предисловие

Американцы продолжают увлекаться новыми религиями и культами. Подсчитано, что приблизительно 10 % населения характеризуется синкретическими взглядами, то есть coчeтaeт мнения многих религий и культов мира. Некоторые американцы полностью отказались от христианской веры в пользу нового мировоззрения, научных теорий или культов.
Евангелизационный Совет церкви Синода Миссури настоятельно советует христианам с полной серьёзностью отнестись к новым религиозным системам, дабы нам принимать действенное участие в евангелизации людей, принадлежащих к антихри- стианским сектам и культам. "Господа Бога святите в сердцах ваших; будьте всегда готовы всякому, требующему у вас отчёта в вашем уповании, дать ответ с кротостью и благоговением" (1 Пет. 3:15).
Данная брошюра входит в многочисленную серию буклетов, описывающих верования, организацию и обычаи религиозных движений, культов и сект. На основании общего соглашения, церковь Синода Миссури сделала заказ на эту серию, к которой время от времени добавляются брошюры, содержащие ответ новым религиям. Ввиду того, что большинство культов имеют евангелические формы и умело пользуются средствами массовой информации, эти брошюры дают вам конкретные советы о том, как им противостоять.
Данная брошюра может быть полезна для индивидуального чтения и развития, кроме того, её можно изучать во время библейских занятий или в дискуссионных группах.

Лайл Д. Мюллер,
Исполнительный директор Евангелизационного Совета

Об авторе

Преподобный Фредерик Р.Харм, доктор теологии, доктор философии, является ушедшим на покой пастором и учителем церкви Синода Миссури. Он служил в церковных общинах городов Гранд Парк, Хантли и Дес Плейнз, штат Иллинойс, а также в г. Сент-Чарлз, штат Миссури. Он также преподавал философию в Окружном Колледже Мак-Хенри, г. Кристал Лейк, штат Иллинойс, и в Университете Конкордия, г. Ривер Форест, штат Иллинойс. Кроме того, он был адъюнкт-профессором систематичес- кого богословия Семинарии Конкордия, г. Сент-Луис, штат Миссури. Выйдя на покой, он служит в Церкви Святого Иоанна, г. Дрейк, штат Миссури.

Вступление

Откуда берутся "научные" религии?

В популярной серии комиксов о бейсбольной команде "Земляные орехи" Чарли Браун произносит на первом рисунке: "Просто беда". На втором рисунке он констатирует: "Счёт сто восемьдесят четыре - ноль". На третьем рисунке он удручённо замечает: "Я ничего не понимаю". А на последнем рисунке он идёт домой с бейсбольной битой на плече и рассуждает: "Как мы могли проиграть, ведь мы такие искренние?"
Чарли Браун не одинок в своём желании узнать, почему для таких с виду искренних людей всё обернулось столь ужасно. Религиозные группировки, о которых пойдёт речь в этом эссе, имеют среди своих членов определённое количество самых искренних и, возможно, самых добросовестных людей, с которыми вы когда-либо были знакомы. Очень часто они становятся наиболее влиятельными лидерами в вашем округе. Но почему же получается, что они имеют столь правильные взгляды в области общественных дел - и в то же время так заблуждаются в важнейшем вопросе жизни, в своих религиозных убеждениях? Каковы предпосылки быстрого рас- пространения "научных" религий или групп самосовершенствования, возникших в течение последнего столетия? Можем ли мы установить коренную причину поражения Церкви? Может быть, необходимо рассмотреть социологическую область? Или стоит искать причины в научной революции последнего столетия? Не кроется ли ответ в сочетании этих и других факторов? Здесь уместен беглый взгляд на данный парадокс.
В последнее время появилось много предположений относительно предпосылок появления "научных" религий (а заодно и всех псевдохристианских группировок), - некоторые мнения упрощены (хотя, возможно, и достаточно верны), другие же - несравненно более основательны. Они могут быть поделены на три главные группы: духовные факторы, психологические основания и социологические прецеденты.

1. Духовные факторы

Вряд ли здесь необходимо говорить о том, что в Писании показана всеобъемлющая война между двумя противоборствующими силами - против Бога, Творца и Вседержителя всего сущего, восстала ужасная сила зла, ведомая сатаной, непримиримым врагом Бога и человека. Главная цель сатаны - извратить действительность до такой степени, чтобы человек не имел никакой возможности воспринять и постичь Евангелие Христово. Ради достижения этого обмана сатана выcтaвляeт себя "ангелoм света" и посылает своих агентов-людей, которые предстают как неоспоримые "служители правды" и "Апостолы Христовы", но при этом являются искусными лжецами и называют истиной грубые извращения христианства (2 Кор. 11:13-15).
Многие видят ошибку истинной Церкви в том, что она не подчеркнула в надлежащей мере многие жизненно важные аспекты христианской истины, и эта небрежность породила пустоту, которую заполнили многочисленные культы с крайними взглядами. Доктор Дж. К. Ван Баален весьма наглядно представляет это в своей работе "Хаос культов" (стр. 390): "Культы - это неоплаченные счета Церкви". Дж. Стэффорд Райт анализирует предпосылку, приведшую к довольно значительному успеху псевдохристианских церковных группировок: "Суть обмана кроется в том, что высказывается 90 процентов истины и 10 процентов заблуждений. Если бы я был демоном, пытающимся обмануть добропорядочного человека, то употребил бы тактику 'Господь бу-бу', применявшуюся [нацистской пропагандой] a ciau Bтopoй миpoвoй вoйны. Говоря изрядную долю правды, я бы стремился достичь признания жизненно важных заблуждений. Таким образом я распространил бы благой совет и филантропию, однако избавился бы от тех единственных столпов, на которых покоится христианская вера - Божества, искупительной смерти Иисуса Христа и спасения чрез веру в Него" ("Человек во времени", стр.111). Уолтер Мартин принимает эстафету в соревновании по критике Церкви и пишет: "Нам жизненно необходимо понять одну из основных причин развития культов. Это, к сожалению, неудача Церкви, связанная с тем, что она не учреждает и не делает постоянного акцента на определённом и систематическом плане апологетики и доктринального богословия. Очень печально говорить об этом, но средний христианин не подготовлен к тому, чтобы защищать свою веру как подобает. То есть он знает, во что верует, но зачастую не знает, почему" ("Развитие культов", стр. 14-15).

2. Психологические основания

Чтобы нам здесь не увязнуть, оставив Церковь в роли "козла отпущения" за все духовные немощи, одолевающие наше общество, давайте двинемся дальше и проверим, не существуют ли также какие-нибудь психологические факторы, способствующие возникновению "научных" религий и других религиозных движений.
А. Люди или роботы? Научные достижения XX столетия поражают. Многие были убеждены, что наука - это предтеча Утопии, к которой тщетно стремилось человечество со времён Просвещения. Однако кocмичecкиe спутники, кибернетика и, в конечном итоге, американский флаг на луне оказались недостаточно убедительными, чтобы освободить людей от навязчивой мысли, что Оруэлл в книге "1984" подошёл к истине ближе, чем научное познание. Установка, согласно которой человеку был гарантирован земной рай, в действительности украла у человека его человечность и превратила его в робота. Согласясь с тем, что достичь этого можно путём наименьшего сопротивления, многие стали лёгкой добычей для любой религии, предлагающей самореализацию, не требующую никаких усилий. Церковные группировки, о которых идёт речь в данном эссе, открыты именно для такого воздействия.
Б. Армагеддон сегодня? В человеке всегда жила неотступная тревога о том, что его ожидает в будущем. При этом пророки, предвещающие погибель, в последние годы торжествуют, оперируя такими факторами, как демографический взрыв, нависшая ядерная угроза, экологический кризис и другие предвестники неизбежного разрушения человеческой жизни в недалёком будущем. В поколении, живущем под столь зловещей угрозой, несомненно присутствует изрядное количество людей, психологически готовых с энтузиазмом принять утопические обещания различных культов.

3. Социологические пpeдпocылки

Вопреки всему вышесказанному, существует много проницательных исследователей в области социологии религии, отслеживающих обстоятельства, сделавшие возможным появление научных религий в гораздо более ранниe периоды, - обстоятельства, сильно отличающиеся от тех, которые представлены большинством современных авторов, рассматривающих тему культов.
Х.Ричард Нибур в своём классическом труде "Социальные истоки деноминационализма", стремясь найти корни "научных" религий, переносит нас в эпоху Реформации. Все источники Нибура (Вебер, Тауни и особенно Вюнч) указывают на капитализм, являющийся порождением кальвинизма и рационализма, как на источник возникновения Христианской науки и церквей Нового мышления в Америке. События развивались следующим образом. Внимание Реформации к абсолютному суверенитету Бога проникло в Новый Свет через пуритан. Такая богословская точка зрения преобладала до времени развития философии среднего класса, утверждавшей, что человек обладает равной с Богом ответственностью в вопросах определения своей судьбы. Вероятно, эту точку зрения применительно к человеку лучше всех выразил Дефо: "При самых неблагоприятных обстоятельствах возможно, прилагая усилия, изобретательность и волю, сделать эту жизнь более чем терпимой, и даже устроить свои будущие дела, оставаясь при этом в удовлетворительных взаимоотношениях с оскорблённым Божеством" (Дуден, "Пуритане и англикане", стр. 276).
Итак, поле было подготовлено, семена эгоцентрической религии посеяны, и Америка XIX столетия увидела начало сбора урожая, который в итоге окончился появлением "научных" религий. Было бы сложно описать этот урожай более ясно, чем это сделал Х. Ричард Нибур: "Общая последовательность развития ведёт от Джонатана Эдвардса и его великой системы веры, сосредоточенной на Боге, через арминианство евангельского возрождения, унитаризм Ченнинга и Паркера, гуманизм трансцендентальной философии, к сосредоточенной на человеке, принадлежащей этому миру, вытяни-сам-себя-за-голенища-сапог доктрине Нового мышления и Христианской науки.
Это была не религия среднего класса, боровшегося с королями и римскими папами... но религия буржуазии, борьба которой пришла к своему завершению, и которая погрузилась в тихие воды стабильного дохода и устоявшегося социального положения" ("Социальные истоки деноминационализма", стр. 104-105, курсив мой).
Каковы бы ни были предпосылки, "научные" религии определённо существуют. Лишь только самый драматический культурно-политический переворот мог бы способствовать ослаблению их влияния. Несомненно и то, что сознательным христианам в некоторой степени надлежит ознакомиться с убеждениями своих ближних, которые могут быть членами этих групп, дабы подготовить пути для свидетельства о спасающей благодати Божьей во Христе, Господе нашем.

Церковь Христа-учёного

Жил как-то врачеватель "верой исцеленья",
По неуклюжести своей он сел на шип, вскочил от изумленья и завизжал:
"Бесспорно, боли вовсе нет, но пакостные ощущенья,
Которые лишь плод воображенья,
Воистину не в радость мне!"

[Перевод теол. ред.]

Это шуточное стихотворение, придуманное остроумным рифмоплётом для того, чтобы вызывать праздный смех, тем не менее тяжко обрушивается на умы по крайней мере двух категорий читателей. К первой относится внушительное количество приверженцев учений церкви Христа-учёного, к которой, несомненно, приложимо это стихотворение; вторая группа состоит из гораздо большего числа искренних консервативных христиан, которым псевдорелигиозные верования и обязательства не кажутся смехотворным пустяком, а делом, от которого зависит вечная жизнь человеческой души. Именно в связи с последним фактом написан этот ответ Христианской науке.

Основательница Христианской Науки, её жизнь и сочинения

1. Её жизнь

Мэри Морс Эдди, урожденная Бэйкер, основательница Христианской Науки, появилась на свет 16 июля 1821 года в г. Боу, штат Нью-Гэмпшир. Унаследовав слабое здоровье, Мэри на протяжении всей жизни боролась с многочисленными физическими проблемами, среди которых были паралич, жестокие приступы истерии, слабое зрение (частично исправленное ношением очков), а также серьёзная болезнь дёсен (из-за чего она вынуждена была носить зубные протезы).
В возрасте 8 лет она заявила, что с ней произошло нечто, напоминающее "переживание Самуила", ибо она слышала голос, трижды назвавший её по имени. В раннем возрасте её приняли в члены Конгрегационной Церкви г. Тилтона, штат Нью-Гэмпшир, однако она отказалась подписаться под кальвинистским учением о безусловном предопределении. Мэри вспоминает, что это произошло, когда ей было 12 лет, вероятно, для того, чтобы связать это с появлением в том же возрасте Христа в Храме. Однако церковные записи в Тилтоне свидетельствуют, что это событие имело место, когда ей было 17 лет. Многие биографы сообщают, что её успехи в области образования были весьма скромными. Однако Мэри заявляла, что она получила превосходное образование, поскольку у неё была возможность обучаться у многих домашних учителей. Среди всего прочего, она обучалась логике, философии, этике, латинскому, древнееврейскому и греческому языкам - довольно обширный учебный план. Когда её попросили продемонстрировать свои познания, она сослалась на то, что когда она открыла Христианскую науку, все предыдущие знания "улетучились как сон. Это учение оказалось столь ослепительным, что затмило грамматику".
В 1843 году она вышла замуж за Джорджа Вашингтона Гловера, молодого каменщика, умершего в следующем году. Через три месяца после смерти мужа Мэри родила своего единственного ребёнка, которого она назвала Джорджем. Когда ребёнку исполнилось 4 года, о нём стали заботиться дедушка с бабушкой, а затем нянька. Мать вновь увидела его лишь когда ему исполнилось 34 года. "Поговаривали, что Мэри вовсе не утруждала себя попечением о своём ягнёнке" (Джон Герстнер, "Богословие основных культов").
Овдовев, она в течение девяти лет интересовалась спиритуализмом; как утверждают, присутствовала на сеансах и даже проводила их.
В 1852 году она вышла замуж за Даниэля Паттерсона, разъездного зубного врача. Их жизнь проходила в непрекращающейся борьбе на финансовом и эмоциональном фронтах. Склонность Даниэля к переездам отнюдь не вела к финансовой стабильности, а частые припадки истерии у Мэри на фоне непрерывных ссор с Даниэлем и соседями поддерживали её эмоциональную температуру в точке кипения. В конечном счёте они расстались, добившись развода в 1873 году. Однако задолго до окончательного развала этого брака в жизни Мэри произошёл драматический кризис, к которому мы вернёмся немного позже.
Её последняя свадьба была торжественно отмечена в 1877 году, когда в день Нового года она вышла за Азу Джилберта Эдди. В январе 1877 года ей без всякого сомнения было 55 лет, однако в брачном контракте она указала свой возраст - 40 лет! Аза Эдди скончался несколькими годами позже, его смерть была приписана (его женою) ЗЖМ (Зловредному Животному Магнетизму), или психическому убийце, то есть некому психическому мышьяковидному яду, который источался из злой воли его врагов. Кстати, это якобы стало причиной и её собственной смерти в 1910 году.
Теперь уместно вспомнить о кризисе, который пережила миссис Эдди. В 1862 году, ещё будучи замужем за Паттерсоном, она познакомилась с Финеасом П. Квимби, которого Джорджин Милмайн характеризует как ""магнетического доктора" Квимби, праотца психического исцеления в Америке, который после многочисленных экспериментов убедился, что в области психического контроля он открыл секрет исцеляющей силы Христа". Вот что говорит Х.А. Фишер о Квимби: "Финеас П. Квимби был одним из тех авантюристов, очевидно, более обычных в Новом, чем в Старом свете, которые бороздят море знаний без карты и без компаса образования и всегда заканчивают тем, что обнаруживают к своему глубокому удовлетворению те результаты, которые ускользнули от внимания вековой мудрости". Джон Герстнер следующим образом резюмирует столь важную для миссис Эдди встречу с Квимби: "В своём путешествии без карты Квимби обнаружил, что люди часто исцеляются посредством небольшой дозы психологии и изрядной дозы гипнотизма. Так, он натёр голову миссис Паттерсон своими руками, подержав их прежде в воде, а затем уложил её спать. После пробуждения болезни как не бывало". Это событие сделало из неё не только благодарную пациентку, но также преданную ученицу, посвятившую свою жизнь проповедованию евангелия спасения от Квимби.
Ф. П. Квимби умер 16 января 1866 года. По странному стечению обстоятельств, миссис Эдди "открыла" Христианскую науку менее чем через месяц, и её преданность Квимби внезапно стала равна нулю. После того она не стеснялась в подходящий момент указывать на него как на "невежду". Некоторые усматривают в этом осознанное стремление миссис Эдди скрыть то громадное влияние, которое оказали мысли и сочинения Квимби на "открытие" Христианской науки и создание её знаменитого труда "Наука и здоровье".
Рассказ миссис Эдди о том, как она открыла Христианскую Науку, опубликован в периодическом издании "Ретроспекция и интроспекция":
"В штате Массачусетс, в феврале 1866 года, после смерти магнетического доктора мистера Ф. П. Квимби, чью деятельность спиритуалисты могли бы связать с этим событием, но который ни в коей мере к нему не причастен, я открыла Науку Божественного метафизического исцеления, и затем назвала её Христианской наукой. Открытие произошло следующим образом. В течение 20 лет до моего открытия я пыталась свести все физические проявления к психической причине, и в конце 1866 года я обрела научную уверенность в том, что причинная связь сокрыта в Разуме, а всякое воздействие является психическим феноменом. Моё внезапное исцеление от последствий несчастного случая, исцеление, которого невозможно было достичь ни лекарствами, ни хирургией, - именно оно оказалось упавшим яблоком, приведшим меня к открытию того, как обеспечить здоровье себе и как сделать здоровыми других".
В 1875 году вышло в свет её знаменитое руководство "Наука и здоровье: ключ к Священному Писанию". Оно является авторитетным источником для церкви Христа-учёного и по сей день. Основу богослужения во всех присоединившихся к Христианской науке общинах составляют фрагменты из этого наставления и краткие библейские цитаты.
4 июля 1876 года, "день столетия нашей национальной независимости", стал свидетелем организации Общества Христианской науки, состоявшего из шести учеников-сооснователей. В 1879 году Мэри основала церковь Христа-учёного, состоявшую из 26 членов, причём сама она стала их пастором. Эта группа была и по сей день остаётся "материнской церковью", а саму Мэри очень часто называют "Матерью Мэри", именем, которое доставляло ей огромное удовольствие.
Христианская наука пережила заметный прирост членов. Начав лишь с маленькой горстки людей, она значительно распространилась по всем Соединённым Штатам и некоторым странам Старого света. Большинство её приверженцев, насчитывающих около 100 000 человек, составляют женщины средних лет или пожилые женщины из наиболее богатых регионов Соединённых Штатов. Конрад Райт, гарвардский профессор истории религии, замечает, что члены этой церкви являются "весьма почтенными людьми весьма среднего класса, держащимися особняком".
Очевидно, людей, стремящихся к исцелению через практикующих "врачей" Христианской науки, гораздо больше, чем действительных членов этой церкви, поскольку Герберт Фишер засвидетельствовал, что в 1912 году "в Соединённых Штатах насчитывалось десять тысяч целителей Христианской науки, а годовой приток пациентов Христианской науки доходил до шести миллионов". Потрясающая статистика. По всей вероятности именно эти факты побудили широко известного писателя-юмориста Марка Твена высказать в 1907 году нижеследующий прогноз: "Можно с достаточным основанием предположить, что в 1920 году будет десять миллионов приверженцев Христианской науки в Америке и три миллиона в Великобритании. Эти цифры утроятся к 1930 году. В Америке 1920 года Христианская наука будет серьёзной политической силой, в 1930 году они станут политически непобедимы, а в 1940 году они захватят бразды правления Республикой - и останутся у власти навсегда. И, как я полагаю, разумно предположить, что догма... станет тогда наиболее наглым и бессовестным политико-религиозным тираном, когда-либо подавлявшим народ со времён господства инквизиции". К счастью, столь зловещие предсказания не осуществились.
В январе 1881 года Массачусетский Метафизический колледж получил правовой статус. Миссис Эдди, единственный член профессорско-преподавательского состава, приступила в своём учебном заведении к обучению искусству исцеления. Плата за обучение составляла 300 долларов за 12 уроков. Доктор Ф. Е. Майер указывает, что миссис Эдди сколотила состояние свыше двух миллионов долларов, что стало результатом её писательской и преподавательской ловкости.
К несчастью, Зловредный Животный Магнетизм, ставший причиной смерти мистера Эдди, преследовал его возлюбленную Мэри на протяжении последних лет её жизни. После семилетнего преподавания в колледже Бостона, ЗЖМ стал настолько угнетающим, что она была вынуждена переехать в Конкорд. Там она роскошно жила за счёт внушительной прибыли от своих сочинений. Когда в 1908 году Зловредный Животный Магнетизм вторгся в Конкорд, Мэри переехала в г. Ньютон, штат Массачусетс, где и умерла 13 декабря 1910 года. Причиной её смерти оказался, конечно же, вражеский магнетизм. Альтман К. Суихарт записал последний разговор, произошедший между миссис Эдди и её верным сподвижником Дики: "Мистер Дики, если мне суждено когда-нибудь оставить этот мир, то известно ли Вам, что я имею в виду? - Да, Мать. - Если мне суждено когда-нибудь оставить этот мир, то обещаете ли Вы объявить, что я была умерщвлена мысленно? - Да, Мать". Так опускается занавес в жизни основательницы Христианской науки.

2. Её сочинения

Жизнь Мэри Бейкер Эдди выглядит в определённой мере загадочно, и её сочинения столь же непостижимы, особенно самый главный текст, "Наука и здоровье: ключ к Священному Писанию". С момента своей публикации в 1875 году "Наука и здоровье" является источником непрестанной дискуссии. С одной стороны, скептики категорически утверждают, что эта книга представляет собой подлинное собрание скандального плагиата из многочисленных источников, тогда как миссис Эдди и её приверженцы заявляют, что она имеет богодухновенную сущность, равную и даже превосходящую природу Священных Писаний. Недостаток времени и печатного пространства не позволяют нам рассмотреть доказательства этого.

Доктринальная структура Христианской науки

Её формальные и материальные принципы

Если кто-либо сталкивается с религиозной группой, отличной от его собственной, и желает их сравнить, то полезным для такого анализа является сравнение формальных и материальных принципов каждой из них. Иными словами, формальный принцип любой религиозной группы - это источник, из которого извлечено её учение, и стандарт, на основании которого о ней можно судить. Дабы проиллюстрировать это, скажем, что формальным принципом церкви являются Священное Писание, Слово Божие, которое Церковь признаёт единственно возможным стандартом для всех своих учений и деятельности. По этой причине в евангельской литературе можно часто встретить термин sola scriptura (только Писание). Материальный принцип церковной группы - это центральная мысль или главный акцент её богословия. Вернёмся ещё раз к евангельской церкви, - её материальный принцип, главный акцент её богословия - это учение об оправдании по благодати через веру во Христа. Удалите это учение, и данная церковь перестанет быть евангельской. Потому-то в евангельских кругах можно часто услышать термины sola gratia (только благодать) и sola fide (только вера). Как только кто-нибудь это слышит, он сразу же вспоминает о материальном принципе евангельской церкви.
Помня об этом, возвратимся к Христианской науке и попытаемся выявить её формальные и материальные принципы.

1. Формальный принцип Христианской науки

Основательница Христианской науки более всего акцентирует своё внимание на утверждении, что источником её богословия является не что иное, как богодухновенная Библия. Она пишет в книге "Наука и здоровье": "...ибо Библия была [моим] единственным наставником". И далее: "Библия всегда являлась для меня единственным авторитетом. У меня никогда не было иного проводника на этом прямом и узком пути истины". Однако если мы возвратимся к её главному труду, то обнаружим, что хотя Писания и были её самодостаточным путеводителем, это уже не является истиной для остального человечества. А если это так, то понимание того, что Писание на самом деле подразумевает, должно открываться ключом, обеспечивающим такое понимание. К счастью, такой ключ уже для нас найден - догадайтесь, кем, - не кем иным, как Мэри Бэйкер Эдди! Заключительная часть её труда (порядка 200 страниц) озаглавлена: "Ключ к Священному Писанию". Она начинается цитатой из Откр. 3:7: "Так говорит Святой, Истинный, имеющий ключ Давидов..." [курсив мой]. Подтекст здесь совершенно очеви- ден - сказанное "так", которое подразумевается в Писании, является словом миссис Эдди, содержащимся в этом разделе её книги, а "ключ Давидов" - это не что иное, как та книга, которую читатель держит в своих руках, "Наука и здоровье: ключ к Священному Писанию".
Здесь необходимо сказать несколько слов об этом "ключе". Первые 78 страниц "ключа" посвящены изложению, или "экзегезе", как это понимает миссис Эдди, первых глав книги Бытие и нескольких избранных отрывков из книги Откровение. Относительно данной части "ключа" писательница произвела краткий эксперимент, который оказался довольно любопытным упражнением. Прочитав как можно тщательнее первые 10 страниц этой экзегезы, она затем перечитала их в обратную сторону. Результат оказался удивительный. Параграфы, прочитанные в обратную сторону, содержали столько же смысла, как и прочитанные обычным способом! Как мне говорили, другие испытывали то же самое. Это свидетельствует, что так называемый ключ, задуманный для открывания Писания, на самом деле вовсе этого не делает.
Между тем, гораздо большая трагедия сокрыта в том факте, что этот "ключ" затмевает простую истину о спасении, которое уже совершил для человечества его Спаситель Иисус Христос, предлагая вместо этой истины разрушительное по сути послание о спасении посредством добрых дел. И сколь чудесный контраст этому представляет собой учение Реформации о sola scriptura, провозглашающее благодатный факт, что только Писание содержит в себе всё, что человеку необходимо знать и во что веровать, дабы обрести полноту искупления Христова.
Следующие 20 страниц "ключа", имеющие название "Глоссарий", являются, возможно, самым тревожным разделом всей книги. Именно на этих двадцати страницах миссис Эдди перестраивает всю христианскую веру, придавая новый смысл практически каждому значимому слову, употребляемому в Писании для характеристики содержания ортодоксального христианства. Имя Адам уже более не означает первого человека, через которого грех проник в кровь человечества, но понимается как "заблуждение, ошибка, вера в "первородный грех" [который миссис Эдди отрицает], болезнь и смерть", и так далее. Ангел теперь означает "Божью мысль, входящую в человека". Смерть - значит "в сущности ошибочную и нереальную иллюзию, ложь жизни". Дьявол обозначает "зло, ложь, грех". Имя Агнец Божий теперь указывает на Христа не как на Того, Кто умер за наши грехи, а как на "духовную идею любви". Человек трактуется как "сложная идея бесконечного Духа". Спасение стало "жизнью, истиной и любовью, понимаемыми и проявляемыми как то, что превыше всего". И далее в том же духе!
Многие страницы мы могли бы посвятить разоблачению этой ложной методологии, однако достаточно сказать, что миссис Эдди, навязывая новый словарь христианской вере, совершила две вещи. Во-первых, ей удалось обвинить Бога в неспособности адекватно общаться со Своим творением на протяжении тысячелетий, предшествовавших её появлению. В этой связи можно припомнить остроумную реплику одного маленького мальчика, которому его отец сказал, что иногда в Писании не имеется в виду точно то, что, как кажется, сказано: "Папа, если Бог не имел в виду то, что Он сказал, тогда почему же Он не сказал то, что имел в виду?" Во-вторых, это ставит человека в положение, полностью зависимое от миссис Эдди, от её проницательности, делающей жизнь осмысленной и ведущей к вечной жизни с Богом. Этот факт представляется наиболее важным, поскольку он присущ лидерам всех псевдохристианских культов.
Итак, формальным принципом Христианской науки, несмотря на утверждения её основательницы, является не Писание, а книга "Наука и здоровье: ключ к Священному Писанию", написанная Мэри Бэйкер Эдди.

2. Её материальный принцип

Теперь обратимся к материальному принципу доктрины Христианской науки, к её центральной мысли, или основному акценту её богословской системы. Акцентом, отличающим Христианскую науку от всех иных религий, является предположение о том, что "поскольку Бог есть Всё во всём, то зло, болезнь и смерть на самом деле не существуют". Развивая эту мысль, вкратце отметим: предположение миссис Эдди заключается в том, что Бог есть Всё, но Бог является не материальным существом, а Разумом. Если Бог есть Всё, и Бог есть Разум, - в таком случае всё реально существующее должно быть разумом или духом. Материя не может существовать, если всё есть разум, поскольку разум не является материей. И не только это: Бог - благ. Далее она рассуждает: если Бог - благ, и всё есть Бог, то зло (которое включает в себя грех, болезнь и смерть) не может существовать реально. И если таковые вещи существуют, то это происходит лишь потому, что человек отказывается признать, что Бог есть всё. Когда человек сбит с толку такими ошибочными представлениями, то о нём говорят, что он одержим "смертным разумом", разумом, который находится под контролем заблуждения, неким ложным мнением о реальности. Согласно методологии миссис Эдди, выход из этого лабиринта "смертного разума" весьма прост: "Измени своё мнение [о реальности], а также измени свою жизнь". Как только кто-либо начинает смотреть на жизнь и на реальность через линзы, прописанные миссис Эдди, - грех, болезнь и смерть угасают (поскольку их в любом случае не существует), и всё становится Богом, всё становится благом (что, в конечном счёте, является единственно истинным способом существования). Действительно, как всё просто!
Находясь под сильным влиянием трансценденталистов из Новой Англии, миссис Эдди с удовольствием цитировала Торо (из Walden): "Упрощайте, упрощайте" (хотя эти слова он написал вовсе не о религии). При этом ей никогда не надоедало цитировать Уордсворта (из Heart-Leap Well): "Простота в хитрости присутствует не менее, чем в наивности". Именно этой простоте в хитрости мы будем в течение некоторого времени уделять внимание.
Все разумные люди, занятые мыслительной, письменной или речевой деятельностью, стремятся к логическим умозаключениям. Осознанно или нет, но мы часто мыслим силлогизмами. Это означает, что мы употребляем различного рода силлогизмы, выстраивая свои умозаключения. Силлогизм - это форма мышления, которая включает в себя общую предпосылку, частную предпосылку и умозаключение. Один из наиболее известных силлогизмов выглядит следующим образом:
Общая предпосылка: Все люди смертны.
Частная предпосылка: Сократ есть человек.
Умозаключение: Сократ смертен.
Это простое рассуждение всем знакомо, и с ним согласятся все. Однако предположим, что я рассуждаю так:
Общая предпосылка: Все мужчины - люди.
Частная предпосылка: Все женщины - люди.
Умозаключение: Все женщины - мужчины.
В этом случае я нашёл бы некоторое количество людей, вынужденных согласиться с моей аргументацией, поскольку они не поняли точно, где я совершил ошибку в моём рассуждении. К сожалению, многие аргументы не так уж легко поддаются проверке, особенно если термины, употреблённые в предпосылках, не определены точно теми, кто их применяет, или же не точно поняты теми, кто их читает.
Взглянем на метод миссис Эдди, который привёл её к аксиоме о том, что "Бог есть Разум".
Бог есть Всё.
Разум есть Всё.
Следовательно: Бог есть Разум (ср.: "Наука и здоровье", с.532).
На первый взгляд могло бы показаться, что она доказала свою точку зрения. В конечном счёте, кому бы пришла в голову мысль оспаривать утверждение "Бог есть Всё", особенно когда об этом ясно сказано в Писании?! Однако посредством подобной схемы мышления мы пришли выше к заключению о том, что все женщины являются мужчинами, а также можем сформулировать другие весьма неудобоваримые умозаключения, например:
Все американцы - люди.
Все коммунисты - люди.
Следовательно: Все американцы - коммунисты.
С этим умозаключением не согласились бы ни американцы, ни коммунисты. Очевидно, что в методе рассуждения, употреблённом в этих примерах, сокрыта какая-то ошибка. Это очевидно также при анализе системы миссис Эдди. Из предпосылок: "Бог есть Всё" и "Разум есть Всё" - просто невозможно вывести умозаключение о том, что "Бог есть Разум". Логические пуристы указывают, что во всех вышеупомянутых примерах допущен ложный вывод, основанный на нераспределении среднего термина. Третий новый международный словарь Вебстера даёт этому такое определение: "Силлогистический софизм, в котором ни одна из предпосылок не несёт информацию о всех членах того класса, который определяется средним термином (рассуждение: "Все люди - грешники, все слабовольные люди - грешники; следовательно: все люди - слабовольные", - ничего не говорит о всех грешниках и имеет нераспределённый средний термин)".
При этом мы сталкиваемся с такой же проблемой, когда пытаемся обнаружить, каким образом миссис Эдди пришла к утверждению своей частной предпосылки: "Разум есть Всё", которую она исповедует как "направляющий фактор в науке разума" ("Наука и здоровье", стр. 109). Она довольно лаконично выразила это в книге "Наука и здоровье", стр. 109: "Христианская Наука неопровержимо показывает, что Разум есть Всё во всём, и что единственными реалиями являются божественный Разум и идея. Однако оказывается, что этот великий факт не находит своего подтверждения посредством ощутимых доказательств до тех пор, пока его божественный Принцип не будет явлен через исцеление больных и, таким образом, докажет свою абсолютность и божественность. Как только такое доказательство становится очевидным, невозможно придти ни к какому иному заключению" (курсив мой). Давайте убедимся, насколько беспомощно её умозаключение. Миссис Эдди недвусмысленно утверждает:
Если наука о Разуме способна приносить исцеление, то Разум есть Всё.
Наука о Разуме приносит исцеление.
Следовательно: Разум есть Всё.
К сожалению, даже если в этом случае формулировка миссис Эдди и обоснована, всё же истинность других предпосылок находится под большим сомнением. Применяя подобный ход рассуждений, ваш семейный врач, каким бы он ни был опытным профессионалом, мог бы утверждать следующее:
Если медицина способна приносить исцеление, то медицина - есть Всё.
Медицина приносит исцеление.
Следовательно: Медицина есть Всё.
Мы утверждаем, что нельзя согласиться с заключением, будто вся реальность является разумом, лишь на основании наблюдения видимых физических исцелений. Самое большее, о чём это свидетельствует, медицина признаёт уже десятилетиями, а именно - что многие заболевания являются вовсе не органическими, но скорее всего функциональны, то есть имеют психическую причину. Когда пациента убеждают как следует рассмотреть природу своего заболевания, будет верным следующий совет: "Измени свой разум, и твоя жизнь изменится". Однако всё это, каким бы полезным оно ни было, слишком далеко отстоит от сделанного на основании многих психосоматических исцелений утверждения, будто разум есть конечная реальность - абсолютная сумма реальности.
Прежде чем завершить нашу оценку материального принципа миссис Эдди, обратимся ещё к одной из её аксиом. Потерпев крах в адекватном доказательстве истинности своего предположения: "Разум есть Всё", она спокойно предполагает его достоверность и берёт это за основу доказательства того, что материя и всё что к ней относится просто не существует. Выражаясь как можно лаконичнее, метод её мышления можно свести к следующему: Поскольку "Разум есть Всё", т.е. ничего не существует, за исключением разума, то материя (которая явно не является разумом) должна быть иллюзией, то есть она не существует в реальности. Таким образом, одним росчерком пера миссис Эдди избавила вселенную от самых беспокойных противников человека - материи, греха, болезни и смерти! Когда Дж.Б. Шоу писал (в Maxims for Revolutionists): "Благоразумный человек приспосабливается к этому миру, безрассудный же упрямо стремится приспособить мир к себе", он не имел в виду конкретно Мэри Бэйкер Эдди, однако это его наблюдение, безусловно, применимо и к ней.

Другие отклонения от основных христианских истин

Достаточно лишь беглого прочтения двадцати страниц "Глоссария" в разделе "Ключ к Священному Писанию" (стр. 579-599), чтобы заметить подобную пропасти разницу между Христианской наукой и историческим Христианством. Ранее уже было упомянуто о некоторых её отклонениях, однако несколько дополнительных примеров из глоссария и книги "Наука и здоровье" подтвердят полный разрыв Христианской науки с библейским Христианством.

1. Христианская наука отрицает учение Библии о Святой Троице

"Существует ли более чем один Бог или Принцип? Нет. Принцип и его идея - одно, и это одно есть Бог" ("Наука и здоровье", стр. 465; все другие цитаты данного раздела, за исключением тех, которые будут упомянуты особо, взяты из того же источника). "Теория трёх Ипостасей одного Бога (т. е. персональная Троица, или Триединство) ведёт к политеизму" (стр. 256). "Жизнь, истина и любовь составляют триединую Личность, называемую Богом, - т. е. тройственный божественный Принцип, Любовь. Они представляют собой триединство в единстве, три в одном, - с одинаковой сущностью, хотя и многообразием функций: Бог - Отец-Мать; Христос - духовная идея сыновних отношений; божественная Наука или Святой Утешитель. Эти три элемента выражают в божественной Науке тройственную сущностную природу бесконечного" (стр. 331-332). Обратите особое внимание, как Христианская наука отождествляется со Святым Утешителем, или Святым Духом.

2. Христианская наука отрекается от библейского учения о воплощении Христа и реальности Его Ипостаси

Миссис Эдди пишет: "Иисус был сыном девственницы" (стр. 332). Затем она приступает к разъяснению того, что она под этим подразумевает. "Мария зачала его духовно" (стр. 332). "Иисус был плодом осознанного общения Марии с Богом" (стр. 29-30). "Девственница-мать зачала эту Божью идею и дала своему идеалу имя Иисус... Озарение духовного чувства Марии повергло в тишину материальный закон и его порядок порождения, даровав жизнь её ребёнку через откровение Истины, являющее Бога как Отца людей" (стр. 29). Иисус был просто некоей "материальной идеей", совершенно отличной от Христа (стр. 334), Он "был частично облечён в человеческую форму (т.е. так казалось смертному зрению)" (стр. 315). В тех случаях, когда Иисус указывает на реальность материального тела, Он свидетельствует, что не полностью вписался в аксиому миссис Эдди: "Разум есть Всё". Так, когда "Иисус чувствовал наши немощи, он тогда ещё не одержал победу над всеми верованиями плоти и своим ощущением материальной жизни и не возвысился к окончательному явлению своей духовной силы" (стр. 53). Из этого можно сделать вывод, что Христос либо шёл "на уступки... народному неведению о духовных законах Жизни" (стр. 398), что опровергает Его правдивость, либо Он ещё не достиг зрелого понимания того, что представляет собой духовность, а это ведёт к отрицанию Его Божественности. Так или иначе, миссис Эдди написала нам портрет Иисуса, полностью противоположного Тому, Который открывается в Святом Писании.

3. Христианская наука не признаёт существование греха, реальность зла и смерти

Христианская наука утверждает: "Человек не есть материя" (стр. 475). Свидетельство Библии о том, что Бог сотворил человека из праха земного, названо "ложью о человеке и Боге" (стр. 524). "Наука бытия показывает, что человек совершенен, также как и Отец совершенен" (стр. 302). "Смертное существование - это сон; смертное существование не имеет реального бытия" (стр. 250). "Грех и смерть не имеют реального и законного существования. Они представляют собой врождённое ничто" (стр. 281). "Смерть есть всего лишь смертная иллюзия" (стр. 289).
Миссис Эдди продолжает: "Смертных не ожидает никакой последний суд" (стр. 291). Согласно её учению, не существует ни Небес, ни ада, как об этом учит Писание. "Небеса" означают "гармонию, царствование Духа, управление посредством божественного Принципа" (стр. 587). "Ад" является "верованием смертных, заблуждением" (стр. 588). Призыв Павла: "Вот, теперь время благоприятное, вот, теперь день спасения" - не означает, судя по словам миссис Эдди, "что люди должны теперь приготовиться к будущему спасению мира или безопасности, но что... теперь наступает время, когда так называемые материальные боли и материальные удовольствия перестанут существовать, так как и те, и другие нереальны по причине их невозможности в Науке" (стр. 39).

4. Христианская наука отрицает необходимость Христова искупления

Мы предлагаем простой пример того, как миссис Эдди отреклась от учения, являющегося, очевидно, наиболее священным для христианского разума. Она начинает следующим образом: "Материальная кровь Иисуса, будучи пролита на 'проклятом древе', оказалась не более действенной для очищения от греха, чем та, которая текла в его венах во время ежедневных странствий во исполнение дела его Отца" (стр. 25). "Окончательное освобождение от заблуждения... недостижимо, когда чью-либо веру без добрых дел прикрепляют к заместительному усилию кого-то ещё. Всякий верующий в то, что гнев праведен, или что Божество ублажается человеческим страданием, не понимает Бога" (стр. 22). "Одного жертвоприношения, каким бы оно ни было великим, недостаточно для того, чтобы оплатить долг греха. Искупление требует от грешника постоянного принесения самого себя в жертву. Тот факт, что Божьему гневу надлежало излиться на Его возлюбленного Сына, является противоестественным для Божества. Эта теория - человеческих рук дело" (стр. 23). Поскольку, согласно Христианской науке, Его смерть была недействительна, то и Его воскресение в равной степени является вымыслом. В своём глоссарии миссис Эдди дала новое определение воскресению, что оно означает "одухотворение мысли... когда материальная вера уступает место духовному разумению" (стр. 593). Вознесение Христа также не соответствует действительности: "В своём окончательном деянии, названном вознесением... он возвысился над физическим знанием своих учеников, и материальное зрение его более не воспринимало" (стр. 46).
Если Христовы страдания, смерть, воскресение и вознесение не имеют никакого смысла, то какова же цель того, что Он жил среди нас? Миссис Эдди отвечает и на этот наш вопрос: "Его миссией было откровение Науки небесного бытия, доказательство существования Бога и того, что Он делает для человека... Своими деяниями наш Господь доказал, что Христианская Наука разрушает болезнь, грех и смерть" (стр. 26). "Христос пришёл, чтобы уничтожить веру во грех" (стр. 473). "Объясняя и обосновывая путь божественной Науки, он стал путём спасения для всех, принявших его слово" (стр. 315-316). В "Ретроспекции и интроспекции" (стр. 96) миссис Эдди довольно интересно сопоставляет Второе пришествие Христа с Христианской наукой: "Второе явление Иисуса есть неоспоримое духовное пришествие высшей Божьей идеи, подобное Христианской науке".

5. В Христианской науке нет места великому учению о Таинствах

Относительно Вечери Господней миссис Эдди пишет: "Истинный смысл духовно утерян, если таинство ограничено употреблением хлеба и вина" (стр. 32). "Зачем приписывать эту вдохновляющую идею мёртвому ритуалу?" (стр. 34). "Наша Евхаристия есть духовное общение с единым Богом. Наш хлеб, "нисходящий с небес", есть Истина. Наша чаша - это крест. Наше вино - вдохновение Любви" (стр. 35). Она восклицает: "Какой контраст между нашей Вечерей Господней и его последней духовной трапезой со своими учениками в лучезарные утренние часы, во время радостной встречи на берегу Галилейского моря!.. Эта духовная встреча с нашим Господом на заре нового света и есть утренняя пища, память которой чтут приверженцы Христианской науки" (стр. 34-35). Обратите внимание, как в вышеприведённых цитатах всё Таинство получает новое толкование, и в какой степени оно лишено здесь своего значения и силы. Л. П. Поуэл даёт довольно едкий комментарий относительно сакраментальных манипуляций, допущенных миссис Эдди: "[Она] позволяет себе делать то, чего никогда не осмеливались делать даже самые никчемные критики, - совершенно уничтожила Вечерю Господню и заменила её завтраком" ("Анархия Христианской науки", стр. 37).
Относительно Крещения миссис Эдди даёт следующее разъяснение: "Наше крещение - это очищение от всякого заблуждения" (стр. 35). "Посредством покаяния, духовного крещения и возрождения смертные люди освобождаются от своих материальных верований и ложной индивидуальности" (стр. 242, курсив мой).

6. Этика Христианской науки

Доктор Ф.Е. Майер констатирует: "Большинство критиков Христианской науки убеждены, что миссис Эдди отстаивала принцип, который, при его последовательном применении, должен разрушить всякую этику" ("Религиозные группировки в Америке", стр. 541).
Давайте последуем этическим размышлениям миссис Эдди: Если индивидуум не способен освободить свой разум от специфического заблуждения, то ему позволительно придерживаться неверного представления более низкого порядка в целях преодоления более высокого. Так же как если кто-либо не может достичь умственной зрелости, необходимой для познания наивысшего блага, то он может без вреда для себя временно остановиться на более низком уровне познания, пока не сумеет продвинуться к более высокому. Видите, как это действует? Миссис Эдди учила, что обет безбрачия является высшим благом для человека. Если он не способен достичь этого уровня зрелости, то ему надлежит жениться. Однако можно задаться вопросом: предположим, что индивидуум не способен вступить в брак. Может ли он без вреда для себя вступать во внебрачные связи? Можно столкнуться с такой же дилеммой, если дело коснётся других этических ситуаций.
Многие говорят, что Христианская наука является возрождением гностической ереси, имевшей место во II веке. Некоторые присовокупляют к этому замечание, что гностицизм, как и миссис Эдди, отрицал плоть и, что весьма любопытно, закончил потворством плоти. Это предостережение должна со всей серьёзностью принять любая группировка, отрицающая существование материи и реальность греха.

Краткое обобщение

Тщательное изучение истории и доктрины Христианской науки приводит к непоколебимому выводу, что данная религиозная система не является ни научной, ни христианской. Истинная наука основывается на методологии, посредством которой накапливается и оценивается информация, формулируются и подвергаются проверке гипотезы, и только после тщательного изучения и экспериментирования научное сообщество знакомится с предварительным выводом. Включить Христианскую науку в пределы этого твёрдого порядка означало бы допустить несправедливость по отношению к науке. Гипотеза миссис Эдди идёт вразрез со всей достойной внимания научной информацией, поскольку она не предлагает никакого доступного проверке доказательства, подтверждающего её обоснованность, и занимает позицию дерзкого осуждения аксиом, на которых изначально взращивается наука и вся человеческая жизнь.
Относительно того, может ли Христианская наука быть признана христианской, достаточно привести слова Дж. К. Ван Баалена: "Совершенно очевидно, что Апостолы не подтвердили бы, и ранняя Церковь не потерпела бы 'религию', которая с помощью завуалированного языка и изрядного лицемерия учит, будто Иисуса погребли вследствие 'кажущейся' смерти, в вымышленной гробнице, в нереальном теле, чтобы совершить ненужное искупление за грехи, которое никогда не было реальным и было совершено в воображаемом теле, и будто Он спасает от несуществующего зла тех, чьи стопы направлены в мнимый ад, ложную фантазию заблуждающегося Смертного Разума" ("Хаос культов", стр. 97).

Как свидетельствовать сторонникам Христианской науки

Конечной целью нашего исследования Христианской науки является не просто получение информации, обладая которой мы могли бы выставить нашего ближнего приверженца Христианской науки в смешном свете, а обеспечение себя дополнительным материалом, необходимым нам для того, чтобы понять, откуда "пришёл" наш друг, а также чтобы эффективно донести до него истину Евангелия.
Здесь мы предлагаем ряд советов относительно того, как найти подход к стороннику Христианской науки, дабы помочь ему ощутить потребность во Христе Писаний, а не во лжехристе книги "Наука и здоровье".
Первый вопрос: "Исповедуя Христианскую науку, считаете ли вы авторитетным источником вашей веры какую-то иную литературу, кроме Библии?" Хорошо подготовленный сторонник Христианской науки ответит: "Будучи приверженцами Истины, мы признаём богодухновенное Слово Библии нашим самодостаточным путеводителем к вечной жизни". В этот момент будет уместно указать ему, что миссис Эдди довольно низко оценивала Писание, не говоря уже о том, что она истолковывала его на основании своих личных откровений. В "глоссарии" она даёт совершенно новое истолкование терминов исторического Христианства ("Наука и здоровье", стр. 579-599), а на протяжении оставшейся части своей книги фактически отрицает все основные учения веры (для справки см. предыдущие страницы нашей дискуссии).
Второй вопрос: "Будучи приверженцем Христианской науки и человеком, доверяющим Библии, какое бы вы дали объяснение тому, как человек становится приемлемым для Бога?" Следует ожидать большого разнообразия ответов. Не удивляйтесь ни одному из них. После этого вы могли бы сказать, что в официальном еженедельном издании церкви Христа-учёного, "Страже Христианской науки" (от 26 сентября 1925г.), было опубликовано такое сообщение: "Четырёхлетнего приверженца Христианской науки однажды спросили: "Как мы достигаем Бога?" Он ответил: "Тем, что мы хорошие". Конечно же, не существует иного пути... маленький ребёнок оказался прав. Если мы проявляем гуманность, честность, любовь, сострадание, надежду, веру, кротость, умеренность, - эти прекрасные промежуточные качества, - то нам ничего не следует бояться, ибо с каждым днём мы всё более сближаемся с нашим Отцом-матерью Богом".
В продолжение можно поинтересоваться: "Могли бы Вы сказать, что это и есть правильное описание того, каким образом мы становимся приемлемыми для Бога? Если это так, то как мы можем согласовать это с многочисленными утверждениями Писаний, констатирующими, что человек спасается не добрыми делами, а напротив, только верою (Ефес. 2:8-9; Тит. 3:5) во Христа (Иоан. 14:6; Деян. 4:12)?" Это поможет довольно естественно перейти к дискуссии о природе греха и о потребности, которую человек имеет во Христовом искуплении (и то, и другое миссис Эдди отрицала, как мы уже видели ранее).
Третий вопрос: "Кем является Иисус Христос, и с какой целью Он пришёл в этот мир?" Здесь может возникнуть большое количество ответов, многие из которых вполне ортодоксальны. По возможности, вам следует указать на то, что же в действительности говорит Христианская наука о Христе и Его миссии. Самым важным, на что необходимо будет обратить внимание - Писание, вопреки учению миссис Эдди, настаивает, что Христос пришёл умереть за всё человечество (Рим. 5:8; 1 Кор. 15:3; 2 Кор. 5:19-21), и в особен- ности - что Христос умер за того человека, с которым вы разговариваете (Гал. 2:20).
Вышеприведённые вопросы имеют решающее значение в дискуссии, однако во время диалога могут возникнуть и многие другие. По существу, вся информация, которая вам понадобится, включена в материал, предоставленный на предыдущих страницах нашей брошюры. Причём необходимо также уделить особое внимание тому, что манера ведения дискуссии столь же важна, как и то, о чём идёт речь. Можно легко одержать победу в аргументации, однако потерять душу. Необходимо всячески избегать этого. Никогда не конфликтуйте, излагайте факты спокойно, с любовью и молитвой. Убедите человека, что вы лично заинтересованы в его или её духовном благополучии, заверьте его/её в ваших молитвах и сделайте так, чтобы состоялась следующая встреча для продолжения этой весьма полезной дискуссии.
Бывший член церкви Христа-учёного предлагает нижеследующие советы для свидетельства приверженцам Христианской науки:
1. Необходимо осознать, что сторонник Христианской науки духовно слеп (2 Кор. 4:3-4).
2. Выражайте личную заинтересованность.
3. Помните, что ваша цель - завоевать человека, а не одержать победу в аргументации.
4. Величайшая сила при обращении представителя Христианской науки - это любовь.
5. Задавайте следующие вопросы: "Как Вы стали приверженцем Христианской науки?", "Действительно ли это приносит Вам удовлетворение?"
6. Засвидетельствуйте о вашей личной вере во Христа.
7. Покажите ему Писание в собственном контексте, указывая на различия между Библией и Христианской наукой.
8. Одной из величайших проблем является семантика. Добейтесь того, чтобы он дал определение своим терминам, ибо в противном случае разговор не состоится.
9. Укажите, что он доверяется жизненному опыту женщины, тогда как наша вера основана на абсолютном авторитете Слова Божьего.
Ещё один бывший сектант предлагает такой совет: Когда несёшь свидетельство стороннику Христианской науки, "привлекает только одно - живой лучезарный Иисус Христос, центр всякой жизни" (Пол Невен, "Разоблачая культы").
Другими религиозными группировками, в значительной степени придерживающимися основных догматов Христианской науки (однако предпочитающими существовать независимо от материнской церкви по разным причинам: одни - по политическим, другие - по мировоззренческим), являются Международная метафизическая ассоциация, Фонд Маргарет Лэрд, Бесконечный путь. Каждая из них требует того же подхода, о каком мы говорили, касаясь Христианской науки.

Наука церквей Нового мышления

По всей вероятности, наиболее известными членами семьи церковных группировок, живущих под одной крышей с названием Новое мышление, являются Школа христианского единства, Церковь религиозной науки и Церковь божественной науки.
Возникшее из того же источника, что и Христианская наука, Новое мышление поначалу, около 1890 года, под руководством жителя Бостона по имени Холкоум, оформилось как самостоятельная религиозная секта. Доктрина Нового мышления весьма привлекательна, поскольку она гласит, что человек создан по образу Божьему, и что боль и зло представляют собой лишь испытания и наказания, возникающие тогда, когда его мысли неверны и не отображают полного образа той славы, которая в действительности ему принадлежит. Следовательно, не существует такого понятия, как грех. Тревоги, несчастья, страдания, болезни и смерть - это лишь иллюзии. Здоровье восстановится, неприятности пройдут, а богатство и благополучие будут преизобиловать в том случае, если человек сможет в своих мыслях реализовать то исполненное славы божество, коим он в действительности является.
Эта фундаментальная идея Нового мышления выливается в пантеистическую догму о том, что мысль - выше материи, и что человек способен преодолеть все трудности, препятствующие здоровью и счастью, если только он имеет волю к победе. Все возражения против Христианской науки могут быть в равной мере направлены против родственного заблуждения под названием Новое мышление.

Школа христианского единства

Из всех группировок, входящих в семью Нового мышления, только одна является национальной организацией, имеющей заметное влияние во всех Соединённых Штатах, - Школа христианского единства. Одна недавно выпущенная брошюра носит название "Школа единства - царица почтовых культов", и на это есть веские причины. Школа заявляет права на более чем миллион членов, а также публикует ежедневные молитвенные брошюры под названием "Слово на каждый день" и несколько ежемесячных журналов, подписка на которые имеет общенациональный размах: "Хороший бизнес" - для деловых людей; "Прогресс" - для молодёжи; "Маленькая мудрость" - для мальчиков и девочек, и "Единство" - специально подготовленный журнал для больных. Ежегодно Школа выпускает около 50 новых брошюр. Автор настоящего эссе преподавал семинарский курс, посвящённый культам. При этом его студент, пастор крупного прихода, вдруг обнаружил, что ранее он по неведению позволил одному из своих прихожан разослать подарочную подписку "Маленькой мудрости" на много лет вперёд всем детям ясельного возраста своей церкви! Влияние Школы больше, чем кажется многим из нас.

История этого движения

В 1886 году Чарльз и Мёртл Филлмор посетили лекцию Нового мышления в Канзас-Сити. Мёртл эта лекция убедила в том, что она является чадом Божьим, а отнюдь не рабыней физического бренного бытия. Страдавшая наследственным туберкулёзом, Мёртл стала жить по учению Нового мышления и полностью исцелилась в течение двух лет. Чарльз также был полуинвалидом, - страдая туберкулёзом бедра, он последовал примеру своей жены и также обрёл крепкое здоровье.
В 1889 году Чарльз отказался от мирских дел и посвятил себя изучению принципов Нового мышления. В свет вышло периодическое издание под названием "Современная мысль", которое стало предшественником "Единства", а в 1890 году было создано Общество тихой помощи, имевшее целью оказание молитвенной поддержки страдающим от болезней людям, нуждающимся в содействии. В 1891 году эта миссия исцеления получила название Единство. Гордон Льюис свидетельствует о значительном росте Единства, указывая, что число его членов составляло 3 000 человек в 1900 году и 750 000 в 1965 году. К 1980 году эта цифра возросла приблизительно до одного миллиона. Очень важно помнить о том, что членам Единства не надо отказываться от принадлежности к своим вероисповеданиям. Они имеют двойное членство и употребляют идеи Нового мышления как возможность, существующую внутри и за пределами церковных рамок. Тем людям, которые просто не могут чувствовать себя как дома в рамках своей деноминации, Единство предоставляет Центры Единства и церкви, расположенные во многих крупных метрополитенных районах, населённых средним классом. Такие местные организации являются членами Ассоциации церквей Единства.

Формальный принцип Единства

Формальным принципом Единства, т.е. его основным авторитетным стандартом, бесспорно, являются сочинения его основателей Чарльза и Мёртл Филлмор. Подобно миссис Эдди, Чарльз лишь на словах признавал Священные Писания, в особенности евангельские повествования, однако на практике он ясно давал понять, что Библию невозможно постичь без ключа к её внутреннему, или метафизическому смыслу. Чарльз снабдил этим инструментом своих приверженцев, опубликовав в 1944 году "Метафизический библейский словарь". Этот довольно внушительный по объёму том в привлекательном коричневом переплёте из искусственной кожи, как правило доступный для покупателя, состоит из нескольких сотен страниц, на которых всем относящимся к делу библейским терминам и учениям приписано значение, согласующееся с доктриной Единства.
Вы сразу же узнаете, что это усилие напоминает попытку, которую предприняла миссис Эдди в 20-ти страничном глоссарии, представляющем собой последний раздел "Ключа к Священному Писанию". Я полагаю, необходимо помнить именно тот факт, что стремление к переосмыслению Писания, его терминов и учений является субъективной попыткой, почти наверняка приводящей к теологической путанице. Интересно сравнивать определения из Глоссария миссис Эдди ("Наука и здоровье", стр. 579-599) с содержащимися в "Метафизическом библейском словаре" Единства. Несомненно, что если эти мнения являются воплощениями Истины, то им следует пребывать в полном согласии. Но в том-то и дело, что это не так. В подтверждение можно привести достаточно яркое противоречие в определениях, которые оба они дают имени "Рувим". Миссис Эдди определяет Рувима как "вещественность, чувственность, иллюзию, смертность, заблуждение" ("Наука и здоровье", стр. 593, курсив мой). В свою очередь, "Метафизический библейский словарь" на стр. 554 указывает, что Рувим означает "веру в её аспекте проницательности при взгляде на внешний мир. Рувим, как и Симеон, олицетворяет понимание" (курсив мой). Мы могли бы продолжить. Но нам бы хотелось подчеркнуть тщетность зависимости от людского руководства в вопросе понимания Писания и указать на абсолютную необходимость зависимости только от Писания как доктринального и практического источника, а также на важность того, что надлежит "Писанием истолковывать Писание".

Материальный принцип Единства

"Основной идеей, или основополагающим принципом Един- ства, - как свидетельствует доктор Ф. Е. Майер, - является теория о том, что мысль всемогуща". "Измени свои мысли и изменится твоя жизнь" - вот неизменный рефрен Нового мышления. Единство никогда не устаёт повторять, что если человек способен овладеть силой мысли, его личные выгоды будут безграничны. Он насладится исцелением тела, освобождением от беспокоящих мыслей и полным совершенством. Чего же больше можно ещё желать?

Отступления от христианских истин

1. Отношение к Св. Писанию

Ранее мы упоминали об ужасных последствиях субъективизма, лежащего в основе истолкования Писаний Единством. На последнем примере мы позволим себе продемонстрировать, во что "Метафизический библейский словарь" превращает знакомые библейские сюжеты. Припомните широко известную притчу Иисуса о богаче и Лазаре, счастье и скорби которых в этой жизни меняются местами в жизни вечной. Как объясняет словарь, богач и Лазарь являются двумя аспектами одного человека (вас или ещё кого-нибудь), причём это сказано, чтобы показать, каким образом каждый из нас может преодолеть свой внутренний раскол личности! Истина, если она действительно является истиной, должна быть одна. Истина, которая может являться всем чем угодно, заканчивает тем, что превращается в ничто!

2. Как Единство понимает Бога

"Бог" в понимании Единства - это "Закон, Принцип, Всеблагой, Всемогущий, Неизменяемый Творец, Причина и Источник всего сущего" (Филлмор, "Христианское исцеление"). Следовательно, Бог - это не существо или личность, а созидательная Энергия, непостижимая причина всех вещей, то, что мы называем жизнью. "Метафизический словарь" определяет Троицу не более как "Разум или Идею, Выражение или Мыслителя, Мысль или Действие".

3. Единство и человек

Единство понимает человека как потенциальное божественное существо. Все люди обладают представлением о Христе, являющимся частью их врождённого дара. Наша задача именно и состоит в том, чтобы распознать в каждом человеке "образ Христов" и стремиться помочь ему и себе самому в реализации этого осознания себя как Христа. Маркус Бах писал: "Индивидуум должен утверждать, что он есть жизнь, что он есть Христос, что он есть проявление Бога". Этим объясняется, почему члены Единства не молятся в смысле приношения своих прошений Богу. Они скорее провозглашают "утверждения", ибо кому же придёт в голову молиться самому себе?

4. Необходимоcть спасения в Единстве

Единство, как и всё Новое мышление, не признаёт необходимости спасения. Если человек нуждается в спасении, то его надлежит, прежде всего, объявить грешником. Однако Единство утверждает, что человек не совершил никакого греха, достойного наказания. Эмилия Кэди, представительница Единства, пишет: "В исходном Тексте грех не означал преступления, достойного кары. Он означал любую ошибку или неудачу, приносящую страдание". Она продолжает: "Нигде в Новом Завете не сказано, что Иисус Христос пришёл для того, чтобы после смерти могло существовать отпущение наказания за грех". Какова же была цель пришествия Христова? Христос пришёл в этот мир, чтобы осуществить "спасение от ошибок и неудач здесь и сейчас". "Такого понятия, как духовная смерть, просто не существует", следовательно, нет никакой необходимости вымаливать Божие прощение (Кэди, "Как я воспользовалась истиной", стр. 27 и далее).
На основании своего определения веры Единство заявляет: "Мы верим, что причинённое смертью разъединение духа, души и тела преодолевается посредством повторного рождения той же самой души и духа в другом теле здесь, на земле. Мы верим в то, что повторные воплощения человека являются милостивым установлением нашего любящего Отца, дабы все получили возможность обрести бессмертие через воскресение, как это было с Иисусом". Чарльз Филлмор часто говорил, что сам он был реинкарнацией Апостола Павла. Если учение о реинкарнации истинно, то у человека нет насущной потребности в Спасителе. Он становится своим собственным спасителем, ибо через последовательность воплощений он, в конечном счёте, завершает спасение, или самореализацию.

5. Как Единство понимает молитву

Как было указано ранее, молитвы восхваления и прошения отрицаются доктриной Единства. Вместо них верующий из Единства употребляет "утверждения". Приведём здесь пример таких утверждений на каждый день недели, которые доктор Ф. Е. Майер оценивает как нечто большее, чем форму человеческого самовосхваления, как "служение себе" или идолослужение:
"Воскресенье: Сын Божий являет сейчас через меня Свою природу, и я не оказываю никакого сопротивления Его божественной воле.
Понедельник: Сейчас, силой Иисуса Христа и через действие содержания молитв многих добрых людей, устанавливается божественный порядок в человеческих делах.
Вторник: Воистину есть только одна сущность и одна сила во вселенной. Ни один человек не способен изменить эту истину.
Среда: Мирные молитвы, возносимые людьми многих вероисповеданий и убеждений, объединяют свои усилия в спасении этого мира.
Четверг: Господня земля, и она наполнена Его славой и благостью. На ней не осталось никакого места для зла.
Пятница: Я отказываюсь верить в силу зла. Я соединяюсь с силой Бога Всемогущего.
Суббота: Исцеляющая сила заключена в единении человеческого духа с Богом".
Полный материализм и самососредоточенный гуманизм, присущий догмам Единства, нигде не был выражен более ясно, чем в пародии Чарльза Филлмора на 22-й Псалом, которую он включил в свою книгу "Процветание", стр. 60:
"Господь - мой банкир; мой кредит хорош. Он покоит меня в осознании всемогущего изобилия; Он даёт мне ключ к Его сейфу. Он подкрепляет мою веру в Его богатства. Направляет меня на стези процветания ради имени Своего. Если я пойду и сквозь долговую тень, не убоюсь зла, потому что Ты со мною; Твоё серебро и золото - они обеспечивают мне безопасность. Ты уготовал путь для меня перед сборщиком налогов. Ты наполняешь мой кошелёк изобилием; моя мера преисполнена. Так, благость и достаток будут сопровождать меня во все дни жизни моей; и я буду заниматься бизнесом во имя Господне вовеки".

Свидетельство членам Школы христианского единства

Постоянно помня о материале, приведённом как в этой главе, так и в главе о Христианской науке, можно использовать предлагаемые ниже вопросы для подготовки пути проповеди Евангелия Христова тем друзьям, которые приняли учение Единства.
Первый вопрос: "Основывает ли Школа христианского единства своё учение на сочинениях и откровениях, отличных от Святого Писания?" Это поможет выявить заблуждения "Метафизического библейского словаря", а также противоречия между ним и "Ключом к Священному Писанию" миссис Эдди, что подчеркнёт тщетность истолкования Писания посредством чего-либо иного, кроме самого Писания.
Второй вопрос: "Как Единство оценивает Иисуса Христа?"
Третий вопрос: "Учит ли Единство о том, что Христос умер за грехи мира?" Здесь будут уместны цитаты из работы миссис Кэди.
Четвёртый вопрос: "Как, по мнению Единства, человек становится приемлемым для Бога?" Здесь можно объяснить всё учение о грехе и благодати на основании Писания.
Окончательная оценка дана либеральным богословом Чарльзом В. Фергюсоном, который в своём исследовании "Новые книги откровения" произвёл анализ учения Школы единства, указывая при этом, что Школа единства продемонстрировала свой успех миллионами последователей, завлечённых в её "бумажный загон". Всё это производит огромный механизм, пичкающий "своих последователей случаями исцелений от всевозможных болезней и благими обещаниями физического бессмертия". Это - "огромный почтовый концерн, рассылающий здоровье и счастье, подобно широкомасштабному современному деловому предприятию. Это - религиозное поточное производство... Это - работа ушедшего на пенсию агента по продаже недвижимости и его энтузиастки жены. Посредством утомительного множества загнанных в таблицу фактов и своей невыносимой производительности она довольно успешно внушает именно то, чего желают американцы в духовной сфере".

Церковь Религиозная наука

Невозможно говорить о церкви Религиозная наука или, в связи с нею, о всей семье Нового мышления без упоминания об Эрнсте С. Холмсе. По возможности представьте себе человека без школьного и богословского образования, организующего церковь, арендующего помещения, проповедующего еженедельно аудитории, превышающей 5 000 человек в течение периода, измеряемого почти четырьмя десятилетиями. Причём, несмотря на такую занятость, он пишет сотни книг, брошюр и памфлетов, и к тому же издаёт учебник, который является настоящим бестселлером на протяжении более чем 50 лет! Таков был Эрнст Холмс (1887-1962), основатель церкви Религиозная наука.
В чём же заключался успех Холмса? Источники свидетельствуют, что он был человеком, обладавшим поразительными интеллектуальными способностями, организаторским гением, умением управлять, техникой харизматической речи и способностью внушать идеи, которые неизгладимо запечатлевались в сознании его слушателей. С такими характеристиками ему было трудно потерпеть неудачу в любой сфере деятельности. В большой степени (гораздо большей, чем для большинства проповедников до и после него), успех Холмса можно приписать тому факту, что в своей проповеди он отвечал на вопросы, которые люди действительно задавали. К сожалению для всей христианской Церкви, его ответы вовсе не находились в согласии с исторической христианской верой. По этой причине следует включить Холмса и его церковь в число тех, кто распространяет "евангелие", являющееся совершенно чуждым библейскому Евангелию, - "евангелие", по самой своей сути подпадающее под анафему, которую Святой Павел провозгласил в Послании к Галатам, 1:6-9.

Что исповедует Религиозная наука

Церковь Религиозная наука безоговорочно присоединяется к символу веры, или вероисповеданию, сформулированному Эрнстом Холмсом в его брошюре "Во что верует Религиозная наука". Наученный Библией христианин с лёгкостью увидит громадное противоречие, существующее между этим вероисповеданием и библейской вестью:
"Вселенная в сущности хороша.
Человек есть проявление Духа, и желать зла человеку означало бы для Духа желать зла Себе.
Всё видимое зло есть результат неведения, и оно исчезает, когда о нём уже более не думают, не верят в него и не потворствуют ему.
Бог есть любовь, а любовь не имеет иного желания, кроме благословения всего и выражения Себя через всё".

Формальный и материальный принципы Религиозной науки

Высший авторитет в учении Религиозной науки имеют многочисленные писания Эрнста Холмса. Посещение любой церкви Религиозной науки подтвердит справедливость этого утверждения. В большинстве таких церквей можно найти книжный магазин или библиотеку, где есть возможность купить или взять для прочтения некоторое количество работ Эрнста Холмса. Однако в таких центрах автор этого эссе не обнаружил в продаже ни одного экземпляра Писаний. Первоисточником учения Религиозной науки является знаменитое руководство Холмса "Наука разума". И опять, подобно миссис Эдди и мистеру Филлмору, Эрнст Холмс присоединяет к этому руководству глоссарий, в котором предлагается "ключ" как к его сочинениям, так, разумеется, и ко всей религиозной истине. К несчастью, этот ключ не отпирает ворота, ведущие в вечную жизнь. Только Христос предоставляет такой универсальный ключ, имеющий форму креста!
Религиозная наука находится в полном согласии с Единством, утверждая, что жизненно важной идеей, которую человеку необходимо принять, является всемогущество разума. Ежемесячное периодическое издание церкви Религиозная наука имеет название "Наука разума" с подзаголовком "Измени своё мышление - измени свою жизнь". Следует ещё кое-что добавить к этому - здесь мы видим гуманистическую и направленную на достижение успеха материалистическую философию, которую мы ранее обнаружили в Единстве, и которую мы предполагаем выявить в остальных церквях Нового мышления при знакомстве с ними.
Трагическим измерением всех этих культов успеха является огромное количество разочарованных неудачников, которых они помещают в свой кильватер, бесчувственно дрейфуя к утопии Нового мышления. Истинный реализм вынуждает признать, что Бог предопределил нам идти в Его присутствие по обрывистой тропе. И пока мы так путешествуем, подлинный успех состоит в том, чтобы мужественно встречать неудачи, не будучи при этом побеждёнными. Это возможно, но не посредством мысленных манипуляций, а при помощи Креста - нашей единственной надежды в этой и грядущей жизни.

Пути свидетельства

Те же вопросы, которые применяются при свидетельстве членам Школы христианского Единства, уместны и для приверженцев Религиозной Науки.

Международная федерация Божественная наука

Как свидетельствует история, три сестры, Альти Брукс Смолл, Фанни Брукс Джеймс и Нона Брукс, имея целый букет физических недугов, обрели телесное исцеление и умственное совершенство после того, как они открыли принципы Науки разума, или Божественной науки. Практически одновременно миссис Малинда Крамер из Сан-Франциско, которая также была больна, начала совершать подобные же открытия. В 1898 году эти женщины встретились и объединили свои усилия, учредив Колледж Божественной науки. А несколько позже в Денвере, штат Колорадо, была основана Первая церковь Божественная наука, которая сейчас является штаб-квартирой этой церковной группировки.
Федерация Божественная наука является членом Международного альянса Нового мышления (МАНМ), а значит, присоединяется к его вероисповеданию и разделяет цели других подобных дочерних и сотрудничающих группировок, таких как Школа христианского Единства и церковь Религиозная наука. Этот факт даёт нам достаточно оснований для определения богословской ориентации этой церкви и предоставляет нам ключи к адекватному свидетельству приверженцам её учения.

Формальный и материальный принципы Божественной науки

Каковы авторитетные стандарты Божественной науки? Разумеется, одним из основных источников этой церкви является Библия. В брошюре "Вопросы и ответы о Божественной науке", опубликованной Федерацией, сказано следующее: "Придерживается ли Божественная наука Библии?" Ответ: "Божественная наука придерживается заповедей и учений Иисуса Христа, содержащихся в Библии... Не принимая буквально всего, что содержит Библия, мы учимся искать сокровенные Истины" (стр. 3). И вновь мы сталкиваемся с тайным гностицизмом (поиски скрытого "ключа" к Писанию, которым не обладает никто, кроме посвящённых), присущим всем "научным" религиям, которые встречались нам до сего времени.
Для приверженцев Божественной науки "ключ" к Писанию и ключ к совершенному человеческому опыту находится в их официальном учебнике "Божественная наука: её принципы и практика". Этот текст представляет собой компиляцию из двух других работ: "Истина и здоровье" (автор Фанни Б. Джеймс) и "Божественная наука и исцеление" (автор Малинда Е. Крамер). Предисловие гласит: "Эта книга необходима не только учителю и ученику, но и всем желающим непрерывно развиваться в области Божественной науки". Как и следовало ожидать, книга миссис Джеймс "Истина и здоровье" содержит краткий глоссарий такого же объёма, как и у миссис Эдди, в котором она предлагает "духовное истолкование терминов". Две или три иллюстрации исчерпывающе продемонстрируют принципы истолкования. Благодать: "Внутреннее озарение. Свет в душе"; Небеса: "Духовное осознание, существующее не над нами, а внутри нас"; Ад: "Состояние ума, который очищается от своих собственных мыслей" (стр. 273-274).
Выявляя материальный принцип, или основу учения Божественной науки, мы найдём ключ в книге "Божественная наука: её принципы и практика", на стр. 27: "Таким образом, учение Божественной науки есть систематическое познание Сущего, проявляющегося во всём существующем. Это Бог, выраженный в творении. Это Творец, открывшийся в твари". Говоря простыми словами, основная идея Божественной науки заключается в том, что Бог, безличный, но вездесущий Разум, выражает Себя в личности человека. Каждый из нас является выражением этого божественного Разума. Если мы отказываемся от прежних своих ложных убеждений относительно нас самих и реальности, признавая свою истинную сущность, то нашим достоянием становятся исцеление, благополучие и процветание. Это один из путей утверждения главного рефрена Нового мышления: "Измени свои мысли... измени свою жизнь".

Специфические доктринальные отклонения Божественной науки

В данном разделе нашего исследования все цитаты взяты из брошюры "Вопросы и ответы о Божественной науке", изданной Международной федерацией Божественная наука, 1400, Уильямс Стрит, Денвер, Колорадо 80218.
1. Относительно Бога - приверженцы Божественной науки веруют, что Он "вездесущий, всемогущий, всеведущий. Всё... является выражением Бога; Бог, причём Бог действующий, является всем, что существует. Бог есть универсальный Разум. Бог есть созидательный Интеллект, Принцип, а не личность" (стр. 1, курсив мой).
2. О Святой Троице, они говорят: "Существует один Творец, одно созидательное действие, которое есть движение Разума, - и одно творение" (стр. 2).
3. Относительно греха и искупления: "Божественная наука... полагает, что Иисус Сам открыл значение искупления как то, что совершается "в единении". Ему не надо было совершать искупление, равно как мы не имеем в этом потребности, если осознаём своё единство с Божественным. Понимая это, мы отходим от всякого ощущения оторванности от Бога" (стр. 3, курсив мой).
4. Касательно греха, болезни и смерти: "Божественная наука исповедует, что грех является результатом человеческого незнания Истины о себе или обо всём остальном... Болезнь есть нехватка полного самоосознания себя как духовного существа... Божественная наука установила, что когда индивидуум проявляет высокий уровень самосознания и знает в совершенстве, что он - Дух, он не может болеть..." (стр. 6).
5. Относительно небес и ада: "Божественная наука исповедует, что человек творит свои собственные небеса или ад прямо здесь, на земле, посредством своего мышления, убеждений и уровня самосознания (или духовного осознания). Божественная наука не верит, что человек горит в огне и страдает от истязаний, разве что он сам себе это причиняет своими собственными мыслями, угрызениями совести, переживаниями и сожалениями. Бог ни в коем случае не способен причинить какую бы то ни было боль, ибо Ему известны лишь Совершенство или Доброта. Именно наше собственное неведение Истины причиняет всевозможную боль" (стр. 5).
6. Что касается Таинств: "Божественная наука признаёт таинства брака, крещения, или "посвящения детей", и погребения. Мы верим, что каждый жизненный процесс является таинством. Поскольку Дух Божий пребывает с нами непрерывно, то и наши таинства пребывают с нами каждую секунду, вечно" (стр. 4).
7. Относительно Крещения: "Идея употребления воды в религиозном ритуале... символизирует очищение... от прежних проступков. Божественная наука исповедует, что это совершается исключительно погружением мысли каждого индивидуума в Божественное Самосознание. Таким образом каждый имеет возможность узнать, что он является членом семьи святого домостроительства Божия" (стр. 3).
8. А как насчёт Причастия? "Для Божественной науки принятие хлеба и вина, или внешняя форма причащения, уже более не является необходимостью. Приверженцы Божественной науки стремятся поддерживать в себе непрерывное ощущение умственного и духовного общения с Богом, поскольку они знают, что именно их плоть и кровь являются духом живого Бога, действующим в них и через них" (стр. 7).
9. Веруют ли они в Иисуса? "Да, - как в человека, так и в высочайшее проявление Бога - Христа, или Помазанника. Божественная наука исповедует, что Христос олицетворяет божественную природу каждой личности, всех индивидов... Эта природа Христа присутствует внутри каждого человека как в его совершенном творении и божественном существе" (стр. 3, курсив мой).

Свидетельство приверженцам Божественной науки

Что касается методов свидетельства, то здесь почти нечего добавить. Доктринальные особенности, описанные в предыдущей главе, предоставляют неисчерпаемые возможности для применения жизненно важных вопросов при свидетельстве о Благой Вести приверженцам Божественной науки. Советы, содержащиеся в главах о Единстве и Религиозной науке, обеспечат вас важной дополнительной информацией для вашего свидетельства.

Другие группы Нового мышления и Декларация о принципах

Кроме церковных объединений, описанных в данном эссе, нижеследующие группы также являются участниками движения Новое мышление и, очевидно, придерживаются доктринальных позиций в тех пунктах вероисповедания Нового мышления, которые полностью приведены в конце данного раздела. Это:
Церковь сегодня
Истинная лига Христа
Общество практического мистицизма
Школа эзотерического христианства
Церковь истины (основатель Эммет Фокс)
Институт эзотерического трансцендентализма
Институт мудрого духовного обучения
Дом истины
Церковь Троицы (невидимого служения)
Всеобщая церковь научной истины
Христианская ассамблея
Объединённая церковь и Наука живого установления
Сейко-но-ие (в Японии и США)
Братство исследования жизни
Сверхчувственное восприятие (СЧВ): Молитвы в картинках
Церковь полной концепции
Фонд психофизики
Институт Феникса
Миссионерская церковь Голгофы (элементом этого движения являются переводы Библии Джорджа М. Ламса)
Первая церковь божественной имманентности
Церковь Наука о религии
Антиохская ассоциация метафизической науки
Церковь внутренней мудрости
Общество внутренних сил
Школа истины
Далее следует "Декларация о принципах Нового мышления", принятая Международным альянсом Нового мышления на 42 конгрессе в 1947 году. Можно с полной уверенностью сказать, что она выражает сущность учений, или материальные принципы тех групп, которые мы включили в наше исследование Нового мышления:
"Мы провозглашаем неразрывное единение Бога с человеком, осуществление коего приходит через духовную интуицию, и под коим подразумевается, что человек способен воспроизвести Божественное совершенство в своём теле, эмоциях и во всех своих внешних действиях.
Мы провозглашаем свободу каждой личности в вопросах веры.
Мы провозглашаем, что Благо является наивысшим, универсальным и вечным.
Мы провозглашаем, что Царство Небесное находится внутри нас, что мы - одно с Отцом, что нам следует любить друг друга и воздавать добром за зло.
Мы провозглашаем, что нам следует исцелять больных посредством молитвы, и что мы должны прилагать все усилия, дабы явить совершенство, 'как и Отец наш Небесный совершен'.
Мы провозглашаем нашу веру в Бога как во Всеобщую Мудрость, Любовь, Жизнь, Истину, Силу, Мир, Красоту и Радость, коим 'мы живём, и движемся, и существуем'.
Мы провозглашаем, что умственное состояние человека переходит в проявление и становится его опытом через Созидательный закон причины и следствия.
Мы провозглашаем, что Божественное Естество, выражающее Себя через человека, проявляется в виде здоровья, материального благополучия, мудрости, любви, жизни, истины, силы, мира, красоты и радости.
Мы провозглашаем, что человек является незримой духовной сущностью внутри человеческого тела, продолжающейся и раскрывающей себя в качестве духовного существа за пределами перехода, называемого физической смертью.
Мы провозглашаем, что вселенная есть Божье тело, духовное по своей сути, управляемое Богом посредством законов, которые на самом деле духовны, хотя и материальны с виду".

Церковь Наукологии

Хотя церковь Наукологии [Или Саентологии. - Прим. ред.] заметно отличается от церквей Нового мышления, о которых ранее шла речь в этой книге, всё же представляется целесообразным включить эту группу в наше исследование на основании её явной связи с "научными" религиями и особенно - в свете очень негативного отношения, которое она получила в прессе и на телевидении за последние месяцы. [Книга написана в 1980 году.] В периодическом издании "Reader's Digest" за май 1980 года появилась статья под названием "Наукология: Анатомия устрашающего культа" с описательным подзаголовком: "Шокирующая история за кулисами одного из самых опасных религиозных культов в современной Америке". Более ранняя книга Полетты Купер носит название "Позор Наукологии". Подобные раздражённые дискуссии подчёркивают необходимость, по меньшей мере, краткого обзора, являющегося элементом нашего исследования.

Истоки Наукологии

Прошлое Наукологии тесно связано с её основателем - Лафайеттом Рональдом Хаббардом. История Наукологии является в самом прямом смысле его историей. Мы рассмотрим её на основании его книги "Дианетика: Исходные тезисы" (стр. 172-173).
Хаббард родился 13 марта 1911 года в г. Тильден, штат Небраска. Многие источники указывают, что он провёл свою раннюю юность на среднем и дальнем западе Соединённых Штатов; по крайней мере, часть этого времени прошла на ранчо в штате Монтана. Его отец служил офицером Военно-Морского Флота Соединённых Штатов, что позволило Рону много путешествовать по Азии в его поздней юности. Именно в это время он впервые познакомился с восточной мыслью, в особенности с буддизмом и индуизмом.
По окончании колледжа в Колумбии, он изучал естественные науки и математику в университете Джорджа Вашингтона. Он посещал лекции в Принстонском университете и получил степень доктора философии в Секвойском университете.
Перед Второй Мировой войной он стал хорошо известен в исследовательских кругах и по сей день является членом Клуба исследователей.
До Второй Мировой войны он написал и опубликовал статей и новелл всех типов объёмом свыше 15 миллионов слов. Он пользовался большим успехом как писатель-фантаст.
Во время войны он служил командиром сторожевого корабля и получил много наград.
Покалеченный и ослепший в конце войны, он возобновил философские исследования и в результате своих открытий был настолько исцелён, что в 1949 году его вновь признали годным к военной службе.
Однако существуют другие люди, свидетельства которых разительно отличаются от "официальной" версии образовательного уровня Хаббарда. В книге "Позор Наукологии" Полетта Купер пишет: "В своих биографиях Хаббард умалчивает и искажает, где удобно, сведения о своём образовании". Она продолжает: "Человек, часто называющий себя физиком-ядерщиком, получил оценку 'D' по курсу физики, 'E' - по другим предметам, а по курсу атомной и молекулярной физики, о котором он чаще всего упоминает, он получил 'F'. [Система оценки качества знаний в США предполагает три удовлетворительные оценки: A, B, C. Соответственно, ни одна из оценок Хаббарда не являлась удовлетворительной. - Прим. теол. ред.] Неудивительно, что с такими оценками Хаббарду был объявлен испытательный срок по окончании первого курса колледжа, - он не вернулся на второй курс и, конечно же, никогда не получил те научные степени, о наличии которых говорил... (Докторская степень Хаббарда не была получена за диссертацию, а присвоена как почётная степень)" (стр. 162-163).
Продолжая свою историю, Хаббард рассказывает, что в период с 1923 по 1953 год он получил многочисленные "космологические откровения", которые в конечном счёте легли в основу его философии. В 1950 году он опубликовал книгу "Дианетика: Совре- менная наука умственного здоровья". Она мгновенно стала бест- селлером - за считанные месяцы было распродано свыше 100 000 томов. Слово "дианетика" состоит из двух греческих корней, переводимых как "через" и "дух", или "мысль", отсюда значение: "через дух", "через мысль".
Ввиду популярности этого нового движения были созданы многочисленные клиники "дианетического действия", где вместо психоанализа предлагалось дианетическое лечение. Вскоре психиатрия заклеймила дианетику как шарлатанство, и правительство приложило усилия к закрытию этих клиник. Неустрашимый Хаббард приступил к организации "церкви Наукологии" и получил вытекающие из подобного статуса выгоды, такие как освобождение от налогов и Первая поправка, защищающая его от вмешательств правительства. В результате это движение, которое могло бы с лёгкостью кануть в небытие, получило развитие как одна из самых быстрорастущих психо-религиозных групп нашего столетия, сделавшая Хаббарда миллионером и приведшая к исполнению пророчества, которое он якобы изрёк в конце 40-х годов:
"Писать слово за пенни - это смешно. Если человек хочет заработать миллион долларов, то лучшим способом было бы создание своей собственной религии" (Метвин, "Наукология: Анатомия устрашающего культа"). Та же статья из периодического издания "Ридерс Дайджест" продолжает: "Хаббард действительно создал свою собственную религию... и она выросла в предприятие... с годовым валовым оборотом, оцениваемым в 100 миллионов долларов... Его церкви выплачивают ему... обычно 10 процентов... В окружении помощников, потакающих любому его капризу, он живёт, как сообщают, во владениях одной из церквей... в Южной Калифорнии".

Формальный и материальный принципы Наукологии

Формальный принцип Наукологии очевиден. Нам достаточно только обратиться к книге "Наукология: Мировая религия входит в космический век", опубликованной этой церковью, и мы увидим, что высшим авторитетом для наукологов являются писания Л. Рона Хаббарда. Эта книга констатирует: "Писания Наукологии содержат философию, доктрины, своды законов, вероучения и верования этой церкви - и всё это написал Л. Рон Хаббард. Нигде более не найдёшь такой полноты религиозной философии, как это имеет место в собрании сочинений, указанных ниже, поскольку они отражают полную историю и развитие религии и веры Наукологии, реализованные её Основателем" (курсив мой).
Материальный принцип, или доктринальная основа этой церкви в значительной степени гармонирует с учениями групп Нового мышления, описанными выше в данном эссе. Уильям Петерсен прекрасно обобщает это в своей работе "Эти странные новые культы" (стр. 96): "Наукология обожествляет человека. В своих сочинениях они часто, фактически, возносят человека на огромные высоты. Человек не только добр - его чувствительный разум "совершенно не способен ошибаться". Человеческий разум породит совершенное поведение и, таким образом, разрешит все проблемы человечества". В сущности, Наукология утверждает, что человеческий разум обладает в самом себе всем, что ему необходимо для осуществления человеческой мечты. Эта мечта гарантирована, поскольку она имеет божественный ключ к самосовершенствованию, описанный в учениях Наукологии.

Оценка Наукологии

Двойная оценка, предлагаемая в этом разделе, извлечена из публикаций двух одарённых учёных, воспитанных в традициях исторической христианской Церкви. Возможно, приверженцы церкви Наукологии по-другому расценят своё движение.

1. Наукология опасна

Эдмонд С. Грасс пишет в своей работе "Культы и оккультизм в эпоху Водолея":
"Даже если предположить, что Наукология представляет собой религию, а не преднамеренный обман, и её функционеры и покровители являются совершенно честными и искренними, то, согласно Хопкинсу, Наукологию всё же 'следует рассматривать как психологически, социально, физиологически и духовно опасный культ'" ("Христианство сегодня", от 21 ноября 1969 года, стр. 11).
Психологически: "Многие люди подверглись воздействию, потребовавшему значительных денежных затрат - и всё это для того, чтобы закончить в психбольнице" ("Здоровье сегодня", декабрь 1968 г.).
Социально: "Наукология не предлагает обществу ничего, кроме дорогостоящего и в высшей степени сомнительного метода психотерапии, целью которой является самосовершенствование, господство над собой, личное счастье. Двери спасения остаются закрытыми для тех, кто не может позволить себе оплатить стоимость обработки" (стр. 12). Наукология также социально тлетворна из-за "небиблейского закона воздаяния" (там же).
Физиологически: Хаббард утверждает, что посредством Наукологии можно исцелить большинство болезней. Признано, что многие заболевания имеют психосоматический характер, однако человек, придерживающийся точки зрения Наукологии относительно психического исцеления, "может предпочесть профессиональному медицинскому лечению "психическую терапию" и, таким образом, рисковать физиологически и психически" (там же).
Духовно: Если принять притязания этого движения, то исчезает всякая потребность в Библии, Христе и Боге ("Культы и оккультизм в эпоху Водолея", стр. 123-124).

2. Наукология не имеет библейского основания

Уильям Дж. Петерсен, редактор журнала "Вечность", в своей работе "Эти странные новые культы" предлагает следующие шесть оценок: "Итак, каким образом библейское христианство может оценивать Наукологию?"
Во-первых, её главное утверждение о том, что человек по сути своей добр, не имеет библейского основания. Такое хорошо известное место из Писания, как: "Все согрешили и лишены славы Божией" - совершенно ясно указывает, что Библия и Хаббард находятся в полном противоречии.
Во-вторых, высшим авторитетом Наукология признаёт не Иисуса Христа или христианскую Библию, а писателя-фантаста Л. Рона Хаббарда.
В-третьих, для Наукологии Бог не имеет значения. Имеет значение только Наукология. Существует Бог или нет - к делу не относится. Вся деятельность Наукологии не принимает Бога во внимание.
В-четвёртых, Наукология не предлагает спасение бедным. Она может иметь программы помощи наркоманам и умственно отсталым людям, но они не станут настоящими членами Наукологии до тех пор, пока у них не появятся деньги. Книги продаются за деньги, консультации дорогостоящи... Ничего не говорится о бедственном положении бедных, больных, бездомных и угнетённых. Согласно свидетельству журнала "Time", одна женщина сказала: "Это единственная известная мне церковь с будкой для кассира". Сравните это с библейским христианством, которое предлагает спасение "без серебра и без платы".
В-пятых, Наукология имеет искажённые этические нормы. В собрании законов Наукологии содержатся такие утверждения, как: "Никогда не бойся причинить другому боль в правом деле" и "Наказывай, насколько это позволяют твои силы, любого, кто злоупотребляет Наукологией и вредит ей". Подобные утверждения не выдерживают никакого сравнения со словами Иисуса: "Кто ударит тебя в правую щеку твою, обрати к нему и другую" и "Любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас".
И в-шестых, Наукология обожествляет человека.
В заключение Петерсен размышляет следующим образом: Согласно Л. Рону Хаббарду, за 50 000 лет истории человек, будучи совершенно одиноким на этой планете, так и не развил эффективную систему. Поэтому Хаббард предлагает то, что он называет "действенной системой", предполагая, что человек уловлен в глубокий и запутанный лабиринт. И чтобы выбраться оттуда, ему необходимо строго следовать путём Наукологии.
"Однако, хотя Наукология и может вывести из лабиринта, - предупреждает Петерсен, - она может также привести к смирительной рубашке. Она не является ни хорошей наукой, ни хорошей религией, она не может служить ни хорошей этикой, ни хорошей философией".
"Хороша ли она вообще для чего-нибудь?"
"Да, это хороший бизнес" ("Эти странные новые культы", стр. 114-115).


Наше богатство во Христе (И. П. Плетт)

Наше богатство во Христе

И. П. Плетт

Об авторе
Вступление
Плотская природа
Искупление человека
Духовная природа
1. Христос
2. Любовь
3. Единство
4. Мир Божий
5. Свобода
6. Радость
7. Слава
8. Усердие в служении
9. Закон и мы
10. Гефсимания, Голгофа и мы
11. Воскресение Христа и мы
12. Возрастание в духовной природе
а) Необходимость возрастания
б) Духовное питание
в) Печаль и смирение
г) В Бога богатеть
д) Препятствия к возрастанию

Об авторе

"Что ты имеешь от своей веры в Бога? Что дает тебе твоя вера?" - эти вопросы часто задавались Ивану Петровичу именно в те годы, когда он находился в исключительно тяжелых условиях тюрем и лагерей. За время с 1968 по 1986 гг. он был трижды судим как проповедник, как сотрудник христианской нелегальной типографии "Христианин", как служитель церкви, посвятивший себя на дело благовестия.
Одиннадцать лет, проведенных за колючей проволокой, следовало бы, по понятиям заключенных, вычеркнуть из жизни. Да и чем оправдать эти годы несвободы и унижений, годы изнурительной работы в лагерях и смрадных камерах тюрем, годы голода и холода, годы горького вдовства жены, воспитывавшей без мужа девять детей?
В размышлениях над поставленными вопросами Ивану Петровичу глубже открывались непреходящие ценности христианской жизни.
Так рождалась книга.
Она писалась на тюремных нарах, где в переполненных камерах можно было только сидеть, плотно прижавшись друг ко другу, и в немногие незанятые часы в лагерях. Первая рукопись книги, тайно переданная "на волю" через конвойных солдат, не дошла до друзей. Заново рукопись писалась очень мелким почерком, чтобы в обход лагерной цензуры найти выход на свободу в немногих конвертах.
Выйдя на свободу в 1988 году, Иван Петрович доработал и передал свою рукопись миссии Фриденсштимме. Мы с радостью осуществляем его сердечное желание: познакомить читателей со значением нашего богатства во Христе.

Издательство

Вступление

Мне нередко задают такой вопрос: "Что дает тебе твоя вера? Чем отмечает Бог верующих в Него?" Я всякий раз убеждался, как трудно отвечать на эти вопросы. Пытаясь найти на них ответы, я пришел к следующим выводам.
Во-первых, неверующие ценят видимое, материальное и думают, что Бог должен обогащать именно этими благами. "Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных" (Мат. 5, 45). Но Бог обогащает нас духовными благами, а это для неверующих несущественно.
Во-вторых, трудно говорить с неверующими, каким особенным образом отличает нас Бог еще и потому, что мы сами часто представляем себе это неясно. И, если мы не можем изменить неверующих, не можем их сделать способными понимать нас, то мы сами можем постараться лучше понять даруемое нам Богатство Христово. Вызвать интерес к этому и является целью данного рассуждения.
Много ли мы, верующие, говорим между собою о богатствах, которые имеем во Христе? Имеем ли мы ясное понятие о том, чем особенным отмечает нас, верующих, Бог? Берем ли мы у Бога то, что Он в великой щедрости Своей протягивает нам? Если нам что-либо дает человек, а мы относимся к этому пренебрежительно, то не оскорбляем ли мы его этим? Отец небесный дал нам самое дорогое - Сына Своего. Какими мы обнаруживаем себя, если пренебрегаем этим даром Божьим? То, что Бог так просто и свободно дает нам все необходимое, не позволяет нам умалять предлагаемое Им. Великий дар Божий говорит о Его щедрости, но никак не о маловажности этого дара. И Сам Бог не попускает умалять Его, почитать Его ниже чего-либо другого в этом мире: "Кто любит отца или мать более, нежели Меня, не достоин Меня; и кто любит сына или дочь более, нежели Меня, не достоин Меня" (Мат. 10, 37).
Конечно, мы, верующие, не пренебрегаем спасением от ада, которое имеем во Христе. Но если только этим ограничивается наш интерес ко Христу, то мы очень эгоистичны и мало знаем о неисследимом богатстве Христовом (Еф. 3, 8), и поэтому остаемся духовно бедными. Многое зависит от нашего познания. Иисус говорит самарянке: "Если бы ты знала дар Божий, и кто говорит тебе: "дай Мне пить", то ты сама просила бы у Него, и Он дал бы тебе воду живую" (Иоан. 4, 10). Наш Господь уверен, что знающий дар Божий будет просить о нем. А просящему Господь дает - в этом нет сомнения. "Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?" (Рим. 8, 32).
У нас есть все возможности узнать все, что даровано нам во Христе. Сам Господь побуждает нас: "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне" (Иоан. 5,39). Жизнь вечная не в знании Слова Божьего, а во Христе, которого мы познаем через исследование Слова. Господь предупреждает тех, которые были невнимательны к Его словам: "Царица Южная восстанет на суд с родом сим и осудит его" (Мат. 12, 42). Чем она осудит? Тем, что она не поленилась прийти из далекой страны послушать мудрости Соломоновой, а тут среди них ходит Сам Источник мудрости, и люди не утруждаются вникнуть и узнать Его.
А у нас такие богатые возможности! У всех христиан имеется Библия. Если и нет у всех личной, то для чтения ее могут получить все желающие. Сколько чудесных духовных книг мы имеем в наши дни, которые открывают нам истину о Христе и Его пути. Не осудит ли нас царица Южная, что мы не проявляем интереса к Божьей премудрости? Дело не в том, что мы обязаны читать Библию. Тем более мы не обязаны читать другую духовную литературу. Все заключается в том, насколько в нас имеется интерес к познанию Христа и всего дарованного нам в Нем и как часто мы прибегаем к источникам, где можно почерпнуть это познание. Думаю, что у Его современников было больше возможностей познать премудрость Божью, чем у царицы Южной, потому что среди них находился тот, кто больше Соломона. Господь рассказывает о вычищенном доме, но пустом. В него возвращается злой дух. Замечательное и великое дело, что мы очищены Христом. Но если Он Сам не вселится в нас и не займет полностью нашу внутренность, сделает это другой. Вселение же в нас Христа осуществляется только с нашего согласия. А то, что это действительно совершается в нас, обнаруживается проявлением в нашей жизни природы Христа. Все духовные ценности сосредоточены во Христе, а без Христа нет для нас доступа к Богу, Источнику всяких духовных благ. И неверующие, отвергающие Христа, имеют разного рода способности. Это способности и качества души. Душою живущею человек стал вследствие того, что Бог вдохнул в лицо его дыхание жизни (Быт. 2, 7). Так что начальным источником всех добрых качеств души человека является Бог. Это то имение от отца, которое блудный сын взял с собой в дальнюю страну. Но истинно духовные добродетели имеют только люди, соединенные с Иисусом Христом. Об этом духовном богатстве и хочется размышлять.
Это духовное богатство и есть то особенное, чем Бог уже в этом мире отмечает Своих. Это богатство не понимают неверующие, потому что оно Божественно, и дать понятие о нем может только Бог. "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (1 Кор. 2, 9). Часто это место Писания относят к тому, что Бог приготовил для нас в будущем веке. Но внимательно прочитывая его в контексте, нам открывается, что ап. Павел говорит о духовных благах, даруемых нам Богом уже в этом мире. "Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога" (1 Кор. 2,12). Дарованное от Бога проявляется у нас уже теперь, так как мы уже имеем жизнь вечную (1 Ин.5,13).
Все это Божественно от начала и до конца, поэтому "душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно. Но духовный судит о всем" (1 Кор. 2, 14-15). Отсюда понятно, почему неверующие нас не понимают, когда мы говорим об этом. Но прискорбно, когда мы, почитающие себя духовными, остаемся в неведении о духовных сокровищах, которые мы имеем во Христе.
Бог не стыдится называть Себя Богом тех, которые стремятся к небесному (Евр. 11,16). "Кто мне на небе? и с Тобою ничего не хочу на земле. Изнемогает плоть моя и сердце мое: Бог твердыня сердца моего и часть моя вовек" (Пс. 72, 25-26). Для нас небесное заключено во Христе: Он - хлеб, сшедший с небес (Иоан. 6,51). Стремиться к небесному на этой земле означает стремиться ко Христу, познавать Его. Познать Его не только как историческую личность, но познать Его духовную сущность и, познавая Его, слиться с Ним воедино.

Плотская природа

Прежде чем говорить о духовном богатстве, хорошо вспомнить о нашем падении, о возникновении плотской природы, которая есть противоположность природы, даруемой нам Христом.
Некогда во всей Вселенной был один Центр, из которого исходило все и к которому все стремилось. Это безначальный Бог, Творец всего видимого и невидимого. "Ибо все из Него, Им и к Нему. Ему слава во веки. Аминь" (Рим. 11, 36). Во всей Вселенной была полная гармония, созвучие и согласие. Это безмятежное блаженство.
Но вот во Вселенной появилось новое сосредоточение, которое выразило противление Богу. "Как упал ты с неба, денница, сын зари! разбился о землю, попиравший народы. А говорил в сердце своем: "Взойду на небо, выше звезд Божиих вознесу престол мой, и сяду на горе в сонме богов, на краю севера; взойду на высоты облачные, буду подобен Всевышнему" (Ис. 14, 12-14). Это новое начало во Вселенной, вышедшее из единства. Это утверждение самого себя вне Бога. Этим дьявол восстал против Бога, объявляя себя новым центром. Во Вселенной возникло противление Богу, напряжение и борьба. Это дьявольская природа.
"Бог есть любовь" (1 Иоан. 4, 8). Божественной природе присущи единство, согласие, соединение воедино любовью, а не насилием. Всем находящимся в этой природе присуще стремление к Богу, сочетание во всех проявлениях, и поэтому всем приятно присутствие рядом себе подобного. Природе Божьей чуждо стремление превзойти другого, а, наоборот, свойственно почитание другого высшим себя.
Дьявольской природе наоборот присуще стремление превзойти другого, поскольку эта природа появилась вследствие стремления дьявола превзойти Бога. Так как эта природа появилась вследствие возмущения против Бога, то ей присуще возмущение против владычества над собою, желание самому владычествовать. Природа дьявола - это своеволие, гордость, переоценка своих возможностей и своего состояния. Она каким-то особым образом связана с физическим материальным миром.
Бог сотворил человека для жизни в единстве с Собою. Вдохнул в лицо его дыхание жизни, и потому человек может быть счастливым только тогда, когда жизнь его соответствует тому, что вдохнул в него Бог при его сотворении. Падением же человека является то, что он воспринял природу дьявола. Это внесло противоречия во внутренний мир человека, причиняя ему страдания и порабощая его греху.
Как же произошло это падение? Человек сотворен со свободной волей, и оставаться в общении с Богом он должен был сознательно, по доброй воле. Бог не совершил над человеком насилия, но предупредил его, что единство с Ним нарушится, то есть он смертью умрет, если вкусит от дерева познания добра и зла. Дьяволу была предоставлена возможность искусить человека, чтобы выбор человека был добровольным. Искушение это заключалось в том, что дьявол предложил человеку образ действий, соответствующий дьявольской природе. Он высказал человеку мнение, что Бог сказал неправду, будто они умрут, если вкусят от запретного плода. Этим было посеяно неверие. Второе мнение, предложенное дьяволом человеку, заключалось в том, что Бог не благ: Он не хочет, чтобы люди стали как боги, знающие добро и зло. Дьявол доказывал, что Бог не хочет совершенствования человека; не хочет, чтобы он стал выше, продвинулся вперед, стал независимым.
Приняв эти мысли от дьявола и поступив по его совету, человек воспринял природу дьявола, которой присуще принимать решения самостоятельно, не считаясь со Словом Божьим. Это падение человека. Общение с Богом стало невозможным, так как природа дьявола находится во вражде с Богом и ее примирение с Богом невозможно.
Но все же человек был обманут. Этим он отличается от дьявола. Человек не знал всю пагубность того, что внушал ему дьявол. Поэтому безграничная любовь Божья усмотрела искупить человека, очистить его от совершенного им греха и от рабства этому греху, сохраняя за человеком свободную волю, то есть свободный выбор: вернуться к Богу или нет.
Так как падение человека произошло через неверие, вернуться к Богу можно только через веру. Поэтому Бог и поместил человека в такой мир, в котором истина должна быть принята верою. "Вера же есть осуществление ожидаемого и уверенность в невидимом" (Евр. 11,1). Для веры нет места там, где все видимо и все ясно. Если я вижу солнце, то мне не надо верить, что оно есть, я это знаю. Если же я Бога не вижу, то могу верить, что Он есть, могу и не верить. Так как неверие человека проявилось не в отвержении существования Бога, а в отвержении правдивости Его слов, то мы и должны находиться в таком мире, где Слово Божье должно быть принято верой. Нам дано Слово Божье, существует и отрицание этого Слова. От нашей воли зависит принятие или отвержение истины. К Богу, от которого мы ушли, не поверив Его Слову о смерти от плода запрещенного дерева, мы можем вернуться только поверив Его Слову о жизни в Сыне Его Иисусе Христе.
Далее человек поверил дьяволу, что Бог не желает ему добра, то есть Он не хочет, чтобы люди стали как боги, значит Бог не любит. Возвратиться назад к Богу можно только убедившись в обратном. Для этого "Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками" (Рим. 5, 8). "И мы познали любовь, которую имеет к нам Бог, и уверовали в нее. Бог есть любовь, и пребывающий в любви пребывает в Боге, и Бог в нем" (1 Иоан. 4, 16). "Ибо вы вкусили, что благ Господь" (1 Пет. 2, 3). Это состояние искупленных. Бог любит человека - это вечная истина, и свободным от лжи становится только тот, кто убежден, что Бог любит.
Материальный, видимый мир есть выражение того противоречия во Вселенной, явившегося вследствие падения дьявола. Это противоречие вошло в мир с грехопадением человека, который был создан владычествовать над миром. Дьявол внушил людям своеволие, самостоятельность, чтобы они не считались ни со Словом Божьим, ни с принципами, утвержденными Творцом во Вселенной. Это дьявольская природа, воспринятая человеком, и вследствие этого он находится в ее власти.
О том, что люди мира сего живут по воле дьявола, определенно говорится в Слове Божьем: "И вас, мертвых по преступлениям и грехам вашим, в которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления" (Еф. 2, 1-2). Проявление дьявольской природы в жизни человека и есть плоть в таких выражениях как: "Плоть желает противного духу" (Гал. 5, 17); "Ибо, когда мы жили по плоти, тогда страсти греховные, обнаруживаемые законом, действовали в членах наших, чтобы приносить плод смерти" (Рим. 7,5). Так как плоть - это проявление дьявольской природы в человеке, то она всегда находится во вражде с Богом. Об этом определенно сказано: "Помышления плотские суть смерть, а помышления духовные - жизнь и мир, потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут. Посему живущие по плоти Богу угодить не могут" (Рим. 8, 6-8). Это не только вражда по отношению к Богу. Для Него важно прежде всего само состояние, в котором мы находимся: в природе Божьей или в природе дьявола.
Плоть враждебна Богу не только как Личности, но она враждебна всему Божественному, всякому проявлению Божьей природы в жизни людей. Поэтому "как тогда рожденный по плоти гнал рожденного по духу, так и ныне" (Гал. 4, 29). Это явление обнаруживается и в Ветхом Завете, и в Новом. Это мы находим и в наши дни. Речь идет не о гонениях на верующих со стороны людей мира сего. Нет, люди плотские гонят людей духовных, когда даже и те и другие находятся в церкви.
Фарисеи были самыми религиозными людьми своего времени, но вожди их самым жестоким образом ненавидели Христа, потому что они руководствовались плотью, а Христос являл Божественную природу. "Почему вы не понимаете речи Моей? потому что не можете слышать слова Моего. Ваш отец диавол, и вы хотите исполнять похоти отца вашего" (Иоан. 8, 43-44); "Он сказал им: вы от нижних, Я от вышних; вы от мира сего, Я не от сего мира" (Иоан. 8, 23). Так было всегда: плоть преследовала дух, потому что это сущность плотской природы. Руководствующиеся этой природой бывают не только в мире, но и в общинах, как члены церкви видимой. "Ибо я знаю, что по отшествии моем войдут к вам лютые волки, не щадящие стада; и из вас самих восстанут люди, которые будут говорить превратно, дабы увлечь учеников за собою" (Деян. 20, 29-30); "Ибо таковые лжеапостолы, лукавые делатели, принимают вид Апостолов Христовых. И не удивительно: потому что сам сатана принимает вид Ангела света, а потому не великое дело, если и служители его принимают вид служителей правды; но конец их будет по делам их" (2 Кор. 11,13-15). Неверие - только одно из проявлений плоти. Неверие плоти больше относится к Слову Божьему, чем к существованию Бога. То есть плоть не столько отрицает существование Бога, сколько то, что Бог говорит. Поэтому она всегда восстает против тех, кто расположен жить по Слову Божьему.
Так было во дни апостолов, так было в течение всей истории. Например, Яна Гуса сожгли на костре за то, что он являл Божественную природу. Так оно остается и в наши дни. Противниками истины Божьей делается все возможное, чтобы исключить из жизни Церкви Божественную природу. Когда же Господь возбудил ревность в народе Божьем, которая проявилась прежде всего в том, чтобы Слово Божье и Духа Святого признать непререкаемым авторитетом и руководителем в жизни, то и служители церкви, руководимые плотской природой и отвергающие вообще существование Бога, совместно восстали против носителей этой Божественной природы.
Итак, сущность плоти - вражда против Бога и всего соответствующего Его природе.
Мы уже обращали внимание на то, что дьявол восстал против Бога, чтобы утвердить себя вне Бога. Сущность плоти полностью отражает положение этой природы дьявола. Люди, руководимые плотью, всегда сосредоточивают свое внимание на самих себе. Они утверждают самих себя, превозносясь над другими, подчиняя их себе, "чтобы увлечь учеников за собою". Так плоть проявляет себя в церкви. Господь открывает в притче два направления: собирать для себя или богатеть в Бога. "Так бывает с тем, кто собирает сокровища для себя, а не в Бога богатеет" (Лук. 12, 21). Самое грубое проявление первого - это собирать для себя материальные богатства. Сколько зла делается между людьми из-за жажды к наживе. "А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу; ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры" (1 Тим. 6, 9-10).
Но собирать для себя можно не только материальные блага. Плоть проявляется и в том, чтобы собирать для себя славу человеческую, увлекать людей за собою, подчиняя их своему влиянию, чтобы вызвать покорность себе и почитание себя: "Ревнуют по вас нечисто, а хотят вас отлучить, чтобы вы ревновали по них" (Гал. 4, 17). Важно обратить внимание на то, что это случается с теми, которые выдают себя за служителей Христовых, но они служат плоти. "Я писал церкви; но любящий первенствовать у них Диотреф не принимает нас" (3 Иоан. 1,9). Любит первенствовать плоть. Плоть и в данном случае восстает против духовных. "И сам не принимает братьев, и запрещает желающим, и изгоняет из церкви".
Все конфликты, все неустройства в церкви происходят от проникновения в ее среду плотской природы. Поэтому так важно отличать плотское от духовного, чтобы духом умерщвлять дела плотские (Рим. 8, 13). Прежде всего в самом себе, потом помочь и другим освободиться от власти плоти. Очень важно проявления духа отличать от проявления плоти, чтобы всегда стоять за первое и противостоять второму. Научить этому плотского человека невозможно. Но рассуждения на эту тему помогут возрастать духовному человеку, помогут ему укрепляться в истине. Для этого и писали свои послания апостолы. Мы же своими рассуждениями не открываем новые истины, а стараемся постичь то, что изложено в сжатой форме в этих посланиях. Духовный христианин всегда с наслаждением рассуждает о том, что возвещает нам Бог в Своем Слове.
Плотская природа всегда ставит на первое место свое благополучие. Ради этого она собирает для себя материальные блага, пренебрегая часто моральными принципами. Ради себя человек стяжает славу то ли богатством, то ли властью, то ли храбростью, то ли красноречием, то ли успехами в другом занятии. Это же стремление плоти может проявиться в проповедовании Слова Божьего, в пении, если все это делается с целью заслужить признание людей, получить похвалу от них. Христос порицал тех, которые молились напоказ людям (Мат. 6, 5) или постились с этой же целью. Можно истощать себя аскетизмом, чтобы обратить на себя внимание людей. Все это проявления плоти, если оно делается ради того, чтобы чем-то отличить себя пред людьми и иметь шаткое основание сказать: "Я не таков, как прочие люди" (Лук. 18, 11).
По плотскому настроенные люди не прочь иметь и религию. Склонны даже стоять впереди среди верующих, но придерживаться таких понятий, чтобы от этого не было им ущерба, не заботясь о том, что эти понятия и этот образ действий находятся в противоречии с волей Божьей. Чтобы оправдать свое такое состояние, они и других склоняют к этому, ложно ища оправдания своим принципам во множестве последователей. Но истина Божья не зависит от количества сторонников, и множество лжецов не могут ложь сделать правдой. "Желающие хвалиться по плоти принуждают вас обрезываться только для того, чтобы не быть гонимыми за крест Христов; ибо и сами обрезывающиеся не соблюдают закона, но хотят, чтобы вы обрезывались, дабы похвалиться в вашей плоти" (Гал. 6, 12-13); "Ибо многие, о которых я часто говорил вам, а теперь даже со слезами говорю, поступают как враги креста Христова; их конец - погибель, их бог - чрево, и слава их - в сраме: они мыслят о земном" (Фил. 3, 18-19).
Но Господь говорит определенно: "Если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною; ибо кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня, тот обретет ее; какая польза человеку, если он приобретет весь мир, а душе своей повредит?" (Мат. 16, 24-26). Отвергнуть себя - это значит отвергнуть плотскую природу, сущность которой - утверждать себя.
Плоть же отвергает не себя, а других. Дьявол должен был поносить Божье, чтобы плоть приняла его предложение. Так склонны поступать люди, руководимые этой природой. Они укоряют других с тем, чтобы выказать себя лучше их. Но если я браню других за безнравственность, это еще не делает меня нравственным. Господь же говорит: "Лицемер! вынь прежде бревно из твоего глаза, и тогда увидишь, как вынуть сучек из глаза брата твоего" (Мат. 7, 5). Но плоть не столько озабочена очищением других, как тем, чтобы уничижить других, чтобы самому выглядеть лучше. "Сказал также к некоторым, которые уверены были о себе, что они праведны, и уничижали других, следующую притчу" (Лук. 18, 9). "Но если в вашем сердце вы имеете горькую зависть и сварливость, то не хвалитесь и не лгите на истину: это не есть мудрость, нисходящая свыше, но земная, душевная, бесовская" (Иак. 3, 14-15). Плоть словами постоянно упрекает тех, которым втайне завидует, потому что сама не может достигнуть этого.
Перечислить все проявления плоти невозможно, потому что они очень многообразны. И не это является целью наших рассуждений. Желание мое рассуждать о богатстве, даруемом нам Христом. Оно - прямая противоположность плотской природе. Эта противоположность и побудила коснуться плотской природы, чтобы нам достойнее оценить то, что Господь избавляет нас от нее. "Взгляните на скалу, из которой вы иссечены, и в глубину рва, из которого вы извлечены" (Ис. 51, 1).
Обратим еще внимание на поел. Гал. 5, 19-21, где ап. Павел перечисляет дела плоти. Во-первых, прелюбодеяние и блуд. Бог дал человеку влечение к противоположному полу. Интимное общение мужчины и женщины благословенно Богом и на своем месте только между одним мужчиной и одной женщиной в браке. Этому единению предшествует духовное единение, а также дружба и любовь, которые являются отображением единства Христа и Церкви. Если нет этих предшествующих факторов, то половое общение превращается в безнравственное удовлетворение чувственных страстей. Это проявление плоти без духовного начала. Это осквернение прообраза единства человека с Богом есть акт отвержения самого единства. Когда царь Аммонитский обесчестил послов царя Давида, то он этим выразил свое враждебное отношение к самому Давиду. Так и человек, искажая прообраз, посягает на основание прообраза.
Нечистота в действиях и побуждениях, в понятиях и состоянии. "Для чистых все чисто; а для оскверненных и неверных нет ничего чистого, но осквернены и ум их и совесть. Они говорят, что знают Бога; а делами отрекаются, будучи гнусны и непокорны и неспособны ни к какому доброму делу" (Тит. 1, 15-16). Непотребство - это развитие в себе всякого рода пристрастий к возбуждению себя веществами, в которых никакой потребности у тела не имеется. Этим человек ищет восполнить потерянное удовлетворение от общения с Богом.
Идолослужение говорит о замене истинного Бога другим, придуманным по своим прихотям. Это посягательство на непременный авторитет Творца и Вседержителя. Это своеволие, это провозглашение себе бога по своей прихоти. Истинному Богу надо покоряться, Его нужно понимать таким, каким Он есть на самом деле. А идола человек избирает сам, чтобы он соответствовал его желаниям и понятиям. Идолослужение есть открытая вражда против истинного Бога. Сам идол, представляющий собой дерево, камень или металл, ничего не значит, но за идолами стоят бесы (1 Кор. 10, 19-20): "...я не хочу, чтобы вы были в общении с бесами". Но в это общение стремится плоть, так как это родная ей природа. Волшебство - это уже непосредственное общение с бесами. Причем в это общение вступают не только волшебники, гадатели, ворожеи, шептуны и т. д., но и те, которые обращаются к ним. Ап. Павел вознегодовал на прорицательницу, хотя она и говорила правду (Деян. 16, 18). Вступая в общение с бесами через шептунов и заговаривающих, человек открыто враждует против Бога, так как вступает в общение с врагами Божьими.
Все далее перечисленные дела плоти в 5-й главе послания к Галатам открывают нам плотскую природу, воспринятую от дьявола. Это стремление превознестись над другими, будучи самому независимым ни от кого. Это и вызывает между людьми вражду, гнев, ссоры, распри, разногласия, ненависть, убийства, бесчинства и тому подобное.
Такую природу мы получаем по наследству от прародителей наших, и она действует в членах наших, заставляя видимым образом совершать то, что соответствует этой природе. И в то же время жизнь нам дарована от Бога и этим сохраняется в нас какое-то сознание истины Божьей и стремление к Божественному. Оно затушевывается в нас плотской природой, в ком больше, а в ком меньше. Отсюда в человеке внутреннее противоречие и неудовлетворенность. Грех никогда до конца не насыщает человека. Чем больше человек грешит, тем больше его тянет ко греху, а удовлетворение, к которому стремится человек, кажется все впереди, поэтому он еще умножает грех в надежде получить полное удовлетворение. "Но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих. Бедный я человек! кто избавит меня от сего тела смерти?" (Рим. 7, 23-24).

Искупление человека

Итак, человек стал рабом греха. Освободиться сам он из этого рабства не мог. Но человека любит Бог. Он послал Сына Своего совершить спасение рода человеческого. Гибель человека была в дьявольской природе, к которой он приобщился, послушав врага душ человеческих в Едемском саду. Спасение человека заключалось в том, чтобы освободить его от дьявольской и приобщить к Божественной природе. Освобождение от ненавистной Богу природы возможно только через смерть, то есть нужно было умереть для этой природы и воскресением основать новое человечество с новой природой. Все это необходимо было совершить в теле человеческом, чтобы оно имело значение для всех людей.
Наш Спаситель пришел в мир в плоти человеческой, каковой она была до грехопадения. Он не наследовал греховную природу, потому что был зачат не от человека. Но Он породнился с нами, потому что родился от жены, и у Него была такая же плоть, как у нас, только безгрешная. "А как дети причастны плоти и крови, то и Он также воспринял оные, дабы смертью лишить силы имеющего державу смерти, то есть, диавола" (Евр. 2, 14).
Необходимо было восстановить все, что было потеряно первым Адамом. Прежде всего надо было пройти искушение, которое прошли люди в Едемском саду, и остаться невинным. Поэтому Иисус Христос перед тем, как выступить с открытым служением среди людей, был поведен Духом в пустыню для искушения от дьявола (Мат. 4). Во время искушения людей в Едемском саду их окружал прекрасный сад и обилие всевозможной пищи. Наш Спаситель же переживал искушение в пустыне, воздерживаясь от всякой пищи. Когда же Он взалкал, то приступил дьявол с предложением: "Если Ты Сын Божий, скажи, чтобы камни сии сделались хлебами" (Мат. 4, 3).
В этом предложении дьявола видно желание склонить Христа, прежде всего, Его возможности устроить Свою плотскую жизнь, обеспечить Себя материально и этим показать, что Он - Сын Божий, что Бог благоволит к Нему. Это значит обеспечить материальную сторону, а духовное потом поставить на службу телесному. Это принцип плотской природы. Но Господь наш отвергает все это Словом Божьим. В Едемском саду Слово Божье было отвергнуто, здесь оно поставлено в основу всего: "Не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих" (Мат. 4, 4). Плотской природе не удалось проявиться. Духовное поставлено выше телесного, Господь руководится не советами дьявола, а Словом Божьим.
Во втором искушении дьявол повторяет то, что говорил и в первом: "Если Ты Сын Божий...". Этими словами искуситель ставит под сомнение, что Иисус - Сын Божий и предлагает это доказать знамением, сверхъестественными явлениями в материальном мире. Духовная истина становится в зависимость от явлений в материальном мире. Видимое, материальное признается истинным, а духовное истинным только настолько, насколько оно находит подтверждение в материальном мире. Это извращение основ Вселенной. Это принципы плотской природы, которые Господь порицает в выражениях, сказанных Им потом людям: "Род сей лукав; он ищет знамения" (Лук. 11, 29); "Род лукавый..." (Мат. 12, 39-40). Вот знамение для плоти: смерть Иисуса Христа, которым для меня мир распят, и я для мира (Гал. 6, 14). Для плотской природы один приговор - смерть. Если сердце человека не открыто для Слова Божьего, то никакое знамение не изменит его. "Если Моисея и пророков не слушают, то, если бы кто и из мертвых воскрес, не поверят" (Лук. 16, 31); "Ибо, когда мир своею мудростью не познал Бога в премудрости Божией, то благоугодно было Богу юродством проповеди спасти верующих. Ибо и Иудеи требуют чудес, и Еллины ищут мудрости; а мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие" (1 Кор. 1, 21-23).
Плоть рассчитывает на свои возможности, считается только с ними. Она руководствуется тем, что видит и осязает, что может осмыслить своим разумом. Дьявол предлагает Христу идти наповоду у плоти, удовлетворять ее запросы. И для этого дьявол употребляет Слово Божье в искаженном смысле: "ибо написано: Ангелам Своим заповедает о Тебе, и на руках понесут Тебя, да не преткнешься о камень ногою Твоею" (Мат. 4, 6). Бог обещает удовлетворять все нужды человека, но не исполнять похоти плотской природы, которая постоянно искушает Бога. "Не станем искушать Христа, как некоторые из них искушали и погибли от змей" (1 Кор. 10, 9). Господь отвечает искусителю: "Написано также: "не искушай Господа Бога твоего" (Мат. 4, 7). Нам следует знать Слово Божье во всей совокупности, чтобы врагу душ наших не было возможности односторонним употреблением выражений из Библии склонить нас вправо или влево от прямого пути.
Итак, все хитрые уловки врага навязать Иисусу свой образ действий, то есть свою природу, не принесли успеха. Господь Иисус не отходит от Слова Божьего, как случилось это с первыми людьми. Тогда дьявол открыто предлагает Иисусу получить владычество над этим миром поклонением ему. Мне всегда кажется это большой дерзостью и безобразием, и я удивляюсь: неужели дьявол мог рассчитывать на успех такого искушения? Господь отвергает это предложение также словами Божьими: "отойди от Меня, сатана; ибо написано: Господу Богу твоему поклоняйся и Ему одному служи" (Мат. 4, 10).
Как часто и служителям Христовым предлагают в служении Богу в решениях церковных вопросов поклоняться людям, далеким от Бога. Кажется, что это так значительно расширяет возможности церкви, дает такие преимущества. Но мы являемся христианами не только тогда, когда носим имя Христа, но тогда, когда идем по следам Его. Он оставил нам пример: "Господу Богу твоему поклоняйся и Ему одному служи". Макинтош обращает внимание на то, что, рассуждая по-плотски, может показаться, что Моисей потерял большие возможности, данные ему Самим Богом, отказавшись называться сыном дочери фараоновой (Евр. 11,24). Но это действие веры и необходимое условие, чтобы Бог мог действовать через Моисея. Бог не вступает в союз с этим миром, чтобы совместно с ним действовать. Он может располагать сердца сильных мира сего не чинить притеснения народу Своему. Но никогда Бог не ставит правителей мира сего во главе церкви. И Церковь Свою Господь не ставит в зависимость от сильных мира сего. Господь Иисус учит: "Смотрите, берегитесь закваски фарисейской и закваски Иродовой" (Map. 8,15). Из Мат. 16, 6-12 мы познаем, что под закваской Господь подразумевает учение. В Лук. 12, 1 нам открывается, что закваска фарисейская - это лицемерие. Прямого разъяснения, что означает закваска Иродова, я не знаю, но из совокупности учения Христа уверен, что это учение о том, что власть царя простирается и над богослужением Церкви. Цари постоянно стремились распространять свою власть на дела веры и подчинить себе религию, поставить ее на служение своим интересам. Это грех Иеровоама (3 Цар. 13). Это делал Навуходоносор, заставляя силой власти поклоняться истукану. Но верные Господу говорят: "Нет нужды нам отвечать тебе на это. Бог наш, Которому мы служим, силен спасти нас от печи, раскаленной огнем, и от руки твоей, царь, избавит. Если же и не будет того, то да будет известно тебе, царь, что мы богам твоим служить не будем, и золотому истукану, который ты поставил, не поклонимся" (Дан. 3, 16-18).
К Иисусу однажды пришли и сообщили, что Ирод хочет убить Его и советовали Ему удалиться куда-нибудь. Но Господь говорит: "Пойдите, скажите этой лисице: се, изгоняю бесов и совершаю исцеления сегодня и завтра, и в третий день кончу; а впрочем Мне должно ходить сегодня, завтра и в последующий день" (Лук. 13, 32-33). Итак, Иисус нам показывает пример, что Он в Своем служении Богу не зависит от мнения и намерений Ирода, а делает то, что должно Ему делать, как определил Ему Пославший Его. Это отношение восприняли и ученики Его. Когда они исполнились Духа Святого, то заявили запрещающим им совершать порученное им Богом служение: "Должно повиноваться больше Богу, нежели человекам" (Деян. 5, 29).
Итак, Христос был искушен в пустыне и вышел из этого искушения чистым. Искушение в пустыне было без насилия, но с хитростью, чтобы обольстить или обмануть Христа, как первых людей. Дьявол не имел права на насилие в отношении Христа, так как греха не было в Нем. В пустыне Христос отстоял невинность Своей человеческой природы.
Но этим не кончились искушения для Христа. Сатана подходил к Нему через фарисеев и книжников и даже через Петра (Мат; 16, 23). О Господе нашем мы имеем такое свидетельство: "Он во дни плоти Своей с сильным воплем и со слезами принес молитвы и моления могущему спасти Его от смерти, и услышан был за Свое благоговение" (Евр. 5, 7). Имеется мнение, что это говорится только о молитве Христа в Гефсимании и молитва Его была об избавлении от физической смерти до Голгофы. Но слова: "Во дни плоти Своей" говорят не об одном дне, а о многих, о всех днях, в которых Он находился во плоти человеческой. Один единственный грех, малейшее согрешение со стороны Иисуса подвергло бы Его той же духовной смерти, которой умер первый Адам. Чтобы избавиться от этой смерти, Господь и прибегал постоянно в молитвах к могущему спасти Его от этой смерти. И Господь наш был услышан в этом - Он не умер духовной смертью, находясь в той же плоти, в которой первый Адам умер.
Мы окрылены безграничным милосердием Божьим. Случится согрешение, мы приходим с сокрушением к Господу и получаем освобождение. Это нередко делает нас беспечными ко греху. Мы не особенно храним себя. Такая беспечность по отношению ко греху не соответствует природе Христа. Он противостоял всем искушениям со всей серьезностью. Он с сильным воплем и со слезами прибегал к Отцу небесному, потому что Господь противостоял искушениям теми возможностями, которые вложены в человека при его сотворении. Это было необходимо, чтобы победа Христа распространилась на всех приходящих к Нему. "Хотя Он и Сын, однако страданиями навык послушанию, и совершившись сделался для всех послушных Ему виновником спасения вечного" (Евр. 5, 8-9).
Помыслим, в каком серьезном положении находился наш Господь: нужно было остаться чистым, совершенно чистым от всякого греха. "И свет во тьме светит, и тьма не объяла его" (Иоан. 1,5). Люди так неустойчивы к пагубному влиянию окружающей среды. "Худые сообщества развращают добрые нравы" (1 Кор. 15, 33). Но наш Господь не был подвержен пагубному влиянию, тьма не объяла Его. Все зло, которое окружало Христа, рассеивалось, как тьма рассеивается от света. Иисус заходил к мытарям и фарисеям. Его искушали специально посланные от фарисеев, искушали саддукеи своими хитро построенными доводами. Ко Христу привели взятую в прелюбодеянии, чтобы Он или осудил ее на смерть и этим отпугнул от Себя людей, или рассудил вопреки закону Моисееву, чтоб у противников появилась возможность обвинить Его. Но вся эта тьма была бессильна против Христа и не могла повредить Ему. "Он не сделал никакого греха, и не было лести в устах Его; будучи злословим, Он не злословил взаимно; страдая, не угрожал, но предавал то Судии Праведному" (1 Пет. 2, 22-23).
Это природа Христа. Жить во Христе - значит поступать так, как Он поступал. Также усердно молиться, чтобы хранил Господь нас от всякого греха, чтобы тьма этого мира не окутывала нас. Наш Спаситель молился о нас: "Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла" (Иоан. 17,15). И Он "отдал Себя Самого за грехи наши, чтобы избавить нас от настоящего лукавого века, по воле Бога и Отца нашего" (Гал. 1, 4).
Чтобы искупить людей, наш Спаситель должен был не только прожить безгрешную жизнь, но и испытать на Себе последствие греха. Беря на Себя ответственность за грех человека, Иисус давал право дьяволу на насилие над Своею плотью. Дьявол получил право причинить Ему страдания, насмешки и даже убить самой страшной смертью, чтобы всем этим побудить Его отказаться от родства с человечеством. В любой момент Своих страданий Спаситель имел возможность уйти от них, сойти со креста и рассеять врагов Своих. Но этим Он отказался бы от родства с нами. Навечно утвердилось бы владычество дьявола над нами. Никогда бы мы не могли явиться в общение с Богом. Но благодарение и вечное прославление Иисусу Христу - Он не отказался от родства с нами, грешным родом человеческим. Несмотря на все истязания, Он остался на кресте до смерти, провозгласив перед ней: "Совершилось!" Совершилось наше спасение. Был в теле человеческом утвержден принцип: лучше пострадать и умереть, чем проявлять природу дьявола, чем воспринять ее.
Христос не отказался от родства с нами, хотя за это пришлось пострадать и умереть. Этот подвиг души Его имеет значение для тех, которые также не отказываются от родства с Ним в этом прелюбодейном мире. Он и от нас ожидает верности: "А кто отречется от Меня пред людьми, отрекусь от того и Я пред Отцем Моим Небесным" (Мат. 10, 33). Важно всегда утверждать свое единство со Христом и со всеми членами Его тела, в которых проявляется природа Христа. Дьявол нередко возбуждает против последователей Христа гонения и разного рода трудные обстоятельства, чтобы побудить их отказаться от своего родства с верной Господу Церковью и верными Ему служителями. Но отрекаться от них, отказаться от родства со страдающими за верность Господу это значит отрекаться от самого Христа - их великого Родственника. "Ибо, кого Он предузнал, тем и предопределил (быть) подобными образу Сына Своего, дабы Он был первородным между многими братиями" (Рим. 8, 29).
Плоть отрекается от тех, единство с которыми грозит осложнением обстоятельств. А духовная природа, природа Христа, говорит: "Я прежде сказал, что вы в сердцах наших, так чтобы вместе и умереть и жить" (2 Кор. 7,3).
Всемогущий Бог, как Владыка Вселенной, определил, что грех - это плохо, осудил грех. Он осудил грех как бы со стороны, потому что Бог не искушается злом и Сам не искушает никого (Иак. 1, 13). А Господь Иисус осудил грех, определив его как зло, находящееся во плоти человеческой, в которой люди совершают этот грех. "Как закон, ослабленный плотию, был бессилен, то Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти" (Рим. 8, 3).
Господь Иисус не отказался от единства с нами, когда Он был на кресте. Поэтому мы остаемся Его родственниками и в воскресении Его, и в вечной жизни. Христос стал родоначальником нового человечества, которому по наследству от Христа-родоначальника передается природа Христа - чистая, вечная, прославленная. Как мы от первого человека Адама наследуем природу человеческую и природу плотскую, греховную, так мы от Христа воспринимаем природу небесную (1 Кор. 15, 45-49). Эту природу Христа мы получаем уже здесь, в этой жизни. Наше спасение - это освобождение от плотской природы и облечение в природу нового человека. Эта природа Христа - Христос в нас и мы во Христе - и есть богатство Христово для нас, наше наследство, наше блаженство, начинающееся здесь и которое в совершенстве откроется в вечности.

Духовная природа

1. Христос

Теперь мы подошли к тому, чтобы конкретнее говорить о неисследимом богатстве Христовом (Еф. 3, 8), о котором с таким восторгом благовествовал ап. Павел. Но оно благовествуется нам не с тем, чтобы только показать его нам. Нет, нам открыт доступ к нему, оно даруется нам, но не в отрыве от Христа, а только с Ним. "Как с Ним не дарует нам и всего" (Рим. 8, 32). Богатство Христово становится нашим, когда нашим становится Христос.
"Помышление сердца человеческого - зло от юности его" (Быт. 8, 21). И потому следует упомянуть, что мы не сможем породниться со Христом ради богатства Его, если сам Христос нас интересует меньше, чем то, что Он дарует.
В мире много было браков не по любви, а из-за материальной заинтересованности. Это подход чисто плотской. Плотской природе нет места там, где пребывает Христос. Когда избавление от ада занимает наше сердце больше, чем общение со Христом, то мы не достигли еще духовного состояния. Брачный союз полноценным будет только тогда, когда у брачущих все становится общим, все принадлежит обоим. Но не это должно радовать больше всего, а то, что они сами принадлежат друг другу, сердца их заняты друг другом, если они действительно любят друг друга.
Так и все Христово становится нашим. Он открывает нам свободный доступ ко всему, но если сердце наше не занято более всего Христом, то это огорчает Его. Он не станет присутствовать там, где Его не хотят. Когда жители страны Гергесинской просили Его отойти от пределов их, то Иисус вошел в лодку и оставил их. Господь безмерно любит нас, но общение с Ним имеют те, которые отвечают Ему любовью. "Кто любит отца или мать более, нежели Меня, не достоин Меня; и кто любит сына или дочь более, нежели Меня, не достоин Меня" (Мат. 10, 37).
Как прекрасен образ Марии Магдалины у гроба Господа. Она плачет о том, что унесли тело Иисуса, как она думала. С ней заговаривают ангелы, но это не производит на нее впечатления. Встреча с небожителями не меняет ее состояния. Ей нужен Христос! Она любит Его более всего. И Господь является ей первой после воскресения. Сердце восторгается этим и восклицает: "Раввуни!" Она достойна этого!
Ап. Петр не допускает другого положения у верующих: "Итак Он для вас, верующих, драгоценность" (1 Пет. 2, 7). Кто действительно верующий, тот любит Христа, "Которого не видевши любите, и Которого доселе не видя, но веруя в Него, радуетесь радостью неизреченною и преславною" (1 Пет. 1,8). Истинная вера во Христа непременно имеет этот результат, ведет к такому отношению ко Христу. Кто познал Его, тот непременно полюбит Его, потому что Он "прекраснее сынов человеческих; благодать излилась из уст Твоих" (Пс. 44, 3).
В этом мире действуют две силы. Одна направлена на то, чтобы затмить людям разум, чтобы они не познали Христа, какой Он есть на самом деле, чтобы к Нему не потянулись люди. Другая сила наоборот открывает людям Христа в великолепной красоте (2 Кор. 4, 3-7). Достиг ли наших сердец свет Божий, чтобы нам увидеть славу Божью в образе Иисуса Христа? "Ибо в Нем обитает вся полнота Божества телесно" (Кол. 2, 9). В Иисусе Христе Бог проявляется так, как Он мог проявляться в теле человеческом.
Ап. Павел пишет: "Но что для меня было преимуществом, то ради Христа я почел тщетою. Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа" (Фил. 3, 7-8). И это не только слова, сказанные для того, чтобы повлиять на других. Это выражена истина, подтвержденная всей жизнью апостола.
К концу видимого пребывания на этой земле с учениками уже после воскресения Своего Господь спрашивает ап. Петра: "Любишь ли Меня?" И это как экзамен его ученичества у Христа. Если он многому научился, видел и запомнил дела Учителя, но не полюбил Его, то ученичество его было бы напрасным. Нет, Петр уже не хвалится, как перед отречением, но все же он любил своего Учителя и не мог говорить иначе, как: "Ты знаешь, что я люблю Тебя".
Вот главное для каждого христианина. Все другие изъяны жизни восполнит, исправит Господь, если мы любим Его. Иисус с грустью говорит иудеям: "Но знаю вас: вы не имеете в себе любви к Богу" (Иоан. 5,42). И по этой причине сердца их оставались закрытыми ко всему, что говорил Иисус.
Псалмопевец Асаф в своем замечательном 72-м Псалме возглашает: "Кто мне на небе? и с Тобою ничего не хочу на земле". И на небе нет ничего дороже для нас, чем Христос. А на земле тем более ничего не может быть дороже Христа. Лучше быть со Христом, ничего не имея, чем иметь все, но остаться без Христа. "Хотя бы не расцвела смоковница и не было плода на виноградных лозах, и маслина изменила, и нива не дала пищи, хотя бы не стало овец в загоне и рогатого скота в стойлах, - но и тогда я буду радоваться о Господе и веселиться о Боге спасения моего" (Авв. 3, 17-18). "Кто любит Меня, тот соблюдет слово Мое; и Отец Мой возлюбит его, и Мы придем к нему и обитель у него сотворим" (Иоан. 14,23). Иисус поселяется в сердце того, кто любит Его, кто хочет, чтобы Он был с ним.
Пребывание Христа в человеке было тайной, сокрытой от веков и родов, ныне же открытой святым Его, которым благоволил Бог показать, какое богатство славы в тайне сей для язычников, которая есть Христос в нас, упование славы (Кол. 1, 26-27). Своим присутствием внутри нас Христос дает новую природу, природу Божью. Это и есть то богатство, которое Христос приносит с Собой. Это то особое, что Бог дает любящим Его. Природа Христа, овладевая нами, вытесняет из нас природу плотскую: "Закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти" (Рим. 8,2).
Природа Христа никогда не совместится с природой дьявольской, которая возникла от возмущения против Бога. Вечно будет пребывать только природа Божья. Природа дьявола будет устранена из Вселенной полностью. Сейчас происходит борьба, чтобы все покорить под ноги Христа (1 Кор. 15, 24-28). Все враги Христовы из людей в силу своего плотского состояния являются врагами Богу и в этой жизни должны определиться: или добровольно покориться Христу, или быть отверженными и ввергнутыми в озеро огненное, где будет дьявол и все пребывающие в его природе (Отк. 20, 10; 20, 14-15; 21, 8; 22, 15).
Во всей Вселенной снова будет гармония, согласие и единство, единая Божественная природа. "Когда же все покорит Ему, тогда и Сам Сын покорится Покорившему все Ему, да будет Бог все во всем" (1 Кор. 15, 28). "Бог все во всем" - вот конечная цель, к которой ведут события на земле. К этому придет все, и никто во Вселенной не может воспрепятствовать тому или внести какие-либо изменения в эти предначертания. Устоит только Божье. Пребывать вечно будет только Божественная природа.
Как радостно сознавать все это нам, приобщившимся к вечной природе, сделавшимся "причастниками Божеского естества" (2 Пет. 1,4). Мы многого не знаем, как и когда это совершится. Но радость наша не в великих познаниях, а в том, что у нас есть Иисус Христос, принявший нас. Он взялся нас привести к Богу и заплатил выкуп за нас, за все издержки этого великого предприятия (1 Пет. 3,18). Христос определил привести нас к Богу не такими, какими мы ушли от Него в Едемском саду, а "чтобы представить вас святыми и непорочными и неповинными пред Собою" (Кол. 1, 22). Предприятие это великое, непосильное никому из людей. Но делает это не человек, а Иисус Христос, Сын Божий, и делает Он это по воле Пославшего Его Отца небесного. Насколько увереннее чувствует себя человек, если есть у него заступник. А за нас предстоит пред Богом возлюбленный Сын, которого любит Отец. "Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее" (Иоан. 10, 17). "Воля Пославшего Меня есть та, чтобы всякий, видящий Сына и верующий в Него, имел жизнь вечную; и Я воскрешу его в последний день" (Иоан. 6, 40).
Все эти истины нам очень знакомы. А сколько в них радости и основания для живой надежды! Мы имеем Иисуса Христа, который ходатайствует за нас, совершает наше спасение, и все это из любви к нам! Люди делают друг другу добро, движимые различными побуждениями. Одни из чувства долга, другие за вознаграждение, третьи из-за увлечения, а некоторые из любви. Но что может быть надежнее побуждения из любви? Наш Господь верен и всем обязанностям. Но что мы дали Ему, чтобы Он должен был нам воздать? (Рим. 11, 35). Или что мы можем у Него купить? Он спасает нас из любви к нам. Любовь есть достоинство того, кто любит. Мать любит дитя не по достоинству, а в силу любви, имеющейся в ее сердце. Господь любит нас не по достоинству нашему, а по любви Его, которая присуща Его природе. Как все это надежно и непоколебимо, нужна только взаимность с нашей стороны.
И нужно верить в Него: "Да не смущается сердце ваше; веруйте в Бога и в Меня веруйте" (Иоан. 14, 1). Верить не только в то, что Иисус есть, но верить, что Он совершит обещанное.

2. Любовь

Итак, богатство Христово для нас - это то состояние, в которое вводит нас Господь. Это новая природа, новая для нас, для Бога же - вечная и неизменная.
Хотелось бы рассмотреть разные стороны этого состояния, потому что Господь не обучает злого человека делать добрые дела, а делает его добрым, и тогда он будет делать добро уже в силу своего состояния, которое стало добрым. Это очень важная истина, которую надо помнить, чтобы лучше понимать совершаемое Господом дело. Именно состояние нашего духа делает нас счастливыми или несчастными. Какой человек счастлив во время гнева или вспышки ненависти? В этом состоянии человек скрежещет зубами, искажается его лицо. Или он совершает такие дела, которые сделают его несчастным на долгое время или навсегда.
Только любящий человек счастлив. Он может подвергаться страданиям недобрыми обстоятельствами, но состояние любви в этих обстоятельствах согревает его изнутри, делает способным все переносить и дает внутреннюю радость. Познав любовь, мы будем знать сущность Божьей природы. "Бог есть любовь, и пребывающий в любви пребывает в Боге, и Бог в нем. Любовь до того совершенства достигает в нас, что мы имеем дерзновение в день суда, потому что поступаем в мире сем, как Он" (1 Иоан. 4, 16-17). Прекрасное откровение о любви мы имеем в 13-й главе 1-го послания к Коринфянам. Нам всем знакомо чудное изложение содержания этой главы в брошюре Друммонда "Самое великое в мире - любовь". А также обширно о любви пишет Рогозин в книге "Совокупность совершенства". Чтение такой литературы приносит большую пользу. Внимательный читатель найдет в них откровение истины Божьей о любви, которая действительно есть самое великое в мире - совокупность совершенства.
Хочется обратить внимание на слова ап. Павла к Ефесянам: "Но истинною любовью все возращали в Того, Который есть глава Христос" (4, 15). Не напрасно он употребляет в отношении к любви слово "истинною", потому что любовь нередко понимают неверно, будто любить - значит совершенно не замечать неправды в других людях; улыбаться, когда на глазах наших делают зло; приветствовать тех, которые, как пишет апостол в предыдущем стихе, хитрым искусством обольщения увлекают христиан с истинного пути Господня. Это не истинная любовь. Истинная любовь в отношении к людям способствует тому, чтобы их состояние изменялось к лучшему.
Господь поступает так: "Кого Я люблю, тех обличаю и наказываю" (Отк. 3, 19). Часто истинная любовь требует от нас того же, и тогда случается, что со стороны призывают к любви, настаивая, что надо прощать. Действительно, любовь все прощает, и мы должны всем прощать. Истинная любовь не ищет зла. Но следует усвоить, что наше слово "прощаем" не освобождает согрешившего от греха, если он не осознает его и не раскаивается в нем. Гордый брат не станет смиренным от того, что мы будем делать вид, будто не замечаем его гордости. Когда в церкви решается вопрос о согрешившем брате или сестре, то излишне ставить вопрос, прощаем мы или нет. Если мы любим, то мы должны прощать. Находиться в состоянии любви - это значит находиться в состоянии прощения всем людям, ни с кого мы ничего не взыскиваем, даже если они не раскаиваются. Вопрос не в нашем прощении, а в том, освободился ли брат или сестра от совершенного греха. Сердце наше жаждет духовного общения с ними - это любовь. Но решение отлучить или нет зависит не от нашего отношения к согрешившему, а от его отношения ко греху. Решение наше объявляет о нашем понимании состояния обсуждаемого брата, а не о нашей готовности простить или нет. Мы не имеем права обманывать согрешившего. Если мы видим, что он не примирился с Богом, не раскаялся в своем грехе, то мы не скажем ему: "Мир". Это эгоистичная любовь.
Как любил Иеремия свой народ! Но он постоянно обличал его. И в то же время: "Если же вы не послушаете сего, то душа моя в сокровенных местах будет оплакивать гордость вашу, будет плакать горько, и глаза мои будут изливаться в слезах; потому что стадо Господне отведено будет в плен" (Иер. 13, 17). Часто наши решения говорят больше о безразличии к человеку в отдельности и к делу Божьему в целом, чем о заботе о них. Мы ищем тишины и спокойствия там, где плотская природа ведет наступление, овладевая состоянием сердец. Это неистинная любовь.
Но, с другой стороны, истинная любовь не занята тем, чтобы искать и высматривать согрешения в других. Любовь обличает по необходимости, но не находит удовольствия в этом; во время обличения не превозносится над согрешившим, а ставит себя наравне с ним. Цель его не укорить обличаемого, а помочь ему исправиться. И если согрешивший сокрушается, то любовь с радостью приветствует его.
Следует различать обличение в прямом грехе от желания высказать другому то, что нам в нем не нравится. Первое мы обязаны делать при любом отношении к согрешающему. Второе же не следует делать, если мы знаем, что оно не будет принято положительно.
"Послушанием истине чрез Духа очистивши души ваши к нелицемерному братолюбию, постоянно любите друг друга от чистого сердца" (1 Пет. 1,22). Как приятно иметь дело с человеком, который действительно любит, а не только знает, что он должен любить, и потому делает вид, что любит. Любовь нельзя подделать, ей нельзя научиться, ее можно только получить от Бога - Источника любви. Любовь - это не наружное поведение только; это, прежде всего, состояние духа, а действия - это уже следствие внутреннего состояния. "Любовь да будет непритворна" (Рим. 12, 9). Часто человеческое воспитание приводит именно к тому, что воспитанные люди научаются притворяться в любви. Но истинные драгоценности исходят только от Бога, исходящие же от другого источника - поддельные драгоценности.
Как я счастлив, что мы призваны не подделывать драгоценные камни, а указывать на источник истинных алмазов. Мы призваны обогащаться богатством Христовым. В этом богатстве любовь не поддельная, а настоящая. В сокровищах Христа нет фальшивых бриллиантов или поддельного золота. У него все истинное. Так и любовь Христова - не старание плоти, а природа Божья в нас.
Любовь Христова не льстива, не слащава, не груба, не бестактна. "Будьте братолюбивы друг ко другу с нежностью" (Рим. 12, 10). Ап. Павел, говоря о своем обращении с людьми, свидетельствует, что у него и у его сотрудников не было слов ласкательства, но в то же время оно было подобно кормилице, нежно обходящейся с детьми своими. Они передавали слушателям не только благовестие, но и души свои (1 Фес. 2, 5-8). Так поступает истинная любовь. Она отдает сама себя, чтобы доставить истинное благо, как Господь, любя нас, отдал Себя нам. Но любовь не заискивает перед любимыми и в то же время проявляет нежность, чтобы не повредить и не причинить лишнюю боль. Да просветит Господь сердца наши, чтобы нам увидеть более и более красоту любви - этого богатства Христова, которое дарует нам Господь. И благодарность наша Богу будет искренней, и мы будем охотно пользоваться этим богатством в нашей жизни.

3. Единство

Один проповедник выразил такую мысль: "Бог нуждался в существе, на которое Он мог бы излить Свою любовь, и потому Он сотворил человека". Действительно, любовь всегда изливается на других, привлекая их и соединяя воедино. Это единство радостное, добровольное, потому что любовь - это стремление к единству.
Природе дьявола присуще отделение, удаление от единого. Отсюда ссоры, ненависть, разногласия и все подобное.
Природе Божьей, напротив, присуще соединение воедино любовью. Господь хочет, чтобы в это единство вошли и мы. Об этом Он просит Отца в Своей первосвященнической молитве. "Да будут все едино; как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино, - да уверует мир, что Ты послал Меня. И славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едино. Я в них, и Ты во Мне; да будут совершены во едино, и да познает мир, что Ты послал Меня и возлюбил их, как возлюбил Меня" (Иоан. 17, 21-23). Поэтому ясно, что нам невозможно обогащаться Христом и пребывать в Его природе, будучи оторванными от Него. Желание отойти от единства со Христом исходит от плоти, оно от природы дьявола.
Но единство, к которому нас влечет Христос, которое присуще Его природе, прежде всего, духовное единство. Начинаясь в духе, оно достигает объединения воедино и в физическом мире. "Как хорошо и как приятно жить братьям вместе!" (Пс. 132, 1) - не просто жить под одной крышей, но жить вместе одной жизнью, иметь одни чувствования, одни интересы, один дух.
В качестве примера хорошо вспомнить притчу о блудном сыне. Младший ушел от отца и открыто жил обособленной жизнью. Старший жил в одном доме с отцом, но состояние у них с отцом было разное. Это обнаружилось при возвращении с покаянием младшего сына. Отец ждал его с любовью, увидел его еще издали, выбежал ему навстречу и принял его с радостью. Старший же сын сердился на это и даже не хотел войти в дом, где была радость о возвращении младшего сына. Вышедшему к нему отцу он говорит: "Вот, я столько лет служу тебе и никогда не преступал приказания твоего; но ты никогда не дал мне и козленка, чтобы мне повеселиться с друзьями моими" (Лук. 15, 29). Он служил отцу, но не жил с ним одной жизнью. У них были разные чувства, разные интересы. У старшего сына были друзья, с которыми он хотел повеселиться без отца. О подобных людях ап. Павел пишет: "Отчуждены от жизни Божией" (Еф.4,18). И это по причине ожесточения сердца их. Они не имеют природы Божьей и потому не могут войти в общение с Ним.
Господь Иисус в человеческой плоти во всем проявлял природу Божественную. Он исправлял то, что испортили первые люди в Едемском саду. Вслушаемся в его возглас на кресте: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" (Map. 15,34). Какая боль, сколько тоски глубокой слышится в этих словах! Он взял на Себя наш грех и Отец небесный вынужден был скрыть от Него лицо Свое. И это причиняло страдания любящему Сыну Божьему. Сердце Его стремится пребывать в непрерывном единстве с Отцом небесным.
Такова природа Божья. Она совершенно отличается от состояния Адама и Евы после грехопадения. Они скрылись за деревьями, боясь встречи с Богом. Это останется состоянием плотской природы до конца: "Сокройте нас от лица Сидящего на престоле и от гнева Агнца" (Отк. 6, 16). Так построена плоть. Лишь в природе Христовой изменение этому. "Итак, дети, пребывайте в Нем, чтобы, когда Он явится, иметь нам дерзновение и не постыдиться пред Ним в пришествие Его" (1 Иоан. 2, 28).
Природа Христа - это ничем не омрачаемое единство с Богом. У людей Божьих проявляется эта природа так: "Как лань желает к потокам воды, так желает душа моя к Тебе, Боже! Жаждет душа моя к Богу крепкому, живому: когда прийду и явлюсь пред лице Божие!" (Пс. 41, 2-3). Такие порывы свидетельствуют о их духовном единстве с Богом, о Божьей природе у них. Проявление духа Христова в мужах веры Ветхого Завета подтверждается в посланиях апостолов (Евр. 11,26; 1 Пет. 1, 11).
Внутреннее тяготение к Богу является сущностью Христовой природы и истинного христианства. Внешне оно проявляется в нашем тяготении друг ко другу. Это ярко проявилось у первых христиан Иерусалимской церкви. Общение друг с другом способствует углублению общения с Богом: "чтобы и вы имели общение с нами; а наше общение - с Отцем и Сыном Его Иисусом Христом" (1 Иоан. 1,3). Поэтому христиане всегда дорожили общением друг с другом. А борьба с церковью в этом мире во многом заключалась в том, чтобы лишить христиан общения друг с другом. Христиане со своей стороны делали все возможное, чтобы иметь общение, хотя это часто было связано со многими опасностями. "Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом" (1 Иоан. 1, 7). Если мы ходим во свете, т. е. поступаем по истине Божьей, изложенной в Слове Божьем (2 Пет. 1,19), то имеем общение друг с другом. По-другому оно быть не может. Это, прежде всего, духовное общение, т. е. единство духа, сочетание и согласие наших желаний и стремлений. А духовное единодушие всегда стремится выразиться в совместных собраниях, в совместном труде, в совместном прославлении того, к которому влечет наши сердца. Общение христиан - это не только совместное собрание. Это единая жизнь, одни интересы, участие в жизни друг друга. "Радуйтесь с радующимися и плачьте с плачущими" (Рим. 12,15). Это происходит не только между христианами одного города, но и между всеми христианами на земле (2 Кор. 9, 13-15). Только появление среди христиан людей с чуждым духом, с плотской природой, или уклонение от истинных слов Господа некоторых христиан нарушает это радостное общение: "Войдут к вам лютые волки, не щадящие стада; и из вас самих восстанут люди, которые будут говорить превратно, дабы увлечь учеников за собою" (Деян. 20, 29-30). "И волк расхищает овец и разгоняет их" (Иоан. 10, 12). Потому ап. Павел учит уклоняться от таких людей (Рим. 16, 17-18; 2 Фес. 3, 6; 1 Тим. 6, 5).
В церкви всегда будут люди с плотской природой, но когда они получают возможность влиять на внутреннюю обстановку в церкви, то нарушается благоговение пред Богом и духовная атмосфера среди верующих. Это ведет к состязанию и борьбе, нарушается устройство и мир. И это продолжится до тех пор, пока плоть не будет сокрушена через раскаяние этих людей. В противном случае придется прибегнуть к удалению их из церкви. Если же плоть приобрела такую силу, что удалить ее из церкви невозможно, то духовным членам церкви ничего не остается, как устроить свое отдельное общение, в котором Дух Святой получит простор утверждать природу Христову.
Деление, безусловно, плохо, и прежде всего в духе. Плохо, что произошло отделение от единства Божьего во Вселенной, которое уже никогда не вернется. Плохо, что человечество восприняло природу дьявола и этим отошло от единства с Богом. Когда же происходит отход людей от природы дьявольской, чтобы прийти в единство с Богом, то это хорошо. Для этого и пришел наш Господь, чтобы каждый мог отойти от плотской природы и вступить в тесное единство с Ним. Прежде всего нужно разделить нас с плотью, а потом только ввести в единство с Богом. "Не думайте, что Я пришел принести мир на землю; не мир пришел Я принести, но меч; ибо Я пришел разделить человека с отцем его, и дочь с матерью ее, и невестку со свекровью ее. И враги человеку - домашние его" (Мат. 10,34-36). Плоть будет возмущаться, что нет любви, что это жестоко, что разрываются семьи, а в церкви раздирается тело Христово. Тело Христово - это понятие духовное. Оно составляется в духе Духом Святым и никто никогда не может к нему прикоснуться. Плотской природе нет доступа к нему. Никогда Бог не примирится с плотской природой. Ей один приговор - смерть. Потому присоединиться к телу Христову можно только отделившись от плотской природы, от единства с нею. Мы становимся "причастниками Божеского естества" только "удалившись от господствующего в мире растления похотью" (2 Пет. 1,4). Поэтому, если в общине начинает господствовать плоть, то духовный в ней оставаться не может. Это серьезные моменты, они не могут делаться поспешно и легкомысленно. Нередко плотские стороны и несогласия между разными плотскими группировками выливаются в поношение на имя, которым мы называемся. Да хранит нас Бог от всего этого.
Духовное устроение церкви происходит мирно и благоговейно. Церковь невидимая создается в истинном единстве, присущем природе Христовой. "Но истинною любовью все возращали в Того, Который есть глава Христос, из Которого все тело, составляемое и совокупляемое посредством всяких взаимно скрепляющих связей, при действии в свою меру каждого члена, получает приращение для созидания самого себя в любви" (Еф. 4, 15-16). Тело Христово, Церковь, получает приращение к Главе - Христу, а одно согласие быть вместе недостаточно. При приращении оно становится одним организмом, и этот организм проникается любовью, т. е. природой Христовой. Всякий член истинной церкви исполнен природой Христа и в силу этой природы стремится в тесное единство, и в этом направлении в свою меру действует каждый член. Это скрепляет всю церковь различными связями. Это единство радостное, потому что основано на любви. Где любовь, там блаженство.
Такое единство - одна из граней того сокровища, которое мы имеем во Христе, которое уже в этой жизни производит свое действие, исполняя нас радостью и счастьем. Сколько утешения для нас в этом единстве всех детей Божьих в суровом и холодном мире. Какою радостью исполняется сердце всякий раз, когда это единство получает новое удостоверение или в ходатайстве друг за друга, или в материальной поддержке. Когда мы полагаем души друг за друга, свидетельствуем перед миром, что мы находимся в сердцах друг друга так, чтобы вместе и умереть и жить (2 Кор. 7, 3). Об этом очень трогательно пишет ап. Павел в 3-й главе 1-го послания к Фессалоникийцам, да и во многих других местах. Какое это богатство быть любимым и любящим членом этой великой семьи!

4. Мир Божий

Господь наш, беседуя с учениками перед Своими страданиями, говорит: "Мир оставляю вам, мир Мой даю вам: не так, как мир дает, Я даю вам. Да не смущается сердце ваше и да не устрашается" (Иоан. 14, 27). Мир в сердце нашем, даруемый Господом, когда Он вселяется в нас - это еще одно определение такого состояния, в которое входим мы, облекаясь в новую природу. Это другая грань того сокровища, которое мы имеем во Христе. Это чудное состояние мира и покоя сердечного.
В своих посланиях ко всем церквам ап. Павел пишет: "Благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа". Обратим внимание, что он желает им мира не с Богом, а от Бога. Благодарение Господу Иисусу - Он примирил нас с Богом, и мы имеем мир с Ним (Рим. 5,1). Кроме того, мы имеем мир Божий, как состояние, которое овладевает нами в общении с Господом.
Господь, даруя ученикам Свой мир, говорит: "Да не смущается сердце ваше и да не устрашается". Смущается человек, когда, прилагая все свои усилия, все же не может достигнуть желаемого. Был полон надежд, и вот они все рушатся. Такое мы обычно переживаем до возрождения, когда уже пытаемся жить no-Божьему, но своими силами. Мы принимаем решение больше не грешить, стараемся изо всех своих сил, и вот опять поражение. И мы смущаемся. Мы предпринимаем новую попытку, но снова смущение. Все это будет повторяться, пока человек остается в плотской природе. Мир Божий - это состояние природы Христа. Плоти он неведом.
Когда мы убеждаемся в своей полной беспомощности и возлагаем всю надежду на Господа, Спасителя нашего, Он приходит к нам в сердце, облекает нас в новую природу. Этой природе присуще состояние мира и покоя. Это мир не человеческий, а Божий. Грех побежден не нами, а Господом, силой Его природы. Грех не имеет доступа к этой природе. Удаляется страх наказания за грех и наступает чудный покой в сердце.
Как бывает приятно находиться в теплой комнате в кругу любимых, когда на улице ненастье, холодно и темно! Господь наш хочет устроить такое мирное общение в нашем сердце: "Се, стою у двери и стучу; если кто услышит голос Мой и отворит дверь, войду к нему и буду вечерять с ним, и он со Мною" (Отк. 3, 20). Чудное общение, спокойная беседа вдали от мирских тревог и волнений. Не споры и противоречия, не состязание в мнениях, а тишина и мир. Это мир Божий внутри нас.
Мир Божий основан на полном доверии Господу. Господь знает все, Он все может, Он любит. "Господь - свет мой и спасение мое: кого мне бояться? Господь - крепость жизни моей: кого мне страшиться?" (Пс. 26,1). "Только в Боге успокоивается душа моя" (Пс. 61, 2).
Такое успокоение сердца в уповании на Господа так необходимо нам. Когда человека постигает какое-то потрясение, изменяются обстоятельства его жизни и ему необходимо принять решение: что же делать дальше, то разумные люди часто советуют ему: "Ты успокойся, а потом увидишь, что делать дальше" или "утро вечера мудренее", что имеет тот же смысл. Ап. Павел пишет: "И мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе" (Фил. 4, 7). То есть мир Божий, наше состояние, воздействует на наш разум. Часто кажется, что мы руководствуемся разумом. Им мы взвешиваем и принимаем решение. Но здесь нам указывается, что есть что-то выше нашего разума - это наше состояние. Разум человека разрабатывает методы и приемы в предстоящем деле. Но будем ли мы делать добро или зло - определяется нашим состоянием. "Добрый человек из доброго сокровища сердца своего выносит доброе, а злой человек из злого сокровища сердца своего выносит злое; ибо от избытка сердца говорят уста его" (Лук. 6, 45). "Надейся на Господа всем сердцем твоим, и не полагайся на разум твой" (Пр. 3, 5). Ап. Павел указывает, что мир Божий - превыше всякого ума, и когда он владычествует в нашем сердце, то наши помышления (разум), наше сердце (внутреннее состояние) сохранятся во Христе Иисусе. Мы будем в Нем, а Он в нас. Мы будем в Его природе - значит мы будем пребывать с добрым сокровищем внутри. Значит и наружу мы будем выносить доброе. Так наше состояние определяет наши действия.
Мир Божий - это покой сердечный, но не пассивное состояние, не безразличие к происходящему в нас самих и среди окружающих. "Да владычествует в сердцах ваших мир Божий" (Кол. 3, 15). Если мир Божий владычествует в нас, то он направляет течение мыслей, настроенность сердца нашего, исполняя его добрыми желаниями, понятиями, решениями. А далее происходит и исполнение этих решений.
В своем служении нередко мы заняты тем, что стараемся злого человека научить делать добро. И радуемся, если нам это немного удается. Мы не сознаем, что научили его лицемерить. Ап. Павел понимал, что проповедь должна достигать внутренности: "И таким образом тайны сердца его обнаруживаются; и он падет ниц, поклонится Богу и скажет: "истинно с вами Бог" (1 Кор. 14, 25). Если мы своим служением не воздействуем на внутреннее состояние человека, то оно не достигает должной цели.
Поведение членов церкви должно быть христианским, одежда - приличной святым. Но если все это держится на решениях о наказании в случае нарушения, то состояние общины печальное. Это служение закона, который распространяется на плотскую природу, а не на духовную. Некоторые члены церкви могут руководствоваться этим, потому что не достигли еще другого. Но если это состояние большинства в церкви, то это состояние плотское, хотя внешне и будет устроенный вид. Такое состояние церкви должно вызывать глубокую печаль у духовных членов общины и усердную молитву к Богу, чтобы Он послал пробуждение среди членов церкви. Истинная жизнь по воле Божьей в общине будет тогда, когда поведение, одежда, труд и все остальное будет исходить из внутреннего состояния святости, посвященности Господу, когда будет владычествовать в сердцах мир Божий. И правильные решения на членских собраниях принимаются только тогда, когда у собравшихся в сердцах владычествует мир Божий, которым веет во время рассуждений. Не способности ума собравшихся приведут к правильному решению, а правильное состояние присутствующих. "Мир Божий.., превыше всякого ума" и он же "соблюдет сердца ваши и помышления во Христе Иисусе".
Поэтому усилия руководителя собрания и всех духовных в общине должно быть направлено, прежде всего, к тому, чтобы сохранить присутствующих в должном состоянии. Как обуздать плотских, особенно если их много, - вопрос сложный, и только Дух Божий может дать силу и мудрость для каждого случая в отдельности. Иногда необходимо принять какие-либо решения даже в возбужденном состоянии общины, чтобы следующие собрания сделать мирными и спокойными. Служить Богу невозможно без Его водительства. Кто усердно ищет этого водительства во всех случаях, тот найдет его. А водительство Духа Божьего приведет общину в состояние мира. Конечно, для этого может потребоваться и некоторое время.
Мир Божий в сердце, его величие в нем, это есть сокровище очень желаемое нами. Но как нам получить его? Как достигнуть, чтобы он владычествовал в сердцах наших, в семьях наших, в собраниях наших?
Путь к миру Божьему указывает ап. Павел: "Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом, - и мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе" (Фил. 4, 6-7).
Слово "забота" употребляется в двух понятиях. Несколько стихов ниже апостол пишет: "Я весьма возрадовался в Господе, что вы уже вновь начали заботиться о мне" (Фил. 4, 10). Как видим, он одобряет то, что филиппийцы проявляют заботу. А выше призывает их не заботиться ни о чем. Проявлять заботу, т. е. делать необходимое дело - это положительно. Но находиться в состоянии беспокойства, переживания и тревоги: "Ах, как же оно будет?", "Что же это получилось?" - отрицательное явление, так как оно является недоверием Господу. Освобождение от такого состояния - в молитве, как указывает нам Слово Божье: "Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом" (Фил. 4, 6); "Все заботы ваши возложите на Него, ибо Он печется о вас" (1 Пет. 5,7). Но истинная молитва не есть религиозный обряд или отбывание повинности. Такое отношение к молитве не освобождает от забот. В молитве мы должны достигать общения с Господом. "Заботы ваши возложите на Него". А если мы не достигаем близости с Господом в молитве, то как мы можем возложить на Него наши заботы?
Анна, будущая мать Самуила, была в глубокой печали. Она заботилась о том, чтобы иметь сына. Она достигла в молитве Господа и возложила на Него свою заботу: "И пошла она в путь свой, и ела, и лицо ее не было уже печально, как прежде" (1 Цар. 1, 18).
Достижение контакта с Господом в молитве сообщает нам природу Христову, как общение с Богом заставило светиться лицо Моисея. А природе Христовой присущ мир Божий.
В Кесарии уже не в первый раз предсказали, что ап. Павел будет связан в Иерусалиме. Сотрудники его обеспокоились. Они стали уговаривать апостола не ходить в Иерусалим. Но Павел шел туда не по своей прихоти. Он свидетельствует еще до этого: "Я по влечению Духа иду в Иерусалим, не зная, что там встретится со мною; только Дух Святый по всем городам свидетельствует, говоря, что узы и скорби ждут меня" (Деян. 20, 22-23). Сотрудники Павла не достигли желаемого, т. е. не смогли уговорить его не ходить в Иерусалим, однако успокоились. Что же послужило основанием для их покоя? Они умели от сердца говорить: "Да будет воля Господня!" (Деян. 21, 14). Упование на Господа, доверие Его водительству - есть способность природы Христовой. Плотской человек раздражается, когда он не достигает своего желания, а духовный утвержден, что всем управляет Господь, а Его намерения всегда во благо.
Попутно хочется заметить, что в этом пути в Иерусалим положение ап. Павла приближается к положению Иисуса Христа. Он знает, что узы и скорби ждут его, но не уклоняется от этого пути, потому что его ведет Дух Святой. Такая добровольная, сознательная покорность воле Божьей, когда она ведет на страдания, прославляет Бога, как ничто другое. Возможность прославить Творца нашего такой верностью и любовью предоставляется только в этой жизни. В вечности у верных страданий не будет. Но достигнутое здесь в жизни состояние верности до смерти есть, прежде всего, состояние духа нашего, проявленное на деле. Состояние духа нашего, проявленное здесь на земле, засвидетельствованное перед всей Вселенной, останется состоянием ап. Павла и всех ему подобных навеки. Эти грани духовного состояния будут драгоценными камнями в венцах всех любящих Господа, которые Он приготовил для них (2 Тим. 4, 7-8).
"Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его" (Иак. 1, 12). Так, в древности Аврааму было предложено принести в жертву любимого сына. Бог не отнимал его у Авраама силой. Три дня длился путь к указанному Богом месту; три дня Авраам в любой момент мог повернуть обратно. Но он шел вперед! Только Бог, давший ему это повеление, мог остановить его. И Он остановил его в последний момент и дал ему такое свидетельство: "Теперь Я знаю, что боишься ты Бога и не пожалел сына твоего, единственного твоего, для Меня" (Быт. 22, 12). Бог знает помышления человека и состояние духа его. Знал Он и Авраама. Но верность Авраама открылась перед всей Вселенной. Теперь это обнаруженное состояние Авраама будет вечно сиять в венце его, отмечая его подобие Богу, который отдал Сына Своего в жертву для искупления рода человеческого.
Почему же Авраам в плоти человеческой мог проявить природу Божью? "Он думал, что Бог силен и из мертвых воскресить" (Евр. 11, 19). Доверие Богу и упование на Него - вот что вводит нас в состояние Божьей природы. Мы не слышим от Авраама жалоб и причитаний, что у него отнимается любимый сын, и он сам должен лишить себя сына. Когда Исаак спрашивает, где же жертва, то Авраам отвечает: "Бог усмотрит", и таким миром и тишиной веет от этих слов. Полное доверие Богу - это основание мира Божьего в нашем сердце.
Бог Свою волю открыл нам в Слове Своем. Поэтому "велик мир у любящих закон Твой, и нет им преткновения" (Пс. 118,165). Когда мы поступаем по Слову Божьему, любим его, кто может смутить нас? Начнут обвинять нас, искать причины против нас, а мы отвечаем: "написано" и поступаем по написанному в Слове Божьем. Это даст нам такой великий мир, что никакие силы мира, никакое множество противящихся воле Божьей не смогут смутить или вывести нас из состояния мира Божьего, ибо что значит мнение всего мира по сравнению с мнением Бога нашего, выраженного в Слове Его. Мнений в этом мире очень много. Много различных толков и среди тех, которые говорят, что служат Богу. Как необходимо нам избавиться от постоянного беспокойства среди множества различных человеческих мнений. Хитрое искусство обольщений находит разумное основание всякому мнению, и никогда мы .со своими ограниченными способностями не разобрались бы в этом хаосе. Пребывание в неуверенности лишает покоя и мира, но мы имеем Слово Господа нашего: "Сие сказал Я вам, чтобы вы имели во Мне мир. В мире будете иметь скорбь; но мужайтесь: Я победил мир" (Иоан. 16, 33). Всякое духовное богатство мы имеем во Христе, в Его природе, которая открывается нам в Слове Его. Мир Божий есть сокровище, которым мы можем обогащаться.

5. Свобода

Неверующие люди воспринимают духовную природу, прежде всего, как комплекс разного рода ограничений. "Что у вас запрещается делать?" - один из первых вопросов, задаваемых при знакомстве. Такое отношение к вере исходит от плотской природы. Плоть понимает, что Бог запрещает многое из того, что ей хочется. И, вместе с этим, возлагает на человека обязанности, исполнять которые плотская природа не в состоянии. Все это пугает человека. Он боится лишиться той свободы, которую, как он думает, имеет, не сознавая, что он находится в рабстве греха, а истинную свободу дает только Христос.
Неужели Христос позволяет людям делать, что им вздумается? А если нельзя делать все, что хочется, то какая же это свобода? Это уже неполная свобода. Чем же выражена свобода, в которой находится духовная природа? И как она проявляется или выражается в жизни человека?
Желания имеют большое значение в нашей жизни. Они делают ее интересной. Желания делают человека деятельным, изобретательным, подвижным. Пассивный человек неприятен и неугоден Господу. Даниил назван мужем желаний (Дан. 9, 23) и в этом видно одобрение от Бога. Человек сотворен со свободной волей. Желания - это выражение воли. Если человек живет по плоти, то и желания его соответствуют этой природе. Но вместе с желаниями у человека есть и обязанности, которые на него возлагаются владычеством Божьим. Жизнь человека немыслима без обязанностей. Если мать не выполнит своих обязанностей по отношению к рожденному ею ребенку, то он умрет. Или эту обязанность должен взять на себя кто-то другой. Исключить обязанности из жизни человека невозможно. Это приведет к гибели всего человечества.
Но желания человека плотского во многом противоречат его обязанностям, так как обязанности исходят от Бога-Владыки, а желания плоти во многом от природы дьявольской, враждебной Богу. Это приводит к постоянному конфликту внутри плотского человека. "Ибо плоть желает противного духу, а дух - противного плоти" (Гал. 5, 17). Отсюда ясно, что человек плотской никогда свободным не будет. Люди мира сего стараются уладить конфликт между желаниями и обязанностями тем, что изменяют свои понятия об обязанностях. Например: обязанность требует от человека не разводиться с женою своею. Это не нравится плоти, и она устраняет эту обязанность. Но безнаказанно вторгаться в законы, вложенные Богом в Свое творение, нельзя. Разводы приводят к страданиям, к разбитым судьбам, к сиротству детей и вообще к развращению.
Свобода во Христе заключается в том, что Он освобождает нас от плотской природы, а, следовательно, и от плотских желаний. Господь облекает нас в Свою природу. Желания, присущие этой природе, совпадают с обязанностями, так как исходят из одного источника - от Творца Вселенной. Это и есть истинная свобода, которая имеет место только в Христовой, духовной природе. Например: этой природе присуща любовь. Муж любит свою жену, у него совершенно отсутствует желание разводиться с нею. И он совершенно свободен в этом вопросе.
Выполнять свои обязанности можно и из чувства страха. Так именно и понимают наше поведение люди мира сего. Исполнять обязанности лучше, чем их нарушать, хотя бы это происходило из страха перед Богом. Но это не свобода, а рабство; это жизнь под законом. Если Слово Божье для нас закон, который мы боимся нарушить, то это рабство. Ап. Павел показывает это на примере двух сыновей Авраама. Измаил рожден по плоти и является прообразом плотской природы. Она находится в рабстве. Ей дан закон с горы Синайской (Гал. 4, 22-31). Плоть иначе не может воспринимать Слово Божье, как закон.
"А вышний Иерусалим свободен: он - матерь всем нам". А этот Иерусалим есть скиния от Бога с человеками (Отк. 1, 1-3). То есть совместное обитание Бога с человеками, соединение человека с Богом в Его природе. В этом истинная свобода, и для духовных Слово Божье является не законом, а откровением истины. Оно научает нас понимать все вопросы жизни.
Господь Иисус учит: "Если пребудете в Слове Моем, то вы истинно Мои ученики, и познаете истину, и истина сделает вас свободными" (Иоан. 8, 31-32). В этих словах открывается свобода во Христе и путь к ней. Пребывать в Слове Христа - это пребывать в состоянии, к которому призывает нас Слово Божье. Это значит пребывать в природе Христа, в которую Он вводит нас. Для находящихся в таком состоянии Слово Божье является не законом, а откровением истины, учением, которое мы постепенно познаем. "Упразднив вражду Плотию Своею, а закон заповедей учением" (Еф. 2, 15); "Истребив учением бывшее о нас рукописание, которое было против нас" (Кол. 2, 14).
Закон требует исполнения, знает или не знает его требования подзаконный. Нарушение закона требует наказания. Поэтому перед законом ходят в страхе. Учение преподается ученикам постепенно. И если ученик не сразу понимает преподаваемое, то оно преподается второй и третий раз разными подходами, объяснениями, чтобы ученик мог понять. Учение преподается с целью обогащения ученика знаниями, чтобы он был в состоянии правильно решать вопросы жизни. Учение - это не закон, а откровение истины. Учение не пугает учеников, а привлекает их новыми и новыми открытиями. Оно готовит их к предстоящей жизни.
Для примера представим себе, что мы заблудились в дремучем лесу. Темнеет, пасмурно и холодно. Нам надо выйти к деревне, но мы не знаем направления к ней. Мы свободны избрать любое направление. Но не зная истинного пути, мы несчастны, потому что находимся во власти окружающей нас тайги. Мы в неведении, нам нужно знать правду, потому что только правда приведет нас к свободе истинной. И вот на наше счастье идет лесник. Он хорошо знает лес и указывает нам направление. Он еще предупреждает нас, что по пути встретится нам болото, которое можно обойти только справа, а там будет просека, которая прямо приведет нас к нужной деревне. Там тепло, ужин и ночлег!
Указания лесника являются для нас не законом, а откровением истины. Лишились ли мы свободы? Нет. Наоборот, лесник дал нам ответ на мучивший нас вопрос, от решения которого зависела наша жизнь. Нам и на мысль не приходит, чтобы пойти в другом направлении или обогнуть болото с противоположной стороны. Знание истины делает наши действия соответственными нашему желанию - самым лучшим образом выйти к деревне.
Слово Христа, Его учение для нас подобно указаниям лесника. Оно дает нам ответы на волнующие нас вопросы жизни. Мы заинтересованы в правильном решении всех вопросов на пути к вечности. Всякая ложь в их решении приведет нас к страданиям, а то и к смерти. А когда мы знаем истину по возникшим вопросам, то мы радостно и свободно решаем их. Таким образом истина делает нас свободными.
Братья-проповедники! Как мы проповедуем Слово Божье в наших собраниях? Как закон или как откровение истины? Можно проповедовать запреты и обязанности: "Нельзя делать то и то, Слово запрещает это делать. А обязаны мы делать так-то". А в следующее воскресение: "Вот на этой неделе я еще поискал в Библии и нашел, что нам запрещено делать еще то и то и еще многое другое". Это проповедование закона, ведущее в рабство. Проповедь наша призвана открывать истину, объяснять происходящие вокруг нас явления Словом Божьим, указывать на опасность, подстерегающую нас на христианском пути, и как избежать ее, объяснять явления, с которыми мы сталкиваемся именно в наше время, как говорит об этом Господь. Одним словом, мы должны открывать истину, которая нам самим открывается через Слово Божье. Слово наше должно быть светильником на пути наших братьев и сестер, каким является Слово Божье (2 Пет. 1, 19).
Если мы свободны, то как же апостолы называют себя рабами Иисуса Христа (Фил. 1,1)? Этим они выражают свою радостную и полную покорность Господу, как рабы. Но эта покорность Господу добровольная, желаемая ими. Когда тот же апостол разъяснял этот вопрос подробно, то он писал: "Вы не приняли духа рабства, чтобы опять жить в страхе, но приняли Духа усыновления, Которым взываем: "Авва, Отче!" (Рим. 8, 15). Познание того, что делает Бог, освобождает нас. Только тот, над которым совершаются дела Божьи, познает Бога в Его действии. А выражено оно для нас, прежде всего, в том, чтобы мы "сделались причастниками Христу" (Евр. 3, 14), то есть общниками Его природы. "Господь есть Дух; а где Дух Господень, там свобода" (2 Кор. 3, 17).
Пребывая в природе Христа, мы пребываем в свободе. Это одна из следующих блистающих граней того богатства, которое мы имеем во Христе. Ее производит Он в нас силой Своей. "Итак, если Сын освободит вас, то истинно свободны будете" (Иоан. 8, 36).

6. Радость

Радость - это тоже одно из качеств или определений духовной природы. Ап. Павел все это определяет как плод Духа (Гал. 5, 22). То есть пребывающие в природе духовной находятся в таком состоянии, потому что эта природа производит все в нас. Радость относится к духовному богатству Христа. Оно дается нам от Него без наших заслуг, как истинное богатство, которое не может быть получено посредством воспитания.
Разве люди мира сего не радуются? Да, они радуются. Но есть радость по причине того или другого. И есть радость не от видимой причины, а радость, как состояние духа. Это духовная радость. Радость по той или другой причине знакома и нам. Но если исчерпывается причина радости, то стареет и увядает и сама радость. Радость же духовная, происходящая от состояния духа, - вечна. Она не увядает, не нуждается в обновлении причины. Именно этой радостью "мы всегда радуемся" (2 Кор. 6,10), даже тогда, когда нас огорчают и видимой причины для радости нет. Этой радости научиться невозможно, ею можно обогащаться, укрепляясь духом во внутреннем человеке, живя в силе природы Христовой.
Радость по определенной причине чиста, если причина, вызвавшая эту радость, добра. Например: "Итак радуюсь, что во всем могу положиться на вас" (2 Кор. 7, 16). Радость ап. Павла чиста, потому что она вызвана состоянием коринфян. Но радость эта исчезнет, если изменится, что вполне возможно, их состояние. Но апостол не потеряет радость вообще. У него останется радость, присущая духовной природе. Он пишет филиппийцам: "Радуйтесь всегда в Господе; и еще говорю: радуйтесь". Эта радость не от обстоятельств, а радость в Господе, т. е. она происходит от пребывания в Нем. "Но как вы участвуете в Христовых страданиях, радуйтесь, да и в явление славы Его возрадуетесь и восторжествуете" (1 Пет. 4, 13). Можно ли радоваться страданиям, гонениям и разного рода скорбям? Сами по себе эти явления не радуют нас. Никому не приятно, когда его бьют, никому не приятно жить в разлуке с любимыми. Мы не видим, чтобы наш Господь радовался страданиям. Но радость в страданиях за имя Христа в том, что мы идем путем нашего Господа. Радость в том, что нам предоставляется возможность явить верность Господу, которого мы любим. Мы можем прославить имя Его. Имение, о расхищении которого радовались христиане, они могли бы сами раздать, если бы считали нужным избавиться от него. Но они радовались его расхищению потому, что восприняли это как преследование за своего Учителя (Евр. 10, 34). И тут же апостол пишет: "Вы и моим узам сострадали". То есть узы - это страдания, друзья сострадают - это боль. Но и в этом положении радость в Господе не угасает, а, наоборот, усиливается, потому что обстоятельства эти укрепляют в природе Христовой.
Природа Христа, богатство духовное - это наследие наше и награда на небесах. Вечное единство со Христом, бесконечная любовь, полная духовная свобода, слава Христова, мир Божий - все это награда от Господа и есть основание для вечной радости, которая никогда не исчезает, а будет проявляться в вечности прославлением нашего Господа. Мы многое познаем из этого уже в земной жизни. "И просветил очи сердца вашего, дабы вы познали, в чем состоит надежда призвания Его, и какое богатство славного наследия Его для святых" (Еф. 1,18).
Ап. Петр пишет о нашем наследстве на небесах (1 Пет. 1, 3- 6). А потом продолжает: "О сем радуйтесь, поскорбевши теперь немного, если нужно, от различных искушений". Эта радость о наследстве, имеющая основание, потому что никто ее отнять у нас не может. Об этом же говорит Господь (Мат. 5, 12).
А также наша постоянная радость о Господе, "Которого не видевши любите, и Которого доселе не видя, но веруя в Него, радуетесь радостью неизреченною и преславною" (1 Пет. 1,8). "Радуйтесь о Господе" (Фил. 3,1; Авв. 3, 17-18).
Некогда ученики Господа "возвратились с радостью и говорили: Господи! и бесы повинуются нам о имени Твоем" (Лук. 10, 17). Как не радоваться тому, что бесы выходили из бесноватых? Но, видно, не это радовало учеников, а то, что они получили власть повелевать бесам. Здесь появляется нотка, присущая плотской природе: собственное величие, подчинение других себе. Господь дает им власть наступать на всю силу вражью, но радоваться должно не возможности повелевать, а тому, что мы принадлежим к небесной семье, что мы духовной природы, имеем в себе жизнь и потому записаны в Книгу жизни.
И нам следует быть внимательными к тому, что радует нас. Например: Господь совершил исцеление больного, употребив для этого нас. Что радует нас? Что больной стал здоров, или что мы участвовали в его исцелении? Покаялась душа - что радует нас? Что она спаслась, получила жизнь духовную, или что это после нашей проповеди или беседы? Трудящийся получает радость от труда своего, но в этом деле ищет место плоть наша, а ей нет места там, где совершается дело духовное. Плоть не должна вознаграждаться за это. Сразу же дальше записано: "В тот час возрадовался духом Иисус и сказал: славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл младенцам; ей, Отче! ибо таково было Твое благоволение" (Лук. 10, 21). Приятно читать о Господе нашем, что Он не только печалился на этой земле, но и радовался. Но обратим внимание, что Он радуется не делам человеческим, а тому, что делает Бог. Радоваться в духе мы можем только тому, что исходит от духовной природы, от Бога. Христос радуется, что все высокое, мудрое и разумное в глазах людей отвержено Богом. Дела Божьи открываются смиренным душам, малым в своих глазах. Духовный может радоваться только тому, что соответствует природе духовной. Она не может радоваться неправде, а сорадуется истине (1 Кор. 13, 6).
Пребывая в духовной природе, мы испытываем присущую этой природе радость. Телу нашему приятно, когда оно находится в нужной ему среде: соответствующая температура, свежий воздух, сухо и т. д. (чувство приятности нашего тела в соответствующих условиях подобно радости, которую испытывает дух наш, находясь в природе Христовой). Радость духа нашего, когда мы находимся в духовной природе, во Христе, подобно тому, как приятно телу нашему, когда оно находится в соответствующих условиях. "Ты укажешь мне путь жизни: полнота радостей пред лицем Твоим, блаженство в деснице Твоей вовек" (Пс. 15, 11). Когда же мы уклоняемся от духовной природы через согрешение, то и радость наша исчезает, как тело страдает от холода, духоты и других неприятностей. "А мне благо приближаться к Богу!" (Пс. 72, 28).

7. Слава

Слава, предназначенная нам, неоднократно упоминается в посланиях апостолов. Это также богатство духовное, даруемое нам Христом в Его природе, которая славна. "И славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едино" (Иоан. 17,22). Нам полезно рассуждать и о славе, чтобы лучше усвоить, что это такое.
Прежде всего хочется обратить внимание на то, что в этом мире действительная слава заменена раболепствующим прославлением тех, от которых зависимы. Например, всегда прославляют царей, добры они или злы, справедливы или несправедливы. А прославляют их потому, что они могут одарить, могут и наказать. Прославляют их, достойны они этого или нет. Но принимать славу от людей или быть действительно славными - это не одно и то же.
Но если Слово Божье говорит о славе, то оно говорит об истинной славе, которая определяет состояние того, о ком это говорится. Наш Господь славен. Это Его состояние. Природа Христа - славна, потому что это Божественная природа, а истинная слава принадлежит Богу. Господь говорит в Своей молитве, что Он получил славу от Отца и эту же славу дал нам. Цари земные заставляли прославлять своих любимчиков, хотя они были и отрицательны. Например, Артаксеркс возвысил Амана и приказал кланяться ему (Есф. 3, 1-2). Но это не делало Амана действительно славным. Не так совершаются дела Божьи. Кому Он дает славу, того Он делает подобным Себе. Так и нам Господь дал славу, это значит, что Он делает состояние наше славным.
Самуил прославился в Израиле своею честностью и верностью в служении Богу. Но его сыновья такими не стали (1 Цар. 8, 5). Самуил хотел, чтобы они стали, как и он, судьями в Израиле, но отсутствие в них его славы отвратило от них сердца израильтян. Слава Христа передается нам не тем, что мы называемся Его именем, а тем, что Он преображает нас в образ Свой, делает нас причастниками Своего естества. Славна вовеки во всей Вселенной только Божественная природа. Получить славу от Христа - это значит облечься в Его природу. "Взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2 Кор. 3, 18). Видя красоту Христа, мы исполняемся желанием быть похожими на Него. Видя наше желание, Дух Господень совершает в нас духовное преображение, приближая наше духовное состояние к славному состоянию Господа Иисуса. Таким образом становимся славными и мы.
Нет для нас славы в отрыве от Христа. Слава для нас в соединении со Христом. "Если дети, то и наследники, наследники Божий, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться. Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас" (Рим. 8, 17-18). Слава наша в том, чтобы Христос пребывал в нас: "какое богатство славы в тайне сей для язычников, которая есть Христос в вас, упование славы" (Кол. 1,27).
Когда заходит речь о нашем прославлении, то нередко у нас проявляется ложная скромность. Мол, мы рабы, ничего не стоящие, нам не надо никакой славы. Только бы войти к Господу, быть спасенными, быть у порога и довольно для нас. А слава будет апостолам и другим героям веры. Это ложная скромность. Господь не хочет, чтобы у Него на браке были люди в небрачной одежде. Он обеспечивает нас Своей славной, одеждой, и Он не потерпит пренебрежительное отношение к ней. Человек в небрачной одежде не мог остаться на брачном пире. Там будут только люди Христовой природы, а эта природа славна. Слава не в подвигах, которые мы совершили, а в том состоянии, в котором мы находимся.
"Царица Савская, услышав о славе Соломона во имя Господа, пришла испытать его загадками" (3 Цар. 10,1) "увидела... стройность слуг его, и одежду их... И она была в восторге". У мудрого царя и слуги, и одежда их должны соответствовать этому, ибо они - отражение его мудрости. Царь силен, чтобы около него не суетились нищие. Всемогущий Бог велик и возможности Его неизмеримы. Из Своих средств, из Своего богатства Он устраивает все в Царстве Своем великолепно. Он хочет, чтобы все вокруг Него, принятые в Его общение люди, были одеты в славу. Какой дерзостью является с нашей стороны проявление такой человеческой скромности, когда мы хотим остаться в своих отрепьях, потому что, мол, недостойны богатых одежд. Нет доступа к Богу в другой природе, как только в природе Христа. А эта природа славна.
Чтобы отвратить людей от славы Божьей, дьявол увлекает их славой человеческой, славой земной, чтобы прославляли их люди. "Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от единого Бога, не ищете?" (Иоан. 5, 44). Каждый ищет то, что ему больше нравится. А интерес наш к тому или другому свидетельствует о природе нашей. Духовный человек любит духовную музыку, умиротворяюще действующую на душу его. Человек плотской любит музыку, возбуждающую плотские чувства, заставляющие двигаться его тело. Духовный человек ищет славу Божью, плотской ищет славу человеческую, чтобы прославляли его люди, чтобы о нем хорошо отзывались окружающие. Христа тоже прославляли люди, но те, которым нравилась слава Божья. Прославляли люди и первых христиан в Иерусалиме (Деян. 5,18), но это потому, что они отражали славу Божью.
"Впрочем и из начальников многие уверовали в Него, но ради фарисеев не исповедывали, чтобы не быть отлученными от синагоги; ибо возлюбили больше славу человеческую, нежели славу Божию" (Иоан. 12, 42-43). Искать одобрение у людей так присуще нам! "Что скажут люди", - думаем мы часто. Но мнение людей так часто противоречит мнению Божьему. Как важно особенно служителям церкви иметь дерзновение утверждать истину Божью, если даже мнение большинства ее отвергает. Надо быть свободными от своеволия человеческого, но когда мы имеем удостоверение в Слове Божьем и свидетельство от Духа Святого в себе, то мы должны отстаивать истину Божью, если и большинство настаивает на другом. Пример этому мы имеем в Павле и Варнаве (Гал. 2, 4-5; Деян. 15, 1-2). В Коринфской церкви, где члены были склонны величаться друг перед другом, они сравнивали себя друг с другом. Но это занятие неразумное (2 Кор. 10,12). Нам следует сравнивать свое состояние с состоянием Христа, и тогда только мы найдем истинную славу, славу Божью. Только таким образом мы можем расти духовно.
Ап. Павел был уверен, что он не окажется в стыде. На чем же основывалась его уверенность? "При уверенности и надежде моей, что я ни в чем посрамлен не буду, но при всяком дерзновении, и ныне, как и всегда, возвеличится Христос в теле моем, жизнью ли то, или смертью. Ибо для меня жизнь - Христос, и смерть - приобретение" (Фил. 1, 20-21). Павел ставит свое посрамление в зависимость от прославления в нем Христа. Если Христос возвеличится в нем, значит и сам он не будет посрамлен. Это простое, но верное решение вопроса. Христос славен вовеки и, если мы являем Его в нашей жизни, значит и мы никогда не будем посрамлены. Если даже люди не одобрят в нас то или другое, их мнение преходяще. Если оно сделано по истине Божьей, то оно будет одобрено в вечности.
Стефан был обвинен иудеями и побит камнями. Этим они как бы посрамили его. Но Бог по-другому оценивал Стефана, и потому вечно будет сиять его венец мученика за верность Господу. И в христианском мире Стефан в течение истории славен, как первомученик.
Другой пример мы имеем в книге Царств. Когда Баана и Рихав, военачальники Иевосфея, сына Саула, увидели, что царство Давида усиливается, то они предательски убили своего царя и принесли голову его Давиду, думая этим заслужить похвалу и награду. Но Давид посмотрел на это дело не с человеческой точки зрения: насколько оно выгодно ему, а насколько оно справедливо перед Богом. И потому он велел казнить убийц невинного человека.
Нам важно обратить внимание на этот поступок Давида, чтобы научиться поступать справедливо в нашей жизни, когда происходит борьба в церкви между плотской природой и духовной стороной. Нечестность, неправда, мстительность и все подобное не может быть оправдано, если оно проявлено как бы даже в пользу духовной стороны. Исходящее от природы дьявола никогда не может быть одобрено Богом, никогда не должно радовать нас. Мы всегда должны порицать и наказывать неправду, клевету или приукрашивание и преувеличение действительности, если даже видимо она сделана вроде бы и в пользу справедливого дела. Истина Божья в церкви утверждается проявлениями того, что исходит от Божественной природы. Посему будем казнить всякое самое малое проявление плоти и в себе, и в других.
Важно, чтобы мы в своих поступках, в решении всех возникающих в нашей жизни вопросов всегда искали того, чтобы Христос прославился через это. Тогда и мы не будем посрамлены. Если же мы болезненно переживаем о сохранении своего личного авторитета, ради этого спорим и доказываем; если мы не вступаемся за другого, защищая его от несправедливого обвинения, чтобы не повредить себе, не уронить себя в глазах людей, то мы не достигаем славы Христа. Служителю Божьему часто приходится как бы рисковать своим авторитетом перед людьми. Иначе он не сможет отстаивать истину Божью.
Когда ап. Павел говорил, что от домостроителей требуется, чтобы каждый оказался верным, то он свидетельствует: "Для меня очень мало значит, как судите обо мне вы, или как судят другие люди; я и сам не сужу о себе. Ибо, хотя я ничего не знаю за собою, но тем не оправдываюсь; судия же мне Господь" (1 Кор. 4, 3-4).
Нам очень часто приходится нести людям не то, что они ожидают от нас. "Ибо и Иудеи требуют чудес, и Еллины ищут мудрости; а мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие" (1 Кор. 1, 22-23). Христос распятый, Христос уничиженный, страдающий, отверженный в этом мире - не всеми христианами любимый пример. Многие не любят, когда мы призываем их идти по следам Его, подвергая себя тому же в этом мире. Христос, распятый за грехи наши, страдающий за наше избавление от вечных мучений - приемлем для всех. Но Христос, распятый как пример для нас в наше время - это соблазн и безумие для мудрых в этой жизни. Когда мы несем христианам осуждение плотской природы, осуждение ее проявлений в жизни общины, в поступках возгордившихся служителей, то мы будем для многих нежеланными делателями. И такое служение не принесет нам авторитета перед людьми. Но мы призваны, прежде всего быть, служителями Божьими, искать славы Его, чтобы возвеличился в теле нашем Христос жизнью ли то или смертью.
Когда мы более всего заняты тем, чтобы жизнью своей прославить Господа, и ради этого отстаиваем истину, где она попрана людьми, когда мы сокрушаемся о своих проступках именно потому, что они бесславят доброе имя нашего Господа, которого мы исповедуем, то мы на пути к истинной славе, славе Христовой природы. "Тем прославится Отец Мой, если вы принесете много плода, и будете Моими учениками" (Иоан. 15, 8). А приносить плод мы можем только, пребывая как ветви на лозе, во Христе, в Его природе. Отец небесный прославится не великими делами в понятии людей, а нашим духовным состоянием, нашей христианской сущностью. Плод духа (Гал. 5, 22) - это духовная природа. Бог прославляется в нас, если мы - Его отражение, Его образ. Если Он прославится в нас, то Он и нас прославит (Иоан. 13, 32; 17, 1). Это духовное богатство, которым обогащает нас Бог, начиная уже в этом мире, и которое будет вечной наградой нам и наследством вместе со Христом. "А если дети, то и наследники, наследники Божий, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться" (Рим. 8, 17).

8. Усердие в служении

"Который дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам" (Тит. 2, 14). "Но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божией" (Деян. 20, 24).
Ревность к добрым делам, радостное служение Господу - вот присущие природе Христовой качества. Это не дела закона, не дела, которыми мы стараемся заработать спасение, заслужить признание Божье и получить за них помилование. Ревность к добрым делам, усердие в труде, пламенный дух - это проявления спасенной души. Эту разницу очень важно помнить.
Одно и то же доброе дело можно делать из различных побуждений: в одном случае оно исходит от плоти, от желания прославить себя силою своей плоти, в другом случае оно исходит от природы Христовой, прославляет Христа, свидетельствует о причастности к естеству Божьему. В первом случае побуждение является противлением Богу, потому что утверждает себя. Во втором - свидетельствует о пребывании в Боге, о полном единстве с Ним. "И уже не я живу, но живет во мне Христос" (Гал. 2, 20).
Иисус говорит о Себе: "Моя пища есть творить волю Пославшего Меня и совершить дело Его" (Иоан. 4, 34). Для Него дело Божье было пищей, Он нуждался в нем, как мы нуждаемся в пище. Мы не можем жить без нее, мы насыщаемся ею. Так Господь насыщался делом Божьим, удовлетворял Свою внутреннюю потребность, Свой голод. Ученикам Своим Господь в то время говорил: "У Меня есть пища, которой вы не знаете" (Иоан. 4, 32). Но в последующей жизни они тоже познали эту пищу.
И сегодня многие из учеников Господа не знают этой пищи. Христианство таковых заключается в том, что они посещают собрания, изредка, может быть, помолятся вслух. Если настойчиво попросить их, то они поучаствуют в каком-либо труде. Но сами в себе они не имеют влечения к служению людям, к труду на ниве Божьей, к ревностному участию в жизни церкви. Дело Божье будет делаеться и без их участия. Но они лишаться той радости, которая непременно сопровождает всякое дело веры и труд любви (1 Фес. 1,3). Господь свидетельствует: "И сеющий и жнущий вместе радоваться будут" (Иоан. 4, 36). Пассивное отношение к труду свидетельствует о духовной бедности таких душ.
Как ярко проявляется познание пищи Христовой у ап. Павла. Он с полным основанием говорит: "Но благодатию Божиею есмь то, что есмь; и благодать Его во мне не была тщетна, но я более всех их потрудился; не я впрочем, а благодать Божия, которая со мною" (1 Кор. 15, 10). Возможность трудиться на ниве Божьей есть благой дар, и усердие в этом труде есть богатство духа, которым обогащаемся мы, облекаясь в природу Христа. Труд в деле Божьем дает возможность проявиться в нас этой духовной природе во славу ее Подателя.
Римлянам ап. Павел пишет: "Ибо я весьма желаю увидеть вас, чтобы преподать вам некое дарование духовное к утверждению вашему" (Рим. 1, 11). Знакомо ли нам такое желание чем-либо послужить святым? Сказать проповедь в назидание, спеть песнь в утешение, рассказать стихотворение, побеседовать со скорбящим, обличить согрешающего, посетить больного, написать письмо узнику и многое другое? И все это - к утверждению, не с тем, чтобы показать себя кем-то, а поделиться тем духовным дарованием, которое мы имеем от Господа. Этому учат нас апостолы: "Служите друг другу, каждый тем даром, какой получил, как добрые домостроители многоразличной благодати Божией" (1 Пет. 4, 10).
Иногда говорят: "Я не домостроитель, меня ни на какое служение не избирали". Но Слово Божье говорит: "Служите друг другу, каждый..." и еще: "И сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом. Ибо сказано в Писании: "вот, Я полагаю в Сионе камень краеугольный, избранный, драгоценный; и верующий в Него не постыдится". Итак Он для вас, верующих, драгоценность, а для неверующих камень, который отвергли строители, но который сделался главою угла, камень претыкания и камень соблазна, о который они претыкаются, не покоряясь слову, на что они и оставлены. Но вы - род избранный, царственное священство, народ снятый, люди, взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет" (1 Пет. 2, 5-9). Кто причисляет себя к народу Божьему, тот и призван возвещать совершенства нашего Бога и участвовать в домостроительстве Церкви. Кто живой камень, тот и должен участвовать в устроении дома Божьего, Его храма. Чтобы трудиться в церкви, не надо быть избранным служителем. Да, в церкви должны быть избранные служители. Это установлено Богом через апостолов, и служители имеют особые права и поручения. Но все имеют не только право ревностно трудиться, но и поручение от Господа. "Ревностным к добрым делам" должен быть весь народ Божий (Тит. 2, 14). Господь призывает и поощряет всех, принадлежащих к народу Его, чтобы каждый член церкви участвовал в служении друг другу, вместе с тем не вторгаясь в такие действия, которые отведены рукоположенным служителям.
Резкое выделение служителей церкви от общей массы детей Божьих - одно из заблуждений в жизни церквей. Деление христиан на духовенство и мирян возникло в господствующей церкви, государственной, потому что все население этих государств называлось "христианами". Где же тогда мир, о котором говорит Слово Божье? И вот они создали "мир" из христиан не служителей в церкви, в то время как это понятие в Слове Божьем относится к невозрожденным людям (Еф. 2, 2; Кол. 2, 20). Отстранение рядовых членов церкви от решения жизненно важных для церкви вопросов, ведет к угасанию духовной жизни в церкви, к превращению общины или союза в религиозную организацию; ведет к омерщвлению церкви. Начинают подобающее Богу благоговение оказывать в большей мере людям, стоящим впереди таких организаций. Мы можем сказать, что мы далеки от такого заблуждения. Всякое заблуждение начинается с малого уклонения от прямого пути, указанного нам в Слове Божьем.
Служителям надо повиноваться (Евр. 13, 17), им надо оказывать сугубую честь (1 Тим. 5, 17), их надо поддерживать материально (1 Кор. 9, 6-14). Все это необходимо для благоустройства церкви, духовного обслуживания всех членов церкви. Но служители должны помнить, что они - братья всем членам церкви, что все члены церкви имеют ту же духовную природу, ту же святость, то же общение с Богом. Они соединены со Христом не через святых угодников: ни живых, ни умерших. Они имеют Божью природу, и эта природа есть свидетельство внутри их, что они принадлежат Богу (1 Иоан. 5, 10-13).
Обычно, когда служитель уклоняется от пути Божьего, то он старается освободиться от. необходимости считаться с мнением многих в церкви. Он старается присвоить себе или группе приближенных к себе право решать вопросы, принадлежащие решению в церкви. В таком случае уместно напомнить, что церковь имеет право преподносить служителю то или другое наставление: "Скажите Архиппу: смотри, чтобы тебе исполнить служение, которое ты принял в Господе" (Кол. 4, 17). Ибо церковь есть столп и утверждение истины (1 Тим. 3,15). Петр пишет: "Также и младшие, повинуйтесь пастырям; все же, подчиняясь друг другу, облекитесь смиренномудрием, потому что Бог гордым противится, а смиренным дает благодать" (1 Пет. 5, 5). Прежде всего должно быть повиновение старшим, но, вместе с тем, и подчинение друг другу, и все это не ради человека, будто бы он нечто представляет из себя сам, а ради благодати Божьей, которую Бог проявляет то ли в служителе, то ли через рядового. Благодать Бог дает смиренным. Если за человеком стоит Бог, если служитель или рядовой говорят и действуют в силу Божьей природы, то он достоин почитания и повиновения, и это приводит к духовному устройству всей церкви. Если же кто-то действует в силу своей плотской природы, в гордости своей, то такому следует противостоять, кто бы он ни был - служитель или нет.
Община в Коринфе была не в должном состоянии. Духовный служитель ап. Павел не останавливается перед множеством. Он решает, что следует сделать, и пишет о том церкви (1 Кор. 5, 1-5). Диотреф в силу своей плотской природы любил первенствовать. Чтобы ему в этом не мешали, он не принимал посылаемых к нему братьев и даже апостолов. А если кто из членов церкви принимал их, то он изгонял их из церкви. Ап. Иоанн пишет духовному члену этой церкви, чтобы он не подражал такому злу, а подражал добру, потому что не первенствующий в церкви в данном случае от Бога, а те, которые в церкви притесняемы и изгоняемы. "Кто делает добро, тот от Бога; а делающий зло не видел Бога" (3 Иоан. 1, 9-11).
Переживания такого рода очень тягостны для истинных детей Божьих. Но когда Именей и Филит отступили от истины, говоря, что воскресение уже было, то ап. Павел утверждает верного служителя: "Но твердое основание Божие стоит, имея печать сию: "Познал Господь Своих"; и: "да отступит от неправды всякий, исповедующий имя Господа" (2 Тим. 2,19). Никакие ухищрения плотской природы поколебать истину Божью не могут. Она неизменна, как неизменен Бог. И всякий служитель Божий имеет великое утешение стоять на этом непоколебимом основании и утверждать истину, сколько бы кто-то ни утверждал другое. Никто из людей, ни даже ангелы с неба, не могут внести изменение в запечатленную в Слове Божьем истину (Гал. 1,8). Только люди, ставшие причастниками Божеского естества, живущие в духовной природе, стоят на этом основании Божьем. Для плоти это недоступно, потому что она не может находиться в присутствии Божьем.
Одна сторона печати, которую имеет это основание, заключается в том, что "познал Господь Своих", т. е. Господь знает всех Своих, Он знаком с каждым из них, знает все о них. Некоторым людям Он в вечности скажет: "Не знаю вас, откуда вы". Они начнут убеждать Его: "Мы ели и пили пред Тобою, и на улицах наших учил Ты". Но Он скажет: "Говорю вам: не знаю вас, откуда вы; отойдите от Меня, все делатели неправды" (Лук. 13, 25-27). Господь знает всех Своих, с которыми Он соединен одной природой, с которыми Он - один дух (1 Кор. 6,17), которые члены тела Его, от плоти Его и костей Его (Еф. 5, 30-32). Но Господь не знает людей чуждой природы. Они делают неправду, а это чужая природа. "Кто во Христе, тот новая тварь" (2 Кор. 5, 17). Пребывание в духовной природе, в силу которой только и можем мы соединиться со Христом, есть основание Божье. Это не человеческое изобретение и не человеком поддерживается, и потому оно непоколебимо. "Кто отлучит нас от любви Божией... ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим. 8, 35-39).
Господь знает Своих, где они, что с ними, в чем они нуждаются и какой труд поручить им. Господь видит Своего верного труженика на море, бедствующего от бури, и посылает к нему ангела. "Ибо Ангел Бога, Которому принадлежу я и Которому служу" (Деян. 27,23). Господь знает Своих, и поэтому они имеют дерзновение просить и получать от Него просимое (1 Иоан. 5,14-15). Мы не как чужие просители стоим у чужих ворот в страхе и тоске, в ожидании: как же отнесутся к нам чужие люди за этими чужими воротами. Нет, "потому что чрез Него и те и другие имеем доступ к Отцу, в одном Духе. Итак вы уже не чужие и не пришельцы, но сограждане святым и свои Богу" (Еф. 2, 18-19).
Ап. Павел говорит: "Которому принадлежу и Которому служу". Как правильно служить тому, которому принадлежим? И усердная служба будет только там, где любят того, кому принадлежат. Великое утешение знать, что мы принадлежим Богу. Он знает нас и все о нас. Он знает, что поручить нам и что для исполнения порученного нам требуется. И Он нигде не потеряет Свое, Он все Свое соберет в Свое время к Себе.
Но Божье должно и соответствовать Ему. Об этом говорит вторая сторона печати Божьего основания: "да отступит от неправды всякий, исповедующий имя Господа" (2 Кор. 2, 19). Иисус Христос свидетельствует о дьяволе: "Он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины; когда говорит он ложь, говорит свое, ибо он лжец и отец лжи" (Иоан. 8,44). Это природа дьявола. От нее должен отступить всякий, исповедующий имя Господа. Природе дьявола нет места на основании Божьем. И в служении Богу все основано на истине. "Ибо мы не сильны против истины, но сильны за истину" (2 Кор. 13, 8).
Служить Богу неправдой невозможно. Мы не можем твердо стоять в служении Богу, если сойдем с Его основания. Вне этого твердого основания нам не устоять. А это основание имеет печать: "да отступит от неправды". В своем служении Богу мы не должны прибегать к хитрости и неправде, к лести, к лицеприятию и ни к чему такому, что исходит от плотской природы, ибо этим мы сходим с основания Божьего. "Оружия воинствования нашего не плотские, но сильные Богом на разрушение твердынь" (2 Кор. 10, 4). "Посему, имея по милости Бо-жией такое служение, мы не унываем: но отвергнувши скрытные постыдные дела, не прибегая к хитрости и не искажая слова Божия, а открывая истину, представляем себя совести всякого человека пред Богом" (2 Кор. 4, 1-2).
Павел находится в постоянном борении духовном с противниками истинного учения. Но он не искажает Слово Божье, не прибегает к хитрости. Когда мы находимся в подобных обстоятельствах, а это, пожалуй, участь служителей Божьих всегда, мы должны особенно бодрствовать. Если мы где-то ошиблись в служении, сказали опрометчиво что-то о ком-то, что потом не подтвердилось, мы не должны прибегать к неправде, если за нашу ошибку ухватились противники. Не смеем мы также искажать Слово Божье с тем, чтобы оправдать опрометчиво сказанное понятие. Не должны мы прибегать к скрытым нехорошим делам, чтобы строить интриги против противников истины Божьей. Всем этим мы не поможем делу Божьему. Оно не защищается плотским оружием. Говоря неправду, мы расширяем территорию царства сатаны, потому что это его природа.
Если мы ошиблись, если сказали что-то необдуманное, то исправить это можно признанием перед теми, кого оно касается или кто об этом знает. И этим исправится зло. От этого истина утвердится, а это территория царства Божьего, потому что она от Него. Мы не должны думать, что признание своих ошибок будет в ущерб порученному нам делу. То, что мы сделали ошибку, это в ущерб, но коли она уже сделана, то признание ее исправит это дело. Мы сильны за истину, потому что, утверждая ее, мы стоим на основании Божьем. И всякое общение наше будет во имя Господа, если на нем утверждаются истины Божьи. Не название определяет сущность нашего общения, а то, что в нем владычествует. Оно будет во имя Господа, если оно соответствует Его природе, которая есть истина. Мы будем народом Божьим, если говорим истину друг другу (Еф. 4, 25).
Еще хочется обратить внимание на неправду, распространенную среди людей. Это лицемерие. Псалмопевец говорит: "От мыслей моих не отступают уста мои" (Пс. 16, 3). Так ли оно у нас? Словом Божьим и многими проповедями мы научены как мы должны говорить о себе, и мы говорим: "Мы рабы, ничего не стоящие", "я маленький человек". В письме пишем: "наименьшая сестра", в молитве: "я слабый и немощный", в проповеди: "мое краткое слово, что я мог сказать в немощи моей". Всегда ли все соответствует нашим мыслям о себе? Скромность хороша и даже очень необходима, но скромность должна быть действительной, это должно быть нашим состоянием. Тогда понятны будут слова наши и Богу и окружающим нас людям. Если мы будем действительно скромны, то это без заученных выражений проявится в нашем поведении и словах и сделает наше служение желаемым для братьев и сестер.
Вернемся к предмету наших рассуждений, т. е. к присущей духовной природе ревности и усердии в служении. Это качества духовной природы и вносятся к нам Христом, когда Он вселяется в наше сердце. "Благодарение Богу, вложившему в сердце Титово такое усердие к вам" (2 Кор. 8, 16). Чем больше мы возрастаем духовно, тем больше будет проявляться у нас усердие в служении Господу. "Ты влек меня, Господи, - и я увлечен; Ты сильнее меня - и превозмог, и я каждый день в посмеянии, всякий издевается надо мною. Ибо лишь только начну говорить я, - кричу о насилии, вопию о разорении, потому что слово Господне обратилось в поношение мне и в повседневное посмеяние. И подумал я: не буду я напоминать о Нем и не буду более говорить во имя Его; но было в сердце моем, как бы горящий огонь, заключенный в костях моих, и я истомился, удерживая его, и - не мог" (Иер. 20, 7-9).
Верные труженики Господни побуждаются Христовой природой, Его любовью, которая объемлет их. "Ибо любовь Христова объемлет нас, рассуждающих так: если один умер за всех, то все умерли. А Христос за всех умер, чтобы живущие уже не для себя жили, но для умершего за них и воскресшего" (2 Кор. 5, 14-15). И такие труженики будут совершать труд на ниве Божьей не в зависимости от обстоятельств, от гонений, угроз, обольщений, болезней, малых способностей и всего прочего, что способно удержать плотского человека. Труженики Господни будут совершать труд пока они живы в силу Божественной природы. Именно это проявлялось в жизни ап. Павла. Его за проповедь распятого Христа побили камнями и вытащили за город. Противники благовествования могли подумать: "Послужит уроком и другим". Но не только другие не перестали благовествовать, но и сам Павел, которому Бог сохранил жизнь, на другой день отправляется дальше на благовестие, за которое грозит ему повторение подобного (Деян. 14, 19-22).
В Иерусалимском храме иудеи наложили руки на апостола Павла. Они хотят его убить. Римские воины помешали этому. Его ведут в крепость. Вокруг шумит народ, бросают в воздух пыль и теснят воинов так, что им пришлось нести его. У обычного человека в этой обстановке появляется одно желание: скорее в крепость, там безопасно. Но апостол думает о другом. Сколько людей собрано и все они нуждаются в Слове Божьем. Павел просит позволения говорить к народу, жаждущему его смерти. Это огонь внутри. Он будет гореть в любых условиях, будет побуждать свидетельствовать и в узах. Ничто не может заставить тружеников Господних прекратить свое служение, потому что они имеют поручение от того, кто умер за них. У них Дух Христов, Его духовное естество. "Но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божией" (Деян. 20, 24).
Это не только должно так быть, но так оно было в течение всей истории. Оно нашло подтверждение и в наше время, это видит всякий, кто хочет видеть. Кого влечет сердце принадлежать к такой семье тружеников Господних? Господь обеспечивает всем необходимым для этого. "Для чего я и тружусь и подвизаюсь силою Его, действующею во мне могущественно" (Кол. 1, 29). Требуется только наше согласие, и Господь произведет в нас труд силою Своею. Он укажет нам место и занятие в великом деле Господнем. "А Тому, Кто действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем, Тому слава в Церкви во Христе Иисусе во все роды, от века до века. Аминь" (Еф. 3, 20-21).

9. Закон и мы

Ап. Павел в посланиях настойчиво показывает уверовавшим, что они свободны от закона Моисеева, что исполнением этого закона спастись невозможно, т. к. никто не мог его исполнить. "Что же вы ныне искушаете Бога, желая возложить на выи учеников иго, которого не могли понести ни отцы наши, ни мы?" (Деян. 15, 10). "Ибо делами закона не оправдается никакая плоть" (Гал. 2, 16).
О том, что члены церкви Христовой свободны от закона, было решено еще в Иерусалимском собрании апостолов и пресвитеров, о чем возвещается в Деян. 15, 6-29. Также этот вопрос освещен в посланиях, особенно к Га-латам и Римлянам.
Закон был дан для плотского человека, чтобы он на деле убедился в своей несостоятельности. Так как человек исполнением закона показывал свою собственную праведность, Бог подзаконному человеку помогать не мог. "Ибо, не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией" (Рим. 10, 3). "И найтись в Нем не со своею праведностью, которая от закона" (Фил. 3, 9). Закон относится к плоти, поэтому живущие по плоти осуждаются законом (1 Тим. 1, 9-10).
В первых стихах 7-й главы послания к Римлянам ап. Павел показывает, что женщина может соединить свою жизнь в браке с другим мужем только после того, как умрет первый муж. Потом показывает, что подобно этому мы можем соединить свою жизнь с воскресшим Христом только тогда, когда мы умерли для закона (Рим. 7,4). Всюду мы в посланиях находим, что закон не распространяется на воскресшего Христа. А также нет закона на тех, которые воскресли со Христом и живут в Его природе (Гал. 5, 18; 5, 22-23). "Но те, которые Христовы, распяли плоть со страстями и похотями" (Гал. 5, 24). Там, где устранена плоть, нет дела для закона, потому что он дан для плоти, а не для духа.
Это очень беглый взгляд на вопрос о нашей свободе от закона Моисеева. Этот вопрос освещен во многих трудах, и мы утверждены в нем. Но хочется остановиться на том, что если мы утверждены, что закон Моисеев не распространяется на нас, живущих в природе Христовой, то мы не должны возвращаться к нему и по отдельным вопросам.
Плоть человека тесно связана с материальным миром. Поэтому закон, данный для плоти, касался поведения человека в этом материальном мире и служения Богу, связанного с веществами этого мира. "И которые с яствами и питиями, и различными омовениями и обрядами, относящимися до плоти, установлены были только до времени исправления" (Евр. 9,10). "Так и мы, доколе были в детстве, были порабощены вещественным началам мира" (Гал. 4, 3). Плоть привязана к материальному миру, и когда она вторгается в служение Богу, то она вносит туда омовение чаш, кружек, котлов и скамей, мытье рук, омовение себя; запрещает употреблять в пищу то или другое. Господь отвергал мнение, будто все это имеет какое-либо значение для святости. Иисус Христос обличал фарисеев, что они из-за материального, из-за обрядов и правил, относящихся к внешнему, не обращали внимания на духовное (Map. 7, 1-7; Мат. 15, 10-20).
Мыть руки надо, чтобы они были чистыми, купаться своевременно надо - это необходимое попечение о нашем теле, но это не прибавит нам святости и не сделает нас духовными. Сюда же относится и мнение, будто перед участием в вечере Господней надо непременно искупаться. Хорошо всегда чистыми приходить на собрание, но это не делает наше участие в вечере Господней более достойным. Такие мнения отвлекают нас от духовного на материальное. Это принцип служения по закону, а не в обновлении духа.
Есть в послании к Евреям такое выражение: "и омывши тело водою чистою", которое иногда приводится, как предписание купания перед вечерей Господней. Перед этим говорится: "кроплением очистивши сердца от порочной совести" (Евр. 10, 22). Евреи знали закон. Во всем послании к Евреям разъясняется духовное значение прообразов в законе Моисеевом. Как прекрасно все это открывает в своих книгах Макинтош. В данном месте указывается на очищение от проказы (Лев. 14, 7-8). Священник кропил на очищаемого кровью заколотой птицы - прообраз умершего за нас Христа. Таким образом, при помощи этого прообраза из закона говорится об очищении кровью Христа. Какое другое кропление может очистить сердце от порочной совести? Так же и последующее выражение: "омывши тело водою чистою" указывает на то же очищение прокаженного, который должен был омываться водою. Полезно сравнить это выражение с Еф. 5, 26: "Чтобы освятить ее, очистив банею водною, посредством слова".
По смыслу предшествующих рассуждений в этой главе видно, что имеется ввиду однажды совершенное очищение при обращении к Господу.
Важно освободиться от всего, имеющего своим основанием закон, к чему склонна наша плоть. Пышность обрядов, облачения священников, украшения храмов, стройная организация собраний, величественное пение хора, грамотное проповедывание - все это хорошо, когда оно дополняет духовное. Но плоть так склонна останавливаться на этом, завороженная блеском и величием, и не доходит из-за этого до духовного. Внешняя пышность, четкие проповеди в собрании, отшлифованное проведение обрядов, будучи проявлениями плоти, ведут к превозношению плоти и удаляют от Бога. Надо хранить себя в простоте Христовой (2 Кор. 11, 3). Как хороша естественная простота и искренность!
Служителям церкви следует обращать серьезное внимание на то, что привлекает членов церкви, особенно тружеников: законность в порядке проведения собраний, крещения, хлебопреломления, праздников или проявление благодати Божьей? Способны ли мы видеть благодать Божью (Деян. 11, 23)? Во время обращений главное ли для нас количество обращенных или истинность покаяния? Ценим ли мы в проповеди, прежде всего, проявление силы Божьей, веяние Духа Святого, откровение истины Божьей, или для нас важнее красноречие и правильное ее построение?
Очень важно отличать, что исходит от плоти, стремится к закону, и что исходит от духа и ведет к действительному общению с Богом. Плоть охотно признает справедливым требования закона, относящиеся к предметам материального мира. Плотской человек любит служение, обряды, решения, от которых веет законом. Он охотно рассуждает, каким должен быть хлеб, вино, чаша для вечери, сам порядок совершения того или другого обряда, как должны быть одеты крещаемые, брачущиеся, родственники умершего, что следует и что не позволено делать на тот или другой праздник. И много подобных вопросов. Все они требуют своего решения, но это вопросы не духовные, а организационные и сами по себе ничего не дают духовному человеку.
Нам надо больше познавать сущность духовной природы, познавать Христа и заботиться о том, чтобы в служении нашем открывался присутствующим Христос и Его богатство. Это питает нашего внутреннего человека.
Если в вышеперечисленных вопросах хочет проявиться плоть, например: одеждою сделать свое тело привлекательным для похотливых глаз, то это должно пресекаться. По-плотскому настроенные члены церкви не могут поступать во всем правильно, если нет для них требований закона. Но исполнение ими требований закона не должно успокаивать нас, духовных служителей. Правильным будет состояние каждого члена церкви тогда, когда он перешел от плотского состояния к духовному. И тогда: "К свободе призваны вы, братия, только бы свобода (ваша) не была поводом к угождению плоти; но любовью служите друг другу" (Гал. 5, 13). Печально бывает, когда приходится наблюдать, как люди недостаток духовных богатств стараются восполнить соблюдением всевозможных предрассудков. Не познав красоту кротости, приветливости, нежности, милосердия, мира Божьего, дружелюбия и всего, присущего духовной природе, люди думают, что могут угодить Богу тем, что ночью не будут подметать комнату, что будут стряхивать воду с рук после мытья, что будут перед едой тщательно мыть руки и соблюдать множество подобных традиций. Нас Христос освободил от всего этого. "Итак, если вы со Христом умерли для стихий мира, то для чего вы, как живущие в мире, держитесь постановлений: "не прикасайся", "не вкушай", "не дотрогивайся", - что все истлевает от употребления" (Кол. 2, 20-22). Христос умер для материального мира, Его нет во всем этом мертвом. Он находится в духовном мире. В нем, в духовном мире, только и можно найти Его. "Что вы ищите живого между мертвыми? Его нет здесь: Он воскрес" (Лук. 24, 5-6).
Воскресши со Христом для новой жизни в новой природе, мы свободны от закона и от всего, что возвращает нас к служению Богу обрядами, относящимися к плоти. Нам не надо отрицательно или положительно решать вопросы: можно ли ставить елку на Рождество или красить яйца на Пасху. Мы освобождены от таких проблем. Они приобретают для нас значение только тогда, когда им начинают придавать духовное значение.

10. Гефсимания, Голгофа и мы

"Чтобы познать Его, и силу воскресения Его, и участие в страданиях Его, сообразуясь смерти Его, чтобы достигнуть воскресения мертвых" (Фил. 3, 10-11). Все богатство духовное для нас заключается в нашем соединении со Христом. К этому заключению мы постоянно приходим в своих рассуждениях. Часто апостолы пишут и о нашем соединении со Христом в смерти и воскресении Его: "умерли со Христом" (Рим. 6, 8; Кол. 2, 20); "распяты с Ним" (Гал. 2, 19; Рим. 6, 6); "воскресли со Христом" (Кол. 3,1; Рим. 6, 5) и т. д.
Мы уже обращали внимание, что Господь Иисус породнился с нами, восприняв плоть человека. Такую же, как у нас, только безгрешную. Пережив искушение в пустыне, Он утвердил Свою безгрешность не в пример первому Адаму, который не устоял против греха. Но Господь пришел не только показать Свою непричастность греху, но и освободить нас от рабства греха. Для этого Он должен был не только принять такую же плоть, как у нас, но и принять грех наш на Себя, испытать последствие греха на Себе. Это единство с согрешившим человечеством давало дьяволу право причинять Христу всевозможные страдания, поношения и смерть, заслуженные человеком. Этого требовала справедливость. Уйти от этих страданий в смерти значило отказаться от единства с человеком, оставляя его во грехе. Подвергать людей смерти дьявол имел право вследствие греха. Он имел "державу смерти" (Евр. 2,14). Со смертью же власть дьявола над телом Христа кончилась. Бог воскресил Христа из мертвых и, так как Он не отказался от родства с нами в смерти, то Он имеет это право и после смерти. Он принимает нас в родство с Собою, но для этого мы должны отвергнуть греховную плоть, природу дьявола, и Господь дает нам новую природу, Свою природу. Господь дает нам природу нового человека, которого Он стал родоначальником (Рим. 8, 29; Гал. 4, 6; Евр. 2, 10-14; 1 Кор. 15, 47-49).
Принять природу Христа - это значит быть причастными ко всему, что эта природа прошла, что происходило со Христом. Он умер, значит умерли и мы с Ним. Он не согрешил, живущие в Его природе - тоже безгрешны. Он воскрес, воскресли с Ним и мы. В отношении воскресения говорится в двух этапах. Первый этап воскресения мы переживаем в этой жизни, и означает он восприятие новой жизни в новой природе. "Если мы воскресли со Христом", - это уже совершившееся воскресение в жизни верующих. В этом же значении о воскресении говорится в следующих стихах: Кол. 2, 12; Рим. 6,4; Еф. 2,6.0 втором этапе, воскресении предстоящем, когда оно коснется и тела нашего, сказано в 1 Кор. 15; 1 Фес. 4, 16; 2 Тим. 2, 18 и многих других местах. Все это воскресение первое (Отк. 20, 5).
Породнившись с нами принятием плоти человеческой, Христос полностью отверг дьявольскую природу, к которой мы были причастны. Все усилия дьявола привели только к смерти Христа на кресте, но не к согрешению. Больше искушать Его грехом невозможно, "Он умер для греха" (Рим. 6, 10). Навеки решен вопрос отношения ко греху в природе, присущей Христу: лучше выйти из тела, в котором возможен грех. Лучше подвергнуться страданиям, чем, угождая телу, грешить. Интересы духовные выше интересов тела. Смерть Христа является печатью отношения ко греху природы Христовой. Вопрос теперь только в том, кто из людей какую природу избирает: природу первого Адама или последнего Адама, то есть Христа. Это избрание решает нашу участь в вечности. Значение имеет не то, что мы избираем на словах, а что проявляется на деле - старая или новая природа. "И испытаю не слова возгордившихся, а силу, ибо Царство Божие не в слове, а в силе" (1 Кор. 4, 19-20).
Свою причастность к закону Моисееву человек заявлял обрезанием (Гал. 5, 3). Свою причастность к природе Христа мы заявляем крещением. Первое было символом обуздания плоти, второе - символом смерти ее. "В Нем вы и обрезаны обрезанием нерукотворенным, совлечением греховного тела плоти, обрезанием Христовым; бывши погребены с Ним в крещении, в Нем вы и совоскресли верою в силу Бога, Который воскресил Его из мертвых" (Кол. 2, 11-12); "Итак, мы погреблись с Ним крещением в смерть" (Рим. 6, 4). Крещение, подобно водам потопа, хоронит плоть человеческую (1 Пет. 3, 20-21).
Принимая крещение, мы не понимаем еще всю глубину этого прообраза, но это не умаляет то, прообразом чего оно является. Мы спасены не своей праведностью, а праведностью Христа. Не своей смертью, а смертью Христа, не нашими достижениями в новой природе, а воскресением Христа. Если нас привлекает образ Христа и мы любим Его, то мы будем с Ним, и совершается это не нашей силой, а силой Христа. Крещением же мы заявляем о своем согласии, что ветхий человек умер вместе со Христом на кресте.
Наша причастность смерти и воскресению Христа - это сокровище, принадлежащее нам во Христе. А это значит, что мы умерли для греха (Рим. 6,2), "умерли для закона Телом Христовым" (Рим. 7,4); "для мира" (Гал. 6, 14); "ветхий наш человек распят с Ним" (Рим. 6, 6); "распяли плоть" (Гал. 5, 24). Все это связано между собой: "ветхий человек" и "плоть" говорят о духовной природе. "Мир" - это проявление этой природы во всем человечестве. "Грех" - сущность этой природы, а "закон" был дан Богом, чтобы показать негодность плоти для жизни Божьей. Для всего этого мы умерли вместе со Христом.
Но мы остаемся жить в теле и после возрождения. Плоть наша будет присутствовать с нами, пока мы живем в этом мире. Но мы уже не должники плоти, чтобы жить по плоти (Рим. 8, 12). Но где присутствует плоть, там всегда возможен и грех. "Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцом, Иисуса Христа, Праведника" (1 Иоан. 2, 1), "ибо все мы много согрешаем" (Иак. 3, 1-2). Эти и другие места написаны не для того, чтобы сделать нас беспечными ко греху. Нет, но чтобы мы знали истину и не превозносились.
С другой стороны: "Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога" (1 Иоан. 3, 9), также (1 Иоан. 3, 6; 5,18). Новый человек природы Христовой, который в нас, не причастен греху, дьявол не может искушать его, и согрешить он не может, потому что рожден от Бога и имеет Его природу. Если случается какое согрешение, то оно происходит не от новой природы, а от плоти.
До возрождения мы были в рабстве греха и не имели силы не грешить. После возрождения, в силу полученной новой природы, мы свободны от власти греха над нами. Греховная природа побеждена смертью Христовой. Став причастниками Христу (Евр. 3,14) и Его смерти, "мы не должники плоти, чтобы жить по плоти" (Рим. 8, 12). Господь обеспечил нас правом и силой побеждать всякий грех, чтобы жить не по плоти, а по духу. Всякий грех происходит от плоти, а плотская природа от дьявола. "Кто делает грех, тот от диавола, потому что сначала диавол согрешил. Для сего-то и явился Сын Божий, чтобы разрушить дела диавола" (1 Иоан. 3,8) тем, что умер за грехи наши. Вселяясь в нас, Христос вносит с Собой значение Своей смерти и этим разрушает дела дьявола в нас, умерщвляя плоть. Но в этом деле и мы должны участвовать: "А если духом умерщвляете дела плотские, то живы будете" (Рим. 8, 13).
Обратим внимание, что "Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" тогда, когда "ходим во свете, подобно как Он во свете" и когда "имеем общение друг с другом" (1 Иоан. 1, 7). Все это сказано в настоящем времени. Мы уже ходим во свете, то есть поступаем по Слову Божьему, имеем общение друг с другом, и в это же время происходит очищение грехов. И сразу же следующим стихом напоминается нам: "Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас" (1 Иоан. 1, 8), то есть грех присутствует в нас.
Если этот грех известен нам, то с ним следует поступать как написано дальше: "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды" (1 Иоан. 1,9; Иак. 5, 16). А если мы не знаем греха своего? Давид просит: "Кто усмотрит погрешности свои? От тайных моих очисти меня" (Пс. 18, 13). Грехи неведения тоже являются злом и ведут к смерти, и они требуют омытия кровью Иисуса Христа. Все несознательные грехи детей Божьих, уповающих на искупительную жертву Христа в смиренном сознании несовершенства, очищаются кровью Иисуса Христа (1 Иоан. 1, 7) без того, чтобы мы что-либо делали.
Но жертва эта теряет силу, когда грех становится известен согрешившему, а он не исповедует его, продолжает пребывать в нем. "Ибо, если мы, получивши познание истины, произвольно грешим, то не остается более жертвы за грехи, но некое страшное ожидание суда и ярость огня, готового пожрать противников" (Евр. 10, 26-27). Делать грех, сознавая, что это грех, значит обращать благодать Бога нашего в повод к распутству (Иуда 4 ст.). Эти грехи не прощаются без исповедания, потому что произвольный грех - это добровольное, сознательное, не имеющее извинения, возвращение к плотской природе. А "если живете по плоти, то умрете" (Рим. 8, 13). Исповедание же греха есть возвращение к духовной природе. Исповеданием умерщвляются дела плотские (Рим. 8, 13), а это дает жизнь духу.
Вспомним, что Господь наш во дни,плоти Своей усиленно подвизался в молитвах к могущему спасти Его от малейшего греха. "Он не сделал никакого греха, и не было лести в устах Его" (1 Пет. 2, 22), потому Он "услышан был за Свое благоговение" (Евр. 5, 7). "И совершившись сделался для всех послушных Ему виновником спасения вечного" (Евр. 5,9). Послушание Христу - это проявление Его природы в нашей жизни. Только для тех, у которых это имеется, Он является Спасителем. Пребывать в природе Христа - значит поступать в этой жизни так, как Он поступал. "Кто говорит, что пребывает в Нем, тот должен поступать так, как Он поступал" (1 Иоан. 2, 6). Христос на деле показал, что лучше умереть, чем согрешить и согласиться с плотской природой. Такое состояние у тех, кто умер со Христом, соединен с Ним в смерти и воскресении Его.
Итак, на Голгофе Христос открыто перед всей Вселенной явил верность и послушание Отцу небесному до смерти. "Показал Себя Ангелам" (1 Тим. 3, 16). Но перед этой открытой победой над страданиями и смертью была победа в Гефсимании, победа во внутренности, в духе. Сказано о Нем: "Находясь в борении, прилежнее молился" (Лук. 22,44). "И начал ужасаться и тосковать. И сказал им: душа Моя скорбит смертельно" (Map. 14, 33-34). Для каждого человека естественно желать, чтобы тело его находилось в нормальных условиях. "Никто никогда не имел ненависти к своей плоти, но питает и греет ее, как и Господь Церковь" (Еф. 5, 29). Желание, чтобы тело было в нормальных условиях жизни, не греховно. Дьявол не имеет власти над волей человека. Это Богом определено при сотворении мира, и Сам Бог не совершает насилие над нею. Тактика дьявола состоит в том, чтобы причинять человеку физические страдания, избавление от которых обусловлено исполнением воли дьявола. И тогда в человеке происходит борьба между желаниями. С одной стороны желание, чтобы тело обеспечивалось нормальными условиями жизни, с другой стороны - желание не нарушать волю Божью.
Зная предстоящие страдания и смерть, Иисус в Своей человеческой природе ужасался и тосковал. Желание Его человеческого естества было: "да минует Меня чаша сия" (Мат. 26, 39). Но желание прославить Отца небесного послушанием в теле человеческом, искупить род человеческий противостояло первому желанию. "И находясь в борении, прилежнее молился" (Лук. 22, 44). Он был в борьбе, в Нем боролись два желания: "да минует Меня чаша сия" и "не Моя воля, но Твоя да будет" (Лук. 22,42). Прославление Господа за подвиг души Его будет звучать вечно! (Отк. 5,9-14).
Победа в Гефсимании обеспечила открытую, видимую всей Вселенной победу на кресте.
Приобщаясь к природе Христа, мы испытываем и подобие Голгофы, и подобие Гефсимании. "Голгофы" у нас бывают, когда открыто переносим разного рода притеснения и преследования от мира сего. "Да и все желающие жить благочестиво во Христе Иисусе, будут гонимы" (2 Тим. 3, 12). Победа в этих "Голгофах" возможна только тогда, когда мы победим во внутренности нашей, в наших желаниях. Нет ничего предосудительного в том, что мы желаем жить тихо и безмятежно в кругу своей семьи, служить в церкви, мирно жить со всеми. Но духовное служение в церкви вызывает ненависть врагов Божьих. Не имея власти направлять нашу волю по своему желанию, дьявол возводит на христиан гонения, чтобы обострить их желание избежать эти неприятности для плоти. Таким образом, в человеке наступает борьба между желанием жить в нормальных условиях и желанием угодить Богу, явить верность Ему, явить духовную природу Господа. Это "Гефсимания". Причем, страдания, причиняемые одному, убеждают и других, что это же может постигнуть и их.
В области наших желаний происходит самая ожесточенная борьба между плотью и духом. Плоть всегда настаивает на том, чтобы потребности тела нашего поставить выше состояния духа. Все поражения среди христиан связаны с уступками в борьбе в.пользу плоти. Кто уступает много, тот падает совсем, кто уступает немного, тот продолжает бороться, но терпит урон в духовном состоянии, теряет или не приобретает духовные богатства. У таковых жизнь духовная не с избытком, а скудная, в постоянной опасности оборваться. Причем, поражение одного в такой борьбе отражается на окружающих.
Видимая для всех победа на "Голгофе" возможна только тогда, когда одержана победа во внутренней, невидимой окружающим, борьбе в области наших желаний.
Например, сестре предложил неверующий человек выйти за него замуж. Сестра знает, что такой поступок будет в ущерб ее духовной жизни. Но дьявол преподносит это как особенный случай, чтобы предоставить, что это дело не является нарушением воли Божьей. И вот мысли: он не такой, как другие неверующие, он добрый, обещает ходить с ней на собрание, он несчастный и надо его пожалеть. Он может через это спастись, а иначе он ожесточится, он даже грозит в случае отказа покончить с собой. Да и годы уходят, хочется иметь свою семью, как все, нормальный образ жизни. И много такого. Все это призвано в сестре вызвать достаточно сильное желание, способное побороть в ней желание остаться верной Господу, заглушить его. Если в борьбе желаний сестра не победит в молитве перед Господом, как Христос в Гефсимании, то и в открытом действии победы не будет. Если она в молитве перед Господом не утвердится: "не моя воля, но Твоя да будет", то будет поражение. Никогда побежденный духовно не будет счастлив даже в самых благоприятных обстоятельствах для тела, потому что он попадает в духовное рабство.
Господь в Гефсимании просил самых близких учеников Своих пободрствовать с Ним в молитве. Но увы! Они постоянно засыпали, хотя Он и приходил будить их, и снова шел молиться. Люди не могли помочь Господу победить и искупить нас. Он совершил это без помощи людей. Но мы теперь приобщились к Его природе. Наши братья и сестры часто переживают духовную борьбу, находятся в "Гефсимании". То угрозы, то узы, то необходимость противостоять лжебратьям, и нужно на это дерзновение, то сестра больная, а дети рождаются очень часто. И много других трудностей, вызывающих борения в области желаний. О, если бы сегодня не засыпали христиане, могущие поддержать молитвенно в духовной борьбе! А искушения эти бывают огненными (1 Пет. 4, 12).
Одержать победу в духовной борьбе может только тот, кто ходит перед Богом, а не пред людьми. Кто ходит пред людьми и хочет перед ними показать себя героем веры, может некоторое время являть подвиг на видимом участке пути на Голгофу, но если подвиг этот не имеет под собою победы Христа в Гефсимании, победы духа над плотью, то неминуемо наступит утомление. Он не дойдет до "Голгофы", а где-то раньше свернет с пути к ней, находя, конечно, какие-нибудь оправдания.
Одно из оправданий уклонения от "Голгофы", предлагаемое дьяволом, состоит в том, что таким образом мы сохраняемся для труда на ниве Божьей. Но нам следует усвоить такую истину, что успех дела Божьего больше зависит от состояния духа нашего, от побед в духовном борении, чем от множества тружеников, ходящих в страхе перед страданиями, и от множества проповедей и бесед, не подтвержденных жизнью произносящих эти проповеди. Ап. Павел пишет: "Желаю, братия, чтобы вы знали, что обстоятельства мои послужили к большему успеху благовествования, так-что узы мои о Христе сделались известными всей претории и всем прочим, и большая часть из братьев в Господе, ободрившись узами моими, начали с большею смелостью, безбоязненно проповедывать слово Божие" (Фил. 1,12-14). Дело тут не только в примере бесстрашия, но и в победе в духовной сфере, значение которой распространяется на всех членов тела Христова. "Страдает ли один член, страдают с ним все члены; .славится ли один член, с ним радуются все члены" (1 Кор. 12, 26). Чем больше непоколебимых членов церкви, тем тверже и непоколебимее будет стоять церковь в целом.
Победа в Гефсимании и на Голгофе - пример для подражания, но и победа духа, которая как бы сковывает силы дьявольской природы, дает простор силам духовным, дает силу Христовой природе беспрепятственно проявляться среди людей. Так и всякая победа истинного последователя Христова сковывает силы враждебные и дает простор силе духовной природы проявляться в членах церкви, знают ли они о стойкости этого дитяти Божьего или нет. Это известно в духовном мире и имеет значение для духов. "Ныне радуюсь в страданиях моих за вас и восполняю недостаток в плоти моей скорбей Христовых за тело Его, которое есть Церковь (Кол. 1,24).
Поэтому твердость духа узника, непоколебимость его на допросах, о которых никто и не знает, обращаются как бы в запас духовной силы, духовной энергии для жизни церкви. Победа в тайне есть победа в духе для проявления этой силы через других тружеников на воле. Победа Церкви истинной в одной стране дает силу для духовных побед Церкви Христовой и в других странах, если они видимо и не могут помогать друг другу. Также поражения одного обращаются бременем, которое ложится на плечи Церкви Христовой, поскольку он является членом тела Христова.
Этот же принцип проявляется и в молитве. Когда мы в закрытой комнате, в тайне достигаем истинного духовного общения с Отцом небесным, соединяясь с Ним духом, то это становится руслом для течения духовных благ от Бога к церкви, вливая в нее силу. Эти духовные блага влияют на духовное состояние членов церкви, а это состояние уже становится явным через слова и поступки их. В этом смысл ходатайственных молитв. Мы в молитвах говорим Богу то, что Он, безусловно, и Сам знает. Он Сам желает дать нам то, о чем мы просим. Но беседа об этом с Богом в молитвах делает живым и действенным наше общение с Богом, обогащая дух наш и вместе с нами и ближних наших. Да сделает это понимание наши молитвы ревностными и живыми.
Итак, Церковь на земле находится в духовной борьбе против духов злобы поднебесных. Это борьба каждого в отдельности и всех вместе. Обратим внимание на то, какие силы противостоят в такой борьбе. Из этого сделаем вывод для себя, какая это великая борьба. С одной стороны всемогущество Божье в природе Христовой (Еф. 1, 19-20), а с другой стороны рыкающий лев, ищущий нас поглотить (1 Пет. 5, 8-9). Победа в этой борьбе обеспечена в Гефсимании, и на Голгофе решен вопрос о победе в борьбе всей Церкви Христовой в целом. Но решается вопрос о победе нас в отдельности. "Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолевши, устоять" (Еф. 6, 13).
Христос Иисус "смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил. 2, 8), и в этом Его победа. И нам Он говорит: "Будь верен до смерти, и дам тебе венец жизни. Имеющий ухо (слышать) да слышит, что Дух говорит церквам: побеждающий не потерпит вреда от второй смерти" (Отк. 2, 10-11). "Побеждающий наследует все, и буду ему Богом, и он будет Мне сыном; боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов - участь в озере, горящем огнем и серою; это - смерть вторая" (Отк. 21, 7-8). Наследство во Христе велико и чудно, оно обещано Богом людям, но не всем, а только побеждающим.

11. Воскресение Христа и мы

Вечная слава Богу Отцу и Иисусу Христу в Духе Святом ! Мы соединены со Христом не только в смерти Его, но и в воскресении Его! "Мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновлённой жизни" (Рим. 6, 4). Духовная жизнь в природе Христа для нас тесно соединена с воскресением Христа.
Осудить старую жизнь во грехе, предать ее смерти - справедливо и славно. Вместе со Христом страдать, бороться и умереть с Ним для греха - великое преимущество избранных Божьих, но без воскресения все это не имеет радостной цели. Придти ко Христу, познать горечь осуждения своей греховной жизни, исполниться отвращением к жизни во грехе и не получить освобождения от нее - хуже всего. Лучше вообще не приходить ко Христу. "И если мы в этой только жизни надеемся на Христа, то мы несчастнее всех человеков" (1 Кор. 15,19). Мы познали, что мы несчастны во грехе, нам открыл это Христос, к которому мы пришли. А освобождения от греха мы не получили, потому что его мы получаем только через воскресение к новой жизни, которая полностью зависит от воскресения Христа. "А если Христос не воскрес, то вера ваша тщетна: вы еще во грехах ваших" (1 Кор. 15, 17).
Вся радость и торжество наше - жизнь в новой природе, свободной от греха. И это торжество не о будущей жизни, которая тоже ожидает нас, и мы торжествуем, думая о ней. Но мы торжествуем уже в этой жизни, духовно приобщаясь к воскресению Христа. "Но благодарение Богу, Который всегда дает нам торжествовать во Христе и благоухание познания о Себе распространяет нами во всяком месте" (2 Кор. 2, 14). И это торжество не только во время видимого успеха, но и во всех условиях. "Они же пошли из синедриона, радуясь, что за имя Господа Иисуса удостоились принять бесчестие" (Деян. 5, 41). "Нас огорчают, а мы всегда радуемся" (2 Кор. 6, 10). И вообще жизнь верующих является жизнью не унылых, а радостных людей.
Только после воскресения Христа и в силу этого воскресения сошел Дух Святой на людей. А жизнь по духу, жизнь в природе Христовой возможна только при жизни в нас Духа Святого. "Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот и не Его" (Рим. 8,9). Все торжество и ликование наше именно в жизни по духу, жизни тесного единения со Христом, пребывания Его в нас и нашем пребывании в Нем. Ради этого, ради Христа, чтобы познать Его и силу воскресения Его (Фил. 3, 10) ап. Павел все почитал за сор, всякое преимущество в жизни он пренебрег ради жизни с воскресшим Христом, начинающейся на земле и продолжающейся без конца в новом мире.
Соединение со Христом в Его воскресении вводит нас в жизнь по духу, во владение всеми богатствами Христовыми, о которых говорилось выше. Это жизнь, полная торжества и радости. Господь говорит: "Я пришел для того, чтобы имели жизнь и имели с избытком" (Иоан. 10, 10). И Он исполнил порученное Ему Отцом дело на земле. Жизнь с избытком - это наше наследие от Господа. Господь в щедрости Своей, соответственно Своему богатству, дает нам все обильно, с избытком. Он не хочет видеть Своих в скудости, в нищете духовной. Он дарует нам жизнь не скудную, как растительность в пустыне, а обильную, "как дерево, посаженное при потоках вод, которое приносит плод свой во время свое, и лист которого не вянет, и во всем, что он ни делает, успеет" (Пс. 1, 3). Жизнь с избытком - это полный до краев сосуд, который еще и переливается через край. Такую жизнь дает Господь Своим.
Почему же у многих христиан очень бедная духовная жизнь, что так и приходит опасение, как бы она не угасла совсем? Полнота жизни в нас, пышность зелени и обилие плодов находятся в прямой зависимости от нашего соединения со Христом. "Пребудьте во Мне" (Иоан. 15,4). Пребывать на лозе - это не значит быть привязанным веревочками к ней, а составлять с лозой один живой организм. Пребывать во Христе - это не значит только жить среди христиан, а это значит пребывать в природе Христа, чтобы Он наполнял внутренность нашу. "По богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши, чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми" (Еф. 3, 16-18).
Господь пришел дать нам жизнь с избытком. Он хочет видеть нас пламенеющими духом. "Огонь пришел Я низвесть на землю, и как желал бы, чтобы он уже возгорелся" (Лук. 12, 49). Кто же может противостоять Богу? Почему же мы бываем так бедны? Почему при обилии силы Божьей мы бываем так часто слабы? Бог сотворил нас со свободной волей. На проявление в нас новой природы должно быть наше согласие и, вместе с тем, отказ от природы плотской.
Дьявол старается внушить человеку, что он должен достигнуть святости своими силами, исполнением дел закона. Он знает, что этим человек никогда не угодит Богу. Когда же человек под влиянием Духа Святого убеждается, что усилия плоти бесполезны и неугодны Господу, то дьявол склоняет человека на другую сторону от прямого пути Божьего. Он внушает человеку, что надо отказаться от всяких усилий, быть совершенно пассивным, чтобы Бог Своей силой совершил все. Пассивность - это безволие человека. Такое состояние опасно тем, что дьявол приходит под видом ангела света (2 Кор. 11, 14) и человек может попасть в его кабалу.
Недопонимая некоторые труды Вочмана Ни, отдельные души впали в это заблуждение, отвергнув предпринимаемые усилия, как проявление плоти.
Чему же учит нас Слово Божье по этому вопросу? Вспомним, как Господь совершал дела Свои в видимом мире. К Нему обращались больные за исцелением, и Он исцелял их. Он говорит: "Встань, возьми постель твою и иди в дом твой" (Мат. 9,6); "Протяни руку твою". Так же и к мертвым Он обращался: "Юноша! тебе говорю, встань" (Лук. 7, 14); "Лазарь! Иди вон!" (Иоан. 11, 43). И больной вставал, брал постель свою. Сухорукий протягивал руку свою, мертвые вставали. Лазарь своими ногами вышел из гроба. Он говорил слово и люди исцелялись, мертвые воскресали. Чьей силой это совершалось? Безусловно, силой Божьей. Но люди двигались своими членами тела.
"Встань, спящий, и воскресни из мертвых" - говорится нам в Еф. 5, 14. Это может только произойти силой Божьей, однако Писание призывает человека действовать. Если Бог говорит, то Слово Его обеспечено силой для исполнения. Но видимое действие совершают люди. Бог не двигает нами, как посторонняя сила, а нам дает силу Свою так, что она воспринимается нами как наша. Это очень важно усвоить.
Нам сказано в Слове Божьем: "Прилагая к сему все старание, покажите в вере" (2 Пет. 1,5). Но это старание имеет смысл только потому, что "от Божественной силы Его даровано нам все потребное для жизни и благочестия" (2 Пет. 1, 3), и потому, что мы "сделались причастниками Божеского естества", и потому, что "удалились от господствующего в мире растления похотью". Как видим, ап. Петр говорит о людях, отвергших старую природу, то есть умерших со Христом, сделавшихся причастниками природы Христа, т. е. воскресших с Ним к новой жизни. Таких людей Он призывает прилагать все старание, показать в вере... т. к. им от Божественной силы даровано все потребное для этого.
Передача нам Божественной силы сделана самим Богом. А все, что Им делается, - совершенно. Если оно даровано нам, то оно стало действительно нашим. Совершая силой Божьей то или другое дело, мы не ощущаем, будто нас двигает посторонняя сила. Нет, мы совершаем что-либо силой Божьей, как своей, потому что она сначала дарована нам, а потом мы уже делаем ею то или другое, к чему влечет нас природа Христа. Эта сила дана нам в новой природе, и ею мы действуем только в духовной природе. Виноградная ветвь производит плод соком виноградной лозы. Этот сок одновременно и сок ветви, потому что лоза и ветвь составляют одно целое.
Господь Иисус - Глава, мы - члены тела Его. И в этом положении каждый член тела делает свое дело жизненной силой всего организма. Весь организм проникнут одним духом, одним состоянием: "Но истинною любовью все возращали в Того, Который есть глава Христос, из Которого все тело, составляемое и совокупляемое посредством всяких взаимно скрепляющих связей, при действии в свою меру каждого члена, получает приращение для созидания самого себя в любви" (Еф. 4, 15-16). Каждый член действует в свою меру в общем развитии организма, но все это совершается силой жизни всего организма. А все это получается от Главы.
Итак, Бог обеспечил нас всем необходимым и по праву призывает нас делать, совершать дела Его. Ведь к нам так много обращений в Священном Писании. Например: "Подвизайся добрым подвигом веры, держись вечной жизни" (1 Тим. 6,12); "Проповедуй слово, настой во время и не во время, обличай, запрещай, увещавай со всяким долготерпением и назиданием" (2 Тим. 4, 2); "Бодрствуйте, стойте в вере, будьте мужественны, тверды" (1 Кор. 16, 13); "Более же всего облекитесь в любовь^ которая есть совокупность совершенства" (Кол. 3, 14) и много-много подобных обращений к нам с призывом действовать.
Откуда нам взять любовь? Как стать мужественными? Только от Бога. Воскресши из мертвых со Христом, потому что мы причастны ко всему Христовому, мы стали жить в Его природе, а в ней все это имеется с избытком. Естество Божье, причастниками которого мы стали, производит в нас жизнь, соответствующую этому естеству. "Со страхом и трепетом совершайте свое спасение, потому что Бог производит в вас и хотение и действие по Своему благоволению" (Фил. 2,12-13). Если Бог производит в нас, то почему же мы должны трепетать и страшиться? Потому что мы ходим во плоти человеческой, которую надо усмирять и порабощать (1 Кор. 9, 27) силой, дарованной нам от Бога. Надо духом умерщвлять дела плотские (Рим. 8, 13). А, с другой стороны, надо Духа не угашать (1 Фес. 5, 19). Бог в силу Христовой природы производит в нас хотение, например, прочитать Слово Божье, сказать проповедь, попросить прощение, пожертвовать на дело Божье. Это Бог делает через наш дух, пробужденный возрождением. Плоть человеческая противится этим действиям. Мы должны бодрствовать, чтобы не угашать Духа, побуждающего к добру; бодрствовать, чтобы не восторжествовала плоть. Когда мы в сердце нашем скажем "да" тому, к чему Бог производит в нас хотение, то Он же силой Духа Своего произведет и исполнение этого хотения.
Упражняясь в хождении в духе, мы утверждаемся духом во внутреннем человеке, а плоть более и более слабеет, побеждать ее становится все легче и легче. И наоборот, когда мы не бодрствуем, поддаемся искушению дьявола: "Будь милостив к Себе... Да не будет этого с Тобою" (Мат. 16, 22), дух наш ослабевает, а плоть усиливается. Пребывание в посте укрепляет дух и смиряет плоть. Господь на искушение ответил: "Отойди от Меня, сатана! ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое" (Мат. 16, 23). Человеческое то, что соответствует природе старого Адама. Божье и человеческое будет всегда в противоречии. Нам нужен постоянный свет от Бога, чтобы отличать одно от другого.
В простых вопросах нетрудно отличить Божье от человеческого. Но бывают очень замаскированные ситуации, в которых не так легко заметить, что за ними стоит сатана. Ведь существует хитрое искусство обольщения (Еф. 4, 14). Господь ожидает от нас, что с течением времени мы возрастем в познании, чтобы понимать все эти вопросы. "Ибо, судя по времени, вам надлежало быть учителями; но вас снова нужно учить первым началам слова Божия" (Евр. 5, 12). С течением времени мы должны возрастать, но как часто мы не оправдываем ожидания. "Твердая же пища свойственна совершенным, у которых чувства навыком приучены к различению добра и зла" (Евр. 5, 14). Внимательный к урокам Божьим человек приобретает навык к различению добра и зла, к различению Божьего от человеческого.
"Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном" - так начинается третья глава послания к Колоссянам. И дальше в этой главе открывается земное и небесное: что Божье и что человеческое. "Итак умертвите земные члены ваши... совлекшись ветхого человека с делами его и облекшись в нового, который обновляется в познании по образу Создавшего его, где нет ни Еллина, ни Иудея, ни обрезания, ни необрезания, варвара, Скифа, раба, свободного, но все и во всем Христос" (Кол. 3, 5. 9-11).
Люди мира сего делятся на Иудеев и Еллинов, т. е. на разные нации. Кто же во Христе, тот приобщился к новому человечеству, к роду избранному, к народу Божьему. Из какого бы народа не происходил возрожденный человек - это не имеет значения. Нация относится к старой природе. Дух нации не имеет. Поэтому и молодые брат и сестра, если они живут по духу, а не по плоти, могут свободно вступать в брак, если они по происхождению разных национальностей. Рассуждения о том, что у каждой национальности свои обычаи и потому при вступлении в брак нужно держаться одной нации, имеют значение только для плотских людей. У рожденных свыше в семье сложатся христианские обычаи, которые более и более будут утверждаться в них по мере возраста духовного.
Когда в Петербурге многие из высокопоставленной знати уверовали, а также многие из их прислуги, то они стали братьями, устраивали вечери любви за общим столом, потому что во Христе Иисусе нет ни раба, ни свободного.
Возрожденные, ставшие причастниками нового человечества, родоначальником которого является Господь Иисус Христос, составляют новый народ, который не от мира сего, потому что они умерли со Христом и воскресли с Ним для новой жизни. Погружаясь в воду во время крещения, они показывали этим, что хоронят себя для старой жизни во грехе. Вставая из воды, они свидетельствовали, что воскресли со Христом для жизни в духе.
Крещение символизирует это, но не производит смерти и возрождения. Возрождение может произойти и во время крещения, но сам обряд не является возрождением. Членом поместной церкви становятся с момента крещения. Так принято в нашем вероисповедании. Но членом народа Божьего, членом нового человечества с Христовой природой мы становимся с момента возрождения, рождения свыше. Детьми Божьими становятся рожденные от Бога. А рожденные от Бога, дети Его, составляют Церковь Божью (Иоан. 1, 12-13).

12. Возрастание в духовной природе

а) Необходимость возрастания

Есть верующие немощные (Рим. 14,1), есть и сильные (Рим. 15, 1). Переход из первого состояния во второе не совершается скачкообразно, а постепенно, путем возрастания в силе. "Укрепляйтесь Господом и могуществом силы Его" (Еф. 6, 10). Возрастать необходимо не только в силе духовной, но и в благодати и познании Господа (2 Пет. 3, 18); во спасение (1 Пет. 2, 2); в любви (Фил. 1, 9); в вере (2 Фес. 1, 3) и вообще в духовном состоянии.
"Говорю так не потому, чтобы я уже достиг, или усовершился; но стремлюсь, не достигну ли и я, как достиг меня Христос Иисус. Братия, я не почитаю себя достигшим; а только, забывая заднее и простираясь вперед, стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе" (Фил. 3, 12-14). Это пишет о себе человек, жизнь которого является примером духовной высоты. Он имел от Господа высочайшие откровения духовных истин. Он совершил гигантский труд по устроению Церкви Христовой среди язычников. Он имел благословения от Господа, как никто другой. И такой человек пишет о себе, что он не почитает себя достигшим, а все стремится вперед. Этот пример говорит нам о неизмеримой высоте духовного состояния, на какую Господь может и хочет поднять человека.
Если ап. Павел не достиг, то мы охотно соглашаемся, что тем более не достигли возможного предела. Но ап. Павел продолжал стремиться к цели, он не успокаивался на достигнутом. Похожи ли мы в этом на него? Есть ли у нас стремление вперед к почести вышнего звания во Христе Иисусе? "Нам не достигнуть до высоты ап. Павла", - может быть, подумаем мы. Мы не могли бы достигнуть и того, что есть у нас на сегодняшний день, но Господь "действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем" (Еф. 3, 20). Нам надо стремиться, надо двигаться вперед. "Так бегите, чтобы получить" (1 Кор. 9, 24).
Пока самолет в движении, он парит над землей, когда он теряет скорость, то падает на землю. Так и мы в духовной жизни. Если у нас нет движения вперед в духовной жизни, то мы возвращаемся к земному. "Вы шли хорошо: кто остановил вас, чтобы вы не покорялись истине?" (Гал. 5, 7). Галаты возвращались к земному, к вещественным началам мира.
Царствование Христа над нами и в нас начинается тогда, когда в нас рождается новый человек, созданный по образу его Создавшего. Рождаясь свыше, мы совершенны в том смысле, что у нас совершенная, Христова природа. Но по возрасту мы рождаемся младенцами, которым необходимо расти. Если это сравнить с наследством, то это значит, что завещание составлено на наше имя, подписано и оформлено по всем законам и представлено нам в пользование. Завещание это распространяется на все богатство Христово. Дух Святой дан нам как печать, что мы именно те, к которым это завещание относится. Он же и залог наследия нашего, т. е. сколько нам потребуется силы, мудрости, терпения, кротости и т. д. - всем обеспечиваемся мы в Духе Святом. Он послан нам от Господа Иисуса (Иоан. 16, 7). Он - Утешитель. В подлиннике "Утешитель" имеет еще и оттенок "Делосовершитель". Дух Святой вводит нас в обладание всем богатством, назначенным нам во Христе. "Ибо в Нем обитает вся полнота Божества телесно, и вы имеете полноту в Нем" (Кол. 2, 9-10).
Но наследством этим мы овладеваем постепенно, как израильтяне обетованной землей. Решающий перелом, переход от плотского к духовному происходит сразу, но полноте жизни по духу мы учимся. Господь терпеливо воспитывает нас, научая входить во все духовное. Он научает нас проявлять в практической жизни принципы духовной природы.
Вспомним еще раз, что богатство Христово - это прежде всего состояние. Это: милосердие, благость, смиренномудрие, кротость, долготерпение, любовь, мир Божий, радость, вера, воздержание и т. д. (Гал. 5, 22-23; Кол. 3,12). Все это состояние имеет величину. Оно может быть малым и в нем можно расти. Радость может быть малой, может быть и великой. То, что у нас имеется, должно умножаться. "Благодать и мир вам да умножится" (2 Пет. 1, 2). И далее ап. Петр, перечислив проявления духовные, которые следует показать в вере, говорит опять о движении вперед: "Если это в вас есть и умножается, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа" (2 Пет. 1, 8).
И вообще учение апостолов постоянно призывает нас двигаться вперед, возрастать, достигать, стремиться. С одной стороны, мы призываемся "удаляться от плотских похотей, восстающих на душу" (1 Пет. 2, 11), а, с другой стороны, утверждаться в духовном состоянии: "Посему, братия, более и более старайтесь делать твердым ваше звание и избрание: так поступая, никогда не преткнетесь" (2 Пет. 1, 10).
Воспитанием нельзя сделать плотского человека духовным. В мире тоже существует воспитание, но оно сказывается на внешнем поведении человека, оставляя нетронутым его дух. Господь Иисус воспитывает нас после возрождения, наделив сначала новой природой. Его воспитание заключается в том, чтобы научить нас ходить и действовать в духовной природе (Еф. 3, 16-19).
Закон Моисея, относящийся к плотскому человеку, имеет дело со взрослым человеком, требуя от каждого безусловного его исполнения. В противном случае - немилосердная кара, наказание. Учение Христа относится к нам, как к детям, которых надо учить и воспитывать.
Первые последователи Христа в Иерусалиме назывались учениками. И весь дух Нового Завета - это родить детей Божьих и затем воспитать и научить их. "Ибо явилась благодать Божия, спасительная для всех человеков, научающая нас, чтобы мы, отвергнувши нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке" (Тит. 2, 11-12). Благодать спасает нас и она же научает нас. В данном месте говорится не о том, что она просто научает нас жить, но научает нас жить целомудренно, праведно и благочестиво.
Господь пришел не для того, чтобы устроить нам счастливую жизнь на земле, но чтобы приготовить нас для будущей жизни - надежды и радости наших ожиданий. Поэтому обстоятельства жизни, управляемые Господом, причиняют нам разные переживания, часто очень неприятные, но призванные нас воспитывать. "Всякое наказание в настоящее время кажется не радостью, а печалью; но после наученным чрез него доставляет мирный плод праведности" (Евр, 12, 11).
Хорошо прочитать и предшествующие стихи о нашем воспитании Господом. Жизнь со Христом прекрасна и на этой земле. Но, если бы Господь всемогуществом Своим устраивал нам счастливые обстоятельства и это было бы главной целью Его, то мы ничему бы не научились. Следует помнить: если мы грехопадением забрели в "колючий кустарник", "в жгучую крапиву", то и выходить придется через эти же колючки, через эту же крапиву. Сам Господь проложил нам тропу и Он же выводит нас. Если же мы по своей строптивости уклоняемся то направо, то налево, то неминуемо получаем ожоги и ранения.
Но впереди у нас прекрасная цель. Достижение ее и приготовление к вечности - главное в этой жизни. "Возлюбленные! мы теперь дети Божий; но еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть. И всякий, имеющий сию надежду на Него, очищает себя, так-как Он чист" (1 Иоан. 3, 2-3). Итак, Господь учит и воспитывает нас, как отец детей своих. Если мы не понимаем урока с первого раза, Он повторяет его. Но мы не должны относиться небрежно к воспитанию Божьему, злоупотребляя Его долготерпением (Евр. 10, 26-30; 1Пет. 1, 14-17).
Господь не хочет, чтобы мы оставались младенцами, а чтобы достигали полного возраста Христова (Еф. 4, 12-14). Для этого и с нашей стороны должно быть приложено все терпение и старание.

б) Духовное питание

Родившийся младенец должен расти - это закон жизни. Но чтобы он жил и развивался, ему необходимо питание. Так и духовный младенец для развития своего нуждается в пище. Чем же питается наш внутренний человек?
Господь говорит: "Я - хлеб живый, сшедший с небес: ядущий хлеб сей будет жить вовек" (Иоан. 6,51). Пищей для нашего духовного человека является наш Господь. Как физическая пища, употребляемая нами, усваивается нашим организмом так, что частицы этой пищи составляют в дальнейшем наше тело, так и в духовной сфере. Мы усваиваем Господа Иисуса духом нашим и это, усвоенное нами от Господа, становится нашим духовным организмом. Усвоенная любовь Христа становится составной частью нашего духовного существа. Так и все другое от Господа нашего: Его кротость, Его мир, Его благость, Его милосердие и т. д. Вкушая, таким образом, Господа, как хлеб, сшедший с небес, дух наш растет и развивается. Так мы, будучи составлены из усвоенного нами от Господа, похожи на Него. И как физическая пища дает энергию для жизни и движения телу, так духовная пища, усвоенная нами, дает нам силу жить и действовать в духе.
"Хлеб же, который Я дам, есть Плоть Моя, которую Я отдам за жизнь мира" (Иоан. 6, 51). Жизнь Христа во плоти была посвящена, во-первых, прославлению Отца небесного (Иоан. 17, 4), во-вторых, спасению человека. Грехопадением человека в Едемском саду Творец этого человека в каком-то смысле потерял прославление, для которого был сотворен человек, славу, которую Бог по праву должен был иметь от Своего творения. Жизнь Иисуса Христа во плоти с избытком восполняла это полным послушанием Отцу до смерти и смерти крестной. И это же послужило и спасением для человека. Жизнь Христа во плоти - это пример, образец для нашей земной жизни. Вкушать плоть Иисуса Христа - значит усвоить все это духом своим, а в дальнейшей жизни поступать по образу, какой оставил нам Господь во плоти. Этот образ действий является для нас духовной пищей на всю жизнь.
"Ибо Плоть Моя истинно есть пища, и Кровь Моя истинно есть питие" (Иоан. 6, 55). Пролитая кровь Христа есть цена нашего искупления (1 Пет. 1, 18-19). Пока мы возлагаем надежду на добрые дела, на исполнение закона, на свою собственную праведность, мы не пьем кровь Христа. Пить кровь Христа - это значит всю надежду возложить на искупление, совершенное Христом. Это значит отвергнуть себя, признать себя настолько неспособным, что надо было умереть другому, надо было пролить кровь за нашу вину и совершенно нечем нам хвалиться. Кто этими и подобными рассуждениями питает своего духовного человека, тот жив будет вечно, потому что духовная сущность такового человека составлена из плоти и крови Христа. "Ядущий Мою Плоть и пиющий Мою Кровь имеет жизнь вечную, и Я воскрешу его в последний день" (Иоан. 6, 54).
Настолько важно для нас вкушать плоть Христа и пить кровь Его, что Господь дал нам заповедь в хлебе и вине, постоянно нам напоминающую об этом. Господь усмотрел истину о духовном питании Его плотью и кровью сделать особенно приметной видимыми знаками. Но тут следует помнить, что видимые знаки, хлеб и вино, есть только символическое отражение в материальном мире того, что имеется в мире духовном. Сущность всего этого - в духовной стороне вопроса. Видимая сторона вечери Господней имеет значение только там, где участвующие в ней духовно вкушают плоть и кровь Иисуса Христа. Видимое должно быть отражением невидимой сущности вопроса. Господь сказал: "Если не будете есть Плоти Сына Человеческого и пить Крови Его, то не будете иметь в себе жизни" (Иоан. 6, 53). Это относится не к участию в вечере Господней, а к духовному явлению, символом которого является вечеря.
Беспричинное уклонение от участия в вечере Господней свидетельствует о пренебрежительном отношении человека к тому, что Господь усмотрел необходимым для церкви. С другой стороны, небрежное участие в ней свидетельствует об отсутствии чувства духовной чистоты. Если в поместной церкви имеется болезнь, затрагивающая состояние общины в целом, то совершать вечерю невозможно, пока не начнется в ней выздоровление. Община может совершать вечерю, вкушать хлеб и вино, когда ее духовное состояние в общем свидетельствует, что она вкушает плоть и пьет кровь Христа.
От вкушения плоти Христа духовно наш дух укрепляется, мы являемся членами тела Его, от плоти Его и костей Его (Еф. 5, 30). И тогда только мы можем участвовать в вечере, которая есть также отражение нашего единства со Христом и друг с другом (1 Кор. 10, 16-21). Если же единство в духовной области нарушено, то вечеря превращается в обряд в области материального мира, лишенный духовного основания. Это делает ее не только бессмысленной, но и поношением и ложью на истину и ведет к углублению болезни и даже к смерти (1 Кор. 11,27-30).
Еще питанием для нас является Слово Божье, потому что в нем мы находим Христа. "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне" (Иоан. 5, 39). "Как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение" (1 Пет. 2, 2). Во время хождения Христа на земле многие ходили за Ним и слушали Его, но не все искали в Нем духовное. "Вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились; старайтесь не о пище тленной, но о пище, пребывающей в жизнь вечную, которую даст вам Сын Человеческий; ибо на Нем положил печать Свою Отец, Бог" (Иоан. 6, 26-27). Так и чтение Библии не всякому служит духовной пищей, а только тем, которые ищут в ней откровения Божьи. Чтение Библии не является бременем для духовного человека. Чтение ее по обязанности приносит мало пользы. Ее надо полюбить, как новорожденный младенец любит молоко. Тогда оно служит действительным питанием и способствует духовному возрастанию. Плотской человек не имеет любви к Слову Божьему. Духовный любит его и оно открывается ему.
"Не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих" (Мат. 4, 4). Обратим внимание, что не всякое слово служит жизнью для человека, а "всякое слово, исходящее из уст Божиих". "Все Писание богодухновенно и полезно для научения" (2 Тим. 3, 16). Но благотворное действие оно производит на дух наш тогда, когда оно непосредственно говорит к нам. Это происходит, когда мы пребываем в природе Христа. Тогда Дух Святой через Слово Божье открывает нам духовное значение его, и мы восклицаем: "О бездна богатства и премудрости и ведения Божия!" (Рим. 11,33).
Нам, проповедующим, следует помнить, что нас Господь поставил "над слугами своими раздавать им в свое время меру хлеба" (Лук. 12, 42). Мы должны духовно питать не каким-либо словом, а "всяким словом, исходящим из уст Божиих". Поэтому мы должны получить это слово из уст Божьих, а потом передавать ближним нашим (1 Кор. 11,23). Когда хорошая хозяйка знает, что к ней на обед придут гости, то она старается приготовить его, чтобы было что предложить гостям. Это учит нас думать о предстоящем собрании, чтобы приготовить духовное питание для друзей наших. А если придет и неожиданный гость, то мы знаем, куда обратиться за пищею, и Господь даст нам слово из уст Божьих, т. е. именно то слово, в котором есть нужда сегодня, сейчас, в данный момент.
Как-то продающие индульгенции пришли в Прагу, где в Вифлеемской часовне каждое воскресенье проповедывал Ян Гус. Его слушатели ждали разъяснение на вопрос о продаже индульгенций именно в свете Слова Божьего. Ян Гус понимал, что правда в этом вопросе, высказанная им народу, вызовет гонение на него, но он сказал ее, ибо именно в этой пище нуждалась паства. Это было слово из уст Божьих, и он не отступил от него.
Слова из уст Божьих передавал народу Иисус Христос, и избранные говорили о них: "Господи! к кому нам идти? Ты имеешь глаголы вечной жизни" (Иоан. 6, 68). А другие: "Какие странные слова! кто может это слушать?" (Иоан. 6, 60). Нас, прежде всего, должен беспокоить вопрос: из уст ли Божьих нами получено слово? И тогда мы должны говорить его, как бы к нему не относились люди. Слово Божье производит и действие Божье.
Духовное состояние общины в целом и членов церкви в отдельности во многом зависит от того, как мы питаемся Словом Божьим сами и как питаем им других. Дело не в том, чтобы много и часто проповедывать, а в том, чтобы говорить то, что Бог сегодня имеет сказать народу Своему. Мы должны быть Его устами. "Бог, многократно и многообразно говоривший издревле отцам в пророках" (Евр. 1,1). Бог всегда имеет что сказать народу Своему, и Он это делает разным образом. Он и сегодня имеет что-то сказать нам и хочет, чтобы мы возревновали быть Его устами, чтобы нам пророчествовать (1 Кор. 14, 1-3), т. е. говорить от имени Господа. Если Господь призывает благовествовать, то "горе мне, если не благовествую!" (1 Кор. 9, 16).
Но и помимо проповеди для каждого духовного христианина сегодня имеется изобилие духовной пищи. Слово Божье имеется у каждого, и читать всякую другую духовную литературу доступно каждому. И потому нет извинения нам, если мы не питаемся. Ради того, чтобы обеспечить народ Божий этой пищей, многие трудятся по силам и сверх сил, подвергают жизнь свою опасности, идут в узы. Скорбно бывает видеть, что для многих та жертва напрасна.
Но Бог продолжает говорить, и всякий "имеющий ухо слышать, да слышит, что Дух говорит церквам".

в) Печаль и смирение

Мы все помним, что путь к Господу у нас начался с глубокой печали. Мы печалились о том, что грешны, печалились, что огорчили Господа грехами своими, что мы лишены права жить в тесном общении с Ним. Мы, может, даже и не могли дать точный анализ своей печали. А потом мы покаялись, обратились к Господу, и печаль сменилась радостью. Кто никогда не печалился о своей греховности, тот еще не знает природы Христа, он еще во грехах своих.
Грех человека, его плотское состояние прежде всего вызывает печаль у Бога. "И когда приблизился к городу, то, смотря на него, заплакал о нем и сказал: "О, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! но это сокрыто ныне от глаз твоих" (Лук. 19,41-42). Вот природа Христа. Он плачет о состоянии Иерусалима. Когда мы приближаемся к этой природе, ко Христу, и она начинает влиять на нас, то ее печаль передается нам. Когда мы печалимся о своем состоянии, значит Христос влияет на нас, но грех еще на совести нашей, хотя он и искуплен Им на Голгофе. Когда же мы покаемся, то наступает радость, потому что грех снят и с совести.
Таков не только первый шаг на духовном пути. Таковы и последующие шаги приближения к Господу на пути возрастания внутреннего человека. Пока нас не опечалит холодность, мы не сделаемся горячими. Пока Дух Святой не достигнет сердца, чтобы опечалить его из-за бесплодия, не появятся плоды в духовной жизни. Но печаль у нас должна быть ради Бога. "Ибо печаль ради Бога производит неизменное покаяние ко спасению, а печаль мирская производит смерть" (2 Кор. 7, 10).
Если мы печалимся о том, что не можем зажигающе проповедовать, чтобы о нас заговорили, или не можем исцелять больных, чтобы все обратили внимание на нашу силу, - то это печаль мирская. Она производит смерть, потому что исходит от плоти.
Печаль ради Бога - это также состояние, когда мы печалимся об отсутствии у нас общения с Ним, что не проявляется Он в жизни нашей и потому не славится имя Его. Печаль ради Бога - когда нам горько, что своим поведением или состоянием поносим имя, которым мы называемся. А если оно и не поносится, то и не славится, как могло бы славиться. Такая печаль есть печаль ради Бога, ведущая к покаянию, производящая покаяние. Печаль ради Бога производит действие Божье, потому что происходит от Бога. Это уже проявление Христовой природы, она тяготит к Богу, и потому опечаленный ради Бога человек прибегает к молитве. А молитва - это протянутые к Богу руки для получения недостающего нам. И мы получаем от Него, потому что Бог богат для всех призывающих Его (Рим. 10, 12).
Путь к Богу, к духовной высоте проходит по долине плача. Вдумаемся в слова: "Блажен человек, которого сила в Тебе, и у которого в сердце стези направлены к Тебе. Проходя долиною плача, они открывают в ней источники, и дождь покрывает ее благословением. Приходят от силы в силу, являются пред Богом на Сионе" (Пс. 83, 6-8). Человек не в плохом состоянии, у него сила в Господе, и к Нему направлены стези его сердца. Однако он проходит долиною плача, т. е. ему не раз приходилось плакать, он печалится. И вот в этой долине плача он открывает источники, и дождь покрывает ее благословениями. Всем нам в духовной жизни хочется находить источники, обильные водою, из которых потекли бы живительные воды на иссохшую землю и расцвела бы бурная растительность с множеством плодов. Нам хочется видеть обильный дождь благословений Господа на жизнь народа Божьего. Все это имеется в долине плача.
Вероятно, Анна, будущая мать великого пророка в Израиле, так и осталась бы бесплодной, если бы она не говорила пред Господом от великой печали своей и от скорби своей (1 Цар. 1, 16). Бог увидел это состояние, которое так приличествует несовершенному человеку в этом мире, и дал ей, чего она просила. Какое благословение для народа Божьего!
Причина для печали может быть в нашей личной жизни, а также и в жизни близких наших или в жизни всего народа Божьего. Богу угодны имеющие печаль об отступлении от Него людей. Он их отмечает особым образом, потому что в них проявляется Божественная природа: "И на челах людей скорбящих, воздыхающих о всех мерзостях, совершающихся среди него, сделай знак" (Иез. 9, 4). Отличены ли мы таким знаком, умеем ли мы печалиться о своем состоянии, о состоянии близких, о состоянии всего народа Божьего? Ап. Павел свидетельствует: "Великая для меня печаль и непрестанное мучение сердцу моему: я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти" (Рим. 9, 2-3). Эта печаль должна уживаться в нашем сердце вместе с радостью о великих делах Божьих.
Когда братья Неемии пришли к нему и рассказали о состоянии разрушенного Иерусалима, то он заплакал и был печален. Он постился, молился и исповедовался пред Богом. Печаль ради Бога всегда приводит к молитве и посту. Это угодно Господу. И этого человека, Неемию, Бог посылает поднимать город, о состоянии которого он печалился. Таких людей Бог может использовать для Своего дела.
Такое мы наблюдаем и в наше время. Для исправления печального состояния народа Божьего Бог использовал тех, которые действительно внутренне печалились об этом. Через них Он проливал дождь благословений Своих, им Он открывал источники живой воды. Те же, которые без внутренней печали о состоянии народа Божьего умели только критиковать отступление других, скоро сошли с пути, на котором находятся источники воды живой. Природа Христа проявляется не в критике, но, прежде всего, в глубокой печали, а потом в обличении. "От великой скорби и стесненного сердца я писал вам со многими слезами, не для того, чтобы огорчить вас, но чтобы вы познали любовь, какую я в избытке имею к вам" (2 Кор. 2, 4).
Истинно печалиться о своем состоянии может только смиренный человек. Человек гордый не признает своего падения, он оспаривает свое состояние.
Когда Саул проявил непокорность Богу в отношении Амалика и Самуил обличил его, то Саул не смирился, а стал оправдываться. Когда же он не мог оправдаться, он без печали говорит: "Я согрешил; но почти меня ныне пред старейшинами народа моего..." (1 Цар. 15, 30). Какое противоречие: согрешил и в таком состоянии требует почтения. И Бог отверг его.
Когда Нафан обличил согрешившего Давида, то он глубоко опечалился. Печаль свою он изливает в псалме. Он смирился пред Богом, и Бог простил ему грех его (2 Цар. 12, 13).
"Итак смиритесь под крепкую руку Божью, да вознесет вас в свое время" (1 Пет. 5, 6). У Бога крепкая рука и нам придется испытать это. Если мы сами не желаем смиряться, если мы не печалимся о своих недостатках, ошибках и обо всем неугодном Господу в жизни нашей, о всем, что не соответствует Его природе, то крепкая рука Божья будет направлена к тому, чтобы смирять нас. Ибо это необходимо, чтобы Он мог излить на нас благодать. "Ибо день и ночь тяготела надо мною рука Твоя; свежесть моя исчезла, как в летнюю засуху. Но я открыл Тебе грех мой и не скрыл беззакония моего; я сказал: "исповедаю Господу преступления мои", и Ты снял с меня вину греха моего" (Пс. 31, 4-5). Смирение пред Богом и печаль о грехе своем - это состояние, которого требует справедливость. Входя в это состояние, мы занимаем подобающее нам место. Блудный сын не мог явиться пред отцом с высокомерием. Только смирение открывало ему доступ к радости в отцовском доме. А великая любовь отца уже могла с ликованием ввести его в дом.
Если кто не смиряется пред Богом, то это не значит, что нет такой необходимости, что справедливость этого не требует. Нет, это свидетельствует о нарушении справедливости. Если кто никогда не печалится, то это не значит, что ему не о чем печалиться, а говорит о том, что он далек от духовной природы.
Когда мы смиряемся пред Богом под крепкую руку Его, то эта крепкая рука будет возносить нас все выше и выше на духовные высоты. Бог радуется, когда Он может поднимать нас. Ибо Христос пострадал для того, чтобы представить нас святыми и непорочными и неповинными пред Собою (Кол. 1, 22). Когда мы идем по долине плача, то приходим от силы в силу. Являемся пред Богом на Сионе (Пс. 83, 8).
"Теперь я радуюсь не потому, что вы опечалились, но что вы опечалились к покаянию; ибо опечалились ради Бога, так что нисколько не понесли от нас вреда" (2 Кор. 7, 9). Ап. Павел радуется, что достиг в коринфянах должной перемены, что они опечалились к покаянию. Радует его не горе их, а печаль ради Бога, которая является вестником начавшегося исправления. Как бегущие ручьи от таяния снега являются признаками наступающей весны, так и слезы сердечные - признак духовной весны. И этому радуется духовный христианин.
Есть нам о чем печалиться! Пусть печаль ради Бога займет должное место в сердцах наших, и мы будем расти духовно, будем удаляться от того, что опечалило нас. А чем дальше мы от всего плотского, тем ближе к Богу нашему. И мы явимся пред Богом на Сионе, где печали и слез уже не будет, потому что удалится всякая причина этому.
Итак, путь духовного возрастания лежит в долине плача. Там источники, там дождь благословений, там подъем от силы в силу. И в конце этой долины общение вечное с Богом всякого утешения (2 Кор. 1,3). "Блаженны плачущие, ибо они утешатся" (Мат. 5, 4).

г) В Бога богатеть

Господь в притче о человеке, у которого был богатый урожай на поле и который решил собрать все это для себя, говорит: "Безумный! в сию ночь душу твою возьмут у тебя; кому же достанется то, что ты заготовил?" Так бывает с тем, кто собирает сокровища для себя, а не в Бога богатеет" (Лук. 12, 20-21). Господь не говорит "быть богатым", а "богатеть", т. е. в Бога можно богатеть, делаться все богаче. Это возрастание богатства духовного, умножение того, что мы имеем в Боге.
В данной притче есть интересное сопоставление: "собирать сокровища для себя" или "в Бога богатеть". Собирать сокровища для себя - это действие плотской природы, всегда ставящей в центре внимания самого человека. Она привязана к земному и ценит материальное выше духовного. Заметим, что человек из приведенной притчи не сделал видимого преступления. Он не украл и никого не обманул, но все, данное ему Богом, он хотел употребить для себя. Прежние житницы были для него более, чем достаточны. Но он излишки сохранял для себя, ничего не уделяя ближнему!
Нас интересует вопрос, как можно в Бога богатеть, что это значит и как оно происходит? Богатеть в Бога - это значит богатство наше не в амбарах, а в небесах умножать. "Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге; когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе" (Кол. 3, 3-4). Богатеть в Бога может тот, у которого жизнь соединена со Христом, богатство которого - Христос. Возрастать во Христе, утверждаться в Его природе, исполняться всем Божественным - это и есть богатеть в Бога. Находиться в Боге - находиться в Его природе. Богатеть в Нем - значит увеличивать действительность этого состояния. Бог не отделяет от Себя то, что дает нам. Все, что мы получаем от Него, более и более соединяет нас с Ним духовными связями.
Как же нам возрастать и содействовать тому, чтобы богатеть в Бога, больше и больше получать от Бога? В этом деле основное значение имеет то, чему мы отдаем предпочтение, что интересует нас, чего мы ищем. Следует заметить, что многие хотели бы обладать и земным, и небесным, человеческим и Божьим, плотским и духовным. Цель нашей жизни определит к какой природе мы склонны: к плотской или духовной. И поэтому мы часто стоим перед выбором. Это не значит, что христианин не имеет права обладать состоянием материальным. Но наличие его будет для верующего пробным камнем: что он с ним будет делать, как в данной притче.
Итак, чего мы ищем - царства Божьего или права владычествовать самому? Смиряемся ли мы под водительство Божье, или мы своевольны и постоянно выходим из повиновения, как израильтяне до перехода в обетованную землю? Когда Бог вел их туда, они возроптали, усомнились, говоря: "Мы не можем овладеть ею, потому что там укрепленные города и сыны Енаковы". Когда же Бог определил им за это 40 лет странствования по пустыне, то они без Бога пошли сражаться и были поражены. "Ищите же прежде Царства Божия и правды Его" (Мат. 6, 33). Следующий этому совету будет в Бога богатеть.
Кто чего ищет в своей жизни, тот то и находит. Каждому воздается по его интересу. "Тем, которые постоянством в добром деле ищут славы, чести и бессмертия, жизнь вечную; а тем, которые упорствуют и не покоряются истине, но предаются неправде, ярость и гнев" (Рим. 2, 7-8).
Человек, считающий обогащение материальным важнее возрастания в любви, благости, милосердии и т. д., не обогатится духовно. Часто придется нам выбирать: или пожалеть себя, или пожертвовать собою (Мат. 16, 22). Кто думает о человеческом, тот и ищет его. А кто думает о Божьем, тот и находит его. Кто всю жизнь свою только заботится о внешнем человеке, чтобы не переутомлять его, не подвергнуть неприятности от холода, жары и прочего, тот все равно не сохранит его. Кто же заботится о духовном человеке, чтобы упражняться в посте и молитве, находить время для чтения, лучше устроиться на работу с меньшим заработком, но так, чтобы иметь возможность бывать в воскресения на собраниях, участвовать в деле Божьем - тот и будет в Бога богатеть. Кто лучше подвергнется осуждению от людей, чем неправдой будет скрывать свой проступок, тот больше любит Божье, чем человеческое и будет богатеть в Бога. В жизни нашей будет много случаев, где нужно сделать выбор между Божьим и человеческим, где можно будет богатеть в Бога или ослабеть духовно. Каждый такой случай может казаться нам незначительным, но он утверждает в нас или плотскую, или духовную природу, продвигает нас вперед или назад по пути святости.
Любящие Божье говорят: "Посему мы не унываем; но если внешний наш человек и тлеет, то внутренний со дня на день обновляется" (2 Кор. 4,16). У кого все радости и интересы связаны с внешним человеком, те унывают, замечая свое старение, теряют физические и умственные способности. Когда же радость наша и интересы нашей жизни связаны с внутренним человеком, "с богатством духовным, то мы не печалимся, потому что дух не стареет, богатства небесные неиссякаемы.
Кто развивал только способности души и находил удовольствие в том, чтобы блистать перед людьми способностями своими, думая, что он богат духовно, тот окажется бедным впоследствии, потому что производил в нем все это не Христос, а он сам способностями своей души.
Богатеть в Бога - это значит: "Да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши" (Еф. 3,16-17). Вселиться - это не в гости прийти. Гость побыл и ушел. Как бы часто он не приходил, гость не распоряжается в доме, не устанавливает свой порядок. Квартирант вселяется только в какую-то часть дома и права его в доме очень ограничены. Все права у хозяина. Кто в дом вселяется как хозяин, тот и приносит туда все свое состояние. Если сердце наше открыто для Христа, как хозяина его, то Христос внесет в него богатство Свое, а весь старый хлам выметет. Господь определит, что будет принято у нас делать, а что нет. Кого мы должны принять в гости, а кому нет доступа к нам.
Это же самое можно сказать о Слове Христа: "Слово Христово да вселяется в вас обильно, со всякою премудростью" (Кол. 3, 16).

д) Препятствия к возрастанию

Одна из главных причин духовной бедности многих заключается в том, что люди горды и это мешает им увидеть свою нищету. Господь дает алчущим и жаждущим, но считающих себя богатыми Он не может утверждать в этом заблуждении. "Алчущих исполнил благ, а богатящихся отпустил ни с чем" (Лук. 1, 53).
Плотская природа говорит: "Это ли не величественный Вавилон, который построил я в дом царства силою моего могущества и в славу моего величия!" А Бог на это отвечает: "Тебе говорят, царь Навуходоносор: царство отошло от тебя! И отлучат тебя от людей, и будет обитание твое с полевыми зверями; травою будут кормить тебя, как вола, и семь времен пройдут над тобою, доколе познаешь, что Всевышний владычествует над царством человеческим и дает его, кому хочет!" (Дан. 4, 27-29).
Бог не может утверждать человека в плотской природе. Это противоречило бы Его естеству. Гордость и духовная бедность в связи с нею бывает не только у людей мира сего, но и у членов церкви: "Ибо ты говоришь: "я богат, разбогател и ни в чем не имею нужды"; а не знаешь, что ты несчастен и жалок, и нищ и слеп и наг" (Отк. 3, 17). Большая разница: на самом деле быть богатым или только считать себя таковым. Истинно богатыми мы являемся только в природе Христа. Начиная гордиться, мы выходим из духовной природы и входим в природу плотскую, потому что гордость - это основа плотской природы.
Ап. Павел старается убедить коринфян, что гордиться им совершенно нечем. "Ибо кто отличает тебя? Что ты имеешь, чего бы не получил? А если получил, что хвалишься, как будто не получил?" (1 Кор. 4, 7-8). На самом деле, разве мы сами себя сделали зрячими или способными слышать? Если всякую способность к любому делу мы получили от Бога, то нечем нам хвалиться, будто мы сами являемся источником всего этого. Но плоть не подчиняется логике. Ее следует признать распятой со Христом на кресте, и тогда мы в смирении примем от Господа все богатства Его, которые Он может дать только смиренным, иначе будет нарушена справедливость. "Не обманывайтесь, братия мои возлюбленные: всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов" (Иак. 1, 16^17). Если мы считаем источником всего доброго другого, а не Бога, то мы обманываем сами себя. Бог не может участвовать в этом обмане, потому что Он гордым противится (Иак. 4, 6).
Гордость, являясь частью плотской природы, ведет к проявлениям этой природы: "А если получил, что хвалишься, как будто не получил? Вы уже пресытились, вы уже обогатились, вы стали царствовать без нас. О, если бы вы и в самом деле царствовали, чтобы и нам с вами царствовать!" (1 Кор. 4,7-8). Как только они возомнили о себе, так они в соответствии природы плотской отделились от единства народа Божьего, считая себя царями. Но это обман, как и всякое другое проявление плоти. Настоящего царствования не было и обогатились они только в собственных глазах.
Другой причиной духовной бедности является лень. Как в вещественном мире лень ведет к бедности, так и в духовном. Если мы не ищем богатства духовного, если мы не питаемся духовно, если нам лень упражняться в благочестии, уста наши не открываются для просьбы, если мы ленимся участвовать в служении - то будем беднеть, и у нас отнимется и то, что имеем. "Желаем же, чтобы каждый из вас, для совершенной уверенности в надежде, оказывал такую же ревность до конца; дабы вы не обленились, но подражали тем, которые верою и долготерпением наследуют обетования" (Евр. 6, 11-12).
Господь показывает это в притче о талантах. Рабу, который не умножил полученный им талант, господин его говорит: "Лукавый раб и ленивый!", "итак возьмите у него талант и дайте имеющему десять талантов" (Мат. 25, 26-30). Только проявляя на деле полученное от Господа, мы можем умножить его. Если мы немного любим, проявим это на деле, и мы полюбим больше. Есть небольшое желание участвовать в деле Божьем, исполним это желание, и мы пожелаем еще больше посвящать себя на дело служения. Если нами овладевает лень, нам ничего не хочется, то ее надо победить молитвой, силой от Господа. Если Он зовет нас, побуждает нас к чему-то, то Он обеспечит и силой для исполнения этого.
Священник Илий говорит слова, звучащие как смирение перед приговором Божьим: "Он - Господь; что Ему угодно, то да сотворит" (1 Цар. 3, 18). Но если посмотреть на повествование в общем, можно заметить, что это не смирение и не упование на Господа, а беспечность к словам Бога и нежелание исправиться.
Да избавит нас Господь от подобного состояния, от гордости, от беспечности, от лени и всего прочего, что препятствует нам обогащаться в Господе нашем, достигать духовную высоту во славу Божью. Аминь.

Издательство миссии Фриденсштимме, 1993 год


Я

Я. Я. Винс

НАШИ БАПТИСТСКИЕ ПРИНЦИПЫ

ПЕРВЫЙ ПРИНЦИП 1

ВТОРОЙ ПРИНЦИП 2

ТРЕТИЙ ПРИНЦИП 3

ЧЕТВЕРТЫЙ ПРИНЦИП 4

ПЯТЫЙ ПРИНЦИП 6

ШЕСТОЙ ПРИНЦИП 8

СЕДЬМОЙ ПРИНЦИП 10

ПЕРВЫЙ ПРИНЦИП

Священное Писание единственное правило и руководство во всех вопросах веры и жизни

Перед нами великий и всеобъемлющий принцип евангельско-баптистского исповедания. Как из корня вырастает дерево со всеми его ветвями и сладкими плодами, так и из этого первого евангельского принципа вытекают все остальные принципы нашего исповедания. Мы признаем, что только правильная оценка Священного Писания и глубокое благоговение перед Ним могут сделать нас истинными христианами.

Богодухновенность Священного Писания

Мы верим, что все книги Библии богодухновенны. Их написали люди побуждаемые Святым Духом. Он содействовал им таким образом, что они с безошибочной верностью выразили все то, что повелел им Бог (2 Петр. 1, 21).

Наибольшего совершенства откровение Бога человечеству достигло в пришедшем на землю Сыне Божьем — Иисусе Христе (Евр. 1, 1—3).

В Своей искупительной смерти за грехи мира, Христос воплотил Божью любовь к людям и стал живым Словом Бога, основателем Нового Завета, Царем спасенных — Главой Церкви (Ефес. 1,22).

Библия — единственный источник познания Христа, а Христос — единственный путь познания Бога (Иоан. 14, 6—7).

Таким образом Библия является написанным Словом Бога, в котором Он через Иисуса Христа открывает людям план спасения, жизненное руководство и возможность общения с Ним.

Мы глубоко верим, что нет другой книги, которая по достоинству своего содержания и значения могла бы стать над Священным Писанием или рядом с Ним.

Единственная книга, которая дает нам абсолютно верные сведения относительно воли Божьей, спасения грешников и загробной жизни — это книга Библия.

Кем бы мы были без этой книги, видно из жизни тех языческих племен, которые до сего времени не имеют чудной книги Библии (Пс. 118:92,105).

Все человеческие умозаключения по отношению Бога и Им совершенного спасения для людей, которые не основаны на Священном Писании, мы считаем ложными, ибо человек не должен, да и не в состоянии критиковать мудрость Божью (1 Кор. 1,25).

Поэтому Бог предостерегает людей ничего не прилагать к Слову Божьему и не отнимать от Слова Божьего (Втор. 4, 2; Причт. 30, 5—6; Откр. 22, 18—19).

Исключительный авторитет Священного Писания

Здесь лежит граница между нами — евангельскими христианами-баптистами — и многими другими христианскими исповеданиями.

Оставаясь верными нашему первому принципу, мы кладем в основание всех вопросов веры и жизни исключительно авторитет Слова Божьего и отвергаем всякую примесь человеческих учений, постановлений и преданий.

Мы отвергаем в самой критической форме все то, после чего нельзя сказать: “так говорит Господь”.

Только один Бог имеет право определять, чем мы, Его творение, должны быть, что должны делать или от чего должны воздерживаться, чему должны верить и от чего отворачиваться.

Мы беспрекословно преклоняемся пред владычеством Христа как пред Господом и Царем всего видимого и невидимого (Мтф. 28, 18; Кол. 1, 1 б—17), Который рядом с Собой не терпит никакого другого владычества, будь это человек или Ангел (Ис. 42:8, 12; Гал. 1,8—9).

Церковь Божья не призвана быть законодательным учреждением, она является живым организмом, подчиняющимся воле Создателя (Мтф. 6, 10).

Для всех верующих в Иисуса Христа как личного Спасителя безусловное послушание Христу является великим и единственным организационным принципом. Наше призвание состоит в том, чтобы быть послушными детьми Божьими (Деян. 5, 29; 2 Кор. 10, 5; 2 Фес. 3, 14) и к такому послушанию Христу привести других (Мтф. 28,20; Рим. 1,5). Возрастание Царства Божьего внутри нас зависит от нашего правильного отношения к Слову Божьему (Рим. 6,17—23; 2 Кор. 2,9).

Стоя на этой позиции, мы, евангельские христиане-баптисты, во имя Господа Иисуса Христа громко взываем ко всем людям, призывая их подчиниться Христу, так как это необходимо не только нам, но и всем человекам (Рим. 1,14—18).

Объединяющая сила Слова Божьего

Мы верим, что единство детей Божьих, о котором молился Иисус (Иоан. 17, 21), может достигаться на земле только при содействии Святого Духа и полном послушании Слову Божьему.

Единство в ущерб истине недопустимо, а поэтому единство верующих должно осуществляться на основании истин Слова Божьего. Может быть, мы все никогда не будем мыслить одинаково во всех вопросах, так как существует единство и в разнообразии, как это есть в жизни разных поместных церквей, но желательно и необходимо иметь единство в следующем:

· единство познания истины без всякой примеси человеческой мудрости (Иоан. 17, 6—8; 1 Кор. 1, 10);

· единство опыта истины, который исходит от обновляющего и возрождающего Слова Божьего (1 Петра 1: 3,23; Иоан. 3,3);

· единство послушания истине (1 Петра 1, 22), так что все живут по одному правилу (Фил. 3, 16), как это нам предписано в Слове Божьем (Еф. 4, 4—6).

Пока эта высокая цель не достигнута, мы, евангельские христиане-баптисты, имеем Божественное повеление и на нас лежит священная обязанность с дерзновением проповедовать Слово Истины так, как мы его познали, нисколько не сомневаясь в его конечной и славной победе.

ВТОРОЙ ПРИНЦИП

Проповедь Евангелия и свидетельство о Христе — главная задача и основное призвание Церкви

Второй принцип нашего исповедания определяет основную цель и задачу Церкви Христовой на земле: проповедь Евангелия во свидетельство всему миру для созидания Царства Божьего из душ спасенных.

Заповедь Христа

Иисус Христос оставил Своим ученикам великое поручение: проповедовать Евангелие всему миру: “Итак идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа” (Мтф. 28, 19). Для исполнения этой заповеди Он дал ясные указания, а именно: “И будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли” (Деян. 1,8).

Основная задача церкви на земле — распространение Царства Божьего. Но когда из-за внутренних несогласий, равнодушия или других грехов церковь прекращает благовествовать, тогда, несмотря на кажущийся внешний блеск и материальное благополучие, она теряет то, что делает ее церковью,— Христа.

Церковь, переставшая заботиться о спасении людей, подвергается постепенному расслаблению и духовно умирает. Никакая церковь не должна пренебрегать всемирным планом Христа для спасения людей.

Известный проповедник Евангелия Сперджен сказал: “Дело не только в том, можем ли мы спастись без Евангелия, но и в том, можем ли мы спастись, если не будем распространять Евангелие!”

На пути свидетельства о Христе Церковь всегда встречала препятствия и со стороны сильных мира сего. Однако, как во дни Апостолов, так и в последующие века, Церковь Христова, верная заповеди своего Учителя, продолжает распространять свет Евангелия среди погибающего мира.

Слово Божье нам повествует об ответе Ал. Петра и Иоанна иерусалимским властям, запрещающим проповедь о Христе: “И призвавши их, приказали им отнюдь не говорить и не учить об имени Иисуса. Но Петр и Иоанн сказали им в ответ: судите, справедливо ли пред Богом — слушать вас более, нежели Бога?” (Деян. 4, 18—19). А иерусалимская церковь, узнав об этих угрозах, молилась: “И ныне. Господи, воззри на угрозы их и дай рабам Твоим со всею смелостью говорить слово Твое” (Деян. 4,29).

До тех пор, пока Церковь Христова на земле,— проповедь Евангелия будет звучать во всех уголках земли на всех языках и наречиях!

Свобода совести для всех

Бог не безразличен к судьбам людей. Он “повелевает всем повсюду покаяться” (Деян. 17, 30). Но, тем не менее, Бог дает каждому человеку свободу выбора. Он не принуждает никого подчиняться Его воле, каяться и веровать вопреки собственному желанию. В этих вопросах Бог взывает к личной воле и разуму человека (Иоан. 5, 6; 7, 17). Он обещает великое благословение слушающим Его (Иоан. 10, 28—29), а непокорные и не доверяющие Богу понесут на себе всю тяжесть ответственности за свое неверие. “Сколько раз хотел Я... а вы не захотели” (Мтф. 23, 37; Рим. 1,28; 2 Фес. 1,8).

Принудительные меры в вопросах веры и совести вызывают отвращение, злобу и ненависть. Они являются противоречием Св. Писанию и пагубным уклонением от спасительного пути Евангелия. Доказательством этому служат не только пути Божьи, которыми Он ведет человечество, но и ясные изречения Господа нашего Иисуса Христа и Его Апостолов.

Ученики Господа однажды увидели человека, изгоняющего бесов именем Христа, но так как этот человек не следовал за ними, они запретили ему это делать. Иисус на этот поступок религиозной нетерпимости учеников ответил: “Не запрещайте ему” (Мрк. 9, 38—40).

Жители одного самарийского селения однажды не приняли Иисуса Христа лишь только потому, что “Он имел вид путешествующего в Иерусалим”. Ученики, видя такое презрительное отношение к их Учителю, воспылали гневом и хотели истребить это селение, но Христос удержал их от этого, напомнив им, “гкакого они духа” (Лук. 9, 52—55).

В саду Гефсиманском Господь раз и навсегда запретил всякое насилие в вопросах веры, сказав Петру: “Возврати меч твой в его место, ибо все, взявшие меч, мечом погибнут” (Мтф. 26, 52). Эту точку зрения Христа разделяли и Его Апостолы.

Ап. Павел с глубоким сокрушением свидетельствует о себе, как он до своего обращения “жестоко гнал и опустошал Церковь Христову, будучи неумеренным ревнителем отеческих преданий” (Деян. 26, 9—11; Тал. 1, 13—14), но после своего обращения мы видим его уже совершенно изменившимся и поучающим других поступать так, как он сам теперь поступает, говоря: “Благословляйте гонителей ваших, благословляйте, а не проклинайте” (Рим. 12,14), и еще “Кто ты, осуждающий чужого раба? Пред своим Господом стоит он или падает” (Рим, 14,4).

Все эти тексты Священного Писания ясно доказывают, что всякое преследование “инакомыслящих” противоречит Писанию и никогда не может быть желательным примером при евангелизации мира. Если бы Господь желал обратить мир путем насилия и принуждения, то Он это сделал бы давным-давно без малейшего содействия с человеческой стороны (Иоан. 17, 2—3).

Присоединение к церкви

Главным результатом проповеди Евангелия должно быть обращение душ ко Христу и образование новых церквей. Но присоединение к церкви должно быть исключительно личным решением человека, основанным на его свободной воле и сердечном убеждении — вере (Деян. 2, 41; 2 Кор. 8, 5).

Также и церковная дисциплина не есть принудительное средство, заставляющее человека верить и делать, что ему предписывает церковь, как это ложно истолковывают невежды. Церковная дисциплина есть добровольное подчинение личности порядкам Евангелия, а в случае их нарушения — согласие нести соответствующее взыскание (2 Фес. 3, 14).

Разрыв церковных отношений с тем, “кто, называясь братом”, предается греху, является неотъемлемым правом церкви защищать себя от беспорядочных людей (1 Кор. 5, 11).

ТРЕТИЙ ПРИНЦИП

Церковь Божья должна состоять исключительно из возрожденных людей

Самое возвышенное общество людей — это Церковь Иисуса Христа (Еф. 3, 10), она несет на своем челе неизгладимую печать Божественного благословения. Она искуплена и основана Самим Господом, исполнена Святым Духом, чтобы быть светом для мира и солью для земли (Мтф. 5, 13—14).

Божественное достоинство Церкви и признаки пребывающей на ней любви Божьей находят свою вершину в дивных словах Ал. Павла: “-Она есть тело Его, полнота Наполняющего все во всем” (Еф. 1, 23).

Принадлежать Господу и быть членом Церкви Его — самое высочайшее счастье, которого человек может удостоиться в этой жизни.

Поместная церковь

Рассматривая внимательно Слово Божье, мы находим, что церковь должна состоять исключительно из верующих (возрожденных) людей, собирающихся для совместного поклонения и служения Господу и стремящихся всей душой исполнять все евангельские заповеди как можно точнее.

С этой точки зрения Священное Писание говорит о многих церквах Божьих, находящихся одновременно в разных местах (1 Кор. 11, 16; 2 Кор. 8, 1; 1 Фес. 1, 1; Откр. 1, 4). Такие отдельные поместные церкви принято называть “общинами”.

Каждая отдельная благоустроенная поместная церковь является самостоятельным и независимым объединением христиан, которое кроме Главы Церкви — Христа никакой другой церковной инстанции не подчинено.

Единственная связь, соединяющая поместные церкви в одно неразрывное целое, — это взаимная любовь и уважение, так как все верующие напоены одним Духом, научающим каждого члена оказывать друг другу взаимную любовь, помощь и предпочтение (Деян. 11, 29).

Вселенская Церковь

Наряду с самостоятельными и независимыми друг от друга общинами, Священное Писание характеризует Церковь Божью как единый и нераздельный организм, отдельные члены которого рассеяны по всему лицу земли и не представляют собой видимой организации. Эту Церковь принято называть Вселенской. Она состоит из возрожденных христиан всех времен, которые посредством искупительной Крови Агнца-Сына Божьего соединились в Теле Иисуса Христа в единый духовный организм, глава которого сам Христос.

Эта истина ясно выражена в 1 Послании Кор. 12,13: “Ибо все мы одним Духом крестились в одно тело”.

Все члены Вселенской невидимой Церкви связаны между собой самыми теснейшими узами родства посредством Крови Иисуса Христа и составляют одну великую семью детей Божьих, преображающихся в образ Призвавшего их Бога. Поэтому невозможно заменять библейское название “Церковь” светским словом “общество”.

Лица, составляющие Церковь Божью

На основании Священного Писания членами Церкви Божьей могут быть исключительно возрожденные люди (Иоан. 3,3).

Так как Писание объявляет всякого человека “мертвым по преступлениям и грехам своим” (Еф. 2, 1) и никто, кроме животворящего Духа Божьего, истинную Божественную жизнь дать ему не может (Иоан. 3, 6), то невозможно присоединять человека к поместной церкви Божьей прежде, чем он не родится от Духа Святого (Тит. 3, 5) и не сделается “причастником Божеского естества” (2 Петра 1, 4; Деян. 5, 13; 2 Кор. 6, 14—18).

Только искреннее покаяние, исповедание веры, основанное на Слове Божьем, и свидетельство об обновленной жизни, должно служить руководством при решении вопроса: кого из желающих принять святое крещение и сделаться членом поместной церкви можно допустить до этого, а кого нет (Иоан. 4, 42; Деян. 2,41; 1 Иоан. 1,3).

Таким образом, основная мысль Слова Божьего относительно Церкви заключается не в образовании громоздкой церковно-религиозной системы, а в приобретении для Царствия Божьего людей, доверившихся Иисусу Христу как Единственному Спасителю и Посреднику между Богом и человеками.

В церковь можно принимать только таких людей, которые верою в Иисуса Христа уже сделались членами Вселенской невидимой Церкви Божьей.

В члены поместной церкви следует принимать исключительно тех, которые “отдали самих себя, во-первых, Господу, потом и нам по воле Божией” (2 Кор. 8, 5).

Только такие члены могут быть благословением для церкви, к которой они присоединяются, и для мира, среди которого они живут; и наоборот, небрежное отношение к этому Библейскому принципу причиняет самой церкви много печали и неприятностей и немало бесславит славное имя Господа нашего Иисуса Христа (1 Кор. 3, 12—15).

ЧЕТВЕРТЫЙ ПРИНЦИП

Крещение и Вечеря Господня принадлежат исключительно возрожденным людям

Богу было угодно главную сущность Евангельской истины выразить двумя видными символами — крещением и Вечерей Господней, или Преломлением Хлеба.

Нужно сказать, что ни одна Библейская истина не подвергалась ни в прошлых веках, ни поныне таким произвольным изменениям, как эти два установления.

Предыдущие принципы достаточно ясно доказывают, что установления Господни, рассматриваемые как четвертый принцип нашего исповедания, ничто иное, как прямое и неизбежное следствие практического исполнения фундаментальных истин Слова Божьего.

Водное крещение

Мы признаем водное крещение действительным, когда оно совершается и принимается согласно евангельскому смыслу. Иисус Христос сказал: “Идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа” (Мтф. 28, 19).

Мы верим, что по новозаветному учению водное крещение означает:

· публичное исповедание Христа как личного Спасителя, или облечение во Христа Иисуса (Гал. 3, 27);

· исповедание веры в смерть, погребение и Воскресение Христа, как в основные истины Евангелия (1 Кор. 15,1 —4; Рим. 4, 24—25);

· заявление верующего, верою сообразующегося смерти, погребению и воскресению Христа, о своей тождественности с Ним (Рим. 6, 3—4);

· утверждение верующего, что он умер для греха и ветхой жизни и воскрес со Христом для жизни новой, чистой, святой, благочестивой и благоугодной Богу (Рим. 6,1—13; Кол. 2,11—12).

Из Священного Писания также видно, что крещение не просто форма, но оно — Божественное установление. Об этом свидетельствует личный пример Самого Господа Иисуса Христа, который Он оставил нам, чтобы мы шли по следам Его (1 Петра 2, 21). Об этом также свидетельствуют и личные слова Господа:

“Надлежит нам исполнить всякую правду” (Мтф. 3, 15).

Слово “нам” указывает, что Иисус здесь говорит как заместитель всех искупленных детей Божьих, как Вождь вечного спасения (Евр. 2, 10), как Глава нового человечества — Церкви, Тела Своего (Еф. 1,21) и как первенец из мертвых (1 Кор. 15, 20; Кол. 1, 18; Откр. 1,5).

Крещение есть действие, имеющее глубокое значение в жизни верующего человека. Оно свидетельствует о послушании и исполнении воли Божьей принимающим его. Поэтому всякое пренебрежение крещением или искажение его Библейской формы есть грех непослушания (своеволия), противодействующий Божьему установлению (Луки 7, 30).

Крещение также является и внешним выражением внутреннего духовного опыта. Погружение верующего человека в воду указывает, что он умер для мира и греха как и Христос умер и был погребен. Выход из воды указывает на его обновленную жизнь, в которой он теперь живет силою Воскресения Господа Иисуса Христа (Кол. 2, 12—13).

По слову Апостола Петра “крещение есть обещание Богу доброй совести” (1 Петра 3, 21), свидетельствующее, что крестившийся облекся во Христа (Гал. 3, 27).

Крещение есть публичное исповедание Господа Иисуса Христа как личного Спасителя и торжественный акт добровольной отдачи самого себя на служение Богу.

Эти духовные переживания и опыт верующего человека невозможно выразить никаким другим религиозным действием или обрядом, как только тщательным исполнением святого водного крещения по учению и примеру Нового Завета.

Так как на основании Священного Писания действительным крещением может быть признано только одно крещение (Еф. 4, 5), которое совершается церковью однажды над каждым верующим, “охотно принявшим слово”, то его следует совершать строго по Писанию, чтобы в сердце искренне любящего Господа христианина не оставалось места ни для малейшего сомнения.

Водное крещение совершается следующим порядком:

прежде всего желающие принять крещение должны быть научены основным истинам Евангелия. Затем при собеседовании церковь испытывает их готовность к крещению. После испытания, как правило, “перед многими свидетелями” (1 Тим. 6, 12) происходит крещение. Креститель и крещаемый сходят в воду (Деян. 8, 38), креститель (пресвитер) обычно задает несколько вопросов, после чего произносит: “Крещу во имя Отца, и Сына, и Святого Духа”. После этого он погружает крещаемого в воду и поднимает из воды.

Основание для такого образа крещения мы находим в следующих библейских местах: Иисус Христос, наш Господь и Учитель, Сам принял святое крещение от Иоанна Крестителя, сказав: “Так надлежит нам исполнить всякую правду” (Мтф. 3, 13—15). Иоанн Креститель был послан Богом (Иоан. 1,6), крещение его было с неба (Мтф. 21, 25—26) и совершалось в Иордане (Мтф. 3,6). Поэтому и сказано об Иисусе: “Крестившись, Он тотчас вышел из воды” (Мтф. 3, 16); а при крещении евнуха мы читаем, что “оба сошли в воду, Филипп и евнух” (Деян. 8, 38—39).

Из послания Апостола Павла к Римлянам 6, 3—4 мы видим, что крещение изображает погребение, и символический смысл погребального значения крещения лучше всего выражается чрез погружение крещаемого в воду.

Вечеря Господня или Причастие

Видимые знаки Вечери Господней (Причастия) заключаются, по Слову Божьему, в хлебе и вине как символах Тела и Крови Христа Спасителя (Мтф. 26,26—27; 1 Кор. 10,16—17; 11, 26—27).

Вечерю Господню установил Сам Господь в ту ночь, когда в последний раз во время Своей земной жизни праздновал с учениками Своими ветхозаветную Пасху (1 Кор. 11,23).

Согласно воли Основателя Церкви, в Вечере Господней должны участвовать все ученики Иисуса Христа (Мтф. 26, 27).

По существу своему, Вечеря Господня есть памятник любви Иисуса Христа.

Она дана верующим как воспоминание смерти и воскресения Иисуса Христа ради их искупления (1 Кор. 11, 24).

Это памятник личного духовного приобщения всех участников к заслугам Христа (Луки 22, 17; Мтф. 26, 27).

Это трапеза братского общения (1 Кор. 10, 16—17), указывающая на единство верующих как членов одного Тела со Христом и между собой (Рим. 12, 4—5).

Это трапеза доброй надежды. Она напоминает верующим не только о совершившемся на Голгофском кресте искуплении, но указывает и на славное пришествие Христа (1 Кор. 11, 26), когда все верующие вместе с Иисусом совершат эту трапезу в Царстве Отца Своего Небесного (Мтф. 26, 29).

При совершении Вечери, сначала вкушают хлеб, а потом приобщаются к вину (Деян. 2, 41—42).

Порядок приобщения к установлениям Господним

При совершении двух Божественных установлении необходимо соблюсти предопределенный Господом порядок, т. е. сначала над сознательно верующим человеком следует совершить крещение, а потом уже приобщать его к Трапезе Господней (Деян. 2, 41—42).

Евангелие Царствия Божьего принадлежит всему миру и должно быть проповедано во свидетельство ему, но святое водное крещение принадлежит исключительно уверовавшим в Евангелие, покаявшимся в своих грехах и послушно исполняющим все, изложенное в Писании (Мрк. 16, 15—16).

Апостолы Иисуса Христа действовали согласно данным им указаниям (Деян. 2,38; 8,37; 9, 18—19; 10,47—48 и т.д.). Отступать от этой апостольской позиции есть ничто иное, как пренебрегать открытыми нам в Священном Писании Божественными истинами (Гал. 5, 7).

На основании этой позиции, указанной нам Богом, мы, как христиане, основывающиеся исключительно на новозаветных принципах, вынуждены считать не крещенными всех тех, которые не крещены согласно требованиям Нового Завета.

Поскольку принятие водного крещения является публичным исповеданием веры и дает право для участия в Вечере Господней, все те, кто отказываются исполнить в сознательном возрасте заповедь Божью о водном крещении не имеют права участия и в Вечере Господней.

Этого права лишаются также и члены церкви, которые имеют перед Богом неисповеданный грех, со своей стороны не имеют мира с ближним или находятся на церковном взыскании.

ПЯТЫЙ ПРИНЦИП

Самостоятельность и независимость каждой отдельной поместной церкви

Задача, которую оставил Иисус Христос Своим последователям,— проповедовать Евангелие, может осуществляться с успехом только в том случае, когда конечный результат этой проповеди, устройство церквей, осуществляется по плану, определенному Самим Господом.

В христианстве имеются три основные формы организации церкви: епископальная, пресвитерианская и конгрегациональная.

Церкви евангельских христиан-баптистов устроены по конгрегациональному принципу, основным признаком которого является самостоятельность и независимость каждой поместной церкви.

Мы находим, что по такому порядку были устроены первоапостольские церкви и нам следует держаться его неуклонно.

Библейское обоснование

В Новом Завете не имеется ни одного апостольского послания, адресованного национальному, вероисповедному или какому-либо другому церковному объединению, имеющему общее начальствующее руководство. Таковых в то время не существовало. Мы читаем “церквам Галатийским”, а не церкви в Галатии, “церквам Христовым в Иудеи”, “церквам Македонским”.

Апостол Иоанн имея серьезные предупреждения от Главы Церкви Христа семи близлежащим Друг к другу церквам в Асии никак не указывает на стоящего над ними иерарха, но обращается к пресвитеру каждой церкви, подчеркивая этим независимое положение церквей от какой-либо земной власти, их непосредственную подчиненность Главе Церкви —Христу и самостоятельную ответственность исключительно перед Ним.

Под выражением “независимость каждой отдельной поместной церкви” мы не подразумеваем ничего большего или меньшего, как абсолютное право каждой поместной церкви управлять собой, право, которое она получила от Господа Христа — Главы Церкви, Который Духом Святым способствует ей выявлять это право согласно Его святой воле. Кроме Христа — Главы Церкви — поместные церкви не признают над собой никакого другого авторитета, который управлял бы ими или владычествовал бы над ними.

Поэтому все решения или постановления, вынесенные поместной церковью в законном деловом собрании, не подлежат пересмотрению или аннулированию никакой другой церковной организацией; соответственно этому все права или полномочия каждого отдельного члена действительны только в той церкви, членом которой он состоит.

На основании изложенной в Слове Божьем воли нашего Небесного Учителя, новозаветная поместная церковь имеет право и власть:

· Принимать членов в свое общество.

Присоединение к Вселенской невидимой Церкви Божьей новых членов совершается Самим Господом и не может быть заменено никем другим (Деян. 2, 47), но право принимать таковых в свое церковное поместное общение предоставлено, согласно предопределенного Господом порядка (Деян. 2,41), каждой самостоятельной поместной церкви.

В послании к Рим. 14, 1 мы читаем, как Апостол Павел поучает римскую церковь “принимать немощных в вере”, что указывает на исключительное право самой церкви принимать членов в свою среду. Апостол не обращается с этим вопросом к служителям римской церкви, а ко всем находящимся в Риме “возлюбленным Божиим, призванным святым” (Рим. 1,7). Здесь члены, составляющие римскую поместную церковь, призваны действовать самостоятельно.

· Судить и наказывать согрешающих членов.

Господь Сам определил порядок и силу церковной дисциплины и как она должна применяться (Мтф. 18, 17). Выражения: “остерегайтесь... производящих разделения и соблазны” (Рим. 16, 17); “завещеваем вам, братия... удаляться от всякого брата, поступающего бесчинно” (2 Фес. 3, 6); “если же кто не послушает слова нашего в сем послании, того имейте на замечании и не сообщайтесь с ним” (2 Фес. 3, 14), и еще “итак извергните развращенного из среды вас” (1 Кор. 5, 13), довольно определенно говорят о том, что во всех этих случаях Апостол обращался к поместным церквам, советуя им действовать по воле Господней и согласно Его предопределении самостоятельно.

Это говорит о том, что решения или постановления каждой поместной церкви считались для всех членов обязательными и окончательными: никакая другая “власть” не могла их опровергнуть.

· Прощать кающихся, ранее исключенных членов.

Это право по Слову Божьему принадлежит самой поместной церкви, о чем свидетельствуют следующие тексты: “Для такого довольно сего наказания от многих, так что вам лучше уже простить его и утешить” (2 Кор. 2, 6—7), “и потому прошу вас оказать ему любовь” (2 Кор. 2, 8). Эти слова указывают на то, как глубоко великий Апостол был проникнут духом независимости каждой отдельной церкви.

· Поместная церковь одна имеет право и власть избирать для себя служителей.

Это касается всех видов служения: пресвитеров (Деян. 14, 23), диаконов (Деян. 6, 1—6) или каких-либо делегатов (1 Кор. 16,3). В подтверждение этого принципа Писание дает нам следующие примеры:

“Дошел слух о сем до церкви Иерусалимской, и поручили Варнаве идти в Ашпиохшо” (Деян. 11,22).

Антиохийской церкви Дух Святой сказал: “Отделите Мне Варнаву и Савла на дело, к которому Я призвал их” (Деян. 13,2 ср. с Деян. 14, 26—27).

И еще: “Тогда Апостолы и пресвитеры со всею церковью рассудили, избравши из среды себя мужей, послать их в Антиохию” (Деян. 15: 22, 30, 40).

В отношении посланников от церквей в Фил. 2, 25 сказано: “Впрочем я почел нужным послать к вам Епафродита, брата... вашего посланника”.

· Поместная церковь имеет право решать вопросы, которые Господь не нашел нужным точно определить.

К этим вопросам могут относиться определения, когда и сколько раз в году должна совершаться Вечеря Господня; когда, в какое время и сколько раз в неделю должно быть богослужебных, молитвенных или деловых собраний и многие другие. Относительно всех таких вопросов Апостол дает указание, чтобы все происходило “благопристойно и чинно” (1 Кор. 14, 40).

Это возвышенное и славное право, предоставленное поместной церкви Самим Господом, возлагает на нее соответствующую обязанность и ответственность. Только этим объясняются все те многоразличные поучения, увещания и предостережения, написанные для различных церквей.

Взаимоотношения между поместными церквами

Каждая поместная церковь есть единица, которая управляет сама собой и действует самостоятельно во всех своих делах и никакой другой церковной организации, как высшей инстанции, не подчинена. Но несмотря на это, между церквами все же существует тесная связь единства, посредством чего они соединены в одно нераздельное целое.

Священная связь, соединяющая все поместные церкви в один великий и славный живой организм, заключается в том,

· что у всех их одна Глава — Христос (Еф. 1, 23; 4, 5; Кол. 1, 18),

· все они находятся в одинаковом отношении к Царствию Божьему (Деян. 14, 22; 2 Фес. 1, 4—5),

· на всех них их лежит одинаковая ответственность за распространение Евангелия среди всех народов во свидетельство им (Мтф. 24, 14; 28, 19).

Эта священная связь заключается также и в том, что все они посредством возрождения сделались причастниками Божеского естества (2 Петра 1,4), получив прощение грехов и жребий с освященными (Деян. 26, 18), жизнь вечную (Иоан. 20, 31; 1 Иоан. 5, 11) и радость во Святом Духе (Рим. 14, 17).

Кроме этого у всех поместных церквей есть одно правило жизни: не делать другому того, чего не хочешь себе (Деян. 15, 20; Гал. 6, 16; Фил. 3, 16).

Учитывая эти неоспоримые факты, совершенно естественно, что каждая поместная церковь заинтересована благополучием других церквей и что все их усилия направлены к одной великой и славной цели: поддерживать друг друга так, чтобы “кто собрал много, не имел лишнего; и кто — мало, не имел недостатка” (2 Кор. 8, 12—15).

С каким усердием и в какой форме церкви апостольского века осуществляли эту истину, видно из их взаимной поддержки во время всеобщего голода и бедствия (Деян. 11, 29—30; Рим. 12, 13; 1 Кор. 16, 1).

Все поместные церкви также имели и самую тесную духовную связь общения, что видно из их обращения за братским советом к другим церквам для разрешения трудных вопросов, о чем свидетельствует 15-я глава Деяний Апостолов.

Кроме этого, одна церковь помогала другой и в деле распространения Евангельской истины, принимая в этом живейшее участие, когда это было необходимо (Деян. 11,21—23).

Каждая самостоятельная поместная церковь признавала свою ответственность пред Господом распространять Евангелие Царствия Божьего в своей ближайшей округе, согласно последнего повеления вознесшегося Господа, Который сказал: “Вы будете Мне свидетелями, начиная с Иерусалима” (Луки 24, 47; Деян. 1, 8).

На основании этого факта антиохийская церковь избрала и послала на миссионерскую работу первых двух миссионеров — Павла и Варнаву (Деян. 13, 1—3), тогда как в снабжении их необходимыми материальными средствами принимали горячее участие и многие другие церкви (2 Кор. 11,8—10; фил. 4, 10—18).

Межцерковные союзы

Межцерковные союзы являются добровольными объединениями различных поместных церквей, находящихся в определенных географических границах. Задача такого объединения заключается, с одной стороны, в том, чтобы содействовать духовному благословению всех церквей, входящих в него, а с другой стороны, чтобы успешнее распространять Евангельскую весть среди народов, живущих в пределах ее деятельности.

Такие организации очень ценны и желательны, но их нельзя рассматривать как верховную церковную власть. Они являются лишь соединяющим звеном между поместными церквами.

Союз может через избранников церквей, съезжающихся на очередные съезды и совещания, давать самостоятельным поместным церквам, входящим в его состав, свои советы и высказывать им свое мнение, но он не имеет права самостоятельно без согласия общин вникать в их внутреннюю жизнь и наводить в них порядок по своему усмотрению. Такое право принадлежит исключительно самой поместной церкви.

В случае, когда одна из церквей союза уклонится от исполнения Слова Божьего, впадет в какую-нибудь ересь, не проявит должной дисциплины к своим согрешающим членам, или в ней возникнут недоразумения, с которыми она или не пожелает или не сможет сама справиться, то такой церкви или части ее членов предлагается созвать специальную, каждый раз на то избираемую чрезвычайную комиссию из представителей соседних церквей для разрешения таких вопросов.

Если церковь проявляет упорство в какой-либо неверности, то в таком случае союз со своей стороны вправе решать вопрос о прекращении с ней общения.

ШЕСТОЙ ПРИНЦИП

Равноправие всех членов поместных церквей, или всеобщее священство

Принцип всеобщего священства является основой Новозаветного учения в отношении церкви и ее служителей. Он означает совершенно равные отношения к Господу всех членов самостоятельных поместных церквей и гарантирует им добровольные и равноправные отношения друг с другом.

Мы верим, что все верующие — священники Божьи, а потому церковные служители не могут обладать особой священнической властью. Различия возможны только по совершаемым служениям, из которых вытекают соответствующие права и обязанности.

Библейское обоснование

На основании Священного Писания каждый член церкви есть чадо Божье, наследник Божий, сонаследник Христу (Рим. 8, 17). У всех членов Церкви одна Глава —. Христос, и все они — ветви одной Виноградной Лозы (Иоан. 15, 5), “живые камни”, утвержденные на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем” (1 Петра 2, 5; Еф. 2, 20). Эти неопровержимые истины не допускают ни малейшего основания для господства над наследием Божьим со стороны какой-либо духовной власти или религиозной организации.

Равноправие всех членов самостоятельных поместных церквей зиждется и на изречениях нашего Господа Иисуса Христа. В Евангелии от Матфея Он говорит следующие слова: “Вы не называйтесь учителями, ибо один у вас Учитель — Христос, все же вы — братья; и отцом себе не называйте никого на земле, ибо один у вас Отец, Который на небесах; и не называйтесь наставниками, ибо один у вас Наставник — Христос. Больший из вас да будет вам слуга: ибо кто возвышает себя, тот унижен будет; а кто унижает себя, тот возвысится” (Мтф. 23, 8—12).

В Церкви Божьей нет места иерархии, властвующей над членами, и среди членов церкви не должно быть “вышестоящих и нижестоящих”, так как отношение ко Христу и к Его установлениям у всех одинаковы.

По слову Божьему все верующие призваны быть “царственным священством” (1 Петра 2: 5,9), а не только некоторые из них.

Равноправие всех членов каждой самостоятельной поместной церкви усматривается еще и из их общей задачи жизни.

Высшее преимущество и священнейшая обязанность всех верующих в Иисуса Христа как в личного Спасителя заключается в их праве молиться за погибший мир и в их ответственности просвещать его светом Евангелия. Все верующие, без исключения, призваны об этом ревностно молиться и искренне трудиться “по мере веры, какую каждому Бог уделил” (Рим. 12,3).

Это отношение верующих к распространению Царствия Божьего на земле и составляет ту громадную разницу, которая существует между истинными христианами и христианами только по названию.

Служители церкви

В апостольское время церковь сама избирала из своей среды таких мужей, которые в силу своего Божественного призвания и одаренности способны были занимать официальные церковные служения. Таков порядок учрежден Самим Господом, и его не следовало бы изменять человеческим авторитетам в угоду личных интересов.

Лицам, которые исполняют пастырское служение. Священное Писание дает разные названия. Так, например, они называются пресвитерами (т. е. старейшины) и епископами (т. е. надзиратели или пастыри). Тщательное рассмотрение всех текстов, относящихся к этому вопросу, убеждает нас, что эти разные названия прилагаются к лицам, исполнявшим в апостольских церквах одну и ту же должность.

Так Апостол Павел называет служителей ефесской церкви пресвитерами (Деян. 20, 17), но он называет их и блюстителями, т. е. епископами.

Апостол Павел, поручая Титу рукоположить пресвитеров, называет их епископами (Тит. 1,7).

Апостол Петр увещевает пресвитеров “пасти Божье стадо, какое у ник” (1 Петра 5, 1—2).

Эти места указывают на то, что Священное Писание между пресвитером и епископом не делает разницы, это лишь два разных названия, означающих одно и то же служение.

Обязанности служителей

Исполняя свое служение, епископы, или пресвитеры, обязаны руководить всеми богослужебными собраниями, проповедовать “неисследимое богатство Христово” (Еф. 3, 8), воспитывать верующих, чтобы они “не колебались и не увлекались всяким ветром учения” (Еф. 4, 14), и быть духовными советниками своей пастве, охраняя ее, насколько это возможно, от заблуждений и учений; но “господствовать над наследием Божиим” (1 Петр. 5, 3) им не приличествует и не разрешается.

Пресвитеры церкви нигде в Новом Завете не называются “священниками”, так как это название принадлежит всем членам Церкви Божьей, о которых сказано, что они “священники и цари” (Откр. 1, 6).

На епископов, или пресвитеров, возложена обязанность преподавать водное крещение и совершать Вечерю Господню, как и вообще иметь неусыпное попечение о духовном благополучии каждого члена в отдельности.

Все изложения Нового Завета неоспоримо свидетельствуют о том, что епископы, или пресвитеры, занимают в церкви руководящее, но никак не господствующее положение.

Эту истину наш небесный Учитель выразил следующими словами: “Князья народов господствуют над ними, и вельможи властвуют ими; но между вами (т. е. в церкви) да не будет так а кто хочет между вами быть большим, да будет вам слугою; и кто хочет быть между вами первым, да будет вам рабом” (Мтф. 20,25—27).

Священное Писание говорит также и о диаконской должности (Деян. 6,1—6), или о так называемых помощниках. Диаконы суть помощники пресвитеров и служители церкви. На них возложена обязанность иметь сердечное попечение о следующих трех столах:

· о столе бедных, дабы никто из бедных членов поместной церкви не был обойден или лишен братской благотворительности (Деян. 6, 1);

· о столе Господнем, дабы этот стол, как-то: хлеб, вино, чаша, салфетки и скатерти всегда был в полной исправности для совершения Вечери Господней;

· о столе пресвитеров, дабы те не отвлекались от исполнения своих прямых обязанностей и не заботились о насущном хлебе.

Вообще, на диаконах лежит обязанность заботиться о насущных материальных нуждах всей церкви.

Несмотря на то, что Сам Господь определил для церкви эти два служения, мы все же не имеем права считать этих лиц стоящими над церковью, т. е. выше всех ее членов. Мы должны смотреть на них как на избранников церкви и утвержденных Господом на дело служения для созидания Тела Христова (Еф. 4, 12), членами которого они состоят в той же мере, что и другие. Эта истина особенно ясно усматривается из апостольских посланий, адресованных исключительно поместным церквам, а не их служителям. Апостолу Павлу не пришло в голову написать свое послание к римлянам в адрес епископа, но он написал его “всем находящимся в Риме, возлюбленным Божиим, призванным святым” (Рим. 1,7), как равноправным членам Тела Христова — Церкви Божьей. То же самое мы видим в послании к Филиппийцам 1, 1 и в других посланиях.

Из всего вышесказанного ясно усматривается, что принцип равноправия всех членов каждой самостоятельной поместной церкви не только доказывается личными изречениями Господа нашего Иисуса Христа, но что этого принципа держались и все церкви апостольского времени, осуществляя его практическим образом в своей жизни (1 Кор. 3, 5).

СЕДЬМОЙ ПРИНЦИП

Отделение церкви от государства

Перед нами последний принцип нашего исповедания, по своей важности он ничуть не уступает ни одному из предшествующих принципов. Незнание, неуважение проявленное к нему со стороны отдельных церквей, причинило много неизмеримого горя и печали тем, кто сознавал себя обязанным исполнять все новозаветные установления.

Историческое освещение

В темные века абсолютного иерархического произвола и грубого насилия, которое совершалось над инакомыслящими со стороны отдельных церквей, многие государства лишались своих лучших и благороднейших подданных (которые были солью всего населения) лишь только потому, что церковь была в союзе с государством. По причине этого союза пролито немало потоков слез и крови, и миллионы невинных жертв были убиваемы, распиливаемы, сжигаемы, утепляемы.

Мы стремимся к тому, чтобы все люди, к какому исповеданию они ни принадлежали бы (за исключением таких, действия которых оскорбляют чувства нравственности и целомудрия), не были стесняемы в своих гражданских и общественных правах, так как религия и гражданские права — два совершенно различных начала, которых никогда не следует смешивать.

Мы, евангельские христиане-баптисты, следуя этому принципу, никогда не прибегали к оружию для преследования или притеснения других из-за религиозных убеждений, не согласных с нашим верованием. Мы всегда подвергались гонениям, страдали и терпели всевозможные лишения за веру Христову, но сами никогда и никого не преследовали. Эта истина всем известна, но она особенно живет в памяти у братьев и сестер евангельских христиан-баптистов в России.

История христианства донесла до нас выступления донатистских христиан во времена Константина Великого (314 г.), которые возвышали свой голос против соединения церкви с государством, говоря: “Не дело императора вмешиваться в дела церкви, и не дело церкви вникать в дела государственные, а поэтому епископам нечего делать в царских палатах”.

Этот клич мощно раздавался во все века. Он не умолкал во времена самых свирепых гонений и страшных страданий, и везде, где люди прислушивались к нему и осуществляли его в жизни, он приносил им желанную свободу веры.

Еще в 1611 году баптисты Англии писали в своем вероучении: “Мы верим, что правительство не должно вмешиваться в религиозные вопросы и оно не имеет права принуждать людей исповедовать ту или иную религию, потому что единый Законодатель церкви и совести каждого человека в отдельности есть Христос”.

В 1644 году английскими баптистами было издано исповедание веры, в котором мы находим следующее выражение: “Мы признаем себя обязанными подчиняться гражданской власти во всем, кроме вопросов веры, в которых мы должны повиноваться только Христу, исповедуя и сохраняя свою веру даже среди испытаний и гонений, жертвуя своим имуществом, своими женами, детьми, отцами, матерями, братьями, сестрами, даже собственной жизнью и памятуя всегда, что мы должны повиноваться больше Христу, чем людям” (Лук. 14, 26; Деян. 4, 29).

Мы, евангельские христиане-баптисты, считаем, что ни меч, ни государственные законы не должны лишать человека возможности верить тому и исповедовать то, что он, по своему глубокому убеждению, признает за истину. Всегда и везде, где церковь опиралась на меч гражданской власти, она сама себе этим вредила, а если государство вмешивалось во внутренние распорядки церкви, христианство лишалось своей духовной красоты и низводилось до уровня мирского учреждения.

Самые лучшие отношения между церковью и государством устанавливаются тогда, когда каждое из этих учреждений и все граждане исполняют свои функции по предписанному Христом правилу: “Отдавайте кесарево кесарю, а Божие Богу” (Мтф. 22,21).

Сфера действия гражданской власти

Под гражданской властью мы подразумеваем те учреждения, которые уполномочены правительством издавать законы и устанавливать порядки, направленные на благо всем гражданам. По Слову Божью, такие учреждения установлены Самим Богом (Рим. 13, 1—7) “для наказания преступников и для поощрения делающих добро” (1 Петр. 2, 14).

На такую власть возложена обязанность заботиться о спокойствии граждан и благосостоянии их, иметь попечение о проведении в жизнь законов нравственности и целомудрия, так, чтобы нация не растлевалась в страстях. Но власти также имеют право производить суд и наказание над всеми, делающими зло, так как “начальник есть Божий слуга... ибо он не напрасно носит меч” (Рим. 13, 4).

Из вышесказанного мы видим, что сфера деятельности гражданской власти распространяется исключительно на временные, материальные вопросы настоящей жизни своих сограждан, тогда как сфера деятельности Церкви касается совести человека и его отношений с Богом. .

Каждый член Церкви Божьей также имеет свои гражданские права и обязанности. Слово Божье, приказывающее нам отдавать кесарево кесарю, в первую очередь относится к членам церкви. Эту обязанность верующие граждане осуществляют, когда они молятся за свое правительство (1 Тим. 2, 1—2) и “повинуются и покоряются начальству и властям” (1 Петр. 2, 13; Тит. 3, 1).

Как подданные своего государства, верующие граждане имеют право обращаться к гражданской власти за защитой или содействием, когда этого требуют обстоятельства (Деян. 16, 37; 22, 25).

Приоритет Божественной власти

Кроме этого на членах церкви лежит еще большая обязанность: “отдавать Божие Богу”. Отсюда видно, что государству не принадлежит право издавать законы или определять для своих граждан, где, когда и как они должны или не должны молиться или поклоняться Богу. Также не дело государства следить какую церковь посещают верующие граждане.

Область отношений человека с Богом может контролировать только Бог, только Ему одному подотчетна совесть человека (Деян. 4, 19—20).

Всеоружие Церкви

Слово Божье поучает нас, что всеоружие Церкви Божьей не плотское, но духовное, данное ей для разрушения твердынь сатанинских (2 Кор. 10, 3—5; 6, 3—7; 1 Иоан. 5, 8). Это оружие весьма различно!

В первую очередь это Слово Божье, которое “подобно молоту, разбивающему скалу” (Иер. 23, 29), или мечу обоюдоострому (Евр. 4, 12), который проникает в сердце человека.

Также и молитва есть сильное оружие, данное церкви для завоевания мира (Иак. 5, 16; 1 Тим. 2, 1—2; Мтф. 21, 22).

Кроме этого Бог даровал детям Своим и силу Духа Святого, которая сопровождает их свидетельство и действует на сердца неверующих людей, обличая в грехах (Иоан. 16, 9).

К всеоружию верующих принадлежит и сердечное братолюбие, и сила святой жизни.

Только этим оружием церковь Христа способна завоевывать и преображать души, создавая из них такое общество, в котором всеобъемлющая любовь Божья, действует как преобладающая сила.

Учение Иисуса Христа вечно (1 Петр. 1, 25); оно основано на Его смерти и воскресении и покоится на престоле Всемогущего Бога.

Мы знаем, что человечество может бичевать и распинать эту истину, но оно нисколько не может помешать ей воскреснуть из мертвых и победоносно восторжествовать над всеми человеческими заблуждениями.

Мы, евангельские христиане-баптисты, не имеем ни малейшего основания бояться, что наши принципы могут устареть и надо будет их пересматривать, ибо они основаны на вечном слове нашего Бога (Мтф. 24, 35).

Они Божественного происхождения и поэтому устоят и одержат победу над всеми хитросплетенными баснями и преданиями человеческими.

Сокращенный вариант книги 1924 г.


Не верь всему, что говорят

Дж. Макдауэлл

От авторов

Введение

Мифы о Боге

1. Космический полицейский

2. Бог Люка из "Звездных войн"

3. Добрый Дедушка Мороз

Мифы об Иисусе

4. Пророк Иисус

5. Иисус - выдающийся человек, и только

6. Сусальный Иисус

7. Иисус - мечтатель

8. Белокожий Иисус

Мифы о Библии

9. Одна, единственная

10. Библия и швейцарский сыр

11. Библия и игра в испорченный телефон

12. Быль или небыль

13. Доктор Лука и непонятно откуда взявшееся слово "политарх"

14. Истинные пророчества или череда случайных совпадений?

Мифы о Воскресении

15. Притворился умершим?

16. Игра в жмурки?

17. Игра в прятки?

Мифы о христианстве и христианах

18. Что русскому хорошо, то немцу смерть

19. Все познается в сравнении

20. На небесной перекличке будут все

21. Важно не то, что вы знаете, важно то, кого вы знаете

22. Интеллектуалам вход воспрещен

23. Джефф и профессор

24. Авраам Линкольн и экзамен по истории, назначенный на 10 утра

25. Тушеные помидоры и кроссовки

26. Сомнений быть не может

27. Домашние растения не отвечают на молитву

28. Грех, притворство и Билли Грэм

29. Коварное обещание змия

30. За что мне все это?

Мифы о жизни и счастье

31. Богатые - значит счастливые

32. Нахальство и ловкач Доджер

33. Со слабаками, слюнтяями и громилами мы не водимся

34. Мальчишки неисправимы

35. Пуп земли и центр вселенной

36. Не красавица, а чудовище

37. Как все - так и я

38. Секс - это не грязное слово

39. О ботинках, кораблях, о крабах и еще кое о чем

40. Когда перехватывает дыхание

41. Исцели себя сам

42. Дома - лучше

Благодарность

Когда выходит в свет одна из моих книг, это, как правило, результат совместных усилий людей, преданных своему делу, перед которыми я чувствую себя в долгу. И эта книга - не исключение. Я признателен Джоуи Поулу из издательства "Word Publishing", который познакомил меня с моим соавтором Бобом Хостетлером; Дейву Беллису, который вместе с Бобом придал книге ее окончательную форму; но особенно самому Бобу Хостетлеру. Для меня было большой честью работать с таким творческим и талантливым человеком, как Боб.

Его проницательность, чувство юмора и писательский дар очень помогли мне, и я уверен, помогут и вам тоже. Хотя эта книга - плод совместных усилий, Боб заслуживает особой похвалы.

Джош Макдауэлл

От авторов

В этой книге есть примеры как из моей жизни, так и из жизни Боба Хостетлера. Для облегчения чтения и понимания, с кем из нас произошел тот или иной случай, мы решили писать от первого лица.

Джош Макдауэлл

Введение

Возможно, он был талантлив так же, как Пикассо. С той лишь разницей, что Пикассо рисовал картины, а наш герой - фальшивые деньги.

В своем деле он был лучший. О его мастерстве ходили легенды. Целый год он трудился над тем, чтобы довести до совершенства набор штампов для печати фальшивых денег, которые и так были самыми лучшими из всех, когда-либо созданных.

Когда его поймали, этот "художник" решил устроить проверку сотрудникам спецслужб, которые пришли его арестовать. Он положил собственноручно изготовленную подделку 20-долларовой купюры рядом с той, которая послужила образцом. "Спорим, вы не найдете разницы между этими двумя купюрами!" - бросил он вызов стражам порядка.

Казначей не стал спорить.

"Разницы никакой и нет, - ответил он. - Та, которую вы взяли за образец, тоже подделка".

Многие христиане-подростки совершают сегодня ту же самую ошибку. Они безоговорочно принимают на веру то, во что верят их родители. Они слепо разделяют взгляды своих друзей. Усваивают ценности, принятые в обществе. Копируют стиль поведения, характерный для прихожан их церкви. Но, к несчастью, многое из того, чему они подражают, - это на самом деле фальшивка, как в случае с незадачливым фальшивомонетчиком.

Энни была поражена тем, как встретили в колледже ее предложение включить Библию в список чтения по всемирной литературе. "Ты, наверное, пошутила, - выразили свое мнение некоторые. - В Библии, конечно, есть несколько очаровательных мифов и легенд. Но не хочешь же ты, чтобы мы всерьез поверили во все это?"

Шестнадцатилетняя Саманта не задумываясь разделяет распространенную точку зрения, что "между христианами, будди-стами и мусульманами нет большой разницы. Суть всех религий все равно одна: все мы хотим оказаться в раю, только выбираем разные дороги, чтобы туда попасть".

Отношения между юношами и девушками Кен всегда представлял себе предельно просто. В его понимании они были неразрывно связаны с сексом: "Ты не мужчина, пока не сделал это!" Начало сексуальной жизни для него - это особый обряд посвящения, когда мальчик становится мужчиной.

Откровенный разговор Стефани с ее родителями раскрыл одно из ее убеждений. "Вы не можете навязывать мне свое мнение о том, что хорошо, а что плохо, - настаивала она. - Мне почти восемнадцать. Хватит читать мне наставления. Если вы считаете, что это плохо, еще не значит, что это плохо и для меня".

Где же правда, а где заблуждения? Подростки и молодежь сталкиваются с этим вопросом на каждом шагу: родители говорят им одно, а друзья другое. Голливудские фильмы проповедуют один образ жизни, а церковь учит, что так жить нельзя. Иногда это действительно справедливо, но чаще - за этим стоят всего лишь мифы.

Каждая глава нашей книги заканчивается небольшим заданием, построенном на материале этой главы и подкрепленном ключевыми стихами из Библии, в которых раскрывается данная проблема.

Авторы надеются, что после того как вы убедитесь в нелепости мифов, представленных на этих страницах, вы будете "...всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением" (1 Пет. 3:15). А кроме того, пусть ваша вера возрастет в такой мере, чтобы вы были готовы противостать и другим не вызывающим ни у кого возражений вымыслам, которые искажают Божье Слово или противоречат ему.

Мифы о Боге

1. Космический полицейский

Миф о том, что Бог только тем и занимается, что портит другим удовольствие

Многие люди представляют Бога неким космическим полицейским, стоящим в центре галактики подобно регулировщику, направляющему движение транспорта.

"Эй, вы! Да-да, вы. Кажется, вы там развлекаетесь? Немедленно прекратите все это!"

"А вы, с видеокассетой? Какой возрастной ценз? До шестнадцати? Давайте ее сюда, медленно и без глупостей!"

"А это что за парочка, целующаяся в темном углу? Ага, это ты, Синди? Ну и Роберт, конечно же, кто же еще! Чтобы я этого больше не видел. По крайней мере, в то время, когда я патрулирую этот район".

Бог только тем и занимается, что отравляет жизнь другим. Ведь все, что нам нужно, - это немного веселья. Но Бог так и норовит нам все испортить.

Дьявола же мы представляем бесенком, любящим развлечения. Комик Флип Уильсон сделал расхожей фразу: "Черт меня дернул это сделать". Такое впечатление, что "дружище" дьявол только и думает о том, как бы помочь нам повеселее провести время.

Это ложь.

Дьяволу нет дела до того, весело вам или нет. Он ненавидит вас до смерти. Он так и ждет случая, чтобы наброситься на вас. Как сказал апостол Петр, дьявол постоянно ходит, "ища, кого поглотить".

Гид, сопровождавший группу туристов, путешествующих по Святой земле, рассказал им об одной особенности страны, с которой они знакомились: "Вы, возможно, привыкли видеть в своей стране пастухов, которые гонят овец по полям и дорогам, следуя за стадом. А в Палестине все наоборот - пастух всегда идет впереди стада, указывая путь".

Когда же туристы встретили первое стадо овец, то их немало развеселило то, что они увидели: человек шел за стадом, а не впереди него. Смущенный гид спросил его: "Почему вы идете позади овец? Я всегда думал, что на Востоке пастухи ведут стадо за собой".

"Совершенно верно, - ответил незнакомец. - Пастух ведет овец за собой. Только я не пастух, я - мясник".

Так вот, сатана - мясник. Он совсем не жаждет доставить вам радость или удовольствие. Единственное, к чему он стремится, - это поглотить вас.

Иисус все расставил по местам и развеял этот миф, когда сказал:

Вор [сатана] приходит только для того, чтобы украсть, убить и погубить. Я пришел для того, чтобы имели [могли иметь] жизнь и имели с избытком. Ин. 10:10

Дьяволу нет дела до того, весело вам или нет. Единственное, чего он хочет,- это украсть, убить и погубить вас.

Бог же совсем не собирается портить вам все веселье. Он хочет, чтобы вы наслаждались жизнью, и наслаждались в полной мере. Он хочет, чтобы вы испытали полноту и радость жизни, "блаженство", о котором говорит псалмопевец:

Ты укажешь мне путь жизни: полнота радостей пред лицом Твоим, блаженство в деснице Твоей вовек. Пс. 15:11

Убедись сам

Чтобы убедиться в нелепости мифа о зануде, выполни следующее задание.

Прочитай 8-й стих из 5-й главы 1 Послания Петра. Как в этом стихе изображен сатана? Почему?

Прочитай стихи 1-8 из 2-й главы Книги Иова. Как сатана задумал испытать Иова? Почему?

Прочитай 1-й стих из 3-й главы Книги Пророка Захарии. Как собирается вести себя сатана по отношению к Иисусу?

Прочитай 10-й стих из 12-й главы Откровения. В этом стихе говорится о сатане. Что делал он "день и ночь"? Можешь ли ты на основании стихов из книг Иова и Пророка Захарии, которые ты только что прочитал, сказать, о ком говорится "братия наши"? Относятся ли эти слова и к тебе тоже?

2. Бог Люка из "Звездных войн"

Миф о том, что Бог - это безликая сила

Люк Скайуолкер, который только что спасся от "песчаных людей", оказался на планете Татуин, в обители спартанца Обай-вана Кеноби. Люк выясняет, что Обай-ван и есть тот самый рыцарь джедай, который сражался в войне машин с его отцом. Обай-ван дает ему световой меч, который когда-то принадлежал его отцу и по ходу диалога упоминает загадочное слово "сила".

"Сила?" - переспросил Люк.

На что Обай-ван ему ответил: "Понимаешь, сила - это то, что дает джедаю его власть. Это энергетическое поле, которое создают все живые существа. Оно повсюду вокруг нас и даже внутри нас. На этой силе держится вся галактика".

В необычайно популярной серии фильмов "Звездные войны" то и дело высказывается подобная расхожая идея. Такого взгляда придерживаются многие, представляя Бога как некую "силу". Для них Бог - это безликая бесформенная "энергия", которая таинственным образом пронизывает вселенную и управляет ею.

Но это всего лишь еще один миф.

Безусловно, Бог вездесущ и управляет всей вселенной. Его присутствие есть во всем, ведь Он - Дух. Но это не значит, что Он - какая-то таинственная "сила", неуловимая "энергия", которая "где-то там". Он не "нечто неопределенное", не "оно". Бог - Личность, как бы поразительно это ни звучало.

"Любящих меня я люблю, - сказал Он, - и ищущие меня найдут меня" (Прит. 8:17). Обратите внимание, что Бог говорит о Себе, используя личные местоимения. "...Меня... я ...меня ...меня". Похоже ли это на некую "космическую энергию"?

Не имеющий ничего общего с неопределенной безликой силой, Бог предстает нам в Библии как "Бог Авраама, Бог Исаака и Бог Иакова" (Исх. 3:15). Он раскрывает Свое имя Моисею. Являет Себя отроку Самуилу. Говорит с Исаией в храме. Он обращается к Иеремии: "Прежде нежели Я образовал тебя во чреве, Я познал тебя..." (Иер. 1:5). Апостол Павел называет Его "мой Бог", а царь Давид - "отцом сирот и заступником вдов". И все христиане приняли "Духа усыновления", поэтому могут называть Бога "Авва, Отче!" (Рим. 8:15).

Бог, истинный Бог, лично заинтересован в тебе. Он знает твое имя. "Вот, - обращается Он к Своему народу, - Я начертал тебя на дланях Моих..." (Ис. 49:16). "Он печется о вас", - говорит апостол Петр (1 Пет. 5:7). Иисус сказал, что "у вас же и волосы на голове все сочтены" (Мф. 10:30). Бог обещал:

И воззовете ко Мне, и пойдете, и помолитесь Мне, и Я услышу вас; и взыщете Меня, и найдете, если взыщете Меня всем сердцем вашим. Иер. 29:12-13

Это Бог обещал лично тебе.

Убедись сам

Это задание поможет тебе убедиться в нелепости мифа, о том что Бог - это безликая сила.

Прочитай стихи 12 и 13 из 29-й главы Книги Пророка Иеремии, которые приведены в последнем абзаце этой главы. Выдели в этих стихах все личные местоимения ("я", "ты", "меня" и. т. д.).

Найди отрывок из Книги Пророка Иеремии, который цитировался в этой главе (Иер. 1:5). Обведи личные местоимения в этой короткой ссылке.

Прочитай о встрече Моисея с Богом во Второй книге Моисеевой (Исх. 3:1-15). Как представился Бог Моисею в 6 стихе? Каким именем Он называет Себя в 14 стихе? Сколько раз Бог использует в этих стихах местоимение "Я" (подсчитай и запиши ответ здесь: _______)?

3. Добрый Дедушка Мороз

Миф о том, что Бог похож на Деда Мороза

"Что ж, Господи, я собираюсь дать Тебе шанс доказать, что Ты существуешь".

Боб встал на колени рядом со своей кроватью. Ему было семь, и он отчаянно хотел поверить в Бога. Поэтому он склонил свою непокорную рыжую голову над сложенными вместе руками и продолжил.

"Боже, я действительно хочу поверить в Тебя. Вот если проснувшись утром, я найду миллион долларов под моей кроватью, то поверю, что Ты действительно существуешь. И никогда больше не буду сомневаться в этом".

Он так и не получил тот миллион долларов.

Может, потому, что деньги ему были дороже, чем Бог. А может, потому, что тем утром миллион долларов (который он, конечно же, хотел получить мелкими купюрами) просто не поместился под его кроватью, ведь под ней и так уже лежала огромная куча вещей: игра "Монополия", гора солдатиков, магнитофон, ворох грязной одежды и пыльные плюшевые зайцы с медведями.

Но, скорее всего, под его кроватью наутро не оказалось денег потому, что его представление о Боге было неверным. Боб представлял Бога наподобие автомата, продающего напитки: произносишь молитву, нажимаешь кнопку, на которой изображено то, что тебе надо, и твое желание выполнено. Или образ Бога слился для него воедино с образом Деда Мороза, который сидит где-то в заснеженной дали и только и ждет случая, чтобы исполнить его пожелания. Если, конечно же, он будет молиться достаточно усердно и верить достаточно сильно. Как только он выполнит эти условия, Бог - але-оп! - тут же сбросит семилетнему малышу с небес все, что его душе угодно.

Что ни говори, такие мысли вполне объяснимы и простительны для ребенка. Но, к сожалению, многие люди, уже став взрослыми, продолжают представлять Бога своеобразным божественным автоматом, продающим желаемые товары. В своем понимании Бога они никогда не выходят за пределы мифа о Деде Морозе.

Бог с готовностью отвечает на молитвы. Он говорит: "Воззови ко Мне - и Я отвечу тебе..." (Иер. 33:3). Он даже обещает: "...прежде нежели они воззовут, Я отвечу; они еще будут говорить, и Я уже услышу" (Ис. 65:24).

Но молитва - это не монетка, которую надо бросить в автомат, чтобы получить то, что пожелаешь, а вера - это не кнопка, на которую надо при этом нажать. Бог не подчиняется нашим прихотям и капризам. Как бы усердно семилетний Боб ни молился о том, чтобы получить миллион долларов, как бы отчаянно ни верил в это, он все равно бы не нашел его под кроватью на следующее утро. И не потому, что Бог не любил его. Не потому, что Бог не отвечает на молитву. И даже не потому, что под кроватью не нашлось места для денег. Миллион так и не появился, потому что на самом деле Боб не молился, а загадывал желание.

Вопреки мифу о Деде Морозе, Бог - это не некий небесный автомат, раздающий дары и милости. Он выше всех наших мелочных желаний. Ведь это - всемогущий Бог, воплощенная Любовь. Он страстно желает, чтобы Его дети ответили на любовь, которую Он на них изливает. Чтобы мы любили Его, а не вещи; чтобы стремились к Нему, а не к тому, чтобы Он ответил на наши стяжательские молитвы. Он хочет, чтобы мы были послушны Ему не потому, что Он может дать нам миллион долларов, а потому, что мы любим Его и хотим быть Ему угодными.

Как ни странно, как только мы перестанем представлять Бога как автомат, продающий всякую всячину, или как доброго Деда Мороза, то, как и обещает Слово Его, "...чего ни попросим, получим от Него, потому что соблюдаем заповеди Его и делаем благоугодное пред Ним" (1 Ин. 3:22).

Убедись сам

Чтобы убедиться в абсурдности мифа о том, что Бог похож на Деда Мороза, выполни следующее задание.

Каждый из приведенных ниже стихов говорит об условии, при котором на молитву будет дан ответ. Это условие можно выразить одним словом. Напиши его на строчке рядом со стихом.

2 Пар. 7:14

Иер. 29:13

Мк. 11:24

Иак. 5:16

1 Ин. 5:14

Мифы об Иисусе

4. Пророк Иисус

Миф о добром учителе

Бесы, бесята и дьяволята, попрошу внимания!"

Нечестивое собрание падших ангелов, проходившее в одной из зловещих пещер преисподней, было объявлено открытым.

"Это заседание, которое проходит под председательством его злодейского величества, посвящено обсуждению и выработке стратегии по предотвращению перехода человеческих особей в стан нашего Врага. Предлагаю обсудить предложение, поступившее от Мерзопакостника".

Отвратительный, весь в бородавках, бес пробрался вперед и повернулся лицом к дьявольскому сборищу.

"Мои презренные коллеги, - начал свою речь Мерзопа-костник, - я предлагаю, чтобы ученые светила нашего мрачного царства, которые вплотную заняты насаждением оккультизма и теорией организации всевозможных сект, направили свои усилия на распространение мысли о том, что Сын нашего Врага был обыкновенным „добрым учителем“".

"Чтоб тебя ..., Мерзопакостник! - выругался его оппонент справа, поднимаясь на свои копыта. - Да за такое предложение, за которым скрывается дружественное отношение к Сыну Врага, тебя надо отдать на растерзание нашему нечестивейшему собранию!" Несколько демонов, стоявших рядом с Мерзопакостником, в предвкушении облизнули свои заскорузлые губищи.

"Ну и дурень же ты, - парировал Мерзопакостник. - Никакого дружественного отношения в моем предложении нет". Он гордо расправил плечи: "Мое предложение дьявольски хитроумное".

Поднялся еще один бес.

"Как ты можешь называть такую посредственную идею дьявольски хитроумной?"

"Да просто потому, - ответил Мерзопакостник, - что, называя Его еще одним „добрым учителем“, мы тут же поставим Его в один ряд с Моисеем, Заратустрой, Мухаммадом... И это будет проклятие под видом похвалы".

Толпа притихла, осознав всю хитроумность замысла Мерзопакостника.

"Как же вы не понимаете, глупцы, что если люди поверят, будто Он всего лишь „добрый учитель“, то они так и не узнают, что Он - Господь, что Его природа - Божественная".

"Ну уж нет, - возразил бес по имени Брюзга. - Они никогда не купятся на это! Он ясно дал всем понять, Кем является на самом деле".

"Брюзга прав, - загомонили другие. - У людей есть Книга. Они знают, что Он сказал про Себя: „Прежде, нежели был Авраам, Я есмь“(Ин. 8:58). Они читали Его слова о славе, которую Он делил с Отцом еще до сотворения мира".

"Вот именно, болван, - добавил Брюзга. - Они знают, что Он заявил, что обладает властью знать все помышления люд-ские и все, что происходит в их сердцах, а также прощать грехи. Он Сам сказал им: „Я сошел с небес“. Они знают, что Он за-явил, что обладает властью воскреснуть из мертвых, и что были свидетели, которые подтвердили Его воскресение. Они не настолько глупы, чтобы поверить, будто простой человек, обыкновенный „добрый учитель“ мог совершить нечто подобное!"

"А кроме того, - торжественно закончил свое выступление Брюзга, - им придется признать, что если то, что Он заявил о Себе, - неправда, тогда Он никакой не „добрый учитель“.... Тогда Он либо лжец, либо сумасшедший!"

В зале поднялся ропот. Демоны, стоявшие рядом с Мерзопакостником, снова начали облизываться в предвкушении скорой расправы, но он по-прежнему выглядел уверенным.

"Я должен напомнить моим презренным товарищам об одной человеческой слабости, которая нередко позволяет нам добиваться своего. Смертные частенько выбирают ложь, даже когда они знают правду. Как сказал в одной из Своих речей Сам Сын Врага: „Если Моисея и пророков не слушают, то, если бы кто и из мертвых воскрес, не поверят“".

Мерзопакостник сел, самодовольно ухмыляясь. Голодные демоны, окружавшие его, обменялись разочарованными взглядами.

"Предложение Мерзопакостника, - проревел председатель, - одобрено дьявольским собранием. С этого момента распространение мифа о „добром учителе“ признано официальной стратегией ада".

Убедись сам

Чтобы доказать нелепость мифа о добром учителе, выполни следующее задание: совмести слова Иисуса, где Он говорит о Себе, со ссылками на стихи из Нового Завета.

А. Мф. 5:17 "Имею власть отдать ее [жизнь] и власть имею опять принять ее".

Б. Мф. 12:8 "...Я наперед сказал вам все".

В. Мф. 24:30 "...Кто соблюдет слово Мое, тот неувидит смерти вовек".

Г. Мк. 2:10 "...И увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою".

Д. Мк. 13:23 "Ибо Сын Человеческий есть господин и субботы".

Е. Лк 12:9 "Женщина говорит Ему: знаю, что придет Мессия, то есть Христос;... Иисус говорит ей: это Я..."

Ж. Лк. 22:70 "...Сын оживляет, кого хочет".

З. Ин. 4:25, 26 "А кто отвергнется Меня пред человеками, тот отвержен будет пред Ангелами Божиими".

И. Ин. 5:21 "Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет".

К. Ин. 8:51 "...Сын Человеческий имеет власть на земле прощать грехи..."

Л. Ин. 10:18 "Я пришел... закон... исполнить".

М. Ин. 11:25 "И сказали все: итак, Ты Сын Божий? Он отвечал им: вы говорите, что Я".

5. Иисус - выдающийся человек, и только

Миф о суперзвезде

Рок-опера Эндрю Ллойда Вебера "Иисус Христос - суперзвезда", которая была поставлена в начале 70-х гг. XX в., вызвала радикально противоположные отзывы. Одни говорили, что это "богохульство", другие - что это "шедевр"! По ходу действия Мария Магдалина пела песню об Иисусе, которая позже стала хитом на всех радиостанциях. Она называлась "Я не знаю, как любить Его".

Мало того, что в этой песне пелось о страстной романтической любви Марии Магдалины к Иисусу (на что нет и намека в Библии), помимо этого, в ней были слова, являющиеся отражением еще одного распространенного мифа об Иисусе Христе. Мария пела: "Он - человек. Он всего лишь человек".

Это миф.

Иисус действительно человек. Он был рожден женщиной в загоне для скота. Те из вас, кому довелось побывать в хлеву, могут представить себе даже те запахи, которые окружали Иисуса, когда Он появился на свет, - возможно, это не самые приятные запахи.

Но, вопреки мифу о суперзвезде, человеческая природа - лишь часть природы Иисуса. Библия предельно ясно говорит о двойственности Его естества: "Ибо в вас должны быть те же чувствования, какие и во Христе Иисусе: Он, будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек" (Флп. 2:5-7).

На протяжении нескольких веков люди бились над тем, чтобы понять двойственную природу Иисуса. Иногда христиане (и не христиане, такие как талантливый Ллойд Вебер) придавали такое большое значение человеческому естеству Иисуса, что затеняли Его божественность. Другие же, наоборот, пытались свести на нет Его человеческие качества. В результате у многих людей складывается однобокое представление об Иисусе Христе. В то время как Слово Божье не оставляет места для сомнений. Он - "Бог" (Мф. 1:23); и в то же время Он - "человек Христос Иисус" (1Тим. 2:5), в полном смысле этого слова.

В классической арабской сказке "Тысяча и одна ночь" рассказывается о том, что халиф Багдада имел обыкновение ходить по улицам города, переодевшись крестьянином, чтобы узнавать из первых рук, как живет его народ. Иисус же сделал неизмеримо больше, чем этот халиф. Он не просто пожертвовал на время своим царским положением - Он принял "образ раба". Он - Бог и Царь царей - сошел на землю с небес.

Иоанн, ученик Христа, который ходил по тем же пыльным дорогам, что и его Учитель, который делил с Ним скудную земную пищу, рыбу и хлеб, написал о Нем - о Том, Кого он знал человеком:

В начале было Слово [Иисус], и Cлово было у Бога, и Слово было Бог. Ин. 1:1

В этом известном вступлении к своему Евангелию Иоанн не оставляет сомнения по поводу того, Кого он подразумевает под "Словом".

И Слово стало плотию и обитало с нами, полное благодати и истины; и мы видели славу Его, славу, как Единородного от Отца.

Ин. 1:14

Убедись сам

Выполни это задание, чтобы убедиться в нелепости мифа о суперзвезде.

Иисус и Его ученики были иудеями, которые хорошо знали о том, кто достоин человеческого поклонения. Прочитай указанные отрывки из Священного Писания и напиши напротив каждого, кому следует поклоняться в соответствии с этим стихом.

Исх. 20:3

Вт. 6:14-15

Лк. 4:8

А теперь прочитай следующие стихи и укажи, кому следует поклоняться в соответствии с этими стихами из Библий.

Мф. 2:2, 11

Мф. 28:17

Евр. 1:6

Так как Священное Писание четко говорит о том, что поклоняться следует лишь Богу, какой вывод, по-твоему, нужно сделать на основании тех стихов, в которых говорится об Иисусе?

6. Сусальный Иисус

Миф о кротком и мягком Иисусе

Вы глубоко заблуждаетесь, если думаете, что Иисус был слабаком и говорил сладеньким голосом; или если представляете Его неженкой с холеными ручками, как Его часто изображают художники на своих полотнах.

Он был Поэтом, это правда, Он мог красиво говорить о птицах небесных и полевых лилиях. Правда и то, что Он был прекрасным Рассказчиком, который слагал истории о женщинах, пекущих хлеб, и рыбаках, закидывающих сети. Правда, что Он был добрым Назарянином, который качал маленьких детей на коленях и веселил их. Он действительно был безмолвным Узником, который с полным спокойствием стоял перед правителями и переносил горькие оскорбления, не вымолвив ни слова. Но тем не менее Иисус был настоящим мужчиной. Плотником с мозолистыми руками. Странником, привыкшим к долгим скитаниям по пустыне. Мужчиной, который был настолько отважен, что мог резко высказываться против коррумпированных правителей Своего времени, называя их "гробами окрашенными", "слепыми поводырями" и "ехиднами". Исследователь Библии Дж. Б. Филлипс сказал:

Безмерно жаль, что так мало слов рифмуется со словом "ребенок", чтобы сочинить достойный церковный гимн. [Иначе] нам бы не пришлось так часто слышать припев песенки, которую сотни тысяч из нас выучили еще детьми:

Добрый Иисус смотрит на ребенка,

На малого ребенка, мягко и кротко.

...Очевидно, мы намеренно используем слово "кротко", чтобы охарактеризовать взгляд человека, который не колеблясь бросал вызов религиозным людям своего времени, выставляя напоказ их лицемерие; человека, у которого хватило духу пройти сквозь разъяренную толпу и остаться невредимым; человека, который был настолько значительным, что власти считали, что Он представляет опасность для общества; ...человека настолько отважного, что Он намеренно пошел навстречу тому, что, как Он знал, означало для Него смерть, несмотря на мольбы друзей, желающих Ему добра!

Привычный для многих взгляд на Иисуса как на слабого, сентиментального и женоподобного - очередной миф. Он действительно был добрым. Он был смиренным. Но Его доброта и смиренность не означают отсутствие силы; на самом деле это признак силы, которая находится под контролем.

Согласно Евангелию, Иисус, войдя в храм Божий в Иерусалиме, пришел в ярость от того, что там увидел, и собственноручно выгнал всех торговцев и менял (возможно, это был не единичный случай) из храма. Ни один из них не осмелился протестовать или дать отпор этой вспышке праведного гнева. Более того, несмотря на то что Он сделал нечто, за что любой другой на Его месте был бы сурово наказан, Он остался в храме не только для того, чтобы учить, но, как повествует Евангелие от Марка, чтобы не позволить торговцам вернуться. Иисус не относился к злу с кротостью. Он не был мягким с лицемерами. Он не улыбался безмятежно в ответ на злые поступки.

Конечно, Иисус был тем человеком, который любил детей и с удовольствием держал их на коленях, но Он также был тем, кто невозмутимо смотрел в лицо Своим врагам.

Убедись сам

Чтобы убедиться в нелепости мифа о кротком и мягком Иисусе, выполни это задание.

Прочитай стихи 31-33 из 13-й главы Евангелия от Луки. Как Иисус отвечает фарисеям, которые говорят, что Его жизни угрожает опасность? Как Он называет Ирода? Показывает ли нам этот случай, что Иисус обладал сильным характером?

Прочитай стихи 1-39 из 23-й главы Евангелия от Матфея. Обрати внимание на силу и нелицеприятность слов Иисуса, когда Он говорит о фарисеях и книжниках. Перечисли эпитеты, которыми Он наделяет их:

Стих 13

Стих 16

Стих 17

Стих 19

Стих 33

7. Иисус - мечтатель

Миф об Иисусе, витающем в облаках

Послушай, парень, - сказал Дэн, сверля меня глазами, - перестань вешать мне лапшу на уши о том, что какой-то малый, который жил две тысячи лет назад и проводил большую часть времени, слоняясь по окрестностям в белом одеянии и рассказывая людям всякие байки, может что-то изменить в моей настоящей жизни". Он провел рукой по горлу, давая мне понять, как ему все это надоело.

"У меня нет времени на всякую ерунду, - продолжил он. - Я хочу сказать, что все эти истории про Иисуса хороши для женщин и детей, которые любят слушать всякие басни, и, возможно, это даже пойдет им на пользу... Но мне вряд ли. Иисус не имеет никакого отношения к парню, которому нужно срочно разобраться с неисправностью в одной машине и починить двигатель у другой".

Дэн повторял то, что многие думают сегодня об Иисусе. Для них Он - улыбающаяся, облаченная в белое одеяние фигура с нимбом над головой, в точности как одна из пластиковых фигурок на приборной панели автомобиля. "Иисус, - говорят они, - это для тех, кто витает в облаках. Но Он не имеет никакого отношения к тем, кто изучает физику в университете, или работает на фабрике или к тем, чьим детям нужны пластины для зубов". Как будто Иисус имеет такое же отношение к современной жизни, как игрушечные ракеты к полетам в космос.

Это миф.

Правда то, что основатели таких нехристианских религий, как буддизм и конфуцианство, были людьми, которые провели свою жизнь в размышлениях и созерцании.

Иисус же был тружеником. Он был плотником. Так и представляю себе Его в мастерской, двери которой выходят на одну из пыльных улиц Назарета, а над входом висит вывеска "Иисус, сын Иосифа, плотник". Я вижу, как Он склонился над доской из кедрового дерева, зажатой на верстаке. На Нем кожаный фартук, а на лбу выступили капли пота. Он тянется за ножом, затем берет деревянный молоток. Мастерская наполнена запахом кедровой стружки, устилающей пол.

Иисус из Назарета испытал на Себе, что такое нелегкий труд плотника, проработав восемнадцать, или даже больше, лет. Его руки стали мускулистыми, а на ладонях появились мозоли. Он был также знаком с тем, как вести дела: нужно было составлять смету, принимать заказы, назначать цену.

Он знал, что такое заботиться о семье. У Него были младшие братья и сестры, которые после смерти Иосифа оста-лись на Его попечении. Он, без сомнения, знал, как обеспечить детей одеждой или сбить цену на товар у торговцев на рынке.

Иисус из Назарета не был каким-то мечтательным святошей. Его мир, как и наш, был пыльным и зачастую плохо пах. Его руки бывали грязными. Ему часто приходилось засыпать прямо на голой земле. И когда Его земная жизнь подошла к концу, Он умер мучительной смертью, исходя поˆтом и кровью. И все же есть огромная разница между жизнью Иисуса и твоей. Его жизнь и смерть принесли прощение и спасение для всех "верующих в Него" (Ин. 3:16).

Убедись сам

Чтобы убедиться в абсурдности мифа об Иисусе, витающем в облаках, выполни следующее задание. Прочитай стихи 1-6 из 6-й главы Евангелия от Марка. Каким привыкли видеть Иисуса люди из Его родного города Назарета? Был ли Он для них:

· отшельником,

· созерцателем,

· святым монахом,

· тружеником.

Отметь также в этом отрывке место, где говорится о сестрах и братьях Иисуса (сделай то же самое в параллельном месте из Евангелия от Матфея 13:53-58). Можно ли сказать, что они были младше Иисуса? Есть ли еще в этом отрывке слова, подтверждающие, что они были младше Его и по-прежнему находились дома в Назарете?

8. Белокожий Иисус

Миф о расовом превосходстве

Большинство американцев и европейцев изображают Иисуса из Назарета похожим на Чарлтона Хестона или Уильяма Дефо. С каштановыми волосами и карими глазами, красивым.

Ну и самое главное - конечно же, белокожим. Восточного типа. Возможно, загорелым, но уж точно белым. Такой тип "белых" можно встретить в Калифорнии, или Миннеаполисе, или в Пиории, (штат Иллинойс).

Но это миф.

Множество людей и движений сплотилось, чтобы насадить этот миф. Ку-клукс-клан проповедует превосходство белых протестантов над черными, иудеями и всеми остальными. Некоторые из них воображают, что Иисус на их стороне, потому что Он был таким же белым, как и они.

Когда гитлеровское нацистское движение еще только зарождалось, смерть Иисуса использовалась как главный аргумент, чтобы настроить народные массы против евреев. "Евангелие" от нацистов детально объясняло, почему белые арийцы имеют превосходство над всеми остальными. Они, конечно, тоже вообразили себе, что Иисус был бы на их стороне. Ведь, в конце концов, Он тоже был "белым", не так ли?

Крестоносцы. Инквизиция. Погромы в царской России. Ввоз рабов в Новый Свет. Миф о расовом превосходстве стал причиной многих отвратительных преступлений и зверств в истории.

Миф о расовом превосходстве жив и поныне. Люди по-прежнему изображают Иисуса спасителем с чертами англо-саксонца. Они рисуют Его с нежно-розовой кожей. Они приписывают Ему внешний облик, классовую принадлежность и привычки, которые подсказывает им их евро-американское воображение. Но Иисус не был белокожим и не принадлежал к среднему классу.

По всей вероятности, цвет кожи у Иисуса был гораздо темнее, чем у среднего американца или европейца. Он был рожден евреем, жил как еврей и оставался евреем всю Свою жизнь. Его смуглая кожа, как и у всех представителей народов Среднего Востока, возможно, выглядела еще более смуглой, когда Он стоял рядом с Пилатом, белокожим римлянином.

И несмотря на то, что Иисус пришел в наш мир в определенном месте, в определенное время и обладал определенными расовыми признаками (которые намного больше отличаются от расовых признаков американцев, чем принято показывать в голливудских фильмах), в широком смысле слова Иисус выше расовых границ.

Он был иудеем, но при этом свободно и уважительно разговаривал с самарянкой.

Обычаи запрещали иудеям заходить в дом иноверца. И все же, когда римский сотник пришел к Нему просить исцелить своего слугу, который лежал дома и жестоко страдал, Иисус ответил: "Я приду и исцелю его" (Мф. 8:7).

Когда Его преследовала хананеянка, умоляя исцелить ее дочь (хананеи с давних пор были врагами израильтян), Иисус, отметив, как велика была вера этой женщины, исцелил ее дочь.

Ему тоже довелось стать жертвой расовой дискриминации. Однажды Его путь должен был пройти через самарянское селение, но Его там не приняли, потому что самаряне догадались, что Он был израильтянином, направляющимся в Иерусалим.

В обществе, в которое Иисус попал, когда стал человеком, люди делились по трем основным признакам. Их права, привилегии и положение определялись их национальностью (еврей или нееврей), классом (раб или свободный человек) и половым признаком (мужчина или женщина). Но, несмотря на это, Иисус принес Благую весть, которая означала радикальный разрыв с предубеждениями прошлого. Павел облек эту мысль в яркую словесную форму, когда написал:

Ибо все вы сыны Божии по вере во Христа Иисуса; все вы, во Христа крестившиеся, во Христа облеклись. Нет уже Иудея, ни язычника; нет раба, ни свободного; нет мужеского пола, ни женского: ибо все вы одно во Христе Иисусе. Гал. 3:26-28

Последователи Иисуса должны быть подобны Ему не по цвету кожи или иному физическому признаку, но в том, что они принимают и любят людей независимо от их пола, принадлежности к определенному классу или расе.

Иисуса белый мальчик видит белым,

Младенца, что сегодня нам рожден.

Иисуса белый мальчик видит белым,

Как лилия, белее снега Он.

Иисуса черный мальчик видит черным,

Спит Сын Марии, маленький Христос.

Иисуса черный мальчик видит черным,

Того, Кто мир пришел спасти от слез.

Иисуса желтый мальчик видит желтым,

С глазами узкими и темными, как дым.

Иисуса желтый мальчик видит желтым,

И он в молитве склонится пред Ним.

Иисуса красный мальчик видит красным,

Спасителя, сошедшего с небес.

Иисуса красный мальчик видит красным,

И Ангелы поют Благую весть.

Всем детям мира с разным цветом кожи

Картина эта видится такой:

Иисус - в яслях, с лицом, на них похожим,

В Его улыбке счастье и покой.

Отложим же скорее все проблемы,

С любовью принося свои сердца

Родившемуся ночью в Вифлееме,

Тому, Кто нам открыл любовь Отца.

"Его видят дети", слова Уайлы Хатсон, музыка

Альфреда Берта, TRО авторское право,

1954 (обновлено), 1957 (обновлено), Hollis

Music, Inc., New York, N.Y. Used by permission

Убедись сам

Чтобы убедиться в нелепости мифа о расовом превосходстве, выполни следующее задание.

Приведенные ниже ссылки на библейские стихи относятся к процитированным стихам или эпизодам из Нового Завета, которые упоминаются в этой главе. Прочитай каждый отрывок, кратко запиши основную мысль на отведенной для этого строчке и подпиши на полях этой главы соответствующие ссылки на Библию.

1. Лк. 9:51-56

2. Ин. 4:1-26

3. Гал. 3:26-28

4. Мф. 8:5-13

5. Мф. 15:21-28

Мифы о Библии

9. Одна, единственная

Миф о том, что Библия - просто еще одна великая книга

Вы, конечно, уже слышали эти слова. Возможно, даже не один раз. Обычно таким тоном люди разговаривают с душевнобольными: "Вы регулярно читаете Библию? Как интересно".

В другой раз кто-нибудь, дружески похлопав вас по плечу (так обычно хлопают послушного щенка, чтобы выразить ему свое одобрение), скажет: "Что ж, Библия - это хорошо. Она намного полезнее, чем все эти „Илиады“ и „Одиссеи“".

И уж конечно, время от времени вы сталкивались с учителем или профессором, который хвастался, что на его полке нашлось место для Синодальной Библии (в англ. версии - Библии короля Иакова - это Библия на староанглийском) - скорее всего, это запыленный экземпляр, который ни разу не брали в руки, но тем не менее он там стоит - рядом с "Государством" Платона, "Энеидой" Вергилия и полным собранием сочинений Шекспира. Все книги на своих местах, и среди них Библия - один из "величайших" шедевров литературы.

Это миф.

Библия - это не один из шедевров. Такой книги, как эта, больше не существует. Она - одна, единственная.

Если ваш учитель по литературе хочет поставить ее на одну из книжных полок в классе рядом с другими книгами, тебе лучше посоветовать ему купить еще один книжный шкаф - для Библии, которую надо поставить на самую высокую полку. И чтоб она стояла там одна-единственная.

Библия уникальна.

В своей книге "Все о Библии" Сидни Коллетт цитирует слова профессора М. Монтиро-Уильямса, который на протяжении сорока двух лет штудировал восточную литературу. Он сказал: "Сложите эти книги, если, конечно, очень хочется, в левом углу своего стола; но правый - оставьте для Библии. Положите ее там одну, вдалеке от всех остальных. Так как... ее и так называемые священные книги Востока разделяет огромная пропасть, которую никогда не преодолеть ни одной книге".

Библия - вершина литературного творчества. Некоторые книги пишут на протяжении всей жизни; чтобы написать Библию, потребовалось приблизительно шестнадцать веков. Некоторые книги - это совместный труд группы ученых; Библия - это плод работы более сорока авторов из разных сословий и профессий - ее писали короли, крестьяне, философы, рыбаки, поэты, государственные деятели и ученые. Ее писали в пустыне и в подземелье, во дворце и в изгнании, в момент войны и в мирное время.

Библия создавалась на трех континентах и была написана на трех языках; она раскрывает сотни самых разнообразных тем. В ней можно найти проникновенные поэтические строки, детальное описание исторических событий, захватывающие биографии, письма, мемуары и пророчества. Тем не менее, эта на удивление разнообразная книга поразительным образом не распадается на отдельные части. Такая целостность достигается благодаря развитию одной и той же истории с первой страницы и до последней - это история искупления человека Богом.

Однажды ко мне приехал представитель издательства, выпустившего серию книг под названием "Великие книги Запада". Он искал продавцов для книг этой серии и потратил пять минут на то, чтобы рассказать мне о ней. После того как он закончил, я полтора часа рассказывал ему о самой великой Книге на свете.

Я задал ему небольшую задачку: попросил найти десять авторов из этой серии, которые принадлежали бы к одному и тому же классу, поколению, эпохе, жили бы в одной стране и говорили бы на одном и том же языке, имели схожий характер и написали бы на сходную тему, вызывающую много споров.

Затем я спросил: "Сошлись бы взгляды этих авторов по этому вопросу?"

Мужчина помедлил и ответил: "Нет".

Тогда я спросил: "А на что были бы похожи их книги?"

На этот раз он ответил не задумываясь: "На набор разных текстов!"

Два дня спустя этот человек отдал свою жизнь Христу, потому что он осознал уникальность Библии и того, о чем в ней написано.

Убедись сам

Чтобы убедиться в нелепости мифа о том, что Библия - это всего лишь еще одна великая книга, прочитай стихи, на которые указывают ссылки внизу. В них Библия сравнивается не с книгами, а с чем-то другим, не менее могущественным. Прочитай внимательно каждый стих. Затем выпиши то, с чем можно сравнить Библию, и подумай, на каком основании можно сделать такое сравнение. Кроме того, отметь, можно ли провести такие сравнения с какой-нибудь другой книгой.

Иер. 5:14

Иер. 23:29

Рим. 1:16

Еф. 6:17

Евр. 4:12

10. Библия и швейцарский сыр

Миф о туманных и неясных местах, которые якобы имеются в Библии

Многие люди, понимают они это или нет, смотрят на Библию как на швейцарский сыр: там действительного много полезного, но и "дыры" тоже имеются.

"Конечно, Библия - это полезная и вдохновляющая книга, - скажут они. - Особенно я люблю псалмы, такие как 23-й псалом, - он удиви-и-ительно красивый".

Но если спросить об их отношении к Библии более серьезно, то в конце концов они признаются: "Безусловно, в Библии не все безупречно, знаете ли. Я имею в виду, что там ведь есть ошибки и тому подобное. Но это меня не смущает. Как-никак ее писали не для того, чтобы она стала учебником по истории. В вопросах веры и учения, как и положено, она точна".

Это миф.

Очень часто те, кто делают подобные заявления, имеют лишь отдаленное представление о тех "ошибках", о которых они говорят. На самом деле никаких "дыр" в Библии нет, и она не пестрит ошибками. Это вдохновенное Слово Божие, которое поразительным образом записывали на протяжении тысячи шестисот лет около сорока разных авторов. Она поразительным образом сохранилась до наших дней благодаря кропотливому труду писцов и точности ученых. Ветхий и Новый Заветы - это наиболее точные и надежные документы, дошедшие до нас с древних времен.

Последователи Иисуса не могут пренебрегать тем фактом, что Сам Господь верил в точность Писания. Он сказал: "...не может нарушиться Писание" (Ин. 10:35). Он принимал историю, произошедшую с Ионой, как неоспоримый факт. Даже в Своей схватке с сатаной в пустыне Он цитировал Писание. Неоднократно ссылался на него, когда учил людей. При этом и к учению, и к историческим деталям и событиям Ветхого Завета Он относился как к достоверным.

Все те, кто писал Новый Завет, тоже подтверждали, подобно Иисусу, достоверность всего Писания. Апостол Павел сказал:

Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности. 2 Тим. 3:16

Как и другие апостолы, он признавал богодухновенность Нового Завета, говоря: "...тот да разумеет, что я пишу вам, ибо это заповеди Господни" (1 Кор. 14:37).

Действительно, в Библии можно встретить описание одного и того же события с разных точек зрения, заметить, как по-разному расставлены акценты в пересказе происходящего, и другие кажущиеся несоответствия. Действительно, были сложности в переводе текстов с языков оригинала - греческого и иврита. Действительно, была масса неправильных толкований библейских отрывков. И все же, когда христиане ХХв. открывают Библию, они читают богодухновенное, достоверное, точно сохраненное Слово Божие. "Трава засыхает, - сказал Исаия, - цвет увядает, а слово Бога нашего пребудет вечно" (Ис. 40:8).

Убедись сам

Чтобы убедиться в абсурдности мифа о том, что Библия полна "дыр", выполни следующее задание.

Прочитай стихи 1-11 из 4-й главы Евангелия от Матфея. Иисус отвечает на искусительную речь дьявола словами Писания. Используя симфонию к книгам Священного Писания или Библию с параллельными местами, определи место из Священного Писания, которое Он цитировал, затем запиши ниже ссылку на него:

Стих 4

Стих 7

Стих 10

Затем прочитай:

Стихи 38-41 из 12-й главы Евангелия от Матфея, в которых Иисус ссылается на случай, произошедший с одним из пророков и записанный в Книге Пророка Ионы.

Стихи 23-26 из 2-й главы Евангелия от Марка, в которых Иисус упоминает событие, описанное в стихах 6,7 в 21-й главе Первой книги Царств.

Стихи 14,15 из 3-й главы Евангелия от Иоанна, в которых Иисус ссылается на событие, подробно описанное в 21-й главе Книги Чисел.

Теперь реши: ставит ли Иисус под сомнение достоверность или истинность существования этих людей и событий или принимает их как реальные факты? Что ты можешь извлечь из этого для себя?

11. Библия и игра в испорченный телефон

Миф о недостоверности Библии

Игра в испорченный телефон не только пользуется необычайной популярностью на протяжении многих лет, но и помогает понять, насколько важно быть точным в передаче информации.

Как вы помните, в этой игре участвует группа людей, которые садятся в круг. Кто-то шепчет на ухо соседу короткое сообщение. Тот повторяет эту фразу своему соседу, и так дальше по кругу, пока сообщение не вернется к тому, кто произнес его первым.

Часто фраза, которая возвращается к тому, кто произнес ее первым, настолько отличается от того, что он сказал, что становится смешно. Например, фраза "Если спортом не заниматься, можно толстым остаться" в итоге превращается в нечто типа "Ели тортом полным Стаса!"

Многие думают, что с Библией, которая дошла до нас, произошло то же самое, что и с начальной фразой из игры в испорченный телефон. Они считают, что текст, который находится между двумя обложками (зачастую с их именем, выгравированным золотом на обложке), настолько далек от того, что действительно было записано тысячи лет назад, что никто хоть сколько-нибудь здравомыслящий не поверит в его достоверность.

Это миф.

Прежде всего, Ветхий Завет переписывался с такой тщательностью, что когда весь манускрипт был уже почти переписан, буква за буквой, и писец вдруг делал ошибку, то манускрипт уничтожался.

Кроме того, еврейским писцам, переписывавшим Священное Писание на иврите, надлежало строго придерживаться определенных правил:

• каждая копия должна быть сделана на новой поверхно-сти, предназначенной специально для этого и изготовленной особым способом;

• каждая копия должна быть написана с определенным числом столбцов, шириной в тридцать букв, и с определенным числом строчек в каждом столбце;

• каждая копия должна быть выполнена чернилами определенного цвета и качества;

• каждая копия должна быть выполнена с оригинала, чья подлинность установлена;

• ни одна буква не должна быть записана по памяти, как если бы кто-то, бросив взгляд на слово "на", записал букву "н", а затем сразу "а", не посмотрев еще раз на оригинал; каждая буква должна переписываться строго с оригинала;

• ни одна буква не должна сливаться с другой или заходить на нее. Между буквами должно сохраняться расстояние, равное толщине волоса или нитки;

• каждая буква на каждой странице каждой книги должна быть подсчитана, и их количество сверено с оригиналом. Число каждой отдельной буквы алфавита, встречающейся в книге, должно быть подсчитано и сверено с оригиналом. Буквы, стоящие в центре слов, составляющих Пятикнижие Моисеево, и буквы, стоящие в центре слов всех книг Библии, написанных на иврите, должны подсчитываться, и их количество отмечаться в тексте. Если замечалось хоть одно расхождение, копия забраковывалась.

Такие строгие правила должны были соблюдаться при копировании Ветхого Завета. Если же говорить о Новом Завете, то он, без сомнения, - самый достоверный и точный документ древнего мира.

Когда вы изучаете в школе труды Платона, выражает ли учитель свои сомнения по поводу достоверности его трактата "Государство"?

Когда учительница древней истории читала вам вслух стихи Катулла или "Записки о галльской войне" Гая Юлия Цезаря, предупреждала ли она вас, что эти произведения могут быть не вполне достоверными?

Исключают ли ваши преподаватели из программы труды греческого историка Фукидида, философа Аристотеля, трагика Софокла или Еврипида на том основании, что есть серьезные сомнения относительно достоверности этих текстов и большие проблемы, которые приводят к разночтению?

Скорее всего, нет. А между тем многие люди убеждены, что Библию нельзя считать достоверным документом. Хотя ни одна из тех книг, которые мы перечислили, не может идти ни в какое сравнение по достоверности с текстом Нового Завета.

Для определения достоверности любого исторического документа обычно принимают в расчет два самых важных фактора: количество существующих манускриптов и время, прошедшее с момента написания оригинала до написания самой ранней копии.

Если вы сравните Новый Завет с другими книгами древнего мира, то его достоверность сразу же станет очевидной.

Автор | Время написания | Первые копии | Прошло времени | Кол-во копий
Цезарь | 100-44 до Р.Х. | 900 от Р.Х. | 1000 лет | 10
Платон (тетралогии) | 427-347 до Р.Х. | 900 от Р.Х. | 1200 лет | 7
Фукидид | 460-400 до Р.Х. | 900 от Р.Х. | 1300 лет | 8
Софокл | 496-406 до Р.Х. | 1000 от Р.Х. | 1400 лет | 100
Катулл | 54 до Р.Х. | 1155 от Р.Х. | 1600 лет | 3
Еврипид | 480-406 до Р.Х. | 1100 от Р.Х. | 1500 лет | 9
Аристотель | 384-322 до Р.Х. | 1100 от Р.Х. | 1400 лет | 5

А теперь сравните Новый Завет с трудами этих античных авторов:

Новый Завет

40-100 от Р.Х.

125 от Р.Х.

25 лет

24000+

Ни один из документов Античности нельзя даже рядом поставить с Новым Заветом. Сравнить с ним по достоверности можно лишь текст "Илиады" Гомера, так как сохранилось 643 рукописных копии этой поэмы и между временем, когда она была написана, и временем, когда была написана первая копия, прошло 500 лет.

Можно ли доверять Библии? Ни одна книга, дошедшая до нас до нас с античных времен, не может сравниться с ней по достоверности.

Убедись сам

Чтобы убедиться в нелепости мифа о недостоверности Библии, выполни следующие упражнения.

Вставь пропущенные слова в библейские стихи:

"_______________________________, Господи, слово Твое утверждено на небесах" (Пс. 118:89).

"Издавна узнал я об откровениях Твоих, что Ты утвердил ____________________________" (Пс. 118:152).

"Трава ________________________, цвет ______________________, а слово Бога нашего ____________________________________________________"(Ис. 40:8)

"Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна _____________________________ или ни одна _____________________________ не прейдет из закона, пока не исполнится все" (Мф. 5:18).

Подтверждают ли эти стихи достоверность Библии? Если подтверждают, то как?

12. Быль или небыль

Миф о том, что Библия полна вымыслов и легенд

Энни вызвала целую бурю эмоций, когда предложила, чтобы в список чтения по всемирной литературе в колледже была включена Библия.

"Ты, должно быть, шутишь! - сказал кто-то. - При чем тут Библия?"

Другой ответил: "Только не говори мне о том, что ты веришь во всю эту чушь про Иону и кита! Или в эти истории с хождением по воде! Брось, спустись с небес на землю!"

"Давай доверять здравому смыслу, - поддакнул другой. - Библия, конечно, имеет большое значение для верующих, но и только. В ней много очаровательных мифов и легенд, это уж точно, но не проси меня принимать их всерьез".

В последнее время многие стали так думать. Даже некоторые библеисты решили, что к Библии лучше относиться как к сборнику религиозного фольклора и легенд. Другими словами, они пытаются представить факты как выдумку.

Действительно, в Библии есть достаточно удивительные истории, некоторые из которых скорее похожи на заголовки бульварной прессы, чем на исторические факты:

ЧЕЛОВЕК ХОДИТ ПО ВОДЕ

МАЛЬЧИК НАКОРМИЛ ИЗ ОДНОГО ПАКЕТА С ЛАНЧЕМ ТЫСЯЧИ ЛЮДЕЙ

ПО МАНОВЕНИЮ РУКИ ВОДА ПРЕВРАЩАЕТСЯ В ВИНО

УЧИТЕЛЬ ИЗ ГАЛИЛЕИ ВОСКРЕС ИЗ МЕРТВЫХ

Вне зависимости от того, насколько невероятными могут казаться некоторые библейские истории, люди, которые их записывали, предполагали, что эти истории будут восприниматься не как мифы или легенды, а как факты.

Более того, люди, которые составляли Новый Завет, отдавали себе отчет в том, что, записывая столь невероятные истории, они рискуют своей жизнью.

Много ли вы знаете людей, которые добровольно были бы готовы пойти в тюрьму, даже на смерть, за отказ отречься от какой-то легенды?

Более того, люди, которые писали Новый Завет, прекрасно отдавали себе отчет в том, что, рассказывая истории о раввине, который воскрес из мертвых, или о том, как пять тысяч людей были накормлены пятью хлебами и двумя рыбами, они тем самым прокладывают себе дорогу в психушку - если бы только при этом не присутствовали другие свидетели.

Именно поэтому апостол Павел ссылался на свидетелей, когда проповедовал истину Евангелия перед царем Агриппой и римским правителем Фестом. Когда Павел рассказал о воскресении Христа, то, как написано в Библии,

Фест громким голосом сказал: безумствуешь ты, Павел! большая ученость доводит тебя до сумасшествия.

Нет, достопочтенный Фест, сказал он, я не безумствую, но говорю слова истины и здравого смысла. Ибо знает об этом царь, перед которым и говорю смело. Я отнюдь не верю, чтобы от него было что-нибудь из сего скрыто, ибо это не в углу происходило.

Деян. 26:24-26 (курсив авторов)

В противоположность мифам, легендам и окутанным тайной верованиям античности, события, записанные в Библии, "не в углу происходили". Огромная толпа народа видела, как это происходило. Люди, заслуживающие доверия, письменно свидетельствовали о подлинности тех событий и подтверждали свои показания, расписываясь кровью. И те документы, вместо того чтобы быть обоснованно опровергнутыми или дискредитированными, выдержали проверку и были признаны достоверными.

Сам апостол Петр выступил против мифа о том, что в Библии полно вымыслов и легенд, когда написал: "...мы возвестили вам силу и пришествие Господа нашего Иисуса Христа, не хитросплетенным басням последуя, но быв очевидцами Его величия" (2 Пет. 1:16).

Убедись сам

Чтобы убедиться в нелепости мифа о том, что Библия полна вымыслов и легенд, выполни следующее задание:

Прочитай стихи 1-3 из 1-й главы Евангелия от Луки. Кто пишет эти строки? Кто рассказал автору об "известных между нами событиях"? Что сделал автор, прежде чем начать повествование об этих событиях для Феофила?

Прочитай 3-й стих из 1-й главы Первого послания Иоанна. Кто пишет эти слова? Утверждает ли он, что сам был свидетелем произошедших событий? С какой целью он рассказывает о том, что сам видел и слышал?

Прочитай 22-й стих из 2-й главы книги Деяний святых Апостолов. Кто говорит эти слова? К кому они обращены? Что значат слова "как и сами знаете"?

Прочитай 35-й стих из 19-й главы Евангелия от Иоанна. Кто автор этого стиха? Был ли он свидетелем того, о чем писал? Хотел ли он, чтобы его слова расценили как вымысел? Обрати внимание на строчку: "дабы вы поверили". Проведи некоторое время в молитвенном размышлении о свидетельстве людей, которые писали Новый Завет, и реши, поверил ли ты в эти свидетельства, как хотел того евангелист Иоанн.

13. Доктор Лука и непонятно откуда взявшееся слово "политарх"

Миф о непогрешимой археологии

Мужчина плотного телосложения поднялся по ступенькам дома No 221-Б по Бейкер-стрит, после чего его пригласили войти в комнату, где сидел великий сыщик.

"Вот и вы, доктор. Доброе утро! - произнес сыщик, откинувшись на спинку кресла. - Похоже, вы провели несколько бессонных ночей накануне".

"Боюсь, вы правы - но подождите-ка. Откуда вам это известно? И как вы догадались, что я доктор?"

"Это же элементарно. К тому же, как я вижу, вы писатель и прибыли издалека. Но на самом деле все это неважно. Расскажите лучше, что вас беспокоит".

Посетитель с трудом справился со своим смущением и наконец приступил к рассказу.

"Меня зовут Лука, я врач, - рассказал он о себе, - кроме того, я автор двух бестселлеров - книг, повествующих о событиях, которые произошли в мои дни. Точнее, в первый век христианской эры".

Сыщик Шерлок Холмс сцепил кончики пальцев и приготовился внимательно слушать.

"В последнее время, - продолжал свое повествование доктор Лука, - моя репутация сильно пострадала. Под вопрос поставлены моя компетентность и мои знания.

Понимаете, в моей книге Деяния святых Апостолов я указал, что город Икония не входит в область, называемую Ликаонской. Некоторые же археологи, основываясь на каких-то других документах, пришли к выводу, что Икония была Ликаонским городом, на основании чего они объявили мою книгу ненадежным источником".

"Это еще не все, - торопливо продолжал Лука, опасаясь, что Холмс решит, будто он просто очень обидчив, - в моем Евангелии, повествуя о начале служения Иоанна Крестителя в 27 году от Р. Х., я упоминаю человека по имени Лисаний, четвертовластника в Авилинее. Так вот меня снова обвиняют в подтасовке фактов в связи с тем, что археологам известен лишь один Лисаний, который был убит еще в 36 году до Р.Х. Кроме того, я назвал Галлиона „проконсулом“, когда повествовал о служении Павла в Коринфе. Так называемые ученые сказали, что я понятия не имею, о чем пишу, что якобы человека, занимавшего такое положение, как Галлион, никогда не называли „проконсулом“!

Но, возможно, самое возмутительное обвинение, которое мне пришлось снести от этих самых „ученых“, заключается в том, что я назвал греческим словом „политархи“ городских начальников города Фессалоники. Это слово, видите ли, не встречается больше ни в одном классическом произведении. На это указывают все археологи и критики в подтверждение своих обвинений, когда говорят: „Лука ошибся, а значит, тому, о чем он писал, верить не следует; и так далее и тому подобное“. Есть еще всякие мелочи, к которым они цепляются, пытаясь меня дискредитировать".

Когда доктор Лука закончил свой рассказ, глаза Холмса были закрыты, а дыхание ровно и спокойно. Наконец он открыл глаза и встал с кресла, давая понять, что для него все стало ясно.

"Извините, доктор, - сказал он, - но я ничем не могу вам помочь".

Врач стоял и безмолвно взирал на известного сыщика.

"Правильно ли я вас понял, доктор, - спросил Холмс, - что вы уверены в достоверности тех фактов, о которых написали?"

"На все сто! - ответил доктор Лука, вытянувшись в полный рост. - Я ведь историк, сэр!"

"Тогда вам остается лишь ждать", - сказал Холмс, провожая великого историка до двери. "Однажды наступит день, когда точные сведения, записанные вами, будут все до единого подтверждены. Ну а пока, - промолвил он, прежде чем за-крыть дверь за разочарованным посетителем, - мой добрый доктор, вам придется подождать. Но будьте уверены, когда все сведения подтвердятся, все встанет на свои места".

Такого диалога между историком первого века нашей эры и вымышленным сыщиком, конечно, никогда не было. Но все, о чем до этого говорил Лука, - правда. За прошедшее время было много попыток его очернить. Хотя, если бы такая встреча произошла, то совет Шерлока Холмса, который в нашей истории он напоследок дал доктору Луке, был бы на сто процентов верным.

Несмотря на то что ученые и археологи беспрестанно обвиняют евангелиста Луку в небрежности и фактической неточности, та же археология несколько раз подтверждала то, о чем он писал.

Многим людям нравится думать, что современная наука археология "доказала", что в некоторых местах в Библии есть ошибки. На самом деле все не так. Например, давайте рассмотрим первую жалобу евангелиста, когда он поведал Шерлоку, что ученые обвинили его в том, что он неправильно указал область, в которой находился город Икония. В 1910 г. археолог Уильям Рэмсей нашел памятник, свидетельствующий о том, что Икония была Фригийским городом. Более поздние открытия тоже подтвердили данные, которые привел Лука.

Одна археологическая находка, обнаруженная рядом с городом Дамаском, доказала существование "Лисания четвертовластника". Она была датирована 14-29 гг. от Р. Х. и таким образом полностью подтверждала слова Луки.

Что же касается его упоминания о Галлионе, то оно было подтверждено одной обнаруженной надписью, которая гласила: "Луцию Юнию Галлиону, моему другу, проконсулу Ахаии..."

Прояснился случай и с непонятно откуда взявшимся словом "политарх", из-за которого Лука был безоговорочно обвинен в некомпетентности. Не так давно на раскопках нашли около дюжины рукописей, в которых встречается этот древний греческий титул.

Мысль о том, что археология опровергает факты, указанные в Библии, не только устаревшая, помимо всего прочего, это очередной миф. Как сказал археолог Уильям Ф. Олбрайт,

Чрезмерный скептицизм, который проявляли по отношению к Библии влиятельные исторические школы восемнадцатого и девятнадцатого веков, - некоторые идеи, сформулированные этими школами, еще появляются время от времени, - был постепенно дискредитирован. Открытие за открытием подтверждает точность бесчисленного количества фактов, сообщаемых нам Библией, и дает все больше оснований считать Библию ценным историческим источником.

Короче говоря, Шерлок Холмс дал верный совет.

Убедись сам

Чтобы убедиться в нелепости мифа о непогрешимой археологии, прочитай указанные отрывки из Библии и заполни пропуски имен тех людей, чье существование и личность, давно подтвержденные Библией, доказали наконец и археологические открытия:

Дан. 5:30 То, что когда-то считалось досадной ошибкой (на том основании, что глиняная дощечка указывала на Набонида как на последнего царя Вавилонского), было подтверждено последними исследованиями, согласно которым ____________________________, сын Набонида, правил вместе с отцом на правах соправителя.

Рим. 16:23 Раскопки 1929 г. подтвердили существование человека по имени _______________________, в котором признали управляющего общественными работами в Коринфе.

Мф. 27:1, 2 Находка в средиземноморском порту Кесария, датированная 1961 г., явила миру рукопись размером 2' x 3', указывающую на ________________________.

14. Истинные пророчества или череда случайных совпадений?

Миф о том, что библейские пророчества - это простые совпадения

Натан стремительно ворвался в кухню и чуть не сбил с ног свою маму.

"Натан!" - недовольно осадила она его.

"Извини, мам, - сказал он, - но тебе срочно надо увидеть книгу, которую дал мне Тодд". Он вытряхнул на стол кучу учебников и выхватил из этой кучи одну книгу. "Тут тьма предсказаний и всякой всячины, написанной одним стариком по имени Нострил... или как там его?"

"Нострадамусом?"

"Точно! - ответил Натан. - Ты что, уже слышала про него?"

"Как тебе сказать..."

"Правда, то, что он пишет, - сногсшибательно? Он предсказал много всяких событий до того, как они произошли, про Гитлера и Вторую мировую, про убийство Кеннеди. Тод сказал, что там есть даже что-то об Эм Си Хаммере!"

"Так и сказал, да?"

Натан замолчал и подозрительно поглядел на мамино лицо.

"Ладно, мам, в чем дело? Я знаю этот твой взгляд".

"Да нет, ничего. Мне просто интересно, ты что, сам нашел эти его „пророчества"? Я хочу сказать, ты искал их сам или тебе кто-то показал их, как ты вообще на них наткнулся?"

"Ну да, мне показал их Тодд".

"А они не показались тебе какими-то неопределенными? Такими, что подойдут ко многим ситуациям, что их можно по-разному толковать?"

Натан немного подумал, затем пожал плечами: "Может, и так".

"Мне просто странно, что такой сомнительный пророк, как Нострадамус, увлекает стольких людей, в то время как богодухновенные и полностью исполнившиеся пророчества, написанные в Священном Писании, оставляют людей равнодушными!"

Натан заинтересовался. Он отложил книгу Нострадамуса и спросил: "Например?"

"Например? - переспросила его мама. - Натан, ты меня удивляешь. Например, что Иисус будет рожден в Вифлееме. Это предсказал пророк Михей. А пророк Захария предсказал, что Мессия въедет в Иерусалим, и не на мощном коне, а на осле".

"Точно, - сказал Натан. - Еще он предсказал, что Иисус будет предан, так ведь?"

"Именно так. Будет предан другом за тридцать сребреников, что Ему пронзят руки и ноги, но что Его кости останутся целыми - видишь, Натан, он предсказал все с точностью до мелочей. Это были не просто общие слова и туманные намеки, а множество определенных предсказаний, которые исполнялись со стопроцентной точностью. Мы вспомнили лишь пророчества, связанные с судьбой Мессии. Но то же самое можно сказать и относительно истинности пророчеств о городах и народах, участь которых описана в Библии".

"После всего этого предсказания Нострадамуса как-то блекнут, правда?" - подвел итог их размышлениям Натан.

"Похожи на утопленников", - сказала его мама с улыбкой.

Мама Натана была права. Библейские пророчества с поразительной убедительностью подтверждают уникальность и достоверность иудейских и христианских Священных Писаний.

Даже простая осведомленность о пророчествах, связанных с Мессией, должна была убедить самых предвзятых читателей Библии в ее истинности.

Но некоторые люди с богатым воображением полагают, что исполнение библейских предсказаний - это чистое совпадение. "Некоторые из этих пророчеств подойдут к судьбам президента Кеннеди или Мартина Лютера Кинга" - скажут другие.

Допустим, но сможете ли вы привести пример, когда все сорок восемь основных пророчеств, которые можно найти в Библии о Мессии, сбылись в судьбе какого-то одного человека? Тут и искать долго не надо: такого человека нет!

Как написал в своей книге "Научный подход" Питер Стоунер, вероятность, что эти события - простое совпадение, равна 1 к 10 в 157-й степени, или числу 10 со 157 нулями. Столь большое число или столь малую вероятность даже и представить-то сложно.

Такое астрономическое несоответствие ясно показывает, что библейские пророчества - это не простое совпадение, "ибо никогда пророчество не было произносимо по воле человече-ской, - сказал апостол Петр, - но изрекали его святые Божии человеки, будучи движимы Духом Святым" (2 Пет. 1:21).

Убедись сам

Чтобы убедиться в абсурдности мифа о совпадениях, ответь на следующий вопрос: как много библейских пророчеств, приведенных ниже, можно соотнести с именами библейских пророков, которые их предсказали, или с книгами, в которых они содержатся.

Имена пророков и названия книг таковы:

А. Бытие Б. Псалтирь В. Исаия Г. Иеремия Д. Михей Е. Захария

Библейские пророчества, которые исполнились:

1. Иисус будет рожден от Девы (Мф. 1:18-25).

2. Из колена Иудина (Лк. 3:23, 33).

3. Что Он будет потомком Иесеевым (Лк. 3:32).

4. Из дома Давидова (Лк. 3:31).

5. Что Он будет рожден в Вифлееме (Мф. 2:1).

6. И перед Ним будет предвозвестник (Мф. 3:1,2).

7. Что Он въедет в Иерусалим на осле (Лк. 19:35-37).

8. А затем Его предаст друг (Мф. 26:48-50).

9. За тридцать сребреников (Мф. 26:15).

10. Что Он будет молчать перед Своими обвинителями (Мф. 27:12).

11. Что Ему пронзят руки и ноги (Лк. 23:33; Ин. 20:25).

12. И Он будет причислен к злодеям (Мф. 27:38).

13. Сделается ходатаем за преступников (Лк. 23:34).

14. Что Его одежду будут делить (Ин. 19:23).

15. И бросать о ней жребий (Ин. 19:24).

16. Что Ему дадут желчь и уксус (Мф. 27:34).

17. И что кости Его не будут сломаны (Ин. 19:34).

18. Но Он будет пронзен (Ин. 19:34).

19. А затем погребен у богатого (Мф. 27:57-60).

20. Что Он воскреснет (Деян. 2:31).

Ответы:

1. В (Ис. 7:14)

2. А (Быт. 49:10)

3. В (Ис. 11:1)

4. Г (Иер. 23:5)

5. Д (Мих. 5:2)

6. В (Ис. 40:3)

7. Е (Зах. 9:9)

8. Б (Пс. 40:10)

9. Е (Зах. 11:12)

10. В (Ис. 53:7)

11. Б (Пс. 21:17)

12. В (Ис. 53:12)

13. В (Ис. 53:12)

14. Б (Пс. 21:19)

15. Б (Пс. 21:19)

16. Б (Пс. 68:22)

17. Б (Пс. 33:21)

18. Е (Зах. 12:10)

19. В (Ис. 53:9)

20. Б (Пс. 15:10)

Мифы о Воскресении

15. Притворился умершим?

Миф о том, что Иисус не умирал, а был в обмороке

Когда я был совсем еще молодым человеком, я поставил себе целью доказать несостоятельность христианства, доказать, что ничего серьезного в нем нет. Но, конечно, мне это так и не удалось по очень простой причине: я не смог опровергнуть один факт, имевший место в истории, - воскресение Иисуса Христа.

Воскресение - это основа христианского вероучения. Как писал Майкл Грин в своей книге "Живой Человек", "воскресение в христианстве - это не просто один из многих догматов, который надо принять. Без веры в воскресение христианства не было бы вообще. А христианская Церковь так и не начала бы своего существования; движение, которое возникло благодаря служению Иисуса, растаяло бы как дым сразу после того, как Он был распят. Судьба христианства полностью зависит от веры в то, что Иисус воскрес. Как только вы опровергнете эту истину, вы уничтожите христианство".

Безусловно, именно поэтому так много людей пыталось подвергнуть сомнению факт воскресения или старалось опровергнуть его.

Книга доктора Хью Шонфилда "Пасхальный заговор" после своего появления в середине 1960-х вызвала много споров. Она наделала столько шума, потому что в ней автор возвратил к жизни одну старую теорию под названием "теория обморока", которая "объясняла" воскресение Иисуса Христа.

Теория обморока стала популярной несколько веков назад благодаря человеку по имени Вентурини. Согласно ей, Иисус на самом деле не умер на кресте. Он просто потерял сознание (или "упал в обморок") от истощения и потери крови. Все решили, что Он умер, как гласит теория, но в действительности через некоторое время Он просто пришел в Себя, а Его ученики решили, что Он воскрес из мертвых.

Шонфилд развил эту теорию еще дальше, сделав заключение, что Иисус заранее спланировал Свой арест, суд и распятие. Он организовал все так, чтобы на кресте Его одурманили наркотиками и Ему легче было притвориться мертвым, а позже Он бы смог оправиться от побоев, пыток и полученных травм, от потери крови, связанной с раной от копья, прямо под ребром, и от кровоточащих ран на руках и ступнях, оставшиеся от гвоздей, которыми он был прибит к кресту, и благодаря чему Его тело держалось на нем.

Но вся эта теория обморока - сплошной миф.

Иисус претерпел жестокие избиения. Его бичевали ужасным пыточным инструментом, который рвет плоть жертв на куски. Иногда заключенные не доживали до дня казни, потому что не могли вынести такого бичевания.

Затем, после того как Иисус перенес подобное жесточайшее наказание, Он начал Свой путь к месту казни. Но страдания Его были так невыносимы, что Он не смог завершить этот путь самостоятельно. Как сообщают нам евангелисты Матфей и Лука, Симон Киринеянин был вынужден нести крест за изможденным Иисусом. Слова Марка о том, что "привели Его на место Голгофу" (Мк. 15:22), дают нам возможность предположить, что Он был уже не в силах идти Сам.

Затем Иисус прошел через то, что называется смертью и что не поддается описанию. Хотя некоторые писатели, такие как Фредерик Фаррер, все-таки предпринимали попытки выразить это словами:

Смерть через распятие, похоже, включает в себя весь тот мрак и ужас, что несет с собой боль и смерть, - головокружение, судороги, жажду, голод и бессонницу, жар во всем теле от полученных травм, столбняк, муки стыда и публичного унижения, неизмеримо долгие пытки, ужас от предстоящего, онемение искалеченных частей тела - все эти муки доводят до такого состояния, когда их уже невозможно вынести, и прекращаются на непродолжительное время лишь тогда, когда страдалец, к неимоверному облегчению, теряет сознание.

Неестественное положение тела делает болезненным малейшее движение; разорванные вены и растянутые сухожилия пульсируют от непрекращающегося мучения; воспаленные, ничем не прикрытые раны постепенно приводят к омертвению тканей; артерии - особенно в голове и в животе - все больше раздуваются от переполняющей их крови; и в то время как все страдания, которые только можно себе вообразить, продолжают усиливаться, к ним добавляется острая боль от ожогов и нестерпимая жажда; все эти физические муки лишь увеличивают душевное волнение и тревогу. Это приводит к тому, что перспектива смерти - той самой смерти, неизвестного врага, приближения которого человек боится больше всего, - воспринимается как приятное и долгожданное облегчение.

После нескольких часов подобной пытки Иисуса сняли с креста - но только после того, как римский сотник (который безошибочно мог определить, когда наступал момент смерти) засвидетельствовал римскому правителю, что Иисус из Назарета мертв.

Мысль о том, что человек мог выжить, пережив нечто подобное, и явиться в Иудее и Галилее более чем пятистам людям, представ Победителем над смертью и Князем жизни, безусловно, должна была вызвать огромное желание переписать историю и проигнорировать простую истину, что "...Христос умер за грехи наши, по Писанию, и что Он погребен был, и что воскрес в третий день, по Писанию" (1 Кор. 15:3, 4).

Убедись сам

Чтобы убедиться в нелепости мифа об обмороке, выполни следующее задание.

Прочитай стихи 30-35 из 19-й главы Евангелия от Иоанна. Почему солдаты не перебили голени у Иисуса? Сколько римских солдат (по меньшей мере) знало, что Иисус умер? О ком говорится в 35 стихе? Что за истину он говорит, чтобы вы поверили?

Прочитай стихи 42-47 из 15-й главы Евангелия от Марка. Сколько свидетелей, видевших Иисуса мертвым, упомянуто в этих стихах?

Прочитай стихи 62-66 из 27-й главы Евангелия от Матфея. Были ли первосвященники и фарисеи уверены в смерти Иисуса? Обрати внимание на 63-й стих - так как они знали, что Иисус обещал воскреснуть, могло ли так случиться, что Его сняли живым с креста?

Сколько недоброжелателей Иисуса, из тех, о ком ты прочитал выше, были свидетелями Его смерти (не считая Его последователей и друзей)?

16. Игра в жмурки?

Миф о том, что гробницу перепутали

Что ж, Лиззи, я расскажу тебе все, но то, что с нами произошло, кажется ужасно странным! Значит, я и еще одна Мария и ...кто же еще? Дай подумать, ах, да, Саломия и... и... вылетело из головы... сейчас вспомню..."

"Ну, ты скажешь, наконец?" - подгоняла ее Елизавета.

"Имей же терпение! Сейчас скажу, надо же все по порядку рассказывать. Так вот, мы отправились к гробнице сразу после восхода солнца, правда, все еще было темно, сама знаешь, как это бывает, приходилось все время смотреть под ноги, чтобы не наступить на край одежды, или в паутине не запутаться, или..."

Елизавета с раздражением закатила глаза.

"Ну ладно, ладно, - сказала Мария. - Как я уже говорила, мы отправились к гробнице, но она была пуста, хотя еще накануне вечером там лежал Иисус. Понимаешь, Лиззи? Она была пуста! В ней никого не было. Вообще никого!"

Елизавета уставилась на свою подругу. "А ты уверена, что вы не перепутали гробницы?"

"Уверена ли я в этом? Вот это да, Лиззи! Ты понимаешь, о чем спрашиваешь? Уверена ли я в том, что мы не перепутали гробницы? Ты что, мне ничуточки не веришь? Так ведь я была там не одна... со мной еще люди были, а кроме того, и я, и Мария были там накануне вечером. Если бы мы ошиблись гробницей, неужели ты думаешь, что хотя бы кто-то один из нас не понял бы этого? Неужели ты считаешь нас настолько глупыми?

Но даже если бы случилось так, что мы заблудились, то как же быть с ангелом? Ведь я еще не рассказала тебе об ангеле, правда? Так вот, у пустой гробницы, что б ты знала, был ангел, сияющий как молния! Он сказал нам, чтобы мы не боялись, что Иисус воскрес, так прямо и сказал. По-твоему, ангел тоже перепутал гробницу и появился не у той, где мы положили Христа? Так что ли?"

"Ничего я так не думаю, я просто..."

"Что ж, если ты меня принимаешь за такую простушку, то тогда уж считай, что Петр и Иоанн тоже недалеко от меня ушли! Потому что я сразу побежала к ним, и они тут же помчались к пустой гробнице! Я еле за ними поспевала!

А кроме того, мисс Ты-уверена-что-вы-не-перепутали-гробницы, скажи мне, много ли в Иерусалиме гробниц, на которых остались следы от римской печати?"

"Да я, собственно..."

"Ну, а что ты скажешь насчет первосвященников и охраны? Неужели они не знали, в какой гробнице лежал Иисус? Даже если мы пошли не к той гробнице, разве не пошли бы они к нужной и разве не сказали бы: „Ага! Вот мы вас и разоблачили! Тело лежит там, где и лежало!“ Неужели они бы этого не сделали?"

Елизавета развела руками: "Ну, прости меня, ладно? У меня и в мыслях не было предполагать такие глупости".

К сожалению, Елизавета не была единственной, кто сделал подобное предположение. Кирсопп Лейк развил целую теорию на том основании, что женщины, которые рассказали всем о том, что тело Иисуса исчезло, якобы перепутали гробницы. Но, как Мария категорично заявила Елизавете, пятнадцатиминутная прогулка первосвященников от дворца или римской крепости в Иерусалиме до гробницы могла бы быстро положить конец всяким слухам о воскресении.

Но этого, конечно, не произошло. Ведь гробница, которую нашли женщины, была действительно гробницей Иисуса. И она была пуста.

Убедись сам

Чтобы убедиться в нелепости мифа о том, что гробницу перепутали, выполни следующее задание.

Прочитай отрывок из Евангелия от Матфея (27:57 - 28:15). Укажи тех, кто должен был знать правильное местонахождение гробницы:

Мф. 27:59, 60

Мф. 27:61

Мф. 27:62-66

Мф. 28:2-4, 11

Иоанн упоминает еще одного человека, который должен был знать место захоронения Иисуса (Ин. 19:38-41). Кто этот человек?

Обрати внимание, что и Матфей, и Марк, и Лука пишут, что женщины видели, как хоронили Иисуса (Мф. 27:61; Мк. 15:47; Лк. 23:55). Почему все они записали это?

17. Игра в прятки?

Миф о том, что тело украли

Первое упоминание о существовании мифа об украденном теле содержится в самой Библии. После воскресения несколько стражников, которые охраняли гробницу, пришли к первосвященникам и рассказали о том, что произошло. Матфей пишет:

И сии, собравшись со старейшинами и сделав совещание, довольно денег дали воинам, и сказали: скажите, что ученики Его, придя ночью, украли Его, когда мы спали; и, если слух об этом дойдет до правителя, мы убедим его, и вас от неприятности избавим. Они, взяв деньги, поступили, как научены были; и пронеслось слово сие между Иудеями до сего дня. Мф. 28:12-15

Несмотря на то что в самом Новом Завете объясняется происхождение мифа о том, что тело украли, некоторые люди и сегодня все еще думают, что ученики проделали небольшой трюк, сыграв в прятки с телом Иисуса.

Между тем в эту историю совершенно невозможно поверить по целому ряду причин. Например, камень, которым привалили дверь гроба после того, как похоронили Иисуса, сильно отличался от тех камушков, которые люди любят запускать, чтобы они, еле касаясь воды, скользили по поверхности озера. Согласно информации, полученной из текстов, и тем подсчетам, которые сделали два профессора технического колледжа Джорджии, он был добрых пять футов в окружности и весил около двух тонн. Когда гробницу еще только готовили, то, возможно, целая группа работников установила камень на нужное место, сделав подпорку, чтобы он до времени не скатился по глубокому рву, который вел ко входу в гробницу. Когда Иисуса похоронили, то подпорку убрали и сила притяжения сделала свое дело: камень покатился и запечатал гробницу так, что откатить его от входа могла лишь целая группа сильных мужчин, да и то с большим усилием. Именно поэтому женщины, которые отправились к могиле пасхальным воскресным утром, спрашивали себя: "...кто отвалит нам камень от двери гроба?" (Мк. 16:3).

Более того, первосвященники, пытаясь предотвратить похищение тела, добились от Пилата, римского правителя, чтобы он разрешил послать стражу к гробнице. Отряд римской стражи представлял собой четырнадцать или шестнадцать человек охраны. Каждый стражник был натренирован охранять около шести футов земли вокруг себя. Шестнадцать человек обычно образовывали квадрат - по четыре с каждой стороны. Они должны были суметь защитить тридцать шесть ярдов земли, выдерживая натиск целого батальона.

Когда наступала ночь, то четыре человека располагались непосредственно перед тем, что им надо было охранять, а остальным двенадцати можно было лечь спать, образовав полукруг около охраняемого объекта, головами в центр круга. Таким образом, чтобы украсть то, что так надежно охранялось, вору пришлось бы сначала пройти мимо тех, кто спал (конечно, на виду у тех четверых, которые бодрствовали). Каждые четыре часа четверо из тех, кто спал, с новыми силами заступали на вахту, а те, кто нес службу, могли отдыхать. Так они и сменяли друг друга круглые сутки.

Нужно заметить, что эти стражники вовсе не были похожи на вежливых экскурсоводов. Это были опасные живые машины, предназначенные для борьбы. Т. Дж. Такер в своей книге "Жизнь в римском мире Нерона и апостола Павла" описывает одного из таких солдат:

Его грудь и плечи покрывал кожаный корсет, покрытый слоями железа или бронзы, которые располагались послойно или небольшими чешуйками. На голове был плоский защитный железный шлем.

В правой руке он держал знаменитую римскую пику. Это прочное оружие, длиной более шести футов, представляло собой острый железный наконечник, закрепленный на деревянной рукоятке; солдат мог колоть им как штыком или метать его как копье. Кроме того, у него был меч для ближнего боя.

В левой руке был щит... [который] можно было не только носить в руке, но и вешать на ремень, который перекидывался через правое плечо. Чтобы свободно орудовать щитом, солдат мог повесить меч - скорее колющее, чем предназначенное для сечи оружие, достигающее трех футов в длину, - на правую сторону при помощи ремня, перекидывающегося через левое плечо. ...На левом боку у солдата висел кинжал.

Те, кому нравится миф о том, что тело украли, наверное, думают, что несколько учеников, которые за день до описываемых событий бежали как трусливые зайцы, решили вступить в бой с отрядом хорошо вооруженных, закаленных в боях римских солдат. Они либо одержали над ними победу, либо прокрались мимо них, пока они спали, и откатили камень весом в две тонны вверх по склону, не разбудив при этом ни одного охранника. Затем, чтобы картина была полной, ученики оттащили тело Иисуса, спрятали его где-то и на протяжении нескольких десятилетий сносили насмешки, терпели пытки и мучения, чтобы распространять ложь - ведь они знали, что это было ложью, - по всему миру.

В это уж совсем трудно поверить. Как сказал Саймон Гринлиф, профессор Гарвардского университета, специализирующийся в области права и вот уже много лет читающий лекции о том, как опровергнуть свидетельские показания и определить, говорит свидетель правду или ложь, "они не смогли бы так настаивать на том, что говорят истину и Иисус действительно воскрес из мертвых, если бы не были абсолютно уверены в этом факте".

И сегодня любой, кто ищет истину, может, как и первые христиане, быть полностью уверен в том, что христианская вера основана не на каких-то мифах и легендах, а на прочном историческом факте, что могила была пуста и Иисус Христос воскрес.

Убедись сам

Чтобы убедиться в нелепости мифа о том, что тело Иисуса было украдено, выполни следующее.

Прочитай стихи 1-8 из 15-й главы 1 Послания к Коринфянам. Какие три события Павел считает наиболее важными:

что

что

что

Сколько людей (по меньшей мере), по словам Павла, видели воскресшего Христа?

Какое значение имеют слова Павла о том, что боˆльшая часть братьев из тех пятисот (стих 6) все еще живы?

Если бы каждому из тех пятисот свидетелей дали слово всего лишь на пять минут, ушло бы сорок два часа на то, чтобы их всех выслушать. На большинстве судебных процессов есть только два или три свидетеля, которые могут дать показания.

Мифы о христианстве и христианах

18. Что русскому хорошо, то немцу смерть

Миф о том, что все в этом мире относительно

Хватит навязывать мне свое мнение о том, что хорошо, а что плохо! - сказала Стефани. - Мне почти восемнадцать. Перестаньте читать мне наставления. Если вы считаете, что это плохо, еще не значит, что это плохо и для меня". Стефани так часто превращала противостояние со своими родителями в бурное выяснение отношений, что в конце концов вывела для себя собственное понятие о том, что такое "хорошо" и что такое "плохо".

Таким образом она стала жертвой дьявольской лжи, которая гласит: "Правильно или неправильно, хорошо или плохо - все это относительно... самое главное - понять, что правильно для тебя, и выработать собственные нормы морали".

И Стефани, конечно же, не одинока. Многие люди полагают, что могут вывести свой собственный нравственный закон и самостоятельно определить, что для них плохо, а что - хорошо, и найти свою правду.

Аллан Блум в своей книге "Ограниченность американского сознания" сказал, что "любой профессор может быть абсолютно уверен в одном: почти каждый студент, поступая в университет, думает, что истина относительна".

На самом деле это миф. Нравственность не относительна. Понятия "правильно" и "неправильно" обсуждению не подлежат. К. С. Льюис в своей книге "Просто христианство" утверждает:

Всякий раз, когда вы встречаете человека, который говорит вам, что не признает понятий "правильно" и "неправильно", можете быть уверены, что минутой позже он сам откажется от подобного заявления. Он может не сдержать данного вам слова, но как только вы попытаетесь сделать что-то подобное, то не успеете и глазом моргнуть, как он тут же закричит, что вы поступаете нечестно.

В таком случае, получается, что мы вынуждены признать, что понятия "правильно" и "неправильно" действительно существуют. Иногда люди могут путать их, подобно тому, как порой они ошибаются в подсчетах; но в любом случае эти понятия никак не связаны с чьими-то вкусами или предпочтениями, как, впрочем, и таблица умножения.

Самое удивительное заключается в том, что вам не обязательно иметь философское образование, чтобы отличить дурное от хорошего. Апостол Павел указал, что даже у тех, кто никогда не слышал о Десяти заповедях, "дело закона... написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую" (Рим. 2:15). Снова говоря словами Льюиса, "этот Закон или Свод правил о том, что правильно, а что нет, раньше называли „законом природы“... потому что люди думали, что все от природы знают его и никого не надо этому учить".

И все же есть те, которые настаивают, что, если что-то кажется вам "плохим", оно не обязательно будет таковым и для них. Но им не удастся никого обмануть. Их попытка найти оправдание своим поступкам или объяснить их при помощи мифа о том, что все относительно, лишь подтверждает тот факт, что глубоко в душе они все же знают разницу между плохим и хорошим. Они становятся похожи на Понтия Пилата, который задал известный вопрос: "Что есть истина?" (Ин. 18:38). Горькая ирония этого вопроса заключалась в том, что в тот самый момент Сама Истина стояла перед ним! В Иисусе, Который открыл Себя как "путь и истина и жизнь", воплотился ответ, который искал Пилат, но римский правитель так и не сумел признать воплощенную Истину.

Убедись сам

Чтобы убедиться в нелепости мифа о том, что все относительно, выполни следующее задание.

Прочитай 6-й стих из 17 главы Книги Судей. Можно сказать, что подобный миф был распространен в то время, о котором пишется в этой книге, потому что "каждый делал то, что ему _________________________".

Прочитай 12-й стих из 14-й главы Книги Притчей Соломоновых. Что сказано в этой притче, которая повторяется в

25 стихе 16-й главы той же книги, о путях, "которые кажутся человеку прямыми"? Куда они приводят? Что значит эта притча, по твоему мнению?

Прочитай 19-й стих из 45-й главы Книги Пророка Исаии. Кто, согласно этому стиху, изрекает правду и открывает истину?

Прочитай 10-й стих из 14-й главы Книги Пророка Осии. Какие две группы людей упоминаются в последних двух строчках?

К какой из них ты себя относишь? Иначе говоря, ты ходишь по путям Господним или падаешь на них?

Прочитай стихи 31-32 из 8-й главы Евангелия от Иоанна. Похоже ли, что Иисус думает, что не существует чего-то абсолютно правильного или неправильного, или Его слова говорят о чем-то другом? Что, по Его словам, станет результатом познания истины?

19. Все познается в сравнении

Миф о том, что Бог все приведет к общему знаменателю

Что ж, я, возможно, не самый лучший человек на земле, но все же не такой плохой, как он! Слушайте, я могу много чего порассказать вам об этом парне. Мы жили недалеко друг от друга и вместе болтались по улицам, так что мне многое про него известно.

Он всегда был дерзким и высокомерным. Я же большую часть времени был тише воды, ниже травы.

Его однажды забрали в полицию; я же всегда с охотой помогал властям.

Его несколько раз сажали в тюрьму; я же никогда не переступал черту закона.

Однажды он напал на человека прямо на глазах у священника!

Как я уже сказал, возможно, я не святой или что-нибудь в этом роде, но одно скажу наверняка: Иуда Искариот куда лучше, чем Симон Петр!"

Конечно, скажете вы, Иуда, вероятнее всего, никогда не высказывал о себе подобных суждений. Но все, что мы произнесли за него, - правда. Конец же этой истории известен всем. Иуда предал Иисуса и покончил жизнь самоубийством, повесившись. А Петр, хотя и отрекся от Господа, покаялся и был прощен. Он стал одним из самых выдающихся лидеров церкви. Тем не менее слова, которые мы вложили в уста Иуды, довольно точно передают то, что чувствуют многие люди.

"Возможно, я и выпил немного спиртного пару раз, - говорят они, - но я же не напился, как один мой приятель".

Или: "Да, я не идеальна, но не распускаю сплетни, как она".

А зачастую это звучит так: "Пусть я не святой. Но если уж такого, как он, считают христианином, то я и подавно окажусь на небесах".

Но на самом деле все не так.

В школе всем нравится, когда учитель выставляет оценки, высчитав предварительно средний балл. Ведь в этом случае он выписывает все баллы, складывает их, делит на количество учеников в классе, вычисляет средний балл, а затем выставляет оценки в соответствии с тем, превышает твое количество баллов этот средний уровень или нет (конечно, всегда находится какой-нибудь Эйнштейн, из-за которого средний уровень получается значительно выше, чем у среднего ученика). Самое замечательное в этой системе то, что пока есть кто-то, у кого дела совсем плохи, ты можешь не особенно напрягаться и все равно сдать экзамен хорошо.

Некоторые люди берут этот опыт за образец и строят на его основе свои представления о жизни, Боге и праведности. Хотя на самом деле представление о том, что Бог все сведет к общему знаменателю - это миф.

Когда читаешь Библию, то становится понятно, что Бог не станет сравнивать Сюзи и Джонни, чтобы сделать вывод: "Что ж, Сюзи, ты не такая плохая, как он, поэтому добро пожаловать в рай. Ну а тебя, Джонни, ждут за дверью номер три".

Все не так. Однажды Иисуса посетил человек по имени Никодим. Он был фарисеем, членом иудейского совета старейшин, известным в обществе человеком, который все всегда делал правильно: правильно говорил, правильно верил. Но Иисус не сказал ему: "Эй, Ник, если кто и попадет на небо, так это ты!" Вместо этого Он сказал: "...истинно говорю тебе, если кто не родится свыше, не может увидеть Царствия Божия" (Ин. 3:3).

Неважно, что вы лучше Дженни Майерс. Неважно, что вы пьете меньше, чем Эйб Ландерс, или ходите в церковь чаще, чем Скотт Джексон. Согласно словам Иисуса, важно, чтобы вы "родились свыше".

Убедись сам

Чтобы убедиться абсурдности мифа о том, что Бог все приведет к общему знаменателю, выполни следующее задание.

Прочитай написанное ниже. Вычеркни те фразы, которых нет в Библии:

А. Кто не родится свыше, не может увидеть Царствия Божия.

Б. Никто не должен искать своей выгоды, но должен стараться делать добро другим.

В. Я победил в честном бою, я закончил свой путь и прожил жизнь лучше, чем все, кого я знаю.

Г. Не пропускай собраний в церкви, ибо только там ты спасешься.

Д. Не отклоняйся от пути, который проложили тебе друзья твои.

Е. Больше всего хранимого храните законы мои и увидите Царствие Божие.

Ж. Верьте в Господа Иисуса и заботьтесь о том, чтобы ваша десятина была больше, чем принес ближний ваш, и спасетесь вы и дом ваш.

З. Если не покаетесь, все так же погибнете.

(Ответы: Вычеркнуть все, кроме А (Ин. 3:3) и З (Лк. 13:3).)

20. На небесной перекличке будут все

Мифы о всеобщем спасении

На уроке в воскресной школе все были удивлены, когда шестнадцатилетняя Саманта заявила: "Я считаю, что между христианами, буддистами и мусульманами нет большой разницы. Суть всех религий все равно одна: все мы хотим оказаться в раю, только выбираем разные дороги, чтобы туда попасть".

Саманта, скорее всего, и сама не знает, что многие люди думают так же, как она. Хотя не все они считают нужным выйти и высказать это, но они склоняются к универсализму - мысли о том, что сознательные приверженцы любой религии так или иначе окажутся в раю. Есть даже "универсалистские церкви", которые проповедуют подобные идеи. Хотя и многие из тех, кто был воспитан в христианской вере (такие, например, как Саманта), подсознательно склоняются к этой мысли.

Но это вымысел.

Это не сходится с тем, чему учит Библия. Иисус сказал:

Входите тесными вратами, потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими; потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их. Мф. 7:13, 14

Только подумайте: Бог стал человеком, пострадал и умер в мучениях на кресте, чтобы люди могли найти прощение и наслаждаться вечностью на небесах; теперь представьте людей, которые на протяжении многих веков принимали или отвергали Его любовь; а затем обратите свой внутренний взор на тех, чья вера в искупительную жертву Иисуса принесла им заточение, пытки и мученическую смерть. Наконец представьте себе последнее время, когда все человечество стоит перед Богом, а Он обводит взглядом сначала все множество тех, кто принял жертвенную любовь Иисуса, а потом толпу тех, кто отверг Его. Затем представьте такую картину: Бог, пожав плечами, говорит: "Да чего уж там, нечего тут и разбираться. Заходите все!"

Этого не произойдет. И не потому, что Бог хочет, чтобы кто-то провел вечность в аду. Наоборот, Библия говорит, что Бог не хочет, "...чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет. 3:9).

Универсалисты приводят такие доводы: "Я не понимаю, как любящий Бог может отослать кого-либо в ад". Но Бог не стремится посылать людей в ад. Он пришел, чтобы претерпеть муки и даровать жизнь вечную тем, кто верит в Него. Все как раз наоборот, это люди могут выбирать, где им провести вечность. В Библии ясно сказано, что многие, упрямо отказываясь от Божьей любви, выберут вечность в аду.

Именно поэтому христианин должен выполнять заповедь Иисуса Христа: "...идите, научите все народы" (Мф. 28:19), потому что однажды, согласно Библии, возможности для покаяния больше не будет.

Убедись сам

Чтобы убедиться в нелепости мифа о всеобщем спасении, выполни это задание.

Прочитай 68-й стих из 6-й главы Евангелия от Иоанна. Когда многие из следовавших за Иисусом оставили Его, Он сказал Симону Петру и другим ученикам: "Не хотите ли и вы отойти?" Что ответил Петр? Что значит его вопрос "К кому нам идти"? Сколько дорог к жизни вечной называет Петр в этом стихе?

Прочитай 6-й стих из 14-й главы Евангелия от Иоанна. Сам Иисус говорит здесь о том, как попасть на небеса. Сколько дорог к Богу указал Иисус в этом стихе? Что значат слова "только через Меня" в этом стихе?

Прочитай стихи 12-15 из 20-й главы книги Откровение. В Библии есть ясное пророчество о том, что произойдет в Судный день. Все ли попадут на небеса, согласно этим стихам? Что произойдет с теми, чьи имена (по их собственному выбору, который они сделали при жизни) не попали в книгу жизни?

Выдели несколько минут, чтобы тщательно и с молитвой, следуя указаниям, данным в 5 стихе 13-й главы 2 Послания к Коринфянам, ответить на вопросы, заданные в этом стихе.

21. Важно не то, что вы знаете, важно то, кого вы знаете

Миф о том, что христианство - это идеология

Встретившись после каникул, студенты одного из престижных западных университетов Майк и Брэндон обсуждали своих любимых учителей.

"Представляешь, курс по Западным цивилизациям снова читает Стэндиш! - жаловался Майк. - Этот парень - просто нацист! Радует только, что хоть по истории Англии у меня Нилон".

"Да-а-а. А у меня снова Кристос", - сказал Брэндон.

"Ух-ты, да? По какому предмету?"

"По всем".

"По всем?"

"Да".

"И много он контрольных дает?"

"Нет".

"А вы должны заучивать то, что он преподает?" - спросил Майк.

"Да нет", - ответил Брэндон.

"А что же тогда этот парень заставляет вас делать?"

"В общем-то лишь узнать его получше. Он хочет, чтобы мы познакомились с ним, узнали, какой он, и развивали с ним взаимоотношения".

Трудно представить себе такого учителя, не правда ли? Но он существует.

Многие люди придерживаются мнения, что христианство, как и почти любая другая мировая религия, является в основном системой верований, набором доктрин или сводом правил поведения, философией, идеологией.

Но это миф.

Христианство совсем не похоже на буддизм, или ислам, или конфуцианство. Основатели последних трех религий в сущности говорили: "Я учу тому-то и тому-то. Верьте моему учению. Следуйте моей философии". Иисус же сказал: "Следуй за Мною" (Мф. 9:9).

Лидеры мировых религий спрашивали: "Что вы думаете о моем учении?" Иисус сказал: "А вы за кого почитаете Меня?" (Лк. 9:20, курсив авторов).

Большинство приверженцев той или иной религии должны задавать себе вопрос: "Какой идеологии я придерживаюсь?" Потенциальный христианин должен спросить себя: "Что же я сделаю Иисусу, называемому Христом?" (Мф. 27:22).

Христианство не религия. Это взаимоотношения.

Христианство не система верований или свод доктрин. Здесь главное - Личность.

Именно поэтому суд над Иисусом - единственный в своем роде. Ведь в большинстве судебных разбирательств обвинение строится на основе того поступка, который совершил обвиняемый. Иисуса же судили за то, кем Он был.

Когда евангелист Марк описывает, как Иисуса судили перед синедрионом, он упоминает, что на суде присутствовало несколько лжесвидетелей, но их показания были противоречивы и звучали неубедительно. Затем Марк пишет: "...первосвященник спросил Его [Иисуса] и сказал Ему: Ты ли Христос, Сын Благословенного?"

Тогда Иисус, откликнувшись на слово "Благословенный", которое для иудеев прямо указывало на Бога, ответил: "Я".

И тут первосвященник, не дожидаясь, пока синедрион вынесет приговор, разодрал свои одежды, тем самым давая понять, что Иисус богохульствовал и провозглашал себя Богом.

Таким образом, разногласия на суде вызвал вопрос о личности Христа - кто же Он? Именно это и является отличительным признаком христианства. Это не идеология; христианство основано на личности Христа и требует взаимоотношений с Ним.

Достоверность христианской веры подтверждается тем, что Иисус Христос есть Мессия, Сын Божий. Из-за этого и возник конфликт между Иисусом и фарисеями. Фарисеи думали, что самым важным является строгое соблюдение Закона, библейских принципов. Иисус же в сущности сказал: "Нет, не так. Повиновение Закону должно быть выражением личностных взаимоотношений со Мной. Следование Моему учению не сделает вас христианином. Это возможно только при личных взаимоотношениях со Мной, основанных на любви".

Убедись сам

Чтобы доказать нелепость мифа о том, что христианство - это идеология, выполни следующее задание.

Прочитай стихи 63-65 из 26-й главы Евангелия от Матфея. Первосвященник спросил Иисуса о том, что Он сделал, или о том, кем Он является? Что Иисус ответил? Как первосвященник отреагировал на это?

Прочитай стихи 37-39 из 15-й главы Евангелия от Марка. Что сказал сотник, став свидетелем смерти Иисуса на кресте? Его слова были об учении Иисуса или о Нем Самом?

Прочитай стихи 41-43 из 27-й главы Евангелия от Матфея. Что Иисус говорил о Себе, согласно словам тех, кто насмехался над Ним?

22. Интеллектуалам вход воспрещен

Миф о том, что умный человек не может быть христианином

Вальдо не спеша шел по улице, погруженный в свои мысли. Путь же его лежал к церкви. Он решил, что слишком долго убегал от Бога и пора бы положить этому конец.

"Так дальше продолжаться не может, - думал он. - Я больше не могу выносить это чувство вины, осознавать, что я грешен, что в моей жизни чего-то недостает".

Так он шагал к каменной церкви на углу, которая устремлялась в небо своими шпилями и башенками.

"Красивое здание, - сказал он себе. - Не то что эти небо-скребы из стекла, которые все строят и строят".

Пройдя несколько кварталов, он оказался у церкви. Постоял немного перед огромными деревянными дверями, пытаясь успокоиться. Наконец, тяжело вздохнув, поднялся по ступеням и вошел внутрь.

Войдя, он немного помедлил у входной двери, чтобы глаза привыкли после солнца к приглушенному освещению зала церкви.

"Хотите войти?"

Голос заставил Вальдо вздрогнуть. Он не сразу заметил женщину и повернулся туда, откуда услышал голос. Перед ним стояла маленькая, слегка сгорбленная женщина с седыми волосами, собранными на затылке.

"Вы хотите войти?" - повторила она.

"Ах, да, - ответил Вальдо, - хочу".

"Тогда ваш ум, будьте добры".

Вальдо был уверен, что ослышался. Но она повторила свои слова, и на сей раз они прозвучали очень ясно.

"Сдайте ваш ум, пожалуйста".

"Мой ум?"

"Да. Вы ведь входите в церковь, не так ли?"

Вальдо кивнул.

"Вы решили следовать за Христом? Стать христианином?"

"Да", - сказал он.

"Что ж, тогда вы должны оставить свой ум здесь. Вам он больше не понадобится. Мы повесим на него табличку с вашим именем. Он будет здесь в сохранности. Не волнуйтесь, так всегда делается. Если вы собираетесь стать христианином, то от ума вам придется отказаться".

Конечно, вся эта история с Вальдо - выдумка. Но она помогла нам описать привычный ход мыслей многих людей, когда они думают о том, что значит стать христианином. Они полагают, что для того, чтобы обратиться в христианство, нужно отказаться от ума, иными словами, пожертвовать своим интеллектом и перестать мыслить рационально.

Это миф.

Многие величайшие умы в истории человечества были христианами. Среди них апостол Павел, Августин, Мартин Лютер, Джон Кальвин, Джон Беньян, Дитрих Бонхоффер, Фрэнсис Шеффер.

Стать христианином - это не значит оказаться в вечном противоречии со своим интеллектом. Это значит сделать его более совершенным, цельным. Когда человек становится христианином, он чаще всего сразу же видит, как окружающий мир, казавшийся странным набором бессвязных частей, складывается в одно гармоничное целое.

В своей автобиографии К. С. Льюис рассказывает, как он, будучи молодым человеком, избегал и яростно сопротивлялся Евангелию, так как считал христианство безынтеллектуальной системой. Однако этот барьер рухнул, и он "удивился от радо-сти". Он нашел, что обращение лишь воспламенило в нем воображение и дало творческие силы. Он стал известным благодаря своим литературным трудам, таким, например, как "Письма Баламута" и всеми любимые "Хроники Нарнии" в шести частях.

Лью Уоллес решил доказать несостоятельность христианства, используя свои незаурядные интеллектуальные и творческие способности, но сила Благой вести привела к вере автора, написавшего классическое произведение "Бен Гур".

Британский юрист Фрэнк Морисон намеревался написать книгу, опровергающую факт воскресения Иисуса Христа. Он провел тщательное исследование, собрал исторические доказательства, самоотверженно пытаясь добиться поставленной цели. В итоге его интеллект и труд привели к неизбежному заключению, что Иисус воскрес из мертвых! Так Фрэнк стал христианином.

Евангелие не требует, чтобы вы отказались от своих интеллектуальных способностей. Напротив, оно требует, чтобы вы использовали свой разум как можно более полно, пока не сможете сказать с уверенностью Павла: "...я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому верующему" (Рим. 1:16).

Убедись сам

Чтобы убедиться в нелепости мифа о том, что умный человек не может быть христианином, выполни это задание.

Прочитай 32-й стих из 8-й главы Евангелия от Иоанна;

15-й стих из 3-й главы 1 Послания Петра; и со 2 по 4-й стих из 17-й главы книги Деяний святых Апостолов.

Также прочитай стихи 16-34 из 17-й главы той же книги, в которых повествуется о пребывании Павла в Афинах, где он столкнулся с эпикурейскими и стоическими философами и мыслителями ареопага. Обрати внимание на 23-й стих. Просит ли Павел афинян оставить разумные мысли? Предлагает ли он им пополнить свои знания тем, чего недостает в их учении?

Среди обращенных в Афинах был член ареопага, великий мыслитель (стих 34). Кто он?

23. Джефф и профессор

Миф о слепой вере

"Значит, вы христианин?" - профессор поглаживал бороду с видом превосходства.

Джефф, первокурсник колледжа, так громко сглотнул, что ему показалось, это услышал каждый в аудитории.

"Тогда скажите мне, - продолжал профессор, - можете ли вы со стопроцентной уверенностью доказать, что Иисус воскрес из мертвых?"

Джефф попытался откашляться, но его ответ все равно получился похожим на мышиный писк: "М-м, нет".

"Вот видите? - произнес профессор. - Слепая вера. Невежественная, безрассудная, лишенная всякой логики". Он повернулся к доске, а униженный Джефф просидел до перерыва весь красный, дух его был сокрушен.

Окажись я на месте этого молодого человека во времена моей юности, я бы полностью согласился с профессором. Тогда я думал, что христианская вера - это слепая вера, и решил изучить христианство с намерением доказать его несостоятельность. Однако чем больше я исследовал христианство с исторической и библейской позиции, тем больше я понимал, что это разумная, логично объяснимая вера.

Иисус говорил тем, кто следовал за Ним: "И познаете истину, и истина сделает вас свободными" (Ин. 8:32). Он не говорил: "Вам следует игнорировать истину". Он не сказал: "Даже и не беспокойтесь об истине". Он не сказал: "Вы должны верить вопреки истине". Он сказал: "И познаете истину, и истина сделает вас свободными".

Иисус не призывает нас совершать интеллектуальное самоубийство, доверившись Ему как Спасителю и Господу. Он не хочет, чтобы мы верили не размышляя. Христианская вера должна основываться на фактах.

Профессор, который бросил вызов вере Джеффа, полагал, что если вы не можете доказать что-либо со стопроцентной уверенностью, то в этом нет ни пользы, ни истины. Он также считал, что христианская вера слепа, так как воскресение и божественность Иисуса нельзя доказать на 100 %.

Это миф.

Мы живем в мире, в котором развитие событий предсказать очень трудно. Это означает, что доказать что-либо со стопроцентной точностью практически невозможно, исключение, может быть, составляет область математики.

Производители автомобилей не могут доказать со стопроцентной уверенностью, что их новые модели безопасны. Но тот факт, что машины проходят множество изнурительных испытаний, вполне убедителен.

Присяжные не могут доказать со стопроцентной уверенно-стью, что подозреваемый совершил данное преступление. Даже если они обладают его чистосердечным признанием, всегда есть непредвиденные обстоятельства. Например, он может лгать, чтобы защитить кого-то, или его вынудили сделать это признание. Но присяжные заседатели взвешивают факты, чтобы вынести заключение, которое будет "выше всяких сомнений".

Точно так же ни воскресение Христа, ни Его божественность не могут быть доказаны со стопроцентной уверенностью. Но это не означает, что христианская вера - слепая вера. Она располагает достаточным количеством фактов. Они не являются прямым доказательством, поскольку тогда они давали бы стопроцентную уверенность. Но их достаточно.

Апостол Иоанн писал в Евангелии: "Много сотворил Иисус пред учениками Своими и других чудес, о которых не писано в книге сей" (Ин. 20:30). Что он хочет этим сказать? Он хочет сказать, что Иисус сотворил много чудес, помимо тех, о которых можно прочитать в Библии, и что они подтверждают Его божественность. Факт, который приводит Иоанн, не является прямым доказательством. "Сие же, - пишет он в следующем стихе, - написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его" (Ин. 20:31). В этих стихах (30 и 31) Иоанн сказал по сути, что свидетельства не являются прямым доказательством, но их достаточно.

Блез Паскаль, французский математик, философ и ученый, сказал, что христианская вера располагает достаточным количеством фактов и свидетельств, чтобы убедить любого, если только он не настроен против нее.

Хотя для тех, кто сам не желает прийти к Богу, никаких доказательств никогда не будет достаточно.

Убедись сам

Чтобы доказать нелепость мифа о слепой вере, выполни следующее задание.

Прочитай стихи 30, 31 из 20-й главы Евангелия от Иоанна. Зачем Иоанн записал свидетельство о том, что Иисус "есть Христос, Сын Божий"? Как получить "жизнь во имя Его"? Веруя во что (или в кого)?

Прочитай стихи 1-4 из 1-й главы Евангелия от Луки. Какие слова выбрал Лука, чтобы охарактеризовать то, как он писал Евангелие (стих 3)? Заметь, что Лука адресует свое Евангелие некоему человеку по имени Феофил. Какого результата ждет Лука от своего "описания по порядку" жизни Иисуса и Его учения?

Стало ли для тебя целью "тщательное исследование" этого свидетельства, "чтобы ты узнал твердое основание того учения, в котором был наставлен"?

24. Авраам Линкольн и экзамен по истории, назначенный на 10 утра

Миф о необходимости научного доказательства

Одну минуту, сэр".

Я только что закончил читать лекцию в одном престижном американском университете и спросил, есть ли у кого-нибудь вопросы по прослушанному материалу, как с задних рядов аудитории раздался голос.

"Я аспирант и занимаюсь научной работой, - сказал молодой человек, - поэтому не могу принять на веру то, что не может быть научно доказано. Вы можете научно доказать факт воскресения Иисуса Христа?"

"Нет", - ответил я.

Аспирант ухмыльнулся с самодовольным видом.

"Конечно же, - продолжил я, - вы ведь даже не сможете научно доказать истинность вашего собственного утверждения".

Научное доказательство строится на многократном повторении одного и того же действия в контролируемой ситуации, когда его можно отследить, зарегистрировать данные и на основе этого вывести заключение. Научное доказательство - это результат экспериментирования и наблюдения.

Вот, например, как может строиться научный эксперимент. Мужчина и женщина в белых халатах входят в лабораторию: она с папкой и карандашом, он с маленьким белым бруском твердого тела в руке. Мужчина погружает белый предмет в стеклянную емкость, наполненную обычной водой из-под крана. Предмет быстро всплывает на поверхность. Женщина записывает что-то на листке для записи результатов.

Он снова погружает предмет на дно емкости. Тот всплывает на поверхность. Женщина снова записывает.

Он погружает предмет на самое дно. Тот всплывает на поверхность. Женщина записывает.

Он погружает. Предмет всплывает. Она записывает.

После неоднократного выполнения этого эксперимента в контролируемой обстановке при наблюдении и фиксированных результатах ученые заключают, что мыло из слоновой кости держится на поверхности воды. Это можно считать научно доказанным.

К сожалению, многие люди полагают, что если вы не можете научно доказать что-либо, то это ложно или маловероятно.

Но это миф.

Научный метод - не единственный способ доказать что-либо. Если бы это было так, то вы не смогли бы доказать, что Авраам Линкольн когда-то был президентом Соединенных Штатов, потому что это событие не может повториться. Оно существует только в прошлом.

Точно так же вы не сможете научно доказать, что в прошлую пятницу в 10 утра у вас был очень трудный экзамен по истории. Вы не сможете повторить это несколько раз в контролируемой ситуации, где могут быть сделаны наблюдения, а данные зарегистрированы. Это произошло однажды. Это история.

Но если нельзя научно доказать факт существования Авраама Линкольна или того, что у вас в прошлую пятницу был экзамен по истории, это не значит, что этих событий не было. Тот факт, что они имели место в прошлом, можно доказать. И способ, с помощью которого их реальность может быть доказана, называется "юридический метод установления исторических фактов" или, лучше сказать, "метод свидетельских показаний".

Тот факт, что событие действительно произошло, можно доказать методом свидетельских показаний, рассмотрев три вида доказательств: устные свидетельства, письменные свидетельства и вещественные доказательства. "Улики" такого рода ежедневно предъявляются в судах во всем мире, и это единственный вид доказательства, с помощью которого можно подтвердить реальность любого исторического события.

Например, как можно было бы доказать (методом свидетельских показаний), что действительно был такой американский президент Авраам Линкольн? Если бы можно было найти свидетелей его правления, то вы бы взяли интервью у тех людей, кто его знал, встречал и слышал его речи, - это было бы устное свидетельство. Вы бы собрали копии писем, которые он писал, газеты, которые сообщали о его убийстве, и нашли бы книги о нем - это письменные свидетельства. Наконец, вы представили бы вещественные доказательства - его личные карманные часы, фотографии его самого и места его рождения, даже его сахарницу.

Как можно было бы доказать, что в прошлую пятницу в 10 утра у вас действительно был экзамен по истории? Методом свидетельских показаний: ваш учитель мог бы засвидетельствовать это, вы могли бы представить свою экзаменационную работу с проставленными датой и оценкой (если, конечно же, ее не нужно было бы прятать от родителей), наконец, вы могли бы добыть фотографию, сделанную школьным фотографом во время экзамена, и так далее.

Научный метод ограничен. С его помощью нельзя доказать реальность происходивших ранее событий. Нельзя доказать, что Наполеон был разгромлен при Ватерлоо, что в XVII в. в Лондоне бубонная чума унесла 150 000 жизней, что Иисус воскрес из мертвых, потому что эти события нельзя повторить в контролируемой ситуации, где можно провести наблюдение, зарегистрировать данные и на их основании провести заключение.

Однако реальность исторического события можно доказать с помощью метода свидетельских показаний, предоставив уст-ные, письменные и вещественные доказательства, которые устанавливают истинность события вне всякого сомнения.

Таким образом, представление о том, что воскресение Иисуса является ложным или маловероятным, потому что не может быть научно доказано, - это миф. Жизнь и служение Иисуса, чудеса, которые Он совершил, и Его воскресение, эти факты могут быть доказаны - и были доказаны - методом свидетельских показаний.

Убедись сам

Чтобы убедиться в абсурдности мифа о необходимости научного доказательства, выполни следующее задание.

Прочитай стихи 1-9 из 20-й главы Евангелия от Иоанна. Какие вещественные доказательства воскресения Иисуса упомянуты в этих стихах?

Прочитай стихи 10-29 из 20-й главы Евангелия от Иоанна. Сколько очевидцев, которые по-разному реагировали на воскресение Иисуса, называет Иоанн в этих стихах?

Прочитай стихи 30, 31 из той же главы. Какой вид свидетельства упомянут в этом стихе?

Наконец, прочитай стихи 3-8 из 15-й главы 1 Послания к Коринфянам. Сколько свидетелей воскресения перечислено в этих стихах?

Принимая во внимание то, что ты узнал о методе свидетельских показаний, можешь ли ты привести другие доказательства воскресения Христа?

25. Тушеные помидоры и кроссовки

Миф о промывании мозгов

У многих людей сложилось мнение, что обращение в христианство - это результат особого психологического воздействия, вроде "промывания мозгов", когда человека обрабатывают с помощью убедительных слов и эмоционально рассказанных христианских "мифов". Они воображают, что христиане живут сплошными иллюзиями. Другими словами, дурят себя и других тщательно разработанными интеллектуальными играми, которые приводят к некоторым изменениям в поведении.

Это миф.

Во время одного спора, разгоревшегося на уроке истории, я начал рассказывать о том, как сам обратился ко Христу. Я уже почти закончил свой рассказ, когда учитель сказал:

"Послушайте, Макдауэлл, нас интересуют факты, а не свидетельства. Я и так встречал множество людей по всему миру, жизнь которых изменилась после того, как они стали христианами".

"Спасибо, - сказал я. - Позвольте мне коротко завершить свой рассказ, а затем я отвечу вам на ваше замечание".

Несколько минут спустя я вернулся к замечанию учителя.

"Многие задают один и тот же риторический вопрос: „Что же из того, что Христос изменил вашу жизнь?“ Я попробую все же дать на него ответ.

Для меня реальность того, что Иисус Христос воскрес две тысячи лет назад, подтверждает тот факт, что жизнь миллионов людей полностью меняется, когда у них появляется вера, и они начинают строить личные взаимоотношения с Иисусом Христом. И хотя эти люди принадлежат к разным слоям общества, хотя являются представителями разных наций, их жизни удивительным образом изменяются одинаково. Когда человек доверяется Христу - неважно, будь он самым одаренным профессором или самым невежественным дикарем, - его жизнь начинает меняться.

Некоторые скажут, что я лишь принимаю желаемое за действительное, или просто согласятся со мной, говоря, что это ничего не доказывает. Однако для христианина его субъективный опыт имеет под собой прочное основание - объективную реальность. Эта объективная реальность - личность Иисуса Христа и Его воскресение".

"Например, - сказал я, обращаясь к классу, - допустим, какой-нибудь студент войдет в этот класс и скажет: „Ребята, у меня в правой кроссовке есть тушеный помидор. Этот помидор изменил мою жизнь. Он дал мне покой, любовь и радость, каких я прежде никогда не испытывал. А кроме того, теперь я могу пробежать стометровку за десять секунд“".

Я улыбнулся классу.

"Трудно поспорить с таким студентом, если его жизнь подтверждает то, о чем он говорит. Особенно, если он наматывает вокруг вас круги на беговой дорожке. Личное свидетельство является часто субъективным аргументом в пользу реальности существования чего-либо. Поэтому не следует отклонять субъективный опыт как нечто неуместное.

Однако есть два критерия, по которым можно судить о до-стоверности субъективного опыта. Во-первых, какая объективная реальность скрывается за конкретным субъективным опытом? Во-вторых, сколько еще людей имели подобный субъективный опыт?

Что же получится, если применить оба критерия к истории с тушеным помидором в кроссовке? На первый вопрос тот студент ответил бы: „Мои субъективные переживания связаны с тем, что в моей правой кроссовке лежит тушеный помидор“.

Тогда последовал бы второй вопрос: „Сколько людей в этом классе, в этом университете, в этой стране, на этом континенте и т. д. испытали ту же самую любовь, покой, радость и стали бегать намного быстрее, когда положили в правую кроссовку тушеный помидор?“"

Когда я задал этот вопрос, в классе раздался хохот. Это и понятно. Ответ на второй вопрос очевиден: "Таких людей больше нет!"

Однако давайте попробуем применить эти два критерия к тому, что испытывают христиане.

1. Какая объективная реальность скрывается за моим субъективным опытом - изменением моей жизни?

Ответ: личность Христа и Его воскресение.

2. Сколько еще людей имели подобный субъективный опыт, связанный с данной объективной реальностью - с существованием Иисуса Христа?

Ответ: жизнь миллионов людей разного происхождения, разных национальностей и профессий поднялась на новый уровень, в ней появились мир, радость и любовь, после того как они обратились к Иисусу Христу.

Христианское обращение - это не результат проведенной работы по промыванию мозгов. Хоть он и субъективен, христианский опыт основан на объективной реальности, и много раз его удивительным образом переживали в своей жизни разные люди. Вот что пишет апостол Павел об этом переживании огромной силы в своем Послании к Коринфянам:

...Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники - Царства Божия не наследуют. И такими были некоторые из вас; НО омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего.

1 Кор. 6:9-11(курсив авторов)

Убедись сам

Чтобы убедиться в нелепости мифа о промывании мозгов, прочитай следующие отрывки из книги Деяний святых Апо-столов и укажи имя, национальность и профессию человека, чья жизнь изменилась через веру во Христа. Первая строчка дана как пример.

 | Имя | Национальность | Профессия
Деян 8:26-39 Деян. 9:1-9, 17-19 Деян. 10:1-45 Деян. 16:11-15 Деян. 16:22-33 | неизвестно | ефиоплянин | вельможа

26. Сомнений быть не может

Миф о Фоме неверующем

Чего только не писали о несчастном Фоме, в чем его только не обвиняли! Конечно, его репутация не так плоха, как у Иуды, который предал Иисуса Христа. Не может он сравниться и с Петром, который три раза отрекся от Господа накануне того, как Его распяли на кресте. Но к Фоме обычно относятся с меньшим почтением, чем к остальным ученикам, которые окружали Иисуса в течение трех лет Его служения.

Своей сомнительной репутацией Фома обязан событию, которое произошло сразу после воскресения Иисуса. Христос явился ученикам, хотя двери дома, где они собрались, были заперты. Но Фомы с ними не было. Когда же они сообщили Фоме новость о воскресении Иисуса, он ответил: "...если не увижу на руках Его ран от гвоздей, и не вложу перста моего в раны от гвоздей, и не вложу руки моей в ребра Его, не поверю" (Ин. 20:25).

Когда Иисус позже явился Фоме, Он сказал: "...подай перст твой сюда и посмотри руки Мои; подай руку твою и вложи в ребра Мои; и не будь неверующим, но верующим" (Ин. 20:27).

И вот многие люди, читая эти слова, начинают критиковать Фому за его сомнения. Поступая так, они забывают, что ни один из учеников не поверил, пока не увидел доказательство воскресения. Кроме того, каждый уже видел руки и ребра Иисуса. Христос ведь не сказал Фоме: "Тебе не следовало сомневаться". Вместо этого Он показал Своему ученику доказательства, а потом сказал: "...и не будь неверующим, но верующим". И наконец, когда Фома все же увидел все своими глазами (в Библии не сказано, вложил ли он свою руку в ребра Иисуса, как хотел сделать сначала), он произнес слова, ставшие одним из великих исповеданий веры в истории, обратившись к Иисусу "Господь мой и Бог мой!"

По тем или иным причинам мы пришли к выводу, что сомнение - это в любом случае плохо. "Настоящие христиане не сомневаются", - говорим мы.

Это миф.

Сомнение не противоположность веры; оно - прародитель веры. Сомнение не уничтожает веру; оно прокладывает ей путь. Зачастую, как в случае с Фомой, сомнение может стать импульсом, который приведет нас к истине.

"Поверьте мне, в искреннем сомнении больше веры, - сказал Теннисон, - чем в половине всех вероучений".

Когда Гордон и Уильям Брауны работали над своей книгой "Послание к Римлянам: Евангелие свободы и благодати", они заметили, что "вера возрастает через поиск истины, ищущий же должен задавать вопросы, а вопросы возникают от „искреннего сомнения“. Слово „сомнение“ произошло от греческого „skeptikos“, что означает „задающий вопросы“".

Миф о Фоме неверующем, о том, что "настоящие христиане не сомневаются", не имеет библейского основания. Из опыта Фомы следует извлечь урок, что сомнение естественно, что мы можем быть искренни в нашем сомнении, и это искреннее сомнение должно привести к вере, когда Иисус открывает нам истину.

Убедись сам

Чтобы убедиться в нелепости мифа о Фоме неверующем, выполни это задание.

Прочитай стихи 1-12 из 24-й главы Евангелия от Луки. Какова был реакция учеников, когда женщины принесли новость о воскресении Иисуса (стих 2)?

Прочитай стихи 13-24 из 24-й главы той же книги. Как два человека, которые шли по дороге в Эммаус, отреагировали на новость о воскресении, которую они услышали ранее? Уверены они в том, что это произошло, или нет?

Прочитай следующие стихи, с 25 по 35. Каким образом у этих двух учеников рассеялись всякие сомнения в реальности воскресения?

Прочитай стихи 36-47 из этой же главы. Какова был первая реакция учеников на появление воскресшего Христа (стих 41)? Как они убедились в том, что Он воскрес (стихи 40, 42, 43 и 45)?

Прочитай стихи 19-29 из 20-й главы Евангелия от Иоанна. Что ответил Иисус на возглас Фомы "Господь мой и Бог мой!"? Иисус желает, чтобы и мы поняли это и были готовы признать Его как Господа и Бога.

А в чем сомневаешься ты? Помолись, чтобы Иисус провел тебя через твои сомнения к новому исповеданию веры.

27. Домашние растения не отвечают на молитву

Миф о том, что у каждого своя вера

Келли сидела за кухонным столом со своей подругой Хизер.

"Я думаю, каждый из нас во что-то верит. Я хочу сказать, что христианство - это еще не все. Важно лишь, чтобы ты верил во что-нибудь".

Хизер сдвинула брови, как будто это могло помочь ей мыслить более ясно.

"Похоже, ты права, - сказала она. - В конце концов, ведь и христианство построено на идее спасения по вере. Так что я полагаю... - Она сделала паузу, затем продолжила говорить немного медленнее. - Я полагаю, что не так уж и важно, во что ты веришь, если ты веришь - этого уже достаточно".

Извини, Хизер. Извини, Келли. Это миф.

Недавно один преподаватель колледжа заявил перед классом: "Я полагаюсь на веру. Я верю в силу веры. Я видел, что она полностью изменяет жизнь".

Но это экзистенциализм, а не христианство. Это в экзистенциализме основной упор сделан на "веровании", и неважно, во что - или в кого - веришь.

Однажды меня пригласили принять участие в дебатах, проходящих в одном большом университете, в качестве оппонента декана философского факультета. Дебаты были посвящены марксистской теории, рассматривающей человека как продукт развития экономических сил. Во время выступления я отметил, что для меня, как для человека, твердо придерживающегося исторической, библейской веры, воскресение Иисуса имеет решающее значение.

"Послушайте, Макдауэлл, - прервал меня мой оппонент, - дело ведь не в воскресении. Не столь важно, было такое событие или нет. Важно, верите ли вы, что оно было?"

"Сэр, - ответил я. - Вы заблуждаетесь. В действительно-сти дело именно в том, истинно ли то, во что я верю, или нет. Потому что если то, во что я верю, неистинно, тогда я не имею права на христианскую веру".

После дебатов ко мне подошел студент-мусульманин.

"Господин Макдауэлл, - сказал он, - я знаю некоторых мусульман, чья вера в Магомета намного сильнее, чем вера некоторых христиан в Христа".

"Может, и так, - ответил я, - но суть не в этом. Суть не в том, чья вера сильнее, а в том, в кого вы верите".

Ценность вашей веры не в самом веровании, а в том, в кого вы верите. Возможно, ваша вера сильнее, чем у всех людей, которые были, есть и будут на земле, но если вы сосредоточите свою веру, например, на цветочном горшке, украшающем вашу комнату, установите спасительные взаимоотношения с Богом? Получите ли вы прощение грехов? Почему нет, если вы очень сильно верите? Потому что вы верите в домашнее растение!

С другой стороны, если ваша вера размером с веснушку, и вы сосредоточите эту веру на Иисусе Христе, установите ли вы спасительные взаимоотношения с Богом? Получите ли вы прощение грехов? Определенно. В чем же разница? В объекте вашей веры, в Том, в Кого вы верите, - вот в чем разница.

Христианская вера не субъективна, это не сугубо личная вера, она целиком объективна. Именно поэтому апостол Павел писал:

А если Христос не воскрес, то вера ваша тщетна: вы еще во грехах ваших.

1 Кор. 15:17

Павел признавал, что субъективной веры - неважно насколько сильно вы верите, - недостаточно, чтобы спастись от грехов. Лишь когда ваша вера станет верой в воскресшего Иисуса Христа, вы спасетесь "благодатию... через веру" (Еф. 2:8, курсив авторов). Вас спасет не вера; вас спасет Иисус Христос.

Убедись сам

Чтобы доказать нелепость мифа о том, что у каждого своя вера, выполни это задание.

Прочитай 16-й стих из 3-й главы Евангелия от Иоанна. Обрати внимание, насколько важными являются слова "в Него" в этом стихе, для того чтобы мы имели жизнь вечную.

Прочитай 24-й стих из 8-й главы Евангелия от Иоанна. Дает ли Иисус в этом стихе понять, что важно лишь верить, или Он дает понять, что важно верить в Него?

Прочитай 30 и 31-й стих из 16-й главы книги Деяний святых Апостолов. Во что (или в кого), согласно словам Павла, обращенным к тюремщику в Филиппах, ему надо верить?

Найди 22-й стих из 3-й главы Послания к Римлянам и заполни пропуски ключевыми словами: "Правда Божия через веру ________________________________ во всех и на всех верующих..."

28. Грех, притворство и Билли Грэм

Миф об Элмере Гентри

Элмер Гентри - главный герой известного одноименного романа Синклера Льюиса. Гентри - жадный, похотливый и лицемерный тип - был проповедником, который учил одному, а делал другое. Его слова, проповеди, да и вся жизнь были сплошным притворством и надувательством.

В последние годы имя вымышленного образа Элмера Гентри часто вспоминают в связи со скандалами, которые запятнали репутацию нескольких известных проповедников и служителей церкви. Слава Джима Беккера быстро обернулась позором, когда всем стало известно о его внебрачных связях и последующих попытках замять этот скандал. Узнав о происшедшем, Джимми Своггарт нелестно отозвался о Беккере, но его слова тут же превратились в пустой звук после того, как его вынудили признаться в увлечении порнографией. Повышенное внимание, которое благодаря прессе было привлечено к этим и другим скандалам, привело к тому, что многие стали верить в миф об Элмере Гентри, стали верить в то, что большая часть проповедников, служителей церкви и христианских лидеров - это извращенцы и лицемеры.

Тем не менее все эти газеты, журналы и телепередачи, которые поднимают шумиху вокруг подобных событий, почему-то обходят молчанием тех благовестников и проповедников, которые самоотверженно и преданно служили и продолжают служить Богу. Грех Джимми Своггарта и его попытки восстановить свое пошатнувшееся положение просто блекнут на фоне пятидесяти лет самоотверженного труда Билли Грэма на благо Церкви. Его проповеди услышали миллионы, а его жизнь никогда не шла вразрез с тем, чему он учил. Но несмотря на это Грэм признался, что с самого начала своего служения он "боялся - и по-прежнему боится, - что каким-то своим поступком может оскорбить Бога".

Билли Грэм, Луи Пало, Чарлз Колсон, Досон Макаллистер и Чарлз Суиндолл - вот имена лишь немногих из огромного числа христианских лидеров, жизнь которых была прямым отражением того, чему они учили. Складывается впечатление, что наше общество охотно верит в миф об Элмере Гентри, в то, что среди проповедников и служителей церкви полно лицемеров. Но это миф.

Апостол Петр предупреждал христиан первого века: "...и у вас будут лжеучители". Он также добавил, что "через них путь истины будет в поношении" (2 Пет. 2:1, 2). Именно поэтому дьявол и работает так усердно, пытаясь распространить миф об Элмере Гентри. Он хочет, чтобы истина была в поношении, чтобы проповеди мужчин и женщин, которые служат Богу, были скомпрометированы грехами и лицемерием других.

Но все же, несмотря на то что могут делать эти другие, истина всегда останется истиной. Мы все равно получаем спасение по милости через веру в Бога нашего Иисуса Христа. И у Бога по-прежнему есть власть "соблюсти вас от падения и поставить пред славою Своею непорочными в радости" (Иуд. 24).

"Итак, - сказал Петр, - ...берегитесь, чтобы вам не увлечься заблуждением беззаконников и не отпасть от своего утверждения, но возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа. Ему слава и ныне и в день вечный. Аминь" (2 Пет. 3:17, 18).

Убедись сам

Чтобы убедиться в нелепости мифа об Элмере Гентри, выполни следующее задание.

Прочитай стихи 15-18 из 1-й главы Послания к Филиппийцам. Что сказал Павел о тех, кто "проповедует Христа не чисто"? Что, по его мнению, важнее всего?

Прочитай стихи 3-15 из 11-й главы 2 Послания к Коринфянам. Павел опасается, что коринфяне "уклонятся от простоты во Христе", следуя за лжеапостолами, которые "принимают вид Апостолов Христовых". Почему, по словам Павла, его не удивляет, что такое происходит?

Прочитай 16 и 17-й стихи из 4-й главы 1 Послания к Коринфянам. Павел имел основание просить других подражать ему! Почему он с такой уверенностью просит об этом? (См. стих 17.)

Когда мы видим, что видные христианские лидеры оказываются вовлеченными в скандальные истории, мы, по словам Павла, сами должны вести себя осторожно. Прочитай 12-й стих из 10-й главы 1 Послания к Коринфянам. Как эти трагедии, согласно этому стиху, должны воздействовать на нас?

29. Коварное обещание змия

Миф движения "Новая эра"

В одном магазине женщина с бесстрастным лицом, вся в кудряшках, рассказывала своей подруге об удивительной целебной силе своего "магического кварцевого кристалла". "Вот уже больше года у меня не то что насморка не было, у меня даже ни разу не разболелась голова", - вещала она.

Тихий, приятного вида мужчина уверял, что может общаться с некоторыми представителями животного мира (китами, дельфинами, птицами) при помощи музыкальных звуков и рисунков.

Обаятельный мужчина, занимающий высокую должность, руководствуется в принятии решений древними китайскими принципами, а милая бабушка, которой исполнилось семьдесят один год, делится "воспоминаниями" о том, как она была монахиней Римско-католической церкви в одиннадцатом веке.

Гуру, инопланетяне, гипноз, астральные проекции, восточная философия - чего тут только нет. Движение "Новая эра" ("НЭ" для краткости) - это целый набор разнообразных идей и верований, которые, возможно, стали необычайно известны благодаря книге (и серии телевизионных передач) Ширли Маклейн "На краю" ("Out on a Limb").

Движение "НЭ" - это не религия или какая-то группа, это умонастроение, мировоззрение; оно включает в себя различные идеи и понятия. И хотя невозможно в одном предложении сформулировать, что же собой представляет движение "НЭ", можно вычленить одно убеждение, которое характерно для его приверженцев. Они полагают, что Бог присутствует во всем, что все мы - это Бог и что, изменив наше сознание, мы можем отыскать этого "бога" (а вместе с ним и неограниченные возможности) в себе.

Это миф.

В движении "Новая эра", со всей его неимоверной популярностью на настоящий момент, посвященной ему серией телевизионных передач и книг, расходящихся огромными тиражами, нет ничего нового. Его корни уходят во времена Эдемского сада.

В книге Бытие описано, как сатана, приняв облик змия, пообещал Адаму и Еве, что если они съедят запретный плод, то будут "как боги, знающие добро и зло". Но сатана, изобретатель полуправды, солгал. Ведь, хотя они и узнали добро и зло (а до момента грехопадения знали лишь добро), они не стали богами.

Движение "НЭ" прямо свидетельствует, что люди по-прежнему совершают ту же ошибку. Четыреста лет назад Монтень заметил: "Человек поистине безумен. Он не сумел создать даже самой малости, но он дюжинами творит богов".

Однако Слово Божие показывает, что идеи движения "НЭ" - это миф. Достаточно прочитать такие слова об Иисусе:

Он, будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого... сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной. Флп. 2:6-8

Благая весть Библии, с которой не может сравниться ни одна другая, состоит не в том, что люди станут подобны богам, а в том, что Бог сделался "подобным человекам" и умер за наши грехи, чтобы мы имели жизнь вечную.

Убедись сам

Чтобы убедиться в абсурдности мифа движения "НЭ" выполни следующее задание.

Прочитай стихи 1-7 из 3-й главы книги Бытие. Что сатана пообещал Адаму и Еве, если они съедят запретный плод (стих 5)? Какое из этих двух обещаний исполнилось, когда они съели плод (стих 7)? Исполнилось ли его обещание, что они станут подобны богам?

Прочитай о том, что случилось с апостолами Варнавой и Павлом (Деян. 14:8-18). Как толпа отреагировала на то, что они исцелили человека (стих 7)? Что ответили эти два великих миссионера, когда толпа назвала их богами (стих 14)? Что бы ответили Павел и Варнава на заявление членов движения "НЭ", что они могут стать богами, изменив свое сознание?

Прочитай стихи 21-23 из 12-й главы книги Деяний святых Апостолов. Как народ отреагировал на речь Ирода (стих 22)? Что случилось с "богом", которого они себе нашли (стих 23)?

30. За что мне все это?

Миф о безоблачной жизни

Синди, семнадцатилетняя христианка, возвращалась в пятницу поздно вечером домой на своей машине из ресторана, где она подрабатывала в свободное от учебы время. Вдруг она увидела нечто ужасное - прямо ей навстречу посередине дороги мчалась машина. Синди попыталась увернуться, но встречная машина врезалась в ее "Шевроле". От удара Синди скончалась. Водитель машины, которая стала причиной ее смерти, был пьян.

Двухлетняя Вера играла в саду неподалеку от дома, когда ее укусила оса. Лицо девочки мгновенно опухло. Мать тут же поняла, насколько это опасно, и они помчались в больницу, но не успели. Вера умерла по дороге. Ее родители и понятия не имели, что у ребенка аллергия на укусы ос.

У женщины-индианки, принадлежавшей к самой низкой касте, родился ребенок. Все свои четыре месяца жизни он провел в картонной коробке, где и умер от истощения. Его мать умерла два месяца спустя.

В жизни много несправедливости: умирают дети, страдают хорошие люди, некоторые христиане испытывают невыносимые муки. И эти хорошие люди, которые терпят страдания, зачастую говорят: "За что мне все это? Я этого не заслужил! Это несправедливо".

Люди задают этот вопрос из поколения в поколение, начиная с древнего патриарха Иова, историю о котором можно найти в Библии, до раввина Гарольда Кушнера, который написал книгу "Когда с хорошими людьми приключаются несчастья".

За этим вопросом стоит мысль о том, что хорошие люди, особенно христиане, должны жить безоблачной жизнью, свободной от борьбы, печали и страданий.

Но это миф.

Бог никогда не обещал христианам безоблачной жизни. Он никогда не говорил, что жизнь будет легкой или что хорошим людям уготованы лишь приятные события. Он не гарантировал комфортной и сладкой жизни тем, кто любит Его и служит Ему.

Но именно так люди и думают на протяжении веков. Хотя, если внимательно читать Слово Божье, можно увидеть, что эти мысли ошибочны.

Ученики Иисуса задали ему вечный вопрос о том, почему страдают люди. Они указали ему на человека, который был слеп от рождения.

"Равви! - спросили они Его. - Кто согрешил, он или родители его, что родился слепым?"

Иисус ответил: "...ни он, ни родители его" (Ин. 9:2, 3) и исцелил человека.

Это же можно сказать и про большинство несчастий, происходящих в мире. Некоторые люди страдают, потому что они согрешили, например, как мужчина, который ограбил магазин и угодил за это в тюрьму. Другие страдают из-за того, что согрешил кто-то другой, например, как малыш, который родился с патологией из-за того, что его родители употребляли кокаин. Но большинство страданий на земле попадает в категорию "не согрешил ни он, ни родители его".

Когда Бог создавал мир, Он создал и законы природы: такие, как закон земного притяжения или законы движения.

Мы все живем по этим законам. Но время от времени мы становимся их жертвами. Иногда по закону земного притяжения самолет, полный людей, падает и разбивается о землю. А иногда к катастрофическим последствиям приводят законы движения, например, при столкновении автомобилей. Бог не отменяет законы природы для хороших людей.

В жизни действительно много несправедливости. Катастрофы, болезни, трагедии, смерть - все это не обходит христиан стороной. На самом деле обещание, которое чаще всего давал Иисус Своим ученикам, звучало примерно так: "В мире будете иметь скорбь". Но в то же время Он дал христианам и уверенность: "...мужайтесь: Я победил мир" (Ин. 16:33).

Христиане не освобождены от страданий; но тем не менее они подготовлены к ним, потому что с ними всегда Тот, Кто сказал: "...Я с вами во все дни до скончания века" (Мф. 28:20).

Убедись сам

Чтобы убедиться в нелепости мифа о безоблачной жизни, выполни это задание.

Прочитай следующие отрывки из Библии. Определи тех людей или тот народ, который испытал страдания. Почему они страдали? Освободил ли их Бог от страдания или скорби? Сделал ли Он что-то для них? Если да, то что?

Деян. 4:1-13, 21

Лк. 23:32-43

1 Кор. 6:4-10

2 Кор. 12:7-10

Мифы о жизни и счастье

31. Богатые - значит счастливые

Миф о том, что счастье в богатстве

Ребята, у этого человека было все.

В свое время мой друг Риччи бросил школу. И не потому, что ему не хватило способностей учиться дальше, а потому, что он понял, что сможет заработать кучу денег и без диплома об образовании. Он оставил душную классную комнату и устроился на завод, где по меркам шестнадцатилетнего парнишки платили большие деньги.

Эта работа позволила ему делать такие покупки, о которых я мог только мечтать. Он рассекал грязь на своем внедорожнике, мчался с ветерком по снегу на своем снегоходе, носился по озеру на своей моторной лодке. Он швырял деньги направо и налево.

Нужно признаться, я ему завидовал. Первое время. Но вскоре его выкинули с завода и заработка не стало. Вместе с заработком он лишился и всего остального: снегохода, лодки, внедорожника. Риччи все потерял. Но что еще хуже, вся его жизнь пошла кувырком. Он был настолько поглощен идеей наращивания благосостояния, что целью его жизни стало приобретение все большего и большего количества вещей. Как только он покупал лодку, он тут же начинал планировать следующую покупку. Риччи "купился" на миф о том, что счастье в богатстве, что если ты будешь приобретать стоˆящие вещи - в достаточном количестве, - то счастье непременно придет к тебе.

Рано или поздно такие мысли посещают всех нас. Один восьмиклассник Эймос недавно поделился со мной, что еще не знает, чем будет заниматься в жизни и какую профессию выберет, но главное - это он знал наверняка - нужно зарабатывать много денег, чтобы позволить себе иметь шикарную машину и квартиру в престижном районе города.

Целая рекламная индустрия работает, чтобы поддержать этот миф. Телевидение, радио, журналы постоянно сообщают вам, без каких вещей вы не сможете прожить: "Свотч", "Кельвин Кляйн", "Понтиак", "Филипс" (изменим жизнь к лучшему), "Джордаш", "Сони", "Мэйбеллин" (все в восторге от тебя), лазерные проигрыватели, видеомагнитофоны, внедорожники, виртуальная реальность и "Эм Ти Ви". Создатели рекламы неустанно работают, чтобы вы поверили, будто, "приобретая" - и имея - какие-то вещи, вы станете счастливыми.

Но если так, то сколько денег нужно иметь, чтобы стать счастливым? Какая марка машины воплотит в себе все ваши мечты? Если бы все ваши желания исполнились прямо сейчас, сказали бы вы, отряхнув руки: "Уф-ф! Ну, вот и все!" или принялись бы за составление очередного списка?

Меч Духа, Слово Божье, прямо говорит о том, что счастье не в богатстве; это миф. Евангелист Лука записал предостережение Иисуса:

...берегитесь любостяжания, ибо жизнь человека не зависит от изобилия его имения. Лк. 12:15

Слова же Павла в его Послании к Филиппийцам показывают нам, что этот человек знал, где найти счастье. И оно у него было. Он восклицает с ликованием:

Радуйтесь всегда в Господе; и еще говорю: радуйтесь. Флп. 4:4

В коротком Послании к Филиппийцам слова "радость" и "радуйтесь" упоминаются целых семнадцать раз! Без сомнения, Павел знал, где найти счастье.

Хотя подождите-ка. Если мы заглянем в первую главу этого послания, то поймем, что Павел написал все эти слова о радости и счастье, находясь в тюрьме (стихи 12-14). По нашим представлениям, у него не было ничего. Ни часов "Свотч", ни внедорожника, ни джинсов "Джордаш", у него не было даже плейера. Но он был счастлив. Он сказал:

...я научился быть довольным тем, что у меня есть. Умею жить и в скудости, умею жить и в изобилии; научился всему и во всем: насыщаться и терпеть голод, быть и в обилии и в недостатке. Все могу в укрепляющем меня Иисусе Христе. Флп. 4:11-13

Счастье не зависит от того, чем ты владеешь. На самом деле настоящее счастье никак не связано с чем-то внешним. Христианин может радоваться не зависимо от того, богат он или беден, бушует ли буря или вокруг него полный штиль. Причина этого кроется во внутреннем состоянии, в духовном мире и покое, который дает нам Иисус Христос.

Убедись сам

Чтобы убедиться в нелепости мифа о том, что счастье в богатстве, выполни следующее задание:

Прочитай 9-й стих из 6-й главы 1 Послания к Тимофею. Что там сказано о тех, кто стремится обогатиться?

Прочитай стихи 3-5 из 6-й главы 1 Послания к Тимофею. В этих стихах Павел говорит о людях, которые думают, что благочестие служит для прибытка.

В 6 стихе этой же главы Павел противопоставляет стремлению к богатству другую позицию. Что, по его словам является, "великим приобретением"?

Прочитай 5-й стих из 13-й главы Послания к Евреям. В этом стихе указана причина, по которой следует довольствоваться тем, что есть. Что это за причина? Какое отношение имеет постоянное присутствие Бога к тому, чтобы ты был доволен тем, что у тебя есть?

Прочитай 38-й стих из 6-й главы Евангелия от Луки. Что сказал Иисус в этом стихе о жадности? О щедрости? Говорил ли Он только о богатстве, или Его слова были еще о чем-то? Теперь перечисли то, что, по твоему мнению, требуется, чтобы быть счастливым. Будь честен. Что из перечисленного тобой зависит от денег?

32. Нахальство и ловкач Доджер

Миф Лео Дурчера

"Ловкач" Лео Дурчер играл некоторое время за бруклинских "Доджерсов", нью-йоркских "Янки", цинциннатских "Редсов" и сент-луисских "Кардиналов" в 30-е и 40-е гг. XX столетия. Кроме того, он достиг успехов и в высшей лиге. Но, возможно, Дурчер больше прославился своим вспыльчивым нравом и жизненным принципом, которым он оправдывал свое поведение. Этот принцип звучит так: "Тот, кто играет по правилам, приходит к финишу последним".

Склочный Дурчер трижды добивался награды Национальной лиги как менеджер команды. Стиль игры его команды часто становился похожим на его собственный. Он полагал, что человеку, который хочет одержать победу, надо драться, царапаться, кусаться, бить посильнее, толкаться и делать другим больно.

Но это миф. Миф Лео Дурчера. С таким же успехом он может быть назван мифом Дж. Р. Эвинга. Или мифом Анджелы Ченнинг. Хотя, как его не назови, - он все равно останется мифом.

Орэл Леонард Хершисер IV показал себя первоклассным питчером (подающим) команды лос-анджелесских "Доджерсов" во время чемпионата мира 1988 г. Он выиграл двадцать три игры во время отборочных матчей в том году; установил рекорд, когда подал пятьдесят девять следующих один за другим мячей, не потеряв при этом ни одного очка; получил награду как самый лучший игрок в серии игр лиги чемпионов против нью-йоркских "Метсов" и за победу "Доджерсов" над оклендскими "Эйсами" в ежегодном чемпионате США по бейсболу.

А кроме того, его единогласно признали лучшим подающим национальной лиги.

Орэл к тому же был из тех, кто играет по правилам. Он был христианином. После того как он установил рекорд за серию подач без единой потери очка, он бросился на колени, чтобы возблагодарить Бога. После финальной игры чемпионата США по бейсболу, он сказал в раздевалке репортеру что на игровой площадке пел про себя гимны, чтобы успокоиться и сохранить сосредоточенность. А выступая по национальному телевидению тем вечером, он сказал: "Хоть это и не передача на религиозную тему, я хочу поблагодарить Бога". И несмотря на то, что в следующем сезоне он получил травму плеча, которая положила конец его спортивной карьере, его достижения в области бейсбола навсегда останутся в книге рекордов как свидетельство его таланта и упорного труда на пути к успеху.

Если те, кто играет по правилам, всегда приходят к финишу последними, то как тогда Орэлу удалось так многого добиться?

Библия - Меч Духа - развеивает миф Лео Дурчера, ведь он построен на лжи.

Миф Лео Дурчера гласит: "Те, кто играют по правилам, приходят к финишу последними". А в Библии сказано:

Блаженны кроткие, ибо они наследуют землю. Мф. 5:5

Миф Лео Дурчера гласит: "Пробивай себе путь к вершине кулаками". В Слове Божьем сказано:

Смиритесь пред Господом, и вознесет вас. Иак. 4:10

Миф Лео Дурчера гласит: "Расхваливай себя. Рисуйся перед другими. Если ты добился своего, то покажи всем, какой ты замечательный". Иисус сказал:

Ибо всякий, возвышающий сам себя, унижен будет, а унижающий себя возвысится. Лк. 14:11

Конечно, иногда те, кто играют по правилам, действительно приходят к финишу последними. Но и те, кто их нарушает, тоже оказываются в отстающих. Три раза за свою карьеру Дурчер добился награды как менеджер команды высшей лиги. Но двадцать один раз ему это не удалось. Однажды его команда даже заняла последнее место.

Но иногда, как в случае с Орэлом Хершисером, упорный труд, настойчивость, решительность и скромность помогают тем, кто играют по правилам, прийти к финишу первыми. И когда это происходит, удовлетворение становится еще больше от мысли, что победа досталась честным путем.

Убедись сам

Чтобы убедиться в нелепости мифа Лео Дурчера, выполни следующее задание.

Прочитай стихи 1-6 из 39-й главы книги Бытие. Иосиф был отведен в Египет как раб, но несмотря на это он стал важным человеком в доме египтянина Потифара (а впоследствии возвысился и над самим Потифаром, начальником телохранителей). Каким образом Иосиф достиг такого высокого положения?

Прочитай стихи 1-12 из 1-й главы 2-й Книги Царств. Там описаны события, которые привели к тому, что Давид стал царем Израиля. Как он отнесся к тому, что остался "победителем"?

Прочитай стихи 7-11 из 14-й главы Евангелия от Луки. Притча, которую рассказал Иисус, заключает в себе не только великую мудрость, но и здравый смысл. Как можно пересказать эту притчу своими словами? "Лучше думать о себе ____________________, и пусть ты будешь не прав, чем думать, что ты ________________________, а все окажется наоборот".

33. Со слабаками, слюнтяями и громилами мы не водимся

Миф фарисеев

Таких, как они, можно встретить в любом школьном коридоре Америки. Слабаки, грязные обезьяны, бритоголовые. Прозвища могут меняться (в зависимости от того, живете ли вы в Лос-Анджелесе или Дес-Муанесе), но это не изменит положения вещей. Есть подходящая компания и неподходящая. И нужно быть предельно осторожным, чтобы не попасть в неподходящую компанию.

Некоторые сведения, которые приведены ниже, помогут вам разобраться в том, какие компании можно считать "подходящими", а какие - нет.

Слабаки, слюнтяи, тупицы и недоумки: отсутствие стиля в одежде (безвкусица типа сочетания клетки с полоской?). Мальчики носят галстук-бабочку и/или короткие штаны в обтяжку. Им действительно нравятся математика и естественные науки.

Бритоголовые, тупоголовые, солдафоны: милитаризованные типы. Помешаны на оружии. Не могут дождаться очередной войны. Способны до бесконечности смотреть фильмы "В бой!" и "Патруль новобранцев".

Грязные обезьяны и автоманы: они всегда говорят про машину "эта крошка", когда ведут подобные разговоры: "Эта крошка может выжать до шестидесяти за восемь секунд" ("Да? А у этой крошки под капотом 454").

Паяцы: типичный паяц может выделывать пируэты на игровом поле, запомнить наизусть содержание огромной книги или выдавать статистические данные как компьютер. Но спросите его о чем-нибудь другом и окажется, что ума у него не больше, чем у дверной ручки.

Конечно, этот список можно и расширить: недотепы, зубрилы, завиралы, наркоманы. Суть в том, что есть люди, с которыми ты можешь показаться вместе, а есть такие, с которыми лучше рядом и в гробу не лежать! А все потому, что если ты будешь дружелюбен со слюнтяем, то кое-что от его "слюнтявости" может перейти и к тебе. Или некоторые начнут ассоциировать тебя с ними. Ты ведь не можешь этого допустить, не так ли?

С той же проблемой столкнулся и Иисус. Он был раввином. А раввины общались лишь с определенным кругом людей: в основном с такими же раввинами и "необычайно набожными" людьми. Фарисеи с особым усердием разработали строгие правила, по которым одни люди считались подходящей компанией, а другие неподходящей. Но Иисус нарушил эти правила. Он общался с неподходящей компанией. Он ел и пил с мытарями. Прикасался к прокаженным. Беседовал с самарянкой (а это было двойное табу).

В результате Иисус был осмеян и подвергнут критике. Он с таким пренебрежением отнесся к мифу фарисеев, что про Него говорили: "Вот человек, который любит есть и пить вино, друг мытарям и грешникам" (Лк. 7:34).

Иисуса, тем не менее, эти насмешки оставили безучастным. Ведь в конце концов оказалось, что многие из Его самых преданных друзей вышли из неподходящей компании. Матфей, презренный сборщик налогов, стал одним из Его двенадцати близких учеников. Бедный слепой нищий, который был исцелен Иисусом, смело предстал перед фарисеями и свидетельствовал об Иисусе. А Мария Магдалина, из которой Иисус изгнал семь демонов, была одной из тех немногих, которые не покинули Иисуса, когда Его распинали.

Кто знает? Может, среди слабаков, бритоголовых или грязных обезьян в вашей школе вы встретите друга? Конечно, вам придется чем-то пожертвовать. Но благодаря этому вы что-то и приобретете.

Ведь Иисус сказал вам:

...Я назвал вас друзьями ... Не вы Меня избрали, а Я вас избрал и поставил вас, чтобы вы шли и приносили плод и чтобы плод ваш пребывал, дабы, чего ни попросите от Отца во имя Мое, Он дал вам. Сие заповедаю вам, да любите друг друга.

Ин. 15:15-17

Убедись сам

Чтобы убедиться в абсурдности мифа фарисеев, выполни следующее задание.

В Евангелиях Иисус предстает перед нами как желанный гость на застольях и обедах. Прочитай следующие отрывки и обрати внимание, кого Он считал своими друзьями:

Мф. 9:9-13

Мк. 14:3

Лк. 7:36

Прочитай стихи 1-10 из 19-й главы Евангелия от Луки. Несмотря на то что Иисус не избегал "мытарей" и "грешников", Он не вел Себя как они. Ты уже знаешь историю знакомства Иисуса и Закхея, как ты считаешь, кто на кого повлиял? Что ты вынес для себя из этой истории?

34. Мальчишки неисправимы

Миф о настоящих мужчинах

Уж поверьте мне на слово, мало кто захочет, чтобы разговоры, которые можно услышать в мужской раздевалке старших классов школы, достигли ушей его мамы.

Джок запускает в тебя полотенцем и произносит: "Эй, Дэн, ну как там у тебя прошло свидание с Андреа в пятницу вечером?"

А парень, который стоит рядом с тобой, толкает тебя локтем: "Сорвал банк?"

Кто-то задорно вторит: "Ну как она, горячая штучка?"

"А завтрак в постель был наутро?"

Дальше следует неимоверный гогот, неприличные жесты, развязные выкрики и дикие вопли типа "пуси-пуси", или "ну и крошка!", или "давай, детка, давай".

Многим ребятам знакома подобная ситуация. И даже если ты не пошел на поводу у одноклассников и не ответил положительно на эти вопросы, все равно тебе приходится делать вид, что ты "добился своего", что у тебя уже "это было", что ты уже занимался сексом. А если ты этого не сделаешь, то с тобой и говорить не о чем. Ведь секс - это как определенная ступень в развитии. Тебя не будут считать настоящим мужчиной, пока ты не переспал с кем-нибудь.

Это миф. Дьявольская ложь.

Я уже говорил это тысячам молодых людей по всей стране во время проведения национальной кампании под девизом "Почему стоит ждать?". "Какое отношение имеет занятие сексом к тому, чтобы быть настоящим мужчиной? Даже двенадцатилетний подросток может заниматься сексом!" Дальше я говорил так: "А вот чтобы сказать „нет“, действительно требуется мужество".

И продолжал: "Надо быть по-настоящему смелым, чтобы выпрямиться и честно сказать: „Послушай, я не хочу сейчас иметь сексуальных отношений“. Девственность - это на самом деле то, чем надо гордиться!"

Вступить в сексуальные отношения относительно просто. Для этого не надо быть зрелым человеком или обладать сильным характером. А вот пойти наперекор желаниям толпы - действительно трудно. Вот где нужны характер, сила и мужество.

Возможно, вам это неизвестно, но в Библии описано несколько случаев сексуальных искушений и грехов, о которых стоит знать каждому. Один из них произошел с Иосифом.

Иосиф работал у одного египетского царедворца, которого звали Потифар. В Библии все описано предельно откровенно:

...Иосиф же был красив станом и красив лицом. И обратила взоры на Иосифа жена господина его и сказала: спи со мною. Быт. 39:6, 7

Иосиф мог спокойно позволить соблазнить себя. А затем, возможно, расхаживать с напыщенным видом по раздевалке и хвастаться своей победой! Ведь представился такой шанс доказать, что ты "настоящий мужчина".

"Но он отказался", - написано в Библии. И не один раз на самом деле. Его отказ стать любовником жены хозяина в результате стоил ему свободы - его заточили в темницу. Но у Иосифа были и характер, и смелость, и мужество. Потому что Иосиф был настоящим мужчиной.

Ведь только настоящий мужчина сможет выдержать давление "общественного мнения" в мужской раздевалке. Только настоящий мужчина может собраться с силами и следовать своим принципам. Только настоящий мужчина может противостоять толпе. Только настоящий мужчина может сказать "нет".

Убедись сам

Чтобы убедиться в нелепости мифа о настоящих мужчинах, выполни следующее задание.

Прочитай стихи 1-9 из 39-й главы книги Бытие. У Иосифа была возможность переспать с женой Потифара. Каков был его ответ на ее предложение (стих 8)? Он приводит две причины своего отказа (стихи 8, 9). Что это за причины?

Прочитай 10-й стих из 39-й главы книги Бытие. Как часто Иосиф сталкивался с этим искушением? Как он пытался избежать этого искушения?

Прочитай стихи 11-23 из той же главы. Когда Иосиф оказался наедине с женой Потифара и она снова стала искушать его, что он сделал (стих 12)? В результате своего добродетельного поступка Иосиф понес наказание, но какое благословение он получил за свой отказ согрешить против Господа (стихи 20-23)?

35. Пуп земли и центр вселенной

Миф эгоистов

Послушай, ты, бестолочь! Меня мало волнует, как ты это сделаешь, но эти таблицы и данные должны быть у меня на столе! Немедленно!"

Рейчел Таунсенд с грохотом положила телефонную трубку на аппарат и проревела имя своей секретарши. Плюшевая обивка мебели и обшитые темным деревом стены офиса свидетельствовали о важном положении, которое занимала его хозяйка. На краю стола лежала книга, ясно говорившая о намерениях той, что ее читала, - "Как стать первой во всем". Рейчел быстро сделала карьеру в своей компании благодаря тому, что стремительно шла к своей цели, не считаясь с интересами других и относясь к ним без всякого сожаления. Ее совершенно не смущало, что, для того чтобы получить свой пост, она прошла по головам других людей. Она не страдала от ложной скромности, а ощущение собственной важности доставляло ей истинное удовольствие.

В кабинет вошла ее секретарша, и Рейчел начала сыпать приказами.

"Немедленно доставь сюда это безмозглое ничтожество, этого Паттерсона. И скажи Эллисон, чтобы она тотчас же отложила все свои дела, для кого бы она их ни делала, и занялась моими отчетами..."

Она запнулась на слове. Что-то во взгляде секретарши заставило ее это сделать.

"Ваша дочь... - промолвила секретарша. - Звонила няня. Даниел исчезла с детской площадки".

Рейчел схватила телефон. Она выкрикивала в аппарат вопросы с неимоверной быстротой. Наконец, повесив трубку, прорычала своей секретарше: "Достань мне моего бывшего мужа. Хоть из под земли. Скажи, чтобы он СИЮ МИНУТУ отправлялся к няне".

Рейчел мгновенно вскочила в свой "БМВ" и помчалась по улицам города. Постоянно сигналя, давя на педаль газа, бешено маневрируя, она неслась к дому няни. "Если с ней что-нибудь случится, я убью себя". Она проскочила на красный свет. "А если я не найду ее? Мне нужна помощь".

Не притормозив, машина на бешеной скорости завернула за угол. "Кто сможет мне помочь? - Эта мысль ужаснула ее. - Кто поможет мне?"

Рейчел вдруг осознала, что из-за того, что она всегда считала себя центром вселенной, у нее не осталось никого, кто мог бы ей помочь, никого, к кому можно было бы обратиться за помощью. "Я полагала, мне казалось, что мне никогда никто не будет нужен. Я всегда вела себя так, как будто все остальные люди ничего не значат... Как будто единственно важный человек - это я".

Рейчел уже была почти на месте. Она слегка замедлила ход, подъезжая к перекрестку, и увидела постового как раз вовремя, чтобы затормозить. Ее гнев был подобен извержению вулкана. Она узнала этого постового, что маячил спиной к ней на пешеходном переходе. Он стоял на этом перекрестке многие годы, регулируя движение машин, помогая школьникам переходить дорогу. И его фигура всегда казалась Рейчел дряхлой и никчемной. А теперь он ко всему прочему еще и заставил ее прибегнуть к экстренному торможению и потерять драгоценное время. Она уже открыла рот, чтобы осыпать его проклятиями, когда заметила, что он держит за руку ребенка - ее ребенка, Даниел!

Рейчел распахнула дверь и опрометью кинулась к старику. Она вырвала свою улыбающуюся трехлетнюю дочь у него из рук и крепко сжала ее в объятиях, переполненная чувством благодарности. Рейчел, исполнительный директор крупной корпорации, вдруг ощутила себя на удивление маленькой и беспомощной.

А старик совершенно неожиданно оказался очень важным человеком.

Рейчел Таунсенд была эгоисткой, каких поискать: из тех, кто искренне полагает, будто является центром мироздания. Любой эгоист ставит себя выше всех остальных и думает примерно так: "Надо забыть обо всех. Если только я получу от жизни то, что мне надо, я стану по-настоящему счастлив".

Но это миф.

Люди, которые следуют этому принципу, конечно, могут когда-то получить и богатство и власть, но им не избежать одиночества и разочарования.

Иисус учил, что каждый из нас, даже самый маленький ребенок, бесконечно ценен в глазах Бога. И если вы признаете ценность других людей, которые окружают вас, вы станете лишь еще более счастливыми. Это признание не сделает ваше счастье менее полным. Иисус много раз повторял заповедь: "Возлюби ближнего твоего, как самого себя". Не меньше, чем себя. И не больше, чем себя. "Возлюби ближнего твоего, как самого себя".

Слова поэта Джона Донна, кажется, тоже призывают к этому:

Да, человек - не остров,

А часть материка.

И осознать непросто,

Что Божия рука

Нас ввергла так сурово

В людской круговорот,

Что с каждой смертью новой

И часть тебя умрет.

И если погребальные

Колокола звучат,

Задумайся с печалью -

Не по тебе ль звонят?

Бог ведь не создал тебя центром мироздания. Но Он хочет быть центром твоей жизни.

Убедись сам

Чтобы убедиться в нелепости мифа эгоистов, выполни следующее задание.

В каждом из перечисленных отрывков Писания говорится о каком-нибудь эгоисте. Прочитай каждый отрывок и ответь на два вопроса: о каком(их) эгоисте (ах) идет речь? Что с ним (ней) стало?

2 Цар. 15:1-12; 18:17

3 Цар. 1:5, 6, 42-53

Ис. 14:3, 4, 12-15

Мф. 20:20-28

36. Не красавица, а чудовище

Миф о красавице с обложки

Внешность фотомодели позволила Кэтрин красоваться на страницах журналов "Вог" и "Мадемуазель". Ее стройная фигура, казалось, была просто создана для черного вечернего платья. Она со своей элегантностью и шармом смогла бы украсить любую изысканную вечеринку для необыкновенно богатых людей. Так что же она забыла в канализационном люке?

Кэтрин (Линда Гамильтон), героиня столь популярного телесериала "Красавица и чудовище", часто посещает подземное логово (в действительности заброшенный тоннель метро) Винсента, получеловека-получудовища, которого сыграл Рон Перлманн. Ну допустим, это старая история в новой упаковке. И все же один вопрос не дает мне покоя: "Что же она в нем нашла?"

Ведь в самом деле героиня, эта роскошная брюнетка, как будто сошедшая с обложки модного журнала, вдруг влюбляется в парня, страшного, как ночной кошмар, да к тому же живущего в подземелье. Так не бывает!

Конечно, эта история построена по законам киношного жанра. Винсент нравится Кэтрин не из-за своей внешности, а вопреки ей. Она любит того человека, который скрывается за маской льва. Она любит его за его отзывчивость и нежное сердце ...и, возможно, за его чудесный голос. И, конечно, такие истории нравятся, потому что подобную любовь не часто встретишь.

Происходит это потому, что слишком многие из нас покупаются на миф о красавице с обложки. Мы действительно начинаем верить, что все в нашей жизни зависит от того, как мы выглядим, что если девушка не похожа на Эль Макферсон или если парень и отдаленно не напоминает Патрика Суэйзи, то они непривлекательны. Но это миф.

Телевизионные передачи, журналы, кино- и видеофильмы постоянно преподносят нам готовые образы, навязывая представления о том, что красиво, а что нет. Кроме того, средства массовой информации старательно убеждают нас в том, что красота подразумевает счастье. А теперь, пожалуйста, учтите, что христианин вовсе не обязан быть уродливым. Хотя, конечно, мы и не должны непременно выглядеть как красотки и красавцы, рекламирующие джинсы "Джордаш" или косметику "Мэйбеллин". Нам нужно осознать, что понятие красота включает в себя намного больше, чем просто божественную фигуру, накачанные бицепсы и голубые глаза. Намного чаще красота человека зависит от его душевных качеств и его характера. Бог выбрал Давида, чтобы он стал царем Израиля, не за его внешность или физические данные, потому что, как Он сказал:

...Я смотрю не так, как смотрит человек; ибо человек смотрит на лицо, а Господь смотрит на сердце. 1 Цар. 16:7

На самом деле зачастую красота, как показывает жизнь, - это вовсе не благословение. Может показаться невероятным, но иногда красота превращается в чудовище, которое становится причиной того, что девушки впадают в депрессию, а молодые люди теряют чувство собственного достоинства. Существует очень много "красивых" людей, которые испытывают чувство одиночества, незащищенности и ненужности.

Правда в том, что если вы думаете, будто счастье зависит от цвета ваших волос или покроя одежды, то вас неминуемо постигнет разочарование. Конечно, то, во что вы одеты, тоже имеет значение, но научитесь смотреть чуть глубже, замечать не только то, что показывает вам отражение в зеркале. Если вам нравится человек, который стоит перед вами, то вам нравится скорее то, чего вы видеть не можете, чем то, что видят ваши глаза.

Убедись сам

Чтобы убедиться в нелепости мифа о красавице с обложки, выполни следующее задание.

В Библии много говорится о том, как можно стать счастливым. Прочитай следующие отрывки и выпиши слова о том, что именно дает человеку счастье. Запиши их на отведенных строчках. Затем отметь галочкой те строчки, где сказано, что счастье зависит от внешности.

[ ] Пс. 143:15

[ ] Пс. 31:1

[ ] Прит. 3:13

[ ] Прит. 14:21

[ ] Прит. 16:20

[ ] Лк. 11:28

[ ] Иак. 1:12

[ ] 1 Пет. 3:14

37. Как все - так и я

Миф о том, что нужно поступать так, как поступает большинство

Ну мам, ну подумай сама, - жалобным голосом причитала Андреа. - Мы ведь не будем баловаться наркотиками или еще чем-нибудь. Это ведь просто вечеринка".

"Ты не пойдешь на вечеринку к Брэду - или к кому бы то ни было, - если в доме не будет никого из взрослых".

"Не могу поверить, что ты так поступишь со мной, - сказала Андреа. - Там ведь соберутся все наши знакомые. Только я останусь дома, потому что моя мама считает, что такие вечеринки не для молодых леди".

Андреа не разговаривала с мамой до конца выходных. "В наши дни все ходят на такие вечеринки, - рассуждала она. - Все эти предрассудки - дело прошлое. Многое изменилось с тех пор, как вы с папой были детьми".

Но в понедельник утром Андреа с удивлением узнала, что Джулия тоже не ходила на вечеринку к Брэду.

"Мои родители никогда не позволят мне ничего подобного, - созналась Джулия. - Там даже Синди не было".

Андреа думала, что на вечеринке у Брэда, которую он проводил без присмотра своих родителей, будут все их знакомые. Конечно, она по-прежнему сердилась на свою маму, но чувствовала себя намного лучше, чем в тот день, когда мама за-претила ей туда ходить.

Андреа заняла распространенную позицию, что "раз все это делают, то и мне можно".

Но это миф.

Это делают не все. Иногда, конечно, кажется именно наоборот, но проницательный молодой человек или девушка рано или поздно поймут, что "это" делают не так много людей, как их пытаются убедить окружающие.

Далеко не все вступают в сексуальные отношения до брака. По моим данным, более 50% детей, воспитанных в христиан-ских семьях, "это" не делают. И это число достаточно внушительное.

Далеко не все курит. Некоторые исследования показали, что сегодня около 80% молодежи не курит.

Далеко не все употребляют алкоголь. Многие исследования показали, что около 30% старшеклассников не употребляют алкоголь, а 10% даже никогда и не пробовали.

Далеко не все принимают наркотики. Центр социальных исследований при Мичиганском университете предоставил сведения, что кривая, отражающая употребление кокаина и других наркотиков подростками, пошла вниз. Более 40% от общего числа всей американской молодежи отказалось от противозаконного употребления наркотиков.

Далеко не все теряют веру или, как принято говорить, "перерастают" ее. Исследование, в котором приняли участие две тысячи подростков, показало, что около 60% относится к религии как к самой важной части своей жизни.

Зачастую подростки используют ложь о том, что "все это делают", чтобы манипулировать своими друзьями и сверстниками и заставлять их поступать так, как поступают все остальные. Но, на мой взгляд, верить в миф о том, что "это" делают все, не стоит. Это далеко не так. Многие подростки знают, как сказать "нет". И они делают это все чаще и чаще.

Убедись сам

Чтобы убедиться в нелепости мифа о том, что "это" делают все, выполни следующее задание.

На строчках, приведенных ниже, запиши имена тех подростков, которые не делают "это" (и не стесняйся вписывать самое важное имя - твое собственное!).

Среди тех 30-40%, которые не вступают в добрачные сексуальные связи:

Среди тех 80%, которые не курят:

Среди тех 30%, которые не употребляют алкоголь:

Среди тех 40%, которые отказываются от противозаконного употребления наркотиков:

Среди тех 60%, которые считают веру самой главной частью своей жизни:

38. Секс - это не грязное слово

Миф пуритан

Одна из причин популярности образа Даны Карвей, церковной дамы, героини сериала "В субботу вечером", в том, что он отражает обычные людские представления о христианстве. Лицемерное, ханжеское поведение этой женщины, в мрачном платье по щиколотку и с кичкой на голове, соответствует представлению о том, что христиане относятся к сексу как к чему-то постыдному и неприличному. Многие полагают, что те, кто следует за Иисусом, верят в Бога, Который осуждает секс и сексуальность.

Это миф.

Секс - это не грязное слово. Это не нечто постыдное, предосудительное или неприличное.

Нельзя утверждать, что Бог против секса, что Он его ненавидит. Ведь Он был Тем, Кто его изобрел! Он положил начало всему. В книге Бытие описано, как Бог создавал мир, и там есть такие слова:

И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их. Быт. 1:27

Он сотворил мужчину и женщину с соответствующими половыми признаками, Он наделил их сексуальностью и естественной чувственностью. А затем Он посмотрел на эти в полном смысле слова сексуальные создания и, как написано в Библии,

...увидел Бог все, что Он создал, и вот, хорошо весьма...

Быт. 1:31

Секс входил в Божий план сотворения мира с самого начала. Когда Он сказал мужчине и женщине: "Плодитесь и размножайтесь", конечно же, Он имел в виду, что для этого и существуют сексуальные отношения.

В Библии есть несколько достаточно откровенных описаний сексуальных отношений. Язык книги Песни Песней Соломона, написанной как поэма о любви, безусловно, шокировал бы церковную даму. Апостол Павел дал жизненно важный совет относительно сексуальных взаимоотношений супруже-ской паре в церкви Коринфа. Но нужно помнить, что в Библии четко сказано, что сексуальные отношения созданы для удовольствия лишь между мужем и женой.

Брак у всех да будет честен и ложе непорочно; блудников же и прелюбодеев судит Бог.

Евр. 13:4

Бог создал секс; человек же вынес его за рамки брачного союза и осквернил его. Бог создал секс, чтобы мужчина и женщина полностью растворились друг в друге, наслаждаясь сексуальными отношениями и испытывая от этого радость и чувство удовлетворения; человек же извратил подарок, полученный от Бога.

Когда Бог сказал: "Не прелюбодействуй", что значит "не вступай в аморальные сексуальные взаимоотношения", Он сделал это не потому, что Он - вселенский зануда, который хочет убить вашу радость, а скорее потому, что Бог любит радость, которую может дать одна лишь любовь. Бог хочет защитить вас от недоверия или подозрений и дать вам то, что является самым важным условием полноценной любви, брака и сексуальных взаимоотношений, - доверие.

Он хочет защитить нас от страха болезней, передающихся половым путем, и дать уверенность и спокойствие за будущую сексуальную жизнь, когда мы вступаем в брак.

Он хочет оградить нас от разрушительных взаимоотношений, построенных неестественным путем и часто ведущих к несчастливому браку, который мы вынуждены заключить из-за того, что уже вступили с кем-то в сексуальные отношения.

И наконец, Он хочет сохранить нашу девственность, чтобы дать нам один из самых великих даров любви, который человек может сделать своему возлюбленному в брачную ночь.

Убедись сам

Чтобы убедиться в нелепости мифа пуритан, выполни следующее задание.

Прочтитай стихи 1-23 из 5-й главы Книги Притчей Соломоновых. Обрати внимание на разницу, которую мудрец находит между противозаконным сексом и сексом в супружестве. Особо отметь стихи 18 и 19, где описываются сексуальные взаимоотношения между мужем и женою.

Прочитай волнующие поэтические строчки из Книги Песни Песней Соломона (гл. 3-5). Эта любовная поэзия описывает чувственное (что не значит лишь сексуальное) удовольствие, которое Бог дает мужчине через его жену и женщине через ее мужа.

39. О ботинках, кораблях, о крабах и еще кое о чем

Миф анархистов

Краб Герман, стремительно промчавшись по морскому дну, ворвался под семейный камень.

"Я хочу быть свободным! - прокричал он своему отцу. - Не пониманию, как ты можешь заставлять меня носить этот дурацкий панцирь двадцать четыре часа в сутки! Он сковывает мои движения! Он лишает меня изящества. Кое-кто из моих дружков собирается организовать группу протеста против панцирей, и я собираюсь к ней присоединиться!"

Его отец, краб Фред, глубоко вздохнул и положил свою тяжелую клешню Герману на плечо (у крабов ведь есть плечи, хотя только с помощью другого краба они могут понять, где же заканчивается плечо и начинается спина). Герман закатил глаза.

"Сынок, - сказал Фред, - позволь мне рассказать тебе одну историю".

"Папа, хватит мне рассказывать всякую..."

"Эта история приключилась с одним человеком по имени Хамфри, который настаивал на том, чтобы ходить в школу босиком. Он жаловался, что его ботинки слишком стесняют его движения. И еще он говорил, что они лишают его изящества. Он страстно хотел освободиться от них, чтобы побегать босиком по цветам и траве, по полям и ручьям. В конце концов его мама уступила его настойчивости. Он пулей вылетел из дома - и знаешь, что случилось дальше?"

Герман уже было открыл рот, но отец продолжил свой рассказ, не дав ему ответить.

"Человек по имени Хамфри наступил на осколок бутылки из-под лимонада. Ему пришлось наложить на ступню двадцать швов, и на выпускной бал его девушка пошла с каким-то другим парнем".

"Достаточно глупая история, папа".

"Может, и так, сынок, но суть в том, что любой краб рано или поздно испытывает нечто подобное, он начинает думать, что жизнь была бы намного лучше, если бы он смог полностью освободиться от панциря. Но это все равно, что моряк, который устал от корабля, ограничивающего его свободу, броситься в море, отдавшись воле волн. Он может думать, что это и есть свобода, но если он не вернется на корабль или не доплывет вскоре до берега, то утонет - так какая же это свобода?"

Герман размышлял над словами отца.

"Скоро ты сбросишь свой панцирь, сынок", - сказал он, думая о том, как тяжело, что приходится рассказывать об этом намного раньше, чем следовало бы.

Молодой краб выглядел удивленным.

"Да-да, ты не ослышался, - ответил папа Фред на вопрос, который он прочел в глазах своего сына. - Это происходит со всеми крабами, когда они вырастают. Но, - продолжал он тоном, в котором слышалось предостережение, - когда это произойдет, ты станешь уязвимым как никогда в твоей жизни. До тех пор пока твой новый панцирь не станет таким же прочным, как этот, - он постучал по крепкой броне, которая защищала спину его сына, - тебе придется быть намного осторожнее и осмотрительнее, чем обычно. Без этого панциря ты будешь чувствовать себя гораздо менее свободным".

"Все это очень странно, папа, - сказал Герман. - Никогда не думал об этом. Ты хочешь сказать, что иногда кажется, будто что-то ограничивает нашу свободу, но на самом деле это позволяет нам быть такими свободными, как только возможно. Я правильно тебя понял?"

Краб Фред положил свою огромную клешню на спину Германа, и они вместе выползли из-под семейного камня.

"И отчего это ты у меня такой умный, сынок?" - спросил он.

Убедись сам

Чтобы убедиться в нелепости мифа анархистов, выполни следующее задание.

Многие считают, что Десять заповедей и все учение Христа ограничивают свободу и сковывают людей. Тем не менее, на самом деле заповеди дают настоящую свободу тем, кто исполняет их.

Прочитай стихи 1-17 из 20-й главы книги Исход. Какую свободу может дать исполнение этих заповедей? (Например, исполнение шестой заповеди может освободить тебя от страха заразиться болезнью, передающейся половым путем.) Запиши свои ответы:

Прочитай стихи 1-12 из 5-й главы Евангелия от Матфея. Какую свободу может дать тебе следование наставлениям Иисуса, которые заключены в этих стихах?

Прочитай 36-й стих из 8-й главы Евангелия от Иоанна. Выпиши его:

40. Когда перехватывает дыхание

Миф о любви с первого взгляда

Ну так вот, в тот первый школьный день я стоял у своего шкафчика, окруженный толпой ребят, мы болтали о том о сем - ну, вы знаете, о чем любят поболтать ребята. Как вдруг - вошла она.

С первой же минуты, как я увидел ее, входящую в здание школы, я понял, что эта девчонка просто создана для меня. Ребята, она была само совершенство. Я увидел ее светлые локоны, спадающие на плечи, и кровь бешено застучала у меня в висках. У нее был такой загар, как будто она нежилась на пляже. А ее фигура могла вскружить голову семнадцатилетнему парню, как я, в считанные секунды.

Я влюбился. С первого взгляда, понимаете? По крайней мере, про себя могу сказать это совершенно точно. Конечно, потребовалось некоторое время, чтобы привлечь ее внимание и добиться свидания с этим "гением чистой красоты". Ну, а дальше все пошло своим чередом - свадьба, дети, а потом мы жили долго и счастливо".

Ага, так вот, значит, как это бывает, когда к тебе приходит настоящая любовь. Любовь с первого взгляда. Иногда достаточно лишь бросить взгляд на девушку или парня, и ты уже знаешь, что встретил любовь всей твоей жизни.

Это миф. Ну, возможно, такое иногда происходит, в одном случае из ста. Но было бы опасным заблуждением считать, что эти исключительные случаи и представляют собой настоящую любовь.

Мы привыкли думать, что любовь - это в первую очередь чувство: буря эмоций, кровь ударяет в голову, перехватывает дыхание. Но в Библии о любви говорится прежде всего как о действии; не о том, что ты просто чувствуешь, но о том, что ты делаешь.

В представлении многих людей любовь - это все равно что Новый Свет для Колумба - ты особенно ее и не ищешь, и вдруг раз - вот она! Любовь! На самом деле все наоборот. Любовь подобна благоухающему цветку, растущему в саду, - ты сажаешь семя, поливаешь его, подкармливаешь и охраняешь от всего, что могло бы причинить ему вред, поливаешь его еще некоторое время, и спустя дни, недели, месяцы растение начинает цвести. И если ты будешь продолжать подкармливать и поливать его, оно будет расти и цвести и дальше.

Возможно, многие взаимоотношения не складываются именно потому, что люди не понимают этого: мало кто готов к тому, чтобы работать над своим чувством. Мало кто задумывается над тем, что семя надо поливать. Мало кто готов к буре, которая может вырвать растение с корнем. Мало кто хочет ухаживать за почвой. В результате мало кому удается насладиться благоуханием, которое распространяет настоящая любовь.

Об активном характере любви говорил апостол Павел, когда писал: "Мужья, любите своих жен, как и Христос возлюбил Церковь..." А как Христос возлюбил Церковь? "[Он] предал Себя за нее... Так должны мужья любить своих жен, как свои тела: любящий свою жену любит самого себя. Ибо никто никогда не имел ненависти к своей плоти, но питает и греет ее, как и Господь Церковь" (Еф. 5:25, 28, 29, курсив авторов).

Вы можете по-прежнему чувствовать волнение, когда блондинка с потрясающим загаром проходит мимо вас. Вы можете потерять голову, если на вас обратил внимание капитан футбольной команды. Но это не любовь. Это восхищение, а вовсе не то созидающее чувство, вдохновляющее на то, чтобы вырастить из маленького семечка прекрасный благоухающий цветок.

Убедись сам

Чтобы убедиться в абсурдности мифа о любви с первого взгляда, выполни следующее задание.

Прочитай 13 главу 1 Послания к Коринфянам, известную главу, которую апостол Павел посвятил любви. Выпиши, в соответствии с тем, что ты прочитал, то, что характеризует настоящую любовь:

Любовь ______________________________________________________________,

Любовь ______________________________________________________________(стих 4).

Любовь все ___________________________________________________________,

всему ________________________________________________________________,

всего ________________________________________________________________,

все __________________________________________________________________(стих 7).

Любовь не ____________________________________________________________,

не ___________________________________________________________________,

не ___________________________________________________________________(стих 4),

не ___________________________________________________________________,

не ___________________________________________________________________,

не ___________________________________________________________________,

не мыслит ____________________________________________________________(стих 5).

Любовь не ___________________________________________________________,

а ___________________________________________________________________(стих 6).

Любовь никогда ______________________________________________________(стих 8).

А теперь посмотри на то, что ты написал. Сколько из перечисленных характеристик имеет отношение к эмоциям? Сколько из них - действия?

41. Исцели себя сам

Миф гуманистов

Бадди и Натан, прогуливаясь по торговому центру, остановились перед столом, на котором лежали книги. За столом сидели мужчина и женщина, которые мило улыбались ребятам.

"Если вас что-то заинтересует, дайте мне знать", - сказал мужчина.

Некоторые из брошюр можно было взять бесплатно, например, брошюру под названием "Иисус никогда не существовал". За другие нужно было платить, но их названия, обещающие рассказ о всеобщем мире, образовании, разделении церкви и государстве, звучали достаточно заманчиво.

"Ты только посмотри", - Бадди держал толстую книгу, которая называлась "Путеводитель по Библии Айзека Азимова". "Я что-то слышал об этом человеке", - сказал он.

"Ну конечно, - мужчина встал и перегнулся через стол. - Это превосходная книга. В ней не только раскрываются малоизвестные факты о Потопе и бегстве через Чермное море, но и проливается свет на некоторые вещи, о которых в Библии нет ни слова. В ней показано, как библейская легенда и исторические факты, соединяясь, дают более ясную картину человеческой истории".

"Ну да, конечно". - Натан кивнул мужчине, но, взяв книгу из рук Бадди, положил ее на стол. "Пойдем-ка отсюда", - сказал он.

"Да что с тобой? - спросил Бадди, когда они отошли от стола на несколько шагов. - Чего это мы так быстро ушли оттуда?"

Натан пожал плечами: "Не знаю. Но что-то тут не так".

Натан поступил мудро. Он не поддался на выдумки светских гуманистов, чьи идеи порой бывает трудно сразу узнать, но они в любом случает противоречат Библии, христианам и церкви.

Гуманисты полагают, что лишь сами люди могут спасти мир. Бог не может спасти человека, считают они, ведь Бога не существует. Не может спасти человека и религия, потому что религия - это ложь. Гуманист должен искать спасения, мира и благополучия не на небе, а в самом себе.

Гуманисты полагают, что единственная надежда на личное спасение и улучшение мира заключается в том, что человек должен отказаться от религиозного типа мышления и поверить, что абсолютная вера в ничто спасет человека, что нужно рассчитывать только на себя. Они искренне верят, что человек в состоянии освободить себя и окружающий мир от зла без помощи какого бы то ни было Бога.

Это миф.

История человечества подтверждает тот факт, что, несмотря на весь технический прогресс, мы не становимся ни великодушнее, ни добрее. Движение гуманистов не прибавило мира и не уничтожило войны. Человек не в состоянии решить все свои проблемы собственными силами. Свидетельством тому служат реалии XX века: две мировые войны, режим Гитлера, режим Сталина, режим красных кхмеров, маккартизм, ку-клукс-клан, распространение ядерного оружия, бегство людей от войны, голода и притеснений - все это показывает, что надежда человечества на собственные силы и разум напрасна.

Конечно, мы должны прилагать все усилия к тому, чтобы не было ни войны, ни голода, мы должны бороться с болезнями и несправедливостью. Но человечество не может спасти само себя. "Ибо нет другого имени под небом, данного человекам, - написано в Библии, - которым надлежало бы нам спастись" (Деян. 4:12).

И в наступившем веке гуманисты будут не ближе к спасению, чем те, о которых Павел написал в первом столетии:

Они заменили истину Божию ложью, и поклонялись, и служили твари вместо Творца, Который благословен вовеки, аминь.

Рим. 1:25

Убедись сам

Чтобы убедиться в нелепости мифа гуманистов, выполни следующее задание.

Прочитай стихи 20-21 из 16-й главы Книги Пророка Иеремии. Какое отношение имеют эти слова к мифу гуманистов?

Прочитай стихи 1-3 из 35-й псалма. Можно ли отнести эти слова к идеям, навязываемым гуманистами? Каким образом?

Прочитай 39-й стих из 36 псалма. Какие выводы на оснований прочитанного можно сделать о будущем, которое ожидает надежды гуманистов на то, что человек спасет себя сам?

Прочитай стихи 1-3 из 61 псалма. Какое значение имеет слово "только" в этих стихах? Почему оно повторяется? Прочитай эти стихи снова, делая ударение на словах "мое, моя" каждый раз, когда они тебе встретятся.

Прочитай 11-й стих из 3-й главы 1 Послания к Коринфянам. Какое будущее, согласно этому стиху, ожидает гуманистов?

42. Дома - лучше

Миф о том, что рай можно найти и на земле

Белинда Карлайл не так давно занимала ведущее место в лучшей двадцатке песен со своим хитом "Рай можно найти и на земле".

Неплохая песня, а вот с теологией куда хуже.

Она, конечно, не единственная, кто поет эту песню. Возможно, вы слышали ее и в другом исполнении.

"Знаешь, что я думаю?" (Ты вынужден слушать то, что девушка, которая едет с тобой в одном автобусе, говорит парню в кожаной куртке, сидящему рядом с ней.) "Я думаю, что рай находится внутри нас, я думаю, что это состояние души. А ты?"

А возможно, вам довелось прослушать и оборотную сторону этой пластинки.

"Эй, ты, - говорит в пышечной мужчина с татуировкой молодому человеку в белом переднике. - Я тут через такое прошел, что ад отдыхает". Произнося эти слова, он с силой ударяет кулаком по стойке: "Никакой ад не может сравниться с тем, через что мне уже довелось пройти".

Что вам сказать? Это миф.

Да, действительно, иногда на долю человека выпадает такое счастье, что трудно даже представить себе, что может быть что-то лучше. Правда и то, что иногда с нами происходят такие ужасные события, они настолько болезненны, что кажется, хуже не может быть даже в аду.

И тем не менее в Библии ясно сказано, что существует реальный рай и реальный ад.

Иисус сказал Своим последователям:

В доме Отца Моего обителей много. ...Я иду приготовить место вам. Ин. 14:2

Он также ясно дал понять, что рай - это место или состояние, к которому нужно страстно стремиться, когда говорил со Своими учениками, которые радовались тому, что могут изгонять из людей бесов:

Однако ж тому не радуйтесь, что духи вам повинуются, но радуйтесь тому, что имена ваши написаны на небесах. Лк. 10:20

А апостол Иоанн, будучи в преклонных летах, в своем видении рая и будущего, которое представлено в книге Откровение, последней книге Библии, сообщает нам кое-что о рае, описывая его как место, в котором присутствует Бог, где "...и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет", где Божьи "...рабы... будут служить Ему. И узрят лицо Его... ...и будут царствовать во веки веков" (Отк. 21:4; 22:3-5). Той девушке из автобуса, которая думает, что рай может быть и на земле, можно сказать словами Библии: "Вы еще ничего не видели!"

В слове Божьем, однако, так же ясно сказано, что грешников в будущем ожидает наказание в том месте (или состоянии), которое известно нам под названием "ад". Иисус прямо сказал о том времени, когда "...скажет и тем, которые по левую сторону: „идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его...“" (Мф. 25:41).

В своем видении Иоанн также говорит о наказании, которое ожидает нераскаявшихся грешников: "Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идоло-служителей и всех лжецов участь - в озере, горящем огнем и серою. Это - смерть вторая" (Отк. 21:8). Это прискорбно, но и тому мужчине из пышечной тоже можно сказать словами из Библий: "Вы еще ничего не видели!"

На самом деле в Библии достаточно много сказано об аде, и его описание, данное самых мрачных красках, можно встретить много раз. Это предупреждение подобно пронзительным сигналам, которые издает грузовик, у которого отказали тормоза и который стремительно несется вниз по крутому спуску.

К сожалению, не все относятся к этим библейским предо-стережениям о том, что ждет тех, кто попадет в ад, с должным вниманием. Не все прислушиваются и к обетованию рая. Но, как сказано в Послании к Евреям, "посему мы должны быть особенно внимательны к слышанному, чтобы не отпасть. Ибо, если через Ангелов возвещенное слово было твердо и всякое преступление и непослушание получало праведное воздаяние, то как мы избежим, вознерадев о толиком спасении?.." (Евр. 2:1-3).

Убедись сам

Чтобы убедиться в нелепости мифа о том, что рай можно найти и на земле, выполни это задание.

Прочитай следующие отрывки из Писания и на специально отведенных строчках запиши имена тех четырех ораторов или писателей, которые говорят о рае:

1. Мф. 6:20

2. 2 Кор. 5:1

3. 2 Пет. 3:13

4. Отк. 19:11

А теперь выпиши имена тех, кто говорил об аде:

5. Мф. 23:33

6. 2 Пет. 2:4

7. Отк. 20:13-15

(Ответы: 1. Иисус; 2. Павел; 3. Петр; 4. Иоанн; 5. Иисус; 6. Петр; 7. Иоанн)


Джош МакДауэлл

Не просто плотник

Оглавление

От редакции
Что же в Нем такого особенного?
Бог, обманщик или безумец?
А как насчет науки?
Библия: можно ли на нее полагаться?
Кто пойдет умирать за ложь?
Кому нужен мертвый Мессия?
Слыхали, что случилось с Савлом?
Христос воскрес! Воистину воскрес!
Кто тут настоящий Мессия? Подымите руку
Неужели нет других путей?
Он изменил мою жизнь
От автора

От редакции

- Откуда у этого человека такая мудрость и такое могущество? Разве он не сын известного нам плотника Иосифа? - недоумевали жители древнего городка Назарета...
- Да кто же он такой?!- не удержались от восклицания даже его ближайшие друзья...
Вот уже два тысячелетия этот вопрос, в той или иной форме, звучит на самых разных языках. Имя этого человека не сходит с уст миллионов людей. Джизас Крайст... Жэзю Крист... Иисус Христос- в такой форме его имя известно большинству наших читателей. Именно ему посвящена эта книга.
В студенческие годы молодой американец Джош Мак-Дауэлл был совершенно уверен, что верить во Христа-значит быть не в своём уме. На верующих он смотрел свысока. Он высмеивал их. Он спорил с ними. Именно с целью доказать, что христиане ошибаются, он решил самостоятельно исследовать документы двухтысячелетней давности...
Выводами, к которым он в результате пришёл, Джош Мак-Дауэлл делится в этой небольшой книжке. Ныне профессор Джош Мак-Дауэлл - специалист в области истории и философии. Он окончил два высших учебных заведения, а также имеет учёную степень кандидата богословских наук. Он широко известен во многих странах как лектор и автор книг по апологетике. (Апологетика христианская - отрасль истории и богословия, изучающая доказательства истинности утверждений христианства).
Джош Мак-Дауэлл выступал с лекциями более чем в пятистах университетах пятидесяти двух стран. Число его слушателей перевалило за три миллиона. Его первая книга ("Evidence That Demands a Verdict") разошлась огромным тиражом. И практически все его лекции, книги, диспуты, фильмы- объединяет одна тема: Иисус Христос.
Пролистав книгу, которую вы сейчас держите в руках, нетрудно заметить, что она, рассказывая об Иисусе Христе, обходит молчанием один вопрос, важный для советского читателя, воспитанного в духе атеизма с самого детства.
"А существовал ли Иисус Христос на самом деле? Разве это не выдумка попов и эксплуататоров? Разве не доказано наукой, что никакого Иисуса никогда не было?"
И действительно, вот что говорит 2-й том Энциклопедического словаря, изданного в Москве в 1964 г.: "Иисус Христос, мифический основатель христианства..." (стр. 618). Так в чём же дело?
Молчание автора книги по этому вопросу объясняется очень просто. Дело в том, что с самого начала эта книга предназначалась для западного читателя. А на Западе вряд ли найдётся хоть один серьёзный учёный, который будет утверждать, что Иисус Христос как историческая личность никогда не существовал. Поэтому убеждать американского читателя в том, что Иисус жил на земле- нелепо. Это и так всем известно.
Однако многие читатели будут удивлены, что сторонников "несу- ществования" Христа остаётся всё меньше даже в советской исторической науке. Исследуя научные данные, советские историки уже давно начали признавать, (хотя и очень робко, осторожно, с оговорками), что "мифологическая теория" вряд ли верна. Вот отрывок из статьи доктора исторических наук И. Свенцицкой, взятый из журнала "Наука и религия".
"В нашей науке нет в настоящее время единой точки зрения по этому вопросу. Ряд учёных в течение долгого времени разрабатывали мифологическую теорию (Р. Ю. Виппер, А. Б. Ранович, С. И. Ковалёв, Я. А. Ленцман, И. А. Крывелев). Основные аргументы сторонников этой теории можно свести к двум положениям: отсутствие упоминаний об Иисусе у нехристианских авторов 1 века нашей эры и эволюция образа Христа от более раннего представления о нём как о боге к образу, наделённому конкретными человеческими чертами. С точки зрения сторонников мифологической теории, христианство представляет собой развитие и объединение различных солнечных культов, чьё божество подверглось очеловечиванию во 2-ом веке нашей эры".
Однако накопление нового материала (в частности, открытие кумранских рукописей, папирусных фрагментов евангелий, анализ общих законов мифотворчества) привело к тому, что другие исследователи поставили вопрос о возможном существовании Иисуса - проповедника из Галилеи (А. П. Каждан, И. Д. Амусин, М. М. Кубланов, а также автор этих строк) . Молчание нехристианских авторов, как мы видели на примере Иосифа Флавия, не является абсолютным; что же касается эволюции образа Христа,то проследить её можно, только принимая во внимание хронологию (далеко не всегда ясную) и идеологическую направленность всех христианских сочинений.
Совокупность новых данных привела к тому, что у некоторых сторонников мифологической школы позиция несколько изменилась: так, Я. А. Ленцман в 1958 году в книге "Происхождение христианства" писал, что научные доказательства отнюдь не свидетельствуют в пользу исторического существования Иисуса, а через девять лет, в книге "Сравнивая евангелия", он оставил этот вопрос открытым и предостерёг от абсолютизации мифологической теории.
Нельзя также забывать, что Ф. Энгельс критиковал Бруно Бауэра, одного из основателей мифологической теории, за то, что тот "как и все, кто борется с закоренелыми предрассудками, во многом далеко хватил через край..."
В связи с этим Энгельс отмечал, что у Бауэра "исчезает и всякая историческая почва для новозаветных сказаний об Иисусе и его учениках". ("Наука и религия", 1977 г., номер 12, стр. 64-65).
Можно привести и другие высказывания советских источников по этому вопросу. Отсылаем интересующихся читателей к тому же журналу "Наука и религия", за последние годы. Но ясно одно: если Иисус Христос действительно существовал, и число его последователей неуклонно растёт, то вопрос "Кто же он такой?" приобретает первостепенную важность для каждого человека. Что приводит людей к вере во Христа как в Бога? Чем отличается жизнь христиан от жизни неверующих? Что говорят о нём документы, входящие в состав Нового Завета? Может ли современный образованный человелк верить, что Христос воскрес из мёртвых? А как же быть с наукой?
На эти, и подобные вопросы, по мере сил, и старается ответить Джош Мак-Дауэлл. Разумеется, у читателя возникнут и другие вопросы, связанные с этой темой. Она не может быть исчерпана в одной книжке.
Где же найти ответы? Постарайтесь найти в вашем городе церковь (или "молитвенный дом"), где собираются верующие, и обратитесь к ним. Они с удовольствием ответят на любые возникшие у вас вопросы. Например, в Москве их можно найти по адресу: Малый Вузовский пер., 3, в любое воскресенье. Если не сразу, то со временем, когда вы подружитесь с ними, они помогут вам достать для прочтения книгу, которая служит первоисточником наших сведений об Иисусе Христе,- Библию.
Знакомство с первоисточником совершенно необходимо для каждого, кто хочет объективно и самостоятельно искать истину. Поэтому каждую цитату из Библии, приводимую автором, читателю следовало бы изучить в контексте. А для этого, конечно, нужно иметь или всю Библию или хотя бы Новый Завет. Кроме того, автор часто не приводит цитату, а просто ссылается на определённое место в Библии. В этих случаях он указывает сокращённо название книги, главу и стих. (Как известно, Библия- это сборник, состоящий из 66 книг. См. список сокращений).

Что же в Нем такого особенного?

Не так давно я разговаривал с группой людей в Лос-Анджелесе. Я спросил их:
- Кто, по-вашему, был Иисус Христос?
- Он был великим религиозным вождём,- ответили мне. Что же, я с этим согласен. Конечно, Иисус Христос был великим религиозным вождём. Но я убежден, что он не только великий религиозный вождь.
На протяжении веков люди спорили о том, кем же был Иисус. Почему из-за этого человека было столько споров? Почему его имя вызывает у людей куда более сильную реакцию, чем имена других религиозных вождей? Чем Иисус так отличается от них? Почему имена Будды, Магомета и Конфуция не вызывают такой болезненной реакции?
Причина в том, что лишь Иисус объявил себя Богом: в этом то и есть его главное отличие от других.
Люди, знавшие Иисуса, очень быстро поняли, что он приписывает себе совершенно невероятные свойства. Из его слов было ясно, что он считает себя не просто пророком или учителем- он явно претендовал на родство с Богом. Он утверждал, что только в нём, и в нём одном путь к Богу, к прощению грехов и к спасению.
Многим кажется, что такая исключителность чересчур их ограничивает, и они не хотят в это верить. Однако в этот момент дело даже не в том, во что мы хотим или не хотим верить. Вопрос пока в другом: кем считал себя сам Иисус?
Что говорят на эту тему документы, содержащиеся в Новом Завете?
Часто приходится слышать слова " божественная сущность Христа". Имеется в виду, что Иисус Христос есть Бог.
А. Х. Стронг в своей " Систематической теологии" предлагает следующее определение Бога:" Это безграничный и совершенный дух, в котором всё сущее находит своё начало, движущую силу и завершение". Это определение подходит для любой веры, в том числе и для мусульман, и для иудаистов. Теизм учит, что Бог есть личность, и что вселенная была задумана и создана им. Бог поддерживает в ней жизнь и управляет ею по сей день.
Христианское вероучение добавляет к этому определению ещё один элемент: "и который воплотился в Иисуса из Назарета".
Иисус Христос - это не просто имя.
Это, скорее, звание. Имя "Иисус" происходит от греческого варианта имени Йешуа (или Иошуа), что в переводе значит "Иегова-Спаситель", или же "Господь-Спаситель". Звание же "Христос" взято из греческого и означает оно "Мессия" (на иврите- "Машиах", Дан. 9:26) или - буквально - "помазанник". Это звание ("Христос") одновременно подразумевает царскую и священническую функции и утверждает Иисуса в качестве священника и царя, возвещанного пророчествами Ветхого Завета. Утверждение это имеет решающее значение для подлинного понимания Иисуса и христианства.
Новый Завет отчётливо описывает Христа как Бога. Имена, которыми называется Христос в Новом Завете, уместны лишь применительно к Богу.
Например, Иисус называется Богом в следующей фразе:" Ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа" ( Тит 2:13, ср. Ин. 1:1, Евр. 1:8, Рим. 9:5, 1 Ин. 5:20, 21). Писание наделяет его качествами, которые могут быть присущи одному лишь Богу. Мы узнаем, что Иисус есть источник жизни ( Ин. 1:4, 14:6); он вездесущ ( Мф. 28:20, 18:20); всеведущ ( Ин. 4:16, 6:64; Мф. 17:22-27); всемогущ (Отк.1:8, Лк. 4:39-55; 7:14, 15; Мф. 8:26,27) и бессмертен (1 Ин. 5:11, 12, 20; Ин. 1:4).
Иисус принимал почести и поклонения, положенные только Богу. Говоря с сатаной, Иисус сказал:" ... написано:" Господу Богу твоему поклоняйся и Ему одному служи" (Мф. 4:10). И однако Иисус принимал поклонения как Бог (Мф. 14:33; 28:9), а порой даже требовал поклонения, положенного Богу ( Ин. 5:23; ср. Евр. 1:6, Отк. 5:8-14).
Большая часть последователей Иисуса состояла из правоверных евреев, веровавших в одного истинного Бога. Они были монотеистами до мозга костей, и однако же они признали в нём Бога, воплощённого в человека.
По идее, уж кто-кто, а Савл (Павел), который готовился стать раввином и получил разностороннее образование, менее других должен был быть готов признать божественную сущность Иисуса и поклоняться человеку из Назарета, называя его Господом. Но ведь именно Павел это признал, сказав так:" Блюдите себя и всё стадо, в котором Дух Святой поставил вас епископами пасти Церковь Божию, которую Он приобрёл Себе кровию Своею." ( Деян. 20:28).
И потом, когда Христос спросил Петра, кем тот его считает, Пётр ответил:" Ты-Христос, Сын Бога Живого" ( Мф. 16:16). Иисус не только не стал опровергать или уточнять вывод, сделанный Петром, но подтвердил его и указал на источник сведений:" Блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, Который на небесах" (Мф. 16:17).
Марфа, хорошо знавшая Иисуса, сказала ему: " Я верую, что Ты Христос ( т. е. Мессия), Сын Божий" (Ин. 11:27). Затем Нафанаил, который считал, что в Назарете ничего путного возникнуть не может, также признал в разговоре с Иисусом:" Ты-Сын Божий, Ты-Царь Израилев" (Ин. 1:49).
Когда Стефана побивали камнями, он "взывал и говорил: "Господи Иисусе, прими дух мой!" (Деян. 7:59). Автор Послания к Евреям называет Христа Богом:" о Сыне:" Престол Твой, Боже, во век века" (Евр. 1:8).
Иоанн Креститель возвестил о пришествии Иисуса словами:" и нисшел Дух Святой в телесном виде, как голубь, на Него, и голос с неба раздался: Ты Сын Мой возлюбленный, на Тебе Моё благоволение." (Лк. 3:22).
И, наконец , у нас есть признание Фомы, которого все знают как " Фому неверующего". По характеру он, наверное, был похож на нынешних студентов. Он сказал:
"- Если не увижу на руках Его следа от гвоздей и не вложу пальца моего в место гвоздей,..- не поверю!"
И я вполне его понимаю. Говоря современным языком, он сказал:
- Знаете, в конце концов не каждый день люди воскресают из мёртвых и выдают себя за Бога во плоти. Мне нужны доказательства!
Через восемь дней после того, как Фома поделился своими сомнениями с другими учениками, "приходит Иисус, когда двери были затворены; и стал посреди них и сказал:
- Мир вам!
Затем говорит Фоме:
- Дай палец твой сюда и посмотри на руки Мои. И дай руку твою и вложи в бок Мой. И не будь неверующим, но верующим!
Ответил Фома и сказал Eму:
- Господь мой и Бог мой!
Говорит ему Иисус:
- Ты потому уверовал, что увидел Меня. Блаженны не видевшие и поверившие." (Ин. 20:26-29).
То есть, Иисус принял обращение к нему как к Богу. Осудил он Фому за его неверие, а не за поклонение.
Какой-нибудь критик может возразить, что все эти сведения о Христе исходят от других, а не от него самого. На занятиях студенты иногда с важностью мне заявляют, что современники Христа точно так же не понимали его, как сейчас не понимаем его мы. То есть, другими словами, что Христос не считал, что он-Бог.
У меня нет ни малейшего сомнения, что Иисус себя Богом считал. Это моё убеждение самым прямым образом подкрепляется текстами Нового Завета. Таких мест очень много, и значение их абсолютно ясно.
Один бизнесмен долго изучал Священное писание, чтобы выяснить для себя, считал Христос себя Богом или нет? В конце концов он сказал:
- Кто прочтёт Новый завет и не увидит, что Христос считал себя Богом, тот просто слепой, если не хуже: это всё равно, что гулять по улице в ясный день и говорить, что не видишь солнца!
В Евангелии от Иоанна описано столкновение между Иисусом и еврейскими религиозными наставниками. Иисус исцелил хромого в субботний день и сказал ему:
- Встань, возьми постель твою и ходи!
" Поэтому и начали гнать Иудеи Иисуса, что Он это делал в субботу. Но Он ответил им:
- Отец Мой доныне делает, и Я делаю.
И потому тем более искали Иудеи убить Его, что Он не только нарушал субботу, но и Отцом Своим называл Бога, делая Себя равным Богу." (Ин. 5:16-18).
Конечно, мне могут возразить:
- Постой, Джош, я тоже могу сказать:" мой отец до сих пор работает, и я работаю". Что из этого? Это ещё ничего не доказывает.
На это я могу ответить следующее. Исследуя любые документы, мы должны всё время помнить о языке, о культуре данной эпохи и, самое главное, учитывать , к кому обращены те или иные слова. В данном случае речь идёт о еврейской культуре, и слова Иисуса обращены к религиозным евреям.
Посмотрим, как же понимали евреи слова Иисуса 2000 лет тому назад в рамках своей культуры. " И поэтому тем более искали Иудеи убить Его, что Он не только нарушал субботу, но и Отцом Своим называл Бога, делая Себя равным Богу". (Ин. 5:18).
Что же вызвало столь гневную реакцию?
А вот что: Иисус сказал " Мой Отец", а не "наш Отец", да к тому же добавил "доныне делает". Тем самым он приравнял себя к Богу и поставил свои действия на один уровень с делами Божьими.
Евреи не называли Бога "Отец мой". А если иногда и называли, то уточняли:" Отец небесный". Иисус же этого не сделал. Когда он сказал о Боге "Отец Мой", в этих словах заключалось утверждение, которого евреи не могли не понять.
К тому же Иисус имел в виду, что покуда трудится Господь, он, его Сын, тоже будет трудиться. Еврейские религиозные вожди прекрасно поняли смысл его слов, означавших, что он- Сын Божий. В результате их ненависть ко Христу стала ещё сильней. Если раньше они стремились только к тому, чтобы изгнать его, то теперь они захотели его убить.
Христос не только претендовал на равенство с Богом, которого он называл своим Отцом: он утверждал, что он и Бог- одно целое.
Во время праздника Обновления в Иерусалиме еврейские лидеры спросили Иисуса, Христос ли он. Иисус ответил на их вопрос утвердительно и добавил:" Я и Отец- одно." (Ин. 10:30).
" Снова взяли камни Иудеи, чтобы побить Его. Ответил им Иисус:
- Много добрых дел показал Я вам от Отца. За какое из этих дел побиваете вы Меня камнями?
Ответили Ему Иудеи:
- Не за доброе дело мы побиваем Тебя камнями, но за хулу и за то, что Ты, будучи человеком, делаешь Себя Богом." (Ин.10:31-33).
Можно только удивляться силе реакции, вызванной словами Иисуса " Я и Отец- одно". Если взять греческий оригинал евангелия, возникает одно интересное наблюдение. Исследователь А. Г. Робертсон отмечает что по-гречески "одно" - среднего, а не мужского рода, и означает не столько физическое единство или единство целей, сколько единую сущность или исток. Он пишет:" Утверждения Христа о связи между Отцом и им самим (Сыном)- в этой короткой фразе достигают высшей точки. Потому она и вызывает такой неистовый гнев фарисеев".
Ясно, что у людей, слышавших эти слова, не возникало сомнений в том, что Иисус считает себя Богом. Леон Моррис, декан колледжа им. Ридли в Мельбурне пишет:" Иудейские вожди усматривали в словах Иисуса только богохульство, и они взялись за суд. По закону богохульство должно было быть наказано побиванием камнями (Лев. 24:16). Однако они не хотели, чтобы дело разбиралось законным порядком. Они не собирались готовить обвинения, на основании которых власти могли бы присудить соответствующее наказание. В припадке гнева они присвоили себе и функции судьи, и функции палача".
Иисусу угрожало побивание камнями за "богохульство". Иудеи, вне всякого сомнения, поняли, что он имел в виду. А вот задумались ли они хоть на мгновение: а может, он говорит правду?
Иисус постоянно говорил, что его происхождение и сущность едины с Богом. Он бесстрашно заявлял:" Если бы вы Меня знали, то и Отца Моего знали бы." (Ин. 8:19); "И видящий Меня видит пославшего Меня." (Иоанн 12:45); "Ненавидящий Меня и Отца Моего ненавидит" (Ин. 15:23); "Чтобы все чтили Сына, как чтут Отца. Кто не чтит Сына, тот не чтит и Отца, пославшего Его" (Ин. 5:23) и т. п.
Все эти цитаты убедительно доказывают, что Иисус считал себя не просто человеком, но существом, равным Богу. Люди, полагающие, что Иисус был просто ближе к Богу, чем остальные, недостаточно глубоко вдумались в его слова, приведённые выше (Ин. 5:23).
Однажды мне довелось читать лекцию на литературном отделении университета Западной Виргинии. Во время лекции меня прервал один из присутствовавших профессоров:
- Иисус говорит, что он-Бог, только в Евангелии от Иоанна, которое написано позже остальных трёх. В самом раннем Евангелии- от Марка- ни разу не говорится, что Иисус считал себя Богом.
Мне сразу стало ясно, что человек этот никогда не читал Марка, а если и читал, то крайне невнимательно.
В ответ я раскрыл Евангелие от Марка, в том месте, где Иисус прощает грехи. "И увидев веру их, говорит Иисус расслабленному:
- Чадо, прощаются грехи твои." (Мк. 2:5, см. также Лк. 7:48-50). По еврейскому закону это мог делать только Бог. Исайя (43:25) говорит, что один лишь Бог может простить грехи.
Недаром на эту фразу так ополчились книжники:
"- Что Он так говорит? Богохульствует! Кто может прощать грехи, кроме одного Бога?
Иисус... говорит им:
-... Что легче? Сказать ли... "прощаются грехи твои" или сказать: " встань, и возьми кровать твою и ходи"?" (Мк. 2:7-9).
Обратимся к комментарию Уиклиффа:" На этот вопрос ответить невозможно. Произнести эти фразы одинаково нетрудно, однако совершить на деле и то и другое под силу только Богу. Мошенник, который боится разоблачения, конечно, предпочёл бы первую фразу. Иисус исцелял больных, чтобы все увидели, что он наделён чудесной властью, позволяющей ему одолеть первопричину болезни."
За эти слова его обвинили в богохульстве. Льюис Сперри Чейфер пишет по этому поводу:
" Ни у одного живого существа на свете нет ни власти, ни права прощать грехи. Никто не может простить нам грехи, кроме Того Единственного, против кого мы все согрешили. Когда Христос прощал грехи- а в этом у нас нет сомнений- он заходил далеко за пределы человеческих возможностей. Никто, кроме самого Бога, не может прощать грехи, и раз Христос прощал грехи, следовательно, не остаётся сомнений, что он был Богом."
Идея прощения грехов долго не давала мне покоя: я никак не мог её понять. Однажды я говорил о божественной сущности Иисуса в лекции на философском факультете и привёл в пример строки из Евангелия от Марка. Один студент возразил мне, что прощение, данное Христом, вовсе не доказывает его божественной сущности. Иисус, мол, просто сказал, что прощает этого человека, но это совсем не доказывает, что он объявлял себя Богом. Я долго думал над словами этого студента, и вдруг меня осенило: я понял, почему возмутились книжники!
Конечно, любой человек может мне сказать:" Я тебя прощаю". Но сказать это может только тот человек, против которого я согрешил! И наоборот, если кто-то согрешит против меня, я могу ему сказать:" Я тебя прощаю". Но Христос-то был в другой ситуации: расслабленный согрешил против Бога Отца, и Иисус сказал ему:" Прощаются тебе грехи твои". Да, мы можем простить человека, если он нас обидит, но грех против Господа может простить только Господь Бог. Это и сделал Иисус.
Неудивительно, что еврейское духовенство возмутилось, когда какой-то плотник из Назарета позволил себе такое заявление. Власть прощать грехи, данная Иисусу- яркий пример того, как он выступал в качестве, присущем одному лишь Богу.
В Евангелии от Марка описывается суд над Иисусом (14:60-64). Там ясно написано, что Иисус говорил о своей божественной сущности.
" И первосвященник, став посредине, спросил Иисуса:
-Ты не отвечаешь ничего? Что они против Тебя свидетельствуют?
Он же молчал и не ответил ничего. Снова первосвященник спрашивал Его, и говорил Ему:
- Ты ли Христос, Сын Благословенного?
Иисус же сказал:
- Я. И вы увидите Сына Человеческого, восседающего по правую сторону Силы и грядущего с облаками небесными.
Первосвященник же, разодрав одежды свои, говорит:
- Какая нам ещё нужда в свидетелях? Вы слышали хулу! Как вам кажется?
И все осудили Его, признав повинным смерти."
Сначала Иисус не хотел отвечать, и первосвященник привёл его к присяге. Под присягой Иисус вынужден был отвечать ( и я очень рад, что он, наконец, ответил). На вопрос" Ты ли Христос, Сын Благословенного? " он ответил утвердительно.
- Итак, какие же показания дал на суде Христос? Во-первых, он назвал себя Сыном Благословенного, т. е. Бога; во- вторых, сидящим по правую сторону Силы и, в-третьих, Сыном Человеческим, грядущим на облаках небесных. Эти слова однозначно описывают его как Мессию. Очень важно рассматривать их в совокупности.
Синедрион (еврейсий верховный суд) прекрасно уловил смысл слов Иисуса. Именно поэтому первосвященник разодрал на себе одежды и сказал:" На что нам ещё свидетели?" Иисуса осудили за им же произнесённые слова.
Роберт Андерсон подчёркивает:" Самые убедительные доказательства- это показания враждебно настроенных свидетелей. Действия врагов Иисуса неопровержимо устанавливают тот факт, что Он называл себя Богом. Не нужно забывать, что в эпоху, о которой идёт речь, евреи вовсе не были первобытными и невежественными дикарями: это был глубоко религиозный народ, обладавший высочайшей культурой. И ведь именно за эти слова Синедрион-верховный совет нации, в который входили наиболее выдающиеся религиозные деятели,- в том числе Гамалиил и его великий ученик Савл из Тарса- единогласно приговорил его к смертной казни".
Нет сомнений, что Иисус дал эти показания по собственной воле. Не менее ясно, что евреи поняли его слова как утверждение, что он- Бог. Перед ними стоял выбор: либо считать его слова богохульством, либо поверить, что он-Бог. Судьи это прекрасно понимали,- оттого они и распяли его, а потом ещё и насмехались над ним за то, что он " возложил упование на Бога... Ибо сказал Он:" Я Божий Сын"." (Мф. 27:43).
Видный специалист по Ветхому Завету Г. Б. Суит объясняет, почему первосвященник разорвал на себе одежды:
" Закон запрещал первосвященнику рвать на себе одежды в мелких частных конфликтах (Лев. 10:6, 21:10), однако при исполнении обязанностей судьи, по традиции, он должен был именно так выражать свой ужас по поводу любого богохульства, свидетелем которого он становился. Нельзя не отметить, что смущённый судья испытал в этот решающий момент глубокое облегчение. Он мог уже не волноваться, найдутся надёжные свидетели или нет: необходимость в них отпала, так как заключённый сам признал свою вину".
Мы уже поняли, что это был далеко не обычный суд.
Юрист Эрвин Линтон писал:" Это абсолютно уникальный случай, когда на суде разбирают не поступки обвиняемого, а его личность. Обвинение, выдвинутое против Христа, его признание (или, точнее, показание, или, ещё точнее,- поступок) перед лицом суда, на основании которого он был признан виновным, допрос у римского наместника, надпись на его кресте и крики прохожих во время казни- всё это сводится лишь к одному вопросу: кто же он такой? "Что вы думаете о Христе? Чей он сын?"
Судья Гейнор, выдающийся юрист из Нью-Йорка, говорит, что Синедрион обвинял Иисуса лишь в богохульстве. Он пишет:
" Из чтения любого из четырёх евангелий становится ясно, что так называемое преступление, за которое судили Иисуса, состояло в богохульстве:... Он утверждал, будто обладает сверхъестественной властью, а в устах человека такое утверждение было богохульством" (См. Ин. 10:33). Гейнор имеет в виду слова "за то, что Ты, будучи человеком, делаешь Себя Богом".
Обычно человека судят за его поступок. С Иисусом дело обстояло иначе: его судили за то, кем он был.
Даже одного этого эпизода на суде достаточно, чтобы понять, что Иисус сам признал свою божественную сущность. Его судьи были свидетелями этого признания. Кроме того, в день, когда его распяли, его враги вспомнили, что он объявлял себя Богом, воплотившимся в человека.
" Подобным образом и первосвященники, издеваясь вместе с книжниками и старейшинами, говорили:
- Других спас,- Себя Самого не может спасти! Он Царь Израилев- пусть сойдёт теперь с креста, и уверуем в Него. Он воз-ложил упование на Бога: пусть избавит Его теперь, если Он угоден Ему. Ибо сказал Он:" Я Божий Сын". (Мф. 27:41-43).

Бог, обманщик или безумец?

Итак, Иисус утверждал, что он-Бог. Его собственные слова- лучшее опровержение утверждений скептиков, будто Иисус был просто высоконравственный человек или, скажем, пророк, высказавший немало глубоких мыслей. Иногда это мнение выдаётся даже за единственный логический и приемлемый с научной точки зрения вывод, или же за очевидный результат интеллектуального анализа Евангелия. Беда лишь в том, что многие соглашаются с этим мнением и не видят, насколько ошибочны доводы его сторонников.
Для самого Иисуса было очень и очень важно, кем его считают люди. Вспомните, что проповедовал Иисус, и что он говорил о себе! Разве можно из его слов заключить, что он был всего-навсего нравственным человеком или пророком? Нет, и ещё раз нет.
Да Иисус и не хотел, чтобы люди о нём так думали.
К. С. Льюис, профессор Кембриджского университета, в прошлом агностик, прекрасно разобрался в этой проблеме. Вот его слова:
" Я хочу отрезать путь всякому, кто будет выступать с несусветными глупостями, которые часто приходится слышать по поводу Иисуса, вроде: " Я готов принять Иисуса как великого учителя жизни, но я не верю, что он был Бог". Как раз этих-то слов произносить не следует. Ведь любого, кто, будучи на деле всего лишь простым смертным, стал бы говорить всё, что говорил Иисус,- такого человека считать великим учителем жизни уж никак нельзя. Он был бы либо умалишенным- не лучше больного,
выдающего себя за яичницу-глазунью, -либо настоящим исчадием ада. От выбора никуда не деться: или этот человек был и есть Божий Сын, или он был сумасшедший, а то и хуже".
Далее он добавляет:" Можно считать его безумцем, которому самое место в психлечебнице, можно оплёвывать и разоблачать Его как демона, можно пасть к Его ногам и почитать Его как Господа Бога. Главное, давайте не будем выступать с высокомерными глупостями, будто он был великий учитель жизни, и только. Он не оставил нам этого выбора. Да это и не входило в его намерения."
Ф. Дж. А. Хорт, посвятивший двадцать восемь лет критическому изучению текста Нового Завета, пишет:" Его слова были в такой степени частью Его самого, что они лишены всякого смысла, если рассматривать их как отвлечённые истины, изречённые божественным оракулом, или пророком. Попробуйте убрать из речей Иисуса его самого: ведь он всегда-первичный, хотя далеко
и не конечный субъект любого своего изречения,- они рассыплются в прах".
Вот слова Кеннета Скотта Латуретта, преподавателя истории христианства в знаменитом Йельском университете:" Иисус велик не одним своим учением, хотя и этого было бы достаточно, чтобы обеспечить ему место в истории. Главное- это сочетание его учения и его личности. Это тот случай, когда учение и учитель неразделимы".
И далее:" Любому вдумчивому читателю Евангелия должно быть ясно, что Иисус считал свои слова неотделимыми от него самого. Он был великий учитель, но он был и не только великий учитель. Его учения о Божьем царстве, о человеческом поведении и о Боге были чрезвычайно важны, однако их нельзя брать в отрыве от самого Иисуса: он считал, что такое разделение лишит их всякого смысла".
Иисус говорил, что он-Бог. Никаких других вариантов он нам не оставил. Его слова были либо истинны, либо ложны: следовательно, мы должны попытаться решить эту дилемму. На вопрос, который Иисус задал ученикам (" А вы за кого Меня почи- таете?" Мф. 16:15) можно ответить по-разному.
Для начала предположим, что его утверждение (о том, что он-Бог) ложно. Если оно ложно, есть два варианта. Либо он знал, что оно ложно, либо не знал.
Мы рассмотрим оба эти варианта, взвесив при этом все аргументы.
ВЕРСИЯ ПЕРВАЯ: ОБМАНЩИК.
Если Иисус знал, что он- не Бог, когда он это утверждал, значит, он лгал и сознательно вводил своих последователей в заблуждение. Однако, если он был лжецом, то он был вдобавок и лицемером: ведь он велел всем всегда быть честными, чего бы это не стоило. Тогда всё его учение, вся его жизнь окажутся колоссальной ложью.
Больше того: тогда он был демоном, ибо велел людям доверять ему свои души. Если в действительности он не мог эту веру оправдать и знал это, то он был подлинным средоточием зла.
И,наконец, он был, к тому же, и глуп: ведь распяли его именно за претензии на божественную сущность.
Часто говорят, что Иисус-великий учитель жизни. Давайте рассуждать логически. Как же можно считать великим учителем человека, который сознательно обманывал своих учеников в одном из главных положений своего учения: своей божественной сущности?
Напрашивается единственный логичный вывод: он лгал, и лгал сознательно. Однако такой взгляд на Иисуса никак не укладывает-
ся в наши представления о нём: он несовместим с тем, что мы зна -
ем о его жизни и о воздействии его учения на человечество. Ибо всюду, где провозглашалось слово Иисуса, люди и целые народы изменялись к лучшему, воры становились честными, алкоголики бросали пить, люди, исполненные ненависти, становились вместилищем добра, несправедливые становились справедливыми.
Уильям Лекки, крупнейший английский историк, известный своим неприятием организованного христианства, писал:
" Христианству было суждено явить миру идеального героя, кото-
рый на протяжении восемнадцати веков освещал сердца людей, наполняя их вдохновенной любовью; который сумел повлиять на все без исключения эпохи, народы, темпераменты и обстоятельства, который не только являл собою высочайший образец добродетели, но был сильнейшим стимулом к следованию ей... Простое описание трёх коротких лет его активной жизни сделало больше для возрождения и смягчения человечества, чем изыскания философов и заклинания моралистов, вместе взятые."
Историк Филип Шафф говорит:" Если ответы Иисуса на суде не являются истиной, то они могут быть лишь богохульством или безумием. Однако первая гипотеза отпадает сразу,- достаточно вспомнить о моральной чистоте и благородстве Иисуса, проявленных в любом его слове, в любом поступке и признанных всем человечеством. Самообман в вопросе столь важном, при таком ясном и сильном во всех отношениях интеллекте, также исключается.
Как бы мог простой фанатик или безумец всегда сохранять ясность мысли, безмятежно, как солнце над облаками, проходить через все невзгоды и гонения, всякий раз давать самые мудрые ответы на каверзные вопросы, спокойно, с ясным сознанием предсказать собственную смерть на кресте, излияние Святого Духа, основание его Церкви, разрушение Иерусалима- ведь все эти предсказания сбылись в точности! Человек столь необычный, столь цельный, безупречно последовательный, столь совершенный, человечный, и в то же время неизмеримо возвышающийся над любым человеческим величием, не может быть ни мошенником, ни плодом человеческого вымысла. Как было замечательно кем-то сказано много лет назад, в этом случае поэт был бы более великим, чем его герой. Другими словами, чтобы выдумать Иисуса, понадобился бы человек куда более великий, чем Иисус".
Далее Шафф приводит убедительный аргумент против того, чтобы считать Иисуса лжецом:" Если призвать на помощь логику, здравый смысл и свой собственный опыт и подумать: как бы мог самозванец, то есть безнравственный обманщик и эгоист, выдавать себя, от начала до конца, за самого чистого и благородного человека, известного в истории, с самым что ни на есть подлинным видом? Как бы мог он задумать и провести в исполнение свой благодетельный план, отмеченный небывалым нравственным величием и возвышенными помыслами и пожертвовать ради него собственной жизнью, вопреки жестоким предрассудкам своего народа и своей эпохи?"
Если Иисус хотел, чтобы люди следовали за ним и верили, что он-Бог, почему он выбрал именно Израиль?
Зачем, в обличье плотника из Назарета, он явился людям в крохотной стране, где население было на редкость монолитно в своей вере в единого и неделимого Бога? Почему он не пошёл в Египет или, ещё лучше, в Грецию, где люди верили во множество богов и допускали самые разнообразные их воплощения?
Человек, живший жизнью Иисуса, говоривший его словами и погибший его смертью, обманщиком быть не может.
Какие ещё варианты остаются у нас?
ВЕРСИЯ ВТОРАЯ: БЕЗУМЕЦ.
Итак, представить себе, что Иисус был лжецом, невозможно. А что, если он действительно верил, что он-Бог, но ошибался? Ведь и самые искренние люди ошибаются!
Представьте себе, что человек, который живёт в рамках культу -
ры, построенной на жёсткой вере в одного-единственного Бога, вдруг заявляет, что он-Бог, да ещё и говорит всем окружающим, что их судьба в вечности зависит от того, поверят ли они в него как в Бога. Это уже не просто фантазия, а в полном смысле слова бред сумасшедшего. Похож ли Иисус Христос на такого безумца?
Человека, который в древности объявлял себя Богом, в наше время можно сравнить с сумасшедшим, который думает, что он- Наполеон. Он, конечно, заблуждается, но при этом добросовестно верит в свои заблуждения. Скорее всего, его отправят в психиатри - ческую больницу, чтобы он не принёс вреда самому себе или ещё кому-нибудь.
Но ведь в Иисусе нет никаких отклонений от нормы и неуравновешенности, всегда сопутствующих помешательству. Если предположить, что он был безумен, как тогда объяснить его поведение, всегда полное спокойствия и достоинства?
Нойз и Колб в своей статье на медицинские темы описывают шизофреника как человека скорее аутичного, чем обращённого к реальности.
Шизофреник хочет уйти от реального мира. Ну что же: считать себя Богом-это, несомненно, бегство от реальности.
Но если вспомнить всё, что мы знаем об Иисусе, трудно поверить, что он был психически больным человеком.
Многие глубочайшие мысли, известные человечеству, были высказаны именно им. Его учение принесло людям свободу от духовного закрепощения. Кларк Х. Пиннок задаёт такой вопрос:
" Может быть, он заблуждался насчёт своего величия, может быть он был параноиком, шизофреником, и обманывал людей, не ведая о том? Нет! Глубина и значительность его учения говорят лишь о здравом и ясном уме. Нам бы всем такой разум, как у него!"
Один знакомый студент рассказал мне, что однажды на лекции в Калифорнийском университете профессор-психиатр сказал буквально следующее:" Со многими больными я просто беру в руки Библию и читаю им слова Христа-это лучшая терапия".
Психиатр Дж. Т. Фишер отмечает:" Если сложить все без исключения авторитетные статьи самых выдающихся психологов и психиатров по вопросам психической гигиены, хорошенько их сократить и очистить от словесной шелухи, т. е. если взять только самую суть, и если самый талантливый в мире поэт сумеет кратко выразить эти чистейшие зёрна научного знания, то в результате получится всего лишь примитивный и неполный пересказ Нагорной проповеди, не выдерживающий с нею никакого сравнения. Уже две тысячи лет христианский мир держит в руках текст, в котором есть все без исключения ответы на смятенные и бесплодные вопросы человечества. Это...- универсальный план плодотворной человеческой жизни, исполненной оптимизма, психического здоровья и удовлетворения".
К. С. Льис пишет: "Для историка невероятно трудно найти лучшее объяснение жизни, учения и влияния Христа, чем то, которое даёт само христианство. Никто не сумел дать удовлетворительного объяснения тому разительному противоречию между глубиной и здравым смыслом... Его нравственного учения и той неописуемой манией величия, которая вызвала его теологическое учение,- если только Он действительно не был Богом."
ВЕРСИЯ ТРЕТЬЯ: БОГ.
Лично я не могу поверить, что Иисус был лжецом или безумцем. Тогда остаётся только один вариант: он был Христом, Сыном Божьим, как он и утверждал.
Я часто говорю на эту тему с людьми иудейского вероисповедания. Всегда очень интересно наблюдать за их реакцией. Обычно они говорят, что Иисус был нравственным справедливым человеком, религиозным мыслителем, или пророком. Тогда я рассказываю, что говорил о себе сам Иисус, и ставлю перед ними трилемму, о которой мы говорили в этой главе ( лжец, безумец или Бог?)
Я спрашиваю, считают ли они Иисуса лжецом. В ответ звучит резкое "нет!"
Я задаю следующий вопрос:
- Может быть, он был безумцем?
В ответ обычно раздаётся:
- Конечно, нет!
- Вы верите, что он был Богом?- но не успеваю я договорить эту фразу, как слышу:
- Нет, ни в коем случае!
Но другого-то выбора нет!..
Суть проблемы не в том, какой из этих вариантов представляется нам возможным: ясно, что возможен любой из них. Вопрос, скорее, в том, какой вариант наиболее вероятен? Ваш ответ на вопрос, кем был Иисус Христос, не может быть для вас чисто интеллектуальным упражнением. Нельзя назвать его просто великим моралистом и учителем жизни. Этот вариант не проходит.
Одно из трёх: обманщик, безумец или Бог. Вы должны сделать выбор. " Сие же-говоря словами апостола Иоанна- написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и - самое главное,- веруя, имели жизнь во имя Его" (Ин. 20:31).
Все доказательства, имеющиеся в нашем распоряжении, говорят о том, что Иисус- это Господь Бог.
Многие отвергают эти доказательства, ибо не хотят принимать моральных последствий: они боятся ответственности, которая легла бы на их плечи, если бы они признали его Богом.

А как насчет науки?

Своё неверие во Христа многие пытаются оправдать таким утверждением:" Всё, чего нельзя доказать научно,- или неверно, или просто не заслуживает внимания". И если нельзя научно доказать божественную сущность Христа и факт его воскресения, то люди двадцатого века, дескать, чересчур образованны, чтобы принять Христа, как Спасителя или поверить в его воскресение.
На занятиях по философии или истории мне часто задают вопрос, который звучит как вызов:
- А вы можете это научно доказать?
Обычно я отвечаю:
- Методами естественных наук? Нет. Разве я физик или химик?
Тогда в классе раздаются смешки и такие возгласы:
- Ну, так чего же об этом говорить!..
- Так что ж вы хотите? Чтобы мы всё принимали на веру?..
( Имеется в виду, конечно, слепая вера).
Недавно в самолёте, по дороге в Бостон, мы разговорились с соседом. Я объяснял ему, почему я верю, что Христос был именно тем, за кого он себя выдавал. В это время в салон вышел пилот. Он, видимо, услышал наш разговор.
- Не хотел бы я быть на вашем месте!- сказал он мне.
- Что так?- поинтересовался я.
- Вы же не можете это научно доказать!..
Я поражаюсь, до чего упало мышление современного человека! Люди двадцатого века с чего-то взяли, будто всё, чего нельзя научно доказать,- неверно. Но ведь как раз это и неверно! И вообще: не так-то просто доказать что бы то ни было, когда речь заходит об исторической личности или событии.
Прежде всего необходимо уяснить разницу между доказательством естественно-научным- и доказательством, которое мы будем называть историко-юридическим. Попытаюсь объяснить эту разницу.
Что значит- научно доказать какой-либо факт? Для этого надо воспроизвести нужное событие в присутствии лица, ставящего этот факт под сомнение. Воспроизведение это осуществляется в определённых условиях, постоянно контролируемых, дающих возможность делать наблюдения, регистрировать данные и эмпирически проверять гипотезы.
" Научные методы доказательства, при всём разнообразий их определений, сводятся к измерению явлений и поставленного опыта, или же к повторным наблюдениям". ( Энциклопедия "Британника").
Джеймс Конант, доктор наук, ректор знаменитого Гарвардского университета, писал:
" Наука есть взаимосвязанная цепь представлений и умозрительных построений, которые возникли как результат экспериментов и наблюдений, и на которые можно опираться в дальнейших экспериментах и наблюдениях".
Как учёные проверяют достоверность того или иного утверждения? Для этого ставятся опыты, которые можно контролировать. На этом основан современный естественно-научный метод.
Например, кто-то утверждает:" Мыло марки "Айвори" тонет в воде". Я веду этого человека на кухню, набираю тазик тёплой воды и бросаю в воду кусок мыла. Буль-буль! Произведено наблюдение, зарегистрированы данные, и предположение проверено эмпирически: при данных условиях данное мыло в воде не тонет.
Но вот что интересно. Если бы естественно-научный метод был единственным методом доказательства, то как бы вы могли доказать, что вы сегодня были на первом уроке? Или-что вы сегодня обедали? Ведь эти события нельзя повторить в контролируемых условиях! Как же быть?
Вот тут вы имеете полное право прибегнуть к так называемому историко-юридическому методу. В нашем случае достаточно показать, что сомнения в существовании определённого факта необоснованны. Иными словами, "приговор" выносится на основании весомых "улик". Это означает, что принятое решение не вызывает обоснованных сомнений. Зависит оно от свидетельских показаний.
Различают три вида показаний: устные свидетельства, письменные свидетельства, и вещественные доказательства (например, пистолет, пуля или тетрадь). Используя юридический метод расследования события, случившегося в прошлом, вы можете вполне убедительно доказать, что сегодня утром вы на уроке были: вас видели друзья, у вас есть записи в тетрадке, вас помнит преподаватель.
Естественно-научный метод можно использовать лишь для доказательства повторяющихся явлений. Но когда нужно что-либо доказать (или опровергнуть) относительно исторического лица или события, тут естественные науки просто ни при чём. И метод этих наук не подойдёт исследователю, который ищет ответы на вопросы типа:
"Существовал ли Вильям Шекспир?"
"Боролся ли Мартин Лютер Кинг за гражданские права?"
"Кем был Иисус из Назарета?"
"Убил ли Иван Грозный своего сына?"
"Восстал ли из мёртвых Иисус Христос?"
Все эти вопросы лежат вне сферы естественно-научного доказательства. Их приходится вводить в область доказательства юридического.
Иными словами, научный метод, основанный на наблюдениях, записи данных, выдвижении гипотез, умозаключениях и экспериментальной проверке не может дать окончательного ответа на вопросы типа:" А вы можете доказать воскресение из мёртвых?" или " Как доказать, что Иисус- Сын Божий?"
Когда же люди прибегают к историко-юридическому методу, то им приходится проверять достоверность свидетельств.
Знаете, чем меня особенно привлекает христианство? Именно тем, что это не какое-нибудь слепое и невежественное поверье, но разумная вера. Всякий раз, когда в Библии кто-либо должен продемонстрировать свою веру, речь идёт о вере разумной. Иисус сказал (Ин. 8:32) : " И познаете истину". Он не сказал:" Останетесь в неведении".
Однажды Христа спросили:" Какая наибольшая заповедь в Законе?" Помните, что он ответил? "Возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всем разумением твоим". Мне кажется, что у многих верующих проблема заключается вот в чем: у них вера живёт только в сердце, факты же о Христе до их разумения не доходят.
Нам дан разум, обновлённый Святым Духом,- чтобы познать Господа; сердце-чтобы любить его; и воля- чтобы избрать его. Чтобы славить Господа, чтобы познавать его как можно глубже, мы должны жить одновременно во всех трёх измерениях. Не знаю, как у вас, но моё сердце не может радоваться тому, что отвергнуто моим разумом. Моё сердце и мой разум созданы, чтобы жить в гармонии друг с другом. Чтобы поверить во Христа как в Спасителя и Господа, ещё ни от кого не требовалось совершить интеллектуальное самоубийство.
В следующих главах мы рассмотрим, насколько достоверны письменные и устные свидетельства об Иисусе.

Библия: можно ли на нее полагаться?

Новый Завет- это основной источник исторических сведений об Иисусе. Именно поэтому и в 19 и в 20 веках делалось такое множество попыток поставить под сомнение достоверность библейских документов. Поток этот не иссякает до сих пор, хотя обвинения в недостоверности не имеют никаких исторических оснований, а многие из них давно опровергнуты археологическими исследованиями и открытиями.
Как-то я читал лекции в Аризонском университете. После лекции-диспута под открытым небом ко мне подошёл преподаватель литературы, он привёл на этот диспут всех своих студентов. Так вот, он мне сказал:
- Уважаемый профессор Мак-Дауэлл, все ваши утверждения о Христе основаны на одном-единственном документе 2-го века. Это неисторично. Как раз сегодня я объяснял студентам, что Новый Завет просто никак не может дать точного описания жизни Христа: ведь он был написан намного позже.
А я ему ответил:
- Дорогой коллега, ваши представления о Новом Завете устарели на 25 лет.
Точка зрения профессора на библейские записи о Христе заимствована у немецкого критика Библии Ф. Баура. Баур полагал, что большая часть Нового Завета написана не раньше, чем в конце 2 в. н. э. Он рассматривал Новый Завет, прежде всего, как собрание мифов и легенд, сложившихся в длительный промежуток, отделяющий жизнь Иисуса от их записи на бумаге.
Однако уже к началу 20 в. находки археологов подтвердили точность рукописей Нового Завета.
Новооткрытые древние папирусы (рукопись Джона Риланда, 130 г. н. э., папирусы Честера Витти, 155 г. н. э. и Бодмерские папирусы ||, 200 г. н. э.) стали звеном, связующим период жизни Христа и давно известные рукописи более позднего периода.
Миллар Барроуз (Йельский университет) писал:
" Сравнение греческого языка Нового Завета с языком новооткрытых папирусов, среди прочего, укрепило уверенность в том, что тексты Нового Завета дошли до нас без искажений".
Такого рода открытия повысили доверие учёных к Библии как к источнику информации.
Уильям Олбрайт, выдающийся археолог с мировым именем, писал:
" Уже сейчас мы можем с полной уверенностью утверждать следующее: нет никаких серьёзных оснований полагать, что какая-либо книга Нового Завета была написана после 80 г. н. э.- т. е. на два полных поколения ранее датировки 130-150 г.г. н. э., принятой в наши дни у самых радикальных критиков Библии."
Он ещё раз высказал это убеждение в интервью журналу "Христианство сегодня" (" Крисчианити Тудэй"):
" Я считаю, что все книги Нового Завета были написаны крещёнными евреями в 40-х-80-х г.г. 1-го в. н. э. (весьма вероятно-между 50-м и 77 г.г.)"
Спросите любого археолога:" Кто считается крупнейшим археологом из всех когда-либо живших?" Вам назовут сэра Уильяма Рамси. Он принадлежал к немецкой исторической школе, считавшей, что книга Деяний написана в середине 2 в. н. э., а вовсе не в 1 веке, как это утверждается в тексте. Чтение критиков книги Деяний убедило его в том, что данное в ней описание фактов эпохи (50 г. н. э.) не заслуживает доверия, а потому не достойно внимания историка. Поэтому в своих исследованиях по истории Малой Азии он не обращал на Новый Завет никакого внимания.
Однако в конце концов, по ходу работы ему пришлось обратиться к писаниям Луки. Он отметил безупречную точность исторических деталей, и постепенно его отношение к книге Деяний изменилось. Он был вынужден признать, что "Лука-первоклассный историк... Этот автор должен стоять в одном ряду с величайшими историками."
Именно точность в мельчайших деталях убедила Рамси, что книга Деяний не могла быть написана во 2 веке, что это- документ середины 1 в.
В наше время многие либеральные исследователи вынуждены согласиться на более раннюю датировку Нового Завета.
Д-р Джон Робинсон в своей книге " Новая датировка Нового Завета" пришёл к чрезвычайно смелым выводам. В ходе своих исследований он пришёл к заключению, что весь Новый Завет был написан до падения Иерусалима (70 г. н. э.).
В наши дни представители так называемой " формальной критики" утверждают, что материалы, составившие Новый Завет, передавались изустно вплоть до момента, когда они были записаны в форме Евангелий. Хотя эти критики признают, что временной разрыв был значительно меньше, чем это считалось прежде, они, тем не менее, убеждены, что евангельское описание событий приняло фольклорные формы (легенды, сказки, мифы, притчи).
Важнейший аргумент против идеи фольклорного развития заключается в том, что период устной передачи материала (как его определяют критики) был слишком коротким, чтобы могли возникнуть все те изменения в материале, о которых эти критики говорят.
Вот что говорит о краткости временного промежутка, предшествовавшего написанию Нового Завета, Саймон Кистемейкер, преподающий Библию в Дортском колледже:
" Накопление фольклора у примитивных народов,-это всегда постепенный процесс, растягивающийся на столетия. Он требует участия многих и многих поколений. Если же послушать "формальных критиков", то получается, что евангельские истории были и созданы, и собраны чуть ли не при жизни одного поколения! Создание отдельных элементов евангелий у них превращается в некий скоростной процесс, спрессованный во времени."
А. Х. Мак-Нил, в прошлом Королевский профессор богословия в Дублинском университете, опровергает гипотезу устного развития, выдвинутую формальными критиками. Он указывает, что им следовало бы обратить внимание на традиции сохранения слов Иисуса. Если внимательно прочесть Первое послание к Коринфянам 7:10, 12, 25, то ясно видно, что речи Иисуса тщательно запоминались, что существовала традиция записи его слов.
В еврейской религии принято, чтобы ученик запоминал слова раввина наизусть. Хороший ученик подобен "запечатанному сосуду, из которого не прольётся ни одна капля" ( Мишна, Абот, ||, 8). По теории К. Ф. Бёрни ("Поэзия нашего Господа", 1925), слова Христа передавались в виде стихов на арамейском языке- так их было легче заучивать наизусть.
Пол Майер, профессор древней истории в Университете Западного Мичигана, пишет:
" Утверждение, будто христианство "высиживало" пасхальный миф на протяжении столетий, или что источники были написаны много позже событий, просто не соответствует фактам".
Анализируя формальную критику, У. Олбрайт писал:
" Только современные гуманитарии, не владеющие ни историческим методом, ни исторической перспективой, могли наплести такую паутину спекулятивных рассуждений, какой "формальные критики" окружили Евангелие".
По мнению самого Олбрайта, "двадцать или даже пятьдесят лет- слишком малый срок, чтобы суть и даже конкретные слова, сказанные Иисусом, могли подвергнуться сколько-нибудь значительным искажениям".
Часто, говоря с кем-нибудь о Библии, я слышу саркастические замечания:
- Да разве можно верить Библии? Ведь она написана чуть не 2000 лет назад. В ней полно ошибок и противоречий.
Я всегда говорю таким собеседникам в ответ:
- Я считаю, что я могу положиться на Библию.
А потом описываю случай, который произошёл со мной, когда я читал лекцию студентам-историкам. Я, в частности, сказал на этой лекции, что в пользу подлинности Нового Завета можно привести доказательств больше, чем, практически, для любых десяти произведений античной литературы, вместе взятых.
Их профессор сидел в уголке и ухмылялся, как бы говоря:
- Да бросьте вы, чего там!
Тогда я его спросил:
- А что вы ухмыляетесь?
А он мне:
- Знаете, говорить историкам про достоверность Нового Завета- это просто наглость!
Я обожаю, когда мне кто-нибудь выдаёт такого рода сентенции: тут я всегда задаю один и тот же вопрос (и ещё ни разу не услышал толкового ответа). Я его спросил:
- Скажите, пожалуйса, вот вы-историк; и какие же критерии вы применяете к литературному или историческому произведению, чтобы определить, насколько оно точно или подлинно?
Самое поразительное, что никаких критериев у него не нашлось. А у меня они были, о чём я ему тут же и сказал.
Я считаю, что историческая подлинность и достоверность Священного Писания должна проверяться по тем же критериям, какие используются при проверке любого другого исторического документа. Военный историк К. Сандерс описал и разъяснил три основополагающих принципа историографии. Это-проверка библиографическая, проверка внутренних показаний и проверка внешних показаний.

Библиографическая проверка

Библиографическая проверка заключается в рассмотрении последовательности текстов, в которых документ дошёл до нас. Другими словами (когда мы не располагаем оригиналом), насколько точны копии, имеющиеся у нас: сколько имеется рукописных источников, и какой период времени отделяет оригинальный документ от известной нам копии.
Легко оценить, как мы богаты рукописными источниками Нового Завета: достаточно сравнить его с любыми другими древними текстами.
"История" Фукидида (460-400 до н. э.): у нас есть всего восемь рукописей, датированных примерно 900 г. н. э. - т. е. 1300 лет после его смерти.
Так же редки рукописи " Истории" Геродота. Они тоже датируются поздним периодом, и всё же, как говорит Ф. Ф. Брюс, "ни один филолог-классик не поставит под сомнение подлинность Геродота или Фукидида только потому, что известные нам рукописи их сочинений отделены от оригиналов 1300 годами".
Аристотель написал свою " Поэтику" примерно в 343 г. до н. э., а самый ранний список, известный нам, датирован 1100 г. н. э.: разрыв почти в 1400 лет, и есть всего пять рукописей.
Цезарь написал "Историю Галльских войн" между 58 и 50 г.г. до н. э. и подлинность её устанавливается на основании девяти или десяти списков, сделанных на 1000 лет позже.
Напротив, обилие рукописей Нового Завета, по сравнению с этими работами, кажется просто поразительным. Уже после того, как были обнаружены ранние папирусы, заполнившие пробел между временами Христа и вторым веком н. э., было найдено множество других рукописей. Сегодня нам известно более 20000 рукописей Нового Завета. Для сравнения: известно 643 списка знаменитой "Илиады"; по обилию рукописных источников она занимает второе место после Нового Завета.
Сэр Фредерик Кенион, в прошлом директор и главный библиограф Британского Музея, не имеет соперников в науке о рукописях. Ему принадлежит следующее заключение:
" В этом случае промежуток времени, отделяющий первоисточник от самого раннего из известных нам списков, настолько невелик, что им можно пренебречь. Больше нет оснований сомневаться в том, что Священное Писание дошло до нас, во всех существенных частях, в том виде, в котором оно было написано. Можно утверждать, что подлинность и единство книг Нового Завета окончательно установлены".
Дж. Гарольд Гринли, специалист по новозаветному греческому языку, добавляет:
" Поскольку учёные принимают как достоверные и подлинные сочинения античных классиков (несмотря на то, что самые ранние дошедшие до нас списки этих сочинений сделаны на много веков позже оригинальных сочинений, и число таких списков весьма невелико), постольку можно считать установленной и подлинность Нового Завета".
Применение библиографического критерия к Новому Завету приводит нас к убедительным выводам: по числу рукописных списков он значительно превосходит любое другое литературное произведение античности. Если к этому прибавить 100 лет интенсивных текстологических изысканий, можно смело утверждать, что мы располагаем подлинным текстом Нового Завета.

Проверка внутренних показаний

Библиографическая проверка показала пока лишь одно: текст, которым мы располагаем, не отличается от того, который был создан в оригинале. Но нам ещё предстоит проверить, насколько можно доверять записанным сведениям. Это проблема внутренних показаний- т. е. второй критерий, вторая проверка историчности документа, по системе К. Сандерса.
На этом этапе литературный критик следует правилу Аристотеля: " Существующие сомнения следует разрешать в пользу документа, а не в пользу самомнения критика".
Другими словами, по Джону У. Монтгомери:
" К утверждениям исследуемого документа надо прислушиваться; нельзя исходить из предпосылки ошибочности или подложности, если только автор не скомпроментировал себя противоречиями или установленными фактическими ошибками".
Д-р Луи Готтшальк, в прошлом профессор истории Чикагского университета, описал свой метод в пособии, широко используемом в исторических исследованиях. Готтшальк останавливается на "способности автора или свидетеля говорить правду".
Способность эта помогает историку установить достоверность сообщения, " даже если оно содержится в документе, полученном в результате применения силы или подлога, или же документе, уязвимом в каком-либо другом отношении, или же основано на сведениях, полученных понаслышке, или же получено от необъективного свидетеля".
Эта "способность говорить правду" находится в тесной зависимости от географической и временной близости свидетеля к описываемым событиям. Содержащиеся в Новом Завете описания жизни и учения Иисуса записаны либо самими очевидцами, либо людьми, которые узнали о них непосредственно от очевидцев.
Лука (Лк. 1:1-3): " Так как уже многие взялись за составление повествования о совершившихся среди нас событиях, как передали нам те, кому от начала довелось быть очевидцами и служителями слова, решил и я, тщательно исследовав всё с самого начала, последовательно написать для тебя, превосходнейший Феофил..."
Пётр (2 Пет. 1:16): "Ибо мы поведали вам силу и пришествие Господа нашего Иисуса Христа, не последовав за хитросплетёнными баснями, но как очевидцы Его величия."
Иоанн (1 Ин. 1:3): " Что мы видели и слышали, мы возвещаем и вам, чтобы и вы имели общение с нами. А наше общение есть общение с Отцом и с Сыном Его, Иисусом Христом". (Ин. 19:35):
" И видевший засвидетельствовал, и истинно его свидетельство, и он знает, что истинное говорит, чтобы и вы верили."
(Лк. 3:1)-" В пятнадцатый же год правления Тиверия кесаря, когда Понтий Пилат управлял Иудеей, и тетрархом Галилеи был Ирод, Филипп же, брат его, был тетрархом Итуреи и Трахонитской области, и Лисаний был тетрархом Авилинеи..."
Такая близость к описываемым событиям- чрезвычайно важный элемент для проверки утверждений, сделанных свидетелем.
Однако историку приходится также иметь дело с очевидцами, которые сознательно или бессознательно сообщают ложные сведения, хотя находились в непосредственной близости от событий и могли бы, потенциально, говорить правду.
Рассказы о Христе, записанные в Новом Завете, начали ходить по рукам ещё при жизни людей, заставших его живым. Эти люди, вне всякого сомнения, могли подтвердить или опровергнуть точность этих рассказов. Проповедуя Евангелие, апостолы опирались ( даже когда им приходилось сталкиваться с ярыми своими противниками) на общеизвестные вещи, когда говорили об Иисусе.
Они говорили не только:" Мы ведь сами видели" и " Мы же сами слышали", они меняли тактику, говоря в лицо противникам:" Вы тоже все это знаете", " Вы сами это видели, вы сами это знаете". Ясно, что человек не станет говорить своему противнику " Вы сами это знаете", если он не уверен в этом: стоит ему только ошибиться в самой незначительной мелочи, как эта ошибка может ему дорого обойтись.
(Деян. 2:22)-" Мужи Израильские! Выслушайте эти слова: Иисуса Назорея, Мужа, Богом отмеченного для вас силами, и чудесами, и знамениями, которые сотворил через Него Бог, как вы сами знаете..."
(Деян. 26:24-28)-" Когда он так защищался, Фест громким голосом говорит:
- Ты безумствуешь, Павел! Большая учёность доводит тебя до безумия.
А Павел говорит:
- Я не безумствую, превосходнейший Фест, но возглашаю слова истины и здравого смысла. Ибо знает об этом царь, которому я и говорю с дерзновением. Ведь я не верю, чтобы сокрыто было от него что-либо из этого; ибо не в углу это было совершено."
Вот что говорит о ценности Нового Завета как исторического первоисточника Ф. Ф. Брюс, профессор Библейской критики и экзегетики Манчестерского университета:
"... первым проповедникам приходилось иметь дело не только с дружелюбными очевидцами: были и другие, настроенные отнюдь не доброжелательно, и обстоятельства жизни и смерти Иисуса были им прекрасно известны. Ученики просто не могли себе позволить быть неточными (не говоря уже о сознательном искажении фактов): их бы тут же разоблачили люди, только того и ждавшие. Напротив, сила первых проповедей заключалась как раз в той уверенности, с какой апостолы опирались на информированность слушателей: они говорили не только "мы были свидетелями", но и "как вы сами знаете" (Деян. 2:22). Ведь если бы они вдруг стали отклоняться от истины в каких-нибудь фактических сведениях, то возможное присутствие рядом враждебно настроенных свидетелей всегда служило бы уточнению фактов."
Лоренс Мак-Гинли (Сент Питер Колледж) так говорит о роли враждебно настроенных свидетелей при разборе письменных свидетельств:
" Прежде всего: когда традиционное повествование полностью сформировалось, были ещё живы очевидцы этих событий. Среди таких свидетелей были и отъявленные противники этого нового религиозного движения. И тем не менее, традиция утверждает, что рассказы о всех известных свершениях и открыто проповеданном учении происходили в то же самое время, когда любые ложные утверждения могли быть (и были бы) опровергнуты."
Исследователь Нового Завета Роберт Грант (Чикагский университет) приходит к следующему заключению:
" В период, когда были написаны синоптические евангелия (или, по крайней мере, можно предположить, что они были написаны именно тогда), ещё были живы очевидцы, и их свидетельства нельзя было полностью сбросить со счетов... Это означает, что евангелия нужно рассматривать как документы о жизни, смерти и воскресении Иисуса, в основе своей заслуживающие доверия."
Уилл Дюрант, по образованию- историк-исследователь, посвятил жизнь анализу документов античности. Он написал:
" Несмотря на предвзятость и теологические предубеждения евангелистов, они записывают много и таких событий, о которых просто "приукрашиватели" умолчали бы: стремление апостолов занять высокое положение в Царстве; их бегство после ареста Иисуса; отречение Петра; отказ Иисуса творить чудеса в Галилее; предположения слушателей, что он безумен; его-поначалу- неуверенность в своей миссии; признание, что он не знает будущего; моменты горьких сожалений; его отчаянный крик на кресте. Читая описания таких эпизодов, никто не усомнится, что за ними стоит реальная личность. И чудом куда более невероятным, чем все чудеса, описанные в Евангелиях, было бы, если бы несколько простых людей при жизни одного поколения сумели выдумать столь яркую и притягательную фигуру, столь возвышенную этику и столь вдохновляющее зрелище человеческого братства. После двух веков так называемой "критики сверху" у нас осталось достаточно отчётливое представление о жизни, характере и учении Христа, которые составляют самую притягательную страницу в истории Западного человека".

Проверка внешних показаний

Третий критерий историчности- это проверка внешних показаний. Вопрос заключается в следующем: подтверждают или отрицают другие исторические материалы сведения, содержащиеся в исследуемых документах. То есть: какие другие источники, помимо анализируемого документа, содержат свидетельства, подтверждающие его точность, достоверность и подлинность?
Готтшальк утверждает, что " совпадение или соответствие с другими историческими и научными фактами часто является решающим фактором в проверке показаний одного или нескольких свидетелей".
Два друга апостола Иоанна подтверждают сведения, содержащиеся в рассказе Иоанна. Историк Евсевий цитирует сочинения Папия, епископа Иерапольского (130 г. н. э.):
Старейшина (апостол Иоанн) также говаривал: " Марк, бывши переводчиком Петра, записывал в точности всё, что он (Пётр) говорил: и слова, и дела Христа; однако, не по порядку. Ибо он сам ни слушателем, ни спутником Господа не был. Но впоследствии, как я уже сказал, он сопровождал Петра, который употреблял учения Христа сообразно с необходимостью, а не так, будто он составлял описание речей Господа. И потому Марк не совершил ошибки, так записывая его слова, как они были сказаны,- ибо он за тем только следил, чтобы не упустить ничего из слышанного и ни одной ошибки не допустить".
Ириней, епископ Лионский (180 г. н. э.; Ириней был учеником Поликарпа, епископа Смирнского, восемьдесят шесть лет своей жизни бывшего христианином, в юности- учеником апостола Иоанна) писал:
" Матфей распространял своё Евангелие среди иудеев (т. е. евреев) на их родном языке; в это же время Пётр и Павел проповедовали Евангелие в Риме и основали там церковь. После того, как они ушли от нас (т. е. после их смерти- по укоренившей-ся традиции, во время гонений Нерона в 64 г.), Марк, ученик и пере-водчик Петра, собственноручно передал нам в письменном виде основное содержание проповедей Петра. Лука, спутник Павла, записал в книге евангелие, как его проповедовал его учитель. А после Иоанн, сам ученик Господа, который также возлежал у груди его (см. Ин. 13:25 и 21:20), сам написал своё евангелие, когда жил в Эфесе и в Азии."
Часто очень веские внешние показания нам даёт археология. Она вносит свой вклад в критическое исследование Библии: конечно, не в области богодухновенности или откровения, но подтверждая точность описания тех или иных событий. Археолог Джозеф Фри пишет:
" Археология подтвердила многочисленные эпизоды, прежде отвергавшиеся критиками как антиисторические или противоречившие известным фактам."
Мы уже видели, как археология заставила сэра Уильяма Рамси поменять своё исходно негативное отношение к исторической ценности писаний Луки, и как она привела его к заключению, что книга Деяний весьма точно описывает географию, древнюю историю и общественную ситуацию в Малой Азии.
Ф. Ф. Брюс отмечает:" Мы можем с полным правом сказать, что археология подтвердила Новый Завет. Все те места из Евангелия от Луки, которые прежде считались неверными, теперь, благодаря косвенным (внешним) доказательствам, признаны достоверными".
А. Н. Шервин-Уайт, историк античного периода, пишет:
" Доказательств исторической точности книги Деяний у нас предостаточно".
Далее он добавляет:
" Любая попытка оспаривать её историческую достоверность даже в мелочах в наше время-явная нелепость. Историки, занимающиеся Древним Римом, давно уже воспринимают её как не вызывающий сомнений источник".
Я сам немало времени потратил на то, чтобы доказать неисторичность и сомнительность Нового Завета, и, в конце концов, пришёл к выводу, что он заслуживает полного доверия в качестве исторического документа. Если кто-либо утверждает, что Библия-не достоверна именно в этом смысле, то он должен одновременно отвергнуть чуть ли не всю античную литературу.
Слишком часто люди применяют одни критерии к обычной, "светской", литературе, и совсем другие- к Библии. Так нельзя. Нужно пользоваться одинаковой системой оценок при исследовании литературы, какой бы она не была: светской или религиозной. И тогда- я уверен- мы сможем сказать, что Библия- это достоверное и подлинное историческое свидетельство об Иисусе.
Д-р Кларк Х. Пиннок, профессор систематической теологии в Риджент-колледже, говорит:
" Нет ни одного документа античной эпохи, по которому у нас было бы столько блестящих текстуальных и исторических свидетельств, и который бы содержал столь великолепный объём исторических сведений, позволяющих прийти к продуманному заключению. Ни один честный человек не может сбросить со счетов источник подобного рода. Скептицизм по адресу историчес-кой достоверности христианства основывается на бессознательных (т. е., анти-сверхъестественных) предрассудках."

Кто пойдет умирать за ложь?

Часто всевозможные критики христианства упускают из виду изменения, происшедшие в жизни апостолов Иисуса. Эти изменения- лучшее подтверждение справедливости слов Христа. Поскольку христианская вера- явление историческое, при её изучении нам приходится широко пользоваться как письменными, так и устнымы свидетельствами.
Существует немало определений "истории". Я считаю, что самое лучшее из них- это "знание прошлого, основанное на свидетельствах". И если мне кто-нибудь возражает,-я, мол, вовсе не считаю, что это хорошее определение,- то я задаю ему вопрос:
- Вы верите, что Наполеон действительно существовал?
Обычно ответ бывает утвердительным. Я спрашиваю дальше:
- А вы его видели?
Человек, конечно, отвечает:
- Нет.
- Откуда же вы тогда об этом знаете?..
Люди просто полагаются на свидетельства.
Это определение истории влечёт за собой весьма важную проблему: свидетельство должно быть достоверным. В противном случае слушатель будет неверно информирован. Христианство требует знания о прошлом, основанного на свидетельствах,- и мы должны задать следующий вопрос: "Можно ли доверять исходным устным свидетельствам об Иисусе? Можем ли мы считать, что они верно передали слова и дела Иисуса?"
Я считаю, что-да.
Я верю свидетельствам апостолов, потому что из этих двенадцати-одиннадцать погибли как мученники. Погибли потому, что верили в воскресение Христа и в то, что он-Сын Божий. Их пытали, избивали кнутами и, в конце концов, подвергали самым мучительным казням, известным в те времена:
Пётр-распят.
Андрей-распят.
Матфей-убит ударом меча.
Иоанн- умер своей смертью.
Иаков, сын Алфея-распят.
Филипп- распят.
Симеон-распят.
Фаддей-убит стрелами.
Иаков, брат Иисуса-забит камнями.
Фома-вздет на копьё.
Варфоломей-распят.
Иаков, сын Зеведея-убит ударом меча.
Тут обычно собеседники мне хором возражают:
- Подумаешь, масса людей умерло за ложь, это ничего не доказывает.
Да, масса людей погибло за ложь, но они-то считали, что это -правда! И если в действительности воскресения не было (т. е. если это была ложь), то ученики об этом знали. Я не могу предста-вить себе, чтобы они были обмануты. Стало быть, эти одиннадцать человек не только умерли за ложь,- но главное, они знали, что умирают за ложь! Трудно найти одиннадцать человек в истории человечества, которые бы сознательно пошли умирать за ложь.
Чтобы полностью оценить всё сделанное апостолами, нужно принять во внимание несколько факторов. Во-первых, когда они писали и говорили, они выступали как очевидцы описываемых ими фактов.
Пётр сказал:
"Ибо мы поведали вам силу и пришествие Господа нашего Иисуса Христа, не последовав за хитросплетёнными баснями, но как очевидцы Его величия" (2 Пет. 1:16). Безусловно, апостолы отлича-ли миф и легенды от действительности.
Иоанн подчёркивал, что евреи знают, ибо были очевидцами:
"О том, что было от начала, что мы слышали, что видели своими глазами, что мы созерцали и что руки наши осязали, о Слове жизни,- и жизнь была явлена, и мы увидели, и мы свидетельствуем и возвещаем вам жизнь вечную, которая была с Отцом и явлена была нам,- что мы видели и слышали, мы возвещаем вам, чтобы и вы имели общение с нами. А наше общение есть общение с Отцом и с Сыном Его, Иисусом Христом." (1 Ин. 1:1-3).
Лука, как мы уже видели, писал: "Так как многие уже взялись за составление повествования о свершившихся среди нас событиях, как передали нам те, кому от начала довелось быть очевидцами и служителями слова, решил и я, тщательно исследовав всё с самого начала, последовательно написать..." (Лк.1:1-3).
Затем, в книге Деяний апостолов, Лука описывает те сорок дней после воскресения Христа, когда его видели ученики:
"Первую книгу... составил я о всём, что с самого начала делал и чему учил Иисус, до того дня, когда Он был вознесён, дав Духом Святым повеления апостолам, которых Он избрал, которым Он и показал Себя живым, по страдании Своём, со многими доказательствами, сорок дней являясь им и говоря о Царстве Божием." (Деян. 1:1-3).
А вот как начинает Иоанн последнюю часть своего евангелия:
"Много и других знамений сотворил Иисус перед учениками Своими, о которых не написано в книге этой." (Ин. 20:30).
Главным содержанием этих свидетельств очевидцев является повествование о воскресении Иисуса. Апостолы лично видели его живым после воскресения из мёртвых:
Лк. 24:48 Деян. 4:33 1 Кор. 15:15
Ин. 15:27 Деян. 5:32 1 Ин. 1:2
Деян. 1:8 Деян. 10:39,41 Деян. 22:15
Деян. 2:24,32 1 Кор. 15:4-9 Деян. 23:11
Деян. 3:15 Деян. 13:31 Деян. 16:16
Во-вторых, апостолов ещё самих нужно было убеждать, что Иисус действительно восстал из мёртвых. Вначале они не поверили. Они убежали и попрятались. (Мк. 14:50). Они открыто высказывали свои сомнения. И поверили они только после того, как получили целый ряд неопровержимых доказательств.
Вспомните Фому, который сказал, что не поверит в воскресение Христа, пока не сможет пальцем дотронуться до ран от гвоздей. Много лет спустя Фома умер за Христа как мученик. Что, он тоже был обманут? Он отдал жизнь, чтобы доказать обратное.
И потом Пётр. Он несколько раз отрёкся от Христа во время суда. И, в конце концов, отказался от Иисуса. Но что-то произошло с этим трусом. Через несколько дней после распятия и погребения Христа Пётр появился в Иерусалиме и, несмотря на угрозу смертной казни, смело говорил в своих проповедях, что Иисус был Христос и что он воскрес.
В конце концов Пётр был распят вниз головой. Что, он тоже был обманут? Что же такое с ним произошло? Что превратило его в неустрашимого борца за дело Иисуса? Почему он был готов умереть за него? Единственное объяснение, которое я нахожу удовлетворительным, находится в 1 Послании к Коринфяням 15:5- "что Он явился Кифе" (то есть Петру, см. Ин. 1:42).
Классический пример того, как человек убедился против воли- это Иаков, брат Иисуса (Мф. 13:55, Мк. 6:3). Хотя Иаков не был в числе первых двенадцати (Мф.10:2-4), позже он был признан апостолом (Гал. 1:19), как Павел и Варнава (Деян. 14:14). Пока Иисус был жив, Иаков не верил, что его брат Иисус-Сын Божий (Ин. 7:5). Вполне может быть, что он с братьями и сёстрами смеялся над Иисусом:
- И ты хочешь, чтобы люди в тебя поверили? Шёл бы ты лучше в Иерусалим и выделывал свои трюки там!
Наверное, Иаков считал унизительным для себя и для всей семьи, когда Иисус ходил по окрестностям и вызывал смех у всех своими выходящими за все рамки претензиями ("Я-путь и истина и жизнь; никто не приходит к Отцу иначе, как через Меня" -Ин.14:6; "Я-лоза, вы-ветви" -Ин. 15:5; "Я-пастырь добрый... и знают Меня Мои" -Ин. 10:14). А что бы подумали вы, если бы ваш брат начал говорить такое?
Но с Иаковом что-то случилось. После того, как Иисуса распяли и похоронили, Иаков стал проповедовать в Иерусалиме. Он говорил, что Иисус умер за грехи людей, и что он воскрес и жив. В конечном итоге Иаков стал одним из руководителей Иерусалимской церкви и написал книгу, "Послание Иакова". Первые слова в ней- "Иаков, раб Бога и Господа Иисуса Христа". Его брат.
Иаков погиб смертью мученика: он был забросан камнями по приказу Анания, первосвященника (согласно Иосифу Флавию). Что, Иаков был тоже обманут? Нет, единственным правдоподобным объяснением представляются мне строки из Первого послания к Коринфяням (15:7): "Потом явился Иакову".
Если воскресения не было, то апостолы знали, что это-ложь. Что же, может быть, они просто поддерживали некую колоссальную мистификацию?
Трудно совместить подобное предположение со всем, что мы знаем о нравственных качествах этих людей. Они сами осуждали ложь и подчёркивали, как важно быть честными. Они стремились открыть людям правду.
Историк Эдвард Гиббон в своей знаменитой книге "История упадка и гибели Римской империи" говорит, что "более чистая, хотя и строгая, мораль первых христиан" была одной из пяти причин быстрого распространения христианства.
Майкл Грин, ректор колледжа Св. Иоанна в Ноттингеме, говорит:
"Вера в воскресение превратила деморализованных последователей распятого проповедника в неустрашимых свидетелей и мучеников ранней церкви. Именно эта вера и отличала последователей Иисуса от других евреев, она превратила их в сплочённую группу. Их можно было бросать в тюрьмы, подвергать истязаниям, но их нельзя было заставить отречься от веры в то, что "на третий день он восстал".
В-третьих, смелость, появившаяся в поведении апостолов, как только они убедились, что их учитель воскрес, делает весьма мало вероятным предположение, что всё это была лишь мистификация. Они вдруг стали-чуть ли не за одну ночь- неустрашимыми. Пётр, который в прошлом отрекался от Иисуса, вдруг, под угрозой смерти, во весь голос заявил, что Иисус воскрес и жив. Власти арестовали последователей Христа, избили их, но вскоре они снова были на улицах Иерусалима, открыто рассказывая об Иисусе (Деян. 5:40-42). Их друзья отмечали их жизнеспособность, их враги-мужество. И проповедовали они не в каких-нибудь заштатных провинциях, а в самом Иерусалиме.
Последователи Иисуса не могли бы идти на пытки и смерть, если бы они не были уверены в его воскресении. Единодушие, с которым они проповедовали единую доктрину, мужественное поведение их-было просто поразительным. Добиться единодушного согласия в какой-либо группе людей вообще очень трудно,- но они все утверждали истинность воскресения. Если они были обманщики, очень трудно объяснить, почему хоть кто-нибудь из них не "раскололся" под пытками.
Французский учёный и философ Паскаль писал:
"Предположение, что апостолы были мошенниками, просто нелепо. Попробуем довести это обвинение до логического завершения, представим себе, что эти двенадцать встретились после казни Иисуса Христа и сговорились утверждать, что Он воскрес. Это означало бы подрыв и светских, и религиозных устоев. Душа человека до странности подвержена непостоянству и переменчивости, её легко поколебать обещаниями, соблазнить материальными приманками. Если бы хоть один из них поддался этим, столь сильным, искушениям, или просто не устоял перед более сильными аргументами тюрьмы и пытки, они погибли бы все."
"Как это все они, чуть ли не в один день, превратились в группу неукротимых энтузиастов, которые бросили вызов врагам, цинизму, издевательствам, бесконечным испытаниям, тюрьме и даже смерти на всех трёх континентах, где они проповедовали слова Иисуса и воскресение?"- спрашивает Майкл Грин.
Вот как один неизвестный автор описывает перемены, произошедшие в жизни апостолов:
"В день распятия они были исполнены горечи, в первый день недели-радостью. В день распятия они потеряли надежду, в первый день недели сердца их были полны уверенностью и надеждою. Когда они впервые услышали о воскресении, они проявили недоверие, их трудно было убедить, но когда они сами удостоверились, ни разу после того они не испытывали сомнений. Чем же можно объяснить столь разительную перемену в этих людях за такой короткий срок? Само по себе исчезновение тела из могилы не могло бы так изменить их характеры и укрепить их дух. Три дня-слишком малый срок для возникновения легенды, которая подобным образом повлияла бы на них. Для формирования легенд нужно время. Этот психологический факт требует исчерпывающего объяснения. Подумайте о характере этих свидетелей, мужчин и женщин, давших миру самое высокое этическое учение, когда-либо созданное. Даже по свидетельству их противников, они придерживались его в своей жизни. Попробуйте представить себе следующий, психологически абсурдный, вариант: небольшая кучка наголову разбитых трусов в один прекрасный день собирается в какой-нибудь каморке- и через несколько дней превращается в единую группу, которую нельзя заставить замолчать никакими преследованиями; пытатьтся объяснить эту радикальную перемену всего лишь жалким подлогом, который они пытались навязать миру,- полная бессмыслица".
Кеннет Скотт Латуретт писал:
"Последствия воскресения и сошествия Святого Духа на учеников... имеют огромное значение. Обескураженные и разочарованные люди, с грустью вспоминавшие, как они надеялись, что Иисус-" тот, кто должен избавить Израиль, "превратились во вдохновенных свидетелей".
Пол Литтл задаёт вопрос:
"Кто же они, эти люди, благодаря которым изменилась нравственная структура общества: непревзойдённые лжецы или заблуждавшиеся безумцы? В любой из этих вариантов поверить труднее, чем в факт Воскресения, и к тому же нет ни одного, самого даже незначительного, доказательства в пользу того или другого варианта".
Непоколебимая убеждённость апостолов-вплоть до смерти- не поддаётся лёгким объяснениям. По данным энциклопедии "Британика", Ориген сообщает, что Пётр был распят вниз головой. Вот как описывает смерть Петра Герберт Уоркман:
"Как и предсказал Господь наш, Петра перепоясали и повели на казнь по Авриеливой дороге к месту неподалёку от садов Нерона на Ватиканском холме, где столь многие его братья были подвергнуты жестокой казни. По его просьбе, его распяли головой вниз, как недостойного страдать подобно его Повелителю".
Гаролд Маттингли пишет в своём историческом трактате:"Апостолы св. Пётр и св. Павел подписали свои свидетельства кровью".
Тертуллиан писал: "никто не захочет умирать, если он не уверен в своей правоте".
Гарвардский профессор-юрист Саймон Гринлиф, много чет обучавший студентов, как добиться показаний от свидетеля, и как определить, правдивы ли показания, приходит к следующему заключению:
"Во всех анализах военной истории не найти примера такой героической верности идее, терпения и непоколебимого мужества. У них были все мыслимые поводы, чтобы тщательно пересмотреть основы своей веры и свидетельства великих фактов и истин, которые они отстаивали".
Апостолы доказали своей смертью истинность своих слов. Я убеждён: их словам я могу верить гораздо больше, чем словам большинства моих современников, которые улицу-то не перейдут, не то что не пойдут на смерть за всё, во что они верят.

Кому нужен мертвый Мессия?

Немало людей погибло за правое дело. Вспомните студента из Сан Диего, совершившего самосожжение в знак протеста против вьетнамской войны. В шестидесятые годы многие буддисты совершали самосожжение, чтобы привлечь внимание мировой общественности к Юго-Восточной Азии.
Для апостолов суть проблемы заключалась в том, что их дело погибло на кресте. Они верили, что Иисус-Мессия. Они не верили, что он может умереть. Они были убеждены, что он создаст царство Божие и будет править народом Израиля.
Чтобы понять отношение апостолов к Христу, понять всю непостижимость для них креста с распятым Иисусом, нужно уяснить себе представления о Мессии во времена Христа.
Жизнь и учение Иисуса находилось в неразрешимом противоречии со всеми еврейскими теориями мессианства. С детства евреям внушали, что когда придёт Мессия, он будет царственным, победоносным политическим вождём. Он освободит евреев из рабства и восстановит былую славу Израиля. Страдающий Мессия "был совершенно чужд еврейским концепциям мессианства."
И. Ф. Скотт так описывает эпоху Христа:
"... это был период небывалых волнений. Религиозные руководители с трудом сдерживали пыл народа: все повсюду ждали прихода обетованного Избавителя. Это ощущение ожидания, несомненно, было подкреплено событиями недавней истории страны.
Уже целое поколение евреев прожило под властью римлян, которые всячески ущемляли их свободу; репрессии римлян возрождали и укрепляли патриотические настроения. В этот критический период древняя мечта о чудесном избавлении и о царе-Мессии, который его принесёт, приобретала новый смысл, хотя по сути ничего нового в ней и не было. Брожениям умов, описанным в евангелиях, предшествовал длительный период ожидания.
Для большинства населения Мессия был тем же, чем много лет назад он был для Исайи и его современников: Сыном Давида, который принесёт победу и процветание еврейскому народу. В свете Евангелия становится совершенно ясно, что представления о Мессии, распространённые в народе, носили в первую очередь, национальный и политический характер."
Еврейский учёный Джозеф Клауснер пишет:
"Мессия всё больше и больше становился не только выдающимся политическим руководителем, но и человеком исключительных нравственных качеств".
Джейкоб Гартенхус так описывает настроения, разделявшиеся большинством евреев в эпоху Христа:
"Евреи ждали Мессию, который избавит их от римского гнёта... мессианские надежды, в первую очередь, строились на национальном освобождении."
"Еврейская энциклопедия" говорит, что евреи "жаждали увидеть обетованного избавителя из дома Давида, который освободил бы их от ярма ненавистных чужеземных узурпаторов, положил конец нечестивому владычеству римлян и установил своё царство, мирное и справедливое".
В этот период евреи черпали надежду в идее обетованного Мессии. Апостолы верили в Мессию точно так же, как и окружавшие их люди. Как писал Миллер Бэрроуз, "Иисус был настолько не похож на то, каким евреи рисовали себе сына Давидова, что даже его собственные ученики с огромным трудом связывали идею Мессии с Иисусом".
Мрачные слова Иисуса о грядущем распятии отнюдь не вызвали энтузиазма у учеников (Лк. 9:22). Как отмечает А. Б. Брюс, "казалось, что есть ещё надежда, что Он слишком мрачно смотрит на сложившееся положение, что его опасения окажутся неосновательными... распятый Христос - для апостолов это означало лишь позор, в этом было неразрешимое противоречие, и большинство евреев так и осталось при этом убеждении даже после вознесения Господа к славе небесной".
Альфред Эдерсхейм, в прошлом - оксфордский профессор, был прав, когда сказал, что "самое невероятное из всего, что мы знаем о Христе, - это то время, в которое он пришёл к людям." (8)
По Новому Завету можно проследить за отношением апостолов ко Христу: они ждали Мессию-победителя. После того, как Иисус сказал ученикам, что он должен идти в Иерусалим и там принять страдания, Иаков и Иоанн попросили его пообещать, что в его царс-тве они смогут занять места по правую и по левую сторону от него (Мк. 10:32-38). О каком Мессии они думали в тот момент? О страдающем, распятом Мессии? Нет, о политическом вожде. Иисус им ответил, что они не поняли его слов и не знают, о чём просят.
Когда Иисус предсказывал свои муки и распятие, двенадцать апостолов не могли понять, что он имеет в виду (Лк. 18:31-34). Их происхождение и воспитание заставляло их предполагать, что их ждёт "хорошая жизнь". А потом была - Голгофа. Все надежды на то, что Иисус станет их Мессией, были разбиты. Обескураженные апостолы разбрелись по домам. Все эти годы были потрачены впустую!
Д-р Джордж Лэдд, профессор Нового Завета Теологической семинарии им. Фуллера, пишет:
"Потому-то ученики и оставили его, когда его арестовали. Они настолько верили в победоносного Мессию, который бы подчинил себе всех врагов, что когда они увидели его, поверженного и истекающего кровью под ударами плети, беспомощного пленника во власти Пилата, которого ведут на казнь, прибивают гвоздями к кресту, где он умирает, как самый обычный преступник, - все их мессианские надежды на Христа были разбиты в прах. Из психологии мы знаем, что мы слышим только то, что ожидаем услышать. Предсказания Иисуса про будущие муки и смерть не были услышаны. Несмотря на его предупреждения, ученики оказались совершенно неподготовленными..."
Однако несколько недель спустя, несмотря на все свои прошлые сомнения, ученики вернулись в Иерусалим и стали прославлять Иисуса как Спасителя и Бога, как еврейского Мессию. Единственное убедительное объяснение, которое я могу найти, дано в Первом послании к Коринфянам 15:5 - " что Он явился... потом - Двенадцати". Что, кроме этого, могло бы вернуть силы впавшим в уныние ученикам, которые пошли проповедовать народу, приняли муки и умерли за распятого Мессию? По-видимому, он действительно "показал Себя живым по-страдании Своём со многими доказательствами, сорок дней являясь им и говоря о Царствии Божием" (Дея. 1:3).
Да, немало людей умерло за правое дело, но правое дело апостолов погибло на кресте. Только воскресение и последующая встреча с Христом убедила его последователей, что он действительно был Мессия. И свидетельство тому - не только их слова и жизни, но и их смерть.

Слыхали, что случилось с Савлом?

Мой приятель Джек, как и я, очень часто выступает в университетах. И вот однажды его ждал сюрприз. Студенты решили устроить ему публичный диспут с участием "университетского атеиста".
Его "противник" был профессор философии, очень красноречивый и очень враждебно настроенный по отношению к христианству.
Джек говорил первым. Он подробно рассказал о свидетельствах в пользу воскресения Иисуса, об обращении апостола Павла, и под конец поделился своим свидетельством: как Христос изменил его жизнь, когда он учился в университете.
Но вот он кончил, и на кафедру вышел этот самый профессор. Он очень нервничал. Ни свидетельств в пользу воскресения, ни того, что Джек рассказал о своей собственной жизни,- он опровергнуть не мог. И тогда он ухватился за историю неожиданного обращения апостола Павла в христианство. Он много говорил о том, как "люди порой настолько увлекаются предметом, с которым борются, что под конец становятся его сторонниками".
Тут мой приятель улыбнулся:
- В таком случае вам нужно быть очень осторожным, а то ведь так и вы станете христианином!..
Молодой еврей из г. Тарса по имени Савл был заклятым врагом христиан. История его превращения в апостола Павла-это одно из наиболее впечатляющих свидетельств в пользу христианства.
Савл был религиозным деятелем, фанатичным приверженцем иудаизма. Жизнь в Тарсе дала ему возможность ознакомиться с самыми последними достижениями человеческого знания: это был университетский город, знаменитый своими философами-стоиками и культурой. Греческий географ Страбон высоко ценил этот город за интерес к просвещению и философии.
Павел, как и его отец, был римским гражданином-это была редкая привилегия. По-видимому, он был хорошо знаком с эллини-стической культурой и мыслью. Он прекрасно владел греческим и демонстрировал умение пользоваться диалектикой. Он цитировал малоизвестных поэтов и философов:
Деяния 17:28- "Ибо Им мы живём и движемся и существуем (Эпименид), как и некоторые из ваших поэтов сказали:" ведь мы Его и род" (Арат, Клеанф)";
1-е Коринфянам 15:23- " Не заблуждайтесь: дурное общество развращает добрые нравы. (Менандр)";
Титу 1:12- " Сказал же некто из них, их собственный пророк:" Критяне всегда лжецы, злые звери, обжоры ленивые (Эпименид)".
Павел получил еврейское образование, в традициях строгой доктрины фарисеев. Ему было около четырнадцати лет, когда его послали учиться к Гамалиилу, считавшемуся крупнейшим раввином того времени (он приходился внуком Гиллелю). Павел сам говорил, что он не только фарисей, но и сын фарисея (Деян. 23:6) Он имел право хвастаться своим прошлым:" И преуспевал в иудействе более многих сверстников в роде моём, будучи чрезмер-но ревнителем отеческих моих преданий" (Гал. 1:14).
Чтобы понять обращение Павла, нужно понять причину его антихристианской позиции. Причина эта заключалась в его предан ности иудейскому закону. Именно эта преданность лежала в основе его непримиримого отрицания Христа и ранней церкви.
По словам Жака Дюпона, "в христианстве Павла оскорбляло не утверждение мессианского предназначения Иисуса, а... то, что Иисусу предписывалась роль Спасителя-это сводило на нет роль закона для спасения... Павел был столь враждебно настроен по отношению к христианской вере прежде всего из-за своего убеждения, что путь к спасению- в законе".
Энциклопедия "Британника" говорит,что новая иудейская секта, называющая себя христианской, больно задела самую суть иудейского воспитания и раввинского образования Павла. Его заветной целью стало уничтожение этой секты (Гал. 1:13). Он начал действовать, с тем, чтобы истребить их всех (Деян. 26:9-11). Он буквально "опустошал церковь" (Деян. 8:3). Он отправился в Дамаск с бумагами, которые давали ему полномочия схватить там последователей Иисуса и привести их, чтобы предать суду.
Но по дороге с ним что-то случилось...
"А Савл, всё ещё дыша угрозой и убийством на учеников Господних, явился к первосвященнику и испросил у него письма в Дамаск к синагогам, чтобы кого найдёт стоящих на этом Пути, и мужчин и женщин, привести в узах в Иерусалим. И было в дороге: приближался он к Дамаску, и внезапно осиял его свет с неба. И, упав на землю, он услышал голос, говорящий ему:
- Савл, Савл, что ты Меня гонишь?
И он сказал:
- Кто Ты, Господи?
А Он:
- Я Иисус, Которого ты гонишь. Но встань и войди в город, и будет тебе сказано, что надлежит тебе сделать.
Люди же, сопутствующие ему, стояли в оцепенении, слыша голос, и никого не видя. Савл же встал с земли и с открытыми глазами ничего не видел. И ведя его за руку, ввели в Дамаск. И три дня он ничего не видел, и не ел, и не пил.
Был некий ученик в Дамаске, по имени Анания. И сказал ему в видении Господь:
-Анания!
Он же сказал:
-Вот я, Господи!
И Господь к нему:
- Встань и пойди на улицу, которая называется "Прямая", и в доме Иуды спроси тарсянина по имени Савл. Ибо вот он молится, и увидел в видении, что муж по имени Анания вошёл и возложил на него руки, чтобы он прозрел". (Деян. 9:1-12).
Из дальнейшего становится понятно, почему христиане боялись Павла. " Анания ответил:
- Я слышал от многих об этом человеке, сколько зла он сделал святым Твоим в Иерусалиме. И здесь он имеет власть от первосвященников заключить в узы всех призывающих имя Твоё.
Но Господь сказал ему:
- Иди, потому что он у Меня сосуд избранный, чтобы пронести имя Моё и пред язычниками, и пред царями, и пред сынами Израилевыми. Ибо Я покажу ему всё, что он должен претерпеть за имя Моё.
И пошёл Анания, и вошёл в тот дом, и, возложив на него руки, сказал:
-Савл, брат, Господь послал меня, Иисус, явившийся тебе на пути, которым ты шёл, чтобы ты прозрел и исполнился Духа Святого.
И тотчас как бы чешуя отпала от его глаз, и он прозрел, и встал, и был крещён. И приняв пищу, укрепился." (Деян. 9:13-19).
Павел писал:" Разве Иисуса, Господа нашего, я не увидел?"(1 Кор. 9:1). Он приравнивал явление Христа ему-к явлению Христа апостолам сразу после воскресения:" а после всех явился и мне..." (1 Кор. 15:8).
Ибо Павел не просто увидел Иисуса, но это видение перевернуло всю его жизнь. Он проповедовал Евангелие не по собственному выбору, а по необходимости:" Ибо если я благовествую, то в этом нет для меня похвалы; это для меня необходимость..." (1 Кор. 9:16).
Причём заметьте: встреча с Иисусом и последующее обращение Павла произошли совершенно неожиданно для него:"... внезапно воссиял с неба сильный свет вокруг меня". (Деян. 22:6). Павел не имел ни малейшего представления, чей это божественный голос зовёт его с небес. И когда голос сказал, что это-Иисус из Назарета, он затрепетал, поражённый этой вестью.
Пусть даже мы и не знаем всех подробностей-хронологических и психологических-происшествия, случившегося с Павлом на пути в Дамаск, но мы твёрдо знаем, что происшествие это радикальным образом изменило всю его жизнь.
Прежде всего, коренным образом изменился характер Павла. Энциклопедия " Британника" описывает его до обращения как нетерпимого, ожесточённого, непримиримого религиозного фанатика, гордеца с дурным характером.
После обращения он становится терпимым, добрым, готовым на жертвы, бескорыстным.
Кеннет Скотт Латуретт говорит:" Глубокое, перевернувшее все прежние представления религиозное переживание придало новый смысл жизни Павла, оно превратило малопримечательного челове-ка с почти невротическим темпераментом- во влиятельнейшего проповедника".
Во-вторых, изменился характер отношений Савла с последователями Иисуса. Он провёл несколько дней с учениками в Дамаске (Деян. 9:19). И мы знаем, что когда Павел пришёл к ученикам, они протянули ему руку дружбы.
В-третьих, изменились взгляды Павла. Не теряя любви к своему иудейскому наследию, он из ожесточённого противника превратился в решительного проповедника христианской веры. " И тотчас в синагогах начал проповедовать Иисуса, что Он есть Сын Божий" (Деян. 9:20).
Изменились интеллектуальные убеждения Павла. Его собственный опыт вынудил его признать, что Иисус был Мессия, несмотря на вопиющее противоречие с мессианскими идеями фари-сеев. Его новое представление о Христе означало полный переворот в его мировоззрении.
Жак Дюпон отмечает, что после того, как Павел "со всей страстью отрицал, что распятый человек может быть Мессией, он поверил, что Иисус действительно был Мессией, и вследствие этой новой веры радикально изменились все его мессианские идеи".
Теперь он смог понять, что смерть Христа на кресте, которая казалась ему раньше Господним проклятием и достойным жалости концом человеческой жизни, в действительности была актом, в котором Бог через Христа примирился с миром. Павел, наконец, понял, что через распятие Христос сделался "за нас проклятием" (Гал. 3:13) и "грехом вместо нас" (2 Кор. 5:21).
Смерть Христа была не поражением, а великой победой, ибо она была преодолена воскресением. Крест переставал быть "камнем преткновения", становясь самою сутью Божественного мессианского искупления. Миссионерские проповеди Павла можно свести к следующим его словам:" объясняя и доказывая, что Христу надле-жало пострадать и воскреснуть из мёртвых, и что это-Христос, тот Иисус, Которого я возвещаю вам" (Деян. 17:3).
В-четвёртых, изменился смысл его деятельности. Из человека, полного ненависти к неевреям, он превратился в миссионера, обращавшегося именно к ним. Из фанатика иудейской веры он пре-вратился в евангелиста. Еврей и фарисей, Савл свысока смотрел на неевреев, видя в них низшую, по сравнению с избранным народом, расу. Случай в Дамаске превратил его в убеждённого апостола, посвятившего жизнь тому, чтобы помочь неевреям. В Христе, явившемся ему, Павел увидел Спасителя всех народов.
Из правоверного фарисея, чья задача состояла в сохранении строгого иудаизма, он стал пропогандистом новой радикальной секты, называвшейся христианами, той самой, против которой он раньше так ожесточённо боролся.
Он настолько сильно переменился, что " изумлялись все слышавшие, и говорили:
- Не тот ли это, кто истребил в Иерусалиме призывающих Имя это, и сюда не для того ли пришёл, чтобы отвести их в узах к первосвященникам?" (Деян. 9:21).
Историк Филип Шафф утверждает, что "обращение Павла-это поворотный пункт не только в его частной жизни, оно знаменует со-бой важную эпоху в истории всей апостольской церкви и, соответственно, в истории человечества. Это событие своими последствиями может быть сравнимо лишь с чудом в день Пятидесятницы. Оно обеспечило всемирную победу христианства".
Как-то в Хьюстонском университете, обедая, я сидел рядом с каким-то студентом. Мы заговорили о христианстве, и он заявил, что не существует никаких исторических подтверждений христианства и самого Христа. По специальности он был историк, и я увидел среди его книг учебник по истории Рима. Он признал, что там есть глава про апостола Павла и христианство. Он прочёл её и удивился, что эта глава начинается с рассказа о жизни Савла из Тарса, а кончается описанием жизни апостола Павла. В предпоследнем абзаце было сказано, что, мол, неясно, что произошло в промежутке. Тогда я открыл книгу Деяний и объяснил ему, что Христос, после своего воскресения, явился Пав-лу. Студент этот согласился, что это наиболее логичное объяснение обращения Павла в христианство. И потом, уже позже, он сам уверовал во Христа как в своего Спасителя.
Элиас Эндрюс говорит следующее:" В этой коренной трансформа-ции "фарисея из фарисеев" многие нашли наиболее убедительное доказательство истины и силы религии, в которую он был обращён, равно как и ценности и роли личности Христа".
Арчибальд Мак-Брайд, профессор университета в Абердине, писал о Павле:" Рядом с его свершениями... бледнеют победы Александра Македонского и Наполеона".
Клемент говорит:" Павел семь раз томился в цепях, проповедовал Евангелие на Востоке и на Западе, дошёл до океанского побережья на Западе и погиб смертью мученика от рук властителей".
Павел не уставал повторять, что живой, воскресший Иисус преобразил его жизнь. Он был настолько убеждён, что Христос воскрес из мёртвых, что сам тоже умер мученической смертью за свою веру.
Два профессора из Оксфорда: Гилберт Уэст и лорд Литтлтон, поставили себе цель: разрушить основы христианской веры. Уэст хотел доказать ложность идеи воскресения, а Литтлтон намеревал-ся показать, что Савл из Тарса не был обращён в христианство.
Они оба пришли к прямо противоположным выводам и стали убеждёнными последователями Иисуса. Лорд Литтлтон пишет:
" Одно только обращение и апостольское служение Павла для внимательного исследователя является достаточным доказательством того, что христианство было Божественным Откровением".
В заключение он пишет, что если двадцать пять лет страданий Павла и его служения Христу имели место в действительности, то его обращение в христианство, несомненно, также имело место, ибо всё, им сделанное, началось с этой неожиданной перемены. А если он действительно обратился в христианство, то значит, что Иисус Христос восстал из мёртвых: ведь что бы ни говорил и ни делал Павел, он всегда связывал это с тем моментом, когда он увидел воскресшего Христа.

Христос воскрес! Воистину воскрес!

Однажды в Уругвае один студент задал мне вопрос:
- Профессор Мак-Дауэлл, почему вы не можете отказаться от христианства?
Я ему тогда ответил:
- По одной простой причине. Я не могу найти никакого другого объяснения одному событию в истории человечества: воскресению Иисуса Христа.
Я провёл 700 с лишним часов за изучением этого вопроса, самым тщательным образом исследовал его истоки, и пришёл к такому выводу: воскресение Иисуса Христа-это либо один из самых злос-тных, жестоких и коварных подлогов, когда-либо навязанных человечеству, - либо самый важный факт всей его истории.
Спор о воскресении переносит вопрос "Имеет ли христианство реальную основу?" из области умозрительной в область истории.
Есть ли у христианства исторически приемлемый фундамент? Достаточно ли у нас доказательств для обоснованной веры в воскресение? Вот несколько фактов, существенных для этого вопроса:
Иисус из Назарета, еврейский пророк, утверждавший, что он-Христос, предсказанный в пророчествах Ветхого Завета, был арестован, судим как политический преступник и распят.
Через три дня после его смерти и похорон несколько женщин, придя к гробнице, обнаружили, что тело исчезло. Ученики Иисуса утверждали, что Бог воскресил его из мёртвых, и что, прежде чем вознестись на небо, он неоднократно им являлся.
Возникшее на этом основании, христианство распространилось по всей Римской империи, и в течение многих веков оказывало влияние на ход истории.
Итак, вопрос: произошло ли воскресение Иисуса на самом деле?

Похороны Иисуса

По еврейскому погребальному обряду, тело Иисуса было завёрну-то в полотняную материю. На тело и на полотно было наложено около 50 кг ароматических веществ в виде клейкой смеси (Ин. 19:39-40).
После того, как тело было положено в каменную гробницу (Мф. 27:60), вход в неё был закрыт огромным камнем (весом около двух тонн), который двигали с помошью системы рычагов (Мк. 16:4).
Известные своей дисциплиной римские солдаты были поставлены охранять вход. Страх перед суровым наказанием " порождал безуп-речное исполнение воинского долга, особенно в ночных сменах."
Охрана запечатала вход в гробницу Римской печатью, символом мощи и власти Рима. Любой, кто попытался бы отодвинуть камень, неизбежно повредил бы печать и навлёк бы на себя гнев закона.
И всё-таки склеп оказался пустым!

Пустая гробница

Ученики Иисуса говорили, что он воскрес из мёртвых. Они утверждали, что он являлся им в течение сорока дней, сопровождая свои появления "многими доказательствами" (другой перевод-"многими верными доказательствами", Деян. 1:3).
Апостол Павел говорил, что однажды Иисус явился толпе, в которой было более 500 его последователей. В то время большинс-тво из них было ещё живо и могло слова Павла подтвердить (1 Кор. 15:3-8).
А. М. Рамси пишет:
" Я верю в Воскресение, в частности, ещё и потому, что без него невозможно объяснить целый ряд фактов". Пустая гробница-"это слишком скандальный факт, чтобы его можно было отрицать".
Пауль Альтхаус отмечает, что "никто бы не поверил-ни на день, ни на час-рассказам о воскресении, если бы отсутствие тела в гробнице не было установлено как факт, известный всем".
Вот вывод, к которому пришёл Пол Л. Майер:
" Если мы тщательно и беспристрастно взвесим все имеющиеся свидетельства, то по всем правилам исторических исследований мы можем прийти к убедительному заключению: склеп, куда положили Иисуса, в то утро действительно оказался пустым. До сих пор не найдено даже намёка на свидетельство-ни в литератур-ных источниках, ни в эпиграфике, ни в археологии-которое бы опровергало это заключение".
Так как же объяснить эту пустую гробницу? Может быть, была какая-нибудь естественная причина?
На основании неопровержимых исторических доказательств хрис-тиане считают, что сверхъестественная сила, исходящая от Бога, воскресила Иисуса телесно, во времени и в пространстве. Конечно, кому-то в это трудно поверить. Но не верить в это-означает стол-кнуться с проблемами, разрешимыми ещё труднее.
Большое значение имеет состояние склепа после воскресения. Римская печать была сломана-это означало (для того, кто её сло-мал) немедленную казнь через распятие вниз головой. Огромный камень был не просто сдвинут, но и вообще отодвинут от массивной гробницы, как будто его подняли и отнесли на довольно значительное расстояние. Охрана сбежала.
В работе историка Джастина перечислены восемнадцать проступков, за которые солдат охраны ждала смертная казнь. Сре-ди них предусмотрен случай, если часовой засыпает на посту или самовольно оставляет его.
К склепу пришли женщины и обнаружили, что он пуст. Их охватила паника, они вернулись обратно и позвали мужчин. Пётр и Иоанн побежали к гробнице. Иоанн прибежал первый, но не решил-ся войти. Он заглянул внутрь, увидел там саван, частично сохранивший форму тела, но пустой. Тело покинуло его, чтобы начать новую жизнь. Скажем прямо: такое зрелище кого угодно сделает верующим, хоть ненадолго.
Все теории, объясняющие воскресение естественными причинами, очень неубедительны; в общем-то они лишь укрепляют веру в вос-кресение.

Не та гробница?

Теория, которую проповедует Кирсопп Лейк, предполагает, что женщины, которые сообщили, что тело исчезло, просто ошиблись гробницей. В таком случае ученики, побежавшие вслед за ними, должны были тоже прибежать к другому склепу.
Но мы можем быть уверены, что еврейские власти, по требованию которых у гробницы была выставлена стража (именно для того, чтобы предотвратить похищение тела!), уж точно не ошиблись в адресе. Так же как и сама стража, которая была там.
Если, действительно, ученики просто попали не в ту гробницу, еврейские власти немедленно извлекли бы тело из настоящего захоронения-и со всеми слухами о воскресении было бы поконче-но навсегда.
Другой вариант рационального объяснения утверждает, что явление Христа после воскресения-это просто видения, т. е. галлюцинации. Однако эта гипотеза находится в противоречии с психологическими законами, управляющими зрительными галлюцинациями; она никак не вяжется ни с исторической ситуацией, ни с душевным состоянием апостолов.
И потом, где же тогда было настоящее тело, и почему его никто не увидел?

Теория обморока

Эта теория широко распространялась Вентурини несколько столетий тому назад, и до сих пор о ней довольно часто вспоминают. Её сторонники говорят, что Иисус на самом деле не умер: он просто потерял сознание от истощения и потери крови. Все думали, что он умер, но потом он пришёл в себя, а ученики решили, что он воскрес из мёртвых.
Скептик Дэвид Фридрих Штраус сам не верит в воскресение. Но о "гипотезе обморока" он высказался так:
" Не может быть, чтобы человек, в полумёртвом состоянии похищенный из гробницы, который от слабости не держался на ногах, которому нужны были медицинская помощь, перевязки, лечение и который был во власти физических страданий, вдруг произвёл бы такое впечатление на своих учеников: впечатление че-ловека, победившего смерть, Повелителя Жизни,- а ведь именно это впечатление стало основой всех их будущих проповедей. Такое оживание могло только ослабить впечатление, которое он произво-дил на них в жизни и в смерти. В лучшем случае, оно могло привнести некую элегическую нотку, но никоим образом не могло бы превратить их горе в энтузиазм, равно как и возвысить их уважение к нему до религиозного поклонения".

Тело похитили?

Есть ещё одна теория: что ученики похитили тело, пока стража спала (Мф. 28:1-15).
Уныние и трусость учеников- мощные аргументы против этой теории: как бы это вдруг они стали такими храбрыми и решительными, чтобы похитить тело из гробницы из-под носа у взвода солдат? Не в том они были настроении, чтобы предпринима-ть что-либо подобное.
Дж. Н. Андерсон- в прошлом декан юридического факультета Лондонского университета, руководитель отдела восточных зако-нов Института Востока и Африки, директор Института права при Лондонском университете. Вот что он говорит о гипотезе, будто ученики похитили тело Христа:
" Это противоречило бы всему, что мы о них знаем; их этическим принципам, всему строю их жизни. Кроме того, эта гипотеза не даёт даже намёка на объяснение их поразительного превращения из подавленных отчаявшихся беглецов-в свидетелей, мужество которых не могли сломить никакие муки".
Ещё одна теория: еврейские или римские власти сами убрали тело из гробницы. Однако она ничуть не более убедительна, чем похище-ние тела учениками. Если бы власти сами убрали тело, или хотя бы знали, где оно находится, почему же, когда ученики начали проповедовать воскресение Иисуса, они не выступили с объяснением? Почему они не сказали, где именно оно находится? Почему не вытащили труп, не положили его на повозку и не провезли по Иерусалиму? Такая мера сразу бы положила конец христианству.
Д-р Джон Уорвик Монтгомери говорит по этому поводу следующее:
"И уж совершенно невозможно поверить, чтобы первые христиа-не могли сфабриковать такую фальшивку и проповедовать её сре-ди людей, которые могли её опровергнуть, просто выставив тело Иисуса".

Свидетельства в пользу воскресения

Профессор Томас Арнольд, автор знаменитой трёхтомной исто-рии Рима, сотрудник кафедры новой истории в Оксфорде, прекрас-но понимал важность свидетельств для установления исторических фактов. Он писал:
" Многие годы я изучал историю других эпох, исследовал и взвешивал свидетельства авторов, писавших об этих эпохах. Я не знаю ни одного другого факта в истории человечества, который бы в глазах непредубеждённого исследователя подтверждался бы более убедительными или исчерпывающими свидетельствами, чем тот великий знак, который дал нам Бог, чтобы показать, что Хрис-тос умер и воскрес из мёртвых".
Английский учёный Брук Фосс Уэсткотт писал:
" На основании всей совокупности свидетельств, не будет преувеличением сказать, что ни одно событие в истории не документировано так полно и многообразно, как воскресение Хрис-та. И лишь предвзятая априорная убеждённость в его ложности мо-жет заставить исследователя считать имеющиеся доказательства неполноценными".
Д-р Саймон Гринлиф был одним из крупнейших американских юристов. Он был знаменитым Королевским профессором юстиции в Гарвардском университете; он сменил судью Джозефа Стори на посту профессора скандинавского права в том же университете. Это о нём Г. Ноттс в знаменитом "Словаре американских биографии" пишет следующее:
" Своим возвышением до того выдающегося положения среди по-добных учебных заведений Соединённых Штатов, которое он ныне занимает, Гарвардский юридический институт обязан усилиям Стори и Гринлифа".
Будучи профессором права в Гарварде, Гринлиф написал книгу, посвящённую юридической ценности показаний апостолов о воскре-сении Христа. Он исключает как невозможное-предположение, что апостолы " могли бы так упорствовать в отстаивании истин, ко-торые они проповедовали, если бы Иисус в действительности не воскрес из мёртвых, и если бы этот факт не был им известен так же хорошо, как любой другой факт".
Гринлиф пришёл к заключению, что воскресение Христа-одно из самых несомненных событий в истории, если исходить из правил оценки юридических свидетельств, действующих в обычных судах.
Другой юрист, Франк Морисон, решил опровергнуть свидетельст-ва о воскресении. Он не отрицал, что Иисус прожил, может быть, самую прекрасную жизнь, когда-либо данную человеку. Однако когда речь заходила о воскресении, он полагал, что это-миф, ко-торым кто-то впоследствии "украсил" подлинную историю Иисуса.
Он захотел написать историю последних нескольких дней жизни Иисуса. Разумеется, о воскресении он вообще не собирался там упоминать. Он был уверен, что рациональный и разумный подход к биографии Иисуса попросту снимет вопрос о воскресении с повестки дня.
Однако посля того, как он, с точки срения профессионального юриста, ознакомился со всеми фактами, он переменил своё мнение. Кончилось тем, что он написал нашумевшую книгу под названием
"Кто же сдвинул камень?" Первая глава называлась "Книга, кото-рая не захотела быть написанной", а в остальных главах он решите-льно отстаивал свидетельства в пользу воскресения Христа.
А вот заключение, к которому пришёл Джордж Элдон Лэдд:
" Единственное рациональное объяснение всем этим историческим фактам заключается в том, что Бог воскресил Иисуса во плоти".
В наши дни верующий в Иисуса Христа может быть на 100 процен-тов уверен- как были уверены первые христиане- что его вера основана не на мифах и легендах, но на твёрдо установленном исто-рическом факте: Христос воскрес из мёртвых, и гробница была пуста.
И, что самое главное, любой уверовавший может в наши дни ощутить силу воскресшего Христа на своём личном опыте. Прежде всего, он знает, что ему прощены его грехи (1 Кор. 15:3). Во-вторых, ему обеспечены вечная жизнь и воскресение (1 Кор. 15:19-26). В-третьих, он вырвется из тисков бессмысленной и пустой жиз-ни и сможет стать новым человеком в Иисусе Христе (Ин. 10:10; 2 Кор. 5:17).
Что об этом думаете вы?
Какое вы примете решение?
Что вы думаете о пустой гробнице?
Бывший верховный судья Англии лорд Дарлинг, изучив все имею-щиеся данные с точки зрения юриста, сделал следующее заключение:
" У нас есть столько неоспоримых свидетельств, позитивных и негативных, прямых и косвенных, что решение любого здравомыс-лящего суда может быть только одно: рассказ о воскресении-исти-на".
Христос воскрес.
Воистину воскрес!

Кто тут настоящий Мессия? Подымите руку

Иисус располагал немалым числом различных доказательств, подтверждающих, что он-Мессия, Божий Сын. В этой главе мы займёмся только одним из них, а именно-осуществлением в его жизни пророчеств.
Чтобы показать собеседникам, что он-Мессия, сам Иисус постоянно напоминал о пророчествах Ветхого Завета.
Вот Послание к Галатам (4:4): "Но когда пришла полнота времени, послал Бог Сына Своего, родившегося от женщины, родившегося под Законом". Это-указание на то, что в Иисусе Христе осуществились пророчества.
"И начав от Моисея и от всех пророков, истолковал им во всех Писаниях то, что относится к Нему" (Лк. 24:27).
"И сказал им: вот слова Мои, которые Я говорил вам, когда ещё был с вами, что надлежит исполниться всему, написанному в Законе Моисеевом и в Пророках и Псалмах о Мне" (там же, стих 44).
Он говорил:" Если бы вы верили Моисею, то верили бы и Мне, ибо о Мне он написал". (Ин. 5:46). И ещё: " Авраам, отец ваш, возликовал, оттого что ему предстояло видеть день Мой: и увидел и возрадовался". (Ин. 8:56).
Апостолы (в том числе те, кто писал Новый Завет) постоянно указывали на свершившиеся пророчества, когда им нужно было доказать, что Иисус действительно Сын Божий, Мессия, Спаситель. "Бог же, как предвозвестил устами всех пророков пострадать Христу Его, так и исполнил." (Деян. 3:18).
"Павел, по своему обыкновению, вошёл к ним и три субботы поучал их от Писаний (т. е. из книг Ветхого Завета), объясняя и доказывая, что Христу надлежало пострадать и воскреснуть из мёртвых, и что это-Христос, тот Иисус, Которого я возвещаю вам." (Деян. 17:2-3).
"Ибо я передал вам во-первых то, что и принял: что Христос умер за грехи ваши по Писаниям (иными словами, смерть Христа была предсказана в Ветхом Завете, написанном задолго до его появления на земле), и что Он был погребён, и что Он воздвигнут был в третий день по Писаниям." (1 Кор. 15:3-4).
В Ветхом Завете есть около шестидесяти основных пророчеств и примерно 270 уточнений, которые сбылись в одном человеке: Иисусе Христе.
Полезно бывает рассматривать все эти предсказания, сбывшиеся во Христе, как его "паспорт". Вероятно, вы никогда в полной мере не отдавали себе отчёта, какое значение имеют точные данные вашего паспорта-а ведь именно эти мелочи и выделяют вас из четырёх миллиардов современников, живущих на нашей планете.

Исторический "паспорт"

Бог с ещё большей тщательностью вписал в историю приметы, выделяющие его Сына, Мессию, Спасителя человечества, из всех людей, когда-либо живших на земле-в прошлом, настоящем и будущем. Подробности этих примет записаны в Ветхом Завете. Этот документ создавался на протяжении 1000 лет, и он содержит более 300 указаний на его пришествие. По теории вероятности, есть всего лишь один шанс из 10157, что даже сорок восемь таких пророчеств могут сбыться в одном человеке.
Задача определения человека по указаниям, данным Богом, усложняется ещё и тем фактом, что все пророчества относительно Мессии были произнесены по крайней мере за 400 лет до того, как ему суждено было явиться к людям.
Тут, конечно, некоторые могут возразить, что, мол, эти пророчества были написаны уже после Христа и просто подогнаны так, чтобы совпадать с его жизнью. Возражение это может на пер-вый взгляд показаться обоснованным, но только если не знать, что уже где-то в 150-200 годах до н. э. древнееврейский текст Ветхого Завета был переведён на греческий. Этот греческий перевод доказывает, что момент записи этих пророчеств отделён от их осу-ществления во Христе по меньшей мере двумя столетиями.
Разумеется, лишь настоящий Мессия мог совпасть с приметами, данными Богом. Известно примерно сорок случаев, когда люди утверждали, что они еврейские Мессии. Но лишь один из них-Иисус Христос-опирался при этом на свершившиеся пророчества, и лишь в его случае доказательства были убедительными.
Итак, что же это за подробности? Какие события должны были предшествовать или совпадать с пришествием Сына Божьего?
Для начала нам придётся вернуться к книге Бытия (3:15). Это-первое мессианское пророчество. Во всем Писании лишь один человек рождается от "семени жены"- все остальные рождаются от семени мужа. Здесь говорится о человеке, который придёт в мир и разрушит творения Сатаны ("будет поражать тебя в голову").
В Бытии (гл. 9 и 10) Бог далее уточняет приметы. У Ноя было три сына: Сим, Иафет и Хам. Любой из ныне существующих народов происходит от одного из трёх братьев. Но этим своим высказыванием Бог по существу отнимает возможность рождения Мессии у двух третей народов. Мессия придёт только в потомках Сима.
Затем, приближаясь к 2000 г. до н. э., мы видим, что Бог призвал человека по имени Авраам из Ура Халдейского. В разговоре с Авраамом Бог выражается ещё более конкретно, уточняя, что Мессия будет одним из его потомков (Быт. 12, 17, 22). Все семьи на земле будут благословлены через Авраама. Когда у Авраама роди-лись два сына, Исаак и Измаил, Бог избрал второго сына, Исаака, и тем ещё более сузил круг (Быт. 17, 21).
У Исаака было два сына: Иаков и Исав. И Бог избрал потомство Иакова (Быт. 28, 35:10-12; Числ. 24:17).
У Иакова было двенадцать сыновей, от которых и произошли две-надцать колен Израилевых. Бог отверг одиннадцать из двенадцати колен израилевых и выделил колено Иуды. Из всех потомков Иуды выбор Бога пал только на ветвь, идущую от Иессея (Ис. 11:1-5). Круг всё сужается...
У Иессея было восемь детей. Но во Второй книге Царств (7:12-16) и у пророка Иеремии (23:5) Бог отвергает семь восьмых потомства Иессея: мы узнаём, что Божий Посланец будет не только от семени женщины, не только потомком Сима, не только из евреев, не только потомком Исаака, Иакова, Иуды, но также-что он будет из дома Давида.
Пророчество, датированное 1012 г. до н. э. (Пс. 21:7-19; Зах. 12:10; сравни Гал. 3:13), предрекает, что руки и ноги этого Посланца будут пронзены (то есть так, как это бывает при распятии). Описание это сделано за 800 лет до того, как подобного рода казнь была (римлянами) введена.
Исайя (7:14) добавляет, что родится он от девственницы: естественные роды при неестественном зачатии-это уже элемент, выходящий за рамки человеческих возможностей и контроля.
Несколько пророчеств у Исайи (8:14; 28:16; 49:6; 50:6; 52:53; 60:3;) и в Псалтыри (21:8, 9; 117:22;) описывают общественную атмосферу и реакцию, которая будет ждать Посланца Божьего: его собственный народ, евреи, отвергнут его, а неевреи поверят в него.
До него придёт его провозвестник (Ис. 40:3; Мал. 3:1), - "глас вопиющего в пустыне", готовящий путь Господу,- Иоанн Креститель.

Тридцать сребреников

Необходимо отметить также и семь уточнений в пророчествах, ко-торые всё более конкретизируют грядущую драму (Зах. 11:11-13; Пс. 40; ср. Иер. 32:6-15 и Мф. 27:3-10).
Бог указывает, что Мессия
1) будет предан,
2) что предаст его друг,
3) за тридцать монет,
4) что монеты будут из серебра,
5) что они будут брошены на пол
6) храма,
7) и что на них будет куплено поле горшечника.
В Мих. 5:2 из всех городов на земле Бог выбрал Вифлеем, с населением менее 1000 человек, как место рождения Мессии.
Затем, в целом ряде пророчеств он указал даже и период времени, когда придёт его Посланец. Например, в Малахии 3:1 и в четырёх других местах Ветхого Завета сказано, что Мессия должен прийти, пока ещё стоит Иерусалимский храм. Это пророчество имеет огромное значение, ибо храм этот был разрушен в 70 г. н. э. и не восстановлен до сих пор.
Точная генеалогия, место, время и способ рождения, реакция людей, предательство, вид казни... Всё это-лишь незначительная часть тех сотен подробностей, из которых составляется "паспорт", по которому можно узнать Сына Божьего, Мессию, Спасителя че-ловечества.

А может, это было просто совпадение?

" Подумаешь, частично эти пророчества сбылись в Дж. Кеннеди, М. Л. Кинге, Г. А. Насере, и т. п.",- отвечает критик.
Да, может быть, можно найти двух или трёх людей, в жизни кото-рых сбылось несколько пророчеств,- но далеко не все шестьдесят главных пророчеств и 270 уточнений. Ксати, если вы сумеете найти кого-нибудь, кроме Иисуса, живущего ныне или умершего, в жизни которого сбылась только половина пророчеств о Мессии, перечисленных в книге "Мессия в обоих Заветах" Фреда Джона Мелдау, то американское издательство "Крисчиан Виктори Пабли-шинг Компани" ( г. Денвер, штат Колорадо) готово выплатить вам приз в 1000 долларов.
В предисловии к книге Питера Стонера "Наука говорит" секретарь Американского Научного общества Х. Харольд Харцлер пишет:
" Рукопись книги "Наука говорит" была тщательно изучена комитетом, состоявшим из членов Американского Научного общества, а также Исполнительным комитетом этого общества. Члены обоих комитетов пришли к заключению, что в целом книга эта достоверна и точна в том, что касается научного материала, в ней содержащегося. Имеющийся в ней математический анализ основан на принципах теории вероятностей, не вызывающих никаких возражений; профессор Стонер использовал эти принципы надлежащим и убедительным образом".
Помещённые ниже примеры вероятностей взяты нами из этой кни-ги, чтобы продемонстрировать, что теория вероятностей исключает возможность совпадения в данном случае.
Стонер говорит, что, применив современные методы теории вероятностей к восьми пророчествам, "мы получаем в результате следующее: вероятность того, что какой-либо человек мог бы до-жить до сегодняшнего дня и осуществить все эти восемь пророчеств, равна 1/1017". Это значит-один шанс из 100 000 000 000 000 000. Чтобы помочь нам представить себе эту сумму, Стонер даёт такой пример:" предположим, мы возьмём 1017 серебрянных долларов и разложим их по территории Техаса. Они покроют собой весь штат слоем в 60 см. Теперь мы пометим один такой доллар, после чего как следует перемешаем все монеты на всей территории. После этого мы завязываем какому-нибудь человеку глаза и говорим ему, что он может двигаться в любом направлении,но он должен найти этот серебрянный доллар и сказать, что это именно он. Какова вероятность, что он найдёт помеченный доллар? Сколько у него шансов на успех? Так вот, если авторы писали эти восемь пророчеств, исходя лишь из своих частных соображений, у этих пророчеств было бы ровно столько же шансов сбыться в одном и том же человеке, за всё время с мо-мента их написания и до наших дней.
Итак: либо пророчества эти были Божьим откровением, либо про-роки записывали их, исходя из собственных представлений о ходе истории. В этом случае вероятность, что они сбудуться, была 1 к 1017, и однако же все они сбылись во Христе.
Таким образом, простой факт, что все эти восемь пророчеств сбы-лись, является доказательством, что записаны они были по Божественному вдохновению с точностью, которой не хватает всего лишь 1/1017, чтобы быть абсолютной".

Еще одно возражение

Возражение это заключается в том, что Иисус сознательно пытался осуществить пророчества Ветхого Завета. Оно кажется убедительным, но лишь на первый взгляд. Дело в том, что очень многие подробности пришествия Мессии, как они были записаны в пророчествах, абсолютно не поддаются человеческому контролю.
Например, место рождения. Неужели можно представить, что Иисус говорит в утробе Марии, сидящей верхом на осле:" Мам, не успеем..."? Когда Ирод спросил у первосвященников и книжников: "Где должно родиться Христу?"- они ответили ему: " В Вифлееме Иудейском, ибо так написано через пророка" (Мф. 2:5).
Время его прихода. Способ рождения. Предательство Иуды и цена этого предательства. Вид казни. Реакция людей: издевательства, плевки, изумление. То, как бросали кости за его одежды; то, что не разорвали его одежды, и т. п.
Половина пророчеств была такова, что он никак не мог повлиять на их осуществление. Он не мог по своей воле родиться "от семени жены", от потомков Сима и Авраама и пр. Поэтому не удивительно, что Иисус и апостолы использовали сбывшиеся пророчества как доказательство того, что он-Мессия.
Зачем Богу понадобились такие сложности?
Я думаю, он хотел, чтобы у Иисуса Христа были все доказательства, когда он пришёл к людям.
Но самое важное-что Иисус Христос пришёл, чтобы изменить жизнь человеческую. Только в нём сбылись сотни пророчеств Вет-хого Завета, в которых говорилось о его приходе. И лишь он может осуществить величайшее пророчество, для тех, кто его примет,- обещание новой жизни:
"И дам вам сердце новое и дух новый дам вам... Кто во Христе, тот новая тварь; древнее прошло, вот наступило новое." (Иез. 36:25-27; 2 Кор. 5:17).

Неужели нет других путей?

Недавно в Техасском университете один студент задал мне вопрос:
- А почему Иисус- единственный путь к Богу?
Перед тем я рассказал, что Иисус утверждал, что он-единственный путь к Богу, что свидетельства Писаний и апостолов достоверны, и что у нас достаточно доказательств, чтобы обосновать веру в Иисуса как в Спасителя и Бога.
И после всего этого-вопрос:" Почему Иисус? Неужели нет других путей к Богу? А как же Будда? Магомет? Неужели недостаточно, чтобы человек просто вёл праведную жизнь? Если Бог так исполнен любви, неужели он не захочет принять всех людей такими, как они есть?"
Доводилось мне слышать и такое:
- Ну ладно, вы доказали, что Иисус Христос-Сын Божий. Но неужели к Богу нет других путей, кроме как через Иисуса?
Обе эти реакции весьма характерны для наших современников. Меня очень часто спрашивают, почему человек должен веровать в Иисуса как в Христа и Господа, чтобы приблизиться к Богу и получить прощение грехов. Я ответил этому студенту, что многие не понимают природы Бога.
Обычно люди ставят вопрос так:" Как же может любящий Бог допустить, чтобы человек попал в ад?". Я бы скорее спросил:" Как может святой, справедливый Бог допустить до себя грешника?"
Неверное понимание природы и характера Бога много раз лежало в основе бесконечных теологических и этических проблем. Многие понимают, что Бог-любящий. Но на этом они и останавливаются.
Дело же в том, что Бог-не только Бог любви. Он ведь ещё и пра-ведный, справедливый и святой Бог.
По сути дела, мы знаем Бога через его качества. Но качество не есть часть Бога. Когда-то я думал, что если взять все свойства Бо-га: святость, любовь, справедливость, праведность- и сложить их, то полученная сумма и будет Бог. Это неверно. Свойство не есть часть Бога; это-нечто, что Богу присуще.
Например, когда мы говорим:" Бог есть любовь", мы не имеем в виду, что любовь-это часть Бога. Мы подразумеваем,что любовь-это свойство, присущее Богу. Когда Бог любит, то это просто естественное его проявление.
Существует проблема, возникшая в результате того, что человечество вошло в грех. В вечности прошлого Бог решил создать мужчину и женщину. Я нахожу в Библии указания на то, что Бог сотворил мужчину и женщину, чтобы разделить с ними любовь и славу.
Но когда Адам и Ева взбунтовались и пошли своим собственным путём, человечество узнало грех. С этого момента люди стали грешными, то есть оторванными от Бога. Бог оказался в весьма затруднительном положении. Он сотворил мужчин и женщин, чтобы они делили с ним его славу, а они ослушались его совета и приказа и выбрали путь греха. И он обратился к ним с любовью, чтобы их спасти.
Но поскольку он не только любящий, но и святой, справедливый и праведный Бог, то сама его природа требует уничтожения любого грешника. В Библии сказано:" Ибо плата за грех-смерть". Так что, если можно так сказать, перед Богом встала проблема.
И вот Святая Троица-Бог Отец, Бог Сын и Бог Святой Дух- при-нимает решение: Иисус, Бог Сын, воплотится в человека. Он станет Богочеловеком. Это описано в Еванг. от Иоанна (1:14):" И Слово стало плотью и обитало среди нас". А в Послании к Филиппийцам (2:7) говорится, что Христос Иисус... "уничижил Себя,... быв в подобии человеческом и по виду став как человек".
Иисус был Богочеловек. Он был человеком, как если бы никогда не был Богом, и в то же время Богом, как если бы никогда не был человеком. По собственному выбору он жил безгрешной жизнью, полностью подчиняясь Отцу. Библейское речение "плата за грех-смерть" было неприменимо к нему. И поскольку он был не только смертным человеком, но и бессмертным Богом, у него бы-ла беспредельная возможность взять на себя грехи мира.
Когда он взошёл на крест почти 2000 лет назад, то святой, справедливый и праведный гнев Бога был излит на его же Сына. И когда Иисус сказал:"Совершилось!"-справедливость и праведность Бога были удовлетворены полностью. В известном смысле, смерть Иисуса вернула Богу свободу относиться к челове-честву с любовью, не испытывая необходимости уничтожить греш-ника, ибо через смерть Иисуса на кресте удовлетворена была Божья праведность.
Я часто задаю людям вопрос:" Ради кого умер Иисус?" Обычно мне отвечают:"Ради меня", или "Ради человечества". А я говорю:"Да, это всё верно, но ради кого ещё?" В ответ следует:" Ну, не знаю". Тогда отвечаю я:" Ради Бога Отца".
Понимаете, Христос умер не только ради нас, но и ради Отца. Об этом говорится в третьей главе Послания к Римлянам: "жертва умилостивления", то есть удовлетворение требования. И когда Иисус умер на кресте, он умер не только за нас; он умер, чтобы удовлетворить святые и справедливые требования самой природы Бога.
Несколько лет назад в Калифорнии произошёл случай, который помогает понять, как смерть Иисуса разрешила проблему, стоявшую перед Богом: как реагировать на греховность человечества? Полиция задержала молодую женщину за превышение скорости за рулём. Против неё было возбуждено дело; на суде судья спросил, признаёт ли она себя виновной. Она признала вину. Судья опустил свой молоток и присудил её к штрафу в 100 долларов, или же к 10-дневному тюремному заключению. А потом произошло нечто вовсе неожиданное. Судья встал из-за стола, снял мантию, обошёл вокруг барьера, где находилась подсудимая, и сам заплатил штраф. Что же произошло?
Просто судья был отцом этой женщины. Он любил свою дочь, но он был справедливый судья. Его дочь нарушила закон, и он не мог сказать ей: "Я тебя так люблю, что я тебя прощаю. Ты свободна." Если бы он это сделал, то был бы плохим судьёй. Он бы попустительствовал нарушению закона. Но он так её любил, что снял судейскую мантию, покинул своё место, и уже как отец, заплатил за неё штраф.
Этот случай в какой-то мере помогает понять, что для нас сделал Бог через Иисуса Христа. Мы согрешили. В Библии сказано: "плата за грех-смерть". И как бы Бог нас не любил, он должен был опустить свой судейский молоток и сказать: "Смерть!" Ибо он праведный и справедливый Бог. И однако, будучи Богом, он настолько нас любил, что сошёл со своего трона в образе человека Христа Иисуса и заплатил за нас смертью Иисуса на кресте.
Тут многие спрашивают: "А почему Бог не мог просто простить?" Один директор крупной корпорации сказал:
- Мои подчинённые часто делают что-нибудь не так: ломают что-нибудь, например,-и я всегда их прощаю. Так как же, по-вашему: я могу, а Бог-не может?
Люди не в состоянии понять, что любое прощение сопряжено с платой. Например, моя дочка разбила дома лампу. Как любящий и готовый простить отец, я беру её на колени, успокаиваю её и говорю:
- Не плачь, доченька. Папа любит и прощает.
В этом месте обычно собеседник вставляет:
- Ну вот, и Бог должен бы поступить так же!
Тогда я спрашиваю:
- А кто платит за лампу?..
Ведь плачу-то я! Прощению всегда есть цена. Например, кто-нибудь вас оскорбляет в присутствии других людей, а потом вы благородно говорите: "Я вас прощаю". Кто платит за оскорбление? Вы.
Именно так Бог и поступил. Он сказал: "Я прощаю вас". Но он сам и заплатил за это прощение: распятием.

Он изменил мою жизнь

Иисус Христос жив. Уже тот факт, что я живу и делаю то, что я делаю,-есть доказательство, что Иисус Христос воскрес из мёртвых.
Фома Аквинский писал: "В каждой душе живёт тяготение к счастью и смыслу". Когда я был подростком, я хотел быть счастливым. Я хотел быть в числе самых счастливых людей на свете. И ещё я хотел, чтобы моя жизнь была осмысленна. Я искал ответы на вопросы:" Кто я? Зачем я родился на свет? Куда ведёт меня жизненный путь?"
Кроме этого, я хотел быть свободным. Я хотел быть одним из самых свободных людей на свете. Для меня свобода не означает возможности идти куда хочешь и делать что хочешь. Это каждый может (многие так и делают). Свобода- это "способность делать то, что ты считаешь своим долгом". Многие знают, что они должны делать, но у них нет силы воли, чтобы это делать. Они живут в око-вах.
Итак, я начал искать ответы на все эти вопросы. Мне казалось тогда, что у всех или почти у всех есть какая-нибудь своя религия. И я сделал самый простой шаг: пошёл в церковь. Но, наверное, мне попалась не та церковь. Там я чувствовал себя ещё хуже, чем на улице.
Вообще я человек очень практичный, и когда что-нибудь у меня не выходит-я ставлю точку. Я поставил крест на религии.
Тогда я подумал: а может быть, главное-это добиться положения в обществе? Стать лидером, бороться за какое-нибудь дело, отдаться этой борьбе, "стать знаменитым"-может, в этом смысл жизни?
В первом университете, где я учился, руководители студенческих организации распоряжались денежными фондами и играли очень большую роль в университетской жизни. Я выставил свою кандидатуру на выборах старосты первого курса, и меня избрали. Всёэто было очень приятно: все меня в университете знали, все со мной здоровались, я принимал решения, распоряжался университетскими деньгами, студенческими деньгами, я приглашал разных лекторов по своему усмотрению,- в общем, всё это было здорово, но, как и предыдущие занятия, всё стало мне постепенно надоедать.
В понедельник утром я просыпался с головной болью, потому что накануне поздно ложился, и думал:- ну вот, теперь снова ждать пять дней. Я стискивал зубы и едва мог дождаться, когда же снова наступит пятница. Всё моё счастье заключалось в трёх вечерах: пятница, суббота и воскресение. А потом снова начинался порочный круг.
Ну, конечно, я сумел втереть очки всем в университете: они дума-ли, что я-счастливчик из счастливчиков. Во время политических кампаний у нас даже был лозунг:" Счастье= Джош". На студенческие деньги я устраивал бесконечные вечера, и они так и не поняли, что моё так называемое "счастье" ничем не отличалось от "счастья" любого другого. Оно целиком зависело от обстоятель-ств. Если всё шло гладко, я был счастлив, а когда дела шли парши-во, у меня на душе тоже было паршиво.
Я был как лодка в океане, которую бросают из стороны в сторону волны: обстоятельства. В Библии есть слово, очень подходящее для описания такой жизни: ад. Но я не знал никого, кто мог бы нау-чить меня жить по-другому и дать мне силы изменить жизнь. Всё вокруг только говорили мне, что я должен делать, но никто не мог дать мне силы, чтобы это делать. Я начал испытывать постоянную неудовлетворённость.
Подозреваю, что немного найдётся людей в американских университетах, которые были бы более искренни в попытках найти значение, истину, смысл жизни, чем я. Я не находил этого смысла, но поначалу просто не отдавал себе в этом отчёта.
Как-то я заметил, что в университете есть небольшая группа лю-дей, жизнь которых чем-то непохожа на нашу,-в этой группе было восемь студентов и двое профессоров. Казалось, они знают, почему они верят в то, во что верят. Мне захотелось поближе с ними познакомиться. Мне было не важно, будут они соглашаться со мной или нет. У меня есть очень близкие друзья, не разделяющие моих убеждений, но я всегда уважаю человека, у которого есть убеждения. (Такие люди нечасто мне встречались, но всякий раз, как такое бывало, я испытывал настоящее восхищение перед ними). Поэтому, напрмер, иногда я гораздо лучше себя чувствую в общес-тве "левых" активистов, чем среди своих собратьев христиан. Некоторые христиане-так себе, ни рыба ни мясо. Я даже иногда подозреваю, что кое-кто из них попросту притворяется. А вот в этой небольшой группе люди производили другое впечатление: казалось, они знают, что делают. Это довольно-таки необычно для студентов.
Эти люди начали меня интересовать всерьёз: они не просто говорили о любви. Они старались помочь. Казалось, они всегда могут подняться над обстоятельствами университетской жизни. Было такое впечатление, что все остальные просто погребены под этими самыми обстоятельствами. И ещё одна очень важная вещь, бросив-шаяся мне в глаза: казалось, что они счастливы, и их счастье как будто не зависело от внешних обстоятельств. Будто у них был какой-то постоянный внутренний источник радости. Они были счас-тливы до отвращения. У них явно было нечто,чего не было у меня.
Как любой студент, я всегда хотел иметь то, что у кого-то есть, а у меня-нет. (Не потому ли на университетских стоянках велосипеды приходится запирать цепью? Ведь если бы образование действительно разрешало бы все проблемы, то университеты были бы самыми нравственными из человеческих сообществ. На деле это далеко не так). И вот я решил подружиться с этими непонятными людьми.
Недели через две после того, как я принял решение, мы сидели за столом в клубной комнате-шесть студентов и два преподавателя. Разговор вдруг зашёл о Боге. Когда вы не уверены в себе, а вокруг говорят о Боге, вам часто хочется показать всем, какой вы умный, как вы всё это превзошли. В любом университете есть эдакий оратор, который всегда говорит:
- Подумаешь! Христианство-ха-ха-ха! Это для слабаков, нам-интеллектуалам-это ни к чему! - (Как правило, чем громче он вещает, тем более пусто у него в голове).
Меня этот разговор чем-то задевал, и я посмотрел на одну миловидную студентку, бывшую в их группе (прежде я считал, что все верующие-непременно уроды), а потом, развалясь на стуле, чтобы они не подумали, будто мне всё это так уж интересно, спросил:
- Слушайте, что так повлияло на вашу жизнь? Почему она у вас не такая, как у остальных студентов, и активистов и преподавателей?
Должно быть, эта студентка действительно знала, во что она верила. Она посмотрела мне прямо в глаза, без всякой улыбки, и произнесла два слова, которые я уж никак не ожидал услышать в университете в ответ на вопрос о смысле жизни. Она сказала:
-Иисус Христос.
Я ей ответил:
-Ох, ради Бога, только не надо про всю эту чушь. Мне осточерте-ла религия, мне осточертела церковь, мне осточертела Библия. Так что про религию это всё-маразм.
А она мне:
- Слушайте, разве я сказала "религия"? Я сказала:" Иисус Христос"!
Она сказала нечто, чего я никогда прежде не слыхал. Христианство-это не просто одна из религий. Религия-это когда люди пытаются проложить себе путь к Богу добрыми делами. А христианство-это когда Бог приходит к людям через Иисуса Христа и открывает им путь к себе.
В университетах, вероятно, больше, чем где бы то ни было, распространены неверные представления о христианстве. Недавно
я познакомился с преподавателем, который на семинаре сказал студентам:
-Любой, кто входит в церковь, становится христианином.
Я возразил:
- А вы что, когда входите в гараж, становитесь автомобилем? Какая же тут взаимосвязь? Христианин-это человек, который верит во Христа.
Мои новые друзья предложили мне критически проанализировать утверждения: что Иисус Христос-Сын Божий; что, воплотясь в человека, он жил среди обычных людей и погиб на кресте за грехи человечества, был похоронен и восстал из мёртвых три дня спустя, и что он может изменить жизнь человека в двадцатом веке.
Я думал, это всё-глупая шутка. Честно говоря, тогда я думал, что большинство христиан-просто идиоты. Кое-кого из них я встречал и раньше. На занятиях я всегда ждал, чтобы кто-нибудь из них встал и начал говорить, чтобы разбить их в пух и прах и уло-жить на обе лопатки. Я полагал, что если у христианина в голове есть хоть одна молекула серого мозгового вещества, то ей грозит смерть от одиночества. А вышло, что я просто ничего не понимал!
Эти люди не оставляли меня в покое, и наконец, я "принял вызов". Правда, сделал я это только из-за гордыни, чтобы опровергнуть их. Ведь я не знал, что мне придётся иметь дело с фактами. Я не знал, что мне придётся ознакомиться с доказательствами и оценить их подлинность.
И в конце концов, я пришёл к выводу, что Иисус Христос, должно быть, действительно был тем, за кого себя выдавал.
Не нужно забывать, что первые две книги я читал с целью опровергнуть христианство! Когда это у меня не получилось, я, в конце концов, сам пришёл к христианству. И вот уже свыше двадцати лет я занимаюсь тем, что подтверждаю документальными свидетельствами своё убеждение: что вера во Христа имеет обоснованный интеллектуальный фундамент.
Однако в тот момент я был в полной растерянности. Разум мой говорил, что возразить мне было нечего, но воля моя тянула меня назад.
Я обнаружил, что путь к христианству чреват тяжёлыми испытаниями для личности новообращаемого. Иисус Христос бросал прямой вызов моей сознательной воле, он призывал меня уверовать в него!
Вызов этот свучал примерно так:" Вот, я стою у двери и стучусь: если кто услышит голос Мой и отворит дверь, Я войду к нему" (Отк. 3:20). Мне было не важно, умел он или не умел ходить по во-де и превращать воду в вино. Фокусники мне были не нужны. Но что-то не давало мне покоя. В общем, разум говорил мне, что в христианстве-истина, но душа моя была в смятении.
Всякий раз, когда я встречал моих воодушевлённых друзей-христиан, возникала конфликтная ситуация. Если вам когда-нибудь случалось быть среди счастливых людей в момент, когда у вас на душе скверно, то вы знаете, какое раздражение может вызвать вид чужого счастья в эти минуты. Они были так явно счастливы, а я был настолько несчастен, что иногда я просто вскакивал и выбегал из комнаты. Дошло до того, что я ложился спать в десять вечера и не мог заснуть до четырёх утра. Было ясно, что мне нужно как можно скорее на что-либо решиться, чтобы не свихнуться. Я всегда был восприимчив к новым идеям, но лишиться из-за них рассудка я не хотел.
Но именно потому, что я был открыт новым идеям, 19 декабря 1959 года в 8.30 вечера, на втором курсе университета я стал христианином.
Однажды меня спросили:
- А почему вы в этом так уверены?
-Потому что я при этом присутствовал,- ответил я.- Вся моя жизнь изменилась с той минуты.
В тот вечер я молился. Я произнёс слова молитвы, чтобы найти путь к воскресшему, живому Христу, который с тех пор изменил мою жизнь.
Прежде всего я сказал:
- Господь Иисус, спасибо тебе за то, что ты умер на кресте ради меня.
Потом я сказал:
- Я сознаюсь тебе в вещах, которые тебе будут неприятны, и прошу тебя простить и очистить мою душу.- (В Библии сказано:" Если будут грехи ваши как багряное-как снег убелю".) Потом я сказал:
- В эту минуту я, как умею, открываю тебе моё сердце и жизнь, и верую в тебя как в моего Господина и Спасителя. Я вручаю тебе свою жизнь. Я хочу, чтобы ты изменил меня до основания. Сделай меня таким, каким ты меня замыслил при сотворении.
И последняя моя молитва была:
- Спасибо, что ты вошёл в мою жизнь через веру!
Потому что вера моя возникла не на основе невежества, но на основании свидетельств, исторических фактов и Слова Божьего.
Возможно, вы слышали от религиозных людей о том, что они пе-режили нечто вроде "удара молнии". Когда я кончил молиться, ни-чего подобного со мной не произошло. Абсолютно ничего. Скажу больше: после того, как я принял это решение, мне стало ещё тяжелее. Я почувствовал себя физически плохо: меня даже затошнило. Мне было очень плохо. Я думал:" Что ты наделал, куда тепе-рь тебя занесёт?" Было ощущение, что я бросился в омут, очертя голову. (Не сомневаюсь, многие мои приятели именно так и думали и о моём обращении).
Могу вам сказать только одно: прошло полгода, потом ещё год, и я увидел, что никакого омута нет. А жизнь моя действительно переменилась.
Как-то я спорил с заведующим кафедрой истории в одном американском университете. Я сказал, что моя жизнь изменилась, а он меня перебил:
- Мак-Дауэлл, уж не пытаетесь ли вы нас убедить, что Бог действительно изменил вашу жизнь в двадцатом веке? Интересно, каким это образом?
Прошло сорок пять минут, и он сказал:
- Ну, хорошо, хорошо. Достаточно.
В частности, я рассказал о своей неприкаянности. Прежде я всегда должен был найти себе какое-нибудь занятие: то я бежал к своей девушке, то я сидел с ребятами и трепался без конца, то слонялся по университетскому двору, а в мыслях у меня был настоящий водоворот. Я был просто ходячий комок противоречий. Я пытался заниматься, или просто подумать, и не мог сосредоточиться. И вот, через несколько месяцев после того, как я принял решение и стал христианином, я обрёл внутренний покой. Поймите меня правильно: это не значит, что в моей жизни не осталось противоречивых ситуации. В своей вере в Иисуса я обрёл не столько отсутствие противоречий, сколько внутреннюю способность с ними справляться. Этого я бы не променял ни за какие богатства в мире.
Потом, у меня был очень тяжёлый характер. Одного косого взгляда бывало достаточно, чтобы я взорвался. У меня на всю жизнь остались шрамы от одной потасовки: я чуть не убил человека в драке. Я был тогда на первом курсе. Причём плохой характер был настолько неотделим от моей личности, что я даже и не пытался что-то изменить. И вот однажды я попал в такую кризис-ную ситуацию и вдруг обнаружил, что вся моя вспыльчивость куда-то улетучилась! За четырнадцать лет я всего только раз вышел из себя- и было это уже шесть лет назад!
Потом есть ещё одна вещь, которая не делает мне чести. Говорю я о ней просто потому, что многие люди страдают тем же недостатком. Я нашёл способ, как от него избавиться:- это вера в воскресшего, живого Христа. Я говорю о ненависти. Я ненавидел в юности массу вещей. Конечно, я старался не показывать этой нена-висти, но внутри я её всё время ощущал. Я ненавидел людей, вещи, проблемы. Как многие, я был очень неуверен в себе. В любом вст-речном, который чем-то от меня отличался, я видел угрозу для себя.
Но был человек, которого я ненавидел больше всех на свете. Это был мой отец. Я ненавидел его смертельно. Он был для меня просто городским алкоголиком. Если вы родились в маленьком городке и у вас в семье есть алкоголик, вы знаете, что это такое. Про это знает весь город. В школе друзья отпускали шуточки насчёт того, что мой отец где-нибудь уже "гуляет". Они не понимали, что меня это задевает. Я смеялся вместе с ними, но в душе-в душе я страдал неимоверно. Иногда я заходил в наш амбар и видел, что там, на куче навоза, лежит мать, избитая и обессиленная. Если мы ждали гостей, я вытаскивал отца из дому, связывал его-и бросал в амбаре. Его машину я уводил и оставлял где-нибудь подальше. Мы говорили друзьям, что отец уехал по делам. Мне кажется, никто на свете не может ненавидеть человека сильнее, чем я ненавидел отца.
После того, как я уверовал во Христа,- прошло, наверное, месяцев пять-моя жизнь наполнилась любовью, дарованной от Бога через Иисуса Христа. Любовь эта не оставила места для ненависти. Я вдуг смог посмотреть отцу прямо в глаза и искренне сказать ему:
- Папа, я тебя люблю!
После всего, что я выделывал прежде, это его потрясло...
Когда я перевёлся в частный университет, я попал в аварию. Весь перевязанный, я приехал домой. Никогда не забуду, как тогда ко мне пришёл отец. Он спросил:
- Сынок, неужели ты можешь любить такого отца?
А я ответил:
- Пап, полгода назад я тебя презирал...
И я рассказал ему про то, как пришёл к Христу:
- Я просто открыл свою жизнь Христу. Я ещё не могу этого объяснить словами, но в результате я обрёл способность любить не только тебя, но и вообще людей, такими, как они есть.
Через сорок пять минут я пережил самое большое потрясение в своей жизни. Ближайший родственник, знавший меня как свои пять пальцев, сказал мне:
- Сынок, если Бог может так же изменить мою жизнь, как он у меня на глазах изменил твою, я хочу тоже попробовать...
Отец помолился и доверился Христу...
Обычно человек меняется в течение нескольких лет, месяцев, иногда даже в течение года. Моя жизнь изменилась за полтора го-да. Отец мой изменился сразу, у меня на глазах. Будто кто-то про-тянул руку и щёлкнул выключателем. Никогда, ни до, ни после, не видел я такого резкого превращения. После этого отец взял в руки бутылку с виски один-единственный раз. Он поднёс её к губам и поставил обратно. Из этого я сделал единственно возможный вывод. Вера в Иисуса Христа действительно в корне меняет челове-ка.
Можно смеяться над христианством, вышучивать и высмеивать христиан. Но оно обладает силой. Христос меняет человеческую жизнь.
Однако христианство нельзя навязать человеку силой. У вас своя жизнь, у меня своя. Я могу только поделиться с вами тем, что я уз-нал сам. Дальше-решение за вами.
Может быть, моя молитва поможет и вам? Вот она:
"Господь Иисус! Я нуждаюсь в тебе, потому что я грешник. Благо-дарю тебя за то, что ты умер на кресте ради меня. Пошли мне спасительную веру. Прости меня и очисти мою душу. Я принимаю тебя как моего Спасителя и Господа. Сделай меня таким, каким ты замыслил меня при сотворении, великий Бог: Отец, Сын и Святой Дух. Аминь".

От автора

Иисус пришёл к человечеству уже почти 2000 лет тому назад. Он родился в бедной семье, в маленьком еврейском городке. Всю свою жизнь провёл в одной из самых маленьких стран мира, к тому же оккупированной чужеземцами. Прожил он тридцать три года, причём только три последних года своей жизни он посвятил служению людям.
Почему же тогда практически во всём мире люди до сих пор о нём помнят? Ведь каждый листок нашего календаря, любой титульный лист в книге, где стоит год издания, напоминают о том, что Иисус прожил, вероятно, самую значительную жизнь из всех когда-либо прожитых на Земле.
Однажды знаменитого писателя и историка Г. Дж. Уэллса спросили, какая историческая личность, по его мнению, оставила самый заметный след в истории человечества. Он ответил, что если измерять человеческое величие в масштабах истории, то "Иисус, вне всякого сомнения, занимает первое место".
Историк Кеннет Скотт Латуретт сказал:
"Сменяются столетия, и каждое оставляет после себя новые доказательства того, что в смысле влияния на ход истории жизнь Иисуса-самая значительная из всех когда-либо прожитых на нашей планете. Более того, влияние это не ослабевает, но увеличивается из века в век".
Эрнест Ренан сделал следующее наблюдение:
"Иисус- самый великий религиозный гений во всей истории человечества. Красота его вечна, и царству его нет конца. Иисус уникален во всех отношениях, во всей истории нет ни одной личности, которую можно было бы поставить рядом с ним. Без Христа невозможно понять историю человечества."


Не расточай свои печали (П. Биллхаймер)

П. Биллхаймер

Не расточай свои печали

Оглавление

От автора
Глава 1. Цена славы
Глава 2. Величайший страдалец во вселенной
Глава 3. Моральная вселенная
Глава 4. Законное освобождение
Глава 5. Тайна страдания
Глава 6. Вера более великая, чем осуществляющая вера
Глава 7. Научиться любви - дело жизненной важности
Глава 8. Научиться любви агапе - цель жизни
Глава 9. Обучение любви через семейные отношения
Глава 10. Познание любви-агапе через несправедливые страдания
Глава 11. Познание любви-агапе через жизненные неудачи
Глава 12. Познание любви-агапе через старение

От автора

Я пишу о любви не потому, что считаю себя в этом знатоком. Отнюдь. Я хочу с сокрушенным сердцем и глубоким раскаянием признать здесь, перед своей женой, детьми, родственниками и друзьями, перед всеми своими прежними прихожанами, бывшими коллегами преподавателями, студентами и дорогими радиослушателями, в руки которых может попасть эта книга, что я полностью заблуждался относительно сущности любви. Бог вел меня весьма нелегким путем - путем многолетней суровой закалки, напряженных поисков, строгой дисциплины для того, чтобы показать мне истины, которые я выражаю на страницах этой книги.
Несмотря на то, что перенести все это было нелегко и даже до смерти мучительно. Его уроки я не променял бы ни на что в мире. Мою благодарность Богу за Его верность и терпение ко мне, не знающие границ, невозможно выразить.
Об одном я только не перестаю сожалеть и сокрушаться: что я был таким медлительным и бестолковым учеником. Величайшая радость наполняет все мое существо при мысли, что Бог, несмотря ни на что, не отвернулся от меня.

Павел Биллхаймер

Глава 1. Цена славы

Для того чтобы понять этот отрывок из второго послания к Коринфянам, мы должны определить значение слова "страдание". Очень возможно, в самом деле, что Павел в основном подразумевал под страданиями гонения притеснения расправы, лишения, которым подвергались ранние христиане за свою преданность Богу и распространение Евангелия.
Часть того, что довелось испытать самому Павлу, перечисляется им в 2 Кор. 11:22-23. В этом списке бедствий упоминаются такие испытания, которые причинили ему телесные страдания, и, возможно, даже принесли неизлечимые повреждения. Хотя многие сомневаются в том, что Павлово "жало во плоти" (2 Кор. 12:7) было физическим недугом, такая интерпретация, однако, не исключается; в таком случае этот физический недуг также является страданием.
Греческое слово, переведенное, как "страдание" означает просто "давление" вызванную чем-то боль, горе. Под этим подразумевается любая скорбь, ощущение боли или душевной подавленности, обусловленные болезнью, потерей несчастьем и т.д. Некоторые верующие полагают что Бог для исправления заблудшего святого или того, кто нуждается в Отцовском наставлении, пользуется любыми иными видами назидательных страданий, но только не физической болезнью, так как Иисус взял на Себя наши немощи и наши болезни на кресте (Ис. 53:4-5).
Придерживающиеся такого взгляда верят, что отнюдь не обязательно человеку принимать болезнь как исправительную меру. Так как за наши болезни уже была заплачена дорогая цена, говорят они, верующий обязан развивать в себе веру, которая способна в мгновение ока исцелить его от любой болезни, то есть нам нет нужды терпеливо выносить свою болезнь в надежде уразуметь какой-либо урок, который Бог, возможно, предполагает преподать нам таким путем.
Подобная точка зрения, очевидно, противоречит тому, как сам Павел понимал эту проблему. В 1 Коринфянам 11:28-32 он говорит: "Да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьет из чаши сей. Ибо, кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о Теле Господнем. Оттого многие из вас немощны и больны, и немало умирает. Ибо, если бы мы судили сами себя, то не были бы судимы; будучи же судимы, наказываемся от Господа, чтобы не быть осужденными с миром". Из этого отрывка видно, что Бог пользуется физическими страданиями с назидательной целью. А если так, то невозможно исключать болезни, которые Господь использует для того, чтобы сконцентрировать внимание верующего на определенном аспекте его личной жизни, который нуждается в усовершенствовании. Александр Макларен сказал, что каждое страдание содержит в себе увещание, идущее непосредственно от Божьего сердца. Вочман Ни сказал, что мы не можем продвигаться в познании Бога иначе, чем через испытание бедствиями. Царь Давид говорит: "Прежде страдания моего (очевидно физического) я заблуждал, а ныне слово Твое храню... Благо мне, что я пострадал, дабы научиться уставам Твоим" (Пс. 118:67, 71). И, наконец, Иов является примером Божьего использования физических страданий для наставления.
Поэтому видно, что хотя Иисус взял на Себя наши немощи и понес наши болезни, Бог все же пользуется физическими страданиями как средством наказания Своих детей. Если это так, то мы не должны и не можем исключать болезни и недуги из того, что названо апостолом Павлом "кратковременным легким страданием", производящим в безмерном преизбытке вечную славу для послушного и искренне верующего чада Божьего. Если мы принимаем такое объяснение о страдании, то тогда, по словам Павла, любое притеснение, чем бы оно ни было вызвано, включая физическое страдание, послужит нам во благо. Таким образом, верующие, страдающие телесно и не получившие исцеления, должны прекратить свои жалобы и стенания, отогнать от себя расслабляющие мысли и употребить лучше свою энергию на поиски метода, посредством которого их страдание и горе могут быть превращены в "вечную славу". Настоящая книга представляет собой попытку помочь страдающим верующим отыскать этот метод.

Самая серьезная жизненная проблема

За исключением греха, который является причиной СКОРБИ, скорбь составляет самую серьезную проблему человеческой жизни. Поэтому апостол Павел фактически говорит, что "кратковременное легкое страдание наше", при правильном нашем отношении к нему, творит или создает для нас вечную славу, много большую, чем все наши страдания. Следовательно, нужно им дорожить, а не упустить напрасно его в досадах и непокорности.
Павел далее расширяет эту славную истину, - находящуюся в 2 Кор. 4:17-18, в Послании к Римлянам 8:18: "Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас". Затем, в Рим 5:3-5: "И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение, от терпения опытность, от опытности надежда, а надежда не постыжает, потому что любовь Божия (агапе) излилась в сердца наши Духом Святым, данным нам".
Для многих людей такое мышление представляется принятием желаемого за действительное, а применение его в жизни кажется чем-то вроде "крика в пустыне". Эта книга, основанная на здравой логике и Библейской реальности, имеет своей целью показать, что эта концепция страданий есть нечто большее, чем просто укрепление морального состояния человека.
Страдание создает наиболее серьезную проблему для верующих. Человеку вообще свойственно любой ценой спасаться, избегать страдания, а не считать его полезным. Но согласно Слову Божьему страдание - это не случайность, а дар, которым надо дорожить, потому что когда он правильно принимается человеком, он увеличивает в вечности его славу и честь.

Страдание неизбежно в мире

В падшем мире страдания того или иного вида присущи всем существам без всякого исключения. Ничто не способно избавить земное существо от страданий, будь то власть, святость, здоровье или богатство. "Но человек рождается на страдание, как искры, чтоб устремляться вверх" (Иов 5:7). "В мире будете иметь скорбь" (Иоанн. 16:33). "Чтобы никто не поколебался в скорбях сих: ибо вы сами знаете, что так нам суждено. Ибо мы и тогда, как были у вас, предсказывали вам, что будем страдать, как и случилось, и вы знаете" (1 Фес. 3:3-4). Следовательно, скорбей или страданий избежать не может никто: ни святые, ни грешники.

Скорби грешника

Нас не удивляет, что грешника постигает страдание. "Скорбь и теснота всякой душе человека, делающего злое" (Рим. 2:9).
Мы понимаем, что скорбь и страдание неизбежно следуют за грехом. Это непреложный закон. Хотя сам грешник может и не сознавать того, но грех и скорбь являются синонимами. "Ибо возмездие за грех - смерть" (Рим. 6:23).

Почему святые страдают?

Но почему же праведники страдают? Почему все верующие не исцеляются от всех болезней и притом не исцеляются мгновенно? Почему они не "возносятся в небесные выси на цветочных ложах безмятежности". Почему должен верующий "бороться, чтобы добыть награду, плывя в море кровавых страданий?" Для большинства людей трудно понять, почему скорбь постигает святых. Это составляет одну из тайн веков. Но, какой бы ни была эта тайна, мы знаем, что Бог есть любовь и, что, согласно 2 Кор. 4:17-18, Он позволяет святым страдать, только чтобы творить для них в небесах "вечную славу". Никто не становится святым без страдания, потому что страдание, когда оно правильно принимается, служит путем к небесной славе.

Глава 2. Величайший страдалец во вселенной

Страдания Божества

Люди не единственные страдальцы во Вселенной. Есть склонность предполагать, что Бог произвольно установил наказание за грех, и Его Самого этот закон не касается. Предполагается, что Бог совершенно свободен и изолирован от страдания и наказаний, которые Он наложил на грешное творение. Многие представляют себе Бога как существо, восседающее в недосягаемых вершинах, так сказать, в неприступной башне из слоновой кости, откуда Он мечет молнии Своего гнева, поражая людей горем и печалью. Хотя Он сотворил мир, в котором сейчас господствует страдание, предъявляется обвинение, что Сам Он избавлен от этого бедствия.
НО ЭТО НЕ ТАК. Вас, возможно, удивит утверждение, что бесконечно блаженствующий Бог является самым большим страдальцем во Вселенной. От самой вечности, еще до того, как Он вызвал Своим словом мир к бытию, до того, как Им были сотворены ангелы, архангелы, херувимы, серафимы, до того, как из Его рук вышел прародитель рода человеческого - Адам, созданный по образу и подобию Божьему, Господь Бог предвидел грехопадение и наметил план человеческого искупления. И Он также предвидел, что план искупления невозможно будет осуществить без страдания Самого Божества. Да как бы можно было бы поклоняться бесстрастному, не ведающему страданий Богу, Который в таком случае был бы лишен самого основного атрибута Божественности - агапе, или любви Божией. Но именно закланный Агнец, прошедший человеческие страдания, был, по словам Откровения, признан всеми славными небесными обитателями, достойным принять силу, богатство, премудрость, крепость, честь, славу и благословение (Отк. 5:12).

Цель Бога - единокровная семья

Первичная цель Бога в создании Вселенной состоит в том, что Бог желает приобрести Себе семью, причем семью, которая была бы не просто сотворена Им, но и возрождена. "Так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви, предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей" (Еф. 1:4-5). "Ибо, кого Он предузнал, тем и предопределил (быть) подобными образу Сына Своего, дабы Он был первородным между многими братьями (Рим. 8:29).

Цель родовой семьи

Но это еще не все. Создание единокровной семьи было предпринято Богом для того, чтобы Сын Божий обрел Себе Вечную Спутницу, называемую в Писании Невестой, женой Агнца (Отк. 21:9). Согласно Божьему плану эта вечная Спутница должна быть особым образом обучена и подготовлена для того, чтобы воцариться на троне Вселенной со своим Женихом после Брачной Вечери Агнца (Отк. 3:21; 19:7, 9). Но Бог знал, что приобрести Невесту можно только ценой страшного страдания. Самого Божества. И Он также знал, что Невеста сможет быть подготовлена к Своей царской роли только ценой Своих страданий. Таким образом, для того, чтобы реализовать Свою основную цель творения, а именно - приобретение вечной спутницы для Своего Сына, Бог тоже должен был пострадать. Это было неизбежно. И чтобы быть готовой царствовать, она тоже должна страдать. В свете этого проясняется смысл 2 Тим. 2:12:
"Если терпим, то с Ним и царствовать будем". Итак, страдание присуще Божьему творению. А если это так, то отсюда неопровержимо следует, что страдание играет какую-то чрезвычайно важную роль, обладает некой высшей целесообразностью. Страдание - часть Божьего плана.
Так как Бог хотел добровольной любви от Своей Невесты, Он был вынужден дать человеку право выбора. Этот выбор, конечно, был связан с возможностью падения. Грех требует искупления. Искупление требует выкупа, то есть уплаты. Уплата требует страдания. Следовательно, от всей вечности страдание присутствует в Божьем плане.

Цена добровольной любви

Когда Бог задумал план сотворения и искупления, Он предвидел грехопадение человечества и принял как необходимость то, что Ему Самому пройдется испытать безграничное страдание за общий грех мира со всеми его последствиями: болезнями, скорбями, страданиями и болью. Бог знал, что уплатить за грех возможно будет только в том случае, если Он в самом Своем Существе переживет всю полноту страдания, которого требовала справедливость Божья за нарушение всеобщего морального закона. Для этого Он решил воплотиться в человеческом теле. Вот что говорит Писание о Богочеловеке Иисусе: "Он во дни плоти Своей с сильным воплем и со слезами принес молитвы и моления могущему спасти Его от смерти, и услышан был за Свое благоговение; хотя Он и Сын, однако страданиями навык послушанию" (Евр. 5:7-8). Бог также заранее знал, что страдание Его должно быть точно такого же качества и силы, как страдание, сопровождающее грех грешника.

Не формальный процесс

Итак, Божество добровольно приняло на Себя полную меру страдания за совокупный грех человечества, вместе со всеми последствиями этого греха, для того, чтобы приобрести Себе Вечную Спутницу. Этот факт, таким образом, становится логически необходимым следствием искупления. Если бы Иисус ЛИЧНО на Самом Себе не перенес всего наказания, причитавшегося человечеству за все его грехи, искупление носило бы чисто формальный характер. Но этим никак нельзя было бы удовлетворить Вечную Справедливость. Если бы грех можно было просто оставить без достойного наказания, принцип справедливости был бы нарушен. Согласно этому принципу. Высший Вселенский Суд для сохранения морального закона равновесия требовал, чтобы каждый грех человечества был кем-то оплачен сполна: ценой, равной этому греху. Вот почему Христос, Агнец Божий, как говорится в Откровении 13:8 был "заклан от создания мира". Из всего этого следует, что страдание присуще Вселенной, покоящейся на моральном основании.

Глава 3. Моральная вселенная

Три вида любви

Что вообще подразумевается под моральной Вселенной? Это такая Вселенная, которая управляется ЗАКОНОМ ЛЮБВИ, потому что "любовь есть исполнение закона" (Рим. 13:10). Любовь есть исполнение всякого обязательства разумных существ друг перед другом: перед Богом, перед человеком или перед ангелами. Потому основополагающей чертой морального миро устройства является любовь - агапе. В греческом языке есть три слова, обозначающие то, что мы переводим просто как "любовь". Три эти слова, однако, обозначают три уровня любви: эрос - любовь между противоположными полами; филос - любовь между друзьями; агапе - любовь, характеризующая Самого Бога. Любовь - агапе - это врожденная само сущая любовь, которая любит по своей собственной природе, а не благодаря тем или иным качествам объекта любви. Согласно Библейскому толкователю, агапе есть спонтанная, естественная или самопроизвольная любовь. Например, солнце в одинаковой мере сияет и прекрасным садовым цветам и сорняку, потому что такова природа солнца. Оно не может не сиять. Точно так же Божья любовь обнимает добрых и злых, изливая благословения солнца и дождя одинаково на всех людей - как праведных, так и неправедных (Мат. 5:45). "Бог есть любовь" (1Иоан. 4:8). Иными словами. Бог есть олицетворение любви. Он всецело состоит из любви, которая является Его сущностью. 1 Кор. 13 дает нам боговдохновенное описание любви-агапе. Любовь - агапе - это, по сути дела, не эмоциональная любовь, а скорее действенная, благая, и даже более чем жертвенная воля к добру. Она есть душа этики.

Всемогущество любви

Так как Бог есть любовь (агапе), то единственный" всемогущий принцип, действующий во Вселенной, есть любовь. Иначе Бог не был бы Богом. В этой связи силлогизм может звучать так: Бог Всемогущ, Бог есть Любовь. Поэтому Любовь всемогуща. А раз так, то любовь представляет собой вечный, все терпеливый, высший изначальный принцип Вселенной. Сатана попытался оспорить этот принцип и проиграл. Как описывает Откровение (12 глава), на небесах некогда произошла война, и сатана и его ангелы были низвергнуты. Но, несмотря на это, дьявол продолжает верить, что грубая сила более могущественна, чем любовь. В Откровении он описывается как сила, вдохновляющая зверя и, согласно современному сатанизму, все еще непоколебим в своем стремлении, ниспровергнуть Бога с небес.
В сатанинской библии написано, что распятие символизирует "бледную немощь, висящую на древе". В своих ритуалах сатанисты величают сатану "несравненным принципом тьмы, управляющим Землей". Его поклонники, далее, убеждены в том, что сатана, в конце концов, обесславит Христа, которого они, между прочим, называют "воплощением вифлеемской низости", "проклятым назореем", "беспомощным царем", "беглым и безмолвным богом". Сатана, в свою очередь, описывается, как "Люцифер, правящий Землей", который "изольет гибель на обреченных Христовых приспешников". Далее, их книга также называет сатану "господом света", перед которым "ангелы, херувимы и серафимы Христа, сотрясаясь от ужаса, распластаются ниц", в то время как он (сатана) будет "сокрушать небесные врата".

Конечный триумф любви

Но книга Откровения повествует иначе. Она описывает войну между зверем, представляющим грубую силу, и закланным Агнцем. Война оканчивается победой над ним и воцарением Агнца со Своей Невестой на троне Вселенной. Любовь побеждает! Когда небеса со страшным шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят"; когда "земные времена уйдут, и земные престолы и царства падут", когда новое небо и новая земля, в которых, будет царить праведность, придут на смену разрушенной и очищенной Вселенной, тогда только то, что находилось в согласии с принципом любви не прейдет. Эта любовь даже теперь, в наши тревожные времена, является высшим законом Вселенной и, как таковая, переживет нынешний порядок вещей.

Цель жизни на земле

В свете этой истины познание любви - агапе, олицетворенной во Христе, является высшей целью жизни на земле. Этой целью и объясняется все, чему Бог позволяет происходить с тем или иным Божьим чадом. Основное занятие Бога в нашем веке состоит не в управлении Вселенной великой силой Его приказа, но в обучении членов Его избранной Невесты урокам любви - агапе, что составляет подготовку их к небесному трону. Бог не делает ничего в направлении искупления, что не было бы связано с этой задачей. Следовательно, любое событие в жизни верующего - радость это или скорбь, боль или удовольствие, несчастье или благословение - все это без исключения подчинено Богом одной цели: приобрести членов для Своей Невесты и привести к зрелой любви-агапе. Высшая цель жизни на земле, тогда, состоит не в удовольствиях, славе, богатстве или любых других земных утехах, но в познании любви - агапе. В следующем миро устройстве Вселенной (в Царстве Божьем) ранг каждого человека будет определен не талантом, личным обаянием, проницательностью интеллекта или земным успехом и благосостоянием, но только одной любовью - агапе.
"Иисус же... сказал: вы знаете, что князья народов господствуют над ними, и вельможи властвуют ими; но между вами да не будет так: а кто хочет между вами быть большим, да будет вам слугою; и кто хочет между вами быть первым, да будет вам рабом; так как Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать - душу Свою для искупления многих" (Мат. 20:25-28).

Любовь страдает

Нет любви без самоотдачи. А самоотдача всегда приносит боль. Потому нет любви без страданий. Страдание является важным элементом любви - агапе, и поэтому моральной Вселенной. Даже Бог должен платить за любовь страданиями. Если вы думаете, что бесконечно блаженствующий Бог не может страдать, попытайтесь представить себе, как дорого стоило Отцу послать Своего единородного Сына умереть на кресте вместо грешников, жертвой за грех людей. Подумайте, что Ему стоило отвернуться от Своего невинного Сына и покинуть Того, кто Сам ничем не согрешил, но ради нас взял на Себя наши грехи (2 Кор. 5:21). Подумайте также, что стоило Отцу видеть Сына Своего нисходящим в ад (Еф. 4:9; Деян. 2:27). И, наконец, вообразите, что стоило Отцу излить на Своего Сына (пригвожденного к кресту и затем спустившегося в ад) полную ярость Своего гнева против греха из-за совокупной вины всего человеческого рода (Евр. 2:9).

Любовь страдает добровольно

Апостол Павел сказал: "Любовь долготерпит..." (1 Кор. 13:4). Это означает, что страдания любви добровольны. Бог есть любовь, любовь же не может не сопровождаться добровольными страданиями. Любовь, не принимающая страдание добровольно, есть не более чем суррогат любви, ибо сущность любви состоит в отречении от своего "я" во имя кого-то другого. А никакого отречения невозможно без добровольного принятия страданий. Таким образом, с объективной вселенской точки зрения без страданий никто не может воспитать в себе нужных качеств. Страдающая любовь есть краеугольный камень Вселенной, потому что без этой любви невозможно достичь самоотречения, а значит, и любви - агапе.
Тот, кто никогда добровольно не страдал, погрязает в полном эгоизме. Только великие страдальцы воистину способны на благие дела. Нет и быть не может святого, кто бы не страдал.

Глава 4. Законное освобождение

Законное освобождение через Христовы страдания

Так как Христос не мог бы искупить грех человечества, если бы не испытал на Самом Себе, в Своем собственном существе всех последствий греха, то любые страдания, боль, муки и разочарования, которые только может испытать человек, уже были пережиты Иисусом Христом. Исаия, в знаменитой мессианской главе 53, утверждает: "Но Он взял на Себя НАШИ немощи и понес НАШИ болезни... Он изъязвлен был за грехи наши, и мучим за беззакония наши, наказание мира нашего было на Нем, и ранами Его мы исцелились" (53:4-5). Об исцелительном служении Христа евангелист Матфей говорит: "Он взял на Себя наши немощи и понес болезни" (8:17).
Пророк Исаия далее в 53:6 говорит: "Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на НЕГО грехи всех нас". Следовательно, все наказание, все скорби, страдания, муки, унижения и болезни, - все последствия совокупного греха всего Адамова рода были возложены на Него. Какой смысл из этого может извлечь для себя страдающий верующий? Это значит, что каждый рожденный свыше верующий освобожден по закону от наказания, от всех горьких плодов грехопадения и последующих грехов. Это наказание не может быть по закону взыскано вторично. Пророк говорит: "И ранами Его мы исцелились". А раз так, то каждый верующий по закону освобожден от всех болезней, недугов, мук, унижений и всякого рода стеснений.

Что означает освобождение по закону

В результате греха Адама, все потомки Адама сделались настоящими рабами сатаны. Он имел силу смерти над ними. Но так как Иисус родился от девы Марии и Духа Святого, то есть не от человеческого отца. Он не был простым потомком Адама и, значит, сатана не имел на Него никаких законных прав. До этого сатана безнаказанно убил миллионы человеческих существ. Когда же он незаконно убил Иисуса на кресте, первый раз в истории сатана юридически стал убийцей. Тем самым он навлек на себя смертный приговор. А всякий приговоренный к смерти лишается своего законного положения, равно как и всех своих прав. Он юридически "уничтожен".. Это и имел в виду автор Послания к Евреям когда писал" что Своей смертью Иисус уничтожил ("лишил силы") имеющего державу смерти, то есть диавола". (Евр. 2:14). Следовательно, после происшедшего на Голгофе сатана не имеет никакой юридической власти над верующим. Вера переносит верующего из царства мрака (из-под власти сатаны) в Царство возлюбленного Сына Божьего (Кол. 1:13).
Хотя сатана законом обезврежен и не имеет юридической власти над верующими. Бог использует его как противника для того, чтобы научить Свою Невесту побеждать и учиться любить любовью - агапе. Таким образом, когда Бог позволяет сатане причинять страдания кому-либо из Своих детей, то это не потому, что сатана вправе это делать, а потому лишь только, что через эти страдания Божье чадо учится побеждать дьявола и учится более глубокому познанию любви - агапе. Так как сатана лишился на Голгофе всей своей власти, все дети Божьи по закону не прикосновенны для действительного зла и угнетения. Отныне то, что с ними происходит, служит одной только воспитательной цели. Апостол Павел именно это имел ввиду, когда сказал, что наше легкое страдание служит нашей славе (2 Кор. 4:17-18).
Итак, если человек по вере получает избавление от страданий теперь, он победил. Но если все же страдание не оставляет его, и он открывает для себя новый объем любви - агапе он также победил, потому что его вечная слава увеличилась.

Универсальный масштаб искупления

В Слове Божьем дается совершенное учение о здоровье и благосостоянии. Через всю Библию, начиная от книги Бытия и кончая книгой Откровения, непрестанно повторяется радостное известие о том, что искупление охватывает весь спектр человеческих нужд. Более чем 32000 Библейских обещаний уверяют нас, что все необходимое нам для тела, души и духа как в этой временной земной жизни, так ив вечности обеспечено нам искуплением. Ибо что может быть щедрее того благословения, о котором говорит Павел в Послании к Филлипийцам 4:19: "Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом". А вот что говорится в 3 Иоан. 2: "Возлюбленный! молюсь, чтобы ты здравствовал и преуспевал во всем, как преуспевает душа твоя". Эти обещания более подробно разъясняются и подтверждаются тысячами других, гарантирующих здоровье и благосостояние послушным Божьим людям.

Ясное учение о здоровье и благосостоянии

С самого начала Бог обещал наделять Израиль земными и духовными благословениями, если они будут послушными Ему. "Если ты будешь слушаться гласа Господа, Бога твоего, и делать угодное пред очами Его, и внимать заповедям Его, и соблюдать все уставы Его: то не наведу на тебя ни одной из болезней, которые навел Я на Египет; ибо Я Господь, целитель твой" (Исх. 15:26). То же утверждается в Левит 26:3-10 и во Второзаконии 28. Эта тема продолжается в Евангельских записях о чудесных исцелениях Иисуса и затем апостолов, как повествуют о том Деяния. Особо красноречивое свидетельство этих обещаний мы находим в Послании Иакова 5:14-15, где говорится: "Болен ли кто из вас? пусть призовет пресвитеров Церкви, и пусть помолятся над ним, помазавши его елеем во имя Господне, - и молитва веры исцелит болящего, и восставит его Господь и если он соделал грехи,. простятся ему".

Ранняя церковь - Божий образец

Кажется, что Библейское учение о здоровье и благосостоянии не уступает по ясности учению о спасении. Многие верят, что Церковь первого века была устроена Богом как образец для всех земных последующих веков, и что если бы все шло по Божьей воле, то все дары Святого Духа действовали бы и проявлялись бы в Церкви теперь в той же мере, как было в первой Церкви. Многие люди считают, что здоровье и благосостояние являются первым и лучшим желанием Бога для Его послушных чад. При прочих равных условиях. Он предпочел бы наше физическое здоровье болезням. Дай, как может быть иначе? Господь учил Своих учеников молиться так: да будет воля Твоя и на земле, как на небе" (Мат. 6:10). А мы знаем, что нет никаких болезней или бедности в той небесной стране. Так как болезни и вообще все страдания являются результатом греха. Бог не может предпочесть их, потому что грех со всеми своими последствиями - против Божьей воли. АЛЛИЛУЙЯ! Вся Вселенная движется к мироустройству, называемому Божьим Царством, где не будет места никаким страданиям (Отк. 21:4-5; 22:2-5). Следовательно, и теперь в какой бы то ни было части Вселенной, страдания никак не могут быть Богу предпочтительнее счастья и радости. Вся вселенская деятельность Бога направлена к полному истреблению греха и его последствий во всех областях искупленного Им творения.
А раз так, то почему же все-таки послушные Божьи чада все еще страдают? На это есть один ответ: не потому, что страдания сами по себе угодны Богу, не потому, что Бог не уничтожил их корень, но потому что конечная цель Вселенной состоит в осуществлении такого нового мироустройства, которое будет основано на любви - агапе.

Глава 5. Тайна страдания

Любовь есть норма Вселенной

Бог призывает и подготавливает Вечную Спутницу, названную Невестой, которой предназначено, в грядущей вечности, разделить с Сыном Божьим трон Вселенной (Отк. 3:21). Чтобы быть годными к этому высочайшему положению, члены Невесты должны уподобиться Сыну Божьему настолько, насколько временному возможно уподобиться вечному. В подготовке к своей царской роли члены Невесты должны развить в себе характер самого Бога, то есть любовь - агапе. Это и есть норма Вселенной, идеал, к которому Бог стремится для создания вечного общественного строя. Но, как мы видели, качество характера не может быть развито в падшем человечестве без страданий (см. гл. 3).

Слава и страдание

Это объясняет смысл боговдохновенных слов апостола Павла: "Если терпим, то с Ним и царствовать будем" (2 Тим. 2:12). В Послании к Римлянам 5:3-5, говорится, что в страданиях выковывается характер (приобретая качества любви-агапе), а совершенный характер - необходимое условие воцарения. Так как характер не может совершенствоваться без страдания, то страдание является необходимым приготовлением к царствованию.

Катастрофа грехопадения

Когда Бог сотворил Адама, Он провозгласил, что он "хорош", но грехопадение нанесло ущерб Адаму и всему его потомству. Оно сделало людей рабами эгоцентризма. Эгоцентризм же есть сущность всех грехов и несчастий, которая приводит свою жертву к саморазрушению. Эгоцентризм порождает вражду, а вражда - это сущность ада. Эгоцентризм являет собой полную противоположность святости или любви-агапе, которая составляет отличительное свойство и сущность неба.

Необходимость децентрализации личности

Чтобы сделать человека подобным Своему Сыну, Бог должен децентрализовать его. Децентрализация начинается с возрождения и оправдания и продолжается в освящении или исполнении Духом Святым. Но и это еще не конец. Эти процессы можно уподобить коридору, который служит ДЛЯ ТОГО, чтобы проходить в комнаты, но не для постоянного жилья. Действие освящения, децентрализующее личность, обладает одновременно и мгновенным и прогрессирующим характером. Это и резкое изменение и процесс, продолжающийся всю жизнь. "Начавший в вас доброе дело будет совершать (его) даже до дня Иисуса Христа" (Фил. 1:6).

Польза от скорби

Если бы главная цель Бога в спасении человека была только лишь взять его на небеса. Он, вероятно, сделал бы это немедленно. Но Бог желает подготовить человека к господству над бесконечной Вселенной, а для этого человек должен обладать необходимыми качествами характера. Никакой прогресс в духовном освящении, воспитании богоподобного характера, в любви-агапе, невозможен без скорби и наказания. "И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение, от терпения опытность, от опытности надежда, а надежда не постыжает, потому что любовь Божия излилась в сердца наши Духом Святым, данным нам" (Рим. 5:3-5). "Сын мой! не пренебрегай наказания Господня и не унывай, когда Он обличает тебя. Ибо Господь кого любит, того наказывает; бьет же всякого сына, которого принимает". Если вы терпите наказание, то Бог поступает с вами как с сынами. Ибо есть ли какой сын, которого не наказывал бы отец? Если же остаетесь без наказания, которое всем обще, то вы - незаконные дети, а не сыны. Притом, если мы, будучи наказываемы плотскими родителями нашими, боялись их, то не гораздо ли более должны покориться Отцу духов, чтобы жить? Те наказывали нас по своему произволу для немногих дней; а Сей - для пользы, чтобы нам иметь участие в святости Его. Всякое наказание в настоящее время кажется не радостью, а печалью; но после наученным через него доставляет мирный плод праведности" (Евр. 12:5-11).

Наказание и воспитание

Из вышеприведенного отрывка Писания, равно как и из других подобных отрывков явственно следует, что скорбь, страдание, несчастье и боль служат для верующих прежде всего не воздаянием, а воспитанием. Они не лишены разумной цели. Земные родители иногда допускают ошибки в воспитании своих детей и наказывают их напрасно, но не так Бог. Он готовит верующих к господству над Вселенной, которая столь огромна, что кажется бесконечной. По-видимому, Бог без помощи страдания не может полностью освободить от эгоцентризма падшего человека, даже возрожденного. Вочман Ни сказал, что мы не можем продвинуться хотя бы на шаг в познании Бога иначе, чем через страдание. Некоторые сочтут это преувеличением, но сама жизнь показывает, что лишь немногие люди начинают искать более близкого общения с Богом, если не бывают к тому принуждаемы обстоятельствами.

Пример Израиля

История Израиля служит тому иллюстрацией. Когда Израиль начинал процветать, он забывал поклонение Иегове и обращался к распутному идолопоклонству. Только очередное наказание побуждало евреев раскаяться и возвратиться к Иегове. На протяжении веков, в то время, как Бог стремился выделить из человеческого рода святой народ, через которого мог бы воплотиться Мессия, повторялась та же история: процветание, отпадение и отступничество; затем наказание и возвращение к Богу (Суд. 2:11-19; 1 Цар. 12:9-10; 2 Пар. 15:4; 33:12; Ис. 26:16).

Пример псалмопевца

Опыт псалмопевца иллюстрирует это: "Прежде страдания моего я заблуждал; а ныне слово Твое храню... Благо мне, что я пострадал, дабы научиться уставам Твоим" (Пс. 118:67, 71). Кто из нас не знает тому множества примеров в жизни, когда люди с христианским воспитанием уклонились от пути Божьего и возвратились к Нему только благодаря болезни, сердечному удару, раку, трагической аварии или другому несчастью.

Пример Христа

Один из самых замечательных комментариев на целесообразность страданий в Божественном домохозяйстве дан в Послании к Евреям 2:10: "Ибо надлежало, чтобы Тот, для Которого все и от Которого все, приводящего многих сынов в славу, Вождя спасения их совершил через страдания'". "Хотя Он и Сын, однако страданиями навык послушанию" (Евр. 5:8). А.Макларен в связи с этим говорит: "Совершенствование Иисуса протекало не в аспекте усовершенствования нравственности (которая была присуща Ему по природе, как Христу); Его совершенствование преследовало иные цели, а именно - развитие качеств, которые были необходимы Ему для осуществления миссии Вождя и Совершителя нашего спасения. До того, как Он пострадал. Он сочувствовал нам как Бог. Но пострадав. Он стал сострадать нам как человек. В книге "Уиклифский комментарий к Библии" мы находим такие слова: "Через страдания Его человеческий опыт усовершенствовался... Так как Он страдал. Он теперь полностью подготовлен действовать как Начальник человеческого спасения". Если "многие сыны", которых Христу было поручено привести к славе и владычеству, могли прийти к этому только через страдания, то и Сам Христос, будучи их начальником, должен был пройти через тот же опыт человеческих бедствий. Тот факт, что человеческий опыт Христа обязан был усовершенствоваться страданием, доказывает, что страдание не случайно и не бесцельно, но играет важную роль в Божьем плане искупления.

Важность сокрушенности

Страдание Христа только усовершенствовало и завершило Его человеческий опыт. Оно не имело целью очистить Его моральное естество даже как человека, потому что Он был безгрешен. Его человеческое достоинство не было запятнано никаким грехом. Но с падшим человеком дело обстоит иначе. Нет иного пути уподобиться Христу, как разве только путем страданий потому, что никакие иные средства не смогли бы децентрализовать человека. Если он не проходит через страдание, если он стремится избежать его и отказывается распять на кресте свою плотскую природу и свое "я", то он останется твердым, эгоцентричным, не сокрушенным и, значит, не подобным Христу. "Целый, не надломленный, несокрушенный человек бесполезен для Бога" (Дж. Р. Миллер). Человек может твердой волей избежать определенных страданий, но этим он подвергнет себя большему страданию. Некто сказал: "Есть вещи, которые даже Бог не может для нас сделать до тех пор, пока не позволит нам пострадать".

Боль нравственного выбора

Освальд Чеймберс говорит: "Бог не делает нас святыми в смысле нашего характера; Он делает нас святыми в смысле невинности. Мы должны превратить эту невинность в святой характер посредством моральных решений. Эти решения находятся в постоянной вражде с нашей плотской природой".
Духовный прогресс возможен только через прогрессивное умерщвление нашей плотской природы. Макларен сказал, что каждый шаг на пути духовного прогресса будет оставлять за собой кровавые следы раненного себялюбия. На пути всего духовного продвижения человеку необходимо сооружать алтари, на которых даже законная личная жизнь должна быть принесена в жертву.
Принятие правильных моральных решений развивающее богоподобный характер всегда причиняет боль, потому что даже после освящения и исполнения Духом Святым, человек все еще остается падшим существом. Некоторые люди думают, что после того, как они испытали эти действия благодати, в их духовной жизни уже нет ничего противоположного Богу. Но, как мы уже говорили, процесс нашего освящения одновременно мгновенен и постепенен. Он будет продолжаться вплоть до нашего конечного прославления во Христе.
Писатель Шеридан Бэйкер сказал: "Многое еще должно быть сделано верующему путем наказаний и смягчений, и расплавления и зрелости даже после того, как это состояние (исполнение Духом) достигнуто. А из этого следует, что это состояние отнюдь не является последней ступенью в процессе искупления... Освященному верующему не понадобится много времени, чтобы раскрыть грубость своих манер, которую он оплачет в себе и удалит; грубую резкость речи и голоса, от которых он также отвернется, и другие остатки старой болезни, которые прилипают к нему даже после удаления болезни. Но мало-помалу он от них избавится, как это прекрасно символизирует история завоевания Ханаана".

Духовная статичность - основной недостаток

Один из самых больших недостатков Церкви состоит в том, что воспринятый ею дар благодати пребывает в статическом состоянии (то есть не прогрессирует). Плоды виноградной лозы всегда растут на новых ростках. Без обрезывания лоза будет приносить мало или даже совсем не принесет виноградных плодов. Вот почему Иисус сказал: "...и всякую (ветвь), приносящую плод. Он очищает (подрезает), чтобы более принесла плода" (Иоан. 15:2). Если бы лоза обладала чувствительностью, то подрезание было бы для нее болезненным. Но без страдания не было бы ни роста, ни плода. Нужно ли жалеть себя?
Как много смысла в словах Иисуса: "Отец Мой - Виноградарь" (Иоан. 15:1). Заметьте, не сатана виноградарь, а Отец Мой. Когда к человеку приходят скорбь и страдание, будь то в результате его морального решения, физической болезни или тяжелых обстоятельств, то, если он не понимает стоящей за этим благой цели Бога, он становится жертвой негодования и жалости к себе, которые приводят его к расстройству и душевной депрессии. Когда это происходит с человеком, он терпит поражение в духовной области, а характер его ухудшается. Такой человек попусту растратил свои страдания. То, чему Бог позволил случиться с ним, чтобы освободить его от себялюбия и самопоклонения и, таким образом, привести на путь духовного развития, было растрачено и потеряно.

Утешение болью

Как часто человек не понимает или даже оплакивает годы болезней, увечий и мучений, пережитых святыми, такими, как, например, мадам Гуйон, Фанни Кросби, Эми Кармайкл, Джордж Мэтисон и другие, из страданий которых Бог извлек сладостное утешение, исцеление и подкрепление для миллионов ослабевших в пути пилигримов. Да, Бог часто превращает страдания одних в благословения для других, и эта мысль с большим изяществом выражена в следующем поэтическом отрывке:

Напиток сладкий духа- жмут
В давильнях горького страданья;
И те глаза, что слез не льют -
Не могут излучать сиянья.

Это, конечно, иллюстрирует только временную, земную ситуацию, но не вечную славу, которая делается понятной нам лишь тогда, когда мы устремляем свой взор на то, что Писание называет невидимым.

Опытность через страдания

Страдание, какого бы свойства и силы оно ни было, каким бы ни был его источник, когда оно радостно принимается человеком, приносит плод духовной опытности (Рим. 5:3-4). Духовная опытность (любовь-агапе) представляет собой истинный эквивалент высших ценностей, так сказать, законную небесную валюту. Таким образом, "кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу", то есть бесконечно увеличивающиеся высокий ранг. Бедствие, с радостью принимаемое здесь, на земле означает ранг там, на небесах, потому что таким путем Бог создает самоотверженный характер и развивает любовъ-агапе. Страдание, принимаемое с радостью, разрушает тесные стены нашего "я", высвобождает нас из плена эгоцентричности и дает способность любить.
Те, кто так страдают, составят в "будущем веке" высшую аристократию, правящую элиту мира. Они станут знатью в вечном царстве Бога.

Блаженная скорбь

Чтобы возрастать в духовной опытности, необходимо понять, что ничего из того, чему Бог позволяет случаться со Своим чадом, "плохое" это или "хорошее", не является случайным или нецелесообразным. Все происходящее в жизни верующего преследует одну цель - очистить человека от самолюбия и соединить с Богом. "Вся жизнь предназначена быть дорогой к Богу" (Маклерон). Все события в жизни человека служат воспитанию в человеке соответствующего характера. Здесь нет исключений. Бог "не дремлет и не спит" (Пс. 120:4). Он всевидящ и потому сатана не может совершить что-либо в тайне от Бога. Все ведомо Богу. Только такая вера может раскрыть человеку смысл утверждения: "Да будет блаженна скорбь"!

Блаженные испытания

Бог не может развить в человеке необходимые качества, не воздвигая на пути человека препятствий или обескураживающих ситуаций. Очевидно, что Бог имеет относительно нас некоторые цели, которые не могли бы получить реализации, если бы мы не страдали и не попадали в непонятные обстоятельства. Вера может быть усовершенствована только через страдания, когда человек кажется покинутым Богом. Таким путем была усовершенствована вера Иова, который сказал: "Вот, Он убивает меня; но я буду надеяться" (Иов 13:15). Это такая вера, которая не связана с логикой видимого. Бог не может испытать и развить этот вид веры в человеке без таких ситуаций, когда по всем признакам Он человека покинул. Именно так было с Иовом. Так было и с Авраамом, приносящим в жертву сына. В этом случае вера Авраама была поставлена, так сказать, на самый край пропасти. И это значило страдание, может быть, самое невыносимое. До тех пор, пока вера человека не пройдет через подобного рода испытания - он не будет вправе отождествить себя с великими героями веры.

Тайна неисцеления

Это такое страдание, что мучит многих, ищущих исцеления. Эти люди понимают, что существует учение об исцелении. Они знают, что искупительная миссия Христа полностью завершена. Они всем сердцем верят, что Иисус понес на Себе их болезни и взял их скорби. Они убеждены в том, что по закону они освобождены от власти дьявола. И все же вера, приносящая фактическое освобождение от болезней, кажется чем-то совершенно недостижимым. Иногда это продолжается в течение многих лет или даже вплоть до смерти. Некоторые исцеляются, но многие остаются со своими недугами. Некоторым дается вера для исцеления, а другим - нет.

Глава 6. Вера более великая, чем осуществляющая вера

Величайшее вечное приобретение

До недавнего времени, в течение всего своего долгого проповеднического служения, я был вполне убежден в том, что сверхъестественное немедленное исцеление ВСЕГДА приносит больше славы Богу и больше вечной пользы, чем продолжающее страдание. Для исцеленного это, возможно, и верно. Всевышний Бог знает, что Он делает. Ну а кому все же не удалось исцелиться" Не может ли для них дело обстоять по-другому? Давайте взглянем на вещи с этой точки зрения. Если цель Вселенной - воспитание в человеческих существах богоподобного характера, то есть качеств любви-агапе. и если такие качества могут быть развиты только через страдания, то не может ли наша закалка в бедствиях принести на земле и в вечности желанный, а то и превосходящий границы желаемый результат? Ответ в каждом отдельном случае будет зависеть от отношения данного человека к дисциплине. Отрицательная реакция на происходящее или мятежность- есть не более, чем бесполезное расточение наших скорбей, в то время, как смиренное принятие и сломленность дают место созданию "преизбыточной вечной славы"".

Великая святость часто означает великие страдания

Многие величайшие святые, более всего потрудившиеся для утверждения Царства Божьего на Земле, - это те, кто больше всех страдал. Мир никогда бы не услышал о мадам Гуйон и Церковь никогда бы не обогатилась благоуханием ее жизни, да и вечность, возможно, была бы беднее, если бы женщина эта не восторжествовала над страданием. Если у кого и есть основания растрачивать свои скорби в жалобах на судьбу, то она в первую очередь могла бы предъявить на это свое право. Но благодаря глубине ее триумфального смирения, она превратила свои несчастия во внутреннее совершенство, которое стало указующей вехой страдания для последующих поколений в духовной жизни и вероятно, послужило ценным вкладом в сокровищницу вечности. Достаточно сказать, что среди тех, кто вдохновился примером ее жизни и духовным свидетельством, был святой Фенелон. А если бы мадам Гуйон была исцелена от своей оспы и избежала бы всех связанных с этим недугом страданий и скорбей, разве было бы это более полезным для Царства Небесного, принесло бы это больше славы Христу, и приобрела бы сама она сколько-нибудь больше достоинства в вечности?
Вот ее слова:
"Из-за оспы я чуть было не лишилась зрения. Одна из глазных желез была повреждена. Время от времени между больным глазом и носом возникал нарыв, который страшно болел, пока его не вскрывали. Из-за нарыва голова моя так распухла, что даже подушка нестерпимо давила. Малейший шум был пыткой, не говоря уже о том, что приходилось испытывать, когда порой в моей спальне сильно шумели. И все же это время принесло мне величайшую отраду. Тому было две причины. Во-первых, я была все время предоставлена самой себе и наслаждалась одиночеством. Во-вторых, было удовлетворено мое желание пострадать, желание настолько сильное, что никакие аскетические строгости, применяемые к телу, не могли бы перебить это желание. Это было бы все равно, что пытаться каплей воды затушить большой пожар. В самом деле, какими бы ни были суровости и лишения, которыми терзала я свое тело, все это не удовлетворяло моей "жажды креста". Только Ты один, о Распятый Спаситель, можешь сделать крест человека действенным, чтобы на кресте этом нашло свою смерть мое "я". Пусть другие благословляют себя в своей безмятежной и легкой жизни, наслаждаясь и блистая на своих временных жалких небесах. У меня же желания обращены на другой путь: молчаливым путем страдания за Христа я стремлюсь объединиться с Ним, умертвить в себе все природное, естественное, чтобы мои чувства, мысли и воля, умершие для мира, могли жить полной жизнью в Нем".
Глубокое проникновение в любовь - агапе есть нечто большее, чем вера, "передвигающая горы" Весьма вероятно и даже возможно то, что мадам Гуйон, восторжествовавшая над своими бедствиями и, в особенности, над своей мучительной болезнью, больше прославила Царство Небесное и больше приобрела для себя в вечности, чем если бы она чудесно была исцелена и избавлена от всех страданий. История ее жизни создает впечатление, что совершенное ее смирение и вера в премудрость и доброту обожаемого ею Господа были более желанны и доставили больше радости сердцу Господа, чем если бы она через всемогущую веру пришла к исцелению. Вера, которая может заявить: "Вот Он убивает меня, но я буду надеяться", может быть более драгоценна в Божьих глазах, потому что она исходит от более самоотверженной любви, чем вера, "переставляющая горы". Слова великого апостола подтверждают это: "Если я говорю языками человеческими и ангельскими, а любви не имею, то я - медь звенящая, или кимвал звучащий. Если имею дар пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, - то я ничто" (1 Кор. 13:1-2). Только совершенная любовь к Господу помогла мадам Гуйон восторжествовать над своими страданиями, болью и неописуемыми бедствиями, включая и смерть ее детей и самых близких ей людей.
Так разве не может быть, что и многие другие страдальцы, отчаявшиеся получить чудесное исцеление, имеют такую же великую и даже большую возможность прославить Бога торжественным принятием, как и мадам Гуйон, своих страданий и развить в себе качества любви-агапе, которая является официальной валютой на небесах.

Герои веры, упоминаемые в Послании к Евреям

Одиннадцатая глава в Послании к Евреям проясняет этот вопрос. Начиная с 32-го по 35 стих этой главы, апостол перечисляет героев веры, которые были чудесно, славно и снерхъестественно спасены.
Невозможно найти что-нибудь подобное не анналов священной истории. Среди других эффектных избавлений (например, упоминание о Данииле, избавленном от львов и о трех еврейских юношах, спасенных из раскаленной печи) говорится о сверхъестественном исцелении, когда "укреплялись от немощи" (34 стих) и даже воскресали из мертвых (35 стих).
Автор Послания говорит также и о других героях, начиная с середины 35-го стиха, которые "замучены были, не принявши освобождения, дабы получить лучшее воскресение; другие испытали поругания и побои, а также узы и темницу. Были побиваемы камнями, перепиливаемы, подвергаемы пытке, умирали от меча, скитались в милотях и козьих кожах, терпя недостатки, скорби, озлобления" (35-37). Согласно 39-му стиху "все сии, свидетельетвованные в вере, не получили обещанного.

Героизм смиренного перенесения бедствий

Верит ли кто, что те, кто были избавлены от бедствий, получили, так сказать, больше похвалы за свою веру, чем те, кому пришлось перетерпеть свои бедствия до конца? Может ли кто сомневаться в том, что страдальцы, вытерпевшие до конца свои испытания, продемонстрировали не меньшую, а то, может быть, и большую полноту любви, чем те, кто испытал чудесное освобождение от мук. Если закон любви - высший закон в вечном мироустройстве, то не возможно ли, что бесчисленное множество святых, которые доказали свою жертвенную любовь тем, что шли к небу крутой дорогой страданий и боли, "скитались по пустыням и горам, по пещерам и ущельям земли" - все они, разумеется, получат одинаковую степень с теми, которые чудесно были избавлены. Так как любовь-агапе есть официальная валюта неба, то вполне возможно, что в день распределения наград те, кто радостно испил до конца чашу страданий, унижений, болезней и мук получат не меньшую, а может быть и большую степень, чем те, кто избежал всего этого благодаря вмешательству сверхъестественной силы.

Что значит страдать со Христом

Страдание, которое, по словам Павла, "производит в безмерном преизбытке вечную славу" мы обычно представляем себе как суровое гонение и мученичество за Христа. Полагают, что за последние 25 лет людей, пострадавших суровым гонением и принявших мученическую смерть ради Господа было больше, чем когда бы то ни было в истории за такой же промежуток времени. Не исключено, что и некоторых из нас ждет мученический венец в доказательстве нашей любви и вере. Но в настоящее время основное испытание, с которым сталкивается большинство верующих в Соединенных Штатах, это не мученичество и не гонения, характерные для атеистических стран, а страдания, связанные с болезнями, материальным недостатком и недоразумениями. Относятся ли эти страдания к разряду "кратковременных" и "легких", которые "производят... вечную славу". Не эти ли страдания имел Павел в виду, когда сказал: "Если терпим, то с Ним и царствовать будем", а также: "...если только с Ним страдаем, чтобы с Ним и прославиться" (Рим. 8:17)?
Ответ на этот вопрос, возможно, состоит в том, что не всегда характер страдания определяет духовную ценность, но скорее продолжительность страдания и наше отношение к нему. Страдание за Христа и со Христом зависит не столько от природы и жестокости самого страдания, сколько от того, в каком состоянии духа данный человек встречает это страдание. Например, кротко сносить грубость мужа, или сварливость и измену жены, или неблагодарность, презрительность и своенравность сына или дочери, или, жертвуя своим личным счастьем, посвятить многие годы или даже всю жизнь служению безнадежному инвалиду, - все это может дать человеку возможность развить мученическую крепость, и подняться до таких же вершин совершенной любви, до каких поднимаются подвижники, переносящие суровое гонение во имя Христа.
Все страдания преследуют одну цель: вести нас к Богу. Их воспитательная функция проявляется в том, что они воспитывают в верующем еще большую смиренность, преданность Богу, терпение, большую красоту духа и более совершенную самоотверженную любовь к Богу и человеку. Только когда страдания приносят такой плод, они могут быть названы страданиями со Христом и ради Него, ибо в этом случае в человеке осуществляется цель, которую Христос преследовал в нем. Иногда, чтобы Бог мог завершить Свою воспитателъную работу в том или ином человеке, может понадобиться целая земная жизнь, жизнь постоянных испытаний и бедствий. Итак, если человек принимает свои страдания, в чем бы они ни заключались, таким образом, что в нем в результате возрастает великая любовь - агапе, не- являются ли такие страдания поистине "страданиями со Христом".

Торжество смирения

Может ли сегодня тот или иной человек через свои скорби, от которых он дорого и честно, хотя и безрезультатно, искал избавления, присоединиться к армии героев веры, упоминаемых в одиннадцатой главе Послании к Евреям? Может ли быть, что человек, с торжеством и смирением смотрящий в лицо своей болезни или страдающий в иных обстоятельствах, распинающих его себялюбие, будет причислен к великим праведникам и героям веры? По-видимому, мадам Гуйон служит этому живым примером. Если духовная победа, с которой она встретила свои страдания и скорби, принесла больше славы Христу, чем могло бы принести ее чудесное исцеление, не должны ли этим воодушевиться и многие другие страдальцы и смириться перед трудностями, как она? Не могут ли многие, кто безуспешно просит у Бога чудесного избавления от страданий превратить свои мучения в "преизбыток вечной славы", подобно библейским героям веры, если бы только всем существом своим покорились Божьей воле? Ответ на этот вопрос - да, когда они демонстрируют подобную победу над страданием.

Героизм терпеливой кропотливости

Некоторым людям кажется, что быстрая мученическая смерть, как бы одним росчерком заканчивающая жизненный - подвиг человека, говорит о большем героизме и является более великим свидетельством бессмертной любви, нежели долгая жизнь верности в обыкновенных испытаниях и скорбях ежедневной жизни. А разве не может быть, что в глазах Бога человек, живущий в прозаической рутине повседневности и стойко выносящий каждодневные скорби, разочарования и неудачи, приобретает подобные качества преданности и жертвенной любви, которые допущены Богом в Его воспитательной программе? Если же это обстоит именно так, то отсюда следует, что люди, торжествующие над своими страданиями, иными словами, смиренно, с благодарностью и богохвалением принимающие все самое ужасное, что с ними случается, возвышают свое положение в вечности подобно мученикам. Культивируя в период земных испытаний правильное отношение к страданиям, они прививают себе и демонстрируют качество любви - агапе, приготовляющее их ко вселенскому владычеству, так же, как если бы они испытали мученичество.
С другой стороны, когда человек уступает чувству "саможалости", депрессиям и непокорности, он попусту растрачивает свои страдания. Те, кто, отчаявшись получить исцеление от своих болезней, попадают во власть недовольства, возмущения, нетерпеливости и огорчения к Богу, растрачивают то, что согласно Божьей цели могло бы взрастить в них любовь и, таким образом, увеличить их чин в Царстве Небесном.

Глава 7. Научиться любви - дело жизненной важности

Кандидаты на возвышенный чин

Может быть, Бог может приобрести некоторых редких святых, которые нужны Ему для выполнения каких-то совершенно исключительных задач в Царстве Небесном только через катастрофические потери, скорби и боль. А если так, то это значит, что люди, не получающие исцеления, несмотря на то, что многие вокруг них исцеляются, не должны впадать в уныние, депрессию или безнадежность. Возможно, Бог предназначил им более высокий чин в Своем вечном Царстве, нежели тот, который может быть достигнут и без страдания, которое производит плод совершеннейшей и чистейшей любви. Вместо того чтобы лелеять в себе разочарования, досаду и пессимизм, что является напрасной тратой страданий, им дарована честь: обратить свои страдания себе на пользу, заставить скорби "работать на них". Апостол Павел говорит, что если человек принимает свои страдании как от Господа и радуется им, он из своих страданий, временных и легких, производит вечную неизмеримую славу (Рим. 5:3; 2 Кор. 4:17). Итак, если кто остается не исцеленным, то это вовсе не означает, что такому человеку уготована судьба второстепенного гражданина. Возможно, именно такие люди как раз и являются кандидатами на высочайшие чины в вечной славе.

Наши дни в Божьих руках (Пс.30:16)

В жизни послушного чада Божьего никаких случайностей не происходит. Все возрожденные проходят в земной жизни подготовку к владычеству. Бог самолично возглавляет, обучение Вечной Спутницы Христа, которой предназначено вступить в роль Вселенской Владычицы после того, как совершится Брачная Вечеря Агнца. "Руки, некогда пронзенные, движут колесом человеческой истории и формируют жизненные "обстоятельства индивидуумов" (Маклерон).

Все дни мои в руке Твоей,
Так, Боже, я того желаю.
Всю жизнь, всю душу, всех друзей -
Твоей заботе поручаю.

Без высшей цели и причины
Бог нам страданий не пошлет.
Рука Отца из глаза сына
Слезинки тщетной не прольет.

Необходимость каждой боли

Приготовляя Невесту к ее уникальной роли к вечном царстве, Бог Сам избирает способы и инструменты обработки человеческой души.
Известно, что чем острее резец, тем легче и тоньше обрабатывается деталь на токарном станке. Когда Бог совершенствует святого, Он употребляет острейший резец на Своем покорном станке тоже. Без боли Бог не может сформировать святость в человеке, но в то же время Он никогда не посылает человеку бесполезную боль. Все, что избирается для личности, связано с его будущей специфической ролью в вечности. Когда человек попадает в катастрофические обстоятельства, переполненный горем, он может быть искушаем сказать Богу: "Господи! все, что угодно, но только не это"!
Неизвестный автор объясняет это так:

Не случайность, это бедствие -
Пришло оно из рук Отца.
Что видит Бог, не видно мне,
Для каждой боли Он видит цель,
Он в будущем раскроет мне:
Потерянное на земле на небесах приобретено.
Подобно рукоделию,
Оно с обратной стороны -
Лишь нитки да корявые узлы,
А картину редкой красоты
Мы видим с лицевой стороны.
Ты, Боже, Мастер, а я ткань,
На славу вечную Тебе,
Твой образ дивной красоты,
Господь, совершенствуй на мне.

"От меня это"

Лаура А. Бартер Сноу прекрасно выразила эту истину своим толкованием третьей книги Царств 12:24 в брошюре "От меня это".
"Дитя мое, послушай Меня. Склони ухо свое, чтобы Я мог прошептать тебе эти слова, ибо они могут вызолотить славой любое грозовое облако, которое поднимается на небосклоне твоей жизни, и выправить неровную дорогу, по которой тебе предстоит пройти. Этих слов немного, всего лишь три. Позволь же им достичь сокровеннейших глубин твоего сердца, да будут они тебе как подушка, на которую ты всегда сможешь преклонить утомленную заботами голову. Вот эти слова: "Это от меня".
Думал ли ты когда-нибудь что все, касающееся тебя, касается и Меня также? Ведь "касающийся вас, касается зеницы ока (Моего)" (Зах. 2:8). "Ты дорог в очах Моих, многоценен" (Ис. 43:4). Потому Мне доставляет особое удовольствие учить тебя.
Когда тебя будут одолевать искушения, и враг нахлынет на тебя подобно наводнению, Я открываю тебе, что и это от Меня, что слабость твоя нуждается в помощи Моего могущества и, что в безопасности ты находишься лишь тогда, когда позволяешь Мне бороться за тебя.
Ты в трудных обстоятельствах, окруженный людьми, которые не понимают тебя, которые ни в чем не считаются с тобой и теснят тебя? Знай, от Меня это. Я Бог обстоятельств. В каком бы положении ты ни находился, это положение твое не случайно, потому что его предназначил тебе Я - Бог ТВОЙ.
Не просил ли ты, чтобы я сделал тебя смиренным? Вот Я и поместил тебя в ту школу, где преподается смирение. Твоя среда и люди, от которых ты зависишь, есть не более чем исполнители Моей воли.
Ты оказался в материальной нужде? Тебе трудно свести концы с концами? От Меня это, ибо Я - твой казначей, и хотел бы, чтобы ты брал и зависел от Меня. Мои припасы неисчерпаемы (Фил. 4:19). Испытай Мои обещания. Да не относятся к тебе слова: "Но и при этом вы не верили Господу, Богу вашему" (Втор. 1:32).
Непроницаемой тьмой окружила тебя ночь скорбей? И это от Меня. Я - "Муж скорбей, изведавший болезни". Я позволил земным утешителям разочаровать тебя, дабы ты, обратившись ко Мне, получил вечное утешение (2 Фес. 2:16-17). Ты страстно желал совершить для Меня великое дело, но вместо этого, сломленный болезнью, слег в постель? Знай, что и это от Меня. Мне не удавалось привлечь к Себе твое внимание в то время, как ты с головой был погружен в повседневную деятельность, а Я хотел преподать тебе некоторые из Моих сокровеннейших уроков. "Те, кто только стоят и ждут - тоже служат". Некоторые из Моих величайших подвижников не допущены к активному служению, потому что Я хочу научить их обращению с молитвенным оружием.
Сегодня я передаю в руки твои этот сосуд со священным маслом. Щедро пользуйся им, сын мой. Каждое обстоятельство, возникающее перед тобой, каждое слово, причиняющее боль тебе, каждое препятствие, выводящее тебя из терпения, каждую твою слабость обильно смазывай этим маслом. Жало исчезнет, когда ты научишься видеть Меня во всем".

Постоянное занятие Бога

Все подобные идеи, однако, имеют смысл только в том случае, если Бог готовит нас к вечности. Помимо приготовления для Невесты многих обителей (Иоан. 14:2-3), подготовка самой Невесты к трону составляет единственное занятие Бога. Никакая иная космология не имеет смысла для верующего и не соответствует учению Слова (Рим. 8:28). Согласно этой космологии все, что Бог совершил от всей вечности и все, что Бог совершает теперь по всему Своему необъятному владению, направлено на подготовку Невесты к ее будущей небесной миссии. Приготовление царства для Нее и приготовление Ее для царства составляет постоянное Божье занятие. Вся деятельность Бога до брачной вечери Агнца сосредоточена на этом.
Все, чему позволено случаться с любым членом Невесты, тщательнейше продумано. "По богатству благодати Его, каковую Он в преизбытке даровал нам во всякой премудрости и разумении" (Еф. 1:7-3). Таким образом, верующий, когда бедствие или страдание обрушивается на него, должен знать, что не случай и не пренебрежение Бога виновники всего этого. Этому предназначено было произойти с ним и цель происходящего - его (верующего) вечное благо, совершенствование и слава.

Высокое звание искупленного

Легко не поверить в космологию, утверждающую, что конечная цель Вселенной - это Церковь. Легко поставить под вопрос исключительную важность одного верующего человека для Бога. Чтобы человек мог понять, какую ценность он лично представляет для Бога, какую высшую цель в нем Бог преследует, он должен помнить, что искупленное человечество составляет высочайший разряд существ во Вселенной, следующий за Божественной Троицей. Это подтверждается тем, что каждый рожденный свыше человек является единокровным членом Божьей семьи.
Пережив новое рождение, мы становимся равноправными членами первичной космологической семьи (Еф. 3:15), истинно рожденными сыновьями Бога (1 Иоан. 3:2), "причастниками Божеского естества" (2 Пет. 1:4), рожденными непосредственно от Бога, носителями Божьих генов (не в физическом значении этого слова), называемых "семенем" Бога (1 Иоан. 5:1, 18; 1 Пет. 1:3, 23), мы становимся носителями Божественной наследственности. Таким образом, через рождение свыше (и я говорю это с полным благоговением) мы становимся "ближайшими родственниками" Троицы, в определенном смысле продолжением Божества... здесь на арену Вселенной выходит совершенно новый исключительный тип существ, как бы "новая порода". Нет ничего подобного ему во всех бесконечных Вселенских царствах.
Все иные виды существ, живущие во Вселенной, всего лишь сотворены. Только искупленное человечество и сотворено и рождено.

Единственно действительное объяснение Вселенной

Когда рожденный вновь человек понимает, кто он такой и какую цель относительно его преследует Бог, тогда ему лучше понятно, почему Бог тратит на него столько труда. Он для Бога Его собственное возлюбленное дитя (1 Иоан. 3:2).
Божья милость простирается на все творение, как на низших существ, так и на высших. Бог обнимает Своей любовью все существующее, от мельчайшего насекомого, которое наслаждается солнечным светом лишь несколько коротких часов и исчезает навеки, до высочайшего архангела, пребывающего на небесах в огненном сиянии славы. Но только искупленные люди являются членами Божьей семьи (Еф. 2:19). Это и объясняет, почему мы так важны в глазах Бога, что каждый волос на головах наших сочтен. Это, и только это одно, объясняет Вселенную. Это единственная космология, в которой есть смысл. Вся огромная физическая Вселенная, составленная из бесконечного множества вращающихся в пространстве небесных тел, не обладает какой-либо самоценностью. Ценность каждого объекта во Вселенной зависит от того, какую роль он играет в плане создания и воспитания единокровной Божьей семьи. Раз речь идет об искупленной личности, то даже волосок на голове одного из Божьих детей занимает Бога больше, чем множество галактических систем и их сияющие солнца, планеты, луны, наполняющие небеса и движущиеся по своим орбитам в космосе.

Отнюдь не фантазия

Что бы ни совершал Бог во всей Своей бесконечной Вселенной - это не просто проявление Его могущества, и совершается не ради обитателей космоса, не ради ангельских воинств, но ради Его Собственной единокровной семьи, членов Его дома. Если Он создает новую галактику, то это ради них. Если Он основывает какой-либо новый вид ангелов, то опять же ради них (Евр. 1:14). Когда Он отдал Свою жизнь на Голгофе, Он сделал это не ради ангелов, архангелов, херувимов или серафимов, не ради каких бы то ни было обитателей невидимого мира. Но ради людей, сотворенных по Его подобию, которые составят Невесту. "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божьими" (1 Иоан. 3:1).

Непостижимая уму космология

Эта космология непостижима человеческому уму, но если слова Писания имеют смысл, то это есть единственное действительное объяснение Вселенной. "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (1 Кор. 2:9). Только Дух, который "все проницает, и глубины Божьи" (1 Кор. 2:10), может открыть человеку смысл и значение этого.
Когда человек осознает, хотя бы немного, кто он, каково его предназначение, и когда он знает, что счастье или горе есть не более чем воспитательная мера, которую Бог применяет к нему, чтобы подготовить его к царствованию, причем "царствованию над царствованиями", в будущем общественном устройстве мира, и когда он понимает, что чем суровее дисциплина, тем более высокий чин ожидает его в будущем, тогда он может вместе с апостолом Павлом "благодарить за все и всегда Бога" хвалиться и скорбями, которые "производят в безмерном преизбытке вечную славу".
Только имея такую веру, человек не будет растрачивать попусту своих страданий.

Божий метод обучения любви - агапе

Именно такая вера вдохновила Дж. Р. Миллера написать: "Целые, несломленные, несокрушенные люди бесполезны для Бога". А бесполезны они потому, что им не достает любви - агапе. Миллер говорит, что нужно научиться любви - агапе и что это является великим занятием жизни потому, что закон любви - высший закон вечности. Однако любовь эту необходимо применять в границах времени, и притом только на Земле, в среде, которая может существовать только в земных условиях. Все жизненные обстоятельства созданы таким образом, чтобы отвечать этой единой цели: позволить человеку научиться любви-агапе, чтобы он был готов проводить этот закон в вечности. Нет нужды научаться естественной человеческой любви: она приходит сама. Но любви - агапе люди учатся полной сломленностью и безропотным страданием. Х.Е.Х. Кинг чудесно воспел эту веру в следующих строках:

Здесь и только здесь
Тебе дано страдать во имя Божье.
В иных мирах мы будем более совершенно
Служить Ему, любить Его, прославлять Его,
К великой нашей радости
Уподобляясь Ему все более и более,

Там мы не будем призываться к страданиям,
Которые назначены нам только здесь, на земле,
Так неужели же ты не можешь пострадать здесь,
Несколько коротких мгновений?

Если Он позовет тебя сегодня от твоего креста
И скажет: "Свершилось - ныне освобождаю тебя
От креста твоего по молитве твоей",
Ты с сожалением и угрызением совести

Воскликнешь: Уже?! Позволь мне возвратиться
И еще немного пострадать с большим терпением,
Ведь я еще недостаточно прославил Тебя, Боже!".

Глава 8. Научиться любви агапе - цель жизни

Хромые возьмут добычу

Не многие знают, что Джордж Д. Уотсон, лидер Движения за святость, пережил разрушительное крушение в начале своего служения. Годами позже, после того, как бедствие совершило свой труд избавления и очищения в его жизни, он сказал, что Бог использует для Своей славы наиболее сломленных людей и предметы... сокрушенных лишением имущества, сокрушенных в духе, тех у кого сокрушены стремления, сокрушены лучшие идеалы, кто лишился своей доброй земной репутации, сокрушен в своих самых глубоких привязанностях, те, кто сокрушен болезнями, кто презираем окружающими и кажется жалким беспомощным ничтожеством - таких людей Дух Святой берет и использует во Славу Божию. Хромые возьмут добычу (Ис. 33:23).
Генри Уорд Бичер, который, как сообщают, тоже потерпел подобное крушение в своей жизни, сказал: "Не бойтесь страдать. Не бойтесь потерпеть крушение. Быть ниспроверженным но не разрушенным, разбитым на мелкие куски, лишенным всей своей прежней силы - вот как человек может обрести истинное могущество".

Измеряй свою жизнь потерями, а не приобретениями,
Не вином выпитым, но вином вылитым.
Сила любви - в ее жертвенности,
И тот, кто больше страдает, может больше дарить.

Время - это нрихожая вечности

Этот принцип находится в полном противоречии с современной психологией. Он кажется совершенно бессмысленным, если рассматривать его вне контекста космологии апостола Павла, согласно которой невидимое реально, тогда как время есть не более чем прихожая вечности. Современная психология считает, что глубокий эгоизм нужен для успеха в этом эгоцентрическом мире. Но при будущем социальном устройстве, закон любви, самозабвения и бескорыстия будет высшим законом.
Чтобы жить и преуспевать в этом будущем мире, человек должен децентрализоваться. А это может произойти только через ломку, сокрушение, которое, если правильно воспринято человеком, разрушает в нем оковы себялюбия и является основанием любви-агапе. Голгофская любовь, любовь, приведшая Христа на крест, будет основным условием власти в будущем Божественном мире.
Этой любви можно научиться только со временем и в падшем мире, причем только, когда человек сознательно поддается ломке. Основным делом царствующей Невесты будет выражение Божьей природы любви во всей Вселенной во веки вечные.

Сломанная скрипка

Принцип, ценность и использование сокрушенности, даже в нынешнем мироустройстве, иллюстрируется Дж. Р. Миллером в одной из его книг. Там он рассказывает об одном всемирно известном скрипаче, который заказал себе скрипку у самого прославленного мастера того времени. В назначенный час он пришел за своим инструментом. Бережно взяв в руки скрипку, скрипач положил ее на плечо и провел смычком по струнам. При первом же звуке на лице его изобразилось разочарование. Качество тона не удовлетворило его музыкальный слух. Резко взмахнув скрипкой, он ударил ею об стол и разбил на мелкие кусочки. Затем заплатил мастеру и ушел.
Спустя некоторое время этот музыкант опять посетил скрипичного мастера. Увидев на столе скрипку, он взял ее и заиграл; чудесный мягкий звук привел его в совершенное изумление. Но каково же было его удивление, когда он узнал, что это была та самая скрипка, которую он некогда разбил вдребезги. Оказывается, мастер собрал и старательно склеил разбитый инструмент. Звук восстановленной скрипки на этот раз вполне удовлетворил требовательный слух музыканта.

Что означает быть сокрушенным (сломленным)

Человек не сломлен до тех пор, пока в нем живет непокорность и мятежное противодействие Богу и другим людям. Тот, кто возмущается, обижается, негодует на критику, мстителен, обидчив, остро переживает невнимание к себе окружающих - не был еще внутренне сокрушен. Внутренний надрыв обычно происходит только после многих лет срывов, разочарований и скорбей. Только через сокрушение в человеке побеждается своеволие и развивается глубокое смирение и покорность воле Божьей, без чего немыслимо появление в сердце любви-агапе.

Сломленность означает также опустошенность

Вочман Ни сказал, что великая цель Божьих действий в отношении к нам состоит в умалении нашего "я". Это потому, что когда человек уверен в себе, полагается на свое плотское существо, он не может верить в Бога и полностью полагаться на Него. Следовательно, Бог не может проявить Свое могущество и удовлетворить крайнюю нужду человека в чем бы то ни было до тех пор, пока Он не исчерпает до конца все иллюзии человеческого "я".
Несокрушенный человек полон самим собой, своими намерениями, планами, суждениями. Человек часто бывает так полон собой, что в нем остается мало места для Бога. В этом случае Бог не сможет войти в недра человеческого существа, пока человек не освободится от эгоистичных наклонностей и стремлений, то есть пока он не опустошится. Обычно он может прийти к этому состоянию только ценой величайших неудач и потерь, безжалостных "ударов судьбы", которые разрушают все иллюзии человека о своих силах.

Глубокая смерть человеческого "я"

Эта мысль развивается у Дж.Д.Уотсона:
"Человек не только может умереть для греха, но во всех отношениях он может пережить еще более глубокую смерть - смерть своего "я". Это полное распятие себя во всех аспектах личной жизни наступает после того, как душа верующего освящена. Распять себя глубже - значит раскрыть и применить на практике все принципы самоотречения, на которые соглашается душа, когда испытывает духовное посвящение. Иов был безупречным человеком, мертвым для всех грехов. Но в своих великих страданиях он умер даже для своего благочестия, для всех своих семейных привязанностей, умер для всех своих убеждений относительно Божьих действий; он умер для многих вещей, которые, хотя и не являлись сами по себе греховными, но все же мешали Иову достичь более близкого союза с Богом.
Апостол Петр, после того, как был освящен и исполнился Духа Святого, все еще нуждался в особом видении с неба, чтобы умереть для своей традиционной теологии, для всей высокоразвитой еврейской религиозности.
Высочайшая степень самоотречения, самораспятия своего "я" и посвящения Богу наступает после сердечного очищения. Очень многое в нас и вне нас само по себе не греховно; тем не менее привязанность наша к этим безобидным вещам мешает нам исполняться Духом Святым и достичь полного единства с Богом.
Беспредельная Божественная мудрость берет нас под свою опеку и распинает в нас, в нашем внутреннем существе, многое из того, что мы считаем в себе наиболее прекрасным, что составляет саму нашу личность: возвышенные идеалы. лучшие надежды, дорогие сердцу привязанности, религиозные убеждения, дружбу, благочестивые устремления, духовную ревность, убеждения, церковность, успехи, религиозные переживания, внутреннее психологическое благополучие.
Это внутреннее распинание человеческой личности продолжается до тех пор, пока человек полностью не умирает для всех своих привязанностей, для всего сотворенного мира, для всех святых, для всех мечтаний, надежд, планов, лелеемых сердцем чувств, для всех симпатий и антипатий, для трудностей, скорбей, разочарований, пока он не умирает для похвалы и позора, удачи и неудачи, удобства и неудобства, для своего окружения, национальных различий - одним словом, пока он не умирает для всего, что не есть Бог. Умерщвление всех этих частей личности делится на множество ступеней, образующих последовательное распинание человеческого "я". Возможно, на 10 тысяч освященных едва ли один достигает той ступени самоумерщвления, достигнутой апостолом Павлом, мадам Гуйон и подобными им святыми.
В отличие от очищения сердца, это распятие себя продолжается постепенно многие месяцы и годы: дух умерщвляется снова и снова по отношению к одним и тем же объектам, пока он не достигает состояння божественной хладнокровности или непривязанности к данному объекту. Великое множество верующих приобрели очищение сердца, и все таки они долгое время проходили так называемое "ежедневное самоумерщвление", пока не достигли того блаженного постоянного единства с Духом Святым, а это и есть глубокое желание детей Божьих. Опять-таки, в отличие от сердечного очищения, достигаемого через веру, более глубокое умерщвление "я" может быть достигнуто через страдание. Эта истина преподается в Священном Писании, и она подчеркивается многими людьми, прошедшими путь собственных переживаний.
Иосиф был освященным человеком, когда он был брошен в темницу, но именно там душа его обрела твердость: "в железо вошла душа его" (Пс. 104:18), и благодаря страданиям он достиг смерти своего "я". В Писании есть великое множество мест, подобных Псалму 70:19-22, которые учат, что к высшим ступеням святости человек приходит через страдания. Вероятно, самое замечательное место на эту тему в Слове Божьем мы находим в пятой главе Послания к Римлянам: первый стих главы учит об оправдании верою, второй - о полном спасении, достигаемом верой, и, наконец, стихи 3, 4, 5 содержат учение о более глубоком умерщвлении своего "я", более полном исполнении Святым Духом, путем испытаний.
Когда душа подвергается этой глубокой смерти своего "я", она вступает в великое развитие духовного познания и любви, в состояние почти непрестанной молитвы, состояния неограниченной любви ко всем людям, неописуемой нежности и сострадания, глубокой спокойной внимательности. Умертвив свое "я", душа с полным безразличием, спокойствием и блаженством встречает страдания, боль и какие бы то ни было крушения. На скорби, печали, смятения она взирает теперь с мягкой покорностью, без всякого сожаления, ибо отныне видит Бога на всем жизненном пути.
На такую душу Дух Святой изливает океан Своей благодати, наполняет ее Своей Собственной жизнью, так что отныне служение души состоит в том, чтобы наблюдать в себе жизнь Духа и слышать Его назидания, с любовью, смирением и неограниченной верой следуя всем Его повелениям. Такая душа достигает, наконец, реально и истинно, той точки, где нет ничего своего, а только Божье.

Обьяенение тайны страдания

Да, это правда, что целый, несокрушенный человек мало полезен для Бога. В настоящей жизни Бог не может использовать грубых, чуждых любви людей, которые почитают себя центром своей жизни. Но Бог заинтересован в сломленности верующего не из-за ее временных, земных последствий, какими бы благотворными они ни были. Основная Его цель, как мы уже говорили, - это подготовить избранную Невесту к трону.
Невеста проходит на Земле школу страданий, дабы научиться любви-агапе, чтобы приготовить Ее владычествовать там, где высшим законом будет закон любви. Вот почему Бог готов обучать ее любви в течение всей ее жизни.
Никакая иная космология не может объяснить тайны страдания, к которому, по словам Петра, мы призваны. "Слуги, со всяким страхом повинуйтесь господам, не только добрым и кротким, но и суровым. Ибо то угодно (Богу), если кто, помышляя о Боге, переносит скорби, страдая несправедливо. Ибо что за похвала, если вы терпите, когда вас бьют за проступки? Но если, делая добро и страдая, терпите, это угодно Богу, ИБО ВЫ К ТОМУ ПРИЗВАНЫ; потому что и Христос пострадал за нас, оставив нам пример, дабы мы шли по следамЕго" (1 Пет. 2:18-21).

Страдание - дальновидная Божья стратегия

Хотя сломленность важна для духовного служения на земле, главное, почему Бог ее допускает, это то, что таким образом Он готовит верующего к его вечному назначению. Центр тяжести Божьей дисциплины находится в вечности, а не во времени. Когда человек позволяет Божьей дисциплине освободить его от пустого стремления и себялюбия, то в таком человеке возрастает любовь-агапе и превращает его надломленность в вечную славу. Избегать боли и сопротивляться тяжелым обстоятельствам, предназначенным Богом для того, чтобы распять наше "я" -значит попусту растрачивать свои страдания. Все невыразимые страдания святых, скорби, трагедии, крушения, разочарования, гонения и мучения, которыми полна история Вселенской Церкви, начиная с первого века нашей эры и вплоть до настоящих тревожных времен, могут быть оправданы только тогда, когда мы принимаем во внимание вечность. Все эти страдания служат определенной цели в этой жизни, но основная их цель - научить человека любви-агапе, чтобы подготовить его к вечному владычеству. Страдания - основной пункт Божьего стратегического плана для возвышения Невесты, которой предназначено играть важнейшую роль в новом мире. Только в свете этого плана страдания и мучения великого множества людей представляются целесообразными. В этом же смысле следует понимать и слова ап. Павла к Филиппийцам: "Потому что вам дано ради Христа не только веровать в Него, но и страдать за Него (Фил. 1:29). А также утверждения aп. Петра: "Возлюбленные! огненного искушения, для испытания вам посылаемого, не чуждайтесь, как приключения для вас странного, но как вы участвуете в Христовых страданиях, радуйтесь, да и в явление славы Его возрадуетесь и восторжествуете. Если злословят вас за имя Христово, то вы блаженны, ибо Дух славы (высочайший ранг), Дух Божий почивает на вас" (1 Пет. 4:12-14). "Бог же всякой благодати, призвавший нас в вечную славу Свою во Христе Иисусе, Сам, по кратковременном страдании вашем, да совершит вас, да утвердит, да укрепит, да соделает непоколебимыми" (1 Пет. 5:10). Здесь же уместно будет привести слова апостола Павла из его Послания к Фессалоникийцам: "Так что мы сами хвалимся вами в церквах Божиих, терпением вашим и верою во всех гонениях и скорбях, переносимых вами в доказательство того, что будет праведный суд Божий, чтобы вам удостоиться Царства Божия, для которого и страдаете" (2 Фес. 1:4-5).

Подготовка через страдания

В вышеприведенном маю Послания к Филиппийцам указывается, что это великая честь страдать ради Христа. Это трудно понять, если не принимать во внимание Божьей вечной цели для нас. Хотя страдания часто приносят добрый плод - в земной жизни этот плод не всегда виден и часто кажется недостаточным, чтобы оправдать страдания. Если, как следует из слов ап. Павла, страдание ради Христа - это честь, то оно должно быть связано с будущим порядком вещей. Если Земля есть школа страданий для верующих, которых Бог желает воспитать в любви-агаие, чтобы подготовить их ко вселенскому господству, то тогда учение ап. Павла о преимуществе страданий является рациональным учением. Это также объясняет его слова, обращенные к Фессалоникийцам, когда он говорит об их гонениях и притеснениях, которые являются "доказательством того, что будет праведный суд Божий". Возникает вопрос почему? На это Павел отвечает:"Чтобы вам удостоиться Царствия Божия, для которого и страдаете". То есть Павел говорит, что без страданий и гонений они не смогли бы называться достойными своего звания. Эта же концепция разъясняет и рационализирует призыв Петра к радости: "Но как вы участвуете в Христовых страданиях, радуйтесь, да и в явление славы Его возрадуетесь и восторжествуете... ибо Дух славы, Дух Божий почивает на вас". Невозможно объяснить Библейское учение о славе страданий и бедствий, если не признавать за ними воспитательной ценности для людей, готовящихся к небесному трону. Без страданий нет любви. Без любви нет истинной власти. Следовательно, мы будем царствовать с Ним только если страдаем. Конечно, легко усомниться в том, что данное конкретное страдание подходит для столь высокой цели. Это страдание может быть такого характера, что склоняет человека считать его бесполезным или даже вредным. Может быть, когда-нибудь человек поймет, что страдание, которое он считал совершенно неуместным, Бог употребил для Своей славной цели. Только в свете такого понимания следующий отрывок обретает смысл:
Горькую печаль радостно встречай, ссориться не надо с ней. Песенку про грусть помни наизусть: с нею жить, может быть, радостней.

Храм Соломона

Строительство Соломонова храма служит иллюстрацией этому принципу.
Каждый камень, предназначавшийся для этого чудесного сооружения, был так тщательно обтесан в каменоломне, что при кладке с совершенной точностью лег на то место, которое было определено ему мастером. "Когда строился храм, на строение употребляемы были обтесанные камни; ни молота, ни тесла, ни всякого другого железного орудия не было слышно в храме при строении его" (3 Цар. 6:7).

Верующие - живые камни

А. Н. Ходжкин, в своей книге "Христос во все Писании" говорит: "Все истинные верующие во все времена представляют собой живые камни, и которых составляется небесный храм. Земля - это каменоломня, где среди грохота и шума многих голосов Бог готовит каждый камень к предназначенному для него месту в небесном храме. Сначала камни шероховаты и бесформенны. Не удивляйся тому, что камням приходится выносить на себе тяжелые удары молота, остроту резца и длительную полировку, прежде чем они будут готовы для кладки".
В настоящее время мы не являемся тем, чем должны быть, а также не являемся тем, чем будем.
Но Бог не созидает без предварительного образца или чертежа. Он знает, что делает. Нет ничего случайного в нашей жизни. Есть рука, направляющая и контролирующая все судьбы. Все события и обстоятельства подчинены какой-то цели.
Эта цель может быть невидима для нас, но есть Око, наблюдающее за тем, чтобы все соответствовало своему предназначению. Бог создает и формирует судьбу каждого из нас.

Мастер держит тесак
И день за днем
Обрабатывает изделие,
Приближая его к образцу,
Намеченному им заранее.
Когда творение
Выйдет из рук. Его,
Оно будет столь савершенным
И прекрасным,
Что ангелы будут изумлены.
Ведь даже с терпением Мастера -
Истинное чудо, что на столь хрупком
И неподатливом материале
Ему (Мастеру) удалось запечатлеть
Черты Своего облика.

Обработка камней

Ходжкин указывает, что, когда камни вырезаются в каменоломне, они шероховаты и бесформенны. Как известно, им предстоит пройти еще процесс обработки и шлифовки. Обычные камни бесчувственны, но "живые камни", с которыми работает Бог, чувствительны.
Обработка невозможна без боли. Без боли им невозможно придать нужную форму.
Бог пользуется острыми режущими инструментами. Обычные камни, разумеется, не могут сознательно сопротивляться обработке, но живые камни могут, и когда они это делают, их боль и страдания растрачиваются попусту.
Итак, если Бог не может сформировать человека для предназначенного ему места в вечности без страданий, то не может ли это объяснить, почему многие люди продолжают мучиться от своих физических недугов, несмотря на их настойчивые молитвы об исцелении? Есйи воспитание человеческого характера составляет высшую задачу Бога во Вселенной, и если характер не может совершенствоваться без боли, то не понятнее ли становятся для нас слова: "Ибо Господь кого любит, того наказывает..." (Евр. 12:6)?
Может быть, Бог только этим способом может подогнать конкретный камень, к определенному месту будущей постройки. А если так, то нужно ли сопротивляться Богу? Не оправданы ли все страдания и скорби человека, если они готовят его к его особому назначению в небесном строении?

Глава 9. Обучение любви через семейные отношения

Итак, согласно нашему тезису, земная жизнь призвана быть обучением любви-aгaпe. Все обстоятельства, хорошие или плохие, через которые Бог проводит Своих детей, обладают воспитательной ценностью, ибо через, них обучается и созревает человек в любви, готовясь, таким образом, к вечному господству в новой Вселенной.
Этот мир является школой, где наследники Божии, которые предназначены для трона, учатся на практике искусства подчиняться закону любви, ибо в будущем им самим придется представлять этот закон и осуществлять от его имени руководство в вечном мироустройстве.

Земля - сфера обучения любви

Есть только одно место и время, где можно научиться любви-агате, и это только здесь и сейчас, только в условиях точно такого мира, каким является наш земной мир.
Как указывает в одной из своих недавних книг С.С. Ловетт, качества любви-агапе не могут развиться на небе. Это заявление может звучать несколько неожиданно, но, как он говорит: "Небеса - не для воспитания детей". Там невозможно развить в душе благочестие. Условия, необходимые для развития человеческой духовности, не могут быть найдены там.
На первый взгляд, может показаться, что небеса - самое подходящее место для развития благочестивого характера. На небесах нет страданий, скорбей, воплей (Отк. 21:4). Нет там и врагов, которых надо бояться.
Но, как говорит Ловетт, если всего этого нет на небесах, то значит, там нет никаких напряжений и внутреннего трения. Нет испытаний и искушений. Нет притеснения и помех. Там царит совершеннейший покой и неомраченная радость. А раз так, то разве такая совершенная среда, такое окружение не представляют собой идеальные условия для развития в человеке небесного характера? Ответ на это только один: никоим образом.
Др. Ловетт ставит такой вопрос в своей книге: "Что происходит с детьми, когда с них снято всякое напряжение и ничто их не ограничивает? Что происходит с ними, когда они защищены от трудностей, забот и препятствий в жизни? Развива ются они в таком случае или застаиваются?"
Общеизвестно, что не так вырабатывается сила характера. Следовательно, небо - не для созревания детей Божиих.
Воспитание может быть дано им только здесь, в земном мире, куда Бог поместил нас. Изнеженный, избалованный ребенок ужасен. А избалованный святой - такого просто не может быть.
Значит ли это, что на небесах не будет роста? Не обязательно. Там искупленные будут жить в совершенно иных условиях (Отк. 21:4-5).
В новом мире, возможно, будет существовать множество незнакомых нам стимулов роста, среди которых будут Богохваление и Богопоклонение. Небеса представляют собой как бы грандиозный гимн прославления Бога. Восхваляя бесконечно любимого Бога и поклоняясь Ему, человек упражняет самое высокое и Божественное, что только есть в человеческой природе. В этом упражнении все превосходные, неописуемые и Богоподобные качест ва приведены в действие и потому преумножены.
Этот процесс возрастания будет вечно развиваться в Небесной атмосфере - прославления и поклонения Богу. Там не нужен стимул земного страдания, напряжения и боли.

Очищение - мгновенно

Человек получает очищение сердца посредством мгновенного действия веры, когда он исполняется Духом Святым (Деян. 15:7-9; 10:44-47). Но зрелосты любви-агате - другое дело. Без чистоты сердца духовная зрелость недостижима.
Но даже тогда, когда сердце уже очищено, духовное созревание являющееся длительным процессом, немыслимо в человеке без страданий, боли, напряжений. Здесь нет никаких обходных или укороченных путей, Апостол Павел, после многих лет (духовных подвигов), свидетельствует, что он сам еще не достиг совершенной духовной зрелости (Фил. 3:12-14).

Зрелость - процесс всей жизни

Созревание в высших степенях христианского характера и любви-агапе является по необходимости длительным процессом, требующим целой жизни. Возьмем например, благодать долготерпения. Как оно приобретается?
Ловетт отвечает: "В длительных страданиях. Но на небе нет страдания. Следовательно, там и нельзя приобрести, долготерпения.
Ну, а как в отношении терпеливости? Как она приобретается?
В дни моей юности некоторые проповедники учили, что интенсивное глубинное переживание святости мгновенно приносит человеку терпеливость, подобно тому, как растворимый кофе, будучи опущен в воду, мгновенно превращается в кофейный напиток. Но как производятся такие, быстро растворимые концентраты? Их предварительно варят, затем их высушивают или прессуют, а, возможно, и то и другое, после чего они и становятся концентратами. И все это требует усилий и времени.
Так что на самом деле никакого "мгновенного кофе" не бывает, как не может быть и мгновенной терпеливости. Высокие степени терпеливости (будучи всего лишь косвенным продуктом или проявлением любви-агапе) достигаются только после перенесения множества мелких и крупных бед, скорбей и т.д.
Но поскольку нет тревоги на небе, то невозможно научиться терпеливости там.
Давайте рассмотрим дар прощения, также являющийся проявлением любви-агапе.
Не должен ли человек быть оскорблен или задет, прежде, чем он сможет простить? Таким образом, высшие степени всепрощения могут быть достигну ты человеком только после того, как его неодно кратно оскорбляют или причиняют ему боль. Но так как на небе нет оскорбления или боли, то нельзя там научиться прощению.

Дом - микрокосм

Дом представляет собой самое логичное место, в котором следует начать учиться лбви-агапе.
Брак и дом - это центр всей жизни на земле. Это - школа, где под одной крышей собраны все волнения, напряжения и потрясения, которые характерны для земного мира, Все, в чем мы нуждаемся для того, чтобы уподобиться Христу, может быть найдено в нашем доме.
Иными словами, дом, семья представляют собой микрокосм, или мир в миниатюре, где в соответствующих масштабах представлено все, что существует в большом мире. Домашняя ситуация, насыщенная напряженностью и таящая много неприятного для того, кто в ней находится, самое благоприятное место учиться любви-агапе.
В этом и состоит одна из причин того, что Бог предназначил людям жить семьями, в домах, и "одиноких вводит в дом" (Пс. 67:7). Ловетт сказал: "Брак самый напряженный факт жизни. Если вся жизнь - напряжение, то брак - центр напряжения".

Эгоцеитризм у новобрачных

Дж. Миллер сказал; "Новобрачные, каким бы долгим ни было их предварительное знакомство, какими бы близкими взаимоотношениями ни скреплена была их добрачная дружба, не имеют совершенной гармонии между собой до брака. Только когда они объединяются таинственный семейный союз - союз, который никакими словами невозможно описать, они начинают видеть многое друг в друге, чего не видели раньше... В семейных неурядицах и трениях проявятся такие несовместимости характеров, о которых мужчина и женщина до своего брака даже подумать не могли".
Конечно, могут быть исключения, но большинство новобрачных до брака не постигают истинного значения бескорыстности. Они могут быть спасенными, могут быть освященными, исполненными Духа Святого, но при этом в подсознании их может присутствовать эгоцентризм.
Одна из главнейших целей Бога в устроении института брака и семьи состоит не в том, чтобы обеспечить человека земной долей наслаждения в жизни (как обычно считают), а в том, чтобы децентрализовать личность, научить ее любви-агапе. Напряжения в браке и семье предназначены для сокрушения, освобождения эгоцентризма, и развития жертвенной любви и нежности.
Так как лишь немногие понимают природу и назначение брака и семьи, то часто, как только люди в своих семейных отношениях встречаются с неожиданными стрессами и напряжениями, они склонны думать, что они ошиблись, и, может быть, сделали неправильный выбор друга жизни. Потом они ищут того или иного способа освободиться, доходя иногда до развода.

Духовная проблема

За исключением тех случаев, когда разрыв между супругами вызван причинами физического порядка, корень всех проблем в доме лежит не в области психологии, а в духовной области. Психология и психиатрия совершенно бесполезны.
Многие психиатры пытаются вывести своего пациента из стрессового состояния путем снятия с него личной ответственности за свои проблемы, а это только усложняет проблему. Как уже было сказано выше, источник конфликта, кроме тех случаев, когда он вызван чисто физическими причинами, почти всегда является духовным. "Я" раздуто до предела Любовь отсутствует. Это чисто духовная проблема.
Развод супружеских уз, конечно, не может решить этой проблемы, потому что действия такого рода противоречат Божьему плану и только усугубят проблему.

Обучение жертвенной любви

Если один из супругов или оба пережили рождение свыше, Божий план состоит в том, чтобы они учились друг у друга любви-агапе.
А это нелегко. Плотская природа и эгоизм не так то легко отмирают. - Но если хотя бы один из супругов понимает, что человеческая жизнь предназначена для того, чтобы учиться любви и, что дом предоставляет наилучшие условия для этого, то процесс децентрализации "я" уже может начаться.
Если муж и жена могут усвоить идею о том, что жизнь и супружество предназначены не для наслаждения, но для изучения жертвенной любви, они не будут попусту растрачивать свои страдания.

Взаимоотношение горизонтали и вертикали

Взаимоотношения супругов, представляющие собой, так сказать, горизонтальную линию жизни, целиком обусловлены вертикальной линией их жизни, то есть их взаимоотношения с Богом.
А это значит, что трудности в супружеских взаимоотношениях объясняются отдаленностью одного или обоих супругов от Бога. У кого-то из них начало господствовать своеволие. Антагонизм мужа к жене или жены к мужу - это прежде всего антагонизм к Богу. Отсутствие любви одного супруга к другому говорит об отсутствии любви к Богу.
"Возлюбленные! будем любить друг друга, потому что любовь от Бога, и всякий любящий рожден от Бога и знает Бога; кто не любит, тот не познал Бога... если мы любим друг друга, то Бог в нас пребывает, и любовь Его совершенна есть в нас... Кто говорит: "я люблю Бога", а брата (мужа или жену) своего ненавидит, тот лжец; ибо не любящий брата (мужа или жену) своего, которого видит, как может любить Бога, Которого не видит?" (1 Иоан. 4:7-8, 12, 20).

Право отказаться от прав

Когда один или другой из супругов, оправдывая развод, ссылается на то, что его любовь прошла, то это проблема не столько между ними, сколько между ними и Богом.
Если хотя бы один из супругов устанавливает правильное отношение к Богу, он уже больше не настаивает упрямо на своих правах и своих желаниях. Некто сказал, что у христианина есть только одно право: право отказаться от всех прав. Это согласуется с Нагорной проповедью, Матфея 5 и 6. Таким образом, кто из супругов ближе к Богу, тот первым пойдет на уступки почти во всех спорных вопросах.
Любовь к Богу сделает для такого человека возможным отречься от всех своих прав и привилегий и распять свое "я". Если он или она не желают сделать этого, то это значит, что у них недостаточно любви к Богу.
Отказываться пострадать во имя Христа значит восставать против Бога.

Раскаяние и возмещение

А если ситуация такова, то никакие советы консультантов, никакая психиатрия не изменит ее до тех пор, пока не будет решена духовная проблема. Весьма сомнительно, что консультант или психиатр понимают это и могут чем-либо помочь супружеской паре. Помощь придет лишь тогда, когда один из супругов или оба постигнут, что жизнь дана для изучения любви-агапе в приготовлении для управления в вечности и будут готовы перенести боли в процессе примирения и прощения. Когда человек раскаивается перед Богом в своей нелюбви к Нему и возмещает своему супругу или супруге, в его сердце по воле Божией начинает возрастать любовь. Апостол Павел в своем Послании к Ефесянам (5:21- 23) учит повиновению, которое столь важно в возрастании любви. "Повинуясь друг другу в страхе Божием. Жены, повинуйтесь своим мужьям, как Господу, потому что муж есть глава жены, как и Христос глава Церкви, и Он же Спаситель тела..."Этот принцип также подчеркивается ап. Петром (1 Пет. 5:5-6): "Также и младшие, повинуйтесь пастырям; все же, подчиняясь друг другу, облекитесь смиренномудрием, потому что Бог гордым противится, а смиренным дает благодать. Итак смиритесь под крепкую руку Божию, да вознесет вас в свое время". Нежелание принять эти принципы повиновения не только увеличивает боль, но и приводит к бесполезному растрачиванию страданий.

Непрочное основание

Большинство консультантов по вопросам брака ориентируются на земное благополучие супругов. Основная их цель состоит в том, чтобы восстановить прерванный супружеский союз в интересах нынешнего земного счастья супружеской пары. Такое стремление естественно, но пока супруги одержимы иллюзией, что основная цель жизни и супружества - это неомрачаемое удовольствие и безоблачное счастье, их союз не имеет сколько-нибудь прочного основания. Пока они не поймут, что жизнь и супружество есть школа обучения любви-агапе, готовясь к владычеству в будущем мире, который будет управляться любовью, они потерпят большую потерю. Если они будут проводить свою. жизнь в разочарованиях, сожалениях и упреках, они будут без пользы расточать свои печки. Супруги должны осознать, что Бог соединил их для того, чтобы они друг через друга преодолевали в себе себялюбие и возрастали в любви-агаие, а если они будут преуспевать в этом, то тогда они не только станут по настоящему счастливыми здесь, но и достигнут "безмерного преизбытка вечной славы" в будущей жизни.

Единственное средство

Повторяем, когда в семью или супружеский союз входит какой-либо разлад, основная причина этого разлада - духовная. Следовательно, лекарство должно быть духовной природы, а не психологической. Стрессы и давления неизбежны в жизни каждого человека. Но когда люди понимают, что таким образом Бог обучает их любви-агапе, дабы подготовить их к небесному престолу, и когда они приношением жертвы хвалы (Евр. 13:15) принимают со смирением все трудности жизни, их домашние проблемы могут разрешиться и превратиться в будущую небесную славу.

Супружеская неверность

Мы живем в такие тревожные времена, когда почти все высокие человеческие ценности обращаются в прах. Мир погрузился в море неуверенности и сомнений. Высокие социальные порядки рушатся один за другим. Хаос безнравственности процветает. Народы катятся в пропасть сексуальной анархии. Массовое безумие вот-вот захлестнет планету. Это падение нравственных и общественных устоев общества наглядно свидетельствует о нашествии демонов секса, которые сеют разлад между супругами, разрушая брачные союзы, семьи, разоряя дома. Но даже эту ситуацию Бог может использовать для обучения Невесты любви-агапе.

Победа над моральным разрушением

Для верующего мужа или жены, который становится жертвой плотских страстей, представляется величайшая возможность узнать любовь-агапе, потому что нет более тяжкого искушения для человека, чем неверность супруга. Тысячи мужчин и женщин под влиянием современной "свободной морали", которая распространяется сегодня по мере ослабления нравственных устоев, были увлечены в водоворот этой распущенности. Если человек не преодолеет соблазна возмущения, соблазна жалости к себе и соблазна мести, он потратит попусту свои страдания. Но если он понимает, что милость Божья обратит его скорби ему на пользу, ибо через них научит его любви-агапе, тогда он сможет из своих потерь произвести для себя вечное приобретение. Немногие это делают, но некоторые все же победили и восторжествовали.

Формула утверждения

Тем, кто сталкивается с тем или иным видом семейных трудностей, предлагаю повторять следующую молитву:
"Отец, я приношу Тебе жертву хвалы за то, что мой супруг (супруга) такой, как есть, ибо Ты Сам позволил ему (ей) быть таким (такой) и соединил нас брачным союзом. Я знаю, что Ты все можешь и, следовательно, каким бы ни был он (она), Ты через него (нее) достигаешь Своей цели и, превозмогая его (ее) духовные, личные и иные ограничения, проявляешь Свою славу. Аминь".
Попробуйте повторять эту молитву каждый раз, когда вас охватывает раздражение или душевная боль. Практикуйтесь в этом в течение шести месяцев - и вы увидите результаты.

Проблема отцов и детей

Так называемая проблема отцов и детей, существовавшая еще во времена Адама и его сына Каина, и затем во времена Ноя и его сына Хама, стала особенно актуальной в наше время. Психология Фрейда и школа психиатрии, порожденная ей, в значительной степени усилили и углубили разрыв между родителями и детьми. Наступившее в результате отвержение моральных и духовных идеалов молодым поколением может привести к наиболее жестоким страданиям. Бедствие это уже приняло массовый характер. Конечно, нет совершенных родителей, и каждый отец и мать несут на себе часть вины за то, что происходит с их детьми, но само по себе знание этого факта нисколько не облегчит родительских страданий. Боль, причиняемая родителям неблагодарностью детей, только усиливается отчуждением детей и отравляет любовь к любимому чаду, которое родительскому сердцу дороже, чем сама жизнь.
Многие люди сегодня могли бы присоединить свой голос к монологу царя Давида, обращенному к сыну, который пожал то, что посеял, и разбил родительское сердце. Но, согласно апостолу Павлу, даже это разрушительнейшее из страданий может "произвести в безмерном преизбытке вечную славу", ибо при правильном отношении к нему, оно способно раскрыть родителям высшие аспекты любви-агапе. Через горечь разочарования в собственном ребенке родитель может раскрыть в себе эгоцентризм, о котором прежде и не подозревал. Затем, через искреннее покаяние и самоотречение, он возрастет в жертвенной любви, которая исцелит его душевную рану, ободрит его дух и в будущем принесет ему вечную награду. Это, возможно, и есть одна из причин того, что Бог допускает, чтобы родители испытывали муки разрыва со своими детьми. Эти тяжелейшие муки не должны растрачиваться родителями попусту. Возможно, цена освоения любви высока, но Бог никакую цену не считает слишком высокой для обучения этой любви. Все человеческие скорби и страдания Он использует для воспитания Своей Избранной Невесты, которую учит жить по закону любви.

Глава 10. Познание любви-агапе через несправедливые страдания

Итак подведем итог вышесказанному. Если все возрожденные верующие проходят на Земле курс обучения для подготовки к владычеству, и если познание глубин любви-агапе есть необходимое условие для достижения небесного чина и власти в будущем вечном мире, к которому направляется Вселенная, и, наконец, если любовь-агапе никак не может быть достигнута без страданий, то не объясняет ли все это причину того, что жаждущие исцеления продолжают страдать, не получая избавления, иногда даже до конца своей земной жизни?

Промедление Божье имеет свою цель

Если бы Бог исцелял каждого человека в мгновение ока, то как бы люди могли научиться терпению и выдержке? Если бы Бог по первому призыву избавлял всех от конфликтов, притеснений и всяческих несчастий, как могла бы созреть для Царства человеческая душа? Если бы человек был освобожден на Земле от всех страданий, то как бы мог он воспитать в себе свойства любви-агапе, которые необходимы ему как престонаследнику? Если даже Иисус должен был пройти через страдания, чтобы подготовиться к роли вождя человечества, то как же можем обойти их мы, избранные владычествовать в Его будущем Царстве?

Как зло обращается в добро

Возникает вопрос: каким образом "кратковременное легкое страдание наше", которое, однако, кажется нам невыносимым и бесконечным, может быть превращено в безмерный преизбыток вечной славы? Ответ на это состоит в том, что человек ставит себе на службу свои страдания, если он имеет правильное отношение к ним. Для многих представляется совершенно непостижимым, как субъективное отношение может настолько преобразить природу ситуации, что ее "зло" обратится для человека в величайшее благо.

Вечная сущность ситуации

Рассмотрите следующее утверждение: ничто происходящее с человеком, что бы это ни было, откуда бы ни исходило, неспособно повредить человеку, если не вызовет у человека неправильного отношения к происходящему. Именно отношение человека к вещам делает эти вещи для него благословением или вредом.
Эми Кармайкль сказала, что вечная сущность любого явления или происшествия не в них самих, но в человеческой реакции на них. Неприятная ситуация рано или поздно пройдет, но отношение к ней человека навсегда оставит вечный моральный и духовный след в его характере. А если это верно, то отсюда следует, что все, что Бог допускает к человеку, будет действовать для блага человека, если человек не позволит случившемуся с ним заслонить от него Бога. "Есть только одно подлинное бедствие в жизни это потерять доверие Богу" (Макларен). Обстоятельства и ситуации, с которыми встречается человек, вне его контроля; он с ними ничего не может сделать, но с помощью Божьей он может контролировать свою реакцию, свое субъективное отношение. Это вполне в его власти. Когда человек отрицатель но реагирует на так называемые плохие события, случающиеся в его жизни, то есть начинает жалеть себя, укорять других людей и восставать против Бога, его характер ухудшается и он попусту расточает посланные ему скорби. Совсем другое дело, когда человек следует совету апостола Иакова: "С великой радостью принимайте, братия мои, когда впадаете в различные искушения,
зная, что испытание вашей веры производит терпение; терпение же должно иметь совершенное действие, чтобы вы были совершенны во всей полноте, без всякого недостатка" (Иак. 1 2 4). Это в полном согласии со следующим утверждением апостола Павла: "И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение, от терпения опытность, от опытности надежда, а надежда не постыжает, потому что любовь Божия излилась в сердца наши Духом Святым, данным нам" (Рим. 5:3 - 5). Смысл отрывка сводится к тому, что радость в страданиях приносит плод любви - агапе, изливающейся в сердца. А это и есть высшая награда и приобретение.

Блаженное страдание

Если Бог может воспитать в нас черты, необходимые нам для будущего славного царствования, только проведя нас через страдания, то не должны ли мы встречать все наши несчастья и неприятности как блаженство?
Не те, кто обладает здесь на земле сильной личностью, яркими талантами, высоким интеллектом и иными внешними достоинствами, удостаиваeтся наивысшего положения на небе, но те, кто глубже проникают в сущность любви. Земная жизнь с ее бедствиями, крушениями, страданиями разочарованиями есть единственное место и время, где и когда совершенная любовь может быть развита в человеке. Перед тем, как страдания завершили свою благую работу в наших сердцах, вспомните, какими многие из нас были грубыми, жестокими, резкими, высокомерными, властными, нетерпеливыми, упрямыми. Как часто мы поднимали на смех верные чувства и здравые мнения других людей. Это - черты эгоцентризма. Но только через страдания, часто суровые и трудновыносимые, эти плохие черты исчезают. Вот почему Богу приходится многих из нас проводить через очищающее пламя мучений и почему многие должны испытать на себе так называемые "удары судьбы", прежде чем они будут сломлены, самолюбие уничтожено, и они сумеют полностью освободиться от самих себя.

Децентрализация Иова

До того, как Иов испытал крушение в жизни, он знал Бога, так сказать, заочно, понаслышке. Перестрадав же, он сказал: "Теперь же мои глаза видят Тебя". Когда бедствия только обрушились на Иова, он стал спорить с Богом, фактически обвиняя Создателя в несправедливости (см. главу 10). Но затем он сказал: "Поэтому я отрекаюсь и раскаиваюсь в прахе и пепле" (Иов 42:6).
Переживание Иова иллюстрирует слова апостола Петра в Первом Послании 4:1:
"Страдающий плотию перестает грешить". Несмотря на то, что Иов, по словам Самого Бога, был святым человеком, некоторые черты эгоцентризма, о которых сначала он совершенно не подозревал, могли быть проявлены и удалены только ценой глубоких страданий.
Доказательством того, что из своих долгих мучений Иов вынес глубокое познание любви-агапе, служит уже то, что он готов был молиться за своих жестоких критиков, и они были избавлены от Божьего суда. Если человек со смирением принимает критику других, не озлобляясь на них и не мстя им, то это доказывает, что он возрастает в любви. Этим частично и объясняется смысл повеления Иисуса: "Любите своих врагов", ибо именно враги наши дают нам возможность возрастать в любви-агапе, которая является знаком достоинства в вечности (Мат. 5.44-48).

Живая ситуация обучения

Вся дисциплина и весь процесс Божьего обучения преследуют одну цель: умножить и усовершенствовать в сердце человека любовь. Все напасти, которым Бог позволяет случаться в жизни человека, каковы бы они ни были и сколь бы великими они ни были, связаны с этой основной Божьей задачей воспитания любви. Бог пользуется временными обстоятельствами человека, его личными конфликтами с окружающими, несправедливым отношением к нему других людей, его финансовыми неудачами, бедностью, физическими страданиями, невзгодами, переживаниями и даже его старостью как "живой ситуацией" для упражнения и развития любви-агапе. Это воспитание дается человеку, в основном, не ради каких-либо временных земных приобретений и ценностей (ведь человеческая жизнь чаще всего оканчивается даже прежде, чем познание это может принести свои плоды), но ради вечных приобретений, платой за которые может быть только цена любви. Мы постоянно должны вспоминать, что здесь, на Земле, в школе страданий, мы проходим кура, чтобы познать любовь необходимую нам для принятия небесной власти в будущем совершенном мироустройстве.
Кроме того, это значит, что все препятствия к избавлению верующего до самого полного прославления находятся. на человеческой стороне. Один человек, Енох, доказал, засвидетельствовал и запечатлел навсегда этот принцип, приобретя веру для прославления (Быт. 5:24 и Евр. 11:5). Опыт Еноха подтверждает, что существует законное основание для полного избавления в этой жизни каждого чада Божьего от любого последствия грехопадения. А если один из падших людей был по закону освобожден от последствий проклятия (см. гл. 4), то и все остальные люди обладают той же возможностью быть освобожденными. Только тогда опыт Еноха обретает смысл.

Страдание и развитие характера

Так как опыт Еноха был результат его совершенной веры (Евр. 11:5), то отсюда следует, что люди, не могущие полностью освободиться от любого последствия грехопадения, имеют недостаточно веры. А недостаток веры у хорошо обученных последователей Христа объясняется только лишь одним: дефектом в христианском характере. Следовательно, все немощи, болезни и недуги, продолжающие мучить верующего, связаны с развитием его характера.
А если так, то абсолютно любые страдания любого свойства, не удаленные от нас Богом в ответ на наши настойчивые молитвы, должны быть отнесены к Божьим воспитательным мерам, которыми Он пользуется для соверщенствования нашего характера, для богоподобия, дабы подготовить нас для нашей совершенно особой роли в будущем веке.

Призванные к несправедливым страданиям

Ничего из того, что входит в жизнь чада Божьего, даже самое ужасное, не является случайностью. Все что происходит с верующим, выполняет функцию испытания, которое полностью контролируется Богом и имеет целью дать верующему возможность упражняться и научиться любви-агапе. Ни один здравый человек, конечно, не может считать особой честью несправедливые страдания, если только не увидит в них для себя возможности возвысить свое положение в вечном царстве. Именно это должен был иметь в виду Бог, когда вдохновил ап. Петра написать: "Слуги, со всяким страхом повинуйтесь господам, не только добрым и кротким, но и суровым. Ибо то угодно (Богу), если кто, помышляя о Боге, переносит скорби, страдая несправедливо. Ибо что за похвала, если вы терпите, когда вас бьют за проступки? Но если, делая добро и страдая, терпите, это угодно Богу, ИБО ВЫ К ТОМУ ПРИЗВАНЫ; потому что и Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его" (1 Пет. 2:18-21). Когда человек понимает, что ценой страданий Бог возвышает его вечный ранг, он находит в себе силы терпеть незаслуженные страдания. Не этим ли объясняется то, что Бог допускает гонения и убийства верующих в некоторых странах, так же как допускает различные несправедливости и бедствия в жизни всех святых, где бы они ни находились? "Потому что вам дано ради Христа не только веровать в Него, но и страдать за Него" (Фил. 1:29).

Испытание есть доверие

Ужасно трудно принимать удары от людей без малейшего чувства обиды.
Трудно страдать незаслуженно, не испытывая при этом цинизм и огорчение. Тяжело сохранять любовь в сердце, когда со всех сторон на тебя наваливаются злоба, неблагодарность, непонимание, презрение, горе и оскорбления. Бог иногда допускает неописуемым несправедливостям обрушиваться на человека, потому что это один из способов возрастания в любви-агапе. И потому "с великою радостью принимайте, братия мои, когда впадаете в различные искушения, зная, что испытание вашей веры производит терпение; терпение же должно иметь совершенное действие, чтобы вы были совершенны во всей полноте, без всякого недостатка" (Иак. 1:2-4). "О сем радуйтесь, поскорбевши теперь немного, если нужно, от различных искушений, дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота, к похвале и чести и славе в явление Иисуса Христа" (1 Пет. 1:6-7).

Что совершенствует характер

Заметьте:"различные искушения" приводят к зрелости (в любви), и человек, "поскорбевши теперь немного от различных искушений" получит похвалу, честь и славу, когда придет Христос. Если бы дитя Божье могло заглянуть в будущее и воочию увидеть тот высочайший небесный ранг, который школа страданий готовит ему, ему было бы значительно легче сносить скорбь (Рим. 5:13), которая часто, наоборот, погружает его в глубокую депрессию. Страдания выполняют роль удобрений в развитии семян совершенного характера (любви-агапе).
Плоды этого развития - есть единственное, что мь можем унести с собой в вечность. Получение наилучших из этих плодов в наибольшем количестве - в этом состоит цель испытания. Здесь будет уместно привести слова Кортланда Майерса: "Koгда-нибудь Бог раскроет христианам, что те принципы, против которых они восставали, были всего лишь инструментами Бога для воспитания и совершенствования их характеров, или инструмен том для обработки и полировки живых камней, предназначенных составить великое небесное строение".

Божья работа - медленна

Д-р Дж. Р. Миллер в своей книге рассказывает об одной женщине, у которой в один день смерть отняла двоих маленьких детей. Она так страдала, что ни в чем не находила утешения, и однажды, сквозь рыдания воскликнула: "Я не могу понять, почему Бог создал меня!" Ее тетушка, которая о ней заботилась и была более мудрой в познании воли Божьей, сказала ей: Дорогая, Бог еще не до конца создал тебя. Он создает тебя сейчас". В самом деле, Бог берет человека таким, как он есть, и в течение всей человеческой жизни формирует его, превращая ее в Свое подобие.

На полотне моей жизни
Таинственный Ткач запечатлевает Свою Волю.
Я доверяю Его мастерству
у душу свою отдаю в Его руки.
План Его может пока сохраняться в тайне,
Недоступной для моего ограниченного взора.
И потому не буду я пытаться узреть целое,
Но нити жизни моей предоставлю в Его власть.
Пока рисунок на полотне не завершен,
у челнок продолжает свою работу,
Бог не раскроет Своего плана
у не объяснит, почему в узоре,
Который искусно создается ум,
Черные нитки так же важны,
Как золотые и серебряные.

Этот мир не дьявольский

Этот мир не находится во власти случая - ничто не происходит случайно. Этот мир не дьявольский. Вся Вселенная находится во власти Всемогущего Отца. Наш враг - существо сотворенное и контролируется Богом. Рука Божья активно действует во всех делах земли. "Отец Мой доныне делает, и Я делаю". Во всем, что Он позволяет нам испытывать, - в радости, торе, успехах, неудачах, надеждах и страхах, удовольствиях и страданиях - во всем этом Он формирует нас.
Но Бог совершенствует нас не мгновенно Это длительный процесс, требующий всей жизни, какой бы долгой она ни была. Бог начинает Свою работу с нами, когда мы приходим в этот мир, и не прекращает ее до самого нашего ухода. Нет такого события в нашей жизни, которое не прибавляло бы чего-то и не оставляло бы своего следа в нашем характере... Бог всегда за работой, воздействуя на нас через все, что с нами происходит. Очень важно помнить, как говорит д-р Миллер, что сатана - существо сотворенное. Он не господин Вселенной, потому что сам является частью творения. Какую бы власть; он ни завоевал в результате падения Адама, Голгофа лишила его всех завоеваний, и, значит, всякой власти. Матфей в 28:18 передает слова Иисуса: "Дана Мне всякая власть на небе и на земле". А в Евангелии от Луки 10:19 Иисус, по праву будущей Голгофской победы, передает эту власть Своим ученикам и через них - Церкви. Сатана до своего окончательного низвержения в пламенную бездну (Отк. 20:10) и следующей за тем брачной вечери Агнца будет использоваться Богом в Божьих целях, то есть для обучения Невесты искусству победы (Отк. 3:21) и для воспитания в ней существенных качеств любви-агапе.
Человек, который понимает, - что любовь - агапе является признаком его положения в будущем общественном мироустройстве, называемом Царством Божиим, и что любовь эта может быть развита только в школе страданий, - такой человек поймет и оценит истину, выраженную в следующих строках: Когда все уроки жизни будут до конца изучены, Когда солнце и звезды закатятся навсегда, Тогда то, что мы в слепоте нашей с презрением отвергаем теперь. И то, над чем проливаем слезы, Сверкнет перед нами из тьмы нашей жизни Подобно звезде, сияющей тем ярче, чем темнее небо. Тогда мы воочию убедимся в мудрости Божьих планов И увидим, что то, что казалось упреком, было на самом деле Проявлением истинной любви.

Глава 11. Познание любви-агапе через жизненные неудачи

Никакая цена не является слишком высокой

Бог сделает все возможное, чтобы сформировать человека и довести до зрелости в любви-агапе. Он считает; что никакая цена за это не является слишком высокой, - потому что знает, какая слава ожидает верующего в будущем.

Воззри на пути Божьи и прославь дела рук Его,
Ибо Бог желает закалить человека,
Испытать его
И довести до зрелости,
Дабы сделать его готовым для небес.
Он от всего сердца жаждет
Возвести человека на такие вершины,
Что весь мир удивится и затрепещет.
Посмотри, какими безжалостными мерами
Бог совершенствует того,
Кого царственно избирает.
Смотри, как Он кует душу молотом страданий
И закаляет ее в горниле испытаний,
Цель, которых знает только Сам Бог.
Смотри, как Бог использует своего избранника,
И трудится для его блага,
Сгибая человека, но не ломая.
Сердце человека взывает о пощаде,
Руки его с мольбой простираются к небу,
Но Бог знает, что делает -
Расплавляет, и выплавляет вновь душу,
Чтоб выявить его внутреннюю красоту.

Основное намерение автора в "приведенном стихотворении, очевидно, состоит в том, чтобы изобразить, как Бог приготовляет человека для временного, земного. Но Божья цель проводит человека через тяжелейшие испытания, как описано в этом стихотворении, чтобы приготовить его к высокому положению в Вечном будущем Царстве. Как говорится в одном стихотворении: "Свершения этого дня сияют в далеком мире нашего будущего", то есть а Вечности.

Верхушка айсберга

По мнению многих известных писателей и поэтов, страдания приносят ценные плоды уже в земной жизни.
Множество книг было посвящено воспитатель ной роли скорбей и мучений, которые содействуют духовному развитию человека и созданию благородного образа жизни. В одной из своих книг Дж. Р. Миллер чудесно выразил убежденность в этой истине следующими словами: "Мы не сознаем, как много мы обязаны страданиям. Многие величайшие благословения нашей жизни достались нам от прошлых веков, и в сущности являются результатом страданий".
В другом месте д-р Миллер говорит: "Величайшие в мире блага являются плодами прошлых скорбей и боли. Гете как-то сказал: "Я никогда еще не испытывал страдания, которое не претворилось бы в стихи". Возможно, что лучшие создания мировой музыки и литературы пришли из того же источника"не зря ведь говорят: "поэты извлекают из своих страданий то, что потом воспевают в стихах". Все, что только есть реально ценного в мире, создается ценой страданий. Когда мы читаем какое либо христианское сочинение, которое точно подходит нам, мы обычно не имеем ни малейшего представления о том, в каких страданиях автор узнал изложенные истины.
Приведу высказывание еще одного человека: "Страдания расширяют человеческое сердце, чтобы в нем могла уместиться радость".
Да, это правда! Как видим, даже в этой жизни страдания приносят свои плоды. Многие воздаяния мы получаем еще до заката жизни. Однако земные награды, если их сравнивать с будущей славой, выглядят как верхняя часть айсберга, видная над водой, в то время как основная его масса скрыта. Главная цель освященных страданий не будут раскрыта до тех пор, пока Невеста не взойдет на трон Вселенной. Тогда и только тогда уразумеем мы пророчество Павла: "... кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу".

Избранная Невеста - наглядный урок во Вселенной

Мы не знаем природы вечного Божьего замысла, но мы знаем, что Бог совершает нечто неизмеримо великое, "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (1 Кор. 2:9). Мы также знаем, что Церковь является центральным фактором, важней шей личностью, высочайшей носительницей высших достоинств в вечном Царстве. "Дабы ныне соделалась известною чрез Церковь начальствам и властям на небесах многоразличная премудрость Божья..." (Еф. 3:10).
Какова же эта "многоразличная мудрость Божья", которую Бог желает проявить через Церковь перед "начальствами и властями на небесах"? Так как любовь есть закон Вселенной, и так как Церковь проходит теперь школу страданий, -дабы познать любовь, то отсюда следует, что "многоразличная мудрость" состоит из высших понятий о любви агапе.
Бог намерен использовать Церковь, избранную Невесту, в Вечности для того, чтобы выразить Свою любовь всем силам и властям, всем разумам Вселенной. Несомненно все Его усилия с каждым членом Церкви, преследуют одну цель - дать им познать высшие аспекты любви-агаие. Некоторые аспекты Божьей любви и Божьего плана спасения являются тайной для ангелов, иначе Петр не сказал бы: "... во что желают проникнуть Ангелы" (1 Пет. !:12). Очевидно, Бог намерен через Церковь обучить и просветить обитателей Его вечно расширяющегося небесного Царства. Аллилуйя!

Центральное положение церкви

"Ибо Им создано все, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, - все Им и для Него создано; и Он есть прежде всего, и все Им стоит. И Он есть глава тела Церкви" (Кол. 1:16-18). Последнее утверждение служит решительным доводом в пользу центрального положения Церкви во Вселенной. Это же Павел подтверждает в Послании к Ефесянам 1:22:
"И все покорил под ноги Его, и поставил Его выше всего, главою Церкви..." То есть, все Божьи действия сфокусированы вокруг Церкви. Подумать только! Церковь находится ближе к трону Царя царей, чем все начальства, власти и руководители во Вселенной. " "Итак, никто не хвались человеками, ибо все ваше: Павел ли, или Аполлое, или Кифа, или мир, или жизнь, или смерть, или настоящее, или будущее, - все ваше; Вы же - Христовы, а Христос - Божий" (1 Кор. 3:21-23). Фактически Церковь настолько близка к высшей власти, что составляет часть ее, как Тело Его, и будет царствовать с Ним. Потому-то Бог пойдет на любые жертвы, необходимые для того, чтобы подготовить отдельных членов Церкви к их будущему высочайшему месту.

Работник, а не работа

Вот почему Бог идет на такие усилия ради того, чтобы сокрушить сердца, наполнить их состраданием и любовью-агаие. Например, бывает, что Бог дает возможность Своему слуге достичь величайших духовных успехов в течение многих лет. Вся жизнь этого человека словно бы превращается в сплошную благодать и успех. Каждый шаг его, каждое усилие - благословенны. Но затем, вдруг, Бог допускает невзгоды. Человек оказывается духовно сломленным. Божья работа, которую он прежде выполнял, кажется полной потерей. Непостижимо! Но Бог имеет на то Свое основание.

Неудача превращается в успех

В неуспехе ехать свой успех. Для некоторых людей неуспех, провал, - это единственный путь, которым они могут быть децентрализованы. Иногда крайнее горе, катастрофа и полное разорение необходимы для того, чтобы воспитать в нем кротость, сострадание, самоотвержение и дабы подготовить его для высшего блага в вечности. Неудачи могут следовать одна за другой. Так, сначала человек заболеет, затем разорится, затем станет презираем всеми или потеряет своих близких. Если бедствие лучше, чем счастье, подготавливает данного человека к небесному престолу, можете даже не сомневаться в том, что Бог по любви Своей не защитит его от страданий, ценой вечной славы. Бог, по-видимому, подтверждает слова: "Работник важнее работы", ибо действия Божьи направлены на создание вечного.
Освальд Чэмберс сказал: "Почему же нам не приходит через страдания?.. Если через надломленное сердце Бог может осуществить Свою цель в мире, то возблагодарите Его за то, что Он сокрушил ваше сердце".

Смешанные побуждения

Часто мы носим в себе смешанные побуждения, о которых сами совершенно не подозреваем до тех пор, пока Бог не дает нам пережить очищающее страдание. "Внутренние демоны искушения" - это наши тщеславные стремления, страсти и вожделения нераспятой плоти. Бог идет на все, чтобы избавить человека от этих демонов.
Цель Бога во всем, что Он делает - это возвести человека на высшую ступень и для Своей вечной славы, "Я, по данной мне от Бога благодати, как мудрый строитель, положил основание, а другой строит на нем; но каждый смотри, как строит. Ибо никто не может положить другого основания, кроме положенного, которое есть Иисус Христос. Строит ли кто на этом основании из золота, серебра, драгоценных камней, дерем, сена, соломы, каждого дело обнаружится; ибо день покажет, потому что в огне открывается, и огонь испытает дело каждого, каково оно есть. У кого дело, которое он строил, устоит, тот получит награду; а у кого дело сгорит, тот потерпит урон; впрочем сам спасется, но так, как бы из огня" (1Кор. 3:10-15).

Поклонение успеху

В каше время не только мир поклоняется успеху, но и многие церковные руководители. Успех стал как бы богом для некоторых современных проповедников. Некоторые из нас только в результате сильного внутреннего кризиса могут увидеть свои глубоко скрытые. недостатки. Иногда целая человеческая жизнь может понадобиться Богу на то, чтобы разрушить в человеке иллюзию успеха, очистить его побуждения и возвысить его в любви-агапе.
Часто бывает так: человек, наконец, достигает зрелости в любви-агапе, которая всегда приносит богатые плоды, поднялся на вершину плодотворности, но тут-то Бог забирает его к Себе. Многие недоумевают, почему, когда человек, кажется, лучше всего подготовлен к приносящему плоды духовному служению, Бог призывает его домой. Это и вправду не имело бы смысла, если бы Бог готовил человека главным образом для земной жизни, а не для вечности. Бог использует все обстоятельства человека, будь то радость или скорбь, удовольствия или традиция, успех или неуспех, для того, чтобы развить его духовно и подготовить к высокой роли в будущем Царстве. А раз так, то есть ли смысл оставлять человека на земле после того, как Божья цель в нем уже осуществлена?

Начать жизнь сначала

Многие люди, приближаясь к концу своего земного пути, начинают больше задумываться о вечном. Опыт прожитой жизни а корне изменяет человеческие ожидания и стремления.
По мере того, как сумерки смерти сгущаются на небосклоне жизни, меняется мировоззрение человека, система его ценностей, То, что он некогда высоко ценил, кажется ему теперь не столь уж важным. Идеалы и цели прежних лет теряют для него былую привлекательность и силу. Он возрос в мудрости. Оглядываясь назад в прошлое, он видит, что прожил жизнь не так, как следовало, и, искушаемы, этим открытием, склонен предаваться бессмысленным сожалениям. Пребывая в таком удрученном состоянии и не понимая того, что жизнь была дана ему главным образом чтобы научиться любви-агапе, а не ради земных успехов, человек часто думает, что если бы он мог начать свою жизнь сначала, он прожил бы ее с большим смыслом, используя нынешнюю мудрость, которая появилась у него в результате прожитой жизни.
Он может считать, что для него жизнь была полным крахом. Но с точки зрения Бога, если человек познал и приобрел любовь, ему нет более никакой надобности повторять свой земной путь: ведь подлинная цель его жизни достигнута. "Ибо жизнь со всеми плодами радости, бед, надежд и страхов - есть не более, чем наша возможность познать любовь" (Браунинг).

Жизнь без любви - бедствие

Пусть человек пожал все лавры жизни, но если он при этом приблизился к смерти, не научившись любви, его жизнь была прожита без пользы. Не завидуйте тем, кто пользуется известностью, являясь объектом всеобщего внимания и восторга, так же, как и тем, кто одарен блестящим интеллектом или тем, кто приобрел большое богатство и наслаждается его плодами. Если человек не познал любовь в процессе своей жизни, его положение бедственно. Тридцать шестой псалом служит тому доказательством. Жизнь предназначена для познания любви-агапе, а не для чувственных наслаждений, стяжания богатств и известности, не для строительства величайших сооружений, не для торговли, не ддя укрепления государств, не для политических побед. Смысл жизни - не в открытиях, не в путешествиях и не в завоевании космоса. Изучение наук, истории, экономики, философии
или даже теологии, произнесение блестящих речей, проникновенных проповедей и организация грандиозных религиозных кампаний, строительство научных и культурных институтов, больниц, церквей, школ, университетов, издание журналов, газет, книг и т.д. - не является основной целью жизни. Все это представляет ценность толь ко в том случае, если способствует познанию либо выражению любви.

Успех в познании любви

Если человек научился любви, то он достиг успеха в жизни, независимо от того, каким неудачливым он оказался в других областях жизни. Если все неудачи в познании любви, испытанные человеком, в конце концов привели этого человека к сокрушению духа, то в глазах Бога такой человек преуспел в жизни, потому что именно этого Бог добивался. К этому Бог и стремился с самого начала, ибо любовь совершенно необходима человеку для господства в будущем совершенном мире. Конечно, без любви даже здесь, на земле, человек не мажет жить по-настоящему счастливо, однако главное значение любви состоит в подготовке человека к вечному царствованию в таком мире, где любовь будет высшим законом.
Человек, сломленный горем и страданиями, которые, в свою очередь являются результатом его невежества в любви - терпит крушение. Это крушение и есть та цена, которую Бог назначает за сломленность, сострадание и нежность духа. Любой грех есть грех против любви. Успех, в жертву которому принесена любовь, есть провал. Приобретение ценой любви есть утрата. Любовь же никогда и никого не подведет.
"Когда солнце состарится и потускнеет, когда звезды охладеют, океаны и реки высохнут; седые времена уйдут в прошлое, не будет больше слышно в мире тяжелой поступи вечности, но любовь безмерная и мощная будет жить".
Любовь - высший закон Вселенной; закон, который не может быть нарушен безнаказанно.

Глава 12. Познание любви-агапе через старение

Старение человека - часть Божьего плана

Как мы уже указывали ранее, все, что преподносит жизнь послушному чаду Божьему, имеет своей целью развитие характера. Возьмем, например, процесс старения. Мир смотрит на старость как на нечто такое, чего нужно по возможности избежать или хотя бы отодвинуть как можно подальше. Люди обращаются ко всевозможным патентованным средствам, чтобы продлить иллюзию юности. Для большинства старость есть не более, чем результат неумолимого бега времени, так что, по их мнению, она достойна лишь сожаления. Культ юности поощряет пожилых людей во всем быть похожими на молодых, будто бы такая фантазия в самом деле может остановить ход времени. Старение, однако, не следует сводить просто к неизбежному биологическому процессу. В старости есть цель, она играет свою роль в Божьем плане.

Старение и переоценка ценностей

Одна из Божьих целей в процессе старения состоит в том, чтобы человек правильно переоценил свои ценности. Сколь различны и далеки друг от друга приоритеты старости и юности!
В юности цель человека успех, сила, слава, положение, репутация, мастерство, богатство и роскошь. Юность обычно верит, что жизнь в основном дана для удовольствий",я" в центре жизни.
Согласно Божьему плаву, однако, перемены в жизни, разочарования, неудачи и скорбя зрелых лет должны изменить это в целом и переориентировать человека, заменив ценности земной жизни ценностями небесной. Да: Р. Миллер говорит: "Истинная жизнь состоит из боев, в которых высшее побеждает низшее, дух побеждает плоть. Жизнь тогда только и начинается, когда человек перестает жить для себя".

Цель уходящих лет

Цель уходящих лет с их радостями и скорбями состоит в том, чтобы избавить человека от самопоклонения и взрастить его в любви. Старение само по себе не приносит улучшения, если оно не освобождает человека от себялюбия. Старение имеет своей целью сделать человека более мягким, более внимательным, чутким, сострадательным, вдумчивым, менее инфантильным и притязательным. Эту же цель преследуют испытания, невзгоды, конфликты, болезни, финансовые крахи, неблагодарность близких, разочарования в друзьях, изменивших дружбе, несправедливые страдания, боль утрат.

Старение - Божье завершающее училище

Развитие и созревание плода нуждается в определенных климатических условиях. Все времена года, с их климатическими условиями, одинаково необходимы плоду для созревания. Роль зимнего периода так же важна в этом процессе, как роль весны, лета и осени. День и ночь, пасмурная и солнечная погода, холод и зной, ветер и затишье - все это вместе помогает созреванию плода.
Точно так же, различные события и переживания в жизни, вплоть до глубокой старости, действуют совместно, помогая созреванию характера и развивая любовь-aгaпe. Подобно тому, как одного солнца было бы недостаточно для развития плода, так и одних только радостей и счастья было бы явно недостаточно для совершенствования человеческого характера.
Темнота так же, как свет, суровость холодной зимы так же, как мягкость теплого лета, - одинаково необходимы для обогащения человеческого сердца любовью-агапе.
Старение, таким образом, есть не просто что-то такое, что должно переноситься человеком как злая, неотвратимая участь. Она предназначена человеку не случайно и бессмысленно, а с определенной целью - она часть Божьего плана. Когда человек правильно воспринимает ее, она может стать завершающим училищем для воспитания характера и обогащения перед отходом в вечность.

Пустая трата пенсионного возраста

Ученые - геронтологи (изучающие старость) тревожатся по поводу того, что ранний уход на пенсию является ненужной тратой человеческой рабочей силы. Это верное наблюдение особенно оправдывает себя в жизни верующего. Величайшим искушением для верующего без работы представляет собой тенденция проводить свои пенсионные годы по образу мирских людей, посвящая себя удовольствиям. Выходя на пенсию, люди с материальным достатком часто решают, что настало время, когда они, наконец, могут удовлетворить свои желания, и делать то, о чем они мечтали всю жизнь.
Они часто посвящают оставшееся им время путешествиям, осматриванию знаменитых мест, развлечениям и другим видам удовольствий. Другие, менее состоятельные, возможно, проводят все свое время в горьких сетованиях на судьбу, упреках и критике других людей, чувствуя жалость к самому себе. Верующие, которые допускают в себе подобные настроения, расточают попусту свои печали. Как сделать преклонные годы плодотворными? Бог желает, чтобы верующий использовал период физического упадка сил, в котором со временем оказывается большинство людей, для расширения своей миссии молитвенного посредничества.
В духовном отношении этот период даже может стать самым плодотворным периодом жизни. В книге "Предназначенная для престола" было показа но, что молитва всегда сопутствует действию, что самое великое, что может совершать человек для Бога и людей - это молиться; что можно свершить дело, большее, чем молитва, только после молитвы, но не до нее; и что Церковь, благодаря молитвам веры, поддерживает равновесие в мировых делах и контролирует процесс спасения индивидуальных душ, и, наконец, что судьба мира находится в руках безвестных святых.

Стратегия дьявола

А если это так, то отсюда следует, что люди преклонных лет, люди на пенсии, должны быть великой силой, доступной Богу в Его работе по воздействию на мировые дела и спасению душ. В течение активной жизни труднее найти время для молитвы.
Пасторы, проповедники, и другие христианские труженики стоят перед лицом такой же проблемы. Если они не были должным образом обучены важности молитвы, им грозит опасность отнести молитву на второстепенное место. Самая большая и успешная хитрость дьявола состоит в том, что ему часто удается удерживать христианина настолько поглощенным второстепенными делами, что тот забывает о самом главном, а именно о молитве. Таким образом "хорошее" становится врагом "лучшего".
Все самые ужасные формы зла, существующие в мире, являются результатом демонической деятельности. Единственная же сила, властвующая над ними - это сила Духа Святого. А Дух Святой, по Его выбору, совершает свою работу только через молитвы святых людей (Мат. 16:18-19 и Иоан. 20:21- 23). Вот почему Джон Уэсли сказал: "Все что делает Бог, Он. делает через молитву".

Молитва важнее всего

С точки зрения Неба все духовные победы осуществились главным образом не на проповеднических кафедрах, не на виду у народа и не благодаря фанфарным звукам пламенных призывов, а в тайном месте молитвы.
Единственная сила, побеждающая сатану и освобождающая душу из его смертных объятий - это сила Духа Святого. А силой, которая способна побудить к действию Духа Святого, является сила молитвы веры.
Мы благодарны Богу за дары, таланты и проповеднические способности людей. Их дарования несомненны и их невозможно умалить. Но сила, изменившая многие тысячи людей через проповедь, - это не сила высоких дарований, необыкновенных риторических способностей или психологического подхода, - но сила выделенная молитвой и верой миллионов верующих, молящихся о проповедниках. В глазах Бога объединенная молитва и ходатайство, которые окружают и поддерживают миссии, является истинным объяснением поразительных результатов их служения. Благодаря обширной молитвенной поддержке, легионы сатаны, сопротивляющиеся его усилиям, побеждают си и связываются, как во времена Моисея, когда он. Аарон и Ор предстояли перед Богом за Иисуса Навина и Израиль в борьбе с Амалекитянами.

Действие сопутствует молитве

Многие люди печалятся, что ни не имели возможности принять участие в миссионерской деятельности или другом служении. Молитвенным служением, однако, такие люди могут столько же совершить и получить такую же награду, как если бы лично служили на миссионерском поле. Те, кто сетует на то, что не обладают блестящими дарованиями, яркими талантами, или те, кто отошли от деятельности из-за преклонного возраста или болезни, могут, благодаря своему молитвенному участию, разделить небесную награду с наиболее одаренными деятелями Церкви, и все потому, что действие сопутствует молитве. "Кто принимает пророка, во имя пророка, получит награду пророка; и кто принимает праведника, во имя праведника, получит награду праведника" (Мат. 10:41). Если гостеприимство приносит равную награду, то и служение молитвенной поддержкой тоже будет вознаграждено.

Молитва - прикрытие от нападающего

Согласно принципу, провозглашенному Иисус ом в вышеприведенном тексте Писания, незаметнейший из святых, который искренно и преданно молится за успех проповедников Евангелия, несомненно разделит награду их, как если бы сам обладал всеми их дарами.
То же самое верно в отношении служения любого духовного вождя. В какой степени человек верен в поддержке молитвой того или иного церковного деятеля, принявшего от Бога высокую миссию приведения душ ко спасению и труда для Царства Божьего, в такой степени он и разделит вечную награду Божьего труженика, в служении которого духовно соучаствовал. Пользуясь футбольным язы ком, можно сказать, что молитвенная поддержка -. это активное прикрытие владеющего мячом нападающего.

Судьба мира

Таким образом, верующий не имеет оснований жалеть себя или завидовать тем, кто более одарен, если он готов помочь деятельности такого человека молитвенным участием. В отдаленных и уединенных уголках мира неизвестные верующие, скрытые от взоров толпы, участвующие в духовной битве верою и молитвами, значатся в "Небесной Книге" наравне с самыми прославленными и одаренными подвижниками, и получат такую же награду.
Аллилуйя! Все преданные молящиеся точно так же находятся в самых горячих точках битвы и вносят в дело победы такой же вклад, как и самые видные вожди. Воистину, судьба мира - в руках безвестных молящихся святых.

Жизнеспособный выбор

А если так, то никакому верующему совершенно не нужно уходить на покой и никакому периоду жизни не нужно быть неплодотворным. Через молитвенное ходатайство он, даже бурчи прикован к постели или инвалидному креслу, будет принимать такое же важное и благотворное участие в деле евангелизации, как и наиболее активные ее подвижники.
Молитва требует и развивает характер человека больше, чем проповедование, пение или организация массовых религиозных кампаний. Есть престарелые верующие, которые думают, что в них больше не нуждаются, потому что они обессилели. Но если бы они поняли, что "самое великое, что может совершить человек для Бога и людей - это молиться", и стали бы исполнять молитвенное служение, их духовных усилий было бы достаточно, чтобы пробудить наш народ, ибо такая задача под силу только молящимся. "Праведник цветет, как пальма, возвышается, подобно кедру на Ливане. Насажденные в доме Господнем, они цветут во дворах Бога нашего. Они и в старости плодовиты, сочны и свежи..." (Пс. 91:13-15).
Потому особенно печально видеть, когда престарелые верующие растрачивают на самоудовлетворение или жалость к себе годы, которые могли бы быть наиболее плодотворными в духовном служении.
Помните: вы предназначены для трона! Бог готовит вас к нему теперь. Испытания ваши не случайны: никакие страдания не бесцельны. Все это служит вашему вечному благу. Потому не растрачивайте попусту своих страданий, не расточайте свои печали.


Небеса, взятые штурмом (Томас Ватсон)

Томас Ватсон

Небеса, взятые штурмом

Оглавление

Предисловие к русскому изданию (2001 год)
Предисловие к первому американскому изданию книги в 1810 г.
Предисловие к английскому изданию книги в 1992 г.
Небеса, взятые штурмом (краткая аннотация)
Глава 1
Глава 2
Глава 3
Глава 4
Глава 5
Глава 6
Глава 7
Глава 8
Глава 9
Глава 10
Глава 11
Глава 12
Глава 13
Глава 14
Глава 15
Глава 16
Глава 17
Глава 18
Глава 19
Приложение 1
Приложение 2
Об авторе

Предисловие к
русскому изданию (2001 год)

Должен ли христианин прилагать все возможные с его стороны усилия для того, чтобы достигнуть вечной жизни в небесах, или же, наоборот, вечность в небесах дается ему даром без каких-либо активных действий с его стороны – этот вопрос является очень важным, особенно в настоящее время, когда каждому верующему стала доступной разнообразная переводная духовная литература.
Зачастую неискушенному читателю внушается мысль о том, что каждому, называющему себя христианином, небеса гарантированы на основании того факта, что он исповедует имя Иисуса Христа и, по этой причине, после покаяния ему уже ничего не нужно делать. Другими словами, он может быть совершенно пассивным – забывая о том, что апостол Павел говорит: "Ибо мы – Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (Ефес. 2:10).
Безусловно, такой взгляд на вопрос спасения является заблуждением, и мы надеемся, что предлагаемая вашему благочестивому вниманию книга известного пуританского богослова Томаса Ватсона "Небеса, взятые штурмом", впервые переведенная на русский язык, будет весьма полезной для достижения каждым возрожденным христианином успешной и победоносной христианской жизни, как и написано:
"То вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность, в рассудительности воздержание, в воздержании терпение, в терпении благочестие, в благочестии братолюбие, в братолюбии – любовь" (2 Петр.1:5-7).

Братство Независимых Церквей и Миссий
Евангельских Христиан-Баптистов Украины

Предисловие к первому
американскому изданию книги в 1810 г.

В то время когда кажется, что многие люди в настоящее время находятся под влиянием сильного желания найти путь к Небесному Сиону, бесспорным является тот факт, что для тех читателей, чьи лица действительно обращены к небу, несомненную ценность представляет то, что они могут иметь в своих руках и перед своими глазами произведения такого поистине благочестивого служителя Евангелия, каким был преподобный Томас Ватсон.
Тот, кто знаком с учением Священного Писания, которое среди протестантов повсеместно признается единственным истинным руководством во всех вопросах веры и жизни, должен признать, что жизнь христианина является борьбой. Мы находим это утверждение в следующих текстах Писания:
"Итак бодрствуйте, потому что не знаете, в который час Господь ваш приидет" (Матф. 24:42).
"Ибо мы, ходя во плоти, не по плоти воинствуем; оружия воинствования нашего не плотские, но сильные Богом на разрушение твердынь: ими ниспровергаем замыслы и всякое превозношение, восстающее против познания Божия, и пленяем всякое помышление в послушание Христу" (2 Кор. 10:3-5).
В то же время нет такого человека, который не признал бы с готовностью, что противодействие, воздвигаемое миром против Церкви в наши дни, не сравнимо с тем противодействием, которое испытали наши братья в прошлые времена. Однако мы имеем то же самое обетование, какое имели и они: "... довольно для каждого дня своей заботы" (Матф. 6:34), а также: "...Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи" (2 Кор. 12:9).
Однако, несмотря на эти драгоценные обетования есть большие опасения, что, хотя и в наши дни имеется много верных служителей Слова Божьего, тем не менее, если бы открытое признание нашей веры грозило бы нам плахой или костром, то верных христиан нашлось бы немного; увы, даже слишком мало было бы таких христиан, кто сравнился бы с такими подвижниками веры, как Альмонд, Аппрайс, Аретузи, Роджерс или Джеймс Эскью. Тем не менее, мы бы рискнули утверждать, что и жизнь, и произведения автора этой книги в отношении их совершенства ничуть не уступают ни одному из вышеупомянутых подвижников.
Хотя, по мнению некоторых легкомысленных читателей, на первый взгляд может показаться, что ничего в характере предложенной работы не может привлечь внимания великих и образованных умов этого мира, – тем не менее, после серьезного и внимательного ознакомления с великой и внушающей благоговейный страх темой, которая здесь затрагивается, вы найдете в этой книге язык, который вполне соответствует изложению такой сильной и неопровержимой истины, которая в свое время заставила трепетать даже правителя Феликса (см. Деян. 24:25), и которой призванные Богом мужи этого мира не могут противостоять, и которую они не могут отрицать.
Мы должны также признать, что в этой небольшой работе присутствуют некоторые выражения, которые могут быть истолкованы, как проявление вражды к определенным сектам. Однако, если кто-либо и подумает так, то пусть он вспомнит слова апостолов: "... должно повиноваться больше Богу, нежели человекам" (Деян. 5:29).
Похоже, что нашего автора, как и апостолов, беспокоило, чтобы страх перед Создателем все время присутствовал в них. Из всего того, что Томас Ватсон произносил с кафедры или издавал в печати, создается впечатление, что он больше всего стремился к тому, чтобы приводить человеческие души в Царство Небесное через возвещение серьезных и важных библейских истин.
Но он не имел цели веселить и доставлять удовольствие своим читателям и слушателям той утонченной и светской манерой изложения, которая сейчас в моде и которая отличается изысканной композицией и тщательно обработанными фразами. Он был ревностным и верным служителем своего Господа; и при исполнении священных обязанностей, возложенных на него в силу его служения, его слишком мало беспокоило или не волновало вообще, что люди могут сделать ему или что могут сказать о нем.
В настоящем издании данной книги были произведены некоторые изменения в орфографии автора для того, чтобы она более соответствовала той орфографии, которая используется в настоящее время. Некоторые выражения, вышедшие из употребления, также были исправлены. Но самое большое внимание уделялось тому, чтобы ни одно выражение автора не утеряло ни малейшей доли его энергии, силы или значения. Заметки на полях, присутствовавшие в старом издании, которые, в основном, были написаны на греческом или латинском языках, здесь опущены. Уместность этого сокращения книги должна быть очевидной, так как эти заметки, скорее, смущали бы, а не помогали бы в изучении Библии огромному большинству тех, в чьи руки может попасть эта небольшая работа; к тому же, их сохранение сильно повышало цену книги.
Издатель, хорошо осознающий ценность этого произведения, которое он сейчас предлагает, стремился к тому, чтобы сделать данную книгу как можно дешевле. Он искренне надеется, что она может быть благодатным средством обращения некоторых людей от их злых путей греха и смерти на пути праведности и вечной жизни.
Чтобы эта книга могла стать счастливым жребием для всех тех, в чьи руки она попадет, – является искренним желанием

Издателя
Нью-Йорк, 26 марта, 1810

Предисловие к
английскому изданию книги в 1992 г.

Томас Ватсон был глубокоуважаемым пуританским проповедником-нонконформистом и духовным писателем семнадцатого века. Он получил степень магистра гуманитарных наук в колледже Эммануила, в Кембридже, где был известен своим особым усердием в учебе. После окончания учебы в 1646 году он начал свое пасторское служение в церкви святого Стефана, Уолбрук, Лондон, которое продолжалось на протяжении шестнадцати лет и было прервано на несколько месяцев в 1651 году из-за того, что он был лишен свободы за участие в заговоре за восстановление монархии.
Ватсон приобрел известность, как благочестивый проповедник, в особенности одаренный в сфере импровизированной молитвы. Когда Закон о Единообразии Веры, вышедший в 1662 году, ликвидировал большинство Лондонских церквей, Ватсон был одним из многих пуританских священнослужителей, которые открывали неофициальные собрания. После принятия Декларации о религиозной терпимости, принятой в 1672 году, он получил разрешение трудиться в Кросби Холл, где и проповедовал в течение нескольких лет до того, как вышел на пенсию и уединился в Эссексе. Он умер внезапно в 1686 году, во время уединенной молитвы.
Труды Томаса Ватсона, основанные на здравой доктрине, изобилующие практической мудростью и беспристрастным исследованием человеческих побуждений и чувств, не нуждаются в представлении пуританским читателям. Глубокая духовность, лаконичный стиль изложения, поразительные выводы, практические иллюстрации и красота выражений делают его одним из самых неотразимых, постоянно цитируемых и благочестивых пуританских богословов.
В последние десятилетия издательство Banner of Truth Trust возобновило издание трехтомника трудов Ватсона, включающего 176 проповедей Вестминстерского Малого Катехизиса (в том числе Основы богословия; Десять Заповедей; Молитва Господня); классические работы, основанные на Матфея 5:1-12 – Заповеди Блаженства; Доктрина покаяния; Божественная благая весть (более позднее название этого труда – Все содействует ко благу). Последняя из упомянутых проповедей Ватсона является толкованием Римлянам 8:28, исполненным самого сильного утешения для страдающих христиан.
Издательство Soli Deo Gloria представляет для последнего издания объемного тома, имеющего 740 страниц, разносторонние проповеди Ватсона. Этот том объединяет прежние два тома его проповедей (за исключением проповеди Заповеди Блаженства), изданных в 1829 году под названием "Рассуждения о важных и интересных предметах – избранные работы преподобного Томаса Ватсона". Его проповедь "Искусство священной удовлетворенности" недавно была перепечатана издательством Free Presbyterian Publications.
Поразительно, что, несмотря на все превосходные издания произведений пуританских писателей, изданные за последние тридцать лет, не было сделано никаких попыток распространить небольшие, редкие и драгоценные книги Томаса Ватсона, посвященные практической христианской жизни, такие, например, как "Небеса, взятые штурмом". Первое издание этой книги вышло в свет в Лондоне, в 1699 году – издатель Томас Паркхуст; второе, улучшенное издание было осуществлено преподобным Р. Армстронгом, пастором из Лондона, который высоко ценил Ватсона.
В 1810 году Нью-Йоркское издательство впервые напечатало издание этой книги под редакцией Армстронга в Америке, назвав его "Христианин-солдат, или Небеса, взятые штурмом". В настоящем издании книги, которое базируется на американском издании 1810 года, мы вновь вернулись к ее первоначальному названию.
В процессе подготовки книги "Небеса, взятые штурмом" к печати я поставил своей целью в каждом отдельном случае следовать указаниям, отмеченным в предисловии к первому американскому изданию (см. выше). Не было сделано никаких самостоятельных или доктринальных изменений. Однако, так как эта книга предназначена для практического применения, я отошел от своих естественных пуристских [Пуризм – стремление к очищению языка от иноязычных заимствований, неологизмов и вульгаризмов (прим. Ред.)] концепций, которые не позволяют вносить никаких изменений в первоначальное издание: устаревшие слова были изменены в соответствии с современной лексикой, пунктуация и орфография были модернизированы, впервые было добавлено деление книги на главы и английский перевод глав с латинского языка.
В приложении к этой книге также приводятся две мало известные проповеди Ватсона. Первая из них – "Счастье приближаться к Богу", основанная на Псалме 72:28, была добавлена к изданию, которое перепечатывается в настоящее время. Вторая проповедь – "Как мы можем читать Писания с наибольшей духовной пользой" (Втор. 17:19), взята из книги Ватсона "Библия и уединенная комната", изданной Джоном Овертоном Чаулсом (Бостон: Гаулд и Линкольн, 1844). Обе проповеди значительно расширяют тему, затронутую Томасом Ватсоном в книге "Небеса, взятые штурмом".
Я выражаю искреннюю благодарность за подготовку данной книги к печати корректору миссис Лаурене Куист, машинистке Мэри де Джонг, наборщикам Гари и Линде ден Холландер, переводчику Д-ру Майклу Белл и издателю Дону Кистлеру. От имени Книжного издательского комитета Реформированной Церкви Голландии мы также выражаем признательность щедрым жертвователям, которые пожелали остаться неизвестными.
И, наконец, интересно отметить, что д-р Доддридж считает, что эта небольшая книга сыграла свою роль в обращении известного полковника Гардинера. Наше искреннее желание – чтобы Бог мог благословить это непреходящее сокровище для многих и в наши трудные дни к их вечному спасению, и чтобы истинные верующие под водительством Духа Святого в большей полноте научились священному искусству прилагать святое усилие для достижения Царства Небесного.

Издательство Soli Deo gloria!
Джоель Р. Бик
Март 1992

Небеса, взятые штурмом
(Краткая аннотация к 5-му изданию книги
на английском языке в 1997 г.)

Книга "Небеса, взятые штурмом" ("О святом усилии, которое должен употреблять христианин, чтобы достигнуть небесной славы"), – является ценным толкованием известного пуританского богослова Томаса Ватсона, основанным на евангельском тексте: "От дней же Иоанна Крестителя доныне Царство Небесное силою берется, и употребляющие усилие восхищают его" (Матф. 11:12).
Со времени появления в печати эта книга, являющаяся практическим руководством для достижения верующими христианского образа жизни, служит ценным путеводителем, помогающим христианину успешно использовать вверенные ему Богом средства благодати посредством его подчинения Духу Святому.
С присущей автору проницательностью, используя много практических иллюстраций и поразительных заключений, Ватсон описывает, каким образом христианин должен завоевывать Царство Небесное с помощью святого усилия через чтение и исследование Писания, молитву, размышление, самоисследование, благочестивую жизнь и почитание дня Господнего. Он также живо разъясняет, как верующий должен прилагать усилия в противостоянии своему плотскому "Я", сатане и этому миру. Возражения, стимулы и препятствия, возникающие при приложении человеком этих усилий, раскрыты автором в наиболее доступной для восприятия манере.
В приложении к этой книге также приведены две малоизвестные проповеди Ватсона, также посвященные данной теме, а именно: "Счастье приближаться к Богу" и "Как мы можем читать Писания с наибольшей для себя духовной пользой".

Глава 1.
Царство Небесное
берется святым усилием

"От дней же Иоанна Крестителя доныне Царство Небесное силою берется, и употребляющие усилие восхищают его"
Матф.11:12
Иоанн Креститель, услышав в тюрьме молву об Иисусе Христе, посылает к Нему двух своих учеников с вопросом: "...Ты ли Тот, Который должен придти, или ожидать нам другого?" (Матф. 11:3). Неверно, что (как считает Тертуллиан) Иоанн Креститель не знал, что Иисус Христос был Мессией, так как он был утвержден в этом мнении и Духом Божьим, и знамением с небес (см. Иоанн. 1:33). Этим же поступком он пытался исправить неведение своих учеников, которые больше почитали его, нежели Христа.
В четвертом и пятом стихах 11-й главы Евангелия от Матфея записан ответ Христа на их вопрос: "...Пойдите, скажите Иоанну, что слышите и видите: слепые прозревают, прокаженные очищаются и глухие слышат, мертвые воскресают и нищие благовествуют" (Матф. 11:4). Иисус Христос показывает им, что Он есть истинный Мессия, ссылаясь на Свои чудеса, которые были несомненным доказательством Его Божественности. Когда ученики Иоанна ушли, Иисус дает высокую похвалу Иоанну Крестителю и поясняет, кем он был: "...Что смотреть ходили вы в пустыню? Трость ли, ветром колеблемую?" (Матф. 11:7).
Как сказал Иисус Христос, Иоанн Креститель не был изменчивым человеком, взгляды которого меняются и который колеблется, как трость, переходя от одного мнения к другому; он не был похож на Рувима, нетвердого, как вода (см. Быт. 49:4), но был непоколебим и тверд в своем уповании – даже тюрьма не смогла изменить его.
"Что же смотреть ходили вы? Человека ли, одетого в мягкие одежды?" (Матф. 11:8) – спрашивает Христос. Иоанн не потакал своим чувствам, -он носил не шелка, а одежду, сделанную из верблюжьего волоса; он предпочитал жить не при царском дворе, а в пустыне (см. Матф. 3:3,4).
Христос представляет Иоанна Крестителя, как Своего предтечу, который приготовил перед Ним путь (см. Матф. 11:10). Он был утренней звездой, которая предшествовала Солнцу Праведности, и для того, чтобы в достаточной степени почтить этого святого человека, Христос не только проводит параллель, сравнивая его с другими пророками, но и ставит его выше остальных пророков, назвав его самым большим пророком, говоря:
"Что же смотреть ходили вы? Пророка? Да, говорю вам, и больше пророка" (Матф. 11:9).
"...Из рожденных женами не восставал больший Иоанна Крестителя" (Матф. 11:11).
Иоанн Креститель был возвеличен Христом в связи с достоинством его служения и ясностью учения и поэтому наш текст начинается стихом: "От дней же Иоанна Крестителя доныне Царство Небесное силою берется, и употребляющие усилие восхищают его" (Матф. 11:12).

* * *

Во-первых, в этих словах, имеется предисловие или вступление к главной мысли: "...от дней же Иоанна Крестителя доныне...". Иоанн Креститель был ревностным проповедником, Воанергесом, или "сыном громовым" (см. Мр. 3:17), так как после его проповеди люди начинали пробуждаться от своих грехов.
Поэтому поймите, каким должно быть то служение, которое приносит больше всего пользы, а именно – которое воздействует на совесть людей. Иоанн Креститель возвышал свой голос, как трубный глас. Он с властью проповедовал учение покаяния: "...Покайтесь, ибо приблизилось Царство Небесное" (Матф. 3:2). Он пришел, рассекая и разбивая человеческие грехи, и уже после этого проповедовал им Христа. Вначале он пролил уксус закона, а затем – вино Евангелия. Это была такая проповедь, которая Заставляла людей решительно стремиться к небесам.
Иоанн проповедовал не для того, чтобы понравиться слушателям, а для того, чтобы принести им пользу; он избрал целью своего служения открывать людям их грехи, а не демонстрировать им свое красноречие. Лучшим зеркалом является не то, которое позолочено, а то, которое правдиво показывает наше лицо. Предпочтительнее та проповедь, которая самым правдивым образом открывает людям их грехи и показывает им их сердца.
Иоанн Креститель был горящим и сияющим светом; он на самом деле горел в своей вере и сиял в своей жизни; и поэтому люди, слушавшие его проповедь, были побуждаемы стремиться к небесам.
Апостол Петр, который был исполнен духом рвения, также привел своих слушателей в день Пятидесятницы к состоянию умиления, открыв им их грехи и указав им на очищающий источник в крови Христа. "Слыша это, они умилились сердцем..." (Деян. 2:37). Это является величайшей милостью – иметь такое служение, которое побуждает людей исследовать свое собственное сердце. Если человек имеет ужасную рану, то он будет стремиться к тому, чтобы исследовать ее до самой ее глубины. Кто не испытал бы удовлетворения, если бы его душа была исследована и, в результате этого, была спасена?
Во-вторых, в этом тексте также имеется главная мысль: "...Царство Небесное силою берется, и употребляющие усилие восхищают его".
Что означают слова "Царство Небесное?" Некоторые толкуют их, как Евангельское учение, которое открывает человеку Христа и небо. Тому же учил и Эразм Ротердамский. Но я, скорее, под Царством Небесным понимаю небесную славу; этому учили Беза и другие.
Это Царство берется силою. Данное выражение является метафорой, которая сравнивает Царство Небесное с городом или крепостью, которая защищается во время войны и которую можно взять только штурмом. Поэтому без усилия нельзя овладеть Царством Небесным. "... И употребляющие усилие восхищают его".
Землю наследуют кроткие (см. Матф. 5:5), небеса же наследуют употребляющие усилие. Наша жизнь – это духовная война. Христос является нашим Полководцем. Евангелие – наше знамя, милости Божьи – наша духовная артиллерия, и небеса могут быть взяты только с помощью усилия.

* * *

Рассматриваемые нами слова (то есть слова "сила" и "усилие") относятся к двум этапам достижения человеком Царства Небесного:
1. Первый этап – сражение: "силою берется";
2. Второй этап – завоевание: "употребляющие усилие восхищают его".
Таким образом, взять небеса можно только приступом или штурмом; следовательно, никто не может достигнуть неба, кроме тех, кто употребляет силу. Эта сила имеет двойной аспект.
Во-первых, такого рода сила характерна для людей, являющихся судебными должностными лицами. Судьи должны достигать результата силою в следующих случаях.
1) При наказании виновных. Когда урим и туммим Аарона не действуют, тогда должен прийти Моисей со своим жезлом. Нечестивцы являются негодными людьми, неправедное излишество благосостояния которых, благодаря заботе судебных должностных лиц, должно быть изъято. Бог определил правителей для наказания преступников (см. 1 Петр. 2:14).
Правители не должны напоминать рыбу-меч, которая имеет меч на своей голове, но у которой нет сердца. Но они должны иметь меч в своей руке, будучи решительными сердцем для того, чтобы вытаскивать и отсекать нечестие человека. Попустительство судьи поддерживает безнравственность, и, не наказывая преступников, он соглашается с проступками других людей и делает их своими собственными проступками. Судебные должностные лица, не проявляющие усердия в своем служении, похожи на тело, в котором отсутствует дух. Чрезмерная терпимость поощряет грех и всего лишь бреет голову преступника, которая заслуживает отсечения.
2) При защите невиновных. Судья является приютом, или алтарем, или убежищем для преследуемых, куда они могли бы убегать. Чарльз, герцог Калабрии, настолько любил совершать правосудие, что он приказал повесить колокол у ворот своего дворца, и каждый, кто звонил в него, был уверен, что он будет принят самим герцогом, или же будут посланы служащие герцога, чтобы выслушать его дело.
Аристид также был известен своей справедливостью. О нем историки говорят, что он никогда не проявлял пристрастия к какому-либо человеку только на том основании, что этот человек был его другом; он также не поступал несправедливо к человеку из-за того, что этот человек был его врагом. Медлительность или нерешительность судьи попирает право человека на защиту.
Во-вторых, эта сила характерна для людей, являющихся христианами. Хотя небеса даются нам даром, мы, тем не менее, должны сражаться за них. Писание говорит: "Все, что может рука твоя делать, по силам делай" (Еккл. 9:10). Наш труд – велик, наше время – коротко, наш Господин торопит. Поэтому мы должны мобилизовать все силы своей души и бороться, так как это есть вопрос нашей жизни и смерти, для того чтобы достичь небесного царства. Мы должны прилагать не только старание, но и усилие.

* * *

Для того, чтобы проиллюстрировать и разъяснить это утверждение, я должен показать вам, о каком усилии здесь не идет речь.
Во-первых, усилие, о котором говорится в нашем тексте, исключает безрассудное рвение, то есть исключает яростное усердие, проявляемое людьми для достижения того, чего они не понимают. Например, вот что написано об афинянах "...проходя и осматривая ваши святыни, я нашел и жертвенник, на котором написано: "неведомому богу" (Деян. 17:23). Эти афиняне были усердны в поклонении своим святыням, но им можно было бы сказать то, что Христос сказал самарянке: "Вы не знаете, чему кланяетесь" (Иоан. 4:22).
Точно также и католики неистовы в проявлении своей религиозности. Посмотрите на их епитимьи, посты, самоистязания до тех пор, пока не появится кровь. Но это – рвение без знания истины; их пыл лучше, чем их духовное зрение. Когда Аарон должен был воскурять фимиам на алтаре, то вначале он должен был зажечь лампады (см. Исх. 30:7). Когда рвение, как фимиам, горит в сердце человека, там вначале необходимо зажечь светильник знания.

* * *

Во-вторых, сила, которой восхищается Царство Небесное, исключает кровавое насилие, которое имеет два аспекта.
1) Когда человек насильственно накладывает руки на самого себя. Тело человека является земной тюрьмой, куда Бог поместил его душу. Мы не должны разрушать эту темницу, но обязаны оставаться в ней до тех пор, пока Бог через смерть не выпустит нас оттуда. Стражник не может действовать без разрешения своего начальника; точно так и мы не должны осмеливаться действовать в этом вопросе без Божьего разрешения.
Наше тело является храмом Духа Святого (см. 1 Кор. 6:19). Когда мы поступаем насильственно по отношению к нему, то мы разрушаем Божий храм. Светильник жизни должен гореть в нашем теле до тех пор, пока не иссякнет вся естественная влага, которая, как масло, питает ее.
2) Эта сила исключает кровавое насилие, в результате которого одни человек отнимает жизнь у другого.
В наши дни имеется слишком много такого насилия. Никакой грех не имеет более громкий голос, чем кровь убиваемого человека: "...Голос крови брата твоего вопиет ко Мне от земли" (Быт. 4:10).
Если есть проклятие на том человеке, "кто тайно мучит [В английской Библии короля Иакова употреблен глагол "smite", который переводится на русский язык словами "ударять", "бить", "мучить". В русском синодальном переводе употреблено слово "убивает" (прим. ред.)] ближнего своего" (Втор. 27:24), тогда вдвойне проклят человек, убивший своего ближнего. Если же человек непреднамеренно убил другого, то он может найти прибежище и бежать к алтарю, но если он сделал это преднамеренно, то святость места не должна защищать его, как и написано: "А если кто с намерением умертвит ближнего коварно, то и от жертвенника Моего бери его на смерть" (Исх. 21:14).
Несмотря на то, что Иоав ухватился за рога жертвенника, царь Соломон должен был убить его, так как этот человек пролил много человеческой крови. Ранее, в Богемии, убийца должен был быть обезглавлен, а затем положен в гроб вместе с тем же человеком, которого он убил. Исходя из выше сказанного, мы видим, какое применение силы должно быть исключено.
В рассматриваемом нами тексте (то есть Матф. 11:12) речь идет о святом усилии. Это словосочетание также имеет двоякое значение.
Первое, мы должны быть горячими и страстными воинами в борьбе за истину. Здесь уместно процитировать вопрос Пилата: "Что есть истина?". Истиной является либо благословенное Слово Божье, которое называется Словом истины, либо те доктрины, которые вытекают из Слова Божия и согласуются с ним, как солнечные часы с солнцем или как копия с оригиналом. Это такие доктрины, как доктрины о триединстве; о сотворении; о благодати, дающейся даром; об оправдании через кровь Христа; о возрождении; о воскресении мертвых и о прославленной жизни. Сражаясь за эти истины, мы должны быть непреклонны, являясь либо их защитниками, либо мучениками за истину.
Истина является самым восхитительным сокровищем! Малейшая йота этого золота бесценна. Ради чего еще мы должны горячо подвизаться, как не ради истины?
Истина стара; ее седины вызывают почтение к ней; она исходит от Того, Кто является Ветхим днями (см. Дан. 7:9). Истина непогрешима; она является той звездой, которая ведет ко Христу. Истина чиста (см. Пс. 118:140) – она сравнивается с серебром, очищенным семь раз (см. Пс. 11:7). На лице истины нет ни малейшего пятна; она издает только приятное благоухание святости. Истина победоносна, – она подобна великому завоевателю, все враги которого лежат мертвые; она охраняет поле брани и устанавливает свои победные трофеи. Истине могут противостоять, но никогда не смогут полностью ее ниспровергнуть.
Во времена римского императора Диоклетиана казалось, что христианство находится в отчаянном положении и что истина иссякла. Но вскоре после этого настало золотое время Константина и тогда истина вновь подняла свою голову. Когда уровень воды в Темзе устанавливается на самом низком уровне, – то это значит, что высокий прилив уже готов прийти. Бог находится на стороне истины и до тех пор, пока у человека нет страха, она будет в нем побеждать. Писание говорит о последних временах: "тогда воспламененные небеса разрушатся" (2 Петр. 3:12), но никогда не разрушится истина, которая пришла с небес (см. 1 Петр. 1:25).
Истина оказывает облагораживающее воздействие на человека. Она является семенем нового рождения. Бог возрождает нас не через чудеса и откровения, а словом истины (см. Иакова 1:18). Так как истина производит благодать, то истина и питает собою человека (см. 1 Тим. 4:6). Истина освящает: "Освяти их истиною Твоею" (Иоанн. 17:17). Истина является той печатью, которая оставляет на нас отпечаток своей собственной святости; она обладает свойством и отражать, и излучать Божий свет; она является и зеркалом, показывающим наше несовершенство, и средством духовного очищения.
Истина делает нас свободными (см. Иоан. 8:32). Она освобождает нас от уз греха и возводит в положение наследников Божьих (см. Римл. 8:11) и царей (см. Откр. 1:6). Истина утешает; это то вино, которое ободряет человека. Когда арфа и лира Давида не могли дать ему утешения, то истина делала это: "Это – утешение в бедствии моем, что слово Твое оживляет меня" (Пс. 118-50).
Истина – это противоядие против греха. Грех является прелюбодеянием души человека; он делает запятнанной душу человека так же, как предательство и измена делают запятнанными имя и честь человека. Грех приносит проклятие так же, как и всякое зло. Человек может умереть от яда точно так же, как и от пистолета; и что же тогда может предотвратить грех, если не истина? Люди так много обманываются и согрешают, потому что они либо не знают, либо не любят истину.
Я никогда не смогу сказать достаточно сильно, чтобы должным образом выразить свое благоговение перед истиной. Истина является основным гарантом, основанием для нашей веры; она дает нам верную модель настоящей веры в Бога; она показывает нам, во что мы должны верить. Отнимите истину, – и наша вера окажется иллюзией.
Истина является наилучшим цветком в венце церкви. У нас нет ничего более драгоценного, что мы могли бы доверить Богу, чем наши души; и у Него нет ничего более драгоценного, что Он доверил бы нам, чем Его истина. Истина – это отличительный признак подлинной чести. Она отличает нас от ложной церкви так же, как целомудрие отличает благочестивую женщину от блудницы.
Короче говоря, истина – это оплот церкви и нации. Писание говорит о том, что левиты, (которые, совершая служение, были носителями символа истины) укрепили царство Иуды (см. 2 Пар. 11:17). Истину можно сравнить с Капитолием в Риме, который был самым прочным зданием этого города, или с башней Давида, на которой висела тысяча щитов (см. П. Песн. 4:4). Наши военные крепости и военно-морские силы не укрепляют нас так, как укрепляет истина.
Истина – это наилучшая армия Царства Божия; если мы отступаем от истины и предаемся папизму, то, образно говоря, прядь волос, в которой была наша сила, отрезается. Ради чего тогда мы должны быть так решительны, как не ради истины?
Мы должны подвизаться, испытывая тяжкую борьбу и страдания "за веру, однажды преданную святым" (Иуды 3). Если случится так, что истина отойдет от Англии, то мы можем написать эпитафию на надгробном памятнике Англии: "Слава отступила".
И, второе, это святое усилие также имеет место, когда мы проявляем особое рвение ради собственного спасения. Об этом говорит апостол Петр: "...Старайтесь делать твердым ваше звание и избрание" (2 Петр. 1:10). Греческое слово в оригинальном тексте этого послания подчеркивает тревожную тщательность человека в оценке своего собственного духовного состояния, его серьезные мысли о вечности. Оно подчеркивает то беспокойство, которое заставляет работать и голову, и сердце человека. В этом канале истинной веры и должно проявлять себя рвение всех христиан.

* * *

В-третъих, что еще означает святое усилие? Оно включает в себя следующие три фактора:
1) решительность воли;
2) силу чувств;
3) энергию стремления.
Решительность воли. Царь Давид свидетельствует: "Я клялся хранить праведные суды Твои, и исполню" (Пс. 118:106). Что бы ни находилось на пути к небесам – пусть это будет даже лев – я вступлю с ним в схватку, как решительный военачальник, который несет ответственность за всю свою армию. Христианин всегда решителен; что бы ни случилось, но он достигнет небес. Когда в человеке присутствует такая решительность, то опасностью пренебрегают, с трудностями не считаются, а страх презирают.
Таким образом, первым шагом человека в проявлении святого усилия является решительность его воли. Решительный человек говорит: "Я буду на небесах, чего бы мне это ни стоило", и эта его решительность должна быть в силе Христа.
Решительность напоминает наклонную плоскость для шара, которая неумолимо заставляет этот шар двигаться. Там, где присутствует решительность наполовину, то есть, там где есть и желание быть спасенным, и желание следовать за грехом, -невозможно быть очень усердным в стремлении к небесам. Если путешественник нерешительный, то временами он будет ехать в одну сторону, а временами – в другую. Таким образом, он стремится к ничему.
Сила чувств. Воля человека проистекает из его здравомыслия. Разум человека получает информацию о совершенстве состояния небесной славы, а воля проявляет решительность в том, чтобы начать путешествие к той святой земле. И теперь следуют чувства человека. Они горят в сильном желании стремиться к небесам. Чувства эти очень сильны. Псалмопевец говорит: "Жаждет душа моя к Богу крепкому, живому" (Пс. 41:3).
Раввины обращают внимание на то, что в этом тексте Давид не говорит "моя душа голодает", но говорит "жаждет", так как по своей природе мы проявляем больше нетерпения тогда, когда мы желаем утолить жажду, чем тогда, когда мы ощущаем голод. Посмотрите, в каком быстром и сильном движении увлекаются чувства Давида в его стремлении к Богу. Чувства эти подобны крыльям птицы, которые заставляют душу торопиться в ее полете к славе. Там, где чувства человека таким образом горят, там прилагается усилие в стремлении к небесам.
Энергия стремления. Эту энергию включают в себя усилия человека, достигающего спасения. Мы стремимся к спасению так, как надо стремиться, когда речь идет о нашей жизни и смерти. Можно говорить о небесах, но так и не попасть на небеса; мы должны operam navare [Латинское выражение (прим. ред.)] то есть, "должны прилагать все свои силы", и, кроме того, мы должны призывать помощь небес в этом труде.

* * *

В-четвертых, мы рассмотрим, в каких сферах своей духовной жизни христианин должен прилагать усилия. Этих сфер четыре. Христианин должен проявлять усилие:
1) по отношению к самому себе;
2) в борьбе с сатаной;
3) в противостоянии с миром;
4) в стремлении к небесам.

Глава 2.
Христианин прилагает усилия
по отношению к самому себе

Христианин должен прилагать усилия по отношению к самому себе. Это усилие состоит из двух его действий:
1) в том, чтобы достигать состояния мертвости для греха;
2) в том, чтобы побуждать самого себя к исполнению своего долга.
Итак, во-первых, прилагать усилия по отношению к самому себе в духовном смысле означает достижение человеком состояния мертвости ко греху. Сам человек по своей природе – это плоть, и именно по отношению к ней мы должны прилагать наши усилия. Известные богословы Джером, Хризостом и Теофилакт детально разъясняли, что взять небеса штурмом означает умертвить свою плоть.
Плоть является глубоко замаскированным внутри человека предателем. Она подобна троянскому коню, который находится внутри городских стен и наносит основной ущерб защитникам города. Плоть – коварный враг; вначале она является человеку как duke venenum [Латинское выражение (прим. ред.)], то есть, "прекрасное очарование, или вкусное снадобье", а позже выступает в роли scorpio pungens [Латинское выражение (прим. ред.)], то есть, "ядовитого и агрессивного скорпиона"; она убивает в своих объятиях. Объятия плоти похожи на плющ, обвивающий дуб и высасывающий из него жизненные силы для того, чтобы напитать свои листья и ягоды. Точно также плоть своими нежными объятьями высасывает из сердца человека все хорошее: "Ибо плоть желает противного духу" (Гол. 5:17).
Угождение плоти угашает Дух Божий. Плоть душит и подавляет святые побуждения; плоть выступает на стороне сатаны и предана его интересам. Да, внутри у человека есть такая часть, которая не будет молиться, которая не будет верить. Плоть склоняет нас больше верить искушению, чем обетованию. И даже нет необходимости дуть внешнему ветру, сдувающему нас ко греху, если это внутреннее течение плоти такое сильное, что уносит нас в ту же сторону.
Если плоть так дорога нам, то ее советы для нас более привлекательны. Нет цепи более прочной, чем цепь похоти, ибо она привязывает к себе человека наиболее близко. Александр Македонский, который был victor mundi [Латинское выражение (прим. ред.)] то есть, "завоеватель мира", в то же время он являлся captivus vitiorum [Латинское выражение (прим. ред.)], то есть "пленником порока". Итак, человек должен прилагать усилия, чтобы противодействовать своим плотским желаниям, если он хочет быть спасенным, как и написано: "Итак, умертвите земные члены ваши" (Кол. 3:5).
Умерщвление и устранение греха в самом его корне имеет место не в том случае, когда мы не совершаем акт греха, но тогда, когда мы ненавидим само присутствие греха. Plurimi peccata radunt non eradicant [Латинское выражение (прим. ред.)] (Берн), то есть: "самые большие грехи зарыты в земле, или слегка лишь нами затронуты, но не вырваны с корнем".
Даже в том случае, когда грех получает смертельную рану и в значительной мере ослабел, мы не должны откладывать в сторону дело его умерщвления. Апостол убеждает верующих римлян умерщвлять дела плоти (см. Римл. 8:13). Даже в самых лучших святых присутствует то, что должно быть умерщвлено. У них остается много гордости, зависти и страсти; поэтому умерщвление греха называется его распятием (см. Гал. 5:24), и оно не совершается внезапно. Каждый день небольшая часть тела смерти должна отпадать.
Нет ничего тверже скалы, но, тем не менее, и в ее расщелинах пускают свои корни некоторые сорняки или другие растения. Нет человека, сильнее христианина, но, даже если он и делает все, что в его силах, грех все равно пустит свои корни в нем и будет прорастать в нем время от времени в виде необузданных желаний. Всегда в человеке присутствует то, что должно быть умерщвлено. Поэтому апостол Павел усмирял свое тело молитвой, бодрствованием и постом (см. 1 Кор. 9:27).
Разве не сказано в Писании: "Ибо никто никогда не имел ненависти к своей плоти" (Еф. 5:29)? Так как в плане физиологии человека плоть дана ему для его телесного устройства, – то ее надо лелеять; но в теологическом смысле плоть проявляет себя в грязных похотях, присущих человеку, и человек должен ненавидеть свою собственную плоть. По словам апостола Петра, плотские похоти восстают на душу христианина (см. 1 Петр. 2:11). Если же плоть восстает против нас, то тогда у нас есть основательная причина воевать против нее.
Что же делать человеку, чтобы прилагать усилия по отношению к себе, достигая умерщвления плоти? Удалите топливо, которое позволяет похотям гореть. Избегайте всех искушений. Будьте осторожны в отношении того, что питает грех. Люди, имеющие проблемы со здоровьем – подагру или камни в почках, – избегают есть ту пищу, которая им вредит; те, кто молятся, чтобы не впасть в искушение, не должны сами вводить себя в искушение.
Боритесь против плотских похотей духовным оружием: верой и молитвой. Самый лучший способ сражаться с грехом – сражаться, стоя на коленях. Вспомните повеление Священного Писания: "Грех не должен над вами господствовать" (Римл. 6:14); или, согласно значению греческого слова, он не должен командовать вами. Просите сил у Христа (см. Фил. 4:13).
Сила Самсона заключалась в его волосах; наша сила – в нашей Главе, Иисусе Христе. Пребывание Христа в нас является одним из способов того, как мы должны прилагать усилие по отношению к самим себе, достигая умерщвления плоти. Это является тайной для большей части людей, которые скорее потакают проявлениям плоти, чем умерщвляют ее.
Во-вторых, усилия, прилагаемые человеком в отношении самого себя, заключаются в том, чтобы побуждать себя к исполнению своих обязанностей. Мы предпринимаем по отношению к самим себе святое усилие, когда мы стимулируем или побуждаем себя к тому, что является добром. В Писании это называется положить себе "крепко держаться" (Ис. 64:7) за Бога. Задумайтесь о том, насколько нам необходимо побуждать себя к исполнению своего святого долга.
Что же касается медлительности нашего сердца в отношении духовных вопросов, то тупой инструмент нуждается в заточке, а медлительным животным нужны шпоры. Наши сердца медлительны и неуклюжи в том, что касается Бога, поэтому мы должны подгонять их шпорами святого усердия и побуждать их к добру. Плоть мешает нам исполнять свой долг. Когда мы молимся, то плоть сопротивляется. Когда нам приходится страдать, то плоть отступает.
Как часто бывает трудно добиться согласия нашего сердца искать Бога! Иисус Христос шел на крест с большей охотой, чем мы трудимся для достижения трона благодати. Разве не следует нам, в таком случае, побуждать себя к исполнению своего долга? Поскольку наши сердца находятся в таком диссонансе с истинным богопочитанием, то мы должны подготовить и настроить их.
Осуществление поклонения Богу является чем-то противоположным греховной природе человека; поэтому мы должны побуждать себя к нему. Движение души в сторону греха естественно, а ее движение в направлении небес – противоестественно. Камень легко катится к центру притяжения. Он имеет природную склонность катиться вниз, а вот приподнять жернов на воздух можно только, приложив силу, так как это противоречит законам природы. Поэтому вознестись своим сердцем на небеса для исполнения своего святого долга можно сделать только, приложив усилие, и мы должны побуждать себя к этому.
Что означает побуждать себя к исполнению своего долга? Это значит – пробудиться и стряхнуть с себя духовную лень. Давид пробуждал свои уста и свое сердце, когда дело касалось служения Богу, как и написано: "Воспрянь, слава моя, ...Я встану рано" (Пс. 56:8). Очевидно, он находил свою душу в состоянии дремоты и уныния и поэтому побуждал себя к исполнению своего долга перед Богом: "Я встану рано" – говорит он. Хотя христиане воскрешены от смерти во грехах, но, тем не менее, они часто духовно засыпают.
Побуждать себя к исполнению долга означает – соединить и сосредоточить вместе все силы своей души, направив их на осуществление духовных целей. Человек говорит своим мыслям: "Ваш долг – быть сосредоточенными на Боге". Он говорит своим чувствам: "Вы служите Богу, поэтому вы не должны отвлекаться на постороннее" Вопросы веры должны решаться в нашей жизни силой духа.
В-третьих, я хотел бы показать вам различные обязанности, вытекающие из исповедания христианской веры, в отношении которых мы должны побуждать себя и прилагать усилия, чтобы их исполнить. Я глубже коснусь этого вопроса в седьмой главе.

Глава 3.
Необходимо прилагать усилия
посредством чтения Слова Божия

Мы должны побуждать себя к чтению Слова Божия. Какая бесконечная Божья милость к нам проявляется в том, что Он оказал нам честь, даровав Священные Писания! Варварам – индийцам не были известны Божьи пророчества; у них были золотые прииски, но у них не было Писаний, которые вожделеннее "множества золота чистого" (Пс. 18:11). Наш Спаситель просит нас: "исследуйте Писания" (Иоан. 5:39).
Мы не должны читать эти святые строки беспечно, как будто они не касаются нас, или торопливо пробегать их глазами, наподобие того, как Израиль в спешке ел пасху. Мы должны их прочитывать внимательно, с благоговением и серьезностью. Благоразумные верийцы ежедневно разбирали Писания (см. Деян. 17:11).
Писание – это свод законов или сборник истин божественного знания. Это – принцип и критерий истины; из этого колодца мы берем воду жизни. Чтобы иметь правильное представление о Писании, мы должны побуждать себя к усердному чтению Слова Божия.
Читайте Слово Божие, так как эту Книгу написал Сам Бог. Оно богодухновенно (см. 2 Тим. 3:16). Это – библиотека Святого Духа. Пророки и Апостолы были всего лишь личными секретарями Бога и переписчиками, написавшими закон Божий непосредственно из Его уст. Слово Божие имеет божественное происхождение и раскрывает нам глубокие мысли о Боге. В человеческом сердце присутствует божественная сила, или, другими словами, чувство божественности запечатлено в сердце человека, – об этом можно прочитать в книге творения: quaelibet herba Deum [Латинское выражение (прим. ред.)], то есть, "каждая травинка говорит о Боге".
Но Кто такой этот Бог и что означает триединство личностей в божественной природе Бога, – все это превыше всякого понимания, и только Бог может сделать это понятным. Подобным образом выше нашего понимания и воплощение Христа (Бог и человек гипостатически [Философский термин, означающий наличие движения, развития, внутренней энергии (прим. ред.)] объединены в одной личности); тайна вмененной праведности; доктрина веры; природа небесных ангелов, – кто, как не Сам Бог, может раскрыть нам эти тайны? В какой степени это может побудить человека к усердному и серьезному чтению Слова Божия, которое является богодухновенным! Другие книги могут быть написаны святыми людьми, но эта книга написана по указанию Святого Духа.
Читайте Слово Божие, как совершенный закон веры, – оно содержит все существенные знания о спасении. "Я преклоняюсь перед полнотой Писания", – говорит Тертуллиан. Слово Божие учит нас, как угодить Богу; оно предписывает человеку, как он должен вести себя в этом мире. Оно наставляет нас во всем, что относится либо к рассудительности, либо – к благочестию. С каким вниманием и благоговением мы должны читать это Слово, если оно содержит в Себе совершенный образец и основание истинной веры, и если оно "может умудрить "человека" во спасение верою во Христа Иисуса" (2 Тим. 3:15)!
Когда вы читаете Слово Божие, то рассматривайте его, как сокровище, которое обогащает душу. Исследуйте его, как будто вы ищете серебряную жилу (см. Прит. 2:4). В этом Слове разбросано множество божественных афоризмов; собирайте их, как драгоценные камни. Эта благословенная книга поможет вам обогатить себя, – она наполнит вашу голову знанием, а ваше сердце – благодатью. Она снабдит вас обетованиями. Человек может быть богатым, даже находясь в узах.
Оно – Слово Божие – подобно полю, в котором сокрыта драгоценная жемчужина. Разве могут сравниться с этой ценностью все богатства мира? Острова пряностей, берега жемчуга, груды бриллиантов – эти богатства могут иметь развратные и нечестивые люди, но Слово дает нам те богатства, которые имеют ангелы.
Читайте Слово Божие, как книгу; дающую ответы на все ваши вопросы. Как тщательно каждый человек ищет необходимые ему доказательства! Знаете ли вы, что Бог является вашим Богом? Исследуйте текст Писания: "А что Он пребывает в нас, узнаем по духу, который Он дал нам" (1 Иоан. 3:24). Знаете ли вы, что вы являетесь наследниками Божьих обетовании? Бы должны найти ответ на все вопросы в этих священных Писаниях, как и написано: "...Бог от начала, чрез освящение Духа и веру истине, избрал вас ко спасению" (2 Фес. 2:13). Те, кто являются сосудами благодати – будут сосудами славы.
Воспринимайте Слово, как духовное хранилище, из которого вы извлекаете духовное оружие, чтобы бороться против греха и сатаны.
Во-первых, здесь есть оружие, чтобы бороться с грехом. Слово Божье – это освященный меч, который разбивает в куски похоти сердца. Когда гордость начинает восставать, то меч Духа истребляет этот грех, ибо написано: "Бог гордым противится" (1 Петр. 5:5). Когда наши страсти находят себе место в нашей жизни, то Слово Божье, как дубина Геркулеса, разбивает эту злобную фурию; ибо "...гнев гнездится в сердце глупых" (Еккл. 7:9). Когда похоть кипит, – Слово Божье охлаждает этот неумеренный жар: "Никакой блудник, или нечистый ...не имеет наследия в Царстве Христа и Бога" (Еф. 5:5).
Во-вторых, оно является оружием, чтобы бороться с сатаной. Слово Божие отражает дьявольские искушения. Когда дьявол искушал Христа, то Христос трижды поражал старого змея мечом Духа, говоря: "...написано..." (см. Матф. 4 гл.). Сатане проще всего сбить с толку безоружного христианина, когда тот не имеет при себе духовного оружия.
Воспринимайте Слово Божье, как духовное зеркало. Чтобы одеться, человек смотрит в зеркало. Слово Божие – это зеркало для духовно слепых (см. Пс. 18:9). В обычном зеркале вы можете увидеть свое лицо, – в этом же духовном зеркале вы можете увидеть свое сердце. Давид говорит: "Повелениями Твоими я вразумлен" (Пс. 118:104).
Это зеркало Слова нам ясно показывает Христа. Оно представляет нам Христа, открывая нам Его личность, природу и служения, и показывает нам Его как самого драгоценного для нас Искупителя, как Того, Кто абсолютно соответствует нуждам людей. "Весь Он – любезность" (Песн. П. 5:16). Он -чудо красоты, рай наслаждения. Христос, Который был как бы завуалирован в библейских прообразах, ясно раскрыт человеку в зеркале Писаний.
Воспринимайте Слово Божие, как книгу духовных рецептов. Бейзил сравнивает Слово с аптекарским магазином, в котором имеются все виды лекарств и противоядий. Если вы видите, что вы мертвы в своем служении, – то вот рецепт: "...слово Твое оживляет меня" (Пс. 118:50). Если вы видите, что ваше сердце отвердело, – то Слово Божье наполняет его живительной влагой и смягчает его; поэтому за его расплавляющую силу его можно сравнить с огнем (см. Иер. 23:29). Если вы отравлены грехом, то в Писании имеется лекарство, чтобы избавиться от него.
Воспринимайте Слово Божие, как превосходный эликсир, который утешает вас в горе. Оно поддерживает вас в борьбе против всех ваших грехов и искушений и утешает в бедствиях. А что такое Божьи обетования, как не божественное стимулирующее средство, чтобы оживить наши ослабевшие души! Доброе сердце спешит напитаться обетованиями, как Самсон – к сотам меда (см. Суд. 14:9). Слово Божие поддерживает нас в болезни и помогает принять смерть, ибо написано: "Смерть! Где твое жало?" (1 Кор. 15:55). Христианин умирает, принимая обетование, как праведный Симеон принял Христа (см. Евр. 11:13).
Воспринимайте Слово Божие, как последнее волеизъявление и завещание Христа. Оно – наследие, данное тем, кто любит Его и кто обретает прощение грехов, усыновление и утешение. Это завещание – в действии, и оно запечатлено кровью Христа. Как внимательно ребенок читает завещание своего отца, для того чтобы знать, что ему оставлено!
Читайте Слово Божие, как книгу, в соответствии с которой вы будете судимы: "Слово, которое Я говорил, оно будет судить его в последний день" (Иоан. 12:48). Те люди, которые живут в соответствии с библейскими заповедями, будут оправданы; те же, что живут вопреки им, – будут осуждены.
Существуют две книги, по которым Бог будет судить людей: книга совести и книга Писаний. Одна будет свидетельствовать против нас, а другая будет судить нас. Тогда в какой же степени каждый христианин должен побуждать себя внимательно и ревностно читать эту Божью книгу! Она является той книгой, в соответствии с которой Бог будет судить нас в конце времени. Те, кто пренебрегают Словом, как Божественным руководством, будут вынуждены тогда подчиниться ему, как судье.

Глава 4.
Необходимо прилагать усилия
посредством слушания Слова Божия

Вторая наша обязанность в нашей духовной жизни, где мы должны прилагать усилие – это побуждать себя слушать Слово Божие. Мы легко можем доставить наши тела туда, где слышится Слово Божие, но чтобы принести к нему наши сердца, мы должны прилагать по отношению к самому себе усилие.
Когда мы приходим, чтобы услышать проповедь Слова, то мы приступаем к вопросу величайшей важности, поэтому мы должны встряхнуть себя и слушать с огромным благоговением. Император Константин был известен своим почтительным вниманием к Слову. О слушателях Христа написано: "...Весь народ неотступно слушал Его" (Лук. 19:48). По-гречески этот стих звучит так: "Они ловили каждое Его слово". Когда проповедуется Слово Божие, мы должны приподнять двери наших бессмертных сердец, чтобы туда мог войти Царь славы (см. Пс. 23:9).
Как далеки от приложения усилий к самому себе в том, чтобы слушать Слово Божие, те люди, которые не задумываются о том, что говорится в проповеди, как будто это их не касается. Они ходят в церковь скорее по привычке, а не по совести. Так было во времена пророка Иезекииля: "И они приходят к тебе, как на народное сходбище, и садится пред лицом твоим народ Мой, и слушают слова твои, но не исполняют их" (Иез. 33:31). Если бы мы стали рассказывать им о богатых покупках или о каких-то выгодных должностях, то они бы прилежно посещали такие собрания; но когда проповедуется Слово жизни, – они безразличны.
Как далеки от приложения усилия к самому себе в том, чтобы слушать Слово Божие, те люди, которые приходят к Слову с безрадостным, сонным состоянием сердца, как будто они приходят в церковь для того, чтобы принять снотворное! Слово Божие является пищей для верующего человека; поэтому странно выглядит человек, который спит во время еды. Слово Божие судит человека, поэтому в такой же степени странно было бы увидеть заключенного, заснувшего на суде. Таким сонным слушателям Бог может сказать: "Продолжайте спать". Он может позволить им быть настолько одурманенными, что никакие церковные установления не разбудят их. "Когда же люди спали, пришел враг его и посеял между пшеницею плевелы" (Матф. 13:25). Дьявол никогда не спит, а сеет плевелы греха в сонном слушателе.
Чтобы мы могли, придя на то место, где проповедуется Слово Божие, прилагать к себе усилия, побуждая самого себя слушать Слово с благоговением, задумайтесь о следующем.
Это Бог говорит с нами. Когда судья выносит обвинение приговоренному, – все внимательно слушают. Когда царь говорит – все также внимательны. Точно так же, когда мы приходим туда, где проповедуется Слово, то мы должны внутренне задуматься о том, что нам следует слушать Бога, говорящего через проповедника. Поэтому, знайте: это Христос сейчас говорит нам с небес (см. Евр. 12:25).
Христос говорит через Своих служителей, как царь говорит через своего посланника. Когда Самуил узнал, что это Господь говорил с ним, он был весь охвачен вниманием, чтобы выслушать: "...говори, Господи, ибо слышит раб Твой" (1 Цар. 3:10). Те, кто пренебрегают Богом, говорящим Свое Слово, услышат Его, говорящим во гневе, как и написано: "Тогда скажет им во гневе Своем" (Пс. 2:5).
Давайте задумаемся о важности вопросов, которые излагаются для нас в проповеди, как Моисей некогда сказал Израилю: "Во свидетели перед вами призываю сегодня небо и землю: жизнь и смерть предложил я тебе" (Втор. 30:19). Мы проповедуем людям о Христе и о вечном воздаянии. Эти вопросы являются magnalia legis" [Латинское выражение (прим. ред.)], то есть, "важными вопросами закона"; и разве все это не заслуживает нашего самого серьезного внимания?
Существует огромная разница между письмом, содержащим новости, которое прочитано нам, и письмом, посланным юридической конторой, которая ведет дела с нашей землей и нашим имуществом. Слово Божие возвещает нам о нашем спасении; через него мы получаем наставления о Царстве Божьем; и если мы должны хоть когда-либо быть серьезными, – то именно сейчас, во время проповеди.
Если Слово Божие остается без внимания, то оно не запоминается. Многие жалуются на то, что не могут запоминать тексты Писания. Вот в чем причина этого: Бог наказывает их беспечность к слушанию забывчивостью. Он допускает, чтобы сатана похищал у них Слово, как и сказано в притче: "И когда он сеял, иное упало при дороге, и налетели птицы и поклевали то" (Матф. 13:4). Дьявол не является той личностью, которая отказывается приходить в церковь; он всегда посещает ее, но имеет при этом злое намерение и крадет у людей проповедуемое Слово. Как много имеется людей, которые в одно и то же время подверглись двойному ограблению: они лишились и проповеди, и спасения души!
Ведь может быть, что Бог в последний раз будет говорить с нами сегодня через Свое Слово. Может быть, это – последняя проповедь, которую нам доведется услышать в нашей жизни, ибо мы можем перейти от места слушания сразу же к месту суда. Если бы люди, идя в дом Божий, думали: "Возможно, это будет последний раз, когда Бог будет давать нам советы относительно наших душ; последний раз, когда мы увидим лицо нашего служителя", – то с каким благоговением они бы шли туда! Как бы горели их сердца, когда они слушали эту проповедь!
Мы уделяем огромное внимание последним словам наших друзей. Слова умирающих родителей мы воспринимаем, как пророчество. О, пусть это все побудит нас быть усердными в слушании! Давайте будем думать так: "Может быть, это – последний раз, когда колокол Аарона будет звучать в наших ушах, и прежде чем следующий день уйдет в вечность, мы можем оказаться в другом мире".

Глава 5.
Необходимо прилагать усилия
посредством наших молитв

Третья обязанность, в отношении которой мы должны прилагать усилия к самим себе, – это молитва. Молитва – это та обязанность, которая поддерживает течение нашей духовной жизни. В то время, когда мы либо соединяемся в молитве с другими людьми, либо молимся в одиночестве, мы должны использовать святое усилие; не красноречие, а усилие в молитве переносит ее прямо к престолу Бога. Теодорус однажды сказал о Лютере: "Я нечаянно услышал его молитву, но, великий Бог, сколько жизни и сколько духа было в его молитве! В ней было так много благоговения, как будто он говорил с Богом, и в то же время – столько доверия, как будто он говорил с другом". Мы должны вначале хорошо воодушевить свое сердце, чтобы начать молиться, а затем воодушевить себя в молитве.
Итак, во-первых, мы должны подготовить свое сердце к молитве, как и написано: "Если ты управишъ сердце свое, и прострешь к Нему руки твои" (Иов. 11:13). Эта подготовка нашего сердца достигается посредством святых мыслей и воздыханий. Музыкант всегда вначале перед игрой настраивает свой инструмент.
Во-вторых, мы должны воодушевлять свое сердце непосредственно в процессе молитвы. Молитва – это состояние, когда наш ум и наша душа возносятся прямо к Богу, поэтому молитва не может совершаться правильно, если человек не прилагает усилия в отношении самого себя. Названия, данные в Священном Писании молитве, подразумевают употребление усилия. Она названа борьбой (см. Быт. 32:24) и изливанием души человека перед Господом (см. 1 Цар. 1:15), – оба эти названия подразумевают горячее состояние молящегося. Чувства так же необходимы в молитве, как и способность человека ее изложить. Апостол говорит об эффективной горячей молитве, что по смыслу предполагает приложение усилий.
УВЫ, как далеки от приложения усилий к себе в молитве те, кто приносит Богу мертвую, бесчувственную молитву. Бог никогда не принял бы в жертву слепое (см. Мал. 1:8). Принести в жертву слепое – это то же самое, что принести мертвое. Некоторые наполовину спят, когда молятся, а сможет ли когда-нибудь спящая молитва разбудить Бога? Есть и такие среди молящихся, которые сами не помнят своих собственных молитв, – почему же они думают, что Бог будет помнить их? Богу больше всего нравятся те молитвы, которые горячо кипят чувствами и изливаются из искреннего сердца.
Как далеки от приложения усилий те молящиеся, кто приносит Богу отвлеченную молитву! Молясь, они думают о своем бизнесе и своей торговле. Однако, как может хорошо выстрелить тот, кто смотрит мимо цели? "...Сердце их увлекается за корыстью их" (Иез. 33:31). Многие возносят в своих молитвах свои финансовые счета, как Хирам (царь Тирский) однажды жаловался относительно себя. Как это может понравиться Богу? Потерпел бы король, чтобы его подчиненный, передавая ему прошение и разговаривая с ним, играл бы перышком?
Когда мы направляем наши сердца с определенной целью к небесам, то как часто они мешкают и отвлекаются по дороге? Если это так, мы должны краснеть от стыда. Для того чтобы мы могли прилагать по отношению к себе усилия и своим рвением оперить крылья молитвы, то, о чем мы молимся, должно иметь надлежащую ценность для нас.
Задумайтесь о величии Бога, с Которым мы имеем дело. Он видит, как мы ведем себя в молитве, – глубоко ли мы взволнованы тем, о чем мы молимся. Б притче сказано: "Царь, вошед посмотреть возлежащих, увидел там человека" (Матф. 22:11). Точно так же, когда мы идем молиться, Царь славы приходит, чтобы посмотреть, в каком мы находимся состоянии. У Него есть окно, с помощью которого Он смотрит внутрь сердца человека, и если Он видит мертвое сердце, то Он может стать глухим, чтобы не слышать молитвы такого человека. Ничто не может разгорячить Божий гнев быстрее, чем холодная молитва.
Молитва без рвения и усилия – это не молитва; скорее это простой разговор, а не молитва. Безжизненная молитва является молитвой не более, чем изображение человека – человеком. Произнести молитву – не значит помолиться; Асханиус научил своего попугая молитве "Отче наш". Амброуз хорошо сказал о молитве: "Жизнь и чувство долга окрестили ее и дали ей имя". И именно усилия и борьба чувств делают обращение человека к Богу молитвой, в противном случае – это не молитва. И тогда человек может сказать, как некогда сказал фараон: "...Мне снился сон..." (Быт. 41:15).
Рвение и сила чувств в молитве больше соответствуют природе Бога, чем холодное равнодушие. Он есть Дух (см. Иоан. 4:24), и, безусловно, что молитва, полная жизни и духа, является приятной для Бога жертвой, которую Он любит вкушать, как и написано: "духовные жертвы, благоприятные Богу Иисусом Христом" (1 Петр. 2:5). Духовность и рвение в исполнении наших духовных обязанностей подобны парам вина, которые составляют более изысканную часть напитка. Телесные упражнения приносят мало пользы. Не увеличение объема легких, а страстность желания составляют музыку, приятную для Божьих ушей.
Подумайте о жизненной необходимости для нас всего того, о чем мы просим Бога в молитве. Мы приходим, чтобы просить благосклонности у Бога, но если мы не испытали Его любви, то все, в чем мы находим удовольствие, является проклятием для нас. Мы молимся о том, чтобы наши души могли быть омыты кровью Христа, но если Он на самом деле не омывает нас, то мы не имеем части в Нем. Эти Божьи милости так важны для нас, что если Бог откажется от нас, – то мы погибли навеки. Какие же, в таком случае, мы должны прилагать усилия, чтобы молиться! В каком случае еще человек может быть таким искренним, как не тогда, когда он умоляет Бога о даровании ему жизни?
Давайте будем побуждать себя к тому, чтобы прилагать усилия в молитве, будучи убежденными в том, что Бог желает нам дать то, о чем мы просим. Если бы сын просил у отца только то, что отец хотел бы дать ему, то он был бы более горяч в своих просьбах. Мы идем к Богу для того, чтобы получить прощение грехов, и для Него нет более приятного труда, чем ставить на нас печать прощения. Он любит миловать (см. Мих. 7:18). Мы молимся Богу, чтобы наше сердце было святым, – и эта молитва соответствует Его воле, "Ибо воля Божия есть освящение ваше" (1 Фес. 4:3). Мы молимся о том, чтобы Бог дал нам сердце, которое любило бы Его. Как, должно быть, приятна такая просьба Богу!
Таким образом, если есть что-то, что могло бы побудить человека к молитве и что могло бы перенести эту молитву в огненной колеснице к небесам, то это знание того, что мы молимся о том, что Бог желает нам дать с большей готовностью, чем та готовность, с которой мы просим об этом Бога.
Милость Божия может быть дарована нам только через молитву. Эта милость куплена кровью Иисуса Христа, но она может быть передана нам через молитву. Все обетования Божьи являются Его обязательствами, данными нам, но молитва делает эти обязательства доступными для нас. Господь сказал Израилю, какими богатыми милостями Он осыплет их; Он пообещал привести их в родную землю и дать им новые сердца (см. Иез. 36).
Но это дерево Божьих обетовании не уронит своих плодов до тех пор, пока рука молитвы не потрясет его. ".. .Вот, еще и в том явлю милость Мою дому Израилеву, умножу их людьми, как стадо" (Иез. 36:37) [В английском переводе Библии этот стих звучит так: "Я также позволю дому Израилеву просить Меня, чтобы Я умножил их людьми, как стадо" (прим. ред.)]. Грудь Божьей милости переполнена, но молитва должна привлечь расположение Бога. Конечно, если все другие пути закрыты, то без молитвы ничего хорошего не получится. Как же, в таком случае, мы должны налегать на это, образно говоря, весло нашей молитвы и с помощью святого усилия побуждать себя привлечь внимание Бога к своей нужде!
Только усилие и ревность духа в молитве присоединяют к ней обетование милости: "...Стучите, и отворят вам" (Матф. 7.7). Стучать – это связанное с употреблением силы действие. Эдилы [Эдил – должностное лицо в Древнем Риме, ведавшее надзором за строительством, содержанием храмов, водопроводом, раздачей хлеба и др. (прим. ред.)] в Римской империи всегда держали свои двери открытыми для того, чтобы все, у кого было какое-либо прошение, имели свободный доступ к ним. Сердце Бога всегда открыто для горячей молитвы. Давайте же воодушевимся святым рвением и вместе со Христом будем молиться еще более искренне. Именно усилие в молитве распахивает небесные врата и проливает те милости, в которых мы нуждаемся.
Задумайтесь о том, какое огромное ответное действие Бога влечет за собой наша сильная молитва. Голубь, посланный Ноем из ковчега на волю, дважды приносил оливковую ветвь в своем клюве (см. Быт. 8:11). "Сей нищий воззвал – и Господь услышал и спас его от всех бед его" (Пс. 33:7). Молитва, сопровождаемая сильным воплем, достигает своей цели. Даниил, находясь во львином рву, молился, – и одержал победу. Молитва закрыла пасть львам и отворила львиный ров. Некто сказал, что усиленная молитва содержит в себе всемогущество.
Созомен сказал об Аполлониусе, что в течение всей его жизни не было такого случая, чтобы он просил что-то у Бога и не получил просимого. Слейден пишет о Лютере, что, осознавая, что интерес людей к вере в Бога низкий, он удалился для молитвы; и, в конце, встав со своих коленей, он с торжествующим вредом вышел из своего кабинета, говоря своим друзьям: "Vicimus, vicimus" [Латинское выражение (прим. ред.)], то есть "Мы победили; мы победили". В то время, когда это происходило, вышла декларация короля Карла V, запрещавшая преследование за публичную проповедь Евангелия. Как сильно это может ободрить нас и заставить поднять паруса молитвы, если другие святые имели такой хороший ответ со Святой Земли!
Для того, чтобы мы могли прилагать это святое усилие в своей молитве, необходимо, чтобы в нашей жизни был возобновлен источник благодати. Если человек не имеет благодати, то неудивительно, что его молитва неискренняя. Если тело мертво, то в нем нет тепла, – когда человек мертв во грехе, то он не имеет рвения в служении.
Для того, чтобы мы могли быть более сильными в молитве, нам надлежит молиться, остро ощущая наши нужды. Нищий, страдающий от нужды, будет более ревностен в настоятельных просьбах о милостыне.
Христианин, пересмотри свои нужды; ты нуждаешься в смиренном, духовном расположении сердца; ты нуждаешься в свете лица Божьего; чувство нужды оживит твою молитву. Тот человек, который молится без чувств, никогда не сможет молиться, исполненным сильных чувств. Как искренне жаждал Самсон воды, когда он был готов уже умереть! И тогда он воззвал к Господу, говоря: "...а теперь умру я от жажды" (Суд. 15:18).
Для того чтобы быть горячим в молитве, давайте будем молиться о сильном веянии Духа Святого, ибо Дух Божий похож на несущийся сильный ветер (см. Деян. 2:2). Мы будем исполнены горячих чувств, когда этот благословенный ветер наполнит наши паруса, как и написано: "молясь Духом Святым" (Иуда 20).
Будем помнить, что если хоть какой-то огонь присутствует на нашей молитвенной жертве Богу, то он приходит с небес.

Глава 6.
Необходимо прилагать усилия
посредством наших правильных размышлений

Четвертая обязанность, при исполнении которой мы должны прилагать усилия по отношению к самому себе – это наши размышления. Правильно размышлять является той обязанностью, которая является самым сердцем и источником жизненной силы истинной веры. Святой Бернард называет размышления animae viaticum [Латинское выражение (прим. ред.)], то есть, "привалом во время пути". Размышление можно описать таким образом: это святая практика для ума, во время которой мы стараемся запомнить Божьи истины, серьезно размышляем о них и применяем их к себе. В святом размышлении присутствуют следующих два момента.
Во-первых, необходимо, чтобы во время размышления христианин погрузился в себя, закрыл себя от внешнего мира. Размышление – это такой труд, который нельзя совершать в толпе.
Во-вторых, это серьезное рассуждение о Боге. Это не просто несколько мимолетных мыслей, которые быстро проходят, а фиксированная, постоянная работа ума относительно небесных ценностей. Она не может совершаться без стимуляции всех сил нашей души и без усилия, прилагаемого к самому себе.
Мы должны еще больше побуждать себя к исполнению этой обязанности по следующим причинам.
1) Святое размышление с большой силой противостоит действию плоти и крови. По своей природе мы избегаем святого размышления. Без малейшего усилия над собой мы можем размышлять о мирских светских вещах даже на протяжении всего дня, но мы обнаруживаем, насколько тяжело нам сосредоточить свои мысли на Боге! Как враждебно настроены наши сердца к этой обязанности! Какие предлоги и оправдания мы находим для того, чтобы отложить ее! Естественная нерасположенность людей к исполнению этой их обязанности показывает, что для того, чтобы исполнить ее, мы должны прилагать по отношению к самому себе серьезные усилия.
2) Сатана делает все возможное для того, чтобы препятствовать нам в исполнении этой обязанности. Дьяволу небезразлично, много или мало мы слышим Слово Божие и размышляем о нем. Слышание производит знание, а размышление порождает религиозное рвение. Размышление придает устойчивость сердцу и делает его внимательным, в то время как сатана трудится над тем, чтобы помешать сердцу человека быть внимательным. Насколько же, в таком случае, нам необходимо прилагать усилия к себе, чтобы исполнить эту обязанность!
Но мне кажется, что я слышу, как некоторые люди говорят, что когда они остаются наедине, то не знают, о чем им размышлять. Для таких людей я предоставлю несколько тем для размышления.

* * *

Размышляйте серьезно о порочности вашей природы. Мы потеряли то чистое строение души, которое когда-то имели, потеряли ее квинтэссенцию. В нас присутствует море греха. Наша природа является источником и началом всякого зла, как полотно апостола Петра, в котором находились дикие звери и пресмыкающиеся (см. Деян. 10:12). Грех липнет к нам, как проказа. Присущее нам по нашей греховной природе осквернение делает нас виновными перед Господом, и даже в том случае, если мы фактически никогда не совершаем того или другого греха, – мы заслуживаем ада.
Размышление об этом было бы хорошим средством для того, чтобы вырвать с корнем нашу гордость. Даже те, кто имеет благодать, должны жить смиренно, так как они имеют в себе больше порочности, чем благодати; их темная полоса шире, чем светлая.

* * *

Размышляйте серьезно о смерти и страданиях Иисуса Христа. Его душа была опечалена облаками скорби, когда Он столкнулся с гневом Своего Отца. Мы должны были понести это наказание, но "Он изъявлен был за грехи наши и мучим за беззакония наши" (Ис. 53:5). Как сказал Давид: "...Вот, я согрешил, ...а эти овцы, что сделали они?" (2 Цар. 24:17). Точно также и мы согрешили, но этот Агнец Божий – что Он сделал?
Серьезные размышления над этим приводят к покаянию. Как можем мы смотреть на Того, Которого мы пронзили, – и не скорбеть о Нем? Когда мы задумаемся о том, как дорого стоили Христу наши грехи, то как мы можем снова и снова проливать кровь Христа по причине наших грехов, ибо грехи людей проливают кровь Христа?
Размышления о смерти Христа зажгли бы наши сердца любовью к Нему. Какого еще друга мы можем любить, если не Того, Кто умер за нас? Любовь Христа к нам заставила Его быть жестоким по отношению к Себе. Как Ревекка сказала Иакову: "...На мне пусть будет проклятие твое" (Быт. 27:13), так и Христос сказал: "На Мне пусть будет проклятие твое" для того, чтобы бедные грешники могли наследовать благословения.

* * *

Размышляйте над доказательствами того, что вы будете на небесах. Если бы вы умерли этой ночью, то могли бы вы предъявить что-либо во свидетельство того, что вы принадлежите небесам?
1) Испытало ли ваше сердце в полной мере обличение во грехе? Сознавали ли вы себя заблудшим грешником, когда вы были без Христа? Обличение во грехе является первым шагом к обращению человека к Богу (см. Иоан. 16:8).
2) Давал ли Бог вам когда-нибудь желание принять сердцем своим Христа в соответствии с Его собственным определением: "...Он ...будет и священником на престоле Своем" (Зах. 6:13)? Желаете ли вы, чтобы Христос действительно восседал на троне вашего сердца и руководил вами – так же как и того, чтобы Он был священником у алтаря и ходатайствовал за вас? Желаете ли вы отречься от тех грехов, к которым ваше сердце имеет естественную склонность? Можете ли вы расположить эти грехи, как некогда был размещен Урия (см. 2 Цар. 11:15), на передовой линии сражения, для того чтобы сразить их? Хотите ли вы принять Христа в целом, – со всем тем, что есть в этом акте: радостью во Христе и страданиями за Христа? Хотите ли вы принять Его вместе с Его крестом и необходимостью оставаться с Ним в самые тяжкие времена?
3) Ощущаете ли вы в себе постоянное присутствие Духа Святого? Если да, то что Дух Божий совершает в вас? Сделал ли он вас человеком другого духа – кротким, милостивым, смиренным? Является ли Он Духом, преобразующим вас? Поставил ли Он на вас печать Своей святости?
Все перечисленные выше аргументы – хорошие доказательства того, что вы будете на небесах. По ним, как по духовным пробным камням, вы можете определить – имеете ли вы благодать, или нет. Остерегайтесь ложных доказательств. Никто не находится дальше от истинной жемчужины, чем тот, кто довольствуется фальшивкой.

* * *

Размышляйте о непостоянстве всех земных утешений. Творение наслаждается, испытывая свои приливы и отливы. Как часто солнце мирского великолепия и роскоши в полдень начинает опускаться. Ксеркс был вынужден спасаться бегством на маленьком суденышке, – он, который немногим ранее хотел иметь гавань для своего военно-морского флота. Мы говорим, что все меняется, но кто задумывается над этим?
Этот мир похож на "стеклянное море, смешанное с огнем" (Откр. 15:2). Стекло скользко; оно не может быть надежным основанием; а стекло, смешанное с огнем – это то, что поглощает человека. Все творения подвижны и изменчивы. Что стало со славой Афин и богатством Трои? "Мир проходит..." (1 Иоан. 2:17). Он ускользает, как парусник на полных парусах. Как быстро меняются сцены в театре жизни и низкий отлив достигает высокой воды! Ничему нельзя доверять. Здоровье может обернуться болезнью; друзья могут умереть; богатство может приделать крылья. Мы всегда в горячей зоне.
Серьезные размышления обо всем этом не допустят того, чтобы мы были так обмануты этим миром. Бывает, что мы уже готовы расположиться здесь, то есть на земле, на отдых: "В мыслях у них, что домы их вечны" (Не. 48:12). Мы склонны думать, что наша гора стоит твердо. Мы мечтаем о земной вечности. УВЫ, если бы только мы задумались о том, как случайны и изменчивы эти вещи, то мы бы не обманывались так часто. Разве мы уже не испытывали огромные разочарования, и там, где мы надеялись полакомиться медом, нам приходилось пить горькую полынь?
Размышления об изменчивости всего того, что находится под солнцем, в значительной степени ослабит нашу привязанность к ним. Почему мы с такой страстью стремимся к изменчивому? Многие заботятся о том, чтобы приобрести побольше имущества; сомнительно, однако, смогут ли они удержать его. Огонь может ворваться туда, куда не сможет проникнуть вор; или же, если они и смогут удерживать его, то возникает вопрос, смогут ли они иметь утешение от него. Они откладывают сбережения для ребенка, но этот ребенок может умереть или же, если он и живет, то окажется им в тягость. Если обо всем этом серьезно задуматься, то можно излечиться от водянки жадности, и это заставит нас не держаться крепко за то, что висит так непрочно и готово отвалиться от нас.
Размышления об этой изменчивости заставляют нас искать уверенности в чем-либо ином, а именно – в приобретении благодати. Это то святое помазание, которое пребывает (см. 1 Иоан. 2:27). Благодать – это цветок вечности. Non fertur ad umbras inclyta virtus [Латинское выражение (прим. ред.)], то есть, "эта прекрасная добродетель не увлекает нас в сторону смерти". Смерть не уничтожает благодать, а пересаживает ее и дает ей возможность расти в лучшей почве. Человек, имеющий истинную святость, может потерять ее не более, чем ангелы, которые являются неизменными звездами в славе.

* * *

Размышляйте о Божьей строгости относительно греха. Каждая стрела в колчане Бога – это выстрел против него. Грех сжег Содом и потопил старый мир. Грех разжигает пламя ада. Если так ужасно чувствовать, как искорка Божьего гнева влетает в совесть человека, то что же будет тогда, когда Бог возбудит против греха всю ярость Свою (см. Пс. 77:38)? Размышления об этом способны произвести в нас чувство страха по причине наших грехов.
В грехе не может быть много сладости, так как в нем всегда есть жало смерти. Как ужасен гнев Божий! Кто знает силу Его гнева (см. Пс. 89:11)? Всякое земное пламя по сравнению с огнем гнева Божьего – это только рисунок и воображение. Вот, если бы каждый раз, когда мы выбираем грех, мы говорили бы себе: "Мы отдаем предпочтение этой ежевике, но из такой ежевики выйдет огонь, чтобы поглотить нас!"

* * *

Размышляйте о вечной жизни. Апостол говорит: "Обетование же, которое Он обещал нам, есть жизнь вечная" (1 Иоан. 2:25). Жизнь приятна сама по себе, а слово "вечная" делает ее еще приятней. Эта сладость жизни вечной заключается во всем том, что Бог незамедлительно предусматривает и осуществляет для человека.
1) Это – духовная жизнь: она противоположна той грубой жизни, которой мы живем сейчас. В теперешней жизни мы испытываем голод и жажду, но там "не будут уже ни алкать, ни жаждать" (Откр. 7:16). Это будет брачный пир Агнца, который не только утолит голод, но и предупредит его. Эта благословенная жизнь, которая придет, заключается не в чувственных наслаждениях, пище, питье, или музыке; не в утешении, исходящем от наших родственных отношений, – а в том, что душа будет полностью поглощена Богом и подчинится Ему с бесконечной удовлетворенностью. Точно так же, как при появлении солнца гаснут звезды, – так же, когда появляется Бог в Своей славе и наполняет Собой душу человека, тогда все земные чувственные наслаждения такой души меркнут.
2) Это прославленная жизнь. Тела святых будут облечены во славу; они будут подобны прославленному телу Христа (см. Фил. 3:21). Если для выполнения оправы использовалась такая тонкая искусная работа, то как дорог сам драгоценный камень, который будет положен в нее! Аналогично – как осыпана будет славой спасенная душа! Каждый святой будет одет в белые одежды и будет восседать на своем троне. Затем Бог возложит часть Свой личной славы на святых. Эта слава не только откроется для них, но и будет в них (см. Римл. 8:18). И эта жизнь в славе будет увенчана вечностью. Какой ангел мог бы выразить это! О, давайте, будем часто размышлять об этом!
Размышления о вечной жизни заставят нас трудиться ради успеха духовной жизни. Ребенок должен родиться, прежде чем он сможет надеть корону. Мы должны родиться от Духа прежде, чем будем увенчаны славой.
Размышления о вечной жизни утешат нас и в связи с осознанием кратковременности нашей естественной жизни. Наша жизнь, которую мы имеем сейчас, уносится прочь, как тень; она названа цветом полевым (см. Пс. 102:15) и паром (см. Иакова 4:14). Иов очень тонко представляет хрупкую жизнь в трех элементах: земля, вода и воздух. Подойдите к земле, – человеческая жизнь подобна быстрому гонцу. Подойдите к воде, – человеческая жизнь подобна легкой ладье под парусами. Посмотрите на воздух, – человеческая жизнь подобна летящему орлу (см. Иов. 9:25-26).
Мы торопимся к могиле. Когда наши года умножаются, то наша жизнь идет на убыль. Смерть постепенно подкрадывается к нам. Когда наше зрение слабеет, то смерть подкрадывается к глазам. Когда наш слух становится хуже, то смерть подкрадывается к ушам. Когда под нами дрожат наши ноги, то смерть разрушает основные опоры нашего дома.
Но вечная жизнь утешает нас относительно кратковременности естественной жизни. В той жизни, которая придет, не будет места немощам, она не знает приступов боли и заболеваний. Мы будем подобны ангелам Божьим, которые не подвергаются изменениям или переменам.

* * *

Таким образом, вы увидели шесть важных тем для ваших мыслей, над которыми вы можете размышлять.
Но где же он – размышляющий христианин? Я могу только сокрушаться о недостатке святого размышления у христиан. Большинство людей живет в спешке. Они настолько отвлечены заботами этого мира, что не могут найти времени задуматься или хотя бы спросить свою душу, как она себя чувствует.
Мы не похожи на святых прошлых веков. Давид размышлял о Божьих заповедях (см. Пс. 118:15). Исаак прогуливался вечером для того, чтобы поразмыслить (см. Быт. 24:63). Он действительно прогуливался с Богом. Какие мы читаем благоговейные размышления Августина и Ансельма! Но это считается слишком старомодным среди наших современных христиан. Terras Astraea reliquit [Латинское выражение (прим. ред.)], то есть "Астрая, богиня правосудия, покинула эти земли".
По закону Моисея те животные, которые не жевали жвачку, были нечистыми. Те из христиан, кто не пережевывает, образно говоря, жвачку посредством святого размышления, должны также считаться нечистыми.
Но я лучше обращу свой плач в убедительный аргумент, призывающий христианина приложить в отношении самого себя усилия, чтобы исполнить эту необходимую для нас обязанность – размышлять. Пифагор уединился от общества и жил в пещере целый год для того, чтобы поразмышлять о философии. Насколько больше мы должны удаляться и уединяться хотя бы один раз в день для того, чтобы мы могли поразмышлять о славе небес!
Размышление делает проповедуемое нам Слово Божие полезным, – оно совершает работу над нашею совестью. Как пчела высасывает нектар из цветка, так и посредством размышления мы высасываем сладость истины.
Размышление – это не тот процесс, когда мы кладем в рот нашу пищу, а, скорее, это – процесс переваривания этой пищи, благодаря чему она делается питательной.
Размышление – это не тот процесс, когда мы воспринимаем ухом самые восхитительные истины, которые питают душу, а переваривание их посредством размышления. Вино, наливаемое в решето, растекается. Многие истины теряются, потому что служители наливают свое вино в решето – в дырявую память или же в слабый ум своих слушателей. Размышления подобны питательному дождю, который доходит до корня дерева и заставляет его приносить плод.
Святое размышление оживляет чувства христианина. Давид говорит: "Как люблю я закон Твой! Весь день размышляю о нем" (Пс. 118:97). Причина того, что наши чувства так холодны в отношении небес, заключается в том, что мы не согреваем их огнем святого размышления. Точно так, как мысли о предмете любви разжигают огонь похоти, а воспоминания о нанесенных ранах разжигают огонь мести, – так и размышления о превосходящих все земное совершенствах Христа заставят нашу любовь ко Христу гореть еще ярче.
Размышления заключают в себе изменяющую нас силу. Слышание Слова может оказать на нас определенное воздействие, а размышления над ним меняют нас. Размышление оставляет отпечаток божественной истины на наших сердцах. Когда мы размышляем о святости Бога, наша святость возрастает. Точно так, как скот Иакова от одного только взгляда на прутья зачинал потомство, по окраске похожее на прутья, так и мы, размышляя и смотря на чистоту Бога, становимся подобными Ему, то есть становимся сопричастниками Его Божественной природы.
Размышление производит преобразование нашей жизни. Давид говорит: "Размышлял о путях моих, и обращал стопы мои к откровениям Твоим" (Пс. 118:59). Если бы только люди размышляли об отвратительности греха; если бы, согрешая, они думали лишь о том, что в конце греховного пути находится петля, вечно нависающая над адом, – то они оставили бы пути греха и стали бы новым творением.
Пусть все, изложенное нами, побудит вас к святому размышлению. Я осмелюсь быть дерзким и скажу, что если бы люди проводили хотя бы четверть часа каждый день, размышляя о горнем, то это оказало бы на них огромное влияние и, благодаря Божьему благословению, это могло бы оказаться началом благословенного обращения к Богу.
Но как мы можем заставить себя размышлять?
Учитесь любить духовные вещи. Мы обычно размышляем о том, что мы любим. Сластолюбивый человек может размышлять о своих удовольствиях; жадный человек – о своих мешках с золотом. Если бы мы любили небесные вещи, то мы бы больше размышляли о них.
Многие говорят, что они не могут размышлять из-за плохой памяти; но разве это не происходит из-за недостатка любви? Если бы они любили то, что от Бога, то это заставило бы их постоянно учиться и размышлять.

Глава 7.
Необходимо прилагать усилия
в осуществлении самоисследования

Пятая обязанность, при исполнении которой мы должны прилагать по отношению к самому себе усилия – это самоисследование, обязанность огромного значения. Это разговор со своим собственным сердцем, как и написано: "Я беседую с сердцем моим" (Пс. 76:6). Давид на самом деле задавал себе вопросы. Самоисследование – это учреждение суда в своей собственной совести и проведение переучета своего сердца, чтобы в результате строгой проверки человек мог знать, как у него обстоят взаимоотношения между Богом и его собственной душой.
Самоисследование – это наша собственная духовная инквизиция; это – принесение самого себя на суд. Хороший христианин начинается с того момента, когда в его собственной душе наступает день суда. Самоисследование – это анатомия сердца. Как хирург, совершающий вскрытие тела, обнаруживает кишечник, внутренние части, сердце, печень, артерии, так и христианин анатомирует себя; он ищет – что такое плоть и что такое дух; что такое грех и что такое благодать. Псалмопевец говорит: "... Дух мой испытывает" (Пс. 76:7).
Мы должны исследовать самих себя подобно женщине в Евангелии, которая зажгла свечу и искала утерянное серебро (см. Лук. 15:8). Так и совесть человека является светильником Господа (см. Прит. 20:27). Христианин, используя свет этого светильника, должен исследовать свою душу для того, чтобы увидеть, может ли он найти там хоть немного Божьей благодати.
Точный критерий, с помощью которого христианин должен испытывать себя – это Слово Божье. Воображение человека и его личные мнения являются ложными критериями, чтобы им следовать. Мы должны судить о своем духовном состоянии по канону Священного Писания. Давид называет Божье Слово светильником ноги своей (см. Пс. 118:105). Пусть это Слово будет судьей, который решит нашу проблему: имеем ли мы благодать, или нет. При солнечном свете мы судим о той или другой расцветке какой-либо вещи. Поэтому о состоянии своей души мы должны судить соответственно при свете Священного Писания.
Самоиследование – это важная обязанность, возложенная на нас; она требует сосредоточенного внимания человека. Самоисследование не может совершаться без приложения усилия по отношению к самому себе.

* * *

Обязанность самоисследования является сама по себе сложной обязанностью по следующим причинам.
Во-первых, она является actus reflexivus [Латинское выражение (прим. ред.)],то есть, "работой самоосуждения"; и ответственность за ее проведение в большей части лежит на сердце человека. Очень сложно заглянуть внутрь себя. Легко совершать внешние религиозные обряды. Поднять глаза к небесам, склонить колени при чтении молитвы, – для этого требуется не больше усилий, чем для католика читать молитвы, перебирая четки. Но для того, чтобы человек исследовал себя, погрузился в свою душу, разобрал свое сердце на частички; для того, чтобы увидеть, в чем заключается тот или другой его изъян – это не легко. Самые сложные для человека действия – это действия размышления. Глаз может видеть все, кроме самого себя. Легко проследить за ошибками других, но сложно найти свои собственные.
Во-вторых, исследование самого себя является сложным из-за себялюбия человека. Как невежество ослепляет человека, так и себялюбие выставляет себя в выгодном свете. Каждый человек готов думать о себе наилучшим образом. То, что говорит Соломон о любви к своему ближнему, является самым правильным выражением о любви; она, действительно, покрывает огромное количество грехов, (см. Прит. 10:12). Человек, рассматривающий себя Philautae speculo [Латинское выражение (прим. ред.)], то есть "в зеркале себялюбия", начинает думать, что его добродетели больше, чем они есть на самом деле, а его грехи – менее значительны, чем они есть в действительности. Себялюбие заставляет человека скорее искать оправдания тому, что в нем есть плохого, чем исследовать себя и найти в себе это плохое.

* * *

Любое исследование сложно само по себе, поэтому оно является работой, которая всегда связана с преодолением трудностей. Теми причинами, которые приводят к медлительности в самоисследовании, являются следующие обстоятельства.
Во-первых, осознание человеком своей вины. Грех бурно негодует внутри человека, когда его обнаруживают, и люди неохотно заглядывают в свои сердца, чтобы не найти там того, что может побеспокоить их. Мало удовольствия доставляет человеку чтение надписей на стене его собственной совести. Многие христиане похожи на торговцев, тонущих в своем имуществе. Они неохотно заглядывают в свои книги, неохотно подсчитывают свои счета, потому что опасаются, что их состояние находится в плачевном положении. Точно так же и христиане неохотно заглядывают в свои сердца, чтобы не найти там чего-то, что может испугать их, подобно тому, как Моисей был напуган, увидев, как жезл превратился в змея.
Во-вторых, люди с трудом приступают к выполнению этой обязанности из-за глупых, самонадеянных надежд. Они воображают, что их дела в порядке, и когда они взвешивают себя на весах самонадеянности, то, фактически, без пользы пропускают этот тест. Многие принимают на веру свое спасение. Неразумные девы думали, что они также имели масло в своих светильниках, как и мудрые (см. Матф. 25).
Некоторые люди не уверены в своем спасении, но, тем не менее, они думают, что находятся в безопасности. Если бы человек собирался покупать участок земли, то он не принимал бы на веру только слова, а исследовал бы документ, дающий ему право на владение этой землей. Точно так же и некоторые христиане уверены в своем спасении, однако, тем не менее, они так и не исследовали, имеется ли у них документ, дающий право на получение спасения.
В-третьих, люди не стремятся исследовать себя еще и потому, что они полагаются на доброе мнение о себе других людей. А напрасно! УВЫ, человек может быть золотом и жемчужиной в глазах других, но Бог может оценить его испорченным серебром; некоторые могут думать о человеке, что он святой, а Бог, возможно, записал его в Свою черную книгу. Остальные одиннадцать апостолов считали апостола Иуду истинным верующим. Они были готовы своим ручательством подтвердить это свидетельство, а, на самом деле, он был предателем. Сторонние наблюдатели могут видеть только внешнюю сторону человека, но они не могут сказать, какое зло присутствует в его сердце. Чистые потоки могут течь по поверхности реки, но на дне ее могут находиться различного рода паразиты.
В четвертых, при исследовании себя люди сталкиваются с трудностями, потому что они не верят Писанию. Писание говорит: "Лукаво сердце человеческое и крайне испорчено" (Иер. 17:9). Соломон сказал, что для него существуют четыре непостижимые вещи, которых он не может понять (см. Прит. 30:19). Он мог бы добавить и пятую – пути сердца человеческого.
Сердце человека – великий обманщик; оно уже готово отделаться кажущейся благодатью вместо спасающей. Сердце убедит вас в том, что легкая слеза – это покаяние, что ленивое желание – это вера. Многие люди не верят, что их сердце так обманчиво, поэтому они не торопятся его исследовать. Эта наша естественная медлительность в том, чтобы судить самих себя, должна заставить нас прилагать больше и больше усилия по отношению к самому себе, чтобы совершать тщательное исследование и анализ своего сердца.
О, если бы я смог уговорить христиан взять на себя великий труд самоисследования! От этого зависит их спасение. О блуднице написано, что она редко бывает дома: "...ноги ее не живут в доме ее; то на улице, то на площадях, и у каждого угла строит она ковы" (Прит. 7:12). Это является признаком "блудницы-профессионалки" – быть всегда среди людей, улавливая их посредством их слабостей. Такая женщина никогда не остается дома наедине со своим сердцем.
О, давайте испытаем свои сердца, как пробным камнем мы испытываем золото! Давайте исследуем наши грехи, и, найдя в себе греховную закваску, сожжем ее. Давайте исследуем свою благодать – правильного ли она свойства, ведь наши плоды бывают негодными. Вот случай во дни Елисея: "И вышел один из них в поле собирать овощи, и нашед дикое вьющееся растение, и набрал с него диких плодов", и в результате в котле с едой оказалась смерть (4 Цар. 4:39-40). Точно так многие считают, что имеют в себе божественную благодать – то есть, образно говоря, имеют хороший овощ, но затем оказывается, что это дикий плод и что он приносит смерть и проклятие.
Для того, чтобы мы могли прилагать усилия в этом великом деле самоисследования, давайте серьезно взвесим следующие аргументы.
Без самоисследования мы никогда не сможем узнать, в каком духовном состоянии мы находимся на самом деле. Если бы нам пришлось умереть в настоящий момент, то смогли бы мы сказать, к какому берегу мы приплывем, – отправимся ли мы в ад, или же будем взяты на небеса? О Сократе говорят, что когда он уходил из этого мира, он сказал такие слова: "Сейчас я умираю, и только боги знают, буду ли я счастлив или несчастен". Человек, который находится в неведении относительно состояния своей души, должно быть, испытывает сильный страх в своем сердце так же, как и некогда Каин: его плоть дрожала. Благодаря серьезному исследованию своего сердца мы узнаем, какому князю мы принадлежим, – Князю мира, или князю, господствующему в воздухе.
Если мы не будем испытывать самих себя, то Бог будет испытывать нас. Он будет испытывать нас так, как тысяченачальник поступил с Павлом, приказав бичевать его (см. Деян. 22:24). Он задаст тот же вопрос, что и Христос: "Чье это изображение и надпись?" (Матф. 22:20). И если мы не сможем показать Ему на себе Его собственный образ, то Он откажется от нас.
Существует тайная порочность, которая может быть обнаружена только с помощью самоанализа. В каждом сердце (как сказал Августин) присутствует скрытое загрязнение. Когда домоправитель фараона обвинил братьев Иосифа в том, что они похитили чашу, то они поклялись, что в их мешках не было ее. Так и человек знает слишком мало о том, сколько неверия, гордости и нечистоты присутствует в его сердце до тех пор, пока он не исследует его.
Мы получим великую пользу благодаря самоисследованию, и эта польза будет огромной независимо от того, каким будет результат такого исследования. Если в результате самоанализа мы обнаружим, что не имеем истинной благодати, тогда будет обнаружено наше заблуждение и опасность будет предотвращена. Если же мы обнаружим, что имеем благодать, то мы получим утешение от этого.
Как счастлив будет тот, кто нашел жемчужину огромной цены! Тот, кто в результате самоисследования находит, что имеет всего лишь minimum quod sic [Латинское выражение (прим. ред.)], то есть, "самую малую степень благодати", подобен человеку, который нашел свой ящик с доказательствами того, что он является наследником всех обетовании и находится в состоянии спасенного человека.
И для того, чтобы мы могли более успешно продолжать эту работу, давайте будем просить Бога о том, чтобы Он помог нам исследовать свои сердца. Скажем Господу: "А чего я не знаю, Ты научи меня" (Иов. 34:32). Скажем также Господу: "Господи, убери завесу с моих глаз; покажи мне мое сердце. Не допусти, чтобы я погиб из-за своей ошибки и отправился в ад с надеждой на небеса".

Глава 8.
Необходимо прилагать усилия для того,
чтобы святить День Господний

Шестая обязанность, для исполнения которой мы должны прилагать по отношению к самим себе усилия, – это благоговейное почитание Дня Господнего. То, что это должен быть день святого покоя, посвященный Богу, следует из Его установления: "Помни день субботний, чтобы святить его" (Исх. 20:8).
Наш христианский День Субботний пришел взамен иудейской Субботе; он называется День Господень [В русском переводе Священного Писания этот день в Откр 1.10 называется "днем воскресным" (прим. ред.).] (см. Откр. 1:10), по имени Христа – его учредителя. Наша Суббота изменена по отношению к иудейской Субботе по собственному определению Христа. В этот день Он восстал из гроба и часто являлся Своим ученикам для того, чтобы, как говорил Афанасий, поставить их в известность о том, что Он изменил день Субботний на день Господень (см. 1 Кор. 16:2). И Августин говорит, что на основании того, что Христос воскрес в первый день недели, – в память о Его воскресении – этот день был освящен и назван христианской Субботой.
Как пишет Юниус, в древние времена этот день назывался dies lucis [Латинское выражение (прим. ред)], то есть, "день света". Остальные дни недели были бы темными днями, если бы в этот день не было сияния Солнца Праведности. Наши предки называли этот день regina dierunA то есть, "царица дней". Джером чтил этот день превыше всех торжественных праздников. В ранней церкви этот день пользовался великим почитанием. Это было важным признаком их упования, потому что когда им задавали вопрос: Servasti dominicum)? то есть: "Вы соблюдаете Субботу?", – то ответ был: Christianus sum [Латинское выражение (прим. ред)], то есть: "Я христианин, я не осмеливаюсь пропускать празднование дня Господнего".
Какая великая причина есть у нас для того, чтобы мы с благодарностью помнили этот день! Так же, как приобретения Израиля при их избавлении от Вавилонского пленения были настолько велики, что они заглушили память о его избавлении от Египта (см. Иер. 16:14), так и приобретения христиан вследствие нашего избавления от плена сатаны и воскресения Христа, после завершения прославленного дела искупления, настолько велики по сравнению с Его другими благами, что эти блага воспринимаются нами, как менее значительные.
Велика была работа Бога при акте творения, но еще важнее – дело искупления. Наше искупление стоило Богу дороже нашего сотворения. В первом случае для этого необходимо было всего лишь сказать слово (см. Пс. 148:5); во втором случае это стоило пролития крови Его Единородного Сына (см. Евр. 9:22). Творение было делом Божьих перстов (см. Пс. 8:4); искупление – делом Его рук (см. Ис. 40:11). При сотворении Бог дал нам самих себя, при искуплении Он отдал нам Самого Себя. Поэтому и христианская Суббота, напоминая нам о нашем искуплении, должна соблюдаться с величайшим благоговением. Для достижения этого мы должны прилагать по отношению к самим себе усилия. Когда приближается этот благословенный день, мы должны трудиться для того, чтобы наши сердца были освящены, так как сам этот день освящен.
В этот день мы должны отдыхать от всех своих трудов и своих занятий. Так же, как Авраам, отправившись приносить жертву, оставил своего слугу и осла у подножия горы (см. Быт. 22:5), так же и мы, поклоняясь Богу в этот день, должны оставить все свои мирские дела. Так же как Иосиф, разговаривая со своими братьями, удалил египтян, так и мы, общаясь с Богом в этот день, должны отложить все свои земные обязанности. Хотя необходимые дела и благотворительные труды могут совершаться в день воскресный (ибо Бог желает видеть от нас милость, а не жертву), тем не менее, во всех других отношениях мы должны прервать в этот день все свои мирские торговые дела.
Святость Субботы мы должны также соблюдать и в таких случаях, какой был в жизни Марии Магдалины, когда она отказалась помазать мертвое тело Христа в Субботний день (см. Лук 23:56). Она заранее приготовила благовония, но не приходила в гробницу до того, как закончилась Суббота. В этот день она отдыхала от своих земных дел, хотя помазание мертвого тела Христа было достойным похвалы и славным делом.
Когда приближается этот благословенный день, мы должны возносить наши сердца в благодарении Богу за то, что он дал нам в руки еще одно средство для приобретения небесной мудрости. Это день нашей духовной небесной жатвы. Ветер Духа Божьего наполняет паруса наших чувств и мы можем переноситься с их помощью еще дальше в нашем небесном путешествии.
Христианин, вознеси свое сердце к Богу в благодарении за то, что Он дал тебе еще один золотой период времени. Будь уверен в том, что тебе необходимо должным образом употребить его, – ведь он может быть последним в твоей жизни. Периоды благодати не похожи на морские приливы; ибо если человек пропускает один прилив, то он может дождаться другого. Но не так с благодатью.
Наступление этого дня мы должны встретить, одевшись в свое утреннее платье и подготовив свою душу к принятию Слова Божия. Израильский народ должен был выстирать свои одежды перед тем, как им был зачитан Закон Божий. Наши сердца также должны быть омыты молитвой и покаянием, прежде чем пророчества Бога будут переданы нам. И, встретившись вместе, мы должны вести себя благоговейно, зная, что мы находимся в присутствии Бога. Со вниманием и наслаждением мы должны слушать Его священное Слово. Обращайте свое внимание на то, что может отвлекать нас от исполнения наших обязанностей.
Мы должны трудиться для того, чтобы с каждой Субботой становиться лучше. Там, где Господь заплатил цену, он ожидает плодов. Свежие Божьи помазания должны вызывать у нас духовную жажду; в нашем духовном строении должны добавиться новые кирпичики. Мы не должны быть похожи на саламандру, которая живет на жаре, но сама никогда не становится горячее. В эти дни христиане должны стремится к общению с Богом, прилагая все необходимые усилия для того, чтобы иметь помазание Его Духа и более ясные откровения, касающиеся Его любви к нам во Христе Иисусе. Короче говоря, в Субботу мы должны делать то, что делал Моисей: он поднялся на гору, чтобы увидеть Бога (см. Исх. 33:18-21).
Мы должны посвятить весь этот день Богу. Согласно закону в другие дни недели нужно было приносить одну жертву, но в Субботу в жертву должны были быть принесены два ягненка. Весь этот день нам необходимо проводить с Богом. Этот день должен быть днем нашего поклонения Ему; а, возвратившись домой, мы должны иметь также и семейное поклонение. Многие оставляют свою религиозность в церкви (точно так же, как я заметил, и Библии), не почитая имя Бога в своих собственных домах. Пророк вопрошает: "Можно ли человеку обкрадывать Бога?" (Мал. 3:8). Когда люди притворяются, что поклоняются Богу в храме, но в то же время не вспоминают о Нем в семье и закрывают от Бога свою потаенную комнату в Субботу, – то это и означает обкрадывать Бога и отбирать у Него часть Его дня.
Еще одна причина для того, чтобы мы посвящали Богу всю Субботу и проявляли в этот день двойную преданность Богу, заключается в том, что в этот день Бог удваивает Свои благословения для нас. Точно так же, как манны выпадало в шестой день (накануне Субботы) вдвое больше, чем в остальные дни недели, так и манна духовных благословений вдвое больше в новозаветный Субботний день, чем в любой другой.
В День Господень мы должны радоваться, так как именно в этот день мы наслаждаемся Божьим присутствием. "Авраам, отец ваш, рад был увидеть день Мой" (Иоан. 8:56). Поэтому и мы должны радоваться, видя приближение дня Субботнего.
Протестанты во Франции называли свою церковь Раем, потому что там они встречались с Богом. Евреи называли Субботу desiderium dierum [Латинское выражение (прим. ред)], то есть, "желание дней". Ты также должен "называть субботу отрадою" (Ис. 58:13). Мы должны относиться к этому дню, как к наилучшему из дней; как к царице дней, увенчанной благословением. "Сей день сотворил Господь: возрадуемся и возвеселимся в оный!" (Пс. 117:24).
Бог сотворил все дни недели, но освятил именно этот день. Мы должны смотреть на этот день, как на духовный рынок для наших душ, где мы имеем, образно говоря, святую коммерцию и торговлю с Богом. Этот день покоя является началом вечного покоя. В этот день Бог открывает купальню Вифезды, где текут воды, оживляющие сокрушенных сердцем. Почему же тогда нам не назвать этот день отрадою? Иудеи в Субботу откладывали в сторону свои власяницы и забывали свои скорби.
Таким образом, мы должны правильно чтить христианскую Субботу и это является той обязанностью, для исполнения которой христиане должны должным образом побуждать себя и прилагать по отношению к себе необходимые усилия.
И, самое главное, разве не прекрасно стать теми людьми, в чьи руки Бог отдал власть судебных должностных лиц над собой, для того чтобы проявлять святое усилие в строгом соблюдении дня Господнего? Какой редкий пример явил собой Неемия для всех городских управителей! "В те дни я увидел в Иудее, что в субботу топчут точила, возят снопы, и навьючивают ослов вином, виноградом, смоквами и всяким грузом, и отвозят в субботний день в Иерусалим. И я строго выговорил им в тот же день, когда они продавали съестное. И я сделал выговор знатнейшим из Иудеев, и сказал им: зачем вы делаете такое зло и оскверняете день субботний?" (Неем. 13:15,17).
Так и мы должны сказать своей душе: как ты смеешь нарушать Божью заповедь и вероломно посягать на Божью собственность? И душа скажет: мой господин, твое объявление о благочестивом соблюдении Субботы и твои наказания по отношению к некоторым нарушителям заповеди о Субботе дали публичное свидетельство твоей ревности к этому дню. Соблюдение и почитание субботы намного усилит твой авторитет должностного лица.

Глава 9.
Необходимо прилагать усилия,
чтобы иметь святое общение

Седьмая обязанность, для исполнения которой мы должны прилагать по отношению к самому себе усилия, – это святое общение или святые беседы с другими христианами. Безусловно, мы достаточно медлительны в этом отношении, – поэтому мы должны побуждать себя к исполнению этой нашей обязанности. Пророк говорит: "Но боящиеся Бога говорят друг другу" (Мал. 3:16). Исполненный благодати человек имеет веру не только в своем сердце, но и на своем языке. "Закон Бога его в сердце у него"; "язык его произносит правду" (Пс. 36:31-30); он роняет святые слова, как жемчужины.
Ошибка многих христиан заключается в том, что они не побуждают себя к полезным духовным беседам. Это греховная инертность. Христиане наносят друг другу много визитов, но не посещают друг друга так, чтобы иметь духовное общение. В мирских вещах их язык напоминает ручку писателя, готового к работе, но что касается религиозных вопросов, – похоже, что их язык действительно прилип к гортани. Однако, так же, как мы будем отвечать перед Богом за всякое праздное слово, так и будем отвечать за греховное молчание.
О, давайте же будем прилагать усилия по отношению к самому себе, чтобы мы были способны иметь духовные беседы с людьми! Что еще должны выражать наши слова и чему они должны посвящаться, как не небесам? Мир – это большая гостиница; мы же – гости в этой гостинице. Путешественники, встречаясь друг с другом в гостинице, не проводят все время в обсуждении самой гостиницы, ибо они вынуждены временно остановиться там – возможно, всего лишь на несколько часов, а затем уйти. Они разговаривают о своих семьях и стране, куда они путешествуют. Поэтому, когда мы встречаемся вместе, мы не должны говорить только об этом мире, который, спустя некоторое время, мы должны будем оставить. Мы должны говорить о нашей небесной стране (см. Евр. 11:16).
Для того, чтобы мы могли побуждать себя к духовным беседам (ибо это нельзя сделать, не приложив некоторого усилия), давайте должным образом взвесим следующие соображения.
Разговоры, которые мы ведем, показывают, каким является наше сердце. Как зеркало показывает, каким является наше лицо – или оно красиво, или отвратительно, – так и наши слова показывают, каким является наше сердце. Пустые разговоры раскрывают легкомысленное, несерьезное сердце; благодатные речи рождаются в сердце наполненном благодати. Вода в трубопроводе показывает, каким является источник этой воды.
Святой разговор очень назидает. Апостол просит нас назидать друг друга (см. Еф. 4:29). И даже больше этого: хорошее общение просвещает ум, если он невежественный, и успокаивает его, если он колеблется. Хорошая жизнь украшает христианскую веру, а хороший разговор пропагандирует ее.
Благодатный разговор делает нас похожими на Христа. Его слова благоухали святостью; благодать изливалась из уст Его (см. Пс. 44:3). Он восхищал всех Своими речами. Его руки творили чудеса, а Его язык произносил непреложные истины: "И все засвидетельствовали Ему это, и дивились словам благодати, исходившим из уст Его" (Лук. 4:22).
Христос никогда не присоединялся к той или другой группе людей, не вступая с ними в благословенную беседу. Например: "И сделал для Него Левый в доме своем большое угощение" (Лук. 5:29), и Христос ел с ним, ведя при этом святой разговор. И еще: когда Он пришел к колодцу Иакова, то вскоре Он уже говорил с самарянкой о воде жизни (см. Иоан. 4 гл.). Чем более святой становится наша речь, тем больше мы похожи на Христа. А разве не должны члены тела быть похожи на своего Главу?
Бог особым образом отмечает каждое доброе слово, которое мы произносим при встрече с другим христианином: "Но боящиеся Бога говорят друг другу: "внимает Господь и слышит это, и пред лицем Его пишется памятная книга" (Мал. 3:16). Тамерлан, скифский военачальник, всегда имел при себе книгу, в которой были записаны имена и отличительные достоинства его подчиненных, которых он щедро награждал. Так же, как Бог имеет сосуд для слез Своего народа, так Он имеет и книгу, куда записывает их все добрые слова и с великим почтением упомянет о них в последний день.
Духовная беседа будет средством для того, чтобы ввести Христа в наше общение. Двое учеников разговаривали о смерти и страданиях Иисуса Христа и в то время, когда они говорили об этом, Сам Христос приблизился к ним. "И когда они разговаривали и рассуждали между собою, и Сам Иисус приблизившись пошел с ними" (Лук. 24:15). Когда люди вовлекаются в нечестивую беседу, то, наоборот, приближается к ним сатана и становится как бы частью их компании. Но когда они ведут святой и благодатный разговор, то к ним приближается Иисус Христос; а когда Он приходит, то Он приносит с Собой все свои благословения.
Вот и все, что я хотел сказать относительно необходимости христианину прилагать усилия в этой области.

Глава 10.
Христианин должен употреблять усилия
в борьбе против сатаны

Мы должны прилагать усилие, сражаясь против сатаны. Сатана противостоит нам и открытым применением силы, и скрытым вероломством. Когда он применяет открытую силу, он называется красным драконом; когда он применяет скрытое вероломство, его называют старым змеем. В Священном Писании мы читаем о его западнях и стрелах; однако, чаще всего он наносит нам вред своими западнями, чем стрелами.
УСИЛИЯ сатаны. Он старается взять приступом твердыню нашего сердца; он возбуждает внутри у человека греховную страсть, похоть и чувство мести. Эти злые чувства и являются раскаленными стрелами лукавого (см. Еф. 6:16), потому что они часто зажигают пожар в нашей душе. За его жестокость сатану называют рыкающим львом: "... Противник ваш диавол ходит, как рыкающий лев, ища кого поглотить" (1 Петр. 5:8) – (как подчеркивает Христос: он ищет их не для того, чтобы укусить, но чтобы поглотить).
Вероломство сатаны. То, чего сатана не может сделать с помощью силы, он будет стараться добиться с помощью обмана. В искусстве обольщения сатана имеет много тонких приемов. Для того, чтобы приспособить свои искушения ко внешнему облику и характеру человека, сатана изучает его физиогномику (то есть черты лица человека и его эмоции) и кладет перед ним соответствующую приманку. Он знал алчные склонности Ахана и искушал его золотом. Он искушает эмоционального человека красотой.
Еще одна хитрость диавола заключается в том, чтобы соблазнить человека на зло, которое является sub specie boni [Латинское выражение (прим. ред.)], то есть, "замаскированным под добро". Пират наносит ущерб, вывешивая на свою мачту флаг фальшивого цвета; так же поступает сатана, вывешивая перед собой флаг, имеющий цвета религии. Он соблазняет некоторых людей на греховные действия и убеждает их в том, что из этого зла в конечном счете выйдет добро. В некоторых случаях он говорит, что они могут обойтись без соблюдения требований Слова Божия и поэтому могут расширить границы своей совести дальше, чем требует Писание, для того чтобы еще больше служить Богу – как будто Богу необходим наш грех, чтобы умножить Свою славу.
Сатана искушает человека ко греху постепенно. Точно так же, как земледелец сначала обкапывает корень дерева, затем постепенно расшатывает его, и, наконец, дерево падает, так и сатана постепенно вкрадывается в сердце человека.
Вначале он приступает к такому сердцу издалека, вкрадчиво. Например, он не сказал сразу же Еве: "Ешь яблоко"; нет, он проделал эту работу более искусно; он задал ей вопрос: "Разве Бог действительно так сказал? Конечно, Ева, ты ошибаешься. Щедрый Бог никогда не хотел препятствовать тебе пользоваться одним из наилучших деревьев в саду. И, на самом деле, разве Бог так говорил? Безусловно, или Бог так не говорил, или Он никогда, на самом деле, не желал дать тебе этого". Таким образом, постепенно, сатана подвел ее к сомнению, а затем она взяла этот плод и ела.
О, будьте также и вы внимательны к своим первым греховным побуждениям, исходящим от сатаны. Они могут показаться нам очень незначительными, однако они являются principiis obsta [Латинское выражение (прим. ред)], то есть, "тем, что с самого начала противоречит главным принципам и фундаментальным истинам Писания"! Он вначале – лисица, а затем – лев.
Сатана искушает человека ко злу in licitis [Латинское выражение (прим. ред)], то есть, "в законных вещах". По закону Ной мог есть плод винограда, но он принял его так много, что, в результате этого, согрешил. Неумеренность превращает то, что является добром, в зло. Еда и питье также могут превратиться в проявления невоздержанности человека. Чрезмерное усердие в какой-либо сфере жизни является проявлением алчности человека. Сатана увлекает людей к неумеренной любви к творению и затем наносит им зло посредством того, что они любят. Так, например, Агриппина отравила своего мужа Клавдия той пищей, которую он больше всего любил.
Сатана склоняет людей делать добро, исходя из злых побуждений. Если он не может навредить им совершением каких-либо неприличных поступков, то он будет делать это через их внешне благочестивые действия. Так, например, он искушает некоторых людей, чтобы они стали религиозными людьми ради выгоды, чтобы подавали милостыню бедным ради похвалы, так чтобы другие могли видеть их добрые дела и прославлять их. Это лицемерие заквашивает собой их усердие в исполнении своих религиозных обязанностей и, в результате этого, они теряют свою награду пред Богом.
Дьявол склоняет людей ко злу тем, что само по себе является хорошим. Это придает благовидный предлог его искушениям и делает их менее подозрительными. Иногда дьявол использует самых известных и святых людей для того, чтобы создавать благоприятные условия своим искушениям. Дьявол искушал Христа посредством одного из апостолов, -апостол Петр отговаривал Его от страданий. Авраам, благочестивый муж, просит свою жену сказать неправду: "Скажи же, что ты мне сестра" (Быт. 12:13).
Все это – сатанинское коварство в искушении. Мы же со своей стороны должны противостоять сатане посредством веры, как и написано: "Противостойте ему твердою верою" (1 Петр. 5:9). Вера – это мудрая, разумная благодать; она может увидеть крючок, спрятанный под наживкой. Вера – это побеждающая благодать, о ней сказано, что она нужна христианину более всего, так как она может "угасить все раскаленные стрелы" сатаны (Ефес. 6:16). Вера противостоит дьяволу.
Вера поддерживает сердце человека, делает его непоколебимым и оно не поддается искушениям. Человека делает виновным не то, что он искушаем, а то, что он соглашается с искушением. Вера же вступает в противостояние с сатаной.
Вера не только не уступает искушению, но и отражает его. Вера держит Божье обетование в одной руке, а Христа – в другой. Обетование ободряет веру, а Христос укрепляет ее; таким образом, вера отбивает врага с поля битвы.
Мы должны прилагать усилия в борьбе против сатаны с помощью молитвы. Мы побеждаем его, стоя на коленях. Как Самсон взывал к небесам о помощи, так и христианин с помощью молитвы получает дополнительные силы с небес. Во всех искушениях идите к Богу с молитвой. Скажите Ему: "Господи, научи меня использовать каждый вид духовного оружия – как держать щит, как носить шлем, как использовать меч Духа. Господь, укрепи меня в битве; позволь мне лучше умереть победителем, чем быть узником, с торжеством водимым сатаной".
Бот таким образом мы должны прилагать усилия, противостоя сатане. На нашем пути стоит лев (то есть диавол), но мы должны принять решение сражаться с ним.
В этой борьбе против сатаны пусть нас ободрит, чтобы прилагать необходимые для этого усилия, следующий факт: наш враг уже частично побежден. Христос, который является Начальником нашего спасения, нанес сатане смертельную рану на кресте (см. Кол. 2:15). Змей уже поражен в голову. Христос повредил голову старого змея. Дьявол является скованным и побежденным врагом; поэтому не бойтесь вступать с ним в битву. Противостойте ему и он убежит (см. Иак. 4:7); он не знает другого пути, как бегство.

Глава 11.
Христианин прилагает усилия
в борьбе против мира

Мы должны прилагать усилия в борьбе против окружающего нас греховного мира. Мир показывает человеку свое золотое яблоко искушения. Поэтому в значительной части наш обет при крещении заключается в борьбе под знаменем Христа против этого греховного мира. Будьте внимательны к тому, чтобы нам не утонуть в его соблазнительных наслаждениях. Чтобы выдержать крепкое вино у человека должны быть крепкие мозги. Человек, знающий, как сохранить большое богатство, должен обладать огромной мудростью и благодатью. Богатство часто испускает опьяняющие пары, которые кружат голову человека гордостью, как сказано об Израиле: "И утучнел Израиль, и стал упрям" (Втор. 32:15). Очень сложно взобраться на Божью гору, когда вокруг слишком много золотых вещей. Те из людей, кто лишены почестей этого мира, также меньше страдают и от его искушений.
Мир – это blandus daemon [Латинское выражение (прим. ред.)], то есть, "льстивый враг". Некоторым он дается так, как Мелхола была дана Давиду в жены – быть ловушкой. Мир показывает свои две груди – удовольствия и богатство, и многие христиане впадают в духовную спячку с такой грудью во рту. Мир никогда не целует нас, за исключением тех случаев, когда хочет предать нас. Мир – это шелковая веревка с петлей.
Мир не является другом для благодати. Он душит нашу любовь к небесным вещам; земля гасит духовный огонь. Естественно, мы любим этот мир. Однако, праведный Иов говорит: "Полагал ли я в золоте опору мою, и говорил ли сокровищу: "ты надежда моя"? (Иов 31:24). Септуагинта толкует эти последние слова так: "Если бы я был женат на своем золоте".
И, на самом деле, слишком много людей обручены со своими деньгами; они живут вместе, как муж с женой. О, будьте осторожны, чтобы не запутаться в этой приятной сети! Многие, кто избежал потрясений скандально известных грехов, утонули в золотых зыбучих песках мира.
Грех заключается не в том, что мы пользуемся миром, а в том, что мы любим его. Апостол говорит: "Не любите мира" (1 Иоан. 2:15). Если мы являемся христианами, то мы должны прилагать усилия в борьбе против этого мира. Верующие вызваны из этого мира; они живут в мире, но, в то же время, они не от мира сего (см. Иоан. 17:16). Мы говорим об умирающем человеке, что он тоже не от этого мира.
Истинно святой человек распят в своих привязанностях к миру (см. Гал 6:14). Он мертв для его почестей и удовольствий. И, действительно, какое удовольствие получает мертвый человек от картин или музыки? Иисус Христос отдал Себя для того, чтобы искупить нас от настоящего лукавого века (см. Гал 1:4). Для того, чтобы мы были спасенными, мы должны прилагать усилия в противостоянии этому миру. Живая рыба плывет против течения.
Мы должны плыть против течения этого мира, иначе мирской поток унесет нас и выбросит в море мертвых.
Для того, чтобы мы могли прилагать усилия, чтобы противостоять этому миру, давайте будем помнить о следующем.
Мир обманчив; наш Спаситель называет его: "обольщение богатства" (Матф. 13:22). Мир обещает счастье, но не дает его. Он обещает нам Рахиль, а подсовывает Лию с затуманенным взглядом; он обещает удовлетворить наши желания, но только разжигает их; он дает отравленные пилюли, но сначала покрывает их сахаром.
Мир развращает. Чистая вера заключается в том, чтобы "хранить себя неоскверненными от мира" (Иак. 1:27), как будто апостол хочет дать нам понять, что этот мир годится разве только что для того, чтобы нас осквернять. Вначале он делает запятнанной совесть человека, а потом и его имя. Золото этого мира называют презренным металлом (см. Тит. 1:7) потому что оно делает людей такими грязными. Однако, люди готовы быть проклятыми, чтобы приобрести блага этого мира. Ахав хотел завладеть виноградниками Навуфея, хотя ему пришлось плыть к этой цели в крови.
Мир погибает. Слово Божье говорит: "И мир проходит, и похоть его" (1 Иоан. 2:17). Этот мир подобен цветку, который засыхает в то время, пока мы вдыхаем его.

Глава 12.
Христианин прилагает усилия
для достижения небес

И, наконец, мы должны прилагать усилие, чтобы достигнуть неба, ибо "Царство Небесное силою берется". Хотя небеса даются нам даром, но, тем не менее, мы должны прилагать усилия, чтобы достичь их. Ханаан был дан Израилю даром, но им пришлось сражаться с хананеями. Не ленивое желание или сонная молитва приведут нас на небеса, – мы должны прилагать усилие. Поэтому в Писании наша искренность в стремлении к небесам показана с помощью таких аллегорий и метафор, которые подразумевают усилие.
Иногда мы должны прилагать усилия посредством сильного стремления души. Христос сказал: "Подвизайтесь войти сквозь тесные врата" (Лук. 13:24). В греческом языке это слово имеет значение: "стремитесь, испытывая сильную внутреннюю боль". Иногда это усилие означает борьбу, которая подразумевает проявление нашей силы. Именно так мы должны бороться с телом греха и с силами ада (см. Еф. 6:12).
А иногда употребить усилие означает пробежать ристалище. Апостол Павел предлагает нам: "Так бегите, чтобы получить" (1 Кор. 9:24). Перед нами длинный забег от земли до небес, но слишком мало времени для бега; скоро будет заход солнца. Поэтому и сказано: "так бегите". При участии в забеге нужно не только отложить все тяжести, которые мешают бежать, но и приложить все силы, которые имеет наше тело, напрячь каждый сустав, на который человек может надавить со всей стремительностью, для того чтобы завладеть наградой. Именно так апостол Павел стремился к достижению цели (см. Фил. 3:14).
УВЫ, где сейчас можно найти святое усилие? Многие сделали себя недостойными бежать это благословенное ристалище; они опьянены удовольствиями этого мира. А пьяный человек не в состоянии совершать забег.
Некоторые христиане пренебрегают участием в этом забеге, который длится всю жизнь. Когда приблизятся болезни и смерть, – тогда они хотели бы начать свой забег. А больной человек с трудом подходит даже для того, чтобы ходить, а еще меньше – чтобы делать забег на ристалище. Я признаю, что истинное покаяние никогда не бывает слишком поздним, но когда человек может с трудом пошевелить своей рукой, или поднять свои глаза, – то это совсем неподходящее время для того, чтобы начинать забег от земли до небес.
Такое искреннее стремление христианина к небесам сравнивается с борьбой, которая подразумевает применение силы, поэтому апостол Павел говорит Тимофею: "Подвизайся добрым подвигом веры" (1 Тим. 6:12). Нам недостаточно быть делателями, мы должны быть воинами. Конечно, на небесах наша броня будет висеть, как символ победы, но сейчас dies praelii Латинское выражение (прим. ред.), то есть "день битвы", и мы должны подвизаться добрым подвигом веры. Как Ганнибал силой прокладывал путь для своей армии через Альпы и отвесные скалы, так и мы должны силой прокладывать наш путь на небеса. Мы должны не просто молиться, а молиться усиленно (см. Иак. 5:16). Это и называется – прилагать усилие, чтобы достигнуть небес.
Вот несколько причин, по которым мы должны прилагать усилие для достижения небес.
Это – Божья заповедь, не допускающая никаких исключений. Бог установил закон, согласно которому всякий, вкушающий плоды рая, должен вкушать их в поте лица своего. Апостол Петр говорит нам: "...Более и более старайтесь делать твердым ваше звание и избрание" (2 Петр. 1:10).
Это – Божий декрет. В Своем вечном постановлении Бог объединил конечную цель и средства для ее достижения вместе: борьбу и вхождение в небеса, забег и венец. Теперь человек не может больше думать, что он придет на небеса, не прилагая усилий; он не должен думать, что сможет придти к конечному пункту своего путешествия, если он никогда так и не сделал ни единого шага по этой дороге. Кто ожидает урожая, не вспахав и не посеяв? Как мы можем ожидать урожая славы, не приложив никакого труда? Хотя наше спасение, что касается Христа, – это приобретение, но, что касается нас – то это завоевание.
Мы должны прилагать усилие для достижения небес, так как это тяжелая работа – овладеть царством. Прежде всего, мы должны сначала выйти из другого царства, – царства тьмы (см. Деян. 26:18). Трудно выбраться из своего естественного природного состояния, но когда это сделано и мы уже отрезаны от дикой маслины и привиты ко Христу, то тогда у нас появляется новая работа: умерщвлять наши новые грехи, противостоять нашим новым искушениям, стимулировать обретение новой благодати от Господа. Христианин должен не только приобретать веру, но и идти "от веры в веру" (Римл. 1:17). Это не может быть сделано без употребления усилия.
Мы должны прилагать усилие для достижения небес, так как против нас совершаются насильственные нападения. Нам противостоят наши собственные сердца. В этом и заключается странный парадокс: человек естественно желает счастья, но в то же время противится этому; он желает быть спасенным, но, тем не менее, ненавидит то святое усилие, которое может спасти его.
Все силы ада противостоят нам. Сатана стоит по правую руку от нас – так, как он делал это с Иисусом, сыном Иоседековым (см. Зах. 3:1). Разве не важно спасти свои души, если змей собирается поглотить их? Без сильных желаний мы никогда не сможем противостоять сильным искушениям.
Мы должны применять усилие для достижения неба, так как это вопрос величайшей важности для христианина. Человек никогда не будет ломать голову по незначительным вопросам, а лишь по тем проблемам, которые касаются безопасности его жизни и имущества. Если мы задумаемся о том, что мы должны спасать – а спасать мы должны наши драгоценные души – то придем к выводу, что для этого необходимо приложить усилия.
Какие усилия мы прилагаем для того чтобы накормить и украсить наше тело, которое является более грубой частью нашего существа? О, тогда какое же усилие мы должны употребить для того, чтобы спасти душу? Тело – это всего лишь, образно говоря, глиняный ободок драгоценного камня, а душа – это сам бриллиант. Душа – это зеркало, в котором можно увидеть образ Божий. В душе присутствуют некоторые тени и неясные образы божественности. Если Христос считал, что душа стоит того, чтобы пролить за нее Свою кровь, то, может быть, и нам стоит подумать о том, чтобы трудиться в поте лица своего ради спасения своей души.
Подумайте о том, что мы приобретем, употребляя это усилие? Мы приобретаем царство. Какую силу применяет люди для достижения земных венцов и империй! Люди готовы ступать по крови, чтобы только получить корону. Небеса – это то царство, которое должно заставить нас также бороться за него, – Non ad sudorem tantum sed san-guinem [Латинское выражение (прим. ред.)], то есть, "не только до пота, но и до смерти". Надежда на царство (как говорит Бейзил) должна проводить христиан жизнерадостными через все труды и страдания.
Мы должны употреблять усилие для достижения неба из-за нашей склонности и предрасположенности к возрастанию апатии в религиозной жизни, которая присуща всем людям. Когда люди испытывают побуждение к исполнению своих религиозных обязанностей, то они подвергаются опасности вновь стать мертвыми. Когда они воспламеняются от огня церковных установлений, то они склонны к тому, чтобы вновь замерзнуть; поэтому люди, все-таки, должны употреблять силу.
Наше сердце, подобно часам, склонно к тому, чтобы истощаться; поэтому необходимо постоянно поддерживать его молитвой и духовными размышлениями. Огонь религиозности в нашем сердце скоро затухнет, если его не возгревать. Личный опыт христианина, свидетельствующий о его собственном непостоянстве в совершении добрых дел, является достаточной причиной для того, чтобы постоянно побуждать самого себя к употреблению святого усилия.
Если мы должны употреблять это святое усилие, то это доказывает нам, что человеку совсем нелегко представить себе, что он достигнет небес. Существует так много библейских предписаний, которым нужно повиноваться; так много обетовании, которым нужно верить; так много препятствий, которых нужно избегать, – что, кажется, сложно быть спасенным. Некоторые представляют себе, что к небесам ведет прекрасный, легкий путь; что для достижения неба достаточно иметь лишь ленивое желание, пролить предсмертную слезу, – но взятый нами текст Писания говорит нам о том, что для этого нам нужно прилагать усилие.
УВЫ, очень много труда нам нужно употребить, нам нужно изменить предвзятость нашего собственного сердца! По природе человеку не только не хватает Божьей благодати, но он ненавидит ее. Он имеет отравленный злобой дух, направленный против добродетели, и враждебно настроен против преобразующей силы Божьей благодати. Разве легко, чтобы невозрожденное сердце родилось свыше, чтобы гордое сердце стало смиренным, чтобы земное сердце стало небесным? Разве может это быть сделано без применения силы? Христианский путь – это восхождение на гору, ведущую к небесам, и, прежде чем мы доберемся до вершины этой горы, нам придется идти туда в поте лица своего.
Конечно, ад можно взять без штурма. Ворота ада подобны железным воротам (см. Деян. 12:10), которые открываются сами собою. Но если мы пробираемся к небесам, то мы должны с силой прокладывать свой путь; мы должны оросить его вздохами и слезами и иметь подъемную лестницу веры, чтобы взять небеса штурмом. Мы должны не только трудиться, но и сражаться – подобно тем иудеям, которые строили стены Иерусалима: – "...Одною рукою производили работу, а другою держали копье" (Неем.4:17).
Христианину заповедано совершать искреннее, сердечное служение; он должен противостоять целой армии своих похотей, каждая из которых сильнее Голиафа. У христианина нет времени для праздности. Он должен либо молиться, либо бодрствовать, – находясь либо на вершине, либо в долине: на вершине веры, или в долине смирения.
Мирские вещи также не приобретаются без труда, – например, тяжелая работа в магазине или труд до пота возле печи, – и неужели мы думаем, что небеса можно приобрести, не приложив труда? Разве люди копают землю только для того, чтобы иметь червей, а не золото? Те, кто находятся на небесах, заняты трудом; еще больше должны трудиться те, кто ходит по земле.
Ангелы – это "служебные духи" (Евр. 1:14). Крылья серафимов имеют таинственный смысл; они показывают нам, как они быстры в служении Богу. Если ангелы на небесах заняты благородной и почетной работой, то какими трудолюбивыми должны быть мы, которые еще только идем на гору Божью и еще не достигли состояния славы! Разве работа спасения так легка? Может ли человек спастись одним прыжком? Может ли он выпрыгнуть из объятий дьявола прямо в лоно Авраамово? О, нет, для этого необходимо употреблять усилие!
Некоторые считают, что благодать, данная им даром, спасет их, но это не так, ибо для обретения спасения мы должны использовать данные нам средства. Бодрствуй и молись!
Некоторые говорят, что Божьи обетования приведут их на небеса, но обетования Слова Божия нельзя отделять от библейских заповедей. Обетование говорит нам о венце, но заповедь говорит о вере. Апостол Павел говорит нам: "Так бегите" (1 Кор. 9:24). Обетования даны нам для того, чтобы ободрять нас в вере, а не для того, чтобы лелеять бездеятельность.
Но некоторые люди говорят: "Христос умер за грешников"; поэтому они оставляют Ему совершать все для них, а сами не делают ничего. Если бы это было так, то тогда взятый нами текст Писания считался бы устаревшим и все увещевания Писания о том, чтобы мы проявляли старания и осуществляли успешную борьбу веры, были бы напрасны.
Наше спасение стоило Христу крови, нам оно будет стоит пота. Лодка может точно также добраться до берега без усилий гребцов, как и мы можем достичь небес, не употребляя силы. Это показывает нам огромную ошибку невежественных людей, которые считают, что для спасения достаточно лишь кое-какого исполнения своих духовных обязанностей, совершаемых при этом небрежно и поверхностно.
Взятый в основание книги текст Писания говорит нам, что мы должны прилагать усилия, побуждая себя к молитве. Невежественные же люди считают, что для достижения спасения человеку достаточно вслух произнести лишь несколько слов, даже если в это самое время наше сердце остается духовно спящим. Что же тогда означает прилагать усилия?
Христос был "в борении", когда молился (Лук. 22:44). Многие, когда молятся, скорее находятся в состоянии летаргического сна, чем в борении. Иаков боролся с ангелом в молитве (см. Быт. 32:24). На горящие угли необходимо было класть благовонные курения (см. Лев. 16:12). Благовония были прообразом молитвы, а благовония на горящих углях были прообразом рвения в молитве. Немногие знают, что означает горячий дух молитвы или что значит, когда тебя переполняют чувства. Что же касается людей этого мира, то все они горят каким-нибудь огнем, но когда дело касается молитвы, то они превращаются в лед.
Усилия необходимо употреблять, когда мы слушаем Слово Божие. Многие люди считают, что для них достаточно доставить свои тела на собрание, но они никогда не заглядывают в свои сердца. Они удовлетворяются тем, что были в церкви, хотя там они не были с Богом. Другие идут на проповедь, как на биржу, чтобы услышать новости; новые религиозные идеи доставляют их воображению наслаждение, но они не воспринимают Слово Божие, как вопрос своей жизни и смерти. Они не приходят для того, чтобы в церковных священнодействиях встретиться со Христом, – чтобы испытать дыхание Его Духа и исполнение Его любовью.
УВЫ, как мало проявлений усилия для достижения небес наблюдается в большей части человеческого поклонения! Во всех жертвах закона присутствовал огонь. Как может быть принято Богом такое наше служение, в котором нет огня, в процессе которого человек не употребляет усилие?
Если для достижения небес необходимо прилагать усилия, тогда это также показывает нам, насколько опасна сдержанность и медлительность в религиозной жизни. Усилие и медлительность – две несовместимые друг с другом вещи. Безусловно, медлительность в мирских вещах достойна похвалы. Здесь мы должны сдерживать свои желания и пользоваться миром, как будто мы им не пользуемся (см. 1 Кор. 7:31). Мы можем, как Ионафан, опустить конец палки в мед, но не должны погружать ее слишком глубоко. В этом смысле умеренность хороша, но умеренность в вопросах практического благочестия греховна, она противоположна применению усилия.
Умеренность в общепринятом смысле этого слова означает быть не слишком ревностным, то есть быть не слишком горячим в стремлении к небесам. Умеренность означает желание человека не рисковать в религиозной сфере и не идти далее той точки, где вера еще могла бы сосуществовать с самосохранением. Как сказал король Наварры Беза, что он согласился бы выйти в море, но не дальше того места, где он был бы еще уверен, что в безопасности вернется на землю. Занимать удобную позицию является основным правилом в мировоззрении политика.
Умеренность в мирском смысле – это придерживаться нейтралитета. Умеренный человек находит середину между строгостью и вседозволенностью; он и не за распутство, и не за чистоту. Кальвин посоветовал Меланхтону не называть себя умеренным до тех пор, пока он, наконец, не потеряет всю свою ревность. Состояние равнодушия в вопросах веры и приложение усилий в стремлении к небесам очень далеки друг от друга. Поэтому Писание говорит: "Итак будь ревностен и покайся" (Откр. 3:19).
Если кто-нибудь спросит нас, почему мы такие горячие и ревностные, скажем им, что это ради Царства Божия. Если кто-нибудь спросит нас, почему мы так спешим по путям веры, то мы скажем, что бежим на нашем ристалище к небесам, а мягко умеренный темп бега обречен на то, что бегущий никогда не выиграет приз. Умеренность в духовной жизни приведет к тому, что многие потеряют небеса, ибо они недостаточно торопились; они пришли слишком поздно, как неразумные девы, когда дверь уже затворилась.

Глава 13.
Стрелы порицания, предназначенные для тех,
кто не прилагает усилия в духовной жизни

Исходя из нашего текста, я могу выпустить несколько стрел порицания в адрес отдельных христиан.

* * *

1. Это мое порицание касается ленивых и инертных христиан, которые успокоились в своих укрытиях. Они лениво исповедуют религию, но не употребляют какого-либо усилия. Они напоминают лилии, которые не трудятся и не прядут. Улитка, из-за медлительности своих движений, была причислена к нечистым существам (см. Левит 11:30). Августин называет безделье похоронами живого человека. Б нем присутствует несколько вялых желаний: "О, как бы я хотел на небеса!". Но человек может желать оленину и не иметь ее, если он не будет охотиться за оленями. Писание говорит: "Душа ленивого желает, но тщетно" (Прит. 13:4). Neque mola, eque farina [Латинское выражение (прим. ред.)], то есть, "и не жернов, и не мука". Люди могут быть согласны получить Царство Небесное, но они не желают бороться за него. Они скорее предпочтут отправиться в ад на перине, чем быть перенесенными на огненной колеснице рвения и усердия на небеса. Как много людей спят и растрачивают свое время, как будто они были сотворены, как левиафан, для того только, чтобы играть в море (Пс. 103:26)! Мудрый Сенека сказал такие слова: "Ни один человек не был сделан мудрым случайно".
Безусловно, что ни один человек не спасется случайно; он должен знать, как он достиг спасения, а именно, он достиг его, употребляя усилие. Тем, кто приучили себя к ленивому, бездеятельному образу жизни, будет сложно встрепенуться. Возлюбленная из книги "Песни Песней" говорит: "Я скинула хитон мои; как же мне опять надевать его?" (Песн. П. 5:3). Жена улеглась на постель лени, и хотя Христос стучал в дверь, она не пожелала встать и впустить Его.
Некоторые притворяются, что они верующие, но они бездействуют в Божьем винограднике. Они притворяются, что исповедуют свою веру, но исповедуют ее только для видимости, а не для труда, – это воображаемая вера. О, для того, чтобы христианин имел активный дух в себе, он должен поступать, как написано: "...начни и делай; Господь будет с тобою" (1 Пар. 22:16).
Иногда мы должны учиться у наших врагов. Дьявол, например, никогда не бездействует; он ходит вокруг нас (см. 1 Пет. 5:8). Этот мир – его епархия и он каждый день совершает свои посещения этой епархии. Разве не активен сатана? Разве лукавый, совершая свой поход по земле, не выступает против нас? Не спим ли мы на страже?
Так же, как сатана сам никогда не остается в бездействии, так он и не потерпит, чтобы кто-либо из его служителей бездействовал. Когда дьявол вошел в Иуду, то каким активным он стал! Он отправился к первосвященнику, оттуда – к отряду солдат, вместе с ними вернулся в Гефсиманский сад и не ушел до тех пор, пока не предал Христа. Сатана не потерпит у себя ленивого слугу.
Не думаем ли мы, что Бог потерпит у Себя ленивых христиан? Представим себе, как будут язычники на суде свидетельствовать против ленивых христиан! Посмотрите, какие усилия они прилагают на Олимпийских играх, а ведь они бегут ради гирлянды цветов!
А не стоим ли мы на месте, – те, кто должен бежать ради венца вечности? Конечно, если небеса берутся только усилием, то ленивый человек никогда не попадет туда. Для Бога нет никакой разницы между ленивым и нечестивым, как написано: "...лукавый раб и ленивый!"(Матф. 25:26). [В английском переводе этот стих звучит так: "... нечестивый и ленивый раб" (прим. ред.)]

* * *

2. Я направляю свое порицание в адрес религиозных формалистов, которые вкладывают всю свою религиозность в особые жесты, одеяния, символы религиозности, и при этом считают, что все это дает им право на небеса. В Писании сказано: "...Ты носишь имя, будто жив, но ты мертв" (Откр. 3:1). Религиозная форма и показное христианство – это то, на основании чего окружающие люди судят о религиозности человека. Они являются средством для того, чтобы поддерживать добрую репутацию человека в мире. Если бы люди не прикрывались своей религиозностью, то благоразумный человек никогда не подошел бы к ним.
Однако, таких христиан следует воспринимать не лучше, чем формально крещенных язычников. Из этого следует, что, мы должны демонстрировать свою религиозность не для того, чтобы приобрести репутацию и уважение среди окружающих людей.
Религиозная форма служит человеку для того, чтобы заглушить голос своей собственной совести. Если человек хоть немного не проявляет внешне свое благочестие, то его совесть бросает ему в лицо вызов и вселяет в него страх. Поэтому люди считают целесообразным для себя иметь вид благочестия. Но, увы, что из этого следует? Писание говорит о необходимости употреблять усилия для достижения небес. Какое же усилие содержится в форме? В ней нет искреннего стремления сердца. Есть один только вид, но нет силы благочестия (см. 2 Тим. 3:5).
Религиозные формалисты подобны надгробным памятникам в церкви, у которых глаза и руки подняты к небесам, но у которых нет души. Благочестие формалиста состоит в основном из мелочной педантичности и скрупулезности; в то же время, он игнорирует важнейшие вопросы закона: веру и милосердие (см. Матф. 23:23). Он испытывает угрызения совести относительно своих суеверных фантазий, но не придает значения греху; он больше боится зайца, пересекающего ему дорогу, чем блудницы в своей постели. Он ненавидит святость, у Христа не было более злых врагом, чем религиозные формалисты – фарисеи. Формалист никогда не бывает горячим, за исключением случаев, когда он занят преследованием истинной силы благочестия.

* * *

3. Я направляю порицание также в адрес тех людей, которые употребляют усилие, но употребляют в плохом смысле – в стремлении к аду. Они стремятся туда в поте лица своего, как написано у пророка: "Каждый обращается на своп путь, как конь, бросающийся в сражение" (Игр. 8:6). Боевая лошадь яростно и стремительно движется среди орудий и копьев – точно также и эти люди яростно стремятся ко греху. Они употребляют усилие, во-первых, в противостоянии добру, а, во-вторых, в поисках зла.
Они следующим образом употребляют усилия в своем противостоянии добру.
1) Они употребляют усилие, противясь Духу Божьему. Дух Святой стучит в дверь сердца грешника. Он ожидает, пока голова грешника не наполнится росой освежающей чистоты, а замок его сердца – ночными слезами. Но грешник отвергает, огорчает Дух Божий и отсылает этого голубя прочь от ковчега своей души. Стефан сказал таким людям: "...Вы всегда противитесь Духу Святому" (Деян. 7:51).
Дух Святой предлагает грешникам благодать, а грешник употребляет силу против такого влияния Духа, как написано: "Но они возмутились и огорчили Святого Духа Его" (Ис. 63:10). И разве не может Господь оставить эту борьбу с грешником? Бог, Который желает войти в наше сердце только в том случае, если мы отворим Ему, не обещал, что придет вновь, если мы недоброжелательно отказываем Ему в праве входить в наше сердце.
2) Они употребляют силу, противясь голосу своей собственной совести. Совесть – это Божий проповедник в сердце и этот проповедник не может льстить. Он говорит людям об их гордости, алчности, злоупотреблении Божьей милостью, но они вместо того, чтобы противостоять своим грехам, проявляют силу в противлении своей совести. Они заставляют совесть молчать и лишают ее свободы выбора. Но точно так, как пророк Захария, будучи немым, потребовал дощечку для письма и все-таки написал то, что не мог сказать (см. Лук. 1:63), – так и совесть, когда ей не разрешают говорить, то она будет писать.
Она записывает грехи человека и когда на смертном одре он будет вынужден прочитать написанное, то тогда затрепещет его сердце и подломятся его колени. Я боюсь, что очень часто люди подвергают свою совесть насилию. И какой же будет результат противления голосу своей совести? Те, кто не хотят услышать голос совести, могут быть уверены, что они ощутят впоследствии червя совести.
3) Они употребляют усилие, противостоя Божьему образу на земле. Они притесняют святых людей и охотятся за ними (то есть за теми, которые являются живым отображением Бога на земле). Однако, эти усилия прокляты Богом, ибо написано: "Но как тогда рожденный по плоти гнал рожденного по духу, так и ныне" (Гол. 4:29). Сам Христос испытывал нападение от таких верующих. Церковь всегда находилась в жаркой тропической зоне. Образно говоря, пахари-гонители вспахивали ее спину. Земля была усеяна телами святых и полита их кровью.
Я считаю, что преследователи веры в Бога, без всякого сомнения, принадлежат древней семье. Первый человек, который родился в этом мире, был преследователем Божьего образа. Это был Каин и он имеет огромное количество своих отпрысков: Нерон, Траян, Домициан, Диоклетиан, Максиминус. Хризостом сказал, что зеницы его глаз выпали. Феликс, граф Вюртембургский, находясь на ужине в Аугсбурге, дал клятву, что до самой смерти он бы ездил к вершине горы, ступая по крови лютеран. Однако, после этих слов он захлебнулся в своей собственной крови. Преследователи являются проклятием творения, будучи частью тех терний и колючек, которые рождает наша земля.
Эти люди следующим образом употребляют усилие в своем стремлении ко злу:
1) Они неистово отстаивают свое мнение. О них написано: "...И у вас будут лжеучители, которые введут пагубные ереси и, отвергаясъ искупившего их Господа, навлекут сами на себя скорую погибель" (2 Петр. 2:1). Арий был одним из них, и впоследствии его внутренности разверзлись. Но и в наши дни дух Ария живет, потому что люди все еще осмеливаются отрицать божественность благословенного Сына Божьего. Многие еретики прежних времен были настолько неистовыми, что их собственное мнение стало для них Библией, и некоторые их них так и умерли, придерживаясь своей ереси. Это были мученики дьявола.
2) Они неистовы в своих страстях. Их гнев – это кратковременное безумие. Апостол говорит: "Язык – огонь, прикраса неправды" (Иак. 3:6). В этом маленьком члене содержится великий мир, а именно, мир греха. Такие люди могли бы считаться трезвыми, но, тем не менее, они опьянены страстью. Их молитвы холодны, но их гнев горяч. Они извергают огонь так же, как змея брызжет ядом. Пылающие страсти без покаяния приведут людей к огненной печи.
3) Они неистовы в своих похотях. Писание говорит: "Ибо и мы были некогда ... рабы похотей" (Тит. 3:3). Похоть – это необузданное желание или неуправляемый импульс, который побуждает душу человека к немедленному удовлетворению ее плотских желаний. Аристотель называет их животными похотями, потому что когда похоти свирепствуют, то они не допускают, чтобы совесть или разум были услышаны, а человек грубым образом предается удовлетворению своей плоти.
Эти люди неистовы в своих опьяняющих похотях. Если даже смерть будет в чаше, то они все равно выпьют ее. Одному человеку, почти полностью потерявшему свое зрение, доктор сказал, что ни одно лечение не поможет ему, если он не оставит свою привычку неумеренно выпивать, на что он ответил: "Прощай, прекрасный свет". Он был скорее согласен полностью потерять свое зрение, чем бросить пить.
Эти люди неистовы ради своих нечистых похотей. Написано, что люди разжигаются похотью (см. Рим. 1:27). Апостол подразумевает, что похоть является разновидностью горячки. Лихорадочный жар не более разрушителен для тела, чем похоть для души. О, какая глупость – пить из моря гнева ради капли удовольствия!
Эти люди неистовы ради своих похотей, которые приводят к насилию над другими людьми. Те, кто сами находятся в заблуждении, вводят в заблуждение других, и, таким образом, насильственно отнимают у них правду. Вместо того, чтобы духовно нагие могли одеться, они делают так, что одетые становятся духовно нагими. Эти хищные птицы живут за счет грабежа. Они жестоки, как будто вместе с Ромулом были вскормлены молоком волков; они смеются над проклятиями бедных, и тучнеют от их слез. Они забыли предупреждение Христа: "...никого не обижайте" (Лук. 3:14). Царь Ахав насильственно отнял виноградник у Навуфея (см. 3 Цар. 21:16). Таким усилием завоевывается ад теми, кто "пьют вино хищения" (Прит. 4:17). В конце концов, это вино превратится для них в отраву: "...Любящего насилие ненавидит душа Его" (Пс. 10:5).
Эти люди неистовы ради своих алчных страстей. Жадность – это водянка души у тех, которые "жаждут, чтобы прах земной был на голове бедных" (Амос 2:7). Ради денег своих прозелитов они готовы преодолевать море и сушу. Их бог сделан из золота и ему они поклоняются. Те воины, которые склонились на колени для того, чтобы напиться воды, были сочтены Гедеоном непригодными для войны (см. Суд. 7:6). Точно так же непригодны для Христа те, кто все время останавливаются, заботясь о земных вещах. Те, кто употребляют усилия ради благ этого мира, – что они имеют кроме ветра? Екклезиаст спрашивает: "Какая же польза ему, что он трудился на ветер?" (Еккл. 5:15).
Этот мир не может обогатить душу; он не может удалить боль души. Если придут внезапные острые муки совести, то этот мир может утешить не больше, чем золотая корона может исцелить головную боль.

* * *

4. Я направляю свое порицание в адрес тех людей, кто частично уже оставил ту святую требовательность и рвение в вопросах веры, которые они когда-то имели. Их усердие остыло и ослабело. Тот труд, который они совершают, настолько незначителен, что это нельзя назвать рвением. Они служат Богу, но они не пылают духом. Они не отказываются от выполнения своих духовных обязанностей, но они постепенно становятся мертвыми в исполнении этих обязанностей. Они оставили свою первую любовь (см. Откр. 2:4).
Они напоминают огонь, который затухает, или солнце, которое клонится к закату. Они подобны человеку, зараженному малярией, – ранее они находились в припадке, или в горячке рвения, а сейчас, когда их поразил озноб, они стали религиозными формалистами и охладели в своей вере. Было время, когда они называли "субботу отрадою, святым днем Господним" (Ис. 58:13). Как возрастали духовно их сердца, исполняя свой религиозный долг! Как усердно они искали Того, Кого любила их душа!
Но сейчас все изменилось; их вера ослабевает, и даже исчезает совсем. Было время, когда они были в сильной душевной борьбе и их уста вопияли к Богу в молитве; но сейчас у их колесниц молитвы сняты колеса и дух их молитвы в большой мере угас. Их молитвы замерзают между их уст – явный признак угасания благодати. Эти люди становятся апатичными и духовно истощенными.
Состояние апатии. Невеста в Книге "Песни Песней" говорит: "Я сплю, а мое сердце бодрствует" (Песн. П. 5:2). Хотя благодать была жива в ней и ее сердце бодрствовало, но, тем не менее, она была в вялом, сонном состоянии духа. Поэтому она и говорит: "Я сплю". Когда сердце сгорает в грехе и остывает в исполнении своих религиозных обязанностей, – то это явный признак перехода души в оцепенелый летаргический сон.
Состояние духовного истощения. Имеется два признака, характеризующих духовно истощенных людей.
1) Когда их желание иметь Христа и небо уже не такое сильное, как раньше. Истощенный желудок человека ослабевает. Истощенные христиане не имеют такого страстного стремления к небесным вещам; они могут желать иметь хлеб, вино и привлекательные земные наслаждения, но Христос для них менее драгоценен; они не испытывают муки желания иметь Его – печальный симптом того, что их благодать истощается.
2) Когда они не очень энергичны во всех своих действиях. Когда человек энергичен и деятелен в духовном труде, то это признак того, что он здоров. Но когда он безразличен и не имеет желания что-то делать или приложить свою руку к чему-либо, то это является естественным признаком духовного угасания. Поэтому, когда сердца людей не стремятся к добру, то они не имеют желания употреблять усилия, чтобы упражняться в делах веры. Они потеряли дух активности в стремлении к Богу. Они служат Ему вяло и слабо. А это является верным признаком того, что они духовно истощены.
Когда у человека с трудом ощущается пульс и сердце бьется очень медленно, то это значит, что такой человек почти умирает. Поэтому у тех людей, которые когда-то проявляли рвение в стремлении к небесам, но теперь мы с трудом можем различить в них хоть немного добра, духовный пульс бьется медленно, и благодать, похоже, готова умереть (см. Откр. 3:2). Позвольте мне обратиться к вам – к тем, кто умерил свое святое рвение и стал недобросовестным в исполнении своих духовных обязанностей, – словами, которые Господь сказал через пророка: "Какую неправду нашли во Мне отцы ваши?" (Иер. 2:5).
Какое зло вы нашли в Боге, что вы оставили вашу прежнюю требовательность? Разве не кормил вас Бог манной с небес и не дал вам Своего Духа Святого, чтобы Он был вашим Наставником и Утешителем? Разве не давал Он вам возможности плыть в море Божьей милости?
Какое зло вы нашли в молитве, что стали менее усердны в ней? Разве не имели вы прежде приятного общения с Богом? Разве не приходилось вам умиляться сердцем и духовно возвышаться до такой степени, что вам казалось, что, находясь на этой горе, вы находитесь рядом с небесами? Разве не приносил вам голубь молитвы в своем клюве оливковую ветвь мира?
Какое зло вы нашли в Божьем Слове? Было время, когда вы брали эту Книгу и буквально поглощали ее, и она была медом в ваших устах. Разве теперь это Слово содержит в себе меньше благодати? Разве Божьи обетования, как сухой жезл Аарона, высохли и увяли?
Какое беззаконие вы нашли в путях Бога, что вы умерили ваше прежнее рвение в делах веры? О, "...вспомни, откуда ты ниспал, и покайся, и твори прежние дела" (Откр. 2:5). Задумайтесь серьезно о следующем.
1) Чем меньше усердия вы проявляете в стремлении к небесам, тем меньше сердечного мира будет у вас. Наша совесть никогда не будет в покое, если мы находимся в сонном состоянии. Только живая действенная благодать делает сердце спокойным и безмятежным. Эти две характеристики – пребывание в страхе Господнем, и утешение от Святого Духа (см. Деян. 9:31) – идут вместе.
Христианин, если ты становишься недобросовестным в исповедании своей веры, то твоя совесть обличит тебя. Если ты принадлежишь Богу, то Он никогда не позволит тебе быть спокойным, а пошлет тебе соответствующие чувства, или нечто другое, чтобы пробудить тебя от состояния самоуспокоения и заставит тебя вновь обрести то живое, действенное расположение сердца, которое ты когда-то имел.
2) Вы, которые стали более мертвыми в служении Богу и оставили свою первую любовь, даете в своем сердце великое преимущество сатане. Чем меньше усердия вы проявляете, тем более сильным он становится; чем меньше вы молитесь, тем больше он искушает; и в какой ситуации находитесь вы сейчас? Как благодать, которая внутри у тебя является слабой и болезненной, может противостоять сильным искушениям? Поэтому Бог допускает, чтобы Его народ иногда согрешал, как наказание за его равнодушие, и, таким образом, Бог заставляет его быть более ревностным и усердным ради будущего.
3) Небрежность в делах вашей веры может если и не привести вас к Божьему проклятию, то навредить вам. Вы можете потерять ту степень славы, которую могли бы иметь в противном случае. Хотя ваша небрежность может полностью и не лишить вас венца, но она может уменьшить его и сделать его венцом меньшего достоинства.
4) Чем более ленивы стремления христианина, тем более жизнеспособна его порочность. Чем слабее становится тело, – тем сильнее становится болезнь. О, поэтому молите Бога о животворной благодати (см. Пс. 142:11). Молите о том, чтобы свежие порывы Духа Святого повеяли на вас. И не оставляйте эти усилия до тех пор, пока вы снова не откроете в себе то святое рвение, которое вы имели раньше.

* * *

5. Я направляю стрелу своего порицания в адрес тех христиан, кто почти совсем оставил все свое рвение. Такие христиане совсем перестали читать Слово Божие и молиться в своей семье. В них можно увидеть не так много – лишь видимость религии; и, наконец, они падают окончательно – такими были цари Иоас и Иуй, и император Юлиан. От прекрасного здания их исповедания, которое так нравилось другим, теперь не осталось камня на камне.
Но почему же люди так стремительно деградируют в своем духовном движении и почти полностью отказываются от того усердия, которое они, похоже, имели раньше?
1) Потому что они никогда не обладали источником духовной жизни. То, что вытекает из источника жизни – постоянно, как частота пульса; искусственно же созданные вещи имеют тенденцию останавливаться и их движение прекращается. Подобно часам, которые идут, когда подвешен груз, но стоит только снять этот груз, – и они остановятся; так и отступник никогда не продвигается в делах своей веры, а делает все только ради выгоды и аплодисментов. Когда эти, образно говоря, грузы сняты, то он стоит подобно тем часам. Он не движется дальше. Та ветвь, которая не имеет корня, чтобы укорениться, неминуемо должна засохнуть.
2) Люди отказываются от всякого усердия в духовной жизни и превращаются в отступников, потому что они никогда не исполняли свои религиозные обязанности с наслаждением. Апостол Павел находил удовольствие в законе Божьем по внутреннему своему человеку (см. Римл. 7:22). Для него было небесным блаженством служить Богу. Человек, который находит удовольствие в служении Богу, никогда не откажется от своего усердия.
Но отступник никогда не испытывал истинного наслаждения в путях Божьих; скорее, его к этому побудил страх, а не любовь; он служил Господину, к которому был безразличен. Поэтому не удивительно, что он оставил служение Ему.
3) Люди впадают в отступничество из-за своего неверия. Они "...не веровали в Бога...И снова искушали Бога" (Пс. 77:22, 41). Эти грешники имели завистливые мысли о Боге; они не верили Его любви, и поэтому оставили служение Ему. Они думают, что могут молиться и слушать, не имея настоящего стремления к небу. Пророк говорит: "Что пользы, что мы соблюдали постановления Его?" (Мал. 3:14), то есть мы можем приближаться близко к Богу и исполнять свои духовные обязанности, но Он в Своей милости так никогда и не приблизится к нам.
Такое неверие и открытый атеизм сегодня широко распространен, одеяние религии в настоящее время сброшено и прежнее стремление к небесам прекратилось. Неверие является матерью отступничества.
4) Люди оставляют свое прежнее усердие и тем самым доказывают, что они являются Иудами, то есть предателями и детьми дьявола, так как они любят что-то другое больше, чем религию. Их сердце увлечено той или иной похотью и их стремление ко греху разрушило их усердие в делах их веры. Солимэн, великий турок, увидев, как много христиан принимают веру турков, спросил, что заставило их изменить веру и принять веру турков. Они ответили, что сделали это для того, чтобы освободиться от своих налогов. На самом деле, они отошли от Бога, так как в них преобладала жадность.
Если в сердце господствует какая-либо одна похоть, то она одержит верх над разумом и разрушит все прежнее рвение в религии. Авимелех, незаконнорожденный сын Иероваала, убил семьдесят своих братьев на одном камне (см. Суд. 9:18). Точно также, если сердце человека следует хотя бы за одной похотью, то этот незаконнорожденный грех убьет семьдесят духовных добродетелей; он убьет все рвение, направленное к небесам, которое человек раньше, казалось бы, имел.
5) Люди оставляют прежнее усердие из-за малодушия: они боятся, что если они будут усердны в религии, то смогут потерять свои прибыли и выгодные места; да, и даже потерять свои жизни. Трус никогда еще не выигрывал сражения. Когда плотской страх усиливается, то всякому стремлению к небесам приходит конец. Incipit esse malus, qui timet esse bonus [Латинское выражение (прим. ред.)], то есть, "если зло пришло, то разве кто-нибудь ожидает из этого добра"? Многие из иудеев, которые были открытыми последователями Христа, увидев мечи и дубинки, оставили Его. Боязнь перед людьми – это сеть для христианина (см. Прит. 29:25). Плотской страх искажает духовное зрение и показывает человеку его грех меньшим, чем он есть на самом деле, но от этого опасность этого греха становится еще больше.
6) Люди оставляют стремление к небесам из-за недостатка у них терпения. Ощутимое чувство радости здесь, на земле, удерживается от них Богом и у них нет терпения оставаться в прежнем состоянии бодрствования до полного возмещения своего труда наградой от Бога. Лицемерами являются все те, кто желают немедленного вознаграждения своей веры; и если они не получают желаемого сразу, то они прощаются с прежней своей верой и говорят словами нечестивого царя: "Чего мне впредь ждать от Господа?" (4 Цар. 6:33).
Они не задумываются над тем, что Бог совершенно свободен в Своих решениях, и что Он пошлет Свои благословения в подходящее для нас время, а стараются привязать Бога к своему времени. Они забывают о том, что радость также является частью их награды; и разве можно получить награду до того, как их работа завершена? Разве обычно слуга получает свою плату до того, как его работа сделана? Писание говорит: "... Земледелец ждет драгоценного плода от земли" (Иак. 5:7); он не намеревается сеять и жать в один и тот же день. Но лицемеры всегда торопятся; они хотят пожинать радость до того, как посеяли семена покаяния; и из-за того, что их отдых отсрочен, они считают себя обиженными. Они не будут больше служить Богу; их терпение закончилось. Поэтому и рвению их также приходит конец.
7) Люди оставляют святое рвение и впадают в отступничество из-за справедливого решения Бога предоставить их самим себе. Они часто противятся Духу Святому и отсылают Его в печали от себя, и потому в Своем праведном решении Бог говорит: "Мой Дух больше не будет бороться за ваше сердце"; и если, образно говоря, этот ветер не дует в их паруса, то они не могут двигаться. Если это солнце уходит из их климатической зоны, то они замерзнут в своей нераскаянности. Вначале они согрешали против ясных обличений Слова Божьего. Они заглушали свою совесть, и Бог иссушил их сердце. И сейчас, если бы даже ангел с небес проповедовал им, то это не помогло бы им. О, как это мрачно! Мысль об этом может вызвать у нас святой ужас.
Таким образом, мы можем увидеть, почему люди отступают от веры и оставляют свое прежнее стремление к небесам.
Пусть это так, но что они получают в результате своего отступления? Давайте посмотрим, какие приобретения делают отступники.
Они демонстрируют свою глупость, так как теряют свое прежнее стремление к небесам. Тот, кто бежит половину забега и затем теряет мужество продолжать бег, полностью теряет свой венец. "И праведник, если отступит от правды своей, ...то все добрые дела его, какие он делал, не припомнятся" (Иез. 18:24). Все молитвы и слезы таковых людей оказались напрасными. Он теперь развязывает все, что было связано ранее. Он подобен человеку, который карандашом рисует изумительную картину, а затем подходит и губкой вновь стирает ее. Апостол говорит: "Столь многое потерпели вы неужели без пользы?" (Гал. 3:4). Возможно, из-за своей веры человек ранее претерпел много упреков и унижений; так неужели вы испытали все это напрасно? Безусловно, это глупо.
В конце этого пути будет чувство горечи, как и пророк говорит: "...Итак познай и размысли, как худо и горько то, что ты оставил Господа" (Иер. 2:19). Люди, оставляя свое стремление к небесам, приобретают жало для своей совести, бесчестье для своего имени, проклятие для своей души. Что получил Иуда за свое отступничество, как не веревку с петлей? Поэтому, в конце этого отступления от веры будет чувство горечи. Когда отступник умирает, то он, как плод, сбитый ветром, падает в пасть дьявола.

* * *

6. Я направляю стрелу своего порицания и в адрес тех христиан, кто отложил свое стремление к Царству Божьему до наступления преклонного возраста. Когда они будут не годны ни для какого дела, то тогда они начнут стремиться к небесам. Однако, ведь, никто не скажет: "Я начну изучать ремесло, когда состареюсь". Неблагоразумно для человека – начинать трудиться для небес, когда прошли те года, когда он мог работать. Приходит ночь болезни и смерть, и наш Спаситель говорит: "...Приходит ночь, когда никто не может делать" (Иоан. 4:9).
На самом деле, в преклонном возрасте, когда человека одолевают старые его грехи, он может приложить лишь немного рвения в стремлении к небесам. Кроме того, как недостойно и лицемерно отдавать дьяволу цветок юности, а Богу – остатки старости. Бог не принял жертву Каина, потому что она была несвежая еще до того, как он принес ее (см. Быт. 4:5). Слишком мало надежды на спасение имеют те, кто никогда горячо не стремился к небесам и так поступал до тех пор, пока их болезнь не одолела их.

* * *

7. Я направляю свое порицание и в адрес тех христиан, которые настолько далеки от того, чтобы прилагать усилие в стремлении к небесам, что они даже высмеивают такие усилия. В этом деле они как раз и проявляют усердие. Апостол предупреждал: "Знайте, что в последние дни явятся наглые ругатели" (2 Петр. 3:3). Святая жизнь стала объектом насмешек. "О мне толкуют сидящие у ворот, и поют песни пьющие вино" (Пс. 69:12). Это демонстрирует, насколько низко состояние их сердец.
Есть такие люди, которые понимают, что не имеют в себе благочестия, но, тем не менее, они высоко почитают благочестивых людей. Например, царь Ирод уважал Иоанна Крестителя. Но какими падшими являются те люди, кто высмеивает благочестие и злословит других христиан за то, что они делают то, что Бог им заповедал! Этот век порождает таких людей, которые сидят на месте хулителей и бросают свои насмешки в адрес носителей истинной веры.
В Богемии, когда нескольких мучеников за веру должны были казнить на следующий день, то они утешали себя тем, что это будет их последняя вечеря здесь на земле, а завтра они будут пировать вместе с Иисусом на небесах. Папист, присутствуя тут же, спросил их язвительно, есть ли у Христа на небесах повара, которые приготовили бы еду. Будьте осторожны, сталкиваясь с таким духом Измаила! Это признак человека, который отдал себя дьяволу. Писание говорит, что Бог "... посмевается над кощунниками..." (Прит. 3:34). И, конечно, никогда не будут жить с Богом те люди, чье общество Бог отвергает.

* * *

8. Я направляю свое порицание и в адрес тех людей, кто вместо того, чтобы брать небеса силою, прилагают силу для того, чтобы держаться в отдалении от неба – как будто они боятся быть счастливыми, или как будто венец славы может причинить им боль.
Такими людьми являются невежественные люди, которые закрывают свои глаза от света и отказываются от того, чтобы их научили, как попасть на небеса. Пророк говорит: "Ты отверг ведение" (Ос. 4:6). Еврейское слово в этом тексте подчеркивает: отверг с презрением. Я прочел свидетельство одного из Шотландских епископов, который благодарил Бога за то, что он никогда не знал, что существовали Ветхий и Новый Заветы. Мне интересно, откуда этот епископ брал свой текст для проповеди.

* * *

9. Я направляю свое порицание также и в адрес тех мирских людей, которые ненавидят наставления и предпочитают лучше умереть, чем измениться. Пророк говорит о такого рода людях: "Они ненавидят обличающего в воротах" (Ам. 5:10), Это люди силою удерживают себя от небес. Такими были и те люди, которые отвергли от себя Слово Божие, проповеданное апостолами Павлом и Варнавой (см. Деян. 13:46). Греческие слова в этом тексте можно истолковать таким образом: вы сбрасываете Слово Божие со своих плеч.
Те, кто говорят Всевышнему: "Отойди от нас" (Иов. 21:14), поступают, подобно больному человеку, который не дает возможности врачу позаботиться о нем, чтобы он исцелил его. Бог не желает уходить из нашей жизни; Он просит и умоляет грешников принять Его условия милости. Он не желает уходить, но грешники вынуждают Его уйти. Они говорят Ему: "Отойди". Разве не можем мы сказать таким людям: "Quis effascinavit?" [Латинское выражение (прим. ред.)], то есть, "Кто околдовал вас?" Это настоящее безумие их – об этом можно говорить без всяких преувеличений. И, действительно, разве не безумие то, что вы не только отвергаете Божье милосердие, но и боретесь против него, как будто человеку опасно идти на небеса!
Те, кто отказываются от спасения, являются felo de se [Латинское выражение (прим. ред.)], то есть, "они пожнут свои плоды", так как они сознательно избирают свою гибель, ибо они не услышат того, что могло бы спасти их. И разве не печальной была бы эпитафия, написанная человеком на своем надгробном камне: "Здесь лежит человек, который убил себя"? Точно таким же является положение безнадежных грешников, которые силой удерживают себя от небес; они – самоубийцы. Поэтому Бог напишет эпитафии на их надгробии: "Погубил ты себя, Израиль" (Ос. 13:9).

Глава 14.
Как определить,
употребляем ли мы духовное усилие

Давайте исследуем – употребляем ли мы это святое усилие, стремясь к небесам. Что представляет собой пустое исповедание нами своей веры, которое не сопровождается употреблением такого усилия? Оно подобно светильнику без масла. Давайте все мы зададим себе вопрос: "Какое усилие мы прилагаем, стремясь к небесам?" Для этого нам необходимо ответить на следующие вопросы.
1. Стремимся ли мы своими собственными сердцами к тому, чтобы привести их в надлежащее святое расположение? Как Давид пробуждал все силы своей души, чтобы служить Богу? Он говорил: "Я встану рано" (Пс. 57:8). Наше сердце подобно колоколу, которому требуется продолжительное время для того, чтобы пробудиться.
2. Уделяем ли мы время для того, чтобы призвать самого себя к отчету и чтобы подвергнуть испытанию доказательства того, что мы действительно стремимся к небесам? Асаф говорит: "Дух мой испытывает" (Пс. 76:7). Разбираем ли мы свое сердце, как часы, на детали для того, чтобы увидеть, – что не в порядке, и что следует отремонтировать? Любопытны и любознательны ли мы относительно состояния нашей души? Боимся ли мы иметь искусственную благодать, равно как и искусственное счастье?
3. Прилагаем ли мы усилие в молитве? Есть ли огонь в нашей жертве? Наполняет ли ветер Святого Духа наши паруса воздыханиями неизреченными (см. Римл. 8:26). Молимся ли мы утром так, как будто ночью мы могли умереть?
4. Жаждем ли мы живого Бога? Наполнены ли наши души святыми желаниями? Асаф говорит: "С Тобою ничего не хочу на земле" (Пс. 72:25). Стремимся ли мы к святости так же, как к небесам? Желаем ли мы в такой же степени быть подобными Христу, как и жить со Христом? Постоянно ли наше желание стремиться к небесам? Бьется ли ваш духовный пульс?
5. Имеем ли мы опыт в самоотречении? Можем ли мы отречься от своей беззаботности, от своих плотских целей и интересов? Можем ли мы зачеркнуть свое собственное желание ради того, чтобы исполнить желание Божье? Можем ли мы обезглавить свой любимый грех? Образно говоря, для того, чтобы выбить правый глаз (см. Матф. 5:29), необходимо приложить усилие.
6. Любим ли мы Бога? Говоря о любви, мы имеем в виду не то, как много мы делаем для Бога, а то, как сильно мы Его любим. Любовь ли повелевает твердыней вашего сердца? Объемлет ли нас красота и милость Иисуса Христа (см. 2 Кор. 5:14)? Любим ли мы Бога больше, чем боимся ада?
7. Продолжаем ли мы держать духовную стражу у ворот сердца? Посылаем ли мы разведчиков в каждое место нашей души, исследуя свои мысли, глаза и язык? Когда мы молимся, борясь против греха, то следим ли мы за тем, чтобы не впасть в искушение? Иудеи, опечатав камень у гроба Христа, поставили стражу (см. Матф. 27:66). После того, как мы познали Божье Слово и стали причастниками священнодействия, которое является заповеданным для нас Божьим повелением, поставили ли мы стражу у ворот нашего сердца?
8. Торопимся ли мы достичь следующей степени освящения? Апостол пишет: "...Забывая заднее и простираясь вперед, стремлюсь к цели" (Фил. 3:13,14). Хороший христианин – это чудо; он более всех является довольным, но менее всех – удовлетворенным. Он доволен, обладая малой частицей этого мира, – но он не удовлетворен, обладая только малой частью благодати. Он хотел бы иметь еще больше веры и быть помазанным свежим помазанием Духа Святого. Павел желал "достигнуть воскресения мертвых" (Фил. 3:11); то есть, он стремился (если возможно) достичь такой степени благодати, которую будут иметь святые в момент воскресения.
9. Присутствует ли в нас святое подражание? Трудимся ли мы для того, чтобы светить ярче других в делах веры? Трудимся ли мы, чтобы быть более сильными в любви и добрых делах? Совершаем ли мы что-нибудь исключительное? Христос сказал однажды Своим ученикам: "...Что особенного делаете?" (Матф. 5:47).
10. Стали ли вы выше этого мира? Трудимся ли мы для небес, хотя и живем на земле? Можем ли мы сказать, как Давид: "Я все еще с Тобою" (Пс. 138:18)? Это требует усилия, так как для движения, направленного вверх, обычно необходима сила.
11. Видим ли мы себя всегда пред очами Божьими? Давид говорит: "Всегда видел пред собою Господа" (Пс. 15:8). Живем ли мы трезво и благочестиво, помня, что наш Судья смотрит на нас и видит все наши дела?
Если таким образом обстоят наши дела, то мы счастливые люди. Это и есть то святое усилие, о котором говорит избранный нами текст, и тот правильный способ, которым можно восхитить Царство Божье. И, в самом деле, Ной с такой готовностью не протягивал руку, чтобы принять голубя в ковчег, как Иисус Христос протянет Свою руку, чтобы принять нас на небеса.
Я хотел бы призвать всех христиан к этому святому стремлению к небесам. Но прежде чем я приведу свое увещевание, позвольте мне раскрыть некоторые возражения, которые могут быть сделаны против употребления этого благословенного усилия.

Глава 15.
Возражения, выдвигаемые против необходимости
употребления христианином духовного усилия

Возражение 1: "Мы сами по себе не имеем силы, чтобы спасти себя. Вы просите нас быть ревностными, хотя с таким же успехом вы можете просить человека, крепко закованного в цепи, встать и пойти".
Ответ: Это правда, что до тех пор, пока не придет Божья благодать, мы не можем эффективно распоряжаться своим собственным спасением. До своего обращение мы были абсолютно пассивны; и когда Бог просит нас обратиться и повернуться к Нему, то это для того, чтобы показать нам то, что мы должны делать, а не то, что мы можем делать. Тем не менее, давайте делать то, что мы можем делать.
Мы имеем силу, чтобы избежать тех подводных камней, которые, безусловно, нанесут вред нашей душе; я имею ввиду явные грехи. Человек не должен находиться в плохой компании; он не должен ругаться или лгать; он не делал бы этого, если бы по закону полагалась смерть за богохульство и ругательство.
У нас есть сила, чтобы рассчитывать на использование нами различных данных нам Богом духовных средств, а именно, на молитву, чтение Библии, святое общение. В последний день люди будут осуждены за то, что они не действовали в своей духовной жизни так энергично, как они могли бы действовать; что они не использовали данные им средства, но испытывали, будет ли Бог давать им Свою благодать. В конце концов, Бог придет к нам с требовательным вопросом: "Почему ты не отдал мои деньги торгующим? (Матф. 25:27). Почему ты не употребил ту силу, которую Я дал тебе?"
Хотя у нас нет силы спасти самих себя, тем не менее, мы должны добиваться Божьего спасения и стремиться к нему, так как Бог дал нам как обетование благодати, так и саму благодать. Он пообещал обрезать наши сердца, вложить в нас Свой Дух и дать возможность жить по Его уставам (см. Иез. 36:27) для того, чтобы с помощью молитвы мы могли привести к гармонии наш союз с Богом и чтобы мы могли достигать того, чтобы Бог исполнил Свое обетование в отношении нас. Хотя я не скажу подобно арминианцам, что соответственно нашему усердию Бог вынужден давать нам благодать, в то же время Он дает вполне достаточно Своей благодати для тех, кто ищет благодать; Он отказывает в Своей благодати только тем, кто сознательно сам отказывается от нее, подобно тому, как это делал Израиль: "Израиль не покорялся Мне" (Пс. 80:12).
Возражение 2: "Но прилагать это усилие очень тяжело для меня и я никогда не смогу идти таким путем в своей жизни".
Ответ: Я признаю, что это тяжело, но, тем не менее, это – наш долг перед Богом, а в отношении долга не спорят. Бог сделал путь на небеса сложным для того, что испытать наше повиновение. Ребенок повинуется своему отцу, хотя тот и повелевает ему делать сложные для него вещи. Любовь и послушание апостола Петра были испытаны, когда Христос предложил ему прийти к Нему по воде.
Бог сделал путь на небеса тяжелым потому, что Он желает повысить цену небесным вещам. Если бы царство славы легко приобреталось, то мы не оценили бы его по достоинству. Такова уж наша природа, что мы пренебрегаем теми вещами, которые нам легко достаются. Если бы жемчуг был обычным явлением, то вскоре он упал бы в цене. Если бы можно было иметь Христа и небеса без каких-либо усилий с нашей стороны, то эти благословения первостепенной важности не вызывали бы к себе такого возвышенного благоговейного отношения со стороны человека.
Но давайте не будем выдвигать возражения против трудности пути спасения. Ну и что, если работа спасения трудна? Разве не труднее будет лгать в аду? Разве не хуже страдать от Божьего мщения, чем употреблять духовное усилие? Мы не спорим подобным образом по поводу других вещей. Например, если достичь надлежащего положения в обществе тяжело, то это не означает, что будет правильнее, если мы будем тихо сидеть. Нет, сложности достижения цели лишь разжигают и усиливают наши старания еще больше; и если мы прилагаем такие усилия ради второстепенных вещей, то как усердно мы должны стараться ради того, что намного величественнее и грандиознее! Выгода щедро компенсирует затраченный нами труд.
Хотя с первого взгляда кажется, что труд человека, идущего путем веры, тяжел, но если мы все-таки однажды вступаем на этот путь, то он оказывается приятным. Когда колеса нашей души помазаны благодатью, то христианин движется в делах своей веры с легкостью и наслаждением. Апостол Павел пишет: "Ибо по внутреннему человеку нахожу удовольствие в законе Божьем" (Римл. 7:22). Когда впервые одеваешь ярмо Христа, то оно кажется тяжелым; но когда оно уже надето, то оно оказывается легким. Служить Богу, любить Бога, радоваться Богу – это самая сладкая свобода в мире.
Поэты говорят, что на вершине Олимпа всегда тихо. Первое восхождение на скалистую возвышенность небес сложно для плоти и крови; но когда мы добрались до вершины, то там – покой и наслаждение. Находясь там, мы видим чудесную картину и мы готовы воскликнуть, как апостол Петр на горе преображения: "Господи! Хорошо нам здесь быть" (Матф.17:4). Какую скрытую манну для души мы там находим! Это и есть предчувствие или предвкушение славы.

* * *

Возражение 3: "Но если я буду навязывать себе такое усердное служение в делах моей религии, то тогда я потеряю то удовольствие, которое я имел в грехе, – свое веселье и свою музыку, и я сменю наслаждение на труд; и, таким образом, я буду уже не Ноеминь, а Мара".
Ответ: Сластолюбивые люди говорят, как маслина и смоковница в библейской притче: оставлю ли я тук мой и сладость мою и пойду ли скитаться по деревам (см. Суд. 9:9)? Так и эти люди говорят: оставлю ли я все мои прежние удовольствия и буду теперь стремиться к небесам и вести строгую и жертвенную жизнь Это противоречит стремлениям порочной природы человека.
Оставьте греховные удовольствия. Писание описывает грех таким образом, что можно подумать, что в нем должно быть некоторое удовольствие.
Однако, Писание называет его долгом. Писание сравнивает грех с долгом в "десять тысяч талантов" (Матф. 18:24). Талант золота у евреев оценивался почти в четыре тысячи нынешних фунтов стерлингов. Десять тысяч талантов – это образное выражение, подчеркивающее насколько велик долг человека за грех; и как тогда грех можно называть удовольствием? Разве есть хоть какое-то удовольствие для человека быть таким великим должником?
Писание называет грех болезнью: "Вся голова в язвах" (Ис. 1:5). Разве есть удовольствие в том, чтобы болеть? Хотя все люди и не ощущают этой болезни, тем не менее, чем меньше человек ощущает нарушение в его сердце душевного равновесия, тем более смертельным для него оно является.
Писание сравнивает грех с ядом и полынью (см. Втор. 29:18). Он порождает горькие угрызения совести. Какие угрызения ощущал Спира! [Спира – знаменитый проповедник Евангелия в г. Аугсбурга в 1523 г. Он проповедовал Евангелие с такой силой, что многие падшие женщины выходили с покаянием. Однако, впоследствии он не устоял в вере и стал римо-католиком. Умер в нищете, (прим. ред.)] Грех жалит человека гневом (см. Иоан. 3:36). И это вы называете удовольствием? Безусловно, если это так, то вы "горькое почитаете сладким" (Ис. 5:20).
Греховные удовольствия удовлетворяют лишь телесные чувства человека и они не являются разумными. Греховные удовольствия называются плотскими, потому что они удовлетворяют только похоти тела. Насколько абсурдна была речь богатого человека в Евангелии, когда он говорил о запасах своих товаров и полных житницах: "Душа, ... покойся" (Лук. 12:19). Он мог бы сказать более правильно: "Тело, покойся"; ибо его душа никогда не получала какой-либо пользы за счет богатства, как не могла и находить наслаждения в нем. Хотя его житницы были полны, его душа была пуста.
Поэтому, когда сатана говорит вам: "Если ты будешь прилагать усилие, стремясь к небесам, то ты потеряешь все свои удовольствия", то вы спросите у него: "Какие удовольствия, сатана? Те удовольствия, которые удовлетворяют только чувства плоти? Они не доставляют наслаждения нашему уму; они не успокаивают нашу совесть; они удовлетворяют лишь ту часть нашего существа, где преобладают чувственные страсти".
Писание говорит, что все эти подслащенные греховные наслаждения являются всего лишь временными удовольствиями (см. Евр. 11:25). Они подобны огню в соломе, который создает яркое пламя, но некоторое время спустя – гаснет. Писание говорит: "И мир проходит, и похоть его" (1 Иоан. 2:17). Он проходит так стремительно, как корабль под парусами. Мирские наслаждения исчезают в тот же момент, когда мы их испытываем, подобно быстрой тени или вспышке молнии; и разве их нужно ставить выше вечной полноты небесной славы?
Сиюминутная радость, которая присутствует в грехе, в конце концов, превратится в горечь, как книга, которую съел пророк (см. Иез. 3:3): она была сладкой в устах, но горькой в животе. Мед сладок, но затем эта сладость превращается в физиологическое раздражение. Грех – это сладкая отрава; он услаждает наш плотской вкус, но причиняет муки нашему внутреннему человеку. Если хоть один раз глаза грешника открывались и он понял, что такое смерть, и если он уже ощущает некоторые проблески гнева Божьего в своей совести, – тогда он будет кричать от ужаса и будет готов наложить на себя руки.
О греховном удовольствии мы можем сказать так же, как Соломон сказал о вине: "Не смотри на вино, как оно краснеет, как оно искрится в чаше ...Впоследствии, как змеи оно укусит" (Прит. 23:31-32). Поэтому не смотрите на привлекающие вас удовольствия греха; не наслаждайтесь его красотой, а бойтесь его жала. Разве проклятые в аду сейчас ощущают хоть какое-то удовольствие от своих прошлых грехов? Разве их чаша гнева содержит хоть одну каплю меда? Помните, что у Апокалиптической саранчи после золотых венцов и волос, подобных женским, идут львиные зубы (Откр. 9:7-8).
Таким образом, я уже ответил на первую часть этого возражения. По этой причине я должен оставить все удовольствия, которые я имел во грехе.

* * *

Возражение 4: "Если я буду прилагать такое рвение в религии, то тогда мне придется заменить источник своего наслаждения на труд. Образно говоря, мне придется прорыть дорогу в скале и во время этой работы я должен буду рыдать".
Ответ: Хотя вы и должны проявлять рвение, но, тем не менее, это сладкое рвение; это тот труд, который оборачивается наслаждением. Писание говорит о верующих людях: "И воспоют пути Господни" (Пс. 137:5). Направить свою веру, как разведчика, чтобы увидеть небесный Ханаан и сорвать там гроздь винограда – какое наслаждение заключается в этом/ "Бог же надежды да исполнит вас всякой радости и мира в вере..." (Римл. 15:13). Как сладко любить Бога, в Котором сосредоточены все превосходства! Любовь к красоте приносит наслаждение. Ходить среди обетовании, как будто среди грядок с пряностями, и пробовать их плоды – о, какое это наслаждение!
Служение христианина дает ему мир совести и радость во Святом Духе. Sed juvat ipse labor [Латинское выражение (прим. ред.)], то есть, "эта работа сама по себе является удовольствием". И не смотря на то, что некоторые люди говорят, что святое усердие отнимает у нас радость и во время совершения нами духовного труда мы должны рыдать, я утверждаю, что христианин не обойдется без этих слез. Однако, слезы святого (как говорит Бернард) имеют в себе больше истинной радости, чем все мирские наслаждения. Для скорбящих на земле вместо плача Богом уготован елей радости (см. Ис. 61:3).

* * *

Возражение 5: "Я хотел бы применить это святое рвение в стремлении к небесам, но в таком случае я выставлю себя для порицания и насмешек других. Они удивятся, увидев меня таким измененным, и подумают, что это ничто другое, как религиозное неистовство".
Ответ: Подумайте о тех, кто будет порицать вас. Они являются такими нечестивцами, которые порицали бы даже Христа, если бы Он сегодня жил на земле. Они ослеплены богом этого века (см. 2 Кор. 4:4). Поведение этих людей напоминает нам ситуацию, когда слепой пытается найти изъяны на красивом лице.
За что они порицают вас? За то, что вы употребляете усилие в своем стремлении к небесам. Разве позорно трудиться для Царства Божия? Однако, скажите им, что вы совершаете то служение, которое Бог установил вам совершать. Лучше пусть они порицают вас за то, что вы трудитесь в Божьем винограднике, чем Бог осудит вас за безделье.
Иисуса Христа бесчестили из-за вас. Он претерпел позор креста (см. Евр. 12:2), а вы не желаете сносить всего лишь упреки за Него? Это всего лишь щепки креста, к которым нужно, скорее, относиться с презрением, чем сохранять в сердце.

* * *

Возражение 6: "Если я буду применять святое рвение и стану религиозным, тогда я потеряю те годовые доходы, которые я имею благодаря греху. Как сказал Амассия: "Что же делать со ста талантами?" (2 Пар. 25:9)".
Ответ: Разве может быть какая-то польза от греха? Разве когда-нибудь человек преуспевал от этого занятия? К тому времени, как вы прекратите подсчитывать свои выгоды, вы найдете всего лишь небольшую выгоду. Но, посмотрите, что это за выгода?
1. Из-за выгоды, которую дает вам грех, вы накапливаете против себя гнев Божий (см. Римл. 2:5).
В то время, как вы вкладываете в свой мешок нечестно добытый доход, Бог накапливает гнев в Своем сосуде – и это вы называете выгодой? За те деньги, которые человек приобретает греховным способом, ему придется заплатить огромные проценты в аду.
2. Разве может быть выгодой то, что в конце концов сделает вас проигравшим? Вы теряете небеса и свою душу; и что тогда сможет компенсировать эту потерю? Христос сказал: "Какая польза человеку, если он приобретет весь мир, а душе своей повредит?" (Матф. 16:26). "Бог, – говорит Хризостом, -дал человеку два глаза; но Он дал ему одну душу, и если она будет потеряна, то человек погибнет навеки".

* * *

Возражение 7: "Но у меня так много дел в этом мире, что я не могу найти времени для этого святого рвения. Как сказал царь Македонии, когда ему преподнесли книгу, трактующую счастье: "У меня нет свободного времени".
Ответ: Посмотрите, как безрассудно это возражение. Что является самым главным делом всей жизни человека, как не забота о своей собственной душе? И для людей – говорить, что они настолько погружены в этот мир, что они не могут уделить внимание своей душе, – является самым нелепым и нелогичным. Это называется заставлять то, что является большим, давать дорогу тому, что является меньшим. Как будто землепашец может сказать, что он настолько занят заботой и ухаживанием за своими пчелами, что у него нет времени пахать или сеять. Что является его основным занятием, как не пахота? Какое безрассудство – слышать от людей, что они настолько поглощены этим миром, что у них нет времени для своей души!
Разве Бог не нашел время, чтобы подумать о вашем спасении? Разве Иисус Христос не нашел время, чтобы прийти в мир и быть здесь на протяжении более чем тридцати лет, выполняя великий план вашего искупления, – а вы не можете найти время для того, чтобы позаботиться о своем спасении? Неужели получение ничтожной прибыли является тем препятствием, которое мешает нам употреблять усердие в стремлении к небесам? Ваши деньги погибнут вместе с вами.
Можете ли вы находить время для вашего тела, – время, чтобы поесть и поспать, – и не найти времени для своей души? Вы можете найти время для отдыха и восстановления своих физических сил, но не можете найти времени, чтобы использовать его для вашего спасения? Вы можете находить время для нанесения бесполезных визитов друг ко другу, но не находите времени, чтобы посетить трон благодати?
О, будьте осторожны, чтобы не отправиться в ад в толпе людей, занятых мирскими делами. Иисус Навин командовал армией, но, в то же время, его работа, как солдата, не препятствовала его труду, напоминающему труд христианина. Он должен был и молиться, и сражаться; он должен был держать в своей руке не только меч, но и книгу закона (см. Иис. Н. 1:8).
Позвольте мне спросить вас, кем бы вы ни были, спросить тех, кто выдвигает это возражение о вашей мирской занятости: "Считаете ли вы в своей совести, что это будет хорошим оправданием в последний день, когда Бог спросит вас: "Почему ты не прилагал усилия и не стремился к небесам?" Скажете ли вы: "Господь, я настолько погряз в мирском бизнесе, что он мне препятствовал"?" Будет ли хорошим оправданием для слуги – сказать, что он был настолько пьян, что не мог работать? На самом деле, то же самое можно сказать и о вас – вы были так опьянены заботой о мирском, что не могли стремиться к Небесному Царству.

Глава 16.
Мотивы для увещевания всех христиан,
чтобы они могли употреблять усилие
в своей духовной жизни

Ответив на изложенные выше возражения, позвольте мне еще раз наставить вас, призывая всех христиан проявлять рвение для достижения небесного царства. Как трое храбрых воинов Давида рисковали своей жизнью и "пробились сквозь стан Филистимский и почерпнули воды" (2 Цар. 23:16), такого типа рвение и мы должны прилагать, чтобы и нам пробиваться через все опасности для того, чтобы получить воду жизни.
Задумайтесь о том плачевном состоянии, в котором мы находимся по своей природе, – состоянии страданий и проклятия. Следовательно, какое усилие мы должны употребить для того, чтобы вырваться из него! Если человек погрузился в зыбучие пески, то разве не употребляет он усилия, чтобы выбраться оттуда? Грех – это зыбучие пески, и разве не мудро – освободиться от него?
Когда враги окружили Давида, то он сказал, что его душа была среди львов (см. Пс. 56:5). То, что наша душа находится среди львов, является истиной в духовном смысле. Каждый грех – это лев, который готов поглотить нас, и разве, находясь во львином рву, мы не будем употреблять усилие, чтобы выбраться оттуда?
Ангелы применили силу, чтобы спасти Лота; они взяли его за руку и вывели его из Содома (см. Быт. 19:16). Такое же усилие нужно применять нам для того, чтобы выйти из духовного Содома. Небезопасно оставаться в расположении врага.
Очевидно, что при использовании определенных средств мы можем достичь счастья. Невозможность достижения цели разрушает стремление человека к ней, но, что касается Царства Небесного, здесь открыта для нас дверь надежды. Эта цель осуществима. У нас, христиан, все обстоит по-другому, – не так, как у осужденных и находящихся в аду грешников: за ними катится могильный камень. Но до тех пор, пока мы слышим звучание трубы Аарона; пока серебряная труба Евангелия звучит в наших ушах; пока Дух благодати дышит на нас, и мы находимся по эту сторону от могилы, – у нас есть надежда, что с помощью святого рвения мы сможем завоевать рай.
Абсолютная невозможность иметь спасение имеется только у тех, кто согрешил грехом против Духа Святого и не может покаяться; но кто относится к таковым людям – это тайна, запечатанная в книге Божьей. Другими словами, в учении Евангелия заключается великое ободрение для всех христиан быть решительными и искренними в вопросах вечности, так как они пока еще имеют полное право на милость Божью.
Окончательный Божий приговор для людей еще не вынесен; Бог еще не поднял разводной мост Своей милости. Хотя ворота рая тесные, но они все еще не закрыты. Это должно воздействовать на нас, как масло на колеса, чтобы оживить нас и сделать более активными в деле спасения. Поэтому так же, как земледелец пашет с надеждой (см. Иак. 5), так и мы должны молиться с надеждой и должны совершать свое служение для обретения небес в надежде, так как белый флаг Божьей милости все еще вывешен. Сыновья Иакова не сидели дома, умирая от голода, в то время как в Египте был хлеб (см. Быт. 42:3). И мы должны добиваться Божьего Царства; поэтому, давайте не будем больше сидеть в бездействии, умирая в своих грехах.
Это рвение в стремлении к небесам является главным делом нашей жизни. Для чего же еще, как не для этого, мы и явились в этот мир? Мы пришли сюда не только для того, чтобы есть, пить и носить красивые одежды, а цель нашей жизни – проявлять усердие для достижения Царства Славы. Если мы заботимся только о своем теле, то это то же самое, что украшать ножны, но допустить, чтобы клинок заржавел; это то же самое, что ради сохранности хлама допустить, чтобы сгорел ребенок.
Бог посылает нас в этот мир, как торговец посылает свой товар, чтобы торговать им ради своей прибыли за морями. Так и Бог посылает нас сюда для того, чтобы мы совершали, образно говоря, духовную торговлю, служили Ему и спасли свои души. Если мы проводим все свое время aut aliud agendo, aut nihil [Латинское выражение (прим. ред.)], то есть, "делая очень мало, или ничего", – украшая и ублажая свои тела, или тратя его на бесполезные визиты друг ко другу, – то мы сможем дать всего лишь очень грустный отчет Богу, когда Он посредством нашей смерти вышлет нам повестку в суд и потребует дать отчет о своем служении.
Разве не заслуживает великого осуждения тот человек, которому было передано большое количество строевого леса для того, чтобы он построил дом, а он вместо этого разрубил этот лес в щепки? Точно так происходит со многими людьми. Бог дает им драгоценное время, в течение которого они должны подготовиться к Божьему Царству, но они теряют это время жизни впустую и рубят его на щепки. Пусть это стимулирует ваше рвение в Божественных вещах. Достижение Царства Небесного является основным поручением Христа для нашей жизни здесь, на земле, и разве можем мы идти через этот мир и забыть данное нам поручение?
Какое усердие проявляют нечестивые люди, стоя на греховных путях! Они проявляют особое рвение ради своих злонамеренных похотей. "...Ноги их бегут ко злу" (Прит. 1:16). Они усердны и ради своих скверных похотей. Амнон применил насилие в отношении своей сестры; он предпочел удовлетворить свою похоть, хотя это и стоило ему жизни. Грешники измучивают себя до смерти, совершая утомительную дьявольскую работу. Они "лукавствуют до усталости" (Пер. 9:5). Они задыхаются в своих грехах, в то же время не испытывая отвращения ко греху. "Они обезумеют от идольских страшилищ" (Иер. 50:38).
Евреи проявляли такое же рвение, что они не жалели никаких денег для поклонения своим идолам. Пророк свидетельствует: "Высыпают золото из кошелька" (Ис. 46:6). Они настолько неистово, всеми своими помыслами, стремились к идолопоклонству, что приносили в жертву этим богам своих сыновей и дочерей. "Устроили капища Ваалу... чтобы проводить чрез огонь сыновей своих и дочерей своих" (Иер. 32:35). Если люди были так неистовы ради своих похотей и идолов, то разве не должны мы быть горячими в своей вере ради Царства Божия?
Вы, которые сейчас привиты ко Христу, насколько неистовыми, возможно, некоторые из вас были раньше во зле? Как вы растрачивали себя ранее, когда стояли на греховном пути? Возможно вы были подобны апостолу Павлу, который до своего обращения дышал "угрозами и убийством на учеников Господа" (Деян. 9:1). Возможно, ты был усерден, совращая других людей ко греху, ты был соблазнителем для них; и, возможно, некоторые из тех, кого ты соблазнил ко греху, из-за тебя сейчас вопиют в аду и говорят, что они никогда не попали бы сюда, если бы не последовали твоему примеру.
Разве размышление об этом не должно смирить тебя? Разве не должно это сделать тебя более горячим в вере, чтобы ты мог принести хоть немного славы Богу перед тем, как умрешь? Не должен ли ты быть таким же трудолюбивым в спасении душ, каким трудолюбивым ты был, ведя их к проклятию? Даже если бы ты дожил до возраста Мафусаила, то и тогда ты не смог бы достаточно послужить Богу за то бесчестье, которое ты принес Ему раньше.
Это святое рвение также несет в себе много наслаждения. Писание говорит о путях мудрости: "Пути ее – пути приятные" (Прит. 3:17). Хотя путь веры усеян шипами – что касается преследований за веру – тем не менее, он усеян и розами, – что касается внутреннего мира и удовлетворения, которое в нем находит душа. Человек усерден в своих развлечениях, но он также испытывает внутренне наслаждение в том, что делает это усердие приятным.
Апостол Павел сделал служение Ему своим удовольствием и поэтому он говорит:. "Ибо по внутреннему человеку нахожу удовольствие в законе Божием" (Римл. 7:22). На греческом языке слова апостола звучат: "я наслаждаюсь". Таким образом, не только небеса сами по себе восхитительны, но прекрасна также и дорога к ним.
Какое восхитительное наслаждение имеет милостивый человек в молитве! Я "обрадую их в Моем доме молитвы" (Ис. 56:7) – говорит Бог. Какое наслаждение в святом размышлении! Христианин в такой степени возносится Духом Святым к небу и испытывает такое преображение души, что считает себя уже наполовину на небесах. Служение Богу подобно процессу собирания пряностей или цветов, в котором присутствует труд, но этот труд компенсируется получаемым при этом наслаждением.
Путь греха, наоборот, содержит в себе горечь. Пчелы жалят медведей в то время, когда они слизывают мед. Точно так и люди, следуя за своими похотями, испытывают угрызения совести, которые являются предвкушением ада. Лучше остаться без меда, чем быть ужаленным. Но рвение к небесам сопровождается такой радостью, что оно является уже не трудом, а удовольствием.
Это рвение и активность духа в вопросах веры сообщают христианину особое сияние. Чем превосходнее Божье творение, тем оно более активно. Солнце является замечательным творением Бога и оно, как исполин, бежит свое поприще (см. Пс. 18:6). Огонь – благородный элемент, но он также энергично искрится. Ангелы описаны, как творения, имеющие крылья (см. Ис. 6:2), что является символом их стремительного послушания. Это справедливо и в отношении нас: чем больше рвения мы проявляем в вере, тем больше мы подобны ангелам. Какую ревность проявлял Христос ради нашего спасения! Он был в сильной душевной борьбе. Он "пробыл всю ночь в молитве" (Лук. 6:12). Он плакал, Он постился, Он умер насильственной смертью; Он с силой восстал из могилы. Поскольку Христос проявлял такое усердие для нашего спасения, то разве это не заставляет нас, которые так глубоко озабочены своим спасением, тоже быть усердными?
Ревность Христа была не только достаточной, но и достойной подражания. Она служила не только для того, чтобы удовлетворить требованиям Бога, но и для того, чтобы научить нас быть ревностными. Христос был непреклонным в смерти для того, чтобы научить нас быть горячими и непреклонными в вере.
Это святое рвение дает человеку покой; движение всегда тяготеет к покою. Апостол говорит: "Посему для народа Божия еще остается субботство" (Евр. 4:9) [Речь идет о покое во Христе (прим. ред.)]. Безусловно, существуют такие духовные движения, которые не приводят к покою; те люди, которые проявляют усердие на пути греха, никогда не успокоятся. К ним можно отнести следующие слова Писания: "...Ни днем ни ночью не имеют покоя" (Откр. 4:8).
Итак, те люди, которые являются грешниками, никогда не найдут покоя. Но усердие, которое проявляет христианин, ведет его к покою, подобно тому как утомленный путник вечером усаживается и отдыхает. Псалмопевец говорит: "Возвратись, душа моя, в покой Твои" (Пс. 114:7). Святое усердие подобно полету голубя, которого выпустил Ной и который прилетел обратно к ковчегу, где он нашел покой для ног своих.
Если мы употребляем то рвение, которое мы имеем, то Бог поможет нам, "потому что Бог производит в вас и хотение и действие по Своему благоволению" (Фил. 2:13). Дух Святой помогает нам в молитве и в такой же степени – в исполнении других религиозных обязанностей (см. Римл. 8:26).
Обетование Божье ободряет христианина, а Дух Святой дает ему силы. Пробегая все свои земные поприща, человек преодолевает их благодаря своим личным силам, но, когда мы бежим на ристалище к небесам, мы имеем Дух Божий, который помогает нам.
Он не только дает нам венец, когда мы завершаем бег, но Он дает нам и ноги, чтобы бежать; Он дает нам благодать, которая оживляет нас и помогает нам. Дух Божий, помогающий нам, делает нашу работу легкой Если кто-то помогает нам нести нашу ношу, то она становится не такой тяжелой. Если магнит притягивает железо, то это железо уже не так трудно сдвинуть. Если Дух Божий, как божественный магнит, притягивает сердца человеческие и побуждает их к смирению, то тогда работа по достижению спасения совершается с большей легкостью.
Это благословенное усердие в делах веры также в большой мере могло бы предотвращать грех в жизни христианина. Пока люди бездействуют в Божьем винограднике, они являются легкой добычей для каждого искушения. Мы никогда не сеем свои семена на невспаханной земле, но сатана сеет большинство своих семян искушения в сердцах, которые остались невозделанными. Когда он видит, что человек не занят трудом, то он найдет для него дело; он будет побуждать его то к одному, то к другому греху. Христос предупреждал, что пока люди спят, враг сеет плевелы (см. Матф. 13:25) Когда сатана находит людей в сонном состоянии, то именно это время, пока люди спят, и является его временем для искушения.
Но с помощью святого усердия мы мешаем дьявольскому плану. Если мы очень заняты своим спасением, тогда у нас нет свободного времени прислушиваться к искушениям. Джером посоветовал своему другу всегда быть занятым, чтобы в то время, когда сатана придет с искушением, он мог найти его работающим в винограднике Пока птица летит – она в безопасности; но когда она сидит неподвижно на суку, то она в опасности быть подстреленной. Когда христианин сидит неподвижно и бездействует, тогда дьявол стреляет в него своими раскаленными стрелами.
Задумайтесь о неразумии тех людей, которые ревностны для этого мира, а не для Царства Небесного. УВЫ, насколько безвкусны и неинтересны все те вещи, ради достижения которых мы зачастую проливаем свой пот и употребляем все свои усилия. Они не сделают нас счастливыми. Царь Соломон, похоже, собрал все блага мира, образно говоря, в свой перегонный куб, выжал из них все, наиболее существенное, и сказал: "И вот, все – суета" (Еккл. 1:14).
Посмотрите, насколько ненадежны эти земные вещи, ради которых мы так тяжело трудимся (см 1 Тим. 6:17). Более того, нет уверенности в том, что мы добьемся их. Не все те, кто являются соискателями руки какой-либо девушки, добиваются ее на то согласия. Точно также не все, кто играет в лотерею, выигрывают приз.
Люди, проявляющие усердие в мирских делах, остаются всегда неудовлетворенными. Если бы люди могли накапливать серебро, как пыль; если бы они имели столько же богатства, сколько дьявол пообещал Христу – все царства мира и их славу – то и тогда они могли бы наполнить свое сердце не более, чем капля воды может наполнить цистерну. А посему мудрый Соломон спрашивает: "Какая же польза ему, что он трудился на ветер?" (Еккл. 5:16).
Мирские блага кратковременны; смерть подъедает их корень. Все мирские богатства подобны снежному замку под солнцем, или букету цветов, которые засыхают в то время, пока мы обоняем их. О, какая же глупость употреблять все свои усилия ради этого мира, который существует лишь короткое время, а не ради Христа и Божественной благодати. Эти люди напоминают осужденного человека, который проявляет ревность в том, чтобы получить свой ужин, а не заботится о том, чтобы получить прощение.
Следующая причина, почему у нас должно быть духовное рвение, заключена в самом тексте: это рвение должно быть направлено для царства: "Царство Небесное силою берется". К чему же тогда мы будем стремиться, как не к Царству Божьему? Люди смогут достигнуть этого Царства только посредством крови. Это то Царство, за которое стоит бороться.
Кипр – это остров, которой настолько изобилен, плодороден и красив, что в древние времена его называли Macaria, что означает благословенный. Это название "благословенный" больше подошло бы для Царства Небесного. Если бы горы были золотые, если бы каждая песчинка моря была из бриллианта, если бы весь земной шар был сияющим криолитом, то и тогда это все было бы бесконечно ниже славы Божьего Царства.
Привилегии этого небесного царства весьма велики. Там будет свобода от греха. Здесь, на земле, грех господствует в нашей жизни; для нас грешить так же естественно, как и дышать. Даже та душа, которая в наибольшей степени обновлена и очищена благодатью, все еще имеет в себе некоторое количество порочности. Павел стенал из-за греховного тела. Тот, кто привит ко Христу все еще имеет привкус и запах дикой маслины. Но когда мы вознесемся в небесное царство, то этот греховный покров отпадет.
Это царство настолько чисто, что оно не примет ничего порочного (см. Откр. 21:27). Греховная мысль не заползет туда. Там присутствует красота, которая не запятнана похотью, и честь, которая не раздута гордостью.
В этом благословенном царстве мы будем свободны от атак красного дракона. Трудно каждый день испытывать на себе искушения сатаны, который постоянно занят тем, чтобы вовлечь нас в грех. Искушение – это дьявольский "пороховой заговор", целью которого является взорвать царскую крепость нашей благодати. Но благословенная свобода Царства Небесного заключается в том, что она не допускает искушению проникнуть туда. Старый змей изгнан из рая.
В этом благословенном царстве будет свобода от разделений. В этом мире даже колена народа Божьего вступают в войну между собой. Ефрем завидует Иуде, а Иуда досаждает Ефрему. Копье солдата пронзило бок Христа, но разделения между святыми пронзают Его сердце.
Христос молился, чтобы весь Его народ был как одно целое, как Он и Его Отец едины (см. Иоан. 17:21). Но как христиане своими разногласиями и враждебностью друг по отношению к другу делают все, что в их силах, для того, чтобы сделать бесполезной лично для них первосвященническую молитву Иисуса Христа!
Однако, в Царстве Небесном присутствует совершенная любовь, которая изгоняет как наш страх, так и наше соперничество друг с другом. Те христиане, которые не могут жить в этом мире вместе, объединятся в том царстве. Там будут согласны между собой Кальвин и Лютер. В том неземном царстве не будет ни поношений, ни клеветы друг на друга, никто не будет растравлять те раны, для исцеления которых умер Христос. Христиане, которые не могут здесь молиться вместе, будут вместе петь в том прославленном хоре. В музыке святых не будет ни одной диссонирующей струны.
В том Небесном Царстве будет свобода от всяких посягательств на нашу душу. Сейчас наша жизнь сопряжена с трудностями. Давид написал: "Истощилась в печали жизнь моя и лета мои в стенаниях" (Пс. 30:11). Многие вещи здесь на земле являются причинами для нашего беспокойства. Иногда нас огорчает бедность; иногда мучат болезни; иногда враждебность друзей разбивает наше сердце.
Наша жизнь подобна Ирландским морям, которые часто бушуют, но в Царстве Небесном не будет ничего такого, что явилось бы поводом для печали. Там, на небе, где все спокойно и безмятежно – там нет ничего, что унизило бы или огорчило бы человека.
Царские привилегии и превосходства этого царства велики. Мы можем сказать о небесах то же самое, что было сказано о Лаисе: ".. .Мы видели землю; она весьма хороша...Это такое место, где нет ни в чем недостатка" (Суд. 18:9-10).
Царство небесное изобилует богатствами. Написано: "А двенадцать ворот – двенадцать жемчужин" (Откр. 21:21). Царства земные склонны к тому, чтобы повсюду вести торговлю ради приобретения золота и пряностей. В Царстве Бога можно обладать всеми исключительными вещами, все продукты потребления производятся сами собой, что символизируется деревом жизни, приносящим различные плоды (см. Откр. 22:2). Как богато то место, где благословенный Бог излучает сияние Своей беспредельной, необъятной славы, которая превыше понимания ангелов!
Наслаждения Царства Небесного не могут быть ничем омрачены. Удовольствия, которые мы имеем здесь, на земле, напоминают шахматную доску. Наша честь может быть запятнана позором; наша радость переплетена с печалью. Наши звезды часто закрыты облаками, но небесные лакомства и чисты, и приятны. Это мед, в котором нет ни капли желчи. Кристальный источник небесной радости не содержит на дне никакого осадка печали. Роза в этом раю не содержит шипов; а солнце на горизонте не тускнеет.
Это горнее царство долговечно. Представьте себе, что земные царства стали еще богаче, чем они есть, но их основания, сделанные из золота, их стены из жемчуга, и их окна из сапфира, все же, подвержены тлению. Пророк говорит от имени Бога: "Я... положу конец царству дома Израилева" (Ос. 1:4). Троя и Афины сейчас лежат, погребенные под своими собственными руинами, но Царству Славы, так как оно сотворено без участия рук человеческих, не будет конца. Это вечное царство (см. 2 Петр. 1:11).
И теперь я думаю, что если и стоит прилагать усилия, то только для достижения этого Царства; это Царство предоставит компенсацию за весь наш труд и страдания. Здесь, на земле Цезарь, маршируя по направлению к Риму и услышав, что все спасаются бегством из него, сказал: "Если они не будут сражаться за этот город, то за какой город тогда они будут сражаться?"
Поэтому, если мы не будем прилагать усилия для достижения этого небесного царства, то к чему тогда мы будем стремиться? Я говорю всем, как говорили дети Данова колена в своем смысле: "...Мы видели землю; она весьма хороша. А вы задумались; не медлите пойти и взять в наследие ту землю" (Суд. 18:9).
Чем больше рвения мы употребляем для достижения небес, тем приятнее для нас будут небеса, когда мы придем туда. Когда человек сажает деревья или цветы в своем саду, то ему приятно рассматривать плоды своего труда, точно так же приятно будет для нас и на небесах, когда мы будем вспоминать прежнее наше рвение и усердие в стремлении к Царству. Это возвысит небеса и прибавит им радости.
Находясь на небесах и вспоминая свою жизнь на земле, христианин будет думать, примерно, так: "Этот день я провел, исследуя свое сердце; а в этот день я рыдал о своем грехе; когда другие развлекались, я молился; а сейчас – разве я упустил что-нибудь из-за своего рвения? Мои слезы были осушены, и вино рая веселит мое сердце. Сейчас я радуюсь Тому, Кого любит душа моя; сейчас я имею венец и белые одежды, к которым я так стремился". О, как приятно будет думать: "Это те небеса, ради которых мой Спаситель проливал кровь, а я – свой пот"!
Чем больше рвения мы употребляем в делах нашей веры, тем больше славы мы будем иметь на небе. Мне кажется бесспорным то утверждение, что на небесах будет присутствовать различная степень славы. В аду имеются различные степени мучений; поэтому, в соответствии с законами контраста, на небе присутствуют различные степени славы.
Писание говорит о награде пророка (см. Матф. 10:41), которая является наградой более высокой степени, чем другие награды. Святые, как говорит Писание, будут сиять, как звезды на небе (см. Дан. 12:3). Как сейчас одна звезда отличается от другой в славе, так и существуют различные градации небесного счастья; и этого суждения придерживался Кальвин, как и многие другие его предшественники.
Задумайтесь серьезно: чем более усердны мы в стремлении к небесам и чем больше мы трудимся для Бога, тем большей будет наша награда. Чем более горячим будет наше рвение сейчас, тем ярче будет наш венец на небесах.
Если бы мы могли слышать, как ушедшие на небо благословенные души обращаются к нам с небес, то они наверняка сказали бы: "Если бы мы могли хоть на короткое время оставить небеса и вновь пожить на земле, то мы сделали бы для Бога в тысячу раз больше, чем раньше; мы бы молились с большей силой жизни; мы действовали бы с большим рвением, потому что сейчас мы уже видим, что чем больше мы трудились, живя на земле, тем удивительнее наша радость и богаче наш венец на небе".
В соответствии с нашим стремлением к Царству Божьему Бог пообещал нам дать Свои милости: "Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам" (Матф. 7:7)
Просите. Просите с настойчивостью. Неуверенная наша просьба сама по себе умоляет Бога об отказе. Царь Артаксеркс встал, держа свой золотой скипетр, и сказал царице Есфири: "...Какая просьба твоя? Даже до полуцарства будет дано тебе" (Есфирь 5:3). Но Бог говорит больше; просите, и все Царство будет дано вам (см. Лук. 12:32).
Также заслуживает внимания тот факт, что дверь скинии была сделана не из меди, а имела тонкое прикрытие из ткани – завесу, для того чтобы входящие могли легко туда войти. Таким же образом и небесная дверь стала легко доступной благодаря крови Христа, для того чтобы наши молитвы, произнесенные с пылом, могли вознестись и достигнуть Бога.
По нашей просьбе Бог пообещал дать нам Свой Святой Дух (см. Лук. 11:13). А если Он дает нам Свой Дух, то Он даст нам и Свое Царство. Вначале Дух дает помазание (см. 1 Иоан. 2:27), а после Его помазания приходит венец.
Ищите, и найдете. Но разве не говорит Писание: "Многие поищут войти и не возмогут" (Пук. 13:24)? Я отвечу, что это происходит потому, что они неправильно ищут.
Они ищут, не обладая знаниями, возводя алтарь неизвестному богу. Глупо искать жемчужины в темноте. Невежественные люди ищут небеса своими добрыми намерениями. Они ищут в темноте. И не удивительно, что они упускают свое спасение.
Они ищут гордо. Они добиваются небес с помощью своих собственных заслуг, в то время как мы стремимся к Царству Небесному силою Христа и с Его Именем.
Они ищут лениво, – так, как супруга искала своего Возлюбленного на своем ложе, и не нашла Его (см. Песн. П. 3:1). Точно так же многие ищут Христа пассивно; они ищут, но не сражаются за Христа.
Они ищут лицемерно; они хотели бы иметь одновременно и небеса, и свои похоти, подобно тому человеку, о котором один протестантский выдающийся лидер Кембден говорит, что он воздвиг в одной и той же церкви один алтарь истинному Богу, а другой – идолу. Пусть такие искатели даже и не надеются найти истинное счастье; пусть они не надеются, что, солгав в объятиях Далиды, отправятся в лоно Авраама после смерти.
Они ищут непостоянно. Из-за того, что милости от Бога не приходят сразу же, они отказываются от дальнейших исканий.
Но если мы ищем Царство Небесное искренно, не следуя этими неверными путями, то Бог ручается истинностью Своих обетовании, что и мы найдем это Царство. Пророк говорит: "И взыщите Меня и найдете Меня, если взыщете Меня всем сердцем вашим" (Иер. 29:13).
Стучите, и отворят вам. Это действие предполагает усилие. И мы должны поступать, как апостол Петр – он продолжал стучать, пока ему не открыли дверь (см. Деян. 12:16). Мы должны продолжать стучать с помощью молитвы, – и небесные врата отворятся. Ведь это обетование может действовать, как масло для колес! Насколько оно может поддержать наше святое рвение, раз мы имеем такое благодатное обещание милости для тех, кто искренно ищет Царства Божия!
Это святое рвение не будет мешать людям и в их гражданской работе. Стремление к Царству и усердие в земном призвании не являются несовместимыми. Христиане, вы можете трудиться и для небес, и в своем ремесле. Бог дал вам тело и душу, и Он предоставил вам время для того, чтобы побеспокоиться и об одном, и о другом. Он дал вам тело -будьте прилежны в своей профессии; Он дал вам душу – поэтому будьте усердны в стремлении к небесам. Эти два служения должны сосуществовать вместе – забота о семье и молитва в семье.
Тот, кто не участвует в каком-либо честном труде, виновен в нарушении следующей Божьей заповеди: "Шесть дней работай и делай всякие дела твои" (Исх. 20:9). Бог никогда не узаконивал право на безделье. В день суда бездельнику будет предъявлено обвинение за то, что он допустил, чтобы его поле заросло терниями.
Те, кто только говорит о том, как жить по вере, а сами отказываются жить, занимаясь усердным трудом, являются лицемерами. Только помните о том, что ваше усердие в религии должно превосходить всякие другие стремления, как и написано: "Ищите же прежде Царства Божия" (Матф. 6:33). Слово "прежде" означает, что речь идет о времени, то есть Царство Божие нужно искать раньше всего остального. Однако, слово "прежде" относится и к привязанностям человека, то есть оно означает "превыше всего". Душа является более значительной частью человека, поэтому о ней нужно больше всего и заботиться. В вашей профессии проявляйте прилежность, а в религии – рвение.
Но некоторые могут сказать: "Мы настолько обременены своими обязанностями в мире, что они поглощает все время, предназначенное для служения Богу, Мы не можем даже прервать свой гражданский труд для того, чтобы почитать Библию или помолиться".
Если из-за своего ремесла вы не можете позволить себе уделить время для своей души, то тогда ваше занятие этим ремеслом незаконно. Есть две вещи, которые делают ваш бизнес незаконным.
1. Когда люди имеют дело с таким товаром, который, как они сами знают, не может быть использован без греха, например, такое дело, как торговля на черном рынке, или продажа картин или распятий для идолопоклонства.
2. Когда их профессия увлекает их настолько глубоко в мирской бизнес, что они забывают о вечности и о том, чтобы хоть один раз безотлагательно воззвать к престолу благодати. Они так заняты в своем магазине, что у них нет времени побыть в уединенной комнате. Если вы нашли для себя именно такой род своей профессии, то тогда, несомненно, она противозаконна.
Но пусть люди не обвиняют во всем свою гражданскую профессию, а обвиняют только себя; ибо их профессия может дать им время служить Богу, а их алчность – нет. О, как много людей обманывают свою душу и заманивают себя в ад!
Нам дается лишь короткий промежуток времени; поэтому трудитесь энергично, пока еще не слишком поздно. Конечно, мы склонны к тому, чтобы мечтать о долгой жизни, как будто мы являемся не временными, а постоянными жителями этой земли, и всегда будем здесь. Цветение детства надеется дать ростки юности; росток юности надеется превратиться в цветок совершеннолетия; и цветок совершеннолетия надеется обновить свои силы, как орел.
Но если мы измеряем свою жизнь с помощью библейского циркуля, – то она очень коротка. Она сравнивается с убегающей тенью (см. Иов 14:2), с пядью (см. Пс. 38:6), как будто это короткое расстояние между колыбелью и могилой является par-turn abest a nihilio [Латинское изречение (прим. ред.)], то есть является "кратким мгновением перед умиранием".
Неужели время нашей жизни так коротко? А может быть оно даже короче, чем мы себе представляем? Тогда насколько ревностнее мы должны использовать его до того, как оно ускользнет от нас? Если время бежит, то тогда давайте и мы побежим (см. 1 Кор. 9:24).
Тот, у кого в руках важное дело, но времени для его исполнения очень мало, не должен терять ни минуты данного ему времени. Путешественник, которому предстоит проехать много миль, при приближении ночи должен энергичнее пришпоривать своего коня для того, чтобы ночь не настигла его. Точно так же и перед нами длинное путешествие – однако, приближается ночь смерти. С какой же силой мы должны пришпоривать свои ленивые сердца для того, чтобы мы могли двигаться вперед еще стремительнее!
Индивидуальный день благодати для человека может быть очень коротким. Есть время, когда скипетр благодати к человеку протягивается. Господь говорит ему: "Вот, теперь время благоприятное" (2 Кор. 6:2). Господь предопределил для него время, в продолжение которого средства благодати либо будут работать, либо работать не будут. Если человек не приходит в течение этого, определенного Богом, времени, то Бог может сказать такому человеку: "Да не будет же впредь от тебя плода вовек" (Матф. 21:19).
Когда совесть больше не говорит внутри у человека и Дух Божий прекращает борьбу в нас, – то это является признаком того, что этот день благодати для нас уже прошел. Мы не можем сказать, будет ли этот день длинным или коротким; но так как он может очень быстро испариться, то было бы мудро использовать настоящие благоприятные возможности и употребить все свое рвение к небесам сейчас. День благодати устремляется прочь. Ни один человек не может (подобно Иисусу Навину) повелеть солнцу остановиться; и если этот особенный для нас день однажды уже прошел, то его нельзя возвратить.
Если день благодати упущен, то за ним следует день гнева. Иерусалим имел свой день благодати, но он упустил его. И Христос говорит этому городу:
"О, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! Но это сокрыто ныне от глаз твоих" (Лук. 19:42).
После истечения дня благодати никакие средства Божьей благодати или милости не будут эффективными. Слова Христа: "Но это сокрыто ныне от глаз твоих" – эти слова напоминают похоронный звон по умирающему человеку; поэтому прилагайте все свое усердие для достижения небес и делайте это в этот ваш день, пока еще не стало слишком поздно и вам не вынесен приговор.
Если вы не заботитесь о том, чтобы прилагать духовные усилия сейчас, то после вашей смерти ничто уже вам не поможет. Когда люди откроют свои глаза в другом мире и увидят, в каких ужасных условиях они находятся по причине своих грехов, – то что бы они ни были бы готовы тогда сделать! Какое бы только рвение они ни прилагали, если бы у них была возможность спастись!
После того как дверь благодати однажды закроется, то если бы Бог установил бы новые условия для обретения спасения – намного более жесткие, чем раньше, – то они охотно подчинились бы им. Если бы Бог сказал грешнику после смерти: "Ты бы согласился вернуться на землю, и жить, страдая от преследований из-за Меня, тысячу лет?", то они ответили бы: "Да, Господь, я бы подписался под этим и претерпел бы ярость этого мира, если бы только в конце моей жизни я мог иметь Твое благоволение".
"А согласился бы ты пройти срок обучения в течение тысячи лет в аду, где ты будешь чувствовать глодающего тебя червя и горящее пламя?". "Да, Господь, даже в аду я подчиняюсь Тебе; для того, чтобы спустя тысячу лет я бы мог освободиться от ада, и чтобы горькая чаша сия миновала меня".
"А готов ли ты подвергнуться мучениям за каждую произнесенную ложь? Готов ли ты наполнить слезами сосуд за каждую клятву, которой ты поклялся? Будешь ли ты согласен лежать десять тысяч лет во власянице и пепле за каждый грех, совершенный тобою?". "Да, Господь, все это и даже больше, если Ты потребуешь, я исполню; теперь я согласен прилагать все силы, которые я имею, для того чтобы в конце жизни быть допущенным в Твое Царство".
"Нет, – скажет Бог, – никаких подобных условий не будет предложено тебе и никакой новой возможности обрести Мое благоволение у тебя нет, но ты будешь вечно лежать среди проклятых. Однако, кто же сможет пребывать среди вечного пламени?"
О, поэтому будьте мудрыми в данное время. Сейчас, когда Божьи условия для достижения спасения являются более легкими, примите Христа и небо, потому что после смерти ничего уже нельзя будет сделать для ваших душ. Грешник и печь огненная всегда будут находиться вместе.
Помните, что пренебрегая употреблением усилия в своем стремлении к небесам, вы будете оставлены без всякой защиты! Я словно слышу голос Бога, обращающегося к грешникам в последний день: "Почему вы не прилагали усилий в вашем стремлении к небесам? Разве не было среди вас пророка? Разве Мои служители не возвышали среди вас свой голос, как трубу? Разве они не предостерегали вас? Разве они не убеждали вас проявлять рвение и не рассказывали, что от этого зависит ваше спасение? Но даже самое трогательное искусство красноречия Евангелия не тронуло вас. Разве Я не дал вам время побеспокоиться о ваших душах? Ибо написано: "Я дал ей время покаяться" (Откр. 2:21).
Разве вы не давали обещание при крещении, что будете брать небеса силой, сражаясь под Моим знаменем против мира, плоти и дьявола? Почему же тогда вы не проявляли усердие в своем стремлении к небесам? Причиной этого, должно быть, является либо ваша лень, либо ваше упрямство. Вы же могли быть ревностными для других вещей – для мира, для ваших похотей – но не для Царства Небесного. Что можете вы сказать в свою защиту для того, чтобы приговор проклятия не был вынесен?"
О, как люди будут смущены, как безмолвны они будут в это время, и Божья справедливость будет ясно проявлена в их осуждении! Писание говорит: "Ты праведен в приговоре Твоем и чист в суде Твоем" (Пс. 50:6). Хотя грешнику предстоит испить море гнева, но он не будет пить ни одной капли несправедливости.
Как досадно будет в самом конце жизни потерять царство славы из-за отсутствия малейшего духовного усилия, в то время как человек может думать о себе: "Я делал кое-что в религии, но я не был достаточно усерден; я молился, а должен был принести огонь для жертвы. Я слышал Слово, но я должен был принять истину в любви. Я смирял себя постом, но я должен был со смирением присоединиться к духовной реформации. Я говорил добрые слова бедным во Христе, я на самом деле просил, чтобы их обогрели, но я должен был сам одеть и накормить их. Из-за отсутствия большего рвения я потерял Царство Небесное".
Пророк Елисей велел царю Израильскому Иоасу бить стрелами по земле. "И ударил он три раза, и остановился. И разгневался на него человек Божий, и сказал: надобно было бы бить пять или шесть раз; тогда ты побил бы Сириян совершенно, а теперь только три раза поразишь Сириян" (4 Цар. 13:18-19). Так и каждый человек совершает очень мало в делах своей веры; он, образно говоря, стреляет только три раза и затем останавливается; в то же время, если бы он приложил больше рвения в своем стремлении к небесам, то был бы спасен.
Какое горе – потерять Царство Небесное из-за того, что сделал работу наполовину и недостаточно много стрелял. О, как глубоко это будет уязвлять человека, когда он будет думать в аду: "Если бы я пошел чуточку дальше, то мои дела были бы намного лучше, чем сейчас; я бы не мучился в этом огне".
Размышляйте о библейских примерах, о жизни древних святых, которые брали небеса силой. Давид прерывал свой сон для духовных размышлений (см. Пс. 118:148). Его стремление к небесам превратилось в рвение. И он говорит: "Ревность моя снедает меня" (Пс. 118:139).
И апостол Павел стремился к великой цели, которая была перед ним. Греческое слово, описывающее бег человека, буквально означает – "напрячь шею"; это метафора, относящаяся к участникам забега, которые напрягают каждый член своего тела и стремятся вперед, чтобы завладеть призом.
Мы читаем о пророчице Анне: "...которая не отходила от храма, постом и молитвою служа Богу день и ночь" (Лук. 2:37). Как усерден был Кальвин, трудясь в Божьем винограднике! Когда его друзья убеждали его хоть немного ослабить напряженный характер его служения ради его же здоровья, он ответил: "Бы хотите, чтобы Господь нашел меня бездеятельным, когда Он придет?" Лютер проводил три часа в день в молитве. О святом Брэдфорде говорили, что вся его жизнь состояла из молитвы, проповеди и чтения. "Я радуюсь, – сказал епископ Джуэл, – что мое тело изнурено служением в соответствии с моим святым призванием".
Как усердны были благословенные Богом мученики! Они носили свои оковы, как украшение; они рассматривали свои мучения, как венцы, и принимали пламя огня с такой радостью, как Илия встретил огненную колесницу, которая пришла, чтобы забрать его на небеса. "Пусть придут пытки, огонь, дыба и всякие другие мучения, лишь бы я был со Христом" – сказал Игнатий. Эти праведные души подвизались до крови. Насколько это должно пробуждать и наше рвение! Живите так, чтобы ваша жизнь соответствовала этим прекрасным образцам для подражания.
Если святые со всем их усердием имели много препятствий, прежде чем попасть на небеса, то как попадут туда те, кто совсем не прилагает никакого усилия? Апостол говорит: "Если праведник едва спасается, то нечестивый и грешный где явится?" (1 Петр. 4:18).
Если те, кто сражаются в тяжелой борьбе, с трудом могут пройти через тесные врата, то что будет с теми, кто вообще никогда не сражался? Если апостол Павел обуздывал свое тело с помощью молитвы, поста и бодрствования (см. 1 Кор. 9:27), то как могут спастись те, которые предоставили своей плоти полную свободу, дали ей возможность господствовать над своим духом и купаются в соблазнительных потоках плотских удовольствий?
Однако, этот тяжелый труд ради достижения небес не будет продолжаться долго. Апостол говорит: "...по кратковременном страдании вашем" (1 Петр. 5:10). Поэтому после того, как вы употребляли в течение какого-то времени усилие, этому положению будет положен конец. Ваш труд закончится вместе с вашей жизнью. Он будет недолгим. Однако, пока ваш труд продолжается, вам надлежит здесь, на этой земле, плакать, бороться и молиться. Совсем немного осталось – скоро ваш забег закончится, и вы получите спасение, как и написано: "Достигая наконец верою вашею спасения душ" (1 Петр. 1:9). Осталось совсем не долго – и ваши изнурительные походы закончатся; вы снимете свои доспехи и оденете белые одежды.
Если вы это знаете, то насколько это должно пробуждать в вас дух святого рвения! Еще несколько месяцев, или дней, – и вы пожнете сладкий плод своего послушания. Зима закончится, а за ней придут весенние цветы и радость. Доктор Тейлор утешал себя, когда он приближался к столбу, чтобы быть сожженным заживо: "Мне осталось переступить всего две ступеньки, – и я буду в доме моего Отца".
Христиане, вам осталось пройти еще совсем немного, приложить чуть больше усердия, пролить еще немного слез, соблюсти еще немного дней Господних, – и тогда ваши надежды будут увенчаны дающим вечное блаженство взглядом Бога. Когда земные испарения развеиваются, то мы может ясно видеть солнце. Точно так же, когда этот короткий пар жизни унесется, то тогда мы сможем созерцать Христа – Солнце Праведности во всей Его славе. И тогда "мы... увидим Его, как Он есть" (1 Иоан. 3:2).
Если вы не проявляете рвения в своем стремлении к небесам, то вы живете в прямом противоречии со своими собственными молитвами. Вы же молитесь о том, чтобы с вашей помощью на земле осуществилась воля Божья, как и на небе. А как Божья воля осуществляется на небе? Разве ангелы не торопятся, чтобы совершить волю Божью, подобно звездам над земным экватором, которые двигаются со скоростью миллионов миль в час? Серафимы в Писании описаны, как существа с крыльями, для того чтобы показать, насколько стремительны и быстры они в своем послушании (см. Ис. 6:2). Поэтому, если вы не проявляете усердие в вашем духовном движении к небесам, то вы живете в противоречии со своими собственными молитвами. Вы слишком далеки от подобия ангелам; вы только ползете, как змеи, по пути к небесам.
Это святое и благословенное рвение могло бы пробудить у христиан желание скорее умереть. Что же является причиной того, что они не хотят умирать? Они подобны жильцу, который не хочет выходить из дому. Почему это так? Потому что их совесть обвиняет их в том, что они не проявляли или проявляли совсем мало усердия в стремлении к небесам. Они спали, когда должны были работать, а теперь они ощущают на себе страшный взгляд смерти. Они боятся того, что смерть, как своих узников, перенесет их в ад. В то время как христианин, который был активен в делах своей веры и провел отпущенное ему время жизни в служении Богу, может спокойно смотреть смерти в лицо.
Тот, кто проявлял усердие в своем стремлении к небесам в этой жизни, тот не должен бояться насильственной смерти. Смерть не причинит им вреда; она будет не уничтожением, а освобождением. Она очистит их от греха и доведет до совершенства их славу, что заставило апостола Павла сказать: "...имею желание разрешиться и быть со Христом" (Фил. 1:23). Конечно, причина заключается в том, что он был мужем великого усердия; он растратил себя ради Христа и протрудился больше, чем все другие апостолы (см. 1 Кор. 15:10). А теперь он знал, что его ожидает венец.
Император Август хотел, чтобы у него была легкая и тихая смерть. Если есть что-то, что может облегчить нашу смерть, чтобы мы могли тихо покинуть этот мир, – то это только наше святое усердие, которое мы проявляем в делах нашей веры.
Если в результате всех этих рассуждений, – после всего того, что было сказано выше, – вы остаетесь спокойно сидеть или приберегаете свои силы для чего-то другого, но не для небес, – то знайте, что очень скоро придет то время, когда вы будете сожалеть, что не проявляли это усердие в своей жизни. Когда болезнь постигает вас и усиливается, и вы думаете, что Божий караул уже у дверей, – то какие только желания не будут возникать в вашем сердце!
И вы тогда говорите сами себе: "О, если бы я проявлял больше стремления к небесам! О, если бы я молился, вместо того чтобы танцевать и веселиться! О, если бы я держал в своих руках Библию вместо того, чтобы держать колоду карт! Каким счастливым я мог бы быть тогда! Но, увы, мои дела очень плохи! Что же мне делать? Я так болен, что не могу жить, и я так греховен, что не осмеливаюсь умирать! О, если бы Бог мог дать мне хоть маленькую отсрочку; если бы Он записал на мой счет еще несколько лет жизни; если бы хоть немного времени было дано мне для того, чтобы отработать те потерянные часы!"
Один человек сказал у своего смертного одра: "Позови время вновь"; но время нельзя возвратить. В часы смерти грешники пробудятся от своего летаргического сна и впадут в неистовство ужаса и отчаяния.
Разве все эти аргументы не должны убедить людей начать проявлять усердие в стремлении к Небесному Царству? Однако, насколько же сердце грешника является твердым! Мы читаем, что во время мучений Христа на кресте "камни расселись" (Матф. 27:51). Но ничто не может тронуть грешника. Скорее, камни расколятся, чем его сердце. Если все то, что я уже сказал вам, не убедило вас, то это признак того, что приближается ваша гибель. В Писании сказано о сыновьях священника Илии: "Но они не слушали голоса отца своего; ибо Господь решил уже предать их смерти" (1 Цар. 2:25).
Тем не менее, я обязательно должен сказать вам следующее предостережение: хотя мы не можем достигнуть Царства Небесного без употребления наших собственных усилий, однако это Царство не может быть достигнуто посредством наших усилий. Когда все, что нужно от нас, мы сделаем, то тогда нам нужно посмотреть на Христа и благодать, полученную нами даром. Беллармин сказал: "Мы зарабатываем небеса ex congruo [Латинское изречение (прим. ред.)], то есть, "стараясь изо всех сил". Но, хотя мы и спасаемся с помощью употребляемых нами средств, тем не менее, спасение дается нам даром, по благодати как и написано: "Благодатию вы спасены" (Еф. 2:5).
Небеса – это дар Божий. Христос сказал: "Отец ваш благоволил дать вам Царство" (Лук. 12:32). Может ли человек сказать: "Я прилагал усилие для достижения Царства Небесного; я трудился для него"? Да, может – но, тем не менее, это есть дар, который дает нам благодать, полученная нами даром. Мы должны смотреть на Христа для того, чтобы быть принятыми Им; однако, спасает не наш пот, а Его кровь. Наш труд делает нас достойными небес, но Христос Своей смертью приобрел эти небеса.
УВЫ, чем является все то, что мы можем сделать для обретения неба по сравнению со славой неба? Что значат пролитые нами слезы здесь на земле по сравнению с венцом на небе? Поэтому, когда мы говорим об условиях нашего оправдания, мы должны отречься от всяких наших собственных заслуг, и должны позволить Христу и щедрой Божьей благодати взять себе славу нашего спасения. Бог будет помогать нам в наших трудах, ибо написано: "потому что Бог производит в вас и хотение и действие" (Фил. 2:13). Как же тогда мы можем заслужить небеса благодаря своему труду, если именно Бог помогает нам в нашем служении?

Глава 17.
Преграды, мешающие христианину
прилагать духовные усилия

Далее я изложу некоторые правила и дам некоторые указания, поясняющие, как приобрести это святое и благословенное рвение.
Однако, мы обратим наше внимание на то, что будет препятствовать этому стремлению к небесам.
Обратим внимание на неверие. Неверие – это серьезное препятствие, потому что оно приводит человека к смущению и обескураженности. Когда христианин трудится для небес, то неверие нашептывает ему: "Ну, ради чего все эти страдания? Ты можешь и просто тихо сидеть. Ты можешь молиться, и не быть услышанным; ты можешь трудиться, и не получить награды; ты можешь приблизиться к небесам, и все-таки упустить их". И христианин может сказать: "Надежда потеряна" (Ис. 57:10).
Действительно, неверие губит надежду; а если вы перерубите эту движущую силу религии, тогда все стремление к небесам прекратится. Неверие поднимает в сердце целое облако отчаяния. "Увы, -говорит неверие, – ты никогда не сможешь до конца совершить свое служение Богу. Ведь тебе нужно будет повиноваться стольким заповедям, противостоять стольким искушениям, перенести столько огорчений, – что ты succumbre oneri [Латинское изречение (прим. ред.)], то есть "упадешь под этой ношей". Ты утомишься на своей дороге к небесам".
Неверие возбуждает у человека ревнивые, исполненные подозрения мысли о Боге; оно представляет Его, как сурового Властелина. А поэтому люди думают, что если они допустят ошибку хоть в малейшем вопросе, то Он применит к ним чрезвычайные меры в соответствии с Его законом. Это приводит душу человека в уныние, когда она использует в своем стремлении к небесам необходимые средства благодати. Неверие делает с человеком то же, что Санаваллат и Товия совершали в отношении иудеев. "Ибо они все стращали нас, думая: "опустятся руки их от дела сего, и оно не состоится"" (Неем. 6:9).
О, обратите ваше внимание на неверие: оно разрушает святое рвение человека! Мы читаем о том, как одеревенела рука Иеровоама (см. 3 Цар. 13:4). Неверие иссушает руку души так, что она уже не может вытянуться вперед для совершения какого-нибудь духовного действия. Неверие оказывает дьяволу великую услугу; оно прокладывает путь, по которому в сердце человека входят дьявольские искушения, которые так очаровывают и пленяют человека, что он теряет уже способность работать для достижения неба.
Остерегайтесь греха; верьте Божьим обетова-ниям, как написано: "Благ Господь ...к душе, ищущей Его" (Плач. 3:25). Вы должны искать Его настойчиво, и Он откроет для вас и Свое сердце, и небеса.
Будьте внимательны к вопросам, касающимся вашего избрания, которые приводят вас в затруднение. Христианин может думать так: "Почему я должен прилагать усилия? Может быть, я не избран, – и тогда все мои усилия бессмысленны". И, таким образом, он прекращает использовать средства благодати и дело веры в его сердце замирает, в то время как истина заключается в том, что ни один человек в мире не может законно сказать, что он не избран.
Правда, что некоторые дети Божьи говорят так во время искушения; но так же как апостол Петр не знал, что он говорил во время преображения, – так и они не знают, что говорят в этом своем искушении.
Ни один человек не может сказать на законных основаниях, что он не избран, до тех пор, пока он не сможет доказать, что он согрешил против Святого Духа. Для любого человека заявлять о неизбрании – это грех, ибо то, что удерживает человека в грехе, должно быть само по себе греховным. И это мнение удерживает его в грехе; это препятствует ему использовать средства благодати и рубит движущую силу всех его стараний. Поэтому не запутывайтесь своими мыслями относительно вопроса избрания; книга запечатана и ни один ангел не может раскрыть ее.
Принцип, которому должны следовать христиане – это воля Бога, которая явлена человеку, а не Его тайны. Воля Бога, которая открыта для нас, заключается в том, что мы должны молиться и каяться. Поступая так, мы делаем наше призвание несомненным, а, делая наше призвание несомненным, мы делаем и наше избрание также несомненным. Если я вижу, что грядки пряностей растут и цветут, то я знаю, что солнце побывало здесь. И если я нахожу в своем сердце плоды послушания, то я могу сделать вывод, что избирающая любовь Бога пролилась и на меня. Писание говорит: "Бог от начала... избрал вас ко спасению" (2 Фес. 2:13).
Обратите свое внимание на то, как много насилия имеется в этом мире; мир остужает добрые чувства человека. Земля тушит огонь. Серебряная труба этого мира дает сигнал к отступлению и увлекает людей прочь от их стремления к небесам. Мир препятствовал тому, чтобы юноша последовал за Христом. Написано: "он ... опечалился"; после чего наш Спаситель сказал: "Как трудно имеющим богатство войти в Царствие Божие!" (Лук. 18:24). Религия Димаса лежит, погребенная землей, ибо, как написал апостол Павел: "Димас оставил меня, возлюбив нынешний век" (2 Тим. 4:10). Вот что сказал папа Пий Квинтус: "Когда я впервые получил духовный сан, то у меня была некоторая добрая надежда на свое спасение; когда я стал кардиналом, то я засомневался в этом; но с тех пор, как я стал папой, я даже прихожу в отчаяние, думая о нем". Ионафан одерживал победы до тех пор, пока не подошел к сотовому меду, и после этого он остановился (см. 1 Цар. 14:27).
Многие проявляют рвение, стремясь к Царству Божьему, но только до тех пор, пока не подвернется прибыльное дело или выгодная должность; и когда они сталкиваются с этим медом, то они останавливаются в своих духовных устремлениях. Мир ослепляет глаза людей, чтобы они не видели правильный путь, и сковывает их ноги, чтобы они не бежали по пути заповедей Божьих.
Митридат, царь Понта, потерпев поражение от римлян, и, опасаясь, что ему не удастся сбежать, рассыпал большое количество серебра и золота на дорогах, и в то время, как римские солдаты были заняты подбиранием этих сокровищ, он сбежал от них. Сатана использует ту же самую стратегию.
Зная, какое искушение для людей представляет богатство, он разбрасывает его на их пути, чтобы в то время, когда они усердно собирают его, он мог препятствовать им в их поисках истинного счастья.
Я наблюдал некоторых людей, которые, подобно израильскому царю Ииую (4 Цар. 9-10 гл.), стремительно продвигались в своей духовной жизни, но когда мир подступил к ним, тогда колеса их колесниц отвалились и они уже с трудом продолжали свое движение. Если человек взбирается на крутую скалу, а к его ногам привязан груз, то этот груз будет препятствовать его восхождению. Тяжесть золота мешает людям взбираться на ту крутую скалу, которая ведет к спасению. Музыка мира погружает людей в сон, и когда они просыпаются, то уже не годны для духовной работы.
Предмет не может стремительно нестись одновременно в двух противоположных направлениях. Корабль не может нестись под парусами одновременно и на восток, и на запад; так и человек не может усердно стремиться и к небесам, и к земле. Он может иметь Христа и этот мир, но он не может любить и Христа, и этот мир (см. 1 Иоан. 2:15). Тот, кто весь сгорает ради греховного мира, будет абсолютно холоден ради небес. Будьте осторожны, привязываясь очень сильно к этим мирским вещам. Используйте мир, как своего слугу, но не следуйте за ним, как за своим господином.
Будьте внимательны и не потакайте никаким проявлениям своей похоти. Грех, живущий в вас, испортит ваше рвение к небесам. Грех ослабляет человека; он действует подобно филистимлянам, которые остригли волосы Самсона, – и тогда духовная сила уходит. Грех является aegrito animi [Латинское изречение (прим. ред.)], то есть "болезнью души".
Болезнь тела может привести к ампутации ноги человека и она настолько угнетает его, что он уже становится непригодным ни для какого проявления силы. Больной человек не может бежать на ристалище.
Подобным образом и грех, живущий в человеке, в значительной степени отвлекает человека от его духовных обязанностей или же делает его безжизненным в служении. Чем более активно сердце человека участвует в грехе, тем более безжизненно оно в молитве. Как может быть убежден в Божьей милости тот человек, чье сердце обличает его в тайном грехе? Вина человека порождает у него страх, а то, что укрепляет страх, ослабляет рвение. Согрешив, Адам испугался и спрятался (см. Быт. 3:10). Когда Адам потерял свою невинность, тогда он потерял и свое рвение.
Поэтому, приступайте к умерщвлению своего греха; пусть грех ваш будет срублен; воздерживайтесь не только от греховного действия, но пусть будет умерщвлена любовь ко греху и пусть каждый из ваших грехов будет предан мечу.
Многие оставляют все свои грехи, кроме одного; однако, если вы сохраните только один грех, вы потеряете вашу одну единственную душу. Даже один грех является узами для человека; человек может проиграть забег, как имея кандалы на одной ноге, так и с кандалами на обеих ногах. Я читал об одном великом монархе, который, спасаясь бегством от своих врагов, сбросил золотую корону со своей головы для того, чтобы он мог бежать быстрее. Поэтому и вы сбросьте свой грех, который вы носите, как корону, для того, чтобы вы могли бежать быстрее к небесному Царству.
Для того, чтобы проявлять рвение в стремлении к небесам, следует обратить внимание на угнетенное состояние своего духа. Будьте серьезны, но веселы. Тот человек, чей дух угнетен печалью, не пригоден для того, чтобы совершать свою работу. Опечаленное сердце непригодно для того, чтобы молиться или прославлять Бога. Когда струны лютни мокры, то она не сможет издать никакой приятной мелодии. Так и человек, сокрушенный страхом и угнетением, не может быть ревностным в делах своей веры. Когда воин теряет мужество на поле битвы, то вскоре его меч выпадет из его рук. Давид обвинял себя в своей меланхолии. "Что унываешь ты, душа моя, и что смущаешься? Уповай на Бога" (Пс. 42:5).
Опечаленное сердце совершает неразумные поступки. По этой причине в сражении мы используем барабаны и трубы для того, чтобы воодушевить и поднять дух солдат, – чтобы они сражались решительнее. Жизнерадостность подобна музыке в сражении; она побуждает дух христианина к действию, делает его энергичным и активным в служении. То, что сделано с радостью, дает наслаждение, – и тогда душа человека летит стремительнее к небесам на крыльях этого духовного наслаждения.
Чтобы вы были ревностными в стремлении к небесам, обратите внимание на свой бездеятельный и ленивый характер. Ленивый христианин подобен трусливому солдату, у которого есть сильное желание добыть трофеи, но который сам не желает штурмовать крепость. Таким ленивым христианином является тот человек, который с радостью хотел бы иметь небеса, но не желает брать их штурмом enerves animos odisse virtus solet [Латинское изречение (прим. ред.)], то есть, "сила имеет обыкновение ненавидеть слабые души".
Бездеятельность – это сон души. Многие, вместо того чтобы зарабатывать спасение, просыпают его. Те, кто не трудятся, должны, по крайней мере, просить милостыню; они должны просить подаяние, как жаждущий человек просит о капле воды. Ленивый человек – говорит Соломон – "опускает руку свою в чашу" (Прит, 19:24). Он должен был бы держать свою руку на плуге – а он опускает ее в чашу.
Бог никогда не создавал небеса, как улей для трутней. Лень – это болезнь, склонная овладевать людьми; стряхните ее. Тихоходное судно – легкая добыча для пиратов, точно так же ленивая душа -легкая добыча для сатаны. Когда крокодил спит с открытым ртом, то индийская крыса забирается в его живот и поедает его внутренности. Когда люди бездеятельны в своей лени, то дьявол приходит и пожирает их.
Будьте осторожны, когда вы прислушиваетесь к своей плоти и крови. Вы можете с таким же успехом прислушиваться к дьяволу, как и к своей плоти. Плоть – это предатель, находящийся в вас самих. Враг, находящийся внутри стен, является самым страшным противником. Плоть вопит: "На пути лев". Плоть будет умолять: "Береги себя" – подобно тому, как апостол Петр сказал Христу. Плоть говорит нам: о, не будь таким неистовым в стремлении к небесам – береги себя.
Плоть говорит нам, как некогда говорил Иуда: "К чему такая трата?" (Матф. 26:8). Подобным образом и плоть говорит нам: для чего вся эта борьба и молитвы? Зачем ты тратишь свои силы? Зачем все эти напрасные труды? Плоть просит об облегчении христианского пути. Она не желает подставлять свою шею под ярмо Христа.
Плоть создана для удовольствия; она скорее предпочтет веселиться, чем бежать в небесном забеге. Вот описание плотских удовольствий: "Вы, которые лежите на ложах из слоновой кости и нежитесь на постелях ваших,... поете под звуки гуслей,... пьете из чаш вино, мажетесь наилучшими мастями" (Амос 6:4-6). Все это – удовольствия для плоти.
Об одном из таких людей, который старался удовлетворить все свои пять чувств одновременно, рассказывалось в театре Берда. Этот человек имел комнату, увешанную дорогими прекрасными картинами. У него была самая изысканная музыка; в его распоряжении были всевозможные ароматы и благовония. У него были всевозможные конфеты и необычные кондитерские изделия. Он делил свое ложе с прекрасной возлюбленной. Таким образом, он удовлетворял похоти своей плоти, ибо он поклялся, что истратит все свое имущество для того, чтобы хоть одну неделю пожить, как бог, хотя он и был уверен, что на следующий же день будет проклят Богом и отправится в ад.
О, будьте внимательны, рассчитывая на свой плотской ум! Плоть – плохой советчик. Апостол Павел не хотел советоваться с плотью и кровью (см. Гал. 1:16). Плоть является неизменным врагом для святого рвения. Написано: "Ибо, если живете по плоти, то умрете" (Римл. 8:13). Помните, что при крещении ты дал обещание отказаться подчиняться голосу своей плоти.
Будьте внимательны, когда вы прислушиваетесь к голосам тех плотских друзей, которые зовут вас прочь от этого благословенного духовного усердия. Если начинает идти снег, то костер вскоре теряет свое тепло и постепенно гаснет. Точно так же, когда вы находитесь в плохом окружении, вы вскоре потеряете жар своего сердца для служения Богу. Общество нечестивых людей быстрее охладит вас, чем вы сможете уделить им часть своего тепла УКсус скорее сделает вино кислым, чем вино сделает сладким уксус.
Как часто плотские друзья воздействуют на наши души подобно тому, как инфицированные люди передают нашему телу чуму. Нечестивые люди отговаривают нас от святого усердия; они говорят, что это пуританство и что это выглядит очень странно. Они будут действовать, как так называемые "друзья" Христа, которые удерживали Его, когда Он собирался проповедовать им Царство Божие: "...Ближние Его пошли взять Его, ибо говорили, что Он вышел из себя" (Марка 3:21).
Такие люди ничего не знают об истинной духовности и считают, что именно наслаждение в религии – это безумие; и поэтому они будут удерживать вас, чтобы воспрепятствовать вам в этом священном рвении. Если мы являемся искренними почитателями благочестия, то наши плотские друзья разнесут дурную молву о нашем усердии и, таким образом, попытаются сломить нас.
Каким препятствием на пути Галеасиуса, Маркиза Вико, оказались его чувственные родственные отношения, когда он принял решение стремиться к небесам! Какие трудности ему пришлось претерпеть для того, чтобы преодолеть эти преграды! Будьте осторожны с этой сетью, находящейся внутри вас. Это одно из самых коварных средств сатаны – препятствовать нам в делах нашей веры с помощью наших близких и поражать нас нашим же собственным ребром. Он искушал Адама с помощью его жены (см. Быт. 3:6). Кто мог подозревать, что за ее словами скрывается дьявол?
Дьявол искушал также и Иова через его жену. Она сказала ему: "Ты все еще тверд в непорочности твоей?" (Иов 2:9). Она говорила далее, что несмотря на все несчастья, которые поразили его, он все еще молится и служит Богу. Откажись от Него; "Похули Бога и умри". Таким путем дьявол хотел охладить рвение Иова к небесам, но щит веры Иова погасил раскаленные стрелы лукавого. Друзья Спиры также стояли на его пути к небесам, когда он советовался с ними относительно доктрины Лютера. Они убеждали его отречься от этой доктрины и открыто отказаться от прежней веры, – и вследствие этого он ощущал ад в своей совести.
Будьте осторожны с такими искусителями; примите решение держаться своего рвения в стремлении к небесам, не смотря на уговоры ваших плотских друзей. Лучше пойти на небеса с их ненавистью, чем отправиться в ад с их любовью. Вот что сказал Джером: "Если мои родители будут убеждать меня отречься от Христа; ...если моя жена будет околдовывать меня своими объятьями, – то и тогда я оставлю все и побегу ко Христу". Если наши самые близкие друзья живыми лягут на нашем пути к небесам, то мы должны либо перепрыгнуть через них, либо, образно говоря, наступить на свои чувства к ним.
Будьте внимательными к самому себе и не устанавливайте свое духовное жилище на самой низкой отметке Божьей благодати. Человек, имеющий наименьшее количество благодати, может иметь какое-то духовное движение, но он не имеет рвения в этом движении. Как грустно видеть, когда человек удовлетворяется лишь таким количеством благодати, которое будет только еле хранить его жизнь и душу.
Больной человек может иметь жизнь, но он не будет энергичным. Благодать может жить в сердце, но быть слабой, и тогда она не расцветает в энергичные действия. Слабая благодать не устоит против сильных искушений и не проведет нас через большие страдания; она с трудом последует за Христом по воде.
Малая благодать не сможет много служить Богу. Дерево, имеющее лишь немного жизненных соков, не принесет много плода. О некоторых христианах можно сказать, что они хотя и не были рождены мертвыми, тем не менее, в благодати – они очень истощены. Они напоминают воздушный корабль, который с большими трудностями идет на небеса.
О, трудитесь для того, чтобы духовно вы могли возрасти и перейти в следующую степень святости, ибо чем больше вы имеете благодати, тем больше будете иметь силы; а чем больше вы имеете силы, тем больше будет у вас рвения.
Для того чтобы быть ревностным в стремлении к небесам, остерегайтесь такого мнения, которое предполагает, что приобрести Царство Небесное совсем не трудно; что для этого будет достаточно и меньшего усилия. Тот человек, который думает, что ему необязательно бежать ристалище так быстро, склонен к тому, чтобы замедлить свою скорость. Однако, по этой причине многие вообще не завершили свой бег. Кто будет усердно стараться достичь небес, если он будет считать, что сможет приобрести их за более низкую цену?
Однако, если бы достичь неба было так легко, то зачем нужно было Христу говорить: "Употребляющие усилие, восхищают его"? Для чего апостолу Павлу нужно было усмирять и порабощать свое тело? Почему наш текст говорит о том, что Царство Небесное берется силою? Разве обращение человека к Богу не называется рождением свыше (см. Иоан. 3:7), сотворением чистого сердца (см. Пс. 50:12), и разве все это может происходить легко?
О, будьте внимательны, и не воображайте, что достижение Царства Небесного – это легкий труд, ибо этот труд, с одной стороны, выше нашей человеческой природы, а с другой стороны, он противоестественен для природы человека. Поэтому это великое чудо для души – стать спасенной. Это то же самое, что увидеть жернов, поднятый в среднее положение и висящий в воздухе ни на чем.

Глава 18.
Наставления о том,
как мы можем способствовать
употреблению духовных усилий

Используйте те средства, которые будут стимулировать это святое усилие. Продолжайте молиться каждый день. Молитва – это мехи, которые раздувают чувства человека, и христианин является наиболее активным тогда, когда его чувства самые сильные. Молитва поддерживает в движении дело веры. Молитва для души является тем же самым, что и бодрость для тела. Бодрость делает тело более живым и энергичным; то же самое производит и молитва для души. Для того, чтобы движение часов стало быстрее, необходимо завести пружину. Христианин, заводи свое сердце каждый день молитвой.
Молитва черпает силу у Христа; и когда приходит Его сила, то она побуждает душу работать. Молитва приводит сердце в надлежащее состояние точно так же, как утреннее солнце оставляет тепло в комнате на весь остаток дня. Когда христиане перестают молиться или не прилагают в молитве рвения, тогда постепенно они теряют свою способность употреблять святое усилие.

* * *

Для того, чтобы быть усердным в стремлении к небесам, предоставьте себя действию живой проповеди Слова Божия, ибо "Слово Божие живо и действенно" (Евр. 4:12). Оно дает жизнь мертвому сердцу. Оно является и мечом, который рубит грех, и шпорой, ускоряющей действие в нас Божьей благодати.
Слово Божие – это огонь, растапливающий замерзшее сердце. Пророк говорит: "Слово Мое не подобно ли огню?" (Игр. 23:29). Вы получите столько же пользы, слушая проповеди, которые не согревают вас, сколько и в том случае, если вообще не будете слушать проповеди, потому что Слово Божие не только передает духовную информацию, но и зажигает дух человека. Давид свидетельствует: "Слово Твое оживляет Меня" (Пс. 118:50).
Слово Божие является живым и действенным Божьим пророчеством, исходящим из Святого Святых на небесах, которое должно оживлять нас и делать нас энергичными в наших действиях.

* * *

Для того чтобы быть ревностными в стремлении к небесам, наполните свои сердца любовью к Богу. Любовь подобна посоху из мирта в руке путника. Римский историк Плиний говорит, что этот посох делает человека свежим и энергичным в его путешествиях и сохраняет его от усталости.
Когда человек согрел себя огнем, тогда он более всего пригоден для работы. Для того чтобы быть ревностным, совершая труд для обретения спасения, согревайте себя этим огнем любви. Человек будет прилагать усилия не ради того, чего нет на самом деле, а ради того, что он любит. Разве не потому люди так усердны в своих стремлениях к обладанию золотом, что они любят его?
Любовь дает человеку наслаждение, а наслаждение служит причиной для приложения усилий. Что заставляло апостола Павла трудиться больше других апостолов? Любовь Христа побуждала его делать это (см. 2 Кор. 5:14).
Любовь подобна смазке для колес. Имейте любовь к Богу, – и вы никогда не будете испытывать усталости; тогда наилучшими часами для вас станут те часы, которые вы провели с Богом. Тот, кто раскапывает серебряную жилу, – обливается потом; но, тем не менее, любовь к серебру делает его труд наслаждением для него.

* * *

Для того, чтобы проявлять рвение, будьте бдительными. Пророк Аввакум стал на стражу, стоя на башне (см. Авв. 2:1). Почему христиане так вялы и безразличны в своем служении? Не потому ли, что они слишком беспечны, чтобы им быть бдительными?
Если бы они внимательно следили за тем, как наблюдает за ними их противник, то они смогли бы решительно противостоять ему. Если бы они внимательно наблюдали за тем, как бежит, или, скорее, как летит их время, то они стремились бы наверстать его. Если бы они видели то, как медлительны их сердца в делах веры, они пришпоривали бы их Словом Божьим чтобы быстрее стремиться к небесам.
Причина того, почему люди прилагают так мало усилий в делах своей веры, заключается в том, что они недостаточно бдительны. Когда христиане пренебрегают своим духовным бодрствованием и становятся самонадеянными, то тогда их движение к небесам замедляется и в их жизни снова возобновляются побуждения ко греху, исходящие от сатаны. То время, когда мы духовно засыпаем, сатана использует для того, чтобы искушать нас.

* * *

Для того чтобы вы смогли проявлять усердие в своем стремлении к небесам, свяжите свое сердце с Богом священными обетами. Слуга будет более усердным в своем служении, если он будет связан со своим господином какими-то условиями. Дайте обет Господу в том, что с помощью Его благодати вы будете действовать более энергично в делах своей веры.
Давид написал: "На мне, Боже, обеты Тебе" (Пс. 56:12). Обет связывает человека, служащего Богу, с его долгом. Тот, кто дал такой обет, рассматривает себя, как человека, имеющего особые обязательства перед Богом – и это стимулирует его стремления.
Безусловно, что христианин может дать такой обет на основании того, что этот обет хорош в нравственном отношении; он дает обет только в том, в чем обещает заставлять себя повиноваться, а именно в том, чтобы жить жизнью, более близкой к Богу.
Только помните, что мы даем обет, полагаясь не на свои силы, а на силу Христа. Мы должны полагаться на Него не только в том, что касается праведности, но и в том, что касается силы. Пророк говорит: "Только у Господа, будут говорить о Мне, правда и сила" (Ис. 45:24).

* * *

Для того чтобы вы были ревностными в своем стремлении к небесам, убедитесь, что это стремление стало основным делом вашей жизни. Человек никогда не будет ревностно стремиться к тому, на что он смотрит, как на вещь незначительную, или, как на вещь, которую можно будет сделать со временем; но он будет прилежно трудиться ради того, что он сделал своим главным делом.
Когда человек смотрит на свое ремесло, как на единственную возможность получить средства к существованию, то он будет усердно заниматься им. Точно так же, если мы смотрим на веру в Бога, как на основное дело, в котором заключается наше спасение, то мы будем ревностны в ней.
Христос сказал: "А одно только нужно" (Лук. 10:42). Этим единственным является – иметь Христа и небеса; это то, ради чего мы пришли в этот мир. Если бы мы могли смотреть на те вещи, которые связаны с вечностью, как на наше основное дело, то какими ревностными мы были бы в стремлении к ним!

* * *

Для того чтобы быть ревностным в стремлении к Небесному Царству, ежеминутно имейте перед своими глазами небо. Именно небо имел и Христос перед Своими глазами и по этой причине Он был ревностным до самой смерти; Он взирал на радость, предлежавшую перед Ним (см. Евр. 12:2). Поместите перед собой венец и это будет стимулировать ваше стремление к небу. Immensum gloria calear habet [Латинское выражение (прим. ред.)], то есть, "слава делает нас особенно ревностными".
Моряк держит свою руку на штурвале, а его глаза направлены на звезды. Когда мы трудимся, давайте будем смотреть на то место, где находится Христос, – на нашу яркую утреннюю Звезду. С какой готовностью человек будет переходить вброд по глубокой воде, если он видит перед собой твердую землю и уверен в том, что когда он достигнет берега, то получит венец! Каждый раз, когда вы поднимаете свои глаза к небесам, подумайте: "За этим звездным небом находятся величественные небеса, ради которых я так стараюсь".
Так поступал Моисей; глаза его веры торопили ноги его послушания. О Моисее написано: "Он взирал на воздаяние" (Евр. 11:26). Когда христиане теряют из вида небеса, тогда они начинают замедлять свой шаг на том пути, который ведет в небо.

* * *

Для того чтобы быть ревностными в своем стремлении к небесам, поддерживайте общение с теми христианами, которые тоже имеют такую ревность. Когда нам нужен огонь, то мы идем к соседскому очагу и приносим огонь. Почаще бывайте среди благочестивых людей, – и вы приобретете немного тепла и воодушевления от них. Давид говорит: "Общник я всем боящимся Тебя" (Пс. 118:63).
Хорошее общество духовно оживляет человека. Святые беседы и пример жизни одного святого затачивают и заостряют веру другого. Святые люди никогда не продвигаются к небесам так быстро, как в том случае, когда они идут в компании с другими святыми. Один христианин помогает другому продвигаться вперед.
В тех спортивных состязаниях, которые происходят в мире, очень часто один бегущий мешает другому; но в этом забеге к небесам один христианин помогает другому двигаться вперед. Апостол пишет: "...увещевайте друг друга и шзидапте один другого, как вы и делаете" (1 Фее. 5:11). О, пусть эта доктрина нашего вероучения не будет забыта, а именно доктрина об общении святых!

* * *

Для того чтобы быть ревностным, никогда не оставляйте своего служения, пока Дух Святой пребывает в вас. Желание Бога заключается в том, чтобы дать людям свежую силу Своего Духа. Невеста из Книги "Песни Песней" умоляла о порыве Духа: "Поднимись ветер с севера и принесись с юга" (Песн. П 4:16). Когда Дух Божий веет на нас, тогда мы под полными парусами несемся к небесам. Когда "Дух животных был в колесах", тогда они двигались (Иез. 1:21).
Колеса наших стремлений двигаются быстро, когда Дух Божий есть в этих колесах. Видя, как много сильных ветров искушений сдувают нас обратно, мы должны иметь сильный порыв Духа Божьего, который бы подвигал бы нас вперед к небесам.
Пусть того, что мною было сказано, будет достаточно для нашей беседы о средствах, способствующих этому святому усилию, чтобы достигнуть неба.

Глава 19.
Заключение:
что же нам делать?

Но некоторые христиане могут сказать: "Мы проявляли это рвение в стремлении к небесам; что же нам остается делать далее?" Подобным образом люди некогда сказали Христу: "Что нам делать?"
Я умоляю тех, кто был ревностен в своем стремлении к небесам и сейчас уже является зрелым христианином, – поддерживайте это святое усердие в надлежащем состоянии. Вы должны не только продолжать исполнять свои духовные обязанности, но и прилагать к ним свое рвение. Помните, что внутри в себе вы имеете ту порочность, которая готова ослабить это благословенное усердие. Самый чистый уголь содержит в себе золу, которая накапливается и способствует затуханию огня. Вы имеете в себе порочность, заложенную в вас от природы, которая, подобно золе, готова затушить огонь вашего рвения.
Как была охлаждена благодать, наполнявшая апостола Петра, когда он отрекся от Христа! Ефесская церковь потеряла свою остроту в служении Богу (см. Откр. 2:4). Будьте внимательны, когда вы видите, что ваши чувства к Богу угасают. Не уподобляйтесь телу, которое атрофировано; будьте, наконец, самыми горячими в своем уповании.
Чем ближе камень к центру своего притяжения, тем более стремителен он в своем движении. Сейчас вы имеете лишь короткий промежуток времени, чтобы трудиться для Бога; поэтому, трудитесь еще больше. Будьте подобны Фиатирской церкви, – ее последние дела были больше первых (см. Откр. 2:19). Будьте, как солнце, которое светит ярче перед заходом; будьте, как лебедь, который поет свою наилучшую песню перед смертью. Ваше спасение ближе к вам сейчас, нежели тогда, когда вы уверовали (см. Римл. 13:11).
Для того чтобы ваше спасение было действительно ближе, ваше рвение должно стать больше. Как же вы должны ускорить свой шаг к небу, когда вы уже в пределах видимости Царства Небесного! Счастлив тот человек, о котором можно сказать в духовном смысле, как было сказано о Моисее перед его смертью, что "зрение его не притупилось, и крепость в нем не истощилась" (Втор. 34:7). Таким образом и сила и стремление христианина к небесам не ослабевают. Он сохраняет наилучшее вино своей жизни до последнего момента.
В понимании вышесказанного и заключается самое сильное утешение для ревностных христиан, а именно: вы уже на пути к небесам. И хотя, возможно, в этом пути у вас не будет виноградной грозди (я имею в виду ту радость, которую некоторые христиане испытывают), но сознание того, что вы уже на пути к небу, является причиной для вашего счастья. Благословите Бога за то, что Он дал вам сердце, которое ищет Его, в то время как другие христиане действуют, полностью пренебрегая своим духовным долгом. Псалмопевец говорит: "Да веселится сердце ищущих Господа" (Пс. 104:3).
Более того, Бог дал вам сердце не только для того, чтобы исполнять свой долг, но чтобы исполнять этот долг с любовью, и это дает вам пищу для приятных размышлений. Это помогает вам исполнять свой долг с энтузиазмом и проходить свое поприще вместе с Богом. О, благословен Бог, который поднял вас с постели вашей природной лени и возбудил в вашей душе ревность к небесам!
Тот, кто сделал вас ревностными, сделает вас и победоносными. Подождите немного, и вам будет принадлежать Царство Небесное. Когда Моисей поднялся на гору, чтобы получить от Бога заповеди, то он оставался там шесть дней и только на седьмой день Бог позвал его (см. Ис. 24:16). Хотя мы долго ожидаем и не имеем того, чего ожидаем, тем не менее, давайте продолжать исполнять свой долг; скоро Бог позовет нас с небес и скажет: "Поднимись сюда", и мы перейдем с горы веры на гору видения и будем созерцать те славные вещи, которые глаз человеческий не видел и которые человеческое сердце не может постичь.
"Но, – может сказать чадо Божье, – я боюсь, что я не являюсь одним из тех усердных христиан, которые возьмут небеса силою. Я ощущаю такую безжизненность сердца в исполнении своего духовного долга, что задаю себе вопрос, действительно ли я достигну Царства Небесного".
Эта безжизненность сердца может возникнуть по естественным причинам. Слабость нашего тела может явиться причиной нерасположенности нашей души быть усердной. Ваша молитва также может быть слабой из-за того, что ослабело ваше тело. Треснувшая лютня не может издавать таких же приятных звуков, как раньше, когда она была целой.
Возможно, что эта нерасположенность души является всего лишь временной и будет продолжаться лишь очень короткий период времени; возможно, она соответствует присущей вам глубокой меланхолии или является следствием духовного запустения. Когда зимнее солнце в условиях нашего климата как бы удаляется от земли, то земля наша выглядит запустевшей, деревья на ней не цветут и не имеют плодов, но это только на какое-то время. Но как только весною солнце вновь возвращается, тогда снова расцветают травы и деревья снова приносят свои плоды.
Точно так и в духовной жизни: когда Бог прячет Свое лицо от христианина, то его сердце становится безжизненным; он тогда молится так вяло, как будто он раньше никогда не молился. Но когда Солнце Праведности возвращается, тогда сердце человека божественным образом оживает и становится таким энергичным и активным в своих действиях, как никогда; тогда человек вновь обретает свою первую любовь.
Поэтому, слабые христиане, не теряйте своей уверенности, не позволяйте себе находиться в состоянии своего душевного расстройства и не допускайте, чтобы мертвое сердце было вашей тяжелой ношей. Посмотрите на Христа, вашего Первосвященника, Который милостиво согласился нести ваши немощи и Который силен, чтобы вам помочь.

Приложение 1.
Счастье приближаться к Богу

"А мне благо приближаться к Богу"
Псал.72:28
Этот псалом в равной степени является и изысканным, и духовным. Он был написан для процветающей Божьей церкви всех времен, но он особенно полезен для размышления благочестивых людей во времена бедствий. Он озаглавлен, как псалом Асафа. Асаф был человеком, вдохновленным божественным образом. Он был пророком, а также одним из великих знатоков музыки.
Этот псалом называется псалмом Асафа либо потому, что тот сам сочинил его, либо потому что он был передан ему для исполнения. Похоже, что здесь этот святой человек имеет диалог с самим собой относительно Божьего провидения. Он был готов призвать Божьи провидения относительно человеческих судеб к суду своего разума и спросить Бога об их объективности. Как может быть, чтобы те, которые являются нечестивыми людьми, наслаждались благами, а благочестивые люди страдали от множества зла?
В то время как Асаф рассуждал сам с собой относительно этого обстоятельства, в конце концов, его вера победила его разум; он принял во внимание, что нечестивые люди были поставлены in locis lubricis [Латинское выражение (прим. ред.)], то есть, "на скользких путях". Нечестивцы подобны тем людям, которые идут по льду, – их ноги вот-вот поскользнутся; они подобны тем людям, которые идут по пороховым шахтам и вскоре взлетят на воздух (стих 18). Это разрешило его сомнения и успокоило его дух.
Предисловие, или вступление к этому псалму нельзя забыть: Асаф говорит: "Как благ Бог к Израилю"', для еврея было естественным выразить эту мысль. Это – золотое правило, которое евреям необходимо было соблюдать без обсуждения. В Септуагинте этот стих приводится с выражением vox ad-mirantis [Латинское выражение (прим. ред.)], то есть, с выражением "восхищения": "О, как благ Бог к Израилю!"
Какой ангел на небесах мог бы выразить подобную мысль? Вульгата гласит: veruntanem [Латинское выражение (прим. ред.)], что означает: "тем не менее, Бог благ" – как будто псалмопевец хотел сказать: хотя свеча процветания светит для нечестивых людей и они имеют не только то, что их сердца могут желать, но даже более того (стих 7); и хотя благочестивые люди тяжко страдают, смешивая свое питье со слезами, – тем не менее, текст гласит: "Как благ Бог к Израилю".
В этом тексте есть и фонтан, и поток, и водоем: фонтан – это Бог, поток – это добродетель; водоем, куда этот поток бежит – это Израиль. Безусловно, "благ Господь ко всем" (Пс. 144:9). Свежая роса падает и на чертополох, и на розу. Но хотя Бог благ ко всем, тем не менее, он не в одинаковой степени благ ко всем. Он благ к Израилю особенным образом.
Нечестивые люди имеют скудную милость от Бога, а благочестивые – имеют спасающую милость. И если Бог милостив к Своему народу, тогда благо для Его народа приближаться к Нему. Поэтому в нашем тексте и говорится: "А мне благо приближаться к Богу" (Пс. 72:28).

* * *

Мы можем рассматривать эти слова, как предположение (то есть, как предположительную часть силлогизма). В этом стихе, действительно, есть нечто подразумеваемое, а именно, то, что по своей природе мы далеки от Бога. Необходимость приближения к Богу предполагает неестественное удаление грешника от Бога и большое расстояние между ними. В нашем прошлом положении мы потеряли две вещи – образ Бога и общение с Богом. Давид говорит: "С самого рождения отступили нечестивые" (Пс. 57:4).
Каждый шаг грешника отдаляет его от Бога. Путь блудного сына, направленный в дальнюю сторону (см. Лук. 15:13), является символом отпадения грешных людей от Бога. Как далеки от Бога те, кто в течение сорока или пятидесяти лет постоянно удалялись от дома своего Отца! И что самое худшее, – грешники не только далеки от Бога, но они и не желают быть возле Него. Они полюбили где-то бродить. Грех не желает быть рядом со святостью.
Нечестивые люди удаляются так далеко от Бога, как только могут, подобно Каину, который "пошел...от лица Господня" (Быт. 4:16), то есть удаляются от церкви, где имеются видимые признаки Божьего присутствия. Каин удалился от Бога так далеко, как только мог. Он занялся строительством, думая тем самым заглушить голос своей совести, точно так же, как итальянцы в древние времена имели обыкновение заглушать раскаты грома с помощью своих колоколов.
Грешники считают, что для них будет лучше обойтись без общества Бога, подобно отпадшим евреям, которые говорили: "...Устраните от глаз наших Святого Израилева" (Ис. 30:11). Они говорят: "Давайте избавим наше общество от Бога; пусть Он больше не именуется среди нас". Больному глазу не нравится быть возле солнца.
Давайте будем глубоко смиренными из-за нашего падения в Адаме, которое поставило нас в таком отдалении от благословенного Бога. Небо и земля не находятся так далеко друг от друга, как Бог и грешник. Чем дальше мы от Бога, тем ближе мы к аду. Чем дальше человек отплыл от востока, тем ближе он к западу. Давайте подумаем о том, чтобы вернуться к Богу через покаяние. Скажите так, как говорит неверная жена (то есть, церковь): "...Пойду я и возвращусь к первому мужу моему; ибо тогда лучше было мне, нежели теперь" (Ос. 2:7).

* * *

Давайте рассмотрим этот текст, как утверждение (то есть, как утвердительную часть силлогизма): "А мне благо приближаться к Богу".
Этот текст делится на такие четыре части:
1) личность – мне;
2) действие – приближаться;
3) объект – Бог;
4) совершенство действия – благо.
Утверждение это таково: на христиан возложена ответственная обязанность – приближаться к Богу. Апостол говорит: "Да приступаем с искренним сердцем" (Евр. 10:22). Для того, чтобы проиллюстрировать данное утверждение необходимо выяснить четыре вещи:
1) как мы можем получить способность приблизиться к Богу?
2) где мы приближаемся к Богу?
3) способ, каким мы можем приблизиться к Богу?
4) почему мы должны приближаться к Богу?

* * *

I. Как мы можем получить способность приблизиться к Богу?
По своей природе мы находимся в противоречии с Богом, отчуждены от Него и являемся Его врагами (см. Кол. 1:21). Как же тогда мы можем подойти близко к Богу?
Ответ: через Посредника. Иисус Христос является завесой между нами и Божественной справедливостью. Христос, как наш Первосвященник, взял на Себя нашу плоть. Плоть Христа называется завесой (см. Евр. 10:20). Как Моисей, когда его лицо сияло особенно ярко, положил покрывало на него, и тогда Израиль смог приближаться к нему и смотреть на него, – так и Христос прикрыл Себя нашей человеческой природой для того, чтобы сейчас мы могли приближаться к Богу и смотреть на Него.
Как посредством Своего воплощения, так и посредством Своего распятия Христос открыл для нас путь в Святое Святых. Он умер для того, чтобы сделать Бога и нас друзьями. При грехопадении человека был нарушен Божественный закон, чем была вызвана Божья строгость, проявившаяся в Его справедливости, и потребовалось удовлетворение за грехи человека для того, чтобы мы могли приближаться к Богу как Его друзья.
А теперь Христос, как наш Первосвященник, пролил Свою кровь за наши грехи и совершил наше искупление, "...умиротворив... Кровию креста Его" (Кол. 1:20). Как Иосиф, занимая высокую должность при царском дворе, открыл путь для своих братьев, чтобы они могли подойти поближе и войти в царское присутствие (см. Быт. 47:2), так и Иисус Христос является нашим Иосифом, который с помощью Своей крови открывает для нас путь, чтобы сейчас мы могли подойти ближе к Богу, войдя в Его присутствие. Через Христа Бог удовлетворен нами; Он протягивает нам Свой золотой скипетр, чтобы мы могли подойти поближе и коснуться верхушки этого скипетра.

* * *

II. Где мы приближаемся к Богу?
Ответ: в использовании или употреблении Его установлений. Через Слово Божье мы приближаемся к Его святой истине; в священнодействии Его причастия мы приближаемся к Его столу. В первом случае мы слышим Его голос; во втором – мы имеем Его легкое прикосновение.
Кроме того, мы также особенным образом подходим ближе к Богу в молитве. Молитва – это интимный разговор души и общение ее с Богом. Молитва шепчет наши слова в уши Бога. Давид говорит: "Вопль мой дошел до слуха Его" (Пс. 17:7). В молитве мы подходим так близко к Богу, что крепко держимся за Него (см. Ис. 64:7). Бог подходит близко к нам посредством Своего Духа, а мы приближаемся к Нему в молитве.

* * *

III. Метод, или способ, как мы можем приблизиться к Богу?
Ответ: особое место пребывания Бога – небеса, и мы приближаемся к Богу не с помощью ног нашего тела, а своими душами. Чувства – это ноги нашей души; и с помощью них мы движемся по направлению к Богу. Асаф приближался к Богу в своих желаниях: "...С Тобою ничего не хочу на земле" (Пс. 72:25). Он возносился своим сердцем на небеса с помощью благочестивых восклицаний. Духи могут иметь общение на расстоянии.

* * *

IV. Почему мы должны приближаться к Богу?
Ответ: потому что Он наш Создатель, в Нем мы живем. Он дал нам наши тела; они являются Его удивительным творением (см. Пс. 138:15). И как он сделал, образно говоря, футляр для души, так же Он вложил в этот футляр драгоценный камень, то есть душу; и если мы на самом деле произошли от Него, то мы не сможем и дышать без Него. Это является истинной причиной, почему мы должны приближаться к Нему с почтением и благоговением.
Бог является нашим Покровителем; Он увенчивает нас различными благословениями. Он дает нам здоровье и богатство; каждый кусок хлеба, который мы едим, протягивается нам рукой Божественной щедрости. Разве это не является важной причиной, чтобы мы приближались к Тому, Кто нас кормит? Дайте зверю пищу, и он будет следовать за вами по всему полю. Не приближаться к Тому, Кто является нашим Покровителем, хуже невоспитанности.
Бог является summum bonum [Латинское выражение (прим. ред.)], то есть, "главной добродетелью". В Боге есть достаточно всего, чтобы удовлетворить безмерное желание ангелов. Он является omnimode dulcis [Латинское выражение (прим. ред.)], то есть, "квинтэссенцией благоденствия". В Нем сконцентрированы все совершенства – мудрость, святость, доброта. Он имеет реки удовольствия, в которых душа будет вечно купаться, испытывая бесконечное наслаждение (см. Пс. 35). Таким образом, Бог и является достаточным основанием для нашего приближения к Нему; Он является главной добродетелью. Все сущее желает приблизиться к своему счастью.
Обратите внимание на правильное настроение и характер души, исполненной благодатью. Она постоянно приближается к Богу; она любит доверительно говорить с Ним. Истинно возрожденный человек не может долго оставаться вдали от Бога. Поэтому Давид говорит: "К Тебе прилепилась душа моя" (Пс. 62:9).
Благочестивая душа не может не приближаться к Богу благодаря совершенной любви, которую она питает к Нему. Природа любви притягивает сердце к объекту любви. Тот, кто любит своего друга, будет часто посещать его; тот, кто любит Бога, будет также посещать Его своим сердцем. Сердце возносится к Богу на огненной колеснице любви.
Облагодатствованная душа не может не приближаться к Богу, так как между ней и Богом установились близкие взаимоотношения. Бог является ее Отцом. Несомненно, истинны слова: "Ты – Отец наш" (Ис. 64:8). Разве не доставляет большое удовольствие ребенку приближаться к своему отцу?
Однако, нет отца, подобного Богу, который заслуживал бы такой же любви. Его дети никогда не будут нуждаться; у Него достаточно богатства, чтобы дать его всем Своим наследникам. Он любит Своих детей так совершенно, что никогда не лишит их Своего наследства. Как же тогда могут верующие избегать своего Отца? Они не знают, как можно долго находиться без Его присутствия.
Облагодатствованная Богом душа не может выбрать ничего другого, как приближаться к Богу, потому что в этом приближении она обрела так много наслаждения и удовлетворенности. В то время, как она приближалась к Богу, она училась от Него добродетельности. Ионафан не вкушал столько сладости, обмакнув свою палку в сотовый мед (см. 1 Цар. 14:27), сколько сладости душа находит в общении с Богом.
Приближаясь к Богу, сердце христианина согревается и становится мягким; Господь воспламеняет его жертву с небес. В своем приближении к Богу христианин испытывает восторг своего духа, ощущает еще больше Божьей любви и предвкушает небесную славу. Бог дает ему гроздь винограда, когда он находится в пути к небесам; он вкушает, что Господь есть благо. Поэтому не удивительно, что он так часто предпринимает необходимые усилия чтобы приблизиться к божественному величию, ибо посредством такого приближения к Богу он обретает свое утешение.
Этот текст порицает тех, кто вместо того, чтобы приближаться к Богу, приближается к греховному миру. Мир поглощает все их время и все их мысли. Апостол говорит о таковых христианах: "...Они мыслят о земном" (Фил. 3:19). Благочестивый христианин использует этот мир только для удовлетворения своих необходимых нужд, но его основной труд направлен на то, чтобы приближаться к Богу. С кем бы ему не приходилось налаживать отношения и входить в контакты, он будет уверен, что при этом Бог не будет в проигрыше. Он каждый день приносит Богу жертву; он всецело следует за Ним. А алчные люди делают греховный мир своим сокровищем.
И что является сокровищем этих людей? То, что более всего повелевает их сердцами. Мирские люди живут своими плотскими чувствами; и говорить с ними о приближении к Богу, все равно, что говорить загадками и парадоксами. Они могут жить выше земных представлений не более, чем рыба может жить без воды. На них лежит проклятие змея, – есть прах (см. Быт. 3:14). Мирские вещи уводят сердце человека от Бога. Они являются retinacula spei [Латинское выражение (прим. ред.)], то есть, "их канатами, огораживающими ущелье" (как сказал Тертуллиан); они препятствуют нашему переходу к святой земле.
Если бы не грехопадение, которое, образно говоря, отразилось на человеческом шлеме мудрости, то люди думали бы в своей душе следующим образом: если в мире присутствует хоть какая-то красота, то сколько ее в Боге, который сотворил его? Он дает цветку его цвет и запах; Он дает бриллианту его блеск; Он дает пище особый вкус; и если в творениях присутствует столько свежести, то сколько ее в Боге? Он беспредельно лучше всего. Могут ли эти невзрачные мирские вещи увлечь наши сердца прочь от Бога? Может ли капля увлечь нас от фонтана? Разве свет от свечи может увлечь нас от солнца? Можем ли мы восхищаться подарком и забыть о Том, Кто подарил нам его? Соломон говорил о поколении людей, у которых "безумие в сердце" (Еккл. 9:3).
О, как поверхностно и незначительно все то, где нет Бога! Люди поглощены своими мирскими делами, и находятся в тягостном добывании мирских благ; они предаются своей неумеренности и излишествам; они пребывают в постоянно продолжающемся духовном умирании; они творят дела, подлежащие Божьему осуждению.
Этот текст осуждает тех людей, которые лицемерно приближаются к Богу; эти люди приближаются к Нему своими устами, а не своими сердцами (см. Ис. 29:13). Кто-то сказал, что евреи демонстрируют великое внешнее благоговение и в своих синагогах зажигают светильники к славе Бога, но часто у них не ощущается внутреннего почитания Бога. Однако, что стоит внешнее великолепие без истинного благочестия?
Грешники поклоняются Богу только внешне, своими телами, а сердца свои они удерживают для чего-то другого, что они любят больше. Сердце -это девственница, почитателем которой является Сам Бог. Мудрость говорит: "Сын мой! Отдай сердце твое мне" (Прит. 23:26). Приближаться к Богу телом, а не сердцем – это означает оскорблять Бога. Это то же самое, что прийти к аптекарю в магазин и попросить стимулирующее лекарство, а получить пустой стакан. Приближаться к Богу без участия сердца равносильно притворному почитанию, и это означает, что вы направляетесь в ад, прикрывшись религиозной мантией.
Этот текст осуждает тех, кто вместо того, чтобы приближаться к Богу, удаляется от Него. Такие люди являются отступниками. В свое время казалось, что они пышно расцвели своими душами и дали хорошую надежду на свое обращение, но их весна сразу же сменилась осенью. Либо страх перед преследованием, либо надежда на продвижение в этом мире отвернула их от исповедания истинной веры в Бога. Такими были Болсекус, Петрус Каролус и другие. Пророк говорит: "Отверг Израиль доброе" (Ос. 8:3). Во время Аугсбурга паписты давали десять флоринов в год каждому, кто восставал против протестантской веры.
Люди отступают от Бога, потому что они никогда не имели Духа Божьего, Который бы духовно укреплял их. Те, в ком присутствует Дух Святой, никогда не уйдут навсегда от Бога. Дух, пребывающий в сердце, называется залогом, а не закладом. Заклад можно потребовать и забрать, а залог остается и является частью той суммы, которую заплатят позже.
О, как низко отступать от Бога! Имя Иуды вызывает отвращение до сегодняшнего дня. Безусловно, что ни один протестант не будет крестить своего ребенка, давая ему имя Иуда. И каким мрачным был его конец! Тот, кто был безжалостным к невинному Христу – того внутренности были извергнуты.
Если для человека благо приближаться к Богу, то отступать от Него должно быть злом. В этом же псалме написано: "Ибо вот удаляющие себя от Тебя гибнут" (Пс. 72:27).
Этот текст увещевает нас всех приближаться к Богу. Разумнее приближаться к Богу добровольно, чем быть приближенным к Нему из-за какого-либо бедствия. Бог является terminus ad quern [Латинское выражение (прим. ред.)], то есть, "конечной целью"; куда же еще идти душе, как не к Богу? Где еще пчела может отдохнуть, как не в своем улье? Приближаться к Богу – это и наша привилегия, и наш долг. Для того чтобы убедить вас приближаться к Богу, я назову всего лишь две причины.
Первая из них содержится в нашем тексте, который утверждает, что приближаться к Богу – это хорошее дело. "А мне благо приближаться к Богу". То, что это является благом, проявляется несколькими путями.
В том, что мы приближаемся к Богу, проявляется наша мудрость. Написано: "...приобретение премудрости выше рубинов" (Иов 28:18). Ни одно ювелирное изделие не украшает нас так, как мудрость; и где еще наша мудрость проявляется больше, как не в нашем приближении к Богу? Мудростью считается сохранять дружеские отношения с великими людьми. Написано: "Многие заискивают у знатных" (Прит. 19:6). Но любовь могущественных людей изменчива. Как часто наша радость вследствие расположения к нам могущественного человека омрачается. Но, поистине, мудро приближаться к Богу. Он является самым приятным другом и самым грозным врагом человека.
Приближаться к Богу является нашей честью. Считается честью разговаривать с благородными людьми. Какое достоинство для человека заключается в том, что великий Бог позволяет грешному праху приблизиться к Нему! Действительно, с какой святой гордостью говорит апостол: "...а наше общение – с Отцем и Сыном Его Иисусом Христом" (1 Иоан. 1:3), как будто бы он сказал; "Мы общаемся не с педантами этого мира; мы принадлежим королевской крови с небес. Мы живем возвышеннее других людей; наше общение – с Небесным Отцом".
По этой то причине, тот факт, что Царь царей протянет нам золотой скипетр, пригласит нас в Свое присутствие и попросит нас приблизиться к Нему – является великой Божественной милостью. Все притесненные люди и должники в свое время пришли к Давиду, "...и сделался он начальником над ними" (1 Цар. 22:2), поэтому и мы, находящиеся в духовном смысле в притеснении и в долгах, можем приблизиться к Богу, чтобы Он был не только нашим начальником, но и нашим супругом (см. Ис. 54:5).
Какая необыкновенная высокая честь! Удивительно то, что Бог не изгоняет нас из Своего Святого присутствия. И то, что мы будем допущены, чтобы увидеть лицо Царя; и то, что Он пошлет нам изысканные яства со Своего собственного стола – все это является честью, более подходящей для ангелов, чем для людей.
Приближаться к Богу – это наша безопасность. Бог является крепкой башней (см. Прит. 18:10). Во времена опасностей очень хорошо приблизиться к крепости или к замку. Писание говорит: "От руки Его лучи, и здесь тайник Его силы" (Авв. 3:4). Лучи, исходящие из рук Бога, должны отражать Его врагов, а тайник Его силы будет охранять Его народ. Бог является неприступной крепостью. Поэтому, конечно же, спасение можно найти только в приближении к Богу. Если овца блуждает вдалеке от овчарни, то тогда ей следует опасаться волка; если мы блуждаем вдали от Бога, то мы в опасности от козней сатаны.
Приближаться к Богу – это наш мир. Единственное, что нарушает наш мир, это то состояние, когда мы не находимся вблизи Бога, но какая гармония – о, небеса – ощущается в душе, когда она приближается к Богу! Давид говорит: "Велик мир у любящих закон Твой" (Пс. 118:165). Этот мир, подобный жемчужине в бульоне, является лекарством. Давид приблизился к Богу, ибо он всегда был с Ним (см. Пс. 138:18). И это делало его подушку мягкой, когда он отправлялся спать. И поэтому он говорит: "Спокойно ложусь я и сплю" (Пс. 4:9); его сон – как сладость, как роса, которая падает на лист.
О, какая сладкая безмятежность, которая капает, как мед в душу, в то время, когда душа приближается к Богу! О, как приятно приближаться к Богу! И как сладко приступать все ближе к Солнцу Праведности!
Приближаться к Богу – это наше богатство. Хорошо приближаться к золотой жиле. Если мы приближаемся к Богу, то Он обогатит нас обетованиями и Божественными утешениями; Он обогатит нас жемчугом огромной цены. Он наградит нас и как царь, и как Бог. Он передаст нам и Свое царство, и Свое богатство; Он даст нам весенние цветы радости здесь и урожай славы в будущем.
Если мы будем приближаться к Богу, то и Он будет приближаться к нам. Если мы приближаемся к Нему по своему долгу, то Он будет приближаться к нам по милости. Когда блудный сын подошел к своему отцу, то его отец приблизился к нему "и пал ему на шею и целовал его" (Лук. 15:20).
Когда мы приблизимся к Богу с раскаявшимся сердцем, то Он приблизится к нам с сердцем сострадательным. Давид молился: "Приблизься к душе моей" (Пс. 68:19). Хорошо, когда Бог близок к нам. Как приятно быть в Его присутствии! Он является светом для глаза, и радостью для сердца. Как счастлив был Закхей, когда Иисус приблизился к нему! Писание говорит: "...Ныне пришло спасение дому сему" (Пук. 19:9). Когда Бог приближается к душе, то к этой душе приближаются небеса и спасение.
Наступает время, когда мы будем желать быть близко к Богу. Скоро мы приблизимся к своей могиле. О беззаконниках написано: "...они приближались ко вратам смерти" (Пс. 106:18). Нечестивые люди не проявляют в дни своего благополучия интереса к Богу, но с приближением смерти они захотят к Нему приблизиться. Тогда они будут восклицать, как ученики во время бури: "Господи! Спаси нас: погибаем" (Матф. 8:25); тогда они будут умолять о милости! Они бегут к Богу в беде, как во время бури люди бегут к дереву, чтобы укрыться.
Но Бог не будет укрывать Своих врагов. Господь дает грешнику Свою преизобильную милость на протяжении всей его жизни (как вы видели любящего отца, подкупающего блудного сына деньгами, чтобы посмотреть, сможет ли он перевоспитать его). Но если милость не воздействует на грешника, тогда при приближении смерти солнце этой милости зайдет и темная ночь гнева обрушится на грешника. Те, кто не приближается к Богу, как к своему другу, почувствуют, что Бог подойдет к ним как их враг.
Что же нам делать, чтобы приблизиться к Богу? Давайте поразмыслим о совершенствах Бога.
Он есть Бог славы (см. Пс. 28:3), полный исключительной красоты, в сравнении с которой и ангелы, и люди являются всего лишь маленькой пылинкой на Божьих весах.
Он является Богом любви (см. 2 Кор. 13:11), Который побеждает мил остью. Пусть это ободрит нас в нашем приближении к Нему; нас, которые находят радость в том, чтобы нести знамя щедрой Божьей благодати грешникам. Если бы мы услышали о почитаемом человеке, который имеет доброе расположение к людям и который в силу своей доброты и вежливости был бы благодарен всем тем людям, которые пришли к нему, то это заставило бы нас страстно стремится к тому, чтобы познакомиться с ним и снискать его доверие.
Бог является наивысшим благом, чудом любви, готовым раздать серебряные потоки Своей щедрости всем нуждающимся. Это качество Бога, как ничто другое, заставляет нас добровольно приближаться к Нему и соглашаться с Ним, как с источником блаженства.
Для того чтобы приближаться к Богу, давайте посмотрим на наши собственные желания. Давайте задумаемся о том, в какой нужде мы держимся за Бога; и о том, что без Него мы не можем быть счастливы. Блудный сын никогда не приблизился бы к отцу, если бы он не начал нуждаться (см. Лук. 15). Гордый грешник, который никогда не был обличаем своей совестью, никогда не подойдет близко к Богу; у него есть свой собственный капитал, за счет которого он живет. Гордые люди говорят: "...Мы сами себе господа; мы уже не придем к Тебе" (Мер. 2:32). Наполненный желудок пренебрегает сотовым медом. Именно сильное желание приводит нас близко к Богу.
Почему так много больных и парализованных людей обращалось за помощью ко Христу? Не потому ли, что они хотели исцелиться? Разве жаждущий человек приходит к источнику не потому, что он хочет воды? Разве осужденный человек приходит к своему государю не потому, что он хочет прощения? Когда бедная душа пересматривает свои желания и говорит: "Я хочу благодати; я хочу благосклонности Бога; я проклята без Христа", – то это заставляет ее приблизиться к Богу и искренне умолять Его о милости.
Для того чтобы мы приблизились к Богу, давайте определим в своей душе свою заинтересованность в Боге. Апостол говорит: "Да приступаем с искренним сердцем, с полною верою..." (Евр. 10:22). Когда мы знаем, что Он – наш Бог, тогда мы приближаемся, к Нему. Супруга, благодаря брачному союзу, приближается к своему мужу, "ибо сей Бог есть Бог наш" (Пс. 48:14).
Давайте будем просить Бога о Святом Духе. Дух Божий имеет притягательную силу. Порочность уводит сердце от Бога, а Дух притягивает ее к Нему. Написано: "Влеки меня, мы побежим за Тобою" (Песн. П. 1:3). Дух Святой, благодаря Своей всесильной благодати, влечет наше сердце к Богу не только ласково, но и могущественно.
Пусть наши сердца воспламенятся любовью к Богу; то, к чему направлена наша любовь, то и влечет наше сердце. Если Бог будет тем сокровищем, которым мы наслаждаемся, то наши сердца будут приближаться к Нему. Рабский страх заставляет душу спасаться бегством от Бога; священная любовь заставляет ее лететь к Нему. Аминь.

Приложение 2.
Как мы можем читать Писания
с наибольшей для себя духовной пользой?

"И пусть он будет у него, и пусть он читает его во все дни жизни своей, дабы научался бояться Господа, Бога своего, и старался исполнять все слова закона сего и постановления сии".
Втор.17:19
То, что Цицерон сказал о политических принципах Аристотеля, вполне можно отнести и к книге Второзакония: она полна золотого ораторского искусства. В 17-й главе этой книги Бог наставляет евреев о том, каким должен быть царь, управляющий ими, и здесь точно определены две вещи, характеризующие царя: его избрание и его религия.
1. Его избрание: "...Поставь над собою царя, которого изберет Господь, Бог твой" (стих 15). Очень важной причиной того, почему именно Бог должен выбрать им царя, является то, что цари правят Богом – Его мудростью (см. Прит. 8:15).
2. Его религия: "...Когда он сядет на престол царства своего, должен списать для себя список закона сего с книги, находящейся у священников левитов" (стих 18). Это хорошее начало правления царя; первое, что он должен сделать после того, как воссядет на престоле, – переписать Слово Божье в книгу. И далее по тексту мы читаем: "14 пусть он будет у него, и пусть он читает его во все дни жизни своей, дабы научался бояться Господа, Бога своего, и старался исполнять все слова закона сего и постановления сии" (стих 19).
"И пусть он будет у него". Книга закона должна быть Vade Mecum [Латинское выражение (прим. ред.)], то есть, "каждодневным спутником". Карл Великий когда-то положил свою корону на Библию. Несомненно, Библия является наилучшей поддержкой царя в его правлении.
"И пусть он читает ее". Следовать пророчествам небес не является таким делом, которое ниже величия правителя; Книга Божьего закона содержит в себе священные заповеди Бога. Господь говорит: "...Я буду говорить важное" (Прит. 8:6). В Септуагинте в этом тексте употреблено такое выражение: "серьезные вещи"; на древнееврейском – "царственные вещи", то есть вещи, вполне соответствующие тому, чтобы Бог их говорил, а царь их читал.
Царь должен читать Книгу Закона не только при вступлении на престол. Он должен читать ее во все дни жизни своей. Он не должен прекращать чтение до тех пор, пока не оставит свое правление.
Причина того, почему он должен быть хорошо знаком с законом Божьим, заключена в последующих словах:
1) "дабы научался бояться Господа, Бога своего". Чтение Слова является наилучшим средством для того, чтобы человек начал бояться Бога.
2) "дабы... старался исполнять все слова закона сего и постановления сии".
3) "...дабы долгие дни пребыл на царстве своем".
А теперь я буду рассуждать над следующими словами этого текста: "...пусть он читает его во все дни жизни своей", то есть, пусть постоянно читает книгу Закона.
Как сказал Августин, Священное Писание – это золотое письмо, посланное нам Богом. Его надо читать неустанно; невежество в знании Писания является матерью ошибок, но, безусловно, оно не является признаком посвящения себя Богу. Христос сказал иудеям: "...Заблуждаетесь, не зная Писаний" (Матф. 22:29). Нам заповедано Христом: "Исследуйте Писания" (Иоан. 5:39).
Греческое слово, употребленное в этом тексте, означает, что мы должны исследовать Писание подобно тому, как ищут серебряную жилу. С каким усердием ребенок перечитывает волю и завещание своего отца, и с каким вниманием каждый гражданин перечитывает хартию о своих правах! С таким же прилежанием мы должны читать Слово Божье, которое является нашей Magna Charta [Латинское выражение (прим. ред.)], то есть, "Великой хартией вольности" – нашим правом на небеса.
Это великая милость, что Библия сегодня не запрещена. А было время, когда Император Траян запретил евреям читать Книгу Закона.
Давайте, рассмотрим и приведем все необходимые сведения о Библии, об этом священном пророчестве. Аполлос был "сведущий в Писаниях" (Деян. 18:24). Меланхтон, будучи молодым человеком, впитывал в себя чистое молоко Слова Божия. Альфонс, царь Аррагонский, прочел Библию четырнадцать раз. Благодаря чтению Слова Божия, сердце римской женщины Сесилии стало "библиотекой о Христе", как описывает Джером.
Если бы Писания были ограничены для понимания из-за нашего незнания первоначальных языков, на которых они были написаны, то многие привели бы это в оправдание того, что они не читают их; но когда меч Духа обнажен и Слово стало доступным для нас благодаря переводу, то что может препятствовать нам усердно исследовать эти священные тайны?
Адаму было запрещено вкушать от дерева познания добра и зла под страхом смерти. Бог сказал ему: "Ибо в день, в который ты вкусишь от него, смертию умрешь" (Быт. 2:17). Но нет никакой опасности в прикосновении к дереву Священного Писания; более того, если мы не будем есть от этого дерева познания, то мы наверняка умрем. Что станет с теми людьми, которые незнакомы с Писаниями? Бог говорит об Израиле: "Написал Я ему важные законы Мои, но они сочтены им как бы чужие" (Ос. 8:12).
Многие люди, подобно иудеям, отвергли Писания, как ржавое оружие (см. Иер. 8:9). Они обладают большими знаниями о рыцарских романах, чем о посланиях апостола Павла; они проводят много часов, находясь между расческой и зеркалом, но их глаза воспаляются, когда они смотрят на Библию. И турки восстанут для наказания таких христиан. Они почитают книги Моисея; и если они находят хоть страницу, на которой написано хоть что-нибудь из Пятикнижия, они берут и целуют ее.
Те, кто пренебрегают написанным Словом Божьим, пренебрегают Самим Богом, чей отпечаток оно несет. Пренебрежение указом царя является публичным оскорблением персоне царя. Те, кто пренебрегают и поносят Писание, находятся в состоянии Божьего осуждения. Писание говорит: "Кто пренебрегает словом, тот причиняет вред себе" (Прит. 13:13). Не достаточно просто читать Слово Божье, но также необходимо заботиться о том, чтобы с его помощью получать духовное питание и пользу, чтобы наши души питались словами веры (см. 1 Тим. 4:6).
Для чего еще Писание было написано, как не для того, чтобы оно могло приносить пользу? Бог дал нам Свое Слово не только как карту или чертеж, чтобы мы смотрели на него, но Он передал его нам так, как отец передает сыну денежный капитал, чтобы поправить его дела. Печально, если человек не получает пользы от чтения Слова Божия, – он тогда подобен изможденному от чахотки телу, которое не может быть здоровым и сильным. Люди с неохотой занимались бы тем ремеслом, которое не приносит им прибыли.
Важный вопрос, о котором я должен сейчас говорить, таков: как мы можем читать Священные Писания с наибольшей для себя духовной пользой? Отвечая на этот вопрос, я изложу некоторые правила или дам некоторые указания о том, как нужно читать Священное Писание.

* * *

1. Для того чтобы получать пользу от чтения Писания, удалите от себя все то, что может препятствовать извлечению такой пользы. Для того чтобы тело могло процветать, все то, что препятствует такому процветанию, должно быть удалено. Имеется три препятствия, которые должны быть удалены от вас для того, чтобы вы получали пользу от чтения Писания.
1) удалите из своего сердца любовь ко всякому греху. Пусть доктор назначит человеку наилучшие лекарственные средства, но если пациент кроме них принимает и яд, то это будет препятствовать действию этих лекарств. Священные Писания предписывают человеку превосходные средства, но грех, живущий в нем, все отравляет. Тело не может нормально функционировать, находясь в горячке, так же, как и душа, находясь под воздействием лихорадочного жара похоти. Платон называет любовь ко греху magnus daemon [Латинское выражение (прим. ред.)], то есть, "великим дьяволом". Как роза погибает из-за червоточины, которая появляется в ней, так и души людей погибают из-за тех грехов, которым они потакают.
2) Берегитесь тех колючих терниев, которые заглушат читаемое вами Слово Божие. Этими терниями наш Спаситель называет заботы этого мира (см. Матф. 13:22). Под словом "заботы" подразумевается алчность человека. Алчный человек вовлекается в такое многообразие мирских занятий, что он с трудом может найти время для чтения Слова Божия; если же он находит такое время, то какие неуместные действия он совершает при чтении Слова! В то время как его глаза сосредоточены на Библии, его сердце принадлежит миру; писания апостолов не в такой степени поглощают его, как записи в своей бухгалтерской книге. Разве такой человек сможет получить пользу от такого чтения? Скорее, вы сможете получить экстракт из масла или сироп из кремния, чем он получит хоть какую-то реальную пользу от Писания.
3) Опасайтесь высмеивать Священное Писание – это игра с огнем. Некоторые люди не могут быть радостными до тех пор, пока не позволят себе какие-нибудь вольности с Богом. Когда же они опечалены, то они берутся за Библию, как за арфу, чтобы прогнать злой дух, – как пьяница, опустошив свои чаши, обращается к друзьям. И говорит им, подобно неразумным девам: "Дайте нам вашего масла, потому что светильники наши гаснут" (Матф. 25:8). Остерегайтесь этого в страхе Божьем.
Король Эдуард IV не потерпел насмешек над своей короной и приказал обезглавить того человека, который сказал, что он передаст в наследство своему сыну корону, имея в виду символ короны на своей таверне. Тем более Бог не потерпит, чтобы высмеивали Его Слово. Осебиус описывает одного человека, который высмеивал отрывок из Священного Писания, – Бог поразил его безумием. Господь справедливо может предать таких людей превратному уму (см. Римл. 1:28).

* * *

2. Для того чтобы получить пользу от чтения Писания, подготовьте свои сердца прежде, чем читать Слово. Сердце является тем инструментом, который необходимо настраивать. Писание говорит: "Расположите сердце ваше к Господу" (1 Цар. 7:3). Даже язычники, как отмечает Плутарх, считали неприличным быть слишком поспешными или слишком опрометчивыми, направляясь на поклонение своим воображаемым божествам. Эта подготовка к чтению Слова Божия заключается в двух вещах:
1) В концентрации наших мыслей для того, чтобы быть внимательными к тому священному занятию, к которому мы приступаем. Обычно мысли человека находятся в беспорядке, поэтому соберите их вместе.
2) В очищении от тех нечистых чувств, которые, на самом деле, отбивают у человека охоту читать Библию. Прежде, чем мы приступим к тому, чтобы пить воду жизни, давайте изгоним прочь яд нечистых привязанностей. Многие приступают к чтению Слова Божьего в спешке и поэтому неудивительно, что, приступив к этому занятию не подготовившись, они заканчивают это чтение, так и не получив никакой пользы.

* * *

3. Читайте Писания с благоговением. Задумывайтесь над каждой строкой, которую вы читаете, ибо Бог разговаривает с вами посредством этого Слова. Ковчег, внутри которого находилась книга Закона, был отделан чистым золотом и переносился на шестах для того, чтобы левиты не касались его (см. Исх. 25). Для чего это было, как не для того, чтобы вызвать в людях благоговение перед Законом? Когда Аод сказал Еглону, что он имеет для него слово от Бога, то Еглон встал со своего трона (см. Суд. 3:20). Написанное Слово – это послание нам от Самого Иеговы; с каким же священным трепетом мы должны принимать его!

* * *

4. Читайте книги Священного Писания по порядку. Хотя иногда те или другие события могут отвлекать нас от нашего метода, тем не менее, для постоянного чтения Библии лучше придерживаться определенного порядка. Порядок помогает запоминать. Ведь мы не начинаем читать письмо друга с середины.

* * *

5. Приобретайте правильное понимание Священного Писания. Давид говорит: "Вразуми меня, и научусь заповедям Твоим" (Пс. 118:73). Хотя в Писании имеются некоторые трудные для понимания, сложные места, которые нелегко истолковать, но, тем не менее, Святой Дух доступно изложил для нас сущность спасения. Знание здравого смысла Писаний является первым шагом к извлечению пользы от чтения Писания. Согласно Закону Аарон должен был вначале зажечь светильники, а затем воскурять фимиам; это значит, что прежде, чем загорятся наши чувства, должен быть зажжен светильник нашего понимания.
Приобретайте это познание, насколько это в ваших силах, посредством сравнивания текстов Писания друг с другом; посредством обсуждения Библейских текстов с другими христианами; посредством использования наилучших комментариев. Без правильного знания Писание является для человека запечатанной книгой; каждая его строка будет слишком высокой для нас; и если прочитанное Слово выстреливает выше нашей головы, то оно никогда не сможет попасть в наше сердце.

* * *

6. Читайте Слово Божие вдумчиво. "Если человек поверхностно читает Писание, – сказал Эразм, – то это принесет ему слишком мало пользы; но если человек серьезно относится к его чтению, то в этом заключается суть его жизни; и если бы мы задумывались о важности тех истин, которые изложены в этой священной Книге, то мы относились бы к этому "серьезнее". Писание говорит: "Ибо это не пустое для вас; но это жизнь ваша" (Втор. 32:47). Если бы человек распечатал и читал письмо, касающееся всего его имущества, то как серьезно он читал бы его.
Писание говорит о нашем спасении; оно рассказывает нам о любви Христа, а это очень важная тема. Христос возлюбил человечество больше, чем ангелов, которые пали (см. Евр. 2:7). Магнит, который не реагирует на золото и жемчуг, притягивает к себе железо; точно так и Христос, пройдя мимо ангелов, которые были более благородного происхождения, привлекает к Себе людей. Христос полюбил нас сильнее, чем Свою собственную жизнь; более того, хотя мы и участвовали в Его смерти, тем не менее, Он не исключает нас из Своего завещания – это та любовь, которая превыше нашего понимания. Кто может читать об этом поверхностно?
Писание говорит о таинстве веры в Бога, о вечной награде и о малом количестве тех людей, кто спасется. Христос сказал: "Мало избранных" (Матф. 20:16). Один человек заявил, что имена хороших императоров Рима можно выгравировать на маленьком кольце; точно так же, говоря в сравнении, совсем немного имен записано в Книге Жизни. Писание говорит о том, чтобы мы боролись за небеса в тяжелых страданиях и борьбе (см. Лук. 13:24). Оно предупреждает нас, чтобы мы не лишились обещанного нам покоя (см. Евр. 4:1). Оно описывает ужас адских мук, оно говорит об адских червях и огне (см. Map. 9:44).
Кто может читать это и не относиться к этому серьезно? Некоторые люди имеют легкий поверхностный дух; они в спешке пробегают мимо самых значительных истин Писания (подобно Израилю, который в спешке ел Пасху), и читаемое Слово не приносит им пользы. Читайте его, исполнившись спокойным, торжественным духом. Серьезность -это тот полезный груз христианина, который удерживает его на плаву и не дает ему быть опрокинутым суетой.

* * *

7. Старайтесь запоминать все то, что вы читаете. Сатана пытается украсть Слово из вашей памяти; он делает это не для того, чтобы использовать его для себя, но чтобы мы не воспользовались им. Память должна быть подобна стапелям ковчега, на которых он держался. Давид говорит: "Вспоминал суды Твои" (Пс. 118:52). Джером рассказывает о богобоязненной женщине Пауле, которая знала большую часть Писаний сердцем; нам заповедано, чтобы Слово Божие пребывало в нас (см. Кол. 3:16).
Слово Божие – это драгоценный камень; оно украшает нашего внутреннего человека, – разве не должны мы, в таком случае, запоминать его? Если Слово не остается в памяти, то оно не может принести нам пользы. Некоторым проще запомнить отрывок новостей, чем строчку из Писания; их память подобна тем прудам, где живут лягушки, а рыба умирает.

* * *

8. Размышляйте о том, что вы читаете.
Давид говорит: "О заповедях Твоих размышляю" (Не. 118:15). Еврейское слово размышлять означает "напряженно думать". При размышлении необходимо, чтобы мысли концентрировались на предмете наших размышлений. В Писании сказано о Марии: "Мария сохраняла все слова сии" (Лук. 2:19).
Размышление – это переваривание Писания. Чтение дает истину нашему уму, размышление переносит ее в наше сердце; чтение и размышление, как Кастор и Поллукс, должны всегда быть вместе. Размышление без чтения является неправильным; чтение без размышления не приносит плода. Пчела извлекает нектар из цветка, а затем трудится в улье, – в результате получается мед. Читая, мы извлекаем нектар Слова Божия; размышляя, мы работаем над ним в улье нашего ума, и тогда оно приносит пользу. Давид свидетельствует: "В мыслях моих возгорелся огонь" (Пс. 38:4). Причина того, почему после чтения Слова Божия мы остаемся такими холодными, заключается в том, что мы не согреваем себя огнем размышления.

* * *

9. Приступайте к чтению Писания со смиренным сердцем. Признайте, насколько вы недостойны того, чтобы Бог явил Себя вам в Своем Слове. Божьи тайны открываются смиренным. Гордость препятствует приобретению человеком пользы от чтения Писания. Кто-то сказал, что земля, на которой сидит павлин, бесплодна; так и сердце, в котором поселилась гордость, действительно бесплодно. Надменный человек относится с презрением к советам, содержащимся в Слове, и ненавидит его порицания. Разве возможно, чтобы он получил пользу от чтения Библии? Написано: "Бог... смиренным дает благодать" (Иак. 4:6).
Самые выдающиеся святые были о себе невысокого мнения; подобно солнцу в зените, они меньше всего показывали себя, хотя и были в наивысшей точке своей духовной жизни. Давид говорил: "Я стал разумнее всех учителей моих" (Пс. 118:99), но каким смиренным он был, говоря: "Я же червь, а не человек" (Пс. 21:6).

* * *

10. Доверяйте написанному Слову; верьте, что оно от Бога; старайтесь увидеть имя Бога в каждой его строке. Для того, чтобы выразить доверие и уважение к своим законам, римляне заявляли, что они были вдохновлены богами в Риме. Верьте, что Писания вдохновлены Самим Богом. Апостол говорит: "Все Писание богодухновенно" (2 Тим. 3:16). Кто, как не Бог, может раскрыть великие доктрины о Триединстве, об искуплении грешников Иисусом Христом, о воскресении? И, действительно, откуда Писание может прийти, как не от Бога?
1) Грешники не могут быть авторами Писания. Разве могли бы они написать такие святые строки или так яростно выступать против греха, который они любят?
2) Святые люди также не могут быть авторами Писания. Как их святость могла бы допустить фальсификацию Божьего Имени и написать "так говорит ГОСПОДЬ" в книге, состоящей из своих собственных советов и повелений?
3) Ангелы не могут авторами Писания. Какой из ангелов на небесах осмелился бы выдать себя за Бога и сказать "Я есть ГОСПОДЬ"?
Верьте, что происхождение Писания священно и идет от Отца света. Древность Писания говорит о его божественности. Ни одна из человеческих историй, дошедших до наших дней, не описывает события, предшествовавшие Ноевому потопу; но Писание трактует более раннее время. Кроме того, величие, глубина, чистота и гармония Писания показывают, что оно могло быть написано не кем-то другим, а Самим Богом.
Добавьте к этому силу написанного Слова, которая воздействует на совесть людей. Благодаря чтению Писания они стали другими людьми, что можно сказать об Августине, Юниусе и других христианах. Для того, чтобы поставить печать на куске мрамора, которая оставила бы на нем отпечаток, вы сказали бы, что эта печать должна обладать необыкновенной особенностью; точно также, когда написанное Слово Божие оставляет небесный отпечаток благодати в сердце человека, то это служит верным доказательством того, что оно обладает божественным авторитетом.
Для того чтобы получать пользу от чтения Слова, вы должны верить, что оно от Бога. Некоторые скептики подвергают сомнению правдивость Писания; доктрины веры записаны в их мировоззрении, а не в их веровании. Неверие человека ослабляет в нем силу Слова и делает этого человека бесплодным. Кто будет повиноваться истинам, которым человек сам не верит? Писание говорит: "...Но не принесло им пользы слово слышанное, не растворенное верою слышавших" (Евр. 4:2).

* * *

11. Высоко цените Священные Писания.
Давид говорит: "Закон уст Твоих для меня лучше тысяч золота и серебра" (Пс. 118:72). Может ли достичь опытности в каком-либо виде искусства человек, который пренебрегает им и недооценивает его. Цените эту книгу Божью превыше всех других книг. Грегори называет Библию сердцем и душой Бога. Раввины говорят, что в каждой точке и имени, встречающемся в Писании, заключен огромный смысл. Давид утверждает: "Закон Господа совершен" (Пс. 18:8).
Писание – это хранилище Духа Святого; это шифр к божественному знанию, это правильная модель и платформа истинной веры. Писание содержит Credenta*), то есть, "вещи, которым мы держит Credenta [Латинское выражение (прим. ред.)], то есть, "вещи, которым мы должны верить", и Agenda [Латинское выражение (прим. ред.)], – то есть, "то, что мы должны практиковать"; и тогда оно сможет умудрить нас во спасение (см. 2 Тим. 3:15).
Писание является стандартом истины, судьей в разногласиях; это Полярная звезда, направляющая нас к небесам. Писание является компасом, с помощью которого мы должны направлять руль нашей воли. Это поле, в котором сокрыт Христос, это Жемчужина огромной цены. Это глыба бриллиантов. Это священные глазные капли или целебная мазь для глаз; она исцеляет глаза тех, кто смотрит на Писание. Это духовное оптическое стекло, в котором блистает слава Божья. Это панацея или универсальное средство для души. Страницы Писания подобны листьям дерева жизни для исцеления народов (см. Откр. 22:2).
Писание рождает благодать и питает нас ею. Как может человек родиться свыше, как не "словом истины" (Пак. 1:18)? Как может он возрастать, не вкушая "чистое словесное молоко" (1 Петр. 2:2)? Написанное Слово – это книга, из которой мы добываем доказательства о жизни на небесах; это морской навигационный маяк, который показывает нам скалы греха; это противоядие против ошибок и отступничества; это обоюдоострый меч, который поражает старого змея. Это наш оплот, чтобы противостоять силе похоти, подобно Капитолию в Риме, который был неприступным местом и складом боезапасов.
Писание – это башня Давида, на которой вывешены щиты нашей веры. "Отнимите Слово, и вы лишите нас солнца", – сказал Лютер. Написанное Слово превыше ангельских посланцев или голоса с небес. Написано: "И этот глас, принесшийся с небес, мы слышали... И притом мы имеем вернейшее пророческое слово" (2 Петр. 1:18-19).
Если Цезарь так высоко ценил свои комментарии, что, защищая их, он потерял свою пурпурную мантию, то на сколько выше мы должны ценить священные пророчества Бога? Праведный Иов говорит: "...Глаголы уст Его хранил больше, нежели мои правила" (Иов 23:12).
В день коронации короля Эдуарда VI перед ним лежало три меча, символизирующих то, что он являлся правителем трех царств. Король сказал, что ему нужен еще один меч. На вопрос, какой именно, он ответил: "Святая Библия, которая является мечом Духа и которая для меня важнее всех этих символов королевской власти".
Роберт, король Сицилии, так высоко ценил Слово Божье, что, разговаривая со своим другом Петраркой, сказал: "Я торжественно заявляю, что для меня Писание дороже моего царства, и если бы мне пришлось лишиться одного из них, то я скорее потерял бы свою корону, чем Писание".

* * *

12. Обретите горячую любовь к Слову Божьему. Высокая оценка человеком чего-либо является результатом его способности правильно судить; любовь человека относится к его чувствам. Давид говорит: "Зри, как я люблю повеления Твои" (Пс. 118:159). Тот, кто находит удовольствие в торговле, возможно, станет богатым; тот, кто любит учиться, будет ученым. Августин рассказывает, что до своего обращения он не находил удовольствия в чтении Писаний, но после того, как он обратился к Богу, они стали для него наслаждением.
Давид считал, что Слово Божие слаще меда, капающего из сот. Томас а Кэмпис когда-то сказал, что он мог найти внутреннее удовлетворение своего сердца только, находясь в укромном месте, с книгой Божьей в руках. Разве Альфонсус, король Сицилии, не оправился от приступа болезни благодаря величайшему удовольствию, полученному им при чтении Квинтуса Куртиуса? Какое безграничное удовольствие должны мы получать при чтении Библии – этой книги жизни!
В Слове Божьем содержится достаточно всего того, что может зародить в нашей душе святую удовлетворенность и истинное наслаждение; это образец и демонстрация святой любви Бога к нам. Дух Святой – это опознавательный знак Божьей любви; Слово Божие – это Его любовное письмо к человеку. Как радуется человек, читая письмо своего друга! Написанное Слово – это божественная сокровищница или кладезь; в нем истина рассыпана, как жемчуг, чтобы украсить внутреннего человека нашего сердца.
Написанное Слово – это истинная манна, которая содержит в себе всевозможные сладкие ощущения; это эффективный эликсир; оно дает духовное вино тем, у кого огорченное сердце. Я читал о старом раввине, который при великом стечении народа заявил о могущественном лекарстве, которое он имеет для продажи. Многие обратились к нему за помощью и попросили его показать им это лекарство. Тогда он открыл Библию и указал им на несколько мест из нее, несущих утешение для человека.
Святой Давид пил это стимулирующее лекарство, ибо он сказал: "Это – утешение в бедствии моем, что Слово Твое оживляет меня" (Пс. 118:50). Хризостом сравнивает Писание с садом: каждая строка в нем – это благоухающий цветок, который мы должны носить не за пазухой, а в своем сердце.
Наслаждение в Слове приносит нам духовную пользу и мы должны не только любить слова утешения из Библии, но также и упреки из нее. Мирра горька на вкус, но полезна для желудка.

* * *

13. Приступайте к чтению Слова Божия с искренним сердцем. Христос говорит нам о чистом сердце (см. Лук. 8:15).
Что означает – читать Слово Божие с искренним сердцем?
1) Это означает прийти с сердцем, желающим узнать полный план действий Бога по отношению к человеку. Доброе сердце не желает иметь никаких сокрытых истин в Библии, но будет говорить, как Иов: "А чего я не знаю, Ты научи меня" (Иов. 34:32). Когда люди разборчивы в религии, то они будут делать то немногое из Слова, что им нравится, однако, все остальное они не будут делать; это – нездоровые сердца и они не получат никакой пользы от чтения Священного Писания. Они похожи на того больного, которому предписаны горькие пилюли и сироп, в котором ему дают это лекарство, но который принимает только сироп, отказываясь от пилюль.
2) Читать с искренним сердцем означает читать то, с помощью чего мы можем стать лучше. Слово Божие является способом и средством освящения и мы приходим к нему не только для того, чтобы оно просветило нас, но и для того, чтобы оно освятило нас. Христос молился: "Освяти их истиною Твоею" (Иоан. 17:17).
Некоторые приступают к Библии, как человек, идущий в сад, чтобы сорвать цветы, то есть исключительно из утонченных побуждений, Августин свидетельствует, что до своего обращения он ходил слушать Амброуза более из-за изящности его речи и необычности мнения, чем из-за духовности темы. Эта ситуация напоминает женщину, которая следит за своим лицом, но пренебрегает здоровьем.
Но вот что означает приходить с искренним сердцем: это когда мы приходим к Писаниям, как Нееман к водам Иордана, чтобы исцелиться от проказы. "О, – говорит душа, – пусть меч Духа Святого пронзит камень моего сердца, чтобы это благословенное Слово воздействовало в нем с такой силой, как вода ревности, которая убивает зло и делает подозреваемую женщину плодоносною; чтобы оно могло убить мой грех и сделать меня плодотворным в благодати" (см. Чис. 5:27-28).

* * *

14. Научитесь применять Писание лично к себе; воспринимайте каждое слово из Библии, как будто оно предназначено непосредственно для вас. Когда Слово Божие обличает грех, думайте так: Бог имеет в виду мой грех; когда оно настаивает на исполнении какого-либо долга, то считайте при этом, что Бог подразумевает именно меня. Многие отделываются от Писания, как будто оно касается только тех, кто жил в то время, когда оно писалось. Но если вы намереваетесь извлечь пользу из Слова Божия, то примените его к себе.
Лекарство не принесет пользы до тех пор, пока его не применят. Древние святые воспринимали Слово, как будто оно говорилось каждому из них поименно. Когда царь Иосия услышал об угрозе, написанной в книге Божьей, то он отнес это к себе: "Когда услышал царь слова закона, то разодрал одежды свои" (4 Цар. 22:11) и смирил свою душу перед Господом.

* * *

15. Цените поучительную часть Слова Божия наряду с топ частью, которая содержит в себе обетования. Заповеди Божьи содержат в себе обязанности; они подобны сосудам, которые переносят кровь; обетования несут утешения, как артерии, которые передают жизнь. Воспользуйтесь заповедями, которые направят вас, и обетованиями, которые утешат вас.
Те, кто направляют свой взгляд на обетования, пренебрегая заповедью, не получат назидания от Писания; они ищут больше утешения, чем исполнения своего долга. Они неверно понимают свое утешение – как мифический Аполлон, который обнимал лавровое дерево вместо Дафны. Тело может быть наполнено воздухом точно так же, как и субстанцией; человек может быть наполнен как лживым утешением, так и подлинным и реальным.

* * *

16. Пусть ваши мысли подробно останавливаются на самых существенных отрывках Священного Писания. Пчела спешит к тем цветам, где она может извлечь больше всего сладости. Хотя весь текст Писания превосходен, тем не менее, некоторые его части могут иметь большую силу, быть более выразительными и действенными для нас. Чтение названий израильских колен или генеалогий патриархов не являются вопросами такой же важности, как вера и новое творение.
Размышляйте о самых великих истинах Закона Божьего (см. Ос. 8:12). Те, кто читают Библию только для того, чтобы удовлетворить свое любопытство, приобретают, скорее, беспокойство, чем пользу. Слишком глубокое проникновение в грядущее земное царство Иисуса Христа ослабили Его духовное господство в некоторых человеческих сердцах.

* * *

17. Сравнивайте себя и свою жизнь со Словом Божьим. Посмотрите, согласуется ли ваше сердце с Писанием подобно тому, как ваши солнечные часы согласуются с солнцем на небе.
Является ли ваше сердце, как это и должно быть, копией и дубликатом Священного Писания? Воспроизвелось ли Слово Божье в вашем сердце? Слово Божие требует смирения; являетесь ли вы смиренным, или только смирились? Слово Божие требует от нас рождения свыше (см. Иоан. 3:7); имеете ли вы перемену в своем сердце – не только нравственную и частичную, но и духовную? Произошла ли в вас такая перемена, как будто другая душа живет сейчас в том же самом теле? Апостол пишет: "И такими были некоторые из вас; но омылись, но освятилисъ" (1 Кор. 6:11).
Слово Божие требует, чтобы мы любили святых (см. 1 Петр. 1:22). Любите ли вы благодать там, где видите ее? Любите ли вы благодать в бедном человеке так же, как и в богатом? Сыну нравится смотреть на изображение своего отца даже в убогой рамке. Любите ли вы благодать даже тогда, когда ей сопутствуют некоторые недостатки, точно так, как мы любим золото, хотя оно содержится в руде?
Если мы сводим вместе принципы Божьего Слова и наши сердца, чтобы увидеть, насколько они согласуются друг с другом, – то это оказывается очень полезным для нас. Таким образом, мы приходим к Слову Божьему для того, чтобы узнать истинный характер и истинное состояние нашей души, и увидеть, какие доказательства и свидетельства о небесах мы имеем на самом деле.

* * *

18. Обращайте особое внимание на те места Священного Писания, которые говорят о вашем индивидуальном случае. Если бы неэкономный человек читал Галена или Гиппократа, то он внимательно следил бы за тем, что они говорят о расточительности. Особое внимание нужно уделять тем отрывкам Писания, которые наиболее соответствуют вашему конкретному случаю. Я должен обратить ваше внимание на три житейские обстоятельства: несчастье, заброшенность и грех.
1) Несчастье. Сделал ли Бог вашу участь тяжелой? Обратитесь к следующим текстам Священного Писания:
"Если вы терпите наказание, то Бог поступает с вами, как с сынами" (Евр. 12:7);
"И чрез это загладится беззаконие Иакова" (Ис. 27:9);
"...печаль ваша в радость будет" (Иоан. 16:20);
"Ибо кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу" (2 Кор. 4:17).
Портретист кладет золото на темные цвета; Бог вначале кладет темные цвет несчастья, а затем золотой цвет славы.
2) Заброшенность. Разве ваши духовные утешения в Слове Божьем потускнели? Прочтите Исайю 54:8: "В жару гнева Я сокрыл от тебя лице Мое на время, но вечною милостию помилую тебя, говорит Искупитель твой Господь".
Солнце может спрятаться за облака, но оно не уходит совсем с небосвода; Бог может сокрыть свое лицо, но Он не отступает от Своего завета. "Ибо не вечно буду Я вести тяжбу и не до конца гневаться; иначе изнеможет предо Мною дух и всякое дыхание, Мною сотворенное" (Ис. 57:16).
Бог подобен музыканту; Он не будет натягивать струны Своей лютни слишком крепко, так как они могут не выдержать. Писание говорит: "Свет сияет на праведника" (Пс. 96:11). Утешение святого человека может быть сокрыто, как семя под слоем почвы, но в конце концов оно быстро вырастет в плод радости.
3) Грех. Разве похоть плоти не уводит вас в сторону, как бывало раньше? Прочтите Гал. 5:24 и Иакова 1:15. "...Прошу вас... удаляться от плотских похотей, восстающих на душу" (1 Петр. 2:11). Похоть убивает человека в своих объятиях (см. Прит. 7:10,22,23; Прит. 22:14). Придите, поэтому, к водам святилища, чтобы угасить огонь похоти.
Бы находитесь под влиянием неверия? Прочтите Исайя 26:3: "Твердого духом Ты хранишь в совершенном мире; ибо на Тебя уповает он". Болтор говорит о несчастной душе, которая получила огромное утешение от Писания, находясь на одре болезни. "...Чисто слово Господа, щит Он для всех, надеющихся на Него" (2 Цар. 22:31). "Дабы всякий верующий в Него не погиб" (Иоан. 3:15). Неверие – это грех, оскорбляющий Бога. "...Не верующий Богу представляет Его лживым" (1 Иоан. 5:10). Это грех, убивающий душу. "...Не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем" (Иоан. 3:36).
Таким образом, при чтении обращайте свое особое внимание на те места Священного Писания, которые касаются вашего индивидуального случая. Хотя необходимо читать всю Библию, тем не менее, непременно отметьте звездочкой те места, которые наиболее непосредственно указывают на ваше индивидуальное состояние.

* * *

19. Обращайте особое внимание на примеры, приводимые в Писании; пусть примеры из жизни других людей станут для вас живыми проповедями.
1) Обратите внимание на примеры Божьего суда над грешниками. Они словно подвешены, как звенья в цепочке, и наводят на нас ужас. Как сурово Бог наказал гордых людей: Навуходоносор стал есть траву; Ирод был съеден червями! Как строго Бог наказывал бедствиями идолопоклонников – см. Чис. 25:3,4,9; 3 Цар. 14:9-10! Каким стремительным свидетельством Своей строгости Он отреагировал на лжецов – см. Деян. 5:5,10! Эти примеры представлены нам, как навигационные маяки для того, чтобы избегать их в своей жизни (см. 1 Кор. 10:11; Иуды 7).
2) Обратите внимание на примеры Божьей милости к святым. Он сохранил Иеремию в темнице; трех юношей в печи огненной; Даниила в львином рву. Эти примеры поддерживают веру и побуждают к святости жизни.

* * *

20. Не прекращайте читать Библию до тех пор, nокa вы не почувствуете, что ваши сердца согрелись. Давид говорит: "Вовек не забуду повелений Твоих, ибо ими Ты оживляешь меня" (Пс. 118:93). Читайте Слово не только как историю, но прилагайте усилия для того, чтобы оно воздействовало на вас. Пусть Писание не только информирует вас, но и зажигает. "Слово Мое не подобно ли огню, говорит Господь" (Иер. 23:29). Не откладывайте чтение Слова Божьего до тех пор, пока вы не сможете сказать, как двое учеников: "Не горело ли сердце наше?" (Лук. 24:32).

* * *

21. Твердо решите воплотить в практику все то, что вы прочли. Давид говорит: "Спешил я и не медлил соблюдать заповеди Твои" (Пс. 118:60).
Студент, изучающий медицину, не удовлетворяется чтением описания организма или строения тела, но и практикуется в хирургии. Источник жизненной силы истинной веры заключается в ее практической части. Поэтому в Писании мы читаем: "...И пусть он читает его (то есть, список закона) во все дни жизни своей, дабы научался бояться Господа, Бога своего, и старался исполнять все слова закона сего и постановления сии" (Втор. 17:19).
Христиане должны быть ходячей Библией. Ксенофон сказал, что многие читают законы Ликурга, но немногие соблюдают их. Написанное Слово – это не только перечень знаний, а и перечень правил послушания; оно должно не только исправить наше зрение, но и ускорить наш шаг. Давид называет Слово Божье "светильником ноге" своей (Пс. 118:105). Оно было светом не только для его глаз, дающим возможность видеть, но и для его ног, чтобы правильно идти.
С помощью практики мы обмениваем наш талант знания и превращаем его в прибыль. Это и есть благословенное чтение Писаний – когда мы убегаем от грехов, которые запрещает Слово, и отдаемся обязанностям, исполнять которые Слово повелевает. Чтение Библии без практики будет лишь факелом, ведущим людей в ад.

* * *

22. Воспользуйтесь пророческим служением Христа. Он является львом от колена Иуды, которому дано право открыть запечатанную книгу Бога и снять ее печати (см. Откр. 5:5). Чему Христос учит людей, в том Он и их воодушевляет (см. Иоан. 8:12). Один философ сказал, что свет и тепло вместе усиливаются; то же самое можно сказать и в данном случае: та душа, куда Христос вступает со Своим светом, имеет тепло духовной жизни, которое движется дальше вместе с ним.
Христос дает нам возможность попробовать на вкус Свое Слово: "...Ты научаешь меня. Как сладки гортани моей слова Твои" (Не. 118:102-103)! Одно дело – прочитать обетование, а другое – испытать его. Для того чтобы быть знатоком Библии, необходимо иметь Христа своим учителем. О Христе написано: "Тогда отверз им ум к уразумению Писаний" (Лук. 24:45). Христос не только открыл Писания Своим ученикам, но и открыл их ум к пониманию этих Писаний.

* * *

23. Переступайте почаще порог святилища. Усердно посещайте правильно учрежденные богослужения. Написано: "Блажен человек, который слушает Меня, бодрствуя каждый день у ворот Моих" (Прит. 8:34). Служители Церкви – это Божьи толкователи; это их работа – открывать и разъяснять неясные места Священного Писания. Мы читаем о кувшинах и светильниках внутри кувшинов (см. Суд. 7:16). Служители Церкви – это земные кувшины (см. 2 Кор. 4:7). Но эти кувшины имеют внутри светильники, чтобы освещать путь душам в темноте.

* * *

24. Молитесь о том, чтобы Бог помог вам извлечь пользу из чтения Слова Божьего. Пророк говорит: "Я Господь, Бог твой, научающий тебя полезному" (Ис. 48:17). Молитесь молитвой Давида: "Открой очи мои, и увижу чудеса закона Твоего" (Пс. 118:18). Молитесь, чтобы Бог убрал завесу с Писаний и вы могли понимать их; молитесь и о том, чтобы Он убрал завесу с вашего сердца, и вы могли верить им. Молитесь о том, чтобы Бог не только дал вам Свое Слово, как принцип святости, но и Свою благодать, как источник святости. Просите водительства Духа Святого, ибо написано: "И Ты дал им Духа Твоего благого, чтобы наставлять их" (Неем. 9:20).
Хотя корабль и имеет компас, с помощью которого он совершает плавания, и морские снасти, тем не менее, без порыва ветра он не может плыть. Точно так и в духовном смысле: хотя мы имеем написанное Слово, с помощью которого можно плыть, и мы можем использовать наши стремления в качестве снастей, тем не менее, пока Дух Божий не коснется нас, мы не можем плыть по морю жизни и извлекать пользу из чтения Писаний. Когда Всевышний является росой для нас, то мы растем, как лилия, и наша красота подобна маслине (см. Ос. 14:6-7) благодаря помазанию Духа Святого.
Человек может видеть цифры на солнечных часах, но не суметь определить время дня до тех пор, пока не засветит солнце. Мы можем прочесть много истин в Библии, но так и не знать их спасающую силу до тех пор, пока Дух Божий не засияет в наших душах (см. 2 Кор. 4:6). Этот Дух является Духом премудрости и откровения (см. Еф. 1:17). Евнух, ехавший в колеснице, понял Писание лишь после того, как Филипп присоединился к нему (см. Деян. 8:35). Когда Дух Божий присоединяется к Слову, тогда имеет место действенное спасение.
Если бы эти принципы соблюдались, то написанное Слово, благодаря Божьему благословению, стало бы в нашей жизни насаждаемым словом (см. Иак. 1:21). Хороший черенок или побег, привитый к плохому стволу, изменяет его природу и дает ему возможность приносить добрые обильные плоды. Поэтому, когда Слово Божие спасительным образом прививается к человеческому сердцу, то оно освящает его и дает возможность человеку быть исполненным сладких "плодов праведности" (Фил. 1:11).

* * *

Таким образом, я ответил на вопрос: как мы можем читать Писания с наибольшей для себя духовной пользой.
В заключение, я хотел бы дать вам следующие советы:
1) Не удовлетворяйтесь простым чтением Писаний, а старайтесь о том, чтобы посредством чтения приобрести определенный духовный пргресс и извлечь для себя духовную пользу. Пусть Слово Божие запечатлится в ваших сердцах. Давид говорит: "Закон Бога его в сердце у него" (Пс. 36:31). Те, кто получают пользу от чтения Книги Бога, являются наилучшими христианами; они делают веру в Бога еще более уважаемой в этом мире и спасают свои души.
2) Если вы извлекли пользу из чтения Священных Писаний, преклонитесь перед непостижимой Божьей благодатью. Благословите Бога не только за то, что Он дал вам свет, но и за то, что Он еще и открыл ваши глаза, чтобы вы увидели все это; за то, что Он раскрыл для вас Свое сокрытое сокровище и обогатил вас спасающим познанием. Некоторые люди погибнут из-за того, что не приняли Писание, а другие – из-за того, что не воспользовались им.
Возблагодарите Бога за то, что Он прошел мимо миллионов людей, но жребий Его избирающей любви пал на вас; за то, что Писание, подобно облачному столпу, имеет темную сторону для других людей, но светлую сторону для вас; за то, что для других оно является мертвым письмом, а для вас – сущностью жизни; за то, что Христос открылся не только для вас, но и в вас (см. Гал. 1:16).
В каком состоянии святого удивительного восторга мы должны пребывать и как мы должны желать, чтобы нам иметь сердца серафимов, которые горят любовью к Богу, и чтобы нам иметь голоса ангелов, чтобы небеса наполнились звучанием восхваления Бога!
Но некоторые благочестивые люди могут сказать, что они опасаются, что не извлекают никакой пользы от чтения Слова Божия. Точно так же, как для нашего тела, в котором угасают жизненные силы, применяются стимулирующие лекарства, точно так я хотел бы посоветовать вам применить некоторые божественные стимулирующие средства тем, кто подавлены страхом из-за того, что они не извлекают пользы при чтении Библии.
3) Вы можете получать пользу от чтения Слова Божия, даже если вы и уступаете в чем-то другим христианам. Земля, произрастившая плод в тридцать крат, тоже была хорошей почвой (см. Матф. 13:8). Поэтому не говорите, что вы не получаете пользы от Слова Божия из-за того, что вы не равны по силе некоторым выдающимся святым. И другие воины считались сильными мужами среди окружения Давида, хотя они и не получили почестей первых трех (см. 2 Цар. 23:19).
4) Вы можете получать пользу от чтения Слова, хотя и не относитесь к тем людям, которые быстро схватывают все то, что они читают. Некоторые обвиняют в этом себя из-за того, что медленно постигают прочитанное. Когда наш благословенный Спаситель предсказывал свои страдания, то сами апостолы не поняли этого и это было закрыто от них (см. Лук. 9:45). Автор послания к Евреям говорит о тех, кто были неспособны слушать Слово Божие (см. Евр. 5:11).
Те христиане, кто имеют более слабые способности к рассуждению, могут иметь более сильные привязанности. Христиане, обладающие небольшим познанием, могут воздерживаться от греха, подобно тому человеку, который имеет слабое зрение, но, тем не менее, удерживается от падения в воду.
5) Вы можете получать пользу от чтения Писания, хотя и не обладаете превосходной памятью. Некоторые жалуются на то, что их память, образно говоря, "дает утечку". Христиане, вы сожалеете о том, что не можете запомнить больше? Тогда для вашего утешения подумайте, во-первых, о том, что вы можете иметь доброе сердце, хотя вы и не обладаете хорошей памятью; и, во-вторых, хотя вы и не можете запомнить все, что читаете, тем не менее, вы помните то, что является самым существенным, и то, что является самым необходимым для вас. На пире мы не едим каждое блюдо, а берем ровно столько, сколько нужно нам, чтобы утолить голод.
Память хорошего христианина подобна светильнику; хотя он и не наполнен доверху маслом, тем не менее, он имеет достаточно масла, чтобы гореть. Точно так же, хотя наша память и не наполнена в полной мере Писанием, тем не менее, вы сохраняете в сердце своем достаточно библейских истин для того, чтобы ваша любовь к Богу горела.
Поэтому, ободритесь, ибо вы на самом деле получаете пользу от того, что читаете. И обратите внимание на этот ободряющий текст Писания: "Утешитель же, Дух Святып ... научит вас всему и напомнит вам все" (Иоан. 14:26).
Аминь!

Об авторе

Томас Ватсон был глубокоуважаемым пуританским проповедником – нонконформистом и духовным писателем семнадцатого века. Он получил степень магистра гуманитарных наук в колледже Эммануила, в Кембридже, где он был известен своим особым усердием в учебе.
После окончания своей учебы в 1646 году он начал свое пасторское служение в Церкви Святого Стефана, Уолбрук, Лондон, которое продолжалось на протяжении шестнадцати лет и было прервано на несколько месяцев в 1651 году из-за того, что он был лишен свободы по причине его участия в заговоре за восстановление монархии.
Ватсон приобрел известность, как благочестивый проповедник, в особенности одаренный в сфере импровизированной молитвы. Когда Закон о Единообразии веры, вышедший в 1662 г., ликвидировал большинство лондонских Церквей, Уотсон был одним из многих пуританских священнослужителей, которые открывали неофициальные собрания. После принятия Декларации о религиозной терпимости, принятый в 1672 г., он получил разрешение трудиться в Кросби Холл, где он и проповедовал в течение нескольких лет до того, как он вышел на пенсию и уединился в Эссексе.
Он умер внезапно в 1686 году во время уединенной молитвы.
Труды Томса Ватсона, основанные на здравой доктрине, изобилующие практической мудростью и беспристрастным исследованием человеческих побуждений и чувств, не нуждаются в представлении пуританским читателям. Глубокая духовность, лаконичный стиль изложения, поразительные замечания, практические иллюстрации и красота выражений, делают его одним из самых неотразимых, постоянно цитируемых и благочестивых пуританских богословов.

Издано Dutch Reformed Tract Society и БНЦ ЕХБ Украины


Невеста Христа

This page uses frames, but your browser doesn't support them.
Заведите себе нормальный браузер, который может смотреть фреймы.


Неоспоримые свидетельства (Джош Макдауэлл)

Джош Макдауэлл

Неоспоримые свидетельства

Исторические свидетельства, факты, документы христианства

Оглавление

Предисловие к английскому изданию
От издателей русского перевода
Несколько слов ко второму изданию
ЧАСТЬ I. МОЖНО ЛИ ВЕРИТЬ БИБЛИИ?
Глава 1. Уникальность Библии
Глава 2. Как создавалась Библия
Глава 3. Канон
Глава 4. Достоверность Библии
ЧАСТЬ II. ЕСЛИ НЕ СЫН БОЖИЙ, ТО КТО?
Глава 5. Иисус - историческая личность
Глава 6. Иисус - Сын Божий
Глава 7. Три варианта: Бог, обманщик или безумец?
Глава 8. Что было бы, если,
Глава 9. Ветхозаветные пророчества о Мессии, исполнившиеся в Иисусе из Назарета
Глава 10. Воскресение: обман или исторический факт?
ЧАСТЬ III. ВОЗДЕЙСТВИЕ БОГА НА ИСТОРИЮ И ЖИЗНЬ ОТДЕЛЬНЫХ ЛЮДЕЙ
Глава 11. Исполнение пророчеств в истории
Глава 12. Приложение

Предисловие к английскому изданию

Насколько достоверно христианское учение?
Можно ли научно обосновать веру в Иисуса Христа -Сына Божьего?
Да! - вот решительный ответ исследователей разных веков, ответ миллионов молодых людей и старых. Об этом написана книга Джоша Макдауэлла "Неоспоримые свидетельства".
С 1964 года Джош работает разъездным лектором Международного студенческого христианского движения. Его слушали пять миллионов студентов и преподавателей 539 университетов в 53 странах мира. Вдохновение и ум Джоша Макдаузлла заставляли их задуматься над Христом, помогали им, просвещали, способствовали приходу к Иисусу. Джош - настоящий специалист по научным основам христианства. Об этом говорит его опыт выступлений перед студентами на многолюдных и небольших митингах, его лекции и консультации, ученая степень от Богословской семинарии имени Тальбота, и, наконец, проведенные им обширные исследования по историческим доказательствам истинности христианства.
Некий фарисей однажды осведомился у Иисуса, какую заповедь Он считает главной в законе Моисея, на что Он ответил: "Возлюби Господа Бога твоего всем сердцем твоим, и всей душою твоею, и всем разумением твоим. Сия есть первая и наибольшая заповедь". Бог создал человека со способностью мыслить, приобретать знания и отличать правду от лжи. Бог хочет, чтобы мы пользовались нашим разумом. Как учил апостол Петр, "Господа Бога святите в сердцах ваших; будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением".
Внимательное молитвенное изучение этой книги поможет читателю быть всегда готовым дать разумное и убедительное обоснование своей веры. Одно слово предостережения: не следует думать, что средний человек сомневается в божественности Христа. Большинство населения в большей части стран мира не нуждается в том, чтобы их убеждали в божественности Иисуса или в том, что Он - их Спаситель. Они нуждаются скорее в умении принять Иисуса как Господа и Спасителя, найти к Нему верную дорогу.
Таким образом, пользу из этой книги должны извлечь прежде всего христиане. Она не только укрепит их веру, но и поможет более действенно разделить ее с другими.
"Потом говорит Фоме: подай перст твой сюда и посмотри руки Мои; подай руку твою и вложи в ребра Мои; и не будь неверующим, но верующим. Фома сказал ему в ответ: Господь мой и Бог мой! Иисус говорит ему: ты поверил, потому что увидел Меня: блаженны не видевшие и уверовавшие" (Иоан. 20:27-29).

Уильям Р. Брайт

От издателей русского перевода

Предлагая вашему вниманию эту книгу, мы надеемся, что она представит немалый интерес как для верующего читателя, так и для тех, кто не верит в Бога. но испытывает естественный интерес к религиозным проблемам и, в частности, к проблеме доказуемости библейских событий. Мы надеемся, что эта книга ответит на многие из интересующих вас вопросов и рассеет немало сомнений.
При этом, сознавая размеры лежащей на нас ответственности, мы хотим отметить, что над этой книгой (ее английским оригиналом), по существу, фундаментальным справочным пособием, работал коллектив из двенадцати человек и на ее составление ушло почти три года. Что же касается нас, работавших над русским изданием, то наши силы были куда более ограничены, (если. по честному, то нас было двое), а времени на работу было всего полгода. Поэтому мы заранее приносим извинения за возможные вкравшиеся ошибки и просим также учесть, что у специалистов работавших над английским изданием были неоценимые возможности пользоваться огромным количеством библейских справочников, словарей и монографий. На русском языке таких материалов серьезного уровня практически нет. поэтому нам часто приходилось полагаться только на собственные силы и быть во многих ситуациях, говоря языком географических очерков, первопроходцами.
Но у нас есть надежда, помогавшая нам при работе над этой книгой - раз мы выпускаем справочник, подтверждающий реальность событий Нового Завета, а следовательно, текста Библии, то Бог не оставит нас без помощи, а нашу работу без благословения.
С этими словами мы и передаем "Неоспоримые свидетельства" в ваши руки.
В утешение себе и читателям выразим надежду, что за этим изданием последуют новые, и это даст нам возможность устранить оставшиеся погрешности.

Чикаго, 1987

Несколько слов ко второму изданию

Первое издание книги "Неоспоримые свидетельства" (1987 г.)вызвало в СССР огромный читательский интерес. Книгу заказывали библиотеки, учебные заведения, пасторы, священники, академики и даже профессиональные начальники по борьбе с религией. В связи с таким интересом, мы решили ее переиздать. Как говорится, сбылись надежды, высказанные в предисловии к первому изданию. В новое издание внесены поправки по всем замеченным опечаткам, а также исправления. сделанные в последнем английском издании. Верим, что и в дальнейшем эта книга будет находиться под Божьим благословением.

Михаил Моргулис.
Чикаго 1991

ЧАСТЬ I. МОЖНО ЛИ ВЕРИТЬ БИБЛИИ?

Глава 1. Уникальность Библии

Введение
Снова и снова, будто с испорченной пластинки, слышу я одно и то же:
"Неужели вы читаете Библию?" Иногда ту же мысль подают другими словами: "Ну что такого в Библии? Мало ли на свете других книг... Вам бы нужно прочесть..." и так далее. Иной студент гордится тем, что Библия стоит на его полке с другими книгами, пускай пыльная и нечитанная, но зато "великая".
Есть и профессора, поливающие Библию грязью перед студентами, кривящиеся при одной мысли о ее чтении, не говоря уж о том, чтобы держать ее в своей библиотеке.
Я много думал над этим, когда пытался, еще будучи неверующим, опровергнуть Библию как Слово Божье, обращенное к людям. В конце концов я заключил, что подобная критика Библии - лишь пустая болтовня, исходящая от предубежденных или просто невежественных людей.
Библия достойна того, чтобы занимать отдельную полку, причем самую главную. Библия уникальна.
Уэбстер, составляя свой знаменитый Словарь английского языка, наверняка думал об этой "Книге книг", когда определял слово "уникальный" как "I. единственный в своем роде; единичный; 2. отличный от всех других: неподражаемый".
Профессор М.Монтиеро-Уильямс, бывший преподаватель санскрита. провел 42 года за изучением восточных книг. Вот что он сказал, сравнивая их с Библией:
"Сложите их, если угодно, на левой стороне вашего стола, а Библию - на правой стороне, так чтобы между ними и этой единственной книгой был широкий промежуток. Да, ибо есть широчайший разрыв между Священным Писанием и, так называемыми, священными книгами Востока, который полностью, безнадежно, навечно разделяет их... и через эту пропасть не перекинуть моста никакой научной или религиозной мыслью".
Библия уникальна
Это книга отлична от всех других по многим причинам. Вот некоторые из них:
БИБЛИЯ УНИКАЛЬНА ЦЕЛОСТНОСТЬЮ
Перед нами книга, которая
1. Писалась на протяжении более 1600 лет.
2. Писалась на протяжении жизни 60 поколений.
3. Писалась более чем 40 авторами из всех общественных слоев, включая царей, крестьян, философов, рыбаков, поэтов, государственных деятелей, ученых и т.д. Среди них:
Моисей, политический деятель, получивший блестящее образование в Египте,
Петр, рыбак,
Амос, пастух,
Иисус Навин, военачальник.
Неемия, виночерпий,
Даниил, премьер-министр,
Лука, врач,
Соломон, царь,
Матфей, сборщик налогов,
Павел, раввин.
4. Писалась в самых различных местах:
Моисеем - в пустыне,
Иеремией - в темнице,
Даниилом - на склоне холма и во дворце,
Павлом - в тюрьме,
Лукой - во время путешествий,
Иоанном - на острове Патмос,
другими авторами - во время военных действий.
5. Писалась при разных обстоятельствах:
Давидом - во время войны, Соломоном - в мирное время.
6. Писалась в разных настроениях:
Одни писали ее полные радости, другие - пребывая в горе и отчаянии.
7. Писалась на трех континентах:
В Азии, Африке и Европе.
8. Писалась на трех языках:
Иврит - язык Ветхого Завета.
Во 2 Цар. 18:26-28 он называется "языком Иуды".
У Ис. 19:18 -"языком ханаанским".
Арамейский язык был общепринятым наречием Ближнего Востока
вплоть до времен Александра Македонского (6 - 4 в. до Р.Х.).
Греческий язык - язык Нового Завета - был международным
языком во времена Христа.
9. Тематика Библии включает сотни тем, часто вызывающих споры и разногласия. Авторы Библии трактуют их, придерживаясь гармонии и
единства от книги Бытия до Откровения. Все они рассказывают одну и ту же историю: об искуплении человека Богом.
Гайслер и Нике формулируют это следующим образом:
"Потерянный рай" Бытия становится "Возвращенным раем" Откровения. Если в книге Бытия врата к дереву жизни закрываются, то в Откровении они навек распахиваются".
Как заметил Ф.Ф.Брюс, "понять назначение частей тела можно лишь рассматривая их в связи со всем телом. Любую часть Библии можно объяснить лишь в контексте всей Библии".
Брюс делает вывод:
"На первый взгляд. Библия - это собрание литературных произведений, главным образом древнееврейских. Заинтересовавшись обстоятельствами, при которых они были написаны, мы выясняем, что различные библейские документы составлялись через разные промежутки времени на протяжении около 1600 лет. Авторы писали их в разных странах, от Италии на западе до Месопотамии, а возможно даже Персии, на востоке. Состав этих авторов исключительно разнообразен. Их разделяли не только сотни лет и тысячи километров, но и социальные преграды. Среди них мы видим царей, пастухов, солдат, законодателей, рыбаков, государственных деятелей, придворных, священников, пророков, раввина, живущего изготовлением палаток, и врача нееврейского происхождения; кроме того, многие авторы не оставили нам ничего, кроме написанных ими фрагментов Библии, так что никаких сведений о них у нас нет. Сам текст Библии принадлежит к целому ряду литературных жанров. Среди них - исторические заметки, законы (гражданские, уголовные, этические, ритуальные, гигиенические), религиозная поэзия, дидактические трактаты, лирика, притчи и • аллегории, биографии, личная переписка, воспоминания и дневники -не говоря уж о чисто библейских жанрах пророчества и откровения."
"Все это делает Библию не просто антологией, а единым целым. Антологию подбирает составитель, но такого составителя Библии не было."
10. О целостности Библии. Сравнение с Библиотекой западной литературы.
Однажды к нам домой пришел представитель подписного издания "Библиотека Западной Литературы", искавший распространителей для этой популярной серии книг. Он показал нам рекламный проспект серии, и рассказывал о ней в течение пяти минут. Но о Библии мы с ним проговорили полтора часа.
Я предложил ему взять всего 10 писателей - из одного социального слоя, одного поколения, одного места, одного континента, пишущих на одном языке, - и всего одну спорную тему (Библия говорит на сотни спорных тем с гармонией и согласием). "Придут ли эти авторы к согласию?"- спросил я. "Нет!"- ответил он, поразмыслив. "Что же мы получим в итоге?" "Хаос",-ответил он немедленно.
Два дня спустя он посвятил свою жизнь Иисусу (главному герою Библии).
К чему это все? А вот к чему. Любой, кто искренне ищет истину, должен, по крайней мере, внимательно рассмотреть такую уникальную книгу.
УНИКАЛЬНАЯ ПОПУЛЯРНОСТЬ БИБЛИИ
Библия достигла большего количества читателей и переведена на большее количество языков, чем любая другая книга. Это касается тиражей всей Библии, а также отрывков и отдельных книг из нее. Возможно, что в каком-то месяце или году было продано больше экземпляров какого-нибудь сочинения, чем Библии. И все же в целом не найдется книги, которая могла бы даже отдаленно соперничать со Священным Писанием по тиражу. Более того, первой напечатанной книгой в истории была именно Библия: именно ее латинский вариант, так называемую Вульгату, изготовил Гутенберг на своем печатном станке.
Хай Пикеринг пишет, что для удовлетворения спроса на Библии примерно 30 лет назад Британское и иностранные библейские общества должны были выпускать "по одному экземпляру каждые три секунды, круглосуточно, т.е. 22 в минуту, 1369 в час, 32876 экземпляров ежедневно в течение всего года".
Как говорится в Кембриджской истории Библии, "ни одна книга никогда даже не приближалась к такой огромной и постоянной популярности".
Разумеется, это не доказывает, что Библия есть Слово Божье. Однако все это реально показывает уникальность Библии.
УНИКАЛЬНОСТЬ ПЕРЕВОДОВ БИБЛИИ
Библия была одной из первых крупных книг, переведенных на иностранный язык (Септуагинта, греческий перевод древнееврейского текста Ветхого Завета, появилась примерно в 250 году до Р.Х.).
По числу переводов, повторных переводов и пересказов у Библии нет соперников среди всех книг мира.
Британская энциклопедия пишет, что "к 1966 году полный текст Библии был опубликован... на 240 языках и диалектах... отдельные книги Библии - еще на 739 языках, что в сумме .составляет 979 переводов..."
Между 1950 и 1960 годами над переводами Библии работало 3000 переводчиков.
УНИКАЛЬНАЯ ЖИЗНЕСПОСОБНОСТЬ БИБЛИИ
Библия пережила века
Библия была написана на непрочном материале. В течение веков до изобретения печатного станка ее приходилось многократно переписывать. Но это не ухудшило ее стиля, не повредило точности, не уничтожило. По сравнению с памятниками античной литературы, до нас дошло больше рукописных копий Библии, чем любых 10 произведений классической литературы вместе взятых.
Как замечает Джон Уорик Монтгомери, "сомнения в итоговом тексте Нового Завета означают, что нам следует сбросить со счетов всю
классическую древность, ибо ни один древний документ не дошел до нас в таком огромном количестве копий, как Новый Завет".
Бернард Рамм говорит о точности и многочисленности рукописей Библии:
"Евреи хранили ее тщательнее, чем любые другие рукописи в истории. Они следили за каждой буквой, слогом, словом и абзацем Библии. В иудейском обществе существовали целые классы людей, единственной задачей которых был трехстадийный тщательный контроль за сохранением и размножением этих документов - класс писцов, законников, масоретов. Кто и когда пересчитывал буквы и слоги во всех сочинениях Платона или Аристотеля? Цицерона или Сенеки?
Джон Ли в своем труде "Величайшая книга мира" сравнивает Библию с сочинениями Шекспира:
"В одной статье, помещенной в журнале Норт Америкам Ревью, проводится любопытное сравнение между сочинениями Шекспира и Священным Писанием. Из него явствует, что библейские рукописи сохранялись с гораздо большим тщанием, чем любые другие документы во времена печатного станка, когда появилось гораздо больше возможностей сохранения верного текста. Автор статьи указывает: "Не странно ли, что тексты Шекспира за 208 лет накопили гораздо больше разночтений и искажений, чем текст Нового Завета, которому уже перевалило за тысячу шестьсот лет, причем в течение полутора тысяч лет из этого срока он существовал только в рукописной форме?.. Не считая одного-двух десятков разночтений, текст любого стиха Нового Завета установлен общим согласием ученых, и споры относительно того или иного стиха относятся лишь к его истолкованию, а не к сомнениям относительно самих слов. В то же время в любой из тридцати семи пьес Шекспира вы обнаружите до сотни темных мест, до сих пор вызывающих разногласия, причем во многих случаях разночтения прямо влияют на смысл тех эпизодов, где они присутствуют."
Библия прошла через жестокие преследования
Враги Библии преследовали ее, как никакую другую книгу. Ее сжигали, запрещали, объявляли вне закона от эпохи римских императоров до нынешних дней.
Сидней Коллетт в книге "Все о Библии" пишет: "Вольтер, знаменитый французский антирелигиозник, умерший в 1778 году, говорил, что через сто лет после него христианство будет сметено с лица земли и уйдет в историю. Что же случилось на самом деле? В историю ушел Вольтер, а популярность Библии растет по всему миру, и Священное Писание приносит благословение повсюду, куда оно попадает. Например, Английский собор в Занзибаре построен на месте бывшего невольничьего рынка, и стол для причастия стоит там, где раньше помещался столб для порки. Мир изобилует подобными случаями... Кто-то верно отметил, что "скорее можно остановить плечом горящее колесо солнца на его огненном пути, чем прекратить шествие Библии".
Касаясь самоуверенного "пророчества" Вольтера об исчезновении христианства и Библии через сто лет, Гайслер и Нике указывают, что "всего через пятьдесят лет после смерти Вольтера Женевское библейское общество приступило к печатанию Библии на его собственном печатном станке в его доме". Какая насмешка истории!
В 303 году от Р.Х. император Диоклетиан выпустил указ, который должен был привести к прекращению христианами молитв и к уничтожению Библии. Как пишет "Кембриджская история Библии", "...повсюду распространялось письмо императора, в котором приказывалось сносить церкви и сжигать Библии, людям именитым оно угрожало потерей всех гражданских прав за исповедание христианства, а за тайные молитвы в собственных домах император грозил тюрьмой".
Снова насмешка истории - всего через 25 лет император Константин, преемник Диоклетиана, уже выпускает указ об изготовлении 50 экземпляров Библии за государственный счет. Об этом рассказывает римский историк Евсевии.
Жизнеспособность, живучесть Библии - поразительна. Опять же, это не доказывает, что она представляет из себя Слово Божье. Зато мы видим, какое выдающееся место она занимает в ряду других книг. Любой, кто ищет истину, не имеет права оставлять Библию без внимания.
Библия пережила всевозможную критику
X. Л. Хейстингз, которого Цитирует Джон У. Ли, наглядно показал редкую способность Библии противостоять нападкам неверующих и скептиков:
"В течение 1600 лет неверующие пытались сокрушить и опровергнуть эту книгу, но она продолжает стоять твердо, как скала. Популярность Библии растет, сегодня ее читают, любят и ценят, как никогда раньше. Все нападки неверующих причинили ей не больше вреда, чем удары сапожного молотка египетской пирамиде. Когда один из королей Франции намеревался начать преследование своих подданных-христиан, один престарелый муж совета и войны сказал ему: "Ваше величество, Церковь Господня - это наковальня, сокрушившая уже не один молот". Действительно, молоты неверующих уже много веков бьют по этой книге, но сами изнашиваются, а наковальня невредима. Если бы Библия не была Словом Божьим, она давно бы перестала существовать. Императоры и папы, короли и священники, князья и правители - все пытались разрушить ее, но они умирают, а Книга продолжает жить."
Бернард Рамм добавляет: "Тысячи раз раздавался погребальный звон по Библии, собирались похоронные процессии, высекались надписи на могильном камне и произносились надгробные речи. Но телу ее ни когда в могиле почему-то не лежалось.
Ни одну другую книгу в истории так не рубили на части, не рассекали ножами, не просеивали, не разбирали так придирчиво, не порочили. Какая философская, религиозная, психологическая книга, какое литературное произведение классических или нынешних времен подвергалось таким массированным нападениям, как Библия? Какая книга выстояла под таким огнем яда и скептицизма? С какой тщательностью и эрудицией критиковали каждую главу, каждую строчку, каждое положение Библии?
Но Библию до сих пор любят, читают, и изучают миллионы людей."
Когда-то любили говорить о том, "что твердо установлено высшей критикой". Но время показывает несостоятельность этой, так называемой, "высшей критики". Взять, например, "документальную гипотезу". Одним из поводов к ее выдвижению было соображение, что Моисей не мог быть автором Пятикнижия, ибо, как было "установлено
высшей критикой", во времена Моисея еще не существовало письменности. Таким образом "доказывалось", что Пятикнижие было написано в более позднюю эпоху. Заработали умы критиков, они разработали детальную критическую систему, и дошли до того, что приписали авторство одного стиха трем разным лицам.
Вскоре, однако, была открыта, так называемая, "черная стелла". Клинопись на этой каменной плите содержала подробное изложение законов Хаммурапи. И нанесена она была не после времен Моисея, а до них, более того, за три века до Моисея, а может быть, и раньше. Письменность, таким образом, возникла задолго до Моисея, которого считали примитивным человеком, не знавшим азбуки.
Опять шутка истории! "Документальную гипотезу" до сих пор разрабатывают, в то время как значительная часть ее исходных предпосылок оказалась несостоятельной.
Если верить "высшей критике", то племени хеттов во времена Авраама не существовало, так как о них говорится только в Ветхом Завете. Хетты должны были быть мифической народностью. И что же? Снова ошибка. Археологи обнаружили сотни свидетельств, покрывающих более 1200 лет хеттской цивилизации.
Эрл Радмахер, президент Западной консервативной баптистской семинарии, так пишет о своей встрече с Нельсоном Глеком, бывшим президентом Еврейской теологической семинарии в колледже "Хибрю юнион" в Цинциннати, одним из трех крупнейших археологов: "Во время своего выступления в Далласе Глек довольно сильно покраснел и сказал:
"Меня обвиняли в том, что я считаю Библию буквально и безоговорочно Боговдохновенной книгой. Я никогда этого не утверждал. Если я чему-то и учил, то лишь тому, что ни одно из моих археологических исследований не обнаружило ни одного свидетельства, которое противоречило бы какому бы то ни было положению Слова Божьего".
Роберт Дик Уилсон, знавший более 45 языков и наречий, пришел к такому выводу:
"Могу добавить, что результатом сорока пяти лет изучения Библии, было постоянное укрепление веры в то. что Ветхий Завет является точным рассказом об истории израильского народа."
Способность Библии противостоять критике уникальна. Во всей мировой литературе нет другой такой книги. Ищущий истину не может пройти мимо книги с такими качествами.
УНИКАЛЬНОСТЬ БИБЛЕЙСКОГО УЧЕНИЯ
Пророчества
Уилбер Смит, чья личная библиотека насчитывала много тысяч томов, считал, что "независимо от вопроса об авторитетности и содержании книги, которую мы называем Библией, весь мир согласен, что во многих отношениях Библия - это наиболее замечательный том, который произвело человечество за пять тысяч лет существования письменности.
"Это единственный том, когда-либо написанный человеком или группой людей, в котором мы находим большое число пророчеств, относящихся к отдельным народам, к Израилю, ко всем племенам земли, к некоторым городам, и к приходу Того, Кто должен был стать Мессией. В античном мире было немало способов предсказания будущего. И однако во всем диапазоне греческой и латинской литературы, использующей слова "пророк" и "пророчество", мы не обнаружим ни одного конкретного предсказания крупных исторических событий, которые должны состояться в отдаленном будущем, ни одного пророчества о Спасителе, который должен родиться меж людей..."
"Магометанство (мусульманство) не может указать ни на одно пророчество о приходе Магомета (Мухаммеда), которое было бы сделано за сотни лет до его рождения. Точно так же ни один основатель какого бы то ни было культа в нашей стране не имеет в своем распоряжении ни одного древнего текста, конкретно предсказывающего его появление".
История
От Первой книги Царств и до Второй книги Паралипоменон включительно, мы можем проследить за пятью веками истории народа Израиля. "Кембриджская история древности" (том 1, стр. 222) указывает:
"Израильтяне, безусловно, были гениальными историками, и Ветхий Завет воплощает древнейшее из сохранившихся исторических описаний."
Известный археолог профессор Олбрайт так начинает свой классический труд "Библейский период":
"Народные предания древних евреев не имеют себе равных в созданной в них ясной картине племенных и семейных обычаев. В Египте и Вавилоне, в Ассирии и Финикии, в Греции и Риме мы напрасно будем искать хотя бы отдаленно похожей картины. Ничего подобного нет и в преданиях германских народов. То же можно сказать и об Индии и Китае, где древние исторические записи - литературные хранилища искаженных династических преданий, в которых нет ни малейшего намека на пастуха или крестьянина за образами полубога или царя, открывающими эти записи. Ни в древнейших индийских письменных памятниках, так называемых Пуранах, ни у первых греческих историков мы не найдем того факта, что как индо-арийцы, так и эллины когда-то были кочевниками, которые пришли на свои позднейшие земли с севера. Правда, ассирийцы смутно помнили, что их первые вожди, чьи имена сохранились безо всяких сведений об их деятельности, жили в шатрах, однако откуда они пришли, было давно позабыто."
"Свод народов" в книге Бытия, гл. 10, представляет собой поразительно точный исторический рассказ. Согласно Олбрайту, "он занимает совершенно уникальное место в древней литературе, не имея себе и отдаленно равных даже в литературе древних греков... "Свод народов" остается поразительно точным документом... мы видим в нем такое удивительно "современное" понимание национального и лингвистического положения в мире, несмотря на всю его сложность, что знание автором своего предмета продолжает поражать нынешних ученых."
Герои Библии
Льюис С. Чейфер, основатель и бывший президент Далласской богословской семинарии, заметил, что "Библия - это не такая книга, которую человек захотел бы написать, если бы мог, и смог, если бы захотел."
Библия не скрывает грехов своих героев. Почитайте современные биографии, и вы увидите, как они стараются затушевать, проглядеть или •игнорировать темные стороны людей. Большинство, скажем, гениальных писателей выводятся святыми. Библия поступает не так. Она просто повествует нам о том, как все обстояло на самом деле:
Осуждение грехов народа Израиля - Втор. 9:24 Грехи патриархов - Быт. 12:11-13; 49:5-7
Евангелисты пишут о своих грехах и о грехах апостолов - Матф. 8:10-26; 26:31-56; Марк 6:52, 8:18: Лук. 8:24-25: 9:40-45; Иоан. 10:6; 16:32 Беспорядок в церквах - 1 Кор. 1:11; 5:1: 2 Кор. 2:4 и т.д. Многие спрашивают, например: "Зачем в Библии рассказывается о Давиде и Вирсавии? Что поделать, у Библии есть привычка рассказывать обо всем чистую правду.
УНИКАЛЬНОСТЬ ВЛИЯНИЯ БИБЛИИ НА МИРОВУЮ ЛИТЕРАТУРУ
В книге "Величайшее произведение английской классики" Клеланд Макафи пишет: "Если бы все экземпляры Библии в каком-нибудь крупном городе были уничтожены, эту Книгу можно было бы в значительной мере восстановить за счет цитат на полках городской публичной библиотеки. Существуют монографии по практически всем крупным писателям, посвященные тому, насколько на этих писателей повлияла Библия".
Историк Филип Шафф в своей книге "Личность Христа" живо описывает эту уникальность Библии как книги о Спасителе:
"Этот Иисус из Назарета, без денег и без оружия, завоевал больше миллионов, чем Александр Македонский, Цезарь, Магомет и Наполеон;
без науки и учения Он пролил больше света на человеческие и Божественные предметы, чем все философы и ученые вместе взятые; без схоластического красноречия Он произносил такие слова Жизни, как никто до Него и после, и действие они имели такое, какого никогда не достигал ни один оратор или поэт; не написав ни одной строчки. Он привел в движение больше перьев, и вдохновил на большее число проповедей, речей, споров, ученых трудов, произведений искусства и
хвалебных песен, чем целая армия великих мужей древности и современности."
Бернард Рамм добавляет, что "изучение Библии породило библиографические труды такой изощренности, какой нет равных ни в одной другой области знания или науке. От отцов Церкви, писавших в 95 году от Р.Х. до наших времен, протекает великая река справочников. вдохновленных Библией, - библейские словари, библейские энциклопедии, толковые словари, учебники библейской географии и библейские атласы. И это только начало! Мы можем затем упомянуть хотя бы обширные библиографии вокруг богословия, религиозного образования, гимнологии, миссионерства, библейских языков, истории церкви, религиозных биографий, книги религиозных обрядов, свидетельства. апологетические труды, и многое, многое другое. Количество книг вокруг Библии представляется бесконечным."
Кеннет Скотт Латурет, бывший историк Йельского университета, пишет: "Свидетельством Его важности, того влияния, которое Он имел на историю, и, по всей видимости, непостижимой загадки Его бытия, стало то, что ничья другая жизнь на этой планете не породила такого огромного объема произведений среди столь многих народов, на стольких языках. И поток этих произведений не оскудевает, а напротив, набирает силу."
ЗАКЛЮЧЕНИЕ ОЧЕВИДНО
Все вышеизложенное не доказывает, что Библия есть Слово Божье. Однако из него мне ясна ее уникальность.
Кстати: Библия была первой религиозной книгой, попавшей в космос (в виде микрофильма). Это была первая книга, прозвучавшая с Луны. (астронавты читали Бытие 1:1 - "В начале сотворил Бог..."). Подумать только, что Вольтер предсказывал гибель Библии к 1850 году!
Это также одна из самых дорогих книг в мире, если не самая дорогая. Латинская Вульгата, отпечатанная Гутенбергом, сейчас стоит больше 100 тысяч долларов. Советский Союз продал Англии так называемый Синайский кодекс (древнюю копию Библии) за 510 тысяч долларов.
И, наконец, самая длинная в мире телеграмма представляла собой один из переводов Нового Завета, посланный из Нью-Йорка в Чикаго.
Один профессор заметил в разговоре со мной: "Если вы умный человек, то при условии, что вы ищете истину, вы будете читать ту единственную книгу, которая привлекла к себе больше внимания, чем все остальные."

Глава 2. Как создавалась Библия

МАТЕРИАЛЫ, ИСПОЛЬЗОВАВШИЕСЯ ПРИ СОЗДАНИИ БИБЛИИ
Материалы для письма
Папирус.
Причиной того, что до наших дней дошло сравнительно немного рукописных копий древних текстов, является непрочность материала, на котором они записывались.
"Все автографы, - пишет Ф. Ф. Брюс, - давно утрачены. Иначе и не могло быть, если они записаны на папирусе, который, как мы знаем, способен долго сохраняться лишь в исключительных условиях."
Кирсоп Лейк указывает, что "трудно удержаться от вывода, что переписчики священных книг обычно уничтожали оригинал".
Чаще всего древние рукописи создавались на папирусе, изготовлявшемся из тростника того же названия. Этот тростник рос в мелких озерах и реках Египта и Сирии. Большие партии папируса поступали через сирийский порт Библос. Возможно, что от этого названия произошло греческое слово "библос" - книги. Английское слово "paper" - бумага - происходит от греческого слова "папирус".
Очищенные стебли тростника разрезались на длинные узкие полосы. затем обрабатывались молотками и спрессовывались в два слоя. с перпендикулярным направлением волокон. После сушки желтоватая поверхность полировалась камнем. Плинии пишет о нескольких сортах папируса, и если более ранний папирус варьируется по толщине и качеству поверхности, то в эпоху Нового Царства листы папируса тонки и прозрачны.
Старейший известный фрагмент папируса относится к 2400 г. до Р.Х.
Древнейшие рукописи создавались на папирусе, и до наших дней сохранились лишь в сухих районах - в песках Египта, или в пещерах типа Кумранских. где были обнаружены Свитки Мертвого моря.
Папирус широко использовался вплоть до 3 века после Р.Х.
Пергамент.
Так называются особым образом обработанные шкуры овец, коз, антилоп и других животных. Чтобы получить долговечный материал для письма, шкуры выбривали и выскабливали. Слово "пергамент" произошло от названия города Пергам в Малой Азии, так как в какой-то период именно там производился этот материал.
Тонкий пергамент (vellum) изготовлялся из телячьей кожи, и нередко окрашивался в фиолетовый цвет. На таком фиолетовом телячьем пергаменте дошли до нас некоторые списки (рукописные копии) Библии. Буквы при этом были золотыми или серебряными.
Древнейшие рукописи на пергаменте относятся примерно к 1500 г. до Р.Х.
Другие материалы для письма
Черепки. Неглазурованная обожженная глина использовалась для письма простым народом. Множество черепков для письма обнаружено в Египте и Палестине (Иов 2:8).
На камнях писали с помощью "железного пера".
Глиняные таблички. Надписи на них наносились заостренным инструментом, после чего таблички высушивались для закрепления текста (Иер. 17:13; Иез. 4:1). Это был один из самых недорогих и долговечных способов письма.
Восковые таблички. По тонкому слою воска, нанесенному на деревянную дощечку, писали металлическим стилом.
Инструменты для письма
Долото - железный инструмент для нанесения надписей на камни.
Металлическое стило - трехгранный инструмент с уплощенной головкой, для нанесения надписей на глиняные и восковые таблички.
Перо. Перья изготовлялись из тростника, длина их составляла 15-40 см. Конец пера обрезался так, чтобы иметь форму долота и давать возможность проводить тонкие и толстые линии в зависимости от того, широкая или узкая сторона пера касалась бумаги. Тростниковые перья использовались с начала первого тысячелетия в Месопотамии, откуда, вероятно, и были позаимствованы. Использование птичьих перьев для письма началось в Греции в 3 веке до Р.Х. (Иер. 8:8).
Тростниковое перо использовалось для письма по пергаменту и папирусу.
Чернила обычно изготовлялись из угля, смолы и воды.
ВИДЫ ДРЕВНИХ КНИГ
Свитки изготовлялись из склеенных один за другим листов папируса, наматываемых затем на палку. Размеры свитков ограничивались удобством использования. Текст обычно наносился только на одну сторону. Двусторонний свиток назывался по-гречески "опистограф" (Отк. 5:1). Некоторые свитки достигали в длину 40 с лишним метров. Средняя длина свитка составляла 6-10 м.
Неудивительно, что Каллимах, библиограф при Александрийской библиотеке, говорил, что "от больших книг - большие неудобства".
Книги ("кодексы"). Чтобы облегчить чтение и делать книги не такими громоздкими, листы папируса, исписанные с двух сторон, складывались
вместе. Гринли пишет, что основной причиной появления таких книг было христианство.
Античные авторы писали на свитках папируса вплоть до 3 века от Р.Х.
ВИДЬ! ПИСЬМА
Унциальное письмо отличалось тщательно выписанными заглавными буквами. Его называли еще "книжным", "печатным" письмом. Ватиканская и Синайская рукописи Библии выполнены унциальным письмом.
Минускульное письмо вошло в употребление с девятого века. Оно было создано специально для переписывания книг и состояло из небольших связанных между собою букв.
Греческие рукописи не имеют промежутков между словами. До 900 г. от Р.Х. древнееврейский язык не записывал гласных звуков. Его реформа была проведена масоретами.
Брюс Метцгер так отвечал тем, кто находил непрерывно записанный текст трудным для восприятия:
"Не следует, однако, думать, что такие двусмысленности часто встречались в греческом языке. В этом языке, как правило, с немногочисленными исключениями, исконно греческие слова могут оканчиваться только на гласную (или дифтонг) или на одну из трех согласных - "В", "П" или "С". Более того, даже для чтения непрерывный текст не представлял особых трудностей, поскольку в древности читали обычно вслух, даже в одиночестве. Таким образом, несмотря на отсутствие промежутков между словами, читающий произносил текст слог за слогом, быстро привыкая к непрерывному тексту."
ДЕЛЕНИЕ БИБЛИИ
Главы. Деление на главы было впервые произведено в 586 г. до Р.Х., когда Пятикнижие было разбито на 154 главы (седарим), для группирования.
Полвека спустя оно было дальше разделено на 54 части (парашийот) и на 669 более мелких фрагментов, чтобы облегчить поиски ссылок. Это деление использовалось в ежегодном цикле чтения.
Греки разделили Библию на части около 250 г. от Р.Х. Древнейшее деление на главы относится к 350 г. от Р.Х. и проделано на полях Ватиканского кодекса. Изменения в этом делении произведены не раньше XIII века. Современное деление на главы (около 1227 года ) было проведено Стефаном Лангтоном (профессором Парижского университета, а затем - Архиепископом Кентерберийским).
Стихи. Первыми указателями на то, что Библия состоит из отдельных стихов, были пропуски между словами, иногда - буквы или цифры. Они применялись далеко не всеми. Первое общепринятое деление на стихи относится примерно к 900 г. от Р.Х.
Латинская Вульгата была первой Библией, где и Ветхий и Новый Заветы разбиты как на главы, так и на стихи.

Глава 3. Канон

ВВЕДЕНИЕ
Значение слова "канон"
Слово "канон" произошло от корня, обозначающего "тростник" (ср. древнееврейское "ganeh" и греческое "санон"). Поскольку тростник использовался в качестве мерного стержня, слово это в конце концов стало обозначать "стандарт".
Ориген называл каноном "правила веры, тот стандарт, по которому мы должны измерять и оценивать вещи..." Позднее это слово означало также "список" или "указатель".
По отношению к Священному Писанию слово "канон" обозначает "официально принятый список книг".
Не следует забывать, что церковь не создавала ни самого канона, ни книг, включенных в то, что мы называем Писанием. Церковь лишь признала книги, вдохновленные Богом при их написании.
Как определялась принадлежность книг к канону?
Критерии, которыми пользовались отцы церкви при отборе книг для канона, нам в точности неизвестны. По всей видимости, существовало пять принципов для определения того, принадлежит ли та или иная книга Нового Завета к канону. Их приводят в своей работе Гайслер и Нике:
1. Заслуживает ли книга доверия, была ли она вдохновлена Богом? (Несет ли она в себе повеления Господа?)
2. Пророческая ли это книга? Принадлежал ли ее автор Богу?
3. Подлинная ли эта книга? (Отцы церкви были исключительно осторожны в выборе книг для включения в канон, и это лишь укрепляет доверие к каноническим книгам).
4. Несет ли она преображающую силу Бога?
5. Была ли она получена, собрана, прочтена и использована верующими в Бога?
Петр считал труды Павла Священным Писанием, параллельным книгам Ветхого Завета (2 Пет. 3:16).
КАНОН ВЕТХОГО ЗАВЕТА
Обстоятельства, вызвавшие необходимость в ветхозаветном каноне
С разрушением Иерусалима и храма в 70 году от Р.Х. система иудейских богослужений распалась. Евреи находились в рассеянии и нуждались в определении того, какие книги были надежным Словом Господа, поскольку существовало немало книг, не принадлежавших к Писанию, а народ был рассеян по всему свету. Евреи стали народом одной Книги. Именно эта Книга сохранила их единство.
С расцветом христианства в обращение вошло множество христианских книг. Евреям необходимо было отмежеваться от них, исключить из своего канона и не допускать к использованию в синагогах.
Требуется большая осторожность при отделении книг древнееврейского канона от многообразной религиозной литературы.
Древнееврейский канон
Ниже вы найдете список книг, принадлежащих к древнееврейскому канону Ветхого Завета. (Я взял его из своих конспектов, сделанных в семинарии, однако он приводится во многих источниках, прежде всего в современных изданиях еврейского Ветхого Завета).
Закон (Тора)
1. Бытие
2. Исход
3. Левит
4. Числа
5. Второзаконие
Пророки (Небхим)
А. Ранние пророки
1. Иисус Навин
2. Книга Судей
3. Книга Самуила
4. Книга Царств
Б. Поздние пророки
1. Исаия
2. Иеремия
3. Иезекииль
4. Книга Двенадцати (малые пророки).
Писания [Кетубхим или Аглография (греч.)] А. Поэтические книги
1. Псалмы
2. Притчи Соломона
3. Книга Иова
Б. Пять свитков (Мегилот)
1. Песнь Песней
2. Книга Руфь
3. Плач Иеремии
4. Книга Есфирь
5. Книга Екклесиаста
В. Исторические книги
1. Книга Даниила
2. Книга Ездры-Неемии
3. Паралипоменон
Хотя христианская церковь и придерживается того же самого ветхозаветного канона, он отличается от древнееврейского по числу книг. Мы делим книгу Самуила, книгу Царств и книгу Паралипоменон на две части каждую; евреи рассматривают книги малых пророков, как одну книгу.
Различается также порядок книг. Протестантский Ветхий Завет располагает книги в тематическом порядке, а не в общепринятом.
Что свидетельствовал Христос о Ветхозаветном каноне
Лука 24:44. В верхней комнате Иисус сказал ученикам, что "надлежит исполниться всему, написанному о Мне в законе Моисеевом и в пророках и псалмах". Этими словами Он указал три части, на которые делилась древнееврейская Библия - Закон, Пророки и "Писания", названные им "Псалмами", видимо, потому, что Книга Псалмов - первая и самая длинная в этой третьей части.
Иоан. Ю'31-36; Лука 24:44. Иисус не соглашался лишь с устной традицией фарисеев (Map. 7; Матф. 15), но не с их взглядами на древнееврейский канон. Нет ни каких свидетельств о Его спорах с евреями по поводу принадлежности той или иной книги Ветхого Завета к канону.
Лука Il'JI (u Матф. 23'35): "... от крови Авеля до крови Захарии". Здесь Иисус выступает свидетелем обширности канона Ветхого Завета. Авель, как всем известно, был первым мучеником (Бытие 4:8). Захария - последний мученик, называемый в Ветхом Завете древнееврейского канона. Он был побит камнями, когда пророчествовал перед народом "во дворе дома Господня" (2 Паралипоменон 24:21). Книга Бытия была первой в древнееврейском каноне, а Паралипоменон - последней. Иисус, по сути, сказал: от книги Бытия до книги Паралипоменон - или, в соответствии с нашим порядком, - от книги Бытия до книги Малахии.
Свидетельства небиблейских авторов
Самая ранняя информация о трехчастном делении Ветхого Завета содержится в прологе к книге Премудрости Иисуса, сына Сирахова (около 130 г. до Р.Х.). В прологе, написанном внуком автора, говорится: "Законы, Пророки и другие книги отцов". Существовало четкое трехчастное деление Ветхого Завета.
Иосиф Флавий, еврейский историк конца первого века от Р.Х., писал:
"дела наши свидетельствуют о крепости нашей веры в эти книги нашего народа, ибо за многие прошедшие века не нашлось такого, кто отважился бы прибавить к ним или сократить их, или изменить; но с самого рождения знает- любой иудей, что книги эти содержат Божественные истины, что следует держаться их, а при нужде и отдать за них свою жизнь. Ибо давно уже пленники наши, порою целыми толпами, да и не редко, претерпевают пытки и смерть на аренах, чтобы не произнести ни одного слова против законов наших и книг, в которых они записаны..."
Талмуд.
Тоседота Яадаим 3:5 пишет: "Евангелие и книги еретиков не делают рук нечистыми; но книги Сына Сирахова и все, написанное после них, не принадлежат канону".
Седер Олам Рабба 30 пишет: "Вплоть до этого времени (эпохи Александра Македонского) пророки пророчествовали Духом Святым;
после этого времени и далее склони ухо твое и слушай речения мудрых".
Вавилонский Талмуд, трактат "Синедрина" VII-VIII, 24: "После поздних пророков Аггея, Захарии и Малахии, Дух Святой отошел от Израиля".
Мелитон. епископ Сардскии, составил древнейший список книг ветхозаветного канона, который можно датировать, примерно 170 г. от Р.Х.
В книге Евсевия "Церковная история" IV.26 сохранились его пояснения. Мелитон пишет, что получил этот надежный список во время своего путешествия в Сирию. Комментарии Мелитона содержатся в его письме к другу Анесимию: "Названия их таковы... пять книг Моисеевых:
Бытие, Исход, Числа, Левит, Второзаконие. Книга Иисуса Навина, книга Судей, книга Руфь. Четыре книги Царств, две Паралипоменон, Псалмы Давида, книга мудрости Соломоновой, книга Екклесиаста, Песнь Песней, книга Нова. Книги пророков: Исаии, Иеремии, двенадцати пророков в одной книге, Даниила, Иезекииля, ЕздрьГ.
Как считает Ф.Ф.Брюс, "Мелитон, по-видимому, включил книгу Плач Иеремии в книгу Иеремии, а Неемии - в книгу Ездры (хотя несколько странно видеть Ездру в числе пророков). В этом случае его список включает все книги древнееврейского канона, расположенные в порядке, принятом в Септуагинте, кроме книги Есфири. Эта книга, видимо, не попала в список, полученный Мелитоном из своих источников в Сирии". Трехчастное деление нынешнего еврейского текста (с одиннадцатью книгами в составе Писаний) присутствует в трактате Мишны "Баба Батра", написанном в 5 веке от Р.Х.
Новозаветные свидетельства канона Ветхого Завета
От Матфея 21:42; 22:29; 26:54, 56.
От Луки 24.
От Иоанна 2:22-26; 5:39; 10:35.
Деяния 17:2,11; 18:28.
К Римлянам 1:2; 4:3; 9:17; 10:11; 11:2; 15:4; 16:26.
1 Коринфянам 15:3, 4.
Галатам 3:8; 3:22; 4:30.
1 Тимофею 5:18.
2 Тимофею 3:16. 2 Петра 1:20,21:3:16.
Фраза "...как сказано в Писании..." (Иоан. 7:38), не содержащая более конкретных разъяснений, указывает на то, что, видимо, существовало всеобщее понимание отношения, в котором находилось Писание к различным книгам.
Собор в Иавнее
Нередко можно услышать от студентов, что они все знают о каноне. Они полагают, что еврейские вожди собрались на заседание, решили, какие книги им наиболее полезны и заставили своих последователей принять эти книги. Трудно представить себе точку зрения, более далекую от истины. (Правда, в наш космический век некоторые не думают о расстояниях).
Уместно процитировать здесь Ф.Ф.Брюса и Х.Х.Роули.
Ф.Ф.Брюс: "Главной причиной вопросов о том, была ли часть "Писания" завершена ко времени жизни нашего Господа, является наличие записей о спорах между раввинами после падения Иерусалима в 70 г. от Р.Х. Споры эти касались книг. принадлежащих к Писаниям. Когда стала ясной неизбежносты разрушения города и храма. выдающийся раввин по имени Иоханан бен Заккай, принадлежащий к школе Гиллеля в партии фарисеев, получил от римских властей разрешение вновь собрать Синедрион для чисто духовных целей. Он занимался этим в городе Иавнея, между Иоппеей и Азотом (Ашдодом). Некоторые споры в Иавнее передавались из уст в уста и. наконец, были записаны в трудах раввинов. Среди прочего обсуждалось, следует ли включать в канон книгу Притчи Соломона, книгу Екклесиаста, Песнь Песней и книгу Есфирь. Возражения против них выдвигались по различным причинам; книга Есфирь не содержала имени Бога, а книгу Екклесиаста было нелегко увязать с догматами тогдашней церкви. Однако итогом дебатов в Иавнее стало твердое признание всех этих книг частью Священного Писания".
Х.Х.Роули пишет: "Вряд ли правильно говорить о соборе в Иавнее. Мы знаем, что там происходили дискуссии между раввинами, но в то же время ничего не известно о каких-либо официальных решениях. Вполне возможно, что дискуссии были неофициальными, что не помешало им утвердить и точнее определить еврейскую традицию".
АПОКРИФИЧЕСКАЯ ЛИТЕРАТУРА ВЕТХОГО ЗАВЕТА
Введение
Слово "апокрифический" происходит от греческого и означает "спрятанный, скрытый".
Оно было впервые употреблено в 4 веке Иеронимом, назвавшим "апокрифами" ряд религиозных произведений.
Почему эти книги не являются каноническими?
"Библейский словарь" Унгера приводит причины, по которым эти книги исключаются из канона:
1. "Они содержат исторические и географические неточности, а также множество анахронизмов".
2. "Они учат ложным взглядам и поддерживают обряды, расходящиеся с Боговдохновенным Писанием".
3. "В них выведены литературные типы и содержится искусственное ть сюжета и стиля, которых нет в Писании".
4. "Им недостает отличительных черт, которые делают подлинные Писания Божественными, - таких, как пророческая сила, поэтическое и религиозное чувство".
Краткое содержание отдельных книг
В своей замечательной книге "Как мы получили нашу Библию" Ральф Эрл кратко описывает содержание каждой из этих книг. Я предпочел это высококачественное изложение составлению собственного.
"Первая книга Ездры (около 150 г. до Р.Х.) рассказывает о возвращении евреев в Палестину после вавилонского пленения. Немало материала в ней заимствовано из книг Паралипоменон, Ездры и Неемии. однако автор добавляет к нему значительное количество легендарных сведений.
Наиболее интересна в этой книге история трех стражей, споривших о том, что сильнее всего на свете. Один из них сказал: "Вино", другой - "Царь", а третий - "Женщина и истина". Свои ответы они положили под подушку царю. Проснувшись, царь потребовал от трех стражей доказать их точку зрения. Единодушным решением стало: "Истина несет в себе высшую, недосягаемую силу". Зоровавель, которому принадлежал этот ответ, получил в награду право заново отстроить храм в Иерусалиме.
Вторая книга Ездры (100 г. от Р.Х.) - это апокалипсический труд. в котором содержится семь видений. Мартин Лютер был настолько смущен этими видениями, что, как рассказывают, выбросил эту книгу в реку Эльбу.
Книга Товита (начало 2 века до Р.Х.) - это повесть, фарисейская по своему тону, и подчеркивающая необходимость соблюдать Закон Моисеев, употреблять лишь чистую пищу, совершать ритуальные омовения, жертвовать бедным, поститься и молиться. Ее идея, что милостыней можно искупить грех, явно противоречит Священному Писанию.
Книга Юдифь (середина 2 века до Р.Х.) тоже отличается фарисейской позицией и литературностью. Ее героиня - прекрасная еврейская вдова Юдифь. Во время осады ее города она взяла с собой служанку, запаслась чистой еврейской едой и отправилась в палатку к предводителю вражеской армии. Он был очарован ее красотой и пустил ее к себе. К счастью, он быстро опьянел и погрузился в беспамятство. Тогда Юдифь отрубила ему голову его собственным мечом и бежала из лагеря вместе со служанкой, а голову унесла с собой в мешке для припасов. После того, как голова была вывешена на стене близлежащего города, оставшаяся без предводителя ассирийская армия была разбита.
"Добавления к книге Есфирь (около 100 г. до Р.Х.). Есфирь - единственная книга Ветхого Завета, где не упоминается имя Бога. Там рассказывается о том, что Есфирь и Мардохей постятся, но не говорится ничего об их молитвах. "Добавления" устраняют этот недостаток. В них содержатся длинные молитвы Есфири и Мардохея, а также два письма, якобы написанные Артаксерксом.
Книга Премудрости Соломоновой (около 40 г. от Р.Х) была написана, чтобы предохранить иудеев от скептицизма, материализма и идолопоклонства. Как и книга Притчей Соломоновых, она носит личный характер. В ней содержится немало благородных мыслей.
Книга Премудрости Иисуса, сына Сирахова (около 180 г. до Р.Х.) написана на высоком уровне религиозной мудрости, и в этом отношении подобна канонической книге Притчей Соломоновых. В ней есть также целый ряд практических советов. Например, о послеобеденных речах говорится следующее (32:10):
"Говори кратко, пусть будет смысла в твоих речах много, а слов - мало".
"Действуй как муж, знающий больше, чем он говорит..." А также (33:4):
"Готовься к своим речам, и тогда будут тебя слушать". Джон Весли нередко пользовался этой книгой в своих проповедях. Ее и поныне широко используют в англиканских кругах.
Книга Баруха (около 100 г. от Р.Х.) якобы написана Барухом, писцом Иеремии, в 582 г. до Р.Х. На самом деле она, по всей видимости, пытается истолковать разрушение Иерусалима в 70 г. от Р.Х. Эта книга призывает евреев воздерживаться от восстаний и повиноваться императору. Несмотря на эти призывы, уже в 132-135 г. от Р.Х. состоялось восстание против римского владычества под руководством Бар-Кохбы. В шестой главе книги Баруха содержится так называемое письмо Иеремии, где говорится о недопустимости идолопоклонства. Это предостережение, по-видимому, обращено к евреям Александрии в Египте.
Наша книга пророка Даниила состоит из 12 глав. В первом веке до Рождества Христова к ним была добавлена тринадцатая, история Сусанны. Она была прекрасной женой одного из иудейских вождей в Вавилоне, в чей дом часто приходили иудейские старейшины и судьи. Двое из них увлеклись Сусанной и попытались соблазнить ее. Когда она стала кричать, двое старцев сказали, что нашли ее в объятиях некоего юноши. Сусанну судили. Поскольку имелось два свидетеля обвинения, она была приговорена к смерти.
Однако молодой человек по имени Даниил прервал заседание суда и устроил перекрестный допрос свидетелей. Он спросил каждого из них в отдельности, под каким в точности деревом в саду они обнаружили
Сусанну и ее любовника. Когда они дали разные ответы, то Сусанну оправдали, а их предали смерти.
Примерно в то же время добавлена глава 14 "Вил и дракон". Ее главной целью было показать пагубность идолопоклонства. В этой главе содержатся, в сущности, два рассказа.
В первом рассказе царь Кир спросил Даниила, почему тот не поклоняется Вилу, ибо этот бог доказывает свое величие, ежедневно пожирая множество овец, муки и масла. Тогда Даниил посыпал пеплом пол храма, куда с вечера принесли жертвоприношения. Утром царь повел его в храм, чтобы тот увидел, как Вил за ночь съел всю принесенную пищу. Однако Даниил показал царю на пепле отпечатки ног жрецов и их домочадцев, которые тайно входили в храм под столом. Жрецы были умерщвлены, а храм разрушен.
История дракона носит такой же легендарный характер. Вместе с книгой Товита, Юдифь и рассказом о Сусанне ее можно отнести к разряду древнееврейской прозы, имеющей мало отношения к религии.
"Песнь трех еврейских детей" в Вульгате и Септуагинте следует за 23 стихом 3 главы книги пророка Даниила. В ней много заимствований из 148 Псалма, а обилием антифонов она напоминает Псалом 135; рефрен "Благословите... Господа... превознесите Его вовеки" повторяется 32 раза.
Молитва Манассии была написана во времена Маккавеев (2 век до Р.Х.) и считается молитвой Манассии, жестокого царя Иудеи. Она явно навеяна словами из 2 книги Паралипоменон 33:19: "Молитва его, и то, что Бог преклонился к нему... описаны в записях Хозая". Поскольку самой этой молитвы в Библии нет, какой-то книжник, очевидно, решил восполнить этот пробел.
Первая книга Маккавеев (1 век до Р.Х.) является, возможно, самой ценной из апокрифических книг. В ней описываются подвиги трех братьев Маккавеев - Иуды, Ионафана и Симона. Наряду с книгами Иосифа Флавия, она представляет собой один из самых важных источников по этому важному и богатому событиями периоду еврейской истории.
Вторая книга Маккавеев - это не продолжение первой, но параллельный рассказ, в котором описываются только победы Иуды Маккавея. По общему мнению, она носит более легендарный характер, чем Первая книга Маккавеев".
Исторические сведения об исключении апокрифов из канона
Гейслер и Нике приводят десять свидетельств исключения апокрифов из канона уже в древнем мире:
1. Иудейский философ Филон Александрийский (20 г. до Р.Х. - 40 г. от Р.Х.) обильно цитировал Ветхий Завет и даже признавал его деление на три части, но никогда не ссылался на апокрифы, как на Боговдохновенные книги.
2. Иудейский историк Иосиф Флавий (30-100 г. от Р.Х.) недвусмысленно исключает апокрифы, насчитывая всего 22 книги в Ветхом Завете. Он также ни разу не цитировал эти книги в качестве Священного Писания.
3. Ни Иисус, ни авторы Нового Завета ни разу не цитируют апокрифов, хотя сотни раз употребляют цитаты и делают ссылки практически почти на все канонические книги Ветхого Завета.
4. Апокрифов не признавали еврейские книжники Иавнеи (90 г. от Р.Х.).
5. Ни один собор христианской церкви за первые четыре века после Рождества Христова не признавал Боговдохновенности апокрифов.
6. Против апокрифов выступали многие из отцов ранней церкви, например, Ориген, Кирилл Иерусалимский, Афанасий.
7. Иероним (340-420 от Р.Х.), знаменитый ученый и переводчик Вульгаты, отвергал апокрифы как часть канона. Об этом он спорил с Августином, находившимся по ту сторону Средиземного моря. Вначале он даже отказался переводить их на латынь, но впоследствии дал торопливые переводы некоторых из них. После его смерти, буквально "через его труп", апокрифические книги были перенесены в Вульгату из старой латинской Библии.
8. В период Реформации апокрифические книги отвергались многими римско-католическими богословами.
9. Принадлежность апокрифов к канону отрицалась Лютером и его реформаторами.
10. Римско-католическая церковь признала апокрифические книги, принадлежащими к канону, лишь в 1546 году от Р.Х. в Тридентском Соборе, имевшем контрреформационный характер. Этот шаг имел явную полемическую окраску.
КАНОН НОВОГО ЗАВЕТА
Проверка книг на принадлежность
к новозаветному канону
Главным фактором при определении Новозаветного канона была Богодухновенность, а решающим испытанием - апостольность той или иной книги.
Гейслер и Нике пишут об этом следующее:
"По терминологии Нового Завета церковь была возведена "на основании апостолов и пророков" (Еф. 2:20), которых Христос обещал ввести "во всю истину" (Иоан. 16:13) Духом Святым. Об Иерусалимской церкви говорилось, что она продолжает дух "учения апостолов и общения" (Деян. 2:42). Слово "апостольский" при определении принадлежности книги к канону не означает, что она была непременно написана одним из апостолов или под руководством апостолов.
Уместно согласиться с Гауссеном, Уорфилдом, Чарльзом Ходжем и большинством протестантов в том, что главным критерием каноничности было не просто авторство апостолов, но апостольская власть, апостольское одобрение, связанное с той или иной книгой".
Н. Б. Стоунхауз пишет, что апостольская власть, "которая проявляется в Новом Завете, нигде не отделяется от власти Господа. В Посланиях настойчиво повторяется, что церковь знает лишь одну абсолютную власть - власть самого Бога. Повсюду, где апостолы говорят, как облеченные властью, они лишь выступают исполнителями воли Божьей. Так, например, Павел, защищая свои апостольские права в Послании к Галатам 1, 2, прямо говорит о том, что эта власть дана ему Господом. Там, где он говорит о своем праве управлять жизнью церкви, он ссылается
на власть Бога, даже если речь идет о собственных учениях Павла (1 Кор. 14:37; ср. с 1 Кор. 7:10).
Единственным, кто в Новом Завете облечен полной и независимой властью, является Бог".
Канонические книги Нового Завета
Три причины, по которым было необходимо определить Новозаветный канон:
Около 140 г. от Р.Х. еретик Маркион разработал свой собственный канон и принялся за его распространение. Для борьбы с Маркионом церкви потребовалось определить, какой канон Нового Завета является подлинным.
Многие восточные церкви использовали для богослужений явно поддельные книги. Это диктовало необходимость соответствующих решений.
В 303 году указом Диоклетиана было предписано уничтожить все священные книги христиан. Никто не хотел умирать просто за религиозные книги. Христиане хотели знать свой канон.
Самый ранний список новозаветных книг, полностью совпадающий с нынешним, приводится в 367 году Афанасием Александрийским в поздравительном письме церквам.
Вскоре после Афанасия список новозаветных канонических книг из 27 наименований приводится Иеронимом и Августином.
Поликарп (115 г.), Климент и другие авторы ссылаются на книги Ветхого и Нового Заветов со словами "как сказано в этих Писаниях".
Иустин Мученик (100-165 гг.) в своей Первой Апологии пишет об евхаристии следующее:
"И в день, называемый воскресеньем, собираются в одно место на собрание все, кто живет в городах и селах, и читают там писания апостолов и пророков, сколько позволяет время. А когда чтец кончает, председатель собрания дает свои наставления, приглашая слушателей подражать всей этой добродетели".
В Диалогах с Трифоном он цитирует Священное Писание со словами "ибо написано". Видимо, и ему, и Трифону ясно к чему относится слово "написано".
Ириной (180 г). О значении его работ пишет Ф.Ф.Брюс:
"Важность свидетельств Иринея заключается в его связях с временем апостолов и с его экуменическими контактами. Ириней был воспитан в Малой Азии Поликарпом, учеником Иоанна. В 180г. он стал епископом Лионским. Его труды свидетельствуют о включении в канон четырехчастного Евангелия, Деяний Апостолов, Послания к Римлянам, 1 и 2 Посланий к Коринфянам, Послания к Галатам, 1 и 2 Посланий к Фессалоникийцам, 1 и 2 Посланий к Тимофею, Послания к Титу, 1 Послания Петра, 1 Послания, Иоанна, а также Откровения. В своем труде "Против ересей", III, 2, 8 он дает ясно понять, что к 180 г. по Р.Х. четырехчастное Евангелие стало настолько общепринятым среди христиан, что на него можно было ссылаться как на установленный факт, столь же очевидный, неизбежный и естественный, как четыре стороны света на компасе или четыре направления ветра".
Игнатий (50-115 г.); "Я не стремлюсь повелевать вам, как Петр и Павел, ибо они были апостолы..."
Церковные Соборы. О них можно сказать примерно то же, что и в случае определения Ветхозаветного канона (см. главу 3, Собор в Иавнее).
Ф.Ф. Брюс пишет, что "когда наконец церковный собор - Гиппийский синод - в 393 г. перечислил 27 книг Нового Завета, он лишь подтвердил то влияние, которым эти книги уже пользовались, иными словами, констатировал их фактическое включение в канон. (Решение Гиппийского синода было подтверждено четыре года спустя Третьим вселенским собором в Карфагене)".
С тех пор никто всерьез не оспаривал каноничности 27 книг, включаемых в Новый Завет как католиками, так и протестантами.
Апокрифы Нового Завета
Послание Псевдо-Варнавы (ок. 70-79 г.).
Послание к Коринфянам (ок. 96 г.).
Древняя проповедь, или так называемое Второе послание Климента
(ок. 120-140 г.). Пастырь гермасский (ок. 115-140). Дидахе, Учение двенадцати (100-120 г.). Апокалипсис Петра (ок. 150 г.). Деяния Павла и Феклы (170 г.). Послание к Лаодикийцам (4 век?). Евангелие от Евреев (65-100 г.). Послание Поликарпа Филиппийцам (ок. 108 г.). Семь посланий Игнатия (ок. 100 г.).
Существует множество других новозаветных апокрифов.

Глава 4. Достоверность Библии

ДОСТОВЕРНОСТЬ И НАДеЖНОСТЬ ТЕКСТА Введение
В этой части мы будем говорить не о Богодухновенности Писаний, а лишь об их исторической достоверности.
Библия должна выдерживать те же испытания на достоверность, что и любой исторический документ.
В своем "Введении в методологию истории английской литературы" С.Сандерс перечисляет и объясняет три основных принципа историографии. Это библиографическое испытание, испытание на внутренние свидетельства и на внешние свидетельства.
Библиографическая проверка надежности Нового Завета
Библиографическая проверка заключается в исследовании передачи текста, с помощью которой до нас доходят те или иные документы. Иными словами, за отсутствием оригиналов мы можем оценить надежность текста по числу дошедших до нас рукописей, а также по периоду времени, прошедшему между появлением оригинала и сохранившейся копии.
Ф.Е. Питере указывает, что "говоря о традициях переписывания рукописей, мы видим, что из книг древности наиболее часто копировались и имели наибольшую популярность труды, составляющие христианский Новый Завет".
РУКОПИСНЫЕ КОПИИ НОВОГО ЗАВЕТА
В настоящее время известно более 5300 греческих рукописей Нового Завета. Добавив более 10000 копий латинской Вульгаты и по меньшей мере 9300 других ранних рукописей, мы получим, что различные фрагменты Нового Завета существуют в настоящее время более чем в 24 тысячах рукописных экземпляров.
Ни один другой документ древности не переписывался так часто и не пользовался таким признанием. По сравнению с Новым Заветом, "Илиада" Гомера -следующий по количеству списков текст-дошла до нас в количестве, 643 рукописей. Первый полный текст Гомера, сохранившийся до наших дней, относится к 13 веку.
Ниже следует таблица дошедших до нас списков Нового Завета.
Греческие:
Унициальным письмом 267
Минускулом 2764
Для чтения вслух (лекционары) 2143
Папирусы 88
Недавние находки 47
Всего сохранившихся греческих списков Нового Завета 5309
Латинская Вульгата более 10000
Эфиопские более 2000
Славянские 4101
Армянские 2587
Сирийские более 350
Бохаирские 100
Арабские 75
Старолатинские 50
Англосаксонские 7
Готские 6
Согдийские 3
Старосирийские 2
Персидские 2
Франкские 2
Джон Уорик Монтгомери замечает, что "скептицизм по отношению к итоговым текстам Нового Завета означает, что следует отрицать существование всей классической древности от которой до нас не дошло ни одного столь библиографически надежного документа, как Новый
Завет".
Сэр Фредерик Дж. Кеньон, занимавший должность директора и главного библиотекаря Британского музея, был, вероятно, самым авторитетным специалистом по рукописям в мире. Он пишет следующее: "...списки Нового Завета отличаются от рукописных копий произведений классических авторов в лучшую сторону не только своим числом. Ни в одном другом случае не прошло столь краткого периода времени между появлением оригинального произведения и датой наиболее древней из сохранившихся до наших дней рукописи. Книги Нового Завета были написаны в конце 1 века: наиболее древние из сохранившихся рукописей (не считая незначительных обрывков) изготовлены в 4 веке, т.е. на 250-300
лет позже.
Этот период может показаться значительным, однако он ничтожен по сравнению с тем, что разделяет большинство древних классиков и наиболее ранние из сохранившихся списков их произведений. Считается, что мы располагаем по сути точным текстом всех семи сохранившихся пьес Софокла, однако наиболее древний надежный список, на котором основан этот текст, был составлен более 1400 лет спустя после смерти драматурга".
В книге "Библия и археология" Ф.Дж.Кеньон продолжает: "Таким образом, период между созданием Нового Завета и временем самых ранних из сохранившихся списков можно рассматривать как пренебрежимо малый. Тем самым снимается последнее основание для сомнения в том, что Писания дошли до нас практически в том же виде, в каком они были составлены. И подлинность, и общую цельность книг Нового Завета можно считать окончательно установленными".
Ф.Хорт справедливо добавляет, что "по разнообразию и полноте рукописей, на которых он основан, текст Нового Завета занимает уникальное и недостижимое положение среди памятников древней письменности".
Дж.Х.Гринли отмечает, что "по числу сохранившихся списков Новый Завет резко превосходит все памятники древней литературы... наиболее ранний из сохранившихся списков Нового Завета гораздо ближе по времени к оригиналу, чем практически любое произведение древности".
НОВЫЙ ЗАВЕТ ПО СРАВНЕНИЮ С ДРУГИМИ ПРОИЗВЕДЕНИЯМИ ДРЕВНОСТИ
Сравнение рукописей
В своей книге "Документы Нового Завета" Ф.Ф.Брюс живо сравнивает Новый Завет с древними историческими трудами: "Оценить богатство рукописных свидетельств Нового Завета можно, если сравнить их с сохранившимися списками других исторических трудов древности. "Галльские войны" Цезаря, написанные между 58 и 50 г. до Р.Х.. сохранились в большом количестве списков, но всего 9 или 10 из них отличаются достаточно высоким качеством, и самая ранняя из этих рукописей написана 900 лет спустя после смерти Цезаря. Из 142 книг "Римской истории" Ливия (59 г. до Р.Х. - 17 г. от Р.Х.)сохранилосьлишь 35, которые дошли до нас в лучшем случае в 20 списках различного происхождения, причем самый ранний из них (с отрывками из книг III-VI) относится к 4 веку. Из 14 книг "Истории" Тацита (около 100 г. по Р.Х.) сохранилось лишь четыре с, половиной: из 16 книг его "Анналов" 10 сохранилось целиком и две - частично. Весь текст этих сохранившихся фрагментов двух великих исторических трудов Тацита основан полностью на двух списках, одном - IX века, и одном - XI.
Все сохранившиеся списки его мелких работ (^Диалог об ораторах", "Агрикола", "Германия"), восходят к одной рукописи Х века. "История" Фукидида (около 460-400 г. до Р. X.) известна по восьми рукописям, самая ранняя из которых относится примерно к 900 г. от Р.Х., и нескольким обрывкам папируса, датирующимся началом христианской эры. То же самое справедливо по отношению к "Истории" Геродота (488-428 г. до Р.Х.). Однако ни один серьезный ученый не станет слушать утверждений о сомнительности трудов Геродота или Фукидида, базирующихся на том, что самые ранние списки их работ на 13 с лишним веков моложе оригиналов".
В книге "Введение в текстологию Нового Завета" Гринли пишет о периоде времени, разделяющем автограф произведения и дошедшую до наших дней рукописную копию. Он говорит, что "старейшие из известных списков греческих классиков на тысячу лет или более того моложе, чем оригиналы. В случае латинских классиков этот период нес коль ко короче, и для произведений Виргилия достигает всего трех веков. Что же до Нового Завета, то два из наиболее важных списков были составлены самое позднее через 300 лет после завершения Нового Завета, а некоторые практически полные списки, как и обширные фрагменты частей Нового Завета, изготовлены всего через сто лет после написания оригинала".
Гринли добавляет, что "коль скоро ученые с доверием относятся к трудам древних классиков, несмотря даже на то, что их самые старые списки изготовлены настолько позднее оригиналов, а число дошедших до нас списков иногда столь мало, -становится ясной достоверность текста Нового Завета".
Брюс Метцгер в книге "Текст Нового Завета" проводит убедительное сравнение: "Книги многих древних авторов дошли до наших дней по самой тонкой ниточке, какую можно представить. Например, свод римской истории Велия Петеркула сохранился лишь в одном неполном списке, с которого и был издан, но даже этот список погиб в XVII веке, после того, как был скопирован Беатом Ренаном в Амербахе. Даже "Анналы" знаменитого историка Тацита сохранились, если говорить о первых шести кнжах, лишь в одном-единственном списке IX века. В 1870 году единственный известный список "Послания к Диогнету", раннего христианского сочинения, обычно входящего в труды отцов церкви, погиб при пожаре городской библиотеки в Страсбурге. С Новым Заветом положение другое: любого критика его текста смущает богатство дошедших до нас материалов".
Ф.Ф.Брюс пишет: "Ни для одной группы произведений древней литературы не существует такого обилия достоверных текстов, как для Нового Завета".
Автор | Время написания | Число спис. | во врем. | списк.
Цеэарь | 100-44 до Р.Х. | 900 | 1000 лет | 10
Ливии | 59доР.Х.-17 |  |  | 20
Платон (Тетралоги) | 427-347 до Р.Х. | 900 | 1200 лет | 7
Тацит (Анналы) | 100 | 1100 | 1000 лет | мен. 20
Тацит (Малые труды) | 100 | 1100 | 900 | 1
Плиний Млад. (истор.) | 61-113 | 850 | 750 | 7
Фукидид (История) | 460-400 до Р.Х. | 900 | 1300 | 8
Светонии (Жизнь Цез.) | 75-160 | 950 | 800 | 8
Геродот(История) | 480-425 до Р.Х. | 900 | 1300 | 8
Горации |  |  | 900 |
Софокл | 496-406до Р.Х. | 1000 | 1400 | 100
Лукреции умер | 55 или 53 до Р.Х. |  | 1100 | 2
Катулл | 54 до Р.Х. | 1550 | 1600 | 3
Р.вриинд | 480-406 до Р.Х. | 1100 | 1500 | 9
Демосфен | 383-322 до Р.Х. | 1100 | 1400 | 200
Аристотель | 384-322 до Р.Х. | 1100 | 1400 | 49
Аристофан | 450-385 до Р.Х. | 900 | 1200 | 10
Примечание: Все списки Демосфена сделаны с одной рукописи. Число списков работ Аристотеля (49) - общее число рукописей всехего трудов.
Сравнение текстов
Как отмечает Брюс Метцгер, "из всех произведений греческой литературы лучше всего подходят для сравнения с Новым Заветом поэмы Гомера". Он добавляет, что "во всем диапазоне древнегреческой и римской литературы "Илиада" стоит сразу вслед за Новым Заветом по числу рукописных текстов, дошедших до наших дней.
Далее Метцгер пишет: "В древние времена люди (I) заучивали Гомера наизусть так же, как позже они заучивали Писания. (2) Оба произведения
пользовались огромным авторитетом и цитировались как буквари, по которым учились читать разные поколения школьников. (3) Вокруг обоих произведений выросла масса исследовательской литературьГ и комментариев. (4) К обоим были составлены словари. (5) Оба широко использовались как источник аллегорий. (6) В обоих случаях существует большое количество подражаний и дополнений (гимны Гомера и произведения вроде "Войны мышей и лягушек", с одной стороны, и апокрифы, с другой). (7) Гомер был переписан прозой. Евангелие от Иоанна было переложено Ноннием из Панополиса в эпический гекзаметр. (8) Рукописи Гомера и рукописи Библии были иллюстрированы. (9) Сцены из Гомера были изображены на фресках Помпеи;
христианские базилики украшались мозаиками и фресками на библейские темы".
Э.Дж.Тернер указывает, что Гомер несомненно был самым читаемым автором древности.
Произведение | Время написания | Древнейший спис. | Разница во врем. | Число списк.
Гомер ("Илиада") Новый Завет | 900 до Р.Х. 40-100 г. | 400 до Р.Х. 125г. | 500 лет 25 | 643 24000
Гейслер и Нике сравнивают разночтения в текстах Нового Завета и в текстах древних произведений: "На втором месте за Новым Заветом по числу сохранившихся списков стоит "Илиада" (643 списка). Как и Библия, она считалась "священной" книгой. Греческие рукописи обеих книг подвергались критике и изменениям. В Новом Завете около 20 тысяч строк".
Далее они пишут: "...в Илиаде около 15600 строк. Сомнению подвергается всего 40 строк (около 400 слов) Нового Завета, в то время как для Илиады эта цифра достигает 764 строк. Иными словами, текст Илиады искажен на пять процентов, а текст Нового Завета - всего на половину процента.
Индийский национальный эпос "Махабхарата" дошел до нас в еще более искаженном виде. Он примерно в восемь раз длиннее Илиады и Одиссеи вместе взятых, и насчитывает около 250 тысяч строк. Из этого числа искажено около 26 тысяч (10 процентов)".
Бенджамин Уорфилд в своем "Введении в текстологию Нового Завета" цитирует мнение Эзры Аббота, который считал, что 95% разночтений Нового Завета "...встречаются в исключительно малом количестве списков, хотя и существуют; что же до 95% остающихся разночтений, то они настолько незначительны, что их включение или исключение не приводит ни к какому существенному изменению смысла тех фрагментов, где они присутствуют".
О подсчете разночтений Гейслер и Нике пишут следующее: "Заявление о существовании около 200000 разночтений в Новом Завете весьма двусмысленно, ибо они относятся лишь к 10 тысячам мест в Новом Завете. Если искажено правописание одного-единственного слова в 3 тысячах различных мест, мы считаем это тремя тысячами разночтений".
Хотя Филип Шафф имел дело с меньшим количеством списков, чем современные исследователи, в своем труде "Сравнение греческого Нового
Завета с английским переводом" он заключил, что всего 400 из имевшихся 150 тысяч разночтении вели к сомнениям в смысле текста, а из них всего 95 имели существенное значение. Ни одно из разночтений, писал Шафф, не искажало "постулата веры или долга, который не был бы надежно подкреплен другими несомненными отрывками или всем духом новозаветных учений".
Ф.Хорт, посвятивший изучению рукописей всю свою жизнь, пишет: "Доля слов, которые безо всякого сомнения принимаются всеми читателями, весьма высока и достигает по меньшей мере семи восьмых текста. Вся критика, таким образом, сосредоточивается на остающейся одной восьмой текста, где искажения сводятся в основном к переменам в порядке следования слов и другим сравнительно тривиальным вещам.
Если верны принципы, которым следует это издание, то эту область критики можно резко сузить. Мы полностью признаем необходимость воздерживаться от окончательных решений в тех случаях, когда нельзя предпочесть одно из двух или большего количества разночтений. При этом, если отбросить чисто орфографические разночтения, слова, в значении которых можно сомневаться, составляют всего около одной шестнадцатой всего Нового Завета. В этой второй оценке доля сравнительно тривиальных разночтений неизмеримо больше, чем в первой. Таким образом, количество разночтений, которые можно в том или ином смысле считать существенными, составляет лишь ничтожную долю всех остающихся разночтений и вряд ли составляет более одной тысячной части всего текста".
Комментируя замечания Хорта, Гейслер и Нике пишут: "...лишь около одной восьмой всех вариантов имеют какой-то вес, поскольку большинство их представляет собой разночтения в орфографии или стиле. Таким образом, всего одна шестидесятая часть разночтений подымается над тривиальным уровнем и заслуживает названия "значительных". Математическая оценка показывает, что текст Нового Завета, следовательно, является "чистым" на 98,33%".
Уорфилд смело заявляет, что, согласно фактам. Новый Завет практически целиком дошел до нас "без искажений или с ничтожными искажениями; и даже о самых искаженных списках можно сказать известными словами Ричарда Бентли, что "подлинный текст авторов Святого Писания достаточно точен; ...не искажен и не уничтожен ни один постулат веры или нравственности... даже при самом неумелом или злонамеренном выборе источника из числа сохранившихся материалов..."
Шафф приводит цитаты из Трегеллеса и Скривнера: "В нашем распоряжении такое большое количество списков, помощь нам оказывает столько вариантов, что ни одной опечатки не приходится устранять путем догадок". (Трегеллес, "Греческий Новый Завет", изд-во "Протегомена").
"Богатство наших запасов, - пишет Скривнер, - настолько велико, что оно не только не вызывает сомнений или смущения у подлинно изучающего Святое Писание, но и заставляет его полнее признать общую цельность Нового Завета перед лицом частичных разночтений. Что бы дал вдумчивый читатель Эсхила за такую помощь в преодолении темных мест, которые испытывают его терпение и омрачают удовольствие от чтения этого возвышенного поэта!"
Ф.Ф.Брюс в работе "Пергаменты и книги" пишет, что при отсутствии объективных текстуальных данных для исправления очевидных ошибок
"текстолог должен прибегать к искусству исправления путем догадки - искусству, требующему жесточайшей самодисциплины. Исправление должно быть очевидно верным, а кроме того, объяснять, каким образом в текст вкралась ошибка. Иными словами, оно должно быть одновременно "возможным по существу" и "возможным с точки зрения процесса переписывания". Сомнительно, что в Новом Завете есть хотя бы одно разночтение, которое требует исправления путем догадки. Число сохранившихся списков настолько велико, что хотя бы один из многих тысяч свидетелей непременно должен донести до нас верный вариант".
О том, что варианты текстов не вредят христианскому учению, убедительно писал сэр Фредерик Кеньон, один из самых выдающихся специалистов по текстологии Нового Завета: "В заключение следует еще раз подчеркнуть следующее предостережение: ни один из основополагающих постулатов христианской веры не основан на спорном тексте...
Можно с полной ответственностью утверждать, что текст Библии по сути не дает повода для разногласий, что особенно верно в случае Нового Завета. Число списков Нового Завета, древних переводов и цитат из него в трудах ранних церковных авторов настолько велико, что мы практически уверены в правильном чтении всех сомнительных отрывков, сохранившихся в том или ином древнем источнике. Этого нельзя сказать ни о какой другой древней книге в мире.
Ученые вполне уверены, что они располагают практически верным текстом произведений главных греческих и римских авторов, скажем, Софокла, Фукидида, Цицерона или Виргилия. В то же время наши сведения об этих писателях основаны на крайне малом количестве рукописей, между тем, как насчитываются сотни и тысячи списков Нового Завета".
Глисон Арчер, отвечая на вопрос об объективных свидетельствах, показывает, что разночтения или ошибки в передаче текста не влияют на Божественное откровение:
"Внимательное изучение вариантов (разночтений) в различных древних рукописях показывает, что ни один из них не влияет ни на одно из учений Писаний. Система духовной истины, содержащаяся в классическом древнееврейском тексте Ветхого Завета ни в малейшей степени не изменилась и не пострадала от обнаружения разночтений в более древних еврейских рукописях, обнаруженных в пещерах Мертвого моря и в других местах. Чтобы убедиться в этом, достаточно справиться с перечнем наиболее частых разночтений в издании еврейской Библии Рудольфа Киттеля. Большинство из них явно настолько незначительны, что они не влияют на принципиальное содержание каждого отрывка".
Бенджамин Уорфилд писал: "Сравнивая нынешнее состояние текста Нового Завета с текстом любого другого древнего произведения, мы... должны констатировать его поразительную точность. Благодаря той тщательности, с которой переписывался Новый Завет (несомненно, основанной на подлинном благоговении перед его святыми словами), благодаря Божественному Провидению, возжелавшему во всех веках дать своей Церкви надежный и точный текст Писаний, Новый Завет не имеет соперников среди других древних произведений не только по чистоте своего текста, сохранившейся при всех переписываниях и употреблении, но и по богатству дошедших до нас свидетельств, исправляющих сравнительно немногочисленные ошибки".
.Издатели так называемого "Исправленного стандартного издания" Библии пишут: "Внимательному читателю будет ясно, что и в 1946 году,
как в 1881 или 1901, ни один постулат христианского учения не подвергся пересмотру по той простой причине, что ни одно из нескольких тысяч разночтений в рукописях не потребовало такого пересмотра".
Б.Х.Стритер считает, что благодаря изобилию текстуального материала, касающегося Нового Завета, "степень уверенности в том, что... этот текст дошел до нас в надежном виде. исключительно высока".
В "Истории Библии" Фредерик Кеньон продолжает: "Отрадно, в конце концов, обнаружить, что общим итогом всех новых находок рукописей и исследовательской работы стало укрепление доказательств подлинности Писаний и нашей уверенности в том, что мы располагаем цельным и истинным Словом Божиим".
Профессор Йельского университета Миллар Берроуз говорит: "Еще одним результатом сравнения греческого языка Нового Завета с языком папирусов стало укрепление уверенности в том, что сам текст Нового Завета был переведен правильно".
Берроуз пишет также, что тексты Нового Завета "передавались с такой замечательной точностью, что не должно быть никаких сомнений, касающихся заключенного в них учения".
Таким образом, следует логический вывод в том, что с точки зрения рукописных свидетельств Новый Завет по своей достоверности значительно превосходит любые другие памятники древности.
ХРОНОЛОГИЯ ВАЖНЕЙШИХ РУКОПИСЕЙ НОВОГО ЗАВЕТА
Процесс датировки. Возраст рукописей определяется, среди прочего, по следующим признакам:
1. Материалы
2. Размер и форма букв
3. Пунктуация
4. Членение текста
5. Украшения
6. Цвет чернил
7. Фактура и цвет пергамента
Наиболее древний сохранившийся фрагмент Нового Завета представляет собой рукопись Джона Ржйлянда (130 г.), хранящуюся в библиотеке имени Джона Райланда в английском городе Манчестере. "Возраст этого списка, место его находки (Египет), не которое удаление от традиционного места написания (Малая Азия) - все это заставляет нас признать, что данный отрывок из Евангелия от Иоанна подтверждает общепринятое мнение о времени написания этого Евангелия, т.е. конец I века".
Брюс Метцгер пишет о выдвигавшихся некогда аргументах критиков Евангелия: "Если бы этот небольшой отрывок был известен в середине прошлого века, он полностью опроверг бы мнение школы критиков Нового Завета, вдохновленной блестящим профессором Тюбингенского университета Фердинандом Кристианом Бауром и утверждавшей, что Евангелие от Иоанна было написано не ранее 160 г."
II папирус Бодмера (150-200 г.), находящийся в Бодмеровской библиотеке мировой литературы, содержит большую часть Евангелия от Иоанна.
По мнению Брюса Метцгера, эта рукопись была "самым важным списком Нового Завета, открытым со времени приобретения папирусов Честера Битти..."
В своей статье "О датировке II папируса Бодмера", помещенной в 1960 году в "Ученых записках Австрийской Академии Наук", Херберт Хунгер, директор коллекции папирусов венской Национальной Библиотеки, относит эту рукопись к еще более раннему периоду - к середине, если не к первой половине II века.
Папирусы Честера Битти (200 г.) хранятся в Музее Честера Битти в Дублине, а также в Мичиганском университете. Это собрание состоит из рукописей на папирусе, три из которых - крупные фрагменты Нового Завета.
В книге "Библия и современная наука" сэр Фредерик Кеньон пишет:
"Конечным результатом этого открытия - которое остается самым важным с момента обнаружения Синайского кодекса - было сужение временного промежутка между древними рукописями и традиционной датировкой произведений Нового Завета до такой степени, что этот промежуток перестал играть какую бы то ни было роль в спорах о подлинности Евангелия. Такого огромного количества древних списков нет ни для одной античной книги, и ни один непредвзятый исследователь не станет оспаривать подлинности дошедшего до нас текста Нового Завета".
Слово диатессарон означает "гармония четырех частей" и происходит от греческого выражения, буквально переводящегося как "через четыре". Четыре Евангелия были объединены Татианом около 160 г.
В своей "Церковной истории" Евсевий пишет: "...Их бывший наставник Татиан составил сочетание Евангелий, и дал ему имя "Диатессарон"... оно еще сохранилось в некоторых местах". Полагают, что Татиан, христианин ассирийского происхождения, был первым, составившим четырехчастное Евангелие; до наших дней дошли только небольшие фрагменты этой книги.
Ватиканский кодекс (325-350 гг.) находится в библиотеке Ватикана и содержит почти весь текст Библии.
Синайский кодекс (350 г.) хранится в Британском музее. Эта рукопись, содержащая почти весь текст Нового Завета и более половины текста Ветхого Завета, была открыта доктором Константином фон Тишендорфом в монастыре на горе Синай в 1844 году, передана монастырем в подарок русскому императору в 1859 г., а на Рождество 1933 года куплена у Советского Союза правительством и народом Великобритании за 100 тысяч фунтов стерлингов.
Поразительна история открытия этой рукописи, о которой пишет Брюс Метцгер:
"В 1844 году, когда ему еще не исполнилось тридцати, приват-доцент Лейпцигского университета Тишендорф отправился в продолжительное путешествие по Ближнему Востоку в поисках библейских рукописей. Во время посещения монастыря Св. Екатерины на горе Синай он случайно заметил какие-то листы пергамента, лежащие в корзине среди других бумаг, предназначенных для монастырской печи. Исследовав пергамент, он убедился, что имеет дело с копией Септуагинты, одного из вариантов Ветхого Завета, написанной древнегреческим письмом. Он извлек из
корзины не больше не меньше как сорок три таких листа пергамента, причем мрнах между делом сообщил ему, что две таких корзины бумаг уже успели погибнуть в печке. Когда Тишендорфу показали другие фрагменты той же рукописи, содержавшие всю книгу Исаии. а также 1 и 2 книги Маккавеев, он не смог не сказать монахам, что рукописи эти слишком ценны, чтобы использовать их на топливо. Те сорок три листа. которые ему позволили увезти с собой, содержали фрагменты 1 книги Паралипоменон, книги пророка Иеремии, Неемии и книгу Есфирь: по возвращении в Европу он передал их библиотеке Леипцигского университета, где они хранятся и по сей день. В 1846 году он опубликовал их содержание, назвав рукописи кодексом Фредерика Августа, по имени своего государя и покровителя, короля Саксонии".
В свой второй приезд в монастырь в 1853 году Тишендорф нс обнаружил никаких новых рукописей: восторги исследователя при первом посещении монастыря вызвали у монахов некоторое подозрение. В 1859 году он приехал в монастырь в третий раз, под покровительством Императора Александра Второго. Незадолго до отъезда ученый подарил отцу-настоятелю монастыря экземпляр "Септуагинты", опубликованный им в Лейпциге. "Настоятель заметил, что у него тоже есть копия "СептуагинтьГ, и извлек из шкафчика в своей келье рукопись, завернутую в красную ткань. Перед потрясенным ученым лежало сокровище, о встрече с которым он мог только мечтать. Скрывая свои чувства, Тишендорф попросил разрешения вечером взглянуть на рукопись поближе. Это разрешение ему дали. и возвратившийся к себе Тишендорф провел всю ночь за восторженным изучением рукописи. Как записал он в своем дневнике (который велся, как и положено дневнику ученого, на латыни), "спать казалось настоящим святотатством". Вскоре Тишендорф обнаружил, что документ содержал куда больше материала, чем он мог ожидать: там была не только большая часть Ветхого Завета, но и отлично сохранившийся Новый Завет с прибавлением двух раннехристианских работ II века: Послание Варнавы, которое было до тех пор доступно лишь в плохом латинском переводе, а также крупного фрагмента "Гермасского пастыря", известного лишь по своему названию".
Александрийский кодекс (400 г.) хранится в Британском Музее. Согласно Британской энциклопедии, он был написан по-гречески в Египте. Он содержит почти весь текст Библии.
Кодекс Ефрема (400-410 г.) хранится в Национальной Библиотеке в Париже. Британская энциклопедия пишет, что "его принадлежность к V веку и те сведения, которые он содержит, делают его важным источником текста определенных фрагментов Нового Завета".
В этой рукописи содержатся все книги Библии за исключением 2 Послания к Фессалоникийцам и 2 Послания Иоанна.
Кодекс Безы (позже 450 г.) хранится в библиотеке Кембриджского университета и содержит Евангелия и Деяния Апостолов не только по-гречески, но и по латыни.
Вашингтонский кодекс или Фресриканский (около 450-550 гг.) содержит текст четырех Евангелий.
Кларомонтанскмй кодекс (500-510 г.) - двуязычная рукопись. содержащая Послания Павла.
РАЗЛИЧНЫЕ ВАРИАНТЫ РУКОПИСЕЙ КАК ПОДТВЕРЖДЕНИЕ ИХ ДОСТОВЕРНОСТИ
Точность и надежность текстов подтверждается также различными древними вариантами. Как правило, древняя литература редко переводилась на другие языки.
С момента своего зарождения христианство было миссионерской верой.
Древнейшие варианты Нового Завета были составлены миссионерами, которые стремились облегчить распространение христианской веры среди говоривших на сирийском, латинском и коптском языках.
Сирийские и латинские варианты (переводы) Нового Завета появились около 150 г., т.е. через весьма небольшой промежуток времени после оригиналов.
Существует более 9000 рукописных копий различных вариантов Нового Завета
Сирийские переводы
Древнесирийский вариант содержит четыре Евангелия, переписанных примерно в 4 веке. Следует заметить, что сирийским языком обычно называют язык арамейских христиан. Эта рукопись написана своеобразным вариантом арамейского письма.
Феодор из Молсуетский писал (5 век): "Оно было переведено на язык сирийцев".
Версия "Пешитта" означает "простая". Это стандартный сирийский текст, составленный в 150-250 г. До наших дней дошло более 350 списков этой версии, изготовленных в 5 веке.
Палестино-сирийскнй вариант. Большинство ученых относят его к 5 веку (400-450 г.).
Вариант Филоксена (508 г.) - это новый перевод Нового Завета на новый сирийский язык, выполненный Поликарпом для Филоксена, епископа Мабугского.
Вариант гаркельский - перевод, выполненный Фомой из Гаркеля в 616г.
Латинские переводы
Старый латинский перевод. Есть свидетельства, относящиеся к периоду от 4 века до 13 века, что уже в III веке "...по Северной Африке и Европе ходил перевод Нового Завета на латынь..."
Африканский старолатинский перевод. (Баббиенский кодекс) относится к 400 г. По свидетельству Метцгера, "Е.А.Лоу обнаружил палеографические доказательства того, что эта рукопись скопирована с папируса 2 века".
Корбиенский кодекс (400-500 г.) содержит четыре Евангелия.
Кодекс верцеленский (360 г.).
Кодекс палатинский (5 век).
Латинская Вульгата (что означает "общая" или "народная"). Иероним, который был секретарем Дамаса, епископа Римского, выполнил поручение последнего отредактировать латинский перевод Библии в период между 366 и 384 г.
Коптские (египетские) варианты
Ф.Ф. Брюс пишет, что первый египетский перевод Нового Завета появился, по всей видимости, в 3 или 4 веке.
Сахидский вариант. Начало 3 века.
Бохаирский вариант. Редактор (Родалф Кассер) издания этого варианта относит его примерно к 4 веку.
Среднеегипетский вариант. 4 или 5 век.
Другие древние варианты
Армянский (400 г. или несколько позже). Этот вариант, видимо, был переводом греческой Библии константинопольского происхождения. Готский. Четвертый век.
Грузинский. Пятый век.
Эфиопский. Шестой век.
Нубийский. Шестой век.
Свидетельства ранних отцов церкви о достоверности Библии
Как пишет Британская энциклопедия, "изучивший все рукописи и варианты Нового Завета текстолог еще не исчерпал всех возможностей ознакомления с текстом. Сочинения ранних отцов церкви нередко содержат отрывки текстов, отличающиеся от той или иной рукописи... эти свидетельства, особенно когда они подтверждают прочтения, установленные по другим источникам, должны приниматься в расчет текстологами перед тем, как делать свои заключения".
Дж.Харольд Гринли пишет, что цитаты из Писания в работах древних христианских авторов "столь многочисленны, что по ним можно было бы практически восстановить текст Нового Завета, не обращаясь к его рукописям".
Брюс Метцгер подчеркивает вышесказанное по отношению к комментариям, проповедям и т.д., когда пишет, что "в самом деле, эти цитаты столь обширны, что в случае гибели всех остальных источников текста Нового Завета по одним таким цитатам можно было бы восстановить практически весь Новый Завет".
Сэр Дэйвид Дэлримпл начал изучать роль Писания в древних христианских сочинениях, когда ему задали следующий вопрос:
"Предположим, что Новый Завет был бы уничтожен, а все его списки погибли к концу третьего века. Можно ли было бы восстановить его по сочинениям отцов церкви второго и третьего веков?"
После продолжительных исследований Дэлримпл пришел к следующему ответу:
"Взгляните на эти книги. Вы помните вопрос о Новом Завете и отцах церкви? Он возбудил мое любопытство, и поскольку у меня в распоряжении имелись все существующие работы отцов церкви второго и третьего веков, я приступил к соответствующим изысканиям. На данный момент мне удалось отыскать весь Новый Завет за исключением одиннадцати стихов".
Предостережение. В "Библейском справочнике" Джозеф Ангус определяет известные недостатки сочинений отцов церкви:
1. Цитаты иногда не отличаются дословной точностью.
2. Некоторые переписчики были склонны совершать ошибки или вносить в текст сознательные изменения.
Климент Римский (95 г.). Ориген в своей книге "О началах" (кн. 2, часть третья) называет его учеником апостолов.
Тертуллиан в труде "Против ересей" (гл. 23) пишет, что Климент был назначен к своему служению Петром.
Ириней в книге "Против ересей" (кн. 3, гл. 3) говорит, что "проповеди апостольские еще звучали в ушах его (Климента), и учение апостолов было у него перед глазами".
Он приводит цитаты из:
Матфея 1 Поел. к Коринфянам
Марка 1 Поел. Петра
Луки Послания к Евреям
Деяний Апостолов Послания к Титу
Игнатий (70-110 г.), епископ Антиохийский, погиб мученической смертью. Он хорошо знал апостолов и был учеником Поликарпа. Его семь посланий содержат цитаты из Матфея, Иоанна, Деяний Апостолов, Послания к Римлянам, 1 Послания к Коринфянам, Послания к Ефесянам, Послания к Филиппийцам, Послания к Галатам, Послания к Колоссянам, Послания Иакова, 1 и 2 Послания к Фессалоникийцам, 1 и 2 Послания к Тимофею и 1 Послания Петра.
Поликарп (70-156 г.) принял мученическую смерть в возрасте 86 лет. Он был епископом Смирнским и учеником апостола Иоанна.
Другие отцы церкви, цитировавшие Новый Завет, включают Варнаву (около 70 г.), Гермаса (ок. 95 г.), Татиана (ок. 170 г.) и Иринея (ок. 170 г.).
Климент Александрийский (150-212 г.) приводит 2400 цитат из всех книг Нового Завета, кроме трех.
Тертуллиан (160-220 г.) был пресвитером церкви в Карфагене. Он цитирует Новый Завет более 7000 раз, причем 3800 цитат из этого числа взяты из Евангелий.
Ипполит (170-235 г.) ссылается на Новый Завет более 1300 раз.
Иустин Мученик (133 г.) боролся с еретиком Маркионом.
Ориген (185-253 или 254). Этот горячий проповедник Евангелия написал более 6000 работ, в которых содержится более 18000 цитат из Нового Завета.
Киприан (ум. 258 г.), епископ Карфагенский, использует около 740 цитат из Ветхого Завета и 1030 из Нового Завета.
Как справедливо заключают Гейслер и Нике, "здесь достаточно краткого подсчета, чтобы убедиться, что еще до Никейского собора (325 г.) Новый Завет цитировался около 32 тысяч раз, причем эта цифра далеко неполна. Более того, она не включает цитат, приводимых авторами 4 века. Добавив только число ссылок на Новый Завет у одного автора - Евсевия, - который писал в эпоху Никейского собора и до него, мы доведем общее число цитат более чем до 36 тысяч".
К вышеперечисленным авторам можно добавить Августина, Лайтанция, Иоанна Златоуста, Иеронима, Гая Романа, Афанасия, Амвросия Миланского, Кирилла Александрийского, Ефрема Сирина, Хилария из Пуатье, Григория Нисского и др.
Лео Джеганэи пишет о цитировании Нового Завета отцами церкви следующее: "Среди значительного количества неопубликованных материалов, оставленных Дином Бергоном после своей смерти, следует отметить его указатель цитат из Нового Завета, употреблявшихся отцами церкви. Он состоит из шестнадцати пухлых томов, хранящихся в Британском Музее и содержащих 86 тысяч 489 цитат".
ЦИТАТЫ НОВОГО ЗАВЕТА У ДРЕВНИХ ОТЦОВ ЦЕРКВИ
Сюда таблицу со стр. 18 документа D:\dav\text\lib\добавка\Неоспоримые свидетельства.doc
ВСЕГО: 19368 1352 14035 870 664 36289
Подтверждение достоверности рукописей лекционарами
Этим вопросом исследователи занимались крайне недостаточно. И в то же время второй по значению группой греческих рукописей Нового Завета являются лекционары.
Брюс Метцгер следующим образом описывает происхождение лекционаров: "Следуя обычаю, принятому в синагогах, согласно 'которому отрывки из Законов и Пророков читались на службе каждый день субботний, христианская церковь также приняла практику чтения
отрывков из книг Нового Завета на церковных собраниях. Развилась целая система таких отрывков из Евангелий и Посланий, а затем возник обычай располагать их в определенном порядке, согласно воскресеньям и другим церковным праздникам христианского года".
Метцгер пишет далее, что каталогизировано 2135 таких собраний отрывков, большинство из которых до сих пор ждет текстологического анализа.
Харолд Гринли, сообщает, что "наиболее древние отрывки из лекционаров относятся к шестому веку, в то время как полные списки - к восьмому веку и позже".
Лекционары обычно были весьма консервативны. В них использовался древнейший текст, что делает их текстологически незаменимыми.
Библиографические доказательства достоверности Ветхого Завета
В случае Ветхого Завета мы не располагаем такими обильными рукописными свидетельствами, как с Новым Заветом. Вплоть до недавнего открытия свитков Мертвого моря, наиболее древний список Ветхого Завета на иврите относился к 900 г. от Р.Х. Это соответствует промежутку времени между оригиналом и списком в 1300 лет (еврейский Ветхий Завет был завершен около 400" г. до Р.Х.). На первый взгляд Ветхий Завет может показаться не более достоверным, чем любой другой образчик древней литературы.
В пещерах Мертвого моря было обнаружено значительное число рукописей, отнесенных учеными к эпохе до Рождества Христова.
Сравнивая и анализируя известные факты, мы обнаруживаем убедительнейшие причины считать дошедшие до нас рукописи Ветхого Завета исключительно достоверными. Мы видим, как писал об этом сэр Фредерик Кеньон, что "христианин может взять в руки всю Библию целиком и без страха и сомнения сказать, что он держит истинное Слово Божье, без потерь передававшееся от одного поколения к другому в течение многих веков".
Для того, чтобы убедиться в уникальной достоверности Писания, следует прежде всего изучить ту огромную тщательность, с которой переписчики копировали рукописи Ветхого Завета.
Талмудисты (100-500 г. от Р.Х.)
В течение этого периода огромные усилия были потрачены на систематизирование гражданских и ортодоксальных законов древних евреев. Талмудисты разработали весьма изощренную систему переписывания синагогальных свитков.
Сэмюел Дейвидсон описывает пункты устава талмудистов, касающиеся Ветхого Завета. Эти подробные установления (здесь будет использована нумерация, принятая Гейслером и Никсом) заключались в следующем: "I. Синагогальный свиток должен быть написан на шкурах чистых животных. 2. Эти шкуры выделываются для синагоги евреем. 3. Они скрепляются вместе сухожилиями чистых животных. 4.
На каждом куске пергамента должно находиться определенное количество столбцов, постоянное на продолжении всей рукописи. 5. Длина каждого столбца не должна быть менее 48 и более 60 строк, каждая строка должна содержать 30 букв. 6. Все слова в рукописи должны располагаться по линейке, и если три слова написаны неровно, то рукопись считается негодной. 7. Чернила должны быть только черными, а не красными, зелеными или какого бы то ни было иного цвета, и приготовлены согласно определенному рецепту. 8. Переписчик не должен ни в чем отклоняться от оригинала, представляющего собой аутентичную копию. 9. Ни одного слова, ни одной буквы, даже йоты не должно писать по памяти, не смотря на лежащую перед ним рукопись... 10. Между любыми двумя согласными должно оставаться пространство, равное толщине волоса или нити. 11. Между любыми двумя абзацами должно оставаться пространство шириной в девять согласных, а, 12. между книгами - шириной в три строки. 13. Пятая книга Моисеева должна оканчиваться полной строкой, хотя с другими книгами это необязательно. 14. Кроме того, переписчик должен работать в полной традиционной еврейской одежде, 15. вымыв все свое тело, 16. не начинать писать имени Бога, только что обмакнув перо в чернила, и, наконец, 17. если царь обратится к нему, когда он пишет это имя, писец должен не обратить на него никакого внимания".
Дэвидсон добавляет, что "свитки, в которых не выполнены эти правила, должны были закапываться в землю или сжигаться, либо передаваться в школы для использования в качестве учебников".
Почему до нас дошло сравнительно мало древних рукописей Ветхого Завета? Учитывая строгость и точность правил для переписчиков, само отсутствие древних списков доказывает надежность тех, что сохранились до наших дней.
Глисон Арчер сравнивает расхождения в списках древнееврейского текста Ветхого Завета с разночтениями такого памятника дохристианской литературы, как египетская Книга Мертвых. Он приходит к выводу, что рукописи Ветхого Завета отличаются поразительным единообразием, и пишет следующее:
"Несмотря на то, что два списка книги Исаии, обнаруженные в 1 Кумранской пещере близ Мертвого моря в 1947 году, были на тысячу лет старше, чем наиболее древняя из ранее известных рукописей (980 г. от Р.Х.), более 95% из текста дословно совпало с канонической древнееврейской Библией, дошедшей до наших дней. Остающиеся 5% разночтений заключались преимущественно в описках и расхождениях в правописании. Даже те, обнаруженные близ Мертвого моря отрывки из Второзакония и книги Самуила, которые указывали на существование группы рукописей, отличных от тех, что послужили источником нынешнего еврейского текста, не содержали никаких расхождений в постулатах веры или учениях, и никоим образом не влияли на содержание откровений".
Талмудисты были настолько уверены в точности изготовленных рукописных копий, что считали новый список равносильным оригиналу.
Фредерик Кеньон в книге "Наша Библия и древние рукописи" останавливается на этой уверенности, приводившей к уничтожению более древних списков. "Та же исключительная тщательность, с которой относились к переписыванию рукописей, лежит в основе исчезновения более древних копий. Когда рукопись копировалась с точностью, предписанной Талмудом, а затем должным образом проверялась, она
считалась подлинной, обладающей такой же ценностью, как любая другая копия. Если все копии были одинаково "подлинными", возраст не давал одному списку преимущества над другим, и даже напротив: возраст был определенным недостатком, ибо со временем любая рукопись истиралась или повреждалась. Поврежденная или несовершенная копия немедленно признавалась негодной к использованию.
При каждой синагоге имелась так называемая "гениэа", специальный шкафчик, куда помещались поврежденные рукописи; уже в нашу эпоху из этих хранилищ были извлечены некоторые из наиболее древних сохранившихся рукописей. Таким образом, согласно еврейской традиции, более новым спискам отдавалось предпочтение перед более древними, поскольку они были совершеннее и не содержали дефектов. Более древние списки, заточенные в "генизу", естественным образом разрушились - иногда от отсутствия ухода, а иногда намеренно закапывались, когда в "генизе" становилось слишком мало места.
Следовательно, отсутствие древнейших списков еврейской Библии не должно ни удивлять нас, ни беспокоить. Если к вышеупомянутым причинам мы добавим частые преследования евреев (сопровождавшиеся уничтожением их собственности), исчезновение древних рукописей объяснится вполне удовлетворительно, а за оставшимися следует признать, что они содержат именно то, что должны содержать - т.е. масоретский текст Библии".
Масоретский период (500-900 г.)
Масореты (от слова масора, т.е. "традиция") взяли на себя огромный труд по редактированию и стандартизации текста. Центр масоретского движения находился в Тивериаде. Завершенная ими редакция носит название "масоретского" текста. Этот итоговый текст содержит точки, обозначающие гласные звуки, чтобы обеспечить правильное произношение. Масоретский текст - это текст современной еврейской Библии.
Масореты отличались строгой дисциплиной и обращались с текстом "с величайшим уважением, которое можно представить. Они разработали сложную систему, позволявшую бороться с ошибками переписчиков. Например, они подсчитывали количество каждой из букв алфавита в каждой из книг, они нашли буквы, стоящие посередине Пятикнижия и всей еврейской Библии. Делали они и более подробные подсчеты. "Подсчитано было едва ли не все, что можно было подсчитать", пишет Уилер Робинсон. Они разработали также мнемонические приемы, облегчавшие запоминание различных цельных отрывков текста".
Как комментирует сэр Фредерик Кеньон, "помимо записывания разнообразных вариантов, традиций и догадок, масореты предприняли целый ряд подсчетов, не входяних в сферу общепринятой текстологии. Они пронумеровали стихи, слова и буквы каждой книги. Они высчитали, какое слово и какая буква находятся посредине каждой книги. Они пронумеровали стихи, содержавшие все буквы алфавита или определенное число букв, и т.д. Мы можем справедливо счесть эту работу тривиальной, однако она обеспечила кропотливое внимание к точности передачи текста. Кроме того. подсчеты эти были выражением, пусть и чрезмерным, уважения к Священному Писанию, и само по себе это не заслуживает ничего, кроме похвалы. Масоретов действительно
волновало, чтобы ни одна точка, ни одна черточка, ни одна буква и ни один фрагмент буквы Закона не пропали или не потерялись".
Еврейский историк Иосиф Флавий пишет: "Мы на деле доказали свое преклонение перед нашими собственными Писаниями. Ибо во все долгие века, прошедшие до наших дней, никто не отважился ни добавить, ни убрать, ни изменить в них ни одного слога. С рождения крепок любой иудей в вере, что Писания эти содержат повеления Господа, и, повинуясь им, с радостью готов он отдать за них и жизнь свою. Вновь и вновь претерпевают пленники пытки и гибель на аренах, чтобы не сказать ни единого слова против Законов и священных книг".
Иосиф далее сравнивает иудеев и греков по их уважению к Писаниям и к древней литературе, соответственно. "Какой грек готов претерпеть столько за такое же дело? Даже во имя спасения всех книг своего народа от уничтожения он не примет ни малейшего себе вреда. Ибо для греков их книги - всего лишь рассказы, возникшие благодаря вольному воображению авторов, и оценивая таким образом даже труды древних историков, они вполне правы, ибо видят, как иные из их современников отваживаются описывать события, в которых они не участвовали, не беря на себя труда обратиться к тем, кто действительно знает о происходившем".
Цитаты и комментарии о достоверности Ветхого Завета
В своих блестящих комментариях Роберт Дик Уилсон говорит о том, что надежность и достоверность Священного Писания распространяется и на Ветхозаветные времена: "В 144 случаях древнегреческой транслитерации египетского, вавилонского и моавитского языков и в 40 случаях противоположной транслитерации (в общей сложности в 184 случаях), факты показывают, что за период от 2300 до 3900 лет собственные имена в еврейской Библии передавались с чрезвычайной точностью. То, что первые писцы копировали эти имена так близко к верным филологическим принципам, является замечательным доказательством тщательности и учености этих переписчиков. Более того, передача еврейского текста переписчиками в течение такого большого количества веков - это явление небывалое в истории литературы".
Уилсон добавляет к этому следующее: "В период с 2000 г. до Р.Х. по 400 г. по Р.Х. жило около сорока царей. Все они появляются в Библии в хронологическом порядке, причем со ссылками на царей той же страны и царей других стран... трудно представить себе более надежное доказательство точности ветхозаветных записей, чем эта коллекция царей. С точки зрения математики, вероятность того, что эта точность случайна, составляет один шанс из 750.000.000.000.000.000.000.000".
Из этих свидетельств Уилсон делает следующий вывод:
"Невозможно отрицать доказательств того, что исходные документы передавались от поколения к поколению в течение 2000 лет практически с абсолютной точностью. И то, что 2000'лет назад с такой же точностью переписывались оригиналы этих документов, не просто возможно, но, как мы показали, более чем вероятно. Об этом говорят аналогии с вавилонскими документами, которые имеются в нашем распоряжении, в виде как оригиналов, так и списков, разделенных промежутком в
несколько тысяч лет, а также десятками папирусов, которые при сравнении с современными изданиями классиков показывают, что за 2000 лет в текст вкрадывались лишь незначительные изменения. Еще одно веское доказательство носит научный и очевидный характер - это та точность, с которой в древнееврейском тексте переданы имена царей и многочисленные иностранные термины".
Ф.Ф.Брюс подчеркивает, что "состоящий из согласных текст древнееврейской Библии, который отредактировали масореты, дошел до них с поразительной точностью от времен почти тысячелетней давности".
У ильям Грин заключает, что "можно смело утверждать, что ни один другой древний труд не переписывался с такой точностью".
Говоря о точности передачи текста Ветхого Завета, Аткинсон, заместитель директора библиотеки Кембриджского университета, называет ее "едва ли не чудом".
Равви Акиба (2 век от Р.Х.), один из подвижников сохранения текста Библии, говорил, согласно некоторым источникам, что "точная передача текста ("масорет") есть стена, защищающая Тору".
Древнееврейский текст
Каирский кодекс (895 г.) хранится в Британском музее. Он был изготовлен масоретской семьей Моисея бен Ашера; содержит тексты как древних, так и новых пророков.
Ленинградский кодекс пророков (916 г.) содержит книги Исаии, Иеремии, Иезекииля и двенадцати малых пророков.
Наиболее древней полной рукописью Ветхого Завета является Вавилонско-Петрополитский кодекс, (1008 г.), хранящийся в Ленинграде. Он был изготовлен по исправленному тексту Равви Аарона бен Моисея бен Ашера до 1000 г. по Р.Х.
Алеппский кодекс (900 г. или несколько позже) - одна из наиболее ценных рукописей Ветхого Завета. Одно время он считался потерянным, но в 1958 году был обнаружен вновь, правда в несколько поврежденном виде.
Кодекс Британского Музея (950 г.) содержит отрывки из начальной части Библии - от книги Бытия до Второзакония включительно.
Рейхлинский кодекс пророков (1105 г.) был изготовлен масоретом бен Нафтали.
Свитки Мертвого моря, как доказательство надежности Ветхозаветных Писаний
Один из самых серьезных вопросов библейской текстологии был впервые задан сэром Фредериком Кеньоном. "Является ли этот древнееврейский текст, который мы называем масоретским, и который, как мы показали, восходит к тексту, составленному около 100 г. от Р.Х., точным воспроизведением того древнееврейского текста, который был написан авторами книг Ветхого Завета?"
Свитки Мертвого моря дают на этот вопрос недвусмысленный положительный ответ.
Перед открытием свитков Мертвого моря еще имелось место для сомнений в точности дошедших до нас списков по сравнению с текстами
1 века, поскольку нынешние тексты были результатами многократного переписывания.
Что же такое свитки Мертвого моря?
Свитки эти состоят примерно из 40 тысяч отрывков текста, по которым было восстановлено более 500 книг.
Среди них - множество не относящихся к Библии книг и отрывков, проливающих свет на жизнь религиозной общины в Кумране. Такие работы, как "Документы садокитов", "Устав общины" и "Наставление к послушанию" помогают нам понять цель и ежедневную жизнь в Кумране. В некоторых пещерах были найдены ценные комментарии к Священному Писанию.
Как были найдены свитки Мертвого моря?
Здесь мне хотелось бы процитировать Ральфа Эрла, который живо и полно описывает историю открытия свитков Мертвого моря:
"История этого открытия стала одной из самых захватывающих легенд современности. В феврале или марте 1947 года некий бедуинский мальчик-пастух по имени Мухаммед искал потерявшуюся козу. Бросив камень в расщелину скалы на западном берегу Мертвого моря, милях в восьми к югу от Иерихона, он, к своему удивлению, услышал звук бьющейся глиняной посуды. Он залез в расщелину и обнаружил потрясающее зрелище. На полу пещеры стояло множество больших сосудов, в которых находились обернутые в льняное полотно кожаные свитки. Поскольку сосуды были тщательно запечатаны, свитки сохранились в отличном состоянии почти 1900 лет (Они были помещены в пещеру, очевидно, в 68 г. по Р.Х.).
Пять свитков из числа найденных в пещере 1, как ее стали называть, были приобретены архиепископом сирийского православного монастыря в Иерусалиме. Еще три свитка купил профессор Сукеник из Еврейского университета в Иерусалиме.
Открытие свитков поначалу не произвело никакой сенсации. В ноябре 1947 года, через два дня после покупки трех свитков и двух сосудов, профессор Сукеник записал в своем дневнике: "Возможно, что это одна из величайших находок в истории Палестины, находка, на которую едва можно было надеяться". Однако эти слова в то время не были опубликованы.
К счастью, в феврале 1948 года архиепископ, не владевший Древнееврейским языком, позвонил в Американский институт востоковедения в Иерусалиме, чтобы сообщить о свитках. По удачному совпадению, исполняющим обязанности директора института в то время был молодой ученый по имени Джон Тревер, отлично владевший искусством любительской фотографии. Он усердно и тщательно псрефотографировал каждую колонку свитка книги Исаии, длиной в 7 метров 30 сантиметров и шириной в 25 сантиметров. Он сам проявил пластинки и послал несколько отпечатков авиапочтой в университет Джонса Хопкинса доктору У.Ф.Олбрайту, общепризнанному старейшине американских археологов - специалистов по Библии. В своем ответе, также посланном авиапочтой, Олбрайт писал: "От всего сердца поздравляю с величайшим открытием древних рукописей, сделанным в наши дни! ...Какая абсолютно невероятная находка! К
счастью, не может быть и тени сомнения в подлинности этих рукописей". Он отнес находку примерно к 100 году до Р.Х."
Тревер приводит еще одну цитату из Олбрайта: "Несомненно, что шрифт этих рукописей древнее, чем в Нэшском папирусе... Я предпочел бы датировать их примерно 100 г. до Р.Х.".;
Значение свитков Мертвого моря
Древнейшие списки полного древнееврейского текста Библии относились к 900 г. от Р.Х. и позже. Как можно было не сомневаться в точности передачи их текста со времен Христа, т.е. с 32 г.? Благодаря археологии и свиткам Мертвого моря, у нас появилась необходимая уверенность. Один из обнаруженных свитков представляет собой полный древнееврейский текст книги Исаии. Ученые-палеографы относят его примерно к 125 г. до Р.Х. Эта рукопись более чем на 100лет старше любой из ранее известных.
Главное значение этого открытия в том, что текст свитка Исаии (125 г. до Р.Х.) оказался практически идентичным масоретскому тексту (916 г. от Р.Х.), что доказывает поразительную точность, с которой в течение 1000 лет с лишним переписывалась Библия.
"Из 166 слов в 53 главе Исаии под вопросом находится всего 17 букв. Десять разночтений из этого числа носят орфографический характер, и не влияют на смысл. Еще четыре буквы относятся к незначительным стилистическим вариациям (таким, как наличие союзов). Наконец, оставшиеся три буквы образуют слово "свет", добавленное в стихе 11 и не слишком меняющее смысл текста. Более того, в пользу присутствия этого слова говорит Септуагинта. Таким образом, в главе, состоящей из 166 слов, обнаружилось лишь одно слово из трех букв, почти не меняющее смысл отрывка, - и это после тысячи лет переписывания текста".
Ф.Ф.Брюс пишет: "Неполный свиток книги Исаии, обнаруженный одновременно с первым в 1 Кумранской пещере и получивший название "Исаия Б", обнаруживает еще более тесное сходство с масоретским текстом".
Глисон Арчер указывает, что списки книги Исаии, которыми пользовалась Кумранская община, "оказались дословно идентичными современному тексту Библии более чем на 95%. Оставшиеся 5% состоят главным образом из очевидных описок и расхождений в правописании".
Миллар Барроуз, которого мы цитируем по Гейслеру и Никсу, заключает: "Настоящее чудо, что на протяжении примерно тысячи лет этот текст претерпел так мало изменений. Как я писал в своей первой статье об этом свитке, "в этом заключается его главное значение, поддерживающее верность масоретской традиции".
Септуагинта, как свидетельство подлинности древнееврейского текста Библии
Рассеяным по всему свету евреям требовалось Писание на наиболее распространенном языке той эпохи. Септуагинта (это слово означает "70" и обычно сокращается е помощью римских цифр LXX - это название, которое было дано греческому переводу древнееврейских Писаний, выполненному при египетском фараоне Птолемее Филадельфе (285-246 г. до Р.Х.).
Ф.Ф.Брюс дает интересную версию происхождения этого названия. Говоря о письме, написанном якобы около 250 г. до Р.Х. (на самом деле, видимо, чуть раньше 100 г. до Р.Х.) Аристеем, придворным фараона Птолемея, своему брату Филократу, Брюс пишет:
"Птолемей был известным Покровителем литературы. Именно при нем была основана великая Александрийская библиотека, которая на протяжении 900 лет оставалась одним из культурных чудес света. В письме идет речь о том, что Деметрий из Фалерума, о котором пишется, что он был библиотекарем Птолемея, заинтересовал фараона еврейскими законами и посоветовал ему послать делегацию к первосвященнику Елеазару в Иерусалим. Первосвященник выбрал в качестве переводчиков по шесть старейшин из каждого из двенадцати колен Израилевых и послал их в Александрию, вручив им особо точный и красивый пергамент с текстом Торы. Старейшинам оказали королевский прием. Доказав свою мудрость в спорах, они поселились в доме на острове Фарос (на котором располагался знаменитый маяк), где за семьдесят два дня завершили труд по переводу Пятикнижия на греческий язык, после обсуждений и сравнений разработав взаимно согласованный текст.
Текст Септуагинты весьма близок к масоретскому тексту (916 г.), дошедшему до наших дней. Это помогает удостовериться в точности передачи Библии в течение 1300 лет. Наибольшие расхождения между Септуагинтой и масоретским текстом наблюдаются в книге пророка Иеремии.
Септуагинта, а также цитаты из Писаний в апокрифических книгах (Книга Премудрости Иисуса, сына Сирахова, Книга Праздников и др.) свидетельствуют, что современный древнееврейский текст практически не отличается от текста 300 г. до Р.Х.
В своей исключительно полезной книге "Общее введение в Библию" Гейслер и Нике перечисляют четыре важные заслуги Септуагинты. "I. Находясь в пользовании у евреев Александрии, она сокращала разрыв между народами, говорившими по-древнееврейски и по-гречески. 2. Септуагинта послужила мостом через историческую пропасть между Ветхим Заветом евреев и грекояэычными христианами. которые использовали ее со своим Новым Заветом. 3. Она послужила прецедентом для миссионеров, стремившихся переводить Писания на различные языки и диалекты. 4. Совпадение текста Септуагинты с текстом еврейской Библии имеет огромное текстологическое значение".
Ф.Ф.Брюс приводит несколько причин, по которым евреи потеряли интерес к Септуагинте:
1. "...О 1 века от Р.Х. и далее она была принята христианами в качестве их версии Ветхого Завета и ' широко использовалась для распространения и защиты христианской веры".
2. "Другой причиной, по которой евреи потеряли интерес к Септуагинте, было то, что приблизительно в 100 г. от Р.Х. еврейские ученые установили стандартный древнееврейский текст Писаний..."
Самаритянский текст
Этот текст, содержащий Пятикнижие, важен для определения разночтений. Брюс отмечает, что "расхождения между самаритянским текстом и масоретским (916 г. от Р.Х.) достаточно незначительны по сравнению с широкой областью совпадений".
Таргумы
(Рукописные копии, относящиеся примерно к 500 г. от Р.Х.)
Это слово означает главным образом "толкование". Таргумы представляют собой пересказ Ветхого Завета.
После пленения евреев их язык уступил место халдейскому, и у народа появилась нужда в Писаниях на разговорном языке.
Главными таргумами являются: (1) Таргум Онкеласа (60 г. до Р.Х.) написан, как считают некоторые ученые, Онкеласом, учеником великого еврейского книжника Гиллеля. Он содержит древнееврейский текст Пятикнижия. (2) Таргум Ионафана бен Уэиеля (30 г. до Р.Х.?) содержит исторические книги Библии и книги пророков.
Ф.Ф.Брюс дает более интересную версию происхождения таргумов:
"Обычай сопровождать публичное чтение Писаний в синагогах устным пересказом на разговорном арамейском языке весьма распространился в заключительные столетия дохристианской эры. Естественно, что по мере того, как древнееврейский язык становился все менее и менее знакомым простому народу в качестве разговорного языка, возникла необходимость в общедоступном пересказе текста Писаний на языке, который был известен народу и давал возможность понимать читаемое. Служитель, на которого возлагалась эта роль, назывался метургемян (переводчик), а сам пересказ назывался таргумом".
"...Метургеману... не позволялось читать свой пересказ по свитку, чтобы собрание ошибочно не подумало, что он читает подлинные Писания. Очевидно, для вящей точности было установлено впоследствии и такое правило, по которому за один раз позволялось переводить не более одного стиха из Пятикнижия и трех стихов из Пророков".
"С течением времени эти таргумы были записаны".
Какова ценность таргумов?
В книге "Библия, Слово Божье" Дж.Андерсон говорит об их ценности следующее: "Огромная ценность древнейших таргумов заключается в том, что они подтверждают подлинность древнееврейского текста, доказывая, что в эпоху появления таргумов он был тем же самым, что и в наши дни".
Мишна (200 г. от Р.Х.)
Это слово означает "объяснение, учение". Мишна - это собрание еврейских преданий и устных законов, написанное на иврите и нередко называемое Вторым Законом.
Цитаты из Писаний в Мишне весьма близки к масоретскому тексту и служат добавочным доказательством его надежности.
Гемары
(Палестинская 200 г. от Р.Х.; Вавилонская 500 г.)
Эти книги - собрание написанных на арамейском языке комментариев к Мишне, также свидетельствующих о надежности масоретского текста Библии. Мишна вместе с Вавилонской Гемарой составляет так называемый Вавилонский Талмуд, а Мишна с палестинской Гемарой - Палестинский Талмуд.
Мишна + Вавилонская Гемара = Вавилонский Талмуд. Мишна + Палестинская Гемара = Палестинский Талмуд.
Мидраш
(100 г. до Р.Х. - 300 г. от Р.Х.)
Эта книга состоит из ученых исследований древнееврейского текста Ветхого Завета. Цитаты, приводимые в Мидраше, в основном соответствуют масоретскому тексту.
Гексапла (шестикратная)
Изготовленное Оригеном (185-254 г.) собрание Писаний, записанное в шесть колонок, и содержащее тексты Септуагинты, переводов Акиллы, Теодация, Симмаха, древнееврейского текста еврейскими буквами и греческими буквами.
Вместе с работами Иосифа Флавия, Филона, а также садокитскими документами (свитки религиозной общины в Кумране близ Мертвого моря) Гексапла "свидетельствует о том, что в период с 40 по 100 г. существовал текст Библии, весьма близкий к масоретскому".
ВНУТРЕННИЕ ДОКАЗАТЕЛЬСТВА ПОДЛИННОСТИ ПИСАНИЯ
Необходимость осторожности в критике
О внутренних свидетельствах достоверности Писания Джон Уарик Монтгомери пишет, что литературоведы до сих пор следуют заповеди Аристотеля, провозгласившего, что "критик, покуда у него нет доказательств обратного, обязан признавать правоту за документом, а не за самим собой".
Следовательно, "нужно прислушаться к тому, что говорит сам документ, подвергающийся анализу, и не думать об ошибках или подлоге до тех пор, пока автор сам не скомпрометирует себя противоречиями или известными фактическими неточностями".
Хорн развивает эту мысль, когда пишет: "Подумайте, как много требуется для того, чтобы превратить обнаруженное "затруднение" в оружие против целого учения. Разумеется, для этого требуется куда больше, чем простое наличие противоречия. Во-первых, мы должны быть уверены, что верно поняли данный отрывок и смысл, в котором
употребляются в нем слова или числа. Во-вторых, нужна уверенность в том, что мы располагаем всем доступным материалом по этому вопросу. В-третьих, что никакие дальнейшие открытия, текстологические изыскания и археологические находки не прольют больше на этот вопрос никакого дополнительного света".
"...Трудности не составляют опровержений, - добавляет Роберт Хорн. - Нерешенные проблемы - необязательно ошибки. Эта точка зрения не означает, что область затруднений следует сужать до минимума, однако необходимо видеть их в перспективе. Затруднения следует преодолевать, проблемы существуют для того, чтобы заставлять нас искать более четкие объяснения. Однако вплоть до того времени, когда у нас в распоряжении будет полное и окончательное освещение всех существующих проблем, мы не имеем права утверждать: "Вот доказанная ошибка, неоспоримое возражение в адрес непогрешимой Библии". Общеизвестно, какое бесчисленное количество "возражений" было полностью опровергнуто с начала нашего века".
Ценность первичных источников
Авторы цитируемых ниже книг были живыми свидетелями описываемого или получили свои сведения от таких свидетелей:
Лука 1:1-4. "Как уже многие начали составлять повествования о совершенно известных между нами событиях, как передали нам то бывшие с самого начала очевидцами и служителями Слова, - то рассудилось и мне, по тщательном исследовании всего сначала, по порядку описать тебе, достопочтенный Феофил, чтобы ты узнал твердое основание того учения, в котором был наставлен".
2 Петра 1:16. "Ибо мы возвестили вам силу и пришествие Господа нашего Иисуса Христа, не хитросплетенным басням последуя, но бывши очевидцами Его величия".
1 Иоанна 1:3. "...О том, что мы видели и слышали, возвещаем вам, чтобы и вы имели общение с нами; а наше общение - с Отцем и Сыном Его Иисусом Христом".
Деяния 2:22. "Мужи Израильские! выслушайте слова сии: Иисуса Назорея, Мужа, засвидетельствованного вам от Бога силами и чудесами и знамениями, которые Бог сотворил чрез Него среди вас, как и сами знаете."
Иоанн 19:35. "И видевший засвидетельствовал, и истинно свидетельство его; он знает, что говорит истину, дабы вы поверили".
Лука 3:1. "В пятнадцатый же год правления Тиверия кесаря, когда Понтий Пилат начальствовал в Иудее, Ирод был четвертовластником в Галилее, Филипп, брат его, четвертовластником в Итурее и Трахонитской области, а Писаний четвертовластником в Авилинее..."
Деян. 26:24-26. "Когда он так защищался, Фест громким голосом сказал: безумствуешь ты, Павел! большая ученость доводит тебя до сумасшествия. Нет, достопочтенный Фест, сказал он, я не безумствую, но говорю слова истины и здравого смысла: ибо знает об этом царь, пред которым и говорю смело; я отнюдь не верю, чтобы от него было что-нибудь из сего скрыто, ибо это не в углу происходило".
Ф.Ф. Брюс, профессор кафедры изучения и толкования Библии в Манчестерском университете, пишет о ценности Нового Завета в качес 1ве первоисточника:
"Древнейшие проповедники Благой Вести знали ценность... свидетельств очевидцев и постоянно к ним обращались. "Мы свидетели этих событий". - утверждали они с полной уверенностью. Более того, в те давние годы было бы далеко не так легко, как похоже, полагают некоторые авторы, придумать слова и поступки Иисуса Христа. Многие из Его учеников еще были в живых и могли вспомнить, что происходило на самом деле, а что - нет".
"Добавим, что проповедникам тех времен приходилось иметь дело не только с дружелюбно настроенными свидетелями, но и с противниками, которые тоже знали основные факты служения и смерти Иисуса. Учени ки Христа не могли себе позволить никаких неточностей, не говоря уж о намеренном искажении фактов, ибо немедленно нашлись бы охотники их разоблачить. Напротив, одной из сильных сторон исходных апостольских проповедей было то, что они с уверенностью апеллировали к знанию слушающих, и не только говорили апостолы: "Мы свидетели этих событий", но и "...как и сами знаете..." (Деян. 2:22). А если кто и отклонился бы от фактов любым ощутимым образом, его исправили бы враждебно настроенные свидетели, которые могли находиться среди слушателей".
Полноценный первоисточник
Новый Завет с точки зрения современной науки должен рассматриваться как полноценный первоисточник, относящийся к 1 веку от Р.Х.
КОНСЕРВАТИВНАЯ ДАТИРОВКА
Послания Павла 50-66 г. (Хиберт)
От Матфея 70-80 г. (Хэррисон)
От Марка 50-60 г. (Харнак)
58-65 г. (Т.У.Мэнсон)
От Луки начало 60-х гг. (Хэррисон)
От Иоанна 80-100 г. (Хэррисон)
ВОЛЬНАЯ (либеральная) ДАТИРОВКА
Послания Павла 50-100 г. (Кюммель)
От Матфея 80-100 г. (Кюммель)
От Марка 70 г. (Кюммель)
От Луки 70-90 гг. (Кюммель)
От Иоанна 170г. (Баур)
90-100 г. (Кюммель)
Уильям Фоксуэл Олбрайт, один из крупнейших библейских археологов в мире, писал:
"Мы уже можем с полной уверенностью утверждать, что более нет никаких серьезных оснований для отнесения какой бы то ни было книги Нового Завета к периоду позже 80 г. по Р.Х., т.е. на два поколения раньше. чем 130-150 г., дата, на которой настаивают современные радикальные критики Нового Завета".
Ту же мысль он подчеркивает в интервью журналу "Христианство сегодня" 18 января 1963 года: "По моему мнению, все книги Нового Завета написаны крещенными евреями между сороковыми и восьмидесятыми годами 1 века от Р.Х., а вполне вероятно, что и между 50 и 75 г. от Р.Х."
Олбрайт приходит к следующему заключению: "Благодаря открытиям в Кумране стало ясно, что Новый Завет действительно представляет собой учение Христа и его прямых последователей между примерно 25 и 80 г. от Р.Х., т.е. именно то, чем его ранее считали верующие".
Многие ученые "вольной" (либеральной) школы вынуждены пересматривать свою датировку Нового Завета в пользу более ранних дат. Доктор Джон Робинсон в своей новой книге "Пересмотр датировки Нового Завета" приходит к поразительным выводам. Его исследования показали, что весь' текст Нового Завета был написан до падения Иерусалима, т.е. до 70 г. по Р.Х.
ВНЕШНИЕ СВИДЕТЕЛЬСТВА ПОДЛИННОСТИ ПИСАНИЯ
Подтверждения подлинности
Подкрепляются ли свидетельства достоверности, содержащиеся в самих документах, другими историческими источниками?
Иными словами, какие имеются, помимо самой анализируемой литературы, доказательства ее точности, надежности и подлинности?
Положительные свидетельства небиблейских авторов
В своей "Истории церкви" III.39 Бвсевий сохранил записи Папия, епископа Гираполиса (130 г.), которые Палий записал со слов Старшего (апостола Иоанна):
"И говорил еще старший так: "Марк, бывший толкователем Петра, точно записывал все, что он (Петр) упоминал, все слова и дела Христа, но не в хронологическом порядке. Ибо не был он ни слушателем, ни товарищем Господу; лишь после, как я уже сказал, он следовал за Петром, который приспособлял свои проповеди к обстоятельствам, потому как не ставил задачи собрать все речения Господа. Так что Марк не ошибался, записывая таким образом речи Петра по мере их произнесения; главным для него было не пропустить ничего из услышанного, и не вставить в свои записи ничего ложного".
Папш говорит также о Евангелии от Матфея: "Матфей записывал речения на еврейском (т.е. арамейском) языке".
Ириней, епископ Лиона (180 г.) был учеником Поликарпа, епископа Смирны, а также апостола Иоанна, ив 156 г. принявшего мученическую смерть. Ириней пишет:
"Настолько тверда основа под этими Евангелиями, что даже сами еретики свидетельствуют о них, и, пользуясь этими (текстами), каждый из них пытается создать свое собственное учение". ("Против ересей", III).
Четыре Евангелия стали такой неоспоримой реальностью христианского мира, что Ириней говорит о четырехчастности Евангелия как о столь же общеизвестном и установленном факте, как четыре основных направлениях компаса:
"Ибо поскольку есть четыре стороны света, в котором мы живем, и четыре главных ветра, и поскольку Церковь рассеяна по всей земле, а Евангелие есть столп и основание Церкви и дыхание жизни, то и оно должно естественно иметь четыре столпа, дыша бессмертием со всех четырех сторон, и возжигая заново жизнь людей. И очевидно, что Слово, зодчий всех вещей, восседающий на херувимах и связывающий весь мир в одно целое, явившись к людям, дал нам Евангелие в четырехчастном виде, соединив его Духом Святым в одно целое".
"Матфей обнародовал свое Евангелие, - продолжает Ириней, - среди евреев на их родном языке, а Петр и Павел проповедовали Евангелие в Риме, и основали церковь там. После их ухода (т.е. смерти, которую подавляющее большинство исследователей традиционно относят к временам преследования христиан Нероном, т.е. к 64 г.) Марк, ученик и переводчик Петра, сам записал для нас основы проповедей своего учителя. Лука, последователь Павла, собрал в книгу проповеди своего наставника. После них Иоанн, ученик Господа, который возлежал у Его груди (это ссылка на Иоан. 13:25 и 21:20) сам составил Евангелие, когда проживал в Ефесе, в Азии".
Климент Римский (ок. 95 г.) использовал Писание как надежный и подлинный документ.
Игнатий (70-110 г.), епископ Антиохии, был замучен за свою веру в Христа. Он знал всех апостолов и был учеником Поликарпа, наставником которого был апостол Иоанн.
В справочни ке "Кто есть кто в истории церкви" Элджин Мойер пишет, что Игнатий сам говорил, что скорее умрет за Христа, чем станет повелителем всего мира. "Бросьте меня зверям, чтобы через них я смог разделить участь Господа". По историческим сведениям, его действительно бросили на растерзание диким зверям в римском Колизее. Его "Послания" были написаны во время путешествия из Антиохии навстречу мученической гибели.
Вера Игнатия покоилась на точности Библии, и уже этим он свидетельствует о своем отношении к Писанию. Он располагал обширными материалами и свидетельствами, которые доказывали надежность и достоверность Библии.
Поликарп (70-156 г.), ученик Иоанна, претерпел мученическую смерть в возрасте 86 лет из-за своей самоотверженной преданности Христу и Писанию. Смерть Поликарпа показывает его веру в точность Писания. Примерно в 155 г., во время правления Антонина Пия, местные власти в Смирне начали преследовать христиан. Было замучено несколько сподвижников Поликарпа. Как главу Церкви его тоже приговорили к казни. Когда же Поли карпу предложили отречься и тем самым сохранить жизнь, он, как говорят, ответил: "Восемьдесят шесть лет служил я Ему, и Он не сделал мне никакого зла. Как же я могу поносить своего Царя, который спас меня?" Его сожгли заживо, и так он принял мученическую смерть за веру" Поликарп, безусловно, знал достаточно свидетельств истины.
Иосиф Флавий, иудейский историк.
Разница между Иосифом Флавием и Библией в описании крещения Иоанном Предтечеъ состоит в том, что Иосиф отрицает, что Иоанн
крестил ради искупления грехов, в то время как Библия (Марк 1:4) утверждает обратное. Иосиф Флавий пишет также, что Иоанн был казнен по политическим мотивам, а не потому, что осуждал брак Ирода с Иродиадой. Как указывает Брюс, вполне возможно, что Ирод, поместив Иоанна в темницу, преследовал двоякую цель. Что же до расхождений в толковании крещения, то, по мнению Брюса, Евангелие дает более правдоподобный рассказ с точки зрения "историко-религиозной". Более того. Евангелие написано раньше, чем книги Иосифа Флавия, и поэтому отличается большей точностью. В то же время в общих чертах рассказ Иосифа Флавия подтверждает библейское описание.
Иосиф Флавий упоминает Иоанна Крестителя. Стиль, которым написан отрывок, исключает всякую возможность влияния христианства. В нем мы читаем следующее:
"После этого некоторые евреи подумали, что армия Ирода погибла от руки Бога, и что это было справедливой карой за казнь Иоанна, называвшегося Крестителем. Ибо Ирод казнил его, хотя тот был праведным мужем, призывавшим евреев к добродетели, справедливости по отношению Друг к Другу, почтительности к Богу и единению в крещении. Он учил, что крещение угодно Господу, если принимать его не для искупления определенных грехов, но для очищения тела, когда душа уже очищена праведностью. И когда другие собрались вокруг него, ибо были тронуты его словами. Ирод испугался, что его власть убеждения людей, будучи столь великой, может повести к бунту, так как они, казалось, были готовы во всем слушать его совета. И вот он решил, что лучше будет схватить его и казнить до того, как вызовет он волнения в народе, чем сожалеть о беспорядках после того, как бунт уже произойдет. Из-за этих подозрений Ирода Иоанн был в цепях послан в Махаир, крепость, о которой мы говорили выше, и там умерщвлен. Евреи верили, что во имя отмщения за него погибла армия Ирода, ибо Бог хотел наказать этого царя".
Татиан (ок. 170 г.) расположил Писания в определенном порядке, создав первую "гармонию Евангелий" под названием Диатессарон ("из четырех частей").
АРХЕОЛОГИЧЕСКИЕ ОТКРЫТИЯ
Нельсон Глюк, известный еврейский археолог, писал: "Можно категорически утверждать, что ни одно археологическое открытие еще никогда не противоречило данным Библии". Он продолжает эту мысль, когда пишет о "почти невероятно точной исторической памяти Библии, в особенности явной, когда она усилена археологическими свидетельствами".
У ильям Ф.Олбрайт, один из самых знаменитых археологов, заявляет:
"Нет никакого сомнения, что археология продолжает подтверждать практически полное соответствие библейских преданий историческим фактам".
Он пишет далее: "Чрезмерный скептицизм, с которым относились к Библии известные исторические школы 18 и 19 века, в некоторых своих частях до сих пор иногда дает о себе знать. Однако время опровергает его все больше и больше. Одно за другим делаются открытия,
подтверждающие точность бесчисленных подробностей и укрепляющие признание Библии как исторического источника".
Джон Уарик Монтгомери пишет о типичном затруднении многих современных ученых: "Томас Дробена, сотрудник Американского института исследований Святой Земли, предостерегал, что расхождения между археологией и Библией почти всегда касаются датировки. А это - самая зыбкая область современной археологии, в которой серьезный анализ фактов нередко заменяется псевдонаучной предвзятостью и рассуждениями по методу порочного круга".
Профессор Х.Х.Роули, которого мы цитируем по книге Д.Ф.Уайэмана "Откровение И Библия", заявляет: "Современные ученые относятся к историям патриархов с гораздо большим уважением, чем их предшественники. Но дело здесь не в том, что сегодня мы исходим из более консервативных предпосылок, а лишь в наличии достоверных свидетельств".
Мерилл Унгер подчеркивает: "Та роль, которую играет в исследованиях как Нового, так и Ветхого Завета археология, и которая заключается в ускорении научных изысканий, уравновешивании критических теорий, иллюстрировании, прояснении, дополнении и доказательствах подлинности исторических и культурных подробностей, представляет собой едва ли не самое яркое обещание будущих успехов в изучении Священного Писания".
Миллар Барроуэ из Йельского университета отмечает: "Археология во многих случаях опровергла взгляды современных критиков, показав, что эти взгляды основаны на ложных допущениях и искусственных схемах исторического развития. Вклад археологии совершенно реален и его не следует преуменьшать".
Ф.Ф.Брюс пишет: "Если подозрения в неточности Луки опровергаются какими-то свидетельствами типа надписей, то законно будет считать, что археология подтверждает данные Нового Завета".
Ученый добавляет, что "по большей части услуга, которую оказала археология исследователям Нового Завета, состоит в прояснении обстоятельств того времени, так что мы можем читать записи с большим пониманием, более полно сознавая их ценность. А обстоятельства эти принадлежат 1 веку. Новозаветные, рассказы просто не вписываются в контекст 2 века".
Итоги вышесказанному подводит Меррил Унгер: "Ветхозаветная археология заново открыла целые народы, воскресила важные племена и самым поразительным образом заполнила исторические пробелы, неизмеримо обогатив наши знания фона, на котором разворачивались библейские события".
Уильям Олбрайт продолжает: "По мере того, как на критическое изучение Библии все больше и больше влияют обширные новые материалы но древнему Ближнему Востоку, можно ожидать неуклонного роста уважения к историческому значению тех отрывков и подробностей в Ветхом и Новом Заветах, которые сейчас являются предметом пренебрежения или недоверия".
Барроуэ раскрывает причины, по которым так распространено чрезмерное неверие: "Неоправданный скептицизм многих богословов либеральной школы вызван не тщательной оценкой доступных данных, но предубеждением против сверхъестественного".
Йельский археолог дополняет это мнение: "В целом, однако, работа археологов безусловно укрепила доверие к надежности библейских материалов. Не один археолог обнаружил, что его уважение к Библии укрепилось после раскопок в Палестине".
"В общем и целом, полученные на сегодняшний день археологические свидетельства, в особенности дополнительные, и более старые рукописи книг Библии, усиливают наше доверие к точности, с которой библейский текст передавался через века".
Сэр Фредерик Кеньон говорит: "Вполне законно можно утверждать, таким образом, что по отношению к той части Ветхого Завета, против которой была прежде всего направлена сокрушительная критика второй половины XIX века, археологические свидетельства восстановили авторитетность текста, а также увеличили его ценность, сделав его более понятным за счет новых знаний об историческом фоне и обстоятельствах. Археология еще не сказала своего последнего слова; но даже те результаты, которые уже достигнуты, подтверждают то, что говорит вера, т.е. то, что Библия может только выиграть от расширения наших знаний".
Археологи получилиогромное количество данных, подтверждающих правильность масоретского текста.
Бернард Рамм пишет о так называемой "печати Иеремии": "Археология также располагает свидетельствами, подчеркивающими точность масоретского текста. "Печать Иеремии" - это печать для маркировки смоляных пробок винных бутылей, относящаяся к I или II веку от Р.Х. На ней написаны слова из книги Иеремии 48:11, в общем совпадающие с масоретским текстом. Эта печать "...говорит о той точности, с которой передавался текст от времени изготовления печати до эпохи, когда были изготовлены рукописи". Более того, масоретский текст, дошедший до наших дней, подтверждается так называемым "папирусом Робертса" (II век до Р.Х.) и "Нэшским папирусом" (Олбрайт датирует его, самое позднее, 100 г. до Р.Х.)"
Уильям Олбрайт подчеркивает несомненность того, "что состоящий из согласных букв текст древнееврейской Библии, не будучи совершенно непогрешимым, все же сохранился с точностью, которой, видимо, нет равных в истории любого другого памятника ближневосточной письменности... Яркий свет, который был пролит на библейскую поэзию открытием угаритской литературы, гарантирует относительную древность написания этой поэзии, а также поразительную точность, с которой она сохранилась".
О связи между точностью Писаний и археологическими открытиями Олбрайт пишет следующее:
"Содержание нашего Пятикнижия, вообще говоря, гораздо древнее, чем последняя редакция; новые открытия продолжают подтверждать историческую точность или литературную древность одной подробности в библейских текстах за другой... Следовательно, лишь в избытке критического пыла можно отрицать влияние и авторство Моисея в отношении Пятикнижия".
Олбрайт комментирует высказывания критиков прошлых лет: "До последнего времени среди историков Библии было модно рассматривать патриархальные саги книги Бытия как искусственные создания израильских писцов эпохи Разделенного' Царства или как сказки, которые распевали изобретательные рапсоды вокруг израильских
костров в течение веков после оккупации страны. Можно отыскать известных ученых, утверждавших, что любой стих книги Бытия от 11 до 50 отражает позднее изобретение или по крайней мере проецирует события и условия жизни Царства в отдаленное прошлое, о котором, как полагали, писателям более поздней эпохи ничего не было известно".
Ныне положение в корне изменилось, продолжает исследователь. "Археологические открытия, сделанные с 1925 года, опровергли эти взгляды. Кроме считанных твердокаменных ученых старшего поколения, вряд ли найдется хотя бы один историк Библии, на которого не произвели бы глубокого впечатления быстро накапливающиеся данные, подтверждающие, насколько, по существу, историчны предания патриархов. По преданиям книги Бытия предки Израиля состояли в тесном родстве с полукочевниками Трансиордании, Сирии, бассейна реки Евфрат и Северной Аравии в последние века II тысячелетия до Р.Х. и первые века I тысячелетия".
Миллар Барроуз продолжает: "Для точной оценки положения следует различать два вида подтверждений: общие и частные. Общие подтверждения связаны с совместимостью и не обязаны содержать окончательного обоснования конкретных подробностей. Многие из обсуждавшихся ранее пояснений и иллюстраций можно рассматривать также как общие подтверждения. Картина соответствует раме; мелодия и аккомпанемент находятся в гармонии друг с другом. Сила таких доказательств возрастает по мере их накопления. Чем больше мы обнаруживаем соответствий между библейской картиной прошлого и археологическими находками, тем сильнее наше впечатление общей подлинности, даже если эти соответствия - косвенного характера. Легенда или вымысел в таком случае непременно бы выдали себя анахронизмами и несоответствиями".
Доказательства из Царства Эблы
Важной находкой для исследователей Библии стали недавно обнаруженные археологами таблички царства Эблы. Это открытие было сделано в северной Сирии двумя профессорами Римского университета:
Паоло Маттиа, археологом, и Джованни Петинато, специалистом по надписям. Раскопки в Тел Мардих начались в 1964 году. В 1968 году была обнаружена статуя царя Иббит-Лима. В надписи на статуе упоминалась богиня Иштар, "ярко сияющая в Эбле". В царстве Эбла в момент его расцвета в 2300 г. до Р.Х. жило 260000 человек. Оно было разрушено в 2250 г. до Р.Х. Нарамсином, внуком Саргона Великого.
С 1974 года было обнаружено более 17000 табличек эпохи царства Эбла.
Пройдет еще немало времени до завершения серьезных исследований связи между царством Эбла и библейским миром. Однако найденные материалы уже сейчас стали важным в кладом в библейские исследования.
Сторонники, так называемой, "документальной гипотезы" в свое время утверждали, что в период, описываемый в Моисеевых повествованиях (1400 г. до Р.Х., через 1000 лет после царства Эбла), не существовало никакого понятия о письменности. (См. книгу автора, "Новые неоспоримые свидетельства", стр. 63). Находки в Эбле показали, что в тех же местах, где жили Моисей и патриархи, за тысячу лет до них законы, обычаи и события фиксировались в письменном виде.
Более изощренные критики утверждали, что помимо того, что письменности во времена Моисея не существовало, законы и религиозные обычаи в Пятикнижии слишком сложны, для того чтобы Моисей мог быть их автором. Израильтяне, по мнению этих критиков, были в то время слишком примитивны, и столь подробные законы не могли быть написаны раньше первой половины Персидского периода (538-331 г. до Р.Х.).
Однако таблички, найденные в Эбле, содержат изощренные описания юридических процедур и законов. Многие из них весьма сходны с кодексом Второзакония (см., например. Втор. 22:22-30), который критики относили к весьма позднему периоду.
Еще один пример важности этих находок относится к 14 главе книги Бытия, которая в течение долгих лет считалась исторически ненадежной. Победа Авраама над Кедорлаомером и месопотамскими царями считалась вымыслом, а пять городов Равнины (Содом, Гоморра, Адма, Севоим и Сигор) - легендарными.
В архивах Эблы, однако, были обнаружены ссылки на все эти пять городов, а на одной табличке они перечислены в том же порядке, что в книге Бытия 14. Содержание табличек отражает культуру патриархального периода и описывает - как и книга Бытия - процветание этой области до катастрофы, о которой повествуется в Быт. 19.
Примеры археологических подтверждений Ветхого Завета
Книга Бытия возводит родословную Израиля к Месопотамии. Археологические находки подтверждают этот факт. Олбрайт пишет, что "нельзя всерьез сомневаться в том, что еврейские предания верно прослеживают родословную патриархов прямо до долины Балих в северо-западной Месопотамии". Библейские данные здесь совпадают с археологией, со свидетельствами об миграции древних обитателей Месопотамии.
Согласно Писанию, до строительства Вавилонской башни "на всей земле был один язык и одно наречие" (Быт. 11:1). После того, как башня была разрушена. Бог смешал язык всей земли (Быт. 11:9). Многие современные лингвисты считают подобное происхождение языков мира вполне вероятным. Альфредо Тромбетти говорил, что может доказать общее происхождение всех языков. Такого же мнения держался Макс Мюллер. А Отто Йесперсен прямо считал, что язык был непосредственно дан первым людям Богом.
В родословной Исава упоминаются хорреяне (Быт. 36:20). Некогда считалось, что этот народ жил в пещерах, так как слово"пещера" звучало одинаково на древнееврейском и на хорреянском языке. Недавние открытия, однако, показали, что это был сильный и воинственный народ, обитавший на Ближнем Востоке во времена патриархов.
Во время раскопок Иерихона (1930-1936) Гарстанг сделал такое поразительное открытие, что счел нужным засвидетельствовать его специальным документом, подписанным им самим и еще двумя членами экспедиции. Он пишет об этом открытии следующее: "Что же до главного факта, то в нем, таким образом, не остается никаких сомнений: стены города упали в направлении наружу, причем полностью, так что
нападающие могли вскарабкаться по их обломкам и пройти в город". Почему этот факт столь необычен? Дело в том, что стены городов не падают наружу, они падают вовнутрь. И тем не менее, в книге Иисуса Навина мы читаем: "...и обрушилась стена города до своего основания, и народ пошел в город, каждый с своей стороны и взяли город" (Иис. Нав. 6:19). Эти стены упали именно наружу.
Несомненно исторической оказалась родословная Авраама, хотя до сих пор не вполне ясно, относятся ли упоминаемые имена к личностям или городам. Ясно, однако, что Авраам - историческая, реально существовавшая личность. Как можно прочесть у Берроуза, "все указывает на то, что мы имеем дело с конкретным историческим персонажем. Мы уже отмечали, что хотя он и не упомянут ни в одном археологическом источнике, имя "Авраам" встречается в вавилонских записях именно того периода, когда он жил".
Даже если не обнаружится конкретных археологических доказательств подлинности книг библейских патриархов, обычаи, описанные в этих книгах, соответствуют времени, в которое жили патриархи, и географической области. Большое количество свидетельств было обнаружено во время раскопок в Нузу и Мари. Ценные данные о древнееврейской поэзии были получены в Угарите. Законы Моисеевы были найдены в кодексах хеттов, ассирийцев, шумеров и эшуннитов. Из этих документов мы видим, как жили древние евреи по сравнению с окружающим миром и, как говорит Олбрайт, "перед лицом этих свидетельств все остальные могут показаться незначительными".
Сделанные на сегодняшний день открытия заставили ученых, независимо от их религиозной принадлежности, признать историчность повествований, относящихся к патриархам.
Юлий Вельхаузен, известный исследователь Библии, живший в XIX веке, считал, что упоминание о сосуде для омовения, изготовленном из бронзовых зеркал, является позднейшей вставкой в обрядовые законы Моисея в гораздо более позднего периода (500 г. до Р.Х.). Эта точка зрения лишена достаточных оснований. Бронзовые зеркала были обнаружены археологами при раскопках так называемого Имперского периода истории Египта (1500-1400 г. до Р.Х.), т.е. во времена Моисея и Исхода (1500-1400 г. до Р.Х.).
Генри М.Моррис отмечает: "Полное согласование археологических материалов с Библией, конечно, до сих пор наталкивается на известные трудности. В то же время ни одна из них не серьезна настолько, чтобы представляться неразрешимой при дальнейших исследованиях. При этом исключительно важно, что при всем богатстве материала, подтверждающего библейскую историю этих периодов, на сегодня не обнаружено ни одной неоспоримой находки, которая говорила бы о какой бы то ни было ошибке Священного Писания".
Примеры из Нового Завета
Надежность Луки в качестве историка не подлежит никакому сомнению. Согласно Унгеру, именно этого евангелиста в наибольшей степени касаются археологические подтверждения достоверности Нового Завета. По словам ученого: "среди историков сейчас господствует мнение, что Деяния Апостолов написаны Лукой, относятся к I веку и
представляют собой труд добросовестного историка, с большой ответственностью относившегося к своим источникам".
Одним из самых знаменитых археологов мира был сэр Уильям Рамзи. Получив образование в Германии в середине XIX века, он был твердо убежден, что Деяния Апостолов были написаны не ранее, чем через полтора века после рождения Христа. В своей работе, однако, ему пришлось заняться изучением топографии Малой Азии и в связи с этим исследовать произведения Луки. Результатом этих исследований стали обширные доказательства, заставившие ученого полностью переменить свои взгляды. Вот что он сам писал об этом: "Честно должен сказать, что я начал эти исследования безо всякой предвзятости по отношению к тому выводу, который сейчас постараюсь доказать читателю. Напротив, я даже был настроен против него, поскольку некогда был убежден в правильности теории Тюбингена - теории блестящей и на первый взгляд неисчерпывающей. В то время у меня не было возможности тщательно изучить этот вопрос. Однако не та к давно мне пришлось соприкоснуться с Деяниями Апостолов в качестве источника сведений по топографии, памятникам древности и обществу Малой Азии. Постепенно я все больше и больше убеждался в восхитительной истинности этого повествования по отношению к мельчайшим подробностям. Начав с убеждения, что эта книга была, в основном, написана во II веке, и не может служить свидетельством условий жизни I века, я постепенно нашел в ней верного союзника во многих трудных исследованиях, где испытывался недостаток данных".
Говоря об историческом даре Луки, Рамзи приходит к следующему выводу, сделанному после 30 лет работы: "Лука является первоклассным историком; мы говорим не только о том, что все его фактические свидетельства достойны доверия... этот автор заслуживает того, чтобы быть поставленным в ряд с величайшими историками мира".
Рамзи добавляет также, что историческая работа Луки не имеет себе равных по достоверности.
Рамзи удалось окончательно и бесповоротно опровергнуть некоторые исторические взгляды. В свете археологических открытий Новый Завет отражает условия второй половины I века от Р.Х., а не какого-либо более позднего времени. Этот вывод имеет огромное историческое значение. Во всех упоминаниях внешних фактов автор Деяний был столь тщателен и точен, как может быть только современник.
Некогда имелось мнение, что Лука был совсем неправ, когда описывал события, сопутствовавшие Рождеству Христову (Лук. 2:1-3). Критики уверяли, что в то время не было переписей, что Квириний в те годы не был правителем Сирии, и что жители не должны были возвращаться к месту своего рождения.
Прежде всего, археологические открытия показывают, что римляне вели постоянный учет налогоплательщиков, а также каждые 14 лет проводили переписи населения, начатые еще при императоре Августе (либо в 23-22 г., либо в 9-8 г. до Р.Х.). Именно эту последнюю упоминает Лука.
Далее, есть свидетельства, что Квириний был правителем Сирии в 7 г. до Р.Х. Об этом говорится в надписи, обнаруженной в Антиохии. После этого открытия мы можем думать, что он занимал пост дважды - вначале в 7 г. до Р.Х., а затем в 6 г. от Р.Х. (эту дату упоминает Иосиф Флавий).
Наконец, что до учета налогоплательщиков, то в Египте был обнаружен папирус, содержащий инструкции по проведению переписей.
В нем говорится следующее: "В связи с предстоящей переписью населения необходимо, чтобы все, кто по той или иной причине живет вне собственного дома, были готовы немедленно вернуться под власть своих правительств, чтобы всей семьей зарегистрироваться для переписи и сохранить за собой возделываемые земли, принадлежащие им".
Археологи вначале сомневались в том, что, как подразумевалось у Луки, Листра и Дервия были расположены в Ликаонии, а Икония -нет (Деян. 14:6). Действительно, римские авторы, например, Цицерон, писали, что Икония была расположена в Ликаонии. Таким образом, археологи начали считать Деяния Апостолов ненадежным источником. Однако в 1910 году сэр Уильям Рамзи обнаружил памятник, из которого явствовало, что Икония была фригийским городом. Эта находка была подтверждена дальнейшими открытиями.
Среди других исторических ссылок в книгах Луки - упоминание Писания, который был четвертовластником в Авилении в начале служения Иоанна Крестителя в 27 г. по Р.Х. (Лук. 3:1). Единственный Писаний, известный историкам, был убит в 36 г. до Р.Х. Однако в надписи, обнаруженной близ Дамаска, говорится о "вольноотпущеннике Лисания четвертовластника". Эта надпись относится к периоду между 14 и 29 годами.
В своем Послании к Римлянам, написанном в Коринфе, Павел упоминает городского казначея Эраста (Рим. 16:23). При раскопках в Коринфе в 1929 году на мостовой была обнаружена надпись: "Эраст, смотритель общественных зданий, построил эту мостовую за свой собственный счет". Согласно Брюсу, эта мостовая вероятнее всего существовала уже в первом веке, а построивший ее Эраст - то самое лицо, о котором упоминается у Павла.
В Коринфе была обнаружена также отрывочная надпись, некогда, как полагают, гласившая: "Еврейская синагога". Вероятнее всего, она была выбита над входом в синагогу, где проповедовал Павел (Деян. 18:4-7). В другой коринфской надписи упоминается "мясной рынок", о котором говорится у Павла в 1 Послании к Коринфянам (10:25).
Таким образом, археологические исследования помогли обнаружить большинство древних городов, упоминающихся в Деяниях Апостолов. В результате этих находок можно точно установить маршрут странствий Павла.
Лука пишет о мятеже в Ефесе и о народном собрании "на зрелище", т.е. в открытом театре (Деян. 19:23 и далее). Факты соответствуют его рассказу. В одной из найденных надписей говорится о серебряных статуях Артемиды (Дианы), которые должны быть установлены "в театре во время всеобщего народного собрания". Раскопки обнаружили, что в Ефесе действительно имелся открытый театр на 25 тысяч мест.
Лука пишет также о мятеже, вспыхнувшем в Иерусалиме, когда Павел, якобы, ввел неиудея в храм (Деян. 21:28). В обнаруженных надписях на латинском и греческом языках говорится, что "ни один иностранец не должен заходить за барьер, ограждающий храм и окружающую его землю. Кто же будет пойман за этим, сам навлечет на себя свою смерть". Лука вновь оказывается прав.
Сомнению подвергалось также использование Лукой некоторых слов. Например, он пишет о Филиппах как о "части" или "районе" Македонии.
Так, по крайней мере, переводилось употребленное им греческое слово. Ф.Хорт считал, что Лука совершает ошибку, т.к. meris переводится как "часть", а не "район". Археологические раскопки, однако, показали, что это слово использовалось для обозначения частей района. Таким образом наука вновь подтвердила точность евангельского автора.
Луку обвиняли и в неточном употреблении других слов. Скажем, он, как считалось, не должен был называть правителей Филипп "преторами". По высокоученому мнению, этот город управляется двумя "дуумвирами". Но и здесь Лука, как обычно, оказался прав. Археологические открытия показали, что управители римских колоний носили именно титул "преторов".
Его выбор слова "проконсул" для Галлиона (Деян. 18:12) подтверждается найденной в Дельфах надписью, где упоминается "Люций Юний Галлион, мой друг и проконсул Ахайи..."
Правителя Мальты Публия евангелист Лука называет "начальником острова", (Деян. 28:7) буквально по-гречески "главным мужем острова". Точно так он именуется и в некоторых обнаруженных при раскопках надписях.
Слово "политарх" (в русском переводе "городской начальник"), как называет Лука представителей городских властей в Фессалониках, не встречается в классической литературе. Это словоупотребление также считали ошибкой Луки, покуда не были обнаружены многочисленные надписи (на сегодняшний день 19), где упоминается этот титул. Интересно, что в 5 из них речь идет именно о Фессалониках.
В 1945 году близ Иерусалима было обнаружено два оссуария (хранилища для костей) с надписями, которые их открыватель Э.Л.Сукеник назвал "первыми упоминаниями о христианстве". Оссуарии были обнаружены в гробнице, используемой до 50 г. от Р.Х. Помимо этих греческих надписей, "лесоус иоу" и "лесоус алоф", на них было начертано четыре креста. По-видимому, первая надпись - это молитва Христу о помощи, а вторая - о воскресении человека, чьи кости покоились в оссуарии.
Неудивительно, что Э.М.Блэйклок, профессор классической филологии в Оклендском университете, приходит к выводу о том, что "Лука - совершенный историк, занимающий почетное место в ряду великих греческих писателей".
Гаввафа. Так по-еврейски назывался суд, где Пилат судил Христа (Иоан. 19:13). По-русски это слово означает "мощеное место", ("Каменный помост"). В течение веков не удавалось обнаружить документов, где упоминался бы этот суд.
Уильям Ф.Олбрайт в книге "Археология Палестины" показал, что речь идет о суде в башне Антония, где размещалось римское военное командование в Иерусалиме. Эта башня, погребенная во время перестройки города при Адриане, была обнаружена лишь сравнительно недавно.
Купальня в Вифезде - еще одно место, упоминающееся лишь в Новом Завете - также была, в конце концов, обнаружена. С достаточной уверенностью можно говорить, что эта купальня была расположена в северо-восточной части Старого Города (называвшейся Безета или "Новая Лужайка") в первом веке по Р.Х. Остатки его были обнаружены близ церкви Св. Анны при раскопках в 1888 г.
ЗАКЛЮЧЕНИЕ
Попытавшись доказать, что Писание не исторично и ненадежно, я пришел к выводу о его исторической достоверности. Если считать ненадежной Библию, то следует отбросить и почти всю литературу древности.
Мне постоянно приходится сталкиваться с людьми, которые стремятся судить светскую литературу по одним меркам, а Библию - по другим. Этот подход в корне неправилен. И к светской литературе, и к религиозной исследователь должен подходить с одинаковыми методами проверки.
Сделавший это. я думаю, может взять в руки Библию и сказать: "Священное Писание - это достоверная и исторически надежная книга".
Эту главу уместно будет завершить словами Вальтера Скотта, который выразил свое благоговение перед Писанием в следующих строках:
О сей величественный том!
В нем тайна тайн, и чудо в нем.
Блажен, кого сподобил Бог
Вкусить величье этих строк,
Свою познать с бессмертьем связь, Страшась, надеясь и молясь -
И горе смертным тем, кто здесь
Впадал в сомненье или спесь.

ЧАСТЬ II. ЕСЛИ НЕ СЫН БОЖИЙ, ТО КТО?

Этот раздел исключительно важен, поскольку он связан с личностью Иисуса Христа. Кто Он? Действительно ли Он - Сын Божий? Без ответа на эти вопросы не обойтись. Если Он, - действительно. Тот, кем называл Себя, то есть Мессия и Сын Божий, то вечное отношение человека к Богу будет связано с его отношением к Иисусу в мире. Эти заметки покажут вам, что Иисус был Спасителем, а не просто знаменитостью.

Глава 5. Иисус - историческая личность

Иисус есть историческое лицо
На диспуте, организованном студенческим объединением одного из университетов на Среднем Западе США, моим оппонентом была кандидатка на выборах в Конгресс от отделения Прогрессивной рабочей партии (Марксистской) в Нью-Йорке. В своем вступительном слове она сказала: "Современные ученые практически полностью разоблачили миф об историчности Христа..." Я не поверил своим ушам, хотя, правда, и был ей благодарен за эти слова, потому что вскоре 2500 студентов убедились, что своих домашних заданий по истории эта дама явно не готовила. Случилось так, что при мне были нижеследующие заметки, которые я и использовал для своего ответа. Если кто и проповедует теорию о том, что Христос был мифом, то уж точно не историки - может быть, горсточка экономистов.
Как справедливо замечал Ф.Ф.Брюс, профессор библиоведения в Манчестерском университете: "никому не возбраняется играть в теорию мифичности Христа, но занимающиеся этим противоречат историческим свидетельствам. Для непредубежденного специалиста существование Христа столь же несомненно, как Юлия Цезаря. Теории "мифа о Христе" распространяются людьми, от истории далекими".
Отто Бетц заключает, что "ни один серьезный исследователь не отваживается утверждать, что Христа не существовало в истории".
ХРИСТИАНСКИЕ ИСТОЧНИКИ, ПОДТВЕРЖДАЮЩИЕ ИСТОРИЧНОСТЬ ИИСУСА
Двадцать семь различных новозаветных документов
Джон Монтгомери задает следующий вопрос:
"Что же, таким образом, известно историкам об Иисусе Христе? Прежде всего то, что для получения Его точного портрета можно целиком полагаться на документы Нового Завета. Известно и то, что этого портрета нельзя уничтожить никакими умственными построениями, включая направленный против Христа образ мыслей, философствование или литературные ухищрения".
Отцы церкви
Поликарп, Евсебий, Ириней, Игнатий, Иустин Мученик, Ориген и др.
КАКИЕ СУЩЕСТВУЮТ ДОКАЗАТЕЛЬСТВА ИСТОРИЧНОСТИ ХРИСТА ПОМИМО БИБЛИИ?
Корнелий Тацит (род. 52-54 г. от Р.Х.)
Римский историк. В 112 г. был губернатором Азии. Зять Юлия Агриколы, в 80-84 г. - наместника Британии. Описывая правление Нерона, Тацит пишет о смерти Христа и о христианах в Риме:
"Но ни все оправдания, какие можно получить от людей, ни все богатства, которые этот правитель мог расточить, ни все жертвы, какие приносил он богам, не могли снять с Нерона тягостное обвинение в том, что он, как считали, приказал устроить пожар Рима. Чтобы подавить эти слухи, он обвинил в поджоге и покарал самыми изощренными пытками людей, которых* обычно называли христианами и ненавидели за их чудовищные преступления. Христос, по имени которого они так назывались, был казнен Понтием Пилатом, прокуратором Иудеи во время правления Тиберия: однако пагубный сей предрассудок, исчезнув на время, вспыхнул вновь, причем не только в Иудее, где возникло это зло, но также и в Риме". Анналы XV.44
Тацит упоминает христиан также в отрывке из своей "Истории", где речь идет о сожжении Иерусалимского храма в 70 г. от Р.Х.; этот отрывок сохранился у Сульпиция Севера ("Хроники" II, 30.6).
Лукиан из Самосаты
Сатирик II века, с презрением относившийся к Христу и христианам. Он связывал их с палестинскими синагогами и писал о Христе, что Он "...был распят в Палестине за то, что основал этот новый культ... Более того, их первый законодатель убедил их в том, что все они братья друг другу, после того, как все они окончательно согрешили, отказавшись от греческих богов, начав молиться этому распятому софисту и живя согласно его законам". ("Перегрин").
Лукиан также несколько раз упоминает христиан в своей книге "Лжепророк Александр", в главах 25 и 29.
Иосиф Флавий (род. 37 г. от Р.Х.)
Еврейский историк. В 19 лет стал фарисеем. В 66 г., будучи командующим еврейской армией в Галилее, был взят в плен и после этого жил и находился на службе при штате римской армии. Он пишет о Христе в отрывке, подлинность которого в свое время жарко оспаривалась:
"Около этого времени жил Иисус, мудрый человек, если только справедливо назвать его человеком, ибо он совершал чудеса и был учителем мужей, радостно принимающих истину. Он привлек к себе
множество евреев и язычников. Он был Христос, и когда Пилат по наущению начальствующих среди нас, осудил его на распятие то любившие его сначала не отказались от него, ибо он явился к ним живым на третий день, согласно предсказаниям пророков, говоривших и об этих и о десяти тысячах других чудес, связанных с ним. Племя же христиан, получивших от него свое имя, живо и до сего дня". Древности, XVIII.33 (начало II века).
Существует арабский текст этого отрывка. Он звучит так: "В то время был мудрый человек, называвшийся Иисусом. Был Он праведен и известен добродетелью. И многие из числа евреев и других народов стали Его учениками. Пилат приговорил Его к смерти на кресте. И те, кто стал Его учениками, не отвергли Его учения. По их словам. Он явился к ним живым через три дня после распятия; потому и был Он, возможно, тем Мессией, о Котором говорили пророки, описывая чудеса".
Данный отрывок взят из арабской рукописи под названием "Китаб аль-унван аль-мукаллал би-хагаг аль-марифа", что в переводе звучит как "Книга истории, ведомая всеми добродетелями мудрости, увенчанная многими философиями и благословенная истиной познания".
Рукопись эта составлена епископом Апапием в Х веке и содержит главу, начинающуюся словами: "Во многих ученых книгах нашли мы упоминания о дне распятия Христа". За этим следует список, а также цитаты из некоторых древних трудов. Некоторые из них известны современным исследователям, другие до наших дней не дошли.
У Иосифа Флавия мы находим также упоминание Иакова, брата Христа. В "Древностях" XX 9:1 он описывает деятельность первосвященника Анны:
"Но младший Анна, который, как уже было сказано, стал первосвященником, имел смелый характер и немалую отвагу; он принадлежал к партии Саддукеев, которые в своих суждениях строже всех других евреев, как мы уже показали выше. И поскольку у Анны был такой характер, он рассудил, что по смерти Феста у него появилась возможность, покуда Альбин был в отъезде, созвать совет судей, пред которым предстал брат Иисуса, так называемого Христа, по имени Иаков, и некоторые другие. Обвинив их в нарушении законов, он присудил их к побитию камнями".

Светоний (120 г.)

Еще один римский историк, судебный чиновник при императоре Адриане, хроникер императорского дома. Он пишет: "Поскольку евреи постоянно устраивали беспорядки по наущению Хрестуса (вариант имени Христа); он выслал их из Рима". "Жизнь Клавдия", 25.4.
Светоний пишет также: "Нерон подверг наказанию христиан, людей, поддавшихся новому вредному суеверию". "Жизнь Цезарей", 26.2.
Плиний Младший
Правитель Вифинии в Малой Азии (112г.), Плиний писал императору Траяну, спрашивавшему, как ему обращаться с христианами.
Он объяснил, что казнит подряд мужчин, женщин, детей обоего пола. Казни были так многочисленны, что Плиний начал сомневаться в том,
что следует подвергать смерти всех обнаруженных христиан, и полагал, что казнить надо только некоторых. Он заставлял христиан поклоняться статуям Траяна, а также "поносить Христа, на что настоящий христианин никогда не пойдет".
В том же письме он писал о подсудимых христианах:
"Они утверждают, однако, что вся их вина или заблуждение состояли в том, что они имели привычку собираться по определенным дням засветло, и распевать различные гимны Христу как Богу, а также приносить торжественную клятву, не призывавшую ни к каким злым целям, но лишь к тому, чтобы никогда не обманывать, не воровать, не изменять супругам, не лгать и не отступать от данной клятвы, когда наступит время выполнять ее". "Письма" Х.96.
Тертуллиан
Юрист и богослов из Карфагена, защищавший христианство перед римскими властями в Африке. Он упоминает спор между Тиберием и Понтием Пилатом:
"В те дни, когда имя Христа входило в мир, Тиберий сам получил сведения об истинности Божественности Христа, и поставил этот вопрос на рассмотрение Сената, будучи сам настроен в пользу Христа. Сенат, поскольку члены его были врагами христианства, отверг это предложение. Однако император держался своего мнения и пригрозил покарать всех тех, кто обвинял христиан". ("Апология", V.2). Некоторые историки сомневаются в подлинности этого отрывка. См. также о Иустине Мученике в "Апологии" 1.35.
Историк Талл, уроженец Самарин
Одним из первых авторов-неевреев, упомянувших Христа, был Талл, писавший около 52 г. по Р.Х. К сожалению, его работы не сохранились, и мы знаем о них лишь по цитатам у других авторов. Одним из них был Юлий Африкан, христианский богослов, писавший около 221 г. Он упоминает работы Талла в весьма интересном нижеследующем отрывке:
"В третьем томе своей "истории" Талл объясняет эту тьму затмением солнца, что, по моему мнению, неразумно" потому что солнечное затмение не могло совпасть с полнолунием, а Христос был распят в период пасхального полнолуния".
Отсюда видно, что евангельский рассказ о тьме, покрывшей землю во время распятия Христа, был хорошо известен, и требовал от неверующих, которые были его свидетелями, объяснения естественными причинами.
Флегон, историк I века
"Хроники" Флегона утеряны, однако небольшой отрывок из этой работы, подтверждающий наступление тьмы над землей во время распятия, также упоминается у Юлия Африкана. После вышеупомянутой цитаты Юлий цитирует Флегона, писавшего, что "во время правления императора Тиберия солнечное затмение совпало с полнолунием".
Флегон упоминается также Оригеном в работе "Против Цельсия".
филопон пишет: "Что же до этой тьмы, ...то Флегон вспоминает о ней в своих "Олимпиадах" (как называлась его история). Он пишет далее, что Флегон упоминает о затмении во время распятия Господа Христа, и ни о каком ином; ясно, что из источников, имевшихся в его распоряжении, он не знал ни о каком подобном затмении в предыдущие годы... и это доказывается самим историческим отчетом об императоре Тиберий".
Письмо Мары Бар-Серапиона
Ф.Ф.Брюс отмечает, что в Британском музее хранится "...интересная рукопись, представляющая собой текст письма, написанного позднее 73 г. от Р.Х. - насколько позднее, остается неясным. Это письмо было отправлено сирийцем по имени Мара Бар-Серапион своему сыну Серапиону. Автор письма в то время находился в тюрьме, но писал сыну. чтобы ободрить его в поисках мудрости, и указывал, что немилость судьбы падает на тех, кто преследует мудрых людей. В виде примера он приводит гибель Сократа, Пифагора и Христа:
"Что выиграли афиняне, казнив Сократа? Голод и чума обрушились на них в наказание за их преступление. Что выиграли жители Самоса. предав сожжению дом Пифагора? В одно мгновение пески покрыли их землю. А что выиграли евреи, казнив своего мудрого Царя? Не вскоре ли после этого погибло их царство? Бог справедливо отомстил за этих трех мудрых мужей: голод поразил Афины, море затопило Самое, а евреи. потерпевшие поражение и изгнанные из своей страны, живут в полном рассеянии. Но Сократ не погиб навеки - он продолжал жить в учении Платона. Пифагор не погиб навеки - он продолжал жить в статуе Геры. Не навеки погиб и мудрый Царь: Он продолжал жить в Своем учении".
Иустин Мученик
Около 150 г. по Р.Х. Иустин Мученик, обращаясь в своей "Защите христианства" к императору Антонину Пию, отсылал его к докладу Пилата, который, как считал Иустин, должен был сохраниться в императорских архивах. "Слова "они пронзили мне руки и ноги" - пишет он - суть описание гвоздей, пронзивших Его руки и ноги на кресте; после того, как Он был распят. Его палачи бросили жребий о Его одеждах, и разделили их между собой; об истинности этого вы можете узнать из "Деяний", записанных при Понтии Пилате. Далее он добавляет:
"Проверить то. что Он сотворял эти чудеса, легко можно по "Деяниям" Понтия Пилата".
Элгин Мойер, в справочнике "Кто был кем в истории церкви", описывает Иустина как:
"...философа, мученика, апологета, уроженца Флавии Неапольской. Он получил хорошее образование и, видимо, располагал достаточными средствами для того, чтобы проводить жизнь в путешествиях и ученых занятиях. В своем страстном поиске истины он последовательно увлекался стоицизмом, учением Аристотеля. Пифагора и Платона, но ненавидел эпикурейство. В молодости познакомился с иудейством, но не проявил к этой религии особого интереса. Учение Платона было ему наиболее близко, и он уже надеялся вскоре достичь цели своей философии - узреть Бога, - когда однажды, во время одинокой прогулки по берегу
моря, молодой философ встретил почтенного старика-христианина с мягкими и достойными манерами, с приятным лицом. Этот скромный христианин поколебал его веру в человеческую мудрость, указав на еврейских пророков: "мужей живших в древности более глубокой, чем все эти уважаемые философы, и предсказавших в своих писаниях и учениях приход Христа..." Усердный платоник последовал совету старика и стал верующим христианином. Он говорил, что "только эту философию я нахожу свободной от недостатков и ведущей к спасению". После своего обращения, происшедшего в ранней зрелости, он всем сердцем посвятил себя защите и распространению христианской религии".
Еврейские Талмуды
Тол 'дот Иешу. В этой книге Иисуса называют "Бен Пандера".
Вавилонский Талмуд. Приводит слова Амориана: "...и повесили Его в канун Пасхи".
В Талмуде Христос именуется "Бен Пандера" (или "Бен Пантере"), а также "Иешу Бен Пандера". Многие ученые видят в "Пандере" видоизмененное греческое "партенос" ("дева"), т.е. Бен Пандера в таком случае означает "Сын Девы". Еврейский ученый Иосиф Клаузнер писал, что "незаконное рождение Иисуса - широко распространенная идея среди евреев."
Большую историческую ценность имеют комментарии из книги "Бараила":
"Вечером накануне Пасхи они повесили Иешу (из Назарета). В течение сорока дней перед этим ходил перед ним вестник, возвещавший, что его, Иешу из Назарета, намерены побить камнями за то, что он занимался колдовством, обманывал и сводил Израиль с пути истинного. Пусть имеющий сказать нечто в его защиту выйдет наперед и защитит его. Но не было обнаружено ничего в его защиту, и накануне Пасхи его повесили". (Вавилонский "Синедрион"). "Канун Пасхи".
В книге "Амоа Улла", написанной Уллой, учеником раввина Йоуханана, жившим в Палестине в конце III века, добавляется:
"И вы полагаете, что у Иешу из Назарета было право оспаривать свой приговор? Он был обманщик, и Тот, кто Милосерден, сказал: "Не щади его и не скрывай". С Иешу - другое дело, ибо он был рядом с гражданскими властями".
Еврейские власти не отрицали, что Христос совершал знамения и чудеса (Матф. 9:34; 12:24: Map. 3:22), однако приписывали их колдовству.
"В Талмуде, - замечает Иосиф Клаузнер, - пишется о повешении, а не о распятии, ибо этот ужасный вид казни был известен иудейским книжникам лишь из римской судебной практики, а не из иудейской системы законов. Даже апостол Павел (Гал. 3:13) считает, что слова из Второзакония (21:23) "проклят всяк висящий на древе" применимы к Христу".
В "Синедрионе" упоминаются также ученики Христа.
Клаузнер цитирует содержащиеся в "Мишне" слова раввина Шимеона бен Аззая о Христе: "Я нашел в Иерусалиме генеалогический свиток, где был записан этот Такой-То, незаконнорожденный сын изменившей мужу..."
Исследователь отмечает, что "в современных изданиях "Мишны" за этими словами идет фраза: "в подтверждение слов раввина Йехошуа"
(который в той же "Мишне" говорит: "Кто есть незаконнорожденный? Любой, чьи родители подлежат смерти по Бет Дину."). Здесь речь явно идет об Иисусе".
В раннем варианте "Бараиты", где главным действующим лицом является раввин Элиеэер, Христос упоминается по имени. Скобки внутри цитаты указывают разночтения между "Бараитой" и "Тосефтой". Вот слова Элиеэера:
"Он ответил: "Акиба, ты напомнил мне! Однажды я проходил по верхнему рынку (вар. "по улице") Сефориса, и встретил одного из учеников Иисуса из Назарета, именем Иаков Кефар Секания (вар. "Сакканина"). И сказал он мне: "По вашим законам, нельзя строить храма за деньги блудницы. А что же строить на них - неужто уборную для первосвященника?" Я ему ничего не ответил, и он продолжил: "Так учил меня Иисус из Назарета (вар. "Иешу бен Пантере"): "Собраны они на деньги блудницы, и вернутся к ним", - разумея, что из праха они возникли, и станут прахом. Сказанное пришлось мне по душе, и из-за этого меня арестовали за прегрешение против Закона: "Пусть лежит твоя дорога подальше от этих мест" и "не подходи к дверям его дома" - не греши против властей".
Клаузнер, по книге которого мы цитировали данный отрывок, так комментирует его содержание:
"Несомненно, что слова "один из учеников Иисуса из Назарета", а также "так учил меня Иисус из Назарета" в данном отрывке - раннего происхождения и большой ' важности по отношению к рассказу. Их изначальный характер нельзя оспаривать на основании некоторых расхождений в других вариантах; так, "Иешу бен Пантере" или "Иешу бен Пандера" вместо "Иисус из Назарета" встречаются в вариантах просто потому, что долгие годы имя "Пантере" или "Пандера" было широко известно среди евреев в качестве имени предполагаемого отца Иисуса".
Британская энциклопедия
В последнем издании "Британской энциклопедии" личности Иисуса Христа посвящено 20000 слов - больше, чем Аристотелю, Цицерону, Александру Македонскому, Юлию Цезарю, Будде, Конфуцию, Магомету или Наполеону.
О многочисленных светских свидетельствах жизни Христа она пишет:
"Эти независимые друг от друга рассказы доказывают, что в древности даже противники христианства никогда не сомневались в историчности Иисуса, которая впервые подверглась сомнению, причем на весьма шатком основании, лишь в конце 18, в течение 19 и в начале 20 веков".

Глава 6. Иисус - Сын Божий

Нижеследующий план поможет вам эффективно использовать материалы данной главы:
ПРЯМЫЕ УТВЕРЖДЕНИЯ ИИСУСА О СВОЕЙ БОЖЕСТВЕННОСТИ
Его суд
Его собственные слова
Он позволял поклоняться себе как Богу
Подтверждение Его слов другими
КОСВЕННЫЕ СВИДЕТЕЛЬСТВА ИИСУСА О СВОЕЙ БОЖЕСТВЕННОСТИ
Прощение грехов Неизменность Жизнь Право судить
ЕГО БОЖЕСТВЕННЫЕ ИМЕНА
Иегова
Сын Божий
Сын Человеческий
Авва, Отец
ПРЯМЫЕ УТВЕРЖДЕНИЯ ХРИСТА О СВОЕЙ БОЖЕСТВЕННОСТИ
Введение
"Очевидно, что вопрос о том, кем был Христос, не менее важен, чем Его деятельность". У нас есть полное право задать этот вопрос. Кто же есть Христос? Какова Его личность?
Альберт Уэллс писал о поразительной способности Христа "привлекать к Себе внимание и всегда быть центром разворачивающихся событий".
Его несходство с другими религиозными вождями видно невооруженным глазом. Как отмечал Томас Шульц:
"Никто из признанных религиозных вождей, ни Моисей, ни Павел, ни Будда, ни Конфуций или кто-нибудь иной, никогда не претендовал на звание Бога. Единственное исключение - Иисус Христос. Христос - единственный религиозный деятель в истории, не только заявивший, что Он - Бог, но и сумевший убедить в этом значительную часть человечества".
Как мог "человек" заставить других поверить, что Он - Бог? Выслушаем сначала Дж.Мелдау:
"Его учение, решительное и окончательное, стояло выше проповедей Моисея и пророков. Он ничего не добавлял к нему, ничего не изменял, не имел никаких "задних мыслей", никогда не "предполагал", не "догадывался". Его абсолютная уверенность в Своих словах так непохожа на подход учителей, которые были людьми, и на их человеческие учения".
Добавим к этому свидетельство Фостера:
"И, однако, главной причиной, перевесившей все другие, причиной, которая непосредственно привела к постыдной казни Учителя из Галилеи, были Его невероятные притязания на то, что Он, Сын простого плотника, выросший среди стружек и опилок в мастерской Своего отца, на самом деле был Богом во плоти".
Можно, конечно, рассудить и так, что Иисус представлен в Библии Богом потому, что Евангелия были написаны Его учениками, которые хотели создать Ему вечный памятник. Но сбросить со счетов Библию мало - в таком случае надо закрыть глаза и на все исторические свидетельства, о которых шла речь выше.
Уильям Робинсон пишет следующее: "...исторически объективный подход к этому вопросу показывает, что даже согласно светской истории Иисус жил на земле, и Ему поклонялись как Богу. Он основал церковь, которая молится Ему уже 1900 лет. Он изменил весь ход истории человечества".
Суд
Марк (14:61-64)
"Но Он молчал и не отвечал ничего. Опять первосвященник спросил Его и сказал Ему: Ты ли Христос, Сын Благословенного? Иисус сказал: Я;
и вы узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных. Тогда первосвященник, разодрав одежды свои, сказал:
на что нам еще свидетелей? Вы слышали богохульство; как вам кажется? Они же все признали Его повинным смерти".
Судья Гэйнор, уважаемый нью-йоркский юрист, в своей речи по поводу суда над Иисусом считает, что единственным обвинением, предъявленным Христу верховным судом (Синедрионом) было обвинение в богохульстве. По его мнению, "все четыре Евангелия свидетельствуют о том, что "преступлением", за которое Иисус был осужден, являлось богохульство: ...Иисус говорил о Своей сверхъестественной силе, а это - по отношению к человеку - рассматривалось как богохульство. Иоанн (10:33) говорит о том, что Иисуса обвиняли в "делании Себя Богом", а не в Его словах по поводу Храма".
Что до вопросов фарисеев, то, как пишет А.Т.Робертсон, "Иисус принимает вызов, признавая, что считает Себя всеми тремя - Мессией, Сыном Божьим и Сыном Человеческим. "Ты говоришь" по-гречески - всего лишь идиоматический эквивалент простого "да" (ср. "Я" в Map. 14:62 и "Ты сказал" в Матф. 26:64)".
Именно после ответа Христа первосвященник разодрал свои одежды. Значение этого поступка объясняет Х.Б. Суит: "Закон запрещал первосвященнику раздирать свои одежды в знак личной скорби (Левит 10:6, 21:10), однако, исполняя обязанности судьи, он должен был, согласно традиции, именно так выражать свой ужас перед богохульными словами, произнесенными в его присутствии. Вполне очевидно облегчение растерявшегося судьи. Даже если надежных свидетельств обвинения не предвиделось, нужда в них отпала: Подсудимый Сам дал показания против Себя".
Становится ясно, что мы имеем дело с необычным судебным процессом. Об этом пишет адвокат Ирвин Линтон:
"Среди судебных процессов резко выделяется этот суд, на котором предметом разбирательства служат не действия обвиняемого, а его личность. И обвинения, предъявленные Христу, и Его свидетельство, вернее, само поведение на суде, где Он был приговорен, и допрос римским наместником, и надпись на Его кресте во время казни - все это связано с вопросом о настоящей личности и достоинстве Христа. Что вы думаете о Христе? Чей Он Сын?" (Матф. 22:12).
Вот что читаем мы по этому поводу у Фрэнка Моррисона, бывшего скептика: "Иисуса из Назарета приговорили к смерти не по показаниям Его обвинителей, ног по Его собственным, данным под присягой свидетельствам".
Хиларии Фельдер в своей книге "Христос и Его критики" добавляет:
"Этого исследования судебного процесса над Иисусом достаточно, чтобы твердо убедить нас в том, что Спаситель свидетельствовал перед Своими судьями о Своей подлинной Божественности".
Выдающийся адвокат Саимон Гринлиф, одно время преподававший в Гарвардском юридическом институте, пишет о суде над Иисусом:
"Трудно представить себе какое-либо иное основание для защиты Иисуса перед любым судом, кроме Его сверхчеловеческого происхождения. Вряд ли найдется юрист, который строил бы Его защиту на каких-то иных предпосылках".
Хотя синоптические Евангелия приводят разные версии ответов Иисуса на вопросы Его судей, по существу все эти ответы, как показывает Моррисон, не отличаются друг от друга:
"...Эти ответы на самом деле идентичны. Формула "Ты сказал" или "Ты говоришь" для современного уха звучит уклончиво, но евреи - современники Христа - воспринимали ее совсем по-другому. "Ты говоришь" было традиционным ответом образованного еврея на вопрос, подразумевавший серьезный или печальный ответ. Вежливость запрещала употреблять прямое "да" и "нет"."
Для того, чтобы окончательно убедиться в значении ответов Христа, С.Дж.Монтефиоре анализирует Его слова, следующие за признанием в Своей Божественной сущности. "Два выражения: "Сын Человеческий" (которое так часто употребляет Христос) и "одесную силы"... (своеобразное древнееврейское название Божества) показывают, что этот ответ находится в полном согласии с духом Христа и Его манерой выражаться".
Таким образом, совершенно ясно, что именно это свидетельство о Себе хотел сказать Христос. Мы видим также, что евреи поняли Его ответ именно как утверждение о Его Божественности. В этом случае у нас две возможности: либо слова Христа были чистым богохульством, либо Он был Богом. Судьи, очевидно, имели свое четкое мнение - настолько четкое, что они распяли Его, а затем хулили/ибо Он "уповал на Бога" и сказал: "Я Божий Сын" (Матф. 27:43).
Мы видим, что Иисуса распяли именно за то, что Он называл Себя Сыном Божьим. Это подтверждается анализом Его показаний на суде. Согласно Его словам:
1. Он был Сыном Благословенного.
1 Он был Тем, Кто будет сидеть по правую сторону силы. 3. Он был Сыном Человеческим, Который вознесется на облака небесные.
Уильям Чайлдс Робинсон делает вывод о том, что "каждое из этих трех утверждений носит мессианский характер, а все вместе они производят неотразимое действие".
Хершель Хоббс подчеркивает следующее:
"Члены Синедриона восприняли все три утверждения Христа, объединив их в одном вопросе: "Ты ли Сын Божий?" Сам этот вопрос, подразумевая утвердительный ответ, был, по сути дела, риторическим. Немудрено, что Христос просто ответил: "Вы говорите". Таким образом, Он заставил их признать, кто Он еще до того, как Ему был вынесен формальный смертный приговор. My драя стратегия! Истязатели Христа послали Его на смерть, как бы и сами согласившись с Его утверждениями о Его Божественности.
Согласно судьям, нужды в других показаниях после слов Христа уже не было. Таким образом Он был осужден на основе Своих собственных слов. Судьи могли сказать, что нашли Сына Божьего виновным в преступлении, каравшемся смертью".
Роберт Андерсон пишет:
"Нет более убедительных показаний в пользу обвиняемого, чем исходящие от недоброжелательных свидетелей. Действия врагов Христа подтверждают, что Он действительно провозглашал Себя Богом. Следует помнить, что древние евреи были отнюдь не диким племенем, но весьма культурным и глубоко религиозным народом. Именно на основе этого обвинения за Его смерть единогласно выступил синедрион - верховный государственный совет, составленный из наиболее уважаемых религиозных вождей, включая людей вроде Гамалиила и его великого ученика - Савла из Тарса".
Следующий отрывок из книги Хиларина Фелдера показывает, какую ответственность, по сути, возложили на себя фарисеи, когда вынесли приговор Христу:
"Осудив Спасителя за богохульство на основании Его собственного признания, эти судьи официально, под присягой доказали, что Иисус считал Себя не только теократическим Царем-Мессией, не только Человеком - Сыном Божьим, но и Божественным Мессией, Истинным Сыном Бога. Именно после этого признания Он был предан смерти".
В результате нашего исследования мы можем с уверенностью заключить, что Иисус провозглашал Себя Божеством, причем в понятной для всех форме. Его утверждения были сочтены богохульством, и
религиозные вожди приговорили Его за них к распятию, поскольку Он "сделал Себя Сыном Божиим" (Иоан. 19:7).
ДРУГИЕ УТВЕРЖДЕНИЯ ХРИСТА
Равенство с Отцом
Иоан. IO'30-ЗЗ. Провозглашал ли Себя Иисус Богом в другие минуты Своей жизни? Евреи отвечали на этот вопрос утвердительно, как мы можем увидеть из следующего отрывка:
"Я и Отец - одно. Тут опять Иудеи схватили каменья, чтобы побить Его. Иисус отвечал им: много добрых дел показал Я вам от Отца Моего;
за которое из них хотите побить Меня камнями? Иудеи сказали Ему в ответ: не за доброе дело хотим побить Тебя камнями, но за богохульство и за то, что Ты, будучи человек, делаешь Себя Богом".
Слова Христа в начале этого отрывка еще усиливаются, если мы обратимся к греческому оригиналу Евангелия. А.Т.Робертсон указывает, что "одно (hen) здесь стоит в среднем, а не в мужском роде (heis), и таким образом означает не одну личность (ср. heis в Гал. 3:28), но одну суть мироздания". Он добавляет, что "это четкое утверждение - наиболее ясное из всех слов Христа об отношениях между Отцом и Сыном (Им Самим). Оно вызывают у фарисеев бешеную ярость".
Очевидно, что слышавшие это утверждение не сомневались в том, что Иисус провозглашает Себя перед ними Богом. Таким образом, иудеи могли воспринять слова Христа только как богохульство, и вознамерились взять Его осуждение в свои собственные руки. Законы гласили, что виновного в богохульстве следовало побивать камнями (Лев. 24:16). Эти люди, однако, не собирались допустить полагавшегося в таком случае судебного процесса, не намеревались подготовить обвинительных материалов для передачи властям, чтобы те предприняли необходимые действия. В своем гневе они вознамерились стать судьями и палачами в одном лице, причем слово "опять" явно относится к их предыдущей попытке побить камнями своего Спасителя (Иоан. 8:59).
Из их ответа убедительно следует, что Иисусу грозила смерть не за Его добрые дела, но за "богохульство". Они хорошо понимали Его учение, но взяли ли они на себя труд задуматься над истинностью Его утверждений о Его Божественности?
Иоан. 5:17-18. "Иисус же говорил им: Отец Мой доныне делает, и Я делаю. И еще более искали убить Его Иудеи за то, что Он не только нарушал субботу, но и Отцем Своим называл Бога, делая Себя равным Богу".
Интересные мысли в связи с этим приводит А.Т.Робертсон в своей книге "Слова и картины Нового Завета":
"Иисус недвусмысленно говорит "Отец Мой" , а не "Отец наш", заявляя тем самым о Своих особых отношениях с Отцом. Говоря, что "Отец Мой доныне делает" ... Иисус утверждает, что в Своих делах Он равен Богу, тем самым оправдывая совершенное Им исцеление в субботу".
Следует также отметить, что евреи никогда не называли Бога "Отец мой", а уж если употребляли такую фразу, то непременно добавляли к ней
"в небесах". Иисус, однако, этого не делает. Говоря о Боге как о Своем Отце он выдвигает утверждение, очевидное для любого еврея.
Иисус подразумевает также, что покуда Бог "делает". Он, Его Сын, "делает" тоже. Опять же, для евреев это означало, что Он называет Себя Сыном Божьим. Подобное утверждение лишь усилило их ненависть к Иисусу. Их прежнее желание преследовать и наказать Его сменяется растущим убеждением, что Его следует предать смерти.
"Я есмь"
Иоан. 8:18: "Иисус сказал им: истинно, истинно говорю вам: прежде нежели был Авраам. Я есмь".
Он сказал им: "Истинно, истинно говорю вам..." После двойного "Аминь", самой сильной клятвы, наш Господь говорит неизреченное имя Божественного Существа. Иудеи понимают, что Он имеет в виду и в ужасе пытаются побить Его камнями.
Как восприняли иудеи эти слова Христа? Генри Олфорд пишет, что "любое беспристрастное толкование этих слов приводит к тому, что мы видим в них провозглашение безначального, вечного существования Христа".
Марвин Винсент в своей книге "Изучение слов Нового Завета" рассматривает слова Христа как "формулу абсолютного, вневременного Я ЕСМЬ".
Обратившись к Ветхому Завету, можно найти в нем ссылки, которые помогут лучше понять значение слов "Я ЕСМЬ". Эту работу проделал А.Г.Камбелл:
"Из таких параллельных мест Ветхого Завета, как Исх. 3:14, Втор. 32:39 и Ис. 43:10 ясно, что Иисус не выдвигает никакой новой идеи. Евреи были хорошо знакомы с понятием об Иегове Ветхого Завета как о вечно существующем Боге. Новым было лишь то, что Иисус применял это определение по отношению к Самому Себе".
По реакции окружавших Христа евреев мы видим, что они поняли Его слова как притязание на абсолютную Божественность. Такое понимание заставило их, в исполнение Моисеева закона о наказании за богохульство, едва не побить Христа камнями (Лев. 24:13-16).
Камбелл добавляет к вышеприведенному отрывку из своей книги следующее толкование, предназначенное для тех, кто незнаком с иудейской традицией:
"Значение выражения "Я ЕСМЬ" как формулы, предназначенной выразить полную Божественность Христа, становится ясным и в свете того, что Иисус не пытается его объяснять. Не пытается Он и убедить евреев, что те неверно Его поняли. Более того, те же слова Он повторяет еще несколько раз по самым различным поводам".
Иисус требует такого же почитания, как Бог
Иоан. 5:23-24. "Дабы все чтили Сына, как чтут Отца. Кто не чтит Сына. тот не чтит и Отца, пославшего Его. Истинно, истинно говорю вам:
слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь".
В заключительной части этого отрывка Иисус бросает предупреждение тем, кто обвиняет Его в богохульстве. Он говорит им, что преследуя Его, они, в сущности, преследуют Отца, и что именно Отец приходит в гнев от их обращения с Его Сыном.
Мы видим также, что Иисус заявляет о Своем праве получать такие же почести, как Бог. А из этого следует, как мы уже сказали, что бесчестить Христа - это то же самое, что бесчестить Бога.
Уордсворт, английский поэт, которого мы здесь цитируем по книге Дж.С.Райля "Мысли, проясняющие Евангелие", заметил: "Говорящие о своей преданности единому Богу не почитают Его как следует, если не почитают Сына так же, как они почитают Отца".
Знать Меня
Иоан. 8:19. "Тогда сказали Ему: где Твои Отец? Иисус отвечал: вы не знаете ни Меня, ни Отца Моего; если бы вы знали Меня, то знали бы и Отца Моего".
"В Меня веруйте"
Иоан. 14:1. "Да не смущается сердце ваше; веруйте в Бога и в Меня веруйте". Меррил Тенни так объясняет эти слова:
"Он был обречен на смерть, ту самую смерть, которой подвластен любой человек. И все же Он дерзко требует, чтобы в Него верили. Он стал ключом к дверям человеческой судьбы. Он ясно сказал, что от Его трудов зависит людское будущее. Он обещал подготовить место для них, и вернуться, чтобы взять их с Собой".
"Видевший Меня..."
Иоан. 14:9. "Иисус сказал ему: столько времени Я с вами, и ты не знаешь Меня, Филипп? видевший Меня видел Отца; как же ты говоришь:
"покажи нам Отца"?"
"Говорю вам..."
Матф. 5:20, 22, 26,28ч др. В Писании мы видим Иисуса, Который учит и говорит от Своего собственного лица. Таким образом Его слова как бы исходят непосредственно с небес. Вместо того, чтобы говорить, как пророки: "Так говорит Господь", Иисус повторяет: "Истинно, истинно говорю вам".
Как пишет Карл Шеффран и Генри Крайслер, "Он никогда не колебался, никогда не извинялся. У Него не было нужды противоречить Своим собственным словам, изменять их или брать обратно. Он произносил недвусмысленные речи Бога (Иоан. 3:34). Он сказал: "Небо и земля прейдут, но слова Мои не прейдут" (Марк. 13:31)."
Поклонение, предназначенное только для Бога
Пасть на колени в знак преклонения есть величайший знак почитания и восторга перед Богом (Иоан. 4:20-22; Деян. 8:27). Поклонение в духе и истине (Иоан. 4:24). "Господу Богу твоему поклоняйся" (Матф. 4:10; Лук. 4:8).
Иисус получал Божественные почести и принимал их
"И вот подошел прокаженный и, кланяясь Ему, сказал: Господи! если хочешь, можешь меня очистить" (Матф. 8:2).
Слепорожденный, исцелившись, поклоняется Иисусу (Иоан. 9:35-39).
Ученики "поклонились Ему и сказали: истинно Ты Сын Божий" (Матф. 14:33).
"Потом говорит Фоме: подай перст твой сюда и посмотри руки Мои;
подай руку твою и вложи в ребра Мои; и не будь неверующим, но верующим. Фома сказал Ему в ответ: Господь мой и Бог мой! Иисус говорит ему: ты поверил, потому что увидел Меня: блаженны не видевшие и уверовавшие" (Иоан. 20:27-29).
Отличие Иисуса от других
Сотник Корнилий падает к ногам Петра, "поклоняясь", ему, но Петр подымает его, "говоря: встань; я тоже человек" (Деян. 10:25-26).
Иоанн пишет в Откровении, что он увидев ангела "пал к ногам его, чтобы поклониться ему", но ангел сказал ему, что он лишь "сослужитель тебе и братьям твоим" и велел ему поклоняться Богу (Отк. 19:10).
Мы видим, что Иисусу поклонялись, как Богу, и что Он принимал это поклонение. В связи с этим Тиссен пишет в своих "Лекциях по систематическому богословию", стр. 65: "Либо Иисус обманывает других или Самого Себя, либо действительно является Богом..."
ПОДТВЕРЖДЕНИЕ ЕГО СЛОВ ДРУГИМИ
Павел
Филиппинцам 2:9-11. "Посему и Бог превознес Его и дал Ему имя выше всякого имени, дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних, и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца".
Титу 2:13. "Ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа..."
Лука
Лука 3:22. "И Дух Святый нисшел на Него в телесном виде, как голубь, и был глас с небес, глаголющий: Ты Сын Мой возлюбленный; в Тебе Мое благоволение!"
Петр
Самое, по-видимому, знаменитое утверждение Петра мы находим в Матф. 16:15-17: "Он говорит им: а вы за кого почитаете Меня? Симон же Петр отвечая сказал: Ты - Христос, Сын Бога Живого. Тогда Иисус сказал Ему в ответ: блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, сущий на небесах".
Шеффран и Крайслер, комментируя, пишут, что "вместо того, чтобы упрекнуть Петра за его дерзость, как всегда делал Христос, сталкиваясь с ошибками, Иисус благословляет Петра за его признание в вере. В течение всего Своего служения Иисус принимал молитвы и поклонение как нечто, полагающееся Ему по праву".
Петр вновь говорит о своей вере в Деян. 2'J6: "Итак твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли".
Фома
Иоан. 20:28: "Фома неверующий" оставил следующее свидетельство о своем преклонении перед Христом: "Фома сказал Ему в ответ: Господь мой и Бог мой!"
Джон Стотт в "Основах христианства" анализирует восклицание Фомы:
"В воскресенье после праздника Пасхи Фома неверующий сидел с другими учениками в комнате на втором этаже, когда появился Христос. Он предложил Фоме ощупать Его раны, и Фома, потрясенный случившимся чудом, восклицает: Господь мой и Бог мой! (Иоан. 20:26-29). Иисус принимает эти титулы. Он упрекает Фому в неверии, но не в преклонении перед Ним".
Автор "Послания к Евреям"
Евр. 1:8. "А о Сыне": "престол Твой, Боже, в век века: жезл царствия Твоего - жезл правоты".
Томас Шульц пишет: что "здесь употребляется звательный падеж... "престол Твой, о Боже", а не именительный, т.е. "Бог есть Твой престол" или "Твой престол - это Бог". Мы вновь сталкиваемся с убедительным доказательством того, что Иисус Христос в Писании именуется Богом".
Стефан
Деян. 7'J9: "И побивали камнями Стефана, который молился и говорил: Господи Иисусе! приими дух мой".
Стефан просил Христа в точности о том же, о чем Сам Иисус просил Бога, находясь на кресте. Это значит, что Христос для Стефана был Богом.
Заключение
Уильям Бидервулф сделал весьма подходящее в данном случае заключение из разобранных нами свидетельств. Он пишет следующее:
"Прочитать Новый Завет и не увидеть, что Иисус считал Себя не просто человеком, - это то же самое, что в безоблачный полдень посмотреть на небо и не увидеть на нем солнца".
Приведем также слова "возлюбленного ученика" Иоанна:
"Много сотворил Иисус пред учениками Своими и других чудес, о которых не написано в книге сей; сие же написано, дабы вы у веровали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его" (Иоан. 20:30-31).
КОСВЕННЫЕ СВИДЕТЕЛЬСТВА ХРИСТА О СВОЕЙ БОЖЕСТВЕННОСТИ
Во многих случаях Иисус косвенно указал на Свою Божественную сущность. Ниже приведены соответствующие ссылки на Писания. Эта таблица включает и несколько прямых утверждений Иисуса о Своей Божественности.
ИИСУС - БОГ
Иегова | Общий титул или действие | Иисус
Ис. 40:28 | Творец | Иоан. 1:3
Ис. 45:22,43:11 | Спаситель | Иоан. 4:42
1 Цар. 2:6 | Воскресающ. мертвых | Иоан. 5:21
Иоиль 3:12 | Судия | Иоан. 5:27, Матф. 25:31
Ис. 60:19-20 | Свет | Иоан. 8:12
Исх. 3:14 | Я есмь | Иоан. 8:58, 18:5-6
Пс. 22:1 | Пастух | Иоан. 10:11
Ис. 42:8, 48:11 | Слава Божья | Иоан. 17:1,5
Ис. 41:4, 44:6 | Первый и Последний | Отк. 1:17:2:8
Осия 13:14 | Искупитель | Отк. 5:9
Ис. 62:5, Ос. 2:16 | Жених | Отк. 21:2; Матф. 25:1
Пс. 17:3 | Твердыня, камень | 1 Кор. 10:4
Иер. 31:34 | Прощающий грехи | Map. 2:7, 10
Пс. 148:2 | Его хвалят ангелы | Евр. 1:6
Во всем Ветх. Зав. | Ему молятся | Деян. 7:59
Пс. 148:5 | Творец ангелов | Кол. 1:16
Ис. 45:23 | Исповедание как Господа | Фил. 2:11
Эту таблицу мы позаимствовали из книги "Христос - тема Библии", под ред. Нормана Гейслера, иэд-во Мооди Пресс, 1969.
Некоторые из этих утверждений, по нашему мнению, нуждаются в дополнительных пояснениях, которым и посвящен настоящий раздел.
Он утверждал, что обладает властью прощать грехи
(Map. 2:5, Лук. 7:48)
По еврейским законам отпускать грехи мог исключительно Бог. И действительно, в Евангелии от Марка (2:7) недовольные Христом книжники вопрошают: "Что Он так богохульствует? кто может прощать грехи, кроме одного Бога?"
В Евангелии от Матфея (9:5-6) Иисус исцеляет паралитика, отпустив ему грехи. И вновь на Него нападают религиозные вожди.
В этих стихах Иисус спрашивает их, что легче сказать:
"прощаются тебе грехи" или "встань и ходи". Согласно "Комментарию Уиклиффа", "ответить на этот вопрос невозможно. Любое из этих утверждений произнести одинаково легко, но для того, чтобы они не оставались пустыми словами, нужна Божественная власть. Самозванец, разумеется, в попытке избежать разоблачения, выбрал бы первое. Иисус исцелил больного, чтобы люди узнали, что Он обладает властью устранять причины болезни...
При этом книжники и фарисеи обвинили Его в богохульстве. "Обвинение книжников и фарисеев... состояло в том, что Он присвоил Себе полномочия Бога".
С.Е.Джефферсон подчеркивает, что "...Он отпускал грехи и говорил, как обладающий властью, когда самые закоренелые грешники каялись у Его ног, ибо получали от Него авторитетное утверждение о прощении".
В книге Л.С. Чейфера мы читаем, что "ни у кого на земле нет ни власти, ни права прощать грехи. Никто не может прощать грехов, кроме Того, перед Которым согрешили все. Прощая грехи, что Иисус несомненно мог делать. Он выходил из рамок человеческих полномочий. Поскольку никто, кроме Бога, не может прощать грехов, мы ясно видим, что прощающий грехи Иисус - Бог и принадлежит вечности".
Он прощал не только грехи перед Самим Собой, но и грехи, совершенные одним человеком против другого, - вещь до того времени неслыханная. Как напоминает Джон Стотт, "мы можем прощать других за вред, причиненный нам самим, но грехи против Бога может прощать только Он Сам". Именно это и делает Христос.
Мы видим, таким образом, что власть отпускать грехи, которой обладал Иисус, "есть высшее выражение власти, принадлежащей исключительно Богу".
Неизменность Христа
Льюис С.Чейфер отмечает, что "Христос обладает неизменностью Божества, в то время как все в мире подлежит изменению" (Евр. 13:8 и Мал. 3:6).
Иисус называл Себя "ЖИЗНЬЮ"
В Евангелии от Иоанна (14:6) Христос говорит: "Я есмь... жизнь". Разбирая эти слова, МеррилТенни пишет, что Иисус "не говорит, что знает путь, истину и жизнь, или учит им. Он объявляет Себя не представителем некоего нового мировоззрения, но главным ключом ко всем тайнам бытия".
В Нем заключается жизнь
"Свидетельство сие состоит в том, что Богдаровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына (Божия) имеет жизнь: не имеющий Сына Божия не имеет жизни" (1 Иоан. 5:11-12).
Об этой жизни пишет Джон Стотт в "Основах христианства":
"Связь Его последователей с Ним Самим Иисус уподоблял той, что есть между ветвями и виноградной лозой. Он провозгласил, что Бог дал Ему власть над всей плотью, и что Он должен дать многим людям жизнь. столько же жизни, сколько Бог дал Ему..."
Иисус облечен властью
"И (Отец) дал Ему власть производить и суд, потому что Он есть Сын Человеческий" (Иоан. 5:27).
Провозглашая, что Он будет судить мир, Иисус говорил, что Сам воскресит мертвых, соберет перед Собой народы и будет вершить суд над миром, восседая на троне славы. Одни после этого суда наследуют небеса, другие - ад.
ИМЕНА ХРИСТА
Иегова. Имя, священное для евреев
Более точная передача имени Иегова - Яхве.
"Точное значение этого имени остается неясным. - пишет Герберт Ф.Стивенсон. - В древнееврейском языке оно первоначально состояло из четырех согласных - ЙХВХ, известных богословам под названием "тетраграмматон", четырехбуквие. К этим согласным затем добавлялись гласные слова Адонай, за исключением тех случаев, когда Адонай непосредственно следовало за тетраграмматоном: в таком контексте употреблялись гласные слова Элохим. Евреи считали имя Бога слишком священным, чтобы произносить, так что при чтениях Писаний они
заменяли его словом Адонаи. Иегова для них было воистину "непроизносимым именем".
"...Из чистого благоговения перед этим именем евреи отказались произносить его..."
"Нежелание произносить это имя, - пишет Л.С.Чейфер в "Систематическом богословии", - можно рассматривать как обыкновенный предрассудок. На самом деле, однако, при всей неуклюжести этой практики, при всей путанице, которая из-за нее возникла, она была попыткой усилить поклонение Богу и несомненно служила усилению представления о невыразимой природе Бога".
"Еврейская Энциклопедия" под ред. Зингера, Фанка и Вагналлса, 1904, указывает, что перевод слова Иегова словом Господь можно возвести к Септуагинте. "О произношении "Шем ха Метораш", т.е. "собственного имени" Иегова достоверной информации не имеется". Начиная с эллинистического периода, употребление этого имени ограничивалось Храмом.
Из книг"Сифре""Мишна Тамид" и "Сота" явствует, что священникам позволялось произносить это имя лишь при богослужениях в Храме. В других местах предписывалось употреблять "нарицательное имя Адонай".
"Еврейская Энциклопедия" далее цитирует Филона Александрийского и Иосифа Флавия.
Филон: "Эти четыре буквы могут упоминаться или слышаться лишь святыми, чьи уши и языки очищены мудростью, нигде, никогда и никем иным".
Иосиф: "Моисей просил Бога сообщить ему Свое имя и его произношение, чтобы призывать Его по имени во время обрядов, и Бог дал ему Свое имя, до тех пор неизвестное никому из смертных, но я совершу грех, если назову его".
Иисус говорит о Себе как о Иегове
У.С.Робертсон приводит следующую цитату из Скотчмера:
"Отождествление Господа нашего Иисуса Христа с Господом Ветхого Завета означает недвусмысленную доктрину Его Божественности".
Яхве (Исх. 3:14) значит прежде всего "Сущий" или "Я есть Тот, кто Я есть", и провозглашает самосуществование Божества (Библейский словарь Унгера).
Крайслер и Шеффран отмечают следующее: "Он провозгласил Свое право на завет Иеговы. В восьмой главе Евангелия от Иоанна мы читаем: "если не уверуете, что это Я, то умрете во грехах ваших" (ст. 24), "...когда вознесете Сына Человеческого (на крест), тогда узнаете, что это Я и что ничего не делаю от Себя..." (ст. 28). "...истинно, истинно говорю вам: прежде нежели был Авраам, Я семь" (ст. 58). Его употребление выражения "Я (есмь, есть)" заставляет вспомнить о стихе из Исх. (3:14). где Бог раскрывает Себя перед Моисеем: "Я есмь Сущий (Иегова). И сказал: так скажи сынам Иэраилевым: Сущий послал меня к вам". Таким образом, имя Бога по-древнееврейски есть ЯХВЕ, т.е. Сущий".
В Матф. (13:14-15) Христос отождествляет Себя с "Господом" (Адонаем) Ветхого Завета (Ис. 6:8-10).
Кларк Пиннок в книге "Свидетельствуйте о Господе" отмечает, что "в Его учении повторяется многозначительная фраза Я ЕСМЬ - и по форме,
и по содержанию говорящая о том, что Он считал Себя Богом" (Исх 3" 14-Иоан. 4:26, 6:35, 8:12, 10:9, 11:25).
В Евангелии от Иоанна (12:41) говорится, что Христос явился Исаие (Ис. 6:1). Как отметил Уильям С.Робинсон, Исаия пишет также о приходе Христа: "...приготовьте путь Господу..." (Ис. 40:3). Христос поддержал самаритян, когда те сказали: "...сами... узнали, что Он истинно Спаситель мира, Христос" (Иоан. 4:42). Согласно Ветхому Завету, это может означать лишь Бога Иегову. В Осии (13:4) говорится: "Я - Господь Бог твой от земли Египетской, - и ты не должен знать другого бога, кроме Меня, и нет Спасителя, кроме Меня".
Сын Божий
Хиларин Фелдер пишет о вынужденном признании Густава Далмана:
"Мы видим, что Иисус нигде не провозглашает Себя Сыном Божьим в смысле этического или религиозного отношения к Богу - отношения, доступного для других людей и даже обязательного для них... Иисус безошибочно давал людям понять, что Он не просто один из Сынов Божьих, но единственный Сын Божий".
Х.Ф.Стивенсон комментирует, что ^действительно, "сынами Бога" называли людей (Ос. 1:10) и ангелов (Быт. 6:2; Иов 1:6; 38:7) в Ветхом Завете. В Новом Завете, однако, имя "Сын Божий" употребляется нашим Господом и по отношению к Нему в совершенно другом смысле. Во всех случаях оно означает, что Он есть единственный, единородный Сын, равный Отцу и вечный, как Отец".
Неоднократное употребление слова "Сын", противопоставленного "Отцу", показавает, что Иисус недвусмысленно подчеркивал Свое единосущие Отцу, а также формулирует истину Троицы (Иоан. 10:33-38, 3:35, 5:19-27, 6:27, 14:13; Map. 13:32; Матф. 23:9-10).
Иисус похвалил Петра, когда тот в Кесарии Филипповой познал, что Христос - Сын Божий: "Ты - Христос, Сын Бога Живого. Тогда Иисус сказал ему в ответ: блажен ты, Сим^н, сын Ионии, потому что не плоть и кровь открыли тебе это, но Отец Мой, сущий на небесах" (Матф. 16:16-17).
Фелдер пишет следующее об отношениях между Христом и Богом-Отцом: "При всех частых упоминаниях Своего Отца и Своих отношений с Ним, Иисус неизменно употребляет выражение "Отец Мой". В то же время призывая внимание учеников к тому, что все они подобны детям Господним, он употребляет столь же четкую характеристику "Отец ваш". Он никогда не уподобляет Себя ученикам или вообще людям, используя естественный оборот речи "Отец наш".
"Даже в тех случаях, когда Христос объединяет Себя с учениками пред лицом Бога, - продолжает Фелдер, - и когда следовало бы ожидать собирательного выражения "Отец наш". Он все равно говорит "Отец Мой". Например (Матф. 26:29): "...отныне не буду пить от плода сего виноградного до того дня, когда буду пить с вами новое вино в Царстве Отца Моего"; "И Я пошлю обетование Отца Моего на вас..."(Лук. 24:49); "приидите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира..." (Матф. 25:34). Таким образом, мы видим один из путей, которым Иисус недвусмысленно отделяет Свое Божественное сыновство от того, что отпущено ученикам и вообще людям".
Скотчмер заключает, что "Его ученики и Его враги, воспитанные в еврейской вере, понимали, что настоящим значением слов "Сын Божий" было "Божество". Иисус называет Бога "Отцом" 104 раза".
Сын Человеческий
Иисус называет Себя Сыном Человеческим в трех определенных текстах:
1. Говоря о Своем земном служении.
1) Матф. 8:20
2) Матф. 9:6
3) Матф. 11:19
4) Матф. 16:13
5) Лук. 19:10
6) Лук. 22:48
2. Предсказывая Свои страдания.
1) Матф. 12:40
2) Матф. 17:9, 22
3) Матф. 20:18
3. В Своем учении о втором пришествии.
1) Матф. 13:41
2) Матф. 24:27,30
3) Матф. 25:31
4) Лук. 18:8
5) Лук. 21:36
Стивенсон считает имя "Сын Человеческий" особенно значимым, поскольку Господь столь часто называл Себя именно так. Во всем Новом Завете это имя произносит только Он Сам, за исключением тех случаев, когда Его слова цитируют, обращаясь к Нему с вопросами (Иоан. 12:34), да еще одного случая, когда Стефан, принимая мученическую смерть, в восторге восклицает: "Вот, я вижу небеса отверстые и Сына Человеческого, стоящего одесную Бога" (Деян. 7:56). Евреи понимали, что за этим именем явно стоит мессианский смысл (Иоан. 12:34).
"Очевидно, что Иисус верил - в Нем исполняются пророчества Ветхого Завета о Мессии, - пишут Крайслер и Шеффран. - Говоря о Себе, Он постоянно использует имя "Сын Человеческий" из видения Даниила (Дан. 7:13-14)".
В Евангелии от Марка 14:61-64 Иисус приводит слова из Дан. 7:13-14и Пс. 109:1 в приложении к Себе, как нечто, что должно сбыться на глазах Его слушателей.
Как поясняет С.Дж.Монтефиоре: "Если Иисус говорил эти слова, вряд ли можно думать, что Он проводил различие между Собой, Сыном Человеческим и Мессией. Сын Человеческий - это непременно Мессия, и оба они воплотились в Нем".
Далее Монтефиоре приводит цитату из профессора Пика:
"Имя "Сын Человеческий" употребляется Иисусом в первом лице единственного числа, и это может смутить читателя. Однако совершенно очевидно, что Христос отождествляет с Сыном Человеческим именно Себя. Вряд ли Он мог, утверждая Свое тождество с Мессией, тут же подразумевать Свое отличие от Сына Человеческого. При этом имя "Сын
Человеческий" - необязательно эквивалент Мессии. В то же время, даже если эти сущности отличны одна от другой, Христос осознавал, что обе они воплотились в Нем - точно так же, как Он одновременно был Мессией и Слугой Яхве" ("Мессия и Сын Человеческий", 1924).
Авва - Отец
В своей книге "Сбежавший мир" Майкл Грин пишет, что Христос "считал, что находится с Богом в особых, ни для кого ранее небывалых отношениях. Иисус выражал эти отношения, часто, особенно в молитвах, используя арамейское слово "Авва". Никто до Него во всей истории Израиля не обращался таким образом к Богу... Разумеется, евреи по традиции молились Богу, называя Его Отцом, но при этом они употребляли слово "Абхину", форму обращения к Богу за милосердием и прощением. Когда Иисус называет Бога "Авва", Он не просит прощения, но лишь использует интимное слово для обращения к Кому-то Близкому. Вот почему Он разделял Свое собственное отношение к Богу-Отцу с отношением других людей".
Интересно, что даже Давид, столь близкий Отцу, никогда не разговаривал с Ним, как с Отцом, говоря лишь "как отец... так Господь..." (Пс. 102:13).
Иисус Христос нередко использовал обращение "Отец" в Своих молитвах. "Фарисеи, разумеется, понимали, что это означало, и обвинили Его в богохульстве (Иоан. 5:18): ведь Он "... Отцем Своим называл Бога, делая Себя равным Богу". И действительно, если Он на самом деле не был равен Богу, Его слова были богохульством".

Глава 7. Три варианта: Бог, обманщик или безумец?

Нижеследующий план поможет вам эффективно использовать материалы, представленные в этой главе.
Иисус считал Себя Богом
(см. гл. 6)
Три возможности
Был ли Он обманщиком?
Был ли Он безумцем?
Был ли Он Богом?
Вопрос: Кто такой Иисус из Назарета?
Для самого Иисуса было чрезвычайно важно, кем Его считают. К.С.Льюис, профессор Кембриджского университета, в прошлом неверующий, писал:
"Я хочу здесь доказать, что не стоит повторять глупостей, которые часто приходится слышать насчет Иисуса, вроде того, что "я готов принять Его как великого учителя жизни, но в то, что Он был Богом, верить отказываюсь". Именно этого говорить и не стоит. Какой великий учитель жизни, будучи просто человеком, стал бы говорить то, что говорил Христос? В таком случае он был бы или сумасшедшим - не лучше больного, выдающего себя за вареное яйцо - или настоящим дьяволом. От выбора никуда не деться. Либо этот человек был и остается Сыном Божьим, либо он был умалишенным, а то и хуже.
Можно не слушать Его, считая слабоумным, - продолжает Льюис, - можно оплевывать Его и убить Его, считая дьяволом, а можно и пасть к Его ногам, называя Его Господом Богом. Не будем только нести всякой покровительственной чуши, что Он был великий моральный учитель. Такого выбора Он нам не оставил, да и не хотел оставлять".
"Его слова настолько неотделимы от Него Самого, - пишет Ф.Дж.А.Хорт, - что лишаются смысла, если рассматривать их как отвлеченные истины, изреченные Божественным провидением или пророком. Сам Иисус - главный, хотя и не окончательный предмет всех Его речей. Уберите из них Его Самого - и они рассыплются в прах".
Вот слова Кеннета Скотта Латуретта, знаменитого историка христианства, работавшего в Йельском университете: "Иисус замечателен не только Своим учением, хотя само по себе оно - достаточная заслуга. Главное - это сочетание учения с Его личностью, их неразрывная связь..."
Любой вдумчивый читатель Евангелия должен ясно видеть, что Иисус считал Свое учение неотделимым от Самого Себя. Он был не только великим учителем. При всей важности Его слов о Царстве Божием, о человеческом поведении и о Боге, их невозможно отделять от Самого Иисуса, считавшего, что лишь такое соединение обеспечит успех Его учению.
Считать ли Иисуса Христа Богом?
Иисус считал Себя Богом - сомневаться в этом невозможно. Его утверждения либо истинны, либо ложны, и об этом стоит серьезно подумать. На вопрос Иисуса Своим ученикам - "А вы за кого Меня почитаете?" - должны ответить и мы.
Если утверждения Иисуса истинны, то Он - Бог, и мы уже не имеем права выбора. Мы должны либо принять, либо отвергнуть Его владычество.
Предположим сначала, что Его утверждение о том, что Он - Бог, ложно. В таком случае у нас есть всего две возможности. Либо Он знал, что Его слова не отвечают истине, либо не знал. Мы рассмотрим оба эти варианта, исследовав при этом все свидетельства.
Был ли Христос обманщиком?
Если Иисус говорил о Своей Божественности, зная, что никаким Богом Он не был, то мы имеем дело с обманщиком. Более того. Он еще и лицемерил, поскольку учил других честности любой ценой, а Сам занимался мошенничеством в Своих проповедях и в жизни.
И более того - Он был сущим дьяволом, поскольку призывал других доверить Ему свою судьбу в вечности. Если Его притязания не имели под собой основания, и Он об этом знал, то Он был невероятным грешником.
И, наконец. Он оказался бы и глупцом - ведь именно за то, что Он называл Себя Богом, Его и распяли.
Map. 14:61-64. "Но Он молчал и не отвечал ничего. Опять первосвященник спросил Его и сказал Ему: Ты ли Христос, Сын Благословенного? Иисус сказал: Я; и вы узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных. Тогда первосвященник, разодрав одежды свои, сказал: на что еще нам свидетелей? Вы слышали богохульство; как вам кажется? Они же все признали Его повинным смерти".
Иоан. 19:7. "Иудеи отвечали ему: мы имеем закон, и по закону нашему Он должен умереть, потому что сделал Себя Сыном Божиим".
Известный противник христианства, философ-атеист Дж.С.Милл
писал:
"В жизни и учении Христа есть печать выдающейся личности в сочетании с глубокой проницательностью, что ставит Его в первые ряды высших гениев, которыми гордится человеческий род. Если же вспомнить, что эта гениальность сочеталась с качествами одного из величайших преобразователей нравственности, принявшего за свое служение мученическую смерть, то религия сделала совсем неплохой выбор, указав на этого человека, как на идеального представителя и наставника человечества. Даже в наши дни и даже неверующему трудно было бы представить лучшее реальное воплощение абстрактной праведности, чем жизнь, стремящаяся к тому, чтобы ее одобрил Христос".
Уильям Лекки, крупнейший британский историк, известный своим упорным неприятием организованного христианства, в своей книге "История европейской нравственности от Августа до Карла Великого" писал:
"Только христианству было суждено явить миру идеального героя, Который сквозь все перемены, случившиеся на протяжении восемнадцати веков, воодушевлял людей на вдохновенную любовь. Который сумел повлиять на все эпохи, народы, темпераменты и условия. Который являл не только высочайший пример добродетели, но и побуждал других следовать ей... Простое описание трех лет Его деятельности сделало больше для возрождения и смягчения человечества, чем все умствования философов и призывы моралистов, вместе взятые".
Историк христианства Филип Шафф пишет: "Если показания Христа на суде - не истина, то они либо богохульны, либо безумны. Первая гипотеза сразу же отпадает благодаря моральной чистоте и благородству Христа, которые проявлялись в любом Его слове и деле, которые признаны всем человечеством. Точно так же исключается и самообман, невозможный в таком важном вопросе при столь ясном и глубоком во всех отношениях разуме. Ни простой фанатик, ни сумасшедший не смог бы всегда сохранять равновесие разума, безмятежно преодолевать все невзгоды и гонения, словно солнце над облаками, всегда давать самые мудрые ответы на каверзные вопросы, спокойно и в полном сознании предсказать Свою смерть на кресте. Свое воскресение на третий день, излияние Святого Духа, основание Своей церкви, разрушение Иерусалима - причем все эти предсказания в точности исполнились! Человек столь необычный, столь цельный, столь неизменно последовательный, столь совершенный, столь человечный и в то же время столь недосягаемо возвышающийся над любым человеческим величием, не может быть ни мошенником, ни созданием вымысла. В таком случае, как верно сказано кем-то, поэт был бы более великим, чем его герой. Придумать Иисуса мог бы лишь некто, кто превышал бы Его своим величием".
В другой своей книге, "Личность Христа" Шафф пишет следующее:
"Предполагать здесь обман - настолько противно как нравственности, так и здравому смыслу, что эта версия мгновенно опровергает саму себя. Иудеи, распявшие Христа, придумали ее, чтобы себя обелить, но никто не защищал ее всерьез, и любой ученый, обладающий чувством собственного достоинства, посчитает непорядочным в наши дни открыто встать на ее сторону. Логика, здравый смысл, наш жизненный опыт - все это восстает против идеи о самозванце, который, будучи человеком порочным, лживым и себялюбивым, от начала до конца сумел выдавать себя за самого чистого и благородного человека, известного истории, играя свою роль столь последовательно и убедительно. Как мог он задумать и исполнить свой благодетельный план, отмеченный небывалым величием духа, как мог он пожертвовать собственной жизнью ради своих высоких помыслов, вопреки сильнейшим предрассудкам своего народа и своей эпохи?"
Живший подобно Иисусу, учивший подобно Ему и погибший Его смертью никак не мог быть обманщиком. Какие еще у нас есть возможности?
Был ли Иисус безумцем?
Если немыслимо представить себе Иисуса в роли лжеца, не мог ли Он просто ошибаться, считая Себя Богом? В конце концов, любой может впасть в искреннее заблуждение!
Не следует только забывать, что представить себя Богом, к тому же в обществе, где строго соблюдается вера в единственного Бога, а потом заявить соотечественникам, что их судьба в вечности зависит от того, поверят ли они в Него, как в Бога, - это уже не просто фантазия, это в полном смысле слова сумасшествие. Насколько похож Иисус Христос на такого умалишенного?
Как замечает К.С.Льюис: "нелегко найти более убедительное объяснение жизни, учению и влиянию Христа, чем дает само христианство. Никто не сумел увязать глубину и чистоту Его нравственного учения с той буйной манией величия, которая лежала бы в основе Его проповеди о Боге, если бы Он Сам действительно не был Богом. Поэтому одна нехристианская гипотеза сменяет другую с неутолимой плодовитостью непонимания".
Наполеон, которого мы цитируем по книге Вернона Граундса "Причины нашей надежды", говорил:
"Я знаю людей - и могу вам сказать, что Христос не был человеком. Поверхностный ум усматривает сходство между Иисусом и основателями империй, или богами иных религий. Такого сходства не существует. Бесконечная пропасть отделяет христианство от всех иных религий. Все в Христе поражает меня. Его дух повергает меня в трепет, Его воля далеко превосходит мою. Невозможно сравнить Его ни с одним другим человеком в мире. Он - существо самодовлеющее. Его мысли и чувства, провозглашаемые Им истины. Его способы убеждать людей - всего этого не объяснить ни человеческим устройством, ни природой вещей. Чем ближе я подхожу к Нему, чем тщательней Его изучаю, тем яснее вижу Его превосходство во всем. Его подавляющее величие. Религия Его - это откровение разума, который никак не мог быть человеческим... Ни в ком, кроме Него самого, не отыскать подражания Его жизни или ее образца... Я тщетно искал в истории кого-либо сходного с Иисусом Христом или учения, сравнимого с Евангелием. Ни история, ни человечество, ни минувшие века, ни природа не смогли дать мне ничего, что я мог бы поставить рядом с Евангелием или использовать для его объяснения. Поражает все, что связано с Христом".
Даже Чэннинг, принадлежавший к унитарианской церкви, писал:
"Если Иисуса в чем и можно обвинить, то не в экстравагантном, фанатичном самообольщении. Где в Его жизни можно такое обнаружить? Неужели в спокойной властности Его суждений? Или в мягком, здравом и благодетельном духе Его религии? Или в бесхитростной простоте языка, каким Он говорит о Своей высшей власти и благородных истинах религии? Или в благоразумии и знании человеческой природы, которыми отличаются Его суждения и обращение с людьми из разных слоев общества? Фанатизм, состояние болезненного воодушевления, никак не согласуется с тем поразительным фактом, что Иисус, говоривший о своей власти в будущем мире и всегда обращавший умы людей к небесам, никогда не давал воли Своему воображению и не возбуждал воображения Своих учеников живыми картинами этого невидимого Царства. Истина в том, что при всей замечательности характера Христа, Он выделялся всего
лишь спокойствием и самообладанием, пронизывающими все стороны Его деятельности. Каким спокойным было Его благочестие! Попробуйте найти хотя бы одно бурное, страстное выражение Его религиозных чувств. Разве молитва "Отче наш" дышит лихорадочным восторгом?.. При всей искренности и глубине Его выдающегося великодушия, даже в нем Он остается тихим и спокойным. Сострадая другим. Он никогда не терял самообладания, никогда не поддавался соблазну торопиться с лихорадочными и восторженными благодеяниями, но творил добро с тем спокойствием и постоянством, которые отмечают Божественное провидение".
Заключим наш анализ словами историка Филипа Шаффа: "Разум, чистый, словно небо, бодрящий, как горный воздух, острый и всепроникаюЩий, будто меч, неизменно здоровый и живой, всегда готовый к действию и всегда полный самообладания - разве мог такой разум поддаться такому решительному и серьезнейшему заблуждению относительно Своего собственного характера и служения? Какая нелепая выдумка!"
Иисус - Бог
Так кем же, по-вашему, был Иисус Христос? Этот вопрос - не простое упражнение на сообразительность. Нельзя разделаться с ним, объявив Иисуса великим учителем жизни. Такое решение несостоятельно. Либо Он обманщик, либо умалишенный, либо Господь. Апостол Иоанн подчеркивал, что его Евангелие написано, "дабы вы уверовали, что Иисус есть Христос, Сын Божий", и, более того, для того, чтобы вы, "веруя, имели жизнь во имя Его" (Иоан. 20:31).
Все доступные нам доказательства говорят о том, что Иисус - это Господь Бог. Таким образом, для выбора из трех вышеупомянутых возможностей - обманщик, безумец. Бог - достаточно нравственной честности.

Глава 8. Что было бы, если,

Введение
"Как должен был Себя вести Бог, воплотившийся в человека?"
"Обладал ли Иисус свойствами Бога?"
Для того, чтобы найти ответ на эти вопросы, попробуем уяснить, зачем нужно было Богу воплощаться в человека. Воспользуемся аналогией, связанной с муравьями. Представьте себе тракториста, вспахивающего поле. Он замечает на этом поле муравейник, который погибнет при следующем заходе трактора. Будучи любителем муравьев, он бежит к муравейнику предупредить его обитателей об опасности. Сначала он кричит им о ней, но они продолжают свою работу. Он пытается говорить языком знаков, пробует все другие мыслимые способы, но - безуспешно. Почему? Потому что не может установить с ними связь, контакт. Как же это сделать наилучшим образом? Ясно, что муравьи лучше всего вас поймут, если вы сумеете превратиться в одного из них.
Каким же способом Бог может лучше всего связаться с нами? Очевидно, что ему следует воплотиться в человека, и достичь нас непосредственно.
Теперь можно подумать и об ответе на наш главный вопрос. Если Бог, действительно, воплотился в человека, то какой же это будет человек? У него, очевидно, будут все атрибуты Бога, он появится на свет необычным образом и будет вершить чудесные дела. Он будет безгрешен и оставит по себе долгую всеобщую память. Все, что будет окружать этого необыкновенного человека, тоже будет необычным. По моему убеждению. Бог пришел на землю через Иисуса Христа, в Котором проявились как атрибуты Бога, так и свойства, которых следует ожидать от Богочеловека.
В этой главе мы разберем философский вопрос, который можно кратко сформулировать словами "ЕСЛИ... ТО..." Я впервые встретил такой подход к Христу в книге Б.Рамма "Свидетельства протестантской веры о Христе", в главе "Подтверждение христианства сверхъестественной природой его основателя".
Нижеследующий план поможет вам ориентироваться в материале, содержащемся в данном разделе.
ЕСЛИ БОГ СТАЛ ЧЕЛОВЕКОМ, ТО МЫ ВПРАВЕ ОЖИДАТЬ, ЧТО ЕМУ БУДУТ СВОЙСТВЕННЫ:
1. Чудесное рождение.
2. Безгрешность.
3. Чудотворные способности.
4. Острое ощущение своего отличия от других людей.
5. Умение прои "юсить величайшие слова в истории.
6. Долгое влияние на множество людей.
7. Удовлетворение духовного голода в человеке.
8. Победа над смертью.
Если Бог стал человеком, мы вправе ожидать, что Он появится на свет необыкновенным образом
Это положение подтверждается фактом непорочного зачатия Христа. СВИДЕТЕЛЬСТВА О НЕПОРОЧНОМ ЗАЧАТИИ
Такие свидетельства содержатся прежде всего в Евангелиях от Матфея и от Луки. Исследовать их надежность и согласие Друг с другом, таким образом, становится первоочередной задачей при анализе чудесного рождения Христа.
Идея
Непорочное зачатие Христа должно соответствовать ветхозаветным пророчествам, говорящим о появлении на свет Мессии.
Первое из таких пророчеств находим в Книге Бытия 3:15, где Бог говорит, что "семя женщины" будет поражать змея в голову. Следовательно, Спаситель должен прийти из женского семени, а не из мужского, как следовало бы из биологии.
Более ясное пророчество содержится в Книге Исаии 7:14, где говорится, что "Дева во чреве примет, и родит Сына, и нарекут имя Ему:
Еммануил". Характерно, что речь здесь идет о девственнице, под которой, по логике вещей, имеется в виду женщина из Быт. 3:15.
"Хотя точное значение этого слова иногда оспаривается, - пишет Генри Моррис, - оно всегда употребляется в смысле .девственница", причем в некоторых случаях - это единственно возможное значение. Ученые, которые переводили Ветхий Завет на греческий язык при создании Септуагинты, использовали в Ис. 7:14 обычное греческое слово для обозначения девственницы. То же самое делал Матфей, когда цитировал это пророчество (Матф. 1:23), исполнившееся с рождением Иисуса".
В том же стихе Ис. 7:14 рождение Мессии называется "знамением", которое даст "Сам Господь". Уже в силу этого оно никак не может быть обыкновенным рождением. Мы видим, следовательно, что евангельское непорочное зачатие находится в согласии с более ранними Писаниями.
Надежность
Вывод о надежности евангельских рассказов можно сделать на основании их исторической точности. Последняя же доказывается
временем, к которому евангелисты относят рождение Христа и связанные с ним события, а также самими описаниями этих событий. В свое время Луку обвиняли в неточной датировке рождения Христа во время переписи, проведенной Квиринием. Считалось, что Квириний стал наместником лишь в 8 г. от Р.Х., и его перепись могла состояться лишь после рождения Христа и смерти Ирода. Многие ученые, однако, полагают теперь, что Квириний провел на посту наместника два срока, причем первый - с 10 по 7 г. до Р.Х. Его первая перепись, следовательно, была проведена приблизительно одновременно с рождением Иисуса, незадолго до смерти Ирода в 4 г. до Р.Х.
Согласие между свидетельствами
Истинность фактов удостоверяется согласием между свидетельскими показаниями.
Как замечает Орр, рассказы Матфея и Луки написаны с разных точек зрения и опираются на различные источники, однако сходятся в главном:
"что Иисус, зачатый Святым Духом, был рожден девой Марией, обрученной с Иосифом, которому была известна вся ее история".
Сходство и различия между Евангелиями
Критики говорят о различиях между Евангелиями. Для меня куда важнее их сходство, а также пронизывающее их тонкое чувство гармонии. Тщательное изучение Писаний раскрывает куда более многочисленные совпадения, чем кажется на первый взгляд. Вот, например, список двенадцати пунктов, которые находятся буквально на поверхности евангельских рассказов, но сообщают все главные подробности рождения Христа:
1. Иисус родился в последние дни Ирода (Матф. 2:1,13; Лук. 1:5).
2. Он был зачат Святым Духом (Матф. 1:18,20, Лук. 1:35).
3. Мать Его была девственницей (Матф. 1:18,20,23; Лук. 1:29,34).
4. Она была обручена с Иосифом (Матф. 1:18; Лук. 1:27, 2:5).
5. Иосиф был потомком Давида (Матф. 1:16,20; Лук. 1:27, 2:4).
6. Иисус родился в Вифлееме (Матф. 2:1; Лук. 2:4,6).
7. По Божьему указанию Он был наречен Иисусом (Матф. 1:21; Лук. 1:31).
8. Его провозгласили Спасителем (Матф. 1:21; Лук. 2:11).
9. Иосиф знал, что Мария была беременна от Духа Святого (Матф. 1:18-20; Лук. 2:5).
10. Однако он взял Марию в жены и принял все отцовские обязанности по отношению к Младенцу (Матф. 1:20,24,25; Лук. 2:5 и далее).
11. Благовещение и рождение Христа сопровождались откровениями и знамениями (Матф. 1:20; Лук. 1:26-27 и др.).
11 После рождения Иисуса Иосиф и Мария поселились в Назарете (Матф. 2:23; Лук. 2:39)".
Одним из кажущихся расхождений между двумя Евангелиями являются родословные Христа, приводимые Матфеем и Лукой. Однако первый дает родословную Иосифа, а второй - Марии. Поскольку Иосиф был потомком Иехонии, у Иисуса, казалось бы, не было законного права
на трон (Иер. 22:30, 2 Цар. 24; речь там идет о том же Иехонии, что и у Матф. 1:11). В то же время родословная Марии не в ключаетИехонию, и в силу того, что Иосиф не был отцом Иисуса, у Христа - "семени" женщины, т.е. Марии - право на трон имелось (Лук. 3:23).
Свидетельства Марка, Иоанна и Павла
Критики нередко ссылаются на то, что из всех авторов Нового Завета о непорочном рождении Иисуса пишут только Матфей и Лука. Из этого делается вывод о несущественности догмата о непорочном рождении для новозаветного учения.
Отвечая таким критикам, Уильям Робинсон, почетный профессор истории богословия в Колумбийской семинарии, указывает, что "если Матфей и Лука прямо говорят о фактах, то Павел и Иоанн пишут о них в неявном виде".
Роберт Громацкий подчеркивает, что молчание "нельзя считать неверием или незнанием учения. Разве апостолы записывали все, что они знали и проповедовали? (Иоан. 20:30). Более того, молчание - это аргумент весьма коварный для скептика. Если Павел ничего не говорит о земном отце Иисуса, полагает ли он, что у Него вообще не было отца-человека? Принято считать молчание знаком согласия. Не верь Павел и его соратники в непорочное зачатие, они непременно начали бы исправлять более ранние рассказы о появлении на свет Христа. Молчание - это такой аргумент, который в споре могут использовать обе стороны. Поэтому на нем нельзя основывать ни подтверждений, ни отрицаний".
Отсутствие у Марка описания рождения Христа, приведенного в первом и третьем Евангелиях, заставляет некоторых утверждать, что Марку, якобы, ничего не было известно о рождении Иисуса. При этом подчеркивается, что рассказ Марка, будучи самым ранним по времени, использовался Матфеем и Лукой. В то же время имеются надежные сведения о том, что Марк, будучи переводчиком апостола Петра, составил свое Евангелие, записав его рассказы. Оно отражает, таким образом, лишь то, что Петр считал необходимым включать в свои публичные проповеди, подобные тем, что произносил Павел перед афинским ареопагом, в Иерусалиме, Антиохии и Риме.
Очевидно, что рождение Иисуса вряд ли было подходящей темой для обсуждения в подобных собраниях, особенно при жизни Марии, которую многие слушатели могли даже знать лично. Речь в них шла прежде всего об учении Христа, о Его знамениях, и главное - о Его страданиях, занимающих столь важное место в Новом Завете.
По всей видимости, Иоанн намекает на чудесное рождение Христа, когда использует слово "единородный".
"Христос неоднократно называет Себя "единородным Сыном Божьим", - отмечает Джон Р.Райс. - В человеческой генеалогии слово "единородный" означает роль отца в зачатии и появлении ребенка. Оно относится к физическому рождению. Иисус настаивал, что Его физическим отцом был не Иосиф, а Бог. Одно и то же греческое слово "моногенес" шесть раз употребляется в Новом Завете по отношению к Иисусу, а дважды Он называет Себя "единородным Сыном Божиим" и Сам. Примечательно, что Христос не просто говорит о Боге, как о Своем Отце, но и считает Себя единственным из рожденных, кто был зачат Богом. Кроме Него, никто и никогда не рождался от девственницы. Он
действительно был ЕДИ НОродным Сыном Божиим. И если в духовном смысле можно сказать, что все христиане возродились "к упованию живому" (1 Пет. 1:3), то физически Сыном Божьим бы был только Иисус. Он ясно говорил об этом, когда отрицал, что Его Отцом был кто-либо из людей".
Родословная Христа в Евангелии от Иоанна как бы начинается "с самого начала" и поэтому не включает непорочного рождения. "В начале было Слово... И Слово стало плотью" (Иоан. 1:1, 14).
Что же до апостола Павла, то он хорошо знал Луку, который много раз сопровождал его в путешествиях, был с ним в Риме. Лука - главный источник сведений о непорочном зачатии Иисуса, и Павел несомненно знал об этом чуде. В противном случае он вряд ли говорил бы о нашем Спасителе именно такими словами, как "Господь послал нам Своего Сына, рожденного от женщины". (Клемент ф. Роджерс).
ИСТОРИЧЕСКИЕ СВИДЕТЕЛЬСТВА О НЕПОРОЧНОМ ЗАЧАТИИ ИЗ НЕБИБЛЕЙСКИХ ИСТОЧНИКОВ
Время
Большое значение имеет также время написания Евангелий. Они относятся к такому раннему периоду, что мифы о рождении Христа не успели бы возникнуть перед написанием Нового Завета. Посмотрим, существуют ли доказательства того, что уже первые христиане знали о непорочном зачатии. В связи с этим возникает два вопроса:
1. Могла ли история о непорочном зачатии возникнуть и распространиться столь стремительно, если она не была основана на фактах?
2. Если Евангелия не являются историческими документами, получили ли бы они такое всеобщее признание с самых первых лет христианства?
"Даже если бы Новый Завет не сказал ни слова по этому поводу, - указывает Грэшем Мэйкан, - хватило бы исторических документов II века, чтобы убедиться в широкой распространенности веры в непорочное зачатие уже задолго до конца I столетия".
Так, например, одна из раннехристианских сект - эбиониты - возражала против церковной интерпретации Исаии 7:14 и считала, что Исаия, говоря о деве, зачавшей сына, имел в виду молодую женщину. Для нас здесь важно то, что церковь в целом, очевидно, уже верила в непорочное зачатие.
"Кроме эбионитов и нескольких гностических сект, - свидетельствует Джеймс Орр, - никто из первых христиан не отрицал чудесного рождения Христа от Девы Марии как неотделимой части их общей веры в Иисуса":
"Все, что мы знаем о верованиях в начале второго века, - пишет Аристид, - указывает на то, что девственность Марии уже была частью христианской веры".
Свидетельства отцов церкви
Важные свидетельства, связанные с историей идеи непорочного зачатия, принадлежат отцам церкви. В 110 году Игнатий писал в своем "Послании к Ефесянам": "И был Господь наш Иисус Христос... зачат в чреве Марии... Святым Духом".
"Девственность Марии, и Тот, Кто родился у нее - это таинства, о которых говорят по всему миру... свершенные чудом Господним".
Напомним здесь, что Игнатий был учеником апостола Иоанна.
"Мы вновь убеждаемся, - констатирует Клемент Ф.Роджерс, - что это верование во времена Игнатия не представляло из себя ничего нового. Известно, например, о нападках на веру христиан в непорочное зачатие. Одним из таких критиков был современник апостола Иоанна Керннф. Рассказывали, что Иоанн, встретившись с ним однажды в общественных банях, вскричал: "Бежим, пока своды бани не обрушились, ибо здесь Керинф, враг правды". Согласно Иринею, Керинф проповедовал рождение Иисуса, как обычного человека, от Иосифа и Марии".
Другой автор послеапостольского времени, Аристид, в 125 году писал о Христе: "Он Сам - Сын Всевышнего, явленный Духом Святым, сошедший с небес и рожденный еврейской девой, в плоти девственницы обрел Свою плоть... Он, по плоти Своей рожденный среди еврейского племени, богоносной девой Мириам..."
В 150 году о чудесном рождении Христа свидетельствовал Иустин Мученик: "Учитель наш Иисус Христос, первенец Бога-Отца, родился не от плотского сожития... сила Божья снизошла на Деву, и овладела ею, и зачала Дева... Ибо властью Божией был Он зачату Девы... по воле Божией Сын Его, Иисус Христос, родился у Девы Марии".
Первым великим христианином, говорившим по-латыни, был обратившийся юрист Тертуллиан. Как явствует из его трудов, в его время (около 200 г.) у всех христианских церквей уже имелся один общий символ веры, обозначавшийся словом "тессера". Ясно, что понятия получают свое собственное название лишь, когда уже некоторое время находятся в употреблении. Тертуллиан цитирует этот символ веры четырежды, и всякий раз в него включены слова "от девы Марии".
Древнееврейские свидетельства
Как и следует ожидать, существуют и доводы против концепции непорочного зачатия, выдвигавшиеся прежде всего евреями. Для наших целей важно показать, что уже на заре христианства велись внешние споры по поводу рождения Христа, что свидетельствует о том, что непорочное зачатие Иисуса уже было составной частью христианской веры.
Этельберт Стоффер пишет в связи с этим следующее:
"В генеалогической таблице, составленной до 70 г., Иисус назван "незаконным сыном замужней женщины". Очевидно, апостол Матфей был знаком с подобными списками и боролся против них. Позднее раввины попросту называли Христа сыном прелюбодейки, уточняя при этом, что Его "неизвестного" отца звали Пантера. В древних иудейских текстах мы нередко встречаем упоминание об Иисусе бен Пантере, а примерно в 160 г. философ-эклектик Цельсий, последователь Платона, перечисляет сплетни всех сортов о Марии и легионере по имени Пантера".
"Толдот Иешу", еврейская история Христа, утверждает, что Иисус был "незаконного происхождения и родился от связи его матери с легионером по имени Пантера".
Раввин Шимеон бен Аззай "обнаружил в Иерусалиме родословный свиток, где было написано: "такой-то, незаконный сын прелюбодейки". Хью Шонфельд, еврейский философ-скептик, цитирующий бен Аззая, уточняет, что он жил в конце первого или начале второго века. Следовательно, упомянутый документ, вероятно, существовал уже ко времени падения Иерусалима в 70 г. Вместо имени Иисуса в древнееврейских документах нередко проставлено просто "такой-то". Шонфельд продолжает далее, что "никто не стал бы придумывать подобных документов, если бы христианство не стояло на том, что Христос был зачат чудесным способом". А возвращаясь к замечанию Шимеона, отмечает, что "Иисуса обвиняли в незаконном происхождении с самых давних времен".
Ориген в своей работе "Против Цельсия" пишет:
"Вернемся, однако к словам, которые вкладывают в рот иудеям, заставляя их провозглашать, что мать Иисуса была изгнана женихом-плотником за прелюбодеяние и родила сына от некоего солдата по имени Пантера. Сколь слепы были клеветники, выдумавшие прелюбодеяние между девой и Пантерой и последующее изгнание невесты женихом-плотником, чтобы запятнать непорочное зачатие Святым Духом! Они могли бы состряпать выдумку и поискуснее, без невольного признания того, что Иисус родился не в обыкновенном браке. Не верившие в чудесное рождение Христа неизбежно должны были прибегнуть к выдумкам. Однако же само то, что они придумали это столь неубедительно, сохранив зачатие Иисуса Марией не от Иосифа, делает эту ложь очевидной для всех, кто может распознать клевету и разоблачить ее. Неужели Тот, Кто совершил такие великие подвиги перед миром, мог родиться не чудесной силой, а напротив, незаконнее и позорнее, чем кто угодно?.. Потому возможно, что эта душа, чья земная жизнь была несравненно полезнее жизни многих, если не всех людей, нуждалась в теле, не только отличном от других человеческих тел, но превосходящем их".
Даже в Евангелия проник отголосок этих споров. У Map. 6:3 читаем: "Не плотник ли Он, сын Марии, брат Иакова, Иосии, Иуды и Симона? не здесь ли между нами Его сестры? И соблазнялись о Нем".
"Это свидетельство, которое появляется только у Марка, полностью проясняет положение, - пишет Этельберт Стоффер. - У евреев существовали строгие правила, касающиеся имен. Второе имя еврею всегда давалось по его отцу (Иоханаан бен Саккай, например), даже если отец умирал до его рождения. Он получал второе имя по матери только если отец был неизвестен".
Коран
В Коране Иисуса нередко называют Иса ибн Мариам.т.е. "Иисус, сын Марии". Как отмечает классический комментатор Корана Абдулла аль-Байдави полностью понимающий семитский обычай именования, имя матери употребляется, когда неизвестен отец. "Но и это имя, и объяснение носят здесь положительный смысл, - пишет Стоффер. - В Исламе Иисус
рассматривается как Сын Девы Марии, который родился от Слова Божьего".
"В книге Logia мы читаем, что Иисус был "обжорой и пьяницей". Откуда такое обвинение? Оно вполне согласуется с отношением фарисеев к делу Христа. Среди палестинских евреев именно такое обвинение бросают в лицо незаконнорожденному, которому как бы следует своим образом жизни и отношением к религии выдавать свое низкое происхождение. Вот в каком смысле фарисеи и их сторонники поносили Христа этими словами, имея в виду сказать: "Он же выродок".
Отворачиваясь от Христа, как от незаконнорожденного, евреи, жившие в Палестине до 70 г., невольно признавали неясность Его появления на свет. Очевидно, что не прошло и сорока лет после Его смерти, как ранние христиане уже проповедовали Его непорочное зачатие.
О рождении Христа упоминает Коран (Сура 19, "Мариам", стих 20). Когда Мария узнала, что у нее родится сын, она воскликнула: "Как может быть у меня мальчик? Меня не касался человек; и не была я распутницей". Дух отвечает ей на это: "Так сказал твой Господь: "Это для Меня - легко". После этого Он "дохнул на нее Своим Духом".
Выводы различных авторов
Посмотрим, какие выводы делают из имеющихся данных некоторые известные исследователи.
У.Х.Гриффит Томас отмечает, что "главным аргументом в пользу идеи непорочного зачатия служит необходимость объяснения уникальной жизни Иисуса".
Генри Моррис полагает, что "Он, совершивший столько чудес во имя жизни, пожертвовавший Собой на кресте во искупление людских грехов, и восставший из мертвых во плоти, доказав тем самым Свою правоту, должен был начать Свою неповторимую жизнь, соответственно, неповторимым образом.
Если Он и в самом деле наш Спаситель, то величием своим этот Сын Человеческий должен намного превосходить других людей. Чтобы умереть за наши грехи. Он должен быть безгрешным. Чтобы прожить безгрешную жизнь. Он должен быть безгрешным от рождения. Мог ли Он происходить, подобно смертным нам, из рода человеческого, погрязшего в грехах и проклятого навеки? Его рождение не могло не быть чудесным. "Семя женщины" было помещено в чрево девственницы, когда, по словам ангела, "Дух Святый найдет на Тебя, и сила Всевышнего осенит Тебя;
посему и раждаемое Святое наречется Сыном Божиим" (Лук. 1:35).
Непорочное зачатие истинно не только потому, что так учит Библия, но и потому,, что лишь такое рождение могло соответствовать предназначению Иисуса Христа в великом плане Бога для спасения человечества.
Сомневаться в возможности такого чуда - значит отрицать существование Бога или Его роль Вседержителя".
Подытоживая все свидетельства о рождении Иисуса Христа, Грэшем Мэйкен пишет, что на их основании становится ясным: "причиной веры христиан в рождение Иисуса без помощи земного отца было то, что Он на самом деле родился таким образом".
И, наконец, заключает Клемент Роджерс, "все имеющиеся свидетельства доказывают чудесное рождение Христа".
ЕСЛИ БОГ СТАЛ ЧЕЛОВЕКОМ, ТО МЫ ВПРАВЕ ОЖИДАТЬ ОТ НЕГО БЕЗГРЕШНОСТИ
Что говорит о Себе Сам Иисус
"Кто из вас обличит Меня в неправде?" (Иоан. 8:46).
Никто не ответил Ему. Христос мог спокойно задавать подобный вопрос, потому что был безгрешен.
Он говорил и другое: "...ничего не делаю от Себя, но как научил Меня Отец Мой, так и говорю" (Иоан. 8:28). Он, очевидно, пребывал в постоянной причастности к Богу.
Осознание Христом собственной чистоты резко отличает Его от других верующих. Чем ближе христианин становится к Богу, тем острее ощущает он тяжесть своих грехов. Иисус не испытывал ничего подобного. Он жил ближе к Богу, чем кто бы то ни было, и совершенно не чувствовал Себя грешником.
Отметим также, что об искушениях Христа прочитать в Писаниях можно (Лук. 4), а вот о грехах - нет. Он никогда в них не исповедуется, никогда не просит об отпущении прегрешений, хотя и велит это делать Своим ученикам. У него явно не было чувства вины, столь знакомого грешникам.
Свидетельства Его друзей
Все герои Библии в той или иной мере несовершенны. В Ветхом Завете даже Давид и Моисей несвободны от недостатков, а в Новом Завете мы на каждом шагу читаем о недостатках апостолов. Что же до Христа, то мы не найдем ни одного упоминания о Его грехах.
Почему следует в этом вопросе изучать свидетельства Его учеников? Этому есть несколько причин.
1. Они провели около трех лет рядом с Иисусом.
2. Будучи евреями, они с рождения знали о греховности всех людей, включая их самих.
3. Они подтверждают безгрешность Христа не прямо, а косвенно.
Апостолы не намерены были доказывать безгрешность Христа. Однако из их замечаний следует, что для них она как бы сама собой разумелась.
"Абсолютно невероятно, что кто-то из учеников мог бы вначале выдумать, а затем описать личность Христа, описанного в Евангелиях", - указывает А.Е.Гарви.
Находясь с Ним рядом, они не усматривали в Нем грехов, которые видели в себе. Они могли раздражаться, сердиться, спорить, но за Иисусом ничего подобного ни разу не замечали. В силу своего строгого иудейского воспитания они ни за что не признали бы Христа безгрешным, если бы в этом была хоть тень сомнения.
Его ближайшие ученики Петр и Иоанн так свидетельствуют о Его чистоте:
"...но драгоценною Кровию Христа, как непорочного и чистого агнца..." (1 Пет. 1:19).
"Он не сделал никакого греха, и не было лести в устах Его..." (1 Пет. 2:22).
"И вы знаете, что Он явился для того, чтобы взять грехи наши, и что в Нем нет греха" (1 Иоан. 3:5).
Интересно, что к греховности людей Иоанн достаточно беспощаден. "Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас. ...Если говорим, что мы не согрешили, то представляем Его лживым" (I Иоан. 1:8, 10). Однако на следующей же странице он призывает, что в Иисусе нет никакого греха (1 Иоан. 3:5).
Даже предавший Его Иуда признавал невиновность и благочестие Иисуса. Поняв Его правоту, он впал в глубочайшее раскаяние, потому что "предал Кровь невинную" (Матф. 27:3-4).
Апостол Павел в своих посланиях тоже писал о безгрешности Христа (2 Кор. 5:21).
Свидетельства врагов Христа, возможно, еще важнее, чем друзей
Один из разбойников, распятых вместе с Христом, упрекнул другого разбойника словами об Иисусе: "...Он ничего худого не сделал" (Лук. 23:41).
Сам Пилат подтверждает Его безгреховность, когда спрашивает:
"...Какое же зло сделал Он?" (Лук. 23:22).
"...истинно Человек Этот был праведник", - воскликнул у креста римский сотник (Лук. 23:47).
Естественно, что враги Иисуса были бы рады обвинить его в преступлениях, чтобы предать смерти. Однако им это не удалось (Map. 14:55-56).
Марк приводит четыре попытки врагов Иисуса очернить Его. Во-первых, его обвинили в богохульстве, поскольку Он отпускал грехи. Однако Божественность Иисуса давала Ему полное право прощать людей. Во-вторых, Его недруги ставили Ему в вину дружбу с грешниками, сборщиками податей, распутницами и т.д. Религиозные вожди того времени полагали, что праведник не должен соприкасаться с такими людьми. В ответ на это Иисус называл Себя исцелителем грешников (Map. 2:17). В-третьих, Его считали недостаточно религиозным, потому что Он не постился, подобно фарисеям. Однако вряд ли можно сомневаться в серьезном отношении Иисуса к Своей вере! И, наконец. Иисус постоянно нарушал субботу, то исцеляя страждущих, то срывая колосья. Нарушал ли Он этим заповеди Господа? Разумеется, нет. Будучи "Господином субботы". Он решил разрушить ложные обычаи и дать закону Божьему истинное толкование.
И, наконец, свидетельства истории
Мусульманская религия считает Христа безгрешным. В Коране (Мариам, стих 19) архангел Гавриил говорит Марии, что ее сын Иисус будет "чистым", т.е. безгрешным.
Филипп Шлафф называет Христа "святейшим из всех святых человечества".
"Никогда не жило на земле более безобидного создания. Он никому не делал зла, никого не использовал для своей выгоды. Он не произнес ни одного дурного слова, не совершил ни одного неверного поступка.
Совершенно невинная и безгрешная жизнь в гуще грешного мира - вот первое впечатление от жизни Христа. Он, и только Он, пронес незапятнанную детскую чистоту сквозь годы юности и зрелости. Вот почему лучшие символы, которые могут Его олицетворить - это ягненок и голубь.
Именно это полное совершенство возносит Его на высоту, недосягаемую для других, делает Его исключением из общего правила и нравственным чудом истории.
Христос - это живое воплощение идеала добродетели и святости, высокий образец всего самого чистого, доброго и благородного в глазах Бога и человека.
Таков был Иисус из Назарета - истинный муж телом, душой и духом, но все же отличный от других мужей. От раннего детства до зрелости это была совершенно особая и неповторимая личность. Он развивался в нерушимом союзе с Богом, преисполненный любовью к человеку. Он был свободен от грехов и ошибок, невинен и свят. Он посвятил Себя самым благородным целям. Он не только проповедовал добродетель, но и жил в ней. Эта непорочная жизнь закончилась величественной смертью и всегда признавалась с тех пор единственным образцом доброты и святости".
"Это безоговорочное самопожертвование во имя служения Богу и человеку Библия и называет любовью, - добавляет Джон Стотт. - У любви нет корыстных интересов. Ее сущность - в самоотдаче. Даже худшие из людей порой озаряются вспышкой подобного благородства, но жизнь Иисуса излучала Его с немеркнущим сиянием. Иисус был безгрешен благодаря Своей самоотверженности. Мы называем ее любовью. А ведь Бог и есть любовь".
Другой автор, Уилбер Смит, замечает: "Самым выдающимся свойством Иисуса в Его земной жизни было как раз то. чего, по всеобщему признанию, недостает людскому роду, и что мы считаем самой бесценной чертой человеческого характера, а именно: абсолютная доброта, иными словами - совершенная чистота, подлинная святость. все то, что в случае Христа превращается в ни что иное, как безгрешность".
"Какова основная причина нашей веры в безгрешность Иисуса? - пишет С.Е.Джефферсон. - Иисус не дал Своим ближайшим друзьям ни одного повода в ней сомневаться. Ни в одном из Его слов нет ни следа сожаления, ни намека на угрызения совести, ни одного признания в ошибках, ни следа раскаяния. Он учил других пониманию своей греховности и прямо говорил о грехе, гнездящемся в человеческом сердце. Он говорил ученикам, что молиться они должны прежде всего о прощении грехов. И однако Сам Он ни словами, ни поступками даже не намекает на то, что когда-либо сделал нечто, неугодное Богу".
Филипп Шафф делает следующий логический вывод: "Неоспоримо, таким образом, что Христос, если судить по Его служению, по Его неизменному поведению и нескрываемой самоотверженности, знал о Своей свободе от греха и вины. Единственным разумным объяснением будет то, что Он на самом деле был безгрешен".
"Будь на совести Христа какой-нибудь тайный грех или хотя бы память о прошлых грехах, - размышляет А.Е.Гарви, - в Его жизни появилась бы нравственная червоточина, которая непримиримо бы контрастировала с моральной тонкостью Его учения".
"Ничто в словах Иисуса не указывает на ощущение какого-либо чувства вины за совершенный грех", - замечает С.Е.Джефферсон.
Знаменитый историк Кеннет Скотт Латуретт свидетельствует: "За Христом часто замечали еще одну черту: отсутствие чувства Собственной греховности или ущербности... Весьма существенно, что Иисус, с Его острой чувствительностью к нравственным вопросам, Иисус, учивший Своих последователей просить о прощении грехов, не чувствует ни малейшей потребности в прощении для Себя Самого. Иисус никогда не обращается за прощением ни к Богу, ни к окружающим".
В Нагорной проповеди можно найти всю биографию Христа. Каждый слог этой проповеди Он воплотил в Своих делах. Она представляет собой всего-навсего перевод Его жизни на человеческий язык.
Как пишет Генри Моррис, "если Сам Господь, воплощенный в Своем единородном Сыне, не следовал бы собственным высоким заповедям, то наши поиски истины и спасения были бы заведомо тщетными".
Согласно Бернарду Рамму, "Иисус прожил самую благочестивую и святую из всех возможных жизней по единственной причине - потому, что Он был воплощением Бога".
Гриффит Томас добавляет, что "между Ним и Его Божественным Отцом ни на секунду не пролегло ни малейшей тени. Он был безгрешен... да и как же могло быть иначе, если Он был искупителем грехов человечества!"
"Чем лучше и святее человек, - читаем мы у Филиппа Шаффа, - тем острее он чувствует необходимость прощения и свое несоответствие собственному, достаточно несовершенному, идеалу. Однако Христос, с той же природой, что и у нас, подверженный тем же соблазнам, никогда им не поддавался, никогда не имел причины для сожаления о Своих словах или поступках. Он не нуждался ни в прощении, ни в обращении, ни в перевоспитании; Он всегда был в полной гармонии со Своим небесным Отцом. Вся Его жизнь была одним цельным актом самопожертвования во имя славы Божией и спасения людей".
"Я не знаю высшего, более искреннего и долговечного добра, чем то, что сиянием исходит от Иисуса Христа", - писал Уильям Чэннинг.
И, наконец, итог этим размышлениям находим у Уилбура Смита: "Пятнадцать миллионов минут жизни на этой земле, среди злого и совращенного поколения... и каждая Его мысль, каждый поступок. каждое дело, от того момента, когда Он открыл Свои младенческие глаза, вплоть до смерти на кресте, - все они были благословлены Богом. Господу нашему никогда не приходилось исповедоваться в грехах, поскольку грехов у Него не было".
Исторические свидетельства знаменитых скептиков
Знаменитый философ Джон Стюарт Милль задается вопросом: "Кто из Его учеников или последователей был способен придумать слова, приписываемые Иисусу, или вообразить Его жизнь и характер, описанные в Евангелии?"
Ральф Уолдо Эмерсон считал Иисуса "наиболее совершенным из всех живших покуда на земле людей".
Историк Уильям Леки писал, что Он "не только высочайший образец добродетели, но и сильнейший пример, зовущий к подражанию".
Даже Давид Штраус, пишет Уилбур Смит, наиболее решительный противник всех сверхъестественных элементов Нового Завета, тот самый Штраус, чьи работы сделали больше для разрушения христианской веры. чем труды любого другого из ученых нового времени, - даже Штраус, со всей своей злорадной, блестящей и резкой критикой Нового Завета, со своим всем отрицанием всего, что имело какое бы то ни было отношение к чуду. к концу жизни был вынужден признать Христа образцом добродетели, когда написал: "Этот Христос... историчен, а не мифологичен. Он является личностью, а не каким-нибудь символом... Он остается высочайшим образцом религии, доступным нашему воображению... и без Его присутствия в сердце невозможно никакое благочестие"."
В заключение приведем слова Бернарда Рамма: "Безгрешное совершенство и совершенная безгрешность - вот то, чего мы вправе ожидать от воплощенного Бога. Именно это мы и обнаруживаем в Иисусе Христе. Факты находятся в полном согласии с гипотезой".
ОТ БОГА, ВОПЛОТИВШЕГОСЯ В ЧЕЛОВЕКА, МЫ ВПРАВЕ ОЖИДАТЬ СВЕРХЕСТЕСТВЕННЫХ ПРОЯВЛЕНИЙ В ВИДЕ ЧУДЕС
"...пойдите, скажите Иоанну, что вы видели и слышали: слепые прозревают, хромые ходят, прокаженные очищаются, глухие слышат. мертвые воскресают, и нищие благовествуют..." (Лук. 7:22).
Чудеса Иисуса показывали разнообразие Его могущества: власть над природой, над болезнями, над бесами, даже над смертью. Чудеса Христа свидетельствовали также о том, что Он был тем самым Мессией, приход Которого был предсказан в Ветхом Завете.
Список чудес, упоминаемых в Новом Завете, включает:
ЧУДЕСА ФИЗИЧЕСКОГО ИСЦЕЛЕНИЯ
Прокаженный (Матф. 8:2-4: Map. 1:40-45: Лук. 5:12-15).
Паралитик (Матф. 9:2-8; Map. 2:3-12: Лук. 5:18-26).
Горячка (теща Петра) (Матф. 8:14-17; Map. 1:29-31).
Сын царедворца (Иоан. 4:46-53).
Расслабленный (Иоан. 5:1-9).
Сухорукий (Матф. 12:9-13; Map. 3:1-6: Лук. 6:6-11).
Глухонемой (Map. 7:31-37).
Слепец в Вифсаиде (Map. 8:22-25: в Иерусалиме, Иоан. 9; в Иерихоне
Map. 10:46-52).
Десять прокаженных (Лук. 17:11-19). Отрубленное ухо раба (Лук. 22:47-51). Кровотечение (Матф. 9:20-22; Map. 5:25-34; Лук. 8:43-48). Водянка (Лук. 14:2-4).
ВЛАСТЬ НАД СТИХИЯМИ И ПРИРОДОЙ Превращение воды в вино в Кане (Иоан. 2:1-11). Прекращение бури (Матф. 8:23-27; Map. 4:35-41; Лук. 8:22-25). Чудесный улов рыбы (Лук. 5:1-11; Иоан. 21:6). Чудо о хлебах и рыбах: накормлено 5000 человек (Матф. 14:15-21: Map. 6:34-44; Лук. 9:11-17: Иоан. 6:1-14; на кормлено 4000, Матф. 15:32-39: Map. 8:1-9).
Хождение по воде (Матф. 14:22-23; Map. 6:45-52: Иоан. 6:19). Извлечение монеты из рыбы (Матф. 17:24-27). Засыхание смоковницы (Матф. 21:18-22: Map. 11:12-14).
ЧУДЕСА ВОСКРЕШЕНИЯ ИЗ МеРТВЫХ
Дочь Иаира (Матф. 9:18-26; Map. 5:35-43; Лук. 8:41-56). Сын вдовицы (Лук. 7:11-15). Лазарь (Иоан. 11:1-44).
Комментарии к чудесам Христа
Христос показывал власть над природными силами, которая могла принадлежать только Богу. Который создал эти силы.
Как отмечает К.С.Льюис, "из индуизма можно убрать все чудесное без большого ущерба для основ этой религии. -Почти то же самое справедливо по отношению к мусульманству. Но с христианством такого сделать нельзя, ибо оно - это история Великого Чуда. Рациональный вариант христианства упускает все именно христианское".
О другой цели чудес пишет Бернард Рамм: "В нехристианских религиях полагается верить в чудеса, поскольку верующий уже принимает саму религию. Но в Библии чудеса - это один из способов создать истинную веру. Эта разница имеет огромное значение. Израиль был создан целым рядом чудес, закон Моисеев родился в окружении чудес, и многие из пророков удостоверяли свою роль посланников Бога, совершая -чудеса. Иисус не только проповедовал - Он был и чудотворцем. Иногда чудеса совершали и апостолы. Чудо было подтверждением истинности христианства".
По мнению Филиппа Шаффа, чудеса Христа резко "контрастировали с обманом фокусников и нелепыми чудесами апокрифической литературы. Он делал их без всякого хвастовства, с такой легкостью и простотой, с какими только и можно было совершать Его дела".
Как бы развивая эту мысль, Гриффит Томас обращает наше внимание на то, что чудеса Христа в Евангелиях часто называются просто греческим словом "эрга", означающим "дела". "Они были естественным и необходимым проявлением Его жизни, выражением Его сущности в поступках".
Они отражали также и характер Иисуса.
"Наше исследование сводится к простому вопросу, - продолжает Гриффит Томас. - Если Христос был таким сверхъестественным
Существом, насколько сочетались с Его жизнью сверхъестественные дела? Характер чудес, которые Ему приписываются, их "доброта", сдержанность, с которой они совершались, сравнительно скромное место, которое они занимали в Его служении, постоянный упор с Его стороны на первичность духовных ценностей - все это абсолютно сочетается с жизнью и поступками того чудесного и сверхъестественного Человека, каким мы видим Иисуса Христа".
"Все Его чудеса, - соглашается Шафф, - суть естественные проявления Его личности. Поэтому и совершались они с той же легкостью, с какой мы делаем наши ежедневные дела".
В другом месте Шафф обращает наше внимание на то, что "все без исключения Его чудеса были вызваны чистейшими побуждениями и направлены на восхваление Бога и принесение пользы людям. Это чудеса любви и прощения, полные смысла и значения, находящиеся в согласии с Его характером и служением".
Ф.Х.Чейс пишет: "Мотивы и значение чудес Господних, описания которых содержатся в Евангелиях, неизменны. Чудеса упоминаются в разных местах Евангелий. Однако стоит рассмотреть их взаимоотношение друг с другом, и мы увидим, что они находятся в единстве. Их совокупность покрывает весь труд нашего Господа и Спасителя, Который обновлял все составные части сложного человеческого бытия и восстанавливал мир в физической области. Евангелия ничего не говорято том, что с помощью чудес Иисус хотел возвеличить Свое достоинство и могущество. Если бы они были выдумкой раболепного воображения. рвущегося с помощью фантастических рассказов подчеркнуть Его величие и славу, то подобное тончайшее единство цели, столь последовательно и цельно соблюдаемое в Евангельских рассказах, было бы попросту невозможно".
"Чудеса. - пишет А.Е.Гарви, - гармонично согласуются с характером и сознанием Иисуса Христа. Это не внешние подтверждения, но внутренние составные части выражения любви Небесного Отца, прощения и благодати, явленных в Нем, возлюбленном Сыне Божьем и сострадающем Брате людей".
"Сегодня для нас самое великое чудо - это сама личность Иисуса, - заключает Томас. - И поэтому следует объяснять чудеса личностью Христа, а не наоборот".
Даже ислам признает способность Христа совершать чудеса, поскольку о них упоминается в Коране (об исцелении слепого, прокаженных и воскресении мертвых).
Древнееврейские свидетельства
Как указывал Этельберт Стауфер в своей книге "История Иисуса", упоминания о Его чудесах содержатся во многих еврейских юридических и исторических трудах. "В 95г. ребе Элиеэербен Гиркан из Лидды писал о магических способностях Иисуса. Примерно в тот же период (95-110 г.) была составлена ритуальная формула осуждения: "Иисус занимался волшебством и уводил Израиль с пути истинного". Около 110 г. мы слышим о спорах среди палестинских евреев, на предмет того, разрешается ли исцелять именем Иисуса. Чудотворные исцеления от имени Иисуса подразумевают, что Сам Он был на них способен".
Мы располагаем также косвенным свидетельством от Юлиана Отступника, римского императора в 361-363 г., который был одним из самых даровитых древних противников христианства. В своем труде, направленном против христиан, он пишет, что "Иисусу... поклоняются уже о коло 300 лет, хотя за Свою жизнь Он не совершил ничего достойного славы, если не считать исцеления хромых и слепых и изгнания бесов в деревушках Вифсаиде и Вифании..." Император невольно признает за Христом чудотворные способности.
Возражения критикам
"Если чудеса воспринимаются органами чувств, - подчеркивает Бернард Рамм, - то о них могут говорить свидетели. Если свидетельские показания убедительны, то они, в записанном виде, равноценны опыту очевидца этих чудес".
И действительно, многие чудеса были совершены Христом при очевидцах. Они поддаются открытому исследованию. Скептики могут изучать их, как им угодно. Разберем, например, библейский рассказ о воскрешении Лазаря.
Согласно тому же Бернарду Рамму, "Если воскрешение Лазаря было реально засвидетельствовано Иоанном, а затем он описал его в Евангелии, еще находясь в здравом уме и трезвой памяти, то в юридическом смысле этот рассказ равноценен нашим собственным впечатлениям".
Враги Христа не отрицали воскрешения Лазаря. Вместо этого они постарались как можно скорее убить Христа, покуда за Ним не пошел весь народ (Иоан. 11:48).
Таким образом, и враги Иисуса, и Его друзья признавали за Ним чудотворные силы. Однако враги считали, что эти силы Он получил от дьявола (Матф. 12:24), а друзья - что от Бога.
В ответ на обвинения врагов Христос сказал: "...всякое царство, разделившееся само в себе, опустеет; и всякий город или дом, разделившийся сам в себе, не устоит. И если сатана сатану изгоняет, то он разделился сам с собою: как же устоит царство его?" (Матф. 12:25-26).
Чудеса Христа подтверждены свидетельствами. От них нельзя отмахиваться из-за того, что нам известно о подозрительных языческих чудесах. Некоторые чудеса подложны, но это не означает, что таково вообще все чудесное.
Нередко в чудеса не верят, потому что они нарушают законы природы. Но разве законы, сами по себе, приводят что-либо в действие? Когда чудеса совершал Иисус, Сам Бог менял привычный строй вещей на земле. Только так и следует их рассматривать.
Мы видим, что чудеса - это неотъемлемая часть общения Бога с нами. Весь вопрос, таким образом, в конце концов сводится к вопросу о существовании Бога.
Вот как комментирует эту мысль Гриффит Томас: "Если, таким образом, мы позволим перегородить себе путь научной доктриной о непрерывности и однородности природы, то непременно придем к выводу о том, что чудеса невозможны, из чего следует, что невозможен и Христос-чудотворец. Вопрос, таким образом, на самом деле решается априори, еще до всякого анализа свидетельских показаний".
Пол Литтл указывает, что "наука может лишь утверждать, что чудеса несвойственны обычному порядку вещей. Ей не под силу "запретить" чудеса, поскольку законы природы ничего не вызывают, а, следовательно, ничего не могут и запретить".
Комментарий о законах природы находим мы и у Филиппа Шаффа:
"Истинные чудеса находятся НАД законами природы, а не действуют ПРОТИВ них... они суть проявление высшего закона, которому низшие законы обязаны повиноваться".
- В заключение приведем две цитаты, одну из Дж.Бродуса, а вторую - из А.Е.Гарви.
"Возьмите Евангелия сами по себе... и если Иисус из Назарета не совершал чудес, то он неоднократно лгал. Он говорил, как никогда не говорил человек, в Его характере никакой критик не найдет недостатков, и Он действительно вершил чудеса - или же говорил неправду".
"Христос - Сын Божий, стремящийся стать Спасителем человечества, и не совершающий чудес, был бы менее понятен и менее достоин доверия, чем Тот Иисус, о Котором так последовательно пишут Евангелия".
БОГ, ВОПЛОТИВШИЙСЯ В ЧЕЛОВЕКА, ОСТРО ОЩУЩАЛ БЫ СВОе ОТЛИЧИЕ ОТ ДРУГИХ ЛЮДЕЙ
Свидетельства друзей
Влияние Иисуса было таким огромным, что людям приходилось становиться либо на Его сторону, либо против Него. Оставаться к Нему безразличным было невозможно. В Коране Его называют "величайшим в этом мире и в грядущем". Паскаль заметил: "Кто научил евангелистов свойствам совершенной и героической души, которые они с таким мастерством описали в Иисусе Христе?"
Иисус был во всех отношениях самым человечным из людей и - более, чем человечным.
"Невозможно ничего прибавить к чуду, величию и любви, исходящим от Иисуса", - говорил Чаннинг.
"Одним словом, - пишет А.М.Фэрбэрн в своей "Философии христианской религии", - Иисус был Божеством, явленным в человеке, в определенный исторический период. Эта идея поразительна сама по себе, и становится еще более поразительной, поскольку таким чудесным образом была воплощена в жизни конкретного Человека. На свете еще не было идеи более высокой..."
Его жизнь была святой. Его слово - истинным, и весь Его характер был воплощением Истины. Никогда не было в мире более истинного, более подлинного человека, чем Иисус из Назарета.
По мнению У.Р.Грегга, "Иисус был одной из тех редких одаренных натур, - причем наиболее совершенной из них - у которых чистота и полная гармония ума и совести обеспечивают ясность зрения, подымающуюся почти до пророческих высот".
В истории не было еще столь благородной жизни, в которой было бы так мало земного, местного, преходящего; которая служила бы столь высоким и всеобщим целям.
Джон Янг в книге "Христос истории" задает следующий вопрос: "...Как получилось, что из всех людей лишь Он поднялся до духовного совершенства? Если Бог сделал это для укрепления благочестия и добродетели на земле однажды, то Он мог сделать то же самое и в другие времена, в других обстоятельствах. Иными словами, если бы Иисус был только человеком, то в последующие века мы встречали бы других, подобных Ему, и призванных исправлять, учить и оживлять мир. Но Господь этого не сделал..."
"Мы инстинктивно отделяем Христа от других людей, - отмечает Карнеги Симпсон. - Встречая Его имя в каком-нибудь списке выдающихся личностей, рядом с Конфуцием и Гете, мы чувствуем, что нарушается здесь не столько религия, сколько справедливость. Иисус не принадлежит к выдающимся мировым деятелям. Можно говорить об Александре Великом (Македонском), о Карле Великом, о Наполеоне Великом, если угодно... но не о Христе. Христос - не Великий. Он - Единственный. Он - просто Иисус. К этому нечего добавить... Он выходит за рамки любого анализа. Он низвергает наши каноны человеческой природы. Он выше всякой критики. Он заставляет наш дух благоговеть".
Как пишет Филипп Шафф, "Его усердие никогда не оборачивалось пристрастием. Его постоянство - упрямством. Его добросердечие - слабостью. Его нежность - сентиментальностью. Его неземная природа была свободна от безразличия и нелюдимости. Его достоинство - от гордости и самодовольства. Его дружелюбие - от чрезмерной фамильярности. Его самоотречение - от мрачности. Его сдержанность - от суровости. Он сочетал детскую невинность с мужеством, всепоглощающую преданность Богу с неустанным интересом к благоденствию людей, любовь к грешникам - с непримиримым осуждением греха, властное достоинство - с чарующей скромностью, бесстрашие и отвагу - с разумной осторожностью, несгибаемую твердость - с обаятельной мягкостью".
В разговоре с поэтом Робертом Браунингом Чарльз Лам говорил о чувствах, которые бы они испытали, если бы в комнату вошел кто-нибудь из великих людей прошлого. "А что, если бы вошел Христос?" - спросили его. "Если бы к нам явился Шекспир, - ответил Лам, - нам всем следовало бы встать перед ним. Но перед Христом нам следовало бы упасть ниц, чтобы поцеловать край Его одежды".
Гриффит Томас подчеркивает, что Христос "воплощает четкое Божественное вмешательство в жизнь человека в определенный момент истории. Все наши взгляды основаны на этом великом чуде - личности Христа".
"В Нем сходятся все добродетели других людей, и мы не ошибемся, если скажем, что ни одной из добродетелей, свойственных человеку, в Нем не отсутствует".
Еврейский ученый Клаузнер считает, что "Христос был более евреем, чем любой еврей, даже более евреем, чем Гиллель".
Трудно спорить с тем, что Христос учил самым чистым и высоким нравственным правилам, этической системе, затмевающим все моральные положения и максимы мудрейших мыслителей древности.
Джозеф Паркер в своей книге "Се Господь" пишет, что "Замыслить Христа мог только Христос".
Иоганн Готтфрид фон Гердер считал Христа "в благороднейшем и совершеннейшем смысле идеалом человечности".
"Я знаю людей, - говорил Наполеон Бонапарт, - и я могу сказать вам, что Иисус Христос -это не просто человек. Его нельзя сравнить ни с кем из живших на земле. Александр Македонский, Цезарь и Карл Великий, как и я, основали империи. Но на чем держались все наши подвиги? На силе. Иисус Христос основал Свою империю на любви, и в любую минуту миллионы людей готовы умереть ради Него".
Теодор Паркер, знаменитый деятель унитарианской церкви, говорил. что "в Иисусе объединяются высочайшие принципы и самые Божественные дела, в Нем более чем сбываются мечты мудрецов и пророков. Подымаясь над всеми предрассудками Своего времени. племени и секты. Он изливает учение, чистое, как свет, высокое, как небеса, истинное, как Бог. Восемнадцать веков прошло с тех пор, как Иисус, словно солнце, высоко взошел над человечеством. Какой человек, какая секта могли бы выпестовать Его мысли, составить Его учение и столь полно приложить его к жизни".
"Христос поражает и ошеломляет чувственных людей, - отмечает Ральф Уолдо Эмерсон. - Они не могут вписать Его в историю или примирить со своим собственным душевным миром".
В последнем издании"Британской Энциклопедии" Иисусу отведено 20 тысяч слов, среди которых нет ни одного намека на то, что Он мог не существовать. Таким деятелям, как Аристотель, Александр, Юлий Цезарь, Цицерон или Наполеон Бонапарт, замечает Уилбар Смит, места отведено меньше.
Закончим этот раздел словами Филлипса Брукса:
"Иисус Христос - это снисхождение Бога и возвышение человечества".
Что говорят противники христианства
Гете, выдающийся гений, которого трудно было заподозрить в симпатиях к религии, в последние годы жизни, оглядываясь на мировую историю, был вынужден признаться, что "если когда Божество и появлялось на земле, то в личности Иисуса Христа", и что "человеческий ум, как бы далеко он ни заходил во всех других областях, никогда не сможет перерасти высоты и нравственного достоинства христианства, сияющего в Евангелиях.
Я ни на секунду не сомневаюсь в подлинности Евангелий, ибо от них исходит отраженное величие высочайшей натуры, рожденное личностью Иисуса Христа, самое Божественное величие, которое когда-либо нисходило на эту землю".
Знаменитый писатель Герберт Уэллс так свидетельствовал о Христе:
"Он был слишком велик для Своих учеников. И разве удивительно, в свете Его простых слов, что все преуспевающие и богатые испытывали страх перед неведомым, чувствовали, что Его учение раскачивает их привычный мир? Возможно, священники, правители и богачи понимали Его лучше, чем Его последователи. Он заставлял их забывать все маленькие личные отговорки, придуманные для того, чтобы избежать службы на благо общества, ради всеобщей религиозной жизни. Он был словно грозный нравственный охотник, вытаскивающий человечество из нор, в которых оно пребывало. В ослепительном сиянии Его царства не было места ни собственности, ни привилегиям, ни гордости, ни сословиям - никаким движущим силам, в сущности, кроме любви. Что же
удивительного в том, что ошеломленные, ослепленные люди принялись травить Его? Даже Его ученики вопили, когда попадали под этот свет. Разве не удивительно, что священники поняли: у них нет выбора, должен погибнуть либо Он, либо ремесло священников. Разве не удивительно, что римские солдаты, столкнувшись с чем-то, что было настолько выше их понимания и угрожало всей их дисциплине, нашли выход в диком хохоте, увенчали Его терновым венцом, одели в пурпур и осмеяли как Царя Иудейского? Ибо принять Его всерьез означало бы войти в непривычную и тревожную жизнь, бросить свои привычки, управлять своими инстинктами и порывами, испытать невероятное счастье...
Разве не удивительно, что до наших дней этот галилеянин слишком велик для наших маленьких сердец?"
Уэллс считал также, что по меркам истории Иисус является величайшим из всех живших на земле.
"Какие бы сюрпризы ни ожидали нас в будущем, - писал Эрнест Ренан, - Христос никогда не будет превзойден".
Томас Карлайл видел в Иисусе "самый наш Божественный символ. Мысль людская ни разу еще не достигала подобных высот. Символ нетленный и бесконечный, зовущий снова и снова обратиться к себе, проявляющийся вновь и вновь".
"Может ли Тот, о Ком пишут Евангелия, быть человеком? - спрашивал Руссо. - Сколько доброты и чистоты в Его поведении, сколько трогательной добродетели в Его учении! Как высоки Его афоризмы, сколь мудры Его рассказы! Как умны, как изобретательны в своей справедливости Его ответы! Да, жизнь и смерть Сократа - это жизнь и смерть философа, а жизнь и смерть Иисуса - это жизнь и смерть Бога".
Завершим этот раздел двумя цитатами: первой - из Бернарда Рамма, а второй - из Дж.А. Росса.
"Иисус Христос, если говорить о Нем как о Богочеловеке, - это величайшая из когда-либо живших личностей, и потому Его личное воздействие несравнимо с влиянием кого бы то ни было".
"Думал ли кто-нибудь о своеобразном положении Иисуса по отношению к идеалам человеческого пола? Никто не отважится назвать Его бесполым, и, однако, по своему характеру Он возвышается над понятием пола, ибо Его всеобъемлющая человечность есть истинный кладезь идеалов, которые связываются с обоими полами. Женщины, в точности как мужчины, без труда видят в Нем свой идеал. Мужская сила, справедливость и мудрость, женская чувствительность, чистота, интуиция - все это мы находим в Христе, причем ничто не мешало Ему, как нам, развивать столь контрастные добродетели в пределах одной личности".
ЕСЛИ БОГ СТАЛ ЧЕЛОВЕКОМ, ОН ДОЛЖЕН ПРОИЗНОСИТЬ ВЕЛИЧАЙШИЕ СЛОВА В МИРЕ
Сам Иисус говорил: "Небо и земля прейдут, но слова Мои не прейдут" (Лук. 21:33).
По словам Луки (4:32), слушатели "...дивились учению Его, ибо слово Его было со властию".
Служители храмовой стражи признают, что "...никогда человек не говорил так, как Этот Человек" (Иоан. 7:46).
Величайшие слова в истории человечества
Мнение о том, что Иисусу принадлежат величайшие слова в истории человечества, разделяется многими современными учеными. Бернард Рамм подчеркивает, что величие слов Иисуса состоит в их весомости и ясности, при том, что касаются они тяжелейшего бремени и серьезнейших проблем человека, связанных с его отношением к Богу.
"Иисус Христос - самая выдающаяся личность всех времен, - писал Шолом Аш. - Никто другой из учителей мировых религий -еврейской, христианской, буддийской, мусульманской - не оставался в веках в качестве учителя, чьи слова до сих пор служат путеводной звездой в нашем мире. Другие учителя могут научить восточного человека, западного или араба каким-то основам, но каждое слово и поступок Иисуса обладает непреходящей ценностью для любого из нас. Он стал Светом Мира. Почему мне, еврею, не гордиться этим?"
До нас дошло большое количество высказываний, сделанных Иисусом или приписываемых Ему. Тем более примечательно, пишет Дж.Дж. Романее, что "ни у одного из Его слов нет причины устареть, стать чем-то ненужным. В этом смысле Христос резко отличается от других мыслителей, например, Платона. Прочтите "Диалоги", и вы увидите, сколько в них, в отличие от Евангелий, разнообразных ошибок, абсурдных суждений и морально неприемлемых положений. А ведь Платон, как считают, достиг высочайшего уровня человеческого разума, доступного без помощи Божественного откровения".
Уже две тысячи лет Он служит миру, и слова Его не преходят.
Величие слов Христа коренится в величии Его личности, говорит Рамм.
Эту мысль развивает Ф.Хорт, когда пишет: "Его слова составляли столь неотъемлемую часть Его Самого, что в них не было бы большого смысла, если бы Он произносил их в качестве абстрактных истин, изрекаемых пророком или оракулом. Устраните Его - главный, хотя и не единственный предмет Его слов - и все изречения Христа потеряют смысл".
На ту же тему писали и другие богословы, историки, мыслители.
"Слова и поступки Иисуса отличаются поразительной цельностью, и потому Его высказывания, в подлинности которых мы не сомневаемся. раскрывают нам Его личность. Когда Иисус употребляет местоимение "Я", он стоит за каждым сказанным словом со Своей личной верностью и решимостью. Если Его слова и поступки носят мессианский характер, то
лишь благодаря Его намерению, а если у Него есть такое намерение, следовательно. Он ощущает Себя Мессией" (Грюнлер).
"Непреходящая ценность слов Христа связана с Его личностью. Они вечны, поскольку вечен Он" (Гриффит Томас).
"Прочитав учения Платона, Сократа или Аристотеля, мы чувствуем их специфическое отличие от учения Иисуса, то самое, какое существует между умозрением и откровением", - считает Джозеф Паркер.
"Даже с точки зрения статистики Евангелия являются величайшим произведением в истории, - указывает Бернард Рамм. - Любая другая книга уступает им по числу читателей, популярности цитат, количеству переводов на иностранные языки, по тому, сколько она вдохновляла художников, писателей и композиторов. Но величие слов Христа отнюдь не только в этом. Все в точности наоборот: их больше читают, цитируют, повторяют, верят им и переводят их на другие языки именно потому, что это - величайшие слова в истории человечества. В чем же их величие? Оно состоит в чистой, светлой духовности, в ясном, отчетливом и убедительном подходе к величайшим вопросам, терзающим человеческую грудь, таким как "Кто есть Бог? Любит ли Он меня? Что Ему от меня угодно? Простит ли Он мои грехи? Как мне добиться прощения? Что станет со мной после смерти? Как относиться к другим людям?" Нет слов, более притягательных, чем слова Иисуса, потому что никто на свете не мог ответить на эти коренные вопросы так, как Христос. Таких слов и таких ответов мы ожидали бы от Бога. и нам, верящим в Божественность Христа, понятно, почему они исходили именно из Его уст".
Когда Иисус сказал, что слова Его не прейдут, это показалось слушателям совершенно невероятным, полагает Дж. Маклейн. "Но прошли века, и мы видим, что Он говорил правду. Его слова перешли в законы, перешли в учения, перешли в поговорки, перешли в утешения, но они никогда не "прешли". Какой учюель из числа людей когда-либо осмеливался утверждать вечность своих слов?"
"Возникнут и исчезнут системы человеческой мудрости, царства и империи будут возвышаться и рушиться, но на все грядущие времена Христос останется "Путем, Истиной и Жизнью", - пишет Филипп Шафф.
Учение Христа отличается всеобъемлющей полнотой, оно дает нам власть не только над своей волей, но и над мыслями. По этой причине, отмечает Томас, слова Иисуса "неистощимы": каждое поколение находит их новыми и волнующими.
По словам Марка Хопкинса, "не было в обществе революции, которая могла бы сравниться с произведенной словами Иисуса Христа".
Иные полагают, что все, произнесенное Христом, когда-то до Него говорили другие. "Допустим, - пишет У.С. Пик, - но что же с того? Оригинальность -не обязательно достоинство. Если истина уже сказана, то достоинство состоит в ее повторении, в ее новых, более полных приложениях. Но нельзя забывать и о других соображениях. В истории не было другого учителя, который бы столь решительно устранил из своего учения все пошлое, временное, лживое, который включил бы в него лишь вечное и всеобщее, создав учение, в котором вечные истины обрели себе самое подходящее для них пристанище. Параллели между словами Христа и Его предшественников проводятся постоянно, то одним, то другим. Как же вышло, что никто из этих предшественников не создал учения, которое могло бы сравниться с христианством? Каждый из них смешивает те истины, которые давал нам Он, с массой пошлостей и
нелепиц. Как вышло, что необразованный плотник, незнакомый с культурой и наукой древней Греции, рожденный среди народа, чьи учителя были узколобыми, резкими, нетерпимыми законниками-буквоедами, стал высшим религиозным Учителем, самой важной фигурой в истории человечества?"
Заключим обширной цитатой из Гриффита Томаса:
"Иисус не получил строгого иудейского образования, но это не мешало Ему без вся кой робости, оглядо к и колебаний говорить о том, что Он считал правдой. Не задумываясь ни о Себе, ни о Своих слушателях. Он бесстрашно выступал всегда, когда считал Своим долгом сказать правду и донести до мира Его Отца. При этом Он "говорил как обладающий властью" (Лук. 4:32). Духовная мощь Его личности проявлялась в Его словах и заставляла слушателей восторженно цепенеть. Так что мы не удивляемся, читая о небывалом впечатлении, которое Он производил. "Никогда человек не говорил так, как Этот Человек" (Иоан. 7:46). Простота и обаяние Его учения в сочетании с глубиной, прямотой и всеобщностью, истина Его слов глубоко поражали слушателей, порождая убеждение в том, что они имеют дело с небывало великим Учителем. Вот почему Евангелия так богаты Его высказываниями. Вот почему неудивительно, что Человек, оставивший такое впечатление у современников, заставил великого Апостола Язычников спустя долгие годы вспомнить все это и сказать: "Надобно ...памятовать слова Господа Иисуса" (Деян. 20:35). То же самое впечатление Его учение оставляло и в последующие века - и если мы хотим разобраться в Его Личности как краеугольном камне христианства, следует обратить серьезное внимание на Его учение".
ЕСЛИ БОГ СТАЛ ЧЕЛОВЕКОМ, ОН ДОЛЖЕН ОКАЗАТЬ ГЛУБОКОЕ И НЕПРЕХОДЯЩЕЕ ВОЗДЕЙСТВИЕ НА ЛЮДЕЙ
Воздействие Христа на людей нисколько не ослабело за 20 веков христианства. Он ежедневно продолжает радикально преображать человеческие жизни.
"С веками становится все яснее, - пишет К.С.Латуретт, - что по Своему влиянию на историю Иисус является величайшим деятелем, когда-либо жившим на нашей планете. Это влияние нисколько не уменьшается, напротив - продолжает расти".
"Иисус из Назарета. - продолжает Филипп Шафф, - без денег и оружия покорил больше людей, чем Александр Македонский. Цезарь, Магомет или Наполеон; без помощи науки и знаний Он пролил больше света на человеческие и Божественные вопросы, чем все философы и ученые вместе взятые: без всяких уроков красноречия Он произносил слова жизни, которых никто не говорил ни до, ни после Него, и покорял слушателей лучше, чем любой оратор или поэт; не написав ни одной строки. Он привел в движение больше перьев и вдохновил на создание проповедей, речей, диспутов, ученых томов, произведений искусства и гимнов, больще, чем вся армия великих людей древности и современности".
"Влияние Иисуса на человечество сегодня столь же сильно, сколь в те времена, когда Он жил среди людей" (Мартин Скотт).
"Его служение продолжалось всего три года - и за этот краткий срок успело вместить в себя глубочайшее из всех значений в истории религии. Ни одна великая жизнь не протекла столь стремительно, столь спокойно и скромно, в таком удалении от шума и суеты мира. И ни одна великая жизнь после своего завершения не вызывала такого всеобщего и длительного интереса" (Филипп Шафф).
"Когда Иисус покинул эту землю, - пишет Гриффит Томас, - Он сказал ученикам, что грядет время великих подвигов. Века христианства подтвердили Его правоту. Великие подвиги совершались и совершаются сейчас. Иисус Христос в наши дни совершает больше чудес, чем во время Своей жизни на земле. Он спасает души, преобразует жизни, меняет характеры, возвышает идеалы, вдохновляет на добрые дела, способствует всему лучшему, чистому и высокому, что есть в человеческой жизни и развитии.
Оттого и справедливо привлекать внимание к влиянию Христа на историю - ведь оно служит одним из величайших, самых прямых и очевидных доказательств того, что христианство заключается в Христе, и что такой Христос нуждается в объяснении. Невозможно рассматривать этот вопрос как чисто исторический, поскольку он затрагивает каждую область сегодняшней жизни".
Посмотрим, что пишет известный скептик Уильям Леки в своей книге "История европейской морали от императора Августа до Карла Великого".
"Платоники призывали человека подражать Богу, стоики -следовать разуму, а христиане - любить Христа. Поздние стоики нередко объединяли черты совершенства в образе идеального мудреца, а Эпиктет даже учил ставить перед собой некоего выдающегося человека и постоянно представлять себе, что он присутствует рядом. Однако в лучшем случае идеал стоиков мог стать образцом для подражания, и восторг перед ним никогда не мог бы перерасти в привязанность. Дать миру подлинный идеал выпало на долю христианства. Этот Человек на протяжении восемнадцати веков наполняя сердца людей горячей любовью, оказался способным воспламенять людей независимо от их возраста, национальности, темперамента и условий жизни. Он стал не только высочайшим образцом добродетели, но и сильнейшим примером для подражания. Влияние Его оказалось настолько глубоким, что воистину можно сказать: простая запись трех коротких лет Его деятельности сделала больше для возрождения и смягчения человечества, чем все рассуждения философов и призывы моралистов. Христос стал подлинным источником всего самого лучшего и чистого в христианстве. Среди всех прегрешений и ошибок, среди продажных священников, среди преследований и фанатизма, столь омрачивших историю Церкви, она все же выжила благодаря своему Основателю..."
"Тысячи и миллионы наших современников, - пишет Гриффит Томас, - как и в былые века, свидетельствуют о могуществе и славе христианства, благодаря которому они смогли преодолеть свою греховность и безнравственность. Таковы факты, поддающиеся исследованию. Они подсказывают вывод для всех, кто желает его сделать".
В другом месте Гриффит Томас отмечает, что в современном мире нет никого, кто сравнился бы по влиянию с Иисусом. Сама жизнь, по его
словам, "пишет пятое Евангелие - труды Иисуса Христа в сердцах и жизнях людей и народов".
Приведем еще одну цитату Наполеона:
"Христос - единственный. Кому удалось возвысить человеческий разум до незримого, возвысить настолько, что он потерял чувствительность к преградам пространства и времени. Через пропасть восемнадцати веков Христос требует от нас самого трудного, того, что философ может тщетно просить от своих друзей, отец - от детей, невеста - от супруга и человек от собственного брата. Он требует нашего сердца, чтобы безраздельно завладеть им без всяких оговорок - и Его требование исполняется! Силы и способности человеческого сердца присоединяются к империи Господа. Все, кто искренне верит в Него, испытали эту небывалую любовь к Нему. Это необъяснимое явление лежит целиком за пределом человеческих способностей. Время, великий разрушитель, неспособно ни ограничить этой любви, ни ослабить".
В книге Е.И.Маллинза "Почему христианство истинно" мы находим вопрос, который нередко задают сомневающиеся:
"Могут ли все люди на земле усвоить эту высокую религию? Взывает ли она, как мы провозгласили, к человеку независимо от его расы, места обитания и условий жизни? Доходит ли она равным образом до мудрецов и невежд? Понятны ли ее принципы всем людям без исключения?"
Где бы Он ни был. Он - наш Господь. Когда Он требует от нас идти на жертвы, мы приносим их. Он не требует от нас фанатизма. И тем не менее, ведет людей на жертвы и подвиги.
Тот же Наполеон, признавая таинственность природы Христа, отмечал, что "эта тайна утоляет некую жажду людей, и если отвергнуть ее, то мир превратится в необъяснимую загадку. Если же поверить в нее - то история человечества получает полное объяснение".
Невозможно не признать, что "со времен Христа, при всем прогрессе в области мысли, человечество не получило ни одного нового нравственного идеала", - указывает Томас.
"Законом нашей веры, - пишет Р.Г.Грюнлер. - является провозглашение всеобъемлющего значения Христа. Где бы и когда бы ни говорили о Нем, люди, вставшие лицом к лицу с Его конкретностью, с Его гуманизмом, ощущают рядом присутствие Бога".
"Хотя другие религии и предлагали свои собственные идеалы долга, любви, - отмечает Томас, - они так и не сумели приблизиться к Христу ни по своему реализму, ни по притягательности, ни по могуществу. Учение Христа замечательно своей универсальностью, своей применимостью ко всем людям, детям и взрослым; оно адресовано всем векам, а не только тому времени, в которое возникло. Причиной этого является его упор на три стороны отношения к Богу и человеку, на три чувства, с притягательностью которых не сравнится никакое иное. Христос призывает к раскаянию, доверию и любви".
Джордж Банкрофт считает, что имя Христа "написано в начале каждой страницы современной истории".
"Действительно, были в истории и другие религии с миллионами последователей. Но так же верно и то, что существование и развитие христианской церкви не имеет себе равных, не говоря уж о том, что христианство привлекло к себе лучших мыслителей человечества, и что оно нисколько не страдает от непрестанного расширения границ наших знаний" (Г.Томас).
А.М.Фэрбэрн полагает, что наиболее примечательный факт в истории христианской церкви - это "непрерывная и повсеместная деятельность Христа. Он неустанно способствовал ее расширению и процветанию. Церковь принимала разные формы, разделялась, проходила через различные периоды, но продолжала существовать и оставаться единой благодаря основному принципу - преданности Ему".
Даже Давид Штраус вынужден признать, что по прошествии 1800 лет "Он остается высочайшим религиозным образцом, доступным нашей мысли, и никакое подлинное благочестие невозможно без Его присутствия в сердце".
Как говорил Уильям Чаннинг, "Мудрецы и герои истории постепенно отходят от нас, и время заносит записи об их делах на страницы, которые непрерывно сужаются. Но у времени нет власти над именем, подвигами и словами Иисуса Христа".
"Иисус был величайшим религиозным деятелем всех времен, - считает Эрнест Ренан. - Его красота вечна, и Его царство никогда не кончится. Иисус во всех отношениях уникален и несравним". В другом месте он отмечает, что "вся история человечества станет бессвязной, если устранить из нее Иисуса".
"То, что галилейский плотник не только объявил Себя Светом мира, но и до сих пор считается таковым, по прошествии стольких веков, разумнее всего объяснить тем. что Он действительно Бог" (Бернард Рамм).
В статье, напечатанной Джорджем Баттриком в популярном журнале "Лайф", мы читаем, что "Иисус дал истории новое начало. Он дома в любой стране: повсюду люди считают, что Он похож на лучших сынов именно их народа и на Бога. Его день рождения отмечают по всему миру. Его смертный час отмечен крестами, воздвигнутыми в любом городе мира. Кто же Он?"
В заключение этой главы приведем отрывки из двух религиозных очерков, получивших широкое распространение в Америке в виде брошюр. Первый называется "Одна-единственная жизнь". В нем мы читаем:
"Вот Человек, родившийся в глухой деревушке. Сын крестьянки. Вырос Он в другой деревне, и до тридцати лет работал плотни ком, а затем в течение трех лет был странствующим проповедником. У Него никогда не было дома. Он не написал ни одной книги. Никогда не занимал ни одной должности. Никогда не имел семьи. Не получил никакого образования. Ни разу в жизни не был в большом городе, и никогда не удалялся больше, чем на триста километров от родной деревни. Иными словами. Он не совершил ничего такого, с чем мы обычно связываем представление о великом человеке. Он ничем не может вызвать нашего восторга, кроме Самого Себя... Он был еще молодым человеком, когда народ стал преследовать Его. Друзья от Него отвернулись. Один из них предал Его. Он попал в руки Своих врагов, прошел через судебный фарс и был прибит гвоздями к кресту рядом с двумя разбойниками. Покуда Он умирал. Его палачи бросали жребий о единственной Его собственности на этой земле - Его одежде. После смерти Его сняли с креста и, стараниями сердобольного знакомого, положили в принадлежащую другому могилу.
Прошло девятнадцать долгих веков, и сегодня Он стал средоточием человеческого племени и предводителем Его поступательного движения. Не рискуя ошибиться, можно сказать, что все когда-либо маршировавшие армии, все когда-либо построенные флотилии, все
парламенты в истории и все когда-либо правившие цари, вместе взятые, не повлияли на жизнь человека на этой земле так глубоко, как эта, одна-единственная жизнь".
Другой примечательный очерк называется "Несравненный Христос". Приведем характерный отрывок:
"Более девятнадцати веков назад жил Человек, рожденный против законов природы. Этот Человек жил в бедности и был воспитан в безвестности. Он мало путешествовал и всего один раз пересек границу Своей родины - во время бегства в Египет, еще младенцем.
У Него не было ни влияния, ни богатства. Родственники Его были люди скромные, без квалификации и образования. В младенчестве Он поразил царя, в детстве Он озадачивал раввинов, в зрелости Он управлял природой, ходил по волнам, будто по мостовой, усмирял море и воскрешал. Он исцелял целые толпы без лекарств и не брал за это никакой платы.
, Он не написал ни одной книги. Но все библиотеки нашей страны не вместят книг, написанных о Нем. Он не написал ни одной песни. Но Он дал тему для стольких песен, сколько не дали все композиторы, вместе взятые.
Он никогда не основал ни одной школы. Но все школы мира не могут похвастаться таким количеством учеников, как у Него.
Он никогда не командовал армией, не призывал солдат, не стрелял из винтовки. Но ни у одного государственного деятеля никогда не было столько добровольцев, как у Него, которые по Его приказу заставили добровольцев, стольких мятежников сложить оружие и сдаться без единого выстрела.
Он никогда не занимался психиатрией, но исцелил больше разбитые сердец, чем все врачи мира. Каждую неделю по всему миру замирают вращающиеся колеса торговли и промышленности, и толпы людей приходят на молитвенные собрания, чтобы отдать Ему дань любви и уважения.
Где имена былых гордых правителей Греции и Рима? Где имена ученых, философов и богословов прошлого? Но имя этого Человека звучит все чаще и чаще. Время проложило уже девятнадцать веков между Его смертью на кресте и нашим поколением, однако Он до сих пор жив. Ирод не смог погубить Его, а могила - удержать.
Он встает на высочайшем пьедестале небесной славы, коронованный Богом. Ему подчиняются ангелы, поклоняются святые, и бесы страшатся Его - живого, близкого Христа, нашего Господа и Спасителя".
БОГ, ВОПЛОТИВШИЙСЯ В ЧЕЛОВЕКА, ДОЛЖЕН УТОЛИТЬ ДУХОВНУЮ ЖАЖДУ
"Блаженны алчущие и жаждущие правды, ибо они насытятся" (Матф. 5:6).
"...кто жаждет, иди ко Мне и пей..." (Иоан. 7:37). "А кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек..." (Иоан. 4:14).
"Мир оставляю вам, мир Мой даю вам: не так, как мир дает, Я даю вам. Да не смущается сердце ваше и да не устрашается" (Иоан. 14:27).
"...Я есмь хлеб жизни; приходящий ко Мне не будет алкать, и верующий в Меня не будет жаждать никогда" (Иоан. 6:35).
"Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас..." (Матф. 11:28).
"...Я пришел для того, чтоб имели жизнь и имели с избытком" (Иоан. 10:10).
Как отмечал Отто Раук в книге "За пределами психологии", человеку необходима связь с чем-то, стоящим выше него.
Об этой необходимости свидетельствуют все религии мира. Пирамиды Мексики и храмы Индии-это памятники духовным поискам человека.
"От колыбели до могилы человек не совершает ни одного поступка, чьим главным и первостепенным мотивом не был бы приход к спокойствию духа", - замечал Марк Твен. Ему вторит историк Фишер:
"...Душа испускает крик, на который окружающий мир не дает никакого ответа". А за много веков до этого Фома Аквинский воскликнул: "Душа неустанно жаждет счастья, но жажду эту может утолить только Господь".
"Только христианство может дать человеку тот опыт, в котором нуждается его свободный дух, - считает Рамм. - Все, стоящее ниже Бога, оставляет дух человеческий жаждущим, алчущим, беспокойным, расстроенным и неполноценным".
"Он поднялся над партийными и сектантскими предрассудками, над взглядами Своего века и народа, - пишет Филипп Шафф. - Он обратился к обнаженному сердцу человека и затронул за живое его совесть".
В сборнике "Взгляды десяти ученых на жизнь" приведены свидетельства людей науки. Один из них, профессор Джордж Швейцер, говорит: "Человеку удалось коренным образом изменить мир, но переделать себя самого он оказался не в состоянии. Поскольку эта проблема является по преимуществу духовной, и поскольку человек по природе клонится в сторону зла (как показывает история), он может измениться только под влиянием Бога, только посвятив себя Иисусу Христу и вручив себя Духу Святому для выбора пути. В этом чудесном преображении - единственная надежда нашего атомного века, нашей земли и ее устрашенных радиацией обитателей".
В той же книге читаем замечание заведующего научными связями в Абботских лабораториях Э.Дж.Мэтсона: "Какой бы изнурительной ни была моя жизнь ученого, гражданина, мужа и отца, мне стоит лишь вернуться в этот центр, чтобы встретить Иисуса Христа и убедиться в Его могуществе хранителя и спасителя".
К профессору присоединяется студентка Питтсбургского университета: "Все радости моей прошлой жизни вместе взятые никогда не смогут сравниться с той особой радостью, с тем миром, которые дал мне Господь Иисус Христос с тех пор, когда Он вошел в мою жизнь, чтобы управлять и напутствовать".
Еще один ученый, профессор зоологии в Уитонском колледже Р.Л.Микстер, свидетельствует: "Согласно заповедям своей профессии, ученый верит результатам исследований благодаря получаемым данным. Я стал христианином потому, что почувствовал в себе некую потребность, удовлетворить которую мог только Иисус Христос. Мне потребовалось прощение, и Он дал его. Мне потребовалась дружба, и Он стал моим другом. Мне потребовалось ободрение, и я получил его от Христа".
Как подчеркивает Пол Джонсон, "Бог создал внутри нас своеобразную пустоту - вакуум в форме Бога. Заполнить его не может ничто, кроме Самого Бога. В эту пустоту вы можете помещать все, что угодно - деньги, дома, богатство, власть, славу. Но заполнить ее вам не удастся, потому что она предназначена только для Него".
Вновь обращаясь к книге "Десять ученых", встречаем там высказывание Уолтера Хирна из Университета штата Огайо: "Я нередко погружаюсь в своего рода философский поиск... зная, что Христос для меня означает саму жизнь, но жизнь - иную, тот самый "избыток" жизни, который Он обещал".
Журналист Фрэнк Оллнатт рассказывает: "И тогда я попросил Христа войти в мою жизнь и поселиться в ней. Впервые в жизни я испытал чувство полного умиротворения. Все мое былое пустое существование ушло, и с тех пор я никогда не чувствовал себя одиноким".
Завершим этот раздел немногословным признанием Дж.С. Мартина, бывшего спортсмена-бейсболиста высшей лиги:
"Я нашел счастье и исполнение всех моих желаний в Иисусе Христе".
ЕСЛИ БОГ СТАЛ ЧЕЛОВЕКОМ, МЫ ВПРАВЕ ОЖИДАТЬ ОТ НЕГО ВЛАСТИ НАД СМЕРТЬЮ
Смерть
Известно, что Иисуса никто не принуждал к гибели на кресте. Как явствует из Матфея 26:53, 54, у Него была власть делать все, что Ему было угодно. Мы находим ответ у Иоанна 10:18:"Никтонеотнимаетееу Меня, но Я Сам отдаю ее: имею власть отдать ее и власть имею опять принять ее; сию заповедь получил Я от Отца Моего". Мы видим, что Христос по Своей воле погиб за грехи человечества.
"Эта смерть не была самоубийством - пишет Гриффит Томас, - потому что не говорил ли Он: "Я Сам отдаю Свою жизнь". Это была добровольная гибель. Нам суждено страдать, но у Него такой необходимости не было. Одним-единственным словом Он мог спасти Свою жизнь. Эта смерть не была и случайной, по той очевидной причине, что Он предвидел ее. предсказывал и готовился к ней самыми разными способами. Не была она и смертью преступника, потому что не нашлось и
двух свидетелей, которые сошлись бы на обвинениях против Него. Пилат объявил, что не видит в Нем никакой вины, и даже у Ирода не нашлось против Него ни одного слова. Следовательно, это была необычная казнь".
Другую важную сторону Его смерти раскрывает У.С.Робинсон: "Ни один смертный в истории не обладал властью испустить свой дух по собственной воле, как наш Господь Иисус Христос (Лук. 23:46)... И Лука, и Иоанн используют глаголы, которые можно истолковать в единственном смысле: что Иисус чудесным образом... вручил Свой дух Богу, когда полной ценой искупил грехи мира. На Голгофе в пятницу случилось чудо, точно так же, как в саду утром Пасхи..."
Погребение
"Когда же настал вечер, пришел богатый человек из Аримафеи, именем Иосиф, который также учился у Иисуса; он, пришед к Пилату, просил Тела Иисусова. Тогда Пилат приказал отдать Тело" (Матф. 27:57-58).
"Пришел также и Никодим, приходивший прежде к Иисусу ночью, и принес состав из смирны и алоя, литр около ста" (Иоан. 19:39).
Иосиф, "... купив плащаницу, и сняв Его, обвил плащаницею и положил Его во гробе, который был высечен в скале; и привалил камень к двери гроба. Мария же Магдалина и Мария Иосиева смотрели, где Его полагали" (Map. 15:46-47).
"Они пошли и поставили у гроба стражу, и приложили к камню печать" (Матф. 27:66).
Воскресение
"В самом деле, - подчеркивает Б.Ф.Уэсткотт, - вряд ли будет преувеличением, если мы скажем, что воскресение Христа имеет больше разнообразных исторических подтверждений, чем любое историческое событие. Идея в недостатке доказательств воскресения могла возникнуть только на почве предубеждения".
"Воскресение Христа, - считает Генри Моррис, - это самое значительное событие истории и. в полном согласии с этим, один из самых достоверных исторических фактов".
Иисус предсказал не только Свою смерть, но и воскресение во плоти. В Иоан. 2:19 Он говорит: "...разрушьте храм сей, и Я в три дня воздвигну его". Слово "храм" здесь означает Его тело.
"Он единственный из когда-либо живших людей, - добавляет Моррис, - кто победил саму смерть. По всем правилам рассмотрения свидетельств. Его воскресение из мертвых во плоти можно считать наиболее доказанным фактом истории. "...Я есмь воскресение и жизнь...", - говорил Он. - "...Я живу. и вы будете жить" (Иоан. 11:25, 14:19).
"Воскресение Христа обеспечивает и наше воскресение, - подчеркивает Рамм. -Исцеление больных не дает нам право верить в то, что Христос исцелит любого из нас сегодня. Воскрешение Лазаря не гарантирует нашего бессмертия. Но воскресение Христа - это первый плод, который единственно может вывести верующего из гроба в вечную жизнь. Поскольку Он воскрес, воскресение суждено и нам".
После воскресения Христа апостолы получили способность Его властью воскрешать мертвых (Деян. 9:40-41). Итак, Он давал жизнь другим после Своей смерти. Отсюда явствует, что Христос жив (Евр. 13:8), и что "Сей Иисус, вознесшийся от вас на небо, приидет таким же образом, как вы видели Его восходящим на небо" (Деян. 1:11).
"Но Иисус Христос, вечный Сын Божий и обетованный Искупитель мира, победил смерть..." (Моррис).

Глава 9. Ветхозаветные пророчества о Мессии, исполнившиеся в Иисусе из Назарета

На протяжении всего Нового Завета апостолы говорят о двух сторонах жизни Иисуса из Назарета, чтобы доказать, что Он был Мессией: о Его воскресении и об исполнившихся в Нем ветхозаветных пророчествах. В Ветхом Завете, писавшемся на протяжении более тысячи лет, содержится несколько сот упоминаний о грядущем Мессии. Все они исполнились в Иисусе Христе, образовав, таким образом, нерушимое доказательство Его мессианского служения.
Введение
ЦЕЛЬ МЕССИАНСКИХ ПРОРОЧЕСТВ
Бог - это единственный истинный Господь, всеведущий и неизменно держащий Свое Слово
"Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет, и не сделает? будет говорить, и не исполнит?" (Чис. 23:19).
Все на свете подчиняется Божьей воле
"Вспомните прежде бывшее, от начала века, ибо Я Бог, и нет иного Бога, и нет подобного Мне. Я возвещаю от начала, что будет в конце, и от древних времен то, что еще не сделалось, говорю: Мой совет состоится, и все, что Мне угодно. Я сделаю" (Ис. 46:9-10).
Приход Мессии предсказан заранее
"Прежнее Я задолго объявлял; из Моих уст выходило оно, и Я возвещал это, и внезапно делал, - и все сбывалось... Поэтому и объявлял тебе задолго, прежде нежели это приходило, и предъявлял тебе, чтобы ты не сказал: "идол мои сделал это, и истукан мой и изваянный мои повелел этому быть" (Ис. 48:3, 5).
"Которое Бог прежде обещал чрез пророков Своих, в святых писаниях, о Сыне Своем, Который родился от семени Давидова по плоти и открылся Сыном Божиим в силе, по духу святыни, чрез воскресение из мертвых, о Иисусе Христе Господе нашем..." (Рим. 1:2-4).
ССЫЛКИ НА ПРОРОЧЕСТВА О МЕССИИ
Иисус
"Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить" (Матф. 5:17).
"И начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании" (Лук. 24:27).
"И сказал им: вот то, о чем Я вам говорил, еще быв с вами, что надлежит исполниться всему, написанному о Мне в законе Моисеевом и в пророках и псалмах" (Лук. 24:44).
"Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне. Но вы не хотите придти ко Мне, чтобы иметь жизнь... Ибо, если бы вы верили Моисею, то поверили бы и Мне, потому что он писал о Мне. Если же его писаниям не верите, - как поверите Моим словам?" (Иоан. 5:39-40, 46-47).
"И сбывается над ними пророчество Исаии, которое говорит: "слухом услышите, и не уразумеете; и глазами смотреть будете, и не увидите..." (Матф. 13:14 о притчах).
"Ибо он тот, о котором написано: "се, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою" (Матф. 11:10 об Иоанне Крестителе).
"Иисус говорит им: неужели вы никогда не читали в Писании: "камень, который отвергли строители, тот самый сделался главою угла: это - от Господа, и есть дивно в очах наших"?" (Матф. 21:42).
"Сие же все было, да сбудутся писания пророков" (Матф. 26:56).
"Тогда увидят Сына Человеческого, грядущего на облаках с силою многою и славою" (Map. 13:26; ср. Дан. 7:13-14).
"И закрыв книгу и отдав служителю, сел; и глаза всех в синагоге были устремлены на Него. И Он начал говорить им: ныне исполнилось писание сие, слышанное вами" (Лук. 4:20-21).
"Ибо сказываю вам, что должно исполниться на Мне и сему написанному: "и к злодеям причтен". Ибо то, что о Мне, приходит к концу" (Лук. 22:37).
"Но да сбудется слово, написанное в за коне их: "возненавидели Меня напрасно"" (Иоан. 15:25).
Авторы Нового Завета говорят о пророчествах, исполнившихся в Иисусе
"Бог же, как предвозвестил устами всех Своих пророков пострадать Христу, так и исполнил" (Деян. 3:18).
"О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его" (Деян. 10:43).
"Когда же исполнили все написанное о Нем, то, снявши с древа, положили Его во гроб" (Деян. 13:29).
"Павел, по своему обыкновению, вошел к ним и три субботы говорил с ними из Писаний, открывая и доказывая им, что Христу надлежало пострадать и воскреснуть из мертвых, и что Сей Христос есть Иисус, Которого я проповедую вам" (Деян. 17:2-3).
"Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию, и что Он погребен был и что воскрес в третий день, по Писанию..." (1 Кор. 15:3-4).
"...Которое Бог прежде обещал чрез пророков Своих, в святых писаниях..." (Рим. 1:2).
И сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом. Ибо сказано в Писании: "вот, Я полагаю в Сионе камень краеугольный, избранный, драгоценный; и верующий в Него не постыдится" (1 Пет. 2:5-6).
"И собрав всех первосвященников и книжников народных, спрашивал у них: где должно родиться Христу? Они же сказали ему: в Вифлееме Иудейском, ибо так написано чрез пророка: "И ты, Вифлеем, земля Иудина, ничем не меньше воеводств Иудиных; ибо из тебя произойдет Вождь, Который упасет народ Мой Израиля" (Матф. 2:4-6).
Жизнь и подвиги Христа соответствуют праздникам из книги Левит
Праздник (Левит 23)
Исполнение в Христе
Пасха (апрель)
Опресноки (апрель)
Первый сноп (апрель) Пятидесятница (июнь)
Праздник труб (сентябрь) Праздник очищения (сентябрь) Праздник кущей (сентябрь)
Смерть Христа (1 Кор. 5:7)
Святая жизнь (1 Кор. 5:8)
Воскресение (1 Кор. 15:23)
Излияние Духа Святого (Деян. 1:5; 2:4)
Сбор народа Израиля (Матф. 24:31) Очищение через Христа (Рим. 11:26) Отдых и воссоединение с Христом (Зах. 14:16-18)
Значение пророческих предсказаний
1. Доказательство того, что за текстами
Ветхого и Нового Заветов стоит Божественный разум.
2. Очевидность факта бытия Бога.
3. Доказательство Божественности Христа.
4. Очевидность Богодухновенности Библии.
В ВЕТХОМ ЗАВЕТЕ СОДЕРЖИТСЯ БОЛЕЕ ТРеХСОТ ПРЕДСКАЗАНИЙ О МЕССИИ, ИСПОЛНИВШИХСЯ В ИИСУСЕ ХРИСТЕ
Возражение
Пророчества эти были написаны при жизни Иисуса или после Его воскресения и, следовательно, исполняются задним числом.
Ответ
Если вас не устраивает 450 г. до Р.Х. как дата завершения написания Ветхого Завета, подумайте над следующими данными: Септуагинта, греческий перевод древнееврейских Писаний, была начата при царе Птолемее Филадельфе (285-246 г. до Р.Х.). Очевидно, что если в 200 лет с лишним до Р.Х. была начата работа над греческим переводом, то древнееврейский текст был написан раньше этого времени. Иными словами, между пророчествами Ветхого Завета и исполнением их во Христе лежит, по крайней мере, 250 лет.
ИСПОЛНЕНИЕ ПРОРОЧЕСТВ -ДОКАЗАТЕЛЬСТВО МЕССИАНСКОГО НАЗНАЧЕНИЯ ХРИСТА
Пророчества о Его рождении
1. РОЖДЕНИЕ ОТ СЕМЕНИ ЖЕНЩИНЫ
Пророчество: "И вражду положу между тобою и между женою, и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту" (Быт. 3:15).
Исполнение: "...Но когда пришла полнота времени. Бог послал Сына Своего (Единородного), Который родился от жеды, подчинился закону..." (Гал. 4:4; см. также Матф. 1:20).
Древнееврейский источник "Таргум Онкелос", содержит следующий перифраз этого пророчества: "И положу вражду между тобой и между женщиной, между твоим сыном и ее сыном. Он не забудет того, что причинил ты ему в самом начале, и ты будешь подчиняться ему в конце".
Другой древнееврейский документ, "Таргум Псевдо-Ионафана", дает расширенное толкование этой вражды между "змеем" и "потомством женщины": "И будут потомки женщины, соблюдая за-поведи Закона, метить в тебя и сокрушать твою голову; если же отступят они от Закона, то ты будешь преследовать их и поражать в пяту. Но у них будет искупление, которого не дам тебе; настанет время царя-Мессии, когда их пята станет для тебя неуязвимой".
Современный исследователь следующим образом комментирует пророчество из книги Бытия:
"В Книге Бытия 3:15 мы впервые читаем пророчество о Спасителе мира, где Он называется "семенем женщины". В этом предсказании Бог говорит о многовековой вражде между "семенем женщины" и "семенем змея" и о победе, которую в конце концов одержит "семя женщины". В простейшей форме речь здесь идет о схватке Мессии Израиля, Спасителя мира, с сатаной, врагом человеческой души, причем предсказывается окончательная победа Мессии. Некоторые комментаторы считают, что отзвук этого обещания, а также его понимание Евой, обнаруживаются в Быт. 4:1, когда при рождении своего первого сына Каина Ева говорит:
"Приобрела я человека от Господа". Верно поняв это простейшее предсказание, она, однако, .решила, что оно исполнилось в Каине. Очевидно, что, по ожиданиям Евы, обещанное ей дитя должно было быть Самим Иеговой. Некоторые еврейские богословы считают, что в этих словах упущено слово "ангел", и что в действительности Ева считала своего сына "ангелом Иеговы". Такое предположение совершенно лишено оснований".
Один из современных переводов Библии на английский язык, так называемая Новая Американская Стандартная Библия, предлагает такой вариант слов Евы: "...и сказала: "Приобрела я младенца с помощью Господа".
2. РОЖДЕНИЕ ОТ ДЕВСТВЕННИЦЫ
Пророчество: "Итак Сам Господь даст вам знамение: се. Дева во чреве приимет, и родит Сына, и нарекут имя Ему: Еммануил" (Ис. 7:14).
Исполнение: "...оказалось, что она имеет во чреве от Духа Святого... Иосиф...принял жену свою, и не знал Ее, как наконец Она родила Сына Своего первенца, и он нарек Ему имя: Иисус" (Матф. 1:18, 24, 25; см. также Лук. 1:26-35).
Слову "дева" в древнееврейском языке соответствуют два слова:
1. "Бетула" - незамужняя девственница (ср. русское "дева"). (Быт. 24:16 - девица, дева: Левит 21:13, Второзак. 22:14, 23, 28; Суд. 11:37; 3 Цар. 1:2). Унгер считает, что "молодая жена", упоминающаяся у Иоиля 1:8, также обозначает "деву", поскольку речь там идет об обрученной девушке, еще не вышедшей замуж.
2. "Алма" (скрытая) - молодая женщина брачного возраста. Это слово используется в Ис. 7:14. Святой Дух, выражая Себя через Исаию, не применил слова "бетула", поскольку здесь следовало в одном слове сочетать идею как девственности, так и брачного возраста, чтобы отразить непосредственную историческую ситуацию и пророческую сторону рождения Мессии от девы.
По-гречески девственница, незамужняя женщина, молодая замужняя женщина обозначается словом "партенос" (Матф. 1:23; 25:1,7,11: Лук. 1:27; Деян. 21:9: 1 Кор. 7:25,28,33; 2 Кор. 11:2). Именно это слово употребили переводчики Библии на греческий язык при создании Септуагинты. Для них слова Исаии 7:14 означали, что Мессия родится от девственницы.
3. СЫН БОЖИЙ
Пророчество: "...Возвещу определение: Господь сказал мне: Ты Сын Мой; Я ныне родил Тебя..."(Пс. 2:7; см. также! Пар. 17:11-14; 2 Цар. 7:12-16).
Исполнение: "И се, глас с небес глаголющий: Сей есть Сын Мой
Возлюбленный, в Котором Мое благоволение" (Матф. 3:17; см. также Матф. 16:16; Map. 9:7; Лук. 9:35; 22:70; Деян. 13:30-33: Иоан. 1:34, 49).
Марк 3:11 - духи нечистые признают Иисуса Сыном Божьим. Матф. 26:63 - даже первосвященник понимал, что Иисус - Сын Божий.
"Даже недавние противники того, что Псалом 2 имеет отношение к Христу, - пишет Е.В.Хентстенберг, - единодушно признают тот несомненный факт, что древние евреи видели в этом Псалме предсказание о грядущем Мессии".
При своем воплощении Первородный был введен в мир (Евр. 1:6). Однако лишь при Его воскресении проявлялась и удостоверилась Его Божественная сущность как Единородного Сына Своего Отца, "...рожденного от семени Давидова во плоти". После этого Он "...открылся Сыном Божиим в силе, по духу святыни, чрез воскресение из мертвых..." (Рим. 1:4).
4. СЕМЯ АВРААМОВО
Пророчество: "...И благословятся в семени твоем все народы земли за то, что ты послушался гласа Моего" (Быт. 22:18; см. также Быт. 12:2, 3).
Исполнение: "Родословие Иисуса Христа, Сына Давидова, Сына Авраамова" (Матф. 1:1).
"Но Аврааму даны были обетования и семени его. Не сказано "и потомкам", как бы о многих, но как об одном:
"и семени твоему", которое есть Христос" (Гал. 3:16).
Важность пророчества в книге Бытия 22:18 становится ясной, если иметь в виду, что это - единственный раз, когда Бог приносит клятву патриарху.
Говоря о семени Авраама, подчеркивает М.Хенри, Бог несомненно имеет в виду одного из потомков Авраама, как пишет и апостол Павел в Послании к Галатам 3:16. Через этого Потомка обретут благословение все народы земли (Ср. также Ис. 65:16).
Вышеприведенное пророчество указывает, что Мессия выйдет из еврейского народа.
5. СЫН ИСААКА
Пророчество: "Но Бог сказал Аврааму... в Исааке наречется тебе семя" (Быт. 21:12).
Исполнение: "Иисус... сын Исааков..." (Лук. 3:23, 34;
см. также Матф. 1:2).
У Авраама было два сына, Исаак и Измаил. Здесь Бог оставляет в стороне одну из двух линий в потомстве Авраама.
6. СЫН ИАКОВА
Пророчество: "Вижу Его, но ныне еще нет; зрю Его, но не близко.
Восходит звезда от Иакова и восстает жезл от Израиля, и разит князей Моава и сокрушает всех сынов Сифовых" (Чис. 24:17; см. также Быт. 35:10-12).
Исполнение: "Иисус... сын Иаковлев..." (Лук. 3:23, 34; см. также Матф. 1:2)
В древнееврейских пересказах Библии, таргумах, мы находим следующий вариант стихов 35:11, 12 из книги Бытия: "И Господь сказал ему: Я Повелитель: расселяйся и размножайся; святой народ, и множество пророков и священников произойдет от твоих сыновей, зачатых тобой, и два царя произойдут от тебя. И землю, которую Я дал Аврааму и Исааку, отдам Я тебе и твоим сыновьям после тебя дам Я землю" (Таргум Ионафана).
Обнаружен и такой перифраз Чис. 24:17: "Я вижу его, но не сейчас, узрел его, но не близко. Будет время, и восстанет царь из Иакова, и Мессия из народа Израиля..." (Таргум Онкелос).
По этим источникам мы видим, что евреи придавали данным отрывкам мессианское значение. Можно было бы процитировать в
доказательство и документ, известный под названием "Мидраш Бамидбар Рабба". Пол Хайниш пишет, что "во времена Адриана (132 г. от Р.Х.) евреи восстали против римского ига. Своего предводителя они называли Бар-Кохба, "Сын звезды", так как верили, что в нем исполняется пророчество Валаама о звезде Иакова, и что через это восстание римляне будут окончательно разбиты Богом".
В своей "Христологии Ветхого Завета" Хенгстенберг указывает, что "под этим Правителем евреи с древнейших времен имели в виду Мессию, либо исключительно, либо главным образом, так что Давид играл вспомогательную роль. Говорили либо о его исключительном отношении к Мессии, либо о том, что речь идет о Давиде, однако при этом и сам он, и его исторические победы рассматривались как нечто характеризующее Христа и его духовные победы, которые и имел в виду пророк".
У Исаака было два сына, Иаков и Исав. Здесь Господь устраняет из родословной Мессии линию Исава.
7. ПЛЕМЯ ИУДИНО
Пророчество: "Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не приидет Примиритель, и Ему покорность народов" (Быт. 49:10, см. также Мих. 5:2).
Исполнение: "Иисус... Сын Иудин..." (Лук. 3:23, 33; см. также Матф. 1:2;
Евр. 7:14).
В "Таргуме Ионафана" обнаруживаем следующий вариант Быт. 49:10: "Не прекратятся цари из племени Иегуды, ни законники, проповедующие закон от семени его, до тех пор, покуда не явится самый юный из его сынов, Царь-Мессия, и не воссоединятся через Него все народы. Сколь прекрасен Царь и Мессия, Который поднимется из дома Иегуды".
"Сколь благороден Царь-Мессия, Который подымется из дома Иудина!" - так пишет Таргум Псевдо-Ионафана.
У Иакова было 12 сыновей, от которых пошли 12 колен Израиля одиннадцать из которых Господь отверг. Ни одно из колен не было названо по имени Иосифа, однако свои колена пошли от его сыновей Ефрема и Манассии.
8. ПРОИСХОЖДЕНИЕ ОТ ИЕССЕЯ
Пророчество: "И произойдет отрасль от корня Иессеева, и ветвь произрастет от корня его..." (Ис. 11:1; см. также Ис. 11:10).
Исполнение: "Иисус... сын Иессеев..." (Лук. 3:23, 32; см. также Матф. 1:6).
В древнееврейском "Таргуме Исаии" написано: "И придет Царь из сынов Исссеевых, и возрастет Помазанник (Мессия) из числа сынов его сына. И снизойдет на него дух от престола Господня, дух мудрости и проницательности, дух примирения и мощи, дух знания и богобоязненности".
Как комментирует Делицш "из пня Иессеева, т.е. из остатка избранной царской семьи, которая опустилась до незначительности дома,
из которого возникла, пойдет веточка (хотер), обещающая занять место ствола и кроны, а внизу, в корнях, лежащих под землей, пробьется нетцер, т.е. свежий зеленый побег (от слова натцер, сиять, цвести). Обратите внимание, как в исполнении пророчества фигурируют даже его звуки:
нетцер, вначале столь скромный и незначительный, был бедным и презираемым Назореем" (Матф. 2:23).
9. ДОМ ДАВИДОВ
Пророчество: "Вот, наступают дни, говорит Господь, - и восставлю Давиду Отрасль праведную, и воцарится Царь, и будет поступать мудро, и будет производить суд и правду на земле" (Иер. 23:5; ср. 2 Цар. 7:12-16; Пс. 131:11).
Исполнение: "Иисус... сын Давидов..." (Лук. 3:23, 31: ср. Матф. 1:1, 9:27;
15:22; 20:30-31; 21:9, 15; 22:41-46; Map. 9:10, 10:47-48; Лук. 18:38-39; Деян. 13:22-23; Отк. 22:16).
В древнееврейской священной литературе (талмудах) Мессия неоднократно называется Сыном Давидовым.
Согласно комментарию Драйвера, в 2 Цар. 7:116 "Нафан переходит к главной теме своего пророчества: обещанию, которое касается не самого Давида, но его потомства, и провозглашает, что не Давид построит дом для Яхве, а наоборот, Яхве построит дом (т.е. семью) Давиду".
Оставляя без внимания мистические умозрительные построения, касающиеся происхождения, деятельности и чудесных способностей Мессии, известный древнееврейский ученый Моисей Маймонид настаивал, что "его следует рассматривать как смертное человеческое существо, которое будет отличаться от своих собратьев людей лишь тем, что будет более мудрым, великим и могучим, чем они. Он должен будет происходить из Дома Давидова, и, подобно Давиду, заниматься изучением Торы и соблюдением ее заповедей".
"Вот наступают дни" - это обычное выражение, которое использовалось в связи с наступлением эры Мессии (Иер. 31:27-34).
У Иессея было по крайней мере восемь сыновей (1 Цар. 16:10,11). Господь устраняет из родословной Мессии семерых, оставляя одного - Давида.
10. РОЖДЕНИЕ В ВИФЛЕЕМЕ
Пророчество: "И ты, Вифлеем - Ефрафа, мал ли ты между тысячами Иудиными? из тебя произойдет Мне Тот, Который должен быть Владыкою в Израиле, и Которого происхождение из начала, от дней вечных" (Мих. 5:2).
Исполнение: "...Иисус родился в Вифлееме Иудейском..." (Матф. 2:1; см. также Иоан. 7:42, Матф. 2:4-8; Лук. 2:4-7).
В Матф. 2:6 книжники с уверенностью сообщают Ироду, что Христос родится в Вифлееме. Евреи хорошо об этом знали (Иоан. 7:42). Естественно, что именно Вифлеем - что означает "дом хлеба" - должен был быть местом рождения Того, Кто являет собою Хлеб Жизни.
В этом пророчестве Господь точно определяет единственный из всех городов земли, где должен родиться Его воплощенный Сын.
11. ПРИНОШЕНИЕ ДАРОВ
Пророчество: "Цари Фарсиса и островов поднесут ему дань; цари
Аравии и Савы принесут дары" (Пс. 71:10; см. также Ис. 60:6).
Исполнение: "...пришли в Иерусалим волхвы с востока... и падши поклонились Ему; и, открывши сокровища свои, принесли Ему дары..." (Матф. 2:1,11).
В историческом аспекте этот отрывок относится к Соломону. Его мессианское значение усиливается в стихах 12-15 Псалма 71.
Сава также относилась к Аравии. Согласно Маттью Хенри, волхвы из Матф. 2:1,11 были "жителями востока, известными своими чародействами (Ис. 2:6). В Быт. 25:6 Аравия называется "землей востока", а аравийцы назывались "жителями востока" (Суд. 6:3). Подарки, принесенные ими, производились на востоке".
12. ИСТРЕБЛЕНИЕ ДЕТЕЙ ИРОДОМ
Пророчество: "Так говорит Господь: голос слышен в Раме; вопль и горькое рыдание; Рахиль плачет о детях своих и не хочет утешиться о детях своих, ибо их нет" (Иер. 31:15).
Исполнение: "Тогда Ирод, увидев себя осмеянным волхвами, весьма разгневался и послал избить всех младенцев в Вифлееме и во всех пределах его, от двух лет и ниже, по времени, которое выведал от волхвов" (Матф. 2:16).
В 31:17, 18 Иеремия говорит о рассеянии и истреблении Израиля. Какое это имеет отношение к избиению младенцев Иродом? Неужели Матфей ошибался, считая зверства Ирода исполнением пророчества (Матф. 2:17, 18) или же убийство невинных - чем-то родственным разрушению Израиля или Иудеи? Разумеется, нет. Как указывает Латч, "весь контекст главы 31, начиная с 20 стиха и вплоть до гл. 33:26 является мессианским. В этих четырех главах говорится о приближении к спасению через Господа, о приходе Мессии, который восстановит Царство Давида на новом основании, каким станет отпущение грехов (31:31-34), Царство, где всякая усталая и скорбная душа найдет полное утешение (31:12-14, 25). Утешатся, обещает Господь, даже матери, испытавшие во имя Христа страшное горе - зверское убийство своих младенцев-сыновей".
ПРОРОЧЕСТВА О ПРИРОДЕ МЕССИИ
13. ВЕЧНОЕ СУЩЕСТВОВАНИЕ МЕССИИ ЕЩе ДО ЕГО ЗЕМНОГО РОЖДЕНИЯ
Пророчество: "И ты, Вифлеем - Ефрафа, мал ли ты между тысячами Иудиными? из тебя произойдет Мне Тот, Который должен быть Владыкою в Израиле, и Которого происхождение из начала, от дней вечных" (Мих. 5:2).
Исполнение: "...И Он есть прежде всего (т.е. существовал до всего
остального), и все Им стоит" (Кол. 1:17; ср. Иоан. 1:1-2; 8:58; 17:5, 24; Отк. 1:17; 2:8; 22:13).
В древнееврейском "Таргуме Исаии" читаем: "И сказал пророк дому Давидову: родился у нас младенец, дарован нам сын; и Он возложил на Себя закон, чтобы соблюсти его, и имя Его призвано из вечности, и будет Он дивным наставником. Великим Богом Вечным, умащенным благовониями Мессией, в чьи дни снизойдет на нас мир" (Ис. 9:6).
Там же находим: "Так говорит Господь, Царь Израиля и Искупитель его. Господь Саваоф: Я первый, и Я последний, и кроме Меня нет Бога" (Ис. 44:6).
В пророчестве Михея 5:2, говорит Хенгстенберг: "провозглашается вечное существование Мессии до Его временного рождения в Вифлееме, а также говорится о Его вечности по сравнению с земным временем".
14. ЕГО БУДУТ НАЗЫВАТЬ ГОСПОДОМ
Пророчество: "Сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих" (Пс. 109:1, ср. Иер. 23:6).
Исполнение: "Ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь" (Лук. 2:11). "Говорит им: как же Давид, по вдохновению, называет Его Господом, когда говорит: "Сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих"? Итак, если Давид называет Его Господом, как же Он сын ему" (Матф. 22:43-45).
В древнееврейском комментарии к Псалмам "Мидраш Техиллим" 200-500 н.э.) читаем следующее пояснение к Псалму 21:1: "Бог называет Царя Мессию Его собственным именем. Но что это за имя? Ответ: Иегова есть воин" (Исх. 15:3).
В другом древнееврейском источнике того же периода (200-500 г. от Р.Х.), "Эча Раббати", находим следующий комментарий к Плач. 1:16:
"каково имя Мессии? Раввин Абба бен Кахана (200-300 г.) сказал: Иегова имя Его, и сие доказывается словами Иеремии "вот - имя Его" (Иер. 23:6).
Господь сказал Господу моему. "Иегова сказал Адонаю", или "Господу моему", т.е. Господу Давида, причем Давид здесь - не личность, но представитель Израиля, буквальный и духовный. Именно потому, что он обращается к Нему как к Господу Израиля и церкви, Иисус в трех Евангелиях цитирует его. Давид называет Его Господом, а не "своим Господом".
15. МЕССИЯ БУДЕТ НАЗЫВАТЬСЯ "ЕММАНУИЛ" (С НАМИ БОГ)
Пророчество: "Итак Сам Господь даст вам знамение: се. Дева во чреве приимет, и родит Сына, и нарекут Ему имя: Еммануил" (Ис. 7:14).
Исполнение: "А все сие произошло, да сбудется реченное Господом через пророка, который говорит: "се. Дева во чреве приимет и родит Сына, и нарекут имя Ему: Еммануил, что значит: с нами Боге" (Матф. 1:22, 23; см. также Лук. 7:16).
В древнееврейском "Таргуме Исаии" содержится следующий вариант стиха Ис. 7:14: "Потому Сам Господь даст вам знамение: "се, у девы появится дитя, и родится сын, и будет Его имя: Еммануил".
"В этом имени Мессии, - комментирует Делицш стих Ис. 9:6, - единственным возможным прочтением суффикса "Ил" является Емману-Ил, вообще у Исаии "Ил" неизменно употребляется как одно из имен Бога, и этот пророк остро ощущал противопоставление "Эль" и Адама, как ясно показывает 31:3 (ср. Ос. 11:9)".
16. МЕССИЯ БУДЕТ ПРОРОКОМ
Пророчество: "Я воздвигну им Пророка из среды братьев их, такого как ты, и вложу слова Мои в уста Его, и Он будет говорить им все, что Я повелю Ему..." (Втор. 18:18).
Исполнение: "Народ же говорил: Сей есть Иисус, Пророк из Назарета Галилейского" (Матф. 21:11; ср. Лук. 7:16; Иоан. 4:19; 6:14; 7:40).
Еврейский ученый Маймонид в послании жителям Йемена обличал ложных мессий, когда подчеркивал, что "Мессия будет величайшим пророком, более великим, чем все остальные пророки, за исключением только Моисея, учителя нашего... По своему призванию будет Он выше, чем остальные пророки, и заслужит больше чести, чем все они, кроме Моисея... Создатель, да будет Он благословен, наградит его дарами, которых он не дал Моисею, ибо сказано о нем: "...И страхом Господним исполнится, и будет судить не по взгляду очей Своих, и не по слуху ушей Своих решать дела" (Ис. 11:3).
Сравним Иисуса Христа с Моисеем:
1. Он спасся от гибели в раннем детстве.
2. Он согласился быть искупителем своего народа (Исх. 3:10).
3. И Моисей, и Христос были посредниками между Яхве и Израилем (Исх. 19:16; 20:18).
4. Они ходатайствовали за грешников (Исх. 32:7-14,33; Чис. 14:11-20).
"Женщина говорит Ему: Господи! вижу, что Ты пророк..." (Иоан. 4:19).
"Использование евреями во времена Христа слова "пророк", - отмечает Клигерман, - показывает не только то, что они, согласно Второзаконию, гл. 18, ожидали, что Мессия будет пророком, но и то, что Тот, кто совершит те чудеса, будет самым Обетованным Пророком".
"Ибо закон дан чрез Моисея, благодать же и истина произошли чрез Иисуса Христа" (Иоан. 1:17).
17. СВЯЩЕНСТВО МЕССИИ
Пророчество: "Клялся Господь, и не раскается: Ты священник вовек по чину Мельхиседека" (Пс. 109:4).
Исполнение: "Итак, братия святые, участники в небесном звании, уразумейте Посланника и Первосвященника исповедания нашего, Иисуса Христа..." (Евр. 3:1). "Так и Христос не Сам Себе присвоил славу быть первосвященником, но Тот, Кто сказал Ему: "Ты Сын Мой, Я ныне родил Тебя": как и в другом месте говорит:
"Ты священник вовек по чину Мелхиседека" (Евр. 5:5-6).
Решительная победа народа Мессии над миром и сатаной стала неизбежной. Господь не приносил клятв в связи со священством Аарона, как Он это делает по поводу "священника по чину Мелхиседека", Который призван "не по законам плотских заповедей, но по силе жизни бесконечной".По чину Мелхиседека объясняется в Евр. 7:15: "По подобию Мелхиседека встает священник иной". Посылая в мир Своего Сына, Отец дает ему полномочия утешить народ Мессии. Наказание. которое понес Озия за присвоение роли священника, показывает, что Давид не может быть Царем-Священником, описанным здесь (2 Пар. 26:16-21). Эта исключительная клятва Господа показывает, что Царствои Священство, о которых Он говорит, не имеют себе равных. Давид умер, но этот Священник по чину Мелхиседека живет вечно. Аналогичным образом Мессия описан у Захарии 6:9-15, особенно в 6:13: "Он создаст храм Господень и примет славу, и воссядет и будет владычествовать на престоле Своем; будет и священником на престоле Своем...".
18. МЕССИЯ БУДЕТ СУДИЕЙ
Пророчество: "Ибо Господь - судия наш. Господь - законодатель наш. Господь - царь наш: Он спасет нас" (Ис. 33:22).
Исполнение: "Я ничего не могу творить Сам от Себя. Как слышу, так и сужу, и суд Мой праведен, ибо не ищу Моей воли, но воли пославшего Меня Отца" (Иоан. 5:30, ср. 2 Тим. 4:1).
В древнееврейском "Таргуме Исаии" читаем следующее толкование Ис. 33:22: "Ибо Господь наш судия. Который мощью Своей вывел нас из Египта; Господь - наш учитель. Который послал нам Свой закон с горы Синайской; Господь - Царь наш, ибо спасет нас, и пошлет справедливое мщение за нас на армии Гога".
"...Судья... законник... Царь - совершенный идеал Царства Божия, которое может осуществиться лишь при Мессии, лично воплощающем в Себе и юридическую, и законодательную, и административную роли (Ис. 11:4: 32:1; Иак. 4:12)".
19. ЦАРЬ
Пророчество: "...Я помазал Царя Моего над Сионом, святою горою Моею..." (Пс. 2:6; ср. Зах. 9:9; Иер. 23:5).
Исполнение: "И поставили над головою Его надпись, означающую вину Его: "Сей есть Иисус, Царь Иудейский" (Матф. 27:37; ср. Матф. 21:5: Иоан. 18:33-38).
20. ПОМАЗАНИЕ ДУХОМ СВЯТЫМ
Пророчество: "...И почнет на Нем Дух Господень, дух премудрости и разума, дух совета и крепости, дух ведения и благочестия; и страхом Господним исполнится..." (Ис. 11:2, 3; ср. Пс. 44:8; Ис. 42:1; 61:1,2).
Исполнение: "И крестившись Иисус тотчас вышел из воды, - и се, отверзлись Ему небеса, и увидел Иоанн Духа Божия, Который сходил, как голубь, и ниспускался на Него. И се, глас с небес глаголющий, "Сей есть Сын,, Мой Возлюбленный, в Котором мое благоволение (Матф.
3:16, 17: ср. Матф. 12:17-21; Map. 1:10, 11: Лук. 4:15-21, 43;
Иоан. 1:32).
Древнееврейский источник "Таргум Исаии" так излагает содержание Ис. 11:1-4а: "И грядет царь из сынов Иессея, и возрастет Помазанник (т.е. Мессия) из сыновей его сынов. И будет на нем дух от престола Господня, дух мудрости и понимания, дух силы и совета, дух знания и богобоязненности - Бог поселит в нем страх Господень; и будет Он судить не по взгляду Своих глаз, не по слуху Своих ушей, но будет истинно судить бедных, и нуждающихся в Своем народе".
Раввин Александр, которого цитирует другой древнееврейский источник, "Вавилонский талмуд", говорил, что Мессия "наполнен подвигами и страданиями, как мельница зерном".
21. УСЕРДИЕ В СЛУЖЕНИИ ГОСПОДУ
Пророчество: "Ибо ревность по доме Твоем снедает меня, и злословия злословящих Тебя падают на меня" (Пс. 68:10).
Исполнение: "И сделав бич из веревок, выгнал из храма всех... и сказал продающим голубей: возьмите это отсюда, и дома Отца Моего не делайте домом торговли..." (Иоан. 2:15-17).
"Ревность моя снедает меня", - повторяет Давид в Пс. 118:139, т.е. "Усердие в службе Господу пожирает меня, ка к огонь. Ср. пример усердия Мессии в сохранении чести дома Господня (Иоан. 2:17). Пс. 68:10 указывает, что из-за "ревности" пророка-Мессии Он примет "злословия" врагов Господа", - отмечает А.Р.Фоссет.
ПРОРОЧЕСТВА О ЕГО СЛУЖЕНИИ
22. О ПРИХОДЕ МЕССИИ ВОЗВЕСТИТ ОСОБЫЙ ПРЕДТЕЧА
Пророчество: "Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте в степи стези Богу нашему" (Ис. 40:3, ср. Мал. 3:1).
Исполнение: "В те дни приходит Иоанн Креститель и проповедует в пустыне Иудейской, и говорит: покайтесь, ибо приблизилось Царство Небесное: (Матф. 3:1, 2; ср. Матф. 3:3, 11:10; Иоан. 1:23; Лук. 1:17).
В древнееврейском "Таргуме Исаии"' стих Ис. 40:3 пересказан следующим образом: "Голос кричащего: приготовьте дорогу в пустыне перед народом Господним, проложите пути в пустыне перед собранием нашего Бога".
23. НАЧАЛО СЛУЖЕНИЯ В ГАЛИЛЕЕ
Пророчество: "Но не всегда будет мрак там, где теперь он огустел. Прежнее время умалило землю Завулонову и землю Неффалимову; но последующее возвеличит приморский путь, за-Иорданскую страну, Галилею языческую" (Ис. 8:22-9:1).
Исполнение: "Услышав же Иисус, что Иоанн отдан под стражу, удалился в Галилею. И, оставив Назарет, пришел и поселился. в Капернауме приморском, в пределах Завулоновых и Неффалимовых... С того времени Иисус начал проповедывать и говорить: покайтесь, ибо приблизилось Царство Небесное" (Матф. 4:12, 13, 17).
24. СОВЕРШЕНИЕ ЧУДЕС
Пророчество: "Тогда откроются глаза слепых, и уши глухих отверзутся. Тогда хромой вскочит, как олень, и язык немого будет петь..." (Ис. 35:5, ба; ср. Ис. 32:3-4).
Исполнение: "И ходил Иисус по всем городам и селениям, уча в синагогах их, проповедуя Евангелие Царствия и исцеляя всякую болезнь и всякую немощь в людях"(Матф. 9:35: см. также 9:32, 33; 11:4-6; Map. 7:33-35; Иоан. 5:5-9; 9:6-11;
11:43,44,47).
25. МЕССИЯ БУДЕТ УЧИТЬ ПРИТЧАМИ
Пророчество: "Открою уста мои в притче, и произнесу гадания из древности" (Пс. 77:2).
Исполнение: "Все сие Иисус говорил народу притчами, и без притчи не говорил им..." (Матф. 13:34).
26. МЕССИЯ ДОЛЖЕН ВОЙТИ В ХРАМ
Пророчество: "...и внезапно придет в храм Свои Господь, Которого вы ищете..." (Мал. 3:1).
Исполнение: "И вошел Иисус в храм Божий и выгнал всех продающих и покупающих в храме..." (Матф. 21:12).
27. ВЪЕЗД В ИЕРУСАЛИМ НА ОСЛЕ
Пророчество: "Ликуй от радости, дщерь Сиона, торжествуй, дщерь Иерусалима: се. Царь твой грядет к тебе, праведный и спасающий, кроткий, сидящий на ослице и на молодом осле, сыне подъяремной" (Зах. 9:9).
Исполнение: "И привели его к Иисусу; и накинувши одежды свои на осленка, посадили на него Иисуса. И когда Он ехал, постилали одежды свои по дороге. А когда Он приблизился к спуску с горы Елеонской, все множество учеников начало... славить Бога..." (Лук. 19:35-37; ср. Матф. 21:6-11).
28. "КАМЕНЬ ПРЕТКНОВЕНИЯ" ДЛЯ ЕВРЕЕВ
Пророчество: "Камень, который отвергли строители, соделался главою угла" (Пс. 117:22; ср. Ис. 8:14, 28:16).
Исполнение: "Итак Он для вас, верующих, драгоценность, а для неверующих камень, который отвергли строители, но который сделался главою угла, камень протыкания и камень соблазна..." (1 Пет. 2:7; см. также Рим. 9:32-33).
Древний "Таргум Исаии" дает следующий вариант Ис. 8:13-15:
"Господа сил назовете вы святым, и да будет Он вам страхом и силой. И если вы не послушаетесь Его, то Мемра Его придет к вам ради отмщения, за камнем, чтобы поразить вас, за скалой, что уязвит два дома князей Израилевых, дабы разбить их и стать им камнем преткновения. Ибо дом Израиля отделился от дома Иудина, поселившегося в Иерусалиме. И многие споткнутся о них, и упадут, и будут разбиты, пойманы в западню и захвачены".
29. "СВЕТ" ДЛЯ ЯЗЫЧНИКОВ
Пророчество: "И придут народы к свету твоему, и цари - к восходящему над тобою сиянию" (Ис. 60:3; см. также Ис. 49:6).
Исполнение: "Ибо так заповедал нам Господь: "Я положил Тебя во свет язычникам, чтобы Ты был во спасение до края земли". Язычники, слыша это, радовались и прославляли слово Господне..." (Деян. 13:47, 48; см. также Деян. 26:23, 28:28).
ПРОРОЧЕСТВА О СОБЫТИЯХ ПОСЛЕ ПОГРЕБЕНИЯ ХРИСТА
30. ВОСКРЕСЕНИЕ
Пророчество: "...Ибо Ты не оставишь души моей в аде и не дашь святому Твоему увидеть тление" (Пс. 15:10; ср. Пс. 29:4 40:11, 117:17; Ос. 6:2).
Исполнение: "...не оставлена душа Его в аде, и плоть Его не видела тления" (Деян. 2:31, ср. Деян. 13:33; Лук. 24:46; Map. 16:6:
Матф. 28:6).
Как подчеркивает Фридлендер, знаменитый талмудист Ибн Эзра "нередко пользуется случаем, чтобы упомянуть о своей твердой вере в воскресение мертвых".
В "Вавилонском талмуде" читаем: "У всего Израиля есть место в грядущем мире, ибо написано: "Народ твой весь праведен, и навечно унаследует землю, ветвь сада Моего, работа рук Моих, чтобы восславить Меня". Лишь те не войдут в грядущий мир, кто считает воскресение противным Писаниям, и кто оспаривает богодухновенность Торы".
31. ВОЗНЕСЕНИЕ
Пророчество: "Ты восшел на высоту..." (Пс. 67:19).
Исполнение: "...Он поднялся в глазах их, и облако взяло Его из вида их" (Деян. 1:9).
32. ВОССЯДЕТ ПО ПРАВУЮ РУКУ ГОСПОДА
Пророчество: "Сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих" (Пс 109:1).
Исполнение: "Сей,.. совершив Собою очищение грехов наших, воссел одесную (престола) величия на высоте..."(Евр. 1:3; ср. Map 16:19; Деян. 2:34-35).
ПРОРОЧЕСТВА, ИСПОЛНИВШИЕСЯ В ОДИН ДЕНЬ
Нижеследующие 29 пророчеств из Ветхого Завета, в которых предсказывается предательство, суд, смерть и погребение Господа нашего Иисуса Христа, произнесены в разные времена разными голосами на протяжении пяти столетии от 1000 до 500 г. до Р.Х. Тем не менее, все они буквально исполнились в Иисусе в течение одних суток.
33. ПРЕДАТЕЛЬСТВО ДРУГА
Пророчество: "Даже человек мирный со мною, на которого я полагался, который ел хлеб мои, поднял на меня пяту" (Пс. 40:10; см. также Пс. 54:13-15).
Исполнение: "...Иуда Искариот, который и предал Его" (Матф. 10:4;
см. также Матф. 26:49-50; Иоан. 13:21).
Выражение из Псалма 40:10 буквально переводится как"человек мира моего", тот, который приветствовал меня поцелуем мира, как Иуда Искариот (Матф. 26:49; ср. Иер. 20:10).
34. ПРОДАН ЗА ТРИДЦАТЬ СРЕБРЕНИКОВ
Пророчество: "И скажу им: если угодно вам, то дайте Мне плату Мою;
если же нет, - не давайте; и они отвесят в уплату Мне тридцать сребренников..." (Зах. 11:12).
Исполнение: "И сказал: что вы дадите мне, и я вам предам Его? Они предложили ему тридцать серебренников" (Матф. 26:15;
ср. 27:3).
35. ДЕНЬГИ БУДУТ БРОШЕНЫ В ДОМ БОЖИЙ
Пророчество: "И взял Я тридцать серебренников и бросил их в дом Господень для горшечника" (Зах. 11:13).
Исполнение: "И бросив сребренники в храме, он вышел..." (Матф. 27:5).
36. НА ЭТИ ДЕНЬГИ БУДЕТ КУПЛЕНО ПОЛЕ ГОРШЕЧНИКА
Пророчество: "И взял Я тридцать сребренников и бросил их в дом Господень для горшечника" (Зах. 11:13).
Исполнение: "Сделавши же совещание, купили на них землю горшечника, для погребения странников..." (Матф. 27:7).
В предыдущих четырех пророчествах мы обнаруживаем семь сбывшихся предсказаний: 1) о предательстве; 2) о предательстве друга;
3) за 30 монет, причем 4) серебряных, а не, скажем, золотых; 5) о деньгах, брошенных-неположенных! -на пол; 6) в доме Господнем, и, наконец, 7) о покупке на них земли горшечника.
37. БЕГСТВО УЧЕНИКОВ
Пророчество: "...порази пастыря, и рассеются овцы!" (Зах. 13:7).
Исполнение: "Тогда, оставивши Его, все бежали" (Map. 14:50: ср. Матф.
26:31; Map. 14:27).
Как указывает Лаэтч, слова Захарии 13:7 - это ясное пророчество о страхе, поразившем учеников, когда Христос был схвачен. Так толкует эти слова Сам Иисус (Матф. 26:31; Map. 14:27). Их исполнение описано у Матфея 26:56 и Марка 14:50. И все же Господь не оставил Своих овец. Он действуя через Своего Сына (Иоан. 5:19-30), возложил Свои руки на малых сих, пришел на помощь Своим отчаявшимся, устрашенным ученикам (Лук. 24:4, 11, 17, 37; Иоан. 20:2, 11, 19, 16). И слабые духом дезертиры превратились в отважных, неуязвимых вестников Царства Мессии.
38. ОБВИНЕНИЯ ЛЖЕСВИДЕТЕЛЕЙ
Пророчество: "Восстали на меня свидетели неправедные: чего я не знаю, о том допрашивают меня" (Пс. 34:11).
Исполнение: "Первосвященни ки и старейшины и весь синедрион искали лжесвидетельства против Иисуса, чтобы предать Его смерти, и не находили; и хотя много лжесвидетелей приходило, не нашли. Но наконец пришли два лжесвидетеля..." (Матф. 26:59^).
39. МОЛЧАНИЕ ПЕРЕД ОБВИНИТЕЛЯМИ
Пророчество: "Он истязуем был, но страдал добровольно, и не открывал уст Своих..." (Ис. 53:7).
Исполнение: "И когда обвиняли Его первосвященники и старейшины, Он ничего не отвечал" (Матф. 27:12).
40. РАНЫ И КРОВОПОДТЕКИ
Пророчество: "Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились" (Ис. 53:5; см. Зах. 13:6).
Исполнение: "Тогда отпустил им Варавву, а Иисуса бив предал на распятие" (Матф. 27:26).
Речь идет о телесной ране, а не просто о скорби; слово "мехолал" происходит от "халал", буквально "пронизывать" - все это в мельчайших подробностях приложимо к Мессии, чьи руки, ноги и ребра были пронзены (Пс. 21:17).
"...Но от Его головы, увенчанной терновым венцом, до ступней, прибитых к кресту, не было видно ничего, кроме ран и кровоподтеков" (М. Хенри).
41. МЕССИЯ БУДЕТ ИЗБИТ И ОПЛЕВАН
Пророчество: "Я предал хребет Мой биющим и ланиты Мои поражающим; лица Моего не закрывал от поругании и оплевания" (Ис. 50:6; см. также Мих. 5:1).
Исполнение: "Тогда плевали Ему в лице и заушали Его; другие же ударяли Его по ланитам..." (Матф. 26:67).
В древнееврейском "Таргуме Исаии" содержится следующий вариант Ис. 50:6: "Я не прятал своей спины от истязателей и своих щек от тех, что выдирали волосы, Я не прятал лица Своего от поругании и оплевания".
"В Своем смирении, - отмечает Хенри, - он предал Себя на бичевание, побои, оплевание... и на все это Христос пошел ради нас, добровольно, чтобы убедить нас в Его готовности спасти нас"".
42. ОСМЕЯНИЕ ИИСУСА
Пророчество: "Все, видящие меня, ругаются надо мною; говорят устами, кивая головою: "Он уповал на Господа, - пусть избавит его; пусть спасет, если он угоден Ему" (Пс. 21:8-9).
Исполнение: "И когда насмеялись над Ним, сняли с Него багряницу и одели Его в одежды Его, и повели Его на распятие" (Матф. 27:31).
43. ПАДЕНИЕ ПОД ТЯЖЕСТЬЮ КРЕСТА
Пророчество: "Колена мои изнемогли от поста, и тело мое лишилось тука. Я стал для них посмешищем; увидев меня, кивают головами" (Пс. 108:24-25).
Исполнение: "И взяли Иисуса и повели. И, неся крест Свой, Он вышел на место, называемое Лобное, по-Еврейски Голгофа..." (Иоан. 19:16-17).
"И когда повели Его, то, захвативши некоего Симона Киринеянина, шедшего с поля, возложили на него крест, чтобы нес за Иисусом" (Лук. 23:26; ср. Матф. 27:31-32).
Очевидно, что Иисус ослабел настолько, что под тяжестью массивного креста у Него подгибались колени, так что пришлось заставить другого нести крест.
44. ЕГО РУКИ И НОГИ БУДУТ ПРОНЗЕНЫ
Пророчество: "...пронзили руки мои и ноги мои" (Пс. 21:17; ср. Зах. 12:10).
Исполнение: "И когда пришли на место, называемое Лобное, там распяли Его..." (Лук. 23:33; см также Иоан. 20:25).
Иисус был распят, как обычно делали по-римски: Его руки и ноги были прибиты к кресту толстыми гвоздями, удерживавшими тело.
45. ОН БУДЕТ РАСПЯТ С РАЗБОЙНИКАМИ
Пророчество: "...за то, что предал душу Свою на смерть, и к злодеям причтен был..." (Ис. 53:12).
Исполнение: "Тогда распяты с Ним два разбойника: один по правую сторону, а другой по левую" (Матф. 27:38; см. также Map. 15:27-28).
"Распятие было неизвестно еврейскому уголовному праву, - отмечает Блинцлер. - Повешение на древе, которое закон Моисеев предусматривал для идолопоклонников и богохульников, побитых камнями, было не смертным приговором, но дополнительным наказанием после смерти, призванным подчеркнуть, что казненный проклят Богом, в согласии с Втор. 21:23: "...проклят пред Богом всякий повешенный на дереве...". Евреи применяли эти слова также и к распятым. Если даже в глазах языческого мира распятие было наиболее позорной и унизительной казнью, то евреи вдобавок считали всех распятых проклятыми Богом".
"История распятия, как вида смертной казни за преступления, должна изучаться как составная часть римской юридической системы, - пишет "Американская Энциклопедия". - Евреи, например, начали применять его лишь под давлением римлян. Перед захватом Палестины Римом смертной казнью там служило побивание камнями".
"...В 63 г. до Р.Х. легионы Помпея ворвались в столицу Иудеи, и Палестина стала римской провинцией, хотя и сохранила марионеточное еврейское правление".
Таким образом, казнь, описанная в Ис. 53 и Пс. 21, начала применяться лишь через несколько сот лет после этих пророчеств.
46. МЕССИЯ БУДЕТ ХОДАТАЙСТВОВАТЬ ЗА СВОИХ ПАЛАЧЕЙ
Пророчество: "...тогда как Он понес на Себе грех многих и за преступников сделался ходатаем" (Ис. 53:12).
Исполнение: "Отче! прости им, ибо не знают, что делают" (Лук. 23:34).
"Это служение начал Он на кресте (Лук. 23:34) и ныне продолжает в небесах (Евр. 9:24; 1 Иоан. 2:1)" (А. Р. Фоссет).
47. МЕССИЯ БУДЕТ ОТВЕРЖЕН СОБСТВЕННЫМ НАРОДОМ
Пророчество: "Он был презрен и умален пред людьми, муж скорбей и изведавший болезни, и мы отвращали от Него лице свое; Он был презираем, и мы ни во что ставили Его" (Ис. 53:3; ср. Пс. 68:9, 117:22).
Исполнение: "Ибо и братья Его не веровали в Него... Уверовал ли в Него кто из начальников, или из фарисеев?" (Иоан. 7:5, 48; ср. Иоан. 1:11; Матф. 21:42-43).
"Все это сбылось в Христе, братья Которого не верили в Него (Иоан. 7:5), Который пришел к своим, и свои Его не приняли (Иоан. 1:11), Которого бросили Его ученики, близкие Ему, как братья" (М. Хенри).
48. ЕГО БУДУТ НЕНАВИДЕТЬ БЕЗ ПРИЧИНЫ
Пророчество: "Ненавидящих меня без вины больше, нежели волос на голове моей." (Пс. 68:5; ср. Ис. 49:7).
Исполнение: "Но да сбудется слово, написанное в законе их: "возненавидели Меня напрасно" (Иоан. 15:25).
49. ДРУЗЬЯ БУДУТ СТОЯТЬ В ОТДАЛЕНИИ
Пророчество: "Друзья мои и искренние отступили от язвы моей, и ближние мои стоят вдали" (Пс. 37:12).
Исполнение: "Все же, знавшие Его, и женщины, следовавшие за Ним из Галилеи, стояли вдали и смотрели на это" (Лук. 23:49; см. также Map. 15:40; Матф. 27:55-56).
"В то самое время, когда мои страдания должны были бы заставить их приблизиться ко мне и быть особенно верными, они страшатся опасности, которой себя подвергнут, если проявят ко мне участие. Когда враги близко, друзья далеко. Именно так произошло с Мессией (Матф. 26:56, 27:55; Лук. 23:49; Иоан. 16:32)", (А. Р. Фоссет).
50. НАРОД БУДЕТ КИВАТЬ ГОЛОВАМИ
Пророчество: "Я стал для них посмешищем; увидев меня, кивают головами" (Пс. 108:25; см. также Пс. 21:8).
Исполнение: "Проходящие же злословили Его, кивая головами своими..." (Матф. 27:39).
"Этот жест означает, что зрители издеваются над страдальцем, считая его положение безнадежным (Иов 16:4; Пс. 43:15), что все для него было как бы кончено, и сам он, и дело его безвозвратно погибли" (Пс. 21:8;
Матф. 27:39),(Дж. У. Этридж).
51. ВОКРУГ КАЗНИМОГО СОБЕРУТСЯ ЗЕВАКИ
Пророчество: "Можно было бы перечесть все кости мои, а они смотрят и делают из меня зрелище..." (Пс. 21:18).
Исполнение: "И стоял народ и смотрел" (Лук. 23:35).
52. ЕГО ОДЕЖДУ РАЗДЕЛЯТ И БРОСЯТ О НЕЙ ЖРЕБИЙ
Пророчество: "Делят ризы мои между собою, и об
одежде моей бросают жеребий" (Пс. 21:19).
Исполнение: "Воины же, когда распяли Иисуса, взяли одежды Его и разделили на четыре части, каждому воину по части, и хитон; хитон же был не сшитый, а весь тканый сверху. Итак сказали друг другу: не станем раздирать его, а бросим о нем жеребий, чей будет..." (Иоан. 19:23, 24).
Пророчество Ветхого Завета может показаться противоречивым, покуда мы не сравним его с реальной сценой, описанной в Евангелии. Одежды Иисуса действительно разделили между собой солдаты, но хитон достался - после жеребьевки - только одному из них.
53. СТРАДАНИЯ ОТ ЖАЖДЫ
Пророчество: "...и в жажде моей напоили меня уксусом..." (Пс. 68:22; см. также Пс. 21:16).
Исполнение: "После того Иисус, зная, что уже все совершилось, да сбудется Писание, говорит: жажду" (Иоан. 19:28).
54. ЕГО НАПОИЛИ УКСУСОМ И ЖЕЛЧЬЮ
Пророчество: "И дали мне в пищу желчь, и в жажде моей напоили меня уксусом" (Пс. 68:22).
Исполнение: "Дали Ему пить уксуса, смешанного с желчью: и, отведав, не хотел пить" (Матф. 27:34: ср. Иоан. 19:28, 29).
"Его жестокие страдания должны были бы смягчить сердца даже Его врагов, - пишет А. Р. Фоссет, - тех, которые причинили Ему эти муки. Однако вместо лекарства они предложили Ему уксуса и желчи. Спасителю предлагали: вначале уксус, смешанный с желчью (Матф. 27:34), затем вино со смирною (Map. 15:23). Однако, попробовав этого питья. Он не захотел его, ибо не хотел, чтобы Его страдания облегчались наркотическим действием смирны. Когда его давали преступникам, это было милосердие; когда его дали Спасителю - оскорбление. Затем он воскликнул: "Жажду!", и, во исполнение Писаний. Ему предложили уксуса (Иоан. 19:28; Матф. 27:48)", (А. Р. Фоссет).
55. КРИК ОТЧАЯНИЯ ОТ СВОЕГО ОДИНОЧЕСТВА
Пророчество: "Боже мой! Боже мой! для чего Ты оставил меня?" (Пс. 2k2).
Исполнение: "А около девятого часа возопил Иисус громким голосом:
Или, Или! лама савахфани? то есть: Боже Мой, Боже Мой! для чего Ты Меня оставил?" (Матф. 27:46).
В Псалме 21 выразительное повторение восклицания "Боже Мой" подразумевает, что Страдалец твердо держался этой истины, что Бог оставался Его Богом, несмотря на всю видимость обратного. Бог был его противоядием от отчаяния, и Он утверждал, что Господь еще придет к Нему на помощь и спасет Его.
Крик Иисуса заставил народ вспомнить о Псалме 21. Христос цитировал второй стих псалма, который является ясным пророчеством о распятии.
56. МЕССИЯ ОТДАЛ СЕБЯ В РУКИ ГОСПОДУ
Пророчество: "В Твою руку предаю дух моя..." (Пс. 30:6).
Исполнение: "Иисус, возгласив громким голосом, сказал: Отче! в руки Твои предаю дух Мои" (Лук. 23:46).
57. КОСТИ ЕГО НЕ СОКРУШАТСЯ
Пророчество: "Он хранит все кости его; ни одна из них не сокрушится" (Пс. 33:21).
Исполнение: "...Но, пришедши к Иисусу, как увидели Его уже умершим, не перебили у Него голеней..." (Иоан. 19:33).
Есть еще два пророчества, касающиеся Его костей, чье исполнение не описано в Новом Завете. Однако сомневаться в нем не приходится.
1. "Все кости мои рассыпались", в буквальном переводе "все кости мои вывихнуты" (Пс. 21:15). Вывих суставов у повешенного на кресте за руки и за ноги - явление весьма вероятное, особенно если вспомнить, что Иисуса прибили к кресту, когда Он еще лежал на земле.
2. "Можно было бы перечесть все кости мои" (Пс. 21:18). Все Его кости были легко видны, когда Его оставили висеть на кресте. Растяжение тела заставило их выступать больше обычного.
58. СЕРДЦЕ ЕГО БУДЕТ ПОРАЖЕНО
Пророчество: "...сердце мое сделалось как воск, растаяло посреди внутренности моей" (Пс. 21:15).
Исполнение: "...Но один из воинов копьем пронзил Ему ребра, и тотчас истекла кровь и вода" (Иоан. 19:34).
Кровь и вода, которые истекли из тела Иисуса, показывают, что сердце Его буквально разорвалось.
59. ПРОНЗЕННЫЕ РеБРА СПАСИТЕЛЯ
Пророчество: "...и они воззрят на Него, Которого пронзили..." (Зах. 12:10).
Исполнение: "...Но один из воинов копьем пронзил Ему ребра..." (Иоан. 19:34).
Как отмечает Теодор Лаэтч, "здесь Господь Иегова говорит о Самом Себе - о том, как Его пронзят те самые люди, которые затем будут смотреть на Него и скорбеть о Нем.
Слово "пронзать" - т.е. прокалывать насквозь - используется в Писании девять раз (Чис. 25:8; Суд. 9:54; 1 Пар. 31:4; 1 Пар. 10:4; Ис. 13:15;
Иер. 37:10; в значении "ранить" Иер. 51:4; Зах. 12:10, 13:3). Один раз оно используется в переносном значении - пронзать мечом голода, что еще страшнее, чем настоящим мечом (Плач Иер. 4:9)".
60. ТЬМА НАД ЗЕМЛеЙ
Пророчество: "И будет в тот день, говорит Господь Бог: произведу закат солнца в полдень и омрачу землю среди светлого дня..." (Амос 8:9).
Исполнение: "От шестого же часа тьма была по всей земле до часа девятого" (Матф. 27:45).
Поскольку евреи считали, что от восхода до заката проходит двенадцать часов, шестой час соответствует полудню, а девятый - трем часам дня.
61. ПОХОРОНЕН В ГРОБНИЦЕ БОГАЧА
Пророчество: "Ему назначали гроб со злодеями, но Он погребен у богатого..." (Ис. 53:9).
Исполнение: "...пришел богатый человек из Аримафеи, именем Иосиф, который также учился у Иисуса; он... просил Тела Иисусова... И взяв Тело, Иосиф обвил его чистою плащаницею и положил его в новом своем гробе..."(Матф. 27:57-60).
ИСПОЛНЕНИЕ ПРОРОЧЕСТВ ПОДТВЕРЖДАЕТ, ЧТО ИИСУС - МЕССИЯ, ХРИСТОС И СЫН БОЖИЙ
ВОЗРАЖЕНИЕ: Христос намеренно старался исполнять пророчества.
ОТВЕТ: Это возражение кажется правдоподобным, покуда мы не сообразим, что целый ряд пророчеств о Мессии Сам Христос, как человек, никак не мог исполнить. Среди них:
1. Место рождения (Мих. 5:2).
2. Время рождения (Дан. 9:25, Быт. 49:10).
3. Непорочное зачатие (Ис. 7:14).
4. Предательство учеником.
5. Смерть на кресте (Пс. 21:17).
6. Поведение людей при казни (насмешки, оплевывание, взгляды и др.).
7. Пронзенные ребра.
8. Погребение.
ВОЗРАЖЕНИЕ: Исполнение пророчеств в Иисусе было случайным совпадением.
Иной критик уверяет, что некоторые из этих пророчеств исполнились в различных исторических деятелях - президенте Кеннеди, например, или Мартине Лютере Кинге.
ОТВЕТ: Верно - одно или два пророчества могли случайно исполниться во многих людях. Но как могло исполниться одновременно 61 пророчество? Кстати, если вы отыщете любое историческое лицо, среди живых или умерших, в котором исполнилась хотя бы половина
пророчеств о Мессии, приведенных в книге Фреда Мелдау "Мессия в Ветхом и Новом Заветах", то издательство "Крисчиан Виктори" в Денвере, готово выплатить вам премию в тысячу долларов. До сих пор ее, правда, никто не востребовал.
Вновь обратимся к книге Питера Стоунера "Говорит наука". В своем предисловии к этой работе Х.Харцлер пишет, что особый комитет Американской научной ассоциации нашел ее надежной и точной, основанной на несомненных принципах теории вероятностей, которые профессор Стоунер использует четким и убедительным образом.
Книга Стоунера показывает, что по законам вероятности случайное исполнение пророчеств о Мессии абсолютно исключено. Он рассматривает вероятность случайного исполнения восьми пророчеств, в нашей нумерации - номера 10, 22, 27, 33 и 44, 34, 35 и 36, 39, 44 и 45 - и находит, что она равна 1/1017, т.е. составляет один шанс из 100000 триллионов. Чтобы читатель представил себе эту ничтожную вероятность, Стоунер пишет следующее: "Возьмем 1017 серебряных долларов (монета размером примерно в металлический рубль) и разбросаем их по поверхности штата Техас (площадью приблизительно в Белоруссию). Отметим одну монету в этой куче, которая покроет весь штат слоем толщиной в полметра. Перемешаем все монеты. Наденем человеку на глаза повязку и заставим его выбрать одну монету наугад. Какой у нас шанс взять отмеченную монету? Точно такой же, как найти человека, в котором случайно сбылись эти восемь предсказаний.
Либо эти пророчества были вдохновлены Богом, либо пророки сочинили их по собственному человеческому разумению. В последнем случае вероятность их исполнения в каком-то одном человеке составляет I/1017. И однако все они сбылись в Иисусе Христе.
Таким образом, одно только исполнение этих восьми пророчеств показывает, что они были вдохновлены Богом, показывает с уверенностью, которой не хватает всего одного шанса из 100000 триллионов, чтобы быть абсолютной".
Рассмотрев 48 пророчеств, Стоунер оценивает вероятность их случайного исполнения в одном человеке как 1 шанс на 10'57.
"Попробум представить себе это воистину астрономическое число. Серебряные доллары будут для такого умственного эксперимента слишком велики. Выберем самый крошечный из известных нам объектов - электрон. Выстроенные друг за другом электроны займут длину в 1 см, если их взять 1015 штук; если считать по 250 электоронов в минуту, день и ночь, то на подсчет этого количества уйдет 19 миллионов лет. А если заполнить электронами пророчество в 1 кубический сантиметр, то на их подсчет, производимый с той же скоростью, уйдет 19 миллионов раз по 19 миллионов и еще по 19 миллионов лет, или 6,9х102' лет".
Вернемся теперь к нашей вероятности в один шанс из 10157. Положим, у нас есть такое количество электронов, и один из них особо отмечен, а затем перемешан с остальными. Какова вероятность найти отмеченный нами электрон? Она непредставимо мала, хотя бы потому что 10157 электронов заполнят немыслимо огромное пространство".
Вот какова вероятность случайного исполнения 48 библейских пророчеств в одном человеке.
ВРЕМЯ ПРИХОДА МЕССИИ
Потеря скипетра Иудеей
"Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не приидет Примиритель, и Ему покорность народов" (Быт. 49:10).
Слово "скипетр" здесь можно также перевести как "племенной жезл". Каждое из 12 колен Израилевых имело свой собственный жезл с наименованием племени. Так что вплоть до прихода Примирителя колено Иуды должно было сохранять свой племенной жезл. На протяжении веков и еврейские, и христианские комментаторы сходились на том, что под Примирителем здесь имеется в виду Мессия.
Мы помним, что Иудея потеряла свою независимость во время семидесятилетнего вавилонского пленения. Однако даже в этот период она сохраняла свой "племенной жезл", иными словами, национальное лицо. Даже в плену у евреев были собственные законодатели и судьи (Ездра 1:5, 8).
Следовательно, согласно Писанию и мнению евреев того времени, вскоре за приходом Мессии должно было последовать два знамения:
1. Потеря иудеями скипетра, т.е. национального лица.
2. Прекращение действия иудейских законов.
Первый признак начавшейся "потери скипетра" иудеями относится к моменту, когда Ирод Великий, в котором не было еврейской крови, пришел на смену маккавейским князьям, принадлежавшим к колену левитов, и ставшими последними еврейскими царями, правившими в Иерусалиме (Синедрион, лист 97 об.) (Маккавеи, кн. 2).
Уже за 23 года до казни Христа синедрион был лишен права выносить смертные приговоры. Об этом пишет Магат в книге "Иисус перед синедрионом". Произошло это после свержения Архелая, сына Ирода, в 11 году. Прокураторы, действовавшие от имени императора Августа, считали, что только они сами могут решать вопросы жизни и смерти. Право выносить смертные приговоры отбиралось у всех народов, попавших под владычество римлян. "Римляне оставляли право меча за собой", - комментирует историк Тацит.
Однако определенные права у синедриона все же сохранились. Он мог выносить приговоры, включающие:
1. Отлучение (Иоан. 9:22).
2. Тюремное заключение (Деян. 5:17-18).
3. Телесные наказания (Деян. 16:22).
В самом Талмуде признается, что "за сорок с небольшим лет до разрушения Храма, право выносить смертные приговоры было отобрано у евреев". Более чем вероятно при этом, что данное событие произошло еще раньше, во времена Колония (7 г. по Р.Х.). Как писал раввин Рахмон, "когда члены синедриона потеряли право решать вопросы жизни и смерти, ими овладело общее уныние. Они посыпали себе головы пеплом, а тела укутали рогожей, крича: "Горе нам, ибо Иудея потеряла свой скипетр, а Мессия не пришел!"
Иосиф Флавий, очевидец этого процесса распада, писал: "После смерти прокуратора Феста, когда Альбин готовился прийти к нему на смену, первосвященник Анна решил, что обстоятельства благоприятствуют созыву синедриона. На эту спешно созванную ассамблею он доставил Иакова, брата Иисуса, называвшего себя Христом, и некоторых других, и приговорил их всех к смерти через побитие камнями. Все
мудрецы и законопослушники, бывшие в то время в Иерусалиме, осудили этот поступок... Некоторые даже пошли к самому Альбину, который уехал в Александрию, чтобы привлечь его внимание к этому нарушению закона и сообщить ему, что Анна нелегально созвал синедрион без санкции римских властей".
Чтобы избежать унижения, евреи принялись придумывать различные причины отмены смертной казни. Так, например, в Талмуде утверждается, что "члены синедриона, заметив, что число убийц в Израиле выросло настолько, что предать их смертной казни всех до единого просто невозможно, решили так: "Переместим место наших собраний, и так избежим вынесения смертных приговоров". Маимонид добавляет к этому, что "за сорок лет до разрушения второго храма в Израиле прекратили приговаривать преступников ксмертной казни, хотя храм еще стоял. Это произошло из-за того, что члены синедриона перестали собираться в Зале тесаных камней".
Исследователь 17 века Лайтфут писал: "Члены синедриона... постановили не выносить смертных приговоров, покуда земля Израиля находилась под владычеством римлян, и под угрозой Рима были жизни детей Израиля. Разве приговорить к смерти сына Авраама в то время, когда Иудея осаждена со всех сторон и дрожит от марша римских легионов, не было бы оскорблением крови патриархов? Разве последний израильтянин не стоит выше любого язычника уже потому, что он потомок Авраама? Значит, нам следует покинуть Зал тесаных камней, вне стен которого никого нельзя приговорить к смерти, и показать нашим добровольным уходом и молчанием правосудия, что Рим, хотя и правит миром, не может распоряжаться ни жизнями, ни законами Иудеи".
В Талмуде находим также следующую фразу: "Поскольку синедрион уже лишен права выносить смертные приговоры, в этом законе нет практической нужды, и появится она лишь в дни Мессии".
Лишившись своей судебной власти, синедрион перестал существовать. Да, скипетр отошел. Иудея потеряла свою царскую и судебную власть. И евреи знали это сами: "Горе нам, ибо Иудея потеряла свой скипетр, а Мессия не пришел!" Они не поняли, что юный назаретянин, живший среди них, и был Мессией.
Разрушение храма
"...и внезапно придет в храм Свой Господь, Которого вы ищете..." (Мал. 3:1).
Этот стих, как и четыре других (Пс. 117:26; Дан. 9:26; Зах. 11:13; Аггей 2:7-9), означает, что Мессия придет, когда храм в Иерусалиме все еще будет стоять. Значение этого пророчества становится понятным, если вспомнить, что храм был разрушен в 70 г. и с тех пор так и не был отстроен.
"И по истечении шестидесяти двух седьмин предан будет смерти Христос, и не будет; а город и святилище разрушены будут народом вождя, который придет..." (Дан. 9:26).
Поразительное предсказание! В хронологическом порядке выстраиваются:
1. Приход Мессии (будущий).
2. Смерть Мессии.
3. Разрушение города (Иерусалима) и святилища (храма).
Храм и город были разрушены императором Титом и его армией в 70 г. Следовательно, либо Мессия к тому времени уже пришел, либо все пророчество ложно.
Исполнение пророчества
В Дан. 9:24-27 дается пророчество о Мессии, состоящее из трех отчетливых частей. Первая часть состоит в том, что по истечении 69 недель Мессия придет в Иерусалим (7 и 62 недели понимаются, как 69 раз по семь лет. В русском переводе Библии речь вообще идет не о неделях, а о "седьминах"). Отсчет ведется с момента приказа восстановить и отстроить Иерусалим.
Во второй части утверждается, что пришедший Мессия будет предан смерти. Затем придет князь, чтобы разрушить Иерусалим и его храм.
Все вышеизложенное, согласно Дан. 9:24-26, происходит по истечении 69 "седьмин" (69 раз по 7 лет). Но в Дан. 9:24 говорится о семидесяти седьминах, а не о шестидесяти девяти. Последняя седьмина описана в 9:27. Многие исследователи считают, что в 9:27 и 9:26 речь идет о разных временах и разных людях. И хотя автор ссылается на князя, он, вероятно, имеет в виду другого князя, который еще должен появиться в истории. (Двойной смысл нередок в пророчествах. Так, какие-то слова могут относиться к царю Давиду, а позже - к Христу.) Этот взгляд поддерживается действиями князей: князь в 9:27 запрещает евреям совершать религиозные отправления в храме, а князь в 9:26 - разрушает храм. Таким образом, этот князь, возможно, приходит после того, как храм уже отстроен заново - чему еще предстоит случиться. Как бы то ни было, независимо от истолкования 70-ой недели (последних семи лет пророчества), первые две его части поддаются историческому исследованию.
Текст пророчества
"Семьдесят седьмин определены для народа твоего и святого города твоего, чтобы покрыто было преступление, запечатаны были грехи и заглажены беззакония, и чтобы приведена была правда вечная и запечатаны былм видение и пророк, и помазан был Святый святых.
Итак знай и разумей: с того времени, как выйдет повеление о восстановлении Иерусалима, до Христа Владыки семь седьмин и шестьдесят две седьмины; и возвратится народ и обстроятся улицы и стены, но в трудные времена.
И по истечении шестидесяти двух седьмин предан будет смерти Христос, и не будет; а город и святилище разрушены будут народом вождя, который придет, и конец его будет как от наводнения, и до конца войны будут опустошения.
И утвердит завет для многих одна седьмина, а в половине седьмины прекратится жертва и приношение, и на крыле святилища будет мерзость запустения, и окончательная предопределенная гибель постигнет опустошителя" (Дан. 9:24-27).
ИСТОЛКОВАНИЕ ПРОРОЧЕСТВА
Главные особенности пророчества
Даниил говорит о своем народе (Израиле) и своем городе (Иерусалиме). Он упоминает двух князей: Мессию-Христа и "князя, который придет".
В пророчестве идет речь о периоде времени в 70 недель, вначале как о цельном периоде, а затем как о состоящем из трех периодов: 7, 62 и 1 неделя.
В стихе 25 определяется начало отсчета 70 недель.
Мессия появляется по истечении 69 недель, после чего разрушаются города и святилища "грядущим вождем".
В начале последней недели вождь дает завет Израилю, но этот завет перестает соблюдаться в середине недели.
По истечении 70 седьмин Израиль "придет к правде вечной".
Что означает период в семьдесят недель (седьмин)?
В английском переводе Библии стоят "недели". Русскому читателю легче понять, что Даниил под седьминами имеет в виду периоды по семь лет, а не семь дней. И действительно, ранее в этой главе (Дан. 9:1,2) он уже вел рассуждения, употребляя отрезки по семь лет. Даниил знал, что причиной вавилонского пленения было нарушение года субботнего, и поскольку плен продолжался 70 лет, то год субботний, очевидно, не соблюдался в течение 490 лет.
Продолжительность пророческого года
Календарный год, употребляемый в Писании, определяется по самому
тексту Писания.
1. Исторически - сравним Быт. 7:11 с Быт. 8:4, а оба эти стиха - с
Быт. 7:24 и 8:3.
2. Пророчески - многие части Писания ссылаются на Великое
Испытание, употребляя различные термины, но во всех случаях общим
знаменателем служит год продолжительностью в 360 дней. Даниил 9:27 - "половина седьмины", т.е. 31/2 года. Даниил 7:24,25 - "до времени и времен и полувремени", т.е. 31/2
времени.
Откровение 13:4-7 - "сорок два месяца", 3 1/2 года.
Откровение 12: 13-14- "времени, времен и пол-времени" -31/2 года.
Откровение 12:6 - "тысяча двести шестьдесят дней" - 3 1/2 года.
Начало отсчета 70 седьмин
В качестве начала отсчета данииловских 70 седьмин предлагались различные моменты истории:
1. Указ царя Кира, 539 г. до Р.Х. (Езд. 1:1-4).
2. Указ царя Дария, 519 г. до Р.Х. (Езд. 5:3-7).
3. Указ Артаксеркса Ездре, 457 г. до Р.Х. (Езд. 7:11-16).
4. Указ Артаксеркса Неемии, 444 г. до Р.Х. (Неем. 2:1-8).
Тем не менее, единственная дата, подходящая к историческим данным, - это дата номер 4, указ Артаксеркса Неемии, вернее, не указ, а разрешение отправиться в Иудею.
Дж.Д-Уилсону принадлежит следующий комментарий об исходной точке отсчета пророчества: "Об этом распоряжении говорится во второй главе книги Неемии, которая по времени относится к двадцатому году правления Артаксеркса. Хотя точные слова царя и не приводятся, содержание распоряжения устанавливается легко. Неемия слышит о бедственном положении заброшенного Иерусалима. Это вызывает у него глубокую скорбь. Царь спрашивает его о причине этой скорби. Неемия отвечает ему: "...город, дом гробов отцов моих, в запустении, и ворота его сожжены огнем". Царь спрашивает, чего желает пророк, и тот немедленно отвечает, что хотел бы отправиться в Иудею, "в город, где гробы отцов моих, чтобы я обстроил его". Как видно из текста, царь удовлетворил его просьбу, и он отстроил Иерусалим. Таким образом, указ царя повелевал восстановить и заново отстроить Иерусалим. Такого указа больше нет нигде в Ветхом Завете. Книга Неемии рассказывает нам о его осуществлении. Все остальные указы, касающиеся Иерусалима, говорят лишь о восстановлении храма, и, следовательно, их нельзя использовать в качестве отправной точки для толкования пророчества".
Указ Артаксеркса относится к 444 г. до Р.Х., что ясно из следующих соображений:
1. В месяце нисане, в двадцатый год царя Артаксеркса, - пишет Неемия (2:1).
2. Артаксеркс взошел на трон в 465 г. до Р.Х.
3. Дата не указана, и, следовательно, по еврейской традиции, речь идет о первом числе месяца, т.е. 1 нисана 444 г. до Р.Х.
4. По нашему календарю эта дата соответствует 5 марта 444 г. до Р.Х.
Окончание первых семи седьмин
1. Отстройка Иерусалима заняла 49 лет (ст. 25).
2. Ветхозаветный канон, а с ним и древнееврейские пророчества, завершаются книгой пророка Малахии, через 49 лет после 444 г. до Р.Х.
Если пророк Даниил прав, то от декрета о восстановлении Иерусалима (1 нисана 444 г. до Р.Х.) до прихода Мессии в Иерусалим должно пройти 483 года (69х7), причем год рассчитывается как год ветхозаветных пророков, состоящий из 360 дней, т.е. 173880 дней.
По истечении этих 69седьмин Сам Христос должен явиться Израилю в качестве Мессии, согласно предсказанию Захарии 9:9. Соответствующие расчеты находим у Хохнера, тщательно исследовавшего пророчество Даниила и связанные с ним даты: "Умножая 69седьмин на семь, а затем на 360 дней, получаем 173880 дней. Между 444 г. до Р.Х. и 33 г. по Р.Х. -476 солнечных лет. Умножая 476 на точное число дней в году (365,24219879, или 365 дней 5 часов 48 минут и 45,975 секунд), получаем 173.855 дней, 6 часов 52 минуты и 44 секунды, т.е. 173.855 дней. Между пророчеством и его исполнением лежит еще 25 дней. Добавляя их к 5 марта (444 г. до Р.Х.) мы получаем 30 марта (10 нисана) 33 г. - то есть, дату торжественного въезда Христа в Иерусалим".
Промежуток между 69 и 70 седьминами
По завершении 69 недель (седьмин) и перед началом 70-й должно было произойти два события:
1. Гибель Мессии (Дан. 9:26).
Христос был распят 3 апреля 33 года, в пятницу, следовавшую за Его торжественным въездом в Иерусалим.
2. Разрушение Иерусалима и храма (Дан. 9:26).
"После этого, - комментирует пророчество Даниила Уилсон, - римский вождь (Тит) послал армию, которая полностью разрушила Иерусалим и расположенный в нем храм.
Разрушение было полным. Храм был не просто осквернен, как это было при Антиохе Епифане - он перестал существовать, и с тех пор не был восстановлен. Отправление еврейских обрядов прекратилось, и уже не может возобновиться. Не было священников со времен падения Иерусалима, ибо все сыны Аароновы погибли. Не стало жертвоприношений священниками, не стало искупления грехов первосвященником, поскольку в этой катастрофе погиб древний завет. Его действенность и жизненность были утрачены, когда Агнец Божий был принесен в жертву на Голгофе, но еще сорок лет продолжала существовать его внешняя оболочка. С падением Иерусалима погибла и она. Это произошло в 70 г. по Р.Х."
Выводы
Таким образом, пророчество Даниила о Мессии и сроке в 70седьмин отличается большой точностью. Даже если оно сделано в Г65 г. до Р.Х., между пророчеством и предсказанными событиями прошло по меньшей мере 200 лет.
Среди этих событий:
1. Приход Мессии.
2. Смерть Мессии.
3. Разрушение Иерусалима и храма.
Третья часть пророчества, относящаяся к 70-ой седьмине, еще пока не сбылась.
ВЕТХОЗАВЕТНЫЕ ПРОРОЧЕСТВА, БУКВАЛЬНО СБЫВШИЕСЯ В ИИСУСЕ ХРИСТЕ
В книге Флойда Гамильтона "Основы христианской веры" цитируется Кэнон Лиддон, говоривший, что "в Ветхом Завете присутствует 332 четких пророчества, исполнившихся в Иисусе Христе буквально".
Его приход
ФАКТ: Бытие 3:15; Второзаконие 18:15; Псалом 88:21; Исаия 9:6,28:16; 32:1; 35:4; 42:6; 49:1; 55:4; Иезекииль 34:24: Даниил 2:44; Михей 4:1; Захария 3:8.
ВРЕМЯ: Бытие 49:10; Числа 24:17; Даниил 9:24; Малахия 3:1.
БОЖЕСТВЕННОСТЬ ХРИСТА: Псалмы 2:7,11; 44:7,8,12; 71:8; 101:25-28; 88:27,28; 109:1; Исаия 9:6, 25:9; 40:10, Иеремия 23:6; Михей 5:2; Малахия 3:1.
ЧЕЛОВЕЧЕСКОЕ ПРОИСХОЖДЕНИЕ: Бытие 12:3; 18:18; 21:12; 22:18; 26:4; 28:14; 49:10; 2 Царств 7:14; Псалмы 17:5-7,51; 21:23,24; 88:5; 131:11; Исаия 11:1; Иеремия 23:5; 33:15.
Его предтеча
Исаия 40:3; Малахия 3:1; 4:5.
Рождение и детство Христа
ФАКТ: Бытие 3:15; Исаия 7:14; Иеремия 31:22. МЕСТО: Числа 24:17,19; Михей 5:2. ПОКЛОНЕНИЕ ВОЛХВОВ: Псалом 71:10,15; Исаия 60:3,6. БЕГСТВО В ЕГИПЕТ: Осия 11:1. ИЗБИЕНИЕ МЛАДЕНЦЕВ: Иеремия 31:15.
Его назначение и служение
НАЗНАЧЕНИЕ. Бытие 12:3; 49:10; Числа24:19; Второзаконие 18:18,19;
Псалом 20:1; Исаия 59:20; Иеремия 33:16.
СВЯЩЕННИК ПО ЧИНУ МЕЛХИСЕДЕКА. Псалом 109:4. ПРОРОК В ЧИНЕ МОИСЕЯ. Второзаконие 18:15.
ОБРАЩЕНИЕ ЯЗЫЧНИКОВ. Исаия 11:10; Второзаконие 32:43;
Псалмы 17:50, 18:5; 116:1; Исаия 42:1; 45:23; 49:6; Осия 1:10, 2:23; Иоиль 2:32.
СЛУЖЕНИЕ В ГАЛИЛЕЕ. Исаия 9:1,2.
ЧУДЕСА. Исаия'35:5,6; 42:7; 53:4.
МИЛОСТЬ. Псалом 44:8; Исаия 2:3; 61:1; Михей 4:2.
ПРОПОВЕДЬ. Псалмы 2:7; 77:2; Исаия 2:3; 61:1; Михей 4:2.
ОЧИЩЕНИЕ ХРАМА. Псалом 68:10.
Страсти Христовы
ОТВЕРЖЕНИЕ ЕВРЕЯМИ И ЯЗЫЧНИКАМИ. Псалмы 2:1; 21:13; 40:6; 55:6; 68:9; 117:22,23; Исаия 6:9,10; 8:14; 29:13; 53:1; 65:2.
ПРЕСЛЕДОВАНИЯ. Псалмы 21:7; 34:7,12; 55:6; 70:10; 108:2; Исаия 49:7; 53:3.
ТОРЖЕСТВЕННЫЙ ВЪЕЗД В ИЕРУСАЛИМ. Псалмы 8:3; 117:25,26; Захария 9:9.
ПРЕДАТЕЛЬСТВО СОБСТВЕННЫМ ДРУГОМ. Псалмы 40:10; 54:14; Захария 13:6.
ПРЕДАТЕЛЬСТВО ЗА ТРИДЦАТЬ СРЕБРЕНИКОВ. Захария 11:12. СМЕРТЬ ПРЕДАТЕЛЯ. Псалмы 54:16,24; 108:18. ПОКУПКА ПОЛЯ ГОРШЕЧНИКА. Захария 11:13. БЕГСТВО УЧЕНИКОВ. Захария 13:7. ЛОЖНОЕ ОБВИНЕНИЕ. Псалмы 26:12; 34:11; 108:2; 2:1,2. МОЛЧАНИЕ НА СУДЕ. Псалмы 37:14; Исаия 53:7. НАСМЕШКИ. Псалмы 21:8,9,17; 108:25.
ИЗДЕВАТЕЛЬСТВА, ИЗБИЕНИЯ, ПЛЕВКИ, БИЧЕВАНИЕ. Псалом 34:15,21; Исаия 50:6.
СПОКОЙСТВИЕ ПРИ СТРАДАНИЯХ. Исаия 53:7-9. РАСПЯТИЕ. Псалом 21:15,18.
УКСУС И ЖЕЛЧЬ ВМЕСТО ПИТЬЯ. Псалом 68:22. МОЛИТВА О ВРАГАХ. Псалом 108:4. ВОСКЛИЦАНИЯ НА КРЕСТЕ. Псалмы 21:2, 30:6. СМЕРТЬ ВО ЦВЕТЕ ЛЕТ. Псалмы 88:46; 101:25. СМЕРТЬ СО ЗЛОДЕЯМИ. Исаия 53:9,12.
СОТРЯСЕНИЕ ПРИРОДЫ ПРИ СМЕРТИ МЕССИИ. Амос 5:20; Захария 14:4,6.
ЖРЕБИЙ ОБ ОДЕЖДЕ СПАСИТЕЛЯ. Псалом 21:19. КОСТИ ЕГО НЕ СОКРУШАТСЯ. Псалом 33:21. ТЕЛО ПРОНЗЕНО КОПЬеМ. Псалом 21:17; Захария 12:10; 13:6. ДОБРОВОЛЬНАЯ СМЕРТЬ. Псалом 39:7-9.
СТРАДАНИЯ ВО ИСКУПЛЕНИЕ ГРЕХОВ. Исаия 53:4-6,12; Даниил 9:26.
ПОГРЕБЕНИЕ В ГРОБНИЦЕ У БОГАТОГО. Исаия 53:9.
Его воскресение
Псалмы 15:8-10; 29:4; 40:11; 117:17; Осия 6:2.
Вознесение
Псалмы 15:11; 23:7; 67:19; 109:1; 117:19.
Второе пришествие
Псалом 49:3-6; Исаия 9:6,7; 66:18; Даниил 7:13,14; Захария 12:10; 14:4-8. Вечное царство над миром.
1 Паралипоменон 17:11-14; Пс. 71:8; Пс. 2:6-8:8:7; 109:1-3;44:7-8.Исаия9:7; Даниил 7:14.

Глава 10. Воскресение: обман или исторический факт?

Изучению этого вопроса я посвятил 700 с лишним часов и самым тщательным образом исследовал его истоки, чтобы прийти к выводу, что воскресение Иисуса Христа - это либо один из самых злонамеренных, коварных и бессердечных обманов, когда-либо навязанных человечеству, либо самое поразительное событие его истории.
Христианство держится на трех краеугольных камнях, трех обстоятельствах жизни Христа: 1) Его влиянии на историю, 2) Исполнении пророчеств о Его жизни и 3) Его воскресении. Воскресение Иисуса и христианство либо существуют вместе, либо не могут существовать вообще. Один студент Уругвайского университета спрашивал меня: "Профессор Мак-Дауэлл, почему вы не можете отказаться от христианства?" "По простейшей причине, - отвечал я, - мне не удается ничем объяснить одно историческое событие - воскресение Иисуса Христа".
Рассказ о воскресении в Евангелии от Матфея 28:1-11
(См. также Марк 16; Лук. 24; Иоан. 20-21).
1. По прошествии же субботы, на рассвете первого дня недели, пришла Мария Магдалина и другая Мария посмотреть гроб.
2. И вот, сделалось великое землетрясение: ибо Ангел Господень, сошедший с небес, приступив отвалил камень от двери гроба и сидел на нем.
3. Вид его был как молния, и одежда его бела как снег.
4. Устрашившись его, стерегущие пришли в трепет и стали как мертвые.
5. Ангел же, обратив речь к женщинам, сказал: не бойтесь, ибо знаю, что вы ищете Иисуса распятого;
6. Его нет здесь: Он воскрес, как сказал; подойдите, посмотрите место, где лежал Господь.
7. И пойдите скорее, скажите ученикам Его, что Он воскрес из мертвых и предваряет вас в Галилее: там Его увидите; вот, я сказал вам.
8. И вышедши поспешно из гроба, они со страхом и радостью великою побежали возвестить ученикам Его.
9. Когда же шли они возвестить ученикам Его, и се, Иисус встретил их и сказал: радуйтесь! И они, приступивши, ухватились за ноги Его и поклонились Ему.
10. Тогда говорит им Иисус: не бойтесь; пойдите, возвестите братьям Моим, чтобы шли в Галилею, и там они увидят Меня.
11. Когда же они шли, то некоторые из стражи, вошедши в город, объявили первосвященникам о всем бывшем.
Нижеследующий план поможет вам лучше ориентироваться в материале, предлагаемом в этой главе.
ЗНАЧЕНИЕ ВОСКРЕСЕНИЯ
Христос говорит о Своем грядущем воскресении
1. Важность Его слов.
2. Собственные слова Иисуса о Своем воскресении.
Исторический подход
1. Событие во времени и пространстве.
2. Свидетельства истории и закона.
3. Свидетельства отцов церкви.
Обстоятельства воскресения
1. Смерть Иисуса.
2. Гробница.
3. Погребение.
4. Камень.
5. Печать.
6. Стража.
7. Ученики.
8. Явления Христа после воскресения.
ВАЖНОСТЬ ВОСКРЕСЕНИЯ ХРИСТА
Все главные религии мира, кроме четырех, основаны на обычных философских концепциях. Что до тех четырех, которые связаны с личностями, а не с философскими системами, то христианство - единственная из них, где речь идет о пустой гробнице ее основателя. Авраам, отец иудаизма, умер примерно в 1900 г. до Р.Х., но речи о его воскресении никогда не шло.
В своей книге "На этом стою" Уилбур М.Смит пишет: "Ни в одном рассказе о Будде не говорится ни о чем похожем на воскресение. Более того, в наиболее раннем повествовании о его смерти, а именно "Махапариниббана Сутта", мы читаем, что смерть Будды была подобна "совершенному уходу, ничего не оставившему за собой".
Профессор Чилдерс отмечает, что "ни в палийском каноне, ни в комментариях к нему, насколько мне известно, нет ни одного намека на то, что Сакья Муни жил после смерти или являлся своим ученикам". Мухаммед умер 8 июня 632 года в возрасте 61 года, в Медине, где его гробницу ежегодно посещают тысячи правоверных мусульман. Миллионы иудаистов, буддистов и мусульман соглашаются, что основатели их религий никогда не воскресали из праха земного.
Теодос Харнак считает, что "позиция по отношению к такому событию, как воскресение Христа никак не христианское богословие. Либо Христос воскрес - и тогда христианство истинно, либо Он не воскресал - и тогда христианство не имеет никакого смысла".
Профессор Уильям Миллиган подчеркивает: "Говоря о свидетельствах в пользу Воскресения нашего Господа, можно добавить к ним и то, что это событие, если оно произошло, отвечает всему смыслу земной жизни Христа".
Как завершает Уилбур М.Смит, "Если Господь наш не раз говорил с полной определенностью и во всех подробностях, что после того, как Он отправится в Иерусалим, Его предадут смерти, но на третий день Он воскреснет из мертвых, и если это пророчество сбылось, то и все Его слова, как мне всегда казалось, должны быть истинны". Эту мысль развивает У.Дж.Спарроу-Симпсон:
"Насколько воскресение Христа доказывает, что Он был Сыном Божьим? Прежде всего. Он восстал из мертвых Своей собственной властью. У Него была власть отдать Свою жизнь и власть опять принять ее (Иоан. 10:18). Это отнюдь не противоречит другим местам из Писания, где говорится о том, что Он воскрес властью Своего Отца - ибо совершаемое Отцом совершается и Его Сыном. Творение и иные дела Бога осуществлялись Отцом, Сыном и Святым Духом, между которыми (в этом случае) не проводится разницы. Более того, поскольку Христос открыто провозглашал Себя Сыном Божьим, Его воскресение из мертвых было окончательным подтверждением истинности Его слов. Будь Он подвластен смерти. Господь опроверг бы Его притязания на имя Сына Божьего. Воскресив же Его из мертвых. Он всенародно признал Его Своим Сыном, (как бы говоря: "Ты Сын Мой, ныне говорю об этом во всеуслышание").
Отметим также, что проповедь Петра в день Пятидесятницы "целиком и полностью основана на воскресении. Воскресение не только ее главная тема, но и неотъемлемая, жизненно важная часть самого учения. Действительно, христианство подчеркивает, что воскресение (1) объясняет смерть Иисуса, (2) было пророчески предсказано как завершение земной судьбы Мессии, (3) подтверждается апостолами, (4) есть причина сошествия Духа Святого, и, таким образом, причина необъяснимых иным образом религиозных явлений (5) подтверждает, что Иисус из Назарета был Мессией и Царем. Следовательно, целый ряд аргументов и выводов имеет смысл лишь в том случае, если Христос действительно воскрес. Без воскресения Иисус перестал бы быть Мессией и Царем, новое сошествие Духа Святого осталось бы необъяснимой загадкой, свидетельства апостолов ничего бы не стоили. Все, что осталось бы от христианского учения, было бы предсказание о Мессии в Пс. 15, причем предсказание о Мессии, еще не явившемся. Осталось бы и Божественное покровительство над Христом, о котором свидетельствуют Его дела, но это покровительство очевидно касалось бы только Его жизни, которая кончилась бы точно так же, как жизнь любого другого пророка, которого больше не мог терпеть народ. Таким образом, первая проповедь христианства основана на образе Христа, определяемом Его воскресением".
Даже Адольф Харнак, отвергающий веру церкви в воскресение, вынужден признать, что "твердая вера учеников в Христа была основана на их убежденности в том, что Он не пребывал в смерти, но был воскрешен Богом. После испытанного ими рядом с Христом, они уверились в Его
воскресении окончательно лишь после того, как Он явился им. Воскресение стало для них таким же достоверным событием, как смерть Христа, и легло в основу их проповедей о Нем" ("История догмы").
"Вера в воскресение, - замечает Х.П.Лиддон, - есть краеугольный камень ковчега христианской веры. Если удалить его, то разрушится и все христианское учение".
Воскресение Христа всегда было центральным пунктом учения церкви. Вот что пишет об этом Уилбур Смит:
"С первого же дня божественно дарованной ей жизни христианская церковь была едина в своем свидетельстве о вере в воскресение Христа. Мы смело можем назвать воскресение одним из главных оснований и убеждений церкви; эта тема настолько пронизывает всю новозаветную литературу, что если изъять из нее те фрагменты, где речь идет о воскресении, то оставшееся просто невозможно будет понять. Воскресение было близко самым первым христианам; о нем говорят надписи на их гробницах, рисунки на стенах пещер. Оно глубоко вошло в христианские песнопения, стало одной из насущнейших тем апологетических сочинений первых четырех веков христианства и проповедей как до, так и после Никейского собра. Воскресение стало одним из символов веры для церкви, оно вошло в наш апостольский символ веры и включается во все последующие вероучения христианства.
Все свидетельства Нового Завета показывают, что суть благой вести, суть Евангелия заключается не в том, что верующий должен следовать за данным Учителем и стараться подражать Ему, но в Иисусе и Его воскресении. Этого принципа нельзя изъять из христианства, не изменив его радикально и не разрушив самой его сущности".
"Очевидно, - подчеркивает профессор Миллиган, - что с самых ранних лет истории христианской церкви она не только верила в Воскресение Господа, но и основывала на этой вере само свое существование".
"Пустая гробница Христа была колыбелью церкви". Этот афоризм французского богослова Прессансе приводит У.Р.Николл.
У.Дж.Спарроу-Симпсон отмечает, что "если воскресение не было историческим событием, то власть смерти осталась нерушимой, а с нею и последствия греха; значение смерти Христа остается неподтвержденным и, следовательно, верующие продолжают пребывать в своих грехах точно так же, как еще до того, как они услыхали о Христе".
Африканский богослов Р.М'Чейн Эдгар в своем труде "Евангелие воскресшего Христа" пишет следующее:
"Перед вами религиозный проповедник, спокойно основывающий все свои утверждения на своей способности после смертной казни вновь подняться из могилы. Смело можно считать, что ни до Него, ни после никто не утвержадал ничего подобного. Говорить о том, что вся поразительная история воскресения, подтвердившего божественность Христа, была придумана мистиками, изучавшими Пророчества, а затем вставлена в евангельские рассказы - означает чрезмерно искушать нашу доверчивость. Тот, Кто был готов поставить все на Свою способность живым выйти из гробницы, стоит перед нами как самый необыкновенный из всех учителей, в сиянии Своей жизни, подтверждающий самое себя".
Следующий отрывок мы находим в "Словаре апостольской церкви".
"Д-Ф.Штраус, самый резкий и беспощадный критик церкви в том, что касается воскресения, признает, что оно есть "пробный камень не только жизни Иисуса, но и самого христианства", что оно "задевает за живое все
христианство" и "определяет весь взгляд на христианство" ("Новая Жизнь Иисуса"). Если Христос воскрес, то Его учение действительно, если нет - рушится все христианство. Таким образом в течение веков, начиная со времен Цельса, воскресение было главной мишенью нападений на христианскую веру".
"Сам Христос, - как пишет Б.Б.Уорфилд, - намеренно поставил принятие людьми всего Своего учения в зависимость от Своего воскресения. Когда люди просили Его о знамении. Он указал на воскресение, как на единственное и главное доказательство Своих слов".
В своих "Лекциях в защиту христианской веры" знаменитый швейцарский богослов Фредерик Годэ говорит о "важности воскресения Христа, подчеркивая, что именно оно было тем главным чудом, на которое указывал Христос, как на доказательство Своих утверждений и Своей власти".
Убедительно говорит о значении воскресения Майкл Грин: "Христианство отнюдь не считает воскресение одним из многих оснований веры. Без веры в воскресение вообще бы не могло существовать христианство. Христианская церковь никогда бы не возникла, движение последователей Христа с Его казнью зашипело бы и погасло бы подобно подмоченному пороху. Христианство либо истинно, либо ложно в зависимости от истинности воскресения. Докажите, что воскресения не было - и вы избавитесь от христианства.
Христианство - историческая религия. Она утверждает, что Бог взял на себя риск принять участие в истории человечества. Все факты Его участия - перед вами, исследуйте их с максимальной строгостью, ибо они устоят перед лицом сколь угодно тщательного критического разбора..."
Знаменитый английский философ Джон Локк писал: "Воскресение нашего Спасителя... действительно имеет непреходящее значение для христианства, значение настолько важное, что от него зависит, был ли Он или не был Мессией. Два эти вопроса неотделимы друг от друга и по сути представляют единое целое. С первых дней христианства веровавший в одно верит в оба, не веровавший в одно отрицает и второе".
Как заключает известный историк церкви Филипп Шафф: "воскресение Христа, таким образом, становится безусловно ключевым вопросом, от которого зависит истинность или ложность христианской религии. Это либо величайшее чудо, либо величайшее заблуждение в истории человечества".
"Не выковано еще такое оружие, да его и невозможно выковать, - замечает ученый Уилбур М.Смит, - которое разрушило бы трезвую веру в исторические свидетельства этого эпохального и предсказанного события. Воскресение Христа есть главная крепость христианской веры. Доктрина о воскресении перевернула мир еще в первом веке, бесконечно возвысила христианство над иудаизмом и языческими религиями Средиземноморья. Если не верить в воскресение, то нельзя верить ничему, что составляет живую и единственную в своем роде суть Слова Господа Иисуса Христа: "...если Христос не воскрес, то вера ваша тщетна..." (1 Кор. 15:17).
ХРИСТОС ГОВОРИТ О СВОеМ ГРЯДУЩЕМ ВОСКРЕСЕНИИ
Важность Его слов
Уилбур М.Смит отмечает следующее:
"Это был Тот Самый Иисус, Тот Христос, Который, среди прочих примечательных вещей, говорил и повторял нечто такое, что заставило бы слушателей посчитать любого другого человека за эти слова либо самовлюбленным эгоистом, либо безумцем. Слова Иисуса о том, что Он отправляется в Иерусалим, чтобы принять там смерть, не столь примечательны, хотя все подробности этой смерти, которые Он дал за несколько недель, а то и месяцев до гибели, составляют в своей совокупности явление пророческое. Но когда Он сказал, что Ему предстоит восстать из мертвых на третий день после распятия. Он поступил весьма опрометчиво, рискуя потерять всех Своих учеников, если только не был уверен в Своем воскресении. Ни один из основателей какой бы то ни было религии, известной человечеству, никогда не отважился утверждать ничего подобного!"
Христос предсказал Свое воскресение прямо и недвусмысленно. Дж.Н.Д-Андерсон рассказывает:
"Не так давно жил в Англии молодой юрист, стряпчий по судебным делам, по имени Фрэнк Моррисон. В Бога он не верил и много лет подряд обещал себе, что рано или поздно напишет книгу, в которой окончательно и навсегда разоблачит миф о воскресении Христа. В конце концов у него появилось свободное время. Будучи человеком честным, он провел все необходимые исследования, которые в итоге - уже после того, как он принял Христа - привели к созданию книги, вышедшей массовым тиражом под названием "Кто сдвинул камень?" Начав с наиболее строгого из возможных критических подходов к Новому Завету, он заключает, среди прочего, что суд над Иисусом и Его осуждение можно объяснить лишь на основании Его собственных предсказаний о Своей смерти и воскресении".
"Попробуйте, - продолжает Уилбур М. Смит, - сказать в компании своих знакомых, что вы ожидаете своей смерти, насильственной или естественной, в определенное время и при этом рассчитываете через три дня после смерти воскреснуть. Друзья и знакомые без лишнего шума отправят вас в соответствующее заведение, где вы и будете пребывать, покуда ваш разум не прояснится. И это будет вполне справедливо, поскольку только сумасшедший может на всех углах рассказывать о своем предстоящем воскресении на третий день, только сумасшедший - при условии, что он не уверен, не знает о своем воскресении. Единственным в мире. Кто знал о том, что воскреснет, был Иисус, Сын Божий".
"Если читать евангельские рассказы, как достоверный исторический документ, - замечает Бернард Рамм, - не остается никакого сомнения, что Иисус Сам предвидел Свою смерть и воскресение, без обиняков сказав об этом Своим ученикам... Авторы Евангелий откровенно признаются, что эти предсказания не воспринимались ими, покуда воскресение не стало свершившимся фактом (Иоан. 20:9). И тем не менее Евангелия содержат слова Самого Господа о том, что Он на третий день после смерти воскреснет из мертвых. Он говорил ученикам, что умрет
насильственной смертью, от руки ненавидящих Его, и на третий день восстанет из мертвых. Все это сбылось".
"Сам Иисус, - пишет Джон Р.У.Стотт, - никогда не говорил о Своей смерти, не упомянув Своего воскресения, и описывая его при этом как "знамение". В начале своего Послания к Римлянам Павел пишет, что Иисус "...открылся Сыном Божиим в силе, по духу святыни, через воскресение из мертвых"; в самых ранних проповедях апостолов, записанных в Деяниях, неоднократно подчеркивается, что через воскресение Своего Сына Бог простил человека".
Собственные слова Иисуса о Своем воскресении
Иисус не только предсказывал Свое воскресение, но и подчеркивал, что оно будет тем "знамением", которое докажет, что Он действительно пришел на землю в качестве Мессии (Матф. 12; Иоан. 2).
Матф. 12:38-40; 16:21; 17:9; 17:22-23; 20:18, 19; 26:32; 27:63.
Марк 8:31-9:1; 9:10; 9:31; 10:32-34; 14:28, 58.
Лука 9:22-27.
Иоан. 2:18-22; 12:34, главы 14-16.
Матф. 16:21 - "С того времени Иисус начал открывать ученикам Своим, что Ему должно идти в Иерусалим и много пострадать от старейшин и первосвященников и книжников, и быть убиту, и в третий день воскреснуть".
Матф. 17:9 - "И когда сходили они с горы, Иисус запретил им, говоря:
никому не сказывайте о сем видении, доколе Сын Человеческий не воскреснет из мертвых".
Матф. 17:22-23 - "Во время пребывания их в Галилее, Иисус сказал им: Сын Человеческий предан будет в руки человеческие, и убьют Его, и в третий день воскреснет. И они весьма опечалились".
Матф. 20:18-19 - "Вот, мы восходим в Иерусалим, и Сын Человеческий предан будет первосвященникам и книжникам, и осудят Его на смерть; и предадут Его язычникам на поругание и биение и распятие; и в третий день воскреснет".
Матф. 26:32 - "По воскресении же Моем предварю вас в Галилее".
Марк 9:10 - "И они удержали это слово, спрашивая друг друга, что значит: воскреснуть из мертвых".
Лука 9:22-27 -"...Сыну Человеческому должно много пострадать, и быть отвержену старейшинами, первосвященниками и книжниками, и быть убиту, и в третий день воскреснуть. Ко всем же сказал: если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною; ибо, кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня, тот сбережет ее; ибо что пользы человеку приобресть весь мир, а себя самого погубить, или повредить себе? Ибо, кто постыдится Меня и Моих слов, того Сын Человеческий постыдится, когда приидет во славе Своей и Отца и святых Ангелов; говорю же вам истинно: есть не которые из стоящих здесь, которые не вкусят смерти, как уже увидят Царствие Божие".
Иоан. 2:18-22 -"На это Иудеи сказали Ему в ответ: каким знамением докажешь Ты нам, что имеешь власть так поступать? Иисус сказал им в ответ: разрушьте храм сей, и я в три дня воздвигну его. На это сказали Иудеи: сей храм строился сорок шесть лет, и Ты в три дня воздвигнешь его? А Он говорил о храме Тела Своего. Когда же воскрес Он из мертвых, то ученики Его вспомнили, что Он говорил это, и поверили Писанию и слову, которое сказал Иисус".
ИСТОРИЧЕСКИЙ ПОДХОД
Воскресение Иисуса - событие во времени и пространстве
Воскресение Христа - это историческое событие, имевшее определенное пространственно-временное измерение. Уилбур Смит отмечает по этому поводу, что значение воскресения - вопрос богословский, факт же воскресения - вопрос исторический; природа воскресения Иисуса во плоти может оставаться загадкой, но факт исчезновения тела из гробницы следует объяснить с помощью исторических свидетельств.
Речь идет о конкретном географическом месте, о конкретном владельце гробницы, жившем в первой половине первого века; гробница была вырублена в скале близ Иерусалима, и стены ее состояли не из какой-нибудь призрачной субстанции или облачной пыли, но из минералогически определенного материала. Стражники перед гробницей отнюдь не были воздушными существами с Олимпа; Синедрион представлял собой совет реальных людей, часто собиравшихся на свои заседания в Иерусалиме. Обильные письменные свидетельства говорят нам, что Иисус был реальным человеком среди людей. Кем бы еще Он ни был помимо этого; что ученики, которые проповедовали в.оскресшего Господа, были обычными людьми, которые ели, пили, спали, страдали, работали, умирали. Что можно усмотреть во всем этом начетнического?"
Игнатий (ок. 50-115 г.), епископ Антиохийский, уроженец Сирии и ученик апостола Иоанна, был, как говорит история, брошен на растерзание диким зверям в римском Колизее. Его "Послания" были написаны во время путешествия из Антиохии навстречу мученической смерти. В это время, когда ум его, несомненно, был весьма трезвым, он писал о Христе: "Он был распят и умер при Понтии Пилате. Он был распят на самом деле, а не для виду, и умер на глазах тварей небесных, земных и подземных.
Он также воскрес из мертвых на третий день... Вдень приготовления к празднику Пасхи, в третьем часу. Он получил Свой приговор от Пилата, ибо Отец Его позволил это; в шестом часу Он был распят; в девятом часу Он испустил дух; и еще до за ката был погребен. Всю субботу Он пролежал в гробнице, куда положил Его Иосиф Аримафейский.
Мать носила Его, как любого из нас, в утробе, сколько положено времени; Он был рожден, подобно нам; Его кормили обычным материнским молоком, и обычным мясом, и напитками, как любого из нас. И когда Он тридцать лет прожил среди людей, Иоанн Предтеча крестил Его по-настоящему, а не для- виду; когда Он три года проповедовал Евангелие и совершал чудеса и знамения. Он, Который Сам был Судьей, был судим евреями, не достойными этого имени, и наместником Пилатом; Его били плетьми, хлестали по щекам, плевали на Него; на Него надели терновый венец и багряницу; Его приговорили к смерти и распяли - по-настоящему, не для виду, не обманно, не игрой воображения. Он истинно умер, был погребен и восстал из мертвых..."
Вот что пишет о времени Христа и Его распятии блестящий историк Альфред Эдерсхайм:
"Короткий весенний день клонился к вечеру субботы. Закон, вообще говоря, запрещал оставлять на ночь на кресте тело казненного преступника. Возможно, что в обычных обстоятельствах евреи и не обратились бы так доверительно к Пилату, чтобы попросить его
сократить время страданий распятых, дело в том, что смерть на кресте нередко затягивалась на много часов, а иногда и дней. Но день был особенный - наступавшая суббота была "высоким днем", ибо совпадала со вторым днем Пасхи, который считался столь же святым, как и первый - и лаже, пожалуй, более святым, потому что именно в этот день Богу предлагалась жертва снопа (начало жатвы)".
"Попросту говоря, - комментирует Уилбур Смит, -о подробностях тех часов, которые предшествовали смерти Христа и последовали за нею, близ Иерусалима и в самом городе, мы знаем больше, чем об обстоятельствах смерти любого другого человека древнего мира".
"Иустин Мученик (ок. 100-165), философ, мученик, апологет. ...Будучи упорным искателем истины, он последовательно стучался в двери стоицизма, учения Аристотеля, пифагорейства и платонизма, хотя всю жизнь ненавидел эпикурейство... Этот добросовестный последователь Платона стал верующим христианином. Он говорил, что находит "лишь христианство безопасной и полезной верой". (Мойер).
И действительно, Иустин Мученик понял, что если философские системы древности предлагали лишь интеллектуальные построения, то христианство предлагало Самого Бога, принявшего участие в человеческой истории через Иисуса Христа. Ясно и твердо Иустин Мученик заявлял, что: "...Иисус родился сто пятьдесят лет назад при Кирении, и далее жил во время правления Понтия Пилата..."
Обращаясь к работам Тертуллиана (ок. 160-220 г.) из Карфагена в Северной Африке, мы находим следующее: "Но евреи были так разгневаны Его учением, обвинявшим их вождей и правителей в уклонении от истины и привлекшим множество последователей, что в конце концов они привели Его на суд Понтия Пилата, в то время римского наместника в Сирии, и обвиняли Его столь яростно, что заставили отдать Христа им на распятие".
Что до воскресения Христа, то Тертуллиан называет его "фактом куда более достоверным, чем рассказы Прокула о Ромуле" (Прокул был римским сенатором, уверявшим, что Ромул являлся к нему после смерти).
Отдав Христа на смерть, Понтий Пилат, "в глубине души сам христианин, сообщил о Нем правящему императору, в то время Тиберию. Римские кесари и сами уверовали бы в Христа, если бы тогдашний мир не нуждался в кесарях, либо если христиане могли бы становиться кесарями. Его ученики, странствуя по свету, поступали по воле своего Божественного Повелителя. Приняв немало страданий от преследований евреев и приняв их не без готовности, в силу своей непреклонной веры в истину, многие из них в конце концов приняли смерть от жестокого меча Нерона, посеявшего семя крови христиан в Риме". (Тертуллиан).
Следующий поразительный отрывок мы встречаем у еврейского историка Иосифа Флавия в его "Иудейских древностях", написанных в конце I века: "К этому времени явился Иисус, человек мудрый, если только можно назвать его человеком, потому что он вершил удивительные дела и был учителем для многих, жаждущих истины. Множество иудеев и греков последовало за ним. Человек этот был Христос. И когда по обвинению вождей наших Пилат осудил его на крест, возлюбившие его прежде остались ему верны, ибо он вновь явился к ним живой на третий день, как предсказывали пророки Господни, которые говорили о нем тысячи других удивительных вещей. И до сей поры не вымер род христиан, получивших от него свое имя".
Предпринимались попытки доказать, что этот отрывок не мог быть написан Иосифом Флавием. Между тем, как пишет Майкл Грин в своей
книге "Человек Живой", "этот отрывок из Иосифа Флавия использовался историком Евсевием еще в четвертом веке". Стоит отметить, что он приводится и в последнем академическом издании трудов Флавия, что становится особенно примечательным, если вспомнить, то автор был далеким от христианства евреем, писавшим, в угоду римлянам. Этот рассказ явно не отвечал их вкусам, и Флавий вряд ли включил бы его в свой труд, не будучи уверен в его достоверности.
Говоря об исторической природе верований ранних христиан, профессор Лини отмечает следующее: "Сам Новый Завет определяет случившееся совершенно однозначно: Иисус был распят и погребен. Его последователи были полностью обескуражены. Но через самое короткое время они вдруг невероятно воспряли духом, вновь обретя такую сильную веру, что она поддержала их в подвижнической жизни и мученической смерти. Если поискать ответа в книгах, написанных этими последователями и о них, мы не найдем там объяснения вроде "мы постепенно убедились, что мы смертны, но распятый и погребенный жив". Вместо этого мы читаем, что "умерший Иисус после смерти явился живым перед некоторыми из нас, и другие поверили их свидетельству". Стоит заметить, что тут мы имеем дело ни с чем иным, как с историческим подходом; исторична и фраза "Христос воистину воскрес", которая привела к вере множество людей".
Останавливаясь на "юридической" достоверности Новозаветных свидетельств, Бернард Рамм пишет: "В Деяниях Апостолов (1 глава) Лука рассказывает, что явление живого Христа сопровождалось "многими верными доказательствами"; это выражение указывает на самые убедительные юридические свидетельства".
"Уверенность апостолов, - пишет Кларк Пиннок, - была основана на их реальном опыте. Христос явился им живым "с многими верными доказательствами" (Деян. 1:3). Лука использует греческий термин, означающий явное доказательство. К вере в воскресение Христа учеников заставили прийти неопровержимые свидетельства, которые дошли и до нас в виде письменных трудов. В наш век, который требует свидетельств для объяснения христианской веры. особенно важно ответить на это требование с исторической точки зрения, ибо воскресение относится к области исторических фактов и составляет убедительнейший довод в пользу веры в Христа как Спасителя".
О достоверности свидетельств воскресения Иисуса пишет профессор Эрнест Кеван:
"Книга "Деяния Апостолов" была написана Лукой приблизительно между 63 г. и падением Иерусалима в 70 г. Во вступлении к своему Евангелию он пишет, что данные для книги собирал у очевидцев. Очевидно, тот же подход был использован при написании "Деяний". В отдельных местах своего повествования он употребляет местоимение "мы", что указывает на его непосредственное участие в некоторых из описываемых событий. Лука находился в гуще проповеднической деятельности первых христиан, сам принимая участие в грандиозных событиях тех далеких дней. Следовательно, и сам он - современник и очевидец... Невозможно представить, что ранняя церковь не знала собственной истории; и сам факт, что книга эта была принята церковью, говорит в пользу ее достоверности".
Цитируя одного из авторитетных богословов, Кеван указывает, что "церковь слишком свята, чтобы покоиться на гнилом фундаменте, и слишком реальна для того, чтобы в ее основу легли мифы".
"Нет более ценных свидетельств для установления исторического факта, чем письма современников, - пишет далее профессор Кеван.
...Таким неопровержимым свидетельством являются послания апостола Павла. В них содержатся ценнейшие исторические доказательства. Письма, адресованные галатам, коринфянам и римлянам, нс вызывают у специалистов практически ни каких сомнений в своей подлинности. Павел написал их во время своих миссионерских странствий, по-видимому, между 55 и 58 гг. Эта дата еще больше приближает свидетельство о воскресении Христа к самому событию: промежуток составляет всего 25 лет. Поскольку же Павел ясно дает понять, что его письма написаны на ту же тему, на какую он говорил с адресатами, будучи среди них, этот промежуток сокращается еще больше".
Бернард Рамм отмечает, что даже "при самом поверхностном чтении Евангелий очевидно, что они пишут о смерти и воскресении Христа гораздо подробнее, чем о любой другой части Его служения. Подробности воскресения невозможно искусственно отделить от рассказов о страданиях и смерти Христа".
Христос не раз являлся людям после Своего воскресения. Эти Его появления происходили в конкретное время, в конкретных местах, перед конкретными людьми.
Вольфгарт Панненберг, профессор систематического богословия в Мюнхенском университете в Германии, учился у Барта и Джасперза и занимался прежде всего проблемой взаимоотношений между верой и историей. Собрав в Гейдельберге небольшую группу энергичных богословов, он создал богословское направление, которое на первое место ставит исследование исторических свидетельств возникновения христианства.
Этот блестящий ученый пишет, что вопрос о воскресении Христа есть вопрос исторический и, будучи таковым, должен быть разрешен на уровне научной исторической дискуссии.
Исследователь Нового Завета С.Х.Додд твердо уверен, что "воскресение Христа остается историческим событием..."
Цитируя С.Ф.Муля, профессора Кембриджского университета, Дж.Н.Д. Андерсон пишет: "От самого начала убеждение, что Иисус воскрес из мертвых было то, что определяло существование. Ничем иным нельзя было объяснить поступки этих людей... Ни на одной странице Нового Завета не говорится о том, что христиане стоят за какую-то особую философию жизни или особую мораль. Их единственной ролью было свидетельствовать о реальном, по их словам, событии - воскресении Иисуса из мертвых... Христиан по-настоящему выделяла только вера в воскресение Иисуса по Божьему замыслу, в то, что воскресший Иисус - это небывалое единство Сына Божьего и человека, что верой в Иисуса, таким образом, можно достичь примирения божественного и человеческого".
"Воскресение Христа есть главная основа апостольской церкви, - подчеркивает У.Дж.Спарроу-Симпсон, - причем не только в догматическом, но и в реальном смысле... Фундаментальная природа воскресения была ясна первым христианам, которые отводили ему главное место в своих свидетельствах. Апостол предопределен быть свидетелем воскресения Христа (Деян. 1:22). В Афинах говорили о сути учения Павла как о "Христе и воскресении" (17:18). В первых главах Деяний подчеркивается фраза: "Сего Иисуса Бог воскресил, чему мы все свидетели" (2:32).
"Будучи историческим событием, именно Его Воскресение дало людям возможность поверить в то, что Он действительно был послан Богом для искупления грехов человечества. Это не просто вопрос нравственного влияния Его характера, примера и учения. Верность Ему как Искупителю укрепляется верой в воскресение и не могла бы быть оправдана без него. В самом деле, отрицающие Его воскресение обычно отрицают Его божественную сущность и Его труды во искупление грехов во всех смыслах, которые признал бы апостол Павел" (Хейстингз).
Свидетельства истории и закона
Если происходит историческое событие, и живо еще достаточно людей, которые видели его своими глазами или участвовали в нем, и свидетельства их опубликованы, мы можем говорить о достоверности этого события, подтвержденной косвенными доказательствами.
Уильям Лайон фелпс более 40 лет был уважаемым профессором кафедры английской литературы Йельского университета, он автор около 20 литературоведческих книг, не раз произносивший речи от имени своего университета. Вот что мы читаем в одной из его работ:
"Во всей истории Иисуса Христа самое главное событие - это Его воскресение. От истинности воскресения зависит вся христианская вера, и она только укрепляется от того, что о воскресении недвусмысленно пишут все четыре евангелиста, а также апостол Павел. Нам известны имена видевших Христа после Его победы над смертью. Можно сказать, что воскресение Христа исторически доказано лучше, чем какое бы то ни было чудо в истории, ибо, как говорил Павел, если Христос не восстал из мертвых, то наша проповедь тщетна и вера ваша также тщетна".
Эмброуз Флеминг - почетный профессор электротехники Лондонского университета, лауреат Фарадеевской медали 1928 года, один из выдающихся английских ученых. Вот что он писал о новозаветных документах:
"Следует с доверием относиться к заключениям специалистов по поводу возраста и подлинности этих документов - точно так же, как мы относимся к фактам астрономии на основании непротиворечащих друг другу выводов ученых-астрономов. В таком случае можно задаться вопросом: возможно ли, что данная книга, описывающая события 30-40 летней давности, была бы принята и стала бы объектом преклонения, если бы все необычные события, описанные в ней, были фантазией или мифом? Это невозможно, потому что память о событиях, произошедших 30-40 лет назад, еще жива у всех пожилых людей.
Никто не смог бы издать биографию королевы Виктории, умершей 31 год тому назад, разбавив ее вымышленными анекдотами. Такая биография сразу вызвала бы протесты, а сами вымышленные события ни в коем случае не получили бы широкого распространения в качестве правды. Таким образом, представляется невозможным, чтобы рассказ Марка о воскресении - в значительной мере идентичный рассказам в других Евангелиях - был чистым вымыслом. Теорию "мифа о воскресении" следует отбросить, поскольку она не выдерживает тщательного анализа..."
Эмброуз Флеминг утверждает, что евангельские описания чудес не содержат в себе ничего, что может смутить ученого. Он заключает свой анализ призывом к интеллектуальной честности, когда пишет: "любое исследование, проведенное, как сказал бы юрист, в духе доброй воли,
приведет к глубокому убеждению в том, что христианская церковь основана не на сказках, не на заблуждениях, не на "хитроумно измышленных баснях", пользуясь словами ап. Петра, но на исторических, подлинных событиях, которые, при всей их странности, суть величайшие события истории человечества".
В своей знаменитой книге "Кто отодвинул камень?" Фрэн к Моррисон, юрист, рассказывает о своем воспитании в рационалистической среде и приходе к убеждению, что воскресение было лишь сказочным "хэппи-эндом", разрушившим всю бесподобную историю Христа. Таким образом, он вознамерился описать последние трагические дни жизни Христа, чтобы в его рассказе был виден весь ужас совершенного преступления, а на его фоне еще ярче воссиял героизм Иисуса. Разумеется, он планировал убрать из рассказа любое подозрение в чудесах и полностью опровергнуть воскресение. Стоило ему, однако, тщательно присмотреться к фактам, как он переменил свое мнение и написал книгу с противоположной точки зрения. Ее первая глава недаром называется "Книга, которая отказалась быть написанной". Остальные главы содержат один из самых проницательных и блестяще написанных анализов, которые мне доводилось читать...
Известный ученый, профессор Эдвин Селуин, считает, что "воскресение Христа из мертвых на третий день в полной целостности тела и души есть факт, который представляется столь же надежным, как любой, который может подтвердить историческое свидетельство".
Многие беспристрастные ученые, начинавшие анализ воскресения Христа в духе юридических доказательств, пришли к выводу о его достоверности в качестве исторического факта. Приведем здесь в виде примера отрывок из письма сэра Эдварда Кларка священнику Е.Л.Макэйси:
"Будучи юристом, я предпринял тщательный разбор свидетельств, связанных с событиями третьего дня Пасхи. Эти свидетельства представляются мне бесспорными; работая в Верховном Суде, мне вновь и вновь случается выносить приговоры на основании доказательств куда менее убедительных. Выводы делаются на основании свидетельств, а правдивый свидетель всегда безыскусен и склонен преуменьшать эффект событий. Евангельские свидетельства о воскресении принадлежат именно к этому роду, и в качестве юриста я безоговорочно принимаю их как свидетельства правдивых людей о фактах, которые они могли подтвердить".
Как это ни поразительно, но уже в течение целого поколения ни одна кафедра Колумбийского университета не прославилась защитой христианской веры или хвалой Иисусу из Назарета. Тем не менее, "Энциклопедический словарь" этого университета, самое серьезное однотомное энциклопедическое издание в англоязычном мире, пишет: "Евангелия не оставляют Иисуса в Его могиле. В первый день недели несколько женщин, пришедших к гробнице, находят ее открытой и не видят тела Иисуса. Ангел у гробницы сказал им, что Он воскрес из мертвых. Вскоре они увидели Его и разговаривали с Ним; ученики Христа также встретили Его, как и многие другие люди".
Профессор Томас Арнольд в течение 14 лет был знаменитым директором коллежда Рагби, автором известнейшей трехтомной "Истории Рима". Занимая кафедру современной истории в Оксфорде, он был, безусловно, хорошо знаком с относительной ценностью свидетельств, помогающих устанавливать исторические факты. Мы цитируем этого большого ученого по книге Уилбура Смита:
"Удовлетворительность свидетельств жизни, смерти и воскресения нашего Господа доказывались неоднократно. Они отвечают общепринятым правилам, по которым надежные свидетельства отличаются от ненадежных. Тысячи и десятки тысяч людей исследовали их так же кропотливо, как любой судья при разборе серьезного дела. Я и сам не раз вчитывался в них, причем не с тем, чтобы убедить других, но чтобы удовлетворить самого себя. Долгие годы изучая историю других времен, я привык исследовать и взвешивать свидетельства авторов, писавших об этих временах, и мне не известен ни один другой факт в истории человечества, который был бы доказан с помощью большего количества надежных и полных свидетельств, чем тот великий знак, который дал нам Господь - что Христос умер и воскрес из мертвых".
Уилбур Смит пишет также об одном из крупнейших юристов прошлого века Джоне Синглтоне Копли, более известном под именем лорда Линдхерста (1772-1863). В 1819 году он занимал пост министра юстиции в британском правительстве, в 1824 - пост верховного прокурора. Три раза он был назначен канцлером Великобритании, а в 1846 году получил должность председателя Кембриджского университета, занимая, таким образом, все крупнейшие посты, на которые мог рассчитывать в Великобритании судья. По смерти лорда Линдхерста, среди личных бумаг, в его письменном столе был обнаружен документ, где он подробно рассказывал о своей собственной христианской вере. В этих драгоценных, ранее неизвестных записях он говорил: "Я отлично знаю цену доказательства и могу сказать вам, что таких свидетельств, какие имеются воскресению Христа, никому еще не удалось опровергнуть".
Эта запись лорда Линдхерста была отправлена ныне покойным епископом Х-С.Дж.Мулем преподавателю Винчестерского колледжа Э.Х.Блейкни. Позднее ссылка на нее появилась в британском журнале "Дон". Это было несколько лет назад, и я с тех пор получил подтверждение достоверности этой записи от самого Э.Х.Блейкни. В биографии лорда Линдхерста, озаглавленной "Жизнь Джона Копли, человека и художника, и воспоминания о его сыне лорде Линдхерсте, канцлере Великобритании", Марти Амой пишет: "Запись о вере Линдхерста в истинность религии и о его взглядах на путь искупления была обнаружена, написанная его собственным почерком, после его смерти, в ящике письменного стола". (Лорд Линдхерст скончался 1 октября 1863 г. в возрасте 91 года.)
Саймон Гринлиф (1783-1853) был знаменитым Королевским профессором юриспруденции в Гарвардском университете, а в 1846 году занял пост профессора, принадлежавший скончавшемуся судье Джозефу Стори.
"Именно Стори и Гринлифу, - пишет Х.Нотт, - факультет юриспруденции Гарвардского университета обязан своей выдающейся репутацией среди других юридических учебных заведений Соединенных Штатов".
Прославленная книга Гринлифа "Исследование закона доказательств" до сих пор считается наиболее авторитетной работой по доказательствам среди всех книг по юриспруденции.
В 1846 году, еще будучи профессором права в Гарварде, Гринлиф написал книгу "Исследование свидетельств четырех евангелистов в соответствии с правилами судебных доказательств". В этом классическом труде он анализирует ценность показаний апостолов о
воскресении Христа. Ниже следуют некоторые из наблюдений этого блестящего юриста:
"Великие истины, провозглашенные апостолами, состояли в том, что Христос воскрес из мертвых, и что только через раскаяние в грехах и веру в Него люди могли надеяться на спасение. Это учение они проповедовали единогласно, повсеместно, несмотря на все противодействие, перед лицом самых отталкивающих заблуждений, которые можно представить человеку. Их учитель недавно был казнен как злодей по приговору общественного трибунала. Его религия стремилась свергнуть все остальные религии мира. Законы всех стран были направлены против учения Его последователей. Интересы и страсти всех правителей и выдающихся людей были направлены против них. Весь образ жизни мира был против них. Распространяя эту новую веру даже самым мирным и безобидным способом, они могли рассчитывать только на презрение, противодействие, оскорбления, жестокие преследования, побои, тюрьмы, пытки и казни. И все же они самоотверженно проповедовали свою веру, а страдания переносили не ропща и даже с радостью. По мере того, как они один за другим погибали от рук палачей, оставшиеся в живых вкладывали в свои труды еще больше энергии и решимости. Даже в истории войн вряд ли найдешь пример подобного героического постоянства, спокойствия, несгибаемой отваги. У них было несметное число поводов снова и снова тщательно разбираться в основаниях своей веры и в свидетельствах великих событий и истин, на которых она покоилась. Поводы эти представали перед ними с кошмарной частотой и сами по себе способны были подавить все их воодушевление. Невозможно, таким образом, чтобы они продолжали так настойчиво провозглашать те истины, если бы Иисус действительно не восстал из мертвых и если бы они не знали об этом с такой достоверностью, как о любом другом событии. Если они и могли добросовестно заблуждаться, то все мотивы человеческого поведения заставили бы их разочароваться и раскаяться в своей ошибке.
Будь их учение заведомо ложным, им пришлось бы принимать за него не только жесточайшие из земных страданий, но и всю жизнь страдать от упреков совести. К внешним мукам прибавились бы внутренние, причем без надежды на грядущий мир, без спокойствия, которое дает чистая совесть, без ожидания чести или уважения от людей, без надежды на счастье в загробной жизни, точно так же, как и в земной.
Подобное поведение апостолов к тому же полностью противоречило бы обыкновенному здравому смыслу. Ведь их жизнь убедительно показывает, что они были такими же людьми, как мы, что ими двигали те же мотивы, их волновали те же надежды, угнетали те же печали, и охватывали те же самые страсти, соблазны и неуверенности, как нас самих. А их сочинения показывают, что они обладали острым умом. Если в таком случае их свидетельство не истинно, то обнаружить какой бы то ни было мотив для его фабрикации представляется невозможным".
Джон Локк, один из величайших мыслителей своего века, пишет в работе "Второе доказательство разумности христианства" (цитируем по У.Смиту):
"Есть некоторые обстоятельства жизни нашего Спасителя, которые подходили бы только и исключительно Мессии, такие бесчисленные приметы Мессии, что считать их связанными с Иисусом из Назарета - по сути то же самое, что считать Его Мессией. Главным таким обстоятельством является Его воскресение из мертвых. Поскольку оно составляет главное и самое наглядное доказательство того, что Он - Мессия, неудивительно, что верящие в Его воскресение выделяются и
своей верой в Христа - Мессию, ибо провозглашая Его воскресение, мы провозглашаем Его Мессией".
Кембриджский профессор Брук Фосс Уэсткотт (1825-1901) писал: Действительно, рассмотрев всю совокупность свидетельств, мы не впадем в преувеличение, если скажем, что не было исторического события, которое подтверждалось бы такими достоверными и разнообразными доказательствами, как воскресение Христа. Мнение о недостаточности этих доказательств могло возникнуть только на основе предвзятого подхода".
Удачно писал об этом Клиффорд Мур, профессор Гарвардского университета: "Христианство знало своего Бога и Искупителя не как некоего бога, чья история содержалась в мифическом веровании, содержащем грубые, примитивные и даже непристройные элементы... Иисус был историческим, а не мифическим существом. Верующий христианин не зависел от древних вымышленных мифов. Его вера покоилась на положительных, исторических, доказанных фактах".
В своей статье "Воскресение Христа - исторический факт, подтвержденный очевидцами" профессор Принстонского университета Бенджамин Уорфилд подчеркивает:
"Принцип воплощения Вечного Бога по необходимости является аксиомой. Глаз человека не может видеть, как Он входит в принадлежащее человеку, ни один язык не может свидетельствовать об этом, как о непреложном факте, и все же если это - не факт, то вся наша вера тщетна, и мы до сих пор пребываем в грехе. С другой стороны, воскресение Христа - это факт, внешнее событие, познаваемое человеком, доказанное свидетельствами других и одновременно - ключевая часть нашего учения, на которой держатся все остальные".
Уилбур Смит знакомит нас с мнением одного из самых выдающихся ученых нынешнего века, физиолога А.С.Айви, закончившего химический факультет Иллинойсского университета в Чикаго и в 1946-1953 годах - декана отделения физиологии Объединения профессиональных колледжей Чикаго, а с 1939 по 1949 гг. - президента Американского физиологического общества. Вот его слова:
"Я верю в воскресение Иисуса Христа во плоти. Вы считаете, что это личное дело, но я не стыжусь сообщить миру о своей вере и защитить ее с помощью разума... Я не могу доказать эту веру так же, как некоторые научные факты, которые всего сто лет назад казались почти столь же загадочными, сколь воскресение Иисуса Христа. На основании исторических свидетельств и существующих биологических знаний добросовестный ученый может сомневаться в телесном воскресении Иисуса Христа, но не может отрицать его, потому что в таком случае он должен был бы доказать, что воскресения не произошло. Я могу сказать только, что современная биология не может воскресить мертвого тела, три дня находившегося в гробнице. Но отрицать воскресение Иисуса Христа на основании тех знаний, которыми обладает сегодняшняя наука, по моему мнению, означает проявлять совершенно ненаучный подход".
Майкл Грин рассказывает о том, как "...два способных молодых человека, Гилберт Уэст и лорд Литтлтон, приехали учиться в Оксфорд. Они дружили с д-ром Джонсоном и Александром Поупом, были в центре общественной жизни, и стремились подорвать самые основы христианской веры. Литтлтон, таким образом, взялся до казать, что Савл из Тарса никогда не обратился в христианство, а Уэст задался целью опровергнуть историю воскресения Иисуса.
Некоторое время спустя они встретились, чтобы обсудить свои выводы. Обоими ими владела некоторая робость, ибо независимо друг от друга они пришли к сходным и тревожным заключениям. Литтлтон в результате своих исследований обнаружил, что Савл из Тарса действительно стал совершенно другим человеком после своего обращения в христианство, а Уэст нашел, что имеющиеся свидетельства убедительно доказывали, что Иисус действительно воскрес из мертвых. Книгу Уэста до сих пор можно найти в крупных библиотеках. Она носит название "Замечания об истории и свидетельствах воскресения Иисуса Христа" и была опубликована в 1747 году. На форзаце автор привел характерную цитату, которую с пользой для себя мог бы использовать любой современный агностик: "Не осуждай, не исследовав правды" (Книга премудрости Иисуса, сына Сирахова 11:7).
Имеющиеся свидетельства безошибочно указывают на то, что на третий день Иисус воскрес. Именно к этому выводу пришел бывший Верховный судья Великобритании лорд Дарлинг. На одном частном приеме зашел разговор об истинности христианства, вернее - о какой-то книге, где писалось о воскресении. Сложив пальцы вместе жестом судьи, со спокойной настойчивостью, которая произвела неизгладимое впечатление на гостей, он сказал: "Будучи христианами, мы принимаем многие основания нашего учения на веру; таковы проповеди, таковы чудеса Иисуса. Если бы нам приходилось принимать на веру все постулаты христианства, я был бы в числе скептиков. Средоточием проблемы существования и земной роли Христа является воскресение. В этом серьезнейшем вопросе от нас требуется не только вера. О воскресении как о живой истине говорит такое огромное количество свидетельств, положительных и отрицательных, прямых и косвенных, что ни один разумный суд присяжных в мире не мог бы не вынести заключения об истинности воскресения".
Арманд Николи из Гарвардского медицинского института пишет о Дж.Н.Д.Андерсоне как об "...ученом с мировой репутацией, большом знатоке проблемы свидетельских показаний. Андерсон - один из ведущих специалистов по мусульманскому праву... декан юридического факультета Лондонского университета, заведующий кафедрой восточного правоведения в Институте ориенталистики и африканистики, директор Института юриспруденции Лондонского университета".
Этот выдающийся британский ученый, заметнейшая фигура в мире международного права, пишет: "Историческая основа христианской веры, истинность свидетельств Нового Завета, жизнь и учение Самого Христа, факт и значение Его жертвенной смерти, историчность пустой гробницы, показания апостолов о воскресении - все это подкреплено достаточными свидетельствами, чтобы наша вера покоилась на прочном фундаменте".
Свидетельства ранних отцов церкви
Профессор У.Дж.Спарроу-Симпсон пишет, что "вслед за христологией, тема воскресения безусловно занимала главное место в ранней христианской литературе.
Во времена, близкие к апостольским, оно упоминается часто, а во втором веке уже пишутся труды, специально посвященные воскресению, такие, например, как "Атенагор", а также одна работа, приписываемая Иустину Мученику".
"И в истории церкви, и в истории христианской веры, -подчеркивает профессор Бернард Рамм, - воскресение Иисуса подтверждается с самых первых дней. Оно упоминается у Климента Римского в "Послании к Коринфянам" (95 г.), наиболее древнем документе истории церкви, а затем мы постоянно читаем о нем в течение всего периода, связанного с отцами церкви. В "Апостольском символе веры" оно упоминается в различных контекстах и ни разу не подвергается сомнению".
Спарроу-Симпсон продолжает:
"Предметом "Евангелия от Игнатия" (ок. 50-115 гг.) является Иисус Христос, причем христианская религия состоит в "вере в Него и любви к Нему, в Его страстях и воскресении". Он призывает христиан "полностью верить в рождество, страсти и воскресение".
Об Иисусе Христе он пишет как о "нашей надежде через воскресение". Воскресение Христа есть обещание и нашего воскресения.
Игнатий провозглашает далее, что церковь "радуется в страстях нашего Господа и в Его воскресении без сомнений". Он пишет главным образом о кресте, смерти и воскресении Христа, которые объединяются вместе. Об определенных еретиках он пишет: "Они сторонятся причастия и молитвы, ибо не верят, что причастие есть плоть нашего Спасителя Иисуса Христа, плоть, пострадавшая за наши грехи и через милосердия Отца восставшая из мертвых". Он подчеркивает также, что воскресение касалось "и плоти, и духа".
"В Послании с. Поликарпа Филиппийцам (ок. 110 г.), - добавляет Спарроу-Симпсон, - автор пишет о том, что наш Господь Иисус Христос "претерпел за наши грехи вплоть до смерти, и Бог воскресил Его, ослабив объятия смерти". По его словам. Бог "воскресил Господа нашего Иисуса Христа из мертвых и дал Ему славу и престол по правую руку от Себя, Кому подчиняется все на земле и на небе". Воскресший Христос "приходит, чтобы судить живых и мертвых". И "Тот, Кто воскресил Его из мертвых, воскресит и нас, если мы будем послушны Его воле и Его заповедям".
Для с. Поликарпа вознесенный Христос есть "Вечный Первосвященник". В своей последней молитве перед мученической гибелью праведный епископ просил разрешения "участвовать с мучениками в чаше Христовой, к воскресению жизни вечной и души, и тела в нетленности Святого Духа".
Профессор Спарроу-Симпсон пишет далее о труде Иустииа Мученика о воскресении, что "...он имеет дело с характерно христианской доктриной. Тогдашние противники христианской веры считали воскресение невозможным; нежелательным, поскольку плоть есть источник греха; немыслимым, поскольку не видели никакого значения в воскрешении существовавших органов. Далее они утверждали, что Иисус воскрес лишь в физическом явлении, а не в физической реальности. На эти возражения и трудности давал ответ Иустин Мученик".
В справочнике "Деятели истории церкви" Элджин Мойер упоминает другого отца церкви. Квинта Септимия Флоренса Тертуллиана (160-220):
"Латинский отец церкви и апологет родился в Карфагене на севере Африки... Обширное образование давало ему возможность писать как по-гречески, так и по-латыни, заниматься политикой, адвокатской деятельностью и произносить надгробные речи. Лет тридцать или сорок он вел распущенный образ жизни, но примерно в 190 году с глубоким убеждением принял христианство и посвятил остаток жизни защите христианской веры от язычников, евреев и еретиков. Он был ...могучим защитником веры".
Бернард Рамм заключает: "Неверие должно отвергнуть все свидетельства отцов церкви... Оно должно считать, что у этих людей не было мотивов или исторической добросовестности для настоящего изучения вопроса о воскресении Христа. Неверие не обращает никакого внимания на отцов церкви, которых считает крупными авторитетами и католическая, и англиканская, и православная церковь, которых уважают реформаторы, и к которым прислушиваются богословы. Оно им полностью доверяет, когда речь идет об апостольском богословии, а в физических вопросах - отказывает в праве быть свидетелями. Так и должно быть, в противном случае неверие не было бы таким упорным".
ОБСТОЯТЕЛЬСТВА СОБЫТИЙ У ГРОБНИЦЫ ПЕРЕД ВОСКРЕСЕНИЕМ
Иисус был мертв
У Марка мы находим следующий рассказ о событиях после суда над Иисусом:
"Тогда Пилат, желая сделать угодное народу, отпустил им Варавву, а Иисуса, бив, предал на распятие. А воины отвели Его внутрь двора, то есть, в преторию, и собрали весь полк; и одели Его в багряницу, и, сплетши терновый венец, возложили на Него; и начали приветствовать Его: радуйся. Царь Иудейский! И били Его по голове тростью, и плевали на Него и, становясь на колени, кланялись Ему. Когда же насмеялись над Ним, сняли с Него багряницу, одели Его в собственные одежды Его и повели Его, чтобы распять Его" (Марк 15:15-20).
Обычай бичевания жертвы перед распятием описывается Джоном Маттингли.
"Осужденного преступника обычно вначале насильно раздевали и привязывали к столбу или колонне близ суда. Затем ликторы-палачи начинали ужасное и жестокое избиение. Хотя еврейские законы не позволяли наносить больше сорока ударов, римляне не устанавливали такого ограничения, и жертва предоставлялась милости секущих".
Зверским орудием этой пытки служил бич, так называемый, "флагрум". О нем Маттингли пишет, что "по взгляду на этот бич ясно, что вплетенные в него длинные острые куски кости и металла глубоко проникали в человеческую плоть".
Епископ Евсевий из Кесарии, историк церкви III века, пишет о бичевании, которому римляне подвергали приговоренных, что от него "...обнажались вены страдальца и ...выходили наружу сами мускулы, сухожилия и внутренности жертвы". (Послание церкви в Смирне.)
Джон Питер Ланг (цит. по Дж. Маттингли) пишет о страданиях Христа:
"Полагают, что по жестокости Его бичевание превосходило обычное. Бичевать должны были специальные ликторы, но у Пилата в распоряжении их не было, и он отрядил для этого солдат. По самому характеру этих низких и грязных людей можно предполагать, что в своей жестокости они были еще хуже ликторов".
Претерпев одно из самых ужасных физических наказаний, Христос должен был еще пережить дорогу до места распятия - Голгофы. Об этих страданиях Иисуса мы читаем у Маттингли следующее:
1. ."Даже подготовка к дороге причиняла Иисусу невероятные страдания. "Когда же насмеялись над Ним, сняли с Него багряницу, одели Его в собственные одежды Его и повели Его, чтобы распять Его" (Map. 15:20). Грубое сдергивание шутовского царского наряда и переодевание в Его собственные одежды, несомненно, причиняло страшную боль коже, покрытой ранами и синяками после бичевания".
2. "Фраза "И привели Его на место Голгофу..." (Map. 15:22) также указывает на то, что Иисус был не в силах идти самостоятельно, и что Его буквально пришлось принести или приволочь на место казни. Так завершились Его страшные мучения перед крестом, и началось само распятие".
Марк описывает распятие Христа:
"И привели Его на место Голгофу, что значит: "лобное место". И давали Ему пить вино со смирною; но Он не принял. Распявшие Его делили одежды Его, бросая жеребий, кому что взять. Был час третий, и распяли Его. И была надпись вины Его: Царь Иудейский. С ним распяли двух разбойников, одного по правую, а другого по левую сторону Его... Проходящие злословили Его, кивая головами своими и говоря: э! разрушающий храм и в три дня созидающий! Спаси Себя Самого и сойди со креста. Подобно и первосвященники с книжниками насмехаясь, говорили друг другу: других спасал, а Себя не может спасти! Христос, Царь Израилев, пусть сойдет теперь с креста, чтобы мы видели, и уверуем. И распятые с Ним поносили Его. В шестом же часу настала тьма по всей земле, и продолжалась до часа девятого. В девятом часу возопил Иисус громким голосом: "Элои, Элои! ламма савахфани?" что значит: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" Не которые из стоявших тут услышавши говорили: вот, Илию зовет. А один побежал, наполнил губку уксусом и, наложив на трость, давал Ему пить, говоря: постойте, посмотрим, придет ли Илия снять Его. Иисус же, возгласив громко, испустил дух. И завеса в храме разодралась на-двое, сверху донизу. Сотник, стоящий напротив Его, увидев, что Он, так возгласив, испустил дух, сказал: истинно Человек Сей был Сын Божий" (Map. 15:22-27,29-39).
О самом распятии Маттингли пишет: "Невозможно преувеличить тяжести страданий распятого на кресте. Бесчеловечность этой пытки понимал прославленный римский оратор Марк Туллий Цицерон, говоривший: "Даже само слово "крест" должно оставаться как можно дальше не только от губ римских граждан, но также и от мыслей, глаз и ушей".
"После бессонной ночи, - пишет о физических страданиях Христа Майкл Грин, - в течение которой Ему не давали ничего есть, подвергли двойному судебному фарсу и изувечили спину жестокими римскими бичами-девятихвостками, Христа повели на распятие - невероятно жестокую казнь, при которой каждый нерв в теле кричал от отчаяния". Казнь через распятие подробно описана у Фаррара: "И действительно, смерть на кресте, похоже, включает в себя все самое ужасное и отвратительное, что есть в боли и в смерти -головокружение, судороги, жажду, голод, бессоницу, горячку от ран, столбняк, чувство позора выставленного на всеобщее обозрение, затягивание мучений, ужас ожидания, омертвление неухоженных ран - и все это усиленное до невыносимости, и все же - чуть ниже той степени, за которой наступала бы потеря сознания и облегчение, связанное с ним.
Неестественное положение делало болезненным каждое движение; иссеченные вены и поврежденные сухожилия исходили незатухающей болью; гангрена поражала открытые раны; артерии - особенно головы и
живота - разбухали и сдавливались от накопившейся крови; и по мере возрастания всех этих страданий к ним добавлялась невыносимая мука жажды; и все эти физические страдания вызывали внутреннее возбуждение и страх, которые превращали саму смерть - ту самую смерть, неизвестного врага, приближение которого так страшит человека, - в подобие желанного и благодатного освобождения".
"Евангелист Марк подчеркивает, - пишет профессор Э.Х.Дэй, - что "Пилат удивился, что Он уже умер..." и лично спросил об этом римского сотника перед тем, как разрешить снять тело с креста. Риме кие солдаты знали признаки смерти и видели смерть на кресте".
Как пишет Майкл Грин, распятие было "довольно распространенной формой казни в Палестине".
Пилат потребовал удостоверить смерть Христа. "Четыре палача явились, чтобы осмотреть тело, - комментирует Грин, - перед тем, как друг Христа, Иосиф из Аримафеи, получил разрешение взять тело для погребения".
"Они знали, что такое мертвое тело, - пишет далее Грин об этих четырех знатоках смерти, - а их начальник-офицер сам слышал предсмертный крик казненного и удостоверил Его смерть перед наместником Понтием Пилатом..." ["Сотник, стоящий напротив Его, увидев, что Он, так возгласив, испустил дух.сказал; истинно Человек Сей был Сын Божий" (Map. 15:39). "Пилат удивился, что Он уже умер; и призвав сотника, спросил его: давно ли умер?" (Map. 15:44).]
"Пилат искренне удивился, узнав, что Иисус уже умер, - пишет Джон Р.У.Стотт, - но уверения сотника достаточно убедили его, чтобы дать Иосифу позволение снять тело с креста".
Профессор Дэй замечает также, что "рассказ об охране гробницы в Евангелии от Матфея ясно показывает, что и евреи, со своей стороны, были уверены в смерти Христа".
Он указывает далее, что "никто из снимавших тело с креста и укладывавших его в гробницу не сомневался в том, что в нем уже не оставалось жизни".
В комментарии по поводу книги "Физическая причина смерти Христа" профессор Дэй пишет, что ее автор, Джеймс Томпсон, выдвигает на первое место среди причин смерти Иисуса "не физическое изнурение и не страдания от распятия, но душевное отчаяние, вызвавшее разрыв сердца. Энергия Его ума и тела в момент смерти убедительно показывает, что Он умер не от изнурения; копье солдата стало средством показать миру, что причиной Его смерти был разрыв сердца".
Вот взгляд на причину смерти Христа, предлагаемый Сэмюелем Хафтоном, известным физиологом из Дублинского университета:
"Когда воин пронзил копьем ребра Христу, Он был уже мертв, и последовавшее истечение крови и воды было либо естественным явлением, вызванным природными причинами, либо чудом. Ап. Иоанн счел это если не за чудо, то за нечто необычное, как явствует из его комментария, а также из той торжественности, с которой он пишет о своей точности в изложении этих событий.
Неоднократные наблюдения и эксперименты на людях и животных заставили меня прийти к следующему выводу:
Посмертное прокалывание левого бока большим ножом, сравнимым по размерам с римским копьем, может привести к следующим последствиям:
1. Из раны нет никакого истечения, за исключением нескольких капель крови.
2. Обильный поток крови из раны.
3. Обильный поток "воды", за которым следует несколько капель крови.
Наиболее распространен первый из этих трех случаев; второй наблюдается у утопленников и при отравлении стрихнином; его можно смоделировать на животных, а также предполагать, что он наблюдался бы и при распятии. Третий случай наблюдается при смерти от плеврита, перикардита и разрыва сердца. С этими тремя случаями знакомо большинство анатомов, которые когда-либо интересовались подобными проблемами. Однако два нижеследующих случая, будучи легко объяснимыми с точки зрения физиолога, в литературе не описаны (за исключением Евангелия от Иоанна). Мне также не удалось их наблюдать.
4. Обильный поток воды, за которым следует обильный поток крови.
5. Обильный поток крови, за которым следует обильный поток воды.
...Смерть через распятие вызывает состояние легочной крови, подобное тому, что наблюдается при утоплении и отравлении стрихнином; четвертый случай может наблюдаться, если распятый перед казнью страдал от кровоизлияния плевры; пятый случай соответствовал бы смерти распятого на кресте от разрыва сердца. История дней, предшествовавших распятию нашего Господа, заставляет отбросить предположение о плеврите, которое исключается также и в том случае, если из раны вначале истекла кровь, а затем вода. Остается, следовательно, единственно возможное объяснение записанного явления:
сочетание распятия и разрыва сердца.
Мнения о разрыве сердца как причине смерти Христа с полным основанием придерживается д-р Уильям Страуд "я совершенно уверен в том, что разрыв сердца действительно имел место..."
Апостол Иоанн дает нам подробнейшее описание своих наблюдений близ Голгофы. "Важность этого очевидна, - пишет Хафтон. - Это показывает, что описание в 19 главе Евангелия от Иоанна не может быть вымышленным, что записанные факты наблюдались очевидцем, и что этот очевидец был настолько поражен, что принял случившееся за чудо".
Майкл Грин пишет следующее о смерти Христа:
"С уверенностью очевидца нам сообщают, что "кровь и вода" истекли из пронзенных ребер Христа (Иоан. 19:34, 35). Этот очевидец явно придавал случившемуся важное значение. Если бы Иисус, пронзенный копьем, был еще жив, то из раны с каждым ударом сердца изливались бы потоки крови. Вместо этого наблюдатель увидел вытекающий из раны полужидкий темно-красный сгусток, четко отделенный от сопутствовавшей ему водоподобной сыворотки. Такая картина соответствует весьма убедительным медицинским свидетельствам смерти. Впечатление от евангельского рассказа лишь усиливается, если вспомнить, что Иоанн не мог понимать патологического значения картины. "Кровь и вода", истекающие из пронзенного копьем тела, полностью доказывают, что Христос был уже мертв".
Сэмюел Чандлер пишет: "Все евангелисты сходятся на том, что Иосиф просил у Пилата выдать ему тело Христа; Пилат же выполнил его просьбу, лишь узнав у сотника, охранявшего крест, что Он... уже некоторое время был мертв..."
Профессор Чандлер добавляет также, что "то небезынтересное обстоятельство, что Иосиф и Никодим обвили тело пеленами с благовониями по еврейскому погребальному обычаю, полностью доказывает, что Иисус был мертв, и это было известно. Будь в Нем хоть
какой след жизни, когда Его сняли с креста, он угас бы полностью от едкости смирны и алоэ, от их резкого запаха, от их горечи, от того, что они были обвиты вокруг Его тела вместе с пеленами, были помещены на салфетке вокруг Его головы и против лица, как требовал погребальный обычаи иудеев".
В начале прошлого века Паулюс из Гейдельберга пытался объяснить воскресение Христа тем, что Он якобы не умер на кресте, а просто упал в обморок. Е.Лекамю, епископ Ларошельский, так комментирует эти попытки: "Медицинская наука, с помощью которой он пытался обосновать свою гипотезу, первой ее опровергла. Ему сообщили, что если бы Иисуса сняли с креста еще живым. Он скончался бы в гробнице, поскольку соприкосновения тела с холодным камнем склепа было бы достаточно для того, чтобы через охлаждение крови - обращение которой уже было нарушено - вызвать смерть. Кроме того, человека в обмороке приводят в чувство, помещая его на свежий воздух, а не затворяя в пещере. Сильный запах благовоний в герметически закрытом помещении убил бы больного, чей мозг уже был охвачен глубочайшим обмороком. В наши дни рационалисты любого пошиба отвергают эту гипотезу, абсурдность которой можно сравнить толь ко с ее одиозностью. Все сходятся на том, что распятый Иисус действительно умер в пятницу".
Как отмечает профессор Альберт Роупер, "Иисуса распяли римские солдаты, распяли согласно римским законам, которым эти солдаты верно следовали до самого конца".
В заключение мы можем согласиться со словами Иоанна о его собственных наблюдениях во время смерти Христа, словами, которыми он подтверждает истинность своих свидетельств:
"И видевший засвидетельствовал, и истинно свидетельство его; он знает, что говорит истину, дабы вы поверили" (Иоан. 19:35).
Гробница
Уилбур М. Смит отмечает, что "слово, означающее гробницу или склеп, встречается в четырех евангельских рассказах о воскресении тридцать два раза..."
Гробница Иосифа из Аримафеи в утро Пасхи действительно привлекла большое внимание евангелистов.
Говоря о погребении Христа, У.Дж.Спарроу-Симпсон делает следующее наблюдение: "По римскому обычаю, жертва распятия оставлялась на кресте на растерзание зверям и птицам. Но кто отважится утверждать, что из этого правила не было исключений? Иосиф Флавий ("Автобиография", "Иудейские войны") уговорил императора Тита снять с креста трех казнимых, покуда те еще были живы. Кто осмелится говорить, что такого события не произошло, поскольку оно противоречило правилам? По еврейским обычаям, несомненно, казненным полагалось погребение. Таков был еврейский закон. Но Иосиф Флавий уверяет нас, что даже сами евреи порою нарушали закон о погребении. В "Иудейских войнах" он пишет: "В своей богопротивности они зашли так далеко, что бросали тела своих мертвецов без погребения, хотя раньше евреи так заботились о мертвых, что снимали с креста казненных, чтобы предать их земле до захода солнца".
По мнению Луази, родственники могли получать разрешение на погребение казненного. Однако такого разрешения не получили ни
родственники Христа, ни апостолы. Трое распятых, снятых с креста по заступничеству Иосифа Флавия, были ему не родственниками, а всего лишь знакомыми. Он "помнил, что когда-то был с ними знаком". Можно с большим недоверием отнестись к рассказу Иосифа Флавия и с еще большим недоверием - к тому, что он получил искомое разрешение. Тем не менее, никто не сомневается в его правдивости, и факты из данного рассказа постоянно цитируются в качестве истинных. Почему же, в таком случае^ Иосиф из Аримафеи не мог обратиться с подобным ходатайством к Понтию Пилату?"
Следующие данные о гробнице Христа содержатся в книге Генри Лейтема "Господь Воскресший". Вначале он цитирует "...описание гробницы Господа нашего в то время, когда ее, как пишут, заново открыла императрица Елена. Описание принадлежит Евсевию из Кесарии, отцу истории церкви, и приводится по его "Теофании"-работе, открытой в нашем веке и опубликованной д-ром Ли в английском переводе в 1843 году, в Кембридже:
"Сама могила была пещерой, явно высеченной в скале... и ранее не принимавшей никакого другого тела. Ибо было это неизбежно, и само по себе было чудом, что лишь это тело было положено в гробницу эту. Ибо поразительно видеть даже саму эту скалу, прямо стоящую в одиночестве на ровной земле, с единственной пещерой, высеченной в ней; будь в ней множество гробниц, затуманилось бы чудо Того, Кто победил смерть".
Отрывок из "Архитектурной истории гроба Господня", написанной проф. Уиллисом, бывшим профессором Кембриджского университета, в книге "Священный город":
"Во многих случаях саркофаг, ложе, или другое место успокоения высекалось в массивной скале и, таким образом, должно было вызвышаться над полом или выдаваться со сторон пещеры при ее высечении. В случае каменного ложа оно было плоским или слегка вогнутым, на 2-5 сантиметров, чтобы дать телу возможность лежать; в головах нередко оставалось возвышение, служившее подушкой, либо круглая ниша для той же цели. Такие ложа обнаружены в каменных гробницах этрусков, в Греции и Малой Азии... В еврейских гробницах в Сирии почти всегда используются углубления в стенах пещеры, но при этом допускается значительное разнообразие. В простейшей форме мы имеем дело с прямоугольной полостью на поверхности скальной стенки пещеры, причем ее нижняя часть обыкновенно выше, чем пол помещения, а длина и глубина соответствуют размерам человеческого тела. Нередко ее верхняя часть, так называемый соффит, высечена в виде полукруглой или состоящей из сегментов арки - это обычная форма, в которую помещался саркофаг".
Профессор Гиньебер в своей книге "Иисус" делает следующее совершенно необоснованное заявление: "Истина состоит в том, что нам неизвестно, как, по всей видимости, и ученикам, куда было брошено тело Иисуса после снятия с креста. Куда вероятнее, что палачи кинули его в яму для казненных, чем положили в новую гробницу".
1. Профессор Гиньебер не представляет абсолютно никаких доказательств в пользу этих предположений.
2. Он полностью пренебрегает свидетельствами событий, сохранившимися в церковной и светской литературе первых трех веков.
3. Он совершенно игнорирует недвусмысленные описания, содержащиеся в Евангелиях.
Откуда взялись нижеследующие описания, если тело Христа не было в действительности взято Иосифом из Аримафеи?
"Когда же настал вечер, пришел богатый человек из Аримафеи, именем Иосиф, который также учился у Иисуса; он, пришед к Пилату, просил Тела Иисусова. Тогда Пилат приказал отдать Тело" (Матф. 27:57-58).
"И как уже настал вечер, потому что была пятница, то есть, день пред субботою, пришел Иосиф из Аримафеи, знаменитый член совета, который и сам ожидал Царствия Божия, осмелился войти к Пилату и просил Тела Иисусова. Пилат удивился, что Он уже умер; и призвав сотника, спросил его: давно ли умер? И узнав от сотника, отдал Тело Иосифу" (Map. 15:42-45).
"Тогда некто, именем Иосиф, член совета, человек добрый и правдивый, не участвовавший в совете и в деле их, из Аримафеи, города Иудейского, ожидавший также Царства Божия, пришел к Пилату и просил Тела Иисусова" (Лук. 23:50-52).
"После сего Иосиф из Аримафеи, ученик Иисуса, но тайный - из страха от Иудеев, просил Пилата, чтобы снять Тело Иисуса; и Пилат позволил. Он пошел и снял Тело Иисуса" (Иоан. 19:38).
Эти записи говорят сами за себя - Тело Иисуса никоим образом не могли бросить в яму для казненных!
Обратимся к рассказу о подготовке Тела Иисуса к погребению. "И взяв Тело, Иосиф обвил его чистой плащаницею..." (Матф. 27:59). "Он, купив плащаницу, и сняв Его, обвил плащаницею..." (Map. 15:46). "По прошествии субботы, Мария Магдалина и Мария Иаковлева и Саломия купили ароматы, чтобы идти - помазать Его" (Map. 16:1).
"...женщины, пришедшие с Иисусом из Галилеи... возвратившись... приготовили благовония и масти..." (Лук. 23:55-56).
"Он (Иосиф из Аримафеи) пошел и снял Тело Иисуса. Пришел также и Никодим, приходивший прежде к Иисусу ночью, и принес состав из смирны и алоя, литр около ста. Итак они взяли Тело Иисуса и обвили его пеленами с благовониями, как обыкновенно погребают Иудеи" (Иоан. 19:38-40).
Отчего записаны все эти подробности, если таких приготовлений не происходило?
Как насчет тех женщин, которые присутствовали при подготовке Тела Христа к погребению Иосифом из Аримафеи и Наводимом? Они
"Последовали... и смотрели гроб..." (Лук. 23:55), "...сидели против гроба..." (Матф. 27:61), "смотрели, где Его полагали" (Map. 15:47).
Эти женщины явно не сомневались в существовании гробницы. Евангельские записи надежно об этом свидетельствуют.
Как можно не обращать внимания на записи, касающиеся самой гробницы?
"И взяв Тело, Иосиф... положил его в новом своем гробе..." (Матф. 27:59-60).
"...который был высечен в скале..." (Map. 15:46). "...где еще никто не был положен" (Лук. 23:53). Гробница была расположена "на том месте, где Он распят... в саду..." (Иоан. 19:41).
Профессор Олфорд, специалист подревней Греции, делает следующие наблюдения по поводу евангельских рассказов о погребении Иисуса:
"Только Матфей сообщает, что это была собственная гробница Иосифа. Иоанн отмечает, что она располагалась в саду, на том месте, где Он был распят. Все, кроме Марка, пишут о новой гробнице. Иоанн не упоминает, что она принадлежала Иосифу..."
Об Иосифе из Аримафеи он пишет: "У него были причины положить Тело в эту гробницу: она располагалась недалеко, а приготовления к погребению обязывали к спешке".
На основании своего анализа профессор Олфорд делает такие выводы о гробнице: "(I) Это была не естественная пещера, а искусственное углубление в скале. (2) Оно было вырублено не вертикально, как у нас копают могилы, но горизонтально или почти горизонтально в поверхности скалы".
Почему иудеи попросили Пилата приставить стража к гробнице, если такой гробницы не существовало?
"На другой день, который следует за пятницею, собрались первосвященники и фарисеи к Пилату и говорили: господин! мы вспомнили, что обманщик тот, еще будучи в живых, сказал: "после трех дней воскресну"; итак прикажи охранять гроб до третьего дня, чтоб ученики Его, пришедши ночью, не украли Его и не сказали народу:
"воскрес из мертвых"; и будет последний обман хуже первого. Пилат сказал им: имеете стражу; пойдите, охраняйте, как знаете. Они пошли и поставили у гроба стражу, и приложили к камню печать" (Матф. 27:62-66).
Истина здесь совершенно ясна. Об этом убедительно говорит профессор Мейджор: "Если бы Тело Христа попросту бросили в общую могилу и оставили без призора, у Его врагов не было бы повода столь ревностно распространять слухи о похищении Тела".
Как отнестись к посещению гробницы женщинами после субботы?
"По прошествии же субботы, на рассвете первого дня недели, пришла Мария Магдалина и другая Мария посмотреть гроб" (Матф. 28:1).
"И весьма рано, в первый день недели, приходят ко гробу, при восходе солнца..." (Map. 16:2).
"В первый же день недели Мария Магдалина приходит ко гробу рано, когда было еще темно, и видит, что камень отвален от гроба" (Иоан. 20:1).
Если бы Иисус не был погребен в гробнице Иосифа, о таком посещении не рассказывали бы Евангелия.
Что думать о посещении гробницы Петром и Иоанном после того, как они услышали рассказ женщин?
"Но Петр встав побежал ко гробу, и наклонившись увидел только пелены лежащие, и пошел назад, дивясь сам в себе происшедшему" (Лук. 24:12).
"Тотчас вышел Петр и другой учени к, и пошли ко гробу. Они побежали оба вместе; но другой ученик бежал скорее Петра, и пришел ко гробу первый, и наклонившись увидел лежащие пелены; но не вошел во гроб. Вслед за ним приходит Симон Петр, и входит во гроб, и видит одни пелены лежащие и плат, который был на главе Его, не с пеленами лежащий, но особо свитый на другом месте. Тогда вошел и другой учени к, прежде пришедший ко гробу, и увидел, и уверовал..." (Иоан. 20:3-8).
Профессор Гиньебер игнорирует и эти свидетельства.
Уилбур М.Смит следующим образом комментирует гипотезу проф. Гиньебера:
"Он отрицает факт, который подчеркивается во всех четырех Евангелиях, а именно: что Тело Иисуса было помещено в гробницу Иосифа из Аримафеи. При этом он не приводит никаких свидетельств противоположного, основывая свои выводы лишь на собственном воображении. Впрочем, можно подозревать, что его мнение о Теле Иисуса подсказано не только воображением, но и его философскими (а не историческими) предрассудками".
Свидетельства говорят сами за себя, но профессор Гиньебер отказывается рассматривать свидетельства, поскольку они противоречат его мнению о невозможности чудесного. Этот французский профессор делает выводы вопреки свидетельствам, а не на их основе. Недаром Смит не признает его теории "как полностью лишенной исторической базы, и потому не заслуживающей дальнейшего внимания при изучении четырех исторических документов, известных под названием Евангелий".
Погребение
Обсуждая записи о погребении Иисуса в гробнице Иосифа из Аримафеи, Уилбур Смит пишет: "Нам известно больше о погребении Господа Иисуса, чем о погребении какого бы то ни было другого лица древней истории. Мы бесконечно больше знаем о Нем, чем о погребении любого действующего лица Ветхого Завета, любого царя Вавилонского, египетского фараона, греческого философа или победоносного кесаря. Мы знаем, кто снял Его Тело с креста; мы знаем, как Его обвивали пеленами с благовониями; мы знаем саму гробницу, куда Его положили, и имя ее владельца, Иосифа из города, известного под названием Аримафея. Мы даже знаем, что гробница была расположена в саду близ места, где Он был распят, за городскими стенами. У нас имеется четыре рассказа о погребении нашего Господа, и все они находятся в поразительном согласии друг с другом: рассказ Матфея, ученика Христа, который присутствовал при распятии; рассказ Марка, написанный, как многие считают, не позже, чем через десять лет после вознесения Христа;
запись Луки, товарища апостола Павла и замечательного историка; и запись Иоанна, который последним ушел от креста и вместе с Петром был первым из Двенадцати, кто на Пасху увидел пустую гробницу".
Погребальные обычаи евреев описывает историк Альфред Эдерсхайм:
"Не только у богатых, но и у зажиточных евреев были собственные гробницы, которые, видимо, приобретались и подготавливались задолго до того, как в них возникала необходимость, и рассматривались как частная и личная собственность, передававшаяся по наследству. В таких пещерах или высеченных в скале склепах помещались мертвые тела, умащенные множеством благовоний, прежде всего миртом, алоэ и исоппом, розовым елеем (или маслом) и розовой водой. Тело одевали, а в более поздний период заворачивали по возможности в материю, в которой раньше хранился свиток Закона (Тора). "Гробницы" были или высечены в скале, или представляли собой естественные пещеры (полости) с нишами по стенам".
О погребении Христа Эдерсхайм пишет: "Близость святой субботы и связанная с этим спешка, возможно, заставили Иосифа предложить отнести Тело Иисуса в его собственную новую гробницу, в которую еще никто не был положен".
Крест наклонили и положили на землю; ужасные гвозди были вытащены, веревки ослаблены. Иосиф с теми, кто помогал ему, "завернул" Святое Тело в "чистую плащаницу" и быстро отнес Его в высеченную в скале гробницу в близлежащем саду. Подобные гробницы или пещеры (Меарта) были снабжены нишами (Кухин), куда укладывали мертвых. Следует также помнить, что перед входом в "гробницу", внутри "пещеры" имелся "дворик" площадью около 3 кв. метров, где обычно
укладывали тело на носилках и те, кто приносил его, собирались, чтобы отдать последние почести усопшему...
"Другой член синедриона, Никодим, - пишет далее Эдерсхайм, - принес "свиток" смирны и алоэ, в благовонной смеси, которую часто использовали евреи для умащения и погребения.
Именно во "дворике" гробницы происходило это торопливое бальзамирование, если только его можно так назвать".
Во времена Христа большие количества благовоний часто применялись для бальзамирования, особенно если покойный был уважаемым человеком.
О подготовке останков Христа к погребению пишет Майкл Грин:
"Тело поместили на каменное ложе, туго обернули полосами материи и покрыли благовониями. Мера в сто литров, о которой говорит Иоанн, представляется весьма правдоподобной. Иосиф был богатым человеком, и несомненно стремился искупить свою трусость при жизни Иисуса, устроив Ему роскошные похороны. Хотя количество благовоний и велико, были и другие такие случаи, причем немало. При погребении равви Гамалиила, современника Иисуса, использовали около 107 литров благовоний".
Иосиф Флавий, еврейский историк I века, упоминает похороны Аристобула, который был "убит, не достигнув восемнадцати лет, и всего год пробыв в первосвященниках".
Его похороны Ирод "постарался сделать как мог роскошными, тщательно подготовив гробницу, чтобы положить в нее его тело, истратив множество благовоний и положив в гробницу большое количество украшений".
Профессор Джеймс Хейстингз пишет о погребальных одеждах, найденных в пустой гробнице Христа: "Уже во времена Иоанна Златоуста (IV) век начали обращать внимание на то, что миро - клейкое вещество, прилипавшее к телу так прочно, что с него нелегко было бы снять погребальные пелены".
Меррилл Тенни предлагает следующие пояснения касательно погребальной одежды; "При подготовке к погребению по еврейскому обычаю, тело обычно обмывали, расправляли, а затем туго пеленали от подмышек до голеней в полосы льняной ткани шириной сантиметров в тридцать. Благовония часто были смолистой консистенции и помещались между слоями ткани или складками, отчасти они служили консервирующим веществом, а частично - для склеивания полос ткани в подобие твердой оболочки... Слово "обвили", которое мы встречаем у Иоанна (19:40), прекрасно согласуется с глаголом, употребляемым Лукой (23:53), и в английском тексте Библии передаваемом как "завернули"... Утром первого дня недели тело Иисуса исчезло, но погребальные пелены остались на месте..."
О погребении Христа профессор Джордж Б. Игер в "Международной стандартной библейской энциклопедии" пишет следующее: "Оно было проведено в строгом соответствии с обычаями и законами Моисея (Втор. 21:23): "...то тело его не должно ночевать на дереве, но погреби его в тот же день: ибо проклят пред Богом всякий, повешенный на дереве, и не оскверняй земли твоей, которую Господь, Бог твой, дает тебе в удел" (Ср. Гал. 3:13): "Христос искупил нас от клятвы закона, сделавшись за нас клятвою, - ибо написано: "проклят всяк, висящий на древе"...", а также в согласии с чисто человеческими позывами, когда Иосиф из Аримафеи
отправился к Пилату и вымолил у него Тело Иисуса, чтобы предать его погребению в день распятия" (Матф. 27:58 и далее).
"Миссионеры и уроженцы Сирии рассказывают, - продолжает профессор Игер, - что и до наших дней там соблюдается обычай обмывать тело (ср. Иоан. 12:7; 19:90, Map. 16:1;Лук. 24:1), пеленать рукии ноги лентами из ткани, обычно льняными (Иоан. 19:40), и покрывать или обвязывать лицо салфеткой или платком (Иоан. 11:44). До сих пор принято помещать между пеленами благовония и другие вещества, замедляющие тление... мы знаем, что после смерти Иисуса Никодим принес "состав из смирны и алоя, литр около ста...", и что "...взяли Тело Иисуса, и обвили его пеленами с благовониями, как обыкновенно погребают Иудеи...", а также что Мария Магдалина с двумя другими женщинами принесли ароматы для той же цели" (Map. 16:1; Лук. 23:56).
Некоторые подробности погребения Христа мы можем найти у Генри Лейтема:
"Мы можем заключить... по трудам древних авторов, что Тело Христа принесли к месту погребения без гроба или его подобия; несли его на плечах с помощью носилок, а одето оно было либо в обыкновенную одежду, поверх которой были обернуты полосы материи, чтобы, по всей видимости, удержать благовония, либо же было просто спеленато тканью. "Лицо покойника, - пишет д-р Эдерсхайм, - было открыто. Тело лежало лицом вверх, с руками, сложенными на груди". Судя по дошедшим до нашего времени обычаям, можно полагать, что шея и верхняя часть плеч также обычно были обнажены.
Как пишет Иоанн (19:38-41), Тело Христа было подготовлено к погребению Никодимом и Иосифом из Аримафеи в большой спешке. Вероятно, его обернули в три или четыре длинные полосы льняной ткани, с большим количеством благовоний в каждой складке, а голову обернули в платок, связав его концы. Когда Тело положили в гробницу. Его голова покоилась на приподнятой части в конце каменного уступа, служившей подушкой.
Рассмотрим теперь вопрос о благовониях. Ни в Евангелии от Иоанна, ни в других Евангелиях не говорится о том, что благовония были обнаружены в гробнице. Это обстоятельство весьма знаменательно. Можно думать, что благовония заворачивались между слоями льняных пелен. Давно отмечено, что Никодим, согласно Евангелию от Иоанна, принес для погребения огромное количество благовоний; с другой стороны, вопрос о количестве не столь важен, сколь другой факт, на котором сходятся самые авторитетные авторы, а именно: что благовония были сухими, и следовательно, рассыпались бы по полу, если бы Тело поставили вертикально или сняли бы с него погребальные пелены. "Сто литр" благовоний занимали бы при этом весьма заметный объем. Под "алоем" здесь имеется в виду благовонный древесный порошок, что же до "миро", то оно представляло собой ароматическую смолу, кусочки которой перемешивались с этим порошком. По всей видимости, тело также нередко умащали полужидкими мазями типа нарда. Одним из последствий такой обработки стало бы прилипание к телу той части порошка, которая находилась с ним к контакте; основная масса порошка, тем не менее, осталась бы сухой. Голову и волосы также умащали этой мазью, хотя мне не удалось отыскать указаний на то, что порошкообразные благовония помещались на лицо или голову. В то же время при поспешной подготовке Тела нашего Господа к погребению вряд ли имелось время для умащения тела или других сложных процедур:
быстро приближался закат, а с ним и суббота. Видимо, Тело просто погрузили в благовонный порошок. Можно также предполагать, что женщины стремились исправить это упущение, как могли, и что в воскресенье утром они принесли к гробнице нард или другую дорогую мазь, чтобы завершить умащение. Иоанн пишет только о миро и алоэ, но Лука говорит, что женщины принесли "благовония и масти", а у Марка мй читаем: "...купили ароматы, чтобы идти - помазать Его" (16:1). Видимо, они не намеревались трогать пелен, но хотели лишь умастить Христу голову и шею".
Камень
"Евреи называли этот камень голел", - пишет о камне, закрывавшем гробницу Христа, А.Б.Брюс.
Дж.М.Маки (цит. по Х.У.Холломану) отмечает, что "вход в главное помещение гробницы был закрыт большим и тяжелым каменным диском, который скатывался по специальной колее".
Этот камень, как комментирует проф. Т.Дж.Торберн, использовался .для защиты как от людей, так и от зверей". Он пишет далее, что "камень этот нередко упоминается талмудистами. Согласно Маймониду, использовалась также конструкция ex lingo, alia Materia". Касаясь размеров камня, профессор Торберн отмечает, что "сдвинуть его могли лишь несколько человек сразу". Поскольку камень перед гробницей Иисуса должен был предотвратить похищение Его тела, он был, вероятно, еще больше обычного!
Говоря об огромном весе камня, профессор Торберн приводит любопытную вставку в тексте Евангелия от Марка (16:4), содержащуюся в т.наз. "Кодексе БезьГ, евангельском списке IV века, хранящемся в Кембриджской библиотеке: "И когда Он был положен туда, Иосиф поместил у гробницы камень, который не могли откатить двадцать человек". Важность этой находки профессора Торберна становится ясной, если вспомнить правила переписывания рукописей. Переписчик, который хотел подчеркнуть собственную интерпретацию, обычно писал свою мысль на полях, а не включал ее в текст. Можно заключить, таким образом, что эта вставка скопирована с текста, еще более близкого к временам Христа, возможно, относящегося к I веку. Данная фраза, следовательно, могла быть записана очевидцем, которого поразили размеры камня, помещенного перед усыпальницей Христа. Важность этой вставки в "Кодексе Безы" отмечает также Гилберт Уэст из Оксфордского университета в своей книге "История и свидетельства воскресения Иисуса Христа".
"Все свидетели сходятся на том, - отмечает проф. Сэмюел Чандлер, - что пришедшие женщины увидели камень откаченным в сторону или убранным. Сами женщины не смогли бы этого сделать, потому что камень был для них слишком тяжелым".
Профессор Эдерсхайм, христианин еврейского происхождения, отменный знаток истории новозаветных времен, также писал о погребении Христа. "Его положили покоиться в нише новой гробницы, вырубленной в скале. И когда они вышли, то, согласно обычаю, подкатили к гробнице огромный камень (голел), чтобы закрыть вход в нее, а для поддержки, вероятно, по тому же обычаю, прислонили к выходу и камень поменьше, так называемый дофег. Именно в месте
соприкосновения этих двух камней еврейские правители на следующий день, несмотря на субботу, поставили печать, чтобы был виден их малейший сдвиг с места".
Утром в воскресенье к гробнице пришла Мария и ее подруги. Профессор Френк Моррисон пишет об этом следующее:
"Женщин наверняка заботил вопрос о том, как же им сдвинуть этот камень. По крайней мере две из них были очевидицами погребения и примерно знали, как обстояло дело. Большой и тяжелый камень представлял для них серьезное затруднение. И поэтому, читая в самом раннем Евангелии (от Марка) их слова "...кто отвалит нам камень от двери гроба?" (Map. 16:3), трудно отделаться от мысли, что эта озабоченность женщин вопросом о камне - не просто обусловлена их психологией, но являет собой четкий исторический элемент ситуации вплоть до их прихода к гробнице".
Моррисон называет камень у гробницы Христа "единственным немым и нерушимым свидетелем всего эпизода" и добавляет, что "определенные факты, касающиеся этого камня, призывают к самому тщательному анализу".
"Рассмотрим для начала его размеры и возможную природу. Несомненно что камень этот был велик и, следовательно, очень тяжел. Все новозаветные писатели, говоря о нем. подтверждают это. Марк пишет, что он был "весьма велик"; Матфей говорит о "большом камне", а Петр: "ибо камень был велик". Это подтверждается и беспокойством женщин по поводу того, как им отвалить камень. Не обладай он значительным весом, три женщины вместе оказались бы достаточно сильны, чтобы его сдвинуть. Мы приходим, таким образом, к впечатлению, что он был по крайней мере слишком тяжел, чтобы женщины могли его сдвинуть без посторонней помощи. Все это имеет самые прямые последствия для нашего анализа..."
Печать
"Они пошли и поставили у гроба стражу, и приложили к камню печать" (Матф. 27:66).
А.Т.Робертсон считает, что камень у гробницы Христа был опечатан с помощью "...шнура, натянутого через камень и опечатанного на обоих концах, как в Дан. 6:17 ("И принесен был камень и положен на отверстие рва, и царь запечатал его перстнем своим и перстнем вельмож своих, чтобы ничто не переменилось в распоряжении о Данииле"). Печать была наложена в присутствии римских стражников, которые остались у гробницы, чтобы охранять этот знак римской власти. Они старались предотвратить похищение тела и воскресение (Брюс), но их усердие привело к противоположному результату: появились новые свидетели пропажи Тела и воскресения Христа (Пламмер)".
"Этот "причастный оборот", - пишет А.Б.Брюс о запечатывании гробницы, - как бы в скобках указывает на дополнительные предосторожности. Нить была протянута поперек камня и опечатана с обоих концов. Достойные мужи сделали все, чтобы предотвратить похищение Тела и - воскресение!"
Генри Самнер Мейн - член Верховного Совета Индии, бывший преподаватель юриспруденции и гражданского права в колледже Мидл Темпл, профессор гражданского права в Кембриджском университете,
пишет о юридическом значении римской печати, указывая, что она "считалась способом подтверждения достоверности...
Заметим, что печати на римских завещаниях и других важных документах не только служили указанием на присутствие или согласие подписавшего, но и буквально представляли собой "скрепы", которые ломались перед тем, как можно было прочесть документ".
Таким образом, римская печать на гробнице Христа была призвана предотвратить любую попытку осквернить усыпальницу. Тот, кто попытался бы отвалить камень от входа в гробницу, навлек бы на себя весь гнев римских законов.
Профессор Генри Олфорд также отмечает, что "опечатывание проводилось шнуром или нитью, протянутой по поверхности камня у входа в гробницу и прилепленной с двух сторон к поверхности скалы с помощью специальной глины".
Как поясняет Марвин Винсент, "идея состояла в опечатывании гробницы в присутствии тех же самых стражей, которые затем оставались ее охранять. Стражники служили важными свидетелями опечатывания, которое состояло в натягивании шнура поперек камня; оба конца шнура затем прикреплялись к камню специальной глиной. Если же камень держался на месте с помощью поперечной балки, то опечатывали эту балку к камню".
"Таким образом, не повредив печатей, дверь невозможно было открыть - пишет профессор Д.Д.Уидон. - Повреждение же печати рассматривалось как преступление против ее владельца. Стража должна была предотвратить коварство учеников; печать -предотвратить сговор стражников. Похожую процедуру находим в книге Даниила (6:17): "И принесен был камень и положен на отверстие рва, и царь запечатал его перстнем своим и перстнем вельмож своих..."
Иоанн Златоуст, епископ константинопольский в IV веке, сообщает следующие наблюдения, касающиеся мер предосторожности у гробницы Христа: "В любом случае эти слова свидетельствуют обо всем случившемся. "Мы помним, - вот эти слова, - что этот обманщик говорил при жизни". (Значит, он был уже мертв.) "Через три дня Я воскресну. Так что распорядись запечатать гробницу", (Значит, он был погребен), "чтобы Его ученики не пришли и не у крали тела". Опечатанная гробница гарантировала отсутствие обмана. А значит, доводы ваши неопровержимо доказывают Его воскресение. Гробница была опечатана, обмана быть не могло. Если же обмана не было, а гробница была обнаружена пустою, то Он очевидно воскрес, просто и неоспоримо. Смотри, как даже против собственной воли они доказывали правду!"
Стража у гробницы
В Евангелии от Матфея 27:62-66 мы читаем:"Надругойдень, который следует за пятницею, собрались первосвященники и фарисеи к Пилату и говорили: господин! мы вспомнили, что обманщик тот, еще будучи в живых, сказал: "после трех дней воскресну"; итак прикажи охранять гроб До третьего дня, чтоб ученики Его, пришедши ночью, не украли Его и не сказали народу: "воскрес из мертвых"; и будет последний обман хуже первого. Пилат сказал им: имеете стражу; пойдите, охраняйте, как знаете. Они пошли и поставили у гроба стражу, и приложили к камню печать".
В своей книге "Воскрес ли Иисус из мертвых?" Альберт Роупер так комментирует этот отрывок:
"Первосвященники Анна и Каиафа возглавили группу еврейских вождей, явившихся к Пилату с просьбой опечатать гробницу, где был погребен Иисус и разместить вокруг нее римских стражников, чтобы, как опасались первосвященники, друзья Иисуса не прокрались ночью в склеп и не украли Его Тела, создав, таким образом, слухи о воскресении.
Уступчивый Пилат предоставил им стражу и свободу действий. Вожди направились к гробнице в сопровождении наряда римских воинов, в котором насчитывалось от 10 до 30 человек. Эти солдаты, действуя по указаниям первосвященников, запечатали гробницу Иосифа из Аримафеи римской императорской печатью, приложив к ней восковую печать самого прокуратора, даже просто повредить которые было тяжким преступлением. Эти ревностные враги Иисуса, следовательно, неосмотрительно подготовили почву для вопроса, на который впоследствии так и не могли ответить, выдвигая свое собственное объяснение воскресения - которое, по самой сути вещей, ничего не объясняло, да и не могло объяснить..."
"Командовал стражей назначенный Пилатом сотник, - продолжает профессор Роупер, - видимо, пользовавшийся полным доверием наместника. Имя его, по преданию, было Петроний.
Разумно предположить, таким образом, что эти представители императора должны были выполнять свой долг по охране гробницы с тем же рвением, с которым они проводили распятие. У них не было ни малейшей пристрастности в порученном деле. Их цель и долг состояли лишь в том, чтобы строго следовать своим обязанностям воинов римской империи, которой они принесли присягу. Римская печать на камне перед гробницей Иосифа была для них куда священнее, чем вся философия Израиля или святость иудейской веры. Воины, которым хватило хладнокровия для того, чтобы метать жребий по поводу одежды умирающей жертвы, не принадлежали к людям, которых могли бы легко обмануть кроткие галилеяне, к людям, которые стали бы рисковать жизнью, заснув на своем посту".
Немало споров разворачивалось вокруг фразы "имеете стражу" в Матф. 27:65. Вопрос в том, имеется ли в виду храмовая стража или римские воины.
Профессор Олфорд рассматривает оба возможных толкования. По его мнению, эта фраза означает "либо (1) изъявительное наклонение, "имеете": но в таком случае возникает вопрос, какая стража у них имеется? и если она уже есть, зачем было идти к Пилату? Можно было бы предположить, что какой-то отряд предоставлялся в их распоряжение на время праздника, но никаких свидетельств о такой практике не сохранилось... либо (2) повелительное наклонение, в смысле "возьмите отряд для охраны".
"Есть мнение, - пишет Е.Лекамю, - что Пилат имеет в виду прислужников храма, которых первосвященники имели в своем распоряжении и могли с успехом использовать для охраны гробницы. Было бы куда легче объяснить халатность таких стражников, заставив их признаться, что они заснули на своем посту - римские воины на такое бы не пошли. Тем не менее, заимствованное из латыни слово koustodia явно показывает, что речь идет о римской страже, а упоминание сотника (Матф. 28:14) служит этому дополнительным подтверждением".
Известный специалист по греческому языку А.Т.Робертсон считает, что фраза "имеете стражу" "стоит в настоящем времени повелительного наклонения, и относится к римским воинам, а не просто к храмовой страже".
Он отмечает далее, что "латинский термин koustodia встречается в одном из Оксиринхских папирусов, относящемся к 22 г. по Р.Х."
"Господствует мнение, что Матфей имел в виду стражу, состоящую из римских воинов, - пишет профессор Т.Дж.Торберн. - Правда, у священников имелась храмовая стража, которой римские власти вряд ли позволяли выполнять какие бы то ни было поручения вне стен храма. Ответ Пилата, следовательно, можно прочесть двояко: либо "возьмите стражу", либо "у вас уже есть стража" (вежливый отказ, если речь шла о римских воинах). Если стража состояла из евреев, это объясняло бы, почему Пилат допустил ее недосмотр. Однакост. 14 ("И если слух об этом дойдет до правителя, мы убедим его и вас от неприятности избавим", Матф. 28:14) явно говорит против подобного толкования..."
А.Б.Брюс считает фразу "имеете стражу" стоящей, скорее всего, в повелительном, а не в изъявительном наклонении - получите свою стражу, с готовностью соглашается человек, считающий, что вряд ли в страже будет большая нужда, но не видящий препятствий к удовлетворению мелкой просьбы.
В "Греческо-английском словаре Нового Завета" (Иэд-во Чикагского университета, 1952) Арндт и Гингрич цитируют источники, где содержится обозначающее стражу слово "koustodia", определяя его, как "стража, состоящая из солдат" (Матф. 27:66; 28:11), "возьмите стражу" (27:65).
Профессор Гарольд Смит в "Словаре Христа и Евангелий" дает следующие сведения о римской страже:
"СТРАЖА. Перевод греч. koustodia (лат. custodia), Матф. 27:65-66;
28:11, "охрана", которую получили первосвященники и фарисеи от Пилата, чтобы охраняли гробницу. Необходимость получить разрешение от Пилата и риск наказания с его стороны (Матф. 28:14) свидетельствуют о том, что эта стража должна была состоять не из охранников иудейского храма, но из солдат римской когорты в Иерусалиме; возможно, хотя и не слишком вероятно, что те же воины охраняли крест... "имеете", видимо, стоит в повелительном наклонении, означая "возьмите стражу".
"Custodia, - дают определение в своем латинском словаре Льюис и Шорт, - наблюдение, охрана, стража, защита. 1. Об. в множ. числе, в военном языке, "лица, несущие стражу, стражник, охранник, часовой".
Контекст 27 и 28 главы Евангелия от Матфея явно свидетельствует, что охранять гробницу Христа была поставлена "римская стража". Если Пилат посоветовал бы первосвященникам использовать храмовую стражу, чтобы отделаться от них, то и подотчетна такая стража была бы только первосвященникам, а не Пилату. Если же Пилат предоставил им "римскую стражу" для охраны гробницы, то и ответственность она несла перед ним, а не перед еврейскими вождями. Ключ здесь лежит в ст. 11 и 14 гл. 28.
В стихе 11 говорится, что стража, явившись в город, объявила о случившемся первосвященникам. На первый взгляд может показаться, что ответственность она несла именно перед ними. Однако, если бы кто-то из стражников доложил о происшедшем самому Пилату, его бы немедленно казнили, как мы объясним ниже. Стих 14 подтверждает, что речь идет о римской страже, подотчетной непосредственно Пилату:
"И если слух об этом дойдет до правителя, мы убедим его и вас от неприятности избавим". Зачем храмовой страже беспокоиться о том, что Пилат узнает о случившемся? Нет никаких указаний на его власть над этими стражниками. Автор видит здесь следующее: стражники были римскими воинами, которым Пилат дал распоряжение охранять гробницу, чтобы удовлетворить пожелания церковной иерархии и сохранить с нею мирные отношения. Первосвященники осторожно просили у Пилата именно "римской стражи": "Итак, прикажи охранять гроб..." (Матф. 27:64).
Для того, чтобы поставить у гробницы храмовую стражу, священникам не требовалось испрашивать разрешения у наместника. Тдким образом, римские солдаты пришли к первосвященникам для защиты, поскольку знали, что те смогут повлиять на Пилата и уговорить его не предавать их казни: "...мы убедим его (Пилата) и вас от неприятности избавим" (Матф. 28:14).
Воинская дисциплина римлян
"Оставивший свой пост карался смертью, - пишет Джордж Карри о воинской дисциплине в римской армии, ссылаясь на законы древнего Рима. - Самый знаменитый рассказ о тяготах лагерной дисциплины принадлежит Полибию, V 1.37-38, который указывает, что страх перед наказанием заставлял солдат безукоризненно выполнять свой долг, особенно во время ночной стражи. О надежности трудов Полибия свидетельствует его высокая репутация; он описывал то, что мог видеть собственными глазами, а его сведения в общем виде подтверждаются другими авторами".
"За плохое несение ночной стражи, воровство, лжесвидетельство и нанесение себе увечий, - пишет Карри со слов Полибия, - римских солдат прогоняли сквозь свой строй их товарищей, вооруженных дубинками. В случае дезертирства из трусости в военном подразделении казнили каждого десятого".
"Вегеций в своем труде "Военные институты", - продолжает Карри, - пишет о ежедневном внимании к строгости дисциплины со стороны префекта легиона. Вегеций также считает, что в былые дни (во времена Христа) в римской армии царила дисциплина более суровая, чем в его время".
"Система, которую описывает Вегеций, предусматривала самые строгие наказания, - пишет далее Карри. - Классикум, особый сигнал трубы, возвещал о казнях. За ежедневной дисциплиной следил префект легиона".
"Различные авторы, чьи труды входят в "Дигесты" Юстиниана, - продолжает ученый, - приводят 18 видов проступков, за которые солдаты наказывались смертью (49.16). Они включали: переход разведчика на сторону врага (-3.4), дезертирство (-3.11; -5.1-3), потерю оружия (-3.13), неповиновение в военное время (-3.15), выход из лагеря за вал или стену (-3.17), разжигание бунта (-3.19), отказ защищать офицера или уход с поста (-3.22), уклонение от призыва (-4.2), убийство (-4.5), побои, причиненные начальнику, или оскорбление генерала (-6.1), бегство с поля боя, если это могло послужить примером для других (-6.3), выдача врагу военных планов (-6.4; -7), ранение другого солдата мечом (-6.6), нанесение себе увечий или попытка самоубийства без веского основания (-6.7),
уход с ночного поста (-10.1); казни подлежал также сломавший жезл центуриона (сотника) или ударивший его во время наказания (-13.4), бежавший из гарнизонной тюрьмы (-13.5) и нарушавший спокойствие (-16.1)".
Профессор Карри приводит примеры римской военной дисциплины из анналов истории: "В 418 г. знаменосец, отставший от армии во время битвы, был убит собственной рукой генерала; в 390 г. заснувший на посту был сброшен с Капитолийского холма; в 252 г. виновный в халатности был подвергну т телесному наказанию и разжалован; в 195 г. отставший от нападающей армии пронзен копьем... Вышеупомянутые наказания дают основания говорить о них, как о "суровых".
Яркое описание вооружения римского солдата дает Т.Дж.Такер:
"В правой руке он носил знаменитое римское копье. Это прочное оружие, длина которого достигала почти двух метров, состояло из острого железного наконечника на древке; солдат мог использовать его либо в качестве штыка, либо метнуть его, а затем вести рукопашный бой своим мечом. На левой руке он держал большой щит, форма которого могла быть различной. Одна из известных форм - типа цилиндра, вогнутого с боков, размерами около 1м 20см в длину и 70см в ширину;
щиты бывали также шестигранными, вроде ромба со стесанными верхним и нижним углом, и овальными. Они изготовлялись из прутьев или из дерева, а затем покрывались кожей и снабжались металлическим гербом, чаще всего в виде молнии. Щит держали за ручку, но помимо этого он иногда поддерживался ремнем, перекинутым через правое плечо. Чтобы щит не мешал солдату действовать мечом, последний крепился справа с помощью ремня, перекинутого через левое плечо. Сам меч представлял собою скорее колющее, чем рубящее оружие; длина его. достигала 90 см. Экипировка римского солдата может показаться нам неуклюжей, но не следует забывать, что меч не требовался солдату, покуда его правая рука была занята копьем; кроме того, меч вместе с ножнами легко перемещался на левую сторону тела с помощью ремня, на котором он был подвешен. На левой стороне солдат носил нож, прикрепленный к поясу".
Что из себя представлял наряд римской стражи?
Профессор Уильям Смит в "Словаре греческих и римских древностей" приводит сведения о числе солдат в римской "страже". Согласно Смиту, каждая манипула (подразделение римского легиона), состоявшая из 60 или 120 человек, "представляла... два наряда стражи... по четыре человека в каждом, которые несли караульную службу перед палаткой и сзади нее, среди лошадей. Можно отметить, между прочим, что римская стража обычно состояла именно из четырех человек... один из них был постоянно на посту, а трое остальных пользовались некоторой свободой, однако были готовы к действию при первой же тревоге".
"Стража обычно состояла из четырех воинов, - пишет профессор Гарольд Смит, цитируя Полибия, - каждый из которых нес караульную службу по очереди, в то время как остальные отдыхали, готовые подняться по малейшему сигналу тревоги; но в этом случае в наряде могло быть и больше солдат".
Профессор Уидон считает, что наряд стражи "видимо, состоял из четырех человек. Во всяком случае, именно четыре солдата следили за распятием" (Иоан. 19:23).
Что из себя представляла храмовая стража?
О храмовой страже пишет еврейский историк Альфред Эдерсхайм: "Ночью на двадцати четырех постах у ворот и во дворах храма размещались наряды часовых. Двадцать один из них комплектовался левитами, остальные три - левитами и священниками. Каждый наряд состоял из десяти человек, так что каждой ночью на страже стояло 240 левитов и 30 священников. Днем храмовая стража отдыхала; ночь делилась на три стражи, к которым добавлялась четвертая - утренняя (в римской армии ночь разделялась на четыре стражи)".
В книге "Мишна", которую мы цитируем по английскому переводу Герберта Данби (Изд-во Оксфордского ун-та, 1933) о храмовой страже пишется следующее: "Священники несли стражу в трех местах храма: в палате Абтинаса, в палате Огня и в палате Очага; левиты - в двадцати одном месте: пять у пяти ворот при входе на храмовыи холм, четыре - у четырех углов храма, пять - у пяти ворот храмового суда, четыре - снаружи суда, у его четырех углов, один в палате Приношений, один в палате Завесы и один - за троном Милосердия".
"Обязанности этого "начальника храмового холма", - пишет профессор П.Хендерсон Эйткен, - состояли в поддерживании порядка в храме, проверке постов в ночное время и наблюдении за правильной расстановкой и бдительностью часовых. Вместе со своими непосредственными подчиненными они должны были назначаться "главнейшими"... которых упоминают Ездра 9:2 и Неемия..."
Воинская дисциплина храмовой стражи
Альфред Эдерсхайм следующим образом описывает строгую дисциплину в храмовой страже: "В течение ночи "начальник Храма" обходил все посты. При его приближении часовой должен быть рстать и отдать ему честь особым образом. Заснувшего на посту избивали, либо, как свидетельствуют дошедшие до нас сведения, поджигали его одежду. Отсюда предостережение всем нам, кто ныне, так сказать, охраняет храм, как в те времена: "блажен бодрствующий и хранящий одежду свою" (От к. 16:15).
В "Мишне" описано наказание, которому подвергались заснувшие на своем посту:
"Офицер храмового холма обходил все посты, неся перед собою зажженные факелы. Всякий часовой должен был при его приближении встать и сказать: "Мир тебе, офицер храмового холма!" Если же очевидно было, что он спал, то офицер приказывал сопровождающим его избить нерадивого, а сам имел право поджечь его одежду. И говорили тогда:
"Что за шум во дворе храма?" Это били какого-то левита в подожженной одежде, который заснул на своем посту. Равви Элиезер бен Иаков говорил: "Нашли они однажды брата моей матери спящим и подожгли его одежды".
Говоря о "священных помещениях внутри храма", "Еврейская энциклопедия" пишет, что размещенные там часовые "не имели права даже сидеть, не говоря о том, чтобы спать. Начальник стражи следил за бдительностью каждого часового, наказывая заснувшего священника, а иногда даже поджигая на нем рубаху в знак предостережения остальным".
Заключение
"Ни один преступник никогда не причинял столько хлопот после своей казни, - пишет Е. Лекамю о мерах предосторожности у гробницы Христа. - Более того, ни одному распятому не оказывали такой чести, охраняя его могилу отрядом солдат".
"Было сделано все, - заключает профессор Дж.У.Кларк, - чтобы с помощью политических мер и человеческого благоразумия предотвратить воскресение Христа - причем именно эти предосторожности послужили наиболее прямым свидетельством и доказательством воскресения".
Ученики поступили по-своему
В своем Евангелии Матфей пишет о трусости учеников Христа (26:56). После того, как Иисуса арестовали в Гефсиманском саду, "...все ученики, оставивши Его, бежали".
То же самое пишет Марк (14:50): "...оставивши Его, все бежали".
"Они не были от рождения особенно смелыми или широкими людьми, - замечает профессор Джордж Хансон. - После того, как схватили их Учителя, они самым трусливым образом покинули Его и бежали, оставив Иисуса на произвол судьбы".
Профессор Альберт Роупер говорит о Симоне Петре, который "раболепствовал под насмешками служанки во дворе у первосвященника и клятвенно уверял, что не знает "Человека Сего, о Котором говорите".
Он считает что "страх, малодушный страх за свою собственную судьбу заставил Петра отречься от Человека, которого он искренне любил. Страх, низкий страх толкнул его на измену Тому, кто позвал его от сетей, чтобы сделать ловцом человеков".
Профессор Роупер пишет о характере учеников Иисуса:
"Эти галилеяне, по большей части рыбаки, мало что знали о городах и нравах горожан. Один за другим они последовали за молодым Учителем из Назарета и приняли Его образ жизни. Они шли за Ним преданно и без сожалений - покуда не пробил час испытаний. Когда Его схватили на окраине Гефсиманского сада, ученики отступились от Него и бежали, испуганные факелами, шумом и обнаженными мечами.
(Ученики) спрятались по домам, и о них ничего не было слышно, покуда утром третьего дня Магдалина не принесла им потрясающую новость. После этого двое из них - всего двое - набрались смелости, чтобы отправиться и самим проверить, правдивую ли новость или просто "пустую болтовню" принесла им Мария. Все поведение учеников пронизано жалким страхом и духом самосохранения".
"Какие мысли о мертвом Христе наполняли умы Иосифа из Аримафеи, Никодима и других учеников Христа, а также апостолов и благочестивых женщин?" - спрашивает Альфред Эдерсхайм.
"Они считали Христа мертвым, - отвечает он на этот вопрос, - и не ожидали Его воскресения - по крайней мере, в общепринятом смысле. Этому есть множество доказательств, начиная с самого мгновения Его смерти - в погребальных благовониях, принесенных Никодимом, в "ароматах", приготовленных женщинами и предназначенных для того, чтобы замедлить тление, в печали женщин при виде пустой гробницы, в их догадке, что Тело Христа унесли, в смущении и во всем поведении
апостолов, в сомнениях, одолевавших столь многих, и, наконец, в недвусмысленных словах: "Ибо они еще не знали Писания, что Ему надлежит воскреснуть из мертвых".
ОБСТОЯТЕЛЬСТВА СОБЫТИЙ ПОСЛЕ ВОСКРЕСЕНИЯ
Пустая гробница
У.Дж.Спарроу-Симпсон указывает, что ученики, обнаружив пустую гробницу, не посчитали этого за доказательство воскресения. Об Иоанне говорится: "...увидел и уверовал" (Иоан. 20:8). Это, однако, произошло лишь потому, что Иоанн, видимо, вспомнил предсказания Христа о Своем воскресении. Ни Мария Магдалина, ни другие женщины, ни даже Петр не пришли к вере, увидав пустую гробницу.
Лишь явления Христа после Его воскресения убедили Его последователей в том, что Он действительно восстал из мертвых. Пустая гробница была историческим фактом, удостоверяющим, что на землю являлся не кто иной, как Иисус Христос, воскресший во плоти и крови.
Дж.Н.Д.Андерсон, юрист, профессор восточного права в Лондонском университете, задает следующий вопрос:
"Замечали ли вы, что все упоминания о пустой гробнице содержатся лишь в Евангелиях, написанных для того, чтобы наставить в подробностях учения тех, кто уже обратился к Христу? В проповедях тем, кто еще не уверовал, как показывают "Деяния Апостолов", уделено огромное внимание воскресению, но ни разу не упоминается пустая гробница. Почему? Для меня существует только один ответ: говорить о пустой гробнице не было смысла, потому что и друзья, и противники прекрасно знали о ней. Единственным достойным обсуждения вопросом была причина, по которой гробница была пустой, и то, о чем свидетельствовало исчезновение Тела Иисуса".
В своей другой работе Андерсон пишет:
"Пустая гробница стоит одним из нерушимых свидетельств воскресения. Предполагать, что на самом деле она вовсе не была пустой, представляется мне смехотворным. История говорит нам, что апостолы с самого начала обратили многих во враждебном Иерусалиме, провозглашая благую весть о воскресении Христа из мертвых - и это чуть ли не в двух шагах от усыпальницы. Любой из их слушателей мог сам сходить к гробнице и вернуться между обедом и тем, что у евреев было полдником. Можно ли предполагать, таким образом, что апостолы проповедовали бы с подобным успехом, если бы Тело Того, Кого они называли воскресшим Господом, все это время разлагалось в гробнице Иосифа? Какое бы впечатление произвели на огромную компанию священников и твердолобых фарисеев проповеди о воскресении, которое на самом деле было вовсе не воскресением, а всего-навсего разговором о духовном возрождении, для удобства облаченным в высокие слова о буквальном воскресении из мертвых?"
Пол Альт (цит. по Вольфгарту Панненбергу) писал: "Вскоре после смерти Христа о Его воскресении было объявлено в Иерусалиме, месте Его казни и погребения. Общественность главного города Израиля не
могла не располагать надежными свидетельствами того, что гробницу обнаружили пустой". Провозглашенному воскресению "ни одного дня, ни одного часа не поверили бы в Иерусалиме, если бы пустая гробница не была установленным фактом, известным всем, кого это интересовало".
Как комментирует профессор Е.Х.Дей: "Предположение о том, что гробница не была пустой, ставит критика в весьма затруднительную ситуацию. Как в таком случае объяснить, например, вопрос о быстром распространении весьма определенного предания, которое никогда всерьез не подверглось сомнению? Как объяснить подробные описания, на основе которых возникло это предание? Как объяснить, почему евреи не смогли опровергнуть факта воскресения, представив мертвое тело Христа, или предприняв официальное исследование гробницы, в результатах которого они были бы так заинтересованы?"
"Ни в одном из фрагментов и отголосков этого древнего спора, дошедшего до наших дней, - комментирует британский юрист Френк Моррисон, - мы не слышим, что хотя бы один человек, обладающий чувством ответственности, утверждал, что Тело Иисуса до сих пор находилось в гробнице. Нам предлагают только объяснения исчезновения Тела. Сквозь все эти древние документы настойчиво проходит утверждение, что гробница Иисуса была пуста.
Можно ли голословно отрицать все свидетельства, дополняющие и подтверждающие друг друга? Лично я думаю, что нельзя - цепочка совпадений слишком убедительна".
Майкл Грин цитирует одно светское свидетельство о том, что гробница была пуста. Это древнее свидетельство известно под названием "...Назаретской надписи, по имени города, где она была обнаружена. Оно представляет собой императорский эдикт времен либо Тиберия (14-37 г.), либо Клавдия (41-54 г.) и предусматривает суровые наказания против махинаций с гробницами и могилами. Похоже, что сведения о пустой гробнице достигли Рима в искаженном виде (Пилат обязан был доложить о случившемся и явно сообщил, что гробница была ограблена). Эдикт, видимо, был реакцией императора на доклад Пилата".
"Нет никаких сомнений, - заключает Грин, - что в первый день Пасхи усыпальница Иисуса была действительно пуста".
Матфей (28:11-15) пишет о попытках иудейских правителей подкупить римскую стражу, чтобы солдаты распространили слух о похищении Тела Иисуса Его учениками. Как поясняет "Словарь апостолькой церкви":
"Эта нечестная сделка была признанием противников христианства в том, что гробница была пустой -признанием, за которым легко увидеть общеизвестность того факта, что мертвое Тело Христа исчезло из Его усыпальницы".
Как пишет У.Дж.Спарроу-Симпсон, "исчезновение Тела из гробницы признавалось противниками так же, как провозглашалось учениками. Стражники рассказывали о похищении Тела, поскольку были подкуплены (Матф. 28:11-15). Однако это обвинение евреев против апостолов основано на том факте, что гробница была заведомо пуста, чему требовалось объяснение. ...Признание этого факта присутствует во всех дальнейших комментариях евреев на тему воскресения".
Спарроу-Симпсон приводит в подкрепление своей точки зрения пример: "...объяснение, выдвинутое евреями в порядке антихристианской пропаганды в XII веке. По этой версии, царица, услышав, что старейшины казнили Иисуса и погребли Его, а Он восстал из мертвых, приказала им в течение трех дней предоставить ей мертвое Тело либо расстаться с жизнью. "И тогда сказал Иуда: "Приди, и покажу тебе Человека,
Которого ты ищешь, ибо я взял Тело безродного из могилы. Боялся я, чтобы не похитили Его ученики Его, и похоронил Его у себя в саду, и провел ручей над могилой". И дальше рассказывается, как Тело якобы было показано царице".
"Нет нужды доказывать, что этот рассказ о том, как Тело было найдено, является средневековой подделкой, - заключает Спарроу-Симпсон. - И однако само появление такого рассказа показывает необходимость объяснения факта исчезновения Тела, если воскресение Христа при этом отрицалось".
Эрнест Кеван считает исчезновение Тела Христа из гробницы "неоспоримым фактом". "Гробница была пуста, и этого не могли отрицать даже враги Иисуса".
"Исчезновение Тела из гробницы, - пишет он, - наносит смертельный удар по всем гипотезам, выдвигавшимся против свидетельств христианской веры. Это камень преткновения для всех правдоподобных теорий, и немудрено поэтому, что о пустой гробнице ничего не упоминается во множестве контраргументов против христианства".
Юлиус Вельхаузен, немецкий ученый, знаменитый своим анализом Ветхого Завета, так писал о воскресении Христа: "Признается, что с воскресением Иисуса Его Тело также исчезло из гробницы, и этот последний факт невозможно объяснить естественными причинами".
Почему усыпальница Христа не стала предметом поклонения?
Дж.Н.Д-Андерсон считает немаловажным свидетельством то, что "до нас не дошло никаких сведений о поклонении гробнице Христа или паломничестве к ней в первые годы существования церкви. Если даже убежденные христиане не стремились увидеть эту гробницу, поскольку были уверены в воскресении их Учителя из мертвых, то что сказать о тех, кто слышал Его проповеди и знал о чудесах исцеления, но не присоединился к христианам? Они тоже, видимо, знали, что Тела там нет, и не видели смысла в посещении усыпальницы".
Любопытное наблюдение делает Френк Моррисон в своей книге "Кто сдвинул камень?". "Рассмотрим вначале тот небольшой, но многозначительный факт, что ни в Деяниях Апостолов, ни в посланиях, ни в апокрифических документах неоспоримо раннего происхождения не содержится упоминаний о каком бы то ни было паломничестве к усыпальнице Иисуса Христа. Это абсолютное молчание по поводу самого святого места христианства весьма примечательно. Неужели ни одна из женщин, для которой образ Учителя был самым дорогим воспоминанием, никогда не возжелала провести несколько мгновений на этом священном месте? Неужели ни Петр, ни Иоанн, ни Андрей никогда не чувствовали тяги к убежищу, где покоились смертные останки Великого Учителя? Неужели сам Савл, вспоминая свое высокомерие и самомнение, ни разу не пришел к гробнице, чтобы пролить там слезы раскаяния в своем отрицании Имени? Если все эти люди действительно знали, что Господь лежит в этой усыпальнице, их поведение кажется необъяснимым. Я уверен, что это удивительное молчание древних источников по поводу дальнейшей истории гробницы Христа должно вызывать глубокое беспокойство у любого, кто отрицает Воскресение".
Погребальные одежды
В следующем отрывке из Иоанна мы видим, каким важным свидетельством воскресения были погребальные одежды Христа:
"Тотчас вышел Петр и другой ученик, и пошли ко гробу. Они побежали оба вместе; но другой ученик бежал скорее Петра, и пришел ко гробу первый, и наклонившись увидел лежащие пелены: но не вошел во гроб. Вслед за ним приходит Симон Петр, и входит во гроб, и видит одни пелены лежащие и плат, который был на главе Его, не с пеленами лежащий, но особо свитый на другом месте. Тогда вошел и другой учени к, прежде пришедший ко гробу, и увидел, и уверовал; ибо они еще не знали из Писания, что Ему надлежало воскреснуть из мертвых" (Иоан. 20:3-9). Дж.Н.Д.Андерсон та к комментирует рассказ Иоанна:
"...Гробница, очевидно, была не вполне пустой. Вы помните рассказ в Евангелии, как Мария Магдалина побежала и позвала Петра и Иоанна, и как оба они отправились к гробнице. Иоанн, будучи моложе Петра, бежал быстрее и оказался у гробницы первым. Он наклонился, "заглянул" внутрь (таково, по-моему, буквальное значение греческого оригинала) и увидел полосы льняной ткани и платок, в который была обернута голова. Подоспевший Петр направился прямиком внутрь, а за ним и Иоанн. Они обратили внимание на пелены и на платок, который лежал не рядом с ними, а поодаль, причем был сложен. Греческий текст здесь указывает и на то, что пелены не были разбросаны по склепу, но лежали в порядке на месте Тела Иисуса, а на месте Его шеи был промежуток. Местоположение же "особо свитого" платка указывает на то, что он сохранил форму, приданную ему при погребении, как если бы Тело просто исчезло из своего савана. Нам сказано, что увидевший это зрелище Иоанн не нуждался в дальнейших свидетельствах от ангелов или людей: он "увидел и уверовал" и до нас дошел его рассказ об увиденном".
Кирилл Александрийский (376-444) считает, что мысль о воскресении пришла в голову апостолам именно при виде сложенной подобным образом погребальной одежды.
"Во всем рассказе Иоанна чувствуется влияние его личности, - пишет профессор Е.Х.Дей, -в нем присутствуют все приметы не только очевидца, но и человека весьма внимательного... Он описывает, как ученики бежали, кто из них первым достиг гробницы, кто первым заглянул в нее; он не забывает отметить, что Иоанн первым на клонился и, заглянув в низкий дверной проем, увидел лежащие пелены, а Петр, будучи более смелым, первым зашел внутрь; в описании того, что увидел Петр, он употребляет точное греческое слово "фтеорей", в котором есть оттенок исследования; его описание положения, в котором находились пелены и платок, немногословно, но весьма точно в выборе слов; вход в гробницу Иоанна и та вера, которая охватила его при виде пелен, - все это не могло быть ни чем иным, как описанием подлинного очевидца, до сих пор хранящего в памяти всю эту сцену, очевидца, для которого вид пустой гробницы и сброшенных погребальных одежд был решительным мгновением в его жизни и вере".
Нижеследующие наблюдения принадлежат Джону Р.У.Стотту:
"Интересно, что те же источники, из которых мы знаем об исчезновении Тела Иисуса, сообщают о том, что погребальные пелены не исчезли. На это обращает особое внимание Иоанн, бежавший вместе с Петром к гробнице тем волнующим ранним утром. Его рассказ (20:1-10) несет безошибочную печать принадлежности очевидцу. Он обогнал Петра, но отважился лишь заглянуть в гробницу, покуда не пришел Петр
и не вступил в нее. "Тогда вошел и другой ученик, прежде пришедший ко гробу, и увидел, и уверовал". Вопрос состоит в следующем: что из увиденного заставило его уверовать? Речь явно идет не только об отсутствии Тела, но и о присутствии погребальных пелен, в особенности же о том, каким образом они лежали.
...Иоанн рассказывает, что покуда Иосиф просил у Пилата отдать Тело Иисуса, Никодим "...принес состав из смирны и алоя, литр около ста". Затем оба они "...взяли Тело Иисуса и обвили его пеленами с благовониями, как обыкновенно погребают Иудеи" (19:39-42). Имеется в виду, что. обвивая Тело льняными "бинтами", они помещали благовонный порошок между слоями ткани.
Представим себе, что мы находились в гробнице в момент воскресения Христа. Что бы мы увидели?... Мы заметили бы внезапное исчезновение Тела... а лишенные поддержки погребальные пелены сразу бы просели под тяжестью благовоний и образовали бы ровный слой. При этом между пеленами и платком, в который была обернута Его голова, образовался бы промежуток, соответствовавший лицу и шее. Что же до самого платка, то благодаря тому, что оборачивался он сложным образом, крест-накрест, он вполне мог сохранить свою выпуклую тюрбанообразную форму, даже оставшись пустым.
Внимательное изучение текста Евангелия от Иоанна показывает, что его автор увидел именно эти три черты сброшенных погребальных одежд. Прежде всего, он увидел "лежащие" пелены. Слово это повторяется дважды, и при первом употреблении в греческом оригинале стоит в эмфетическом положении. (По-русски эта подчеркнутость сохранена - "и увидел пелены лежащие". - Прим. переводчика.) ...Далее мы читаем:
"...плат, который был на голове Его, не с пеленами... но... на другом месте". Вряд ли это означает, что платок был свернут и брошен в угол. Он до сих пор лежал на каменной плите, но был отделен от пелен заметным расстоянием. Наконец, тот же платок был "особо свит", а не лежал вместе с пеленами. ...Это слово хорошо передает округлую форму, которую сохранял пустой платок.
Нетрудно представить сцену, которую увидели пришедшие к гробнице апостолы: каменная плита, осевшие погребальные пелены, пустой сверток на месте головы и на некотором расстоянии от пелен. Немудрено, что они "увидели и уверовали". Одного взгляда на эти пелены было достаточно, чтобы убедиться в подлинности и чудесной природе воскресения. Ни одно человеческое существо не трогало, не перемещало и не складывало этих пелен. Они напоминали сброшенную оболочку куколки, из которой вышла бабочка.
Погребальные пелены остались в таком виде именно для того, чтобы свидетельствовать о воскресении. Дальнейшие доказательства этой их роли находим в рассказе о том, как Мария Магдалина (вернувшаяся к гробнице после того, как известила о случившемся Петра и Иоанна) "...наклонилась во гроб и видит двух Ангелов, в белом одеянии сидящих, одного у главы, и другого у ног, где лежало Тело Иисуса". Очевидно, они сидели на каменной плите, разделенные погребальной одеждой Христа. И Матфей, и Марк приводят слова одного из ангелов: "...Его нет здесь: Он воскрес, как сказал; подойдите, посмотрите место, где лежал Господь...". Верит читатель в ангелов, или не верит, но эти косвенные описания места, где лежал Христос, усиленные как положением, таки словами ангелов, во всяком случае подтверждают взгляд евангелистов, а именно: расположение погребальных одежд и отсутствие Тела были одновременными свидетельствами Его воскресения".
"Мне представляется вполне ясно из Евангелия от Иоанна, - пишет Генри Лейтем, - что благодаря увиденному в гробнице с обоими учениками произошла внезапная перемена..." Почему?
Лейтем описывает увиденное учениками:
"В углублении, в нижней части ложа, лежали погребальные пелены. Они не находились в беспорядке, но покоились точно в том же виде, как когда Иосиф и другие оборачивали их вокруг Тела Господня, хотя, правда, были распластаны, слой за слоем, потому что Тело исчезло. В дальнем конце ложа, на приподнятой его части, отдельно лежал платок, которым оборачивали голову. Он лежал не плоско, а выдаваясь немного над поверхностью камня, сохраняя форму, приданную ему, когда им обвивали голову Спасителя. Ничто в гробнице не указывало на прикосновение человеческих рук: тело было обернуто в смирну и алоэ, но не было видно и следа этих благовонных порошков - все они так и остались между слоями погребальных пелен, куда были помещены при погребении. Нечто в этой сцене поразило Петра и Иоанна до самой глубины сердца; во всяком случае, как мы видим, они вышли из гробницы уже не теми людьми, которыми вошли в нее. Думается, что по мере осмотра гробницы ими овладело впечатление "присутствия в этом месте Бога".
Профессор Лейтем пишет далее о погребальном платке, в который была завернута голова Иисуса:
"Слова "не с пеленами лежащий"... говорят, среди прочего, и о том, что все пелены лежали в одном месте. Если они действительно находились, как я полагаю, в нижней части каменного ложа, то выражение Иоанна совершенно понятно; если же они лежали так, словно были торопливо разбросаны, то в выражении "не с пеленами лежащий" не было бы никакого смысла, поскольку "пелены" не обозначали бы какого-либо конкретного места. Мы вновь замечаем употребление слова "лежащий", не продиктованное абсолютной необходимостью. Платок не лежал плашмя, как пелены, и Иоанн, возможно, хотел подчеркнуть эту разницу".
"...Платок, обернутый вокруг верхней части головы, должен был остаться... на приподнятом каменном изголовье; именно там где его увидели "особо свитым на другом месте", - продолжает профессор Лейтем. Слово "свитый", по его мнению, означает "кольцеобразную форму, вроде тюрбана с вынутой центральной частью".
"Там лежали пелены, - заключает профессор Лейтем, - несколько смятые, но все так же свернутые слой за слоем, так что ни одного зернышка благовоний не просыпалось. Платок также лежит на невысокой ступеньке, служившей подушкой голове покойника; он свернут в подобие парика, и лежит отдельно. Само безмолвие этой сцены делает ее особенно многозначительной. Она многое говорила видевшим ее, она многое говорит и мне, когда я вижу ее своим умственным взором, в утреннем свете, льющемся от открытого дверного проема.
То, что она говорит, можно передать так:
"Все, что было Иисусом из Назарета, прошло через положенные Ему перемены и исчезло. Мы - погребальные пелены, благовония и платок - принадлежим земле, и поэтому остались здесь".
Печать
"Гробница была опечатана в присутствии римских солдат, - комментирует профессор А.Т.Робертсон, - которые затем остались охранять этот знак римской силы и власти".
"Дверь, таким образом, невозможно было открыть, не повредив печати, - пишет Д.Д.Уидон, - а это было преступлением против владельца этой печати".
Когда камень откатили в сторону, печать оказалась сломанной. Тому, кто нес за это ответственность, грозило наказание от наместника и его подчиненных. Во времена воскресения Христа не было человека, который не страшился бы повредить римскую печать.
Римская стража
В Евангелии от Матфея читаем:
"И вот, сделалось великое землетрясение: ибо Ангел Господень, сошедший с небес, приступив отвалил камень от двери гроба и сидел на нем; вид его был как молния, и одежда его бела как снег. Устрашившись его, стерегущие пришли в трепет и стали как мертвые...
Когда же они шли, то некоторые из стражи, вошедши в город, объявили первосвященникам о всем бывшем. И сии, собравшись со старейшинами и сделавши совещание, довольно денег дали воинам и сказали: скажите, что ученики Его, пришедши ночью, украли Его, когда мы спали; и если слух об этом дойдет до правителя, мы убедим его и вас от неприятности избавим. Они, взявши деньги, поступили, как научены были. И пронеслось слово сие между Иудеями до сего дня" (Матф. 28:2-4, 11-15).
Впечатление от этого рассказа лишь усиливается, если вспомнить, кем были эти воины.
Сцена, последовавшая за воскресением Иисуса, была достаточно страшной, чтобы закаленные солдаты "стали словно мертвые" (Матф. 28:4).
"У них не было ни малейшего пристрастия в порученном деле, - пишет профессор Роупер. - Их цель и долг состояли лишь в том, чтобы строго следовать своим обязанностям воинов римской империи, которой они дали присягу. Римская печать на камне перед гробницей Иосифа была для них куда священнее, чем вся философия Израиля или основы его древней веры. (Они были)... достаточно хладнокровны, чтобы метать жребий по поводу одежды умирающей жертвы..."
Т.Дж.Такер подробно описывает снаряжение римских солдат. Из его рассказа возникает картина не человека, а какой-то боевой машины в человеческом облике.
Томас Торберн пишет о нелегком положении, в которое попала стража, поставленная у гробницы, после воскресения Христа. Камень был отвален, печать сломана, и эти солдаты уже могли считать себя под судом военного трибунала. "Воины не могли сказать, что заснули, ибо за сон на посту неукоснительным приговором была смертная казнь".
"У воинов не оставалось иного выхода, - продолжает Торбен, - как положиться на покровительство священников. Тело, будем считать, исчезло, и небрежение стражи в любом случае (при обычных обстоятельствах) влекло за собой смертную казнь (ср. Деян. 12:19)".
ИИСУС БЫЛ ЖИВ - ЯВЛЕНИЯ ПОСЛЕ ВОСКРЕСЕНИЯ
Значение явлений Христа
"Первым событием в истории христианского мира, - пишет проф. К.С.Льюис, - стали свидетельства многих, кто говорил об увиденном ими воскресении. Если бы они умерли, не заставив никого поверить в эту "благую весть", ни одного Евангелия никогда бы не было написано".
О свидетельствах воскресения Дж.Н.Д.Андерсон пишет следующее: "Самым решительным способом борьбы с этими свидетельствами было бы объявить их сфабрикованными, насквозь лживыми. Но, насколько мне известно, на это не отваживается никто из современных критиков. Да это и вряд ли было бы возможно. Подумайте о числе свидетелей, превышающем 500 человек. Подумайте о характере этих свидетелей, давших миру наиболее нравственное из всех существующих учений, и живших, как признают даже их враги, в полном согласии с этим учением. Подумайте и о том, как нелепо с психологической точки зрения представить себе маленькую группу разбитых трусов, которая прячется где-то на чердаке, а через несколько дней вдруг превращается в товарищество людей, которых не могут заставить замолчать никакие преследования, - и объяснять эту поразительную перемену какой-то жалкой ложью, что они пытались навязать миру. В таком объяснении попросту не будет никакого смысла".
"Когда ученики Иисуса провозгласили Его воскресение, - отмечает Джон Уорик Монтгомери, - они выступали в качестве очевидцев, причем еще при жизни людей, соприкасавшихся с событиями, о которых шла речь. В 56 г. Павел писал о том, что Иисуса видели более 500 человек, из которых большая часть доныне в живых..." (1 Кор. 15:6 и далее). Совершенно невероятно, что первым христианам удалось бы сфабриковать подобную сказку, а потом распространять ее среди тех, кто мог легко опровергнуть их рассказы, попросту представив народу мертвое тело Иисуса".
"Если воскресения не было, - пишет Бернард Рамм, - то радикальные критики должны признать, что Павел лгал апостолам, когда говорил о явлении ему Христа, а они, в свою очередь, лгали Павлу, когда рассказывали о явлениях воскресшего Христа перед ними. Нелегко оспаривать свидетельство Посланий по этому вопросу, где столь убедительно подтверждается их истинность!"
Явления Христа отдельным людям
Воскресшего Иисуса видели:
Мария Магдалина - Иоан. 20:14; Map. 16:9.
Женщины, возвращавшиеся от гробницы, - Матф. 28:9-10.
Петр, позднее в тот же день - Лук. 24:34; 1 Кор. 15:5.
Ученики по дороге в Эммаус - Лук. 24:13-33.
Апостолы в отсутствие Фомы - Лук. 24:36-43; Иоан. 20:19-24.
Апостолы в присутствии Фомы - Иоан. 20:26-29.
Семеро у Тивериадского озера - Иоан. 21:1-23.
Толпа из 500 с лишним человек на горе Галилейской - 1 Кор. 15:6;
Иаков - 1 Кор. 15:7.
Одиннадцать учеников - Матф. 28:16-20; Map. 16:14-20; Лук. 24:33-52; Деян. 1:3-12.
Присутствовавшие при вознесении - Деян. 1:3-12.
Павел - Деян. 9:3-6; 1 Кор. 15:8.
Стефан - Деян. 7:55.
Павел в храме - Деян. 22:17-21; 23:11.
Иоанн на Патмосе - Отк. 1:10-19.
ВРАГИ ХРИСТА НЕ СУМЕЛИ ОПРОВЕРГНУТЬ ЕГО ВОСКРЕСЕНИЯ
Молчание противников Христа
В Деян. 2 Лука пишет о проповеди Петра в день Пятидесятницы. Никто из евреев не возразил ему, когда он смело провозгласил воскресение Христа. Почему? Потому что пустая гробница была свидетельством, которое мог проверить любой из противников, если хотел опровергнуть его. Однако всем было известно, что Тела Христа в гробнице больше не было.
В Деян. 25 мы читаем о заключении Павла в Кесарии. Фест, "...сев на судейское место, повелел привести Павла. Когда он явился, стали кругом пришедшие из Иерусалима Иудеи, принося на Павла многие и тяжкие обвинения, которых не могли доказать" (Деян. 25:6-7). Что же в проповедях Павла так раздражало евреев? Какого вопроса они тщательно избегают в своих обвинениях? Фест, сообщая об этом деле царю Агриппе, описывает главный предмет спора, вопрос "...о каком-то Иисусе умершем, о Котором Павел утверждал, что Он жив" (Деян. 25:19). Евреи не могли объяснить, отчего гробница оказалась пустой.
В своих злобных нападках лично на Павла они избегали упоминать объективные свидетельства воскресения. Обвинители, понося обвиняемого, уклонялись от обсуждения немого свидетельства - пустой гробницы.
Молчание евреев звучит громче, чем голос христиан. Фэрбэрн в своей книге "Изучение жизни Христа" пишет, что "молчание евреев не менее важно, чем речи христиан".
"Простейшее опровержение или убедительное оспаривание факта воскресения нанесло бы христианству смертельный удар. И у них были все возможности для опровержения - если оно было мыслимо" (Проф. Дей).
"В ранней полемике евреев с христианами по поводу учения о воскресении Христа, отголоски которой мы находим уже в Евангелиях, - пишет В.Панненберг, - нет никаких заявлений о том, что гробница Иисуса осталась нетронутой. Евреи - противники христианства - были бы крайне заинтересованы в сохранении подобных свидетельств. Однако мы видим противоположное - евреи разделяли убежденность своих противников-христиан в том, что гробница была пустой. Они ограничивались лишь тем, что предлагали собственные объяснения этому факту..." (цит. по Дж.Андерсону).
Воскресение Христа легло в основу церкви; доказательство обратного разрушило бы все христианское движение. И, однако, вместо такого доказательства в течение всего I века христиан преследуют, избивают, подвергают телесным наказаниям и убивают из-за их веры. Было бы куда
проще заставить их замолчать, представив народу мертвое Тело Иисуса, но этого так и не сделали.
Молчание врагов Христа, по меткому замечанию Джона Р.У.Стотта, есть "не менее красноречивое доказательство воскресения, чем свидетельства апостолов".
НАСМЕШКИ НАД ХРИСТИАНАМИ В Афинах
Когда Павел говорил жителям Афин о воскресении Христа, им нечего было ответить на его слова: "Услышавши о воскресении мертвых, одни насмехались..." (Деян. 17:32). Насмехались они только потому, что не могли понять, как может человек восстать из мертвых. Мы не слышим даже попыток этих людей защитить свою точку зрения, которая, по сути, сводится к словам: "Не морочьте мне голову фактами, я уже все для себя решил".
Почему в Греции, в противоположность Иерусалиму, Павла встретило подобное неверие? Дело в том, что о пустой гробнице хорошо знали все жители Иерусалима (она была прямо там, и любой мог пойти посмотреть на нее). От Афин же она была далеко, и мало кто знал об этом свидетельстве воскресения. Слушатели Павла не стали проверять его рассказа, предпочитая вместо этого подвергнуть апостола своим невежественным насмешкам. Такую позицию смело можно назвать интеллектуальным самоубийством.
Перед Агриппой и Фестом в Кесарии
Павел сказал Агриппе и всем, кто присутствовал на суде, что Христос "...имел пострадать и, восстав первый из мертвых, возвестить свет народу (Иудейскому) и язычникам. Когда он так защищался, Фест громким голосом с казал: безумствуешь ты, Павел'большая ученость доводит тебя до сумасшествия. Нет. достопочтенный Фест, сказал он, я не безумствую, но говорю слова истины и здравого смысла: ибо знает об этом царь, пред которым и говорю смело; я отнюдь не верю, чтобы от него было что-нибудь из сего скрыто, ибо это не в углу происходило; веришь ли, царь Агриппа, пророкам? знаю, что веришь. Агриппа сказал Павлу: ты не много не убеждаешь меня сделаться Христианином" (Деян. 26:23-28).
Вновь, как и в Афинах, Павел сталкивается с неверием. Он снова говорит о восстании Иисуса из мертвых (Деян. 26:23), не получая в ответ никакого убедительного опровержения, только насмешки, исходящие от Феста. Свою защиту Павел строит на словах "здравого смысла" (Деян. 26:25), подчеркивая, что учение его основано на фактах, которые "не в углу происходили" (Деян. 26:26). Своими доказательствами он пытается заставить Агриппу и Феста задуматься, однако Фест, подобно афинянам, предпочитает отделаться от Павла насмешкой. Этот случай произошел в Кесарии, где о пустой гробнице навряд ли было всем известно. Поездка в Иерусалим подтвердила бы слова Павла.
ДОСТОВЕРНЫЙ ИСТОРИЧЕСКИЙ ФАКТ
Пустая гробница остается тем молчаливым свидетельством воскресения Христа, которого никогда и никому не удалось опровергнуть. Ни римляне, ни иудеи не смогли представить народу Тела Христа или объяснить, куда оно исчезло. Тем не менее, они отказались уверовать: не из-за недостаточности доказательств, но вопреки их достоверности люди до сих пор отвергают воскресение.
"В этой пустой гробнице, - пишет профессор Э.Х^Дей, - христианский мир всегда видел важное свидетельство правоты своей веры. Христиане никогда не сомневались, что она действительно на третий день оказалась пустой: Евангелия единогласно обращают на это особое внимание; необходимость до называть свою точку зрения лежит не на тех, кто верит евангельской истории, но на тех, кто либо отрицает исчезновение Тела из гробницы, либо объясняет его той или иной рационалистической теорией".
Как писал профессор Джеймс Денни, "пустая могила не есть произведение наивного апологетического духа, которому было недостаточно доказательств воскресения, содержащихся в явлениях Господа перед верующими и введении их в новую победную жизнь; ...это самостоятельная, независимая и не вставленная по каким-то посторонним соображениям часть апостольского свидетельства" (цит. по Смиту).
УСТАНОВЛЕННЫЕ ПСИХОЛОГИЧЕСКИЕ ФАКТЫ
Преображение жизни учеников
Джон Р.У.Стотт считает, что "преображение учеников Христа - это, быть может, самое главное свидетельство воскресения..."
Д-р Саймон Гринлиф, юрист из Гарварда, пишет об учениках: "Невероятно, таким образом, что они стали бы так настаивать на истинности рассказов, если бы Иисус действительно не воскрес из мертвых, и если бы они не знали об этом столь же достоверно, как о любом другом событии.
Даже в истории войн и сражений вряд ли найдешь пример подобного героического постоянства, терпения и несгибаемой отваги. У них были все мыслимые поводы тщательно задуматься над основами своей веры, над свидетельствами великих событий и истин, которые они проповедовали..."
"Неужели эти люди, которые помогли преобразить всю нравственную структуру общества, похожи на закоренелых обманщиков или одержимых бредом сумасшедших? - спрашивает Пол Литтл. - В это труднее поверить, чем в воскресение, тем более, что для такой точки зрения нет совершенно никаких доказательств".
Обратимся к преображенной жизни Иакова, брата Иисуса. До воскресения он презирал все, чему учил его брат. Он считал слова Иисуса наглым притворством, которое только позорило честь семьи. После воскресения, однако, мы видим Иакова, вместе с другими учениками проповедующим Евангелие Господа. В его послании хорошо описано его
новое отношение к Христу. Иаков пишет, что он "...раб Бога и Господа Иисуса Христа..." (Иак. 1:1). Объяснить эту перемену можно лишь словами Павла, который пишет: "...потом (Христос) явился Иакову..." (1 Кор. 15:7).
По мнению Джорджа Матесона, "неверие Фомы вызвано его убеждением в том, что со смертью Христа настал конец и Его Царству. "Пойдем и мы умрем с Ним". Эти слова принадлежат человеку, который, произнося их, не питает никаких надежд на воскресение Христа. Никто не станет предлагать умереть с другим человеком, если рассчитывает через несколько часов увидеть его живым. В эту минуту Фома утратил всю свою веру, основанную на разуме. Он потерял все надежды, связанные с Иисусом. Он не верил в Его физическую власть и решил, что внешние силы оказались для Него слишком губительными, сокрушив Его".
Однако Иисус явился и Фоме. О последствиях мы читаем у Иоанна 20:28, где Фома восклицает: "...Господь мой и Бог мой!" Увидев, что его Господь восстал из могилы, Фома полностью переменился и в конце концов принял мученическую смерть.
Проникнутое поэзией описание преображения учеников Христа находим у Дж.Андерсона:
"В день распятия они исполнены печали, а в первый день недели - ликования. Во время распятия они не питают никаких надежд, а в первый день недели их сердца лучатся надеждой и уверенностью. Впервые услыхав о воскресении, они отказываются верить в него, но однажды убедившись, уже никогда не сомневаются в своей вере. Чем же объяснить подобные потрясающие перемены в этих людях за такой короткий срок? Простое исчезновение тела из гробницы никогда бы так не преобразило их духа и характера. За три дня не сотворить легенды, которая бы так на них повлияла. Легенды вырастают годами. Этот психологический факт требует полного объяснения.
Подумайте о характере этих свидетелей, давших миру наиболее нравственное из всех существующих учений, и живших, как признают даже их враги, в полном согласии с этим учением. Подумайте и о том, как нелепо с психологической точки зрения представить себе маленькую группу разбитых трусов, которая прячется где-то на чердаке, а через несколько дней вдруг превращается в товарищество людей, которых не могут заставить замолчать никакие преследования, - и объяснить эту поразительную перемену какой-то жалкой ложью, что они пытались навязать миру. В таком объяснении попросту не будет никакого смысла".
Преображенные жизни на протяжении 1900 лет
Иисус преобразил не только Своих учеников - через это прошли многие люди на протяжении последних девятнадцати веков. Свидетельства о таких преображенных жизнях вы найдете в гл. 12, озаглавленной "Уникальность христианского опыта".
Вывод
Преобразившиеся жизни - это достоверный психологический факт, который, следовательно, служит веским доказательством воскресения. Это субъективное свидетельство объективного факта воскресения Иисуса
Христа на третий день после Его смерти - ибо лишь Христос Воскресший мог обладать такой могучей властью, способной преображать человеческую жизнь.
УСТАНОВЛЕННЫЕ СОЦИОЛОГИЧЕСКИЕ ФАКТЫ
Возникновение и существование христианской церкви
В основу христианской церкви легло учение о воскресении Христа:
Деян. 1:21-22 - "Итак надобно, чтобы один из тех, которые находились с нами во все время, когда пребывал и обращался с нами Господь Иисус, начиная от крещения Иоаннова до того дня, в который Он вознесся от нас, был вместе с нами свидетелем воскресения Его..."
Деян. 2:23-24 - "...Сего, по определенному совету и предведению Божию преданного, вы взяли и, пригвоздивши руками беззаконных, убили; но Бог воскресил Его, расторгнув узы смерти, потому что ей невозможно было удержать Его".
Деян. 2:31-32 - "...Он прежде сказал о воскресении Христа, что не оставлена душа Его в аде, и плоть Его не видела тления. Сего Иисуса Бог воскресил, чему все мы свидетели".
Деян. 3:14-15 - "...Но вы от Святого и Праведного отреклись, и просили даровать вам человека убийцу, а Начальника жизни убили; Сего Бог воскресил из мертвых, чему мы свидетели".
Деян. 3:26 - "Бог, воскресив Сына Своего Иисуса, к вам первым послал Его благословить вас, отвращая каждого от злых дел ваших".
Деян. 4:10 - "...то да будет известно всем вам и всему народу Израильскому, что именем Иисуса Христа Назорея, Которого вы распяли. Которого Бог воскресил из мертвых. Им поставлен Он пред вами здрав..."
Деян. 5:30 - "...Бог отцов наших воскресил Иисуса, Которого вы умертвили, повесивши на древе..."
Деян. 10:39-41 - "...И мы свидетели всего, что сделал Он в стране Иудейской и в Иерусалиме, и что наконец Его убили, повесивши на древе. Сего Бог воскресил в третий день и дал Ему являться не всему народу, но свидетелям, предъизбранным от Бога, нам, которые с Ним ели и пили, по воскресении Его из мертвых..."
Деян. 13:29-39 - "...Когда же исполнили все написанное о Нем, то, снявши с древа, положили Его во гроб. Но Бог воскресил Его из мертвых; Он в продолжение многих дней являлся тем, которые вышли с ним из Галилеи в Иерусалим и которые ныне суть свидетели Его пред народом. И мы благовествуем вам, что обетование, данное отцам. Бог исполнил нам, детям их, воскресив Иисуса, как и во втором псалме написано: "Ты Сын Мой, Я ныне родил Тебя". А что воскресил Его из мертвых, так что Он уже не обратится в тление, о сем сказал так: "Я дам вам милости, обещанные Давиду, верно". Посему и в другом месте говорит: "не дашь Святому Твоему увидеть тление". Давид, в свое время послужив изволению Божию, почил, и приложился к отцам своим, и увидел тление; а Тот, Которого Бог воскресил, не увидел тления. Итак, да будет известно вам, мужи братия, что ради Его возвещается вам прощение грехов, и во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий".
Деян. 17:30-31 - "Итак, оставляя времена неведения. Бог ныне повелевает людям всем повсюду покаяться; ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых".
Деян. 26:22-23 - "Но, получив помощь от Бога, я до сего дня стою, свидетельствуя малому и великому, ничего не говоря, кроме того, о чем пророки и Моисей говорили, что это будет, то есть, что Христос имел пострадать и, восстав первый из мертвых, возвестить свет народу (Иудейскому) и язычникам".
Церковь - это исторический факт
Существование церкви объясняется ее верой в воскресение. Все первые годы своего существования церковь подвергалась преследованиям со стороны как иудеев, так и римлян. Верующие принимали пытки и смерть во имя Господа только потому, что верили в Его воскресение из мертвых.
Как отмечает Уилбур Смит, даже такой рационалист, как д-р Гиньебер, вынужден сделать следующее признание: "Христианства не существовало бы, не будь вера в воскресение упорядочена и поставлена на прочную основу... Вся сотериология и главные элементы учения христианства покоятся на вере в воскресение, и на первой же странице любого наставления в христианской вере следовало бы поставить в виде эпиграфа слова Павла: "...А если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша" (1 Кор. 15:14). Со строго исторической точки зрения вера в воскресение несет именно такое важное значение...Учение о воскресении превратило веру в Христа и служение Ему в основу новой религии, которая, отделившись от иудаизма, стала его противницей, а затем осуществила победное шествие по всему миру".
Пол Литтл указывает, что церковь, созданная приблизительно в 32 г. по Р.Х., возни клане просто та к, а по определеннной причине. Христиан из Антиохии в те первые годы существования церкви назвали однажды "всесветными возмутителями" (Деян. 17:6). "Возмущать" мир, то есть глубоко влиять на него, христиане могли благодаря воскресению.
Уилбур Смит цитирует слова Х.Мейджора, директора Райпон Холл в Оксфорде, который говорил: "Если бы с распятием Христа окончилось Его общение с учениками, возникновение церкви осталось бы загадкой. Эта церковь была основана на вере в мессианское назначение Христа. Распятый Мессия никак не мог таковым считаться. Он был отвергнут иудейством и проклят Богом. Именно воскресение Христа, как подчеркивает Павел в Рим. 1:4, показало, что Он был "Сыном Божиим в силе".
"Именно уверенность в воскресении Иисуса вывела Его учеников из бездны отчаяния после Его смерти и привела к распространению начатого Им движения, - писал Кеннет С.Латуретт. - За их глубокой уверенностью в том, что Распятый восстал из мертвых, что они видели Его и говорили с Ним, они, возможно, почти позабыли смерть Христа, а может быть даже и Его Самого" (цит. по Стратону).
Традиция воскресного дня в христианстве
Традиционным днем отдыха у евреев была суббота, поскольку говорилось, что Бог завершил Свои труды Создателя и отдыхал на седьмой день. Об этом было написано в священных законах иудеев. Суббота - один из краеугольных камней иудаизма, а ее соблюдение - один из самых почитаемых обычаев для любого еврея. Христиане встретились для молитвы в первый день еврейской недели, чтобы отметить воскресение Иисуса. Этим христианам удалось изменить день отдыха: вместо освященной богословами и соблюдавшейся веками субботы им стало воскресенье. Не забывайте, что они сами были евреями! Зная, какие страхи и сомнения их одолевали, следует заключить, что ими было принято одно из серьезнейших решений, на которое способна группа верующих. Как объяснить переход от субботы к воскресенью в качестве дня богослужений, если Христос не восстал из мертвых?
Дж.Н.Д.Андерсон отмечает, что большинство первых христиан было воспитано по еврейским обычаям, включавшим беззаветную преданность субботе. Для произошедшей перемены требовалось весьма незаурядная причина, и ею стало воскресение Иисуса.
Традиция святых таинств христианства
Причастие - Деян. 2:46; Иоан. 6: Матф. 26:26: Map. 14:22; Лук. 22:19; 1 Кор. 11:23-24.
Иисус причастил учеников на Тайной Вечере, связанной с Его смертью. Однако в Деян. 2:46 мы читаем, что причащение было временем радости. Если воскресения не было, о какой радости может идти речь? Память о трапезе, которая прямо предшествовала преданию и распятию Христа, их Господа, должна была бы в таком случае вызывать нестерпимую боль. Что превратило отчаяние Тайной Вечери во всемирное причастие радости?
"В этом таинстве они встречали Его, - пишет Майкл Грин. - Он был не мертвым, но воскресшим и живым. И они праздновали эту Его смерть, в сознании Его живого присутствия "доколе Он придет" в конце нашей истории (1 Кор. 11:26). До нас дошла краткая молитва, произносившаяся при причастии самыми первыми христианами, говорившими еще по-арамейски (1 Кор. 16:22 и Дидахе, 10). Она состоит из одного-единственного слова "Маранафа!", что означает "Господь наш грядет". Единственным объяснением этого праздника, на котором-они отмечали Господню Вечерю, может быть Его воскресение из мертвых на третий день".
Крещение - Кол. 2:12; Рим. 6:1-6.
Церемонией посвящения у христиан было крещение. Исполнением этого завета Христа они бросали вызов иудеям, продолжавшим традицию обрезания. Человек должен был раскаяться в своих грехах, поверить в воскресшего Господа и принять крещение. Каково было значение этого обряда? Сомнений в этом мало. Как объясняет Павел. через крещение человек соединяется с Христом в Его смерти и воскресении. При вхождении в воду умирает его старая греховная природа, и вышедший из воды уже приобщен к новой вечной жизни
Христа. Таинства - самая древняя традиция христианства - прямо связаны со смертью и воскресением Иисуса. Как можно объяснить значение христианского крещения, если не было воскресения?
Церковь как историческое явление
Церковь, следовательно, есть историческое явление, которое можно объяснить только воскресением Иисуса. Таинства, совершаемые христианством, служат постоянным свидетельством происхождения церкви.
Л.Л.Моррис пишет о первых верующих, которые были свидетелями воскресения Христа: "Они были евреями, а евреи известны преданностью своим религиозным обычаям. И, тем не менее, люди эти соблюдали не субботу, а воскресенье, в память о Христе, восставшем из мертвых. В этот день они праздновали святое причастие, отмечавшее не смерть Иисуса, но благодарное воспоминание о благодати, ниспосланной живым и торжествующим Господом. Другое их таинство, крещение, напоминало о том, что верующие "погребены с Ним" и "совоскресли верою в силу Бога" (Кол. 2:12). Воскресение придавало смысл всем делам ранних христиан".
"ТЕОРИИ", ВЫДВИГАВШИЕСЯ ДЛЯ ОБЪЯСНЕНИЯ ВОСКРЕСЕНИЯ
("...суета сует, - все суета!". Еккл. 1:2)
Ниже мы приводим собрание наиболее популярных теорий, призванных объяснить воскресение Христа. Каждую из них мы рассмотрим по очереди, приведя соответствующее опровержение. Изучение этого вопроса показывает, что верующий может разумно ответить на любой довод против воскресения.
Британский юрист Дж.Н.Д.Андерсон хорошо знает, насколько важно в судебном разбирательстве располагать надежными свидетельствами. Об исторических свидетельствах воскресения он говорит следующее:
"Надо подчеркнуть, что все свидетельства следует рассматривать в их совокупности. Сравнительно нетрудно отыскать иное объяснение тому или иному элементу из числа составляющих данное свидетельство, Однако подобные объяснения лишены смысла, если они не согласуются с остальными элементами свидетельства. Ряд различных теорий, каждая из которых предположительно приложима к некоторой части свидетельства, но которые сами по себе не связываются в цельное единство, никак не может служить заменой единственному истолкованию, которое охватывает всю картину".
Именно такого подхода мы будем придерживаться, рассматривая нижеследующие теории.
ТЕОРИЯ ОБМОРОКА
Точка зрения: Христос не умер на кресте,
а только потерял сознание
Христос, помещенный в гробницу Иосифа из Аримафеи, был еще жив. Через несколько часов Он пришел в Себя под действием холодного воздуха гробницы, поднялся и ушел.
Профессор Дж.Н.Д.Андерсон пишет, что эту теорию "...впервые выдвинул некто Вентурини лет двести тому назад. В несколько измененном виде ее недавно возродила реформаторская группа мусульман, называющая себя "Ахмадия". Их штаб-квартира находилась в городе Кадиан, а английское отделение находится в Патни. одном из районов Лондона.
Объяснение, согласно этой теории, заключается в следующем. Христа действительно прибили гвоздями к кресту. Он ужасно страдал от шока. потери крови и боли. Он потерял сознание, но все-таки не умер. Медицина в то время была не слишком развита, а апостолы подумали, что Он скончался. Разве нам не сообщают об удивлении Пилата при новости о такой скорой смерти Христа? Объяснение предполагает, таким образом, что Его сняли с креста в состоянии обморока, приняв за мертвого, а затем положили в усыпальницу. Холод и покой склепа произвели на Него такое благотворное действие, что Он в конце концов смог подняться из могилы. Невежественные же ученики не смогли поверить, что это был просто приход в чувство, и настаивали, что имеют дело с воскресением из мертвых".
Согласно этой теории, Христос пришел в чувство еще и под "живительным действием благовоний, которыми было набальзамировано Его Тело" (Проф. Кеван).
Опровержение
Андерсон заключает, что эта теория не выдерживает критики. Спарроу-Симпсон характеризует ее как "...уже совершенно
устарелую..."
Нижеследующие соображения, как мне кажется, покажут, почему
данные исследователи пришли к этому мнению.
Христос, действительно, умер на кресте, как заключили и солдаты, и Никодим, и Иосиф.
Касаясь теории обморока. Пол Литтл отмечает, что "...ни одной подобной гипотезы не было выдвинуто в древние времена, когда христианство подвергалось, особенно яростным нападкам. Все древние записи подчеркивают факт смерти Иисуса".
Профессор Торберн перечисляет страдания Христа в руках Пилата: "...тоска в Гефсиманском саду, полночный арест, жестокое обращение в зале дворца первосвященника и в претории Пилата, изнурительные переходы от Пилата к Ироду и обратно, бесчеловечное римское бичевание, дорога к Голгофе, когда напряжение лишило Его всех сил. смертельная пытка распятия, жажда и лихорадка на кресте".
"Трудно представить даже самого сильного человека, - замечает Торберн, - который, перенеся все это, остался бы в живых. Более того, история показывает, что даже в самых благоприятных обстоятельствах распятые, как правило, умирали".
Заключая свой анализ, профессор Торберн приводит в качестве лучшего опровержения этой теории слова Кийма: "И вот происходит совершенно немыслимое: бедный, слабый Иисус, с трудом держащийся на ногах, прячущийся, переодетый и, наконец, умирающий, - такой Иисус становится предметом веры, возвышенных чувств, торжества Его последователей, воскресшим Победителем, Сыном Божьим! Здесь эта теория явно становится жалкой, нелепой, достойной только опровержения".
Проф. Ф.Годэ (цит. по Кевану) писал: "Перед распятием Христос уже много страдал и физически, и духовно. Он прошел через предчувствия гибели в Гефсиманском саду. Он прошел сквозь бесчеловечное римское бичевание, после которого на теле жертвы оставались глубокие шрамы, и которое почти равносильно смертной казни. Затем Его руки и ноги пронзили гвоздями. Даже остатки сил, которые могли у Него быть. исчезли после шести часов невероятных страданий, через которые Он прошел. Измученный жаждой, изнуренный. Он, наконец, испустил Свой дух с последним криком, который записали евангелисты. Добавим, что римский солдат пронзил Его ребра копьем. Без пищи и воды, без единой души, которая могла бы перевязать Его раны или иным образом облегчить страдания. Он провел целый день и две ночи в пещере, куда Его положили. И вот, на рассвете третьего дня. Он вдруг появляется снова. живой и исполненный"радости!"
Дж.Н.Д.Андерсон считает гипотезу о том, что Христос не умер на кресте, "весьма изобретательной". "Однако, -добавляет он. - критики она не выдерживает. Прежде всего, было сделано, очевидно, все, чтобы Он действительно умер, - именно ради этого Его ребра пронзили копьем. Но предположим, для целей нашего спора, что Он невполне умер. Неужели вы и впрямь верите, что многие часы без медицинского ухода в гробнице, вырубленной в скале, в Палестине во время Пасхи, когда стоят весьма холодные ночи, оживили бы Его, вместо того, чтобы положить конец этой едва теплящейся жизни? Неужели Он смог Сам размотать погребальные пелены с десятками килограммов благовоний, откатить камень, который не под силу было сдвинуть трем женщинам, и пройти несколько километров на израненных ногах?"
Неужели нам следует поверить, пишет Джон Р.У.Стотт, что "после всех страданий и испытаний на суде, после насмешек, бичевания и распятия Он смог прожить еще тридцать шесть часов в каменной усыпальнице, в холоде, без ухода и пищи? Что после этого Он смог собрать достаточно сил, чтобы совершить непосильный подвиг - откатить огромный камень, загораживающий вход в гробницу, причем не потревожив римских стражников, что после этого, ослабевший, больной и голодный. Он смог явиться ученикам в таком виде, что они поверили в Его победу над смертью? Как поверить, что Он смог заявить о Своей смерти и воскресении, послать их проповедовать по всему миру, пообещать быть с ними до конца света? После этого Он, якобы, сорок дней где-то скрывался, изредка появляясь на людях, а затем исчез без всяких объяснений? Подобную доверчивость куда труднее себе представить, чем неверие Фомы".
Е.Лекамю пишет о современных рационалистах, отрицающих воскресение Христа:
"По их мнению, если Он воскрес, то не был мертвым, а если был мертвым, то не воскрес.
Два одинаково достоверных факта проливают свет на эту дилемму, Во-первых, в пятницу вечером Иисус был мертв. Во-вторых, Он явился, исполненный жизни, в воскресенье, а также в последующие дни.
В его смерти в пятницу вечером никто не сомневался - ни в синедрионе, ни в претории, ни на Голгофе. Только Пилат удивился, что Он так быстро испустил дух, но изумление правителя лишь заставило свидетелей лишний раз подтвердить утверждение тех, кто просил о Его Теле.
Таким образом, друзья и враги, смотря на Распятого, ясно видели, что Он умер. Для полной уверенности сотник пронзил Его своим копьем, причем Тело осталось неподвижным. Из раны вытекли кровь и вода, что указывает на быстрое разложение жизненно важных элементов. Известно, что кровотечение при обмороке смертельно: не убить оно может только того, кто уже мертв. ' Обстоятельства происходившего показывают, что Иисус скончался за несколько мгновений до удара копьем. Даже самые умные из Его врагов, включая первосвященников, нисколько не сомневаются в реальности Его смерти. Они боятся лишь обмана со стороны учеников, которые могут украсть Тело, но никак не обмана со стороны Иисуса, испустившего дух у них на глазах. Его сняли с креста, не увидев и при ударе копьем никаких признаков жизни. Недвижимое холодное Тело лежит на любящих руках, которые поднимают Его, уносят, бальзамируют, заворачивают в погребальные пелены, и кладут в гробницу, осыпав Его знаками своего отчаяния и любви. Можно ли представить обморок более глубокий или случившийся в более подходящий момент? Добавим еще, что это был бы самый маловероятный конец жизни, которая сама по себе уже отличалась такой изумительной святостью и оказывала такое плодотворное влияние. Мы имели бы дело с совпадением невозможным, еще более чудесным, чем само воскресение!"
Ученики Иисуса отнюдь не смотрели на Него, как на очнувшегося от обморока
Известный скептик Давид Фридрих Штраус, который сам явно не верит в воскресение, наносит, тем не менее, смертельный удар любой мысли о том, что Иисус просто очнулся от обморока. Вот его слова: "Не может быть, чтобы человек, который в полумертвом состоянии украдкой выбрался из гробницы, еле держась от слабости на ногах, человек, которому потребовалась медицинская помощь, перевязки и уход, и который в конце концов все-таки скончался в результате своих страданий, мог произвести на Своих учеников впечатление Победителя смерти и Повелителя Жизни, то впечатление, которое легло в основу всех их будущих проповедей. Христос, оживший таким образом, лишь ослабил бы то впечатление, которое Он производил на них при жизни и во время смерти. В лучшем случае их былые впечатления окрасились бы известной грустью, но iin в коем случае их печаль не превратилась бы в воодушевление, и уважение к Учителю не переросло бы в поклонение".
Описывая явления Христа Его ученикам, Уильям Миллиган отмечает, что они были "...не встречами в больничной палате, но свиданиями, исполненными здоровья, силы и деловой подготовки к великому труду,
который следовало начать немедленно". "Отчаяние уступило место надежде, - продолжает он, - безнадежность - торжеству, упадок сил - приливу живой и стойкой энергии".
"Когда рассеялись первые страхи учеников, - пишет он далее, - на них нахлынули радость, смелость и воодушевление; мы не видим в них жалости, сочувствия к страданиям, желания прийти на помошь, словом, всего того, что неизбежно возникло бы при появлении человека, упавшего в обморок от изнурения и страданий, лежавшего без сознания с вечера пятницы до утра воскресенья, и теперь только начавшего выздоравливать".
"В описаниях различных явлений воскресшего Христа, - отмечает профессор Э.Х.Дей, - мы не видим ни одного намека на физическую слабость, которая была бы неизбежной, если бы Иисус очнулся от обморока. На самом деле, ученики увидели в своем воскресшем Учителе не Человека, оправляющегося от ужасных страданий, но Господина жизни и Победителя смерти. Того, Кто больше не был ограничен физическими законами, как видели ученики во время Его служения".
Сторонникам теории обморока следует также признать, что очнувшийся Иисус оказался способен совершить одно чудо, а именно: выбраться из погребальных пелен, туго обматывавших каждый изгиб Его тела, да к тому же так, чтобы они сохранили свою форму.
О погребальных пеленах читаем у Меррилла С.Тенни: "При подготовке к погребению по еврейскому обычаю тело обычно обмывали, расправляли, а затем туго пеленали от подмышек до голеней в полосы льняной ткани шириной сантиметров в тридцать. Благовония, нередко смолистой консистенции, помещались между слоями ткани или складками - отчасти для сохранения тела, а отчасти для того, чтобы льняные пелены превратились в твердую оболочку... Иоанн употребляет здесь, как и Лука, точное слово "Обвивать" (греч. "эдесан")...
Утром первого дня недели Тело Иисуса исчезло, но погребальные пелены остались на месте...
Ткань (оборачивающая голову), осталась на своем месте, отделенная от остальных пелен расстоянием от подмышек до шеи. Пелены все еще сохраняли форму тела, но плоть и кости исчезли... Как можно было вынуть тело из пелен, плотно прилегавших к каждому его изгибу?"
"Сторонники этой теории, - пишет Джеймс Росскап, - должны признать, что ослабевший Иисус сумел отодвинуть камень, стоявший у входа в гробницу - что, как говорят историки, было под силу лишь нескольким мужчинам, - затем выйти из гробницы, не разбудив никого из воинов (если мы, сделав уступку оппоненту, предположим, что они спали, хотя и известно, что спать они точно не могли!), пройти мимо этих воинов и скрыться".
"Физическая невозможность этого предположения более чем очевидна, - подчеркивает профессор Э.Х.Дей. - Даже если закрыть глаза на сообщения о страже у гробницы (весьма неудобном обстоятельстве для критиков), остается предположить столь невероятную вещь, как то, что очнувшийся от обморока сумел отодвинуть от входа в гробницу "весьма великий" камень".
Даже если Иисус сумел сдвинуть этот камень, нелепо думать, что Он смог бы побороть римских стражников. Сторожившие гробницу были людьми, без всяких трудностей справившимися бы с человеком, который "в полумертвом состоянии украдкой выбрался из гробницы" (Штраус). А
спать стражники не могли - они прекрасно знали, что сон на посту карался смертью.
Очнувшийся от обморока Иисус никак не смог бы пешком добраться "...в селение, отстоящее стадий на шестьдесят (около 10 км) от Иерусалима, называемое Еммаус..." (Лук. 24:13).
Как писал профессор Дей, "невозможно представить себе, что человек, очнувшийся от обморока, вызванного ранами и полным упадком сил, сумел пройти длинное расстояние до Эммауса, а затем еще и явился ученикам в Иерусалиме".
Приведем также соображения по этому поводу профессора Э.Ф.Кевана:
"На ногах, которые были пробиты всего за два дня до этого. Он без труда проходит 10 км между Эммаусом и Иерусалимом. Он исполнен такой энергии, что во время трапезы внезапно исчезает от Своих спутников, а когда они возвращаются в столицу, чтобы возвестить о воскресении апостолам, они вдруг видят Его снова! Он обогнал их. С той же живостью, которая характерна для всех Его передвижений. Он вдруг появляется в комнате, где собрались Его ученики. ...Похоже ли это на действия человека, которого только что полумертвым сняли с креста, и который в полном упадке сил был положен в могилу? Нет".
Если Иисус всего лишь очнулся от обморока, подобного смерти. Он рассказал бы о Своем состоянии ученикам. Молчание означало бы обман, позволение Своим последователям провозгласить воскресение, которое на самом деле было бы сказкой.
.Добавим еще, - пишет Е.Лекамю, - что если Иисус всего лишь упал в обморок, то Его характер не позволил бы Ему поддерживать в ком бы то ни было веру в Его смерть. Вместо того, чтобы представляться воскресшим из мертвых, Он сказал бы, что просто случайно уцелел. По сути, мы стоим здесь, как и в других местах Евангелия, перед непреодолимой дилеммой: либо Иисус был Праведником, Человеком Божьим, либо Он был величайшим среди людей преступником. Если Он представлялся воскресшим, не будучи таковым, то Он виновен в мошенничестве и не заслуживает даже просто имени честного человека".
По мнению Пола Литтла подобная теория подразумевает, что "Сам Христос был повинен в беззастенчивой лжи. Его ученики верили в Его воскресение из мертвых и проповедовали его. Иисус ни слова не сказал против этой веры. Он скорее поощрял ее".
Исследователь Нового Завета Джон Нокс, которого мы цитируем по Стратону, писал: "Не в том дело, что некто воскрес из мертвых, а в том, что из могилы восстал конкретный Человек, и что это послужило началу христианского движения... Настоящим основанием христианства был характер Иисуса".
Не восстань Иисус из мертвых, разве стал бы Он соучаствовать в распространении лжи о Своем воскресении? Нелепость такой возможности становится очевидной, как только мы вспомним о безупречности Его характера.
Если Христос не умер на кресте, то когда и при каких обстоятельствах Он скончался?
"Приняв теорию обморока, - пишет профессор Дей, - следует устранить из Евангелий и Деяний весь рассказ о Вознесении и объяснять внезапное прекращение явлений Христа тем, что Он полностью скрылся, и был до самой смерти в абсолютном уединении, оставив у своих последователей целый ряд ложных впечатлений о Его личности и об их служении во имя Него в мире".
Уильям Миллиган считает, что если Христос попросту потерял сознание на кресте, а затем ожил, то "Ему пришлось скрыться в каком-то убежище, неизвестном даже самым преданным из Его учеников. Покуда Его церковь возрастала вокруг Него, потрясая старый мир до самого основания и насаждая повсюду, несмотря на множество трудностей, новый порядок вещей, покуда ее раздирали противоречия, окружали соблазны, покуда ее отдавали под суд, словом, покуда обстоятельства требовали от Него помощи церкви - Он скрывался, проводя остаток Своих дней - долог он был или короток - в том, что нельзя назвать ничем иным, кроме как постыдным уединением. И в конце концов Он должен был умереть - причем никто не может с казать, где, когда и каким образом! Нет ни одного луча света, прояснившего бы нам эту загадку; и первые христиане, столь плодовитые, как нас уверяют, творцы легенд, не оставили нам ни одной легенды, чтобы решить этот вопрос".
Заключение
Вслед за Джорджем Хансоном мы можем честно сказать о теории обморока: "Трудно поверить, что она была излюбленным объяснением рационалистов XVIII века". Существует столько свидетельств против этой теории, что в настоящее время ее смело можно считать устарелой.
ТЕОРИЯ ПОХИЩЕНИЯ
Точка зрения: Тело было похищено учениками
Евангелист Матфей пишет следующее о теории, которой многие в его время объясняли исчезновение Тела Христа:
"Когда же они шли, то некоторые из стражи, вошедши в город, объявили первосвященникам о всем бывшем. И сии, собравшись со старейшинами и сделавши совещание, довольно денег дали воинам и сказали: скажите, что ученики Его, пришедши ночью, украли Его, когда мы спали; и если слух об этом дойдет до правителя, мы убедим его и вас от неприятности избавим. Они, взявши'деньги, поступили, как научены были. И пронеслось слово сие между Иудеями до сего дня" (Матф. 28:11-15).
Версия о похищении в том виде, как она была записана Матфеем, была некоторое время популярна среди евреев. Об этом мы узнаем из трудов Иустина Мученика, Тертуллиана и других авторов.
Профессор Торберн делает следующие наблюдения:
В "Диалоге против Трифона" Иустина Мученика еврей говорит о "некоем Иисусе, обманщике из Галилеи, которого мы распяли; но ученики Его ночью выкрали тело из гробницы, куда положили Его после снятия с креста, и ныне обманывают людей сказками о Его восстании из мертвых и вознесении в небеса".
Об этом пишет и Тертуллиан ("Апология", 21): "В гробнице нашли только одежду погребенного. И все же еврейские вожди, равно стремившиеся распространить ложь за пределами своей страны и удержать от веры людей в почтении и повиновении им, пустили слух о том, что тело Христа было похищено Его учениками". Ту же мысль он с
тонкой иронией повторяет в другой работе ("О зрелищах" (30): "Вот Тот, Кого тайно похитили ученики, чтобы говорить, что Он воскрес из мертвых, или Тот, Кого вынес из гробницы садовник, чтобы его урожай не вытоптали толпы паломников!"
Мы встречаем это утверждение и в средневековой еврейской литературе. Его повторяет Раймарус, когда пишет, что "ученики Христа похитили Его тело в первые же сутки после похорон, разыграли на месте погребения комедию с пустой гробницей, а публичное объявление воскресения отложили на пятидесятый день, когда тело уже полностью разложилось".
На положения и аргументы этой теории полностью ответил еще Ориген".
Иоанн Златоуст из Антиохии (347-407 гг.) так писал о теории похищения:
"Ибо воистину даже это говорит об истинности воскресения, даже их уверения в том, что ученики похитили Его. Ибо это язык людей, признающих исчезновение тела. И если они согласны, что тела там не было, а похищение представляется мыслью ложной и невероятной, поскольку они следили за гробницей, и печати были нетронуты, а ученики слишком робки, то доказательство воскресения становится отсюда неопровержимым".
Опровержение
Исчезновение тела из гробницы следует каким-то образом объяснить.
Профессор Э.Ф.Кеван отмечает, что пустая гробница сама по себе еще не обязательно доказывает, что Христос воскрес, однако ставит нас перед выбором из двух возможностей. "Исчезновение Тела было либо Божьим делом, либо человеческим". Обе эти возможности следует рассмотреть беспристрастно и принять ту из них, которая с большей вероятностью соответствует истине.
"Выбор между этими возможностями, тем не менее, не представляет трудности, - продолжает Кеван. - У врагов Христа не было причин похищать Его тело; у Его друзей не было для этого власти. Римляне были заинтересованы в том, чтобы Тело оставалось на своем месте, а версия о краже Его учениками представляется невероятной. Следовательно, власть, которой Тело Спасителя было унесено из гробницы, была Божественной".
"Если Иисус, Которого в пятницу положили в гробницу, к воскресенью исчез из нее, то либо Его Тело вынесли оттуда, либо Он вышел из склепа Своей властью. Других возможностей здесь нет. Вынесли ли Его Тело? Кто? Друзья или враги? Последние поставили наряд охраны у Его гробницы и, следовательно, у них не было причин убирать Тело. Более того, они не стали бы этого делать из благоразумия, поскольку исчезновение Тела облегчило бы распространение историй о воскресении, которые могли бы придумать ученики. Самое мудрое в их положении было охранять Тело в качестве доказательства, чтобы в ответ на любые рассказы о воскресении сказать: "Вот Его Тело, Он не воскрес".
Что до Его друзей, то похищать Тело у них не было ни желания, ни возможностей". (Камю.)
"...Эти солдаты не могли объяснить, почему гробница оказалась пустой, - пишет Уилбур Смит, - и синедрион научил их, что говорить,
попутно подкупив, чтобы они могли в страхе повторять эту спешно сочиненную сказку".
"Версия, которую требовалось распространить, - комментирует А.Б.Брюс, - свидетельствует о факте, который нуждался в объяснении, т.е. исчезновении Тела. Подразумевается также, что солдаты знали о ложности заявления на этот счет".
Неубедительность гипотезы о похищении Тела Христа учениками.
Никто не сомневался в показаниях стражи. Матфей пишет лишь, что "...некоторые из стражи, вошедши в город, объявили первосвященникам о всем бывшем" (Матф. 28:11).
Профессор Р.С.Х.Ленский отмечает, что первосвященники получили известие о воскресении Христа от своих собственных свидетелей, "воинов, которых они сами поставили охранять гробницу, наиболее надежных из всех мыслимых свидетелей". Показания воинов были сразу приняты в качестве истины; первосвященники знали, что у стражи не было оснований лгать.
"Следует прежде всего отметить, - соглашается профессор Смит, - что еврейские власти никогда не ставили под сомнение показаний стражников. Они не пошли удостовериться в исчезновении тела, поскольку и без того знали, что гробница была пуста. Стражники никогда не вернулись бы в город с подобной историей, исходящей из их уст, если бы речь не шла о реальных, неоспоримых событиях, в той мере, в которой они сами их воспринимали. Еврейские власти велели солдатам повторять историю, которая объясняла, каким образом гробница стала пустой".
Профессор Альберт Роупер пишет об Анне и Каиафе: "Их лицемерное объяснение исчезновения Тела Иисуса из гробницы выдает ложность их обвинений. В противном случае, зачем бы им было подкупать солдат, чтобы те распространяли свои лжесвидетельства?"
Приняв показания стражников, евреи, таким образом, молчаливо согласились с тем, что Тело Христа исчезло из гробницы. Выдуманная ими сказка о похищении Тела учениками - лишь неудачная отговорка, придуманная за неимением лучшего объяснения.
Против похищения Тела из гробницы были приняты тщательные меры предосторожности, которые сорвали бы любой план учеников выкрасть Иисуса из склепа.
"Будем справедливы, - пишет профессор Роупер. - Перед нами объяснение, которое для мыслящего человека не может ничего объяснить, решение, которое ничего не решает. Когда первосвященники уговорили Пилата приказать "охранять гроб до третьего дня", имеющиеся факты заставляют думать, что гробница действительно охранялась самым надежным образом. Дальнейшие рассуждения неизбежно приводят нас к выводу, что меры, принятые против попыток друзей Иисуса украсть Его Тело, составляют неопровержимое доказательство того, что они никакие могли его похитить".
Как подчеркивается в "Популярной библейской энциклопедии" под редакцией С.Фаллоу, "ученикам было не под силу бороться с римской властью. Как могла вооруженная стража проиграть схватку с горсткой робких людей?"
Иоанн Златоуст пишет о женщинах, которые ранним утром в воскресенье пришли к могиле Иисуса: "Они считали, что никто из людей не мог взять Его, охраняемого таким множеством воинов, если только Он не воскрес Сам".
Уныние и страх, охватившие учеников, убедительно говорят, что им неоткуда было внезапно взять достаточно смелости и отваги, чтобы выступить против наряда стражи у гробницы и похитить Тело. Настроение у них было явно неподходящим для такого подвига.
"Ученики, покинувшие Иисуса во время суда, - отмечает Уилбур Смит, - не обладали ни отвагой, ни физической силой, чтобы напасть на отряд воинов".
"Эти ученики, - продолжает Смит, - были не в том настроении, чтобы выступить против римских воинов, преодолеть сопротивление всей стражи и выкрасть Тело из гробницы. Лично я думаю, что подобная попытка стоила бы им жизни, но они не были способны даже предпринять ее. В ночь на четверг на той неделе Петр показал себя трусом, и когда во дворе у первосвященника служанка обвинила его в близости к осужденному назареянину, он начал ради спасения собственной шкуры отрекаться от своего Господа, клясться и божиться. Что могло настолько переменить Петра за эти несколько часов, что он из такого труса превратился бы в героя, рвущегося, в бой с римскими воинами?"
"Популярная Библейская энциклопедия" под редакцией С.Фаллоу, пишет, что ученики "скорее всего... не стали бы пытаться, и практически точно им не удалось бы" выкрасть Тело из гробницы.
"Каким образом они смогли бы похитить Тело? Хилые и робкие существа, покинувшие Иисуса, как только Его схватили; даже Петр, самый смелый из них, задрожал от речей служанки и трижды отрицал, что знает Его. Неужели при таком характере эти люди отважились бы на поединок с властью наместника? Неужели они осмелились бы противостоять решимости синедриона, вступить в схватку со стражей или начать бой с вооруженными, бывшими начеку, воинами? Если Христос не воскрес из мертвых (я говорю языком неверующих), то Он обманул Своих учеников тщетными надеждами на воскресение. Разве ученики не открыли бы Его самозванства? Разве стали бы они рисковать жизнью, пускаясь в такое опасное предприятие ради человека, который так жестоко воспользовался их легковерием? И даже если предположить, что они разработали план похищения Тела, каким образом они сумели бы его осуществить?"
"В этой кучке учеников, - отмечает профессор А.Роупер, - не было ни одного, кто отважился бы проникнуть в эту запечатанную гробницу, даже если у нее не стояла бы римская стража. Мысль о том, что кто-то из них выполнил бы подобное предприятие, преодолев все предпринятые меры предосторожности, совершенно нелепа".
Если солдаты спали, как они могли утверждать, что Тело украдено учениками?
В "Популярной библейской энциклопедии" приводится следующий комментарий по поводу теории похищения: "Стражники либо спали, либо бодрствовали, - писал Блаженный Августин, - если они бодрствовали, то как они допустили похищение Тела? Если же они спали, то откуда им было знать, что Тело украдено учениками? Как они осмеливаются в та ком случае твердить о краже?"
Римская стража, считает А.Б.Брюс, "прекрасно знала, что никто из наряда не спал на посту, и что никакой кражи не произошло. Ложь, столь хорошо оплаченная священниками, самоубийственна - одна ее половина опровергает другую. Спящие часовые не могли знать, что произошло".
"Если требовалось бы заключительное доказательство воскресения Христа, - замечает профессор Дейвид Браун, - то им могла бы служи гь
глупость объяснений, которые давали подкупленные стражники. Мало того, что все часовые вряд ли могли одновременно заснуть на посту, это еще менее вероятно в данном случае, когда власти так беспокоились о том, чтобы могила оставалась нетронутой..."
О теории, состряпанной еврейскими правителями. Пол Литтл отзывается так: "Они дали солдатам денег и велели им объяснить, что ученики пришли ночью и украли Тело, покуда часовые спали. Лживость этой сказки настолько очевидна, что Матфей даже не берет на себя труда опровергать ее. Какой судья стал бы слушать, если бы вы заявили ему, что покуда вы спали, в ваш дом прокрался сосед и украл ваш телевизор? Какой спящий знает, что вокруг него происходит? Такие показания осмеяли бы в любом суде".
Солдаты не могли заснуть на посту, так как это грозило им смертной казнью от высшего начальства.
"Заснувшего на посту обычно наказывали смертью, - пишет профессор А.Б.Брюс. - Неужели солдат за какие бы то ни было деньги можно было уговорить пойти на такой риск? Разумеется, они могли взять деньги и удалиться, смеясь над теми, от кого они их получили, чтобы сообщить своему начальнику всю правду. Чего еще могли ожидать первосвященники? И как они могли всерьез сделать свое предложение? В этой истории есть темные места".
Возможность того, что римские часовые заснули на своем посту, разбирает Эдвард Гордон Селуин, которого мы цитируем по У.Смиту:
"То, что все они без исключения заснули на посту, выполняя задание столь чрезвычайной важности, т.е. именно следя за тем, чтобы Тело не похитили... представляется невероятным, в особенности если учесть, что стражники эти подчинялись строжайшей в мире дисциплине. Римский часовой, заснувший на своем посту, карался смертью. И все же эти стражники не были казнены, и даже правители, расстроенные и раздраженные срывом своего плана охраны тела, не сочли их виновными... Практически самоочевидно, что еврейские правители и сами не верили в ту версию, которую за деньги велели распространять солдатам. В противном случае, отчего они немедленно не арестовали и не допросили учеников? Ведь поступок, который им приписывался, был серьезным преступлением против существующих властей. Почему их не заставили вернуть Тело? А если они не могли опровергнуть предъявленное обвинение, почему их не наказали за совершенное преступление? ...Нет ни единого намека на то, что правители пытались хотя бы обосновать свои обвинения".
Английский богослов и философ Уильям Пейли пишет: "Как справедливо замечал д-р Таунзенд... в рассказе стражников содержится тайный умысел. "Ученики Его пришли ночью, и украли Его, пока мы спали". В таких обстоятельствах никто не станет признаваться в своем недосмотре, если только не получит гарантий защиты и оправдания".
Камень у входа в гробницу отличался исключительно большими размерами. Даже если ученики действительно пытались украсть Тело, покуда солдаты спали, те неизбежно проснулись бы от шума при передвижении камня.
Профессор Уилбур Смит считает, что "эти воины неизбежно проснулись бы при отодвигании тяжелого камня и извлечении Тела Иисуса".
"Даже если предположить, - подчеркивает Дейвид Браун, - что к гробнице пришло достаточно учеников, чтобы сломать печать,
отодвинуть огромный камень и вынести Тело, как могли все стражники спать так глубоко и долго, чтобы не услышать звуков от этой трудной и шумной работы, которая шла непосредственно рядом с ним?"
Молчаливым свидетелем невозможности кражи была погребальная одежда Иисуса.
"Никакой грабитель не стал бы заново сворачивать пелены, чтобы придать им прежнюю форму, - пишет Меррилл Тенни, - поскольку у него не было бы на это времени. Грабители раскидали бы пелены в беспорядке и бежали бы вместе с Телом. Страх перед разоблачением заставил бы их быть как можно более торопливыми".
У профессора Альберта Роупера читаем следующее:
"Такая опрятность не сочетается с осквернением и ограблением могил. Если кто и пошел бы на исполнение такого поручения он ни в коем случае не вел бы себя так опрятно, неторопливо и спокойно. Вспоминая обстоятельства известных нам преступлений, мы видим, что преступники никогда не проявляют такой тщательной заботы о том, чтобы оставить в столь убранном и чистом состоянии то помещение, которое они ограбили или осквернили. Совсем напротив, беспорядок и разрушение - вот. приметы взломщика. Таких поступков никто не совершает не торопясь, они требуют быстроты, с которой порядок несовместим. Убранная гробница, о которой свидетельствует Иоанн, сама по себе провозглашает нелепость утверждения, что Тело Иисуса похитили Его ученики".
Еще полторы тысячи лет назад Григорий Нисский отмечал, что "расположение пелен в усыпальнице, где плат, который был обвернут вокруг головы нашего Спасителя, лежал не вместе с пеленами, но особо на своем месте, по-прежнему свернутый, не говорит о страхе и спешке похитителей, а значит, опровергает рассказ о похищении Тела".
О том же самом писал Иоанн Златоуст, также живший в IV веке. "Скажем и о пеленах, склеенных смирной, ибо Петр видел их лежащими. Ибо если бы они были расположены к краже, они не похитили бы Тела обнаженным, и не только во избежание бесчестия, но и потому, что не имели времени раздевать Его и страшились разбудить тех, кто жаждал схватить их. Особенно когда пелены были со смирной, благовонием столь прилипающим к телу и скрепляющим его с одеждой, что нелегко было бы снять погребальные одежды с Тела. Те же, что сделали это, нуждались в долгом времени, и снова мы видим, что рассказ о воровстве не содержит истины.
Разве не знали они ярости евреев? Разве захотели бы они навлечь ее на себя? И с какой пользой для них, если Иисус не воскрес?"
Знаменитый преподаватель права в Гарвардском университете Саймон Гринлиф пишет по этому поводу:
"Погребальные пелены, аккуратно лежавшие на своем месте, и лежащий от них отдельно свернутый платок свидетельствовали с полной очевидностью, что никто не проникал в гробницу и не грабил ее, так как эти пелены и благовония представляли большую ценность для грабителей, чем голое Тело - и уж во всяком случае они не стали бы тратить времени на то, чтобы снова их свернуть. Те же обстоятельства указывают, что Тело не было похищено друзьями Иисуса, которые не оставили бы погребальных пелен в гробнице. Все эти обстоятельства заронили в душу Иоанна зерно веры в воскресение Иисуса".
Подробное описание погребальных одежд дано Генри Лейтемом, который, отмечая, что все они находились в одном месте, добавляет свои соображения относительно "...ста литров благовоний. Эти благовония
находились в сухом состоянии; упоминаемое их количество велико, и при разматывании пелен порошок смирны и алоэ должен был просыпаться на каменное ложе или на пол, образовав весьма заметную кучу. Вышедший из гробницы Петр в своем подробном описании не мог пройти мимо нее. Г-н Бирд не забывает о благовониях, и пишет, что они отягощали погребальную одежду, однако упускает одно обстоятельство, которое представляется мне немаловажным, а именно: если пелены были размотаны, то благовония просыпались бы и были бы заметны. Благовония не упоминаются, и это должно означать, что они остались между слоями погребальной одежды и были невидимы".
Ученики не стали бы уносить Тела Христа.
"У учеников не было решительно никаких причин для того, чтобы уносить Тело, погребенное с почестями, - считает Уилбур Смит. - Они ничего не могли больше сделать для Тела своего Господа. Иосиф из Аримафеи никогда не велел им уносить Тело с места первоначального погребения, не советовал этого и никто другой, и, следовательно, если бы они пошли на такой поступок, то сделали бы это не для того, чтобы почтить Господа или спасти самих себя, но лишь для обмана других, иными словами, для того, чтобы внушить жителям Палестины ложь об Иисусе. Заметим, что кем бы ни были эти ученики, следовавшие за Господом в течение трех лет, лжецов среди них не было - за исключением Иуды, которого к тому времени уже не было в живых. Их никак нельзя назвать низкими людьми, склонными к обману. Невозможно представить, что после товарищества со Святым Сыном Божьим, Который Сам осуждал ложь и всегда стоял на страже истины, после Его учения о самой возвышенной праведности, о которой слышали в этом мире до Него, - невозможно представить, что эти одиннадцать учеников вдруг сговорились пойти на такое презренное дело"..
Они еще не сознавали истины воскресения, и потому не стали бы ее изобретать.
Как замечает Джон Ф.Уитуэрт, "очевидно, они не понимали, что на третий день Он должен был восстать из гроба, и, несомненно, были поражены Его воскресением. Эти обстоятельства опровергают мысль о том, что они могли даже задумать похищение Тела, чтобы создать впечатление воскресения".
"Даже если бы ученики не постеснялись похитить Тело, - пишет профессор А.Б.Брюс, - они были не в том состоянии духа, чтобы задумать похищение или предпринять его. У них не оставалось душевных сил на такой отважный поступок. Свинцовый груз печали на их сердцах делал их едва ли не такими же безжизненными, как то Тело, которое они якобы похитили. Далее, предполагаемый мотив похищения никак не мог двигать ими в то время. Похитить Тело, чтобы распространять веру в воскресение! Какая польза была им от проповеди того, во что они сами не верили? "Ибо они еще не знали из Писания, что Ему надлежало воскреснуть из мертвых..." (Иоан. 20:9). Не помнили они и того, что сказал им их Господь об этом перед Своей смертью".
"Ученики были людьми честными, - пишет Джеймз Росскап, - и не могли бы навязывать народу ложь. Они провели весь остаток своих дней проповедуя воскресение, превратившись из трусов в героев. Они не боялись арестов, тюрем, побоев, и страшных казней, и никто из них не отрекся от Господа, никто не оставил своей веры в Его воскресение".
Обсуждая теорию похищения. Пол Литтл подчеркивает ее "психологическую и этическую невероятность. Похищение Тела Христа
- это нечто полностью чуждое характеру Его учеников и всему, что нам о них известно. Это означало бы, что они распространяли заведомую ложь, из-за которой были обмануты и в конечном счете погибли многие тысячи людей. Невозможно представить, что даже если несколько учеников замыслили и осуществили похищение, они никогда не рассказали бы об этом остальным".
Комментируя теорию похищения Тела Христа учениками, британский юрист Дж.Н.Д.Андерсон отмечает, что "это противоречило бы всему, что мы знаем о них: их нравственному учению, содержанию их жизней, их упорству перед лицом страданий и преследований. К тому же это ни ка к бы не объяснило их внезапного преображения из павших духом беглецов в свидетелей, которых не могли заставить замолчать никакие противники".
"Даже противники христианства приходят ей на помощь в данном вопросе, - пишет Кеван о теории похищения. - Известный скептик Штраус (1808-1874) отвергает теорию обмана со стороны учеников, считая ее морально несостоятельной. "Историк. - пишет Штраус, - должен признать твердую веру учеников в воскресение Христа"".
"Сегодня эту теорию открыто опровергают даже многие ортодоксальные еврейские иследователи, включая самого Клаузнера, который, будучи полностью с ней несогласен, признает, что ученики были слишком честными людьми, чтобы пуститься на подобное мошенничество", - пишет У.Смит, ссылаясь на труд"Иисус Христос: Его жизнь, время и учение".
Неужели "похищенное Тело" дало Петру силы для его опровержения в "Деяниях Апостолов" (4:8-12)?
"Тогда Петр, исполнившись Духа Святого, сказал им: начальники народа и старейшины Израильские! Если от нас сегодня требуют ответа в благодеянии человеку немощному, как он исцелен, то да будет известно всем вам и всему народу Израильскому, что именем Иисуса Христа Назорея, Которого вы распяли. Которого Бог воскресил из мертвых. Им поставлен он пред вами здрав: Он есть камень, пренебреженный вами зиждущими, но сделавшийся главою угла, и нет ни в ком ином спасения;
ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4:8-12).
"Сила Господа так вдохновила Петра в день Пятидесятницы, - поясняет Уилбур Смит, - что за один тот день, п^сле проповеди, посвященной главным образом истине воскресения Христа, три тысячи душ пришли к Господу. Одно ясно: Петр, во всяком случае, проповедовал то, во что верил и сам, - что Бог воскресил Христа из мертвых. Невозможно с такой силой проповедовать сознательную ложь. Ученики продолжали проповедовать воскресение, покуда весь мир не преобразился верой в эту светлую истину. Нет, ученики не похищали - и не могли похитить - Тела нашего Господа".
Все ученики, кроме Иоанна, приняли мученическую смерть. Их преследовали за праведность, их веру и учение. Как отмечает Пол Литтл, "люди пойдут на смерть за то, во что они верят, пусть сама вера и ошибочна, но не ради заведомой лжи". В действительности они "постоянно ссылались на воскресение Иисуса как на основу своего учения, проповедей, жизни и - что важнее всего - смерти". В свете этого гипотеза о похищении Тела учениками представляется совершенно нелепой.
Трудно не согласиться с Джоном Р.У.Стоттом, который считает эту теорию "попросту неправдоподобной. Она настолько сомнительна, что практически не имеет права на существование. Если из Евангелий и Деяний что-нибудь вытекает, то это прежде всего искренность апостолов. Они могли поддаться заблуждению, если угодно, но не пошли бы на обман. Лицемеры и мученики - это две разные породы людей".
Теории о том, что Тело Иисуса вынесли из гробницы евреи, римляне или Иосиф из Аримафеи, ничуть не убедительнее, чем гипотеза о похищении его учениками.
Евреи не стали бы уносить Тело.
"Всего через семь недель, - пишет Дж.Андерсон, - если верить письменным источникам - при том, что у меня нет оснований полагать, что христианские авторы придумали этот трудный для объяснения семинедельный промежуток, - так вот, всего через семь недель весь Иерусалим бурлил проповедью воскресения. Апостолы несли весть о воскресении всем жителям города, вызывая большое недовольство первосвященников. По их словам, апостолы пытались возложить на них вину за гибель этого человека, обвиняли их в том, что они распяли Господа славы. И они были готовы на все, чтобы в зародыше подавить эту ересь".
Если первосвященники приказали убрать Тело из гробницы, почему же в ответ на проповедь апостолов о воскресении они попросту не объявили об этом? Почему они не сообщили, где теперь находится Тело? Почему, если бы и этому не поверили, они не достали бы Тело снова, не погрузили его на телегу и не провезли по центру Иерусалима? Такие действия погубили бы христианство даже не в колыбели, а в материнской утробе!
"Очевидно, - комментирует английский богослов и философ Уильям Пейли, - что если бы Тело было возможно обнаружить, евреи представили бы его на обозрение, поскольку получили бы простейший и самый убедительный ответ на все рассказы о воскресении. Факты таковы, что несмотря на все меры предосторожности, несмотря на всю свою тревогу и все имевшиеся предупреждения, евреи так и не смогли показать народу Тело Христа после того, как появился рассказ о Его воскресении, и ученики всенародно говорили о нем, как об основе своих проповедей Его именем, собирая последователей Его религии..."
Евреи не смогли ничего сказать о местонахождении Тела Иисуса. По этому поводу Джон Уитуэрт пишет: "Всем евреям была впоследствии известна версия о похищении Тела, и однако, как замечал д-р Гилмор, "о ней ни словом не упоминалось на судах над апостолами, которые вскоре начались в Иерусалиме в ответ на их отважное и открытое провозглашение воскресения". Хотя апостолов судили перед той группой, которая зародила слухи о том, что ученики взяли Тело Христа, их ни разу не обвинили в похищении; члены синедриона ни разу даже не обмолвились о нем, а вскоре эту версию и вовсе забросили как нелепую".
Римляне не стали бы уносить Тела.
Наместнику было бы только выгодно, чтобы Тело оставалось в могиле. Пилат был прежде всего заинтересован в поддержании спокойствия, а исчезновение Тела вызвало бы нежелательное волнение среди евреев и христиан.
Пилат, пишет Дж.Андерсон, "был озабочен этим странным учением. Если бы он и распорядился убрать Тело, то не мог не сообщить об этом столь расстроенным первосвященникам".
Пилат, попросту, хотел мира.
Иосиф из Аримафеи не стал бы уносить Тела.
Тайный ученик Христа, Иосиф не стал бы уносить Тела из гробницы, не сообщив об этом другим ученикам.
Даже если бы он отважился на это, то во всяком случае сообщил бы о сделанном другим ученикам позже, когда стали распространять весть о воскресении.
Итак, факты убедительно говорят о том, что Тела Иисуса никто не уносил из гробницы.
"Простая .вера христианина в Воскресение, - пишет Дж.Хансон, - куда менее удивительна, чем легковерие скептика, который скорее примет самые дикие и невероятные россказни, чем твердые исторические свидетельства. Если трудности веры велики, то нелепости неверия - безмерны".
ТЕОРИЯ ГАЛЛЮЦИНАЦИИ
Точка зрения: все явления Христа после воскресения были только иллюзией, массовой галлюцинацией
Опровержение
Насколько важны явления Христа после воскресения?
"В первые годы существования христианства, - писал К.С.Льюис, - "апостолом" считался прежде всего тот, кто представлялся очевидцем воскресения. Всего через несколько дней после распятия, когда шла речь о двух новых кандидатах в апостолы на место предателя Иуды, они считались годными на роль апостолов на основании того, что лично знали Христа как до, так и после Его смерти, и могли из первых рук свидетельствовать внешнему миру о Воскресении (Деян. 1:22). Через несколько дней Петр, в своей первой христианской проповеди, говорил о том же самом: "Сего Иисуса Бог воскресил, чему все мы свидетели" (Деян. 2:32). В Первом Послании к Коринфянам Павел причисляет себя к апостолам на том же основании: "Не апостол ли я?...Не видел ли я Иисуса Христа, Господа нашего?" (9:1).
Что если явления воскресшего Христа были всего лишь видениями?
Если принять определение Льюиса, то "явления" Христа, в галлюцинациях обеспечивает апостольское звание. В таком случае, пишет Грешам Мейиен, "вся христианская церковь зиждется на нездоровых явлениях, произошедших с рядом людей в первом веке нашей эры. Это означает, что если бы Петр и его соратники обратились бы к хорошему невропатологу, то никакой христианской церкви никогда бы не существовало".
Что такое видение?
Уилбур Смит приводит удачное определение видения, которое дает Вайс: "Научное значение этого термина заключается в том, что имеет место зрительное восприятие в отсутствие соответствующего внешнего объекта. Зрительный нерв возбуждается не внешними волнами или колебаниями эфира, а чисто внутренними психологическими факторами.
В то же время испытывающий видение воспринимает его как полностью "объективное", полагая, что объект зрения действительно находится перед ним".
Можно ли считать явления Христа видениями?
Как свидетельствует Новый Завет, ученики Христа никогда не испытывали никаких видений.
"Те, кто испытывает галлюцинации, - замечает Хилльер Стратон, - никогда не становятся героями. Воскресение Христа настолько преобразило всю жизнь тех первых свидетелей, что они шли на гибель за то, что провозглашали эту истину".
Теория галлюцинаций противоречит некоторым принципам психиатрии.
Галлюцинации обычно посещают людей определенного типа.
Это люди с повышенным воображением, нервные, находящиеся "на взводе".
В своих явлениях Христос не ограничивается кругом людей с определенным психологическим складом.
Как отмечает Джон Р.У.Стотт, видевшие Христа были в самых различных настроениях: Мария Магдалина плакала, женщин одолевали страх и удивление, Петр мучился совестью, Фома был полон неверия. Двое, идущие в Эммаус, думали о событиях минувшей недели, а учени ки в Галилее - о рыбной ловле.
"Невозможно свести эти явления нашего божественного Господа к галлюцинациям расстроенных умов", - подытоживает Стотт.
Через подсознание галлюцинации обычно связаны с прошлым опытом человека.
Они отличаются индивидуальностью и крайней субъективностью.
В своей фундаментальной работе по психопатологии галлюцинаций Рауль Мург по словам Хайнриха Клюрера пришел к выводу, что "переменчивость и непостоянство составляют главную черту галлюцинаций и сходных с ними явлений. Для него галлюцинации - не статический, а динамический феномен, нестабильность которого отражает нестабильность факторов и условий, вызывающих его появление".
Таким образом, два человека одновременно не могут иметь одну и ту же галлюцинацию.
Явления Христа видело множество людей.
"Совершенно невероятно, - считает Томас Дж. Торберн, что целых пятьсот, скажем, человек среднего душевного здоровья и темперамента, разными группами, в разное время и при разнообразных обстоятельствах переживали всевозможные чувственные впечатления - зрительные, слуховые, тактильные, которые целиком возникали за счет галлюцинаций. Мы говорим, что это невероятно, поскольку если бы подобная теория была предложена для объяснения какого-либо исторического события, кроме "сверхъестественного", ее немедленно бы отвергли по причине смехотворности".
Теодор Кристлиб, которого мы цитируем по Уилбуру Смиту, писал:
"Мы не отрицаем известных науке случаев массовых видений. Однако все эти случаи сопровождаются нездоровым умственным возбуждением, а также телесным нездоровьем, в частности, нервической аффектацией. Даже если один или несколько учеников и находились в таком состоянии, мы не имеем права распространять эту идею на остальных, здоровых мужчин разного темперамента и конституции. И все же иные считают, что
свидетели воскресения один за другим впадали в это нездоровое состояние - не только восторженные женщины, но даже Петр, сильный и крепкий рыбак, ничего не имевший общего с неврозами, Иаков, двое по дороге в Эммаус, и такдалее, вплоть до трезвого, исполненного сомнения Фомы, вплоть до всех одиннадцати вместе и даже до толпы в пятьсот с лишним человек. Предполагается, что все эти люди внезапно поддались некоему самообману, причем, заметим, в самые различные моменты, в самых разнообразных обстоятельствах, за самыми разными занятиями (утром у гробницы, за разговором по дороге, в узком кругу друзей, работавших на озере). Самым разным было их настроение, самой разной - склонность к видениям. И неужели все они могли сговориться и объявить миру эти видения телесными явлениями воскресшего Христа? А если так, насколько это было бы чистым самообманом или заведомой ложью? Наверняка кое-кто из них задавался бы впоследствии вопросом о реальности увиденного. Как справедливо подмечает Шлаиермахер, "любой, кто предполагает, что ученики обманули себя и ошибочно приняли внутреннее за внешнее, обвиняет их в такой слабости ума, которая сводит на нет все их свидетельства о Христе и заставляет думать, что и Сам Христос не знал людей, если мог выбрать Себе таких свидетелей. Если же Сам Он, по желанию Своему, распорядился, чтобы они приняли внутренние явления за внешние впечатления, то Он был источником заблуждения, что несовместимо с Его высоким достоинством и ставит под сомнение вообще все нравственные идеи".
Согласно известным психиатрам Л.Е.Хайниси и Дж. Шатскому, иллюзия есть "ложное восприятие, ошибочный ответ на возбуждение чувств... однако у всякого нормального человека это ложное восприятие вызывает желание проверить другое чувство - или же другие чувства приходят ему на помощь, показывая, что он имеет дело всего лишь с иллюзией..."
Явления Христа никак не могли быть "ошибочными" восприятиями:
Уилбур Смит, комментируя Евангелие от Луки, пишет о его авторе как о "человеке, привыкшем научно рассматривать любой изучаемый предмет. В начале своей второй книги, ^Деяний Апостолов", он говорит, что наш Господь "...явил Себя живым по страдании Своем со многими верными доказательствами..." (1:3).
"Именно тот род доказательств, на котором так настаивает современная наука, включая даже психологию, когда хочет определить реальность рассматриваемого объекта, встречаем мы в Евангелиях, когда речь идет о воскресении Господа Иисуса, - продолжает Смит. - Мы видим там доказательства, которые можно увидеть человеческим глазом, потрогать человеческой рукой и услышать человеческим ухом. Это то, что мы называем эмпирическими доказательствами".
"Явления Господа Воскресшего, - подчеркивает У.Дж.Спарроу-Симпсон, - поддаются анализу с помощью человеческих чувств, которыми они воспринимались, будь то зрение, слух или осязание. Все аспекты явлений можно с удобством сгруппировать по данному принципу".
Спарроу-Симпсон начинает свой анализ со зрения. "Это естественный способ привлечь первое внимание свидетелей. О зрительном восприятии явлений Христа говорится в Евангелиях в различных выражениях:
"Иисус встретил их". Мф. 28:9
"Увидевши Его" (хотя среди свидетелей Мф. 28:17
были и сомневающиеся)
"Они узнали Его". Лк. 24:31
"Они... подумали, что видят духа". Лк. 24:37
"Посмотрите на руки Мои и на ноги Мои; это - Я Сам;, осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня. И сказав это, показал им руки и ноги". Лк. 24:39-40
О том же пишет и четвертый евангелист:
Мария Магдалина "видела Господа" Ин. 20:18
"Он показал им руки... и ребра Свои" Ин. 20:20
"Ученики обрадовались, увидевши Господа" Ин. 20:20
"Если не увижу на руках Его ран от гвоздей..." Ин. 20:25
"Потому что увидел Меня..." Ин. 20:29
"Из учеников же никто не смел спросить Его:
"кто Ты?", зная, что это Господь". Ин. 21:12
"В продолжение сорока дней являясь им..." Деян. 1:3
Воскресший Господь при Своих явлениях показывает следы от ран, полученных при казни:
Лука пишет о руках и ногах. Лк. 24:39-40
Матфей не упоминает об этом.
Иоанн упоминает Его руки и ребра. Ин. 20:20-25,27
"Явления воскресшего Христа удостоверяются также чувством осязания, - продолжает Спарроу Симпсон. - Наиболее ясно об этом пишет Лука:
"Осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня... Лк. 24:39
Они подали Ему часть печеной рыбы и сотового меда; и взяв ел пред ними". Лк. 24:42,43
Профессор Торберн добавляет:
"В Евангелии от Марка "галлюцинаторное" видение имеет слуховую сторону: ангел велит женщинам идти и объявить о случившемся ученикам. Мк. 16:5-7 Аналогичным образом у Матфея (который в значительной мере опирается на те же источники, что Марк), женщины одновременно видят и слышат Иисуса, а также осязают Его". Мф. 28:9,10
Галлюцинации обычно ограничены во времени и пространстве. Как правило,. они сопутствуют местам или обстоятельствам, вызывающим воспоминания.
Ни время, ни место явлений Христа никак не способствовали галлюцинациям свидетелей. Никому не чудились, в силу знакомой обстановки, фантастические события.
Отсутствие внешних обстоятельств, ведущих к галлюцинациям, отмечает Джон Р.У.Стотт. "Если бы явления произошли в одном или двух местах, особо святых для почитателей Иисуса и связанных с Его памятью", - пишет он, - и если "они находились бы в настроении ожидания", то "у нас вполне могли бы возникнуть подозрения".
Стотт приходит к следующему заключению: "Если бы мы располагали лишь рассказом о явлении Христа в горнице, мы могли бы сомневаться и задавать вопросы. Если бы одиннадцать апостолов собрались в этом особом месте, где Иисус провел с ними несколько часов из числа Своих последних на земле, если бы они оставили Его место пустым, и предавались бы сентиментальным воспоминаниям о волшебстве прошедших дней, вспоминая Его обещания вернуться и надеясь на Его возвращение, покуда жар их ожиданий не был бы утолен Его внезапным появлением, можно было бы и впрямь опасаться, что они стали жертвой жестокого заблуждения".
"Не стоит забывать, - писал У.Робертсон Николл, - что ученики не только думали, что видели Христа, но и что они говорили с Ним, что беседы проходили в разных обстоятельствах, и что свидетелей имелось много".
Джеймс Орр подчеркивает, что явления были "не мелькнувшим образом Христа, но длительными беседами".
Рассмотрим большое разнообразие времен и мест явлений Христа:
Ранним утром перед женщинами у гробницы Мф. 28:9,10
После обеда на дороге в Эммаус Лк. 24:13-33
Явления отдельным людям при свете дня Лк. 24:34; 1 Кор. 15:6 Ранним утром у озера Ин. 21:1-23
На горе Галилейской перед толпой в пятьсот с лишним верующих. 1 Кор. 15:7
Разнообразие времен и мест явлений Христа столь велико, что кажется почти намеренным, и никак не согласуется с представлением о них, как о галлюцинациях.
Галлюцинации - это плод предвкушения, надежды, ожидания, которые превращают желаемое во впечатление действительного.
Для галлюцинаций характерны принципы, приводимые ниже. Профессор Миллиган отмечает, что предмет видения должен характеризоваться "верой в идею, которую он выражает, и возбужденным ожиданием того, что эта идея должна каким-то образом материализоваться".
Видение испытывает тот, кто так хочет видета, что он способен увидеть нечто несуществующее и считать плод своего воображения реальностью.
Профессор Э.Х.Дей подчеркивает, что "видения, восприятие исключительных явлений большим числом людей одновременно требует определенной "психологической подготовки" в течение достаточно долгого периода времени".
"Представим, например, мать, у которой сын погиб на войне, - пишет Пол Литтл. - Она помнит, что он каждый вечер в 5.30 приходил домой с работы. Каждый день после обеда, сидя в кресле-качалке, она предается раздумьям. И вот, наконец, ей кажется, что он входит в комнату и начинает разговаривать с ней. При этом она теряет всякий контакт с реальностью".
Свидетели явлений воскресшего Христа были вынуждены в них поверить против своей воли.
"Природа этих явлений, - указывает У.Дж.Спарроу-Симпсон, - говорит, что они привлекли внимание в качестве внешней реальности, а не были сотворены изнутри".
Альфред Эдерсхайм напоминает, что "подобные видения предполагают ожидание события. Как известно, имело место нечто прямо противоположное".
В качестве аргумента против теории галлюцинаций профессор Э.Х.Дей приводит "медлительность, с которой ученики приходят к убеждению, ставшему следствием лишь неумолимой логики фактов".
Профессор Дей пишет и об отсутствии "психологической подготовки":
"Первое явление Господа заставило учеников в самых разных настроениях - но состояния ожидания, предвкушения или готовности увидеть Его явно среди них отсутствуют.
При этом "их вера была поколеблена случившейся катастрофой, позорной смертью, столь живо напоминавшей о словах иудейских законов: "Проклят пред Богом всякий повешенный на дереве" (Втор. 21:23). Теория субъективных видений могла бы показаться приемлемой, если бы ученики не верили бы в самое худшее. Но их надежды были настолько разбиты, что приходили в себя они медленно".
Пол Литтл указывает, что общее настроение последователей Христа отличалось от наблюдаемого у жертв галлюцинаций: "Мария пришла к гробнице первым воскресным утром после Пасхи с благовониями в руках. Зачем? Чтобы умастить Тело Господа, Которого она любила. Она явно не ожидала обнаружить Его воскресшим. Действительно, увидев Его впервые, она приняла Его за садовника! Когда Господь наконец явился ученикам, они перепугались и подумали, что видят духа!"
"Описание, приводимое Лукой, как бы предназначено для того, чтобы опровергнуть "гипотезу о видениях", - считает Альфред Эдерсхайм. - Нам открыто говорят, что явления Воскресшего Христа были неожиданными настолько, что они испугали учеников, что они приняли Иисуса за дух, и Ему пришлось убеждать их в Своей реальности, предлагая потрогать Себя, ибо "...дух плоти и костей не имеет, как видите у Меня".
"Как удачно замечает Ройсс, - продолжает Эдерсхайм, - если бы это фундаментальное положение христианства было выдумкой, то рассказы о нем были бы нарочно приведены в самое полное и буквальное соответствие Друг с другом".
К.С.Льюис подчеркивает, что "любая теория галлюцинаций разбивается об один простой факт - и если это не факт, то мы имеем дело с самой странной выдумкой, изобретенной человечеством - а именно, что в трех отдельных случаях видевшие "галлюцинацию" не признали в ней Иисуса (Лук. 24:13-31; Иоан. 20:15, 21:4). Допустим даже, что Бог послал некую святую галлюцинацию, чтобы учить истинам, в которые и без этого верили многие, и которые можно было бы куда легче преподать другими способами, не столь затмевающими эти истины. Неужели в таком случае Он не мог создать правильной галлюцинации? Неужели Творец всех лиц в мире - такой халтурщик, что Он не может создать даже близкого подобия Человека, который был Им Самим?"
Т.Дж.Торберн считает, что если явления Христа ученикам были плодом "субъективного воображения, вызывавшим аналогичный ход
столь же фантастических впечатлений в других, то предание, несомненно, донесло бы до нас куда более замысловатый рассказ" об этих явлениях.
Галлюцинации обычно обнаруживают склонность регулярно повторяться в течение долгого периода времени.
Они либо учащаются вплоть до кризисной точки, либо становятся реже, а затем исчезают. На этот счет можно привести следующие соображения:
"Все-Евангелия сходятся на том, что явления Воскресшего Тела в конце концов прекратились; в некоторых рассказах они резко прекращаются спустя шесть недель после распятия... - пишет К.С.Льюис. - Призрак может просто рассеяться, но с объективно существующим должно что-то произойти, он должен куда-то уйти".
Он приходит к такому выводу: "Если это было видение, то речь идет о самом обманчивом и ложном видении из всех известных. Но если Христос был реален, то Его появления должны были прекратиться каким-то событием. Невозможно устранить Вознесение, ничего не поставив на его место".
"Словарь апостольской церкви" Хейстингза считает теорию галлюцинаций несовместимой с внезапным прекращением явлений Христа. "После сорока дней Христос уже никому не являлся, за исключением Павла, т.е исключительному человеку в исключительных обстоятельствах. Воображение функционирует другим образом. Как отмечает Кайм, "духов, вызванных людьми, нелегко успокоить".
"Если видения воскресшего Спасителя были галлюцинациями, отчего они так резко прекратились? -спрашивает профессор Кеван. - Почему после Вознесения ни кто уже не испытывает этих столь желанных видений? По законам развития, говорит д-р Маллинз, если действию галлюцинации поддалось пятьсот человек, она должна была бы стать хронической. Но эти "галлюцинации" уступили место решительному и победному походу за торжество Благой Вести".
Что можно заключить о теории галлюцинаций?
Джон Р.У.Стотт отмечает: "Ученики отличались не легковерием, а напротив, осторожностью, скептицизмом и "медлительностью сердца в вере". Галлюцинациям они подвержены не были. Странные видения не смогли бы их удовлетворить. Вера их была основана на твердых фактах опыта, поддающегося проверке".
Галлюцинации, напоминает Т.Дж.Торберн, никого не склоняли на "великие подвиги, совершая которые, приходилось идти на самую крайнюю самоотверженность и даже на страдания". Торберн согласен с д-р Сандеем, который считал, что "Ни одна галлюцинация ни разу еще не смогла преобразить мира".
ЖЕНЩИНЫ, А ВСЛЕД ЗА НИМИ И ВСЕ ОСТАЛЬНЫЕ, ПРИШЛИ НЕ К ТОЙ ГРОБНИЦЕ
Точка зрения
Профессор Лейк писал следующее: "Вряд ли эти женщины могли с полной уверенностью знать, что пришли именно к той гробнице, где Иосиф из Аримафеи при них погребал Тело Господа. Окрестности Иерусалима изобилуют высеченными в скалах гробницами, которые трудно отличить друг от друга без тщательно записанных примет... Весьма сомнительно, что они находились достаточно близко к гробнице в момент погребения... Скорее всего они наблюдали за ним издалека, причем Иосиф из Аримафеи был представителем евреев, а не учеников. В таком случае у них было недостаточно данных, чтобы отличить гробницу Иисуса от соседних. Следует, таким образом, рассмотреть возможность того, что они ошиблись гробницей, возможность важную, поскольку она естественно объясняет, отчего ранее закрытая гробница вдруг оказалась открытой...
Если речь идет о другой гробнице, то все обстоятельства становятся в строгую последовательность. Ранним утром женщины пришли к гробнице, где, по их убеждению, они видели похороны Господа. Ожидая наткнуться на закрытый склеп, они обнаружили его открытым, причем некий молодой человек, догадавшись об их ошибке, попытался исправить ее. "Его здесь нет, - с казал он, - посмотрите место, куда Его положили". Возможно, при этом он показал им рукой на соседнюю гробницу. Но женщины, испугавшись, что их уличили в ошибке, убежали..."
Опровержение
Приход женщин к гробнице Иисуса воскресным утром - это одно из наиболее подробно засвидетельствованных евангельских событий. Кирсопп Лейк в своей теории предполагает его историчность.
"О приходе женщин к гробнице рассказывает самый древний подлинный документ, которым мы располагаем: Евангелие от Марка, - пишет британский адвокат Френк Моррисон. - О нем говорится также в Евангелиях от Матфея и Луки, он подтвержден по отношению к Марии Магдалине в Евангелии от Иоанна, о нем мы читаем в апокрифическом Евангелии от Петра. Более того, рассказ о нем содержится в исключительно древнем независимом отрывке, сохраненном Лукой в главе 24:13-34, о путешествии в Эмма ус".
Профессор Лейк не отрицает исторической природы прихода женщин к гробнице, но приходит к неверным заключениям относительно того, что при этом произошло.
Не прошло и трех суток с тех пор, как эти женщины внимательно наблюдали за похоронами Иисуса.
"Была же там Мария Магдалина и другая Мария, которые сидели против гроба" (Матф. 27:61).
"Мария же Магдалина и Мария Иосиева смотрели, где Его полагали" (Map. 15:47).
"Последовали также и женщины, пришедшие с Иисусом из Галилеи, и смотрели гроб, и как полагалось Тело Его..." (Лук. 23:55).
Неужели вы, или я, или эти женщины, или вообще кто угодно мог бы за трое суток забыть то место, где был похоронен горячо любимый человек?
Женщины рассказали об увиденном ученикам, после чего Петр и Иоанн тоже обнаружили гробницу пустой.
"...Итак бежит, и приходит к Симону Петру и к другому ученику, которого любил Иисус, и говорит им: унесли Господа из гроба, и не знаем, где положили Его. Тотчас вышел Петр и другой ученик, и пошли ко гробу. Они побежали оба вместе; но другой ученик бежал скорее Петра, и пришел ко гробу первый, и наклонившись увидел лежащие пелены; но не вошел во гроб. Вслед за ним приходит Симон Петр, и входит во гроб, и видит одни пелены лежащие и плат, который был на главе Его, не с пеленами лежащий, но особо свитый на другом месте. Тогда вошел и другой ученик, прежде пришедший ко гробу, и увидел, и уверовал..." (Иоан. 20:2-8).
Утверждать ли, что Петр и Иоанн тоже пошли не к той гробнице? "Невозможно представить, - замечает Пол Литтл, - что Петр с Иоанном совершили ту же самую ошибку".
Кроме того, ангел, сидящий на камне, сказал: "...подойдите, посмотрите место, где лежал Господь..." (Матф. 28:6).
Неужели ангел тоже ошибся?
"Кое-кто из развивавших теорию "не той гробницы" считает, что ангел на самом деле имел в виду, что заблудившимся женщинам нужно подойти к нему, чтобы он показал им место погребения Тела Господня.
После тысячи девятисот лет исследований Нового Завета потребовалось наступление нашего современного мудрого века, - саркастически комментирует У.Смит, - чтобы отыскать такое толкование. Ни один достойный доверия комментарий Евангелий не содержит настолько нелепой идеи".
Если женщины отправились к другой гробнице (пустому склепу), то чего бы стоило синедриону пойти к настоящей гробнице, чтобы извлечь оттуда Тело Иисуса (если Он не воскрес)? Это раз и навсегда заставило бы учеников замолчать!
Первосященники и другие враги Христа, таким образом, непременно отправились бы к Его настоящей усыпальнице.
Даже если и женщины, и ученики, и римляне, и иудеи ходили не к той гробнице, в одном можно быть уверенным: что "Иосиф из Аримафеи, владелец гробницы, разрешил бы это недоразумение" (Пол Литтл).
В Евангелии от Марка мы читаем: "И вошедши во гроб, увидели юношу, сидящего на правой стороне, облеченного в белую одежду; и ужаснулись. Он же говорит им: не ужасайтесь. Иисуса ищете Назарянина, распятого; Он воскрес. Его нет здесь. Вот место, где Он был положен" (Map. 16:5,6).
Профессор Лейк приводит неполную цитату из Map. 16:6, причем опускает ключевую фразу: "Он воскрес". Ее отсутствие более чем заметно. Сравните: "Его нет здесь, вот место, где Он был положен".
Дж.Н.Д.Андерсон не видит никакого научного оправдания этому неточному цитированию.
При правильном цитировании версия Лейка становится несостоятельной.
Андерсон у называет на еще один изъян теории Лей ка. Когда женщины вернулись к ученикам, последние должны были бы сделать одну из двух вещей: либо пойти к гробнице, чтобы проверить рассказ женщин, либо немедленно начать проповедовать воскресение. Однако подобные проповеди начались лишь семь недель спустя.
"Я не вижу причин, по которым христианским авторам потребовалось бы придумывать этот семинедельный промежуток, - пишет Андерсон. - Нам предлагают версию, по которой женщины в течение значительного времени не рассказывали этой истории апостолам. Почему? Потому что апостолы, якобы, бежали в Галилею".
Френк Моррисон замечает по этому поводу, что "взаимная зависимость мужчин и женщин весьма серьезно говорит против теории профессора Лейка в ее главном тезисе". Он суммирует главные недостатки этой теории:
Профессору Лейку приходится держать женщин в Иерусалиме до воскресного утра, поскольку он твердо верит, что они действительно отправились к гробнице.
Ему приходится также держать учеников вне Иерусалима перед рассветом в воскресенье, поскольку он считает, что женщины ничего им не рассказали.
Наконец, чтобы Согласовать это с тем, что они все-таки рассказали о случившемся, что повлекло неизбежные логические следствия, он считает необходимым держать женщин в Иерусалиме в течение нескольких недель, покуда ученики возвращались к себе домой, что-то переживали, а затем вернулись в столицу".
Джон Стотт пишет о настроении женщин, которые не были ослеплены слезами горя, но пришли к гробнице с практической целью.
"Они купили благовония, чтобы завершить бальзамирование Тела своего Господа, поскольку из-за приближения субботы это было сделано в спешке за два дня до этого. Эти решительные, настроенные по-деловому женщины были не из тех, кто легко позволил бы себя обмануть и не довершил бы начатого дела".
Христос был похоронен не на общественном кладбище, но в частной гробнице. Поблизости просто не было другой гробницы, чтобы спутать ее с настоящей. "Вся эта идея настолько неправдоподобна, - пишет Уилбур Смит, - что профессор А.Ролинсон, отнюдь не консерватор, в своем эпохальном комментарии к Евангелию от Марка счел долгом написать о теории Лейка: "Идея, что женщины пришли не к той гробнице, и что случайный человек был неверно понят, когда попытался направить их поиски, является рационализацией, полностью чуждой духу повествования".
Как'замечает Меррилл Тенни: "Лейк не может объяснить, почему "юноша" из Евангелия от Марка вдруг оказался на общественном кладбище или в частном саду в такой ранний час... По какой мыслимой причине мог туда забрести чужой человек? Если же он был не посторонним, а одним из учеников, который пришел туда, чтобы самому предпринять независимое расследование, то почему его присутствие так испугало женщин?"
Тенни пишет далее, что "рассказ Марка, на который опирается Лейк, говорит, что он сидел внутри гробницы, так что он имел в виду не то, что они 0'шиблись местом... но то, что Иисуса там уже не было. Они могли увидеть место, где он был положен, но само Тело исчезло..."
Некоторые считают этого "юношу" садовником. Френк Моррисон обращает внимание на характерную слабость этой теории.
"Если было так темно, что женщины по ошибке пришли не к той гробнице, то представляется невероятным, что садовник уже начал работать. Если же было достаточно поздно и достаточно светло для того, чтобы начался его рабочий день, то невероятной становится ошибка женщин. Эта теория основана на одновременности двух весьма сомнительных событий. И это - лишь часть тех маловероятных совпадений и логических несуразиц, которые группируются вокруг этой теории".
Кроме того, если "юноша" был садовником, почему первосвященники не воспользовались его показаниями, чтобы доказать, что Тело Христа до сих пор лежало в гробнице?
Он был не садовником, а ангелом небесным (Матф. 28:1-10).
Все знали, что могила Христа была пуста - настоящий вопрос состоял в том, как она оказалась пустой?
Как относиться к теории проф. Лейка, провозглашающего, что женщины и ученики пришли не к той гробнице?
"Будь у меня какие-то сомнения в воскресении Христа, - пишет Джордж Хансон, - книга профессора Лейка дала бы весьма веские доводы против моего неверия. Прочитав ее, я как никогда раньше тверд в убеждении, выраженном Де Ветт в его "Исторической критике евангельской истории": "Сам факт воскресения, несмотря на непроницаемый мрак, окружающий его обстоятельства, остается несомненным".
Уилбур Смит цитирует окончательное мнение британского профессора Морса: "Теория о том, что женщины пришли к неправильной гробнице, возникла не из свидетельств, но из неверия в возможность чудесного исчезновения Тела нашего Господа из гробницы".
Заключение: воскрес, воистину воскрес
"Наиболее древние записи о жизни и служении Иисуса, - пишет Джон Уорик Могтгомери, - оставляют явное впечатление, что Он не столько "творил добро", сколь выводил окружающее общество из себя.
Здесь напрашивается сравнение с Сократом: оба человека настолько взбесили своих современников, что их в конце концов приговорили к смерти. Однако если Сократ раздражал загнивающие Афины призывом "познать самого себя", то есть исследовать свои непознанные жизни, то Иисус вызвал вражду современников тем, что непрерывно заставлял их думать над их отношением к Нему лично. "За кого люди почитают Меня, Сына Человеческого? ...Вы за кого почитаете Меня? Что вы думаете о Христе? Чей Он Сын?" Примерно такие вопросы задавал Христос".
Христос ясно дал понять, кем Он был. Он сказал Фоме: "...Я семь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня..." (Иоан. 14:6).
Апостол Павел писал, что Христос "...открылся Сыном Божиим в силе, по духу святыни, чрез воскресение из мертвых..." (Рим. 1:4).
Знаменитый гарвардский профессор права Саймон Гринлиф писал: "Христианство требует от людей лишь внутренней последовательности, такого же отношения к свидетельствам христианства, как к любым другим свидетельствам, чтобы они судили его вершителей и свидетелей так же, как людей, имея дело с человеческими делами и поступками в человеческих судах. Пусть показания свидетелей сравниваются друг с другом и проверяются на внутреннюю непротиворечивость, на соответствие окружающим фактам и обстоятельствам, пусть показания просеиваются, словно в суде, с пристрастием, пусть свидетеля подвергают строгим перекрестным допросам. Результатом несомненно будет убедительное заключение об их цельности, разумности и истинности".
"Вот полные сведения, - пишет Дж. Б.Харди, - Конфуций покоится в своей гробнице, равно как и Будда, и Мухаммед, но гробница Иисуса - ПУСТА".
Решение остается за вами; свидетельства говорят сами за себя. Они говорят с полной ясностью:
ХРИСТОС ВОИСТИНУ ВОСКРЕС.

ЧАСТЬ III. ВОЗДЕЙСТВИЕ БОГА НА ИСТОРИЮ И ЖИЗНЬ ОТДЕЛЬНЫХ ЛЮДЕЙ

Если Бог существует, и если Он жив сегодня, то мы можем увидеть Его влияние на течение истории, а также на жизнь отдельных людей. Свидетельствами Его продолжающегося влияния является выполнение пророчеств, а также преображение жизни людей на протяжении веков.

Глава 11. Исполнение пророчеств в истории

Эта глава посвящена исполнению географических и исторических пророчеств. Ее главная цель - показать величие Бога на материале сбывшихся предсказаний, которые в свое время казались невероятными.
Редкому исследователю удается работать в такой поразительно интересной области знания. Очевидно, что Бог вдохновлял пророков, произносивших свое слово для тех, кто желал его слушать. Пророчества - это наглядное доказательство всезнания и всесилия Бога. Они дают также пищу для размышлений о таких, например, вопросах, как богодухновенность Писания.
В данной главе пророчества разделены на 12 категорий, касающихся определенных городов, поселений, народов и т.д.
Рассмотрению конкретных пророчеств предшествует предварительный анализ.
Нижеследующий план поможет вам ориентироваться в материале, предлагаемом в этой главе.
ВВЕДЕНИЕ
1. Определение пророчества.
2. Кого можно считать пророком?
3. Несостоятельность критики пророческих предсказаний.
4. Конкретное исполнение пророчеств.
ПРОРОЧЕСТВА
1. Тир
2. Сидон
3. Самария
4. Газа и Аскалон
5. Моав и Аммон
6. Петра и Едом
7. Ниневия
8. Фивы и Мемфис
9. Вавилон
10. Хоразин, Вифсаида, Капернаум
11. Рост Иерусалима
12. Палестина
ВЕРОЯТНОСТЬ СЛУЧАЙНОГО ИСПОЛНЕНИЯ ПРОРОЧЕСТВ
Введение
ОПРЕДЕЛЕНИЕ ПРОРОЧЕСТВА
Небиблейское определение
"В Британской энциклопедии" говорится следующее: "Литературная запись древнееврейских пророчеств в Книге пророка Исаии показывает, что под пророчеством понимается прежде всего слово или устное высказывание, выражающее для слушателей волю Бога с помощью Его избранного посланца. Предсказания, обещания или угрозы при этом ставятся в зависимость от реакции слушающих (1:18-20), либо же служат "знамением" предстоящих событий (7:14), поскольку все происходящее в конечном итоге подчиняется целям Господней воли"...
Исаия придает большое значение важности вавилонских богов и противопоставляет их Яхве, чтобы предсказать их действия (12:21-24; 48:3). Предсказания пророков касаются не предопределенной судьбы людей, но провозглашают цель живого Бога".
Определение согласно Писанию
"Пророк" - это тот, кто по Божественному вдохновению говорит народу о воле Божьей и о будущем.
Меррилл Ф.Ангер в своем "Библейском словаре Ангера" пишет: "Пророк не только провозглашает волю Бога и Его приговор, не только защищает истину и праведность, не только свидетельствует о превосходстве нравственности над ритуалом - он также тесно связан с благими намерениями Господа относительно Израиля" (Мих. 5:4; 7:20; Ис. 60:3; 65:25).
Целью пророков, помимо предсказаний, было учить морали. Чарльз Эллиот считает, что это раскрывает существование истинного Бога и показывает, что Он поступает "согласно Своего изволения". Иными словами, это открывает людям Бога, а вместе с этим - Его волю и поступки.
У любого писателя, включая пророков, есть свой собственный стиль - как в сочинениях, так и в устной речи, и в манере поведения. Он определяет их индивидуальность. В то же время есть большая разница между светскими и библейскими авторами. Сохраняя свою индивидуальность, пророки, одержимые Духом Святым, говорят как бы вне времени, и речь их кажется выходящей за рамки здравого смысла.
Пророка принято считать предсказателем будущего. Действительно, предсказания занимают важное место в деятельности пророков. В то же время великие пророки были активными общественными и политическими деятелями, реформаторами, которые неустанно проповедовали праведность и возрождение, а не только предсказывали
наказания и награды. Пророк всегда говорил высокодуховные слова, отражающие волю Бога и призывающие к послушанию.
Иногда пророчества носили сенсационный характер (Втор. 18:22). Однако не это было в них главным. Пророчества произносились благодаря условиям, окружающим пророка, а не вопреки им. Практически каждой главе, где говорится о наказании и уничтожении, соответствует глава, в точности объясняющая причины предстоящей гибели.
Самое первое пророчество относится еще к временам Адама и Евы и обещает приход Божественного Искупителя (Быт. 3:15, 16). С этого момента мы можем проследить появление слов Бога в Писании вплоть до Откровения. В числе первых пророков можно упомянуть, например, Еноха, Авраама и Моисея (Чис. 12:6-8; Втор. 18:18; Иоан. 6:14; 7:40).
Пророчества, как показано в 1 Царств 9:9 и 2 Царств 24:11, имели Божественное происхождение.
Библия ясно говорит о том, что пророческие предсказания суть знамения могущества и славы Божьей, что они содержат чудесное Слово Бога. В пророчествах Бог не только показывает Свою силу, но и отвечает на просьбы и нужды людей. Поскольку Он раскрывает будущее - чего ни один человек сделать не в силах - мы убеждаемся, что Он знает будущее, знает обо всех событиях еще до их осуществления. Любой христианин должен знать, что ничто не может произойти без предвидения Бога.
КОГО МОЖНО СЧИТАТЬ ПРОРОКОМ?
Как отличить подлинного пророка от ложного? Об этом пишет в "Новом библейском словаре", в статье "Пророки и пророчества", Дж.А.Мотьер, заместитель декана Клифтонского богословского колледжа в Бристоле.
Вопрос о подлинности пророков нередко поднимается в Библии (3 Цар. 22; Иер. 28; 3 Цар. 13:18-22). Ответить на него важно не просто с научной, но и с практической точки зрения. Каковы же критерии подлинности пророков?
Одним из таких критериев профессор Мотьер считает у лжепророков то, что он называет "пророческим экстазом". Это состояние могло наступать внезапно, а могло и вызываться определенными воздействиями, в частности - особыми видами музыки. Можно смело считать его необычным и подозрительным: оно включало полную потерю личности, чувства страха и боли. "Пророческий экстаз", широко распространенный в Ханаане, был связан там с культом Ваала. Разумеется, сам по себе он не составляет единственного основания для того, чтобы объявить того или иного пророка ложным. Его временами испытывали и пророки подлинные, прежде всего Исаия (в Храме) и Иезекииль.
Еще один критерий касается положения пророка в обществе. Лжепророки обычно числились при царском дворе и получали жалованье. Они изрекали те "пророчества", которые хотел услышать от них царь. Правда, и этот критерий - не окончательный. Самуил, Нафан (при Давиде) и даже Амос в большей или меньшей степени считались "профессиональными" пророками, однако в их подлинности сомневаться не приходится. Платные пророки обычно объединялись в группы, и это
роднило их с идолопоклонниками, молившимися в состоянии исступления (Дан. 2:2),
В Ветхом Завете содержатся три важных отрывка, имеющих прямое отношение к нашей теме (Втор. 13, 18; Иер. 23; Иез. 12:21-14:11). Во Второзаконии 18:22 написано, что пророчество, которое не сбудется и не исполнится - ненастоящее пророчество. Во Второзаконии 18 говорится, что истинное пророчество - лишь то, которое сбывается. Не следует забывать, что это лишь необходимое, но не достаточное условие - иными словами, слова, которые сбываются, не обязательно исходят от Бога. Когда лжепророк делает предсказание, которое сбывается, это может быть искушением Божьего народа. Об этом ясно говорится во Второзаконии 13: если пророк зовет идти за другими, неизвестными богами (ст. 2), то он не принадлежит Яхве. Моисей установил четкий богословский критерий истинности всех будущих пророков: даже если предсказания пророка, не повинующегося закону Моисееву, сбываются, пророк этот - ложный.
Во втором отрывке, связанном с темой лжепророков, Иеремия (23) расширяетвзгляд Второзакония, описывая лжепророков как лицемеров и прелюбодеев (ст. 10-14), потворствующих чужой безнравственности (ст. 17). Мир, о котором они проповедуют, - не от Бога, но по природе неестествен. Истинный пророк несет слова убеждения и раскаяния (ст. 29), призывая народ к праведности и послушанию (ст. 22).
Важно помнить, отчего пророки в своих словах были столь суровы. Немало жестокой критики обрушилось на книги пророков в силу ошибочного мнения, что они проповедовали лишь обреченность. Это отнюдь не так. Если пророки не начинали своих речей призывом к миру, то лишь потому, что путь к миру в Боге лежит только через святость, праведность и покаяние. О пророках говорил еще Моисей в своих вдохновленных Богом законах. Лжепророки, согласно Иеремии, крадут имя Господа, присваивают себе право говорить от Его имени и раздувают свое значение, придуманное ими самими (ст. 30-32). Подлинный пророк - выполняет волю Яхве, говорит от Его имени и Его властью (ст. 18, 21,22, 28, 32).
Третий отрывок находим у Иезекииля (12:21-14:11), который говорит сходно с Иеремией. Он ясно указывает, что ложные пророки действуют лишь от своего собственного лица и придумывают свои пророчества (13:2,3), построенные на ложном мире и пустых надеждах (13:10-16), лишенные духовности и праведной святости (13:22). Истинный пророк стремится прямо к сердцу человека и призывает своих слушателей заглянуть самим себе в душу (14:4-5), чтобы узнать, живут ли они согласно известным им требованиям Бога (14:7-8). Мы вновь видим, что истинный пророк действует в духе Моисея. Он говорит несмиренно, но со всей отвагой Бога Изгнания, заново повторяя новыми, свежими словами те истины, которые невозможно ни изменить, ни улучшить.
КРИТИКА ПРОРОЧЕСКИХ ПРЕДСКАЗАНИЙ:
ДАТИРОВКА ПРЕДСКАЗАНИЙ "ЗАДНИМ ЧИСЛОМ"
Датировка пророчеств
Многие критики пророческих предсказаний склонны считать, что они были сделаны "задним числом", то есть уже после предсказанных событий. К несчастью для этих критиков, предсказания пророков содержат ясные указания на время, когда они появились. Именно поэтому мы и имеем дело с таким чудом, как пророческие предсказания.
Время служения различных пророков или написания соответствующих книг можно найти в "Библейском словаре Ангера":
Иеремия
Иоиль
Левит (Моисей)
-Матфей
Михей
Наум
Авдий
Софония
Амос 2-ая четв. VIII века до Р.Х. стр. 46
Даниил 605-538 до Р.Х. стр. 491
Иезекииль 592-570 до Р.Х. стр. 336
Осия 748-690 до Р.Х. стр. 501
Исаия 783-738 до Р.Х. (первый) 735-719 до Р.Х. (второй) 719-704 до Р.Х. (третий) стр. 534
626 - после 586 до Р.Х. стр. 568-570
до 300 до Р.Х. стр. 1149
1520-1400 до Р.Х. стр. 760-762
50 по Р.Х. стр. 706
ок. 738-690 до Р.Х. стр. 726
после 661 - до 612 до Р.Х. стр. 774
до 300 до Р.Х. стр. 1185
между 640-621 до Р.Х. стр. 1185
В некоторых случаях датировка не слишком определенна, так как Ангер использует для нее содержание самих пророческих книг. В некоторых случаях пророк не дает достаточно точных указаний на время создания книги. Впрочем, такой конкретной информации нет только в двух книгах - Иоиля и Авдия.
Все ветхозаветные пророки были переведены на греческий язык примерно к 280-250 г. до Р.Х., когда была создана "Септуагинта". Таким образом, все они, включая Иоиля и Авдия, очевидно, жили до этого времени.
Датировка книги Иезекииля
Книгой Иеэекииля мы будем пользоваться больше, чем другими, так что коротко остановимся на вопросе о ее датировке (570 г. до Р.Х.). Для начала обратимся .к Британской энциклопедии:
"Существует немало различных мнений по вопросу о целостности и времени создания Книги Иезекииля. Согласно самой книге, деятельность Иезекииля продолжалась с 592 по 570 г. до Р.Х., однако один ученый (Джеймс Смит) относил ее к VII веку до Р.Х., к временам Манассии, а другой (Н. Мессел) - к периоду после Неемии, то есть примерно к 400 г. до Р.Х. Большинство исследователей, однако, в целом согласны с хронологией самой книги.
Два фрагмента из Книги Иезекииля были обнаружены среди свитков Мертвого моря в Кумранской пещере 1, а еще два, как сообщалось, - в пещере IV.
Часто повторяемые типичные слова и фразы создают впечатление литературной целостности этой книги. Среди них: "И узнают, что Я - Господь" (50 раз), "живу Я - говорит Господь Бог" (13 раз), "субботы Мои" (12 раз), "страны" (24 раза), "идолы" (около 40 раз), "ходить в заповедях Моих" (11 раз) и т.д."
В своей книге "Археология и библейская история" Джозеф П.Фри пишет, что когда он впервые проходил курс библиоведения, ему сказали, что "критики не притрагивались к Книге Иезекииля, и что ее подлинность представляется бесспорной... Однако в последние годы ее стали подвергать нападкам, которые, как указывает У.Ф.Олбрайт, совершенно неоправданы. По его мнению, нет никаких причин, чтобы не вернуться к первоначальному, более консервативному мнению".
"Одним из главных аргументов против подлинности этой книги, которые выдвигал профессор Йельского университета С.С.Торри, - продолжает Фри, - состоял в необычной датировке событий временем "пленения царя Иоакима". На поверку этот аргумент убедительно свидетельствует в пользу подлинности книги, на что указывают археологические доказательства. На трех ручках от кувшинов были обнаружены печати, где упоминался "Элиаким, слуга Иоакима". (Эти ручки от кувшинов подробно описаны в "Археологии и библейской истории" профессора Фри, в главе "Археологическое подтверждение изгнания Иоакима в Вавилоне".) Из этого можно заключить, что Элиаким был управителем царского имущества, которое продолжало принадлежать пленному Иоакиму. Очевидно, народ Иудеи до сих пор считал Иоакима своим царем, в то время как к Седекии относились лишь как к регенту, правившему за своего плененного племянника. То, что Иезекииль датирует события правлением царя Иоакима, пусть и находящегося в изгнании, вполне согласуется с обычаем еврейского народа".
Джозеф П.Фри подводит нас к убедительному заключению: "Таким образом, необычная система датировки событий в Книге Иезекииля свидетельствует не о недостатке подлинности, но напротив, в свете археологических данных, доказывает ее подлинность самым поразительным образом".
Известный исследователь Э.Дж. Янг делает следующие наблюдения над Книгой Иезекииля: "Вышеприведенный обзор дает представление о том, насколько разнообразной критике в последнее время подвергалась Книга Иеэекииля. Так называемые проблемы, встречающиеся при изучении этой книги, проще всего решить на основе традиционного взгляда, а именно: что сам Иезекииль целиком написал всю эту книгу".
Янг ссылается далее на двух других ученых, Х-Х.Роули и С. Р. Драйвера. "В 1953 году, - пишет он, - в защиту целостности книги выступил Роули, убедительно показавший несостоятельность теорий, "относящих либо самого пророка, либо его литературного создателя к периоду после изгнания". Эта работа Роули - превосходное введение к изучению современной критики Иезекииля".
"Драйвер, - добавляет Янг, считал, что "никаких критических вопросов не возникает в связи с авторством этой книги, которая целостна от начала до конца и несет на .себе безошибочный отпечаток работы единого разума". И действительно, существуют веские основания считать
Иезекииля единственным автором книги. Она автобиографична - повествование всюду ведется в первом лице единственного числа. Она оставляет сильное впечатление того, что создана одной личностью. Далее, многие из пророчеств относятся к конкретному времени и пространству. Схожесть хода мысли и композиции на протяжении всей книги служат дальнейшим доказательством того, что над ней трудился один человек. Таким образом, мы можем с уверенностью считать ее автором Иезекииля. Интересно отметить, что он же считается главным создателем книги в недавних комментариях Кука.
Пророчества, относящиеся к конкретным местам
В своей книге "Говорит наука" Питер Стоунер следующим образом комментирует библейские пророчества касательно Тира, Самарии, Газы и Аскалона, расширения Иерусалима, Палестины, Моава и Аммона, Петры и Едома, а также Вавилона:
"Ни одно человеческое существо никогда не делало предсказаний, сколь-либо сравнимых с теми, которые мы только что рассмотрели, и к тому же точно сбывшихся. Промежуток времени между этими пророчествами и их исполнением настолько велик, что даже самый суровый критик не сможет утверждать, что они были сделаны после предсказанных событий..." В другом месте он пишет: "Иные могут сказать, что эти библейские пророчества - лишь исторические рассказы, написанные после произошедших событий. Эта точка зрения нелепа, поскольку все эти пророчества содержатся в Ветхом Завете, то есть несомненно написаны до Рождества Христова. Одно из них целиком исполнилось до прихода Христа. Два - начали исполняться до Рождества Христова, и целиком сбылись после него. Все же остальные из рассмотренных пророчеств полностью сбылись уже после Рождества Христова. Даже если устранить из анализа все элементы пророчеств, сбывшиеся в ветхозаветную эру, вероятность нашей правоты будет все еще столь велика, что в ней не придется сомневаться".
Вот что пишет в предисловии к книге Питера Стоунера Х.Хэролд Харцлер, доктор наук и секретарь Американского Союза Ученых, работающий в колледже Гошен в штате Индиана:
"Рукопись книги "Говорит наука" была тщательно изучена комиссией Американского Союза Ученых и его Исполнительным Советом, которые заключили, что представленный в ней научный материал отличается общей точностью и надежностью. Содержащийся в ней математический анализ основан на неоспоримых принципах вероятности, использованных проф. Стоунером самым добросовестным и убедительным образом".
В своей книге "Свидетельства протестантизма о Христе" Бернард Рамм замечает, что "практически в каждом случае при датировке пророчеств мы делали радикальным критикам все возможные уступки. Таким образом, все примеры сбывшихся предсказаний по своей датировке опровергают критика даже самого радикального".
Предубежденность критиков
Беда большинства тех, кто критикует пророческие предсказания, состоит в их заведомом убеждении в том, что мы живем в замкнутой системе, что Бог не существует, чудеса невозможны, а следовательно, невозможны и пророческие предсказания. Встречая в какой-нибудь книге предсказание и убедившись в его исполнении через много лет, они заключают, что и предсказание было сделано значительно позже. Такой вывод основан не на археологических или исторических свидетельствах, а на предрассудках.
Джеймс Дейвис, выпускник Луизианского технологического института, который исследовал данный вопрос для этой книги, "в свое время думал, что эти люди, возможно, и правы. Теперь эти сомнения рассеялись по мере того, как я видел, что археология и наука вновь и вновь опровергают эту точку зрения. В конце концов я убедился, что эти скептики - настоящие враги истины. Именно их отличают пристрастные методы и догматические предубеждения. Они сразу выплеснули все свои обвинения и неустанно их повторяют. Однако мало-помалу эти обвинения начали уменьшаться как в числе, так и в убедительности, ибо археология продолжала свой объективный и успешный поиск фактов. В конце концов я отказался отуступокэтим критикам и полностью утратил всякое доверие к ним".
КОНКРЕТНОЕ ИСПОЛНЕНИЕ ПРОРОЧЕСТВ
Чтобы помочь читателю оценить мощь пророческих предсказаний, мы будем при их рассмотрении цитировать сами предсказания по Священному Писанию, а также комментировать их исполнении в ходе истории. Как замечает Томас Эр карт в книге "Чудеса пророчеств", "тот, кто ищет уверенности в религии, будет благодарен Писанию за многочисленность, подробность и четкость его пророчеств".
Пророчества, продолжает Эркарт, "содержат то, что я назвал бы пророческими картинами. Они не просто дают один штрих среди множества характеристик народов и стран, но описывают одну черту за другой, пока не создадут полной картины грядущих судеб. Если бы исполнялась одна или две детали предсказания, мы могли бы говорить о случайности, но, по мере их наслаивания друг на друга, наши подозрения становятся все более и более безосновательными, покуда, перед лицом накопившихся свидетельств, не исчезают полностью".
Генри Моррис в книге "Библия и современная наука" делает блестящее замечание по поводу археологических данных и Библии:
"Разумеется, до сих пор существуют трудности в приведении археологических данных в полное соответствие с Библией. И в то же время ни одна из них несерьезна настолько, чтобы нельзя было надеяться на ее будущее преодоление в свете новых исследований".
Исполнение пророчеств - могучее орудие защитника христианской веры. Как пишет Бернард Рамм, "враг христианства должен заставить замолчать все наши орудия, но нам достаточно ударить лишь из одного. И если он не сумеет со своей точки зрения объяснить все сбывшиеся пророчества, то все его возражения тщетны".
ТИР
Введение и текст Писания
Одно из самых необычных пророчеств в Библии касается судьбы древнего города Тира. Неудивительно, что этот пример используют едва ли не все книги, написанные в защиту христианства. Причина этого будет вам вскоре ясна.
(592-570 до Р.Х.):
Книга Иезекииля 26
3. ...За то, так говорит Господь Бог: вот Я на тебя. Тир, и подниму на тебя многие народы, как море поднимает волны свои.
4. И разобьют стены Тира и разрушат башни его; и вымету из него прах его и сделаю его голою скалою.
7. Ибо так говорит Господь Бог: вот, Я приведу против Тира от севера Навуходоносора, царя Вавилонского, царя царей, с конями и с колесницами, и со всадниками, и с войском и с многочисленным народом.
8. Дочерей твоих на земле он побьет мечем и устроит против тебя осадные башни, и насыплет против тебя вал и поставит против тебя щиты...
11 И разграбят богатство твое и расхитят товары твои, и разрушат стены твои, и разобьют красивые домы твои, и камни твои и дерева твои, и землю твою бросят в воду.
14. И сделаю тебя голою скалою, будешь местом для расстилания сетей: не будешь вновь построен, ибо Я, Господь, сказал это, говорит Господь Бог.
21. Ужасом сделаю тебя, и не будет тебя, и будут искать тебя, но уже не найдут тебя во-веки, говорит Господь Бог.
Предсказания
1. Навуходоносор разрушит расположенный на континенте город Тир (26:8).
2. Войной на Тир пойдут многие народы (26:3).
3. Город станет плоской, голой скалой (26:4).
4. На месте, где был город, рыбаки будут расстилать сети (26:5).
5. Остатки города будут сброшены в воду (26:12).
6. Тир никогда не будет вновь отстроен (26:14).
7. Его уже никогда не отыщут (26:21).
Предсказания, о которых мы говорили раньше, говорили сами за себя. Такие предсказания могут показаться противоречивыми. К счастью, история не знает противоречий. Нам остается только рассмотреть историю Тира и сравнить ее с пророчествами Иезекииля.
Исполнение
Как заметил светский историк, "гнев Иезекииля, в особенности в стихе 27:27, показывает, насколько значителен был древний Тир в глазах пророка, и насколько разнообразной и богатой была торговля этого города".
Навуходоносор
Навуходоносор начал осаду Тира через три года после пророчества. Британская энциклопедия отмечает, что "после тринадцатилетней осады (с 585 по 573 г. до Р.Х.) Навуходоносором II Тир пошел на уступки и признал власть Вавилона. В 538 г. до Р.Х. вместе с остальной Финикией этот город перешел под власть Персии, где правила династия Ахеменидов".
Когда Навуходоносор ворвался в город, он нашел его почти пустым. Большинство населения на корабле переправилось на остров, лежавший примерно в километре от берега, и основало там новый укрепленный город. Старый Тир был разрушен в 573 г. (предсказание 1), однако Тир на острове оставался могущественным городом в течение еще нескольких веков.
Александр Македонский
"В ходе своей войны с Персией, - пишет Британская энциклопедия, - Александр III, разбив Дария III в битве при Иссе (333г. до Р.Х.), двинулся на юг к Египту, призывая финикийские города открыть ему свои ворота. Общий замысел Александра состоял в том, чтобы прекратить использование этих городов персидским флотом. Граждане Тира отказались сдаться, и тогда Александр осадил этот город. Не имея флота, он разрушил старый Тир, располагавшийся на континенте, а из его обломков соорудил дамбу шириной в 60 м через пролив, разделявший старый и новый город. На дальнем конце дамбы он воздвиг башни и военные машины" (Предсказание 5).
Древний историк Курций писал, что при сооружении дамбы использовался лес с горы Ливанской (для балок), а землю и камни брали из старого Тира (Предсказание 5).
Из трудов греческого историка Арриана мы подробно узнаем о том, как совершалось нелегкое дело завоевания Тира. Этот город был частично расположен на континенте, а частью - на острове, где располагалась исключительно сильная крепость. Взяв континентальный город, Навуходоносор обошел островную часть Тира. Александр же, как повествует Арриан, намеревался взять целиком весь город. Предприятие было трудное. Остров был целиком окружен прочными стенами, достигающими самой береговой полосы. Жители Тира, как и враги Александра - персы под предводительством Дария, контролировали море, однако этот греческий военачальник решил построить искусственную косу, которая достигла бы крепости. Вначале работа продвигалась успешно, но по мере строительства дамбы росла глубина моря, а жители Тира совершали все более частые вылазки против нападавших. Из-за своих высоких стен они могли причинить значительный вред наступавшим, в особенности если вспомнить, что последние были подготовлены скорее к работе, чем к войне, и носили не доспехи, а обычную рабочую одежду. Вылазки жителей Тира на строящуюся дамбу серьезно замедляли ее сооружение. Чтобы противодействовать осаждаемым, Александр построил на дамбе две сторожевые башни с солдатами.
После этого жители Тира предприняли весьма успешный налет на дамбу. Они подожгли сторожевые башни с помощью специальных
кораблей и высадили многочисленный десант, изгнав с дамбы греков, к причинив ей максимальный ущерб, на какой были способны. Далее Арриан пишет о морских сражениях. Понимая, что ему необходимы корабли, Александр потребовал их у завоеванных городов и областей. Флот его был таким образом создан; около 80 кораблей поставили Сидон, Арад и Библос, 10 - Родос, 3 - Соли и Маллос, 10 - Ликия, один большой корабль - Македония, и 120 - Кипр (Предсказание2).
С таким мощным флотом завоевание Тира Александром с помощью земляной дамбы стало лишь вопросом времени. Несмотря на помехи со стороны Дария, противника Александра, дамба в конце концов была построена, стены города разрушены и сам он разорен.
"Широкая дамба. - пишет Филипп Майерс, - соединяющая берег с островом, сохранилась до сих пор. Когда после семимесячной осады город был взят, восемь тысяч жителей было убито, а тридцать тысяч - проданы в рабство".
Немудрено, что жители Тира вызвали такую ненависть греков. Защитники города использовали все доступные методы - в том числе и не самые благовидные. "Оборона Тира и его полное падение перед греческими завоевателями - весьма печальное событие", - считает Джон К.Бек.
Приведем интересную цитату из учебника истории, написанного светским ученым Филиппом Майерсом:
"Александр Македонский превратил Тир в развалины (332 г. до Р.Х.). Город в известной степени оправился от этого удара, однако никогда уже не занимал того места в мире, что раньше. Большая часть того места, где лежал этот некогда великий город, теперь похожа на голую скалу (Предсказание 3) - место, где рыбаки, до сих пор многочисленные в тех краях, расстилают для просушки свои сети" (Предсказание 4).
Джон Бек пишет о падении Тира в исторической перспективе: "История Тира не прекратилась после завоевания его Александром. Его вновь отстраивали и вновь осаждали до тех пор, пока, наконец, спустя шестнадцать веков. Тир не был разрушен окончательно и бесповоротно".
Антигон
"Возвращаясь с победоносных войн в Вавилонии, - пишет Нина Джидеджиан, - Антигон легко покорял финикийские города, пока не натолкнулся на упорное сопротивление Тира. Прошло восемнадцать лет со времени завоевания этого города Александром, и он успел стремительно возродиться... Для покорения Тира Антигону потребовалось провести пятнадиатимесячную осаду".
Простая арифметика показывает, что эти события происходили в 314 г. до Р.Х. Согласно Международной стандартной библейской энциклопедии, царь Птолемей II (Филадельф) правил с 285 по 247 г. до Р.Х.
Джидеджиан продолжает:
"Когда Птолемей Филадельф построил Береникейскую гавань на Красном море, проложил дорогу с селениями и колодцами к Коптосу и заново открыл канал, связывающий Пелузийский рукав Нила с Суэцким заливом. Тиру был нанесен роковой удар. Суда, принадлежавшие Тиру, раньше плавали от Красного моря и Индийского океана через порт Элот к Риноколуре в Финикии через Петру, а затем - к различным портам
Средиземноморья. Теперь моряки плыли через канал к Александрии, куда и направлялось все богатство, которое в былые времена приходило в Тир".
Исследовательница приводит рассказ персидского путешественника Насира-и-Хусрав, посетившего Тир в 1047 г. от Р.Х. "Город свой они построили на скале, в море, таким образом, что городская управа расположена на континенте, на участке протяженностью около ста метров, остальная же часть возвышается прямо из воды. Стены сооружены из тесаного камня, швы прослоены смолою, чтобы сквозь них не проникла вода. Площадь города достигает тысячи квадратных аршин, караван-сараи его построены в пять-шесть этажей, возвышаясь друг над другом. В городе много фонтанов, базары его чистые, и богатство велико. Этот город Тир вообще знаменит среди сирийских портов своим богатством и могуществом. У городских ворот воздвигнут Машхад, храм, посвященный мученикам, где можно увидеть великое множество ковров, висячих украшений, ламп и светильников золотых и серебряных. Сам город стоит на возвышении. Вода в него приходит с горы, по акведуку, доходящему до городских ворот".
Мусульмане
Поскольку город был в свое время взят мусульманами, за него сражались и крестоносцы, в конце концов захватившие остров. Во время крестовых походов он служил важным опорным пунктом, но все же был отбит мусульманами. Вот как описывает это историк Жозеф Мишо:
"Взяв и разрушив Птолемаиду, султан направил одного из своих эмиров с отрядом войск, чтобы завоевать Тир, и город, охваченный ужасом, без сопротивления открыл свои ворота... Эти города, не давшие никакой помощи Птолемаиде в решительной схватке, полагали, что находятся под защитой перемирия. Но население их было перебито, рассеяно, продано в рабство: ярость мусульман распространялась даже на камни этих городов, и казалось, что они стремятся уничтожить саму землю, по которой ступали христиане. Их дома, храмы, памятники, их хозяйство и все, составляющее гордость христиан, - все это было истреблено вместе с жителями с помощью огня и меча" (Предсказание 6).
"В 690(1291) году город был снова взят мусульманами одновременное Акрой и другими приморскими городами. Разрушенный, он до сего дня лежит в развалинах", - писал арабский историк Абулфиела в 1321 г.
Лестранж цитирует другого арабского историка, Ибн Батуту, который в 1355 г. посетил развалины Тира. "В поговорку вошло могущество этого города, который с трех сторон омывало море. Ныне от древних стен и порта остались лишь развалины, и сохранилась от старых дней цепь, перегораживающая устье порта" (Предсказание 6).
Плиний Старший, которого мы цитируем по Нине Джидеджиан, подводит следующий итог:"Тир... некогда знаменитый, какмать городов Лептиса, Утики, Карфагена, великого соперника Рима в борьбе за мировое господство, а также Кадиса, основанного за пределами обжитого мира; но все богатство и слава Тира состоит ныне в лангустах да пурпурной краске, добываемой из ракушек" (Предсказание 7).
Нынешнее положение Тира
Нина Джидеджиан описывает сегодняшний Тир (ныне Сур): "Этот порт используется и в наши дни. Здесь становятся на якорь малые рыбачьи лодки. В фундаменте бывшего города видны гранитные колонны римского времени, которые были использованы для укрепления стен, построенных крестоносцами. Порт превратился в рыбацкую гавань и место, где рыбаки сушат свои сети".
"Как предсказал пророк. Тир должен был превратиться в место для сушки рыбачьих сетей, - пишет другой исследователь. - Сегодняшний Сур - городок, построенный на побережье на некотором расстоянии от древнего. На месте же старого Тира теперь стоит рыбацкая деревушка, что является не опровержением, но окончательным исполнением пророчества. Тир, царь морей, ремесленный и коммерческий центр мира на протяжении веков, погиб, чтобы никогда больше не возродиться. Рыбаки, расстилающие свои сети на скалах, некогда служивших основанием древнего города, последнее звено в цепи пророчеств Иезекииля, сделанных двадцать пять веков тому назад" (Предсказание 4).
Нина Джидеджиан в своей замечательной книге пишет в заключение, что "камни Тира можно обнаружить в таких отдаленных местах, как Акра и Бейрут. И все же свидетельства его великого прошлого весьма многочисленны. Недавние археологические раскопки обнаружили несколько последовательных слоев этого гордого финикийского порта... Великий древний город Тир покоится под слоями накопившихся развалин. Над землей были найдены лишь остатки акведука, несколько разбросанных по всей территории колонн, да руины христианской часовни... Заглянув в воду, можно увидеть массивные гранитные колонны и каменные блоки, раскиданные по морскому дну. До недавнего времени над уровнем земли почти не было никаких развалин Тира".
Конкретное исполнение пророчеств
Мы изложили историю древнего города Тира. Посмотрим, как она соотносится с конкретными предсказаниями Иезекииля.
1. Навуходоносор действительно разрушил старый (континентальный) город Тир.
2. На Тир пошли войной многие народы.
"Особенность волн - то, что они идут одна за другой, оказывая разрушительное действие за счет последовательных непрерывных ударов, - замечает Джон Бек. - Пророчества Иезекииля, таким образом, следует понимать как предсказание целого ряда завоеваний на протяжении длительного периода времени.
В свете такого истолкования легко раскрывается содержание ст. 4-6. Прежде всего, "и разобьют стены Тира, и разрушат башни его" (завоевание Навуходоносором). Затем "и вымету из него прах его и сделаю его голою скалою" (осада Александром Македонским). И, наконец, "будет он на расхищение народам" (история вслед за осадой Александра Македонского)".
3. Александр Македонский, строя срою дамбу для осады островной крепости, разрушил старый Тир, превратив его в "голую скалу".
4. Расстилание рыбачьих сетей на месте старого Тира неоднократно отмечалось исследователями, включая светских ученых и историков. "Бледно-бирюзовые рыбачьи сети сушились на берегу..." - пишет о поездке в Тир Нина Нелсон.
"Вряд ли лежит на своем месте хотя бы один камень древнего Тира, - писал Ганс-Вольф Ракль, - каки предсказывал пророк. Тир превратился в место, где рыбаки сушат свои сети".
5. Строя свою дамбу, Александр сбросил в воду то, что оставалось от города.
"Пророчество Иезекииля, касавшееся "камней, дерев и земли" Тира, которые "бросят в воду", - пишет Джозеф фри, - исполнилось в точности, когда саперы Александра Македонского строили осадную дамбу, используя в качестве материала обломки древнего Тира, расположенного на материке, и укладывая их в воде".
Нина Нелсон в своем "Путеводителе по Ливану" отмечает, что "руины древнего Тира уникальны, потому что лежат в самом сердце моря".
6. Город Тир никогда не будет отстроен заново.
"Не будешь вновь построен", - предсказывал пророк. В своей книге "Основы христианской веры" Флойд Хамилтон подчеркивает, что другие города не раз отстраивались заново после завоеваний. "Иерусалим был не однажды разрушен, но всякий раз подымался из руин. Ничто не указывало на то, что именно город Тир восстановлен не будет. И однако двадцать пять столетий назад еврейский пророк в своем вавилонском изгнании заглянул по велению Господа в будущее и начертал слова "и не будешь вновь отстроен". Прозвучал глас Божий, и древний Тир доныне пребывает голой скалой, брошенной человеком! Любому, кто хочет узнать местоположение бывшего города, покажут на участок побережья, где не сохранилось ни единого участка развалин. Город исчез с лица земли и никогда не был восстановлен".
На месте древнего Тира находится Реселайн, обильный источник пресной воды, несомненно в свое время питавший древний город. Этот источник до сих пор находится там же, и столь же обилен, однако воды из него стекают в море. По измерениям специалистов, сток пресной воды достигает около 37 млн. литров в день. Этого количества достаточно для снабжения даже крупного современного города - и тем не менее Тир никогда не был заново отстроен, иными словами, пророчество Иезекииля не нарушено уже более 2500 лет.
7. Город уже никогда не отыщут.
Большинство комментаторов сходятся на том, что реальное местоположение разрушенного Тира установить уже невозможно. Вероятно, более точно можно истолковать эти слова в том смысле, что люди будут искать не место, где располагался Тир, но возвращения городу былого богатства и славы. Трудно поверить в невозможность отыскания руин города, который некогда занимал целый остров и был окружен стенами, спускавшимися до самой воды.
Кое-кто до сих пор не принимает исполнение пророчества о том, что Тир никогда не будет отстроен заново, - ведь на его месте располагается рыбачья деревушка. Существование деревушки отрицать невозможно, но не стоит на этом основании отрицать само пророчество. Действительно, если вспомнить его целиком, мы обнаружим, что Тир должен превратиться в место для растилания рыбачьих сетей, что и произошло. Для расстилания сетей нужны хозяева этих сетей, то есть рыбаки. Им, в
свою очередь, необходимо где-то жить, и если они расстилают сети на месте древнего города, согласно пророчеству, то вряд ли они станут строить свою деревню в 10 километрах от него - жить они будут там, где расположены их сети.
Когда в 1291 году Тир был разрушен, он погиб и уже никогда не был заново отстроен. Поселение, возникшее на его месте, напоминало древний Тир не больше, чем, скажем, город Сиэттл или Владивосток.
"Я посетила Сур летним днем, - вспоминает Нина Нелсон. - Город был сонным, спокойствие царило над гаванью. Бледно-бирюзовые рыбачьи сети сушились на берегу".
Ганс-Вольф Ракль в "Подводной археологии" отмечает, что "вряд ли лежит на своем месте хотя бы один камень древнего Тира... Поселенцы, появившиеся после разрушения города, использовали его руины для строительства собственных хижин. Как и предсказывал пророк. Тир превратился в место для сушки рыбачьих сетей".
В книге "Путешествия по Ливану" Филипп Уард признает, что "С тех пор (1261) земледелие и рыболовство, два занятия людей мирных и скромных, впервые превратили Тир в захолустный уголок".
В своем статистическом анализе Питер Стоунер использует семь предсказаний Иезекииля, шесть из которых совпадают с приведенными в этой главе (1-6). "Если предсказания Иезекииля в свое время были сделаны на основе человеческой мудрости, - пишет исследователь, - то вероятность осуществления всех семи пророчеств составляла бы один шанс на 75 миллионов. Тем не менее, все они сбылись вплоть до малейших подробностей".
Сидон
Писания и датировка
Иезекиилю принадлежит также пророчество, касающееся Сидона - города, во многом похожего на Тир.
(592-570г. до Р.Х.)
Иезекииль 28:
22. "...И скажи: вот, Я на тебя, Сидон,
И прославлюсь среди тебя,
И узнают, что Я - Господь,
Когда произведу суд над ним
И явлю в нем святость Мою";
23. "И пошлю на него моровую язву
И кровопролитие на улицы его,
И падут среди него убитые мечем, Пожирающим его отвсюду;
И узнают, что Я - Господь".
Предсказания и их истолкование
Мы имеем дело с тремя предсказаниями. 1. Ничего не сказано о разрушении Сидона. Z Кровопролитие на улицах (28:23). 3. Меч, "пожирающий его отвсюду" (28:23).
В своей книге "Исполнение пророчеств и достоверность Библии" Джордж Дейвис удачно отмечает всю разницу в судьбах Тира и Сидона:
"Пророчество о Тире гласило, что он будет разрушен, превращен в голую скалу и никогда вновь не отстроен. Что до Сидона, то в пророчестве говорится о кровопролитии на улицах, об убитых, падающих в городе, и о мече, разящем со всех сторон. В то же время ничего не говорится, как в случае Тира, о том, что Сидон обречен разрушению".
В течение многих столетий Тир и Сидон играли разные политические роли. Историк Филипп Ван Несс Манере в учебнике для средней школы и колледжей отмечает, что "с одиннадцатого до четвертого века до Р.Х. почти полная власть Тира над делами Финикии практически не оспаривалась Сидоном. В течение этого периода предприимчивость мореходов и энергия торговцев из Тира распространили славу маленькой островной столицы Финикии по всему миру. Этот город был настоящим королем Средиземноморья".
Флойд Хамилтон пишет о событиях четвертого века до Р.Х., когда "в 351 г. жители Сидона, которые были вассалами царя персидского, восстали и успешно защищали свой город от бывшего повелителя. В конце концов, однако, их собственный царь, спасая свою жизнь, сдал город неприятелю. Хорошо зная мстительность царя персов, сорок тысяч жителей города заперлись в своих домах и подожгли их, предпочитая гибель в огне плену и пыткам своих врагов. Кровь в тот год, действительно, текла по улицам города" (Предсказание 3).
Дейвис добавляет, что "далеко не один раз кровопролитие происходило на улицах Сидона, убитые падали в городе и меч разил "отовсюду" (Предсказания 2, 3).
В "Основах христианской веры" Флойд Хамилтон напоминает нам о том, что Сидон был разрушен еще раз, и констатирует, что "вскоре, однако, он был вновь отстроен, и всякий раз, когда его вновь и вновь занимали враги, истребляя население города и сравнивая дома с землей, он неизменно восстанавливался. Сегодня (1927 г.) это город, насчитывающий примерно 15 тысяч жителей. Кровь вновь и вновь текла по улицам города, но он выживал и дожил до сих пор как памятник исполнившемуся пророчеству".
"В годы крестовых походов, - пишет Джордж Дейвис, - Сидон завоевывали снова и снова, то одна сторона, то другая. Трижды входили в него крестоносцы, и трижды - мусульмане". "Несчастья этого города, - продолжает он, - длились вплоть до самых недавних времен. Он был ареной соперничества между друзами и турками, между турками и французами. В 1840 году Сидон был обстрелян флотами Англии, Франции и Турции".
Тем не менее, как поясняет Моррис, "Сидону не было предсказано разрушения, он дожил до наших дней (ныне Сайда), и население его составляет около 20 тысяч человек (1956 г.). В то же время история этого города - одна из самых кровавых, о которых нам известно" (Предсказания 1 и 2).
Заключение
Джордж Дейвис приходит к следующему решительному выводу: "Ни один человеческий ум не мог 2500 лет тому назад предсказать, что Тиру суждено исчезнуть с лица земли, а Сидону - выжить, испытав множество несчастий на протяжении грядущих веков. Человек мог бы с тем же успехом предсказать им противоположные судьбы".
Вышесказанное говорит само за себя. Иезекииль был абсолютно уверен в своих предсказаниях относительно того, какому из двух городов суждено сохраниться, а какому - полностью исчезнуть. Подумаем, например, о двух соседних городах - Лос-Анджелесе и Сан-Франциско. Какому суждено пережить века, а какому - быть разрушенным? Может быть, выживут они оба? А может быть, оба падут? А пророк Иеэекииль с уверенностью человека, говорящего от имени Господа, заявил, что Тир падет, а Сидон переживет многие кровавые события (см. выше цитату из Морриса).
САМАРИЯ
Писания и датировка
Пророчества о горестной судьбе Самарии были сделаны Осией и Михеем.
(748.690г. до Р.Х.)
Осия 14:
1. Опустошена будет Самария,
Потому что восстала против Бога своего:
От меча падут они,
Младенцы их будут разбиты,
И беременные их будут рассечены.
(738-690 г. до Р.Х.)
Михей 1:
6. За то сделаю Самарию грудою развалин в поле,
Местом для разведения винограда:
Низрину в долину камни ее
И обнажу основание ее.
Предсказания
1. Военный захват Самарии (Осия).
2. Самария станет "грудою развалин в поле" (Михей).
3. На ее месте разведут виноградники (Михей).
4. Ее камни будут сброшены в долину (Михей).
5. Ее основание (фундамент) будет обнажен (Михей).
История
Краткая история Самарии насыщена бурными событиями. Этот город был столицей древнееврейского северного Израильского царства и воплощал отход евреев от Яхве. Согласно Джозефу Фри, он был захвачен Саргоном, как указывают некоторые сохранившиеся документы. "С этими данными согласно большинство историков, считающих, что осада Самарии была начата и проведена Салманассаром, но завершил ее взятием города именно Саргон" (Предсказание 1).
Согласно "Международной стандартной библейской энциклопедии", Саргон захватил Самарию в 772 г. до Р.Х. Это было не последнее падение города -в 331г. до Р.Х. в нее вошел Александр Македонский, а в 120г.до Р.Х. - Иоанн Гиркан. Все эти завоеватели сеяли смерть и разрушение. Скептик, считающий, что предсказание 1 было сделано "задним числом", не сможет отрицать, что второй и третий захват города полностью подтверждают слова пророка.
В 1697 году Самарию посетил Генри Мандрелл, впечатления которого приводит в своей книге Джон Эр карт: "Сабаста - это древняя Самария, имперский град десяти племен, отколовшихся от Дома Давидова... Великий этот город ныне превращен в сады, и немного осталось знаков его былого существования - лишь на северной стороне стоит большая квадратная площадь, окруженная колоннами, да на восточной - жалкие останки огромного храма" (Предсказание 3).
Эркарт приводит еще один, более поздний отчет: "Место и доныне осталось таким, как описал Робинсон: "Вся гора Себастия состоит из плодородной почвы, вспаханной от подножия до вершины и усаженной множеством маслин и смоковниц. Земля эта вспахивалась веками, и напрасен будет поиск фундаментов и камней древнего города" (Предсказания 2 и 3).
Ван де Велъде, как бы подтверждая пророчества 4 и 5, пишет, что Самария превратилась "в жалкую деревушку, состоящую из кучки убогих лачуг, населенных шайкой грабителей... О былых колоннадах можно догадаться лишь по нескольким торчащим колоннам без капителей... Самария, огромная груда развалин! Ее основания обнажены, ее улицы перепаханы и покрыты полями кукурузы и оливковыми садами... Самарию разрушили, и руины ее сбросили в долину; камни, некогда лежавшие в ее фундаменте, эти сероватые древние прямоугольные камни времен Амврия и Ахава, обнажены и разбросаны по склонам горы".
Еще одно описание Самарии принадлежит Флойду Гамильтону: "Сегодняшняя вершина холма, где стояла Самария, - это возделанное поле, где основания колонн отмечают местоположение разрушенных дворцов и особняков. У подножия холма, в долине, лежат камни, на которых некогда стоял город..." (Предсказания 4 и 5).
Исполнение пророчеств и его вероятность
"Судьба оказалась неотвратимой, - заключает свой анализ Джон Эркарт, - и предсказание, над которым многие века разве что потешались, превратилось в точнейшее из всех описаний Самарии".
Эркарт конкретно указывает на исполнение предсказаний 3, 4 и 5: "Камни этого великого города, убранные земледельцами, были сложены
в кучи или сброшены вниз по склонам горы, чтобы место, где стояла Самария, стало пригодным для выращивания злаков и винограда".
"Остатки великолепных зданий той эпохи, как и огромных круглых башен... можно легко обнаружить и по сей день", - пишет Джоун Комей в "Необычном путеводителе по Израилю".
Вероятность исполнения этих пророчеств оценивает Питер Стоунер в книге "Говорит наука". "Если Михей, делая свои пять предсказаний о судьбе Самарии, руководствовался обычной человеческой мудростью, то вероятность их осуществления равнялась бы 1/4 (вероятность разрушения) х 1/5 (вероятность того, что город останется лежать в развалинах, а не будет отстроен/ х 1/100 (вероятность превращения в место для садов и огородов) х 1 /10 (вероятность того, что камни Самарии сбросят с горы) х 1/2 (вероятность того, что камни фундаментов города будут выкопаны). Таким образом, мы приходим к вероятности 1/40000".
Статья о Самарии в "Библейской энциклопедии" дает прекрасное и глубокое описание этого города. Хотя он и был населен евреями, он был городом грешников, идолопоклонников и отступников от Бога. Суд над Самарией был столь же неумолим, как и осуществление приговора.
ГАЗА И АСКАЛОН
Эти два города, упомянутые в пророчествах, располагались на побережье Средиземного моря к западу от Мертвого моря.
Пророчества и датировка
(775-750 г. до. Р.Х.)
Амос 1:
8. "И истреблю жителей Азота
И держащего скипетр в Аскалоне;
И обращу руку Мою на Екрон, -
И погибнет остаток Филистимлян, Говорит Господь Бог".
(626-586 г. до Р.Х.)
Иеремия 47:
5. "Оплешивела Газа,
Гибнет Аскалон, Остаток долины их.
6. Доколе будешь посекать...!"
(640-621 г. до Р.Х.)
Софония 2:
4. "Ибо Газа будет покинута
И Аскалон опустеет,
Азот будет выгнан среди дня
И Екрон искоренится".
6. "И будет приморская страна
Пастушьим овчарником и загоном для скота".
7. "И достанется этот край
Остаткам дома Иудина,
И будут пасти там
И в домах Аскалона будут вечером отдыхать,
Ибо Господь Бог их посетит их
И возвратит плен их".
(Обратите внимание на то, что Азот - отдельный город, расположенный приблизительно в 15 км на север от Аскалона, также на побережье.)
Предсказания
1. Гибель филистимлян (Амос 1:8).
2. Газа "оплешивеет" (Иеремия 47:5).
3. Аскалон опустеет (Софония 2:4).
4. Вокруг Аскалона будут обитать пастухи с овцами (Софония 2:6).
5. Остатки дома Иудина населят Аскалон (Софония 2:6).
История
Начнем рассказ об истории Аскалона с цитаты из Джорджа Дейвиса, автора книги "Исполнение библейских пророчеств в наши дни". Вот что он пишет: "Суд над филистимлянами свершился в точности, как было предсказано. В 1270 году от Р.Х. султан Бибарс разрушил Аскалон и наполнил его гавань камнями. С тех пор уже 700 лет некогда могущественный город Аскалон лежит в развалинах, покинутый жителями" (Предсказание 3).
"Но в 1270 году султан Бибарс разрушил его, - замечает Питер Стоунер, - и Аскалон превратился в овечье пастбище, испещренное сторожками пастухов и загонами для скота" (Предсказание 4).
"Погиб не только Аскалон, - продолжает Дейвис, - весь народ филистимлян был истреблен, в точности как 2500 лет тому назад предсказывал пророк Иезекииль. Филистимляне были истреблены настолько полностью, что нигде в мире сегодня нет ни единого представителя этого народа" (Предсказание I).
(Дейвис упоминает пророчество Иезекииля, касающееся народа филистимлян в целом, и поэтому не вошедшего в данный раздел. Оно содержится в Иез. 25:15-17.)
"Еще в семнадцатом веке в Аскалоне стоял турецкий гарнизон, - пишет об истории города Флойд Гамильтон, - но с тех пор город покинут людьми. Сохранились участки городской стены с башнями и оборонительными сооружениями; Аскалон - единственный из городов долины, чьи стены все еще стоят (Предсказание 3).
Далее Гамильтон останавливается на пятом предсказании: "Стены домов частично сохранились до сих пор. И хотя ныне в этом городе не живут даже те, кто держит свои сады внутри его стен, в будущем, когда евреи вернутся в свою страну, Аскалон, возможно, будет отстроен на том же месте, где стоял в древние времена".
Что из себя представляет сегодняшний Аскалон? Дейвис пишет: "Когда было создано государство Израиль, евреи обратили внимание на замечательное местоположение древнего Аскалона на морском
побережье своей страны. Они решили превратить его в прекрасный город нового государства Израиля. Проект нового Аскалона, писала газета "Джерузалем Пост", предусматривает создание города-сада".
Дейвис добавляет, что "после столетий", на протяжении которых могущественный Аскалон лежал в развалинах, покинутый жителями, он сегодня превращается в город-сад. Берег Средиземного моря действительно принадлежит теперь "дому Иудину", и "в домах Аскалона будут вечером отдыхать" (Предсказание 5).
"Большинство населения нынешнего Израиля. - отмечает Юджин Фодор, - сосредоточено на средиземноморском побережье. В Тель-Авиве и Хайфе живет как минимум 1/4 израильтян. На новых и древних местах построено или восстановлено множество городов и поселений".
Фодор пишет также об использовании Аскалона в качестве пастбища (Предсказание 4): "Подземные ключи, счастливо безразличные к приходу и уходу человека, продолжали источать свою жизнетворную влагу, мало-помалу превратив развалины в девственные заросли пышной зелени".
"Аскалон погиб, как и было предсказано! - заключает Дейвис. - Филистимляне были истреблены с лица земли до последнего человека! (Предсказание 1). И вот, наконец, покинутый на века Аскалон (Предсказание 3) возрождается из развалин, превращаясь в город-сад. И Господь посетил Свой народ, народ Израиля, и вывел их из плена, и поселил их в некогда покинутом, а ныне восставшем Аскалоне!"
Точность приведенных выше пророчеств подтверждается также археологическими находками на месте упомянутых городов. Впрочем, история Газы несколько более загадочна.
"Город Газа существует до сих пор, - пишет Питер Стоунер, - так что пророчество о ней долгое время считалось ошибочным. Наконец были предприняты тщательные исследования местоположения Газы согласно библейским описаниям, и было обнаружено, что новый город расположен отнюдь не в том же месте, что древний. Старая Газа, как показали розыски, оказалась погребенной под песчаными дюнами, то есть действительно "оплешивела". Какое слово лучше подходит для описания города, погребенного в песке, чем оплешивевший или облысевший! (Предсказание 2).
О полном исчезновении Газы пишет также Джон Эр карт.
"...Тем временем, однако, пророчества сбылись в такой полноте, что древний город Газа уже не мог протестовать против совершенной ошибки. Современная Газа, как обнаружил доктор Кит, построена вовсе не на месте древней, и, следовательно, речь в пророчествах шла не о ней. Великая Газа филистимлян лежала на три километра ближе к берегу, и сейчас представляет собой ряд песчаных холмов, покрытый мелкими, но многочисленными обломками. Она заброшена настолько, что на этом месте не стоит ни единая хижина. Она настолько "оплешивела", что ни единая колонна, ни один вертикально стоящий камень не отмечают места, где когда-то стоял город, и нет ни одной былинки, на которой мог бы остановиться усталый взор".
"Историческая Газа, - пишет Комей в "Необычном путеводителе по Израилю", стр. 121,- лежит в земле, ожидая серьезных археологических раскопок. На поверхности земли в лучах солнца можно представить себе зрелище песков, краснозема, людных городов и лагерей..."
Вероятность
В заключение приведем расчет Питера Стоунера. "Итак, с точки зрения человеческой логики, вероятность исполнения четырех пророчеств (о Газе и Аскалоне) составляет 1/5 (вероятность истребления филистимлян) х 1 /100 (вероятность того, что Газа окажется погребенной под пес ками) х 1 / 5 (вероятность того, что Ас калон будет заброшен) х 1 / 5 (вероятность превращения Аскалона в овечье пастбище).
Иными словами, эта вероятность равна единице, деленной на 12 с половиной тысяч.
МОАВ И АММОН
Суд Господень свершился и над двумя небольшими царствами - Моавом. расположенном к востоку от Мертвого моря, и Аммоном, лежавшим на север от Моава.
Писания и датировка
(592-570 г. до Р.Х.)
Иезекииль 25:
3. И скажи сынам Аммоновым: слушайте слово Господа Бога: так говорит Господь Бог: за то, что ты о святилище Моем говоришь: "а! а!" потому что оно поругано, - и о земле Израилевой, потому что она опустошена, и о доме Иудином, потому что они пошли в плен, -
4. За то вот, Я отдам тебя в наследие сынам востока, и построят у тебя овчарни свои и поставят у тебя шатры свои, и будут есть плоды твои и пить молоко твое.
(626-586 г. до Р.Х.)
Иеремия 48:
47. Но в последние дни возвращу плен Моава. говорит Господь. Доселе суд на Моава.
Иеремия 49:
6. Но после того Я возвращу плен сыновей Аммоновых, говорит Господь.
Предсказания
1. Аммон будет захвачен "сыновьями востока", которые будут
пользоваться плодами его земли (Иез. 25:4).
2. "Сыны востока" поставят в Аммоне свои шатры (Иез. 25:4). 3. Народы Моава и Аммона - вновь обретут свою землю (Иер. 48:47, 49:6).
Исторические данные
Рассмотрим историю этих двух царств в свете вышеприведенных пророчеств. "Ознакомившись с топографией этой местности, - пишет Говард Вое, - мы видим неприступные горные преграды; составить же понятие о военной мощи Аммона можно из того факта, что в 354 г. до Р.Х. царь Аммона Бааса послал в Каргар десятитысячное войско для сражения с силами царя ассирийского Салманасара. Аммонское царство было столь богатым и могущественным, что когда Иеремия предсказал превращение Раввы (Аммона) в "груду развалин", это пророчество казалось весьма неправдоподобным" (Предсказание 1; см. также Иер. 49:2).
Ученый подчеркивает, что и первое, и второе предсказания в точности исполнились: "Властитель Трансиордании эмир Абдулла, "сын востока", построил там свой дворец - Аммон (т.е.Амман) попал ему в "наследие" и его соплеменники "поставили у него шатры свои". В недавнем прошлом эмир стал известен как глава Арабского легиона, который принял такое активное учас.тие в борьбе с евреями в Палестине. Сегодня в Аммоне проживает более 20 тысяч человек, среди которых есть и представители других народов. В городе останавливаются поезда железной дороги Дамаск - Хеяз. Его размеры внушительны, если вспомнить, что в 1920 году население Аммона составляло всего сотни две жителей".
"Сыны востока, - делает исследователь простой вывод, - действительно, в настоящее время владеют им (Моавом)..."
В настоящее время, однако, наблюдается и пробуждение Моава и Аммона. Читая нижеследующую цитату, не забывайте о третьем предсказании.
"Обе эти земли, - писал о Моаве и Аммоне в 1931 году Джордж Дейвис, - ныне стремительно просыпаются от многовекового сна. Аммон, столица Трансиордании - это древняя Равва сынов Аммоновых, захваченная Иоавом и израильтянами под предводительством царя Давида. Всего лет десять назад Аммон был заурядной деревушкой в две-три сотни жителей. Сегодня это процветающий город с населением в 20000 человек, где расположена резиденция правителя Трансиордании эмира Абдуллы".
Даже если нынешнее население Моава и Аммона не состоит из потомков древних моавитян и аммонитян, разве не возможно представить себе, что эти потомки населят их в будущем?
"Влияние этих пророчеств было столь велико, - указывает Говард Вое, - что один из авторов чисто светской популярной энциклопедии писал, что "Израиль оставался великой державой, а Моав погиб. На Моав действительно оказывали постоянное давление орды кочевников - об уязвимости его земель свидетельствуют многочисленные руины крепостей и замков, которые вынуждены были строить даже римляне. Но объяснение падению Моава следует искать внутри Израиля, и прежде всего в предсказаниях его пророков".
Питер Стоунер оценивает вероятность случайного исполнения этих пророчеств как I/1000. Он получает ее перемножением 1/5 (вероятности того, что Моав и Аммон возьмут сыновья востока) на 1/10 (вероятность строительства шатров в Аммоне) и на 1/20 (вероятность возвращения моавитян и аммонитян в свои земли).
ПЕТРА И ЕДОМ
Введение
Пророчества, касающиеся царства Едом к юго-востоку от Мертвого моря и его столицы Петры, поначалу казались нам столь же простыми, как предсказания о судьбе Газы и Аскалона, а также Моава и Аммона. Мы начали свои исследования с трех простых предсказаний Исаии и Иеремии. По мере изучения, однако, потребовалось привлечь и другие материалы, причем пророчество приобретало все более поразительный характер. Петра - один из самых загадочных городов на земле; во всяком случае, так о нем многие пишут и говорят. В конце нашего исследования, когда количество пророчеств выросло от трех до семи, мы обнаружили следующую цитату:
"В общей сложности народ Едома был осужден шестью пророками:
Исаией, Иеремией, Иезекиилем, Иоилем, Амосом и Авдием".
Вероятно, народ Едома, действительно, погряз в грехах.
"Их пророчества о Едоме, - продолжает Джордж Смит, - столь многочисленны, столь красноречивы по своему языку, столь разнообразны, грандиозны и подробны, что для их пересказа потребовалось бы немало страниц, и еще больше - для показа их точного и неукоснительного исполнения".
Писания и датировка
(783-704 г. до Р.Х.)
Исаия 34:
6. Меч Господа наполнится кровию,
Утучнеет от тука, от крови агнцев и козлов,
От тука с почек овнов:
Ибо жертва у Господа в Восоре
И большое заклание в земле Едома.
7. И буйволы падут с ними
И тельцы вместе с волами,
И упьется земля их кровию,
И прах их утучнеет от тука.
10. Не будет гаснуть ни днем, ни ночью;
Вечно будет восходить дым ее;
Будет от рода в род оставаться опустелою;
Во веки веков никто не пройдет по ней.
13. И заростут дворцы ее колючими растениями, Крапивою и репейником - твердыни ее;
И будет она жилищем шакалов, Пристанищем страусов.
14. И звери пустыни
будут встречаться с дикими кошками,
И лешие будут перекликаться один с другим;
Там будет отдыхать ночное привидение
И находить себе покой.
15. Там угнездится летучий змей.
Будет класть яйца и выводить детей
И собирать их под тень свою;
Там и коршуны будут собираться один к другому.
(626-586 г. до Р.Х.)
Иеремия 49:
17. И будет Едом ужасом: всякий, проходящий мимо. изумится и посвищет, смотря на все язвы его.
18. Как ниспровергнуты Содом и Гоморра и соседние города их, говорит Господь, так и там ни один человек не будет жить. и сын человеческий не остановится в нем.
(592-570 г. до Р.Х.)
Иезекииль 25:
13. ...За то, так говорит Господь Бог: простру руку Мою на Едома и истреблю у него людей и скот, и сделаю его пустынею: от Фемана до Дедана все падут от меча.
14. И совершу мщение Мое над Едомом рукою народа Моего, Израиля: и они будут действовать в Идумее по Моему гневу и Моему негодованию, и узнают мщение Мое. говорит Господь Бог.
Иезекииль 35:
5. Так как у тебя вечная вражда, и ты предавала сынов Израилевых в руки мечу во время несчастия их, во время окончательной гибели, -
6. За это, живу Я! говорит Господь Бог, сделаю тебя кровью, и кровь будет преследовать тебя: так как ты не ненавидела крови, то кровь и будет преследовать тебя.
7. И сделаю гору Сеир пустою и безлюдною степью и истреблю на ней приходящего и возвращающегося.
Предсказания и их объяснение
1. Превращение в пустырь (Ис. 34:13).
2. Население покинет эту землю навсегда (Иер. 49:18).
3. Завоевание язычниками (Иез. 25:14).
4. Завоевание Израилем (Иез. 25:14).
5. Кровавые события (Иез. 35:5: Ис. 34:6-7).
6. Едом будет опустошен до самого города Фемана (Иез. 25:13).
7. Едом будет населен дикими животными (Ис. 34:13-15).
8. Прекращение торговли и ремесел (Ис. 34:10: Иез. 35:7).
9. Проходящие мимо будут изумляться (Иер. 49:17).
О судьбе жителей Едома написано немало. Приведем некоторые комментарии:
"Ужасная судьба Едома и причина тому, - замечает Деивид Хиггинз, - вполне ясны. Едому суждено стать безлюдной пустыней за его вражду к Израилю. (Интересно, что Иудее и Иерусалиму, напротив, пророк Иоиль предсказывает процветание, Иоиль 3:20.) Все остальные предсказания относительно Едома лишь результат двух стихов из Иоиля (3:19,20)".
"В 34 главе книги пророка Исаии он предсказывает, - продолжает Хиггинз, - что на месте людей и их дворцов будут бродить дикие звери и расти сорняки. Путешественники, бывшие в Едоме, неизменно поражаются тому, как точно и всеобъемлюще исполнилось это пророчество".
Исторические сведения
ПЕРИОД ДО ПРОРОЧЕСТВ
История Едома была бурной с самого своего начала. Нижеследующие сведения относятся к периоду до провозглашения пророчеств. "После смерти Саула, - пишет Джордж Л.Робинсон, - едомиты при первой же возможности показали свою ненависть к Израилю. Когда Давид воевал в северной Сирии с Адраазаром, царем Сувским, Едом, по всей видимости, напал на южную часть Иудеи и даже угрожал Иерусалиму. Однако по возвращении Давида более древнее царство Едом значительно уменьшилось в размерах, уступив часть территории более молодому Израилю: восемнадцатитысячное войско Едома было разбито в Соляной долине у южной оконечности Мертвого моря".
Давид покорил Едом, который оставался под владычеством Иудеи даже во времена разделенного царства вплоть до прихода к власти Иорама.
("Международная стандартная библейская энциклопедия" относит правление Иорама к 853-841 гг. до Р.Х., т.е. до жизни большинства пророков.)
•"Лет через пятьдесят после смерти Иорама, - добавляет Хиггинз, - царь иудейский Амасия (800-875 гг. до Р.Х.) захватил Едом и крепость Селу" (Села означает камень по-древнееврейски, Петра - по-гречески).
"Свобода, полученная Едомом от Иудеи, - пишет Говард Вое, - обернулась лишь передышкой перед тем, как царство попало под еще более сильный гнет, на'этот раз ассирийский".
"Когда ослабела Ассирия, - продолжает ученый, - Едом, наряду с другими народами, был поглощен ордами халдеев, налетевшими из Трансиордании".
ПЕРИОД ПОСЛЕ ПРОРОЧЕСТВ
Пророчества о Едоме завершились с падением Ассирии. Далее следует
история их исполнения. Набеяне, видимо, и есть те самые "сыны востока" упомянутые в Иез. 25:4. Где-то в шестом веке до Р.Х. им удалось вытеснить едомлян из их горных укреплений и занять город Петру (Предсказание 3).
Обсуждая исполнение пророчества 4, Бернард Рамм пишет о завоевании Петры и Едома евреями, факт которого доказывается ссылками на 1 Мак. 5:3 и на "Иудейские древности" Иосифа Флавия. На Едом последовательно напали Иоанн Гиркан и Симон Герасский. Так исполнилось предсказание о завоевании Едома и Петры также и евреями".
Ко времени рождения Христа Петра была процветающим городом. По словам Страбона, "она была конечным пунктом одного из великих торговых путей Азии. В Петре арабы сбывали свои пряности и благовония".
Во времена Римской империи, согласно "Библейскому словарю Унгера", "едомляне составляли одно целое с еврейским народом, и вся область нередко называлась римскими и греческими авторами Идумеей. Непосредственно перед осадой Иерусалима императором Титом около 20 тысяч идумейцев были впущены в Священный Город, наполнив его грабежом и кровопролитиями. С этого времени едомляне как отдельный народ исчезают со страниц истории".
Во время римской осады (70 г. по Р.Х.) евреи наиболее нуждались в помощи, а идумеяне причинили им наибольший вред. "После массового убийства евреев идумеяне вернулись домой. Но с падением Иерусалима в 70 г. сыны Исава сошли с исторической сцены в качестве самостоятельного народа" (Предсказание 5).
Горная крепость Петра, однако, продолжала существовать, хотя, согласно Британской энциклопедии, "уже пришла в упадок ко времени мусульманского вторжения в 7 веке (Предсказание 3). В 12 веке крестоносцы построили там замок, назвав его Селой. Местность же в целом была населена лишь кочевниками - в таком виде ее обнаружил западный мир в 1812 году, когда там побывал швейцарский путешественник Я. Буркхардт" (Предсказание 8).
"Со времени открытия Буркхардтом этого затерянного в пустыне города, - пишет Джордж Робинсон, - лишь отдельные исследователи да сравнительно малое число путешественников отважились на риск посещения развалин Петры".
Отвечая тем, кто сомневался в существовании Едома, Генри Моррис поясняет, что "Едом и едомляне неоднократно упомянуты в тексте Библии, однако оказались полностью позабыты светской историей вплоть до 19 века, когда указания на Едом были обнаружены на египетских и ассирийских памятниках. В конце концов были обнаружены развалины их столицы Петры, "города на скале" - и критики, оспаривавшие реальность исторического Едома. вновь оказались посрамленными".
"Петра, столица земли Едомской, была одним из чудес древнего мира. - добавляет Дейвис. - Этот город был воздвигнут на гигантской скале, и многие его здания были выдолблены в камне. Поразителен вид Петры, с ее домами, уходящими вглубь скальной породы - красивого розового камня. Город был практически неуязвим для вражеского нападения.
Загородив его единственный узкий вход, подобный каньону, небольшая группа солдат могла защитить Петру от огромной армии".
Как же выглядит Петра сегодня? Ее описание словно позаимствовано из самых страшных рассказов Эдгара По, и все же оно совершенно правдиво. Оно принадлежит Джорджу Смиту, который ссылается на различных авторов:
"Эти пророчества исполнились так же точно и в такой же полноте, как и предыдущие. Капитан Мэнглс, видевший эти развалины, пишет, что пейзаж Петры "становился еще поразительней от криков орлов, ястребов и сов, которые стаями парили над нашими головами, явно недовольные приходом человека в их одинокое убежище..." Согласно пророчеству, Петра должна была также "стать пристанищем летучего змея". (В английских переводах Библии "дракона" или "змия".) Доктор Шоу описывает землю Едома и пустыню, составной частью которой она ныне является, как настоящий заповедник ящериц и змей, многочисленных и довольно опасных. Вольни сообщает, что "арабы стараются избегать развалин городов Идумеи, поскольку они кишат огромными скорпионами". Кори отмечает, что скорпионы в Петре так многочисленны, что он со своими спутниками даже в холодную и снежную погоду находил их под камнями - при этом иногда обнаруживался не один, а два скорпиона. Шейх и его брат, сопровождавшие путешественника, заверили его, что "в Петре нередко можно встретить львов и леопардов, которые никогда не спускаются из города и близлежащих гор в долину". Употребление слова "леший", т.е. пророчество о фантастических существах в Петре вызывало немало удивления. Однако по-еврейски это слово означает "грубый, волосатый", и вполне может означать диких козлов, которые большими стадами пасутся на этих горах" (Предсказания 1, 2, 7, 9). Хиггинз связывает пророчества с их исполнением:
"Вновь и вновь встречаем мы предсказания об опустошении Едома. Во времена пророков исполнение таких предсказаний казалось исключительно маловероятным. Даже после изгнания едомлян набатеи создали цветущую цивилизацию, которая существовала несколько веков. Однако Господь сказал: "Истреблю эти города". И сегодня эта заброшенная земля - немой свидетель истинности Слова Господня. Петра стала поразительным примером буквального исполнения этих пророчеств. Великая древняя столица с театром на 4 тысячи мест, со своими храмами, алтарями и памятниками ныне стоит тихая и заброшенная, разрушаясь с неумолимым ходом времени" (Предсказания 1, 2, 8).
"Земля покрыта обломками колонн и мостовых, - пишет Герберт Стьюарт, - кучами тесаного камня и другими развалинами. Скорпионы и совы хозяйничают в руинах. Буркхардт, один из самых отважных и смелых путешественников, вспоминал, что не знал слова "страх", покуда не увидел Петры. С наступлением ночи слышен вой шакала с вершины гор, вой, на который с горы Уади отвечает другой зверь. Там, где стояли благородные замки, дворцы, великолепные дома - теперь лишь камни, окруженные крапивой и репейником, как и всем остальным, что предсказано в пророчествах и нашло себе приют в покинутом городе за минувшие века".
Что чувствует человек, посещающий Петру в наши дни? Об этом пишет Джордж Л. Робинсон: "Петра - это место, которое потрясает, озадачивает, и помимо того -завораживает. Приехать в Петру впервые
- событие огромной важности, вызывающее бурю стихийных чувств, заставляющее вновь понять, что такое величие и унижение. К вам приходит ощущение работы Господа в человеке и помимо человека. Если до сих пор вам не доводилось узнать, что такое роковая тайна, то в Петре вы это поймете. Это место кажется таким отдаленным, таким отчужденным от собственного окружения... таким непостижимым и непостигнутым... Какой еще город был затерян целую тысячу лет и, когда на него наткнулись волей случая, все еще сохранил столь много из своей былой славы, чтобы потрясать изумленного путешественника?"
Еще одна живая картина Петры нарисована Александром Китом в книге "Свидетельства истинности христианской веры": "Хотелось бы, чтобы неверующий очутился на моем месте, среди развалин города в скалах, чтобы он открыл там священную Книгу и прочел слова вдохновенного пророка, написанные еще в то время, когда этот заброшенный уголок земли был одним из величайших городов мира. Представляю, как ошеломлен будет недавний насмешник, как побледнеют его щеки, задрожат губы и в испуге забьется сердце, покуда разрушенный город будет кричать могучим и властным голосом, словно восставший из мертвых. И пусть не верит он Моисею и пророкам, - невозможно не поверить почерку Самого Господа, запечатленному в этих заброшенных вечных руинах".
Конкретное исполнение пророчеств
Поговорим подробнее о конкретных предсказаниях. Первое исполнилось в точности: Едом действительно стал пустырем. То же самое справедливо и по отношению ко второму предсказанию. Завоевание Едома мусульманами в 6 веке от Р.Х., очевидно, и было тем завоеванием "язычниками", о котором говорится в третьем предсказании. В четвертом предсказании идет речь о завоевании Едома Израилем: "Иезекииль (25:14) предрек, что для мщения над Едомом Господь использует Израиль. Учитывая, что Израиль находился тогда в Вавилонском пленении, это предсказание могло показаться несерьезным. Тем не менее. спустя четыре века оно сбылось в походах Иуды Маккавея и Иоанна Гирканского. Тысячи едомлян были убиты, народ едомский принудили к обрезанию по еврейскому обычаю, и он практически присоединился к евреям". (Дейвид Хиггинз.)
Что до кровавых событий (предсказание 5), то о них свидетельствует вся история Едома. "Ассирия вторглась в эту землю и обратила едомлян в своих рабов. Немало крови пролил в Едоме Навуходоносор. Множество едомлян погибло от руки набатеев. Сорок тысяч было убито Иудой Маккавеем". (Дейвид Хиггинз.)
Исполнение шестого пророчества, где упомянут город Феман (Маан), описано Флойдом Гамильтоном: "Как это ни странно, Феман, ныне называющийся Мааном, - город, процветающий до наших дней. Некогда расположенный на восточной границе земли Едомской, он остался единственным поселением этой земли, избежавшим разрушения. Можно ли найти более блестящее подтверждение истинности пророчества? Какой ничтожной была бы вероятность того, что один-единственный город из целой страны проживет века, в то время как все его собратья будут разрушены и заброшены, если бы предсказание такое было сделано обыкновенным человеком! Лишь Господь может такое
предсказать, и книга, в которой содержится такое пророчество, должна быть воистину Его Книгой!"
Как поясняет Рафаил Патаи, "Петра занимала ключевое место в сети караванных путей из Африки в Малую Азию... Легко представить себе этот город в процветающем состоянии... И все же, как ни странно, при всей важности Петра в течение шестисот лет буквально была заброшена. За период с 1200 по 1812 год, когда она вновь была открыта, о Петре нет никаких сведений... И даже в наши дни, когда слава о ней распространилась по всему миру, число людей, которые видели этот город, остается ничтожно малым. Он остается затерянным и заброшенным, являя собой один из самых странных и прекрасных пейзажей в мире: огромный живописный некрополь, охраняемый орлами..."
На седьмом предсказании, касающемся диких животных, мы останавливались выше.
В восьмом предсказании речь идет о прекращении торговли и ремесел. Д. Хиггинз цитирует в этой связи Ис. 34:10: "...во веки веков никто не пройдет по ней" и Иеэ. 35:7: "...истреблю на ней приходящего и возвращающегося". Он пишет, что "прекращение торговли в Едоме казалось немыслимым, поскольку эта земля лежала на пересечении торговых путей. И однако это пророчество исполнилось буквально".
Уильям Дж. Блейки в своем "Учебнике библейской истории" пишет о пророчестве "...во веки веков никто не пройдет по ней". "Иные считают, что это пророчество... не исполнилось буквально, поскольку через Едом проходили различные путешественники. Это возражение явно поверхностно. Вспомним, какое огромное количество народу проходило через Едом, вспомним о том, что ни один караван не шел по этой земле с тех пор - и мы поймем, что пророчество исполнилось с абсолютной убедител ьностью".
Об "изумлении путников", т.е. о пророчестве 9, мы также подробно писали выше. Подвести итог можно цитатой из Хиггинза: "Иеремия говорил об ужасе и изумлении путников, которые будут проходить через Едом... Его великолепные города лежат в развалинах, и любопытствующие путешественники никогда не устанут дивиться покинутым горным крепостям Едома".
Ян Браунинг указывает, что "...посещающие Петру "изумляются" не столько диковинным пейзажем, начертанным рукой времени, сколько опустошением, ниспосланным на эту землю Господом...
Для первых посетителей вид Петры был грандиозным потрясением... Поразительно, что в наши дни приехать в этот город сравнительно легко и безопасно, но он оставляет то же самое ощущение восторга и очарования, заставляет заново переживать ужас и потрясение, о которых писали наши предки".
Вероятность исполнения пророчеств и заключение
Питер Стоунер оценивает вероятность случайного исполнения трех из вышеприведенных пророчеств. Она составляет 1 /10 (вероятность завоевания Едома) х на 1/10 (вероятность его дальнейшего опустошения) х 1/100 (вероятность того, что он будет покинут населением навсегда). В итоге получается вероятность в одну десятитысячную.
Для многих, возможно, не так уж легко почувствовать смысл этих оценок. Попробуем приблизить давние события и пророчества ближе к нашей собственной жизни. Царство Едом имело около 100 км в ширину и 180 км в длину, т.е. его площадь оставляла около 18000 кв. км. - чуть меньше, чем американский штат Нью-Джерси (или Калининская область - прим. переводчика). Рассмотрим такое предсказание: (1) штат Нью-Джерси подвергнется опустошению, (2) после завоевания все жители навсегда его покинут, (3) он будет завоеван людьми с востока, из-за моря, (4) его также завоюют люди с севера, (5) у него будет еще более кровавая и разрушительная история, чем у любого другого штата, (6) он будет полностью стерт с лица земли вплоть до Филадельфии, (7) там, где был штат Нью-Джерси, будут бродить лишь дикие звери.
Попробуйте в наши дни сделать такое предсказание! Никто вас не будет слушать - в лучшем случае высмеют, а в худшем - определят в психбольницу. Оно и впрямь звучит смешно. По самой осторожной оценке, вероятность случившегося с Едомом составляет единицу из трехсот миллионов. Едом был густонаселенным и могучим царством, а Израиль находился в вавилонском плену, когда Иезекииль изрекал свои совершенно невероятные,но все же сбывшиеся пророчества. Суровая реальность смотрит нам прямо в глаза. Реальны пророчества, реален гнев Господа, реален Иезекииль, и более чем реальны развалины Петры.
ФИВЫ И МЕМФИС
Древний Египет был одной из самых поразительных и завораживающих стран мира. Иезекиилю принадлежат пророчества о многих городах этой земли, но мы остановимся только на двух, касающихся Фив (древнее название "Но") и Мемфиса (древнее название "Ноф"). Неоценимую услугу в разборе этих предсказаний нам оказала книга Джона Эркарта "Чудеса пророчеств".
Писания и датировка
(592-570 г. до Р.Х.)
Иезекииль 30:
13. Так говорит Господь Бог:
Истреблю идолов
И уничтожу лжебогов в Мемфисе,
И из земли Египетской не будет уже властителя,
И наведу страх на землю Египетскую.
14. И опустошу Пафрос
И пошлю огонь на Цоан,
И произведу суд над Но.
15. И изолью ярость Мою на Син1,
Крепость Египта,
И истреблю многолюдно в Но.
1 Син=Пелузий - прим. ред.
Предсказания
1. Истребление идолов в Мемфисе (Иез. 30:13).
2. Фивы будут разрушены и сожжены (Иеэ. 30:14).
3. В Фивах "истребится многолюдие" (Иез. 30:15).
4. Из Египта больше не выйдет ни одного властителя (Иез. 30:13).
Исторические сведения
Вначале остановимся на истории Мемфиса. Древний город; известный нам под именем Мемфиса, египтяне называли Па-Нуф. Считается, что он был основан Менесом. и что именно в Мемфисе были созданы первые правила поклонения рогам и храмовой службы. К городу этому, несомненно, относились с глубоким благоговением.
"Уже в самом начале истории Мемфис, столица Среднего Египта, был оплотом идолов, - пишет современный комментатор Библии. - Хотя и не сохранилось сведений об "истреблении" их Навуходоносором, мы знаем из Геродота, что Камбиэу удалось взять Пелузий, являвшийся воротами к Египту, когда он послал впереди своей армии кошек, собак и других животных, считавшихся в Египте священными. Египтяне не могли использовать против них своего оружия. Камбиз зарезал Аписа, священного быка, и сжег остальных идолов Египта" (Предсказание 1. Эркарт относит это завоевание к 525 г. до Р.Х., т.е. заведомо позже, чем время пророчества.)
Поскольку Яхве гневно осуждал идолопоклонство, падение Мемфиса из-за этого греха представляется особенно знаменательным. Джон Эркарт пишет о дальнейшей истории Мемфиса, что во времена Христа и в первые века после Его рождения Мемфис все еще оставался значительным городом, и предсказания Иезекииля могли продолжать казаться невероятными. Историк Страбон отмечал, что своими размерами Мемфис уступал только Александрии. Однако после основания Каира его более древний сосед начал терять свое значение. Начиная с седьмого века население некоторых кварталов начало переселяться из Мемфиса, хотя при этом и казалось, что город все-таки не может полностью исчезнуть. В XIII веке путешественник Абдул-Латиф писал, что значительная часть Мемфиса все еще тешит взоры, являя собой, по его словам, "собрание чудных трудов".
Эркарт отмечает далее, что к прошлому веку Мемфис, тем не менее, уже исчез настолько основательно, что под вопросом было даже его местонахождение. Так исполнилось древнее пророчество.
О Мемфисе писали многие путешественники. Эркарт цитирует, например. Уилкинсона. пораженного тем, какая малая часть сохранилась от огромного города. Амелия Эдуардз в своей книге "Тысяча миль вверх по Нилу" пишет о скудных и разбросанных отстатках былого величия Мемфиса. В большинстве своем эти остатки даже не стоят того, чтобы на них смотреть. "Трудно поверить, что на этом месте некогда цвел великий город".
Город Фивы постигла иная участь. Господь совершил над ними суровый суд, и историки, пишет Эркарт, представили этому множество свидетельств, сами не отдавая себе отчета в их связи с пророчествами. Фивы постигло два удара судьбы, втоптавшие этот город в землю, - и
оба они произошли после предсказаний. Эркарт указывает, что Иезекииль жил при царе Навуходоносоре. Через тринадцать лет после смерти этого царя, когда главной державой стала Персия, в Египет вошел Камбиз (525 г.до Р.Х.), с безумной яростью обрушившийся на беззащитные Фивы. Он сжег все храмы города и попытался разрушить колоссальные изваяния. Фивам удалось быстро подняться из развалин, но город был все же навсегда искалечен.
Второй удар по Фивам, пишет Эркарт, был нанесен в I веке до Р.Х., когда они еще продолжали оставаться одним из крупнейших торговых центров Ближнего Востока. Примерно в 89 г. до Р.Х. началась трехлетняя осада Фив. С падением могучего города наступило его полное забвение. Фивы практически сравнялись с землей, и многолюдие в них навсегда прекратилось, как и предсказывал Иезекииль 30:14-15.
Эркарт приводит слова Диодора Сицилийского, который видел Фивы после их падения, в 50 г. до Р.Х. и восхищался городом из-за его религиозного значения. Даже по развалинам города можно было видеть его красоту и величие. Окружность Фив составляла 3 км, стены их были семиметровой толщины и двадцатиметровой высоты, а богатства города были плодом трудов лучших мастеров, живших при многих поколениях фараонов.
Страбон посетил Фивы в 25 г. до Р.Х. По его словам, город распался на множество деревень. В этом виде, раздробленном и разбитом, он сохранился даже до наших дней. Поразительно, что пророк предсказал даже эту подробность.
Противопоставляя два разбираемых города, следует помнить, что Фивам был предсказан распад и "истребление многолюдия", а Мемфису - разрушение идолов, т.е., по сути, всего города. Как поясняет Флойд Гамильтон, в Фивах "до сих пор стоит множество идолов, а на стенах храмов сохранились языческие изображения, что делает исполнившееся пророчество еще более поразительным. Как получилось, что предсказания о Фивах и о Мемфисе не перемешались? Как вышло, что в Фивах идолы уцелели, а в Мемфисе были уничтожены, но при этом он еще продолжал существовать? Почему уничтожение идолов стало судьбой лишь Мемфиса, единственного среди многих разрушенных городов Египта?"
Эркарт ссылается на книгу Б.Бея "Египет при фараонах", где Мемфис рассматривается в качестве города богов. Вполне естественно, что гнев Господа против идолопоклонства обрушился именно на Мемфис, хотя во времена Иезекииля падение этого города представлялось невероятным. В других разрушенных городах, например, Фивах идолы уцелели, но предсказание о Мемфисе сбылось в точности.
На последнее предсказание обращалось сравнительно мало внимания, но оно продолжает сбываться даже в наши дни. Пророчество о том, что из Египта больше не выйдет ни одного властителя, конечно, не означало воцарения анархии на этой земле. Отметим, однако, что со времен пророчества Египтом неизменно управляли пришельцы, иностранцы. В 525 г. Египет на сто семьдесят лет стал мятежной провинцией Персии. В 350 г. он был окончательно покорен Охусом, и с тех пор находился под иностранным владычеством.
Джон Эркарт пишет в заключение, что если рассматривать эти пророчества вместе с их контекстом, они говорят нам о суде Господнем над грехом и гордыней. Господь, наш единственный Властитель, никогда не забывает ни о Своих предостережениях, ни о Своих обещаниях.
НИНЕВИЯ
Следующие две группы пророчеств следует рассматривать более или менее совместно, так как они весьма сходны друг с другом. Ниневия и Вавилон были двумя главнейшими городами древности. Как вы убедитесь ниже, оба они обладали невероятным могуществом, огромным населением, оба являлись центрами военных империй и отличались крайней военной агрессивностью. И, однако, на вершине их могущества и влияния против обоих городов, окруженных неприступными стенами, прозвучали пророчества обреченности - и вскоре они пали. Ниневия держалась всего три месяца, а Вавилон был взят без боя.
Вначале рассмотрим пример Ниневии, греховной столицы Ассирийской империи. Пророк Наум, посланный проповедовать раскаяние и не услышанный ниневиицами, изрек волю Господа об этом городе.
Писания
(661-612 г. до Р.Х.)
Наум
1:8 Но всепотопляющим наводнением Разрушит до основания Ниневию, И врагов Его постигнет мрак.
1:10 ...Ибо сплетшиеся между собою как терновник
И упившиеся как пьяницы, Они пожраны будут совершенно,
Как сухая солома.
2:6 Речные ворота отворяются,
И дворец разрушается.
3:10 Но и он переселен, пошел в плен;
Даже и младенцы его разбиты
На перекрестках всех улиц,
А о знатных его бросали жребий,
И все вельможи его окованы цепями.
3:13 Вот, и народ твой - как женщины у тебя:
Врагам твоим настежь отворятся ворота земли твоей,
Огонь пожрет запоры твои.
3:19 Нет врачества для раны твоей, Болезненна язва твоя.
Все, услышавшие весть о тебе,
Будут рукоплескать о тебе:
Ибо на кого не простиралась Беспрестанно злоба твоя?
Предсказания и их объяснение
1. Ниневия будет разрушена в состоянии опьянения (Наум 1:10).
2. Разрушение "всепотопляющим наводнением" (Наум. 1:8; 2:6).
3. Сожжение (Наум 3:13).
4. Город будет навсегда покинут жителями и останется опустошенным ("Нет врачества для раны твоей") (Наум 3:19).
Датировка
"Наиболее ранние и поздние даты книги Наума, - пишет Джордж Э.Майсингер, - можно установить с помощью самого пророка. Самая ранняя дата определяется в стихе 3:8, где пророк пишет о завоевании Ноамона (Фив), как о свершившемся событии. Из ассирийских летописей можно узнать, что Ашшурбанипал захватил Фивы в 663 г. до Р.Х... Что до самой поздней даты, то она становится ясна из контекста книги Наума, поскольку падение Ниневии для него является будущим событием. Вавилонские хроники, хранящиеся в Британском музее в Лондоне, определяют год падения Ниневии как 612 г. до Р.Х."
Некоторые исторические сведения о Ниневии
Реки вокруг Ниневии, как будет показано ниже, сыграли важную роль в истории города.
"Сеннахирим, дед Ашшурбанипала, - пишет Уолтер А. Мэр, - жаловался на то, что эта река не только неоднократно на протяжении веков выходила из берегов, но и подмывала фундаменты некоторых дворцов, из-за чего они, по всей видимости, и разрушились. В дни его правления река представляла собой такую угрозу, что царю пришлось изменить ее русло, устранив некоторые излучины, чтобы облегчить течение. Он также укрепил основание храма могучими известняковыми балками, чтобы фундамент его не ослаблялся в половодье".
Ниневия обладала внушительными оборонными укреплениями. О них пишет древний историк Диодор и Международная стандартная библейская энциклопедия. Ниневия обладала:
- самыми крупными размерами среди городов древности,
- внутренней стеной 30-метровой высоты (как десятиэтажный дом) и 15-метровой толщины. По такой стене свободно проезжало три колесницы в ряд, а современных автомобилей по ней могло бы проехать 6-7. В стене было 15 ворот. Воздвигнутые на ней башни достигали 60 метров в высоту (как двадцатиэтажный дом).
- крепостным рвом шириной в 45 метров. Окружность Ниневии составляла более 10 километров. "Врагу, нападавшему с востока, со стороны, наиболее уязвимой для города, - пишет историк Ниневии и Вавилона Остен Х.Лейард, - приходилось первым делом штурмовать огромную стену, защищенную к тому же отдельно стоящими фортами. После этого ему предстояло, чтобы взять город, преодолеть два рва и внутреннюю стену, которая по размерам мало уступала внешней.
(Согласно данным Рича, расстояние от внутренней окружности стены до внутренней поверхности первой стены составляло 602 метра. Добавив
к этой цифре ширину внешней стены, получим о коло 660 метров - такова была ширина полосы укреплений вокруг Ниневии.)
Сохранившиеся развалины этих укреплений практически подтверждают сведения Диодора Сицилийского, который писал, что стены достигают 30 метров в высоту, и что по ним может проехать три колесницы в ряд. Это заставляет думать, что древние историки, описывая крепостные валы вокруг Ниневии, ограничивались лишь теми укреплениями, которые окружали отдельные кварталы или царский дворец, как и в случае Вавилона. В то время как внутренние стены строились из камня и кирпичей, наружные, видимо, состояли попросту из грунта, гальки и обломков камня, получившихся при выкапывании рвов;
которые ценой огромных усилий прокладывались в скальной породе".
История
Наш рассказ об истории Ниневии будет опираться на магистерскую диссертацию Джорджа Майсингера, написанную в Даласской богословской семинарии. История эта' оставляет довольно жуткое впечатление.
"Вскоре началось возвышение Псамметиха, египетского фараона, выступавшего против Ассирийского владычества, и надеждам Ассирии в Египте был положен конец. Земли, принадлежавшие Эламитам, были потеряны еще до смерти Ашшурбанипала. В свое время они были не слишком значительным приобретением, но их потеря указала на то, что колесо фортуны стало вращаться против Ассирии. Наступал ее последний акт на исторической сцене. Одна из величайших загадок истории состоит в том, что Ассирия, в 663 г. до Р.Х. находившаяся на вершинах власти, всего за 51 гол погрузилась в забвение".
Несмотря на всю прочность стен Ниневии, Ассирия рушилась на глазах.
"Летом 614 г. до Р.Х., - продолжает Майсингер, - Киаксар выступил против самой Ниневии. Хотя в этом месте текст поврежден, из него ясно, что завоевателям не удалось взять стены города, и они атаковали более легкую добычу, захватив город Тарбис, расположенный в нескольких километрах к северо-западу от Ниневии. Затем Киаксар направился на юг и разграбил город Нимруд".
"Разумеется, - продолжает Майсингер, - недавние военные и внешнеполитические неудачи подорвали дух ассирийской армии. И тем не менее, одним этим невозможно объяснить, почему в 612 году произошло такое сокрушительное поражение Ассирии. Ужас ассирийцев не мог не быть следствием какого-то чрезвычайного события.
Превосходящей военной мощью противника тоже не объяснишь картины, нарисованной пророком Наумом. Даже если коалиция врагов Ассирии обладала всей передовой военной техникой своего времени, стратегическими познаниями и вооружениями, ей не удалось бы "с легкостью" преодолеть крепостные стены Ниневии. Тридцатиметровые стены с башнями, на которых стоят закаленные бойцы, стены, усиленные вдобавок крепостным рвом 45-метровой ширины, не преодолеть за каких-то три месяца.
Неумолимо надвигался конец Ассирийской империи. В последние годы Ашшурбанипала мидийцы и объединенные племена умман-манда, как пишет историк Холл, - быстро собирались... подобно стервятникам,
ожидавшим последних мгновений жизни своей жертвы. _ Эти стервятники накинулись на свою жертву в 612 г. до Р.Х. и полностью поглотили ее.
Три месяца - невероятно краткий срок для осады. Если вспомнить что осада Азота фараоном Псамметихом продолжалась, согласно Геродоту, 29 лет, и что Азот был куда меньшим городом, чем Ниневия становится поразительным, что Ниневия продержалась всего три месяца^ Однако произошло это в согласии с пророком Наумом, предсказавшим, что великий город падет, подобно спелым плодам смоковницы, если тряхнуть ветку (Наум 3:12)".
Перейдем теперь к другому источнику, к книге Глисона Арчера, комментирующей Ветхий Завет. "Предсказание Наума 2:6 отличается удивительной точностью, поскольку, по историческимданным, жизненно важная часть городской стены Ниневии была снесена наводнением, что и позволило осаждавшим войскам мидийцев и халдеев без труда пойти на штурм города" (Предсказание 2).
Описание драматических событий, сопутствовавших падению Ниневии, мы находим у Диодора Сицилийского.
Расположившись лагерем за пределами городских стен, царь ассирийский не догадывался о резком ухудшении своего военного положения. Прекрасно помня о своих былых победах над врагами, он потерял бдительность и присоединился к своим воинам, веселящимся подобно животным и предающимся пьянству (Предсказание 1). Об этом ослаблении ассирийской обороны стало известно Арбасу, предводителю напавшей армии, от дезертиров. Он замыслил предпринять ночную атаку. Войска Арбаса с большим успехом ворвались в расстроенный лагерь ассирийцев и заставили их бежать в город, нанеся им при этом большие потери. Эта битва, исход которой был предрешен пьянством и отсутствием дисциплины среди ассирийцев, стала преддверием битвы за сам город, т.е. осады. Понимая шаткость своего положения, вождь ассирийцев Сарданапал подготовился к обороне своего города и царства. В Ассирии было известно пророчество, гласившее: "Ни один враг никогда не возьмет Нимуса приступом, если только сама река раньше не станет врагом города". Сарданапал решил, что этого никогда не произойдет, и чувствовал себя в безопасности.
Враги ассирийцев, довольные своими первыми победами, все же не могли прорваться сквозь могучие городские стены. У жителей города были основательные запасы продовольствия, и город смог таким образом устоять против завоевателей на протяжении трех месяцев. По истечении этого срока, однако, река вышла из берегов в результате ливневых дождей, разрушила часть городской стены и затопила участок города. Охваченный ужасом царь решил, что сбылось древнее пророчество. В отчаянии он заперся вместе со своими богатствами, наложницами и т.д. в крыле своего дворца и поджег его (Предсказание 3). Узнав о проломе в стене, осаждавшие прорвались в город и захватили его. Арбас был провозглашен царем Ниневии.
Во многих районах Ниневии обнаруживаются большие количества пепла и золы, возникшие после разграбления города вавилонянами. скифами и мидийцами в 612 г. до Р.Х. После этого город утратил свое значение.
Остановимся теперь на нынешних временах.
"Всего столетие назад. - подчеркивает Джозеф Фри, - такие известные по Библии города, как Ниневия и многие другие, представляли
собой лишь бесформенные холмы, происхождение которых в некоторых случаях было забыто" (Предсказание 4).
Эдуард Чиера добавляет к этому такую мысль: "Если даже современному туристу, знакомому с множеством трудов по древним цивилизациям Вавилона и Ассирии, трудно в точности представить себе картины их прошлого, то понятно, что первые путешественники могли вновь и вновь пересекать эту местность, не подозревая о близости Вавилона и Ниневии. Даже те из путешественников, кто обладал научным складом ума, знал из Библии о существовании этих двух городов, а то и пытался их отыскать, не раз проходил над самыми их развалинами, не подозревая об этом" (Предсказание 4).
"В 612 г. до Р.Х., - пишет о разрушении Ниневии Меррилл Унгер, - этот роскошный древний город, столица Ассирийской империи, был, в согласии с предсказаниями древнееврейских пророков, стерт с лица земли. После этого он оставался легендой вплоть до открытия его развалин сэром Остеном Лейардом и другими исследователями в XIX веке. Древний городсейчас служит местом интенсивных археологических раскопок".
Находились критики, которые сомневались даже в историческом существовании Ниневии. "Бесценные останки этой неустрашимой империи, - пишет Майсингер, - находились в стороне от анналов мировой истории вплоть до XIX века. Сэр Генри Лейард, неутомимый пионер британской археологии, был первым, кто раскрыл загадки этого народа, столь долго хранившего от человечества свою тайну. Под археологической лопатой Лэйарда Ниневия немедленно начала раскрывать одну загадку за другой. В течение веков единственные сведения о самом существовании такой империи можно было почерпнуть из прямых и косвенных упоминаний в Писаниях. И поскольку не находилось археологических данных, способных "подтвердить" слова Библии, само существование ассирийцев стало подвергаться сомнению. Историк был озадачен, скептик насмехался над библейскими рассказами - вот каким полным было уничтожение Ассирии!"
Археологи стоят перед нелегкой задачей, указывает Меррилл Унгер. "Ниневия настолько огромна, что ее раскопки, возможно, никогда не завершатся. Над одним из древних дворцов стоит современная деревня. Над другими районами города находятся кладбища, которые нельзя потревожить. Чтобы добраться до ассирийских пластов почвы, археологам приходится преодолевать слой различных обломков толщиной в 10-15 метров".
О разрушении Ассирии увлекательно писал М.Маллаван. Его рассказ сходен с написанными о падении Ниневии. "Разграбление дворца Салманассара можно было живо представить по тому состоянию, в котором мы нашли тронный зал. Штукатурка на стенах ссохлась и пожелтела от огня, а затем покрылась копотью, проникшей даже в кирпичную кладку. Под действием жара южная стена наклонилась внутрь под опасным углом, а пол тронного зала оказался погребенным под полутораметровым слоем угля, золы и обгоревших предметов, в том числе многих сотен фрагментов изделий из слоновой кости, поверхность которых от огня посерела, почернела, а в некоторых случаях стала как бы отполированной. Этот мусор был перемешан со злаками - зернами проса, ячменя и пшеницы. Мне довелось видеть остатки многих древних пожаров - в халдейском Уре, в Ниневии, в Арпахии, в долинах Хабур и Бали. - но ни один из них не был таким образцом мстительного костра,
куда с умыслом кидалось завоеванное; костра, копоть от которого до сих пор висела в воздухе, когда мы вели раскопки. После этой грандиозной катастрофы стены дворца частично обрушились в тронный зал, образовав трехметровый слой обломков кирпнча-сырца.
Конкретные исполнения пророчеств
Пророчество напоминает о наводнении. "Три раза Наум предсказывает разрушение Ниневии наводнением (1:8: 2:6; 2:8). Это многократное подчеркивание события нельзя отмести из-за образного стиля речи, а выражения "речные ворота"; "всепотопляющее наводнение";
"пруд полный водою" нельзя принимать лишь как чисто поэтические образы" (Майер).
Майсингер пишет: "Как выяснилось, одному только нападению врагов нельзя приписать все разрушения, имевшие место в Ниневии. Следовательно, пришлось вернуться к гипотезе наводнения. Было представлено достаточно доказательств, - как считает автор этих строк,- чтобы сделать наводнение единственно верным объяснением. отвечающим всем деталям падения Ниневии. Вода разрушила часть оборонительных построений и дала возможность врагам ворваться в город и разграбить его."
Майер замечает, что "случившееся в Ниневии можно вполне рассматривать как исполнение пророчества Наума. Согласно историческим данным, город пал в месяце Ав. Именно на этот период приходится наибольшее выпадание осадков, поэтому вода в реке поднимается в это время (т.е. в апреле и марте, сойтветствующих месяцу Ав) до самого высокого уровня". месяцу Ав".
"Перу Диодора, - пишет Майсингер, - принадлежит самое известное античное повествование, цитирующее еще более раннего Ктезиаса. В нем говорится нам, что были сделаны многочисленные, но безуспешные попытки разрушить стены города, но в третьем году (отсчет, по-видимому, ведется от 614 года до Р.Х.. когда Киаксар предпринял неудавшуюся попытку пробить брешь в стенах Ниневии. Это не означает, что трехлетняя осада была непрерывной, т.к. "Вавилонская хроника" поясняет, что мидяне отсутствовали в Ассирии в 613 году, и что ассирийская армия вела наступление на вавилонскую в том же году) частые дивн" переполнили Евфрат, затопили часть города и разрушили городскую стену на длину в 20 стадий".
Джордж. Баджер считает, что "установленный факт наводнения является буквальным исполнением пророчества Наума (1:8: 2:6) и объясняет наличие пески и гальки в холмах Koyoonjuk (Койонюк) и Nimrud (Нимруд)".
Некоторые ученые считают, что Тигр не протекал вблизи древней Ниневии, т.е. находился в своем теперешнем географическом положении.
Ответом этим критикам может служить длинный список ученых, доказывающих, что в древности "Тигр протекал в непосредственной близости от города, с его западной стороны". Этот список приводится в работе Майера. В настоящее время уже мало кто оспаривает, что река в половодье вполне могла разрушить шлюзы и затопить город.
Вызвать наводнение мог не только Тигр. Существовало еще две возможности.
"Второй рекой, которая могла стать причиной "всепотопляющего наводнения", - пишет Майер, - мог быть Хоср... перегороженный двумя построенными в типично ассирийском стиле плотинами. Обе они, как считают ученые, были снабжены шлюзами (затворами) для регулирования стока. Как легко было бы осаждающей армии запрудить Хоср в районе плотины, закрыть шлюзы и лишить город питьевой воды (вода из Тигра для питья не годилась), а затем открыть затворы, чтобы масса накопившейся воды ринулась на город, разрушила шлюзы, затопили нижние районы города -и помогла сокрушить Ниневию! Даже по сей день в том месте, где предположительно находился шлюз Нинлил, река Хоср расширяется, напоминая нам о словах пророка: "Ниневия была... как пруд, полный водою".
Существовала и третья река, на которой можно было открыть затворы шлюзов или которая могла затопить город. Это река Тебилту. Ее название, происходящее от ассирийского глагола "табалу", т.е. "уносить", "отрывать", указывает на то, что она могла превращаться в бурный поток".
Вновь припомним пророчества Наума и их исполнение.
1. Ниневия погибла в состоянии опьянения.
"Своим успехом, - подчеркивает Рамм, - мидийцы были частично обязаны благодушию ниневийцев, которые решили, что враг навсегда оттеснен, и предались пьянству и веселью".
Можно с уверенностью считать также, что:
2. Ниневия была разрушена наводнением.
3. Ниневия была сожжена.
4. Город был полностью разрушен и заброшен.
"Здесь... - пишет Куби в своей книге "Дорога в Ниневию", - не сохранилось ни прекрасных колонн, ни резьбы по камню, ни разборчивых надписей... Здесь, в Междуречье, не было ни деревьев, ни цветущих лоз среди развалин, ни ручьев и акведуков... Эта жестокая земля была опустошенной даже весной... не было ни одного указания на то, что могло лежать под рукотворными холмами, внезапно поднимающимися среди плоской равнины. Лейарднеувидел там никаких очертаний зданий - да и были ли они? Почему-то он был уверен в их существовании. Считалось, что грандиозные здания и памятники, превратившие Ниневию в один из самых славных и поразительных городов мира, исчезли вместе с ее народом, не оставив, как и он, никакого следа. И все же, бродя по гигантским холмам, я исполнялся уверенности в том, что под ними скрываются какие-то останки древней столицы, и укреплялся в жажде начать раскопки".
ВАВИЛОН
Таинственный город Вавилон, столица древнего мира, центр Вавилонской империи, где процветали торговля, образование, культура и многое другое, также был предметом некоторых пророчеств.
Писания и датировка
(783-704 гг. до Р.Х.)
Исаия 13:
19. И Вавилон, краса царства, гордость Халдеев,
Будет ниспровержен Богом, как Содом и Гоморра.
20. Не заселится никогда,
И в роды родов не будет жителей в нем.
Не раскинет Аравитянин шатра своего,
И пастухи со стадами не будут отдыхать там.
21. Но будут обитать в нем звери пустыни,
И домы наполнятся филинами:
И страусы поселятся,
И косматые будут скакать там.
22. Шакалы будут выть в чертогах их, И гиены - в увеселительных домах.
Исаия 14:
1. Близко время его,
И не замедлят дни его.
Исаия 14:
23. И сделаю его владением ежей и болотом, И вымету его метлою истребительною, Говорит Господь Саваоф.-
(626-586 до Р.Х.)
Иеремия 51:
26. И не возьмут из тебя камнядля углов,
И камня для основания,
Но вечно будешь запустением,
Говорит Господь.
43. Города его сделались пустыми,
Землею сухою, степью,
Землею, где не живет ни один человек,
И где не проходит сын человеческий.
Предсказания
1. Вавилон будет подобен Содому и Гоморре (Ис. 13:19).
2. Никогда не будет вновь населен (Иер. 51:26; Ис. 13:20).
3. Арабы не будут разбивать там своих шатров (Ис. 13:20).
4. Там не будут пастись овцы (Ис. 13:20).
5. Звери пустыни населят развалины Вавилона (Ис. 13:21).
6. Камни Вавилона не будут использоваться для строительных работ (Иер. 51:26).
7. Мало кто будет посещать развалины (Иер. 51:43).
8. Вавилон будет покрыт болотами (Ис. 14:23).
Исторические данные
Согласно Британской энциклопедии, "вплоть до XIX века источником сведений об Ассирии и Вавилоне служили только Ветхий Завет да работы нескольких греческих авторов. История и культура этих двух стран стали известны лишь после открытия древних памятников и письменных документов, в особенности когда было расшифровано клинописное письмо и языки ассирийцев и вавилонян" (Предсказания 1, 2).
Вавилон был богатым городом. "Уже задолго до того, как Вавилон обогнал свою соперницу Ниневию, - пишет Остин Лейард, - он был знаменит размахом и важностью торговли. Он занимал самое выгодное положение для того, чтобы вести торговлю со всеми районами известного в ту эпоху мира. Город стоял на судоходной реке, которая... на одном из своих участков приближалась всего на полтораста километров к Средиземному морю, а впадала в Индийский океан. Параллельно этой великой реке существовала другая, почти такая же важная. Тигр... протекал через плодородные области Ассирии и доставлял их разнообразные товары в вавилонские города. Требовалось не так уж много усилий и предприимчивости, чтобы превратить Вавилон не только в столицу Востока, но и в главный центр торговых связей между Востоком и Западом".
Вавилон был также городом весьма оживленным. Как пишет Джозеф Фри, "археологи обнаружили в Вавилоне надписи, рассказывающие об интенсивном городском строительстве во времена Навуходоносора. Так называемая "надпись восточно-индийского дома", хранящаяся в Британском музее, состоит из шести столбиков вавилонского письма, сообщающих нам о грандиозных строительных работах, предпринятых Навуходоносором для роста и украшения города".
Эти работы начались при царе Набополассаре, отце Навуходоносора. "В конце VII - начале VI века до Р.Х., - пишет Чарльз Файнберг в своей книге "Пророчества Иеэекииля", - Набополассар и его сын... перестроили этот город, развалины которого сохранились до наших дней; именно в это время Вавилон достиг вершины своей славы".
Город был окружен болотами. "Древние авторы сходятся на том, - пишет Лейард, - что Евфрат, делил город на две части. Главные из сохранившихся развалин лежат к востоку от реки. К западу от Евфрата развалины немногочисленны. Они находятся в основном между Хиллой и Бирс-Нимрудом. На некоторых участках равнины не сохранилось вообще никаких руин. Объяснение, вероятно, заключается в следующем. Евфрат доныне то и дело изменяет свое русло и теряется в болотах к западу от первоначального русла. С древних времен, очевидно, низменности на запад от реки подвергались постоянным наводнениям. Согласно преданию, Семирамида построила набережную для предотвращения наводнений, а одна из цариц, правивших после нее, использовала разливы реки для того, чтобы наполнить водой гигантское озеро, выкопанное за городскими стенами. Арриан упоминает также, что западная часть города лежала среди болот, служивших ей защитой. Эти гигантские топи существовали за счет влаги из Евфрата".
В "Международной стандартной библейской энциклопедии", а также у Геродота мы находим некоторые сведения о поразительных размерах Вавилона и его укреплений.
Площадь Вавилона составляла около 500 кв. км, длина его сторон - около 22 км.
Периметр города - около 90 км. Город был окружен рвом шириной в 9 метров и двойными стенами.
Внешняя стена имела около 100 м в высоту и 25 м в ширину. По ней могло проехать в ряд 8 колесниц (или 11 современных автомобилей). Во внешней стене было 100 ворот, сделанных из литой бронзы. Петли и запоры также были бронзовыми. Над внешней стеной на 30 метров возвышались 250 сторожевых башен.
(Следует заметить, что многие ученые полагают оценки Геродота несколько завышенными, и считают, что реальные размеры Вавилона были более скромными.)
Падение Вавилона Великого описано у Геродота и, в еще больших подробностях, у Ксенофона.
Осадив Вавилон, персы увидели, что им явно не удастся взять штурмом гигантские стены или разрушить ворота города. В лагерь к ним явились два вавилонских перебежчика, Гобрий и Гадат. Тогда же Хрисант, советник царя Кира, заметил, что река Евфрат протекает прямо под мощными стенами, и что ее русло достаточно широко и глубоко для прохода армии. Кир повелел своим воинам выкопать огромные канавы, а двум перебежчикам - составить план нападения на Вавилон изнутри его стен. Покуда персы строили каналы, чтобы отвести реку от ее русла, вавилоняне продолжали потешаться над своими врагами из-за крепостных стен. Они начали празднества в честь своих богов, на которых отмечали победу над персами, не понимая, что Кир уже отвел реку Евфрат от ее русла под стенами города и как раз в этот момент входил в Вавилон со своими войсками. Можно сказать, что город был взят без боя благодаря двум перебежчикам и опьянению жителей Вавилона. (См. также Ис. 21:5,44:27; Иер. 51:36.0 гибели Валтасара см. Ис. 14:18-20, Иер. 51:57).
В "Библейском словаре Унгера" мы читаем, что с момента мирной сдачи Вавилона Великого 13 октября 539 г. до Р.Х. "начался упадок города. Ксеркс разграбил его. Александр Македонский думал о восстановлении его грандиозного храма, но проект оказался слишком разорительным. При властителях, пришедших на смену Александру, Вавилон и его окрестности начали стремительно разрушаться и вскоре превратились в пустыню" (Предсказание 1).
(Согласно "Международной стандартной библейской энциклопедии" царь Ксеркс правил с 485 по 465 г. до Р.Х.)
Смерть Александра Македонского была прискорбным событием. "Его военачальники, - пишет Джеральд А.Лару, - тут же начали бороться за обладание различными областями его империи. Политические междоусобицы, сражения и мародерство со стороны армий, принадлежавших соперничавшим сторонам, вконец разорили Вавилон. Город переходил из рук в руки, покуда, наконец, не оказался под властью Селевкидов. К тому времени он был уже так разрушен, что восстановить его обошлось бы так же дорого, как построить новый. Селевкиды остановились на втором решении. В шестидесяти километрах к северу от Вавилона, на реке Тигр, был воздвигнут город Селевкия, куда мало-помалу и переместилась вся деловая и торговая жизнь Вавилона".
"Город, - продолжает Лару, - умирал медленной смертью. При императоре Августе (27 г. до Р.Х.-14 г. по Р.Х.) его посетил историк Страбон, заметивший, что великий город превратился в пустыню.
В 116 г. в Вавилоне побывал император Траян, сражавшийся в то время с парфянами. Согласно Диону Кассию, он не обнаружил там ничего, кроме курганов и легенд о курганах.
В 363 г. император Юлиан вел войну с Сасанидами, правителями Персии. Во время одного из походов он разрушил стены Вавилона, которые ранее были частично восстановлены персами, использовавшими огороженное пространство в качестве охотничьего заповедника" (Предсказание 5).
Примерно в 80 км к югу от современного Багдада лежат покинутые, занесенные песком развалины гордого Вавилона (Предсказания 1, 2).
Судьба Вавилона поражает современных ученых. "Какой контраст между уровнем древней цивилизации и нынешним запустением! - восклицает, в согласии с предсказанием 1, известный археолог Керман Килпрект. - Дикие звери, кабаны, гиены, шакалы и волки, иной раздаже львы - вот кто населяет теперь заросли близ Вавилона" (Предсказание 5).
Раскопки на месте древнего Вавилона требуют невероятных затрат труда.
Известный археолог Роберт Колдуэй, автор книги "Вавилонские раскопки", писал, что "стены города, например, которые в других древних городах обычно насчитывают в ширину метра три, в крайнем случае 6-7 метров, в Вавилоне обладают толщиной от 17 до 22 метров. Если холмы на месте раскопок обычно достигают в высоту от 2 до 6 метров, то в Вавилоне нам пришлось иметь дело с курганами по 12-24 метра в высоту. Руины Вавилона столь же огромны, как сам этот город во время его существования".
"Немецким археологам, - пишет Вернер Келлер в своей книге "Библия как историческая книга", - пришлось убрать более 35 тысяч кубометров обломков, чтобы обнажить часть храма Мардука на Евфрате, заново отстроенного при Навуходоносоре. Вместе со вспомогательными строениями этот храм располагался на участке размерами примерно 450 на 540 метров. Напротив храма высился зиккурат, святилище Мардука в виде башни".
Размеры, приводимые Келлером, соответствуют площади в 30 футбольных полей - 6 футбольных полей в длину и 5 в ширину.
Конкретное исполнение пророчеств
Выжеизложенная история Вавилона уже дала нам не которые примеры конкретного исполнения библейских предсказаний. Вавилон, действительно, был разрушен и стал "как Содом и Гоморра". Обратите внимание, что это предсказание (1) не говорит о том, что Вавилон погибнет так же, как эти два города, останавливаясь лишь на его судьбе после разрушения.
Остин Лейард дает живую картину современного ему Вавилона, сравнивает его с Содомом и Гоморрой, а также вспоминает другие пророчества. "Место, где стоял Вавилон, стало голой и страшной пустыней. С редких деревьев взмывают в небо совы, и зловонный шакал скулит на заброшенной борозде. Истинно, настал для Вавилона день исполнения пророчества. Краса царства, гордость халдеев стал подобием Содома и Гоморры. В нем обитают звери пустыни, дома наполнились
филинами, косматые существа скачут по окрестностям. Воют шакалы в покинутых домах, и змеи гнездятся в дворцах" (Ис. 13:19-22).
"В кустарниках вокруг Вавилона, - добавляет Лейард, - можно встретить стаи серых сов, достигающие ста или более птиц".
Современные путешественники и археологи почти неизменно говорят о диких зверях вокруг развалин Вавилона.
"По рассказам путешественников, - пишет Флойд Гамильтон, - в городе не живут даже бедуины. Различные суеверия не позволяют арабам разбивать там своих шатров; кроме того, на почве вокруг Вавилона не растет трав, пригодных для выпаса овец".
"Вокруг Вавилона нет ни одного овечьего пастбища", - указывает Стоунер.
Вот некоторые отрывки из письма, написанного Эдвардом Чиерой из мест, где стоял Вавилон:
"Солнце только что село, и пурпурное небо улыбается, не думая о заброшенности этих краев...
Мертвый город! Я бывал в Помпеях и Остре, но те города были не мертвы, лишь временно покинуты. В них слышен лепет жизни, и сама она цветет в их окрестностях...
Смерть - единственная реальность здешних мест...
Хотел бы я знать причину всего этого запустения. Почему цветущий город, столица империи, должен был полностью исчезнуть? Или просто исполнилось пророчество о превращении дивного храма в обиталище шакалов?"
"Уханье сов и завывания львов до сих пор слышны в окрестностях Вавилона", - пишет Нора Куби.
Она пишет также, что рабочие, нанятые археологом Лэйардом, "отказались разбить свои палатки близ покинутых руин Вавилона. Тайна и ужас. казалось, висели над осыпающимися кучами кирпичей и песка..."
Говоря о предсказании 6, гласящем, что "камни Вавилона не будут использоваться при строительстве", Питер Стоунер указывает, что "кирпичи и другие строительные материалы из развалин Вавидона применялись при строительстве окрестных городов, однако камни, те самые, что были ценой значительных затрат привезены в Вавилон из дальних мест. не использовались никогда, и остались на своих местах".
Разобраться в исполнении пророчества 6 не так просто. Во-первых, пророчество Иеремии 51:26 не говорит о том, кто именно "не возьмет" камня для углов и камня для основания. Если речь идет о завоевателях, то, действительно, в случае завоевателя Вавилона царя Кира Персидского, пророчество исполняется, как мы убедились выше. Однако кирпичи из Вавилона можно обнаружить в других городах. Как это объснить? Здесь стоит задаться таким вопросом: можно ли считать кирпич "камнем"? Или Иеремия буквально имел в виду камни, которые использовались для закладки фундаментов? Более вероятно, видимо, второе.
Мало кто будет посещать эти развалины, гласит предсказание 7. Стоунер отмечает в связи с этим, что, в отличие от большинства других древних городов, Вавилон до сих пор лежит в стороне от популярных туристических маршрутов, и посещают его мало.
Согласно предсказанию 8. город будет покрыт болотами. И действительно, пишет "Британская энциклопедия", "значительная часть города до сих пор не обнаружена, поскольку скрывается под толстым слоем ила. Что же до Вавилона Хаммурапи, то от него остались лишь незначительные следы, а сам он ныне скрывается под водой".
"Значительная часть территории под древним Вавилоном уже несколько лет представляет собой одно гигантское болото, - указывает Лейард. - Речные набережные, за которыми никто не следил, разрушились, и воды затопили окрестные земли" (Ис. 21:1).
"Ни одна былинка не произрастает из этой почвы, словно отравленной смертельным ядом, - пишет Нора Куби о затопленной части Вавилона, - и тростниковые топи, окружающие развалины города, источают испарения лихорадки... Лейард, - продолжает она, -увидел перед собой малярийные болота, которые арабы называли "водяной пустыней"... После падения Города великие инженерные сооружения Вавилона пришли в упадок, оросительные каналы засорились, и реки вышли из берегов".
Вероятность случайного исполнения пророчеств
Итак, исполнились все восемь приведенных нами пророчеств. Флоид Гамильтон приглашает читателя "обратить внимание на разницу между пророчествами о Египте и о Вавилоне. Вавилонскому народу было суждено исчезнуть, египетскому - продолжать играть важную роль в древнем мире, что и произошло. Как вышло так, что оба эти маловероятных события случились в точности согласно пророчествам, а не наоборот?"
Любопытное замечание делает Келлер. "Вавилон был не только торговым, но и религиозным центром. Об этом свидетельствует одна древняя надпись, гласящая, что "В общей сложности есть в Вавилоне 53 храма верховных богов, 55 храмов Мардука, 300 молелен для земных богов, 600 - для небесных богов, 180 алтарей богини Иштар, 180 - богов Нергала и Адада, и 12 алтарей, посвященных различным другим божествам".
В древнем мире было немало центров религиозного поклонения, таких, например, как Фивы и Мемфис, Вавилон, Ниневия и Иерусалим. Языческие божества, которые, согласно верившим в них, были столь же могущественны, как Яхве, в конце концов стали терять популярность, в особенности после рождения Иисуса. В то же время Яхве никогда не соглашался, чтобы его даже рассматривали рядом с языческими богами, более того, проклинал те города, где им поклонялись. Конечно, одно дело - проклятия, другое - исторические судьбы городов. Какой из городов, перечисленных выше, сохранился до наших дней?
Питер Стоунер оценивает вероятность случайного исполнения пророчеств 1-7, перемножая соответствующие вероятности для каждого предсказания: "1/10 (разрушение Вавилона) х 1/100 (никогда не будет вновь населен) х 1 / 200 (арабы не будут разбивать там своих шатров) х 1 /4 (отсутствие овечьих пастбищ) х 1/5 (дикие звери будут обитать в развалинах) х 1 /100 (камни не будут использоваться при строительстве других зданий) х 1 /10 (люди не будут проходить мимо останков города). Это приводит нас к вероятности, составляющей один шанс из пяти миллиардов."
Рассматривая пророчества о Вавилоне и Ниневии как связанные друг с другом, следует сделать два небольших замечания. Первое касается городских укреплений. Даже во времена Первой мировой войны укрепления, подобные вавилонским и ниневийским, могли бы полностью
остановить целую армию. Городские стены потеряли свое оборонительное значение лишь с изобретением самолетов и разработкой мощной артиллерии. Еще раз вспомним, какие это были оборонительные сооружения:
Вавилон: площадь около 500 кв. км была окружена кольцевым рвом и двойными стенами высотой в 30-этажное здание и толщиной в 25 м. По таким стенам могло бы проехать в ряд одиннадцать современных автомобилей. Стены были снабжены 100 воротами из литой бронзы, а внутри города лежало достаточно земли для обработки.
Ниневия: ров вокруг города достигал 45 м в ширину, стенные башни - высоты 20-этажного здания. Высота стен составляла 30 м, ширина -15м. По таким стенам могло проехать в ряд три боевых колесницы или 6 автомобилей.
Из этого следует простой вывод. Нет на свете достаточно высоких или толстых стен, нет таких глубоких крепостных рвов и нет таких надежных укреплений, которые помешали бы Господу осуществить Его суд. Человеку не спрятаться от Бога ни за крепостными стенами, ни за атеистическими измышлениями.
Второе наблюдение касается вероятности падения этих двух городов. Хотя между Ниневией и Вавилоном и имелось некоторое сходство, были между ними и различия, как между двумя любыми городами современности, скажем, Нью-Йорком и Лос-Анджелесом (или Москвой и Хабаровском). И если сегодня задать кому-то вопрос о том, какой из этих двух городов сохранится, а какой погибнет, то отвечающий скажет, что либо не погибнет ни один из них, либо погибнет один, а другой сохранится. Вряд ли ответом будет предсказание о гибели обоих городов. Полное опустошение древнего Вавилона и Ниневии - настолько же поразительно, как полное разрушение одновременно Нью-Йорка и Лос-Анджелеса в наши дни. И все же оба они медленно погибли - и ни когда не возродились.
Заключение
Приведем отрывок, достойно завершающий данный раздел книги. Он представляет собой фрагменты из письма, опубликованного в прологе к книге "Они писали на глине: вавилонские таблички говорят сегодня", написанной Эдвардом Чиерой. Археолог писал своей жене с раскопок Киша, древнего города по соседству с Вавилоном (12 км на восток). В письме содержатся его личные впечатления от этой работы:
"В этот вечер я совершал свое обычное паломничество к кургану, скрывающему древний храм-башню... При взгляде снизу она казалась не такой высокой, как можно ожидать. Разве Вавилонская башня в свое время не стремилась достичь самого неба? Чтобы ответить на этот вопрос, стоит взойти на башню. Она и впрямь не такая уж высокая, не выше 150 метров, но с вершины ее открывается вид на бесконечную плоскую равнину - вид воистину безграничный... Развалины Вавилона - недалеко. Повсюду вокруг башни рассыпаны небольшие кучи земли - это все, что осталось от Киша, одного из древнейших городов Месопотамии.
...На месте обширной системы каналов, которые в древности орошали всю эту землю водой из Евфрата, остались разбросанные во всех
направлениях земляные горки. Даже Евфрат, изменив свое русло, оставил эти края...
Мертвый город! Я бывал в Помпеях, бывал в Остии, бродил по пустым коридорам Палатина. Но те города были не мертвыми, всего лишь временно оставленными. Там разносился гул жизни, и сама она цвела вокруг. Эти города были шагом в развитии цивилизации, получившей от них свою долю и ныне продолжающей существовать на их глазах.
А здесь - настоящее царство смерти. Нет ни одной колонны или арки, которые говорили бы нам о постоянстве человеческих трудов. Все обрушилось, все превратилось в прах. Сама храмовая башня, грандиознейшее из древних сооружений, полностью потеряла свою первоначальную форму. Где теперь ее семь ярусов? Где огромная лестница, которая вела к вершине? Где храм, венчавший ее? Перед нами лишь груда земли - все, что осталось от миллионов ее кирпичей. На самой вершине сохранились следы стен, но и они потеряли всякую форму - время и забвение завершили свой труд над ними.
У меня под ногами - норы, вырытые лисами и шакалами. Ночью они крадутся из своих убежищ на трудные поиски пропитания. Их силуэты вырисовываются на фоне неба. Нынешним вечером они, видимо, чувствуют мое присутствие и прячутся. Наверное, они удивлены приходом чужого человека, нарушающего их спокойствие. Весь курган усыпан белыми костями, напоминающими об их охоте.
...Ничто не нарушает мертвой тишины...
И вдруг раздается вой шакала - полукрик, полуугроза. Все псы в арабской деревне сразу подхватывают этот вызов, и несколько мгновений лай и вой нарушают окрестное спокойствие...
...И все же что-то привораживает меня к этим местам. Хотел бы я знать причину всего этого запустения. Почему должен был погибнуть цветущий город, столица целой империи? Что превратило прекрасный храм в обиталище шакалов? Проклятие пророка? Погиб ли этот город за грехи своих жителей? Или роковая участь человечества состоит в том, что все цивилизации должны погибнуть по достижении своего расцвета? И что же делаем здесь мы, те, кто пытается вырвать у прошлого его тайны, если и наши дела, быть может, станут предметом поисков грядущих поколений?"
ХОРАЗИН, ВИФСАИДА, КАПЕРНАУМ
Исполнившееся пророчество из Нового Завета - вещь уникальная. Именно таким пророчеством мы сейчас и займемся. Приведем для начала цитату из Джорджа Дейвиса: "В Новом Завете упоминаются четыре древних города, живописно лежавших у берегов Галилейского моря. Это Капернаум, Хоразин, Вифсаида и Тивериада. Из них лишь последний сохранился до наших дней".
Это пророчество, приведенное у Матфея, было сделано Иисусом.
Пророчество и датировка
(50 г. по Р.Х.)
Матфей 11:
20. Тогда начал Он укорять города, в которых наиболее явлено было сил Его, за то. что они не покаялись.
21. Горе тебе, Хоразин! горетебе, Вифсаида! ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они во вретище и пепле покаялись:
22. Но говорю вам: Тиру и Сидону отраднее будет в день суда, нежели вам.
23. И ты, Капернаум, до неба вознесшийся, до ада низвергнешься: ибо если бы в Содоме явлены были силы, явленные в тебе. то он оставался бы до сего дня;
24. Но говорю вам, что земле Содомской отраднее будет в день суда. нежели тебе.
В этом пророчестве нет конкретных указаний на то, как именно погибнут эти три города. Тем не менее, гнев Господа и Его суд роковой тенью лег на их участь. Обратимся к истории.
Исторические сведения
"Британская энциклопедия" пишет, что Капернаум - это ^древний город на северо-западном берегу Моря Галилейского в Израиле, располагавшийся близ Тель Хума, где сохранилось немало развалин... Несмотря на всю свою славу, город полностью исчез, и даже его местонахождение было предметом долгих споров".
Джордж Дейвис в своей книге "Исполнение библейских пророчеств в наши дни" пишет, что Капернаум был разрушен землетрясением в 400 году. По всей видимости, тогда же погибли Хораэин и Вифсаида.
Подробный рассказ о Вифсаиде находим у того же автора. "Древняя Вифсаида располагалась на таком живописном месте побережья Моря Галилейского, что примерно в 700 г. эмир Дамаска Альбалид Первый решил выстроить на ее развалинах великолепный зимний дворец. Рабочие трудились над этим дворцом в течение 15 лет. Потом эмир умер, и строительство так и не было завершено. С течением веков недостроенный дворец превратился в развалины. Все, что сохранилось от него сегодня - это несколько камней основания, да участки мозаики на полах. Археологи засыпали эту мозаику песком, чтобы ее не расхитили хулиганы и не исчезли все следы древнего дворца".
Марк Твен в своей книге "Простаки за границей" пишет о том, как унылы сегодня окрестности Капер наума и побережье моря Галилейского. Он сравнивает его с американским озером Тахо: "На озере Тахо одиноко, ибо, кроме птиц и белок на берегу и рыб в воде, здесь нет ни души. Но это не то одиночество, что гнетет. То ищите в Галилее. Безлюдные пустыни, угрюмые, бесплодные горы, которым никогда, никогда до скончания века не стряхнуть с угловатых плеч блеск палящего солнца, не окутаться
мягкой дымкой, не растаять в тумане; унылые развалины Капернаума;
оцепеневшая Тивериада..." (Марк Твен. Собр. соч. в 10 томах, Москва, 1959, т. 1, стр. 474).
"В течение долгих веков синагога в Капернауме была погребена под землей, как и остальные развалины города, - пишет Дейвис. - Кому-то пришла в голову идея восстановить древний храм. Со временем были частично отстроены его стены и вновь поставлены некоторые колонны. И тут случилось неожиданное: архитектор, руководивший работами, вдруг скончался - точь-в-точь, как эмир Альбалид за несколько веков до него умер, не дождавшись строительства своего дворца в Вифсаиде".
Итоги судьбы этих трех обреченных городов подводятся в "Библейском словаре Унтера". "Пророчество о судьбе Капернаума и других неверящих городов (Матф. 11:23) полностью сбылось. Тель Хум, место, где по мнению большинства археологов располагался Капернаум, представляет собой кучу развалин невдалеке от Вифсаиды и Табги. В результате раскопок там была обнаружена синагога третьего века".
Дейвис отмечает, что Господь не произнес ни одного слова о судьбе Тивериады. И действительно, этот город "не раз частично разрушался, но всегда отстраивался заново".
"Всякий раз, когда мы приезжали в Тивериаду и в окрестности Моря Галилейского, - добавляет Дейвис, - нас вновь поражала истинность и сверхъестественная вдохновенность Слова Господня. Перед нами лежали руины трех городов, разрушенных согласно предсказанию Господа нашего, а четвертый город, Тивериада, над которым не было Его суда, до сих пор цвел после девятнадцати долгих веков".
РОСТ ИЕРУСАЛИМА
Поразительное пророчество о грядущем росте Иерусалима было сделано пророком Иеремией в 7 или 6 веке до Р.Х.
Писания и датировка
(626-586 г. до Р.Х.)
Иеремия 31:
38. Вот, наступают дни, говорит Господь, когда город устроен будет во славу Господа от башни Анамеила*до ворот угольных,
39. И землемерная вервь пойдет далее прямо до холма Гарива и обойдет Гоаф.
40. И вся долина трупов и пепла, и все поле до потока Кедрона, до угла конских ворот к востоку, будет святынею Господа; не разрушится и не распадется во веки.
•Разночтение в Библии (прим. ред.).
Исполнение
Если это пророчество кажется вам расплывчатым, то взгляните на карту, приведенную в конце этой главки. В нашем рассказе мы будем опираться на книгу Дейвиса "Исполненные пророчества и истинность Библии". Дейвис, в свою очередь, использует при анализе брошюру Г.О.Матсона "Путеводитель по Палестине для американцев".
"Нелегко отыскать в Библии более наглядное и точное пророчество, чем слова Иеремии о судьбе Иерусалима - города, который нередко подвергался разрушению".
Иеремия использует точные ориентиры, показывая, как именно будет разрастаться Иерусалим. Эти ориентиры сохранялись в течение многих веков, покуда некоторые из них не были разрушены благодаря росту города, т.е. при исполнении предсказания.
У пророка Захарии мы находим предсказание, дополняющее пророчество Иеремии.
"Вся эта земля будет, как равнина, от Гаваона до Реммона, на юг от Иерусалима, который высоко будет стоять на своем месте и населится от ворот Вениаминовых до места первых ворот, до угловых ворот и от башни Ананеила* до царских точил" (Зах. 14:10).
Проследим, как эти пророчества конкретно исполнились.
Некоторые из ориентиров мы будем называть их современными названиями, сохраняя при этом контекст древнего Иерусалима. Во времена Иеремии город располагался к югу от нынешнего. Большинство карт свидетельствует о том, что он рос преимущественно в северном направлении.
Башня Анамеила стояла там, где сейчас расположен северо-западный угол мечети Омара, а угловые ворота - на месте нынешних Яффских. Область между этими двумя точками находится внутри городских стен. Она была застроена до жизни сегодняшнего поколения, но все же некоторое время спустя после Иеремии. От городской стены до холма Гарива, который стоит к северо-востоку от угловых ворот, лежит район. который уже в наше время распродавался по участкам и покупался, главным образом, евреями. На холме Гарив находится Русская православная миссия. В наши дни строительство идет именно по направлению к этому холму.
На склоне горы Гоаф сегодня находится построенное немцами ремесленное училище, так называемый Приют Шнеллера, обозначенное цифрой 4 на плане, подготовленном Стоунером и помещенном в конце этой главки. До недавних дней гора Гоаф обозначала границу северозападных пригородов Иерусалима. Рост города в этом направлении облегчался наличием Яффской дороги, которая превратилась в важное шоссе. Цифрой 3 на плане Стоунера обозначен район, заселенный еще до строительства близ горы Гоаф.
"Долина трупов", где теперь расположен государственный лесной питомник, обозначена на плане цифрой 5. Некогда в этой долине располагалось кладбище. Здесь и исполняется пророчество Захарии. К северу от Долины трупов находились дарение "точила" - давильня для винограда. Примерно с 1925 года здесь растет поселение евреев из Йемена, на карте не обозначенное. Вернемся к пророчеству Иеремии. Еще до самых недавних пор близ Иерусалима, к юго-востоку от Гоафа, можно было увидеть упоминаемый пророком "пепел". Это был самый настоящий пепел, оставшийся, как полагают, от храмовых
жертвоприношений. Весь его, однако, использовали в период между 1900 и 1930 гг. в связи со строительными работами: пепел оказался отличным материалом для приготовления цементного раствора. Этот район также заселился, обозначив одно из направлений роста Иерусалима (номер 6 на карте Стоунера).
Этими районами некоторое время ограничивалось разрастание Иерусалима. Цифрами 7, 8 и 9 обозначены "поля" ручья Кедрон, протекающего в Кедронской долине. Несомненно, именно здесь и продолжится застройка Иерусалима. В 1931 году, когда была опубликована книга Дейвиса, в этом районе уже шло интенсивное строительство. "Конские ворота" находились в восточной стене города, невдалеке от огороженных стеною Золотых ворот. До наших дней они, правда, не сохранились.
Рост города, как мы видим, шел не просто по пророчеству Иеремии, но в точном согласии с ним, шаг за шагом. В Библии есть и пророчества относительно роста города в южном направлении. Они также сбылись до мельчайших подробностей.
Пророчество Иеремии полностью осуществилось в период с 1880 по 1935 год. Он заключает его словами: "...будет святынею Господа; не разрушится и не распадется во веки" (Иер. 31:40).
Книга Дейвиса. как вы помните, написана задолго до 1948 года и образования государства Израиль. Вот как комментирует он эти завершающие слова предсказания Иеремии:
"Когда и каким образом сбудутся слова о превращении этой земли в святыню Господа? Легче задать этот вопрос, чем на него ответить. Мы живем во времена политической и расовой нетерпимости, во времена сражений. И все же нет сомнений в том, что придет время и для исполнения этого предсказания - точь-в-точь как оно уже пришло для более "материальной" части пророчества. Эти слова пророка сбудутся таким же естественным образом, как и другие".
В своем "Необыкновенном путеводителе по Израилю" Джоун Комей пишет, что "ничто в спокойном воздухе Иерусалима не напоминает нам о том, что за плечами у этого города 33 века бурной истории, включавшей землетрясения, девятнадцать военных осад, два полных разрушения завоевателями и множество отстраиваний заново. То, что на этом месте существует и упорно выживает крупный город, на первый взгляд противоречит здравому смыслу. Отсюда далеко до морского побережья и до крупных рек, далеко до великих караванных путей древности. Город окружен негостеприимными горами, добратьсядо него трудно, и в былые времена он испытывал недостаток в воде...
И, одна ко, в бурном потоке прошедших летсквозила одна связующая нить - небывалая любовь еврейского народа к Иерусалиму... Сквозь века рассеяния, в самых затерянных уголках земли молились евреи о возвращении в Сион... История не знает ничего подобного этой мистической связи, без которой было бы невозможным создание государства Израиль".
Ниже мы приводим карту с указанием ориентиров, упомянутых в пророчествах, а также соответствующие цитаты из Писания, разбитые на отдельные фразы, чтобы лучше показать, как шаг за шагом исполнились предсказания пророков.
"Вот наступают дни, говорит Господь, когда город устроен будет во славу Господа от башни Ачамеила до ворот угольных. И землемерная вервь войдет далее прямо до холма Гарив и обойдет Гоаф. И вся долина трупов и пепла и все поле до потока Кед/юна, до угла конских ворот к востоку, будет святынею Господа; не разрушится и не распадется вовеки" (Иер. 31:38-40).
"На первом этапе роста города, - пишет Стоунер, - застройка шла в районах 1 и 2 (см. карту), находящихся внутри стены Сулеймана. Пятьдесят лет тому назад Иерусалим вышел за эту стену и начал расти в направлении района З".
"Таким образом, было предсказано не только разрастание Иерусалима, но и подробный, по девяти пунктам, порядок роста города".
Питер Стоунер следующим образом оценил вероятность случайного исполнения пророчества о росте Иерусалима:
"Нетрудно оценить число способов, которыми на первых девяти стадиях своего развития мог разрастаться Иерусалим. В старом городе можно выделить шесть четких углов. Естественно, что он мог расти в направлении любого из них, а то и вовсе разрастаться в стороны. Допустим, что первая стадия расширения города шла в направлении угла 1. Тогда на следующей стадии он мог начать развиваться либо в направлении любого из "старых" углов, либо на самих этих углах. Таким образом, существует восемь возможностей для второй стадии роста. Распространив такой подход на все девять стадий расширения Иерусалима, и перемножив результаты, мы обнаружим, что вероятность исполнения пророчества Иеремии, если оно было бы сделано на основании человеческого знания, составляет один шанс из 80 миллиардов".
ПАЛЕСТИНА
Писания и датировка
(1520-1400 гг. до Р.Х.)
Левит 26:
31. Города ваши сделаю пустынею, и опустошу святилища ваши. и не буду обонять приятного благоухания жертв ваших.
32. Опустошу землю вашу, так что изумятся о ней враги ваши. поселившиеся на ней.
33. А вас рассею между народами, и обнажу вслед вас меч, и будет земля ваша пуста и города ваши разрушены.
(592-570 гг. до Р.Х.)
Иезекииль 36:
33. Так говорит Господь Бог: в тот день, когда очищу вас от всех беззаконий ваших и населю города, и обстроены будут развалины,
34. И опустошенная земля будет возделываема, бывши пустынею в глазах всякого мимоходяще-го, -
35. Тогда скажут: "эта опустелая земля сделалась - как сад Едемский, и эти развалившиеся и опустелые и разоренные города укреплены и населены".
Последнее пророчество имеет в виду Палестину. В этом случае документация практически не нужна, так .как исполнение этого пророчества происходит прямо перед нашими глазами. Однако, чем больше углубляешься в его изучение, тем интереснее оно становится. Что касается датирования, книга Левит, являющаяся частью Пятикнижия Моисеева, была написана - согласно "Библейскому словарю Унгера" - примерно между 1520 и 1400 гг. до Р.Х. (время жизни Моисея).
Иезекииль пророчествовал между 592 и 570 г. до Р.Х. Но в любом случае эти пророчества никак не могли быть сделаны "задним числом". Выделим из них конкретные предсказания:
Предсказания
1. Города Палестины превратятся в пустыню (Левит 26:31, 33).
2. Иудейские святилища будут опустошены (Левит 26:31).
3. Земля Палестины будет опустошена (Левит 26:32, 33).
4. На земле Палестины поселятся враги (Левит 26:32).
5. Народ Израиля рассеется (Левит 26:33).
6. Евреев будут, преследовать (Левит 26:33).
7. Евреи возвратятся в Палестину, ее города оживут, а землю снова будут возделывать (Иез. 36:33-35).
Исполнение предсказаний
Эти предсказания начали исполняться уже после прихода Христа. Замечательный разбор судьбы Палестины и израильтян приведен в книге Дж. Эр карта "Чудеса пророчеств".
Исследователь подчеркивает, что евреи получили предупреждение о своей грядущей судьбе с момента вступления в Землю Обетованную. В книге Левит 26:31-33 Моисей говорит об ужасной участи, которая постигнет народ Израиля, если он нарушит божественный замысел Яхве.
Это пророчество сбылось в 70 г. от Р.Х., когда римские легионы начали терзать самое сердце земли Израиля. Самоотверженное сопротивление жителей еще больше ожесточило римлян, и они разрушили все, что стояло на стороне иудаизма (Предсказание 2). Иерусалимский храм был разрушен и сожжен. На вифлеемских воротах была святотатственно изображена свинья. После этой катастрофы прекратились жертвоприношения Иудеев (Предсказание 2). Еврейское рассеяние - хорошо известный исторический факт. Евреев согнали с родных мест и вытеснили из их страны, хотя это произошло несколько позже первого разрушения Иерусалима римлянами, когда евреев разгромили и наказали, но не изгнали. Подлинное рассеяние наступило в 135 году, когда император Адриан конфисковал все палестинские земли и продал их неевреям. С тех пор Палестина, переходя из рук в руки, всегда находилась под властью врагов еврейского народа (Предсказания 4 и 5).
Евреи были рассеяны, но пророчество о запустении городов сбылось лишь позже. Новые землевладельцы заново отстроили города, и землю эту никак нельзя было ' назвать "опустошенной". При императоре Константине во многих местах, связанных с Библией, выросли новые церкви. Страна стала настолько сильной, что сумела приостановить (в седьмом веке) персидские войска под предводительством Хосрова. В дальнейшем Иерусалим четыре месяца сопротивлялся арабской осаде. Еще крестоносцы в 11 веке застали города Палестины довольно сильными. И тем не менее, пророчество о судьбе палестинских городов было не пустыми словами и с тех пор сбылось в полной мере (Предсказание 1).
Как подчеркивает В. Келлер, "археологи не обнаружили ни одного материального свидетельства о существовании Израиля в Палестине
после 70 г., ни единой надгробной плиты с еврейской надписью. Синагоги были разрушены, даже в тихом Капернауме Дом Господень был превращен в развалины. Неотвратимая десница судьбы обозначила всю партию Израиля в хоре народов" (Предсказания 1,2,5).
Марк Твен, побывавший в Палестине в 1869 году, писал, что там, "в какую сторону ни пойдешь, на тридцать миль вокруг не встретишь даже одинокой деревушки. В двух-трех местах жмутся друг к другу шатры бедуинов, но оседлых жителей тут нет. Здесь можно проехать десять миль, не встретив и десяти человек" (Предсказание 3).
Далее Марк Твен цитирует "два обычных средних образца" путевых впечатлений о Палестине, в которых авторы восхищаются красотой этого края. Такие записи, продолжает он, "выходят из-под пера большинства писателей, побывавших в этих местах. Один говорит: "окружающий пейзаж столь прекрасен, что я не в силах описать его", и затем принимается накидывать покрывало пышных слов на нечто такое, что без покровов оказывается всего-навсего незначительным водоемом, гористой пустыней и одним-единственным деревом. Другой, после добросовестной попытки построить "земной рай" из тех же материалов, с "важным и величавым аистом" впридачу, портит все дело, выболтав под конец унылую правду... Благоговение и любовь, которые испытывают к этим местам иные из авторов, разжигают их воображение и мешают им правильно судить; но, во всяком случае, эту милую ложь они пишут совершенно искренне".
Со свойственной ему иронией Марк Твен пишет и о тогдашних обитателях Палестины: "Мы отдохнули, позавтракали, и вот приехали сюда, в Айн-Мелах... Дневной переход был на сей раз очень короткий, но драгоман не желал ехать дальше и изобрел вполне правдоподобную ложь о свирепых арабах, которыми кишмя кишат все окрестности, и поэтому ночлег за пределами Айн-Мелаха слишком опасное времяпрепровождение. Что ж, эти арабы, видимо, и в самом деле опасны. Они вооружены ржавыми, много на своем веку повидавшими кремневыми ружьями с длинным, в человеческий рост, стволом без мушки, и пуля из него летит не дальше брошенного рукой камня и разит куда менее точно. За пояс - а поясом им служит обернутый несколько раз вокруг талии широкий шарф - у них заткнуты два-три огромных пистолета, никогда не бывших в употреблении и заржавевших; такое оружие будет давать осечку до тех пор, пока вы не окажетесь вне пределов досягаемости, а потом взорвется, и тогда прощайся, араб, с головой. Они очень, очень опасны, эти сыны пустыни".
Что бы ни писал великий юморист, арабское население Палестины было всегда враждебно настроено к евреям. Неумелые вояки, арабы все же разъезжали вооруженными, готовыми в любую минуту поразить врага (Предсказание 4). Переходя на более серьезный тон, Марк Твен через несколько страниц приводит цитату из Книги Левит (26:32-34), и признает, что в 1869 году, когда писались его заметки, "стоя здесь, у опустевшего Айн Мелаха, никто не осмелится сказать, что пророчество не исполнилось".
В 1882 году в Палестину отправился раввин Новиц, чтобы исследовать возможность возвращения евреев - "бродячего племени с усталостью в груди" - на свою древнюю землю. "Он пришел к выводу, что такое возвращение невозможно, - пишет Эркарт, - из-за бедности почвы и жестокой политики турецкого правительства".
Еще в 1927 году Палестина оставалась "страной развалин".
"Согласно этому пророчеству, - отмечает Флойд Гамильтон, - города этой страны будут разрушены, а земля превратится в пустыню. Сегодняшняя Палестина - это страна развалин. Ни в какой другой стране нет такого огромного количества руин, как сегодня в Палестине. Земля, на которой некогда кормилось столь многочисленное население, ныне пуста, и плодов ее хватает лишь для горстки ее сегодняшних обитателей".
И, наконец, как указывает Дейвис. произошло "возвращение более миллиона евреев на землю Израиля после двухтысячелетнего отсутствия - одно из самых поразительных чудес в истории человечества. И самое удивительное в этом возвращении современных евреев на их родину - то, что оно было подробно предсказано пророком Иеремией 2500 лет тому назад" (Предсказание 7).
Земля Израиля вновь возделывается. "На протяжении жизни многих поколений пустыня Негев на юге Израиля была диким и запущенным местом, где стояло несколько городов и деревушек, но основное население составляли кочующие бедуины. Сегодня многие участки многолетней пустыни возделываются, и вся пустыня постепенно преображается в плодородный сад".
Отстраиваются города Израиля. "Беер-Шеба, - отмечает Дэйвис, - много лет была сонным арабским городом, состоявшим из грубых строений. Однако вскоре после того, как в результате арабо-израильской войны Нагеб отошел к евреям, в Беер-Шебе наступили перемены. Поначалу они шли медленно, и в 1950 году, когда я впервые посетил город, признаков развития было немного. Но уже через три года преображение шло полным ходом. Вместо запущенных хибар появлялись современные дома, в которых ^поселялись приезжавшие в Беер-Шебу евреи. Они показали мне район на окраине старого города, который должен был превратиться в деловой центр Беер-Шебы, а также район. предназначенный для строительства фабрик и заводов. Население Беер-Шебы выросло уже до 20 с лишним тысяч человек, причем город продолжает развиваться и процветать".
Исполнение конкретных пророчеств и его вероятность
Палестина превратилась в живую, развивающуюся страну. Поразительно, что после 1900 лет угнетения евреи сумели за такой краткий срок - всего с 1948 года - создать свое государство. До тех пор они скитались по всему миру - но стоило им получить место для жизни, и они создали современную державу.
Согласно Питеру Стоунеру. вероятность случайного исполнения пророчества о Палестине составляет один шанс из 20 тысяч. Рассмотрим этот вопрос подробнее.
1. Города были разрушены (I из 10).
2. Иудейские святилища были опустошены (1 из 2).
3. Земля Палестины была заброшена (1 из 10).
4. На земле Палестины поселились враги (I из 2).
5. Народ Израиля рассеялся (1 из 5).
6. Евреи подвергались преследованиям (1 из 10).
7. Евреи собираются в Палестине, отстраивают города и возделывают землю (1 из 10).
Нижеследующий пересказ отрывка из книги Эркарта "Чудеса пророчеств" покажет вам, почему мы выбрали пророчество о Палестине для завершения этой главы. Данный отрывок касается пророчества 6, о мече, который будет "обнажен вслед" евреям (Левит 26:33).
Преследования евреев - одна из самых мрачных страниц человеческой истории. Во втором веке произошли восстания этого народа на Кипре, в Египте, в Вавилоне и Кирене. Они были жестоко подавлены. Под угрозой смерти евреи были высланы с Кипра, который перестал давать им приют даже в случае кораблекрушения. Египет обрушился на них с такой яростью, что число покинувших его с Моисеем, возможно, было меньше числа убитых (600000 человек).
Вся история евреев состоит из преследований. С другой стороны, кара, которая обрушивалась на их головы, порою была следствием их собственной жестокости. В 7 веке они помогли персам захватить Иерусалим и истребили своих пленников-христиан, а также пленных, захваченных персами. Это дорого обошлось евреям. Вскоре начался Первый крестовый поход под руководством Петра Отшельника - не в Святой Земле, а в Германии, где во имя защиты "христианского отечества" были свирепо истреблены все евреи, попавшиеся на глаза христианам. Эта трагедия никого ничему не научила, потому что не прошло и 50 лет, как то же самое безумие охватило население долины Рейна. Евреи становились жертвой любого народного восстания в Германии.
Как указывает Милман в своей "Истории евреев", эти вспышки безумия не нуждались в конкретных поводах. Они были лишь проявлением глубинной безграничной ненависти. Евреев обвиняли в эпидемиях чумы. Фанатическая секта флагеллантов, члены которой, выходя на процессии с распятием, подвергали себя пыткам за свои грехи, провозглашали, что во имя славы Господа и искупления грехов, евреев следует истреблять. Немало евреев погибло от их руки во Франкфурте и других городах. Распространялись слухи о том, что евреи отравляли источники, распинали христианских младенцев, похищали церковную утварь. Законы не защищали евреев. Им приходилось рассеиваться и скитаться из одного места в другое, по Германии, Брауншвейгу, Австрии, Франконии, долине Рейна, Силезии, Пруссии, Чехии, Литве и Польше. Исполненный греха мир ненавидел этих пришельцев.
Даже прогрессивный тиран, вроде Фридриха Великого, подвергал евреев постыдному угнетению.
Положение в Англии было немногим лучше. Простолюдины наравне с дворянами грабили и угнетали евреев. После одного бунта в Йорке их погибло по одним источникам - 500, а по другим - 1500 человек. Все имущество евреев в конце 13 века было конфисковано, и их с неимоверной жестокостью изгнали из страны, куда они смогли вернуться лишь при Карле Втором.
В течение определенного периода раем для евреев была Франция. Они находились на государственной службе, порою доходя до высоких постов, среди них было немало ученых, но высокое положение лишь давало больше поводов для угнетения и ограбления. Наследники тех дворян, которым евреи служили советниками, стали преследовать и подавлять это племя. Ограбив евреев, Филипп Август выслал их из
страны. За известную цену им позволили вернуться, но это было лишь ловушкой, о которой они догадались слишком поздно. Король Людовик VIII аннулировал все проценты на займы, выданные евреями, и осудил их на крепостное положение. Парижская чернь в 1239 году восстала против евреев и вела себя не лучше, чем немцы. Между 1400 и 1794 годом евреи по всей Франции находились вне закона. События в Испании были еще мрачнее.
Хорошо известна ненависть к евреям и во многих других странах. "Презрение и ненависть, с которым относятся к евреям в этой стране и повсюду на континенте, хорошо известны, и та дрожь в сердце, о которой говорил пророк, не утихла до наших дней" (Эркарт).
Здесь уместно вспомнить слова одного бывшего фарисея, написанные незадолго до падения Иерусалима:
"...Потому что все согрешили и лишены славы Божией..." (Рим. 3:23). Хочется думать, что где-то в стороне от всей ненависти и несправедливости нашего мира существует Бог, знающий о любви и справедливости. Бог, Который выравняет весы и истребит ненависть. Иными словами, должен существовать Бог праведный, уравновешивающий неправедность людей. Слава Богу, что Он существует!
Вероятность исполнения пророчеств
Отличный источник сведений по этому вопросу представляет собой книга П.Стоунера "Говорит наука".
Добавим к восьми рассмотренным пророчествам еще три, приведенные Стоунером, и рассмотрим вероятность их случайного исполнения.
Если эти пророчества были бы основаны лишь на людской мудрости, вероятность их исполнения, полученная путем перемножения отдельных вероятностей друг на друга, составляла бы 1 шанс на 5,76x1059.
Иному покажется, что некоторые из вышеприведенных оценок следует уменьшить. Другой скажет, что отдельные пророчества взаимосвязаны, так что исполнение одного увеличивает вероятность исполнения другого. Почему бы и нет! Я рекомендовал бы такому сомневающемуся рассмотреть пророчества самостоятельно и получить свои собственные вероятности. В любом случае они окажутся достаточно убедительными. Можно рассмотреть и другие пророчества - такие, например, как о городе Сидоне (Иез. 28:20-23), о Капернауме и Вифсаиде (Лук. 10:13, 15), об опустошении Египта (Иез. 29:12-14; 30:13) и др. Я
убежден, что даже при самых осторожных оценках достаточно сбывшихся пророчеств, чтобы, в конце концов, получить именно ту цифру, которую мы только что привели.
Иные критики уверяют, что библейские пророчества -лишь рассказы о событиях, случившихся еще до их написания. Это, разумеется, нелепая точка зрения: все пророчества входят в Ветхий Завет и, следовательно, сделаны до Рождества Христова. Одно из них сбылось еще в дохристианские времена полностью, два других - частично, а все остальные - лишь после рождения Христа. Даже исключив из нашего анализа те предсказания, что исполнились до Р.Х., мы получим неоспоримо малую вероятность случайного исполнения остальных предсказаний.
Что же это такое - вероятность, составляющая ^.УбхЮ5*? Округлим ее до 1/5х1059. Представим себе, что у нас есть 5х1059 серебряных монет. Какого размера гору они образуют?
Размеры Солнца - в миллион с лишним раз больше, чем размеры Земли, но из 5х1059 серебряных долларов (размером примерно в металлический рубль) можно было бы изготовить 1028 серебряных шаров размером в Солнце.
Наша галактика - это космическое образование, включающее в себя по меньшей мере сто миллиардов звезд, каждая из которых - в среднем - не меньше нашего Солнца. На огромных расстояниях от нашей галактики располагаются другие галактики, подобные нашей и содержащие примерно такое же количество звезд. Чтобы пересчитать 100 миллиардов звезд со скоростью 250 в минуту, вам потребуется 750 лет. Счет велся бы круглосуточно - и при этом вы сосчитали бы звезды в одной-единственной галактике.
(Наши подсчеты, конечно, приблизительны, с точностью в один-два порядка.)
Найдено, что во всей вселенной содержится около двух триллионов галактик, в каждой из которых -около 100 миллиардов звезд. Из наших серебряных долларов (5х1059 штук) можно было бы изготовить все эти звезды во всех этих галактиках, и не один набор, а двести тысяч!
Предположим теперь, что на одном из этих серебряных долларов есть отметка, и что мы смешали его с остальными перед тем, как изготовить из них серебряные шары размером с Солнце. Теперь представьте себе человека с повязкой, который должен исследовать все эти огромные шары и найти искомую монету. Каковы его шансы на успех? Задача ему предстоит явно нелегкая. Если бы он мог круглосуточно передвигаться со скоростью сто километров в час, то ему потребовалось бы пять лет, чтобы облететь вокруг одной звезды. Облететь - еще не значит найти искомую монету. Но даже если на каждую звезду он будет тратить по пять лет, то на исследование каждой галактики у него уйдет 500 миллиардов лет. Хорошо, пускай наш человек настолько проворен, что управляется со всеми монетами к галактике не за 500 миллиардов лет, а за одну секунду. Даже в таком случае на все галактики у него ушло бы не меньше, как три миллиарда лет. Нет, задача эта - явно невозможная. И у нашего человека с повязкой нет ни единого шанса на успех.
Точно так же не могли случайно исполниться и библейские пророчества. Вероятность случайного исполнения 11 вышеприведенных предсказаний - такая же, как случайно отыскать серебряную монету в невероятной массе звезд и галактик. И однако эти предсказания, как и многие другие, сбылись. Из этого можно сделать единственный вывод: что каждое из них было вдохновлено Богом. Какие еще нужны доказательства богодухновенности Библии?
Исаия (41:23) бросил вызов языческим богам: "Скажите, что произойдет в будущем, и мы будем знать, что вы боги...".
Бог предсказал множество грядущих событий. Они сбылись в точности согласно предсказаниям, хотя в иных случаях на это ушли тысячи лет. Бог доказал, что Он есть наш Верховный Повелитель, обладающий всей мудростью. Нам остается только поверить в Него.
Заключение
Завоевание Святой Земли мусульманами и провал крестовых походов оказались не ударом по христианской вере, а ее великой победой. Мусульмане послужили окончательному исполнению многих пророчеств. Сколько обреченных городов, о которых мы говорили, пало от руки мусульман или во время крестовых походов? (Тир, Петра, Самария, Аскалон). Какая ирония судьбы - враги христианства оказались, при ближайшем рассмотрении, орудием, которое Господь использовал для завершения Своей цели в эру Церкви!
Из нашего исследования совершенно ясно, что Бог непосредственно влияет на историю. Библейские пророки не имели никакой власти над исполнением своих предсказаний, и никогда не говорили, что предсказывают своей собственной властью. Они называли себя пророками живого Бога. Следовательно, Сам живой Бог - Тот, Кто непосредственно стоит за их исполнением.

Глава 12. Приложение

ОН ПРЕОБРАЗИЛ МОЮ ЖИЗНЬ
Джош Макдауэлл
Иисус Христос жив. Моя собственная жизнь и мои поступки уже доказывают, что Он воскрес из мертвых.
Как писал Фома Аквинский. "всякая душа жаждет счастья и смысла". Подростком я стремился к счастью. Да и что в этом постыдного? Я хотел быть одной из самых счастливых личностей на свете. И еще я хотел, чтобы моя жизнь была наполнена смыслом. Я искал ответов на вопросы вроде "Кто я такой? Зачем я появился на свет? Какая судьба меня ожидает?"
И еще я хотел свободы. Мне хотелось стать одной из самых свободных личностей на свете. Для меня свобода не означает возможности идти куда угодно и делать что угодно. Такое под силу любому. Свобода -это власть совершать именно то. что считаешь своим долгом. О своем долге знают многие, а вот выполнять его под силу не всем. Такие люди живут в оковах.
Итак, я начал искать ответы на свои вопросы. Почти все вокруг меня имели какие-то религиозные убеждения, так что и я начал ходить в церковь. Но, наверное, я ошибся церковью. Кое-кто из вас должен меня хорошо понять: в той церкви мне было хуже. чем на улице. А ходил я ту да и утром, и после обеда, и вечером.
Я человек практичный, и если что-то у меня не выходит, ставлю на этом крест. Поставил я крест и на религии. Весь мой барыш от этого увлечения состоял в том, что как-то я бросил в кружку 25 центов, а потом извлек оттуда 35 и истратил их на молочный коктейль. Вот и все - или почти все, - что большинство людей получают от "религии".
После этого меня увлекли поиски положения в обществе. Может быть, ответ на мои вопросы я получил бы, став общественным деятелем, борясь за какое-то дело, получив известность? В первом университете, где я учился, руководители студенческих организаций распоряжались всеми денежными средствами и пользовались большим влиянием. Так что я выставил свою кандидатуру на пост старосты первого курса и был избран. Замечательно было знать всех студентов, здороваться с ними, принимать решения, тратить университетские и студенческие деньги, приглашать лекторов по своему усмотрению. Отличная была вещь, но и это все мне в конце концов надоело. В понедельник утром я просыпался в похмелье, с мыслью о том. что начинаются еще пять дней, которые надо перетерпеть до пятницы. А все счастье крутилось вокруг трех вечеров в неделю - пятницы, субботы, воскресенья. И снова начинался порочный круг.
Как я дурачил всех в университете! Они думали, что имеют дело с самым беззаботным парнем в мире, Во время политических кампаний в ходу даже была такая фразочка: "Счастье - это Джош". На студенческие
деньги я устраивал бесконечные вечеринки, и никто не понимал, что мое счастье - ничем не лучше того, которым чванятся многие другие. Оно зависело от внешних обстоятельств. Когда дела шли хорошо, я был на вершине счастья. А когда скверно, то и мне было хуже некуда.
Был я похож на кораблик в океане, и обстоятельства, словно волны. кидали меня из стороны в сторону. В Библии есть слово, которое определяет такую жизнь. Но вокруг меня не было никого, кто жил бы по-другому, кто сумел бы научить меня другой жизни или дать силы встать на другой путь. Советов мне давали немало, но не нашлось ни одного человека, который дал бы мне силы осуществить эти советы. Я начал падать духом.
Подозреваю, что в своих поисках смысла, цели и правды жизни я был одним из самых искренних американских студентов. В ту пору смысл жизни был от меня далек, но понять этого я еще не мог.
В нашем университете была небольшая группа людей - восемь студентов и двое преподавателей - жизнь которых чем-то отличалась от моей. Они казались уверенными в своей вере. Мне нравится быть с подобными людьми, даже если наши позиции несходны. Среди моих ближайших друзей есть такие, кто не разделяет моих взглядов, но я все равно восхищаюсь теми редкими людьми, у которых есть собственные убеждения. По этой причине иной из них мне ближе многих христиан. Мне порою попадаются такие христиане, что я невольно подозреваю их в притворстве. Но члены этой маленькой группы явно знали, что делают. Нечасто встретишь такое среди студентов.
Люди эти не просто говорили о любви. Их волновали чужие беды. Казалось, они умели подняться над будничными проблемами университетской жизни, теми самыми, которые так подавляли остальных. Я заметил еще, что они казались счастливыми независимо от обстоятельств, и как бы обладали постоянным внутренним источником радости. Они были до отвращения счастливы. У них было что-то недоступное мне.
Как и подобает рядовому студенту, мне всегда хотелось заполучить то, чего у меня не было. Не потому .ли на велосипедных стоянках приходится использовать замочки с ключами? Если бы ответить на главные вопросы жизни можно было с помощью образования, то университеты были бы самыми нравственными организациями в мире. Увы, на самом деле это вовсе не та к. Словом, я захотел сойтись поближе с этими загадочными людьми.
Недели через две после этого моего решения мы сидели за столом в студенческом клубе, шесть студентов и два преподавателя. Разговор начал переходить на тему о Боге. В таких случаях неуверенному в себе частенько хочется показать свое превосходство. В любом университете- всегда отыщется охотник поразглагольствовать в таком примерно стиле:
"А, христианство! Об этом мы наслышаны. Оно для людей простых, слабых, и нам, интеллигентам, ни к чему!"
(Обычно, чем громче он вещает, тем больше в нем внутренней пустоты.)
Меня разволновал этот разговор, так что в конце концов я взглянул на одну миловидную студентку из этой группы (раньше мне казалось, что все
верующие - непременно уроды), откинулся в кресле, чтобы другие не видели моего интереса, и спросил:
"Слушайте, что же все-таки изменило вашу жизнь? Почему вы так непохожи на других студентов, на общественников в университете, на преподавателей?"
Видимо, веры этой студентке было не занимать. Она серьезно посмотрела мне прямо в глаза и произнесла два слова, которые я меньше всего ждал услышать от своей соученицы в ответ на вопрос о смысле жизни. Она сказала: "Иисус Христос".
"Бросьте вы, ради Бога, эту чушь! - воскликнул я. - Меня уже достаточно пичкали религией, и церковь мне осточертела. Знаю я цену всей этой религии!"
"Слушайте, - возразила она, - разве я хоть слово сказала о религии? Я же ясно говорю: Иисус Христос!"
Ничего подобного я раньше нс слыхал. Христианство, оказывается, отличалось от религии! А ведь действительно, религия - это попытки людей проложить путь к Богу с помощью добрых дел. Христианство же - это когда Бог приходит к нам через Иисуса Христа и предлагает нам приблизиться к Нему.
Среди студентов и преподавателей высшей школы, наверное, даже больше заблуждений относительно христианства, чем где бы то ни было еще. Недавно я встретил одного доцента, уверявшего, что "любой, кто входит в церковь, становится христианином". "Ну да, - пришлось сказать мне, - а любой, кто входит в гараж, превращается в автомобиль". Между церковью и верой нет связи. Христианин - это человек, верящий в Христа.
Мои новые друзья бросили вызов моему разуму. Они предложили мне критически разобраться в утверждениях, что Иисус Христос - Сын Божий, что, воплотясь в человека. Он жил среди реальных людей и умер на кресте за грехи человечества, что Он был погребен, и на третий день воскрес, что Он может преобразить жизнь человека двадцатого столетия.
Мне все это казалось идиотизмом. По правде сказать, любой христианин для меня в то время был ходячим воплощением глупости. Я обожал громить не слишком уверенных в себе преподавателей, когда те начинали разговор о христианстве. Я полагал, что если у христианина в голове есть хоть одна мозговая клетка, то и ей грозит смерть от одиночества. А на самом деле глупцом был не кто иной, как я сам.
Эти ребята продолжали будоражить мое интеллектуальное самомнение, и я, наконец, принял их вызов - из обыкновенного чувства протеста. Я еще не подозревал, что мне придется иметь дело с фактами, с доказательствами, поддающимися оценке.
Кончилось тем, что я пришел к заключению: Иисус был именно тем, за кого Он Себя выдавал. В сущности, две моих первых книги возникли на основе желания опровергнуть христианство! Когда это не вышло, я пришел к христианству сам. Уже тринадцать лет я доказываю, что разум и вера в Христа не противоречат друг другу.
В тот момент, однако, я порядком растерялся. Разум говорил мне, что возразить нечего, а воля тянула в другом направлении. Христианство оказалось тяжелым испытанием для эгоиста вроде меня. Иисус Христос, призывая меня веровать в Него, уязвлял мое самолюбие. Этот призыв звучал примерно так: "Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему..." (Отк. 3:20). Меня мало заботило,
умел ли Он ходить по воде или превращать воду в вино. В фокуснике я не нуждался. Но разум мой говорил одно, а воля - другое.
Смятение мое усиливалось при всякой новой встрече с моими воодушевленными друзьями-христианами. Если вам случалось бывать среди счастливых людей в минуты, когда у вас на душе скверно, то вы поймете мое раздражение. Иной раз я даже вскакивал и убегал из комнаты. Дошло до того, что я ложился спать в 10 вечера, чтобы до 4утра мучиться бессонницей. Я понимал, что с этим надо разделаться как можно скорее, чтобы попросту не сойти с ума. Не лишаться же рассудка из-за очередной новой идеи, которые всегда меня привлекали.
Но именно потому, что меня всегда привлекали новые идеи. я и стал христианином. Я учился на втором курсе. А произошло это 19 декабря 1959 года, в половину девятого вечера.
"Откуда вам так досконально это известно?" - спрашивали меня.
Потому что в этот момент изменилась моя жизнь. В тот вечер я молился. Я просил о пути к воскресшему, живому Христу. Который с тех пор неузнаваемо преобразил меня.
Прежде всего я сказал:
"Господь Иисус, спасибо Тебе за Твою смерть на кресте ради меня".
Потом сказал:
"Я сознаюсь Тебе в своих грехах, и прошу Тебя простить их и очистить мою душу". (В Библии сказано: "Если будут грехи ваши как багряное - как снег убелю".)
Потом сказал:
"В эту минуту я, как умею, открываю Тебе свое сердце и жизнь, чтобы верить в Тебя как в своего Господа и Спасителя. Я вручаю Тебе свою жизнь. Я хочу, чтобы Ты преобразил меня до самого основания. Сделай меня таким, каким Ты замыслил человека при сотворении".
И последней моей молитвой было:
"Спасибо, что Ты пришел в мою жизнь через веру".
И вера эта не покоилась на невежестве. Я пришел к ней на основе свидетельств, фактов истории и Слова Божьего.
От верующих нередко слышишь слова об "ударе молнии". Но со мною по окончании молитвы ничего особенного не случилось. Ничего. Никаких крыльев у меня не выросло, я даже стал себя в чем-то чувствовать хуже. Мне стало буквально плохо, до тошноты. "Господи, - думал я, - куда это меня несет?" Было ощущение, что я бросился в омут (не сомневаюсь. что кое-кто до сих пор думает, что именно это со мной и приключилось).
Скажу одно: прошло полгода, потом еще год, и я увидел, что ни в какой омут не бросался. А жизнь моя в самом деле преобразилась.
Об этом я как-то раз, во время публичного диспута, сказал заведующему кафедрой истории в одном американском университете на Среднем Западе. "Мистер Мак-Дауэлл, - перебил он меня, - вы нас всерьез уверяете, что Бог может изменить жизнь человека XX века? В каких же областях?" Я отвечал ему сорок пять минут, говорил бы и дольше, если б он не сказал: "Ладно, ладно, хватит!"
Одной из таких преобразившихся областей жизни было излечение от моей неприкаянности. Я всегда искал себе каких-нибудь занятий: то бежал к своей девушке, то чесал язык с приятелями. Проходя по двору университета, я чувствовал, что в голове у меня - настоящий водоворот противоречий. Попытки заниматься или просто сосредоточиться были безуспешны. А через несколько месяцев после моего решения прийти к Христу ко мне пришел душевный мир. Поймите меня правильно: не то,
что из моей жизни исчезли противоречия. Вера в Христа не избавила меня от противоречии, но дала возможность их разрешать. И возможность эту я ни на что в мире не променяю.
Кроме того, у меня был прескверный характер. Я мог взорваться, когда на меня косо смотрели, а на первом курсе чуть кого-то не убил - шрамы от этой потасовки сохранились до сих пор. Я настолько сросся со своим дурным характером, что даже не пытался его исправить. И вот однажды я попал в такое положение, когда непременно вышел бы из себя, - и вдруг обнаружил, что вся моя вспыльчивость начисто пропала! За 20 лет я всего один раз погорячился - и раскаивался в этом целых шесть лет.
Есть еще одна черта, которая не делала мне чести. Говорю о ней потому, что она свойственна многим, а мне известен способ' от нее избавиться: вера в воскресшего Христа. Я имею в виду ненаристь. В свое время она меня постоянно одолевала, не показываясь наружу, но мучая меня изнутри. Меня выводили из себя люди. вещи, проблемы. Подобно многим, я был крайне в себе неуверен, и в любом встречном, кто отличался от меня, видел угрозу.
Но был один человек, которого я ненавидел больше всего на свете, - мой отец. Он вызывал у меня только омерзение. И видел я в нем всего лишь городского алкоголика. Если вы родились в маленьком городке и один из ваших родителей - пьяница, то вы поймете, о чем я говорю. Отец мой был в городе притчей во языцех. Друзья в школе отпускали шуточки, когда встречали его в центре города, не понимая, как это меня обижает. Посмеиваясь вместе с ними, про себя я горько плакал. Иногда, заходя в наш амбар, я видел там на куче навоза, за коровами, свою мать, избитую до потери сознания. Приглашая друзей, я вытаскивал отца из дому, связывал его и бросал в амбаре, а машину его уводил за угол. Друзьям мы говорили, что он уехал по делам. Мне кажется, трудно ненавидеть кого-то больше, чем я ненавидел своего отца.
Месяцев через пять после моего прихода к Христу в жизнь мою вошла любовь Господа. Она была такой сильной, что не оставила места для ненависти, преобразила ее. Однажды я взглянул отцу прямо в глаза и сказал:
"Слушай, отец. а ведь я тебя люблю".
Я говорил совершенно искренне. И он, помня о моем с ним обращении в былые времена, невероятно поразился.
Когда я перевелся в частный университет, я попал в серьезную аварию, с гипсом на шее приехал домой. Никогда не забуду, как отец зашел ко мне в комнату. "Как же ты можешь любить такого отца?" - спросил он. "Знаешь, - ответил я, - ведь всего полгода тому назад я тебя жутко презирал..."
Я заговорил с ним о Христе.
"Понимаешь, отец, в мою жизнь пришел Христос. Мне трудно объяснить все это. но в общем. Он дал мне силы любить не только тебя, а всех людей - такими, какие они есть".
Через сорок пять минут я пережил едва ли не самое вели кое потрясение в жизни. Мой ближайший родственник, знавший меня досконально, и никак не позволивший бы морочить себе голову, вдруг сказал мне:
"Джош, если Бог мог бы сделать для меня то же самое, что для тебя, я бы дал Ему эту возможность..."
Мы помолились вместе, и мой отец доверился Христу.
Приход к Иисусу обычно изменяет жизнь за несколько дней, недель или месяцев. Я, например, смог перемениться полностью за полтора года.
А мой отец преобразился мгновенно, у меня на глазах. Будто кто-то протянул руку и включил свет. Никогда не видел я такого резкого превращения. После этого отец взял в руки бутылку с виски один-единственный раз - да и то всего лишь поднес ее к губам и поставил обратно.
Судите сами, меняет ли людей вера в Иисуса Христа. Можете смеяться над христианством, можете издеваться над верующими. Нов нем есть сила. Оно преображает жизнь людей. Если вы верите в Христа, посмотрите на собственные взгляды и поступки - неужели они остались неизменными?
Нет, христианство не навяжешь силой. У вас своя жизнь, у меня своя. Я могу только поделиться с вами своим опытом, а уж принимать решение - дело ваше.
Может быть, моя молитва поможет вам? Вот она:
"Господь Иисус, я нуждаюсь в Тебе. Благодарю Тебя за то, что Ты умер на кресте ради меня. Прости меня и очисти меня. Я верю в Тебя. Господь и Спаситель, сделай меня таким, каким Ты замыслил меня при сотворении. Во имя Христа. Аминь".
(Отрывок из книги Джоша Мак-Даузлла "Не просто плотник". Издание на русском языке: Living Books, Tyndale House Publishers, Уитон, Иллинойс, США).
Дополнительные исторические источники христианства
Ниже приводятся дополнительные ссылки нецерковных авторов на Христа и христианство.
1. Иосиф Флавий. "Иудейские древности", кн. 18, гл. 5. ч. 2. Любопытное упоминание об Иоанне Крестителе и его казни в Махере по приказу Ирода Антиппы.
2. Император Траян (Плиний Младший, "Послания" 10:97). В письме к Плинию Младшему римский император приказывает ему освобождать от преследования тех христиан, которые под давлением римских властей отказывались от своей веры. Он указывает также, что римские власти не должны рассматривать анонимных доносов на христиан.
3. Макробий, "Сатурналии", том 2, гл. 4. Содержит слова императора Августа, которые Паскаль в своих "Мыслях" считает упоминанием об избиении младенцев в Вифлееме.
4. Император Адриан (Иустин Мученик, "Первая Апология", гл. 68, 69). Иустин цитирует письмо Адриана к Минуцию Фундану, проконсулу Малой Азии, о выдвигаемых язычниками против христиан обвинениях.
5. Пий Антонин, - римский император (Иустин Мученик, "Первая Апология", гл. 70). Иустин - или один из его учеников - цитирует письмо Антонина Генеральной ассамблее Малой Азии, где тот высказывает упрек в излишнем недовольстве деятельностью христиан в провинции, и заявляет, что не намерен менять своих методов обращения с христианами.
6. Император Марк Аврелии (Иустин Мученик, "Первая Апология", гл. 71). Письмо императора римскому Сенату было включено в книгу Иустина одним из его учеников. Император описывает участие христиан в военных действиях римской армии.
7. Ювенал. "Сатиры", 1, стр. 147-157. Здесь в завуалированном виде упоминаются гонения на христиан при Нероне.
8. Сенека. "Письма о нравственности", письмо 14, "О причинах ухода из мира", ч. 2. Описывается жестокость Нерона по отношению к христианам.
9. Иерокл (Евсевий, "Трактат Евсевия", гл. 2). Евсевий цитирует отрывок из погибшей книги Иерокла "Филалет, или Любитель Правды", где тот обрушивается на Петра и Павла, обвиняя их в чародействе.
При обсуждении исторической личности Иисуса Христа большую ценность может представить опубликованная в Кембридже, Великобритания, работа С.Р.Хейнза "Контакты христианства и язычества за первые полтора века после рождества Христова" (C.R.Haines, "Heathen Contacts with Christianity During Its First Century and a Half"). Книга содержит все ссылки на христиан и христианство, встречающееся за этот период у языческих авторов.
КРАТКИЕ СВЕДЕНИЯ ОБ АВТОРАХ
АНДЕРСОН. Дж. Н.Д. - профессор восточного права и директор Института юридических исследований при Лондонском университете.
АРЧЕР, ГЛИСОН Л. - заведующий отделом Ветхого Завета на факультете богословия в г. Дирфилд, штат Иллинойс. Он получил докторскую оспень в Гарвардском университете, учился также на юридическом факультете Суффолкского ун-та в Бостоне и в Принстонь.ой семинарии.
БРЮС, Александр, 1831-1899, - профессор богословия в колледже Свободной церкви в Глазго (ныне колледж св. Троицы).
БРЮС, Ф.Ф. - профессор библиоведения и экзегетики в Манчестерском ун-те.
ВОС, ГОВАРД Ф. - профессор истории в колледже Св. Троицы, Дирфилд, Иллинойс.
ГЕЙСЛЕР, НОРМАН - доцент кафедры Библии и философии в колледже св. Троицы, Дирфилд, Иллинойс. Получил философское и богословское образование в Уитонском колледже.
ГЕНГСТЕНБЕРГ, ЭРНСТ, 1802-1869, - знаменитый немецкий востоковед, уже в 21 год прославившийся переводами арабских книг на немецкий язык.
ГРИН, КАНОН - директор колледжа Св. Иоанна в Ноттингеме (Великобритания). Преподавал классическую литературу в Оксфорде и богословие в Кембридже.
ГРИНЛИ, Дж. - профессор новозаветного греческого языка в колледже Орал Роберте.
ДЕЛИЦШ, ФРАНЦ (1813-1890) - закончил Лейпцигский университет. Профессор богословия в Ростокском и Эрлангенском университетах.
КЕНЬОН, ФРЕДРИК - английский ученый, с 1909 по 1930 год - директор Британского Музея. Автор многочисленных трудов по истории древности, включая книгу "Библия и археология".
КЕВАН, ЭРНЕСТ - директор Лондонского библейского колледжа в Англии.
ЛИТТЛ, ПОЛ - ученый, работал в Межуниверситетском христианском обществе. Он выступал более чем в 180 университетах США, а также в 29 странах Европы и Латинской Америки. Периодически читал лекции также на Евангелическом факультете колледжа св. Троицы в Дирфилде, Иллинойс.
ЛЬЮИС, КЛАЙВ - вплоть до своей смерти в 1963 году, профессор литературы средних веков и Возрождения в Кембриджском университете. (Один из лучших христианских писателей нашего времени. Известен также своими детскими произведениями.)
МЕЦГЕР, БРЮС - профессор новозаветного языка и литературы в Принстонской богословской семинарии.
МОНТГОМЕРИ, ДЖОН - профессор истории христианства на факультете богословия колледжа св. Троицы, Дирфилд, Иллинойс. В настоящее время - профессор Мелодиландской школы богословия в Анахайме, Калифорния.
МОРРИС, ГЕНРИ - занимал должность профессора, а затем заведующего кафедрой машиностроения в политехническом институте, шт. Вирджиния. В настоящее время - директор Центра научных исследований христианства и вице-президент по научной работе в Колледже христианского наследия, Сан-Диего, Калифорния.
НИКС, УИЛЬЯМ - занимал должность профессора в Детройтском библейском колледже, в колледже Летурно, колледже Килгор и колледже Св. Троицы. Защитил докторскую диссертацию в Оклахомском ун-те.
ОЛБРАЙТ, У. Ф. - преподавал семитские языки и востоковедение в колледже им. Джона Хопкинса с 1929 по 1958 г. Занимал должности президента Международной организации специалистов по Ветхому Завету, директора Американской школы востоковедения в Иерусалиме, проводил многочисленные раскопки на Ближнем Востоке. Автор более 800 публикаций по вопросам археологии, библиоведения и востоковедения.
РАММ, БЕРНАРД - профессор богословия в Восточной баптистской богословской семинарии. Автор многочисленных книг, включая "Свидетельства протестантской веры о Христе", "Христианский взгляд на науку" и "Протестантские истолкования Библии".
РАМЗИ, УИЛЬЯМ - выдающийся британский археолог, совершивший важные открытия в области древней географии и истории Малой Азии. Автор книг "Города Св. Павла" и "Письма семи церквам Азии".
СМИТ, УИЛБУР - профессор по изучению английской Библии в богословской семинарии им. Фуллера и на богословском факультете колледжа Св. Троицы. Среди его работ: "Сверхъестественность Иисуса" и "На том стой: христианская апологетика".
СПАРРОУ-СИМПСОН, У. Дж. - работал капелланом больницы им. Св. Марии в английском городе Ильфорде. Пользовался большим уважением в Великобритании. Принимал участие в создании Оксфордской библиотеки практического богословия.
СТОУНЕР, ПИТЕР - заведующий кафедрой математики и астрономии в колледже Пасадена до 1953 г., затем декан научного отделения Уэстмонтского колледжа. В настоящее время - почетный профессор Уэстмонтского колледжа.
СТОТТ, ДЖОН - был ректором собора Всех Усопших в Лондоне.
ТЕННИ, МЕРРИЛЛ - декан отделения аспирантуры, профессор Библии и философии в У итонс ком колледже, штат Иллинойс. Защитил докторскую диссертацию в Гарвардском ун-те.
УАЙЗМАН. ДОНАЛД - с 1948 года работает помощником хранителя отдела египетских и ассирийских древностей Британского музея. Принимал участие во многих археологических экспедициях на Ближнем Востоке. Профессор ассириологии в Лондонском университете.
УНГЕР, МЕРРИЛЛ - получил степень доктора наук в ун-те им. Джона Хопкинса и степень доктора богословия в Далласской богословской семинарии, где в настоящее время работает профессором.
УОРФИЛД БЕНДЖАМИН - знаменитый богослов, литературовед, историк. С 1886 по 1921 год занимал пост профессора систематического богословия в Принстонской богословской семинарии.
УЭСТКОТТ, БРУК (1825-1901) - богослов, получил диплом с высшим отличием в школе им. короля Эдуарда Шестого в Бирмингеме, а также в колледже Св. Троицы в Кембридже.
ФРИ, ДЖОЗЕФ - профессор археологии и истории в Бемиджском государственном колледже: ранее занимал должность директора археологических исследований в Уитонском колледже.
ХОРТ, ФЕНТОН (1828-1892) - получил образование в колледжах Рагби и Св. Троицы в Кембридже. В 1857 году получил должность настоятеля церкви Св. Ипполита близ Кембриджа. Регулярно читал лекции о Новом Завете и отцах церкви в колледже Эммануила, в 1878 году получил звание профессора богословия.
ШТАУФФЕР, ЭТЕЛЬБЕРТ - профессор Нового Завета и нумизматики древнего мира в Эрлангенском ун-те, а также во многих других немецких университетах. Автор шести книг о Христе и христианском богословии.
ЭРЛ, РАЛЬФ - заведующий отделом Нового Завета в Назаретской богословской семинарии. Канзас Сити.
ЭДЕРСХАЙМ, АЛЬФРЕД (1825-1889) - профессор лингвистики и богословия. Преподавал в колледже Линкольн Инн в Оксфорде, читал лекции по истории Септуагинты.
ЯНГ, Э.Дж. -историк, археолог, языковед. С 1936 года -профессор Ветхого Завета в Узстминстерской семинарии. Филадельфия.


Непослушный ребенок

Д-р Джеймс Добсон

Практическое руководство для родителей

Перевод с английского В. Непомнящего под общей редакцией Н. Коршуновой

"Пенаты" Издательство "Т-Око" 1992

"The Strong-Willed Child. Birth through adolescence"

TYNDALE HOUSE PUBLISHERS, Inc. Wheaton, Illinois 1978

ISBN 0-8423-6661-X

ISBN 5-86282-025-6

Введение

Глава первая. Неукротимая воля.

Глава вторая. Укрощение строптивого.

Глава третья. Осторожно: душа!

Глава четвертая. Распространенные ошибки.

Глава пятая. Соперничество

Глава 6 Проблема гиперактивности, или все вверх дном

Глава седьмая. Школа для родителей.

Глава восьмая. Подросток с норовом

Глава девятая. Вечный источник

Заключительный комментарий.

Эту книгу я с нежностью посвящаю своей матери, которую Бог благословил удивительной способностью к пониманию детей. Она интуитивно поняла значение дисциплины и внушила мне многие из тех принципов, которые изложены на последующих страницах. И вдобавок она проделала колоссальную работу по выращиванию меня - такого огромного. И все же меня постоянно мучит вопрос: почему моя отважная мать превратилась в такую попустительницу, как только мы сделали ее бабушкой?

Введение

В лос-анжелесский автобус вошла женщина с семью довольно буйными ребятишками и расположилась по соседству со мной. Ее прическа была в беспорядке, изможденный вид говорил о крайнем утомлении. Поскольку она замешкалась возле меня со своей мельтешащей оравой, я спросил: "Все эти дети ваши, или это что-то вроде пикника?"

Она взглянула на меня запавшими глазами: "Нет, это все мои, и поверьте, это вовсе не пикник!"

Я улыбнулся про себя, вполне понимая, что она имела в виду. У малышей чудовищная способность выматывать нервы нам, взрослым. Они шумят, переворачивают все вверх дном, спорят и колотят друг друга, у них течет из носа, они царапают мебель, в одном их пухленьком пальчике больше энергии, чем у мамочки в целом измученном теле.

Спору нет, этот маленький народец обходится очень недешево. Чтобы как следует вырастить их, нужно вложить все самое дорогое, что у нас есть: время, силы, деньги. Однако тем, кому не случалось изведать "родительских радостей", дело представляется до смешного легким. Они напоминают человека, впервые увидевшего, как играют в гольф: "Ба! до чего же просто! - изумляется он. - Лупи себе по мячику в сторону вон того флага, и вся премудрость". Он уверенно ступает к метке, замахивается битой, и, глядишь, ему и удается провести этот самый мячик метра на три влево. Так же и с детьми. Хочется сразу предостеречь тех, кто еще не надел родительского хомута: эта игра труднее, чем кажется.

Итак, быть родителем дорого и трудно. Предлагаю ли я молодым супругам оставаться бездетными? Конечно же, нет! Если вы любите детей и хотите почувствовать трепет продолжения рода, то бояться родительских тягот нечего. Я сам отец, и скажу, что не было более волнующего момента в моей жизни, чем тот, когда я заглянул в глаза моей новорожденной дочери, а пять лет спустя - в глаза сына. Что может быть восхитительнее, чем наблюдать, как эти маленькие существа цветут и растут, начинают понимать и любить? О да, мы дорого платим за детей. Но они того стоят. Да и вообще, ничто действительно ценное не достается дешево.

К тому же множество родительских проблем возникает оттого, что нет продуманной модели или "плана игры", которым можно было бы пользоваться в непредвиденных обстоятельствах. И даже когда возникают обычные, легко предсказуемые проблемы, мы решаем их кое-как, методом проб и ошибок. Иные родители напоминают мне одного приятеля, с которым случилась такая история. Однажды он летел на своем одномоторном самолете к маленькому сельскому аэродрому. Уже вечерело, и когда он почти долетел до места, солнце скрылось за горами. Ему надо было заходить на посадку, но поле внизу застилал вечерний туман. На самолете не было сигнальных огней, да и в аэропорту уже никто не дежурил. Он описывал круги над полем, делая попытки приземлиться, но тьма уже стала непроглядной. Так он кружил во мраке ночи целых два часа, сознавая, что ждет его верная смерть, как только кончится горючее. И когда им уже овладело отчаяние, случилось чудо. Кто-то на земле услышал непрестанный гул его мотора и понял, в какой переплет он попал. Этот милосердный человек гонял свою машину взад-вперед по взлетной полосе, указывая другу, куда приземляться, а потом подсвечивал фарами место приземления.

Каждый раз, когда мне случается лететь на нормальном большом самолете и совершать посадку ночью, я вспоминаю эту историю. Смотришь в иллюминатор, а справа и слева от посадочной полосы горят зеленые огоньки, и штурману отлично видно, куда направлять машину. Пока он между этими горящими полосками - все в порядке. В освещенной зоне безопасно, справа и слева - всевозможные бедствия.

Не это ли нужно нам, родителям? Должны быть четкие ориентиры, указывающие, куда вести семейный корабль. Это значит, что нам необходимы руководящие ПРИНЦИПЫ, которые помогали бы нам растить наших детей здоровыми и спокойными. Вы уже поняли, должно быть, что моя цель в этой книге состоит в том, чтобы помочь уразуметь некоторые самые простые и основные вещи, без которых трудно быть полноценным родителем. В частности, речь пойдет о воспитании непослушных детей. В большинстве семей найдется хотя бы один такой ребенок, который, похоже, уже родится с отчетливым представлением, чего он хочет от жизни, и с решительной нетерпимостью ко всякому, кто ему перечит. Уже в младенчестве он просто выходит из себя, стоит только опоздать его покормить. Он требует, чтобы его носили на руках все время, когда он не спит. Потом, едва научившись ходить, он объявляет войну всем на свете авторитетам - как домашним, так и посторонним. Самые восхитительные занятия для него - рисовать на стенах и купать котят в унитазе. Его родители зачастую живут с ощущением вины и подавленности, недоумевая, где они допустили ошибку и почему их семейная жизнь так не похожа на то, о чем мечталось.

Мы постараемся исследовать этого ребенка, "который гуляет сам по себе", посмотрим, как он развивается от грудного младенца и делающего первые шаги карапуза до первых лет в школе и - держитесь! - до его юности! Речь пойдет и о соперничестве с братьями и сестрами, и о его неугомонности, и о природе его самооценки.

Я лично твердо убежден, что строптивый ребенок, как правило, может обнаружить куда больший творческий потенциал и сильный характер, чем его послушные братья и сестры, - разумеется, если родителям удастся направлять его порывы и обуздывать его буйные желания. Именно этому и посвящена моя работа.

Короче говоря, я написал эту книгу как ПРАКТИЧЕСКОЕ руководство для тех родителей, которые, может быть, без всякого плана и без всякой попытки заглянуть вперед мечутся перед лицом возникающих трудностей. И если мой труд увенчается успехом, то у кружащих во мраке пилотов появится освещенная посадочная полоса.

Д-р Джеймс Добсон

Глава первая. Неукротимая воля.

Семейство Добсонов состоит из папы и мамы, девочки и мальчика, хомяка, попугайчика, одинокой золотой рыбки и двух безнадежных котиков-невротиков. Живем мы более или менее дружно, ссор и споров почти не бывает. Но есть у нас и еще один член семьи, не столь склонный к совместной жизни и родственным чувствам. Это Зигмунд Фрейд (проще - Зигги), такса двенадцати фунтов весу, абсолютно неуправляемая. Пес искренне считает, что весь дом и окрестности принадлежат ему. Мне говорили, что таксы вообще склонны к независимости, но Зигги - ярый бунтовщик.

Нет, Фрейд - малый не злой, не подлый, он просто хочет все делать по-своему, и потому последние двенадцать лет мы с ним только и делаем, что боремся за власть.

Зигги не только упрям: он решительно не желает тянуть лямку семейных обязанностей. Если утро прохладное, он ни за что не притащит газету. Дети, положим, хотят, чтобы он "поохотился за мячиком", - он и ухом не поведет. Сусликов из сада не гоняет, да и вообще не знает никаких "штук", которые делает любая приличная собака. Увы, Зигги отказался от всякого самосовершенствования по программам, которые я придумывал для него. Ему бы только всю жизнь носиться, да задирать лапу, да дрыхнуть, да нюхать розочки.

К тому же Зигмунд даже и в сторожа не годится. Мы об этом всегда догадывались, но однажды Зигги доказал это, когда часа в три ночи к нам на двор забрался какой-то бродяга. Я спал очень крепко, но вдруг проснулся, вскочил с постели и, яе зажигая света, на ощупь пошел по дому. Я почувствовал, что во дворе есть кто-то чужой. Зигги, трус этакий, тоже знал это, потому что он полз на брюхе у меня за спиной. Несколько минут я прислушивался к тому, как колотится у меня сердце, потом протянул руку к дверной ручке черного хода. В этот самый момент ворота на заднем дворе тихо открылись и снова закрылись. Кто-то там стоял буквально в метре от меня, и к тому же этот кто-то явно ковырялся в моем гараже. Мы немного потолковали с Зигги в темноте и решили, что ему бы надо разобраться, что там за возня. Я распахнул дверь черного хода и скомандовал моему псу: "Взять!" Но...

Его била такая дрожь, что я просто не решился выпихнуть его за порог. Воспользовавшись нашим замешательством, злоумышленник исчез, чем пес остался весьма доволен (и я тоже).

Не поймите меня, пожалуйста, превратно. Зигмунд действительно член нашей семьи, и очень даже любимый. Несмотря на его анархические замашки, я все-таки обучил его двум-трем простейшим командам. Но прежде чем он крайне неохотно подчинился моей власти, мне пришлось выдержать несколько форменных баталий. Самое серьезное столкновение произошло у нас несколько лет назад, когда мне пришлось на три дня уехать в Майами на конференцию, вернувшись, я сразу понял, кто тут теперь босс: конечно, и. Но только поздно вечером до меня дошло, насколько глубоко пес уверовал, что он здесь главный. В одиннадцать часов я сказал Зигги, что пора идти спать, а спит он в специально отведенном месте в общей комнате. Шесть лет кряду я каждый вечер командовал Зигги "В постель!", и шесть лет Зигги слушался команды. Но ту он и ухом не повел. Оно и понятно: он весьма комфортабельно расселся в ванной на меховой крышке унитаза, а это его любимейшее место в доме, потому что можно понежиться в тепле от электронагревателя, который стоит тут же рядом. Один раз Зигги пришлось на собственном горьком опыте постичь, насколько важно, чтобы крышка была опущена, когда он прыгает на свое любимое место. Никогда не забуду тот вечер, когда он усвоил этот урок. Пес с грохотом ворвался с холода в ванную, взвился в воздух - и чуть не утонул," пока я успел его вытащить.

Так вот. Когда я сказал Зигмунду, чтобы он слезал с этого насиженного места и топал в постель, пес слегка насторожился и медленно повернул ко мне голову. Он весьма основательно уперся одной лапой о край меховой крышки, весь сгорбился, задрал губу, так что с обеих сторон сверкнули белые клыки, и издал свой самый устрашающий рык. То есть он совершенно ясно говорил: "Пошел вон!"

Мне уже случалось видеть такое хамское настроение у моей собаки, и я знал, что есть только одна возможность сладить с ним. Единственный способ заставить Зигги слушаться - это пригрозить ему поркой. Больше ничем его не проймешь. Я повернулся и пошел в чулан за ремешком, который один в состоянии образумить мистера Фрейда. Моя жена, которая наблюдала за развитием драмы со стороны, говорит, что когда я вышел, Зигги скатился со своего ложа и высунул нос из ванной, чтобы понять, куда я пошел. Потом он спрятался позади моей жены и стал рычать.

Вернувшись с ремешком в руках, я еще раз сказал своему сердитому псу, чтобы тот шел спать подобру-поздорову. Пес стоял на своем, и тогда я дал ему крепкого леща по задней части. Пес попытался цапнуть ремень. Я вытянул его еще разок, и тогда он попробовал цапнуть меня. Дальше пошло уже что-то неописуемое. Между этой маленькой псиной и мной разыгралась такая ожесточенная схватка, какой никогда еще не бывало между зверем и человеком. Мы катались по всей ванной, царапались, скрежетали зубами и рычали, ремень так и свистел над нами. Честно говоря, стыдно вспоминать все подробности. Все же пядь за пядью мы продвигались к гостиной, к его постели. В качестве последнего безнадежного маневра Зигги вспрыгнул на кушетку и, забившись в угол и рыча, встал в стойку... Итак, я все-таки загнал его в постель - но только потому, что в нем было всего двенадцать фунтов весу, а во мне целых двести!

Я ожидал, что на следующий день, отходя ко сну, Зигги устроит те же бурю и натиск. Но, к моему удивлению, он воспринял мою команду без всякого протеста и недовольства и в совершенном смирении затрусил на свое место в гостиной. Все это случилось уже больше четырех лет назад, и с тех пор Зигги ни разу больше не пытался лезть на рожон. Теперь мне понятно, что всем этим Зигмунд хотел сказать мне примерно следующее (перевод с собачьего): "Что-то не верится, что ты можешь заставить меня подчиняться". Вы скажите, что я слишком очеловечиваю поведение пса. Не думаю. Любой ветеринар подтвердит вам, что некоторые породы собак, и особенно таксы и овчарки, никогда не признают своих хозяев хозяевами, покуда человек не прошел боевого крещения и не показал , на что он способен.

Эта книга, впрочем, не о дрессировке собак. Однако мораль рассказанной истории в высшей степени приложима к миру детей. Как пес рано или поздно непременно бросает вызов власти своего хозяина, точно так же склонен к этому и ребенок - но только гораздо сильнее. И это весьма немаловажное наблюдение, ибо тут мы сталкиваемся с такой чертой человеческого существа, которую крайне редко признают "эксперты", пишущие книги по вопросам воспитания. Надо еще поискать такие книги для родителей и учителей, которые признавали бы борьбу, то есть то изматывающее противоборство воль, которое большинству учителей и родителей известно по ежедневному опыту. Младшее поколение редко принимает власть старших беспрекословно: падшие должны "испытать" ее и убедиться, что тот, кто требует подчинения, достоин этого.

Иерархия силы и храбрости

Вы спросите, почему же дети так воинственны? Всякий знает, что они большие любители справедливости, закона, порядка и твердых границ. Автор библейского Послания к Евреям утверждает даже, что сын, которого не наказывает отец, чувствует себя, словно незаконный сын, а не член семьи. Но почему же родители не в состоянии разрешить все конфликты с помощью тихих бесед, разъяснений и поглаживания по головке? Ответ - в детской системе ценностей, где весьма почитается сила и решительность - разумеется, в сочетании с любовью. Вот чем объясняется популярность мифических Супермена, Чудо-Капитана и Чудесной Женщины в детском фольклоре, вот почему у детей нередко можно подслушать такую фразу: "Мой отец запросто поколотит твоего!" ("Подумаешь, - услышал я однажды в ответ, - моя мать тоже его колотит!")

Да, детей всегда волнует, "кто всех сильней?" Когда ребенок меняет место жительства или школу, ему обычно приходится воевать - будь то словами или кулаками - за место в иерархии силы. Кто способен понимать детей, тот знает, что в каждой группе есть свой заводила и свой вечно плетущийся в хвосте стаи неудачник. И каждый ребенок в этой группе точно знает свое место между двумя этими крайностями.

Недавно мы с женой имели возможность наблюдать такую социальную иерархию в действии. Мы пригласили к нам четырнадцать девочек - одноклассниц нашей дочери - на вечеринку с ночевкой. Это был широкий жест, конечно, но от души скажу, больше мы его не повторим. Боже упаси от второй такой кошмарной, бессонной ночки: сплошной хохот, гогот, топот и визг. Но впрочем, с социальной точки зрения (пока на нее хватало сил) вечерок был интересный. Девочки начали приезжать в пятницу в пять вечера, а в одиннадцать поутру, в субботу, родители приехали забрать их. Большинство девочек я видел впервые, но за эти семнадцать часов я сумел в точности определить положение каждой из них в иерархии уважения и силы. У них была одна "королева", вроде матки у пчел, и она командовала всей компанией. Стоило ей предложить что-нибудь, как все бросались это делать, а на ре шуточки отзывались хохотом и одобрительным ревом. Затем следовало несколько более низких степеней: принцессы номер два, номер три и т. д. Наконец, в самом хвосте была невзрачная, измученная девчушка, которой вся прочая стая явно чуждалась и тяготилась. Я думаю, что ее шутки были не глупее, чем у "королевы", но никто не смеялся, как она ни паясничала. Что бы она ни предложила - поиграть или еще что-нибудь поделать, - дети только плечами пожимали, дескать, какая чушь, какая глупость. Я ощутил, что от души сочувствую этой заклеванной девочке , - так несправедливо с ней обходились. Увы, такой униженный и оскорбленный есть в любой компании, где больше двух детей, независимо от пола.

Именно уважение к силе и храбрости причиной тому, что дети хотят узнать, насколько крепок их лидер. При случае они обязательно пренебрегут родительскими наставлениями, чтобы испытать решительность старших. Будь вы папа или дедушка, командир бойскаутов или водитель автобуса, гид или учитель, даю вам гарантию, что рано или поздно один из ваших подопечных, стиснув зубы и сжав кулачки, бросит вызов вашему авторитету. Как мой Зигги, которого загоняют спать, он выразит это своим неповиновением, как бы говоря: "Посмотрим, так ли ты силен, чтобы заставить меня слушаться".

В эту дерзкую игру - назовем ее "поединок с шефом" даже самые маленькие детишки умеют играть с поразительным искусством. Не далее как вчера один папаша рассказывал мне, как он взял свою трехлетнюю дочку на баскетбольный матч. Ребенка, понятное дело, интересовала в зале каждая мелочь, кроме, конечно, самой игры. Отец разрешил девочке гулять, где ей хочется, и лазить по сидениям, но при этом показал ей точную границу, за которую ей уже нельзя было забредать. Он взял ее за руку, подвел к белой линии на полу в зале и сказал: "Смотри, Джанни, ты можешь играть тут, где хочешь, только не переступай, пожалуйста, эту линию". Папаша не успел еще дойти до своего места, как малышка уже двинулась по направлению к запретной зоне. Она на мгновение задержалась у черты и, послав отцу через плечо очаровательную улыбку, стала одной ножкой на линию, как бы говоря: "Ну и что же ты будешь делать?" И, в сущности, нет на свете родителей, которым рано или поздно не задавали бы этот вопрос.

Весь человеческий род страдает той же самой склонностью к злостному неповиновению, которую проявило трехлетнее дитя. Ведь ее поступок не слишком сильно отличается от безрассудства Адама и Евы в саду Эдема. Не сказал ли им Бог, что они могут есть в саду все, что захотят, кроме запретного плода? И все же они решились испытать власть Вседержителя и сознательно ослушались Его заповеди. Вполне возможно, что именно эта склонность к своеволию и составляет суть "первородного греха". Вот почему я так настаиваю на правильной реакции на упорное неповиновение еще в детстве, ибо посеявший ветер пожнет бурю.

Родители могут отказаться принять вызов со стороны ребенка, могут как бы не заметить его непослушания. Но тогда что-то изменяется в их отношениях. В ребенке зарождается неуважение к матери или к отцу, чувство того, что родители не достойны его доверия и преданности. И что еще важнее, он недоумевает, почему это ему позволяют делать такие опасные вещи, если его действительно любят. И тут вскрывается такой важный парадокс детского сознания: дети хотят подчиняться своим родителям, но при этом им нужно, чтобы родители заслужили это право командовать ими.

Для меня лично остается невероятным, что эта сторона человеческой природы так слабо осознана в нашем склонном к попустительству обществе. Не могу не повторить своего наблюдения: в самых популярных пособиях для родителей и учителей вы ни слова не найдете о том, что воспитание детей сопряжено с противостоянием и борьбой воль. В книгах и статьях, посвященных воспитанию, речь идет не об упрямстве и неподчинении, а о детской безответственности. А ведь между этими двумя категориями поведения - огромная разница.

Сила воли

В последние годы я наблюдал множество грудных детей и "ползунков". Теперь я абсолютно убежден, что уже к моменту рождения у ребенка есть определенный врожденный темперамент, который будет сказываться в течение всей его жизни.

Пятнадцать лет назад я отрицал это, но теперь говорю с полной убежденностью: новорожденные уже имеют определенную личность прежде всякого влияния со стороны родителей. Любая мать, у которой больше одного ребенка, скажет вам, что у каждого их них с самого рождения совершенно особый характер. Множество специалистов в области детского развития в настоящее время единодушно признают, что эти хитро устроенные маленькие существа, именуемые детьми, рождаются уже отнюдь не "чистыми листами". В весьма ценном исследовании Чесса, Томаса и Бирча насчитывается девять типов поведения, с помощью которых можно классифицировать детей, причем эти различия в поведении имеют тенденцию сохраняться и в дальнейшей жизни. Сюда входят, в частности, уровень активности, отзывчивость, отвлекаемость и чувствительность. Но более всего меня интересует другая характеристика новорожденного (не упомянутая Чессом), относящаяся к тому, что можно было бы назвать "силой воли". Есть дети, которые, кажется, уже рождаются с простым, послушным отношением к внешним авторитетам. Будучи младенцами, они не слишком часто принимаются кричать и уже со второй недели могут спать в течение всей ночи. Они агукают с бабушкой и дедушкой, смеются, когда их перепеленывают, и весьма смирно дожидаются запаздывающего кормления. Такие дети, когда подрастут, ни за что, конечно, не будут безобразничать по дороге в церковь. Они обожают убираться в своей комнате и делать домашние задания и вообще могут часами занимать себя. Боюсь, что на самом деле таких детей не слишком уж много. Но все же их удается наблюдать в некоторых домах (не в моем, конечно!)

И совершенно точно так же, как одни дети бывают от природы послушными, другие, едва выйдя из утробы, сразу же показывают свой норов. Такой малый крайне бесцеремонно является на свет Божий и тут же пронзительным воплем заявляет о своем недовольстве температурой в родильной палате, неопытностью медсестер и тем, как администрация ведет дела в роддоме. Он ждет, что пищу ему подадут ровно в тот момент, когда он прикажет, и каждую минуту требует внимания матери. Проходят месяцы, и он все яснее проявляет свой характер, а когда начинает ходить - ветер превращается в бурю.

Размышляя об этих чертах детских характеров - о покорности и строптивости, я подыскивал иллюстрацию, которая могла бы пояснить столь сильный контраст человеческих темпераментов. Подходящая аналогия подвернулась мне в супермаркете. Представьте, что вы находитесь в бакалейном отделе и катите перед собой проволочную тележку. Стоит только слегка толкнуть ее, и она легко скользит на целых три метра вперед прежде, чем плавно остановится. А вы безмятежно идете за ней, швыряя в нее мыло, бутылки с кетчупом и булки. Милое дело - ходить так по магазину, и даже если тележка до краев полна, ею можно управлять одним пальцем.

Но не всегда поход в бакалею такое уж блаженство. Иной раз вы хватаете тележку, которая коварно дожидалась вас у входа в супермаркет. Вы по привычке толкаете ее вперед, но эта глупая штука резко дергается влево и с размаху врезает я в полки с бутылками. Вам, конечно, обидно, что железяка 1 к слушается, и вы всем телом бросаетесь на рукоятку в надежде, что телега пойдет правильным курсом. Похоже, что она действует своим умом, когда сперва устремляется на коробки с яйцами, а затем, круто развернувшись и едва не сбив с ног какую-то бабусю в зеленых теннисных туфлях, въезжает в пакеты с молоком. И простейшее дело - купить те же самые вещи, которые вчера вы покупали с таким удовольствием, - сегодня превращается в бой с чудовищем. И когда, наконец, вам удается пригнать взбалмошную тележку к кассе, вы чувствуете, что уже совершенно выдохлись.

В чем же разница между двумя этими тележками? Да в том, конечно, что у одной колеса исправны и смазаны, и она катится, куда вам надо, а у другой - погнутые и вывихнутые, и она напрочь отказывается повиноваться.

Догадываетесь, как все это связано с детьми? Надо смотреть правде в глаза: у иных малышей, действительно, "вывихнуты колеса". Они не желают идти туда, куда их ведут, ибо их наклонности влекут их совсем в иную сторону. К тому же мамаша, "толкая" такую "тележку", должна тратить всемеро больше усилий, чем родительница, у которой чадо "с исправными и смазанными колесами". (Думаю, что только мать строптивого ребенка способна вполне оценить мою иллюстрацию.)

Однако, что можно сказать о "типичном" или "среднем" ребенке? Поначалу мне казалось, что, вероятно, западные дети в отношении силы воли распределяются по "нормальной" или "колоколообразной" кривой. Иными словами, в предполагал, что существует довольно малое число вполне послушных детей и столь же малое - вполне непослушных, а большинство детей - где-то посередине между крайностями (см. рис. 1).

Однако после опроса по крайней мере 25 тысяч родителей я пришел к убеждению, что мое предположение было ошибочным. Истинное распределение представлено, вероятно, на рис. 2.

Приведенные обобщения не надо понимать буквально. Вероятно, только кажется, что дети, когда начинают ходить, стремятся завоевать весь мир. Кроме того, существует еще один феномен, который я не в состоянии объяснить. Дело в том, что когда в семье двое детей, то, как правило, один будет послушным, а другой - строптивым. Покладистый ребенок часто обладает природным обаянием. Он способен улыбаться по крайней мере шестнадцать часов в сутки и постоянно стремится угадать, что хочется его родителям и что могло бы доставить им удовольствие. Его личность в высшей степени связана с этой жаждой снискать их любовь и признание.

Второй ребенок стремится занять в жизни иную ключевую позицию. Он пробуксовывает всеми колесами и пытается завладеть в семействе коробкой передач. Разве вы не замечали, что именно эти различия темпераментов ложатся в основу весьма серьезных обид и соперничества между братьями и сестрами? Маленький упрямец постоянно нарывается на наказания, то и дело слышит угрозы и поучения, тогда как его братишка - то ли ангел, то ли маленький ханжа - до блеска начищает свой нимб и как губка впитывает." себя тепло родительского одобрения. Их натравливает друг на друга сама природа их столь разных личностей, и взаимная грызня может продолжаться у них всю жизнь. (Ниже, в главе 4, содержатся некоторые советы, касающиеся проблемы конфликтов и соперничества братьев и сестер.) Вот еще несколько замечаний - вероятно, они будут небесполезны для родителей. Прежде всего, не бойтесь облекать в слова чувства вины и озабоченности, столь характерные для совестливых мам и пап. Никто не предупреждал их, что быть родителями так трудно, и они винят себя за растущую напряженность. Они воображали, что будут такими любящими и образцовыми родителями, им рисовалось, как, сидя у камина, они читают своим ангелочкам в пижамках волшебные сказки... Увы, разница между жизнью, как она есть, и жизнью, какой она должна была бы быть, служит постоянным источником разочарований.

К тому же я заметил, что родители послушных детей, как правило, не понимают своих друзей, у которых дети непослушные. Они только усиливают в своих друзьях чувство вины и озабоченности, когда внушают им: дескать, если бы ты воспитывал своих ребят, как я, у тебя не было бы таких кошмарных проблем. Позволю себе сказать и тем, и другим, что управлять строптивым ребенком вообще очень трудно, даже если родители берутся за это с большим искусством и самоотверженностью. В некоторых случаях требуется несколько лет, чтобы довести ребенка до уровня относительного послушания и участия в семейных делах, и пока эта часть воспитательного процесса не закончилась, очень важно держать себя в руках и не паниковать. Не пытайтесь добиться в ребенке мгновенных перемен. Продолжайте относиться к нему с любовью и уважением, но требуйте подчинения вашему руководству. Относитесь с большим разбором к тому, что достойно, а что не достойно препирательства; по достойному поводу принимайте вызов и решительно добивайтесь победы. Не забудьте каждый добрый и не эгоистический поступок ребенка вознаградить вниманием, нежностью и похвалой. Когда день кончится, советую вам выпить пару таблеток аспирина, а утром позвонить мне и рассказать, что там у вас было накануне.

Но самый настоятельный совет, который мне хотелось бы дать родителям непослушных и независимых чад, касается необходимости начать укрощение их воли уже в самые ранние годы. Я всерьез полагаю - хотя и затрудняюсь это доказать, - что непослушный ребенок входит в категорию "повышенного риска" в смысле возможного антисоциального поведения в будущем. Весьма и весьма вероятно, что он проявит недоверие к своим учителям и к внушаемым ему ценностям - просто покажет кулак тому, кто должен будет им командовать. Мне кажется, что для него более вероятны сексуальная неразборчивость, злоупотребление наркотиками и трудности в учебе. Разумеется, то, что я говорю, - не неизбежность, не приговор: сложность человеческой личности исключает абсолютно точное предсказание поведения. К тому же я должен подчеркнуть, что в целом картина не представляется негативной. Может оказаться, что у непослушного ребенка более сильный характер и больший потенциал для продуктивной жизни, чем у его антипода. И все же для реализации этих потенций необходимо, чтобы ребенок с детства был окружен дома атмосферой, в которой любовь сочетается с твердостью. Иными словами, я повторяю свой совет: начинайте укрощать строптивого, едва он начнет ходить. Заметьте, что я не говорю "ломайте" его волю, не говорю "сокрушайте", "подавляйте". Однако о том, как именно поступать, речь пойдет в следующих главах.

Вопросы

Вопрос: Боюсь, что я так и не понимаю, в чем разница между злостным непослушанием и детской безответственностью. Нельзя ли объяснить это поточнее?

Ответ: Злостное непослушание, как следует из самого названия, является преднамеренным актом неповиновения.

Оно проявляется только тогда, когда ребенок знает, чего хотят от него родители, и при этом самым дерзким образом предпочитает сделать нечто противоположное. Короче говоря, это отказ признать родительскую власть, что проявляется, скажем, в ситуации, когда ребенка зовут, а он нарочно убегает, когда он обзывает родителей, откровенно отказывается повиноваться и так далее. Напротив, детская безответственность происходит от забывчивости, вследствие случайности, по ошибке, от недостаточной способности к сосредоточению, от недостаточной стойкости перед лицом разочарования, от незрелости и так далее. В первом случае ребенок знает, что не прав, и хочет посмотреть, что будут делать родители; во втором - его просто заносит, причем последствия его поступков отнюдь не таковы, каких он хотел. Было бы неправильно, по-моему, для повышения ответственности прибегать к телесным наказаниям (кроме, разумеется, тех случаев, когда ребенок упорно отказывается принять ее).

И наконец, выбор подходящей воспитательной меры должен целиком определяться тем, каково было намерение. Положим, мой трехлетний сын стоит в дверях, а я говорю ему: "Райан, дорогой, прикрой, пожалуйста, дверь". Однако мальчик в силу своей, так сказать, лингвистической незрелости не понимает моей просьбы и, наоборот, еще больше открывает дверь. Должен ли я наказывать его за непослушание? Ясно, что нет, хотя он сделал нечто совершенно противоположное тому, о чем его просили. Вполне возможно, что он никогда и не догадался бы, что не выполнил просьбы. В данном случае моя терпимость продиктована его намерением - ведь он честно стремился подчиниться мне. Однако если, скажем, я прошу Райана собрать свои игрушки, а он в ответ топает ногой и вопит: "НЕ-ЕТ!", а потом швыряет в мою сторону игрушечным грузовиком, - вот тут я уже просто обязан принять вызов. Короче говоря, я не склонен наказывать ребенка, если не уверен, что он знает, что заслужил наказание. Ведь Творец наш предупреждает нас о последствиях бурта, говоря: "Человек, который, будучи обличаем, ожесточает выю свою, внезапно сокрушится, и не будет ему исцеления" (Притчи 29:1). Итак, нам следует учить детей подчиняться нашему любящему руководству, чтобы приготовить их к покорности Богу.

Вопрос: Можно ли оставить безнаказанным, если ребенок, разозлившись, скажет: "Ненавижу тебя!"?

Ответ: Думаю, что нет. Иные авторы скажут вам, что абсолютно все дети в той или иной форме ненавидят своих родителей и поэтому им надо давать возможность проявить эту их враждебность. Я думаю, что выражению негативных чувств можно способствовать и без особенных вспышек гнева и отчаянных поступков. Если мой ребенок впервые в жизни завопил о своей ненависти ко мне, да еще и побагровев от злости, мне, пожалуй, будет лучше подождать, пока его страсти поостынут, и тогда по возможности искренне и с любовью сказать примерно следующее: "Чарли, я знаю, ты очень расстроился сегодня, когда мы повздорили. Давай поговорим о том, что ты тогда чувствовал. Все дети время от времени злятся на родителей, особенно когда чувствуют какую-то несправедливость. Я понимаю, как тебе горько. Мне самому жаль, что мы так погорячились. Но это не значит, что ты можешь говорить: "Ненавижу тебя!" Ты должен понять, что как бы я ни расстраивался из-за того, что ты иной раз делаешь, я никогда не скажу, что я ненавижу тебя. И тебе я никак не могу позволить говорить мне такие слова. Если люди любят друг друга, как мы с тобой, то они избегают делать друг другу больно. Мне больно, когда ты говоришь, что ненавидишь меня. Точно так же и тебе будет больно, если я скажу тебе что-нибудь подобное. Скажи лучше, что тебя так разозлило, - я тебя внимательно выслушаю. Если я виноват, я сделаю все, что в моих силах, чтобы как-то изменить то, что тебе не нравится. Мне хочется, чтобы ты понял: ты свободен и можешь говорить мне все, что у тебя на душе. Но ты не должен ни орать, ни обзываться, ни закатывать истерики. Если ты будешь вести себя, как маленький, мне придется наказывать тебя, как маленького. Ну, ты не хочешь сказать мне что-нибудь? Нет? Тогда обними меня. Я ведь так тебя люблю!"

В чем состояла моя цель? В том, чтобы дать улетучиться негативным переживаниям, не вызывая бунта, оскорблений или шантажа.

Вопрос: Так что же, вы зайдете так далеко, что станете оправдываться перед ребенком, если почувствуете, что были неправы?

Ответ: Конечно, стану. И всегда так делал. Как-то раз под конец дня я был особенно ворчлив и вспыльчив со своей десятилетней дочерью. Я знал, что это несправедливо, но слишком устал, чтобы держать себя в руках. Я обругал Данаю за такие вещи, в которых не было ее вины, и вообще без надобности несколько раз обижал ее. В постели я почувствовал угрызения совести и решил наутро извиниться. Когда дочь уже отправлялась в школу, я подошел к ней и Сказал: "Даная, детка, ты ведь знаешь, что отцы - не самые совершенные существа на свете. Мы, как и все люди, бываем усталыми и раздражительными и иногда ведем себя не самым похвальным образом. Я был несправедлив с тобой вчера - я знаю это. Пожалуйста, прости меня!"

И тут Даная совершенно ошарашила меня. Она обняла меня и сказала: "Я знала, что ты извинишься, папуля. Все в порядке. Я тебя прощаю."

Без сомнения, детям зачастую лучше известно, что такое борьба поколений, чем их занятым, озабоченным родителям.

Глава вторая. Укрощение строптивого.

Не так давно в Канзас-Сити ко мне подошла молодая женщина, чтобы поблагодарить за книги и кассеты. Она рассказала, что несколько месяцев назад ее трехлетняя дочь вдруг перестала слушаться и буквально терроризировала своих родителей. Они понимали, что девочка вертит ими, как хочет, но ничего не могли поделать. Увидев как-то в книжном магазине мою первую книгу "Не бойтесь наказывать", они вычитали в ней, что при определенных обстоятельствах ребенка позволительно отшлепать. Для расстроенной четы мои рекомендации оказались полезными, и они, не откладывая дела в долгий ящик, отшлепали свою непослушную дочь при первом же случае, когда она дала к тому повод. Однако у девочки хватило сообразительности вычислить, где родители набрались новых идей. Проснувшись на следующее утро, моя собеседница обнаружила, что "Не бойтесь наказывать" мокнет в унитазе. Думаю, это был самый сильный критический комментарий, когда-либо полученный мною!

Случай с этой малышкой не был единичным. Мне известно по крайней мере, что еще один ребенок сумел разыскать мою книгу среди целой полки других и бросил ее в камин. Д-р Бенджамин Спок любим миллионами детей, взращенных по его советам, а меня явным образом ненавидит целое поколение ребят, которые, пожалуй, не прочь бы повстречать меня на узенькой дорожке в безлунную ночь.

Дети, очевидно, имеют понятие о том, что между ними и родителями идет борьба, и именно поэтому столь важна реакция родителей. Когда ребенок ведет себя неуважительно или оскорбительно, чаще всего он имеет тайную цель убедиться в нерушимости границ. У этой проверки по существу те же самые цели, что у полицейского, когда он дергает дверные ручки во всякого рода конторах поздним вечером. По видимости он пытается открыть двери, на самом же деле надеется, что они крепко заперты. Точно так же и ребенок, когда он посягает на авторитет своих любящих родителей, на самом деле обретает уверенность, убедившись в твердости и надежности их власти. Именно в упорядоченной обстановке, где права другого человека (в том числе и самого ребенка) защищены определенными границами, он чувствует себя в наибольшей безопасности.

Итак, наша цель обуздать волю в самые ранние годы детства. Да, но как этого добиться? Мне случалось говорить с сотнями родителей, которые понимали всю силу этого принципа, но не имели ни малейшего представления о том, как воплотить его в жизнь. Поэтому следующая часть главы посвящена специфическим советам и рекомендациям. Я начну с шести основных тезисов, в которых по существу дан пересказ моих предшествующих работ. Затем я приведу практические примеры в главах, касающихся каждой возрастной категории.

Первое: Сначала установите границы - затем требуйте их соблюдения

Наиболее важный шаг в любой воспитательной процедуре - это уже заранее трезво определить, что вы хотите и чего не хотите. Ребенок должен знать, что приемлемо и что неприемлемо в его поведении, до того, как его призовут к ответственности. Эта предварительная договоренность исключает то ошеломляющее чувство несправедливости, которое испытывает малыш, когда его наказывают за нечаянные проступки или оплошности. Если вы не установили правила - не требуйте их исполнения.

Второе: На вызывающее поведение отвечайте уверенно и решительно

Если ребенок понимает, чего от него хотят, он должен отвечать за свои поступки соответственно этому пониманию. Легко сказать, конечно. Однако мы уже видели, что большинство детей пойдет на приступ авторитета старших и попытается на деле удостовериться в их праве приказывать. В самый момент бунта ребенок вполне отдает себе отчет в том, чего хотят родители, и тем не менее он упрямо выбирает неповиновение. Как полководец перед битвой, он вычисляет возможный риск, выстраивает войска и во всеоружии бросается на врага. Когда детям и родителям случается прийти к лобовой конфронтации, крайне важно, чтобы взрослый побеждал уверенно и решительно. Ребенок вполне ясно показал, что ищет схватки, так будьте же мудры, родители, не разочаровывайте его. Для родительской власти нет ничего более сокрушительного, чем несобранность матери или отца во время такой схватки. Когда старший постоянно проигрывает сражения, ударяясь то в слезы, то в крик или выказывая еще какие-нибудь признаки беспомощности, в их "образе" в глазах детей происходят роковые перемены. Из надежных руководителей они превращаются в бесхребетных медуз, не достойных уважения и преданности.

Третье: Отличайте своеволие от детской безответственности

Ребенка нельзя наказывать за поведение, в котором нет злостного непослушания. Имейте в виду, что если он забыл накормить собаку, убрать кровать или вынести мусор, если он оставил под дождем вашу теннисную ракетку или потерял велосипед, то это типичное для детей поведение. Вероятнее всего, здесь действует механизм защиты незрелого сознания от забот и тягот взрослой жизни. Поэтому будьте сдержаны, когда будете учить его уму-разуму. Если у него не получается следовать вашим терпеливым наставлениям, тогда можно прибегнуть к хорошо известным мерам (например, он может заработать деньги, которых стоила потерянная или испорченная вещь; можно запретить ему пользоваться такими вещами и т. д.). Итак, помните: детская безответственность это совсем не то же самое, что злостное непослушание; она требует куда более терпеливого отношения.

Четвертое: Когда конфликт исчерпан - утешьте и объясните

Положим, что битва, в ходе которой отец или мать доказали свое право руководить ребенком, отшумела. После этого дети от двух до семи лет, и даже старше, обычно хотят, чтобы их любили и утешали (в особенности, если дело кончилось слезами). Покрепче обнимите их, обязательно скажите, что любите их. Ребенка надо приласкать и при этом еще раз объяснить, за что он был наказан и как ему в другой раз избежать неприятностей. В процессе такого общения семья делается более дружной. А для христианской семьи крайне важно в такой момент помолиться вместе с ребенком, признавая, что все мы грешны перед БОГОМ и нет на свете ни одного совершенного человека. Чувство, что Бог прощает нас, - это изумительное переживание, и оно может быть даже у совсем маленького ребенка.

Пятое: Не требуйте невозможного

Вы должны быть абсолютно уверены в том, что ваш ребенок действительно в состоянии исполнить то, что вы от него требуете. Никогда не наказывайте его за то, что он нечаянно намочил в постель. Не наказывайте его за плохую учебу, если видите, что у него просто не получается. Требование невозможного - источник неразрешимых конфликтов: для ребенка тут просто нет выхода. Такая ситуация исподволь разрушает его эмоциональный аппарат.

Шестое: Руководствуйтесь любовью

Даже если кое-какие родительские промахи и недочеты неизбежны, в целом те отношения с детьми, где преобладают настоящая любовь и теплота, можно считать здоровыми.

Бить или не бить.

Взяв эти шесть тезисов за основу, снова обратимся теперь к более специфическим способам и техникам укрощения упрямцев. Начнем наши размышления с проблемы порки, которая в последнее время стала предметом самых горячих дискуссий. По этому вопросу было высказано глупостей больше, чем по всем прочим вопросам детского воспитания, вместе взятым. Вот, например, какие взгляды выражает д-р Джон Вэльюсек, тот психолог, с которым мне случалось выступать в теле шоу Фила Донахью:

Порка - это первый вершок аршинной дубины насилия,- сказал Вэльюсек.- Именно из нее рождаются драки, а в конце концов - убийства, изнасилования, терроризм. Принятое дома поведение формирует человека и подталкивает его в пользу насилия, когда он не знает, как еще поступить.

Что тут скажешь доктору Вэльюсеку и его единомышленникам? Разумеется, что они говорят вздор! Ну не смешно ли возлагать вину за одержимость Америки насилием на воспитательные усилия любящих родителей? Это рассуждение звучит особенно глупо перед лицом целого моря крови, которое ежедневно проливается на детей с экрана телевизора. К шестнадцати годам человек в среднем успевает увидеть по телевизору 18.000 убийств, не говоря уже о непрерывной стрельбе, поножовщине, повешеньях, отрубании голов и других членов. Довольно странно поэтому, что нынешние кудесники от психологии ищут причину жестокости где-то в другом месте.

Мнения противников телесных наказаний можно суммировать в виде четырех обычных аргументов, основанных, к сожалению, на ошибках и недопонимании. Первый из них - это и есть высказывание д-ра Вэльюсека, согласно которому порка учит детей бить и оскорблять других. Телесное наказание представляется здесь как враждебная атака со стороны обозленного родителя, который стремится причинить боль или обидеть свою маленькую жертву. Нельзя не согласиться, что этот вид насилия действительно существует в конфликтах между родителями и детьми и что он крайне пагубен для детей (о жестокости по отношению к детям речь пойдет в следующей главе). Однако телесное наказание от руки любящих родителей - это нечто совершенно иное и по цели, и по исполнению. Это нормальное педагогическое средство, исключающее вредоносные действия, а вовсе не попытка одного разъяренного человека сделать больно другому. В одном случае перед нами акт любви, в другом - акт вражды, и понятно, что они отличаются друг от друга как небо от земли.

Я дал ответ д-ру Вэльюсеку в своей работе "Прятаться или искать" показав, какую роль играет небольшое болевое воздействие в обучении детей разумному поведению.

Те же самые специалисты утверждают, что порка учит вашего ребенка бить других, делает его более склонным к насилию. Это неправда. Если ребенок попробует ударить рукой горячую плиту, можете держать пари, что он никогда впредь не сделает этого сознательно. И ведь от того, что плита обожгла его, он не приобрел склонности к насилию. Но при этом боль преподала ему весьма полезный урок. Точно так же, если он свалится с высокого стула, прищемит палец в двери, или его тяпнет злой пес, это даст ему понятие об опасности, существующей в окружающем мире. Все эти синяки и шишки, набитые в детстве, - не что иное, как уроки самой природы, которая хочет научить его, к чему следует относиться с осторожностью и почтением. Они не вредят его самооценке, не делают его порочным. Точно так же и уместная порка при обязательном условии родительской любви служит той же цели. Она как бы говорит ему, * что следует избегать не только физических опасностей, но и некоторых ловушек социального характера (эгоизма, непокорности, нечестности, беспричинной агрессивности и т. Д.).

Второй аргумент против телесных наказаний сформулирован в последней фразе приведенного выше пассажа из речи Вэльюсека: "Я прибегаю к насилию (к порке), когда я не знаю, что мне еще сделать". Обратите внимание на скрытое коварство этого высказывания. Речь идет здесь о порке как крайнем средстве - своего рода капитуляции. В этом случае порка, что называется, идет по пятам криков, угроз, выкручивания рук и потоков слез. В эту ловушку нередко попадаются даже те специалисты, которые рекомендуют телесные наказания, ибо и они, случается, считают, что силу надо применять лишь тогда, когда все остальные средства уже исчерпаны. Вот уж с чем абсолютно невозможно согласиться!

Порка пригодна только в случае упорного непослушания, но всякий раз как оно случается. И точка! Ее применение гораздо действеннее в начале конфликта, когда эмоции родителя еще вполне контролируемы, чем после полуторачасового препирательства. В самом деле, причинение ребенку зла более вероятно в том случае, когда малышу позволяют часами вести себя вызывающе, капризничать, не слушаться, пока, наконец, раздражение старшего не достигнет точки кипения, когда уже может произойти все что угодно.

Третий обычный аргумент против порки исходит из открытий в области психологии животных. Доказано, что мышь легче осваивается в лабиринте, когда исследователь поощряет (например, едой) ее правильные ходы, чем когда он наказывает ее (скажем, слабым электрошоком) за неправильное действие. Из этого и подобных наблюдений делается совершенно невероятное заключение, что наказание, якобы, едва ли действенно в области человеческого поведения. Прежде всего, человек - не мышь, и было бы наивно столь упрощенно уравнивать их. Ведь очевидно, что ребенок способен на такой протест и неповиновение, которые просто несоотносимы с поведением мыши, размышляющей на перекрестке лабиринта, куда свернуть. Конечно, ребенку не поможешь научиться читать, если за каждое неправильно прочитанное слово давать ему подзатыльник. Но с другой стороны, намеренное неповиновение предполагает, что ребенок имеет понятие и о родительском авторитете, и о своей обязанности уважать его (тогда как мышь, вероятно, даже и не подозревает о существовании исследователя).

Если наказания действительно не влияют на человеческое поведение, то почему повестка в суд за превышение скорости так хорошо регулирует движение на переполненных улицах? Почему квартиросъемщики так торопятся получить на почте извещение о необходимости внесения платы за жилье? Разумеется, чтобы не нарваться на шестипроцентную пеню за опоздание. Если наказание действительно не имеет силы, то каким же образом заслуженная порка сплошь и рядом превращает угрюмого маленького бедокура в прелестного и нежного ангелочка? Что бы там ни говорилось о крысиной психологии, и поощрения и наказания играют важную роль в формировании человеческого поведения, и ни одним из них нельзя пренебрегать. Думаю, что Леонардо да Винчи ничего не слышал о мыши в лабиринте, когда написал такие слова: "Кто не наказывает зло, тот велит ему быть!"

Четвертый аргумент против взвешенного применения силы выдвигают те, кто усматривает в нем нанесение ущерба достоинству и самолюбию ребенка. Вопрос о достоинстве настолько существен, что мы посвящаем ему особую главу о бережном отношении к детской душе (см. гл. 4). Сейчас достаточно будет сказать, что ребенок обычно прекрасно понимает, что движет родителями - любовь или ненависть. Именно поэтому ребенок, знающий, что заслужил трепку, до существу испытывает облегчение, получив ее. Будучи наказан, он не столько чувствует обиду, сколько осознает цель наказания и при этом умеет оценить приобретаемый мм таким путем контроль над своими порывами.

Для иллюстрации понятливости, которую дети проявляют в такой ситуации, приведу очень симпатичный рассказ одного папы о том, как его пятилетний сын вздумал безобразничать в ресторане. Мальчишка поминутно дергал свою мять, брызгался водой на своего младшего братишку и совершенно сознательно и настырно надоедал всем. Отец четыре раза предупреждал его - все без толку. Тогда он взял сына за руку и зашагал с ним к автостоянке, где собирался отшлепать сорванца. Всегда найдется человек, который сует нос не в свое дело. Тут тоже нашлась такая дама: она наблюдала весь этот эпизод и проследовала за ними из ресторана к стоянке. Когда началось наказание, она вмешалась и закричала: "Отпустите мальчика! Немедленно оставьте его! Если не перестанете, я позову полицию!" И что же? Вырывающийся и вопящий пятилетка немедленно перестал визжать и с удивлением спросил: "Па, чего это с ней?" Он-то знал, за что его наказывают. Хотелось бы, чтобы д-р Вэльюсек и его сторонники были такими же понятливыми, как этот малыш.

Впрочем, я спешу подчеркнуть, что телесное наказание - отнюдь не единственное средство укрощения строптивых, и к тому же оно приемлемо не для всякого возраста и не для всякой ситуации. Умные родители должны разбираться в физических и эмоциональных особенностях разных периодов детства и приспосабливать способы воспитания к индивидуальным потребностям девочек и мальчиков. Тут, пожалуй, я мог бы помочь. Я расскажу дальше о специфике разных возрастных категорий и дам несколько практических советов и примеров для каждого возраста. Мой рассказ, разумеется, не будет исчерпывающим; я скажу лишь самые общие вещи о воспитательных методах в приложении к специфическим периодам детства.

От рождения до семи месяцев

Ребенок до семимесячного возраста не нуждается ни в каких непосредственных воспитательных мерах, независимо ни от его поведения, ни от каких-либо обстоятельств. Многие родители не согласны с этим и шлепают шестимесячного малыша, когда он извивается при пеленании или кричит ночью. Это серьезная ошибка. Младенец не в состоянии осознать свой "проступок" и связать его со следующим за ним наказанием. В этом возрасте ему нужно, чтобы его ласкали, любили, ему нужно слышать утешающий человеческий голос. Необходимо вовремя кормить его и держать в чистоте, тепле и сухости. В высшей степени вероятно, что основа физического и эмоционального здоровья ребенка закладывается в первые полгода жизни, и этот период должен быть отмечен нежностью, теплотой и ограждением ребенка от всех опасностей.

С другой стороны, можно, конечно, создать великую суету вокруг ребенка, поминутно кидаться к нему и брать его на руки, стоит только ему всхлипнуть или вздохнуть. Младенцы вполне способны научиться манипулировать родителями благодаря так называемому "процессу усиления", когда ребенок, заметив, что действие приносит удовольствие, стремится повторить его. Так вполне здоровый ребенок может, всего лишь гоняя воздух по своей луженой глотке, заставить мамашу по двенадцать часов в день (или в ночь!) прыгать по детской. Чтобы избежать этого, крайне важно поддерживать четкий баланс между тем, чтобы уделять ребенку как можно больше внимания, и тем, чтобы не превращать его в маленького диктатора. Не бойтесь, дайте ему покричать (разумеется, в разумных пределах, то есть насколько это не вредно для легких) , но при этом нужно прислушиваться к тону его голоса, чтобы уловить разницу между капризным недовольством и действительным страданием. Обычно мать очень быстро начинает слышать эту разницу. Я чувствую, что прежде чем перейти к следующей возрастной категории, надо еще раз повторить уже сказанное. Да, дорогие мамы, бывают легкие дети и бывают трудные. Некоторые из них, кажется, затем только и родились, чтобы разорить родной дом; они уютненько спят днем, зато всю ночь буйным ревом выражают свое недовольство; у них вдруг начинает болеть живот, и они отрыгивают чем-то весьма отвратительным (обычно, разумеется, по дороге в церковь); их не тянет на горшок, пока они у вас на руках, но стоит передать их чужому, как они дуют во всю мочь. Вместо того, чтобы свернуться калачиком, когда их берут на руки, они судорожно выгибаются, стараясь обрести свободу. И что греха таить, иная мама, часа в три ночи склонясь над беспокойной колыбелью, нет-нет да и прошепчет: "Господи, за что мне все это?" Вечный вопрос! Еще вчера она тревожилась о малыше: "Выживет ли он?!", а сегодня у нее уже другая тревога: "А выживу ли я?" Но хотите верьте, хотите нет, выживут оба, все придет в норму и бурное начало очень скоро станет лишь смутным воспоминанием.

А из тирана-младенца вырастет мыслящее и любящее человеческое существо, обладатель бессмертной души и своего собственного места в сердце Творца. Молодой мамаше, доходящей до истощения и почти помешательства, мне хочется сказать: "Держись! Ты ведь делаешь самое важное дело на свете!"

От восьми до четырнадцати месяцев

Многие дети начинают испытывать на прочность власть своих родителей уже во вторые семь месяцев жизни. До года стычки бывают и редкими, и незначительными, и все же начало будущих баталий уже просматривается. К примеру сказать, наша дочь впервые бросила вызов своей матери уже в девять месяцев. Ширли натирала мастикой полы в кухне, когда Даная ползком подобралась к краю кухонного линолеума. "Нет, Даная",- сказала Ширли и жестом показала дочери, что на кухню нельзя. Наша дочь очень рано начала говорить и очень хорошо понимала, что значит нет. И все же она поползла прямо в липкую мастику. Ширли отлепила девочку от пола и посадила ее на порог, приговаривая - уже гораздо тверже - все то же: "Нет". Нимало не обескураженная, Даная опять стала прорываться на свеженатертый пол, а Ширли опять водворила ее на место и еще строже повторила запрет. Моей жене пришлось семь раз заворачивать упорно лезущего в мастику ребенка, прежде чем Даная смирилась и уползла из кухни в слезах. Насколько я помню, это было первое лобовое противостояние дочери и жены. А сколько их было потом!..

Как заставить годовалого ребенка слушаться? Очень мягко и осторожно. Ребенка в этом возрасте легко отвлечь, занять чем-то другим. Если он схватит хрупкую китайскую чашку, не торопитесь вырывать ее у него из рук. Лучше покажите ему что-нибудь такое же яркое, и вам останется только подхватить чашку, когда малыш выпустит ее сам. Когда же дело доходит до неизбежных столкновений, как было с Данаей на навощенном полу, старайтесь побеждать твердостью и настойчивостью, не прибегая к наказанию. И не надо бояться детских слез, которые могут стать мощным оружием в борьбе с укладыванием, пеленанием и т. д. Будьте решительны, но без резкости и грубости.

По сравнению со следующими месяцами период около года - это обычно гладкое, спокойное время в жизни ребенка.

От пятнадцати месяцев до двух лет

Говорят, что всех людей можно разделить на два больших класса: на тех, кто на всевозможные предложения, которые подкидывает жизнь, отвечает "да", и на тех, кто склонен отвечать "нет". Так вот, с уверенностью заявляю вам, что делающий первые шаги малыш безусловно предпочтет отрицание! Если есть какое-нибудь одно слово, которым можно было бы сполна охарактеризовать возраст от пятнадцати месяцев до двух лет, то это слово "нет!" Нет, он не хочет есть кашу. Нет, он не желает играть в свои игрушки. Нет, он ни за что не будет купаться, и уж будьте уверены - он не ляжет спать ни в какое время суток. Именно это поминутное отрицание, конфликтность, неповиновение объясняю, почему это время жизни называют "первая юность".

Д-р Т. Барри Брейзелтон в своей прекрасной книге "Первые шаги" дал блистательное описание "кошмарных двухлеток". Я приведу здесь отрывок с классическим портретом типичного полуторагодовалого мальчика. Зовут его Грег. Я никогда не встречал этого паренька, но знаю его отлично. А когда ваш малыш начнет ходить, вы тут же узнаете в нем Грега.

Когда на втором году Грег вдруг сделался "нехорошим", его родители почувствовали себя так, словно их обухом хватили. Казалось, что его милый характер совершенно потерялся в бурьяне отрицаний. Стоило родителям попросить его о чем-нибудь, как его губки складывались в противную " гримаску, глаза суживались, и мальчик, меряя родителей взглядом, коротко отрезал: "Нет!" Он очень любил мороженое, но когда ему предлагали его, он соглашался не иначе, как сказавши для начала свое "нет". Бывало, он бросался надеть свою шубку, чтобы идти гулять, но перед выходом непременно опять упирался -"Нет!"

Терпение родителей, однако, начало постепенно иссякать. Казалось, что Грег непрерывно воюет с ними. Когда его просили сделать что-нибудь совершенно обыкновенное, он отвечал: "Не могу". Если мать просила его, скажем, перестать выкидывать вещи из бельевого ящика, он капризничал: "А я хочу". Он с азартом бросался на всяческие совершенно нормальные ограничения и успокаивался только тогда, когда видел, что довел родителей до отчаяния. Как-то раз ему позарез понадобилось включить телевизор, когда мать вышла из комнаты. Она вернулась, выключила телевизор, пожурила мальчика и опять ушла. Грег тут же снова включил телеприемник. Мать пыталась как-нибудь урезонить его, а он твердил свое: "Я хочу". Она опять пошла на кухню. Телевизор немедленно включился. Мать снова очутилась в дверях, едва сдерживаясь, чтобы не отхлестать его по рукам. Он глубоко вздохнул и сказал: "Я хочу". Она села рядом с ним, умоляя его послушаться и не нарываться на наказание. Лицо у мальчика опять стало угрюмым, брови насупились, он слушал, но совершенно не слышал ее. Она поднялась почти в изнеможении и опять ушла. В изнеможении был и малыш, однако он встал и подошел к телевизору. Тут уже мать, вся в слезах, вошла с намерением выдрать упрямца. "Грег,- сказала она,- почему ты так делаешь? Ведь мне придется выпороть тебя". На что мальчик ответил: "Я хочу". Мать совсем упала духом и, опустившись в кресло, тихо зарыдала, а Грег, сидя у нее на коленях, старался потрогать ее мокрое от слез лицо.

После этой стычки миссис Лэнг почувствовала себя вконец измученной. Грег тут же догадался об этом и постарался помочь. Он сбегал на кухню и притащил прямо к ее креслу швабру и совок. Это развеселило женщину; она улыбнулась и сгребла малыша в охапку.

Грег уловил эту перемену, обрадовался и вприпрыжку помчался в угол, проскользнул за кресло и закричал оттуда: "Эй, мама, смотри!" И тут он толкнул кресло, кресло опрокинуло лампу, лампа с грохотом рухнула на пол. "Не смей,!" - успела крикнуть мать, а мальчишка бросился на пол, заткнул уши и крепко зажмурил глаза, словно он старался не видеть и не слышать того разгрома, который он только что учинил.

Потом мать подняла его и усадила в детский стульчик. Сидя в нем, он вдруг принялся, хныкать. Мать так удивилась, что перестала готовить завтрак и стала менять ему штанишки. Но он не успокоился от этого, и когда мать снова усадила его на стульчик, он стал извиваться, как червяк. Мать спустила его на пол, чтобы он поиграл, пока завтрак будет готов, но малыш лег на пол, попеременно то хныча, то вереща. Это было столь необычно, что она пощупала подгузник, не расстегнулась ли булавка, потом потрогала ему лоб, нет ли температуры и не дать ли мальчику таблетку аспирина. Но все было вроде бы в порядке, и она опять взялась за готовку. Оставшись без зрителей, Грег утих.

Однако, стоило ей только снова водворить малыша на Стульчик, пронзительные вопли возобновились. Она поставила перед ним тарелку с едой, дала ему вилку, но он отшвырнул ее и стал отпихивать тарелку. Словом, есть отказался. Сбитая с толку миссис Лэнг подумала, что малышу нездоровится, и решила дать ему его любимого мороженого. Но он по-прежнему не желал есть сам. Тогда она дала ему каши, и он милостиво позволил впихнуть в себя пару ложек, но затем вдруг вышиб ложку из ее рук и спихнул мороженое со стола. "Ясно,- подумала миссис Лэнг,- заболел".

Она извлекла Грега с поля битвы и пустила на пол, чтобы он поиграл, пока она сама подкрепится. Но, конечно же, и это было совсем не то, чего ему хотелось, он стал канючить, чтобы мать дала ему поесть со своей тарелки, и с жадностью слопал то, что она ему дала, из чего следовало, кстати, что гипотеза о его нездоровье оказалась неправильной. Тоща она перестала обращать на него внимание и вернулась к своему завтраку. Грег опять принялся за свое занудство. Он повалился на пол и громко закричал, как будто больно ушибся, потом начал хрипеть и стонать, словно у него разрывались внутренности, и стаскивать с себя штанишки. Обычно этого бывало достаточно, чтобы отвлечь мать от ее занятий. Вот и сейчас она принялась ловить его и усаживать на горшок. Попавши на горшок, он самодовольно заулыбался, но делать ничего не стал. Миссис Лэнг казалось, что она атакована разом на всех фронтах - и нигде не может взять верх. И только когда мать, наконец, вернулась к своим делам, у Грега случился понос, как, впрочем, он о том и предупреждал.

Как видите, зрелище весьма плачевное. Временами, действительно, из-за капризов малыша мир и спокойствие вашего дома могут пойти прахом. (Мой сын Райан любил пускать пузыри из собачьей миски - игра, которая до сих пор устрашает меня). И однако же, несмотря на все эти стычки, едва ли бывает другая столь же волнующая пора, как это время бурного роста и развития. Что ни день малыш узнает все новые слова, придумывает такие забавные выражения, которые помнятся потом в семье по полсотни лет. Это время, когда дети приходят в восторг от сказок, Деда Мороза и плюшевых зверюшек. А главное - это драгоценное время любви и тепла, которое, к сожалению, пролетает так быстро. Наверное, миллионы родителей, у которых дети уже выросли, отдали бы все на свете, чтобы вернуть эти счастливые дни, когда дети были еще смешными малышами.

Теперь я позволю себе дать несколько педагогических советов, которые, надеюсь, помогут снять напряжение, связанное с воспитанием детей одного-двух лет. Нужно, однако, сразу же оговориться, что негативизм в этом возрасте - явление нормальное и закономерное; ничто не заставит полуторагодовалого ребенка вести себя так, словно ему пять лет.

Первое и вполне очевидное: крайне важно, чтобы отцы посильно участвовали в воспитании и брали на себя часть родительских тягот. Детям нужны их папы, нужна крепкая мужская рука; точно так же женам нужны их мужья.

В особенности это касается женщин, которые, как мама Грега, не работают и весь день напролет стоят на своем боевом посту, а к ночи чувствуют себя, как израненный ветеран. Что и говорить, мужья тоже устают. Но если бы муж и жена могли быть вместе побольше, чтобы помогать друг другу укладывать в постель своих тигрят, то крепость их семьи была бы обеспечена. Я всегда особенно сочувствую мамам, которые воспитывают одного, а то и двух малышей и при этом имеют еще на руках грудного младенца. Есть ли на свете более трудное дело? Если муж понимает это, он должен сделать все, чтобы его жена чувствовала, что ее любят, ценят и хотят поддержать во всех ее житейских делах. (Однако, умоляю, не спрашивайте меня, как убедить в этом мужчин. Тут я похож на мышь, которая советует другим мышам прицепить коту на шею бубенчик, но только не знает, как бы это сделать!)

Что касается собственно наказания упрямых малышей, то начинать прибегать к шлепкам, да и то очень нежным, можно не раньше пятнадцати-восемнадцати месяцев, причем делать это достаточно редко и только в тех случаях, когда дети выказывают сознательное неповиновение, как в случае с Грегом и телевизором. Мальчик отчетливо понимал, чего хочет мать, но не желал этого исполнить. Напротив, его ни в коем случае не следует бить за опрокинутую лампу или за капризы, вызванные нездоровьем, или за отказ есть. Слишком тяжелая родительская рука вредна для ребенка в этом возрасте, поскольку заставляет подавлять свою потребность исследовать, трогать и пробовать окружающие вещи, а такое подавление может иметь далеко идущие последствия. Можно только повторить: ребенок должен научиться подчиняться родительской воле, но этого конечного результата нельзя добиться немедленно.

Когда дело доходит до порки, нужно пользоваться каким-нибудь предметом - скажем, прутиком или ремнем,- а не рукой. Поверьте моему чувству: родительская рука должна восприниматься ребенком как предмет любви, а не как орудие наказания. Далее, если родители шлепают ребенка, когда тот не ждет, что его ударят, то весьма вероятно, что ребенок будет вздрагивать и увертываться всякий раз, когда отец случайно заденет его ухо. Если ребенка наказывают нейтральным предметом и применяют наказание лишь где это уместно, то он никогда не будет бояться, что его ударят неожиданно за какую-то случайную оплошность. (У этого правила есть, конечно, и исключения, например, если ребенка бьют по рукам, чтобы он не хватался за раскаленную плиту или какой-нибудь другой опасный предмет.) В своей книге "Не бойтесь наказывать" я упомянул как-то, что моя мать однажды выпорола меня поясом за мое занудство и грубость. Один господин, прочитав это, так рассвирепел, что отказался прийти на лекцию, которую я читал в его городе. Впоследствии я понял, что повергло его в такое негодование. Оказывается, он понял так, что мать стукнула меня сковородкой!) Ясно, что между этими двумя предметами есть некоторая разница, хотя, кстати, в 1940 году вес поясов мог доходить до шестнадцати фунтов. Пояса отделывались по обоим краям стальными клепками; к тому же к ним подвешивались еще дюжины ремешков и пряжек, имевших довольно устрашающий вид. В каком-то смысле увернуться от сковородки было бы легче, чем от этой противной детали туалета.

Должна ли порка причинять боль? Конечно. Иначе какой же в ней толк? Шлепок по попке через три слоя мокрого подгузника просто не может произвести желаемый эффект, а вот небольшая боль запомнится надолго, хотя, разумеется, нет никакой надобности мучить ребенка. Стегнуть два-три раза пониже спины вполне достаточно, чтобы растолковать свой тезис: "Ты должен слушаться". И наконец, если уж пороть, то сразу же вслед за проступком, или уж не делать этого вовсе. Детская память еще недостаточно развилась, и отложенное хотя бы на десять минут наказание воспринимается уже как несправедливость. Когда же инцидент исчерпан и слезы высохли, у ребенка вероятнее всего появится желание, чтобы его взяли на руки и утешили. Непременно сделайте это. Обнимите его и дайте ему почувствовать всю надежность ваших объятий. Приласкайте его, скажите ему, что вы его очень сильно любите, объясните, почему он должен "слушаться мамочку". И вероятно, этот момент станет самым важным за весь день.

Хочется сразу предупредить родителей, чтобы они не наказывали малышей за такое поведение, которое естественно вытекает из их потребности познания и развития. Исследование окружающих вещей, в частности, является исключительно важным стимулом интеллектуального развития. Скажем, мы с вами, будучи взрослыми, будем просто смотреть на какую-нибудь хрустальную безделушку и получим всю нужную нам информацию из этого чисто зрительного обследования. Однако двухлетка должен изучать ее всеми своими чувствами сразу. Он подержит ее в руках, полижет, понюхает, помашет ею в воздухе, постукает ею об стенку, попробует кидаться ею и при том получит ни с чем не сравнимое удовольствие от звона ее разлетающихся осколков. Но благодаря этому процессу он узнает кое-что о тяжести, о разнице между мягкой и твердой поверхностями, о хрупкости стекла - ну и, конечно, кое-что новенькое о том, как мама может сердиться.

Значит ли это, что я советую разрешать детям крушить все, что под руку попадется? Нет, конечно. Но едва ли следует ожидать, что любознательный малыш будет держать руки по швам. Просто родители должны убрать хрупкие или опасные вещи подальше от ребенка, а его обычный путь уставить всевозможными привлекательными предметами. Дайте ему изучать все, что можно, и никогда не наказывайте его за то, что он схватил нечто такое, о чем он не знал, что это брать нельзя. И не считайтесь в этом случае с ценностью предмета. Что касается опасных вещей, например, электрических розеток или плиты, а также предметов, трогать которые просто нежелательно, скажем, ручек телевизора, то тут можно и даже необходимо научить ребенка, то есть внушить ему приказ: "Не трогай!" После такого внушения, после разъяснения того, что вы хотите от ребенка, будет достаточно при случае слегка шлепнуть его по пальцам, чтобы отбить охоту к повторению запрещенного.

Прежде чем расстаться с этой динамичной порой жизни, я хочу рассказать своим читателям об одном длившемся десять лет исследовании детей в возрасте от восьми до восемнадцати месяцев. Это исследование под названием "Гарвардский университетский проект по изучению дошкольников" проводилось пятнадцатью учеными под руководством д-ра Бертона Л. Уайта. Они весьма интенсивно изучали детей этой возрастной группы в надежде выявить, какие впечатления раннего периода жизни оказывают влияние на развитие здорового и умного человеческого существа. Помещаю ниже выводы этого стоившего больших усилий исследования в том виде, как они были опубликованы в "***".

1. Становится все более ясно, что истоки человеческих способностей надо искать в критическом периоде развития между восемью и восемнадцатью месяцами от рождения. Опыт, приобретенный ребенком за эти короткие десять месяцев, влияет на развитие умственных способностей в большей степени, чем любой другой отрезок времени до или после.

2. Самый важный и, можно сказать, единственно важный фактор окружающей ребенка обстановки - это его мать. Она занимает, так сказать, господствующую высоту и более, чем кто-либо иной, влияет на формирование опыта ребенка.

3. Обилие живой речи, обращенной непосредственно к ребенку (то есть не радио, не телевизор, не происходящие при ребенке разговоры), жизненно важно для развития его языковых, умственных и социальных навыков. Ученые делают следующий вывод: "Самое лучшее, что вы можете сделать, чтобы сформировать в своем ребенке добрый нрав, это обеспечить ему богатую общением ("общественную") жизнь в промежутке от двенадцати до пятнадцати месяцев".

4. Дети, которым разрешен доступ во все жилые помещения их дома, развиваются быстрее детей, чье перемещение по дому ограничено.

5. Крепкая семья - это самое важное воспитательное средство. Если мы хотим, чтобы наши дети росли счастливыми и здоровыми, то путь к этому лежит через укрепление семьи и улучшение отношений между ее членами.

6. Лучшими родителями оказываются те, которые преуспели в трех ключевых функциях:

- они удачно оформляли и организовывали окружающее детей пространство;

- они позволяли детям отрывать их от дел приблизительно на полминуты, в течение которых ребенку можно что-нибудь объяснить, рассказать, можно утешить и подбодрить его;

- "Воспитывая своих детей, они выказывали по отношению к ним одновременно и несокрушимую твердость, и великую нежность!" (Я не мог бы выразить этого лучше.)

Интересно, кажутся ли кому-нибудь, кроме меня, эти результаты такими выразительными? Не знаю. Но лично я слышу в них подтверждение и даже усиление той концепции, над которой я работал в течение всей моей профессиональной жизни.

От двух до трех лет

Пожалуй, самое труднопереносимое в "этих кошмарных двухлетках" - это их склонность ломать, опрокидывать, рассыпать, грызть вещи, разбирать вещи, топить их, забираться внутрь и т. д., и т. п. Они владеют несравненным искусством создавать неловкости, например, чихая на соседа по обеденному столу. В этот период, то есть когда ребенку от двух до трех лет, любая необъяснимая тишина, длящаяся больше тридцати секунд, способна привести взрослого в состояние паники. Какая мать не помнит той дрожи, которая охватила ее, когда, приоткрыв дверь в детскую, она вдруг видела маленького сорвиголову, вымазанного губной помадой от макушки до коврика, на котором он стоит? На стене красуется его художество с красной пятерней посередине, все волшебно благоухает - это значит, что сорванец вылил целый пузырек "Шанель No 5" на своего маленького братца. Пожалуй, было бы интересно собрать со всей страны съезд мамаш для обмена такого рода опытом.

Помню, как моя дочь была заворожена, в первый раз увидев, как я бреюсь (ей было тогда два года). Она не спускала глаз, наблюдая, как я намыливаю щеки и затем провожу по ним бритвой. Это пристальное внимание должно было бы навести меня на мысль, что что-то будет. На следующее утро Ширли, зайдя в ванную, обнаружила, что наша такса Зигги, как всегда, сидит на меховой крышке унитаза (его любимое место, если помните), а Даная, покрыв ему голову мыльной пеной, систематично снимает волосяной покров с его сияющей макушки! Ширли закричала: "Давая!", отчего пес и юный цирюльник пустились наутек. Не каждый день увидишь перепуганного пса с совершенно лысой башкой, на которой остались только уши!

Мой сын Райан в этом же возрасте обладал феноменальной способностью создавать вокруг себя хаос. Я не знаю другого ребенка, который мог бы с такой быстротой что-нибудь опрокинуть или пролить, особенно во время еды. Вследствие таких деструктивных наклонностей Райан постоянно слышал слово "безобразие", произносимое родителями. Оно стало, наверное, одним из самых важных в его словаре. Как-то вечером я принимал душ и оставил дверь слегка приоткрытой, так что небольшая лужица воды натекла в коридор. Как вы догадываетесь, Райан, выбежав из-за угла, влетел в нее. Он смерил меня взглядом и самым строгим голосом, на какой только был способен, проворчал: "Это что тут за безобразие?"

Имейте в виду, что пока вашему малышу от двух до трех, вы просто обязаны обладать чувством юмора, чтобы сохранить рассудок. Но вместе с тем вы должны шаг за шагом продвигаться вперед, чтобы постепенно приучить ребенка к послушанию и признанию вашего авторитета. Таким образом, большинство соображений, изложенных мною в предыдущей главе, вполне приложимо к ребенку в возрасте от двух до трех лет. Хотя трехлетний малыш весьма отличается от полутора-двухлетки и физически, и в эмоциональном плане, тем не менее тенденция подвергать сомнению и испытанию родительский авторитет сохраняется в полной силе. И если в предыдущий период ребенок постоянно одерживал верх в стычках и конфликтах с родителями, то в интервале с двух до трех лет управлять им становится еще сложнее. Именно в это время в душе ребенка может угнездиться пренебрежение к авторитетам и затем остаться в нем на всю жизнь. Поэтому я еще и еще раз подчеркиваю: вы должны внедрить в вашего ребенка, пока ему не исполнилось четыре года, две совершенно отчетливые идеи:

- "Я люблю тебя гораздо больше, чем ты можешь себе представить. Ты очень дорог мне, и я каждый день благодарю Бога за то, что Он позволяет мне растить тебя!";

- "Именно потому, что я тебя люблю, я должен научить тебя слушаться. Только таким образом я могу заботиться о тебе и ограждать тебя от опасностей. Давай посмотрим, что говорит об этом Библия: "Дети, повинуйтесь своим родителям в Господе, ибо сего требует справедливость" (Ефесянам 6:1).

Формула здорового родительства выводится из двух основных компонентов - из любви и строгости, которые приводят в действие целую систему поощрений и пресечений. Любое сосредоточение на любви в ущерб строгости порождает неуважение к власти. И наоборот, авторитарная, подавляющая атмосфера в доме глубоко обижает ребенка, который думает, что его не любят и даже ненавидят. Итак, ваша главная задача в этот период жизни ребенка - добиться точного баланса между милосердием и справедливостью, между нежностью и требовательностью, между любовью и строгостью.

Но если говорить конкретнее, есть ли вообще какие-то меры пресечения для двух-трехлетних шалунов? Один из возможных приемов - это усадить их в кресло поразмыслить о своем поведении. Большинство детей в этом возрасте преисполнены кипучей энергии, и провести десять скучных минут, приклеившись своими вертлявыми попками к стулу, для них абсолютно невыносимо. Для некоторых такое наказание куда более действенно, чем порка, и дольше сохраняется в памяти.

Родители, которым я давал этот совет, нередко спрашивали меня: "А что, если он не будет сидеть?" Тот же самый вопрос задают обычно, когда речь идет о том, что ребенок вскакивает с постели после того, как его уложили спать. Но это ведь и есть примеры явного сопротивления, которое я уже описывал выше. Родители, которые не могут добиться, чтобы ребенок посидел на стуле или не вскакивал с постели, просто еще не научились управлять ребенком. И именно сейчас у них самый благоприятный момент для изменения отношений.

Можно сделать, например, так: вы кладете вашего малыша в постель и произносите следующую краткую речь: "Джонни, я говорю серьезно. Ты слышишь меня? Пожалуйста, не вылезай из постели. Ты понял?" И после этого, как только нога Джонни касается пола, нужно всего один раз стегнуть по ней прутиком. Потом положите прутик так, чтобы Джонни мог видеть его, и скажите, что он получит еще раз, если встанет. Теперь с полным доверием и без лишних слов уйдите из детской. Если он опять вылезет из постели, вы должны исполнить свое обещание, а потом повторить предупреждение. Это следует повторять до тех пор, пока Джонни не уразумеет, что распоряжаетесь здесь вы. Добившись своего, обнимите его, скажите ему, что любите его, объясните ему, как это важно, чтобы он отдыхал и набирался сил и т. д. Помните, что ваша цель в этом довольно неприятном упражнении (понятное дело, неприятном для обеих сторон) состоит не только в том, чтобы уложить крошку Джонни в постель, но и в том, чтобы утвердить в его сознании необходимость подчиняться вам. Мое мнение таково, что сейчас слишком у многих родителей в Америке не хватает храбрости одерживать верх в такого рода столкновениях и они уходят в глухую оборону. Д-р Бенджамин Спок писал в 1974 году: "По-моему, в наше время самая распространенная проблема у американских родителей - это неспособность проявлять твердость". Не могу с этим не согласиться.

От четырех до восьми лет

К тому времени, как ребенок достигает четырех лет, в фокусе воспитания должно оказаться уже не только его поведение, но и намерения, которыми оно мотивируется. Этот момент формирования личности может быть либо сравнительно прост, либо исключительно труден. Зависит это от фундаментальных особенностей темперамента каждого отдельного ребенка. Одни дети по природе отличаются теплотой, любовью, доверчивостью, тогда как другие искренне считают, что весь мир против них. Одни любят давать и делиться, в то время как другие по натуре требовательны и эгоистичны. Одни дети целый день улыбаются, другие, напротив, ворчат и недовольны всем, от зубной пасты до листьев турнепса.

Кроме того, модель отношений с миром - вещь тоже не постоянная и может со временем меняться. В этом изменении можно подметить циклические колебания от бунта к послушанию. Иначе говоря, конфликтный период, если подойти к делу правильно, сменяется периодом любви и взаимопонимания. Но тут, не успели папа с мамой расслабиться и поздравить друг друга с блистательным педагогическим успехом, как их маленький хамелеон уже опять меняет окраску.

Меня могут спросить: "Ну да, но какое нам дело до отношения мальчишки или девчонки?" И действительно, есть немало специалистов по проблемам детского развития, которые советуют родителям не обращать внимания на негативное отношение, в том числе и откровенно вызывающее по тону. Вот, например, наивные рекомендации д-ра Лютера Вудварда, как они представлены в пособии для родителей "Ваши дети от двух до пяти".

Как вы поступаете, когда ваш ребенок называет вас "большая вонючка" или грозится утопить вас в уборной? Вы ругаете его, бьете... или благоразумно перешагиваете через это?

Д-р Вудвард рекомендует позитивную политику понимания как лучший и кратчайший путь помочь ребенку перерасти словесную враждебность. Если родители отдают себе отчет в том, что любой малыш временами сердится и негодует, им легче свести до минимума эти вспышки. Как только ребенок освобождается от враждебности, стремление к разрушению проходит само и прирожденные чувства любви и нежности получают возможность дать побеги и распуститься. Когда ребенку исполняется шесть или семь лет, родителям пора дать ему понять, что он уже достаточно взрослый и пора перестать говорить нехорошие слова своим родителям.

В заключение д-р Вудвард разоблачает попустительский смысл своих рекомендаций. Это видно из того, как он предостерегает тех, кто попытается ими воспользоваться:

"Эта тактика, однако, потребует от вас широты взглядов и огромной выдержки, особенно когда ваши друзья и родственники начнут выражать вам неодобрение и предупреждать, что вы растите выродка".

Вероятно, в этом случае ваши друзья и родственники будут правы. Совет д-ра Вудварда основывается на том упрощенном воззрении, что у детей разовьются добрые и любовные намерения, если мы, взрослые, будем оставлять без внимания и даже поощрять их приступы дурного настроения в раннем детстве. Согласно оптимистически настроенному д-ру Вудварду, малыш, который шесть или семь лет кряду называл маму "большой вонючкой", может вдруг обнять ее, преисполненный любви и почтения. Позвольте этому не поверить. Предлагаемая д-ром Вудвардом созидательная "тактика понимания" (то есть, попросту, стой сложа руки) - это, по-моему, не что иное, как прямой путь к эмоциональной и социальной катастрофе личности.

Свой совершенно противоположный взгляд на предмет я выразил в книге "Не бойтесь наказывать":

Если вы хотите, чтобы ваш ребенок рос добрым, благожелательным и вежливым, то эти качества надо воспитывать, а не просто уповать, что они явятся сами собой. Если мы хотим видеть в наших отпрысках честность, правдивость, альтруизм, то эти качества должны стать сознательной целью наших воспитательных усилий уже в первые годы жизни ребенка. Если для нас важно вырастить ответственных молодых граждан, уважающих себя и других, то мы должны формировать их соответственно этой цели.

Ведь тут совершенно ясно: наследственность не обеспечивает ребенка надлежащими свойствам; дети учатся тому, чему их учат. Мы не можем рассчитывать, что желанные качества и поведение появятся откуда ни возьмись, если не поработаем над ними сами. Похоже, что множество родителей не справляется с этим главным свои предназначением.

Однако как сформировать чувства ребенка? Большинство родителей считает, что легче иметь дело с открытым неповиновением, чем неприятными свойствами характера или личности. Позвольте мне напомнить два старинных совета родителям детей-двухлеток. Затем я предложу некую методу, которую можно применять к особенно строптивым детям.

1. Пытаясь воспитывать у детей определенные душевные качества, мы должны помнить, что родительский пример в этом деле абсолютно незаменим. Где-то я прочитал такое высказывание: "Обычно дети идут как раз по тем следам, которые их родители тщательно заметают". Так оно и есть. Наши дети внимательно наблюдают за нами и инстинктивно подражают нашему поведению. Поэтому мы едва ли можем рассчитывать, что наши дети вырастут щедрыми и добрыми, если сами мы скупы и эгоистичны. Нам ни за что не научить наших детей обходительности, если мы никогда, ни дома ни на людях, не говорим ни "спасибо", ни "пожалуйста". Не выйдет из нашего ребенка честного человека, если мы учим его отвечать на звонок налогового инспектора: "Папы нет дома", т. е. учим лгать. Во всех этих случаях наши дети мгновенно замечают расхождение между тем, что мы говорим, и тем, что мы делаем, и когда перед ними встанет выбор, они поступят так, как поступаем мы сами, и начисто забудут о наших пустых поучениях.

2. Большинство из тех благородных моральных качеств, которые мы хотели бы внушить нашим детям, то есть честность, почтительность, доброта, любовь к людям, человеческое достоинство, послушание, ответственность и т. д.- это на самом деле не что иное, как экстраполяция христианской этики. Но как же передаются эти освященные временем принципы от поколения к поколению? Ответ на этот вопрос еще 4000 лет назад дал Моисей в книге Второзакония: "И внушай их детям твоим и говори о них, сидя в доме твоем и идя дорогою, и ложась и вставая. И навяжи их в знак на руку твою, и да будут они повязкою над глазами твоими. И напиши их на косяках дома твоего и на воротах твоих", (Второзаконие 6:7-9). Иначе говоря, нам не удастся внушить детям христианские принципы только с помощью двухминутной молитвы на сон грядущий или специального учебного курса. Они должны быть частью нашей ежедневной жизни. Их следует подкреплять, пользуясь всяким более или менее случайным разговором, в который надо вводить примеры, доказательства, где надо - похвалы, где надо - осуждение. Эта педагогическая задача, по-моему, есть главнейшая из всех, поставленных Богом перед нами, родителями.

И наконец, позволю себе предложить один подход: его можно применять к непослушным детям (шести лет и старше) , для которых все прочие формы наставления оказались бесполезными. В особенности я имею в виду раздражительных, вечно недовольных детей, которые и себя, и всю семью делают несчастными. Проблема состоит в том, чтобы определить, какие перемены в ребенке желательны, и в том, чтобы вовремя подкреплять положительные сдвиги, когда они намечаются. Те моральные качества, которые мы стремимся внушить ребенку,- это, по существу, абстракции, которые для шести-восьмилетнего мальчика или девочки Могут быть весьма и весьма неясны, и поэтому нам нужна система, которая могла бы прояснить для них контуры этих абстракций.

С этой целью я разработал то, что я называю Картой отношений (см. иллюстрацию), которая помогает преобразовывать тонкие психологические оттенки в конкретные математические показатели. Обратите, пожалуйста, внимание: предлагаемая ниже система не будет работать в том случае, если у ребенка действительно весь день сплошные неудачи, или у него есть реальные причины для неудовлетворенности, такие как нездоровье, переутомление или какие-то раздражающие факторы окружающей обстановки. Скорее эта Карта может быть полезной там, где речь идет об устойчиво отрицательных или неуважительных реакциях ребенка и о перспективах их изменения.

На каждый день нужен новый лист Карты. Вы должны ставить крестик в нужной клетке и затем перед сном сложить "заработанные" очки. Хотя этот ежевечерний процесс оценки имеет для ребенка вид объективности, совершенно очевидно, что родители могут повлиять на итог, рассматривая его в качестве аванса (вообще-то это, конечно, жульничество). Может быть, маме или папе захочется, чтобы их мальчуган получил в первый вечер 18 очков, еле-еле уходя от наказания, но понимая при этом, что завтра он должен подтянуться. Однако я должен подчеркнуть, что эта система самым жалким образом провалится, если нашаливший ребенок не получит заслуженного им наказания, или, наоборот, если ребенок жмет на все педали, чтобы исправиться, а папа или мама не делают ему "чего-нибудь приятного" , как это было обещано. Предлагаемая метода есть не что иное, как способ применения награды или наказания таким образом, чтобы ребенок мог это понять и запомнить.

Если ребенок не может вполне уразуметь эти операции с числами, помочь, вероятно, сможет сводный график ежедневных итогов, вроде того, что приводится ниже.

Я не ожидаю, что эта система будет одинаково оценена всеми и применена в каждой семье. В самом деле, родители послушных детей могут только недоумевать, зачем бы она им понадобилась. Однако, мамы и папы "трудных" детей воспримут ее гораздо быстрее. И вообще, принимайте ее или отказывайтесь от нее, смотря по обстоятельствам.

От девяти до двенадцати лет

В идеале фундамент воспитания должен быть заложен в первые девять лет жизни ребенка. Это позволяет в дальнейшем ослабить поводья родительского авторитета. С каждым годом ребенку будет требоваться все меньше дрессировки, ребенок будет делаться все более самостоятельным. Это еще не означает, впрочем, что десятилетний ребенок вдруг резко освободится от власти родителей, однако это значит, что теперь ему в большей степени будет позволено брать на себя решение своих каждодневных проблем. Это значит также, что с каждым годом ему придется нести все больше ответственности за свои поступки.

В ту пору жизни, которая уже непосредственно предшествует юности, физические наказания должны становиться относительно редкими. Конечно, некоторые буквально нарываются на порку, и их желание надо немедленно удовлетворять. Однако более или менее послушный ребенок к концу первого десятилетия (а то и на четыре года раньше), вероятно, уже в последний раз отведает розги.

Чему же в конечном счете мы должны научить ребенка в этот последний, предъюношеский период детства? Ребенок раз и навсегда должен уяснить: каждое его действие чревато неизбежными последствиями. Как часто трехлетний ребенок обзывает свою мать, которая только беспомощно хлопает глазами. Первоклассник буквально терроризирует учителя, но школа, делая скидку на его возраст, ничего не предпринимает в ответ. Десятилетка пойман в магазине, где он украл шоколадку, но отпущен после родительских извинений. Пятнадцатилетний подросток без спроса взял ключи от машины, но его отец смиренно заплатил штраф, когда сына остановила полиция. Семнадцатилетний юнец как сумасшедший несется на своем мотоцикле, а родители платят за ремонт, когда он влепит его в столб. Как видите, любящие родители, кажется, делают все, чтобы помешать ребенку еще в детстве почувствовать ответственность за свои поступки. Они рвут причинно-следственные связи и мешают детям усвоить весьма полезные уроки.

Таким образом, юноши и девушки, только вступающие во взрослую жизнь, зачастую по-настоящему и не знают, что жизнь наказывает - ведь буквально каждое наше действие непосредственно отражается на нашем будущем, и безответственное поведение в конце концов обязательно выльется в боль и печаль. К примеру, юноша поступает на свою первую работу и опаздывает на нее три раза подряд в первую же неделю. И вот, уволенный с соответствующими резкими комментариями, он обижен и подавлен. Впервые в жизни мамочка и папочка не бегут сломя голову выручать его. (К сожалению, многие американцы до сих пор норовят "взять на поруки" своих взрослых детей, даже если им за двадцать и они живут отдельно.) Эта чрезмерная опека порождает моральных уродов, чрезвычайно зависимых от житейских обстоятельств, своего рода вечных младенцев.

Как же связать поступки и их последствия? Дайте ребенку на собственной шкуре прочувствовать результаты его безответственности. Если Джек пропускает школьный автобус из-за собственного разгильдяйства, то пусть он идет в школу пешком, хотя это и чревато большим опозданием. Если Дженни такая растяпа, что теряет свои деньги на завтрак,- пусть останется голодной. Однако ясно, что руководствуясь только этим принципом, можно зайти слишком далеко. Лучший подход заключается в том, чтобы возложить на детей ту меру ответственности, которая соответствует их возрасту.

А теперь позвольте мне предложить вам ряд убедительных иллюстраций сказанного выше, которые можно, кстати, дать прочитать одиннадцатилетним или двенадцатилетним детям. Юнайтед Пресс Интернешнл опубликовала эту историю через несколько дней после солнечного затмения. "Я просто не могла оторвать глаз" "Я была зачарована", - говорит девочка о затмении. Сейчас она слепа.

Типтон, Индиана (Ю-Пи-Ай) - Энн Тернер, 15 лет,- живое свидетельство тому, насколько опасно смотреть на солнечное затмение невооруженным глазом. Она ослепла.

7 марта вопреки предупреждению, о котором она читала, Энн, находясь у себя дома, "только взглянула в окно", когда происходило солнечное затмение.

"Сама не знаю почему, я не могла оторвать глаз от солнца,- сказала она Пэту Клайну, репортеру "Типтон Дейли Трибюн".- Я была зачарована тем, что происходило на небе. Не было ни боли, ни чувства дискомфорта, когда я смотрела на солнце. Я стояла там, наверное, около четырех или пяти минут, пока мама не подошла и не оттащила меня от окна".

Энн сказал, что перед ее глазами "стали мелькать какие-то пятна, но она не придала этому никакого значения". Вскоре после этого она шла по городу и вдруг поняла, что не различает дорожных знаков.

Испуганная, Энн повернула к дому. Подойдя к крыльцу, она поняла, что "движется во тьме".

Она была так напугана тогда, что ничего не сказала об этом никому из домашних до следующего дня, хотя и подозревала, что происходит что-то ужасное.

"Я плакала и плакала, - рассказывала она. - Я не хотела быть слепой. Один Бог знает, как я не хотела жить в этой кромешной тьме до конца своей жизни!

Я все еще надеялась, что этому кошмару придет конец и я снова смогу видеть, но темнота сгущалась все сильней. Меня терзал страх. Я не слушала предостережений. И вот я уже ничего не могла изменить и вернуть назад. Было слишком поздно".

Узнав о случившемся, родители повели дочь в больницу. Но врачи качали головами и говорили, что не в силах вернуть Энн зрение. Они говорили, что девочка ослепла на 90% и теперь сможет видеть только слабые контуры больших предметов, да и то только на самой периферии поля зрения.

С помощью домашних учителей она собирается продолжить свое образование. Она учится приспосабливаться к миру темноты.

После того как вы прочтете эту трагическую историю вашему сыну или дочке, может быть нелишне будет добавить следующее: "Сынок, ты, наверное, понял, что эта ужасная вещь случилась с Энн потому, что она не принимала всерьез предостережений. Она доверяла только себе. А поскольку тебе уже десять лет, то у тебя масса возможностей делать именно то, что тебе как раз делать не велят. Например, кто-то может предложить тебе попробовать наркотики, которые на первый взгляд кажутся совсем безопасными. Подобно Энн, ты можешь не отдавать себе отчета о последствиях своего поступка до тех пор, пока не станет уже слишком поздно. Многие ребята между десятью и двенадцатью годами совершают ошибки, которые впоследствии отражаются на всей их жизни. Я хочу помочь тебе, хочу, чтобы ты не столкнулся с этими трудностями. Но по правде говоря, только ты сам можешь, как говорится, проложить свой курс, выбрать верный путь..."

Как много можно было бы сказать об этой последней фазе детства, но время и объем этой книжки вынуждают меня двигаться дальше. В заключение хочу добавить: период между десятью и двенадцатью годами - это часто последний всплеск большой близости и естественной любви между родителями и детьми. Наслаждайтесь этими годами, так как, поверьте мне, впереди дни буйного своеволия и отдаления друг от друга.

Заключительное замечание

Не так давно в поездке с лекциями меня сопровождала моя жена Ширли. Нам пришлось оставить на неделю наших двух детей на бабушку с дедушкой. Мать и отец моей жены - совершенно замечательные люди, которые нежно любят своих внуков. Однако двое полных сил жеребят, скачущих, ржущих и брыкающихся, вполне способны вымотать любого взрослого, особенно приближающегося к пенсионному возрасту. Когда мы вернулись домой из поездки, я спросил тестя, как вели себя дети и много ли было с ними хлопот. Он ответил своим северодакотским говорком: "Да нет! Они ребята ничего. Главное - держи их на виду, да глаз не спускай".

Это, пожалуй, самый лучший совет воспитателю. Многие проблемы могут быть сняты, если просто исключать порождающие эти проблемы обстоятельства. Это особенно касается тех мальчиков и девочек, которые живут в наших перенаселенных городах. Мы явно больше всего нуждаемся в том, чтобы "держать их на виду и не спускать глаз". Ну что ж, совсем не плохая идея.

Вопросы.

Вопрос: Согласны ли вы с тем, что нашей целью должно быть воспитание детей, уверенных в своих силах и способных к самовоспитанию? Если да, то каким образом предлагаемый вами подход внешнего воспитания может привести к внутреннему контролю?

Ответ: Вы задали провокационный вопрос. Существует весьма много авторитетов, которые предлагают родителям не наказывать своих детей именно по этой причине: они хотят, чтобы дети воспитывали себя сами. Но так как молодым людям явно не хватает зрелости и опыта, чтобы овладеть самоконтролем, то они так и будут спотыкаться и набивать себе шишки все свое детство, не получая ни внешнего, ни внутреннего воспитания. Таким образом, они входят во взрослую жизнь, не зная, что такое выполнить неприятное задание, или подчиниться приказу, от которого ты не в восторге, или просто признать руководство старшего. Разве мы можем ожидать от такого человека самодисциплины в пору взросления? Я думаю - нет. Он даже не понимает, что это значит.

Я убежден, что родителям следовало бы приучать своего ребенка к порядку и самоконтролю, используя именно внешние приемы воздействия, пока он еще достаточно мал. Если мы требуем от ребенка отвечать за свое поведение, мы тем самым заставляем его приобретать весьма ценный опыт контроля за своими собственными порывами и наклонностями. Затем, когда ребенку исполнится десять лет и больше, ответственность мало-помалу с родительских плеч перекладывается на него. Его больше не заставляют делать то, чему учили раньше. Например, от ребенка, даже когда он еще мал, следует требовать, чтобы он следил за порядком в своей комнате, а когда он становится подростком, его самодисциплины должно хватать на то, чтобы делать то же самое, но уже без понуканий. Если этого не происходит, родителям следует закрыть дверь и пусть он зарастает грязью, если ему так больше нравится.

Вопрос: Я никогда не бываю вполне уверенной в том, правильно ли я реагирую на поведение моих детей. Можете ли вы привести несколько характерных примеров плохого поведения ребенка, которого следовало бы наказать, и еще какие-нибудь примеры, когда проступок ребенка можно либо проигнорировать, либо вообще не наказывать, а действовать как-то иначе?

Ответ: Конечно. Позвольте мне привести несколько примеров, причем я хочу рассказать о детях разного возраста. Но попробуйте сначала сами решить, как бы вы поступили, не читая моих соображений по этому поводу. (Большинство из этих сюжетов представляют собой реальные события, о которых рассказали мне сами родители.)

1. Я очень расстроена: мой двухлетний сынишка не может тихо и спокойно посидеть в церкви. Он прекрасно знает, что ему не следует шуметь, но тем не менее он стучит своими игрушками по спинке скамейки и время от времени принимается пронзительно вопить. Нужно ли мне его отшлепать, чтобы он так не буйствовал?

Мой ответ:

Мать, задавшая мне этот вопрос на одном из моих семинаров, обнаруживает просто плачевное непонимание детской психологии. Большинству двухлетних малышей сидеть тихо и в бездействии в церкви равносильно тому, чтобы переплыть Атлантический океан. Они суются во все дыры, не сидят ни секунды в покое - и так весь день. Нет, такого ребенка наказывать не следует. Самое лучшее - это оставить его с кем-нибудь дома: пусть он возится себе там и не мешает богослужению.

2. Мой четырехлетний сын пришел домой и сказал, что он видел льва на заднем дворе. Он вовсе не шутил при этом и изо всех сил пытался убедить меня, что это не выдумка, а правда, и ужасно расстроился, когда я не поверила ему. Я бы хотела, чтобы он вырос честным и правдивым человеком. Стоило ли мне отшлепать его за это вранье?

Мой ответ:

Конечно, нет. В головах у детей этого возраста существует лишь весьма эфемерная преграда между фантазией и реальностью, и они часто путают их. То же произошло, когда я взял моего трехлетнего сына в Диснейлэнд. Он был ужасно напуган волком, который подкрадывался к трем поросятам. Райан только взглянул на его острые клыки и завизжал от страха. Мне удалось заснять бесценные кадры, как он карабкается на руки к маме в поисках безопасности. Когда мы вернулись домой, я рассказал ему, что волком был наряжен очень хороший человек, который никому не причиняет вреда. Эта новость принесла моему сыну такое облегчение, что ему хотелось слышать об этом еще и еще. Он говорил: "Пап!"

- Что, Райан?

- Расскажи мне об этом хорошем человеке.

Вы видите, что Райан не в состоянии был уловить разницы между фантастическим персонажем и настоящей угрозой его здоровью и безопасности. Я полагаю, что и история про льва, предложенная в приведенном выше вопросе, не что иное, как результат той же самой путаницы. Ребенку вполне могло показаться, что на заднем дворе бродит лев. Его матери следовало бы продолжить игру, но при этом совершенно ясно показать, что она не верит его рассказу. Она могла бы сказать, например: "Ну и ну, лев на нашем заднем дворе! Надеюсь, это добродушная зверюга. А теперь, Билли, мой руки и иди обедать".

3. Мой шестилетний сын стал вдруг грубить и вести себя вызывающе дома. Он сказал мне: "Отвали", когда я попросила его убрать за собой мусор; он обзывает меня, когда рассердится. Я не пресекаю этого, так как мне кажется, что каждый эмоциональный всплеск должен найти выход. Согласны ли вы со мной?

Мой ответ:

Я решительно не могу согласиться с этим. Ваш сын прекрасно отдает себе отчет в своем непослушании и просто хочет посмотреть, что еще вы ему позволите выкинуть. Такое поведение, если его не обуздать, будет неумолимо ухудшаться с каждым днем, сопровождаясь еще более неуважительными выходками. Если вы их не пресечете, то можете ожидать самых диких поступков, когда ребенок вступит в пору взросления. Таким образом, ребенка, который вызывающе ведет себя, попирая авторитет и достоинство родителей, наказать просто необходимо, особенно если ему прекрасно известно, что так поступать нельзя.

А теперь о проблеме эмоциональной разрядки. Да, конечно, надо дать ребенку возможность выплеснуть накопившийся гнев, но и это ведь можно сделать, никого не оскорбляя. На полное слез обвинение: "Ты накричал на меня при ребятах. Думаешь, приятно?" - ответить надо спокойно и серьезно. Но родители никогда не должны позволять ребенку говорить: "Ты дурак" или что-нибудь в этом роде. Первое - это нормальное выражение обиды, а второе - уже атака на достоинство и авторитет родителей. По-моему, последнее вредно и для ребенка, и для родителей, а потому это надо пресечь.

4. Мой десятилетний сын все время ставит стакан с молоком прямо себе под локоть и уже разбил по крайней мере шесть штук. Я много раз говорила ему, чтобы он отодвигал стакан подальше, но он не слушает меня. Когда он вчера снова пролил молоко, я вытолкнула его из-за стола и отстегала ремнем. Сегодня мне как-то не по себе из-за вчерашнего. Наверное, мне стоило проявить побольше выдержки?

Мои ответ:

Это очень просто - сказать матери, чтобы она не слишком расстраивалась из-за вчерашнего случая. В конце концов, не мне вытирать лужу. Разумеется, ваш сын не хотел разлить молоко, а наказан он был за свою безответственность. Лучше было бы придумать, как сосредоточить его внимание на этом злосчастном стакане, чтобы он научился отставлять его на безопасное расстояние. Например, вы могли бы вырезать из красного картона что-то вроде "запретной зоны" и прикрепить ее сбоку от его тарелки. Если мальчик подвинет стакан за эту полосу, ему придется помогать мыть посуду после ужина. Я гарантирую вам, что он станет менее забывчивым. В самом деле, это небольшое ухищрение, вполне возможно, заставит его внимательнее следить за положением стакана даже после того, как "граница" будет снята.

5. Джон учится во втором классе. В прошлом месяце учитель попросил его передать нам записку, где было написано о дурном поведении сына, но Джон выбросил ее. Мы узнали об этом на родительском собрании через неделю после того, как это случилось. Как бы вы поступили на нашем месте?

Мой ответ:

Да, это уже вполне намеренное неповиновение. После уточнения всех подробностей я, возможно, выпорол бы Джона и за его плохое поведение, и за ложь родителям. Затем я бы выяснил у учителя, почему Джон вел себя плохо в школе, и попытался бы понять, почему он побоялся принести записку домой.

6. Моя трехлетняя дочка Нэнси ведет себя безобразно, когда мы вместе ходим в магазин за продуктами. Она убегает от меня, когда я зову ее, хнычет, требует купить ей шоколадку, жевательную резинку или леденцы. Когда я отказываюсь, она на весь магазин закатывает жуткую истерику. Я не могу наказывать ее у всех на виду, и она знает это. Скажите, что мне делать?

Мой ответ:

Существуют места, где обычные правила и ограничения сняты, и дети ведут себя иначе в этих "защищенных зонах". Я бы посоветовал вам поговорить с Нэнси перед походом в магазин. Объясните ей, как она должна себя вести, и постарайтесь ясно показать, что тут дело серьезное. И если она будет плохо вести себя, отведите ее к машине или за угол и накажите так, как сделали бы дома. Это будет для нее хорошим уроком.

7. Наш двухлетний сын до сих пор еще не просится на горшок. Моя свекровь говорит, что надо его непременно заставить делать это. Должны ли мы отшлепать его за то, что его штанишки опять мокрые?

Мой ответ:

Скажите своей свекрови, чтобы она немного поостыла. Возможно, в этом возрасте ваш сынишка еще не в состоянии контролировать себя, и это совершенно естественно. Последнее дело - шлепать двухлетнего малыша за проступок, которого он не сознает. В этом деле лучше ошибиться в сторону запаздывания, чем опережения. Лучший способ приучить к горшку - это поощрение, а не наказание. Дайте малышу конфетку или еще что-нибудь вкусное, если он попросится сам. Когда вы удостоверитесь в том, что он понимает, чего от него хотят, тогда и требуйте, чтобы он исполнял это.

Заключение.

Подведем итоги: нельзя наказывать ребенка, не уяснив, каковы были его намерения. Физическое наказание применяется только в ответ на намеренное непослушание или вызывающее поведение.

"Но как вы можете знать об этом наверняка?" Этот вопрос задавался мне сотни раз. Мать может сказать: "Чаки ответил грубостью, когда я сказала, чтобы он шел мыться... Но я ведь не знаю, что у него было тогда на душе".

Есть простое решение этой проблемы: используйте первый случай, чтобы пролить свет на второй. Скажите вашему сыну: "Чак, ты ответил сейчас совершенно по-хамски. Но я не уверена, что ты сделал это намеренно. А чтобы мы впредь понимали друг друга, больше так со мной не разговаривай". Если это произойдет снова, вы уже будете знать: это открытый вызов.

Наибольшая неразбериха с наказаниями проистекает из неудачных попыток родителей правильно очертить границы дозволенного. Если ваши представления о допустимом и недопустимом достаточно смутны, то ваш ребенок вдвойне будет сбит с толку. Поэтому не наказывайте ребенка до тех пор, пока границы приемлемого не будут установлены достаточно ясно, чтобы ими нельзя было пренебречь. И тогда большинство детей примет это раз и навсегда, исключая случайные нарушения.

Глава третья. Осторожно: душа!

Боюсь, что не все сказанное мной выше о воспитании детей с трудным характером будет верно понято. У читателя может возникнуть впечатление, будто я считаю детей отпетыми сорванцами, а их родителей - исключительно славными малыми. Еще более сомнительным представляется мне утверждение, что я рекомендую жесткие, суровые и деспотичные методы воспитания - ни то ни другое не верно даже отчасти.

Маленькие дети (даже те, что покушаются на родительский авторитет) для меня - беззащитные, уязвимые создания, которые нуждаются в нашей любви и нежности каждый день.

Труднее всего, по-моему, внушить родителям идею сбалансированного воспитания, когда необходимая строгость, с одной стороны, уравновешивается терпением, уважением и любовью - с другой. Я вовсе не сторонник крайних, авторитарных мер, и ничто меня так не огорчает, как плохое обращение с детьми - явление широко распространенное в сегодняшней Америке. Меня мучит сознание того, что в тот момент, когда я пишу эти строки, кто-то из детей терпит невыразимые страдания и унижения от руки собственных родителей. Некоторые из этих несчастных малышей попадают в больницы в весьма плачевном состоянии. Их привозят туда с ожогами, с синяками и переломами, а их детское сознание постоянно травмируется теми ужасными условиями, в которых им суждено было родиться.

Каждый профессионал, работающий с жертвами родительской жестокости, должен научиться справляться со своими чувствами. Что касается меня, то я достиг определенной степени контроля над собственными эмоциями, и все равно не в состоянии без спазма в горле осматривать этих избитых, измученных детей. Конечно, больные дети тоже страдают, но они ощущают родительскую любовь, что дает им по крайней мере эмоциональную поддержку. Изувеченные, избитые дети страдают и физически, и эмоционально. Никто не заботится о них. Никто не сочувствует. Некому пожаловаться. Некуда бежать. Они не понимают, за что их так ненавидят. А многие из них еще слишком малы и не могут придумать способ самозащиты или хотя бы позвать на помощь.

Этой весной мне пришлось наблюдать восьмилетнюю девочку, которую начиная с пятнадцатимесячного возраста неоднократно насиловал отец-алкоголик. Какая чудовищная трагедия! Другого ребенка из Лос-Анджелеса ослепила лезвием бритвы собственная мать. Способны ли вы поставить себя на место человека, который всю жизнь вынужден помнить, что его увечье - это результат обдуманного действия его родной матери? Другого маленького ребенка из нашего города выбросили из машины на шоссе, где он пролежал восемь или девять часов, а к ноге еще одного ребенка в порядке наказания приставили раскаленный утюг.

Менее пяти минут назад по радио в программе городских новостей сообщили о том, что нашли десятилетнюю девочку, повешенную за ноги в гараже ее родителей. Такого рода жуткие истории слишком хорошо известны тем, кто работает с детьми. Весьма вероятно, что в одной или двух милях от вашего дома чья-то юная жизнь подвергается мучениям вроде этих.

Брайан Фрезер, адвокат Национального Центра защиты страдающих и брошенных детей, пишет: "Жестокое отношение к детям,.. которое когда-то считалось распространенным главным образом среди бедных или опустившихся людей,., на самом деле встречается во всех слоях общества и становится одной из главных причин детской смертности".

Было бы самым последним делом с моей стороны искать рациональное объяснение, оправдывающее такие ужасы. Поэтому я еще раз заявляю: я не верю в пользу жестокости и сурового наказания, с какими бы хорошими намерениями оно ни производилось. Ребенок должен быть окружен атмосферой любви, где он может свободно дышать, расти и развиваться. Однако на другом краю спектра взаимоотношений между родителями и детьми таится не меньшая опасность. Отшатнувшись от одной крайности, родители могут попасть в другую - в ловушку попустительства. Эта двойная опасность хорошо описана Маргерит и Виллардом Бичерами в их книге "Родительский марафон" ("Parents on the Run"):

" В прошлом взрослые, будучи центральными фигурами в доме, являлись хозяевами, а дети - их рабами. Сейчас же в домах, где царят дети, все наоборот: родители - рабы, а их дети - хозяева. Отношения типа "хозяин - раб" исключают подлинное сотрудничество, здесь и не пахнет демократией.

Ни запретительно-авторитарные приемы воспитания детей, ни новомодное "и так сойдет" не в состоянии развить личность во всю силу ее задатков, ибо ни то ни другое не воспитывает уверенности в себе.

Дети, растущие под строгим надзором неумолимого судьи, становятся либо безвольными автоматами, либо ожесточенными борцами за свои права, проводящими всю жизнь в конфликтах с окружающим миром. Однако дети, которые не знают иного закона, кроме "Я хочу", становятся рабами своих страстей. В обоих случаях дети вырастают несвободными. Ни те, ни другие не в состоянии поддерживать общество в сколько-нибудь приличном состоянии. Таким образом , следует подвязать саженец, чтобы он не гнулся в этих двух нежелательных направлениях".

Как же реализовать эти идеи? Как родителям выбрать правильный курс между малоприятными альтернативами вседозволенности и подавления? Какой стратегией следует воспользоваться в этом вопросе?

Наша цель не только в том, чтобы обуздать своеволие, как это описано в предыдущей главе, но и сделать это так, чтобы не сломить дух. Чтобы достичь заданной цели, необходимо ясно представить себе, в чем состоит разница между волей и духом.

Я уже говорил, что воля - могучая сила, присутствующая во всякой человеческой личности. Это одна из немногих ментальных составляющих, которая в полную силу проявляется уже в момент рождения. В недавнем номере журнала "Psychology Today" это положение подтверждается наблюдениями над маленькими детьми: "Младенец осознает себя еще до того, как он будет в состоянии рассказать нам об этом. Он рассчитывает на руководство со стороны своего окружения, особенно со стороны родителей". Это научное открытие вряд ли явится откровением для родителей своевольного ребенка. Они до дыр протерли пол в квартире, укачивая свое новорожденное чадо и наблюдая, как этот крошечный диктатор совершенно явным образом навязывает им свои желания и требования.

Строптивый двухлетка может в состоянии гнева задерживать дыхание настолько, что теряет сознание. Тот, кто хоть раз был свидетелем подобной сцены, помнит свое потрясение от той энергии и ярости, с какими ребенок настаивал на своем. Один трехлетний упрямец, не желая слушаться своей матери, заявил ей: "Запомни, ты всего лишь моя мама!" Другая мамочка написала мне о схожей стычке со своим трехлетним сыном: она заставляла его есть, когда тому не хотелось. Ее настойчивость привела малыша в такую ярость, что он наотрез отказывался от еды и питья в течение двух дней. Он ослаб и поскучнел, но стоял на своем. Мать ужасно волновалась, и, как и следовало ожидать, чувство вины росло в ней с каждым часом. Наконец не выдержал отец и, глядя ребенку в глаза, убедительно объяснил, что тот нарвется на порку, которую запомнит на всю жизнь, если не съест свой обед. И конфликт был исчерпан. Малыш капитулировал. Он начал быстро поглощать все то, что ему предлагали, и холодильник был опустошен буквально в одну минуту.

Скажите на милость, почему так мало специалистов в области детского воспитания обращают внимание на это упорное непослушание? Почему так мало пишут об этом? Я думаю, дело в том, что признание детского несовершенства не вполне соответствует тому гуманистическому представлению, что маленькие человечки исполнены света и доброты и лишь впоследствии "научаются" злу. Тем, кто разделяет этот розовый взгляд на предмет, я могу лишь сказать: "В действительности все несколько иначе".

Воля - это не какая-то нежная и податливая субстанция. Ведь даже у ребенка, душа которого закрыта и невосприимчива, часто бывает стальная воля, представляющая угрозу как для него самого, так и для окружающих. Такой тип может стоять на перилах моста, угрожая прыгнуть, в то время как армия, флот и местная пожарная часть стянуты для спасения его жизни. Моя точка зрения такова: воля поддается воздействию. Ее можно и нужно формировать и шлифовать, не делая из ребенка робота для нашего удобства, но развивая в нем способность к самодисциплине в дальнейшей жизни. В действительности на нас, родителях, лежит Богом данная обязанность формировать волю ребенка, как это описано в предыдущей главе.

С другой стороны (и это исключительно важно!), душа ребенка в миллион раз уязвимее, чем его воля. Это нежный цветок, который можно походя (пусть даже неумышленно) сломать и растоптать. Душа, как я уже говорил, определяет мироощущение ребенка: чувство собственного достоинства и самоуважение. Это самая хрупкая черта человеческой сущности, особенно уязвимая для пренебрежения, насмешек и всякого рода неудач.

Как же тогда мы должны обуздывать волю, одновременно сохраняя душу неповрежденной? Это достигается установлением четких правил и строгим их соблюдением. Однако делать это надо с любовью, не допуская и малейшего намека на то, что ваш ребенок - что-то нежеланное, ненужное, лишнее, глупое, безобразное и бессмысленное, что он - хомут на шее и ошибка природы. Всякое замечание, бьющее по достоинству ребенка, вроде: "Да ты просто идиот!" или "Почему ты не можешь учиться так же хорошо, как твоя сестра?" или "Ты с самого рождения у меня в печенках!" - может впоследствии обойтись очень дорого.

Письмо, которое мне прислала одна женщина, мать троих детей, иллюстрирует как раз с точностью до наоборот все то, о чем я уже писал выше. Хочется проанализировать проблемы этой женщины и возможные причины ее неспособности справиться со своим строптивым сыночком Билли. (Замечу: некоторые детали этого письма слегка изменены, чтобы скрыть личность пишущей.)

Дорогой д-р Добсон!

Больше всего на свете мне хотелось бы иметь счастливую семью. У нас две дочки - трех и пяти лет - и десятилетний сын. Дети совершенно не ладят между собой, а сын - с отцом. Я постоянно ору на детей и едва успеваю следить за сыном, чтобы тот не дразнил сестер и не лупил их.

Учительница в прошлом году сказала, что его надо научить лучше ладить с одноклассниками. У него были неприятности на стадионе и в школьном автобусе. Он не способен, кажется, пройти от автобусной остановки до дома, не ввязавшись в драку или не бросив в кого-нибудь камнем. Поэтому я обычно сама забираю его из школы и привожу домой.

Он очень способный, но плохо пишет и ненавидит чистописание. Он раздражителен и вспыльчив (да и все мы тоже стали такими). Он высокий и сильный. Наш врач говорит, что с ним все в порядке. Но Билли редко находит себе какое-нибудь полезное занятие. Он любит смотреть телевизор, играть с водой или возиться в грязи.

Нас ужасно огорчает то, как он питается, но мы бессильны что-либо сделать с Этим. Он пьет молоко, ест джем, печенье и бутерброды. Раньше он ел много сосисок и колбасы - теперь меньше. Он обожает шоколад и жевательную резинку. Неподалеку от нас живет его бабушка, которая снабжает его всем этим в избытке. С этим мы тоже ничего не можем поделать.

Учителя Билли, его сестры и соседские ребята жалуются, что он ругается и обзывается. Мы всегда думаем о нем только плохое и видим все, связанное с ним, только в черном свете. Да и в самом деле, редкий день обходится без того, чтобы он что-нибудь не опрокинул или не сломал. Он бьет окна с тех пор, как начал ходить. Как-то он вернулся из школы раньше обычного, дом был заперт; недолго думая, он швырнул камень в окно своей комнаты, разбил его и влез внутрь. Совсем недавно он решил испробовать стеклорез на нашем зеркале в спальне. Большую часть времени он проводит у бабушки, которая во всем потакает ему. Мы понимаем, что она очень плохо влияет на мальчика, но и мы не лучше, поскольку все время сердимся и кричим на него.

Видимо, мы оказались в безнадежном положении. Билли становится старше и сильнее, но не набирается ума. Скажите, что же нам делать и куда обратиться?

Мой муж говорит, что ни за что не будет брать с собой Билли куда-нибудь на люди, пока он наконец не образумится и не будет "вести себя как подобает цивилизованному человеку". Он грозится сдать его в колонию. Я не могла бы отправить его туда. Он нуждается в людях, которые знают, что с ним делать. Пожалуйста, помогите нам, если можете.

Искренне ваша, миссис Т.

P.S. Наши дети - приемные, и это то немногое, что дано нам в браке.

Перед нами горестная мольба о помощи, так как эта женщина, несомненно, искренна в своем уверении, что ей "больше всего на свете хотелось бы иметь счастливую семью". Однако из тона ее письма становится ясно: маловероятно, что она хоть когда-нибудь сможет осуществить свою мечту. В самом деле, ее страстное желание мира и гармонии, вероятнее всего, и вызвало многие проблемы с Билли. Мать допускает в своем обращении с сыном две очень серьезные ошибки из числа самых распространенных.

Во-первых, родители не предприняли никаких шагов, чтобы укротить его распущенность, хотя он прямо-таки взывает к их вмешательству. Да, страшновато быть самому себе головой в свои десять лет и не найти ни одного взрослого, который был бы достоин твоего уважения. Не потому ли этот парнишка пренебрегает всеми нормами поведения и нападает на любой авторитет? Когда Билли объявил войну своей учительнице в школе, та спасовала перед его атакой. Единственное, что ей пришло в голову, - это вызвать взволнованную мать и заявить: "Билли нужно научить лучше ладить с одноклассниками". (Не правда ли, звучит более чем любезно? А ведь она могла наговорить гораздо более неприятных вещей о его поведении в классе!)

В школьном автобусе Билли вел себя, как распоясавшаяся шпана, подрался со своими одноклассниками по пути домой, выбил окна, поцарапал зеркало, непристойно ругался и мучил своих сестер. Он ест что попало, отказывается делать уроки и вообще исполнять какие бы то ни было обязанности. Можно ли сомневаться, что Билли буквально взывает: "Смотрите! Я делаю все не так! Любит ли меня хоть кто-нибудь, интересую ли я кого-нибудь? Неужто никто не может помочь мне? Я ненавижу мир, и мир ненавидит меня!"

Но единственной реакцией миссис Т. на неповиновение Билли было разочарование и печаль. Ее хватает только на то, чтобы постоянно одергивать сына, когда тот плохо ведет себя. Билли раздражителен и вспыльчив, но миссис Т. признается, что "и все мы стали такими". Она вместе с мужем осознает плохое влияние бабушки на внука: "Но и мы не лучше, поскольку постоянно сердимся и кричим на него". И что же мы видим: ее единственным орудием воспитания становится гнев, крик и слезы. Однако нет ничего более неэффективного в воспитании детей, чем проявление бурных эмоций, как мы увидим в следующей главе.

Из письма ясно, что сама миссис Т. и ее муж не хотят нести какой бы то ни было ответственности; в семье нет главы. Заметим, как много раз она повторяет с чувством: "Мы бессильны что-либо предпринять". Родители расстроены, что Билли так беспорядочно питается: "...но мы не в состоянии ничего сделать с этим". Бабушка Билли кормит его всухомятку: мы опять-таки "...не можем ничего поделать с этим". И вот, точно так же, они не могут запретить ему ругаться, мучить своих сестер, бить стекла или кидать камни в прохожих. Невольно мы задаемся вопросом: так в чем же дело? Почему так трудно управлять семейным кораблем? Почему его то швыряет волнами, то он садится на мель? Я могу ответить на этот вопрос: у корабля нет капитана! Корабль бесцельно дрейфует - у него нет руководителя, решительного волевого человека, способного вывести корабль в безопасные воды.

А теперь отметим вторую ошибку: вместо того, чтобы управлять неистовым Билли и укрощать его волю, в чем была острейшая необходимость, его родители направляют свои дисциплинарные усилия на его уязвленную душу. Они не только кричат и заламывают руки - их отчаяние выливается в личные выпады и враждебность. Легко представить, как его рассерженный отец кричит: "Почему ты не взрослеешь и не становишься человеком?" Почему ты ведешь себя, как отпетый негодяй? Ну вот что я тебе скажу. Я больше никогда и никуда не возьму тебя с собой и не подам даже вида, что ты - мой сын. Я действительно не обещаю, что ты еще долго будешь моим сыном. Если ты и дальше собираешься вести себя, как бандит с большой дороги, мы вышвырнем тебя из дома или сдадим тебя в приют. Посмотрим, как это тебе понравится!" С каждым таким обвинением достоинству Билли наносится непоправимый ущерб. И что толку от всех этих нападок? Сделали они его более милым и дружелюбным? Конечно же, нет! Он становится все хуже и грубее, все больше и больше убеждается в собственной никчемности. В результате душа Билли растоптана, а его воля, наоборот, достигла прямо-таки ураганной силы. И как это ни печально, люди, подобные Билли, становясь взрослыми, нередко переносят ту враждебность, которую они испытали по отношению к себе, на невинные жертвы за пределами семьи.

Если бы позволили обстоятельства, то мне бы хотелось пригласить Билли к себе домой на некоторое время. Его еще можно спасти, по крайней мере я бы хотел попробовать. Что бы я сделал для начала? Да просто сказал ему буквально с порога примерно следующее: "Билли, ты будешь жить у нас и, значит, станешь на это время членом нашей семьи. Поэтому мне хотелось бы кое-что обсудить с тобой. Во-первых, ты вскоре убедишься в том, как мы все здесь тебя любим. Я рад, что ты с нами, и хотел бы, чтобы эти дни стали счастливыми для тебя. Знай, что меня заботят твои чувства, проблемы и тревоги. Мы пригласили тебя к себе, потому что хотели, чтобы ты пожил с нами. Ты можешь рассчитывать на ту же любовь и уважение, что и наши собственные дети. Если тебе надо что-нибудь сказать мне, ты можешь всегда подойти и сделать это. Я не рассержусь и не заставлю тебя сожалеть о том, что ты доверился мне. Ни моя жена, ни я никогда не обидим тебя намеренно и не будем плохо обращаться с тобой. И ты увидишь - это не пустые обещания. Так поступают люди, когда они любят друг друга, а мы ведь уже любим тебя.

Но, Билли, есть и еще кое-что, что ты тоже должен понять. В нашем доме есть определенные правила, и ты должен придерживаться их вместе с нашими детьми. Тебе придется взять на себя свою долю обязанностей и дел, а самая главная твоя обязанность - это школьные уроки, которые надо делать по вечерам. Тебе потребуется неделя или две, чтобы приспособиться к нашим порядкам, и все это время я буду рядом, чтобы помочь тебе. Но если ты откажешься слушаться, я буду наказывать тебя немедленно. Это поможет тебе избавиться от вредных привычек. Но даже наказывая, я буду любить тебя так же, как и сейчас".

И в первый же раз, как только Билли ослушается, я действовал бы весьма решительно. Не было бы ни криков, ни обвинений, но он бы понял, что я не шучу. Скорее всего я бы его как следует выпорол и отослал спать на час или два раньше. На следующее утро мы бы спокойно обсудили случившееся, а затем продолжали бы жить как ни в чем не бывало. Даже самые разболтанные дети прекрасно реагируют на "отеческую лозу" и последовательную дисциплину. Это идеальное сочетание. Повторяю: наша основная цель - это укрощение воли без насилия над душой. Эта двойная задача подчеркнута в Писании; особенно четко она сформулирована в следующих двух отрывках:

Формирование воли.

"Хорошо управляющий домом своим, детей содержащий в послушании со всякою честностью; ибо, кто не умеет управлять собственным домом, тот будет ли печься о Церкви Божией?" (1-е Тимофею 3:4,5).

Бережное отношение к душе.

"И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем" (Ефесянам 6:4).

Вопросы.

Вопрос: Вы, наверное, помните очень популярную в свое время книгу "Чайка по имени Джонатан Ливингстон". В ней рассказывается о чайке, которая отказалась примкнуть к стае и следовать нормам своего "общества". По существу же, речь в книге, конечно, идет о таких свойствах, как ярко выраженная индивидуальность и независимость в человеческой, а не птичьей семье. Как вы относитесь к идее этой книги?

Ответ: Эта книга развивает вредную философию, которая может быть сформулирована в одной фразе: "Делай что хочешь". Можно выбрать любой лозунг, чтобы выразить ту же самую эгоистическую ориентацию, например, такой: "Хорошо то, что хорошо для меня" или такой: "Хочу во всем быть номером один!" Этот гедонистический взгляд на мир лег в основу многих других книг и песен, включая и душераздирающую балладу Сэмми Дейвиса младшего "Хочу быть собой" ("I've Gotta Be Me"). (Да кем он еще-то мог быть на самом деле, скажите на милость?) На совести у этого течения лежит и безмерно циничная пластинка Фрэнка Синатры "Шел своим путем" ("I Did It My Way").

Я убежден, что эти заявления противоречат духу христианства, которое делает акцент на любви, учит отдавать, заботиться, делиться, подставлять левую щеку, проходить два поприща и вообще следовать заповедям. Кроме того, крайний эгоизм несет в себе разрушительный заряд, который в состоянии смести с лица земли семью и даже общество в целом. Интересно, сколько же матерей и отцов по совету Чайки по имени Джонатан Ливингстон устремлялись на поиски индивидуальности любой ценой? А дома ждали забытые дети, которые понесут печать отверженности до самой своей смерти! Моя же печальная обязанность - утешать маленьких страдальцев, чьи родители гордо "шли своим путем".

О морской чайке в применении к человеку хорошо сказал Филипп Янси:

"Легко понять, почему люди так любят морских чаек. Однажды я внимательно наблюдал за одной из них. Она с ликованием отдается свободе. Мощные взмахи крыльев поднимают ее все выше и выше, пока все другие не оказываются внизу, и затем она скользит вниз, выписывая великолепные пируэты. Она постоянно позирует, как будто знает, что ее снимают на пленку.

В стае, однако, морская чайка держится по-другому. Ее величие и достоинство превращаются в жестокость и драчливость. Взгляните, как та же самая чайка, вызывая раздражение других птиц и их сердитые резкие крики, пулей врывается в группу сородичей, чтобы ухватить кусочек мяса. Справедливая дележка и "хорошие манеры" не присущи чайкам. Они столь ревнивы и завистливы, что если вы завяжете красную ленту вокруг лапки одной из чаек и выпустите ее, то тем самым вы подпишете ей смертный приговор. Стая птиц тотчас же свирепо набрасывается на нее, долбит клювами, рвет когтями ее перья и тело, пока не покажется кровь. Они продолжают делать это до тех пор, пока птица не превращается в кровавое месиво."

Если уж надо поставить какую-нибудь птицу в пример нашему обществу, то чайка - это не самый лучший выбор.

Янси советует нам вместо этого поразмышлять о поведении гусей. Задумывались ли вы когда-нибудь, почему стая этих замечательных птиц летит, выстраиваясь клином? Недавно ученые установили, что таким образом они выигрывают в скорости при экономии сил. Первому приходится труднее всего из-за очень сильного напора ветра. Поэтому место впереди каждые несколько минут прямо на лету занимает другой гусь, что позволяет стае преодолевать большие расстояния без отдыха. Легче всего лететь в конце клина по обоим краям стаи. И вот что замечательно: сильные гуси уступают молодым, слабым и старым птицам эти щадящие позиции. Считается, что постоянный крик диких гусей в стае - это своего рода ободрение, которое более сильные гуси выражают слабым. Кроме того, если усталость или болезнь заставляет гуся оставить стаю, его никогда не бросают на произвол судьбы. Здоровая птица последует за больной на землю и будет ждать, когда та сможет продолжить полет. Такая взаимовыручка способствует выживанию и благополучию стаи.

В заключение Янси пишет:

"Морская чайка учит меня рвать узы и летать. Но гусь дает мне больше - он учит меня летать "в семье". При поддержке друзей и вообще христиан, которые любят меня, я мог бы намного превзойти летное искусство любой чайки. С семьей я могу улететь дальше, чем если бы я летел в одиночку. А когда я лечу, мои усилия помогают каждому члену семьи.

Увы, временами мне кажется, что наше общество состоит из двухсот миллионов одиноких морских чаек, самодовольных и кичливых в своей независимости, за которую они платят непомерную цену одиночества и страха.

Примечание: Из этой книги я умышленно исключил рассуждения о дисциплине в школе. Одна из последующих книг будет посвящена этому предмету.

Вопрос: Почему дети, судя по всему, предпочитают строгих учителей?

Ответ: Ваше утверждение верно только отчасти. Никто ведь не любит противного старого ворчуна, пусть даже он действительно добивается строгого порядка и подчинения. Но вы правы, предполагая, что детей привлечет к себе тот учитель, который может управлять классом, не принося при этом в жертву любовь и доброжелательность. А это и есть то высокое искусство, которым владеют лучшие из учителей.

Добавлю еще: дети любят строгих наставников в первую очередь потому, что он может обеспечить спокойную и надежную атмосферу вокруг них - ведь дети нередко боятся друг друга и нуждаются в покровительстве старшего, способного их защитить.

Вопрос: Не кажется ли вам, что некоторые дети бывают неосознанно жестоки по отношению друг к другу?

Ответ: Я уверен в этом. Я сам пережил нечто подобное, когда мне было около восьми лет и я регулярно посещал воскресную школу. Однажды к нам пришел мальчик. Его звали Фред, и я как сейчас вижу его лицо, и, что еще важнее, я как сейчас вижу его уши. Они был загнуты в форме буквы "S" и заметно торчали. Я был зачарован формой его необычных ушей, потому что они напоминали мне крылья джипа (в это время шла вторая мировая война). Не думая о чувствах Фреда, я обратил внимание моих товарищей на странную особенность его внешности. Все решили, что Крылья Джипа - ужасно забавная кличка для мальчика с такими ушами. Казалось, что и Фреда это тоже забавляло, и он веселился вместе с нами. Вдруг он перестал смеяться, вскочил весь пунцовый и с плачем бросился к дверям. В наш класс Фред больше никогда не возвращался.

Я помню до сих пор мой шок от столь внезапной и бурной реакции Фреда. Я не ожидал, что его так заденет моя маленькая шутка. Я никогда не обидел бы этого мальчика нарочно, это было не в моих правилах. Ответственность за случившееся я возлагаю на своих учителей и родителей. Им бы следовало объяснить мне, каково это - быть осмеянным, особенно за какой-нибудь физический недостаток. Моя мать, которая в отношениях с детьми проявляла исключительную мудрость, признала, что ей следовало научить меня ставить себя на место другого. Что же касается учителей воскресной школы, то я уж не помню, чему именно меня учили в то время, но самое лучшее, чему они могли бы научить нас, - так это истинному смыслу заповеди: "Возлюби ближнего, как самого себя".

Вопрос: Я знаю, что усыновление - довольно обычное явление сегодня, и дети должны, казалось бы, относиться к этому просто. Но я никак не могу решиться сказать правду моему мальчику. Хотелось бы получить совет, как это сделать.

Ответ: Лучший ответ на этот вопрос я нашел у д-ра Милтона Левина в его книге "Ваш ребенок от двух до пяти". Я процитирую книгу, а затем прокомментирую его взгляды.

Приемные дети с точки зрения здравого смысла.

Усыновление детей стало настолько распространенным явлением в наши дни, что заданный дрожащим голосом вопрос: "Следует ли говорить ребенку, что он нам не родной?" не годится сегодня даже для мелодрамы. Большинство родителей осознают, что если они расскажут об этом своим детям как можно раньше, то они тем самым только обеспечат прочный фундамент для их совместной жизни.

Тем не менее д-р Левин, член консультативного совета организации 2-to-5 World News и адъюнкт-профессор педиатрии Нью-Йоркского госпиталя и Корнелльского Медицинского Центра, отмечает: "Хотя усыновление больше не является каким-то постыдным секретом, а воспринимается как нечто само собой разумеющееся, тем не менее от родителей требуется большая деликатность, понимание и масса здравого смысла".

Родителям следует поведать ребенку о его усыновлении как можно раньше - например, когда он попросит рассказать ему какую-нибудь сказку. Это избавит ребенка от серьезного потрясения, которое может произойти с ним от подобного открытия в более старшем возрасте. Родители могут преподнести этот рассказ как чудесную историю о самом потрясающем и замечательном событии в их семье.

К сожалению, однако, желание отложить такое объяснение свойственно даже решительным родителям. "Лучше подождать, пока малыш немного подрастет, - тогда он поймет все правильно," - говорят они и откладывают разговор до тех пор, пока он из простого факта не превратится в семейную тайну, покрытую мраком. По мнению д-ра Левина, даже пяти-шестилетки уже воспринимают такое открытие как серьезную эмоциональную травму. Он призывает родителей:

1. Рассказать ребенку о том, что он приемный, как только он научится слушать сказки.

2. Использовать слово "приемный" в повествовании до тех пор, пока его значение не будет восприниматься как синоним "избранного" и "желанного".

3. Не делать попыток скрыть усыновление, даже .если переезд в другое место будет этому способствовать.

"Некоторые приемные родители не могут расстаться с чувством, будто они не настоящие отец и мать ребенка,- говорит д-р Левин, - но для их же собственного покоя и для душевного здоровья детей им следует осознать, что в действительности они и только они - настоящие родители ребенка. Ведь именно они растили его с самого младенчества, любили и заботились о нем, и в отличие от тех неизвестных людей, всего лишь его биологических родителей, стали его подлинными отцом и матерью. Разницу не следует слишком подчеркивать - если дети случайно узнают от кого-то о факте их усыновления, их охватывает чувство непоправимой потери, чувство, что у них были папа и мама, а нынешние родители им чужие, хотя они и любят их. Так вот, приемные родители таких детей подвергают опасности их уверенность в своем с ними тесном родстве и тем самым препятствуют пониманию истинной роли родителей.

Даже профессионалы разделились во мнении о том, что же следует говорить приемным детям об их биологических родителях, - говорит д-р Левин. Он указывает по крайней мере на три возможных подхода, но ни один из них не расценивает как окончательный ответ. Итак:

1. Сказать ребенку, что его биологические родители умерли.

2. Откровенно сообщить, что родителям по крови было трудно заботиться о ребенке самим.

3. Сказать ребенку, Что о его биологических родителях ничего не известно.

"Есть аргументы "за" и "против" всех этих решений, - подчеркивает д-р Левин, который предпочитает все же первый подход, потому что "дети, которым сказали, что их биологические родители умерли, свободны любить мать и отца, с которыми они живут. Они не будут мучиться навязчивой идеей поиска своих родителей по крови, когда вырастут.

Однако поскольку один из самых сильных детских страхов - это боязнь потерять кого-нибудь из родителей, то на самом деле может получиться так, что ребенок, которому сказали об их смерти, может почувствовать, что все его родители, в том числе и приемные, - это нечто непостоянное, - замечает д-р Левин. - Тем не менее мне кажется, что в конце концов ребенку легче смириться со смертью, чем с заброшенностью. Сказать ребенку, что он был оставлен родителями, так как они не могли заботиться о нем, означает поставить ребенка перед фактом его отверженности. Ему очень трудно постичь, почему же с ним так поступили. В ребенке может укорениться взгляд на себя как на некий ненужный предмет, за обладание которым не стоит бороться.

Другой мучительной проблемой является половое воспитание приемных детей. Самое простое и естественное объяснение рождения детей - это то, что ребенка зачали его мать и отец, потому что любили друг друга и хотели, чтобы у них родился малыш. Такое объяснение годится для родных детей. Но из-за сложности ситуации оно может послужить поводом для отчужденности между ребенком и его приемными родителями. У ребенка могут возникнуть сомнения относительно собственного происхождения и сложные отношения с природой вообще".

Я не согласен с д-ром Левиным только в части его замечаний о биологических родителях. Мне бы вообще не хотелось лгать ребенку, и тем более говорить, что его настоящие родители умерли, если это не соответствует действительности. Рано или поздно он узнает, что его ввели в заблуждение, что может поставить под сомнение всю историю усыновления.

Я скорее склонен сказать ребенку, что о его родителях почти ничего не известно. Ему может быть предложено несколько безобидных и неопределенных вариантов ответа, таких как: "Мы только можем догадываться о причинах, почему мужчина и женщина оказались не в состоянии заботиться о ребенке. Возможно, они были очень бедны и им не на что было тебя растить. Быть может, женщина была больна или у нее не было дома... Мы точно не знаем. Но зато мы знаем другое: мы благодарны, что ты смог стать нашим сыном (или дочерью), и это был величайший дар, который Господь послал нам".

Кроме того, я прибавил бы еще три соображения к идеям д-ра Левина. Во-первых, родителям-христианам следует представить событие усыновления как величайшее благо (о чем сказано выше), которое взволновало и обрадовало всю семью. Расскажите, как вы молились о ребенке и как с нетерпением ждали ответа от Бога. Затем опишите, как пришла долгожданная весть о том, что Господь откликнулся на эти молитвы, и как вся семья благодарила Бога за этот Его дар любви. Пусть ваш ребенок узнает, как вы были восхищены, когда увидели его впервые лежащим в колыбели, и как трогательно он выглядел под своим голубеньким покрывальцем. Скажите ему, что его усыновление было самым счастливым днем в вашей жизни и как вы часами бегали к телефону, чтобы сообщить всем друзьям и родственникам эту фантастическую новость. (Я вполне допускаю, что все эти детали достоверны.) Ребенку можно рассказать историю усыновления Моисея дочерью фараона и как Бог избрал его для великого служения. Подберите другие подобные примеры. Восприятие ребенком события усыновления полностью зависит от того, как оно преподносилось ему в раннем возрасте. Ни в коем случае не следует представлять дело печально, как некую мрачную и тревожную тайну, которую пришла пора открыть.

Во-вторых, отмечайте каждый год с равным удовольствием два праздника - день его рождения и день, когда он стал вашим сыном (или дочерью). Поскольку остальные, родные дети отмечают один день рождения, второй праздник даст приемному ребенку возможность компенсировать те различия между ним и родными детьми, которые он может ощущать болезненно. Слово "приемный" употребляйте открыто и свободно, пока оно не потеряет свою жгучесть.

В-третьих, когда фундамент будет заложен и ранка затянется, просто забудьте об этом. Не напоминайте ему без конца о его исключительности, не доводите дело до абсурда. Упоминайте об этом в случае надобности без напряженности и озабоченности "как бы лишний раз не уколоть ребенка тем, что он приемный". Дети поразительно тонко воспринимают такие скрытые оттенки чувств.

Я глубоко уверен, что, следуя этим простым предписаниям здравого смысла, вы сможете вырастить вашего приемного ребенка, не нанося ему ни психологической травмы, ни морального ущерба.

Глава четвертая. Распространенные ошибки.

Д-р Бенджамин Спок, известный педиатр и автор книг, в последние годы подвергся резкой критике за свой мягкий и беспечный подход к воспитанию детей. Его обвиняют в подрыве родительского авторитета, а также в том, что с его помощью было выращено целое поколение непочтительных и непослушных детей. Для обывателя имя Спока стало символом вседозволенности и сверхснисходительности в отношениях родителей с детьми.

Но несколько лет назад, нарушая сложившийся образ, д-р Спок опубликовал в журнале "Redbook" статью, в которой показал себя сторонником твердой дисциплины. Обратите внимание на следующий отрывок из этой неожиданной статьи, озаглавленной "Не дайте ребенку стать "трудным":

"Неумение проявить твердость - это, на мой взгляд, самая распространенная проблема родителей в сегодняшней Америке.

"Завтрак готов, садись за стол",- говорит мать. Ребенок притворяется, что не слышит, и мать, прекрасно понимая, что ее чадо и не собирается откликнуться на ее призыв, поворачивается и уходит в дом. "Сегодня холодно, надень пальто", - говорит мать. Восьмилетний ребенок заявляет: "Я не хочу", - и его реплика остается без ответа. Через пятнадцать минут повторяется тот же разговор, и снова все кончается ничем.

"Я хочу еще конфету", - говорит ребенок. - "Ты же знаешь, что тебе можно взять только одну, разве не помнишь наш уговор?" - отвечает мать. - "А я хочу вторую",- повторяет он и медленно протягивает руку, глядя краешком глаза за матерью, чтобы быть уверенным, что на него не рассердятся. Мать решает, что проще махнуть рукой.

Сам по себе ни один из этих эпизодов не представляется таким уж важным. Однако если так будет продолжаться, то с каждым месяцем, и тем более годом, ребенок будет становиться все более требовательным, упрямым и непослушным. Эта скрытая борьба изматывает родителей и истощает их терпение и силы.

Я полагаю, что главная причина, по которой родители не могут проявить достаточную твердость, заключается в страхе, что если они будут настойчивы, то дети будут обижаться на них и, возможно, даже меньше любить их. Особенно это видно в экстремальной ситуации, когда бессовестный ребенок добивается чего угодно криком: "Я тебя ненавижу!" Испуганные родители немедленно идут на попятный.

Конечно, большинство людей не любит неприятностей. Поэтому мы предпочитаем по возможности поддерживать с людьми - включая наших собственных детей - мирные отношения. Однако это еще не повод, чтобы идти на непомерные, необоснованные уступки - если мы полагаем, что требования неразумны."

В заключение д-р Спок пишет:

"Чтобы заставить ребенка сделать то, что следует, или не делать, чего не следует, нужно быть предельно ясным и определенным. Эта определенность, в частности, состоит в том, чтобы не спускать глаз с ребенка до тех пор, пока он не выполнит ваши требования. Я не рекомендую брать пример с муштрующего солдат сержанта. Вовсе нет. Манера обращения может и должна быть дружелюбной. Спокойное и твердое обращение скорее вызовет у ребенка желание сотрудничать - вежливо, с готовностью, с открытой душой.

Я знаю, что это правда. Я убедился в этом на наглядных примерах - не сотни, а тысячи раз. Родительская твердость помогает воспитать счастливого ребенка."

Статья эта показалась мне занятной - и в то же время я ощутил некоторое замешательство. Неужели эти традиционные взгляды излагает не кто иной, как д-р Бенджамин Спок - великий поборник вседозволенности?! Неужели этот всемирно известный противник дисциплины выступает за родительскую власть и необходимость твердой руки? Я сделал заключение, что с возрастом педиатр пересмотрел свои взгляды и внес существенные изменения в свои рекомендации и выводы.

Меня восхитило то мужество, которое проявил д-р Спок, решившись опубликовать такую статью. Я думаю, что для профессионала такого высокого уровня, да еще обладающего мировой славой, труднее всего публично, во всеуслышание заявить: "Я был не прав". Что же касается д-ра Спока, то ему это было тем более трудно, если учесть ту волну критики, которая обрушилась на него в последнее десятилетие. И все же в своей статье в "Redbook" он открыто признал: "Когда мы поняли, какой вред нанесла наша самонадеянность, было уже слишком поздно".

Восхищенный его откровенностью, я почувствовал себя обязанным отправить ему сердечное письмо с выражением моего глубокого уважения. Я поблагодарил его за проявленное мужество и высоко оценил его взгляды, настолько близко совпадающие с моими. В конце я писал:

"По сути дела, столь красноречиво изложенные Вами принципы воспитания детей не придуманы ни Вами, ни мной. Более двух тысяч лет назад они были продиктованы человечеству Творцом всех детей. Не правда ли, поразительно, что в конечном счете Он всегда оказывается прав?!"

Есть еще одна причина, заставившая меня сослаться на статью д-ра Спока в журнале "Redbook". Я хотел особенно подчеркнуть одно из его наблюдений, которое мне представляется исключительно важным. Он говорит:

"Ребенок - допустим, девочка - очень тонко чувствует, когда родители испытывают сомнения, вину, раздражение. Это заставляет ее сопротивляться их требованиям и, в свою очередь, требовать для себя очередных поблажек и уступок. Ее скверное поведение вызывает у родителей все возрастающее раздражение, которое в конце концов находит выход во вспышке гнева - не важно, насколько сильна эта вспышка, - которая заставляет девочку уступить. Иными словами, снисходительность родителей вовсе не позволяет избежать ссоры; напротив, она делает ее неизбежной".

Поразительно точное замечание! Именно те родители, которые больше всего заботятся о том, чтобы избежать конфликта и ссоры с ребенком, в конце концов выходят из терпения и начинают кричать, угрожать, а потом и лупить ребенка. Результатом ложного мягкосердечия зачастую становится дурное обращение с детьми.

Здесь мы сталкиваемся с наиболее распространенной ошибкой в вопросах воспитания детей - и, быть может, эта ошибка обходится нам особенно дорого. Я говорю о неоправданном гневе родителей при попытках заставить детей подчиниться их требованиям. Я уже затрагивал этот предмет в своей книге "Не бойтесь наказывать", но, как мне кажется, он заслуживает более подробного обсуждения.

Не существует менее эффективного средства, чтобы управлять людьми, независимо от их возраста, нежели раздражение и гнев. А между тем большинство взрослых, пытаясь добиться чего-либо от детей, полагаются в первую очередь на свои эмоции. В одной из телевизионных программ некий учитель так и сказал: "Я люблю свою профессию учителя, но ненавижу ежедневную задачу воспитания детей. Мои дети настолько непослушны, что мне приходится постоянно сердиться, чтобы поддерживать в классе порядок". Какая жестокая безысходность - из года в год, изо дня в день быть озлобленым и раздраженным! Но тем не менее многие учителя (и родители) просто не знают иного способа воспитывать детей. Поверьте мне, способ этот изнурителен и не дает результата.

В том, что это так, вы можете убедиться на собственном примере. Представьте себе, скажем, что вы возвращаетесь домой в автомобиле. Вы торопитесь и сильно превышаете скорость - на целых сорок миль в час. На углу стоит одинокий полицейский. Да, он полицейский, но у него нет ничего, чтобы заставить вас остановиться. У него нет ни дежурной машины, ни мотоцикла; он без формы, у него нет пистолета, и вообще он сейчас не при исполнении служебных обязанностей и потому даже не может выписать вам штраф. Единственное, на что он способен, - это, стоя на обочине, выкрикивать в ваш адрес угрозы и оскорбления. Так неужели же вы сбавите скорость, если он будет потрясать кулаками, пытаясь остановить вас? Конечно же, нет! Скорее всего, вы издевательски помашете ему рукой, проносясь мимо. Его ярость не принесет никаких результатов - лишь выставит его в нелепом и смешном свете.

А теперь представьте себе, г-н Автомобилист, что в зеркало заднего обзора вы видите, что за вами мчится, сверкая красными сигнальными огнями, черно-белая полицейская машина. Конечно, тут уж никуда не денешься, придется остановиться. И вот к вам направляется изысканно вежливый полицейский шести с лишком футов роста, на боку у него кобура. "Сэр, - говорит он твердо, но вежливо тоном, не допускающим возражений, - наш радар показал, что вы едете со скоростью шестьдесят пять миль в час в зоне, где скорость ограничена двадцатью пятью милями. Не будете ли вы так добры показать мне ваше водительское удостоверение?" - Ну что? Он не выказал по отношению к вам ни малейшей враждебности, он был учтив и любезен - отчего же вы так струхнули? Почему перебираете документы в бумажнике трясущимися влажными руками, почему у вас пересохло во рту? Отчего так бешено бьется сердце? А потому, что вам заведомо известно - действия, которые предпримет представитель закона, не сулят вам ничего хорошего. Итак, именно его действия послужат причиной того, что в будущем вам придется переменить свои водительские привычки.

Не гнев, а дисциплинарные меры влияют на поведение. Между прочим, я убежден, что, давая волю своему гневу, взрослые теряют уважение детей. Они подозревают, что наши срывы объясняются нашей неспособностью контролировать ситуацию. Мы являемся символом правосудия для них - так что же они могут подумать, когда на грани истерики, со слезами в голосе, мы начинаем размахивать руками и выкрикивать заведомо пустые предупреждения и угрозы? Что бы, к примеру, подумали вы, если бы во время судебного заседания увидели судью, ведущего себя подобным образом? Неужели вы бы почувствовали к нему уважение? Конечно же, нет.

Я вовсе не призываю родителей и учителей скрывать от детей свои чувства. Я не предлагаю, чтобы мы уподобились ни на что не реагирующим роботам. Случается, наши девочки и мальчики проявляют такое непослушание и ведут себя настолько безобразно, что наше раздражение абсолютно уместно. По сути дела, его и нельзя скрывать, ибо в противном случае мы будем выглядеть неискренними и ходульными. Единственное, чего нельзя допускать, - это чтобы гнев становился инструментом, с помощью которого мы пытаемся повлиять на поведение ребенка. Это неэффективно и может разрушительно повлиять на отношения между родителями и детьми.

Попробую проиллюстрировать свою точку зрения наглядным примером. Представим себе следующую сцену, которая сегодня может происходить в любой из двадцати миллионов американских семей. Второклассник Генри вернулся из школы после занятий. Ему необходимо как-то выплеснуть свою энергию. С самого утра он ходит на голове, но ничуть не устал - его просто распирает жажда деятельности. О его матери, миссис Герритол, этого сказать нельзя. Она на ногах с половины седьмого утра: накормила семью завтраком, убралась в квартире, собрала мужа на работу, а Генри в школу и с тех пор занята своими близняшками, которые ежеминутно подвергают себя всевозможным опасностям. К тому моменту, как в дом ворвался Генри, она крутилась без передышки уже восемь часов (у дошкольников не бывает перемен - у их мам тоже).

Она уже смертельно устала, а день еще не кончился. Ей предстоят еще по меньшей мере шесть часов работы - включая поход в магазин, приготовление ужина, мытье посуды, вечернее купанье близнецов и их укладывание. Вдобавок надо помочь Генри сделать уроки, помолиться с ним перед сном, заставить его почистить зубы, прочесть ему сказку на ночь, пожелать спокойной ночи, подоткнуть одеяло и принести ему один за другим по меньшей мере четыре стакана воды. Я впадаю в депрессию от одной только мысли об измученной миссис Герритол и ее домашних обязанностях.

Однако от Генри сострадания ждать не приходится - он настроен весьма экспансивно. Не зная, чем бы ему заняться, он начинает раздражать свою мать, чьи нервы и так уже на пределе. Он дразнит одного из близнецов и доводит его до слез, он дергает кошку за хвост и проливает воду из собачьей миски. Мать начинает закипать, но Генри словно бы не замечает этого. Отправившись в детскую, он вываливает на пол игрушки, выгребая их из самых дальних ящиков. Мать понимает, что кому-то придется убирать все это, - и даже догадывается, кому. Она повышает голос. Она велит ему отправляться в ванную и помыть руки перед обедом. Генри проводит в ванной пятнадцать минут и выходит оттуда с такими же грязными руками. К этому времени мать чувствует, как кровь пульсирует в жилах, и явственно ощущает приближение мигрени.

Так или иначе, но день наконец клонится к вечеру. Наступает решающая фаза - время отхода Генри ко сну. Но Генри не хочет в постель и знает, что обессиленной матери потребуется не менее получаса, чтобы загнать его туда. Он не подчиняется никаким просьбам и требованиям до тех пор, пока мать, разъярившись уже окончательно, не дает воли своему гневу. Завершение этой истории описано в книге "Не бойтесь наказывать", и я позволю себе привести оттуда обширную цитату:

"Восьмилетний Генри, сидя на полу, увлеченно играет в какую-то игру. Взглянув на часы, мать говорит: "Генри, уже почти девять часов (тридцать минут накинула), собирайся и марш в ванную". И Генри и мать знают - она вовсе не имеет в виду, что он должен немедленно отправляться в ванную. Она просто хочет, чтобы он начал думать о том, что пора умываться. Если бы вдруг он действительно встал и отправился в ванную, она, вероятно, от изумления упала бы в обморок. Примерно через десять минут мать снова обращается к Генри: "Генри, уже поздно, тебе завтра в школу, так что собирай игрушки и марш в ванную". Она все еще не ждет, что Генри подчинится, и он знает это. Шаркая ногами, Генри относит пару игрушек в угол, показывая, что слышал ее. Потом он снова располагается на полу и принимается за игру. Минут через шесть мать снова отдает ему распоряжение, и теперь в ее голосе звучит недвусмысленная угроза: "Послушай, молодой человек, я тебе сказала, чтобы ты пошевеливался - ты что, не слышал?" Для Генри это означает, что действительно пора собрать игрушки и тащиться в ванную. Если мать начнет приближаться к нему быстрым шагом, то придется даже поторопиться. Но если она замешкается и не успеет выполнить последних действий этого ритуала, то Генри насладится еще несколькими секундами отсрочки."

Как вы видите, Генри и его мать оба участвуют в этой одноактной пьесе; оба знают правила игры и роль партнера. Вся сцена заранее запрограммирована и рассчитана от первого до последнего движения. Когда мать хочет, чтобы Генри сделал что-то, что ему не нравится, она предпринимает для этого совершенно определенные шаги, действуя в совершенно определенной последовательности. Ее метод - это постепенное нагнетание наигранного гнева. Все начинается со спокойной просьбы и кончается пылающими щеками и страшными угрозами. Генри и не пошевелится, прежде чем ее гнев достигнет крайней точки. Какая нелепая игра! Прибегая к такому методу, мать вынуждена постоянно поддерживать себя в состоянии раздражения. Ее отношения с детьми ухудшаются, и каждый день кончается для нее мучительной головной болью. Она никогда не может рассчитывать на немедленное послушание - ведь ей требуется не меньше двадцати минут, чтобы достичь необходимой степени гнева.

Насколько же лучше добиваться подчинения с помощью действий. Существуют сотни способов достичь желаемого результата - одни подразумевают кнут, другие - пряник. Небольшое болевое воздействие, примененное вовремя, может послужить превосходным стимулом к хорошему поведению. Родители должны располагать каким-то действенным средством, чтобы заставить ребенка подчиняться. Тем, кто не нашел подходящего, я могу дать, например, такой совет: у основания шеи находится мышца, которую учебники по анатомии называют трапециевидной. Если ее сжать, она посылает в мозг следующее сообщение: "Больно; любой ценой не допустить повторения!" Боль эта непродолжительна и не может причинить никакого вреда. Зато ребенок будет знать, что у матери есть достаточно действенное средство, чтобы заставить его прислушаться к ее требованиям.

Впрочем, вернемся к Генри и его маме. Я порекомендовал бы ей выполнить следующую процедуру. Для начала сказать сыну, что у него есть еще пятнадцать минут для игры. Неплохо было бы поставить будильник. Когда через пятнадцать минут он зазвонит, мать должна спокойно сказать Генри, что ему пора идти в ванную. Если он немедленно не подчинится, нужно слегка прижать трапециевидную мышцу. Зная, что в случае неподчинения его неизбежно ожидает эта процедура, Генри, безусловно, отправится умываться прежде, чем матери придется принимать неприятную, но необходимую меру.

Наверняка среди моих читателей найдутся люди, которые сочтут, что сознательное, умышленное причинение боли милому малышу - это дурное, слишком жестокое воспитательное средство. Я прошу скептиков все же выслушать меня и оценить стоящую перед нами альтернативу. Альтернатива эта - непрерывные свары и ссоры между родителями и детьми. Когда ребенок понимает, что поток угроз кончается ничем, что все это лишь пустые слова, он просто перестает обращать на них внимание. Он будет реагировать на них лишь тогда, когда гнев родителей достигнет апогея. В таких случаях ребенок будет стараться делать назло и нарочно трепать родителям нервы.

При этом отношения между родителями и детьми не могут не быть напряженными. И, наконец, самое важное: эти словесные угрозы, как правило, рано или поздно кончаются тем, что родители все же подвергают ребенка физическому наказанию. И вот вместо того, чтобы, обращаясь с ребенком спокойно и справедливо, добиться от него послушания, вконец издерганная и рассвирепевшая мамаша начинает лупить не желающего подчиняться сорванца. А ведь все могло бы кончиться иначе - если бы с самого начала мать избрала другую линию поведения. Мягко и благожелательно она должна была бы сказать: "Генри, ты ведь знаешь, что бывает, когда ты меня не слушаешься. Я не хотела бы делать тебе больно, но если ты настаиваешь - что ж, будь по-твоему. Когда прозвонит будильник, скажи мне, что ты решил". Итак, ребенок стоит перед выбором и прекрасно понимает, что для него будет выгодней подчиниться желанию матери. И вот - ей не нужно кричать. Ей не нужно грозить, выходить из себя, тратить нервные клетки, укорачивая тем самым свою жизнь. Она на высоте. Она контролирует ситуацию. Конечно, раз или два придется доказать ребенку, что она действительно может сделать ему больно - если в этом будет необходимость; и, наверное, в течение последующих месяцев ребенок захочет удостовериться в ее твердости и непреклонности. Но я нисколько не сомневаюсь в том, какой из этих двух подходов менее болезнен и порождает меньше враждебности между родителями и детьми. Для меня выбор совершенно однозначен.

Пример показанных мной взаимоотношений между Генри и его матерью может быть очень поучителен для родителей-"крикунов". На рисунке вычерчена диаграмма, на которой показано, как развивались события в этот тяжелый вечер. Момент, когда мама встретила Генри у дверей, отражает низшую точку раздражения. Далее ее нервозность постоянно увеличивается, и к вечеру достигает взрывоопасного состояния.

Своим последним проявлением гнева миссис Герритол дала Генри понять, что предупреждения закончились и она готова предпринять самые решительные действия. Дело в том, что большинство родителей (даже очень снисходительных) , дойдя до определенного предела, теряют терпение; за этой чертой уже маячит неизбежное наказание. Поразительно, но дети абсолютно точно знают, где проходит эта черта. Они догадываются об этом по очевидным для них, но неуловимым для нас признакам, - а этих признаков по меньшей мере дюжина; сами того не замечая, в эти минуты мы начинаем называть ребенка полным именем (Уильям Торнтон Лэгфорд, отправляйся в ванну!) Наша речь становится резкой и отрывистой. (Молодой! Человек! Я! Кому! Говорю!..) Лицо краснеет (очень важный признак!), мы вскакиваем с места - и ребенок понимает, что настало время подчиниться.

Весьма интересная черта детской психологии заключается также в том, что, определив для себя обстоятельства, непосредственно предшествующие применению дисциплинарных мер, дети доводят родителей ровно до этой черты и могут приближаться к ней повторно, но крайне редко сознательно ее перешагивают. Пару раз Генри, конечно, может проигнорировать эмоциональные фейерверки матери - с тем, чтобы проверить, хватит ли ей мужества осуществить обещанные угрозы. Но получив ответ на этот вопрос, впоследствии он будет выполнять то, что от него требуется, в самый последний момент, в последнюю секунду перед неотвратимым - как он уже удостоверился - наказанием.

Здесь мы подходим к самому важному месту нашего рассуждения. То, что я собираюсь написать, трудно выразить словами. И все же я убежден, что мои рекомендации помогут родителям, уставшим от постоянной борьбы с детьми.

Я уже говорил, что родительский гнев часто служит для ребенка сигналом, что пришло-таки время подчиниться. И вот, хотя и неохотно, он выполняет требования - в тот момент, когда мама или папа окончательно выйдут из себя. Родители же, заметив, что готовность ребенка подчиниться прямо пропорциональна накалу эмоций, делают совершенно неверный вывод, будто именно их гнев заставляет ребенка уступить. Возникает ложное представление, что только таким образом можно удерживать бразды правления.

Возвратимся к истории с Генри. Мать семь или восемь раз напоминала ему, что пора идти умываться. Он повиновался - но лишь после того, как она вспылила, заставив ее считать, будто его послушание явилось результатом вспышки гнева с ее стороны. Какая ошибка! Вовсе не материнский гнев погнал Генри к умывальнику, а действие, которое он считал неизбежным. Для мальчика ее гнев был лишь знаком того, что мама "дозрела" и готова приложить воспитательный инструмент к его попке.

Я написал всю эту главу, чтобы донести одну-единственную мысль: гнев не поможет вам в воспитании ребенка. Вам поможет только действие. И чем раньше вы к нему прибегнете, тем меньшее наказание потребуется. К примеру, после двухчасового препирательства явно недостаточно будет просто ущипнуть ребенка за трапециевидную мышцу, в то время как в самом начале ссоры такое наказание было бы вполне достаточным. (Кстати, я не советую миниатюрным мамам пытаться ущипнуть за эту мышцу своих рослых детей-подростков. Для них это будет сопряжено с определенным риском. Есть золотое правило: если не можешь дотянуться, лучше не трогай.)

А теперь я хочу еще раз напомнить вам о ценном наблюдении д-ра Спока и показать, как оно соотносится с нашей диаграммой. Итак, д-р Спок говорит: "Снисходительность родителей (в данном случае имеются в виду родители, отказывающиеся от действий, или прибегающие к ним слишком поздно - прим. авт.) вовсе не позволяет избежать ссоры; напротив, она делает ее неизбежной". Вызывающее поведение ребенка "заставляет испытывать все возрастающее раздражение, которое в конечном счете завершается вспышкой гнева". Это именно то, что я пытаюсь сказать вот уже тринадцать лет!

Утверждение свидетельствует о понимании детей, которым часть взрослых наделена от природы, в то время как другие лишены его начисто. Речь идет о равновесии между любовью и строгостью, о признании того факта, что разумное и последовательное применение наказания не наносит ущерба достоинству ребенка, но создает у него ощущение безопасности.

Мне неоднократно приходилось слышать от матерей: "Я не понимаю, почему дети выполняют все, о чем просит их отец, а на мои просьбы не обращают внимания". Однако поведение детей вовсе не так загадочно, как кажется. Просто они заметили, что папа раньше переходит от слов к делу.

Дети зачастую оценивают расстановку сил куда лучше, чем их обремененные заботами родители. Вот почему дети сплошь и рядом выходят победителями из состязания воль: они отдают этой игре все силы, тогда как мы, взрослые, делаем это лишь по необходимости. Один отец как-то подслушал, как его пятилетняя дочь Лаура пригрозила своей младшей сестренке, сделавшей какую-то шалость: "Все маме расскажу. Или нет, расскажу папе. Он хуже". Лаура оценивала воспитательные методы обоих родителей и пришла к выводу, что действия отца более эффективны.

Этот же отец заметил, что его дочь становится все более непослушной и упрямой. Она дразнила других детей и не обращала внимания на замечания родителей. Отец решил, что не следует реагировать на такую перемену поведения в целом, и избрал другой путь - последовательно наказывать Лауру за каждый совершенный ею проступок до тех пор, пока она не угомонится. В течение трех или четырех дней он не давал ей спуску. Ее шлепали, ставили в угол, запирали в спальне. Вечером четвертого дня она сидела на диване вместе с отцом и младшей сестрой. Неожиданно, без всякого повода, она вцепилась малышке в волосы - и тут же получила затрещину от отца. Лаура на какое-то время затихла, а потом сказала; "Да-аа-а! Мои штучки не проходят!"

Читатель наверняка припомнит аналогичные случаи из собственного детства - когда воспитательные методы взрослых подвергались тщательному анализу в поисках слабых мест. Будучи ребенком, я однажды ночевал у одного довольно буйного приятеля, который, казалось, умел предугадывать каждое движение своих родителей. Эрл вел себя подобно генералу, перехватившему вражескую шифровку и получившему возможность предупреждать любое действие противника. После того как нас уложили спать, он решил поделиться кое-какими секретами:

"Когда папка разозлится, он начинает ругаться такими словами - обалдеть можно! (Тут он привел несколько впечатляющих примеров).

"Не может быть!" - воскликнул я.

Мистер Уолкер был сухощавым замкнутым человеком, достаточно сдержанным. Трудно было представить, что он может произносить те слова, о которых говорил Эрл.

"Хочешь докажу? - настаивал приятель. - Надо только болтать и смеяться вместо того, чтобы спать. Он будет приходить нас успокаивать. И с каждым разом он будет все злее - а потом ты услышишь его коронные словечки..."

Этот план показался мне довольно сомнительным, но очень уж хотелось видеть достойного мистера Уолкера ругающимся как извозчик. Мы с Эрлом заставили-таки бедного папашу крутиться волчком - он носился туда-обратно не меньше часа и, как и предполагалось, становился все агрессивнее и злее. Мне даже стало как-то не по себе, и я был не прочь прекратить эксперимент, но Эрл уже разошелся не на шутку. Время от времени с заговорщическим видом он шептал: "Уже скоро!"

Наконец, около полуночи это произошло. Терпение мистера Уолкера лопнуло. С грохотом он ворвался в нашу комнату, весь дом сотрясался от его шагов. Распахнув дверь, он подлетел к кровати и буквально обрушился на сына. Он колотил Эрла, укрытого, по счастью, тремя одеялами, сопровождая это бранью, какой мне, по малолетству, слышать не приходилось. Я был в ужасе, Эрл - в восторге.

Пока отец колотил одеяло, извергая потоки брани, Эрл приподнялся и крикнул мне: "Ну, слышишь? Я же говорил, что он скажет это слово!" До сих пор удивляюсь, почему мистер Уолкер в этот момент не убил своего сына!

Той ночью я долго не мог заснуть, размышляя об увиденном. Я твердо решил, что, став взрослым, никогда не позволю ребенку так измываться надо мной. В самом деле, когда этот малолетний "узел проблем" сознательно издевается над родителями, превращая, казалось бы, могущественных маму или папу в дрожащий комок нервов, что-то в их отношениях меняется. Утрачивается нечто бесценное и необходимое. В ребенке вырабатывается неуважение к власти, которое, безусловно, вырывается наружу в бурные годы взросления.

Неподалеку от нашего дома в Аркадии, штат Калифорния, живет человек, прекрасно понимающий детей. Зовут его Бад Линдон. Он владелец и руководитель школы плавания. Мистеру Линдону сейчас около шестидесяти лет, и большую часть своей жизни он работает с детьми. Он замечательный знаток различных воспитательных методов, и я получаю истинное наслаждение, наблюдая, как он тренирует малышей в бассейне. Не каждый профессор педагогики смог бы объяснить, каким образом Бад Линдон добивается таких успехов. Мистер Линдон обращается с детьми без всякого сюсюканья, напротив, он разговаривает с ними с нарочитой резкостью и даже грубоватостью. Если кто-нибудь из них начинает шалить, он брызгает ослушнику водой в лицо и сердито кричит: "Это еще что такое? Разве я разрешал тебе двигаться?" В группе царит железная дисциплина, даром не пропадает ни минуты. И при этом - хотите верьте, хотите нет - дети любят Бада Линдона. Почему? Да потому, что они знают: он любит их. Под напускной строгостью скрывается нежность, которой может и не заметить взрослый наблюдатель. Мистер Линдон никогда не унижает детей, не ставит в неловкое положение и не позволяет сильным обижать слабых. Властность уравновешивается в нем добротой - и за это дети платят ему самой искренней привязанностью. Бад Линдон понимает смысл выражения "наказывай любя".

Когда я учился в девятом классе, у нас был тренер по легкой атлетике, который вел себя примерно так же. Он всегда оставался хозяином положения, и его авторитет для всех нас был абсолютно непререкаемым. Я бы скорее решился войти в клетку льва, чем вступить в пререкания с мистером Айерсом. Да, я боялся его. Все мы его боялись. Но он никогда не злоупотреблял этим. Уважение к личности сочеталось в нем с властностью и умением держать в подчинении стаю молодых волков, способных растерзать в клочья менее достойных учителей. Вот почему, когда мне было пятнадцать, тренер по легкой атлетике имел на меня гораздо большее влияние, нежели любой другой человек. Крейг Айерс умел совмещать любовь с дисциплиной.

Не каждый родитель может тягаться с мистером Линдоном или мистером Айерсом - да я и не предлагаю им. Было бы просто глупо, если бы мать вела себя дома, как тренер в гимнастическом зале или бассейне. Каждый человек должен подходить к воспитанию в соответствии со своей индивидуальностью и быть естественным во всех проявлениях. Но так или иначе, все мы, отцы и матери, тренеры и учителя, педиатры и психологи, должны руководствоваться одними и теми же принципами: любовь и строгость, разумная мера ответственности и самоконтроля для каждого возраста, родительское руководство без лишнего крика, уважение к личности и достоинству ребенка, реалистические требования и спокойная твердость при их выполнении, справедливое использование поощрений и наказаний. Это система, одобренная Самим Творцом.

Вопросы.

Вопрос: Это очень просто - советовать не сердиться на детей, но бывают минуты, когда они приводят меня в бешенство. Например, для меня настоящая пытка - заставлять десятилетнюю дочь вовремя собраться к приходу школьного автобуса. И эта пытка продолжается каждое утро. Она встает, когда я ее бужу, но стоит выйти из комнаты, как она начинает слоняться из угла в угол или играть. Я должна ежеминутно ее подгонять, подталкивать - иначе эта копуша опоздает. Естественно, с каждой минутой я завожусь все сильнее, и, как правило, дело кончается криком и угрозами. Я понимаю, что это далеко не лучший способ, но ничего не могу поделать. Иной раз я просто готова ее прибить. Объясните, пожалуйста, как мне быть, чтобы заставить ее шевелиться без этих каждодневных скандалов?

Ответ: Вы играете вашей дочери на руку, приняв на себя обязанность каждое утро собирать ее в школу. В ее возрасте она вполне может справиться с этой задачей своими силами, но ваши эмоции здесь не помогут. В прошлом году наша дочь поставила нас перед подобной проблемой. Быть может, вы сможете воспользоваться нашим опытом.

Утренние трудности нашей дочери Данаи связаны прежде всего с ее болезненной любовью к порядку. Она не уйдет в школу, пока не доведет свою комнату до совершенства и не разложит по местам все свои причиндалы. Мы вовсе не приучали ее к этому; она с самого начала отличалась невероятной аккуратностью и педантичностью (добавлю, кстати, что о ее брате Райане этого никак не скажешь). Конечно, Даная могла бы легко успеть сделать все вовремя - но ведь для этого нужно было поторопиться, а она не видела в этом большой нужды. И вот моя жена регулярно занималась тем же, чем и вы: она дергала, торопила, подталкивала, предупреждала, грозила, и напряжение в доме все возрастало по мере того, как стрелки часов подходили к роковой отметке.

Обсудив эту проблему, мы с Ширли решили, что следует найти лучший способ преодоления утренних трудностей. Постепенно я разработал целую систему, суть которой состояла в следующем. Даная знала, что должна встать не позднее половины седьмого; ее никто не будил - она должна была сама завести будильник и утром подняться по звонку. Если она вставала вовремя (в счет шло даже минутное опоздание), она тут же отправлялась на кухню. Здесь, на дверце холодильника, был прикреплен график, на котором она должна была - в соответствии со своим результатом -обвести слово "да" или "нет". Куда уж проще - первая отметка зависела от того, поднялась ли Даная до шести тридцати или после.

Вторую отметку она должна была сделать через сорок минут - в семь десять. К этому времени Даная должна была убрать комнату, как ей хотелось, одеться, почистить зубы, причесаться и быть готовой к тому, чтобы сесть за пианино. Для того, чтобы сделать все эти дела, сорока минут более чем достаточно; если бы Даная поторопилась, она вполне могла бы управиться минут за десять-пятнадцать. Стало быть, чтобы поставить себе на этом этапе отрицательную отметку, надо было действительно постараться.

Какими же последствиями грозили для Данаи отрицательные отметки, спросите вы? Вызывали они гнев и ярость и скрежет зубовный? Нет, конечно. Все было гораздо проще - и справедливее. За одну отрицательную отметку Данаю отправляли в постель на полчаса раньше, чем обычно. За две - на целый час. В это время ей разрешено было читать, но запрещалось смотреть телевизор и болтать по телефону. Таким образом, ответственность за утренние сборы целиком переместилась с плеч Ширли на плечи Данаи, где ей и полагалось быть. Бывали случаи, когда, встав, чтобы приготовить завтрак, Ширли заставала Данаю за фортепьяно, уже одетую, причесанную и в наилучшем расположении духа заканчивающую свой урок по музыке.

Эта система вполне может быть использована родителями, имеющими сходные проблемы. В ней нет элемента насилия, подавления личности; похоже, Данае доставляла удовольствие эта стрельба по расставленным мишеням. Правила были заранее четко определены; ответственность за их выполнение возложена на ребенка; последствия неисполнения справедливы и очевидны. От взрослых же не требуется ничего - ни криков, ни топанья ногами.

Каждая семья может приспособить эту систему для разрешения своих трудностей. Возможности метода безграничны - необходимо лишь воображение и творческий подход.

Вопрос: Перечислите, пожалуйста, другие наиболее распространенные ошибки, которые родители допускают в воспитании своих детей.

Ответ: Мы очень легко приобретаем привычку на все говорить детям "нет".

"Нет, тебе нельзя на улицу".

"Нет, тебе больше нельзя конфет".

"Нет, я не разрешаю тебе звонить по телефону".

"Нет, я не позволю тебе ночевать у подруги".

Мы, родители, практически на любую из этих просьб могли бы дать детям положительный ответ, и все же, почти автоматически, отвечаем отрицательно. Почему? Да потому, что мы не даем себе труда на минуту остановиться и подумать о возможных последствиях; потому что не хочется лишний раз утруждать себя, напрягаться и волноваться; потому что наши дети просят нас о чем-нибудь по тысяче раз на дню и нам гораздо удобнее на все отвечать отказом.

Безусловно, ребенок должен знать, что такое "нельзя", и все же родители каждый раз должны задумываться, стоит ли отказывать ребенку в его просьбе. В конце концов, в жизни так много неизбежных "нет", что по мере возможности, когда позволяют время и обстоятельства, нужно говорить детям "да".

Д-р Фицхью Додсон выразил эту мысль в своей книге "Как быть отцом", где он пишет о необходимости положительного взаимодействия с ребенком, при котором родители ничего не требуют и не приказывают.

Задумайтесь над тем, каким видит вас ваш ребенок, если на 99 процентов ваша роль сводится к тому, что вы постоянно чего-то от него требуете, что-то запрещаете, ежеминутно его понукаете и браните. Если это так, то эмоциональную основу ваших отношений с ребенком никак нельзя назвать позитивной. Необходимо, чтобы вы проводили с ребенком какое-то время, ничего от него не требуя, чтобы вы оба получали удовольствие от общения друг с другом. Сказанное выше особенно важно для детей в первые пять лет их жизни, поскольку именно в этом возрасте закладываются основы их взаимоотношений с родителями. Всем нам известно, что такое взбунтовавшиеся против родительской власти подростки - в большинстве случаев этого можно было бы избежать, если бы родители - в первую очередь, отец - сознательно строили свои отношения с детьми дошкольного возраста таким образом, чтобы заложить прочный фундамент духовной близости на будущее.

Вопрос: Доводилось ли вам видеть небольшую книжечку для родителей "Дети - удовольствие или отчаяние?" Если да, то что вы можете сказать о предложенных в ней рекомендациях по воспитанию детей?

Ответ: Да, я знаю эту книгу, написанную Пат Фабри-цио. Тысячи экземпляров этой книги распространялись в христианских общинах. В ней и в схожей публикации "Почему папа любит приходить домой" миссис Фабрицио рассказывает о своем собственном опыте: она долгое время была слишком снисходительной матерью, и ее дети росли непослушными и неуважающими родителей. Пытаясь справиться с ними, она и ее муж открыли для себя библейские принципы воспитания, применение которых стало поворотным, пунктом в жизни их семьи.

Безусловно, в этой книге содержится несколько ценных идей. Однако меня смущает чрезмерное увлечение миссис Фабрицио телесными наказаниями. Позволю себе привести одну цитату из этой книги: "...Каждый раз, когда я прошу ребенка сделать что-нибудь - скажем, "иди сюда", "не трогай", "тихо", "положи на место" - я должна видеть, что он подчиняется моему требованию. Если после того, как я говорю это нормальным, спокойным тоном, он немедленно не исполняет моей просьбы, я должна взять ремень и вытянуть его хорошенько (этого требует любовь) - ему должно быть достаточно больно, чтобы он не захотел повторения".

Чуть ниже она пишет о необходимости пороть ребенка "за малейшее неповиновение" и несколько дальше: независимо от обстоятельств, которыми вызван проступок, наказание должно быть всегда одним и тем же, ведь неправильное выполнение - это тоже неповиновение.

Далее миссис Фабрицио описывает, как она выпорола свою дочь за то, что та "собиралась сделать то, о чем я ее попросила, но заигралась и забыла". Мне кажется, что здесь миссис Фабрицио перегибает палку. Я считаю, что телесное наказание можно применять лишь в ответ на умышленное, сознательное неповиновение. Это нормальная реакция родителей на детское "Не буду". Но бить ребенка за забывчивость - это по меньшей мере неразумно. Должен сказать, что я по нашстоящему расстроился, прочитав описание вечера, когда мистер и миссис Фабрицио решили, что были неправы, не на-казав провинившегося малыша перед сном. И вот папа вошел в комнату и поднял его с постели. Он посадил ребенка на колени и, дождавшись, пока тот окончательно проснется, сказал ему, что мы не чувствуем умиротворения. Нам кажется, что мы не выполнили повелений Господа, который велит родителям учить детей. Так что нам придется выпороть его за то, что он не слушался. Выпоров, он уложил его обратно в постель".

Попробуйте поставить себя на место этого ребенка. Вы представляете, что он чувствовал? Его разбудили, когда он сладко спал, и выпороли за то, что случилось несколько часов назад! Полуторагодовалый ребенок с трудом может вспомнить, что он делал минуту назад; вчерашние события для него - это уже далекие и смутные воспоминания. И вот терзаемый чувством вины папаша признается ему, что "он ослушался Господа". Какой ужас! Лучший способ сделать так, чтобы ребенка мучили по ночам кошмары, это заставить его бояться, что Господь ночью пошлет к нему папу, чтобы отшлепать его за вчерашний проступок.

Эти перегибы миссис Фабрицио расстраивают меня больше всего потому, что основная идея книги - очень важна, своевременна и необходима. Дети должны уважать своих родителей и отвечать за свои поступки. И действительно большинство из них время от времени нуждаются в порке. Но нельзя ограничиваться применением одной воспитательной меры. Иногда куда разумнее наказать ребенка, посадив его на стул на десять минут и запретив ему вставать. В других случаях можно лишить его какого-либо удовольствия или отправить в постель на час раньше обычного. Существует множество способов наказания, которые следует применять в зависимости от обстоятельств и тяжести проступка. Между прочим, иногда бывает полезно поступить следующим образом: заговорить с провинившимся ребенком и неожиданно - и совершенно незаслуженно - сделать ему что-нибудь приятное. Моя точка зрения состоит в том, что дети - бесконечно сложные существа, и потому от воспитателя требуется немалый такт, хитрость, мужество и понимание.

В конечном счете высшее достоинство родителей состоит в умении взглянуть на мир глазами ребенка, попытаться увидеть то, что видит он, и почувствовать то, что чувствует он. Когда ребенку одиноко, он нуждается в нашем обществе. Когда его поведение становится вызывающим, вы должны помочь ему справиться со своими порывами. Когда ему страшно, он находит защиту в ваших объятиях. Когда он задает вопросы, вы должны терпеливо ответить на них. Когда он чему-то радуется, он стремится поделиться своей радостью с теми, кого любит.

И потому родители, интуитивно понимающие детские чувства, могут ответить на них должным образом, дав ребенку именно то, что ему нужно. В этом отношении воспитание детей является тонким и изощренным искусством, требующим величайшей мудрости, терпения, преданности и любви, какими наделил нас Господь. Апостол Павел назвал жизнь христианина "разумным служением". И мы, родители, должны руководствоваться этим высоким стандартом в деле воспитания наших детей.

Я вовсе не собираюсь подвергнуть книги миссис Фабрицио сокрушительной критике, потому что понимаю: она стремится осуществить на деле библейские принципы, в которые мы оба верим. И все же ее излишний пыл представляется мне опасным. Чрезвычайно важно, чтобы дети понимали цель наказания и принимали его как справедливое и заслуженное. Когда шлепки раздаются направо и налево "за малейшее неповиновение", в ребенке может развиться отчуждение, которое станет благодатной почвой для будущих конфликтов.

Глава пятая. Соперничество

В своей последней книге я описывал эпизод, хорошо иллюстрирующий такое понятие, как "родительская депрессия". Здесь я вкратце повторю его: когда нашему сыну Райану было четыре месяца, моя жена положила его на пеленальный столик, чтобы сменить пеленки. Как только она развернула ребенка, забивший из него фонтанчик оросил стену, ковер и висевшую на стене картину. Ширли еще не успела навести порядок, как зазвонил телефон; пока ее не было, у Райана случился приступ кишечной диарреи - на этот раз от его пулеметной очереди пострадала кроватка и значительная часть детской. К тому времени, как моя терпеливая жена выкупала мальчика и выдраила комнату, она уже еле стоял на ногах от усталости. Завернув Райана в чистые, благоухающие пеленки, она взяла его на руки и нежно прижала к груди. В этот момент он срыгнул, и то, что было его завтраком, потекло ей прямо за шиворот. Когда я вернулся домой с работы, Ширли сидела в темном углу гостиной, глядя в одну точку, что-то бормоча про себя, отрешено и бессмысленно покачиваясь из стороны в сторону. Такова цена, которую мы платим за желание оставить после себя потомство. (Один отец говорил о своем маленьком сыне, что "с одного конца у него дырка для крика, а с другого - для дерьма"). Я думаю, следует признать, что быть отцом или матерью - это не только одна из величайших радостей, но и акт самопожертвования и самоотречения. Все действительно ценное стоит дорого, и дети не исключение из этого правила. С другой стороны, я убежден, что многие трудности воспитания детей, проистекают из нашего неумения спланировать и организовать дело. Трудности, с которыми сталкиваются родители, почти никогда не бывают новыми или беспрецедентными; у всех нас одни и те же проблемы. Существуют лучшие пути их решения. В этой и следующей главах мы попробуем свежим взглядом взглянуть на две из этих универсальных проблем.

Хмурые братья и угрюмые сестры

Если бы американских женщин попросили назвать самую неприятную вещь в воспитании детей, я убежден, что наибольшее число голосов получила бы проблема ревности между братьями и сестрами. Маленькие дети (да и старшие тоже) обычно не довольствуются тайной враждебностью. Они атакуют друг друга, как маленькие воины, мобилизуя войска и нащупывая слабые места в линии обороны противника. Они спорят, ссорятся, дерутся, щипаются, кусаются, визжат, отбирают игрушки, дразнят и ябедничают. Я знал одного ребенка, который, заболев, страшно злился, что его старший брат здоров и потихоньку сморкался на мундштук

его флейты, втайне надеясь, что ему удастся таким путем заразить брата. Побежденным на поле такой битвы, как правило, оказывается мать, которой вначале приходится прислушиваться к шуму брани, а потом выносить с поля боя раненых. И если по своей природе она стремится к миру и покою (а это присуще большинству женщин), то она может просто не вынести этой непрерывной канонады. Журналистка Энн Лэндер недавно попросила своих читательниц ответить на вопрос: "Если бы вы знали раньше то, что знаете сейчас, согласились бы вы иметь детей?" Семьдесят процентов из двухсот тысяч ответивших на это вопрос женщин сказали: "Нет!" На аналогичный вопрос журнала "Хорошая домашняя хозяйка" девяносто пять процентов респонденток ответили: "Да." Я затрудняюсь объяснить такие противоречивые результаты двух одинаковых опросов, хотя некоторый свет на эту странность могут пролить сопроводительные комментарии опрошенных женщин. Так, к примеру, одна из них, не пожелавшая назвать свое имя, написала: "Согласилась ли бы я иметь детей? Тысячу раз нет! Мои дети совершенно погубили мою жизнь, разрушили мой брак и мою личность. От них нет никакой радости. Молитвы не помогают - ничто не может остановить орущего ребенка". Я не согласен с ней. Я убежден, что существует нечто, что может остановить орущего ребенка - и не одного, а целую дюжину. Ни в коем случае нельзя позволять детям портить жизнь друг другу и окружающим. Детская ревность с трудом поддается "лечению", но, конечно же, против нее есть определенные средства. Я хочу предложить вашему вниманию три принципа, применение которых может помочь вам установить дома если не мир, то по меньшей мере перемирие.

1. Не разжигайте в детях естественной ревности.

Соперничество между братьями и сестрами - явление, безусловно, не новое. Именно оно привело к совершению первого на земле убийства (я говорю о Каине и Авеле), и с незапамятных времен в той или иной форме проявлялось практически в каждой семье, где было больше одного ребенка. В основе этого конфликта - извечная ревность и соперничество между детьми. Маргарит и Виллард Вихер в своей книге "Родительский марафон" описали это неизбежное столкновение следующим образом: "Раньше считалось, что если родители заранее скажут ребенку, что скоро у него появится маленький братик или сестричка, то он воспримет это как должное. Ему говорили, что родители так счастливы от общения с ним, что им хочется испытать еще большее счастье. Предполагалось, что таким образом можно будет избежать ревности и духа соперничества. Однако ничего не вышло. Да и как могло что-то получиться? Представьте себе, к примеру, как муж говорит жене, что он так любит ее, что решил взять в дом еще одну жену, чтобы "испытать еще большее счастье". Стоит ли говорить о том, что эти слова не избавят жену от ревности? Напротив, тут-то и начинается война - точно так же, как это происходит с детьми" (1).

Но если ревность так естественна, что же могут предпринять родители, чтобы свести к минимуму тот неизбежный антагонизм, который ребенок чувствует по отношению к младшему брату или сестре? Самый первый шаг - этс тщательно избегать обстоятельств, при которых сравнение детей может оказаться не в пользу одного из них. Специалист по вопросам воспитания Билл Готард установил, что I основе чувства собственной неполноценности лежит сравнение. Я полностью с ним согласен. Для ребенка вопрос стоит не: "Как у меня это получается?", а совсем иначе: "Как з меня это получается по сравнению с Джоном, или Стивеном, или Мэрион?" Каждый ребенок постоянно сравнивает себя со своими ровесниками, а оказаться последним в каком бы то ни было отношении в собственной семье - это для него настоящая травма. В соответствии с этим, родители должны всячески избегать сравнений и сопоставлений, которые ставили бы одного ребенка выше другого. Это особенно важно в трех следующих сферах. Во-первых, дети необычайно чувствительны, когда речь идет об их физической привлекательности и телосложении. Трудно распалить детей сильнее, чем похвалив одного за счет другого. Представьте, к примеру, что Шарон случайно услышала слова, сказанные о ее сестре: "Из Бэтти наверняка вырастет настоящая красавица". Уже тот факт, что о самой Шарон не сказали ничего, достаточен, чтобы сделать из девочек соперниц. И можете быть уверены, что Шарон сделала из услышанного свои выводы: "Ну да, а я-то, конечно, уродина". И если родители в дальнейшем ненароком подтвердят ее подозрения, то в девочке, несомненно, разовьются ревность и озлобление. Красота - самый значительный фактор в самооценке западных детей - это свое мнение я уже выразил в книге "Прятаться или искать". Любые мимоходом, ненароком оброненные слова родителей по этому поводу будут тщательно продуманы и проанализированы ребенком и могут стать причиной настоящей ненависти между братьями и сестрами. Во-вторых, с чрезвычайной аккуратностью родители должны относиться к своим высказываниям об умственных способностях детей. Достаточно часто можно слышать, как родители в присутствии детей заявляют, к примеру, следующее: "Я думаю, наш младший мальчик значительно способнее своего брата". Взрослые зачастую просто не понимают, что подобная оценка может оказать сильнейшее воздействие на ребенка. Даже в тех случаях, когда эти замечания высказываются невзначай и сами родители не придают им особого значения, дети могут сделать вывод о том, как к ним относятся, какими их видят в семье. А ведь даже мы, взрослые, чувствительны к подобного рода свидетельствам. И, наконец, в-третьих, дети (особенно мальчики) крайне внимательно относятся к своим физическим возможностям и способностям. Мальчики, уступающие своим братьям в силе и ловкости, редко бывают готовы с достоинством смириться со своими вторыми ролями. В качестве примера приведу вам записку, которую передала мне мать двоих сыновей. Эта записка написана девятилетним мальчиком и адресована его восьмилетнему брату после того, как младший брат обставил его в состязаниях в беге: "Дорогой Джим! Я лучше

всех, а ты хуже всех. Я могу обогнать кого хочешь, а ты никого. Я самый умный, а ты дурак. Я самый лучший спортсмен, а ты слабак. И еще ты свинья. Я всех победю. Вот так. И точка. Всегда твой, Ричард". Забавная записка, не правда ли? С беднягой Ричардом все ясно: он не стерпел унижения и, вернувшись с ристалища домой, водрузил боевой флаг. Я не удивлюсь, если месяца два он, затаившись, будет выжидать возможности запустить пару торпед в мягкую попку Джима. Такова природа человека! Так что же, я предлагаю родителям полностью игнорировать индивидуальность своих детей? Должны ли они исключать здоровое соревнование между ними? Конечно же, нет. Я лишь хочу сказать, что, по моему мнению, когда дело касается внешности, ума и физических возможностей, каждый ребенок должен чувствовать, что в глазах своих родителей он стоит так же высоко, как его братья и сестры. Он должен чувствовать, что его уважают - путь не больше, но во всяком случае и не меньше, чем остальных детей в семье. Похвалы и порицания должны распределяться по возможности поровну; это главная задача семьи, поскольку за ее пределами, во внешнем мире, дети неизбежно будут оцениваться по-разному. И, наконец, мы должны помнить, что дети воздвигают бастионы не от избытка силы, а для того, чтобы защитить свою слабость. Так, когда ребенок, вроде Ричарда, начинает хвастаться, выламываться и бросаться на братьев и сестер, он выказывает тем самым свою тревогу и озабоченность. Если мы будем внимательно относиться к подобным сигналам, то сможем свести к минимуму ревность наших детей.

2. Выработайте действенный механизм "правосудия".

Детская ревность принимает худшие формы в том случае, когда в семье не существует разумной системы" правосудия" - когда "нарушители закона" остаются непойманными или отпускаются на свободу безнаказанными. Важно не забывать о том, что в обществе законы были разработаны и введены с одной целью - защитить людей друг от друга. То же самое и в семье; ведь семья - это микромодель общества, и в рамках семьи также должны быть обеспечены права человека. Чтобы проиллюстрировать эту мысль, попробуем представить себе такую ситуацию: я живу в обществе, где не существует закона. Нет там полиции, нет и судов, где решались бы различные спорные вопросы. При таких обстоятельствах мой сосед и я можем совершенно безнаказанно наносить ущерб друг другу. Он может без спросу взять мою сенокосилку или кидать камни в окна моего дома, а я тем временем могу воровать персики с его любимого дерева и сваливать мусор на его участок. Наша взаимная вражда будет расти изо дня в день, и с течением времени будет принимать все более грубые и даже жестокие формы. Когда не ставится никаких ограничений естественному ходу событий, то, как это было в ранней истории Америки, конечным результатом будет междоусобная ненависть и убийства. Как я уже говорил, отдельная семья - это своего рода модель общества в целом, и в ней, так же, как и в обществе, необходимо наличие закона и обеспечение правопорядка. Если же в семье царит беззаконие, то для враждующих братьев и сестер созданы все условия, чтобы они могли безнаказанно обижать друг друга. Старший брат выше и крупнее, и это позволяет ему чисто физически подавлять младших сестер и братьев. Ну а младший член семьи прибегает к другому доступному ему оружию, он сражается другими методами. К примеру, он вполне может ломать и портить игрушки и любимые вещи старшего брата или мешать ему, когда к нему приходят друзья. И вот ненависть, словно лава из ожившего вулкана, извергается и сметает все на своем пути. Однако часто бывает, что, когда дети обращаются к родителям за помощью, им предоставляют разбираться самим. Во многих семьях не отработан дисциплинарный механизм, необходимый, чтобы вершить правосудие. В других - мать и отец настолько истерзаны постоянными ссорами между детьми, что попросту махнули рукой и отказываются вмешиваться в их отношения. Есть и такие семьи, где родители заставляют старшего ребенка примириться с явной несправедливостью, "потому что твой брат младше тебя". Таким образом они связывают ему руки, и он оказывается беззащитным перед любыми происками младшего братца или сестрицы. Обычной сегодня стала ситуация, когда отец и мать работают в то время как их дети, оставшись дома, сосредоточенно терзают друг друга. Повторяю еще раз: дорогие родители, одна из важнейших ваших задач - установить строгую законность и баланс сил в семье. Разумные "законы" должны быть обязательны для всех членов семьи. Для иллюстрации я позволю себе привести здесь перечень правил, выработанных за многие годы и неизменно соблюдающихся нашей семьей:

1. Никому из детей не позволено издеваться над другим. И точка! Это железное правило, не допускающее никаких исключений.

2. Комната каждого из детей - его личная, неприкосновенная территория. На дверях есть задвижки, и войти в комнату можно лишь с позволения хозяина.

3. Старшему не позволено дразнить младшего.

4. Младшему запрещается приставать к старшему.

5. Никто не вправе требовать от детей, чтобы они играли друг с другом, если в данный момент они предпочитают остаться в одиночестве или общаться с друзьями.

6. Мы стараемся как можно быстрее уладить любой конфликт, не допустить его развития и быть при этом объективными.

Соблюдение этих условий возможно лишь при наличии определенных предпосылок, главные из которых: 1) уважение к родителям, признание их авторитета; 2) желание родителей выступать в роли арбитров; 3) применение в случае нужды принудительных мер или наказаний. Если такой подход дополнен любовью, эмоциональный тон семьи может радикально измениться. Ненависть между братьями и сестрами должна уступить место если не любви, то по меньшей мере, терпимости.

3. Признайте, что скрытая цель детского соперничества - это вы.

Было бы наивным делать вид, что вам непонятно истинное значение конфликта между братьями и сестрами. Чаще всего в нем отражается желание детей произвести определенное впечатление на родителей. Ссоры и драки - прекрасная возможность завладеть вниманием взрослых. Недаром говорят, что некоторые дети предпочтут, чтобы их лучше убили, чем не замечали. Один отец недавно рассказал мне о том, как его сын начал ссориться со своим двоюродным братом, а потом они набросились друг на друга с кулаками. Отцы присутствовали при этом, но решили не вмешиваться и предоставить событиям развиваться естественным путем. И вот, все еще размахивая кулаками, один из мальчиков, покосившись на бездействующих зрителей, спросил: "Неужели никто не собирается нас остановить, пока мы не покалечили друг друга?" Как видите, драка вовсе не была для мальчиков самоцелью. Их интересовало в данном случае лишь присутствие взрослых и их возможная реакция на ссору; события развивались бы совершенно иначе, если бы рядом никого не было. Это весьма распространенный способ, к которому дети прибегают, стремясь привлечь внимание родителей и спровоцировать их на какие-то ответные действия. Хотите верьте, хотите нет, но с этой формой детской ревности справиться легче всего. Главное - не играть на руку маленьким провокаторам. Вместо того, чтобы устраивать переполох, кричать, грозить, уговаривать (что в конечном счете может привести только к усугублению конфликта) , мать или отец должны вести себя спокойно и с достоинством. Я осмелюсь предложить вам некий усредненный вариант наставления, с которым было бы полезно обратиться к маленьким скандалистам, несколько видоизменив его в соответствии с их возрастом и, конечно, обстоятельствами дела: "Томми и Чак, сядьте и выслушайте меня. На протяжении всего утра вы оба ведете себя безобразно. Ты, Томми, сломал замок, который строил Чак, а ты, Чак, дергал Томми за волосы. Я на вас не сержусь, потому что все братья время от времени ссорятся. Я просто устала от ваших воплей и больше их слышать не желаю. У меня много дел, и нет времени поминутно растаскивать вас, словно двух взбесившихся котов. Слушайте меня внимательно. Если вам приспичит поколотить друг друга, то выметайтесь из дому и деритесь сколько влезет (это требование можно выдвигать, конечно, лишь при условии, что силы противников находятся хотя бы в относительном равновесии). Вы знаете, я зря говорить не буду. Вы меня поняли? "Конечно, это предостережение не станет концом конфликта - во всяком случае с первого раза оно наверняка не подействует. Скорее всего вам придется наглядно продемонстрировать детям, что ваши слова - не пустая угроза. К примеру, можно на полчаса запереть детей в разных комнатах, и пусть томятся там без всяких развлечений, без радио, телевизора или игрушек. Или, например, одного отправить убираться в гараже, а другого - подстригать газон. А можно уложить их в неурочное время в постель. Единственная цель такого наказания - заставить их прислушаться к вашим словам в следующий раз. Ни в коем случае нельзя позволять детям портить вашу жизнь, лишать ее всякой радости, как это случилось с отчаявшейся женщиной, написавшей письмо в журнал "Хорошая домашняя хозяйка". В конечном счете сами дети бывают счастливее, когда их родители твердо, с достоинством и любовью, проводят свою линию.

ВОПРОСЫ

Вопрос: Мы недавно создали семью и хотели бы, чтобы она увеличивалась с какими-то разумными интервалами. Какая разница в возрасте способствует возникновению наилучших взаимоотношений между детьми? Ответ: Если между детьми одного пола разница в возрасте составляет около двух лет, то с большой степенью вероятности следует ожидать, что между ними возникнут противоречия и дух соперничества. С другой стороны, при благоприятном стечении обстоятельств именно такая разница в возрасте может обеспечить наибольшее совпадение интересов и принести детям обоюдное удовольствие от общения друг с другом. Если вы заведете детей с промежутком в четыре года или даже больше, то оснований для дружбы у них будет гораздо меньше. Быть может, мой ответ покажется вам уклончивым. Дело в том, что мое отношение к проблеме сводится к следующему: когда вы собираетесь завести очередного ребенка, надо принимать во внимание множество гораздо более важных факторов, чем возраст предыдущего ребенка: состояние здоровья матери, желание родителей иметь еще одного ребенка, финансовое положение и стабильность семьи. Именно эти обстоятельства должны быть для вас решающими.

Вопрос: В книгах "Не бойтесь наказывать" и "Прятаться или искать" вы рекомендуете использовать формы материального поощрения, прибегая к которым, по вашим словам, можно добиться от детей большей сознательности и ответственности. Мы попытались применить этот метод в нашей семье, и его воздействие на домашнюю атмосферу оказалось весьма благотворным. Однако я несколько изменила предложенную вами схему - и результаты превзошли все мои ожидания. Чтобы заработать награду за выполнение различных домашних обязанностей - за вовремя почищенные зубы, застланную постель, убранную в шкаф одежду -они должны сделать свою работу оба. Иными словами, я плачу им или штрафую их - в зависимости успешного выполнения задания обоими мальчиками. Раз и навсегда приняв правила этой игры, они активно включаются в нее и действуют не поодиночке, а вместе, понимая, что лишь помогая друг другу смогут добиться желанной цели. В каком-то смысле между ними возникают не только отношения товарищеской взаимопомощи, но и чисто делового сотрудничества. Я решилась написать вам о своем опыте, полагая, что он может оказаться для вас небезынтересным.

Ответ: Автор этого письма порадовала меня, сделав то, чего я ожидаю и от других родителей: она использовала мои книги как своего рода трамплин, как отправную точку. Я убежден, что наибольшего успеха добиваются те родители, которые находят индивидуальные решения для каждодневных житейских проблем.

Вопрос: Вы говорите, что поведение враждующих братьев и сестер определяется желанием "манипулировать родителями". Но с другой стороны, разве сами родители не манипулируют детьми, прибегая к таким методам, как материальное поощрение или физическое наказание?

Ответ: Не более, чем полицейский, выписывающий штраф превысившему скорость водителю. Слово "манипулировать" несет в себе какой-то эгоистический, злонамеренный оттенок, и потому в данном случае я бы прибег к другому слову - "руководство". Осуществлять руководство -значит действовать, исходя из интересов обеих сторон, и результаты должны быть обоюдовыгодными.

Вопрос: Огромное вам спасибо за то, что вы открыто и честно сказали об одной очень важной вещи - о том, что дети могут заставить родителей испытать чувство разочарования и безысходности. Для меня было огромным облегчением услышать, что и других матерей иногда охватывает такое же желание - убежать, забиться в какой-нибудь тихий уголок. Мне гораздо легче примириться со своей жизнью, когда я знаю, что я не единственная женщина, которую время от времени охватывает чувство полной беспомощности.

Ответ: Я получаю множество писем, подобных вашему. Все мы живем в очень трудное время; наши злейшие враги - усталость и вечная спешка. Однако убежать от наших проблем мы не можем, ведь они, как правило, находятся внутри нас. Порой я получаю письма от людей, которые действительно бегут из дома; их гонит оттуда невыносимое напряжение и отчаяние. Вот, например, письмо молодой матери, сигнал 805 из какого-то курортного местечка:

Дорогой д-р Добсон, Я пишу Вам из мотеля. А оказалась я здесь, потому что сбежала от своего любящего мужа, шестилетней дочери Энни и пятимесячного сына Пола. У моей дочки очаровательные кудряшки и голубые глаза, но часто на нее "накатывает", и тогда она доводит меня буквально до исступления. Мой сын орет, кажется, двадцать четыре часа в сутки. Мне просто необходимо спокойно поспать хотя бы одну ночь! Я так старалась быть хорошей женой и матерью... хорошей соседкой и хорошей дочерью моим родителям. Я мечтала быть хорошей христианкой. Я хотела добросовестно выполнять свои домашние и семейные обязанности, но у меня нет сил. Я уже не могу держать себя в руках. Всю прошлую неделю я вела себя как настоящее чудовище: я ударила свою дочку по лицу, ее руки - все в синяках от того, что я специально старалась сделать ей больно; я орала и ругалась. Это было так безобразно, что потом мне хотелось умереть от стыда. Я сбежала, чтобы попытаться собрать то, что осталось от меня, но едва ли это получится. Я не могу дождаться ответа на свои молитвы - а может быть, я просто его не слышу и не понимаю. Когда я дома, у меня нет времени даже на то, чтобы почистить зубы, что уж тут говорить о молитвах... Когда я шлепаю Энни, то слышу в ответ: "А вот и не больно!" Она царапается, кусается, вцепляется мне в волосы. Но когда я уходила прошлой ночью, она рыдала и умоляла меня остаться, хотя я обещала ей, что обязательно вернусь. В прошлом месяце мы заплатили сто долларов за четыре специальных консультации для родителей. Но пользы было мало - все как-то слишком общо, а о тех конкретных проблемах, с которыми я ежедневно сталкиваюсь, я не услышала ни слова. Например, Энни проявляла злобу и агрессивность задолго до рождения Пола. Я ничего не могу с собой поделать, мне все время хочется отделаться от нее. Недавно она прожила неделю у бабушки и - стыдно признаться - я ни капли по ней не скучала. Только что я говорила с мужем по телефону, и он сказал, что на Энни опять накатило. Она требует, чтобы ее отпустили искать меня. А я совершенно не хочу возвращаться домой. Я обожаю своего мужа. Бог благословил нашу любовь сыном и дочерью, о которых я всегда мечтала. Но я оказалась несостоятельна, я не могу справиться с "рутинной" стороной жизни. В следующий четверг мне исполнится двадцать восемь лет. Пожалуйста, помогите мне. Миссис Дж. С.

К сожалению, миссис Дж. С. не указала своего обратного адреса, и потому я никак не мог с ней связаться. Я часто думал: получила ли она ту помощь, которой так отчаянно и безнадежно искала в отдаленном мотеле? Мне кажется, стоит привести здесь другое письмо, полученное мной на той же неделе, что и первое. В нем тоже слышится крик отчаяния - но совсем другого рода. Письмо пришло из Оксфорда, Англия, и автор не возражает против его цитирования.

"Дорогой доктор Добсон, Я только что прочла Вашу книгу "Что мужья, по мнению жен, должны знать о женщинах". Это одна из лучших книг, которые я когда-либо читала. Но скажите, почему вы, писатели, никогда не пишете для женщин вроде меня? Почему ничего не написано для бесплодных? Для тех, кто страстно желает иметь ребенка, но не может? Почему вы не помогаете нам, чувствующим свое женское несовершенство, свою неполноценность? Почему не объясняете, как общаться с родственниками и друзьями, имеющими детей и полноценные семьи? Скажите, как мне жить, когда я постоянно ощущаю напряженность в своей семье, когда родители одержимы страстной мечтой о внуках (да если бы я только могла, я была бы так счастлива подарить им внуков!)? Скажите, как мне справиться с гнетущей, безнадежной депрессией после двух выкидышей, после того, как, дважды забеременев, я ни разу не смогла доносить ребенка? Что мне делать в Рождество, когда все вокруг живет и дышит детьми и для детей? Эти дни для меня просто невыносимы (до такой степени, что в этом году я пыталась отравиться - только бы уйти от этой муки). Как я могу с надеждой смотреть в будущее, когда мне не о чем строить планы и не на что надеяться? Я знаю, что Христос может помочь мне. Но почему мне не могут помочь люди? Почему общественное мнение считает, что брак без детей неполноценен, - и тем самым усугубляет мое чувство вины и делает меня еще более несчастной? Почему люди вроде вас никогда ничего не пишут, чтобы помочь таким женщинам, как я? Ваша Миссис Р. К.

Миссис К. абсолютно права. Наш мир, похоже, предназначен для детей и тех, кто производит их на свет. И те, кто получил от Господа это благословение, должны внимательно и осторожно относиться к людям, подобным этой женщине, к людям, которые ценят материнство выше самой жизни - и безнадежно лишены его. Но вся беда в том, что мы слишком поглощены собственными мыслями и заботами. Если бы я мог свести вместе авторов двух процитированных мною писем, им нашлось бы о чем поговорить - и не без пользы для обеих.

Вопрос: Я мать-одиночка, и меня беспокоит мой семилетний сын. В нашей семье нет мужчин, и получается так, что мальчик растет в окружении одних только женщин. Кроме того, я не знаю, как его наказывать. Что вы мне посоветуете?

Ответ: Ваш вопрос затрагивает крайне важную для сегодняшней Америки проблему. В стране живет огромное количество разведенных или овдовевших отцов и матерей, столкнувшихся лицом к лицу с невероятно ответственной и сложной задачей воспитания детей в одиночку. Количество неполных семей в возрастной группе до тридцати пяти лет стремительно растет с каждым годом. Эта тенденция прослеживается очень ясно, и ее отрицательные последствия трудно переоценить. Наибольшее сочувствие у меня лично вызывают одинокие матери. Подниматься рано утром, отводить ребенка в детский сад, отправляться на работу и проводить там восемь, девять часов, а вечером после этого пытаться удовлетворить физические, эмоциональные и духовные нужды своих детей... Но ведь это невозможно! Неизбежно придется от чего-то отказаться. Человеческие силы не безграничны. Человек не может день за днем и год за годом работать по восемнадцать часов в сутки. И к тому же (из вашего вопроса видно, что вы это понимаете) мать не может заменить ребенку отца, а отец, как правило, плохо справляется с ролью матери. Есть ли у меня волшебный рецепт для решения этой проблемы? Нет. Родительские обязанности изначально предназначены для двоих, и когда эта задача ложится на плечи лишь одного из родителей, перегрузки неизбежны. Впрочем, у меня есть два предложения, которые могут оказаться небесполезными. Первое из них потребует небольшой суммы денег, - однако я убежден, что это капиталовложение будет оправданным. Я предлагаю вам набрать номер ближайшего высшего учебного заведения и попросить к телефону инспектора третьего или четвертого курса. Объясните ему, что вы хотите пригласить ответственного, спортивного молодого человека, который мог бы ходить с вашим сыном в парк, учить его играть в мяч, удить рыбу или строить крепости из песка. Попросите инспектора, чтобы он порекомендовал кого-нибудь из своих студентов, который мог бы взяться за такую работу и - что в высшей степени важно - делать ее с удовольствием. А затем договоритесь с этим молодым человеком об условиях, на которых он каждое воскресенье будет проводить с вашим сыном два-три часа. Второе мое предложение касается церкви, в чьи задачи, безусловно, входит помощь родителям при выполнении их родительских обязанностей. На это указывают слова Иисуса, заповедавшего нам помогать всем тем, кто нуждается в нашей любви и заботе. Что же касается вопросов дисциплины в неполной семье, я хочу подчеркнуть, что принципы, о которых я говорил, остаются теми же независимо от состава семьи или любых других обстоятельств. Дети, которых воспитывает только мать или только отец, точно так же нуждаются в любви, в ощущении надежности и устойчивости окружающего мира, в твердом и справедливом руководстве, как и дети, растущие в полных семьях. Единственное отличие состоит в том, что, ложась на плечи лишь одного из родителей, эта задача становится гораздо более трудной и ответственной. (Честно говоря, я убежден, что все это прекрасно известно и без меня - ив первую очередь тем родителям, которые столкнулись с этой проблемой).

Глава 6 Проблема гиперактивности, или все вверх дном

В этой главе мне хотелось бы обратить внимание на распространенную проблему повышенной активности, сталкиваясь с которой родители часто приходят в полное недоумение и замешательство. Недавно одна мать жаловалась мне, что ее сын-дошкольник - это не ребенок, а какой-то реактивный двигатель, работающий целый день на полных оборотах. Заставить его сидеть спокойно - все равно что попытаться пришить пуговицу к яйцу. Я всей душой ей сочувствую. В моей практике мне приходилось встречаться с такими детьми - и во время их короткого визита мой кабинет находился в буквальном смысле под угрозой разрушения.

Ребенок с действительно повышенной активностью может поставить в тупик любого взрослого, особенно если отклонение от нормы не осознается родителями. Эта проблема имеет самое непосредственное отношение к главной теме моей книги, поскольку нет более "непослушных" детей, чем те, чьи отклонения в поведении имеют органическое или эмоциональное происхождение. Давайте рассмотрим природу этих поведенческих отклонений и возможные методы обращения с гиперактивными детьми. Мне представляется, что форма вопросов и ответов позволит мне наиболее полно раскрыть интересующую нас тему. Итак:

Что такое повышенная активность? Повышенная активность (именуемая также гиперкинезией, минимальной мозговой дисфункцией, сверхвозбудимостью и еще по меньшей мере тридцатью другими терминами) выражается в НЕКОНТРОЛИРУЕМОМ, чрезмерно, даже лихорадочно активном поведении. Характерными признаками гиперактивности являются также рассеянность, или точнее, неумение и невозможность сосредоточиться, невнимательность и беспокойность. Я специально выделил слово "неконтролируемый", поскольку ребенок, страдающий сильной гиперактивностью, абсолютно не способен сидеть спокойно, он просто не может совладать с теми силами, которые влияют на него изнутри.

В чем причина этого явления?

Возникновение гиперактивности часто бывает связано с поражением центральной нервной системы, хотя бывают случаи, что она появляется в результате эмоционального стресса или переутомления. Существует достаточно распространенное и авторитетное мнение, согласно которому все дети, рожденные обычным способом, то есть не с помощью кесарева сечения, в процессе родов получают некую мозговую травму. Отличие детей с серьезными нарушениями от детей с неявно выраженными симптомами определяется тремя факторами: 1) конкретный участок поражения; 2) его масштабы; 3) насколько быстро оно проявилось. Вполне вероятно, что какие-то из гиперактивных детей перенесли в слабом виде недиагностированную мозговую травму, которая вначале никак не давала о себе знать, и лишь впоследствии проявилась в такой форме, как сверхвозбудимость. Однако я хотел бы подчеркнуть, что это соображение является чисто умозрительным, и медицине предстоит еще большая и серьезная работа по выявлению причин и следствий этого заболевания.

Каким образом волнения, беспокойство и другие эмоциональные проблемы могут вызывать гиперактивность?

Когда взрослые люди испытывают сильный стресс, это внутреннее напряжение, как правило, находит внешнее выражение в усиленной физической активности. Молодой муж, ожидая, пока его жена разрешится от бремени, ходит взад и вперед по комнате или курит одну сигарету за другой, или не может унять дрожь в руках. Тренер баскетбольной команды мечется по краю поля, переживая за своих игроков. Есть люди, которые, волнуясь, грызут ногти или медленно двигают из стороны в сторону нижней челюстью. Но если так обстоит дело со взрослыми, то что же говорить о детях! Ребенку не достаточно постукивать костяшками пальцев по столу, если он волнуется; он пытается вскарабкаться по занавескам или ходить по потолку.

Насколько рано можно выявить эту проблему?

Тяжелую форму гиперактивности можно распознать в раннем детстве. Более того, ее трудно не заметить. К трем годам ребенок успевает вымотать всех: родителей, братьев и сестер, бабушек и дедушек. Вместо того, чтобы, как обещали врачи, "перерасти" свои проблемы, ребенок продолжает крушить все вокруг. Д-р Домина Реншоу описала одного из таких детей в своей превосходной книге "Гиперактивный ребенок":

"Самый маленький пациент, с которым автору когда-либо приходилось иметь дело, был полуторагодовалым мальчиком, младшим в семье, где было шестеро детей. Отец этих детей был инженером, мать - жизнерадостной и здравомыслящей женщиной. Она рассказала мне, что беременность протекала нормально, но роды прошли очень быстро. Ребенок развивался довольно медленно до пятнадцатимесячного возраста, когда он сразу же начал бегать, не пройдя через стадию ползания. Затем он сразу начал говорить целыми фразами, миновав обычный для всех детей период лепета. С этого момента "в доме бушевал настоящий смерч, который все переворачивал вверх дном". Рано утром мальчик вылезал из своей кроватки и не спал до полуночи. В пятнадцать месяцев он отказался от дневного сна. Он ни на чем не мог сосредоточиться, никогда не смотрел телевизор; чтобы он поел, приходилось постоянно водворять его на стульчик, откуда он старался выскочить при первой возможности. У этого ребенка практически отсутствовал инстинкт самосохранения, он дважды ломал себе руку, упав с одного и того же дерева (еще три падения закончились вывихами) . Братья и сестры, равно как и их друзья, старались держаться подальше от маленького хулигана. Он не реагировал ни на наказания, ни на поощрения".

Чуть ниже мы узнаем, что произошло с этим ребенком впоследствии.

Бывает ли "нормальная" гиперактивность?

Конечно. Далеко не каждый ребенок, который не сидит на месте, крутится волчком и бегает вприпрыжку, страдает гиперактивностью в медицинском смысле этого слова. Большинство малышей с восхода солнца до наступления темноты находятся в постоянном движении (так же, впрочем, как и их мамы):

В таком случае, как же определить, страдает ли мой ребенок гиперактивностью или его поведение находится в пределах нормы? И как понять, является ли его заболевание результатом эмоциональных перегрузок или физических повреждений?

Ответить на эти вопросы чрезвычайно трудно. Лучшее что вы можете сделать - это обратиться к вашему педиатру или семейному врачу. Но даже ему, возможно, придется лишь догадываться относительно диагноза и его причин.

Возможно, он проведет полное медицинское обследование или посчитает нужным направить вас к другому специалисту - если окажется, что ваш ребенок нуждается в помощи логопеда или, например, психолога. Не следует пытаться справиться с чрезмерно активным ребенком своими силами, если можно обратиться за консультацией и помощью к квалифицированному специалисту.

Какую роль играет питание?

Роль питания применительно к проблеме гиперактивности - вопрос весьма противоречивый и находящийся за пределами моей компетенции. Я могу лишь выразить свое мнение по этому вопросу. Считается, что гиперактивность может возникать в результате употребления продуктов красного цвета, чрезмерного потребления сахара, передозировки витаминов и т. д. Я нисколько не сомневаюсь в том, что неправильное питание может разрушить наш организм и действительно имеет отношение к возникновению гиперактивности. Но в то же время я считаю, что авторы многих книг, посвященных этому предмету, несколько увлекаются и зачастую выдают свои догадки за проверенные и доказанные положения. О том, что в этом вопросе не все ясно, свидетельствует хотя бы тот факт, что множество "неоспоримых авторитетов" придерживаются совершенно различных точек зрения и яростно спорят друг с другом.

С наибольшим уважением лично я отношусь к тем специалистам по вопросам питания, которые подходят к решению этих сложных вопросов крайне осторожно, опираясь

при этом на точные научные данные. Единственное, что я могу с уверенностью порекомендовать родителям: "Делайте то, что приносит пользу". Если, ограничивая ребенка в какой-то определенной пище, вы добиваетесь того, что он становится спокойнее и уравновешеннее, продолжайте и дальше придерживаться избранной вами диеты.

Насколько часто встречается гиперактивность?

Точными цифрами мы не располагаем, но можно говорить, что в среднем гиперактивностью страдают от шести до десяти процентов детей в возрасте до десяти лет, мальчики чаще, чем девочки - в соотношении примерно четыре к одному.

Как реагируют родители?

Как правило, мать гиперактивного ребенка испытывает противоречивые чувства. С одной стороны, она понимает, что это не каприз, а болезнь, и всем сердцем сочувствует своему малышу, стремясь любой ценой помочь ему. Но с другой стороны, она не может спокойно смотреть на то, как рушится все вокруг. Все в ней восстает против хаоса, который ребенок вносит в ее жизнь. Он ставит мать в крайне неловкое положение на людях и совершенно не ценит тех жертв, которые она ежедневно, ежеминутно приносит ему. К вечеру ее изнеможение, раздражение и разочарование доходят до предела.

Что же происходит, когда подлинная любовь матери или отца к своему непослушному чаду смешивается с раздражением и глухим недовольством? Неизбежным результатом бывает чувство родительской вины, разрушительно действующее на душевное и физическое здоровье.

С какими еще проблемами сталкивается гиперактивный ребенок?

Помимо неспособности справиться со своей двигательной активностью, такие дети сталкиваются, как правило, с тремя основными трудностями. Во-первых, это проблемы чисто психологического характера, развивающиеся в результате неприятия этих детей их сверстниками. Исходящая от такого ребенка нервная энергия раздражает не только взрослых, но и ровесников. Кроме того, его эмоциональная реакция часто непредсказуема - с неожиданными и немотивированными переходами от смеха к слезам - и это кажется его сверстникам странным и ненормальным. Короче говоря, гиперактивный ребенок легко может заработать комплекс неполноценности и нервное расстройство, проистекающие из негативного отношения к нему других детей и низкой самооценки.

Во-вторых, гиперактивному ребенку часто плохо дается учение. Для него трудно, если не невозможно, усидеть на месте в течение всего занятия и сосредоточиться на предмете. Он сплошь и рядом вообще не может ответить, о чем шла речь на уроке. Учителя жалуются, что он "витает в облаках".

Есть и еще одно обстоятельство, затрудняющее для гиперактивных детей процесс обучения - это проблема зрительного восприятия. Такой ребенок может иметь абсолютно нормальное зрение, но мозг оказывается неспособным обрабатывать соответствующие сигналы. У такого ребенка может быть искаженное "видение" букв и цифр, и, естественно, ему трудно в сравнении с другими детьми научиться читать и писать.

Чтение - это крайне сложный процесс, непосредственно связанный с нервной системой человека. Уметь читать - значит уметь правильно распознавать символы, а затем с помощью специального механизма передавать их в мозг, где они подвергаются анализу, интерпретации, запоминанию, а затем трансформируются в речь. Любой обрыв в этой цепи отрицательно скажется на конечном результате. Помимо этого, данный процесс должен протекать достаточно быстро, чтобы обеспечить непрерывный поток идей и образов, которые человеческий мозг черпает из письменного текста. Многие гиперактивные дети попросту не владеют своим нервным аппаратом в той степени, которая необходима для правильного развития этих навыков, и потому обречены на постоянные неудачи и отставание в начальных классах школы.

Где же выход?

Существуют десятки лекарств, доказавших свою эффективность при лечении гиперактивных детей. Но поскольку организм каждого ребенка уникален, необходимо, чтобы врач правильно подобрал медикаменты и дозировку. Хочу подчеркнуть, что я категорически против применения успокоительных средств для "лечения" детей, которые в этом лечении не нуждаются. Часто случается, что этими препаратами пичкают без разбора, просто потому, что учителя или родители хотят, чтобы ребенок был "поспокойнее". Это, с моей точки зрения, абсолютно не допустимо. Любое лекарство, даже аспирин, имеет достаточно вредных побочных действий и потому может назначаться к применению только после тщательного исследования конкретного случая. Впрочем, если ваш ребенок обнаруживает симптомы, описанные мною в предыдущем разделе, и побывал на приеме у невропатолога, вы можете не колеблясь последовать совету этого врача и провести курс лечения. В случае, если лекарство подобрано удачно, в поведении ребенка достаточно быстро могут произойти кардинальные изменения.

Маленькому пациенту, описанному чуть выше д-ром Реншоу, был прописан декстроамфитамин, и вот каковы были результаты проведенного лечения: . "На третий день после того, как ему было назначено лечение, он заснул в восемь часов вечера, а во время обеда его пришлось водворять на место всего дважды. Теперь мальчику шесть лет, он успешно учится в первом классе и наблюдается в клинике с регулярностью раз в три месяца".

Не произойдет ли так, что длительный курс лечения приучит моего ребенка к принятию лекарств и впоследствии сделает его наркоманом?

Большинство авторитетов в этой области считают, что эти две вещи вовсе не обязательно связаны между собой. В 1971 году было проведено специальное исследование этой проблемы в государственном масштабе. Комиссия пришла к выводу о допустимости применения медикаментов в лечении гиперактивных детей. Некоторые дети нуждаются в успокоительных средствах и должны получать их.

Разрешит ли прием лекарств все проблемы?

Как правило, нет. Попробуем рассмотреть действие медикаментов при попытке устранения трех основных симптомов рассматриваемого заболевания.

1. Повышенная активность. Правильно подобранные медикаменты могут оказаться чрезвычайно эффективными в "нормализации" моторной активности ребенка. Этот симптом чаще других поддается медикаментозному лечению.

2. Психологические трудности. В данном случае только на лекарства полагаться нельзя. Они могут несколько облегчить для ребенка задачу формирования личности и приспособления к жизни в обществе, но сами по себе ее не решают.

3. Проблема визуального восприятия. Эти отклонения в работе центральной нервной системы, выражающиеся в затрудненном восприятии письменного текста, практически не поддаются лечению медикаментами. Более целесообразно использовать в данном случае специальные упражнения. Существует также целый ряд учебных заведений для детей, страдающих разными формами этого заболевания, где дети занимаются по специальным программам под руководством опытных педагогов.

Совершенно очевидно, что медикаментозное лечение не является панацеей. Оно должно сочетаться с альтернативными методами обучения и конкретными усилиями родителей.

Можно ли наказывать гиперактивного ребенка? Достаточно распространено мнение, что гиперактивных

детей нельзя наказывать, поскольку они больны. Я абсолютно не согласен с этой точкой зрения. Любой ребенок должен знать определенные границы, и гиперактивные дети - не исключение из этого правила. Ребенок должен так же, как и все остальные члены семьи, отвечать за свое поведение. Но, безусловно, вы должны согласовывать свои воспитательные меры с физическими и психологическими особенностями ребенка. К примеру, если многих детей можно наказать, заставив их какое-то время без движения сидеть на стуле, то для ребенка гиперактивного это попросту невозможно, и потому не стоит даже пытаться применять к нему такую меру. То же и с физическим наказанием - попробуйте усмирить шлепками шаровую молнию.

В таком случае, как же следует поступать родителям, чтобы хоть в какой-то степени контролировать поведение таких детей? Что им можно посоветовать? Ниже я процитирую восемнадцать весьма полезных, на мой взгляд, рекомендаций д-ра Реншоу.

1. Главное - будьте последовательны и постоянны.

2. Старайтесь всегда говорить медленно и спокойно. Не пугайтесь своего гнева. Гнев - это нормальное явление, его можно контролировать. Если вы сердитесь - это не значит, что вы не любите своего ребенка.

3. Старайтесь сохранять спокойствие и держать себя в руках, заранее подготовившись к возможному скандалу. Реагируйте и откликайтесь на любые позитивные сдвиги в поведении ребенка, какими бы незначительными они ни были. Если искать хорошее, то будьте уверены, что-нибудь всегда найдется.

4. Избегайте непрерывных одергиваний и запретов - "прекрати", "не смей", "нельзя" и т. д.

5. Отделяйте поведение ребенка, которое вам может и не нравиться, от его личности. Например: "Я люблю тебя. Я только не люблю, когда ты разносишь грязь по всему дому".

6. Ваш ребенок нуждается в строгом режиме и распорядке дня. Составьте четкое расписание прогулок, еды, игр, занятий, повседневных обязанностей и сна. Проявляйте гибкость, но старайтесь выполнять это расписание, несмотря на попытки ребенка нарушить его. Постепенно вы приучите ребенка к размеренной, упорядоченной жизни.

7. Давая ему новые или трудные задания, сопровождайте их спокойными, короткими, ясными и четкими разъяснениями. Показывайте несколько раз, пока ребенок не запомнит. Старайтесь стимулировать и тренировать его слуховое, зрительное и чувственное восприятие и его память, которая у гиперактивных детей развита слабее, чем у остальных. Будьте терпеливы, повторяйте все по несколько раз.

8. Выделите ребенку отдельную комнату или хотя бы уголок. При оформлении комнаты избегайте ярких красок и сложных орнаментов. Простота, неяркие цвета, минимум беспорядка, письменный стол, стоящий у пустой, ничем не украшенной стены создают условия для концентрации. Уберите все лишнее, поскольку гиперактивный ребенок не умеет сам "отсеивать" ненужные, отвлекающие раздражители.

9. Создавайте условия для того, чтобы он мог сконцентрировать свое внимание, делайте что-нибудь одно: давайте ему одну игрушку из закрытого ящика; когда ребенок раскрашивает, уберите со стола все лишнее; когда он готовит уроки, выключите радио и телевизор. Посторонние раздражители будут отвлекать его от основного занятия.

10. Дайте ему какое-нибудь постоянное поручение. Естественно, такое, чтобы оно было в пределах его возможностей. Обязательно следите за его выполнением. Не забывайте поощрять и признавать его старания (даже если у него не все получается идеально).

11. Распознавайте сигналы, предупреждающие о возможном взрыве. Постарайтесь спокойно вмешаться и предотвратить взрыв - отвлеките ребенка или спокойно обсудите с ним конфликтную ситуацию. Полезно переместить его с потенциального поля битвы в более безопасное место.

12. Зная о повышенной возбудимости своего ребенка, старайтесь, чтобы в игре принимало участие не больше двух-трех человек. Лучше, чтобы дети играли в вашем доме, поскольку здесь вы можете осуществлять необходимый контроль за ситуацией.

13. Не жалейте, не дразните, не бойтесь вашего ребенка и не будьте к нему слишком снисходительны. Просто помните о том, что у него - особое устройство нервной системы, которое, впрочем, поддается управлению и контролю.

14. С помощью врача правильно подберите лекарства и необходимую дозировку. Давая лекарства ребенку, наблюдайте за их действием, чтобы впоследствии рассказать врачу.

15. Обсуждайте все вопросы, все свои опасения, связанные с приемом лекарств, с вашим врачом.

16. Запирайте эти и все другие лекарства во избежание случайного или неправильного употребления.

17. Ребенок должен принимать лекарства всегда в вашем присутствии и под вашим наблюдением, даже если это длится годами и стало для него привычным делом. Вся ответственность лежит на родителях!

18. Согласуйте ваши действия с учителем вашего ребенка. Выполнение определенных предписаний так же важно для лечения гиперактивности, как диета и инсулин - для лечения диабета."

Как родители, должны реагировать на неудачи детей?

Давайте поговорим о детях, которым трудно дается учеба. Каким должно быть отношение родителей к их плохим отметкам в школе? Безусловно, если есть такая возможность, надо обеспечить для ребенка специальные дополнительные занятия и ежедневно повторять с ним все пройденное накануне в классе.

Требовать от такого ребенка быть первым в классе - все равно, что заставлять человека, перенесшего полиомиелит, участвовать в соревновании по бегу. Представьте себе родителей, ожидающих в конце дорожки, пока их ребенок доковыляет до финиша.

"Почему ты так медленно бежал, сын?" - с явным неудовольствием спрашивает его мать.

"По-моему, тебе было все равно, победишь ты или проиграешь!" - с возмущением добавляет отец.

Как ребенок может объяснить им - если они сами этого не понимают - что его ноги не могут двигаться с такой же скоростью, как у сверстников? Но разве кто-нибудь требует, чтобы хромой ребенок побеждал в соревнованиях по бегу своих здоровых сверстников? Конечно, нет - просто потому, что его физический недостаток очевиден.

К сожалению, с ребенком, испытывающим трудности в учебе, дело обстоит не так просто. Его недостаток не очевиден, и потому понять его отставание гораздо труднее. Зачастую его неудачи приписывают лени, дурному поведению или намеренному нежеланию учиться. И соответственно на него оказывают давление, заставляя делать невозможное. А ведь это - одна из главных угроз для душевного здоровья, когда ребенок оказывается перед требованиями, которых он НЕ МОЖЕТ выполнить.

Позвольте мне более кратко и точно сформулировать сказанное выше: я верю, что такие дети могут хорошо учиться. Я считаю, что надо дать возможность в полной мере проявиться тому интеллектуальному потенциалу, которым обладает ребенок. Я считаю, что нельзя позволять ему вести себя безответственно просто потому, что ему не хочется заниматься и работать. Без сомнения, прилежание и умение работать, привитые в школьные годы, принесут свои плоды в дальнейшем.

Но, с другой стороны, некоторые вещи в жизни гораздо важнее, чем успехи в учебе, и одна из них - самооценка человека, его отношение к себе. Ребенок может вырасти и прожить нормальную жизнь, не умея отличить глагол от существительного. Но если он лишен минимальной уверенности в себе и самоуважения - он пропащий человек.

Я абсолютно убежден, что ребенок, не способный состязаться в освоении школьных дисциплин со своими одноклассниками, тем не менее ничуть не хуже своих сверстников. Он обладает такой же человеческой ценностью и достоинством, что и любой вундеркинд. Я считаю неумным и извращенным тот подход, в соответствии с которым ценность детей определяют исходя из их способностей, как умственных, так и физических.

Любой ребенок равно ценен для Бога - и этого для меня вполне достаточно. Поэтому, если мой маленький мальчик или девочка потерпят неудачу в чем-то одном - что ж, я постараюсь найти для них какое-нибудь другое дело или занятие. И так же поступят все любящие своих детей родители.

Что сулит будущее?

Нужно надеяться на лучшее. В возрасте между двенадцатью и восемнадцатью годами, в период полового созревания, в организме должны произойти определенные изменения, в результате которых гиперактивный ребенок превратится в нормального подростка. Именно поэтому мы достаточно редко встречаем взрослых, которые прыгали бы со спинки стула или, например, катались по полу. Впрочем, для изнемогших родителей, проводящих целые дни в погоне за неуправляемым, ни на секунду не утихающим малышом, вряд ли будет большим утешением услышать, что эта критическая ситуация продлится всего девять-десять лет.

ВОПРОСЫ

Вопрос: Что вы думаете об известном выражении: "Детей должно быть видно, но не слышно!"?

Ответ: Это выражение свидетельствует о глубочайшем непонимании детей, их нужд и потребностей. Я просто не представляю себе любящих родителей, которые бы воспитывали своих крошек, руководствуясь этим принципом! Дети - как часы; если их не слышно - значит что-то не в порядке.

Вопрос: Мой шестилетний сын - весьма активный ребенок, и я наблюдала у него некоторые из описанных вами симптомов. Ему трудно сосредоточиться, и он постоянно переключается с одного предмета на другой. Я отвела его к врачу4, и мне сказали, что мой ребенок не страдает гиперактивностью в медицинском смысле этого слова и потому ему не следует принимать лекарств. Однако он уже начинает отставать в школе, потому что не может сидеть на месте и сосредоточиться на словах учителя и уроках. Что же мне делать?

Ответ: Судя по вашему описанию, у меня возникает впечатление, что ваш сын просто незрелый по сравнению со своими одноклассниками, и его надо оставить в первом классе еще на один год. Если он родился в промежутке между 1 декабря и 1 июля, я бы безусловно попросил об этом школьную администрацию. В этом случае мальчику будет гораздо легче учиться и общаться с детьми во все следующие годы обучения в школе. Но при этом чрезвычайно важно помочь ему "сохранить лицо" перед ровесниками. Если есть возможность, было бы желательно перевести его в другую школу, чтобы избежать неприятных вопросов со стороны одноклассников.

Вопрос: А еще он мочится в постель. Что вы можете мне посоветовать?

Ответ: Тот факт, что ваш ребенок страдает энурезом, только подтверждает мое предположение, что мальчик имеет задержки в развитии. У вас нет причин для беспокойства. У каждого ребенка - свои сроки созревания, и некоторые не желают торопиться. Однако в более старшем возрасте энурез может создать для ребенка эмоциональные и социальные трудности. Сверстники будут дразнить его и придумывать всякие обидные прозвища. И потому было бы желательно помочь ему справиться с этими трудностями как можно быстрее. В большинстве случаев дети мочатся в постель потому, что их сон настолько глубок, что они просто не могут контролировать свои позывы к мочеиспусканию. Сигнал, подаваемый мозгом, не может разбудить такого ребенка - в отличие от тех, кто спит более чутко. К счастью, как правило, этот рефлекс можно выработать.

Вопрос: Как добиться того, чтобы дети вели себя вежливо и чувствовали ответственность за свои дела и поступки, особенно если они не обращают никакого внимания на ваши поучения и наставления?

Ответ: Дети обожают игры, особенно когда взрослые играют в них вместе с ними. Всегда возможно превратить поучение в игру, основным предметом которой будет именно то, чему вы стремитесь научить вашего ребенка. Позволю себе привести еще один пример из нашей семейной практики, иллюстрирующий то, каким образом мы научили детей класть на колени салфетку перед едой. В течение двух или трех лет мы постоянно напоминали им об этом, но наши усилия ни к каким результатам не привели, и это действие не стало для детей привычкой. Тогда мы превратили это в семейную игру.

Теперь если один из Добсонов проглотит хотя бы один кусочек, не положив на колени салфетку, он должен тотчас выйти из-за стола, отправиться в свою комнату и там вслух сосчитать до двадцати пяти. Метод оказался очень эффективным, хотя, конечно, есть в нем и определенные неудобства. Вы просто не представляете, какими дураками чувствуем себя мы с Ширли, стоя в пустой комнате и громко считая до двадцати пяти под хохот наших детей. Райан никогда не забывает о салфетке, и ему доставляет огромное удовольствие подлавливать нас в момент забывчивости или рассеянности. Он сидит, притаившись, как мышка, не поднимая головы, и ждет, пока кто-нибудь из остальных членов семейства откусит первый кусок. И вот тут-то он распрямляется, словно отпущенная пружина, и с восторгом кричит нарушителю: "Ага, попался!"

В тех случаях, когда вы имеете дело с детской безответственностью (а не сознательным непослушанием), игра может оказаться хорошим средством.

Глава седьмая. Школа для родителей.

Рекомендации, изложенные в предыдущих главах, отражают мое убеждение, что твердая родительская власть, основанная на любви, оказывает самое здоровое и благотворное действие на детей и семью в целом. Эта концепция воспринималась как непреложная заповедь в течение тысячелетий, но теперь подвергается сомнению в некоторых профессиональных кругах. Собственно говоря, в последнее время сомнению подвергалось все христианское наследие, относящееся к семейной жизни. Как следствие этого, американский народ подвергся влиянию некоторых идей из числа самых глупых за всю историю человечества; к ним относятся идея об открытом браке, теория, основанная на высказывании "Бог умер", так называемая "новая мораль" - всего не перечислишь. Но, пожалуй, самая одиозная из всех этих глупостей - идея о том, что для детей каким-то образом опасно добросовестное руководство их любящих родителей.

Первая книга об этом, получившая широкое распространение, была написана известным педагогом Джоном Холтом. Известность к г-ну Холту пришла после опубликования книги "How Children Fail", сразу же ставшей бестселлером.

Но затем Холт выпустил книгу, которую я считаю буквально бедствием. Она называлась "Побег из детства" ("Escape from Childhood"). Вот какая рецензия появилась на нее в "Лос-Анджелес Тайме":

"В своем последнем произведении г-н Холт недвусмысленно проповедует низвержение родительской власти буквально во всех сферах. По его мнению, независимо от возраста, дети должны обладать правами: вести половую жизнь, пить и употреблять наркотики, водить автомобиль, голосовать, работать, владеть собственностью, иметь гарантированный доход, самим выбирать себе наставников, управлять процессом своего обучения, быть юридически и материально ответственными.

Короче говоря, Холт выдвигает идею о том, что родители должны полностью отказаться от того главенствующего положения по отношению к своим детям, которое они занимали в течение многих столетий как в нашей, так и в других странах, а также окунуть их, или вернее, позволить им окунуться (когда они того захотят) в мир реальной жизни".

По-моему, это глупость, а по-вашему? Способны ли вы, к примеру, представить себе шестилетнюю девочку за рулем автомобиля, который везет ее в офис компании по продаже недвижимости, где она и ее приятель дошкольного же возраста за стаканчиком мартини будут обсуждать вопрос о покупке нового дома? Способны ли вы вообразить себе сцену прощания отца и матери со своим пятилетним сыном, который решил забрать своего плюшевого мишку и переехать в другое место? Неужели мы вконец рехнулись?

Позволю себе повторить еще раз: все эти советы были написаны не каким-нибудь никому не ведомым чудаком, Бог знает откуда взявшимся - это философские рассуждения одного из самых известных американских педагогов.

И что самое удивительное, так это отклики, которые г-н Холт получил на многие из своих революционных идей. Вот что сказал он корреспонденту "Тайме" в ответ на вопрос о его отношении к реакции общественности: "Как это ни странно, глава, где я пишу о спиртном и наркотиках, допуская, что молодые люди могут делать то же самое, что позволено взрослым, и в том числе самим решать вопросы своей половой жизни, не вызвала стольких осуждений, как я ожидал. Напротив, симпатии читателей явно перевешивали враждебное или негативное отношение".

Взгляды Джона Холта разделяют и другие специалисты, которые "проповедуют низвержение родительского авторитета буквально во всем". Так, например, психолог по имени Ричард Фарсон написал сходную и такую же революционную книгу под заглавием "Прирожденные права: Билль о правах для детей" ("Birthrights: A Bill of Rights for Chieldren"). Он и ему подобные люди возглавляют движение, которое "Лос-Анджелес Тайме" называет "нарастающим маршем за права детей". Все эти писания вдохновили агрессивную кампанию в вашингтонской и других легислатурах за реализацию целей этого энергичного движения.

Более умеренный и менее экстремальный вариант такой философии нашел отражение в программе, получившей название "Обучение воспитательной эффективности" (или сокращенно ОВЭ). Ее создатель д-р Томас Гордон в настоящее время стал, пожалуй, самым влиятельным в Америке консультантом по вопросам воспитания детей. В стране действует более 8.000 курсов по ОВЭ, где методы воспитания д-ра Гордона преподаются буквально с миссионерским рвением. Всего курсы прошло уже более четверти миллиона родителей, что позволило "Нью-Йорк Тайме" назвать ОВЭ "национальным движением". Мало того, в работе ОВЭ принимают участие многие христиане, а некоторые церкви оказывают материальную поддержку своим прихожанам, чтобы они могли пройти обучение.

Одним словом, все обстоит настолько серьезно и влияние программы д-ра Гордона так велико, что его философию и советы родителям стоит рассмотреть в свете традиционных христианских ценностей.

Ни победителей - ни побежденных

Наиболее полезная часть программы ОВЭ предусматривает обучение искусству слушать. Д-р ГОРДОН совершенно справедливо указывает на неумение многих родителей понимать то, что говорят их дети. Эти люди, конечно же, слышат слова, но не понимают значения, которое вкладывает в них ребенок. Способность к активному восприятию - это весьма ценное качество. Им должен обладать каждый родитель, и я с большим энтузиазмом рекомендую вам ознакомиться с этой стороной программы Гордона.

Сущность философии ОВЭ, однако, заключается в таком подходе к отношениям между родителями и детьми, который можно охарактеризовать словами: "ни победителей - ни побежденных". Эта система предполагает поиск решений, устраивающих обе стороны. Позволю себе пересказать пример из книги Гордона, описывающий пятилетнюю девочку по имени Бонни, которая по утрам не любит одеваться. Даже если мать будит ее достаточно рано, она все равно играет и копается, а в результате все опаздывают. Мать, конечно, могла бы накричать на Бонни, могла бы наказать ее или, наоборот, поощрить, когда та делает все вовремя. Вместо этого мать решает обсудить проблему с дочерью и найти решение, которое устроило бы обеих. Во время разговора Бонни признается, что совсем не любит ходить в детский сад и для нее "лучше побыть дома и поиграть с мамочкой". В конце концов мать и дочь приходят к соглашению, что если Бонни будет расторопнее по утрам, то после обеда девочка не будет спать, а вместо этого целый час будет играть с матерью. Совместно разрабатывается план действий, который теоретически должен заставить девочку одеваться побыстрее (чего и хотела мать), а вместо отдыха устраивать веселые развлечения (чего и хотела дочь). Ни одна из сторон не "выигрывает" за счет другой, но ничего и не теряет.

Во многих случаях компромисс и переговоры - лучшая форма взаимоотношений между родителями и детьми. С этим я не могу не согласиться. Шестилетний Джонни может добровольно отдохнуть или поспать днем, чтобы вечером посмотреть позднюю детскую телепрограмму. Мама может предложить своему десятилетнему сыну подвезти его на бейсбольную тренировку при условии, что в комнате у него будет порядок. Как и все остальное, соглашения и сделки в человеческих отношениях так же допустимы между отцом и сыном, мужем и женой, как между главами государств. И в этом случае целью должен быть принцип "ни победителей - ни побежденных".

Причина моей озабоченности - не в необходимости садиться за стол переговоров, тем более, что зачастую того требует сама житейская ситуация. Меня беспокоит скорее отрицание Гордоном родительского авторитета во всех его формах. Рассмотрим следующие выдержки из его книги: "Упрямая настойчивость, с которой внедряется идея о том, что родители могут и должны пользоваться своей властью, веками мешала добиться сколько-нибудь значительных изменений в деле воспитания подрастающего поколения и вопросах отношения родителей к своим детям.

Дети не любят тех, кто может ими командовать, дети не хотят, чтобы родители, пользуясь своей властью или при помощи угроз воспользоваться ею, пытались втиснуть в определенные рамки их поведение. Дети хотят сами управлять своим поведением и согласны сами ограничивать его определенными рамками, когда оно, по их мнению, должно быть изменено или чем-то ограничено. Так же, как взрослые, дети предпочитают сами руководить собой.

По моему убеждению, чем больше людей осознает, что такое, в сущности, авторитет и власть, тем большее число родителей... будет вынуждено искать новые созидательные, основанные на ненасилии методы воспитания детей и молодежи".

Такое же осуждение власти мы находим и в книгах, которые Гордон рекомендует прочесть. Среди прочих в его статье опоминаются два автора: Джон Холт и Ричард Фар сон, о которых мы уже говорили. О "Прирожденных правах" Фарсона Гордон писал: "Эта книга поможет родителям сформировать новый взгляд на свою роль, который освободит их от чувства вины и сознания полной ответственности за поведение и духовные ценности их детей".

С моей точки зрения, эти исполненные пренебрежения к авторитету взгляды полностью противоречат библейскому учению. Как мы уже говорили раньше, в Первом послании к Тимофею апостол Павел утверждает, что хорошо управляющий домом своим (речь идет об отце) должен детей содержать в послушании, ибо это угодно Господу. То же самое Божественное правило мы находим и в Послании к Колоссянам, где Павел обращается к молодому поколению: "Дети, будьте послушны родителям (вашим) во всем, ибо это благоугодно Господу" (Кол, 3:20). Нигде в Библии о детях не говорится как о равноправных участниках переговоров, имеющих право самим решать, принимать или не принимать советы старшего поколения.

Почему же авторитет родителей утверждается в Писании с такой настойчивостью? Неужели оно попросту потворствует прихотям деспотичных и жадных до власти взрослых, как это утверждает Гордон? Да ни в коем случае!

Напротив, руководство родителей играет существеннейшую роль в развитии ребенка! Учась, привыкая подчиняться власти любящих родителей, дети учатся подчиняться другим формам власти, с которыми им придется встретиться в дальнейшей жизни. То, как ребенок смотрит на руководство своих родителей, задает тон его отношениям с учителями, руководителями в колледже, полицией, соседями и работодателями. Несмотря на пренебрежительное отношение идеологов ОВЭ к этим видам власти, все они крайне необходимы для поддержания здоровых человеческих отношений. Ведь отсутствие уважения к руководству чревато анархией, хаосом и неурядицами для всех участвующих сторон.

Подчиняясь руководству любящих отцов и матерей, дети одновременно учатся подчиняться благожелательному руководству Самого Бога. Хорошо известно, что ребенок зачастую своих родителей отождествляет с Богом, нравится взрослым это или нет, и большинство детей воспринимают Бога таким, какими видят они своих земных отцов (и в меньшей степени матерей). Наглядным подтверждением тому в нашей семье стало событие, которое произошло, когда нашему сыну Райану было всего два года. С самого рождения он смотрел, как его сестра, мать и отец произносили молитву перед едой - так мы всегда благодарим Бога за наш хлеб. Но, помня о возрасте малыша, мы никогда не предлагали ему помолиться с нами. И вот однажды, когда меня не было дома, Ширли, накрыв стол к обеду, повернулась к Райану и неожиданно для себя самой сказала: "Не хочешь ли поблагодарить Бога за наш хлеб, сынок?" Вопрос, по-видимому, удивил его. Он растерянно огляделся по сторонам, затем, сложив маленькие ладошки, прошептал: "Я люблю тебя, Папочка. Аминь."

Когда я вернулся домой и услышал рассказ о молитве Райана, я понял, что сын в самом деле спутал меня с Богом. И, признаюсь, меня это испугало. Мысль сына не лишена логики, но ее конкретное приложение заставляет меня чувствовать дискомфорт: слишком непосильное это дело для простого отца. Неизбежно наступит время, когда я разочарую сына, - время, когда я буду чувствовать себя усталым и не смогу быть тем, кем он хочет меня видеть, время, когда мои человеческие слабости станут слишком очевидны. Собственно говоря, уже был не один случай, когда я не сумел оправдать его ожиданий, и чем старше он будет становиться, тем большим будет разрыв между мною настоящим и тем, каким представляет меня мой сын. Нет, я не хочу, чтобы мои дети, глядя на меня, представляли себе Бога. Но хочу я того или нет, они уже определили мне место, и, поверьте, ваши дети сделали то же самое! Это неизбежно. Сам Создатель возложил на нас эту огромную ответственность, и мы, как родители, должны для следующего поколения отразить в себе две стороны Божественной природы. Во-первых, наш Небесный Отец есть Бог безграничной любви, и наши дети должны познакомиться с Его нежностью и милосердием через нашу любовь к ним. Но не сделайте ошибки: наш Господь одновременно есть обладатель бесконечной власти! Вся Вселенная управляется Всевышним Господом, Который требует от Своих детей послушания Своей воле и предупреждает: "Возмездие за грех - смерть" (Римл. 6:23). Выказывать любовь к детям без строгости - значит в такой же степени искажать природу Бога, как и употребляя жесткую власть без любви.

С этой точки зрения представляется неправдоподобным, что ребенок, "торгуясь" с родителями и учителями, на самом деле учится подчиняться власти Всемогущего. И я считаю абсолютно неопровержимым тот факт, что если ребенка с самого раннего детства учат не уважать авторитет родителей: высмеивать, дразнить, не слушаться, своевольничать, - то маловероятно, что лет через двадцать он смиренно скажет: "Вот я, Господи, да будет воля Твоя". Повторяю еще раз: ребенок учится слушаться воли Божией, подчиняясь руководству своих родителей. Ничего подобного нет в опыте ОВЭ.

Что же имеет в виду апостол Павел в Послании к Тимофею, говоря о "домашнем управлении"? Неужели этим он дает родителям право быть грубыми и жестокими по отношению к своим детям, неужели позволяет им пренебрегать чувствами младших членов семьи, воспитывая в них страх перед старшими? Без сомнения, нет! Обратимся к Посланию к Ефесянам. В нем мы найдем такие слова: "И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем" (Еф. 6:4). Обратите внимание: в отличие от Гордона и его единомышленников Библия последовательно и настойчиво утверждает положительную роль РУКОВОДСТВА любящих родителей в воспитании детей. Поставленный перед выбором, я остановлюсь на непреложном и вечном Слове Божием!

Но не только точка зрения Гордона на авторитет родителей представляется мне сомнительной. Меня беспокоят также два других аспекта его философии, получившей широкий отклик в нехристианских кругах.

1. "Дети изначально хороши; их портят плохие отношения с родителями и другими людьми из их окружения."

Эту оптимистическую концепцию Гордон развивает в своей книге. Например, касаясь вопроса о склонности детей ко лжи, он, в частности, пишет:

"Хотя дети часто лгут из-за того, что родители слишком полагаются на поощрения и наказания, я твердо убежден, что склонность ко лжи у детей не природная; это - приобретенная реакция..."

Хотелось бы мне, чтобы было так. Но доктор Гордон снова противоречит Священному Писанию. Иеремия говорил: "Лукаво сердце человеческое более всего и крайне испорчено; кто узнает его?" (Иер.17:9). Проникновенный взгляд пророка на человеческую природу подтверждается всем ходом истории человечества. Со времен Адама она отмечена грязными пятнами убийств, войн, насилия и грабежей. В истории человечества было по крайней мере одно поколение, получившее от родителей правильное воспитание. И все же жадность, сластолюбие и эгоизм остались общими чертами всех людей. Очевидны ли эти свойства и в детях? Ответ мы находим у Давида, который признавал: "... я в беззаконии зачат, и во грехе родила меня мать моя" (Пс.50:7).

В чем же заключается разница между этими двумя взглядами на детей? Практически во всем! С одной стороны, родителей, убежденных, что лучезарная доброта есть врожденное свойство всех детей, призывают посторониться и не мешать развитию лучших качеств человеческой природы. С другой стороны, родители, сознающие неизбежность внутренней борьбы между добром и злом в каждом человеке, делают все, чтобы повлиять на выбор своих детей, всячески способствуют формированию у них положительных черт характера, стараются заложить в них прочную духовную основу. Они понимают, чем опасно открытое неповиновение; их мысли полностью соответствуют словам Писания: "Ибо непокорность есть такой же грех, что и волшебство, и противление то же, что идолопоклонство" (1 Цар. 15:23).

Вся моя книга, как вы уже поняли, есть продукт библейского взгляда на человеческую природу. Доброта, любовь, щедрость и покорность воле Божией - совершенно не типичные человеческие качества. Напротив, мы склонны к себялюбию, упрямству и греху. В сущности, перед Богом мы все - непослушные дети. Из всех людей один Иисус был безгрешен. Его слова: "Не Моя воля, но Твоя да будет" (Лук. 22:42) свидетельствуют о том, что Он был существом совершенно иной природы. Любой родитель-христианин желает привести своего ребенка к Нему. Только Он способен "очистить" его от бунтарства.

Это очень старое объяснение человеческой природы, и оно звучит страшно ненаучно. Но так учит Библия, и я верю ей.

Перейдем теперь ко второму аспекту философии Гордона.

2. "Как у родителей, у нас нет ни прав, ни обязательств навязывать детям свои ценности, позиции и верования".

Если бы кто-нибудь высказал эту мысль несколько лет назад, то участью его стали бы всеобщее презрение и насмешки. И все же, нимало не колеблясь, Гордон решает бросить вызов вековой мудрости. В своей книге он пишет: "Кто должен решать, что полезно для общества? Родители? Дети? Кто знает лучше? Это сложные вопросы. Опасно оставлять решение их за родителями. Не всякий выбор людей старшего поколения может быть достаточно мудрым".

Я солидарен с д-ром Гордоном в его недоверии к человеческой мудрости: Я бы тоже пребывал в постоянных сомнениях, не будь у меня должных критериев и ориентиров, опираясь на которые я, как родитель, могу принимать решения. К счастью, отцы и матери-христиане не должны во всем "полагаться на свое разумение", ведь им доступна мудрость Самого Бога. Создатель неба и земли и маленьких детей поделился с нами Своим знанием, открыв нам вечные истины. Более того, Он вдохновил Соломона и тот написал Книгу Притчей, которая призывает нас: "Наставь юношу при начале пути его: он не уклонится от него, когда и состареет" (Прит.22:6).

Познакомившись с основными положениями "Обучения воспитательной эффективности", я отчетливо понял, что Том Гордон черпает вдохновение из другого источника. Собственно говоря, систему, разработанную Гордоном, я склонен рассматривать как всего лишь одно из множества новейших изобретений в области психологии, явно противоречащих христианской этике. Неожиданно традиции, пользовавшиеся уважением в течение тысячелетий, повержены в прах.

ЗАКЛЮЧИТЕЛЬНЫЙ КОММЕНТАРИЙ

Кое-что из приведенных выше рассуждений вначале было опубликовано в журнале "Moody Monthly", который и обратился ко мне с предложением написать эту статью. Внимательно все обдумав, я теперь понимаю, что тогда в недостаточной степени оценил положительные стороны ОВЭ. Ни одна сколько-нибудь успешная программа не лишена положительных сторон, а потому было бы несправедливо отметить только недостатки ОВЭ. В самом деле, к числу достоинств этой школы следует отнести многие советы, касающиеся обучения искусству слушать, ведения переговоров между родителями и детьми, воспитания терпимости у родителей. Мало того, помимо методов, предложенных Гордоном, не так уж много иных возможностей, которые стоило бы порекомендовать тем, кто ищет взаимопонимания со своими детьми.

И все же, с моей точки зрения, огромные недостатки философии Тома Гордона существенно перевешивают ее достоинства. К числу таких недостатков, повторяю, относятся: 1) полное непонимание значения родительской власти; 2) гуманистическое заблуждение относительно того, что дети рождаются изначально "хорошими" и только потом приобщаются к дурному; 3) тенденция к ослаблению родительской решимости воспитывать в детях уважение к духовным законам в то время, когда они к этому особенно восприимчивы. По этим причинам я не рекомендую родителям-христианам посещать курсы ОВЭ, если они не обладают достаточным иммунитетом к противоречиям и заблуждениям этой программы.

ВОПРОСЫ.

Вопрос: В качестве иллюстрации д-р Гордон довольно часто рассказывает о мальчике, пачкающем грязными ногами дорогую мебель. Родителей это возмущает, и они приказывают ему немедленно убрать грязные ботинки с дивана или стула. Затем Гордон показывает, как вежливо ведут себя те же родители, если подобное позволяет себе взрослый гость. Они могут очень деликатно попросить его убрать ноги, но ни в коем случае не наказывают и не ругают его. Далее д-р Гордон спрашивает: "Разве дети не люди? Так почему же мы не обращаемся с ними так же уважительно, как и с нашими взрослыми друзьями?" Что вы можете сказать по поводу этой иллюстрации?

Ответ: Мне тоже приходилось слышать эту историю, но, как мне кажется, она содержит в себе не только истину. Я не могу не согласиться с тем, что мы должны быть добрее и уважительнее к нашим детям. Вместе с тем я считаю ошибкой приравнивать в рассуждениях собственных детей к гостям дома. В самом деле, я не несу никакой ответственности за обучение последних вежливости и хорошим манерам, но по отношению к собственным детям считаю это своей обязанностью. Далее, пример предполагает, что дети и взрослые думают и действуют одинаково, имеют те же потребности. Это не так. Мы уже говорили, что ребенок часто ведет себя вызывающе с единственной целью: установить предел терпения родителей. Напротив, гость, кладущий ноги на кофейный столик, вероятнее всего делает это по причине собственного невежества либо просто по рассеянности.

Важно понимать, что в приведенном примере Гордон искусно переставляет акценты в традиционной системе отношений между родителями и детьми. Вместо того, чтобы нести прямую ответственность за воспитание, обучение и руководство детьми, мама и папа ставятся с ними на одну доску. Им остается лишь надеяться, что их независимые маленькие "гости" с возрастом поймут, что от них требуется.

Нет, дети - это не случайные гости в нашем доме. Они даны нам на время, чтобы мы, любя, закладывали в них основу непреходящих ценностей, на которой будет строиться их дальнейшая жизнь. И мы ответственны перед вечностью за то, как справимся с этой задачей.

Вопрос: Вы говорите о необходимости надлежащего использования авторитета, противопоставляя его грубой родительской власти. Между тем д-р Гордон в своей книге пользуется этими понятиями, не различая их. Существует ли такое различие, и если да, то в чем оно состоит?

Ответ: С моей точки зрения, авторитет и власть - такие же разные понятия, как любовь и ненависть. И действительно, о родительской власти можно говорить как о грубой форме манипулирования детьми для достижения эгоистичных целей взрослых. В таком виде власть противоречит интересам ребенка и неизбежно приводит к отношениям, замешанным на страхе и ненависти. Только строевые инструкторы в ВМФ полагались на такие методы воспитания вверенных им новобранцев.

Об истинном авторитете, напротив, можно говорить как о руководстве, основанном на любви. Если бы не было людей, принимающих решения, и тех, кто согласен им разумно следовать, то в человеческих отношениях неизбежно наступили бы хаос и неразбериха. Авторитет, основанный на любви, - вот что формирует социальные структуры, вот что абсолютно необходимо для здоровых отношений в семье.

Иногда я говорю своему сыну: "Райан, ты так устал потому, что вчера поздно лег спать. Я хочу, чтобы ты почистил зубы и надел пижаму". Возможно, мои слова звучат как предложение, но Райан всегда помнит, от кого оно исходит. Если, по определению д-ра Фарсона, это можно считать злоупотреблением властью, то пусть так и будет. Я не всегда располагаю временем, чтобы вести переговоры, и не чувствую себя обязанным по любому поводу искать компромиссы. Зато я располагаю АВТОРИТЕТОМ, которым пользуюсь, чтобы делать то, что, по моему убеждению, необходимо для Райана; и в некоторых случаях я хочу, чтобы он не вступал в переговоры, а ПОВИНОВАЛСЯ. Как я уже отмечал, учась подчиняться моему руководству, Райан учится подчиняться авторитету любящего Бога. А это в корне отличается от применения злобной и враждебной власти, опирающейся на то, что мы с сыном "в разных весовых категориях".

Вопрос: Что вы думаете о предложении Гордона использовать "я" - формулу вместо "ты" - формулы?

Ответ: Думаю, в этом есть рациональное зерно. Пользуясь местоимением "я", гораздо легче призвать ребенка изменить свое поведение, не задевая его самолюбия. Например: "Диана, мне будет неловко, если наши соседи увидят беспорядок в твоей комнате. Я очень прошу тебя прибраться". Наоборот, употребляя слово "ты", мы невольно затрагиваем достоинство того, к кому обращаемся, и вынуждаем его этим занять оборонительную позицию. Например, я говорю: "Почему ты вечно все разбрасываешь, Диана?! В жизни не видел таких нерях, как ты! Давай-ка убирай этот хлам!" Как вы думаете, к чему приведут такие слова? Вы правы. Поэтому я согласен с Гордоном: первый вид обращения намного лучше второго, и совет доктора по-настоящему мудрый.

Но давайте рассмотрим теперь другую ситуацию. Предположим, я взял своего четырехлетнего сынишку Дейла в магазин, где он начинает нарушать все известные правила. Он устраивает сцену из-за того, что я не купил ему воздушный шарик, толкает маленькую девочку и хватает горсть жевательной резинки с витрины. Не сомневайтесь, когда я выведу дорогушу Дейла из магазина, он услышит несколько "ТЫ"- формул... Например, такую: "Когда ты придешь домой, дружище, ты получишь хорошую трепку".

С моей точки зрения, в жизни родителя не так уж часто бывают случаи, когда он со своим ребенком вынужден говорить не как равный с равным, а как ПРЕДСТАВИТЕЛЬ ВЛАСТИ. Но в этих случаях "ты"- формула больше соответствует ситуации, чем изъявление персонального родительского огорчения.

Вопрос: Д-р Гордон считает, что родители не знают, что хорошо для их детей. Скажите, чувствуете ли вы непоколебимую уверенность, что поступаете правильно, когда принимаете особенно важные решения за ваших детей? Откуда вы знаете, что поступаете верно и сделанное вами послужит им на пользу?

Ответ: Каких-то ошибок и просчетов не избежать. Я не могу скрыть все свои человеческие слабости, и иногда мои дети могут стать жертвой этих недостатков. Но я не могу отказаться от своих родительских обязанностей только потому, что не обладаю абсолютной мудростью и проницательностью. А кроме того, в данный момент по сравнению с детьми у меня гораздо больше опыта и знаний, необходимых для принятия таких решений. Я уже был там, куда они идут.

Быть может, один упрощенный пример послужит неплохой иллюстрацией к тому, о чем я говорю. У моей дочери есть ручной хомяк (с непритязательной кличкой Хэмми), у которого просто страсть к свободе. Каждую ночь он старается перегрызть металлические прутья клетки или просовывает мордочку в дверцу. Совсем недавно я сидел и смотрел, как Хэмми изо всех сил старался удрать. Но я был не единственным наблюдателем. Рядом в тени притаился старый Зигмунд, наша такса. Поднятые уши, хитрые глаза и дрожащий высунутый язык выдавали его коварные планы. Зигги думал: "Ну, ну, давай, малыш! Вырывайся на свободу! Сокруши все преграды, и я подарю тебе такие ощущения, каких ты в жизни не испытывал!"

Интересно,- думал я,- что самое его заветное желание повлечет за собой немедленную и ужасную смерть, если, к несчастью, оно осуществится. Сходство с человеческой жизнью было настолько очевидным, что я невольно покачал головой, глядя на эту пьесу в театре зверей. Случается, что требования и желания наших детей, если им потакать, могут тоже обернуться большой бедой. Предел их мечтаний - не спать до полуночи, не ходить в школу, целый день смотреть мультики и съедать десяток порций шоколадного мороженого. Позже они не почувствуют опасности употребления наркотиков, добрачной половой жизни, проведения времени в праздности и удовольствиях. Так же, как Хэмми, им не хватает широты зрения, чтобы обнаружить опасности, таящиеся в тени. Увы, не успевают многие молодые люди понять, что они совершили ошибку, а их уже "засасывает".

Постепенно мысли мои перешли на мои собственные отношения с Богом и просьбы, с которыми я обращался к Нему в молитвах. Я поразился тому, сколько раз я просил Его приоткрыть дверь моей "клетки", не ценя того, что она берегла меня от опасности. Я решил впредь с большим смирением принимать Его волю.

Возвращаясь к заданному вопросу, позволю себе повторить, что решения, которые я принимаю за своих детей, не исходят от бесконечной мудрости. Но они тем не менее основаны на любви и искреннем желании сделать как можно лучше. В остальном же я всегда полагаюсь на Бога.

Вопрос: Раньше вы говорили, что дети не способны принять любовь, пока не проверят решительность и силу своих лидеров. Почему вы считаете, что это так?

Ответ: Не знаю, почему это так. Но любой школьный учитель подтвердит: уважение к авторитету должно опережать проявления любви. Те учителя, которые источают любовь в сентябре, а в январе насаждают дисциплину, обречены на провал. Так не получается. (Вот почему я советую педагогам - почти всерьез - не улыбаться в классе до дня Благодарения.)

Пожалуй, один из самых тягостных эпизодов в моей профессиональной деятельности - это мое обращение к группе студентов, которые готовились преподавать в школе. Причиной стресса была моя неспособность убедить молодых идеалистов в необходимости следовать этому правилу. Они действительно верили, что, излив свою любовь, они немедленно заслужат уважение со стороны юных бандитов. Мне не оставалось ничего другого, как только посочувствовать новоиспеченным учителям, которые вскоре окажутся в джунглях муниципальных школ, одинокие и испуганные. Они обречены получить свою "любовь" назад - ее просто-напросто швырнут им в изумленные лица. УЧЕНИКИ НЕ ВОСПРИНИМАЮТ ЛЮБОВЬ УЧИТЕЛЯ, ПОКА НЕ УБЕДЯТСЯ, ЧТО ДАЮЩИЙ ЕЕ ЗАСЛУЖИВАЕТ УВАЖЕНИЯ.

Я думаю, что читателя уже не удивит моя вера в необходимость авторитета в классе - в такой же степени, как и дома. Ведь при отсутствии его мы попадаем в ситуацию, где учителя боятся директора, директор - инспектора, инспектор - опекунского совета, опекунский совет - родителей, родители - детей, а дети, представьте, не боятся никого!

Пусть я и не опытный богослов, но я все-таки поделюсь с вами своими взглядами. По моему глубокому убеждению, в отношениях между человеком и Богом наблюдается то же самое явление.

Мы должны ощутить Его величие и власть - и даже гнев - и только затем мы сможем постичь всю глубину Его любви к нам, выражением которой стали жизнь и смерть Иисуса! Не случайно Он дал нам Ветхий Завет раньше, чем Новый.

Как христианина, меня чрезвычайно беспокоит склонность некоторых священников говорить лишь об одном из Божественных проявлений, то есть о любви или о правосудии, умалчивая о другом. Те, кто сосредотачивает внимание только на гневе и требовательности, несут остальным образ Бога в искаженном свете. Наш Господь есть также Бог бесконечной любви. Но гораздо более распространенным искажением истины в наш распущенный век стало представление о Боге как о благодушном дедушке, который закрывает глаза на грехи и не замечает непослушания Своих внуков. Откройте Библию, в ней вы нигде не найдете ничего подобного.

Как это ни странно, но те священники, которые предпочитают говорить только о любви Бога, тем самым лишают своих прихожан возможности постичь эту любовь. Видите ли, вне понимания правосудия Творца, вне осознания Его обещания карать всякое зло утрачивается смысл крестной смерти Иисуса. Ведь Иисус умер, чтобы дать нам средство от проклятия греха! Тому, кто не ощущает проклятия, то есть болезни, не нужно и лекарства.

Я полагаю, что те из священников, которые "вычеркивают" из Библии непопулярные темы, оказывают пастве медвежью услугу и попросту потакают малодушию.

Глава восьмая. Подросток с норовом

Увы, мы подошли к порогу юности, этого динамичного времени жизни, которое приходит с прыщиками и уходит с бородой, этого сезона ухаживания, когда девочки начинают краситься, мальчики курить. Это волнующий период жизни, который, если быть откровенным, я не хотел бы пережить снова. Почти не сомневаюсь, читатели, вы не захотели бы тоже. Мы, взрослые, слишком хорошо помним страхи, насмешки и слезы нашей собственной буйной юности. Возможно поэтому родители начинают трепетать и хвататься за голову, когда их дети достигают этого возраста.

Было бы большой ошибкой предполагать, что у меня есть готовый ответ на любую из проблем, которые возникают у родителей, чьи дети вступили в пору юности. Я прекрасно сознаю ограниченность своих знаний и охотно соглашаюсь с тем, что писать о "горячке юных лет" гораздо проще, чем иметь с ней дело в реальной жизни. Поэтому каждый раз, как я ловлю себя на самомнении и авторитарности, я вспоминаю, что сказала мамаша-китиха своему китенку: "Когда ты выплываешь на самый верх и начинаешь выпускать фонтан, тут-то тебя и загарпунят!" Помня это предупреждение, я позволю себе смиренно предложить вашему вниманию несколько идей, которые могут быть полезны в общении с неуправляемыми подростками.

1. Подростки отчаянно нуждаются в уважении и признании. Дайте им это!

Период юности, как правило, самый болезненный в жизни, отмечен быстрыми физиологическими и эмоциональными переменами.

Тринадцать и четырнадцать лет - самые трудные двадцать четыре месяца в жизни. Именно в это время сомнения в себе и ощущение неполноценности достигают пика при максимальном давлении социальной среды. Самооценка подростка опасным образом зависит от одобрения или неодобрения группы сверстников. Малейшие признаки отвержения членами коллектива имеют поистине огромное значение для того, кто и так считает себя неудачником. Трудно переоценить удар, нанесенный тому, с кем никто не хочет сидеть во время школьной автобусной экскурсии; кого не приглашают участвовать в каком-нибудь общем деле; кто становится объектом насмешек сплоченной компании; кто, просыпаясь утром, обнаруживает несколько новых прыщей на лбу, и без того не гладком; кому достается пощечина от девушки, которая, как он считал, любит его так же, как и он ее. Многим юношам и девушкам приходится пройти через подобную социальную катастрофу. Об этом им не забыть никогда.

Но это еще не все. В условиях западной культуры чувство собственного достоинства юноши страдает от самого статуса "подростка". Все широко рекламируемые привилегии взрослых ему запрещены - он еще слишком молод. Нельзя водить автомобиль и жениться, поступать на воинскую службу, пить спиртное, курить, нельзя работать, нельзя уйти из дома. Отказано в удовлетворении сексуальных потребностей в то время, когда они просто вопиют об этом. Разрешается только одно - ходить в школу и читать скучные учебники. Это, конечно, преувеличение, но именно так выглядит дело с точки зрения подростка, который чувствует себя ущемленным обществом. Во многом гнев сегодняшних молодых вызван их отношением к этой несправедливости.

Д-р Урия Бронфенбреннер, Корнелльский университет - признанный авторитет по вопросам воспитания детей - также считает период ранней юности самым деструктивным в жизни человека. Своими соображениями по этому поводу он поделился в интервью с Сюзанной Бирн, напечатанном в журнале "Psychology Today".

В этой статье Бронфенбреннер вспоминает, как во время слушаний в сенате США его попросили указать наиболее критический период в развитии ребенка. Он понимал: сенаторы ждут от него подтверждения важности дошкольного воспитания детей, что отражает популярную точку зрения, будто закладка основ личности происходит в первые шесть лет жизни. Но Бронфенбреннер сказал, что ни разу в своей практике не нашел этому подтверждения. Он согласился, что дошкольные годы важны, но не более, чем остальные фазы детства, а затем объяснил сенатскому комитету, что период учебы в старших классах, пожалуй, самый критический в становлении душевного здоровья детей. Именно в этот период сомнений и неуверенности в себе личности ребенка может быть нанесен непоправимый ущерб. Очень часто вполне здоровые и счастливые дети после двух лет учебы в старших классах выходят из них надломленными и неуверенными в себе.

Я полностью согласен с мнением Бронфенбреннера. Ученики старших классов, как правило, жестоки в отношениях друг с другом; как стая диких волков, терзающих раненого оленя, они нападают на слабую жертву и безжалостно мучают ее. Ничто, пожалуй, не вызывает у меня такого негодования, как издевательства над ранимым ребенком, только что вышедшим из рук Создателя, на заре своей жизни, которого учат презирать себя и ненавидеть свое тело, которого вынуждают жалеть о том, что он родился на свет. Я готов предложить свою помощь тем мальчикам и девочкам, которым так нужен друг в этот период страшной неуверенности в себе.

Я не только отлично помню эмоциональные конфликты моей собственной юности, но неоднократно с тех пор наблюдал это беспокойное время в жизни других. Я имел удовольствие работать учителем в государственной школе в течение нескольких лет. Два года из этих по-особому памятных и плодотворных лет я преподавал в старших классах. Каждый день я учил математике 225 сорвиголов, от которых сам научился большему, чем они от меня. Именно здесь, на линии огня, складывались и укреплялись мои дисциплинарные концепции. Все, что годилось в дело, нашло свое место в системе, рассчитанной на практическое использование, а возвышенные теории, выдуманные далекими от жизни воспитателями, разлетелись на куски, как бутафорские макеты на военном полигоне.

Один из самых важных уроков тех лет имел отношение к обсуждаемой нами проблеме низкой самооценки. Почти сразу для меня стало ясно, что ПРИ УСЛОВИИ уважительного отношения к достоинству учащихся в классе не так уж сложно установить и поддерживать дисциплину. Я старался заслужить их дружбу до и после школы, во время обедов и в ходе конфликтов. Я был тверд, особенно когда чувствовал, что мне бросают вызов, но никогда не вел себя невежливо, нечестно или оскорбительно. Я защищал обиженных и упорно старался восстановить в ребенке уверенность и самоуважение. Я никогда не снижал своих требований к поведению. У меня 9 классе не разговаривали, не жевали резинку; запрещено было обращаться друг к другу неуважительно, обижать и оскорблять друг друга. Я был настоящим капитаном корабля и управлял им с военным рвением.

Результат этого сочетания уважения и твердой дисциплины составляет самое приятное воспоминание всей моей профессиональной жизни. Я ЛЮБИЛ моих учеников и имел все основания считать, что мне отвечают взаимностью.

Признаюсь, я даже скучал по ним в выходные дни (чего моя жена никогда не могла понять). И в конце последнего года работы в школе, когда я уже паковал книги и прощался со всеми, неожиданно в мою опустевшую комнату пришли двадцать пять или тридцать учеников. Вместе мы провели несколько часов, а когда стали прощаться на автостоянке, у некоторых на глазах показались слезы. Не скрою, я тоже прослезился в тот день. (Прошу извинить меня за эту саморекламу и за то, что я умолчал о своих поражениях, полагая, что для читателей это будет гораздо менее интересным.)

Одна юная леди из тех, кто пришел проститься со мной в тот день, позвонила мне двенадцать лет спустя. Я не видел Джулию больше десяти лет. За это время она стала взрослой женщиной, но я помнил ее семнадцатилетней, с печальными карими глазами, которые выдавали ее неуверенность в себе. Похоже, она стеснялась своего латиноамериканского происхождения и того, что несколько полновата. У нее была единственная подруга, и та уехала с родителями в другой город.

Как старые друзья, мы с Джулией беседовали по телефону, вспоминая годы в Сердалейнской школе, и однажды Джулия спросила: "В какую церковь вы ходите?"

Я сказал ей, и она спросила, не буду ли я возражать, если она встретится со мной как-нибудь утром в одно из воскресений.

Я ответил, что буду рад.

На следующей неделе мы с женой встретили Джулию у входа в церковь, и она провела с нами всю службу. Мы продолжали общаться, и через несколько месяцев Джулия стала самоотверженной христианкой. Она теперь поет в хоре, и многие члены прихода отмечают необычное сияние, которое, кажется, исходит от нее во время пения.

Еще через несколько месяцев, выходя из церкви, я остановил ее и сказал: "Джулия, я хочу спросить, что побудило тебя узнать мой телефон, которого нет в справочниках, и позвонить прошлой осенью? Почему спустя столько лет тебе захотелось со мной поговорить и узнать, в какую церковь я хожу?"

Джулия на минуту задумалась, а потом сказала мне то, что прозвучало как лучший комплимент за всю мою жизнь. Вот ее слова: "Да потому что, когда я училась в седьмом классе, вы были единственным человеком, который относился ко мне с уважением и верил в меня. Поэтому я решила узнать вашего Бога".

Постарайтесь проявить благородство по отношению к вашим подавленным и озабоченным детям, и вам удастся обойти многие из проблем, свойственных этому возрасту. Именно так, кстати, нужно общаться с людьми ЛЮБЫХ лет.

Перейдем теперь ко второму совету, который поможет вам использовать первый.

2. Конфликты надо обсуждать, а границы восстанавливать.

Очень часто родителей огорчает ИРРАЦИОНАЛЬНОСТЬ, сопутствующая юности. Приведу пример.

Несколько лет назад выпускнику медицинской школы в качестве интернатуры предложили поработать несколько недель в психиатрической лечебнице. К сожалению, он слабо разбирался в природе душевных болезней и ошибочно считал, что он "силой убеждения" сумеет вернуть своих пациентов в мир реальности. В особенности заинтересовал его случай шизофреника, который считал себя умершим.

"Да, это так, - говорил больной всем, кто у него спрашивал. - Я мертвый. Вот уже много лет".

Наш интерн просто не мог отказаться от попыток "уговорить" шизофреника оставить свои фантазии. Поэтому он сел рядом с ним и сказал: "Насколько я знаю, вы считаете себя мертвым, не правда ли?"

"Ну да, конечно, - ответил тот, - я еще мертвее, чем та дверная петля".

"Тогда ответьте мне, может ли у мертвых идти кровь?" - продолжал интерн.

"Конечно, нет," - ответил шизофреник таким тоном, будто был абсолютно здоров. Тогда наш знакомый взял руку больного и уколол его в подушечку большого пальца. Из ранки показалась кровь. Шизофреник охнул от удивления и воскликнул: "Вот это да! У мертвых тоже идет кровь!"

Не исключено, что и вам, читатель, когда-нибудь придется вести похожий "диалог" с совершенно не понимающим вас юным созданием. Обычно такое бывает, когда вы пытаетесь объяснить ему, почему надо быть дома к определенному часу или почему нужно содержать комнату в чистоте, почему нельзя воспользоваться вашей машиной в пятницу вечером или почему действительно не стоит переживать из-за того, что тебя не пригласили на вечеринку, которую устраивает всеобщая любимица Элен. Их чувства подчиняются не логике, но динамике социальных, эмоциональных и химических сил.

С другой стороны, мы не можем отказаться от попыток найти общий язык с нашими детьми лишь потому, что это трудно. Необходимо во что бы то ни стало сохранять контакт в эти мятежные, сумбурные годы. Особенно это важно тогда, когда, казалось бы, славный и счастливый ребенок буквально на глазах в считанные дни превращается в раздражительного четырнадцатилетнего анархиста (обычное явление). И что самое интересное, происшедшая метаморфоза заставляет страдать не только вас, но зачастую и самого ребенка. Его и самого может смущать собственный нигилизм и враждебность, неожиданно ставшие частью его натуры. Такому ребенку, без сомнения, необходима терпеливая поддержка любящих родителей, которые объяснят ему всю естественность этого смятения чувств и помогут разрядить накопившееся напряжение.

Как же это сделать? Трудный вопрос. Для того, чтобы приоткрыть дверь, отделяющую вас от рассерженного молодого человека, может потребоваться гораздо больше умения и такта, чем при решении любой другой, пусть даже и очень сложной задачи. Обычно отцы и матери оказываются втянутыми в бесконечные словесные баталии, из которых выходят измотанными, но без каких-либо стратегических преимуществ. Необходимо искать какие-то другие способы общения. Взаимными обидами и криками ничего не добьешься. Позвольте предложить альтернативу, которая может быть полезной в этой ситуации.

В иллюстративных целях предположим, что Брайану четырнадцать лет и он вступил в мятежную, бунтарскую пору, о которой мы говорили выше. Брайан не задумываясь нарушает все правила и, похоже, ненавидит всех членов семьи. Когда родители пытаются призвать его к порядку, он, конечно же, зол, и даже тогда, когда все, кажется, идет спокойно, всем своим видом показывает, что кроме сожаления о пребывании в семье он ничего не испытывает. В прошлую пятницу он вернулся на целый час позднее крайнего срока, но отказался объяснить причину своего поведения и даже языком не шевельнул, чтобы извиниться. Какие действия предпринять родителям в этом случае?

Предположим, что вы - отец Брайана. Вам я порекомендовал бы в субботу утром пригласить сына куда-нибудь вместе позавтракать, оставив дома остальных членов семьи.

Лучше всего, если это событие произойдет спокойно, и уж во всяком случае не тогда, когда в вашем доме идет очередное сражение между представителями разных поколений. Скажите сыну, что вы хотели бы обсудить с ним несколько вопросов, о которых не стоит говорить дома, но ни в коем случае не делайте этого до утра. Потом, выбрав подходящий момент во время завтрака, постарайтесь довести до Брайана следующие мысли (форма может быть произвольной).

А. Брайан, сегодня утром я хотел поговорить с тобой о тех переменах, которые произошли в тебе, о том, что происходит у нас дома. И ты, и я, мы оба знаем, что последние несколько недель не все у нас идет гладко. Ты постоянно сердишься, грубишь, перестал слушаться. Не спорю, мы с матерью тоже вели себя по отношению к тебе не лучшим образом. Мы тоже стали раздражительными и наговорили тебе много такого, о чем теперь сожалеем. Это не то, чего Бог ждет от нас как родителей и от тебя как от сына. Нам нужно научиться решать наши проблемы как-то иначе. За этим мы с тобой сюда и приехали.

Б. Начну с того, Брайан, что я хочу, чтобы ты понимал, что же происходит. Дело в том, сынок, что ты вступил в новую пору твоей жизни, которая, называется юностью. Это последняя фаза детства, и очень часто - это несколько бурных и крайне трудных лет. Почти все люди на земле переживают их, и ты не исключение. Многие из проблем, с которыми ты столкнулся сейчас, можно было предсказать в день, когда ты родился, потому что взросление никогда не было простым делом. Жизнь быстро меняется, и сегодня дети испытывают на себе давление еще большее, чем испытывали мы, когда были молодыми. Я говорю тебе об этом, чтобы ты знал: мы понимаем и любим тебя так же, как раньше, несмотря на то, что последние несколько месяцев были очень трудными для нашей семьи.

В. Видишь ли, Брайан, дело в том, что ты почувствовал, что такое свобода. Ты устал быть мальчиком, за которого решают, что надеть, что есть, когда лечь спать. Это совершенно здоровая реакция. Она помогает тебе взрослеть. Но ты хочешь быть хозяином самому себе, хочешь сам принимать все решения без посторонней помощи. Поверь мне, БРАЙАН, ОЧЕНЬ СКОРО У ТЕБЯ БУДЕТ ТО, ЧЕГО ТЫ ХОЧЕШЬ. Сейчас тебе четырнадцать. Пройдет год, и тебе будет пятнадцать, потом семнадцать, а затем девятнадцать... Ты не успеешь глазом моргнуть, как станешь взрослым - и мы не будем больше нести за тебя ответственность. Настанет день, и ты женишься на ком захочешь, будешь учиться, где захочешь, сам выберешь свою профессию, сам решишь, где будешь работать. Ни я, ни мать не будем даже пытаться принять за тебя эти решения. Мы будем уважать твою зрелость. Более того, Брайан, чем ближе будет этот день, тем больше у тебя будет свободы. В этом году у тебя уже больше привилегий сравнительно с прошлым. В будущем году будет еще больше. Настанет день, и ты станешь полностью свободным и ответ будешь держать лишь перед Богом и собой.

Г. Об одном прошу тебя, Брайан: пойми, ТЫ ЕЩЕ НЕ ВЫРОС. Последние несколько недель ты хотел, чтобы мы с матерью оставили тебя в покое, чтобы мы разрешили тебе возвращаться домой далеко за полночь, чтобы мы позволили тебе не ходить в школу и не требовали от тебя помощи в домашних делах. Ты буквально взорвался, когда мы отказались выполнить все твои требования. Но попытайся понять и нас: ты хотел получить свободу, обладать которой человек имеет право в двадцать лет, а тебе еще только четырнадцать. Ты же, как раньше, хочешь, чтобы твои рубашки были выглажены, чтобы еда для тебя была приготовлена, а счета оплачены. Ты хотел воспользоваться преимуществами обоих миров, не выполняя обязанности ни одного из них. Так что же нам делать? Самое простое для нас - это позволить тебе поступать так, как ты хочешь. Тогда между нами не было бы ссор и конфликтов, не было бы ни огорчений, ни взаимных обид. И я скажу тебе, Брайан, родители многих четырнадцатилетних сыновей и дочерей так и поступают. Но мы не должны поддаться этому искушению, потому что ты не готов еще к полной независимости, и мы, если согласимся удовлетворить твои требования, тем самым проявим к тебе скорее равнодушие, чем любовь. До конца жизни мы будем в этом раскаиваться, и поверь, очень скоро придет время, когда в своих неудачах ты будешь обвинять именно нас. У тебя, Брайан, есть две младшие сестренки, которые за тобой пристально наблюдают, и ты об этом хорошо знаешь. Знаешь ты и то, что мы обязаны защитить их от дурного влияния, которое ты можешь на них оказать.

Д. А кроме того, Брайан, ответственность за тебя, ответственность решать, что для тебя хорошо и что плохо, возложена на нас Самим Богом, и Он обязательно потребует у нас отчет о том, как мы справились с этой задачей.

Е. А теперь, Брайан, мы подошли к главному вопросу. Здесь и сейчас я хочу сказать тебе что-то очень важное: твоя мать и я обещаем впредь быть более внимательными к твоим потребностям и чувствам. Как ты хорошо знаешь, мы несовершенны и потому готовы признать, что могли допустить по отношению к тебе какую-нибудь несправедливость. Если в будущем ты почувствуешь это, не бойся и скажи нам обо всем прямо. Мы тебя внимательно выслушаем. Пусть дверь между нами будет всегда открыта. И когда ты попросишь у нас отменить очередной запрет, я задам себе вопрос: "Могу ли я удовлетворить эту просьбу, не повредив самому Брайану или другим людям?" Если я решу: мы можем позволить тебе то, чего ты хочешь, - так и будет. Я не устану искать компромиссы и пойду на все уступки, которые сочту возможными.

Ж. Однако послушай меня, Брайан. Существуют вопросы, в которых нельзя идти на уступки, и тогда ты будешь слышать от меня неумолимое "Нет!" Не сомневайся, я буду тверд, как скала. Ничего не дадут ни оскорбления, ни сцены, ни хлопанье дверью. И если ты, несмотря ни на что, не перестанешь сопротивляться этим правилам, то я обещаю тебе: ты потерпишь полное поражение. Спору нет, ты уже слишком большой и взрослый для порки, но я найду другой способ справиться с тобой. Это станет моей целью, и поверь, Брайан, я не буду спать ночами, придумывая, как найти на тебя управу. У меня достаточно смелости и решимости, чтобы выполнить свой долг на протяжении этих твоих последних лет в семье, и я не пожалею никаких сил ради этой цели. Выбирай сам. Либо мы будем жить в мире и согласии, либо, пока ты не повзрослеешь, проведем это время в ссорах и неприязни. Короче говоря, ты будешь приходить домой, когда следует, будешь принимать участие в домашних делах, будешь уважать мать и отца.

3. Наконец, Брайан, я хочу повторить тебе то, что сказал в самом начале. Ты даже не представляешь, как мы тебя любим и хотим остаться твоими друзьями в это новое для тебя время. Вокруг и так слишком много страданий и боли. Жизнь полна разочарований, утрат и обид; люди стареют, болеют и умирают. До сих пор большая часть неприятностей не коснулась тебя, но очень скоро тебе придется их отведать. В жизни хватает бед и несчастий, так давай же не будем увеличивать их числа. Мы нужны друг другу. Ты нам очень нужен, но и мы - хочешь верь, хочешь нет - еще нужны тебе. Именно это я и хотел объяснить тебе. Пойми меня правильно, сынок, и давай вместе улучшать нашу жизнь.

И. Подумай, Брайан, может быть и тебе есть что сказать нам.

Содержание этой беседы можно изменить в зависимости от обстоятельств и особенностей вашего ребенка. Более того, не следует ожидать, что реакция всех детей будет одинаковой. "Открытые" дети при таком общении могут обнаружить свои самые сокровенные чувства, что предоставит вам прекрасную возможность для обновления и улучшения ваших отношений. Упрямый, строптивый, гордый подросток будет сидеть неподвижно с опущенной головой. Но и в случае, когда подросток сердится или держится непримиримо, вы по крайней мере раскрыли карты и объяснили ему свои намерения.

Остановимся теперь на этом случае: ваш ребенок вас выслушал, а затем ведет себя как ни в чем не бывало.

3. Объяснить ребенку связь между поведением и его последствиями,

Как мы уже отмечали в предыдущем разделе (и в предыдущей главе), одна из главных ошибок родителей -это бесконечные словесные баталии с детьми, которые приводят лишь к истощению и не дают никаких стратегических преимуществ. Позволю себе повторить: не поддавайтесь этому импульсу. Не спорьте с вашими детьми. Не делайте их объектом постоянных угроз, необоснованных и оскорбительных обвинений, а главное, НЕ ДОНИМАЙТЕ бесконечными придирками. Помните, что дети, вступившие в пору юности, особенно не переносят этого, избирая для себя характерный способ защиты: они становятся как будто глухими. Наилучший способ нарушить отношения с молодым поколением - это ходить по пятам за сыном или дочерью, занудно повторяя одни и те же замечания с регулярностью ходиков с кукушкой.

В словах популярной никогда рок-н-рольной песенки группы Coasters остроумно рассказывается о таком выматывании нервов подростка родителями. Даже название у нее подходящее: "Не болтай, ну-ка давай".

Выбрось бумажки и мусор,

А то не получишь денег на кино.

Если не вымоешь кухонный пол,

Не танцевать тебе, дружок, рок-н-ролл.

Не болтай, ну-ка давай!

Скорее кончай свою уборку, Ишь поднял пыль какую. Убирай с глаз долой свой хлам,

Иначе в пятницу вечером будешь дома сидеть. Не болтай, ну-ка давай!

Надевай пальто и шапку И бегом в прачечную. А когда придешь, загони Собаку и выпусти кошку. Не болтай, ну-ка давай!

И не смотри на меня так! Скажи своим дружкам-хулиганам, Что ты никуда не поедешь. Не болтай, ну-ка давай!.

Если понукания - не решение проблемы, то как же реагировать на неряшливость, упрямство, непослушание и безответственность? Этот вопрос возвращает нас к тому месту в разговоре с Брайаном, где отец угрожает сыну. Не торопитесь воспользоваться этим способом - ведь средств исполнить вашу угрозу относительно мало и можно надеяться лишь на подходящие обстоятельства. Например, родители могут не дать сыну или дочери ключи от машины. Они могут воспользоваться своим правом запретить или разрешить поездку на пляж, в горы, на дружескую вечеринку или в гости к приятелю. Распоряжаясь семейным бюджетом, они решают, купить ли ребенку вожделенную вещь или одолжить на нее деньги, обеспечить лишь его карманные расходы или вообще не давать ничего. Наконец, можно на время запретить даже пользоваться телефоном или смотреть телевизор.

Как видите, все это не очень действенные "мотиваторы", а в иных случаях вовсе не адекватные ситуации. Следовательно, остается только одно: необходимо в сознании наших детей сформировать связь между их поведением и его желательными или, наоборот, нежелательными последствиями, надеясь, что эта связь окажется достаточной, чтобы как-то влиять на них.

Повторю еще раз: целеустремленный, рассерженный шестнадцатилетний подросток МОЖЕТ одержать победу в конфронтации с родителями, если найдет коса на камень. Современный закон все больше склоняется в сторону расширения прав молодежи. В некоторых штатах дети имеют право покидать свой дом без угрозы принудительного возвращения. Они могут употреблять спиртные напитки и курить, нарушать другие правила поведения прежде, чем обществу придется наказать их по закону. Во многих штатах девочкам свободно продают противозачаточные таблетки, не требуя на то согласия родителей, а если это средство не сработает, она может сделать анонимный аборт. В конце концов, любой подросток, одержимый стремлением к независимости и решивший "сражаться до конца", все равно найдет способ воспользоваться практически любой из взрослых привилегий.

Все было иначе в старые добрые времена, когда Билли-Джо рос на ферме, откуда, чтобы добраться до ближайшего сверстника, нужно было трястись восемь-десять миль в седле. Его папаша фермер Браун, преисполненный уверенности в своей правоте, мог без труда сам "вправить мозги" малолетнему мятежнику. Без сомнения, тогда отцу и сыну было намного проще найти общий язык, присев на плуг на краю дальнего поля.

Но сегодня, похоже, кое-кто готов из любой искры юношеской неудовлетворенности разжечь костер и погреть на нем руки. Погоня за долларом подростка превратилась в настоящий бизнес. Лакированные журнальчики, фирмы грамзаписи, радио и телевидение, концертные антрепренеры готовы удовлетворить любую прихоть молодых. И как следствие этого в больших городах постепенно образуются огромные массы старшеклассников, ставших клиентами этих угодливых компаний. Они превратились в настоящую силу, с которой нельзя не считаться. Не далее как на прошлой неделе толпа из 2500 подростков сорвала общественное мероприятие, устроенное нашим районом, швыряясь банками из-под пива и битым стеклом. Когда шефа полиции спросили, почему его подчиненные ничего не сделали, чтобы прекратить безобразие, он ответил:

"А что нам оставалось? У нас было двадцать четыре полицейских против 2500 юнцов! Сначала мы арестовали нескольких, но чтобы доставить их в участок, нужно по два сопровождающих на каждого. Сами понимаете, силы были неравные. К тому же, если молодой человек стоит в толпе своих сверстников, в этом нет ничего противозаконного. Нужно было дождаться, пока кто-то не сделает что-нибудь угрожающее. Только после этого мы могли его забрать. Разумеется, остальные в толпе считали полицейских своими врагами и всячески мешали аресту. Одним словом, ничего сделать было нельзя."

Если сегодня полицейские не способны справиться с подростком, то, как вы понимаете, родители находятся в еще более сложном положении. И если у их дочери или сына не появится внутреннего стремления к ответственности и сотрудничеству со старшим поколением, ситуация накаляется. Как же воспитать в молодых чувство, которое вовремя подсказывало бы им, что пора остановиться? Что для этого нужно делать? Я всегда утверждал и утверждаю, что для формирования уважительных отношений между поколениями особенно важны первые годы жизни ребенка. В сущности, эта книга имеет целью помочь родителям непослушных детей построить свои отношения с ними на основе любви и контроля с раннего детства, что будет содействовать нормальному взрослению. Без такого фундамента -без некоторого трепета в отношении ребенка к своим родителям - баланс интересов и сил будет нарушен в пользу младшей из воюющих сторон. Сказать об этом необходимо. В противном случае я оказал бы читателю плохую услугу.

С другой стороны, если эта основа не была заложена раньше, необходимо сделать все возможное в подростковом возрасте. В этом случае мы должны поставить перед собой цель - помочь нашим взрослеющим детям избежать страшных ошибок, за которые, быть может, им придется расплачиваться всю жизнь. Среди них: пристрастие к наркотикам, неудачный ранний брак или беременность, исключение из школы, алкоголизм и т. д. В некоторых случаях во избежание всего этого от отца и матери могут потребоваться самые решительные действия.

Однажды мои родители оказались в таком положении. Когда мне было шестнадцать лет, я начал играть в такие "игры", которые не на шутку встревожили их. Я еще не пересек черты, за которой начинается открытый бунт, но определенно двигался в этом направлении. Мой отец был проповедником и постоянно находился в разъездах. Когда мать сообщила ему о резкой перемене в моем поведении, он стал действовать решительно. Оставив свою успешную деятельность (уже расписанную на три года вперед), отец получил место пастора. Это позволило ему уделять мне пристальное внимание в течение двух последних лет учебы в школе. Он продал дом и перевез семью на семь сотен миль к югу, чтобы я окунулся в новую среду, завел новых друзей, имел возможность охотиться и рыбачить. В то время я не знал, что причиной переезда был именно я, но теперь мне понятны побуждения родителей, и я ценю их самоотверженную заботу - ведь им пришлось пожертвовать многим: домом, работой, друзьями, планами на будущее - ради моего благополучия. Так проявилась их любовь ко мне в этот критический период моего развития.

Но на этом история не кончилась. Вначале нелегко было подружиться с ребятами в незнакомой школе. Мне было одиноко, и я не находил себе места в городе, где никто, кажется, не заметил моего приезда. И мать, чувствуя мое состояние, в своей характерной манере пыталась поддерживать меня. Однажды, когда на новом месте мы прожили уже недели две, она взяла мою руку и вложила в нее сложенную бумажку. Она посмотрела мне в глаза и сказала: "Это тебе.

Только не говори никому. Здесь немного, но мне хочется тебя чем-нибудь порадовать".

Я развернул "бумажку", оказавшуюся двадцатидолларовой банкнотой. Учитывая расходы на переезд и маленькую зарплату отца, таких денег у родителей просто не могло быть. Но дело не в этом. Просто я занимал верхнюю строку в списке их приоритетов в то трудное время. Всякий знает, что за деньги не приобретешь друзей, а двадцать долларов (даже в то время) не могли существенно изменить моей жизни. И все же, мать, воспользовавшись этим способом, как бы говорила мне: "Я понимаю твои чувства: тебе сейчас трудно, но я твой друг и хочу помочь тебе". Если бы всем попавшим в беду подросткам так же повезло с родителями - согласными ради них на все, готовыми молиться за них, сочувствовать и сопереживать им даже тогда, когда любить их особенно трудно!

В заключение я бы посоветовал родителям принимать любые необходимые меры для исправления своих детей, но избегать придирок; причитаний, ругани и нотаций. Гнев не исправляет подростков! Необходимо, используя обстоятельства, какими бы они ни были, оказывать влияние на их поведение, сочетая это с призывами к любви, сотрудничеству и взаимным уступкам. Не слишком большой арсенал - но это все, чем мы располагаем.

4. Готовьтесь к новым проблемам. Рискуя показаться многословным, я все же повторю совет, данный мною в книге "Прятаться или искать" (Hide or Seek). Там я подчеркиваю важность подготовки детей к трудностям, которые ожидают их в переходном возрасте. Мы, родители, знаем, что эти годы отмечены особой тяжестью и крайним напряжением, но почему-то не делимся своими знаниями с детьми. Нам не удается достаточно подготовить их к давлению социальной среды, к физиологическим изменениям, ожидающим их в связи с наступлением половой зрелости. Вместо этого мы отпускаем их, ничего не подозревающих, в опасный путь, подобно Красной Шапочке, которая, весело пританцовывая, бежит по лесной тропинке с корзиночкой, полной гостинцев. Если бы родители этой милой девочки рассказали ей о страшном Сером Волке, то, возможно, она заметила бы, что бабушка со дня их последнего свидания слегка обросла шерстью и отпустила хвост. (По правде говоря, я часто спрашивал себя, как должна была выглядеть эта бабушка, если ее так легко было спутать с волком даже члену ее семьи.) Более того, наивная Красная Шапочка прямо-таки забралась в волчью пасть, чтобы исследовать размер клыков, и в последний момент была спасена дровосеком. В реальной жизни, увы, такие истории редко кончаются чудесным спасением, и на "хэппи энд" рассчитывать не приходится.

Мы должны поставить перед собой цель: помочь нашим взрослеющим детям избежать встреч с "волками", которые могут их проглотить. Лучшим шагом в этом направлении может стать следующее. Выберитесь хотя бы на день с ребенком из дома и, сменив обстановку, поговорите с ним о том, что может ожидать его в ближайшем будущем. Такие беседы особенно полезны перед началом полового созревания; к ним необходимо тщательно готовиться, ведь вам предстоит коснуться "болевых точек" переходного возраста.

Я привожу эти рекомендации, поскольку считаю, что дети в преддверии переходного возраста нуждаются в гораздо большем внимании, чем мы им уделяем. Спокойствие ближайших шести - восьми лет может зависеть от ориентации, которую мы заложим на пороге взросления.

Теперь мы подошли к заключительным рекомендациям, где среди прочего затронем проблему последних родительских обязанностей.

5. "Держать на длинном поводке". Самая распространенная ошибка родителей шестнадцати - девятнадцатилетних детей - это отказ в признании их независимости и зрелости. Нам хочется прижать к себе покрепче любимое чадо, невзирая на его попытки вырваться на свободу. Мы пытаемся принимать за них все решения, заботливо прикрыть их крыльями и предотвратить даже самую возможность падения. Но поступая так, мы подталкиваем повзрослевших детей на один из двух пагубных путей: либо пассивно принимать нашу сверхзащиту, оставаясь до зрелых лет зависимыми от родителей "детьми", либо восстать в великом возмущении, отвергая наши узы и любое вмешательство в свою жизнь. В обоих случаях они проигрывают. В первом - могут стать нравственными калеками, не способными к независимому мышлению, а во втором - превратиться в обозлившихся людей, готовых в своих неудачах винить всех и вся, отвергающих семейные связи, которые на самом деле им так необходимы. Родители, которые отказываются предоставить своим взрослым детям необходимую самостоятельность, накликают беду на свою и на их голову.

Я бы высказался даже решительнее: я полагаю, что когда приходит время отпустить детей на свободу, американцы становятся худшими в мире родителями.

Родители должны предоставлять своим детям свободу, позволяя им делать ошибки и учиться на собственных поражениях с ранней молодости. Такой опыт жизненно необходим, поскольку в известном смысле все детство - это подготовка к отрочеству, отрочество - к юности и т. д. Родители проявили бы мудрость, если бы всегда помнили, что день, когда выращенные ими дети соберут чемоданы и навсегда оставят их дом, стремительно приближается. Тогда, выйдя за порог родительского дома в большой мир, дети уходят из-под власти и надзора родителей. Они смогут поступать по собственному выбору. Никто больше не будет следить за тем, когда и что они едят, когда и сколько отдыхают. Никто не станет требовать от них устроиться на работу, жить по средствам, служить Богу. Утонут или выплывут дети, будет зависеть от них самих. Такая внезапная перемена, такое непривычное состояние независимости могут оказаться губительными для тех, кто не был к ним достаточно подготовлен. Как же воспитать в подрастающем человеке то, что поможет ему не сбиться с правильного пути в первые же месяцы головокружительной свободы? Как подготовить детей к независимости?

Лучшее время для начала подготовки ребенка к полному освобождению от родительской опеки - это раннее детство, когда отношения зависимости детей от родителей еще не сформированы. Но как раз в это время естественные или природные наклонности старших подсказывают им делать обратное. Как писал Реншоу:

"Не так уж сложно позволить ребенку есть самому; несколько сложнее научить его самостоятельно одеваться; быть может, лицо и ручки не будут такими чистыми, а головка - такой опрятной, если он будет умываться и причесываться сам; но если мать не научится сдерживать себя, если она не будет позволять ребенку пытаться, ушибаться и плакать, то тем самым она задержит развитие ребенка, и независимость будет отложена."

Этот процесс постепенного предоставления независимости должен продолжаться в годы учебы ребенка в младших классах. Родители должны позволять детям уезжать в летний лагерь, хотя отдых дома может казаться им "безопаснее". Точно так же мальчикам и девочкам следует разрешать оставаться на ночь в доме друзей, куда их приглашают. Они должны сами убирать постель, самостоятельно заботиться о домашних животных, без напоминания старших готовить уроки. Одним словом, родители должны доставить перед собой цель - год от года увеличивать предоставляемую детям степень свободы, чтобы по пришествии времени, когда дети выходят из-под контроля взрослых, он им уже не был нужен.

Если эта задача решается правильно, то старшеклассники к окончанию школы уже фактически самостоятельны, хотя могут еще жить с родителями. Так было со мной. Когда мне было семнадцать лет, родители решили испытать мою самостоятельность, уехав на две недели и оставив меня одного. Мне разрешили пользоваться машиной и позволили пригласить друзей провести со мной эти две недели. Помню, я был поражен решением родителей, потому что оно, очевидно, было рискованным. Я мог бы закатить четырнадцать диких вечеринок, разбить машину и разорить весь дом. Откровенно говоря, я даже засомневался, хорошо ли они подумали, предоставив мне такую большую свободу. И все же я вел себя вполне ответственно (хотя дом немного пострадал, испытав на себе наши жеребячьи игры).

Когда я вырос и был уже женат, я спросил у матери, почему она пошла на этот риск - почему оставила меня без надзора на целых две недели? Она улыбнулась и ответила: "Потому что я знала, что приблизительно через год ты уедешь учиться в колледж, где будешь полностью свободен, и никто не подскажет тебе, как себя вести. Я бы хотела, чтобы ты почувствовал эту независимость тогда, когда еще находился под моим влиянием."

Она готовила меня к той полной самостоятельности, которая побуждает избалованных опекой молодых совершать массу глупостей с первого же момента освобождения от твердой руки.

В воспитательных целях мы не должны делать для детей то, что они могут сделать для себя сами. Согласен, проводить такую политику не так уж просто. Этому мешает наша любовь к детям, которая делает нас чрезмерно отзывчивыми к их нуждам. Жизнь неизбежно приносит боль и падения маленьким людям, и мы страдаем вместе с ними. Когда над ними насмехаются, когда им одиноко и они чувствуют себя отверженными, когда они терпят поражение в чем-то очень важном, когда они плачут в полуночный час, когда болезни угрожают их существованию, - нам, наблюдающим со стороны, эти испытания кажутся непереносимыми. Мы хотим вознестись над ними могучим щитом, который сохранит их от ран, наносимых жизнью, и, держа в объятиях, стараемся обеспечить им уют и безопасность. И все же приходит время, когда мы должны позволить им встретиться с жизнью один на один. Наши дети не повзрослеют, если не будут рисковать. Малыши не научатся ходить, не падая. Ученики не получат знаний, не одолев трудностей. И, наконец, юноша не вступит в зрелость, если мы не освободим его от излишней опеки. Но, как я уже отмечал, западные традиции мешают родителям позволить своим отпрыскам самостоятельно справляться с рутиной повседневной жизни. Джейми Кельсо писал о своих сверстниках: "...родители, все время решая за детей их проблемы, создавали им такие условия, при которых те даже не догадывались, что значит бороться за выживание". Им также не удалось заложить в них фундамент нравственности и духовности, без которых утрачивается смысл жизни, который Джейми Кельсо назвал "философским отношением к жизни."

Позволю себе предложить вам три "формулы", которые направят ваши родительские усилия в последний период воспитания детей. Первая из них достаточно проста: "Держать на открытой ладони". Отсюда следует, что, продолжая заботиться о детях в пору взросления, не следует держать их слишком крепко. Необходимо разжать кулак. Мы должны молиться за них, любить их, а иногда и давать совет, если они в нем нуждаются. Но ответственность за само решение должна лежать на них; они сами должны отвечать за последствия своего выбора.

Вторая формула выражает сходную концепцию: "Будьте рядом, но не вмешивайтесь". Эти пять слов, как вы уже поняли, - главная тема моей книги. Родители должны принимать участие в судьбе своих детей и, пользуясь авторитетом, любить и защищать их. Но когда детям исполнится семнадцать-двадцать лет, дверь "клетки" необходимо распахнуть. Это наиболее трудное время, полное страхов и тревог. Особенно тяжело переживают его родители-христиане, чувствующие ответственность за духовное здоровье семьи. Нелегко ждать ответа на вопрос: "А правильно ли я их воспитал?" Так и хочется сохранить контроль над детьми, лишь бы не услышать отрицательный ответ на этот вопрос вопросов. И все-таки, несмотря на это, наши сыновья и дочери скорее всего сделают правильный выбор - при условии, что им не придется восставать против нашего надоедливого вмешательства.

Третья "формула" вполне могла бы стать одним из изречений царя Соломона, хотя ее и нет в Библии. Она гласит: "Если любишь кого, отпусти его. Если вернется он к тебе - то он твой; если же нет, то он никогда твоим не был". В этом кратком высказывании содержится великая мудрость. Оно напоминает мне, как в прошлом году к нашему дому прибежал щенок койота. Он забрел сюда с окрестных гор. Мне удалось заманить его на задний двор и там загнать в угол. Минут через двадцать я смог надеть на него ошейник и посадить на цепь. Ему это очень не понравилось, и он изо всех сил стал прыгать, крутиться, грызть и рвать привязь. Наконец, выбившись из сил, он покорился неволе и стал моим пленником к великому удовольствую соседских детей. Целый день я продержал щенка у себя, решая, стоит ли его приручить. И все же я позвонил специалисту. Он сказал, что мне вряд ли удастся приручить койота, учитывая его дикий нрав. Я понял, что мог бы держать его на цепи или в клетке, но он никогда по-настоящему не принадлежал бы мне. Тогда я попросил главного егеря вернуть вислоухое создание в его родные каньоны под Лос-Анджелесом. Его "дружба" для меня ничего не значила - ведь если бы я его отпустил, он вряд ли бы вернулся.

Не бывает любви без свободы. Это справедливо не только в отношениях между человеком и животными, но и в отношениях между людьми. Например, чувство романтической любви между мужем и женой быстро разрушается, если один из супругов окружает другого стальной решеткой. Мне приходилось встречать сотни женщин, безуспешно пытавшихся требовать от своих мужей любви и верности. Увы, ничего не получалось. Вспомните, как вы сами ухаживали до свадьбы. Надеюсь, вы не забыли еще, что любые романтические отношения обречены с того самого момента, как один из двоих начинает слишком беспокоиться об утрате другого, звонит по сто раз на дню или прячется за деревьями, надеясь узнать, кто же соперник. Такое нелепое поведение способно погубить даже идеальный роман всего лишь Зa несколько дней. Повторяю: НЕ БЫВАЕТ ЛЮБВИ БЕЗ свободы.

Как вы думаете, зачем Бог наделил нас свободой выбора, предоставив нам право самим решать - любить или отвергнуть Его. Почему Он дал возможность Адаму и Еве вкусить от запретного плода, а не заставил их повиноваться силой? Отчего Он не сделал людей Своими рабами, запрограммированными на безропотное поклонение своему Творцу? Ответ мы находим в самом смысле любви. Бог наделил нас свободой выбора затем, что любовь, не знающая альтернативы, не имеет ценности. Только тогда, когда мы приходим к Богу, жадно ища союза с Ним, наши отношения с Господом приобретают значимость. Разве не об этом говорил Творец в Книге Притчей: "Любящих меня я люблю, и ищущие меня найдут меня" (Прит. 8:17). Такую любовь может породить только свобода. Ее нельзя требовать, к ней нельзя принуждать, ее нельзя запрограммировать. Повторяю, любовь есть результат свободы выбора, который благословил Сам Всемогущий.

Нетрудно заметить: то, о чем мы говорили, применимо и к отношениям между родителями и их повзрослевшими детьми (особенно когда они достигли двадцати лет). Приходит час, когда все, что мы могли сделать, уже сделано, воспитание закончено и момент освобождения настал. Подобно тому, как я поступил с койотом, пора отстегнуть цепь и снять ошейник. Убежит так убежит. Вступит в неудачный брак - ничего не поделаешь; пристрастится к наркотикам, значит пристрастится. Он сам решит, где учиться, какую выбрать веру, работать или нет, промотать ли свое наследство в пьянстве и блуде - все это он будет решать сам.

Ни в коем случае не следует платить по его счетам, смягчать последствия его поступков, потворствовать его прихотям.

Вспомним притчу о блудном сыне. Молодой человек, промотав свои деньги, настолько оголодал, что даже пища свиней казалась ему желанной. Но, несмотря на это, "никто ничего не давал ему". Тогда не было ни продовольственных талонов, ни благотворительных обедов, ни пособий по безработице, которые могли бы поддержать жизнь неудачника, и ему приходилось терпеть муки голода. Именно в этом состоянии крайней нужды молодой человек наконец образумился. Лишения имеют свойство возвращать нас к первоосновам, как блудный сын вернулся к отцу. И мы, родители, должны мудро следовать примеру любящего отца из этой притчи, ибо он символизирует Самого Бога. Во-первых, он отпустил сына на свободу, не пытаясь удержать возле себя. Во-вторых, он предоставил ему испытать последствия собственной глупости, хотя, конечно же, как богатый хозяин, мог послать слуг, чтобы те вызволили сына из беды. Наконец, в-третьих, он явил сыну свою безмерную любовь, встретив раскаявшегося без упреков и оскорблений, сказав радостно: "Этот сын мой был мертв и ожил, пропадал и нашелся" (Лук. 15:24).

Подводя итоги, скажу: юность - нелегкая пора для обоих поколений. Мало того, она может быть совершенно ужасной. Но пережить ее возможно. Для этого необходимо заложить прочные основы нравственности и духовности. Тогда можно смело идти навстречу любым испытаниям, тогда даже неизбежный бунт подростка может стать здоровым фактором. Этот конфликт становится составной частью процесса, посредством которого индивидуум из ребенка превращается в зрелого человека, во всем равного своим родителям. Если бы не эти трения, то, несмотря на внешнее повзросление детей, отношения в семье могли бы оставаться в тех же рамках: "папа - мама - дитя", что впоследствии самым серьезным образом могло бы сказаться на семейной гармонии младшего поколения. Если бы конфликт поколений не был частью Божиего плана развития человечества, то он никогда не приобрел бы такой универсальности, никогда не стал бы столь очевиден даже в тех домах, где достигнут идеальный баланс любви и авторитета.

ВОПРОСЫ

Вопрос: У меня четырнадцатилетняя дочь Маргретта. Она хочет встречаться с семнадцатилетним мальчиком. Я боюсь это позволить, но не знаю, как объяснить ей свой запрет. Что бы вы мне посоветовали?

Ответ: Вместо топанья ногой и восклицаний вроде: "Нет! Об этом и речи быть не может!" я бы посоветовал вам как-нибудь присесть со своей дочерью и вместе выработать разумный план на несколько лет вперед. Например, вы могли бы сказать: "Маргретта, тебе уже четырнадцать, и мне понятен твой интерес к мальчикам. Так и должно быть. Но ты еще недостаточно готова к тому, чтобы сдержать напор, который парень постарше может проявить в отношении девочки твоего возраста. (Если дочь спросит, что вы имеете в виду, объясните подробнее.)

Мы с папой хотим помочь тебе вступить в пору ухаживания и выбора, которая скоро настанет, но все надо делать по порядку. Тебе нужно научиться просто дружить с мальчиками прежде, чем ты полюбишь кого-то. Для начала лучше подойдет компания мальчиков и девочек твоего возраста. Мы будем приглашать их в наш дом, и ты будешь ходить к ним. Потом, когда тебе будет около шестнадцати, ты сможешь ходить на свидания вдвоем, но в места, где есть взрослые. И, наконец, когда тебе будет больше шестнадцати, ты сможешь встречаться с мальчиком наедине.

Пойми, мы с папой хотим, чтобы у тебя был мальчик и чтобы тебе с ним было хорошо. Но сейчас ты еще не готова к дружбе со взрослым парнем, который скоро кончит школу, и мы постараемся вместе найти другие пути, чтобы удовлетворить твою потребность в общении."

Вопрос: Если не ошибаюсь, вы упомянули тот факт, что во многих штатах нашей страны девочки могут делать аборт, не ставя в известность своих родителей. Этот способ прерывания беременности в последнее время стал предметом ожесточенных споров, и мне бы хотелось услышать ваше МНЕНИЕ о моральной стороне этого вопроса. I Ответ: Моя точка зрения на этот чрезвычайно важный предмет находится в состоянии эволюции последние десять лет. Я долго не высказывал своего отношения, причем делал это намеренно. Мне хотелось исследовать проблему объективно, взглянув на нее, так сказать, со всех сторон, В результате у меня сформировалось окончательное убеждение. Я категорически и недвусмысленно выступаю против аборта и считаю, что женщина не должна иметь законного права на убийство своего неродившегося ребенка.

Моя позиция сложилась под влиянием многих факторов, включая воздействие, которое оказывают аборты на наше отношение к человеческой жизни. Вот, например, интересное наблюдение: женщина, собравшаяся искусственно прервать свою беременность, говорит о жизни, пробудившейся в ее чреве, называя ее "эмбрион" или "плод". И наоборот, женщина, решившая рожать, любить и заботиться о будущем младенце, ласково называет его "ребеночек" или "мой малыш". Нужда в таком различии очевидна: если мы собираемся убить человека, не испытывая при этом чувства вины, мы должны в первую очередь в своем сознании лишить его какой бы то ни было ценности и всякого достоинства. Лучше всего для этого дать ему какое-нибудь медицинское название - с личностью человека будет покончено. Наше общество достигло в этом поразительных успехов: неродившимся ребенком в первые шесть месяцев беременности можно пожертвовать, не испытывая ни малейшего чувства утраты. Дело дошло до того, что миллионы абортов, совершаемые в Соединенных Штатах ежегодно, вызывают у нас куда меньше негодования, чем умерщвление бездомных щенков или котят. Страшная картина, не правда ли?

Наше преступное равнодушие в отношении к этим смертям как в капле воды отразилось в словах психиатра Томаса Саса, который пишет, что " [аборт ] должен быть так же доступен, как операция по улучшению формы носа".

Я согласен с Фрэнсисом Шаффером: изменение отношения к аборту со стороны закона чревато деградацией такого понятия как человеческая жизнь буквально на всех уровнях. Если толкование закона, данное Верховным Судом, позволяет жертвовать правами неродившегося ребенка, то где гарантия, что вскоре не будет легализовано уничтожение "лишних" или ставших "ненужными" людей. Например, большие затраты и сложность ухода за умственно отсталыми могут легко привести к оправданию обществом их убийства, подобно нашей готовности убивать неродившихся. А как насчет того, чтобы избавляться от очень старых членов общества, ничего ему не дающих? И с какой стати мы должны позволять жить детям с врожденными дефектами? Не будем продолжать. Возможно, читатель полагает, что всем этим мыслям, от которых, признаться, мороз дерет по коже, не суждено материализоваться никогда, только я в этом не уверен. Мы уже живем в обществе, где некоторые родители готовы умертвить своего неродившегося ребенка лишь потому, что пол его, определенный соответствующим тестом, их не устраивает.

Существует еще много аспектов, свидетельствующих о явном зле, присущем аборту, но мне главный довод против этого преступления дало Писание. Конечно же, в Библии не найти упоминаний об аборте в буквальном смысле. Но меня всегда поражало, как часто и в Ветхом, и в Новом Завете говорится о том, что Сам Бог знает о каждом ребенке ЕЩЕ ДО ЕГО РОЖДЕНИЯ. Он знает не только о том, что младенец находится во чреве матери, но видит его уникальной и неповторимой личностью. Рассмотрим следующие примеры:

1. Архангел Гавриил говорил об Иоанне Крестителе:

"...он будет велик пред Господом... и Духа Святого исполнится ЕЩЕ ОТ ЧРЕВА МАТЕРИ СВОЕЙ" (Лук. 1:15).

2. Пророк Иеремия говорил о себе: "И было ко мне слово Господне: ПРЕЖДЕ НЕЖЕЛИ Я образовал тебя во чреве, Я познал тебя, и ПРЕЖДЕ НЕЖЕЛИ ТЫ ВЫШЕЛ ИЗ УТРОБЫ, Я освятил тебя: пророком для народов поставил тебя" (Иер. 1:4,5).

Эти два человека до своего рождения были не чем иным, как человеческими эмбрионами. Но уже тогда Создатель знал о них и предначертал их земной путь своей Божественной волей.

3. В Книге Бытия говорится, что Исаак "молился... Господу о жене своей, потому что она была неплодна; и Господь услышал его, и зачала Ребекка, жена его. Сыновья в утробе ее стали биться, и она сказала: если так будет, то для чего мне это? И пошла вопросить Господа. Господь сказал ей: два племени во чреве твоем, и два различных народа произойдут из утробы твоей; один народ сделается сильнее другого, и больший будет служить меньшему" (Быт. 25:21-23).

И снова Бог знал о будущих личностях этой еще не родившейся двойни и предсказал их последующую вражду. Взаимная ненависть их потомков налицо на Ближнем Востоке и в наши дни.

4. Сам Иисус был ЗАЧАТ от Духа Святого, что свидетельствует об участии Бога в жизни Иисуса уже с того момента, когда Он был всего лишь клеточкой во чреве Марии.

Самый впечатляющий пример мы находим в 138-м псалме, где царь Давид описывает связь с Богом еще до рождения. Это поразительные слова:

"Ибо Ты устроил внутренности мои, и соткал меня во чреве матери моей. Славлю Тебя, потому что я дивно уст- роен. Дивны дела Твои, и душа моя вполне сознает это. Не сокрыты были от Тебя кости мои, когда я созидаем был в тайне, образуем был во глубине утробы. Зародыш мой видели очи Твои; в книге записаны все дни, для меня назначенные, когда ни одного из них еще не было" (Пс. 138:13-16).

Эти слова вызывают радостный трепет в моем сердце, ибо означают они, что Бог назначил все дни не только жизни Давида, но и моей жизни. Он был рядом, когда Я образуем был во глубине утробы, и Он Сам устроил внутренности мои и соткал меня во чреве матери. Вы только вообразите себе! Великий Создатель Вселенной с любовью следил за моим развитием в те бессознательные дни in utero, как было с каждым человеком на земле. Без сомнения, у всякого, кто не испытывает восторга при этом, вместо сердца - холодный камень!

С моей точки зрения, отрывки из Священного Писания красноречиво опровергают заблуждение, будто у неродившихся детей нет ни души, ни личности. В это я не могу поверить. Не может быть никакого рационального оправдания тому, чтобы изъять здорового крохотного человечка оттуда, где ему так хорошо и безопасно, и оставить его задыхаться на холодном кафельном столе. Никакие социальные и финансовые соображения не перевесят нашей общей вины за уничтожение жизней, сотворенных по образу и подобию Самого Бога.

Не сомневаюсь, другие христиане пришли к такому же выводу, как я. И я должен спросить, где же вы, носители нравственности, если вы согласны со мной? Почему пасторы и священники предпочитают стыдливо молчать об этом насущнейшем из вопросов? Настало время, когда христианская церковь должна во весь голос выступить в защиту неродившихся детей, не способных даже на мольбу о пощаде.

Глава девятая. Вечный источник

В прошлые века, когда рождался ребенок, его неопытной матери помогало множество друзей и родственников, готовых всегда предложить совет или помощь. Едва ли кому-либо из этих тетушек, бабушек, а то и просто соседей довелось прочесть хоть одну книжку о воспитании детей, но делу это ничуть не мешало. Они обладали народной мудростью, позволявшей с уверенностью обращаться с детьми. На все у них был готовый ответ и неважно, правильный или нет. Молодую женщину систематично обучали материнству старшие, у которых за плечами был уже многолетний опыт заботы о малышах.

С уходом со сцены больших патриархальных семей на долю неопытной матери стало выпадать все больше страхов и беспокойства. Множеству молодых пар в наши дни недоступна помощь родственников и друзей. Современное общество настолько мобильно, что часто ближайшие соседи не знают даже имен друг друга; отцы и матери молодых нередко живут в другом городе; да если и рядом - дети не очень склонны доверять их опыту.

Новоиспеченных родителей часто тревожит собственное неумение обращаться с младенцами. Д-р Бенджамин Спок так описывает их страхи: "Припоминаю случаи, когда молодые мамы плакали в день выписки из родильного дома. "Я не знаю, что с ним делать!" - причитали они".

Беспокойство такого рода заставляет родителей бросаться к "экспертам" в поисках совета и информации. Они обращаются к педиатрам, психологам, психиатрам и педагогам, ища ответа на свои вопросы. На протяжении последних сорока лет в Америке постоянно росло число детей, воспитанных по профессиональным методикам. Пожалуй, нет другой страны, где специалисты по детской психологии и семейному воспитанию пользовались бы столь огромным влиянием, как в Соединенных Штатах.

Пришло время спросить себя: к чему это привело? Казалось бы, душевное здоровье наших детей должно превосходить таковое в других странах, где нет подобной профессиональной поддержки. Увы, ничего подобного не наблюдается. Детская преступность, наркомания, алкоголизм, половая распущенность, психические расстройства и самоубийства не только процветают в молодежной среде нашей страны, но и продолжают неуклонно расти. Было бы наивно, конечно, обвинить во всех бедах "экспертов", но я убежден - они сыграли свою роль в создании этой проблемы. Почему? Да потому что в большинстве своем ученые перестали доверять христианской этике, с пренебрежением относятся к мудрости этой бесценной традиции! Двадцатый век породил целое поколение профессионалов, полагающих, что могут игнорировать родительский опыт, накопленный человечеством более чем за 2000 лет, заменяя его своими неуклюжими догадками. Каждый из них, исходя из собственного весьма ограниченного опыта, создавал свою теорию, а затем выдавал эти домыслы и предположения за истину в последней инстанции.

Подобные лжеучения в числе прочего утверждают, что дисциплина вредна, а безответственность здорова; религиозные наставления излишни, а неповиновение оправдано в качестве разрядки детского гнева; любая власть опасна и т. д., и т. д.

Я готов признать: книга, которую вы держите в руках, тоже содержит множество советов и предположений, которые я не пытался подтвердить практикой или как-то доказать. Чем же тогда отличаются мои идеи от тех, что я критикую? Вся разница в источнике вынесенных на суд воззрений. Основополагающие принципы, изложенные мной,- вовсе не мое изобретение, которое будет забыто в ближайшие год-два. Напротив, они покоятся на вдохновенном слове библейских авторов, подаривших нам прочную основу для построения семейных отношений. Они передавались из поколения в поколение. Наши предки учили этому своих детей, а те - своих детей, сохраняя знание живым для потомства. Теперь же, к несчастью, вечные законы подвергаются сомнению в одних кругах и совершенно забыты -в других.

Если я имел какую-то главную цель при работе над этой книгой, то этой целью не было получение гонорара, или реклама имени Джеймса Добсона, или демонстрация профессионального мастерства. Моей главной целью была пропаганда христианских традиций воспитания и семейной дисциплины и применения этой концепции в современных семьях. Такой подход глубоко укоренился в западной культуре, но, насколько я знаю, еще до сих пор не был изложен письменно. Он включает в себя власть, основанную на любви; постепенное усиление самодисциплины и ответственности; родительское руководство, исходящее из интересов ребенка; уважение к чувству собственного достоинства каждого члена семьи; разумные рамки поведения, установленные уверенно и твердо, и, наконец, справедливое использование поощрений и наказаний, когда это необходимо в воспитательных целях. Эта система существует уже более двадцати веков. Не я изобрел ее, и не мне ее изменять. Моя задача - изложить то, что, по моему убеждению, предписано самим Творцом. Я верю, что это предписание останется непреложным, пока отцы, матери и дети живут на этой земле. Оно, бесспорно, переживет антропоцентризм и иные тщетные попытки человечества найти альтернативу.

Заключительный комментарий.

Мы начали с рассказа о нашей таксе Зигги и о его вольнолюбивых замашках в щенячьем возрасте. Наверное, стоит и завершить его взглядом на нынешнего постаревшего Зигмунда. Ему теперь уже двенадцать лет, и нет в нем былой бьющей через край энергии. У него больное сердце, и сомневаюсь, что он проживет больше года. К жизни он относите спокойно и любит, позевывая, вытянуться на солнышке.

Трудно объяснить, почему старый пес, за которого никто не даст и ломаного гроша, так дорог нам, что нам будет не хватать милого Зигги, когда его не станет. (Возможно наши чувства кому-то покажутся глупыми, но только не тому, кто любит собак). Зигги на год старше нашего первенца, и был неразлучным другом дочки с самого детства. Поэтому мы начали готовить обоих детей к его скорой смерти.

Однажды, месяц назад, с Зигги произошла беда. Рано утром, когда я чистил зубы, пес громко застонал. Его стон был похож на плач ребенка, и Ширли бросилась к нему.

"Джим, иди сюда! - позвала она. - Зигги умирает!"

Я поспешил в гостиную, забыв оставить зубную щетку. Зигги лежал рядом со своей подстилкой, и по всему было видно, что бедняга страшно страдает. Он поджал под себя лапы, и взгляд его был мутным и неподвижным. Я склонился к нему и нежно погладил по голове. Бедняга действительно умирал. Не зная, чем помочь собаке во время приступа, я поднял Зигги и осторожно положил на подстилку. Но он завалился на бок и больше не двигался. Его лапы были сведены вместе, и я не сомневался уже, что конец близок.

Я пошел в кабинет, чтобы вызвать ветеринара, но тут Ширли опять позвала меня. Присмотревшись внимательнее, она обнаружила причину несчастья. (Хотите знать, в чем было дело?) У собак на лапах есть небольшие коготки или отростки, и Зигги каким-то образом умудрился их сцепить! Вот почему он не мог двигаться и испытывал боль при попытке встать. Нет, наверное, на свете другой собаки, с которой приключилось бы такое, но от Зигги можно ожидать чего угодно. Ширли расцепила коготки, и наш старичок запрыгал от радости, как щенок.

Когда я состарюсь и буду предаваться приятным воспоминаниям о радостях отцовства - о Рождественских праздниках, поездках на пикник и о звонких голосах двух беспокойных ребятишек - я вспомню и старую упрямую таксу по кличке Зигмунд Фрейд, которая сыграла столь важную роль в нашей жизни в те счастливые дни.


Но как было во дни Ноя...

А. А. Опарин, С. Б. Молчанов

Монография

В монографии на уровне последних исторических и археологических открытий излагается история Древней Америки и средневековой Африки, с привлечением малоизвестных фактов, в тесной связи с пророчествами Библии.

Большое внимание уделено истории раннехристианской церкви и пророчествам о нашем времени, в котором повторяются события эпохи Ноя.

Издание представляет интерес для изучающих историю, философию, теологию.

Предисловие

ЧАСТЬ ПЕРВАЯ. ПРОРОЧЕСТВО НА 4000 ЛЕТ

Исполнение в истории

Черный материк

"От одной крови..."

Тайна американской цивилизации

"И да вселится он в шатрах симовых"

"... Так будет и во дни Сына Человеческого"

Болезни, которых не знал мир

ЧАСТЬ ВТОРАЯ. ЛЖЕУЧЕНИЯ ПРОНИКАЮТ В ЦЕРКОВЬ

Спасение делами

Споры о личностях Божества

Бессмертие души

Суббота

Идолы в церкви

Поклонение святым

Миряне и духовенство

Христианство на Руси

ЧАСТЬ ТРЕТЬЯ. ДУХОВНЫЙ ВАВИЛОН

Образ зверя, 666

Империя с агнчими рогами

Духи, творящие знамения

Господь грядет

Словарь библейской терминологии и символов

Список использованной литературы

Предисловие

Мы живем на пороге третьего тысячелетия от Рождества Христова. "Что ожидает нас впереди?" - задают вопрос миллионы людей, поднимая глаза ввысь, как бы вновь надеясь увидеть "Вифлеемскую звезду", провозвестницу новой эры. И вновь взоры большей части человечества обращены к Книге Книг, к вечному Евангелию, надеясь в ней найти ответы на многие вопросы настоящего и будущего.

Весь христианский мир торжественно отмечает Юбилей - 2000 лет Рождества Христова.

Кто Он, Рожденный в Вифлееме? Печально, что так поздно, и мы, вчерашние атеисты и противники веры, пришли к убеждению, что история не знает ни одного человека на земле, кроме Иисуса, чье имя так глубоко укоренилось в истории мира. И мы признаем вместе с противником христианства Ренаном: "Чтобы искоренить Его имя в мире, нужно разрушить мир до основания!"

Какими бы ни были судьбы неизвестного нам будущего, но Иисус Христос никогда не будет превзойден. Его почитание будет непрерывно возрастать, никогда не устареет, Его история во всякое время вызовет слезы! Страдания Христа всегда смягчат сердца, каждое столетие провозгласит, что между сынами человеческими не было никого больше Иисуса!

И мы, взирая на "Звезду", слышим голос Евангелия: "...великая благочестия тайна: Бог явился во плоти..." (1 Тим. 3:16). "Сей Иисус, вознесшийся от вас на небо, приидет таким же образом, как вы видели Его восходящим на небо" (Деян. 1:11).

Как и ученики Иисуса, миллионы людей спрашивают: "...когда это будет? И какой признак Твоего пришествия и кончины века?" (Мф. 24:3).

Настоящая книга уже только своим названием отвечает словам Иисуса: "Но как было во дни Ноя, так будет и в пришествие Сына Человеческого..." (Мф. 24:37).

Прочитав эту книгу, мы еще больше полюбим и оценим Библию, и увидим исполнение великих пророчеств в наши дни.

Пусть же "Вифлеемская звезда" станет воистину провозвестницей новой эры вечного Божьего Царства, так красочно описанного на последних страницах Библии: "И увидел я новое небо и новую землю..." (Откр. 21:1-7).

Степан Степанович Дрозд Николай Герасимович Зенюк

ВВЕДЕНИЕ

Дорогой читатель!

В Священном Писании Бог открывает завесу времени: "Ведомы Богу от вечности все дела Его" (Деян. 15:18). Размышления над этим текстом Священного Писания приводят нас к неизбежному вопросу: если Бог все знает наперед, если Он всемогущий, как же Он мог допустить восстание ангелов, людей, смерть, разрушения, болезни? Если сатана был создан Люцифером - светоносным ангелом, исполненным святости и света, если Адам был создан прекрасным, почему сейчас на земле столько зла? Где Бог? Почему..?

Ответ на этот вопрос мы находим в Библии. В книге Быт. 2:7 сказано, что человек был создан "...душею живою". А все живое постоянно развивается, все живое движется. Жизнь - это не топтание на месте, а постоянное познание, открытие. В человеке Господь заложил неограниченные возможности к познанию, осмыслению. Насколько бы противной, скучной, бессмысленной стала наша жизнь, если бы мы были лишены возможности узнавать, размышлять, выбирать, открывать новое, еще неизведанное.

Господь в Своей великой любви не ограничил наши способности к познанию. Он не желает, чтобы мы были ограниченными, но Он желает, чтобы мы научились пользоваться этими неограниченными возможностями для созидания добра. Господь желает быть Учителем каждого сотворенного Им жителя Вселенной на путях познания добра.

Библия открывает нам закон правды, действующий во всей Вселенной. 1 Кор. 10:24: "Никто не ищи своего, но каждый пользы другого". Из этого текста мы видим, что познание должно быть направлено на поиск блага и пользы окружающего нас мира. Люцифер первый во вселенной захотел искать прежде всего своей пользы, это привело его к гордости, к паразитизму, желанию всех подчинить своим интересам, а это и есть путь зла. Зло - это когда окружающий мир рассматривается с точки зрения подчинения его своему "я". "Я" желает взять из мира все, не давая ничего, таким образом истощается и мир, и тот, кто желает взять из него все. Аппетиты превосходят возможности - а это ведет к разрушению гармонии человека с самим собой и окружающим миром, - этот путь & Библии назван путем смерти, или путем плоти.

Этим путем пошли первые люди Адам и Ева, которые захотели познавать мир с целью извлечения пользы для себя. Когда они ели запретные плоды, то их желание было "стать как боги". С этого момента люди стали считать себя "богами" земли, центром мироздания, которое должно быть подчинено запросам эгоистичного "я". Результатом стало безумное уничтожение окружающего мира в угоду сиюминутной прихоти. Другой путь - путь жизни.

Путь жизни - подчинение своего "я" законам мироздания, а следовательно, Господу - Создателю этих законов. Этот путь - путь гармонии с окружающим миром и с самим собою - путь добра, путь бескорыстия, любви. С древних времен люди знали об этих путях - все сказки и мифы пронизаны идеей борьбы добра со злом, бескорыстия с эгоизмом. Интересно то, что в этих произведениях добро побеждает зло, что говорит о том, что в человеке заложена жажда добра.

Но мы видим, что в последнее время человечество, погружаясь во тьму греха, себялюбия, все более стремясь ко злу, желает возвеличивать зло. Произведения писателей, кинофильмы, телепередачи пронизаны насилием, злобой, ненасытной жаждой крови, смерти.

Господь, предвидя выбор человеком пути смерти, предсказал на страницах Священного Писания гибель этого мира. Но Великий, Любящий Господь не желает этого, поэтому со страниц Библии Он взывает к нашему сердцу, чтобы мы вернулись к Нему через Иисуса, стали на путь жизни, избежали гибели.

У подножия Голгофы наше "я", сокрушенное безграничной любовью и преданностью, становится на колени. Смирившись, мы уже не чувствуем себя центром Вселенной, а частью этой Вселенной, этого огромного прекрасного Божьего мира.

Библия - книга о путях жизни, о том, где найти эти пути и как по ним идти.

Библия говорит о том, как Господь в Своем безграничном сострадании, через пророков призывал народы земли оставить пути смерти, пути зла, пути беззакония. Господь предсказывал древним народам, что, если они не сойдут с пути зла, их ждет погибель. История подтвердила истинность этих предостережений. Идя путем безбожия, эгоизма, напыщенности, вседозволенности, разврата, жестокости, потерпели крах Египет, Вавилон, Ассирия, Греция, Персия, Рим.

В то же время маленькая Иудея выстояла 1300 лет под ударами более могущественных соседей только благодаря тому, что время от времени, услышав голос Господа, народ ее возвращался на путь Господа - путь жизни. Окончательно отвергнув Иисуса в 34 г. по Р. Хр., Иудея, став на путь смерти, погибла под ударами римских легионов в 70 гг. по Р. Хр.

Авторы данной книги желали показать, насколько неразумно пренебрегать Голосом Господа, указывающим в пророчествах на всю бесперспективность путей зла. Любое могущество - будь то страна или человек, построенное на зле, потерпит крах.

Библия говорит нам о том, что Бог желал открыться всем народам земли. Авраама Господь призвал нести благую весть всему тогдашнему миру, выведя его из Месопотамии и направив через Ассирию, Вавилон в далекие земли хеттов, а затем и в Египет. Потомков Авраама Господь переселил в Египет, дабы и там узнали о Господе всей земли. Затем Господь вывел народ в Ханаан - место пересечения путей народов древности.

Провидение Божье в разные времена приводило в соприкосновение с истиной ассирийцев, вавилонян, мидо-персов, греков, римлян. Мы читаем в Слове Божием Деян. 17:26, 27: "от одной крови Он произвел весь род человеческий для обитания по всему лице земли, назначив предопределенные времена и пределы их обитанию, дабы они искали Бога, не ощутят ли Его, и не найдут ли, хотя Он и не далеко от каждого из нас..." В истории городов Содом и Гоморра Господь открыл, что Он взывает до тех пор, пока, хотя бы 10 человек из всего народа ищут Его.

Бог воздвигал великих полководцев, которые объединяли под своею властью весь мир, подводил их к встрече с истиною, дабы они распространяли эту истину своею властью по всему миру. В Библии множество таких примеров: еще Авраам своею жизнью произвел неизгладимое впечатление на царей Содома и Салима, побудив их прославить Бога; также Навуходоносор, царь Вавилона, убедившись во всемогуществе Бога, Даниила, Анании, Мисаила и Азарии, возвестил всем народам о могуществе Бога.

Дан. 3:31, 32: "Навуходоносор царь всем народам, племенам и языкам, живущим по всей земле: мир вам да умножится! Знамения и чудеса, какие совершил надо мною Всевышний Бог, угодно мне возвестить вам".

Цари персидские, видя мудрость иудеев Даниила, Неемии, издавали указы о почитании Бога иудеев, о восстановлении храма в Иерусалиме и об особом статусе этого города и страны. Царь греков Александр Македонский, будучи поражен тем, что о его победах было предсказано в пророчествах Библии, пожелал перевести эту книгу на греческий, с целью распространения этой книги в грекоязыческом мире. После смерти Александра его желание было выполнено и греки получили прекрасную возможность читать Священное Писание на родном языке.

Еще более благоприятную почву создал Господь для проповедования Евангелия во времена Рима. На территории огромной империи основным были два языка - латинский и греческий, что снимало языковые барьеры; все народы подчинялись жестким установлениям Римского права, что способствовало очищению территории от разбойничьих шаек и способствовало сравнительно безопасному передвижению в любую точку страны, этому же способствовала и прекрасная сеть дорог, которые начинались у камня на Римском форуме и вели до дальних границ.

Распространению христианства способствовала также царившая на территории империи греческая культура, подготовившая население к принятию возвышенных истин.

Константин первым из римских императоров понял преимущества Христианства, в частности идею единения людей вне зависимости от их национальной принадлежности, чтобы сплотить пеструю, многоязычную державу. Христианство остановило мир на пороге краха, призыв к любви, терпению, миру остановил тьму и жестокость рабства, вера в Спасителя, в воскресение дала возможность миллионам людей освободиться от страха смерти и наполниться жизнью с Богом.

Библия показывает, что когда государство и народы полностью отвергают голос Божий, Его законы, отвергают Его Самого, они лишают себя благословений, становятся на путь зла и зло уничтожает их. Христос оставил на земле Свою церковь для свидетельства о том, что Он совершил на Голгофе, о любви Бога, о Его слове, о воскресении, вечной жизни, о Его втором пришествии, когда Господь придет воскресить Свой народ и забрать его к Себе. Вести о втором пришествии, признакам этого пришествия, пророчествам, указывающим на состояние мира в последнее время, посвящена эта книга.

Задача, которую ставили перед собою авторы данной книги, - рассказать о лжеучениях, которые проникли в христианство первых веков, развитии этих лжеучений в наше время, признаках второго пришествия Христа и вести от Бога для жителей XX века.

О нашем времени Иисус Христос сказал: "Но как было во дни Ноя, так будет и в пришествие Сына Человеческого: ибо, как во дни перед потопом ели, пили, женились и выходили замуж до того дня, как вошел Ной в ковчег, и не думали, пока не пришел потоп и не истребил всех,- так будет и пришествие Сына Человеческого... Итак бодрствуйте, потому что не знаете, в который час Господь ваш приидет" (Мф. 24:37-39, 42).

Часть первая. ПРОРОЧЕСТВО НА 4000 ЛЕТ

"И как было во дни Ноя, так будет и во дни Сына Человеческого..." (Лк. 17:26).

В книге Бытие записано пророчество, которое охватывает 4000 лет истории человечества. Размышлением об этом эпохальном пророчестве нам бы хотелось начать данную книгу.

Ной изрек это пророчество после того, как его сын Хам проявил крайне непочтение к отцу: "И сказал: проклят Ханаан: раб рабов будешь ты у братьев своих. Потом сказал: благословен Господь Бог симов; Ханаан же будет рабом ему. Да распространит Бог Иафета; и да вселится он в шатрах Симовых; Ханаан же будет рабом ему" (Быт. 9:25-27).

Это пророчество поразительно потому, что в нескольких фразах Ной предсказал судьбы тысяч народов. Это является отличительной чертой Библии, библейских пророчеств.

В книге пророка Амоса написано: "Ибо Господь Бог ничего не делает, не открыв Своей тайны рабам Своим, пророкам" (Ам. 3:7). Таким образом через пророков Господь открыл все, все тайны открыты - открыты они в пророческом слове Библии.

Наша задача - эти тайны изучать; просите у Господа мудрости для их постижения. Прекрасный мир Библии: мир будущего и прошлого, мир загадок и ответов на них, мир, открывающий тайны мироздания, бытия, цель и смысл жизни.

Итак, приоткроем завесу еще одной библейской тайны - тайны пророчества Ноя. Исследованию этого пророчества и посвящены последующие главы.

ИСПОЛНЕНИЕ В ИСТОРИИ

ГОМЕР

(Кимры, современный Уэльс)

Кимры - древнейшее кельтское племя, потомки которого проживают ныне в Уэльсе. О кельтах см. ниже.

АСКЕНАЭ (Скандинавия) Норвегия

Грозные норвежские завоеватели норманны в IX-Х веках наполнили ужасом всю средневековую Европу от Византии до Франции. До IX века Норвегия не представляла собой единого государства и состояла из множества независимых владений, во главе которых стоял ярл (князь). Только в 863 году Гаральдом Первым Гаргафаром (863-933) страна была объединена в единое королевство. При Олафе Первом (995-1000) Норвегия принимает Христианство. Особый расцвет происходит в правление Гаральда Третьего Сурового (1047-1066), Сигурда Первого (1105-1136) и Маг-нуса Четвертого Законодателя (1263-1280). В 1319 году вымирает древняя династия, основанная Гаральдом Первым, и на престол вступает родственная ей шведская династия Фолькунгов. В 1397 году Норвегия вступает в Кальмарскую унию, по которой Швеция, Дания и Норвегия становятся единым государством под фактическим управлением Дании. В составе этого государства Норвегия находится до 1814 года, пока не входит в состав Швеции. В 1905 году страна возвращает себе независимость и на престол вступает династия Глюбсбургов, правящая страной до сегодняшнего времени.

Дания

Основание государства связывают с великим морским завоевателем, королем Гудфридом (777-810). При его преемниках Горме Старом (900-936), Свенде Первом (991-1014) и особенно Кнуте Первом Великом (1018-1035) Дания превращается в мощнейшее государство тогдашней Европы. Так король Кнут создает великую северную империю, покорив своей власти Норвегию, Швецию, Исландию и Англию, не считая множества более мелких земель и владений. После смерти Кнута его империя вскоре распалась, но агрессивная политика продолжалась и при его преемниках. Представители династий Эстридсенов (1047-1378) и Фолькунгов (1378-1448) вели постоянные захватнические войны. Особенно прославились в этом Вальдемар Первый (1157-1182) и Вальдемар Второй (1202-1241). При королеве Маргарите Первой (1387-1397) происходит объединение Швеции, Норвегии и Дании в одно целое королевство, что значительно усилило Данию. В правление династии Ольденбургов (1448-1863) происходит постепенное ослабление страны, окончательно превратившейся при Глюбсбургах (с 1863 года по настоящее время) в небольшое европейское королевство.

Швеция

Древняя история этого королевства уходит в глубокое прошлое, из которого до нас дошли лишь полулегендарные имена королей, таких как Ингиальда Элого, Инге Первого, Ингвара, Стейнкеля и др. (VI-VII вв.). Основание государства относят к 1011 году, когда Швеция становится единой страной. Подобно своим соседям - Норвегии и Дании, шведские короли прославились своими дальними заграничными походами, наводивших ужас на Европу. В 1240 г. шведское войско во главе с Биргером попыталось завоевать Новгород, но было разгромлено в Невской битве русским князем Александром Невским. В XVI веке при династии Вазы (1521-1654) страна принимает протестантизм, а в Тридцатилетнюю войну (1618-1648) выступает на стороне протестантских стран. Большого расцвета страна достигает при Карле Двенадцатом (1697-1718), представителе Пфальцской династии (1654-1809), пытавшемся создать империю, "внутренним" морем которой было бы Балтийское. Однако разгром Карла русскими в Северной войне положил конец не только этому предприятию, но и величию Швеции. Несколько последующих войн с Россией закончились полным разгромом Швеции, которая с тех пор придерживается политики нейтралитета. В 1818 году на престол королевства вступает наполеоновский генерал Бернадот, основав династию, правящую и в настоящее время.

РИФАТ

Кельты

Англия, Франция, Ирландия, Шотландия

Многочисленное и воинственное племя, обитавшее первоначально от реки Роны до верхнего течения Дуная к северо-западу от Альп. В IV веке до Р. Хр. племя вторгнулось в Италию, и в 390 году до Р. Хр. сожгло Рим. Вытесненные римлянами около 334 года из Италии, кельтские племена устремились на Балканский полуостров, подвергнув его страшному опустошению, затем перешли в Малую Азию, где основали государство Галатию, просуществовавшее с 277 по 255 годы до Р. Хр., пока не было превращено в римскую провинцию.

Во II-1 веке до Р. Хр. кельты под натиском германцев и римлян уходят за Рейн, заняв Галлию, где они удержались недолго и вынуждены были покориться Риму, хотя несколько раз восставали (в 52 г. до Р. Хр. под предводительством Верцингеторикса, в 21 году по Р. Хр. под предводительством Сакровира, и в 68 году по Р. Хр. - Цивилиса), пытаясь сбросить римское иго. Одними из самых знаменитых кельтских племен были бритты, галлы, галаты и скотты. Первые населяли Британию с VIII века до Р. Хр. по V век по Р. Хр., создав там довольно мощное государство, знаменитейшими царями которого были Утер Пендрагон и Артур. В 448 году после высадки в Британии англо-саксов во главе с Генгистом и Гормом, бритты после неудачной войны оставили Британию, переселившись на материк в районе современной французской Бретани. Другое кельтское племя галлов, покоренное, как мы уже говорили, Римом, обосновалось на территории современной Франции. В 258 году по Р. Хр., вступив в союз с Британией и Испанией, провинция Галлия образует независимое от Рима государство, просуществовавшее всего 15 лет по 273 год, пока вновь не было покорено Римом. Кельтское племя галатов, состоящее из трех колен: тек-тосагов, трокмов и толистобогов, после завоевания их страны Римом, на протяжении почти 700 лет сохраняло свой язык и культуру, пока полностью не растворилось в среде других народов. Скотты в IX веке по Р. Хр. основали Шотландию. Огромную роль в жизни кельтских племен играли жрецы-друиды, чьи имена овеяны легендами и сказаниями.

ФОГАРМА

Армения

Одно из древнейших государств мира, основанное за много веков до Р. Хр., было армянское государство Урарту (864-590). После этого страной владели иноземные властители. В 328 году Армению завоевывает Александр Македонский. После его смерти она входит в состав эллинистического государства Селевкидов (Сирия), в составе которого находилась до 190 г. до Р. Хр., пока двое сирийских наместников Артаксиас и Зариад (190-160) не провозгласили независимость своих владений от Селевкидов, образовав два царства - Великую и Малую Армении. В 70 г. до Р. Хр. эти два государства были объединены царем Великой Армении Тиграном Вторым Великим (95-58). Последний прославился своими длительными войнами с Древним Римом, которые впрочем завершились разгромом Тиграна и подпадением Армении в зависимость от Рима. В правление Тиридата Третьего (286-342) страна принимает христианство. Спустя менее ста лет в 428 году Армения была покорена Сасанидским Ираном. В 886 году в результате народного восстания страна возвращает себе независимость. В эти годы (886-1046) государством управляет династия Багратуни, цари которой Ашот Первый (886-891) и Ашот Второй Железный (914-928) прославились как мудрые и грозные правители. В 1046 году Великая Армения была завоевана греками, подпав затем под турецкое владычество, от которого освободилось лишь после Первой мировой войны (1914-1918), хотя еще в XIX веке ряд армянских земель отошел к России. Другое армянское государство возникло на территории Малой Азии и существовало с 1080 по 1375 годы под управлением династии Рупенидов. Его народ так же разделил горькую судьбу своих собратьев, подпав под турецкое иго. Последний его царь Лев Шестой эмигрировал в Париж, где и умер в 1393 году.

Находясь в тяжелом мусульманском плену, Армения сохранила свою религию, язык и культуру, несмотря на страшный геноцид, которому подвергался ее народ. В 1991 году после распада СССР Армения получила независимость и строит сегодня суверенное государство.

ФАРСИС

Испания

Испания, одно из великих государств средневековой Европы, некогда была огромной колониальной империей. Впервые на ее территории независимое государство возникло при вестготах (507-711). В 711 году королевство вестготов и весь Пиренейский полуостров были завоеваны арабами, за исключением небольшой местности, сохранившей независимость и ставшей впоследствии, христианским королевством Астурия. Именно правители этого государства и начинают великую Реконкисту, т.е. борьбу за изгнание арабов из Испании. В ходе этой борьбы, продолжавшейся несколько веков, на полуострове образуются другие христианские государства: Арагон, Кастилия, Леон, Наварра, Барселонское графство. В 1479 году христианская Испания объединяется в единое королевство, а в 1492 году были уничтожены последние арабские владения на ее территории. С 1504 по 1700 гг. страной правит династия Габсбургов, правители которой Карл Великий (1516-1556) и Филипп Второй (1556-1598) превратили Испанию в сильнейшее государство Европы и колониальную империю. При их преемниках, а также династии Бурбонов (1700-1931) страна вступает в полосу тяжелейшего кризиса, превратившись из грозной империи в небольшое королевство. XIX век в истории страны наполнен постоянными гражданскими войнами, смутами и революциями. В 1931 году в государстве приходит к власти фашистский режим генерала Франко, просуществовавший до 70-х гг. XX столетия. В 1975 году в Испании восстановлена монархия, начались экономические преобразования, с помощью которых страна постепенно преодолевает кризис.

КИТТИМ

Кипр

Кипр - остров в Средиземном море, колонизированный греками в XIII веке до Р. Хр. За свою долгую историю остров сменил многих хозяев, всегда сохраняя при этой значимость торгового центра. С 800 по 700 годы до Р. Хр. им владеет Финикия, с 700 по 669 гг. - Ассирия, 569-535 - Египет, 535-333 - Мидо-Персия, 333-58 - греки и эллинистический Египет, с 58 года до Р. Хр. - Рим, а затем Византия. В средние века на территории острова располагалось государство крестоносцев (1192-1489), затем островом несколько лет владела Венеция, потом - турки (1571-1878), и, наконец, Англия (1878-1960). В 1960 году была провозглашена независимая Кипрская республика.

ДОДАНИМ

Троя

Троя была одним из знаменитейших и богатейших городов-государств Древней Греции. Основателем ее был полулегендарный сын Эрихтония - Трои. История города, основанного вскоре после потопа, во многом остается мифической. Первое разрушение город претерпевает около 2000 года до Р. Хр., когда в ходе войны город был уничтожен страшным пожаром. Однако уже через несколько лет он вновь восстанавливается и становится центром Троады. Богатство и мощь Трои снискали ему всемирную известность. В 1500 году до Р. Хр. на город обрушивается страшное землетрясение, разрушившее его до основания. Но вновь, как и в первый раз, он возрождается, возвратив себе былую славу. В XIII веке до Р. Хр. вспыхивает знаменитая Троянская война, вызванная, согласно легенде, похищением красавицы Елены. Союз ахейских городов, напавших на Трою, одерживает над ней полную победу, разрушив город до основания (1260 год до Р. Хр.). Через 70 лет на месте развалин Трои возникло небольшое поселение, которое вновь было разрушено около 1100 года до Р. Хр. Только в 700 году до Р. Хр. на месте Трои вырастает город, названный греками Новый Илион (по преданию, Илион был одним из сыновей Троя).

Остров

Родос

Один из островов Греческого Архипелага в Эгейском море, бывший в древнее время независимым государством. На протяжении 1500 лет он являлся одним из мировых центров торговли, прославившись огромными богатствами, прирост которых составлял, примерно, 8500 талантов золота в год (1 талант ^ 26 килограммам).

На протяжении своей долгой истории Родос несколько раз подвергался вражеским нашествиям и оккупации. В 500-449 гг. до Р. Хр. им владела Персия, затем Афины, с 412 по 595гг. - Спарта, и вновь Афины до 555 года до Р. Хр. В 408 году на острове основывается город Родос, ставший к 405 году центром острова. Кроме торгового могущества, Родос был и первоклассной военной крепостью. Так, в 505 году до Р. Хр., когда его попытался завоевать один из полководцев Александра Македонского Деметрий, обладающий огромной армией, родосцы принудили его к отступлению. В честь этой победы жители острова решают воздвигнуть статую богу солнца Гелиосу, который, по мифу, создал остров. Возведение небывалой статуи в 55 метров в высоту и весом более 200 тонн вызвало удивление всего Древнего мира. Работа над статуей была поручена известному скульптору Харесу, и в 564 году после 12 лет работы была установлена и вошла в перечень семи чудес Древнего мира, наряду с висячими садами Семирамиды и пирамидами. Однако простояла эта статуя всего 56 лет, и в 220 году, в результате странного землетрясения гигант рухнул, ибо, подобно вавилонскому истукану, ноги родосской статуи были самым слабым ее местом. Воздвигнутый в честь языческого бога, прославлявший деяния людей, родосский колосс был повергнут. Многочисленные попытки его восстановить заканчивались полным провалом, пока в 997 году по Р. Хр. арабы не продали его останки какому-то купцу, который, погрузив их на 900 верблюдов, увез в неизвестном направлении. После 44 года по Р. Хр., когда остров вошел в состав Древнего Рима, он потерял свое былое значение и могущество. Сегодня остров входит в состав Греческой республики.

МАГОГ

Скифы

Скифы - знаменитые племена, населявшие степи устьев Дуная, Дона, Северного Причерноморья и Крыма. Около IX-VIII веков до Р. Хр., разгромив киммерийцев, скифы вторглись в Мидию, дойдя до Сирии и Палестины. Несмотря на блестящие военные предприятия, такие как; например, разгром Мидии или уничтожение персидского войска Дария Первого, скифы не имели единой государственности. Во многом из-за этого, они терпят в VI веке до Р. Хр. крупное поражение от мидян, будучи вынуждены оставить многие земли, ограничившись лишь Северным Причерноморьем. Там скифы делились на три большие группы: скифы-пахари, скифы-кочевники и царские скифы. Последние объединяются в IV веке до Р. Хр. при царе Атее в единое государство, прославившееся борьбой с Македонией. После смерти Атея его государство распадается, и только через 100 лет в Крыму скифы вновь создают централизованное царство со столицей в Неаполе Скифском (современный Симферополь). Цари этого государства Скилур и Палак прославились как умные и воинственные правители. При Палаке скифы вступают в борьбу с царем Понта Митридатом Шестым, но терпят от него страшное поражение. Однако государство скифов продолжает существовать еще 400 лет, пока около 250 года по Р. Хр. не было окончательно уничтожено боспорскими царями Савроматом Вторым и Рескупоидом Третьим и пришедшими вслед за ними готами.

МАДАЙ

Мидия

Мидия - древнее государство, возникшее на северо-западе Иранского нагорья, около IX века до Р. Хр. Представляя собой первоначально союз нескольких племен, мидийцы в 727 году при царе Дейопе (727-675) образуют единое государство со столицей в Экбатане. С первых лет своего существования молодое государство вступает в союз со скифами и киммерийцами против Ассирийской империи, претендовавшей на ее земли. В конце правления Фраорта (675-653) страна испытывает вторжение своих недавних союзников скифов и ассирийцев, которые захватывают ее, поделив земли. В 625 году наместник Ассирии в Мидии Киаскар поднимает восстание и провозглашает независимость Мидии. В союзе с Ново-Вавилонским царством он уничтожает в 612 году до Р. Хр. Ассирию и создает огромную империю, включающую в себя земли Каппадокии, Персии, Урарту, Азербайджана и северного Ирана. При его преемнике Астиаге (585-550) происходит восстание персов, предводимых его внуком Киром. В результате этого Астиаг теряет трон, а на политической карте мира появляется Мидо-Персидское государство, переросшее вскоре в империю.

ФУВАЛ

Грузия

Основание этого государства относят к III веку до Р. Хр. и связывают с именем царя Фарнаваза. В IV веке по Р. Хр. Грузия принимает христианство, а спустя 100 лет при царе Вахтанге Первом происходит объединение страны и основание ее столицы Тифлиса (ныне Тбилиси). Вскоре после этого страна ввергается в вековую полосу войн с Византией и Ираном, хазарами и арабами за национальную независимость. В IX веке в стране приходит к власти династия Багратионов, правившая до 1801 года. Наиболее известными представителями династии были Георгий Первый (1015-1027) и Давид Второй Восстановитель (1089-1125), при которых были значительно расширены пределы государства. Огромную известность в истории снискала царица Тамара (1184-1212), прославившись как мудрая и грозная правительница. Интересно отметить, что одним из мужей царицы был сын русского князя Андрея Боголюбского Юрий. С 1221 года страна подпадает во власть монголов, под игом которых находилась до первой трети XIV века, пока царь Георгий Шестой (1307-1346) не изгнал монголо-татар и не восстановил независимость Грузии. Однако спустя несколько десятилетий страна вновь подвергается страшному нашествию среднеазиатского владыки Тимура, а затем становится данницей Оттоманской империи (Турции). В XV веке некогда единое грузинское государство распадается на ряд враждующих между собой независимых царств, главными из которых были Карталиния, Кахетия и Имеретия. Такое положение продолжается вплоть до XVII века, пока не была начата политика, направленная на объединение Грузии и изгнание турок и персов. Особо большого успеха достигли в этом цари Теймураз Первый (умер в 1663 году) и Ираклий Второй (1744-1798), опиравшиеся на помощь России. В 1801 году по единодушному волеизъявлению народа Грузия вошла в состав России. После нескольких лет независимости (в первые годы после революции) Грузия входит в состав СССР, вплоть до 1991 года, когда вновь обретает независимость.

ФИРАС

Фракия

Племена фракийцев, населявшие в древности Малую Азию и Балканский полуостров, представляли собой группу племен, главными из которых были даки, бессы, геты, одрисы, трибаллы. Древнейшие правители фракийцев Терес, Ситалк, Медок, Гебризельмий, Котий (V-IV века до Р. Хр.) прославились своими войнами с иллирийцами и греками. В 542 году большинство южных фракийских племен было покорено Филиппом Вторым Македонским. После смерти его сына Александра Великого Фракия отошла одному из его полководцев - Лизимаху (306-281), просуществовав как независимое царство до 46 года по Р. Хр., пока не была покорена Римской империей. Судьба северных фракийских племен, главным из которых было племя лаков, сложилась также печально. Около 50 года до Р. Хр. племя даков было объединено Беребистой. После этого их государство, располагавшееся в Карпатах, между Дунаем и Тиссой, стало с каждым годом крепнуть, особенно при царях Диурпании и Децебале (1 век по Р. Хр.). Именно тогда богатая Дакия привлекла внимание римских завоевателей. В течении многих лет огромная империя не могла сломить сопротивление маленького народа, подвергая его земли страшному опустошению, а народ истреблению. Видя непреклонность даков, 200-тысячное римское войско возглавил сам император Траян (98-117). Однако, благодаря необычайному уму и смелости царя даков Децебала, смертельная опасность несколько раз миновала страну, пока, наконец, в 106 году римляне не уничтожили столицу даков Сармизегетузу, другие ее замки и города, истребили большую часть жителей Дакии, превратив страну в римскую провинцию, а голова царя Децебала была доставлена Траяну. Но уже при Аврелиане (271 год) римляне теряют Фракию, земли которой вскоре после опустошений, произведенных готами (367 г.) и гуннами (450 г.), заселяются славянами. Затем Фракия входит в состав Болгарии, а фракийцы полностью ассимилировались в среде окружавших их народов.

ЧЕРНЫЙ МАТЕРИК

Величественные пирамиды Египта, неприступные цитадели Карфагена, устремляющиеся ввысь мечети Марокко и Алжира на много веков отвлекли внимание ученых и путешественников от остальной части Африки. А ведь именно эта "забытая" часть составляет более 85% всей территории великого и загадочного Черного материка.

Устремившись на юг Африки, потомки Хама основали там многие царства и империи, почти не уступающие тем, что были созданы ими в Египте и Месопотамии. В этом очерке мы увидим, разделили ли эти государства и народы горькую судьбу своих собратьев из Вавилона, Египта, Палестины и Ассирии, нашло ли свое исполнение пророчество Библии, обращенное на целый материк.

"Страна золота"

Арабские завоеватели, покорив север Африки, с удивлением узнали, что в глубине великих и непроходимых песков находятся сказочно богатые страны. Вступив в торговые отношения с этими государствами, арабы увидели, что сведения об их богатстве были не только правдивы, но даже во многом занижены. "В стране Гана золото растет, как морковь, и его собирают на восходе солнца" восторженно писал в то время арабский ученый Абу Бекр Ахмад аль-Хамадаани. Итак, одним из первых исторически достоверных государств Африки была Гана. Около IV века по Р. Хр. в верховьях рек Сенегала и Нигера племена бамбара, сонинке и машике и др. основали государство Гана. Столица этого государства Кумби-Сале располагалась на территории современной Мавритании, более чем на 300 километров на север от города Бамако. В ходе раскопок было установлено, что город насчитывал не менее 30 тысяч жителей, имея несколько дворцов, мечетей и огромное количество богатых домов. Как явствует из древнеарабских хроник, современные археологические находки являются лишь слабым отражением былого величия древней столицы. Так, по сообщению арабского ученого ал-Бакри, в одном только городском квартале располагалось 12 мечетей и бесчисленное количество садов. В 8 километрах от Кумби-Сале лежал так называемый царский город ал-Габа, бывший резиденцией ганского властителя. Между двумя городами шел "канал" жилых кварталов, соединяющий оба города. Другим крупным городом государства был Гайарава, располагающийся в "18 днях пути" от столицы. Гайарава представлял собой центр золото добывания страны, принося в царскую казну миллионы мискалей (1 мискаль=3,125 граммам золота). Большую роль играл и торговый город Аудогаст, завоеванный Ганой в Х веке до Р. Хр. По своему политическому устройству Гана была монархией, где власть передавалась по женской линии. Богатство царя основывалось на взимании дани с вассальных племен, налогов с купцов и главное - с контроля золотоносных месторождений. На протяжении ряда веков в Гане господствовали языческие религии и культы, пока в Х-XI веках в страну не начал проникать ислам. В это же время правители Ганы вынуждены были вступить в борьбу с агрессивным Альморавидским государством (территория современного Марокко). В 1054 году Альморавиды захватывают Аудогаст, а в 1076 сжигают и саму столицу Ганы. Правители последней принимают ислам и становятся на 11 лет данниками Альморавидов. И хотя вскоре страна и возвращает себе независимость, удар, нанесенный ей, оказывается смертельным. Некогда покорные племена восстают и отделяются от царства. Попытки ганских правителей навести порядок заканчиваются полным провалом. В 1203 году столица была завоевана племенем coco, после чего купцы и жители начинают покидать город. Последний удар по городу и Гане наносит правитель Мали Сундьята, который в 1235 году в битве при Крина разгромил последнего царя Ганы и окончательно разрушил его столицу и государство. Итак, хамитское государство Гана, "страна золота" перестала существовать.

Государство Мали и другие царства Африки

Как уже было сказано, наследником царства Ганы становится государство Мали. Первоначально Мали представляло собой небольшое княжество, подвластное Гане, пока правитель княжества Сундьята (1230-1255) не разгромил Гану и не основал независимое государство Мали. Главными статьями дохода нового государства становятся также золотые прииски (Бамбук, Галам, Буре). При преемниках Сундьяты Сакуру (1285-1300) и Мусе (1307-1322) территория страны увеличилась в несколько раз. В 1324 году Муса, совершая паломничество в Мекку, поразил даже богатейших арабских властителей своим непомерным богатством. Привезенное им золото было в таком количестве (12 тонн золота, которое несли 500 верблюдов), что в Египте цена на золото резко упала на многие годы. В самом же Мали соль обменивалась на золото в соответствии 2:1. Города Мали Уалату, Гао, Дженне Араван, Тимбукту и другие поражали своими размерами и богатством. Упадок государства начинается во 2 половине XV века, завершившись в 1630 году, когда племена бамбара и фульке наносят последний удар по агонизирующему государству.

Описание всех царств и империй Африки не входит в задачу данной книги, отметим лишь, что кроме Ганы и Мали во всех уголках Африки существовало несколько десятков крупных стран. Главными из них были царства и империи: Сонгаи, Хауса, Моей, Мадагаскар, Борну, Бенин, Конго, Ангола, Мономотапа. По своей мощи многие из них не уступали современным им европейским монархиям. Однако, несмотря на это, а также на огромные богатства хамитские государства были сокрушены и покорены потомками Иафета. Некогда грозные правители Африки оказались вместе со своими подданами на рабовладельческих рынках всех стран мира.

Итак, библейское пророчество, обращенное к потомкам Хама и их владениям - Черному материку, исполнилось в точности. Воздвигнутые на золоте и колдовстве (о религии народов Африки мы говорили в книге "Всемирная история и пророчества Библии"), изуверствах и суевериях, хамитские государства Африки канули в лету веков, будучи вызванными из небытия лопаткой археолога и своими развалинами, подтвердив верность Пророческого Слова.

"ОТ ОДНОЙ КРОВИ..."

"От одной крови Он произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию, дабы они искали Бога, не ощутят ли Его и не найдут ли, хотя Он и не далеко от каждого из нас" (Деян. 17:26, 27).

Библейский текст дает ясное указание на общность происхождения человечества. Библия говорит о том, что от Ноя берет начало все послепотопное человечество. В чем мы можем найти подтверждение этому?

1. Религия, сказания, мифы, сказки

От Дальнего Востока Азии до Дальнего Запада Америки, от снежной тундры Севера до жарких саванн Южной Африки на протяжении своей истории все народы имели похожую систему жертвоприношений, причем - поразительно похожую. Корни этой системы уходят в далекое прошлое, во времена Адама. После того как Адам согрешил, он должен был умереть, ибо Бог сказал Адаму: "А от дерева познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертию умрешь" (Быт. 2:17). Бог ясно показал Свое бескомпромиссное отношение к греху, ибо грех есть зло. Но Господь по Своей великой милости и любви не желал смерти Адама, а в нем и всего человечества. Грехом Адама Бог был поставлен перед решением сложнейшей задачи - показать перед всей вселенной Свое отношение ко греху и в то же время спасти человека от наказания, привести его к покаянию, сожалению о содеянном и прощению. Господь умертвил на глазах

потрясенных Адама и Евы ягненка, показав им на этом примере всю страшную суть греха, всю его смертоносность. При этом Адаму и Еве было показано, что для того, чтобы они остались в живых и в то же время была удовлетворена справедливость слов: "Ибо возмездие за грех - смерть..." (Рим. 6:23), смерть вместо них примет на себя невинный, в том случае это был ягненок, который символически указывал на Голгофскую смерть Самого Господа и Спасителя Иисуса Христа вместо всего человечества.

Ной глубоко понимал духовный смысл жертвоприношения, указывающий на заместительную жертву Иисуса. Но, по мере расселения его потомков по всей земле, люди теряли понимание духовных корней жертвоприношения и оно превращалось в непонятный, формальный обряд, который впоследствии у различных народов стал пониматься как форма задабривания ненасытных богов. Считалось, что чем больше жертва, тем добрее боги. Вынеся из общих корней человечества форму обряда жертвоприношения большинство народов земли потеряли его глубокий духовный смысл. И только в Палестине, в среде народа Бога - Израиля - храмовое служение принесения жертв за грехи людей было наполнено глубоким смыслом и указывало на спасительную кровь Иисуса Христа.

Таким образом, общность формы обряда жертвоприношения у различных народов земли указывает на общность корней человечества, ибо: "От одной крови Он произвел весь род человеческий...".

Еще хотелось бы сказать об одном интересном факте. Дело в том, что все известные древнейшие цивилизации появились на земле почти одновременно. Египет, Месопотамия, Индия, Китай, империи Южной Америки - все эти цивилизации появились на рубеже XX века до Р. Хр.

Если рассматривать историю человечества по библейским критериям, то действительно после потопа мир возродился вновь, создавались государства, империи, цивилизации, что и подтверждается одновременностью появления империй и цивилизаций Востока и Запада.

2. Структура государственного управления, искусство

Не менее поразительным фактом, подтверждающим общность происхождения всех народов земли, является похожесть у всех народов, имеющих государства, структуры государственного управления.

Империи Китая и Японии, татаро-монголов и турков, Руси и Германии, майя, ацтеков и инков, народов севера и юга Африки очень похожи между собой по структуре управления.

Во главе государства - монарх, опирающийся в своем правлении на помощь совета из самых знатных лиц. При монархе главный министр (канцлер, визирь). Территория государства обязательно разбивалась на области, во главе которых ставились или же верные монарху люди, или же вожди тех народов, которые населяли данные земли. Территории империй пронизывали дороги, по которым распространялась почта, и т. д. Весьма похоже у различных народов военное обустройство.

Центр империи поддерживался посредством продуманной системы налогов, которые взимались с областей. Существовала строгая система воспитания чиновников, образование, медицина и т. д. Все эти принципы заложены в фундамент строительства всех крупных государственных образований как Нового, так и Старого света.

Поразительно, но и система товарно-денежных отношений весьма похожа в древних цивилизациях Америки, Азии, Европы, Африки.

Весьма похожи также формы изобразительного искусства, которое в древнем мире отражало общность религиозных форм. Возьмем, к примеру, тотемы индейцев Сев. Америки. Наибольшего искусства в изготовлении тотемов достигли мастера племени хайда. Форма изображения, приемы резьбы, используемые при изготовлении тотемов - деревянных идолов - весьма схожи с искусством древних славян, германцев, народов Азии, Африки. Общее начало мы видим, рассматривая наскальную живопись, храмовые фрески различных народов.

3. Религия, сказания, мифы, сказки

Не только система жертвоприношений, но и вообще языческие религиозные системы различных народов очень похожи, что является неоспоримым фактом общности происхождения всего человечества.

Религиозные системы индейцев Америки, народов Месопотамии, Тибета, Китая, Японии и т. д. имеют очень похожую структуру.

Во главе этих систем, как правило, советы жрецов - тайные группы, вырабатывающие идеологию религий и ее практическое, обрядовое оформление. Нередко во главе совета стоял вождь, царь, император, который также являлся и верховным жрецом.

Даже архитектура храмов, их устройство вырабатывались жрецами. Они удивительно похожи по всей земле от Америки до Японии: пирамиды, пагоды, зиккураты. И неудивительно, ведь по Библии праматерью всех языческих культов была Вавилонская башня и религиозная система Вавилона.

Допотопное человечество обладало огромным багажом знаний, ведь Адам некоторое время общался лицом к лицу с самим Господом и ангелами, получая знания о Вселенной. Обладая уникальным умом первочеловека, колоссальной памятью, он передавал эти знания потомкам, прожив на земле свыше 900 лет. Ной, будучи связующим звеном между допотопным и послепотопным мирами, передал эти знания потомкам.

Современные историческая наука, археология нередко приходят в тупик, пытаясь объяснить загадки египетских пирамид, пирамид ацтеков, майя, инков, культовых сооружений друидов, рисунков пустыни Наска, каменных исполинов острова Пасхи. Эти загадки указывают на необычайно высокий даже по оценкам современной науки уровень медицины, астрономии, строительства, инженерных знаний.

В сказаниях, мифах, сказках народов земли мы находим много общего в сюжетах, форме изложения, характерах основных героев. Во всех мифах и сказках есть упоминание о великанах. Св. Писание говорит о допотопных временах: "В то время были на земле исполины" (Быт. 6:4). Таким образом. Библия утверждает, что до потопа земля была населена людьми высокого роста. Библия говорит о том, что человек согрешил, нарушив волю Бога, когда съел плод с дерева познания добра и зла, что сделало его смертным. В большинстве сказаний, сказок и мифов мы находим указание на дерево, приносящее смертоносные плоды.

В то же время в тех же мифах и сказаниях мы находим указание и на плоды, съев которые, человек обретает бессмертие.

Библия говорит о том, что на заре человечества, когда человек в раю, до грехопадения имел доступ к дереву жизни, плоды которого дают возможность жить вечно. После грехопадения человек был лишен права питаться от этого дерева: "И сказал Господь Бог: вот, Адам стал как один из Нас, зная добро и зло;

и теперь как бы не простер он руки своей, и не взял так же от дерева жизни, и не вкусил, и не стал жить вечно. И выслал его Господь Бог из сада Едемского, чтобы возделывать землю, из которой он взят. И изгнал Адама, и поставил на востоке у Сада Едемского херувима и пламенный меч обращающийся, чтобы охранять путь к дереву жизни" (Быт. 3:22-24).

У многих народов сохранились предания о золотом веке, когда люди жили долго, когда земля была прекрасна.

И действительно. Библия утверждает, что люди жили почти по тысяче лет, климат по всей земле был равномерен: не было ни жары, ни стужи.

Это только некоторые общие черты мифов, сказаний и сказок народов мира. Перечисление можно было продолжить, но не это тема данной книги.

На основании вышеизложенного мы видим, что человеческая цивилизация имеет общие корни, что подтверждает пророчество Ноя.

ТАЙНА АМЕРИКАНСКОЙ ЦИВИЛИЗАЦИИ

Кто они?

Одним из интереснейших и волнующих вопросов истории, остающимся и по сей день до конца не разрешенным, является вопрос о заселении американского материка. И хотя Слово Божье и не дает прямого ответа на этот вопрос, последние научные открытия подтвердили библейскую концепцию. Но прежде чем мы перейдем к ее рассмотрению, бросим беглый взгляд на версии о заселении Америки. После того, как на американский берег в XV веке вступила нога европейца, сразу же зародились версии о происхождении индейцев. Одна из них, наиболее распространенная в XVI-XIX веках, утверждала еврейское их происхождение. Согласно этой теории, после разгрома Палестины несколько еврейских племен переселились в Америку, основав там первые государства. Этой версии придерживались известные ученые того времени, такие как Б. де Лас Касас, Г. Фернандес де Овьедо, Диего Дуран, X. де Торкемада, Г. Гарсиа, лорд Кингсборо и др. Одним из главных и неоспоримых до сих пор доказательств этой версии стала находка нескольких древних индейских деревень, население которых исповедывало... иудаизм! Если не считать полуфантастических теорий о татарском (А. Каланча, 1638 год), латвийском (Э. Мартинес, XVII век), финикийском, египетском, шумерском происхождении индейцев, следующей крупной теорией, в корне противоречащей еврейской, стала эволюционная теория Флорентино Амегино. Будучи одним из ярых сторонников теории эволюции, Амегино придерживался полигенеза, согласно которому человечество произошло от обезьяны, имея восемь независимых "колыбелей" своего развития, одной из которых была Америка. В подтверждение своей теории ученый предъявил останки одного скелета и лобную кость. На этих данных он создает таблицу происхождения индейцев от обезьяны через промежуточные виды трипрогомов и дипротогомов. Охваченный атеизмом мир бурно приветствовал новое "доказательство" эволюционной теории и "несостоятельность" Библии, отрицавшей эволюцию. Но прошли годы, и было доказано, что скелет древнего человека оказался скелетом южноамериканского хищника, а лобная кость - обыкновенной костью современного человека. После провала этих, а также и других так называемых доказательств эволюционного происхождения человека в Америке даже ярые ученые-эволюционисты пришли к выводу, что жизнь на американский континент была занесена извне. Даже в атеистическом СССР и других социалистических странах не признавалось эволюционное происхождение человека в Америке, считая, что жизнь туда была занесена с другого континента. Так окончательно рухнула, просуществовав несколько десятилетий, эволюционная теория происхождения жизни в Америке. Однако, несмотря на это, ученые опять, отвергнув свидетельства Библии, принялись самостоятельно искать прародину индейцев. Первоначально господствовала теория Мендеса Корреа, утверждавшего, что предки индейцев вышли из Австралии, затем были выдвинуты теории о выходе их из Океании (Поль Риве) или Антарктиды. Но все эти версии терпели полное поражение, пока, наконец, ученые не обратили свой взор на Азию, которую Библия называет колыбелью человечества. Крупнейший американский ученый, чех по происхождению, А. Грдличка (1869-1943) доказал азиатское происхождение индейцев. Сегодня эта теория считается главенствующей, получая ежегодно все новые и новые подтверждения. Грдличкой было доказано, что индейцы перешли в Америку из Азии через Беренгов пролив, который в те времена находился под ледником, образованным в результате великого потопа. Именно по этому леднику перешли предки современных индейцев.

Наследники Великого Вавилона

В те же годы Гребнером разрабатывается диффузионная теория, согласно которой достижения в науке и искусстве, возникнув в одном племени или государстве, распространяются в другие страны. И хотя не со всеми положениями этой теории можно согласиться, ценное и неопровержимое зерно она, несомненно, содержит. Последние археологические и исторические находки подтверждают огромнейшую общность в культуре индейцев с культурой Египта, Ассирии, Вавилона и других стран Старого Света. Древнейшие американские культуры: сандийская, фолсомская, кочизи, куч раковин, корзинчатая, жителей скальных городов почти тождественны древним восточным культурам. Интересно отметить, что чем дальше шло развитие культуры и государственности древних индейцев, тем более, хотя и вместе с местными особенностями, обнаружилось поразительное сходство со странами Востока. Открытие многочисленных маундов-курганов, в которых были обнаружены храмы и святилища, показало сходство с аналогичными постройками в странах Междуречья. Многие маунды имели формы различных животных - крокодила, оленя, медведя или змеи. В отдельных местностях таких маундов насчитывается сегодня несколько сотен. Кроме маундов были весьма распространены земляные пирамиды. Феномен всех древних пирамид, имеющих праматерью описанную в Библии Вавилонскую башню, остается сегодня для одних непостижимой загадкой, а для других доказательством верности Писания. Дело в том, что пирамиды Вавилона, Египта, Америки, Междуречья и др. имеют до того поразительное сходство, что кажется, будто созданы они одним архитектором. Кроме внешнего необычайного сходства, они имеют, что, пожалуй, более важно, единый духовный смысл и предназначение. Ход обрядов, совершавшихся в этих храмах, не имел разницы как в Америке, так и в Вавилоне. В этом плане интересны пирамиды одного из древних индейских племен тотонаков в Семпоале и Тахине. Так, пирамиды Тахина, имея семь этажей (как и Вавилонская башня и другие пирамиды!) и 364 ступени, служила центром поклонения языческим богам, главными из которых были боги дождя, солнца и кукурузы. На вершине пирамиды располагалась площадка с алтарем для человеческих жертвоприношений. Во все дни года там умерщвлялись сотни (!) людей, преимущественно маленьких детей. Кровь младенцев смешивалась с соком и затем раздавалась всем участникам обряда. Таких пирамид культуры тотонаков, сапотеков, чичимеков, миштеков и др. народов насчитывают тысячи. В книге "Древние города и Библейская археология" мы рассказывали о культуре и религии древнеамериканских цивилизаций ацтеков, инков и майя, которая отличалась от этих религий лишь большим размахом кровавых жертв. Содомский неописуемый разврат, сопровождающий ритуальные служения американских аборигенов, ничем не отличался от ритуалов, посвященных финикийским богам Ваалу, Молоху, Астарте. Огромное значение в религии древних индейцев имел верховный жрец, который, обладая якобы даром прорицания, имел связь с богами, волю которых передавал людям. Приказы верховного жреца никто не смел оспаривать, более того, его лицезреть имели право лишь высшие сановники. Государственность древнеамериканских городов и царств по своему устройству также фактически дублирует древневосточные цивилизации. Лингвисты всегда указывали на родство языков индейцев и народов Старого Света. Сегодня доказано, что все языки, включая и древнеамериканские, ведут начало от общего корня. Сказания о потопе и первых людях тоже имеют поразительное сходство с Библией, на что мы указывали в книге "Древние города и Библейская археология". Итак, подводя итог нашему краткому очерку, отметим, что, хотя Библия и не содержит прямых указаний на образование древнеамериканских культур, косвенные ее свидетельства сегодня подтверждены полностью. Во-первых, оказалась полностью несостоятельной теория возникновения человека эволюционным путем от обезьяны. Во-вторых, было подтверждено библейское утверждение о том, что человечество стало расселяться по всему миру из Азии. В-третьих, подтвердилось и утверждение Библии о существовании некогда единого языка. В-четвертых, подтверждены библейские свидетельства о потопе. В-пятых, поразительная общность культур стран всего мира говорит о том, что все народы вышли из единой колыбели. В-шестых, общность языческих религий разных народов (суть которых является человеконенавистничество) указывает на их основателя, древнего змия, сатану. И, наконец, в-седьмых, отступление от Бога и Его Закона привело к полнейшей духовной и физической деградации американских аборигенов - индейцев.

Кто был первый?

Начнем с конца... Поиски кратчайших путей в сказочно богатую Индию волновали умы средневековых людей. И вот в один из дней ко двору испанских правителей Фердинанда и Изабеллы является итальянский моряк Христофор Колумб, который предлагает им план морской экспедиции в Азию, через Атлантический океан. Взамен Колумб требовал себе титул вице-короля новых земель, четверть доходов от торговли с вновь открытыми странами, чин адмирала с правом передачи титула и чина по наследству. После не-. скольких лет сложнейших переговоров 3 августа 1492 года три корабля "Нинья", "Пинта" и "Санта-Мария" отошли в неведомом направлении. А уже 12 октября того же года с кораблей увидели желанную землю (современные Багамские острова). Совершив кроме этого еще несколько плаваний к этой земле (в 1493, 1498 и 1502 годах), Колумб до конца своих дней был уверен, что нашел кратчайший путь в Азию. Ошибку Колумба обнаружил другой итальянец Америго Веспуччи: совершив в 1499 и 1501 годах плавания к открытым землям, он понял, что открыт не путь в Азию, а новый материк. Об этом своем открытии Веспуччи сообщил герцогу Медичи и испанским монархам. Впервые термин "Америка" в честь Американского Веспуччи появился в 1507 году, а к 1541 году на глобусе знаменитого картографа Меркатора окончательно стояло название нового материка - Америка. Именно такое представление об обстоятельствах открытия Америки можно прочитать в любом учебнике по географии или истории географических открытий. Однако относительно мало кто знает о том, кто первым из европейцев высадился в Америке. Несмотря на это, на сегодняшний день уже окончательно доказано, что первооткрывателем Америки были викинги, грозные воители, державшие в ужасе всю Европу VIII-Х веков. Итак, согласно истории, в 985 году исландский купец Бьярн Херьюлфсон, желая достичь южной Гренландии, страшной бурей был выброшен на неведомую землю (как теперь установлено, невдалеке от современного Нью-Йорка). Благополучно вернувшись после своего незапланированного путешествия, Бьярн рассказал о своем необыкновенном приключении сыну ярла Эрика "Рыжего" Лейву. Последний, очарованный рассказом, снаряжает экспедицию и повторяет путешествие Бьярна. Лейв посетил Гудзонов залив, остров Нью-Фаунленд, залив Гамильтон. В 1001-1003 годах вослед Лейву отправляется его младший брат Торвальд, а в 1007 году - Торфини Карлсефни, муж сестры Лейва, в 1010 году - сестра Лейва и его братья Финибош и Хельм. В результате этих экспедиций в Америку они основали колонию в Витланде, постоянно враждовавшую с местным населением (индейцами). В течение XI века викинги совершают еще несколько плаваний к заокеанскому континенту, а в 1118 году колонию в Витланде посещает гренландский епископ Эйрик Гиупсон, много сделавший для укрепления духа колонистов. Сегодня найдена собственноручная карта и пояснения к ней епископа Эйрика, кроме того, археологами открыты многочисленные следы колонии викингов в Витланде, не говоря уже о сказаниях многих саг и летописей. Вплоть до 1347 года гренланды хранили в памяти вести об американской колонии и много раз делали попытки после XII века достичь Америки, которые, впрочем, всегда заканчивались неудачно. Вскоре и сама память об этом канула в лету, превратившись в воспоминаниях людей в романтическую легенду. Однако память об истинных первооткрывателях Америки - викингах - сегодня восстановлена, и, в частности, в Бостоне в 1887 году сооружен памятник Лейву.

"И ДА ВСЕЛИТСЯ ОН В ШАТРАХ СИМОВЫХ"

Это пророчество исполнилось во времена Иисуса, когда слово Божье, истина о живом Боге неба и земли, которая на протяжении 1500 лет хранилась в среде народа Израиля - прямых потомков Сима, стала распространяться среди язычников. 1500 лет потомки Авраама, наследники Сима, хранили Божественное откровение, были причастниками благословений, наследниками обетовании. Господь общался со Своим народом через пророков, которые предсказывали величайшее событие - рождение в среде Израиля Мессии - Царя, Примирителя, Того, кто примирит людей с небом. Эта весть, данная еще Адаму, весть о том, что в мир придет Спаситель, Который возьмет на себя вину человечества и откроет людям путь к небу, нашла в той или иной мере отражение в верованиях многих народов земли.

Осирис египтян. Митра персов, Дионис греков, Аттис малоазиатских народов - это неполный перечень богов-"спасителей", культы которых были распространены у древних язычников. По их верованиям, боги-"спасители", победители смерти, нашли способ даровать верующим в них бессмертие. И вот долгожданный Мессия пришел. Надежда поколений стала реальностью. Бог во плоти! Но Тот, Которого ждали многие поколения евреев, надежда Израиля, был отвергнут. "Пришел к своим, и свои Его не приняли" (Ин. 1:11). Потомки Симовы отвергли Спасителя, на что Иисус сказал: "Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе. Сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели! Се, оставляется вам дом ваш пуст" (Мф. 23:37, 38).

Но дом - Божий дом - не опустел. В шатрах Симовых поселились потомки Иафета, ибо апостолы понесли отверженную евреями весть грекам, римлянам, германцам, славянам. Потомки Иафета подхватили эстафету от потомков Сима. Апостол Павел так описал сбывшееся пророчество: "Ибо все вы сыны Божий по вере во Христа Иисуса; все вы, во Христа крестившиеся, во Христа облеклись. Нет уже иудея, ни язычника; нет раба, ни свободного; нет мужеского пола, ни женского: ибо все вы одно во Христе Иисусе. Если же вы Христовы, то вы семя Авраамово и по обетованию наследники" (Гал. 3:26-29). Язычники стали наследниками Авраама, и к руководству церковью в первые века христианства пришли римляне и греки. Они оставили языческие верования, посвятив себя изучению древнееврейского языка для того, чтобы читать и исследовать Священные Писания. Поликарп, Иероним, Ириней, Тертуллиан, Ориген, Августин, Иоанн, Златоуст, Евсевий Кесарийский, Афанасий Великий, Дионисий Ареопагит - это только краткий перечень тех, кто, приняв эстафету от апостолов-иудеев, стали во главе церкви. В пророчестве Ноя говорится: "Да распространит Бог Иафета"(Быт. 9:27). Действительно, именно потомки Иафета понесли весть Евангелия по всему миру. И именно потомки Иафета открывают в наше время Евангелие потомкам Сима - евреям. Организации "Евреи за Христа" "Мессианские евреи" - результат теснейшего сотрудничества потомков Сима и Иафета. А что же можно сказать о потомках третьего сына Ноя - Хама? В пророчестве сказано: "И сказал: проклят Ханаан: раб рабов будет он у братьев своих" (Быт. 9:25).

Дорогой читатель, авторам книги чужд дух расизма. Мы любим всех людей, в независимости от цвета кожи или каких-то иных различий, но Библейское пророчество предсказало потомкам Хама рабство. И действительно, на протяжении тысячелетий хамиты - темнокожие жители земли, были рабами у потомков Сима и Иафета. XVI и XVII века... Миллионы жителей Африки были вывезены в рабство в Южную и Северную Америки и Европу. И только в середине XX века, спустя почти 4000 лет после Ноя, рабству положен конец, и потомки Хана, становясь свободными, также принимают благую весть о Спасителе.

"... ТАК БУДЕТ И ВО ДНИ СЫНА ЧЕЛОВЕЧЕСКОГО"

"И как было во дни Ноя, так будет и в пришествие Сына Человеческого: ибо как во дни перед потопом ели, пили, женились и выходили замуж до того дня, как вошел Ной в ковчег, и не думали, пока не пришел потоп и не истребил всех, - так будет и в пришествие Сына Человеческого" (Мф. 24:37-9).

Библия указывает нам на сходство времени Ноя и нашего времени - перед самым пришествием Спасителя. В чем же это сходство? О времени Ноя читаем в книге Бытие: "И увидел Господь, что велико развращение человеков на земле, и что все мысли и помышления сердца их были зло во всякое время... и воззрел Бог на землю - и вот, она растленна: ибо всякая плоть извратила путь свой на земле" (Быт. 6:5, 12).

Перед самым потопом на земле было злое время, ибо все мысли людей были злы, а разложение и аморальность достигли апогея. И даже животные извратили свои пути. Но что же значит извратить свои пути? Это означает, что жизнь сотворенных Господом земных существ стала противоестественной: извращенными стали половые отношения, был полностью разрушен институт брака, скотоложество стало обычным явлением, ненависть людей друг к другу, жестокость, нетерпимость никого не удивляли. Все это вызвало крайнее негодование Господа: "И раскаялся Господь, что создал человека на земле, и восскорбел в сердце Своем" (Быт. 6:6).

Что мы наблюдаем в жизни людей нашего времени? Что есть похожего на времена Ноя? Практически все: порнография, проституция, гомосексуализм, рост преступности, жестокость, насилие, заполонившее средства массовой информации, разрушение института семьи, беспощадные войны с применением оружия, уносящего жизни миллионов людей, невиданный рост терроризма, наркомании, венерических болезней, СПИДа, алкоголизма - этот перечень можно продолжать и продолжать. Но Господь видит все, и как во времена Ноя Он вмешался в ход всемирной истории, сохранив человечество от полного распада в потомках праведника Ноя, так и в наши дни пришло время действовать Господу. "И взглянул я, и вот светлое облако, и на облаке сидит подобный Сыну Человеческому; на голове Его золотой венец, и в руке Его острый серп. И вышел другой Ангел из храма и воскликнул громким голосом к сидящему на престоле: пусти серп Твой и пожни, потому что пришло время жатвы: ибо жатва на земле созрела" (Откр. 14:14, 15).

БОЛЕЗНИ, КОТОРЫХ НЕ ЗНАЛ МИР

"... и будут глады моры... Все же это начало болезней" (Матф. 24:7, 8).

Пожалуй, нет такого человека на земле, который бы за всю свою жизнь ни разу не болел. Болезни стали постоянными спутниками нашей жизни, до такой степени, что известия о страшных болезнях, эпидемиях и смерти стали чем-то обыденным, само собою разумеющимся. Однако мало кто знает, что болезни, которых сегодня такое множество, не всегда сопровождали человека. В настоящее время доподлинно известное (благодаря археологическим и историческим находкам), что еще два-три столетия назад очень редко встречались такие заболевания, как гипертоническая болезнь, язвенная болезнь, инфаркты, злокачественные опухоли и заболевания крови, тяжелые расстройства нервной системы и др. Безусловно, что и в древности, и в средние века люди тяжело болели и умирали, но, в основном, от страшных эпидемий, таких как эпидемии чумы, холеры, оспы и др., но перечисленных выше болезней почти не было. Еще более интересен тот факт, что огромное количество заболеваний возникло вследствие морального упадка людей и их отступления от Христова учения. В целом, не вдаваясь в медицинские подробности, все ныне существующие заболевания можно разделить на четыре группы: 1. Болезни века или болезни цивилизации. 2. Болезни, вызванные нарушениями здорового образа жизни. 3. Болезни, связанные с ухудшающимися экологическими условиями. 4. Наследственные заболевания, связанные с поражением генетического кода человека, число которых с каждым годом все более возрастает. Есть еще большая группа инфекционных заболеваний, но она напрямую связана с названными четырьмя группами болезней. Подразделение на эти группы очень условно, т.к. многие из болезней можно отнести ко всем группам одновременно, к примеру, заболевания нервной системы, называемые болезнями цивилизации. В последнее время участились неврозы, сопровождаемые чувством страха, депрессией, бессонницей, нередко заканчивающиеся самоубийством, число которых неуклонно растет, причем, в экономически развитых странах. Причин их развития множество: это и страх за себя и близких в нашем мире, полном преступлений, ненависти, болезней; борьба за существование в тяжелых экономических условиях, безработица, огромный поток информации разного рода, к тому же в основном несущий отрицательные эмоции, подробные сообщения об убийствах, грабежах, насилиях, катастрофах, стихийных бедствиях и т.п.

Поистине, болезнью века можно назвать алкоголизм. Понятие об алкоголизме у большинства людей ассоциируется с типичным (по их представлению) обликом алкоголика в неряшливой одежде, грязной обуви, с трясущимися руками и с отечной багровой физиономией. Это верно, но в тяжелой стадии заболевания. А сколько алкоголиков и не подозревают о страшном диагнозе, который имеют, и сочли бы личным оскорблением даже намек на это. Чтобы все сказанное, о чем много пишут в последнее время, стало понятным, мы приведем характеристику этого заболевания, но вначале уточним, что существует понятие пьянства и алкоголизма как болезни. Алкоголизм развивается, как правило, после нескольких лет пьянства (иногда за 1-2 года!).

Пьянство - это регулярное и нерегулярное употребление алкогольных напитков (включая и пиво!) в различных дозировках (необязательно больших!).

Легкая степень опьянения - при употреблении небольшого количества алкоголя, обычно настроение повышается, появляется чувство комфорта, люди становятся общительными, разговорчивыми, появляется умеренная тахикардия (учащение сердцебиения), повышение аппетита. Характерно то, что данный период опьянения люди переносят хорошо. Многие прошли через эту, на первый взгляд, такую обычную, такую безобидную стадию! Особенно молодые - юноши и девушки, для того чтобы в компании сверстников преодолеть чувство скованности, стеснительности, употребляют немного алкогольных напитков, после которых чувствуют себя свободно, комфортно, а сколько непоправимых бед происходит в дальнейшем! Авторам известна молодая девушка (в настоящее время ей только 24 года!), которая, отличаясь крайней стеснительностью, во время праздничных встреч с сокурсниками по институту употребляла немного легкого вина или пива, после которых мучавшая ее стеснительность проходила. Заметив это, она и в других случаях делала это, и в результате, незаметно, постепенно, но всего за четыре года она превратилась в больную алкоголизмом, вполне довольную собой и не желающую лечиться особу, с начинающимся распадом личности.

При средней степени опьянения речь делается нечеткой, походка неустойчивой, возможны тошнота и рвота, хорошее настроение проявляется неудержимым весельем, но чаще имеет место появление злобы, раздражительности, агрессии. После сна, который бывает продолжительным, наблюдается вялость, головная боль, воспоминания о прошедшем неприятные и многое помнится смутно.

При тяжелой степени опьянения наблюдается угнетение или отключение сознания, при этом стоять человек не может, появляются рвота, недержание мочи и кала, бормотание, а затем - глубокий беспробудный сон. После пробуждения человек ничего не помнит из того, что было накануне.

Стадия психической зависимости (или первая стадия). При этом наблюдается постоянное влечение к алкоголю, которое больные объясняют необходимостью повысить настроение, забыть о неприятностях, избежать чувства стеснительности. Характерным является то, что главным в жизни становится алкоголь, для употребления которого находится вдруг масса поводов, больного перестает интересовать все, что не сулит выпивку, которые становятся регулярными, не менее 2-3 раз в неделю. Самоконтроль падает, люди напиваются при этом до тяжелого опьянения.

Стадия физической зависимости (или вторая стадия) заболевания характеризуется тем, что алкоголь становится необходимым для жизнедеятельности измененных органов и систем организма, без алкоголя возникают болезненные расстройства, которые исчезают после употребления спиртных напитков. Почти постоянными спутниками больных становятся головные боли, кошмарные сновидения, чувство тревоги, страха, озноб, жажда, отсутствие аппетита, дрожание конечностей, может на этой стадии развиваться белая горячка, судороги. Именно в этой стадии изменяется форма употребления алкоголя - одни пьют постоянно, другие периодически, "запоями".

Стадия алкогольной деградации (или третья стадия) характеризуется безразличием к близким, к своему здоровью и внешности, цинизмом, нередко агрессивностью, снижением памяти, интеллекта, вялостью, глубокими поражениями печени, сердечно-сосудистой системы, судорогами, алкогольными психозами.

Особенно алкоголизм опасен у подростков (в возрасте до 18 лет) и у женщин, у которых он быстрее развивается и протекает очень тяжело.

Статистика ужасающа: до 10% населения в развитых странах страдает алкоголизмом. Неуклонно возрастает ежегодное потребление алкоголя на душу населения, и если в прежние годы оно было умеренным (до 3-4 литров в год), то сейчас составляет 8-13 литров в год в развитых странах.

Уважаемые читатели! Авторы не хотели ограничиться "общим" описанием симптомов этого тяжкого страдания и специально остановились на характеристике проявлений пьянства и алкоголизма, чтобы помочь людям на том этапе, когда еще можно оказать эффективную помощь и сохранить психическое и физическое здоровье, чтобы тот, кто, быть может, не считает употребление изредка небольшого количества алкогольных напитков, в том числе легких качественных вин и пива, чем-то опасным, задумался о тех последствиях, которые возможны и которые мы постарались изложить кратко. Сколько жизненных трагедий, неудач семейных и служебных, бытовых и социальных, сколько преступлений могло не случиться, если каждый будет помнить о том, что красивый хрустальный бокал, наполненный дорогим, искрящимся вином, стоящий на белоснежной скатерти празднично накрытого стола, вам подносит не Бог, а сатана, желающий погубить вас и ваших близких, ввергнуть в пучину греха и жизненную пропасть, и что этот невидимый спутник торжеств злорадно посмеивается, прекрасно сознавая, что ожидает многих из этих прекрасных нарядных людей. "У кого вой? У кого стон? У кого ссоры? У кого горе? У кого раны без причины? У кого багровые глаза? У тех, которые долго сидят за вином, которые приходят искать вина... Не смотри на вино, как оно краснеет, как оно искрится в чаше, как оно ухаживается ровно; впоследствии, как змей, оно укусит, и ужалит, как аспид; Глаза твои будут смотреть на чужих жен, и сердце твое заговорит развратное; И ты будешь, как спящий среди моря и как спящий на верху мачты. И скажешь... Когда проснусь, опять буду искать того же". Это Бог предупреждает каждого человека со страниц Библии (Кн. Притчей 23:29-5).

Наше время, в которое мы живем, отличается еще одной страшнейшей болезнью, о которой тоже много пишут и говорят - наркоманией и токсикоманией. Что же это за средства-наркотики? Это вещества, включенные в официальный государственный список особо опасных препаратов, способных при их употреблении вызвать психическую и физическую зависимость. Важно разделить эти понятия. Психическая зависимость характеризуется желанием любым путем (часто преступным!) добыть наркотик, причем, нередко психическая зависимость бывает групповой, т.е. когда собираются молодые люди привычной компанией, вместе употребляющих наркотики, причем, в отрыве от нее это влечение исчезает. Физическая зависимость развивается при длительном употреблении наркотиков, когда не имеет значение наличие или отсутствие привычной компании, а важно ввести наркотик, ибо он, как и алкоголь, стал уже необходимым для функционирования измененного организма, и его отсутствие проявляется болезненными нарушениями, проходящими после приема наркотиков. Токсикомания развивается при привыкании к веществам, не включенным в официальный список наркотиков. К наркотикам относятся, к примеру, опий, марихуана, гашиш (анаша или план), производные эфедрина и многие другие. Токсикомания вызывается регулярным применением средств бытовой химии, к примеру, опьянение парами бензина, пятновыводителей, растворителями нитрокрасок, парами некоторых видов клея, седуксена, радедорма, кофеина (или многократное употребление крепчайшего кофе), чая (чифирь) и сюда же относят регулярное употребление табака, когда курение становится жизненной необходимостью.

Сифилис Своим названием заболевание обязано итальянскому врачу и поэту Фракасторо, создавшем в 1530 году, в Вероне, поэму о пастухе Сифилусе, который за насмешки над богами был поражен болезнью половых органов. Конец воинственного XV века потряс Европу вспышкой невиданного доселе ужасного мора, который начался в Италии, где в то время шла ожесточенная война между французским войском Карла Восьмого (1483-1498) и итальянцами. Заняв в ходе войны Рим, войско Карла, которое сопровождало около 14 тысяч женщин легкого нрава, предалось страшному разврату, на что вначале мало кто обращал внимание. Однако, спустя немного времени, выступив из Рима против Неаполя, войско подверглось страшному заболеванию. Его смертоносность и распространенность приняли такие масштабы, что Карл снял осаду Неаполя, а затем и вовсе распустил войско по домам. Ввиду того, что в войске были не только французы, заболевание вскоре охватило всю Европу, вызвав страшную эпидемию, от которой в недалеком будущем скончались даже несколько королей. Передаваясь половым путем, заболевание за прошедшие 400 лет не только не уничтожено, но приобретает с каждым годом все большее и большее число жертв, насчитывающих десятки миллионов. По статистике сегодня, по сравнению с недавними годами, заболевание сифилисом выросло в 35 раз! Когда же впервые появилось это заболевание? Сегодня доказано, что родиной сифилиса является Центральная Америка, в частности, остров Гаити, древние жители которого - индейцы, создав вначале великую цивилизацию, затем морально и физически деградировали, впали в неописуемые пороки, главным из которых было скотоложество. Вступая в противоестественные связи с ламами, они заразились от них возбудителем сифилиса, который до этого был распространен только среди животных, и то в незначительном количестве. Участники экспедиции Колумба, вступая в связь с местными жителями, принесли возбудитель в Европу, который там распространился за несколько месяцев. Итак, ученые доказали, что своим возникновением сифилис обязан напрямую пренебрежением к здоровому образу жизни, нравственному упадку и деградации человека, и финал его зловещий. Рассмотрим кратко это заболевание. Возбудителем сифилиса является бледная спирохета, открытая в 1905 году Ф. Шаудином и Э. Гоффманом. Различают несколько периодов в развитии заболевания. Также различают висцеральный и врожденный сифилис. При первом особенно важное значение имеет поражение сердечно-сосудистой и центральной нервной системы (ЦНС). Поражение ЦНС при сифилисе делится на гуммозную и простую формы, сосудистые поражения, спинную сухотку и прогрессивный паралич. Ужасающие изменения личности при сифилисе рассмотрим на примере прогрессивного паралича, состоящего из трех стадий: неврастенической или начальной, период расцвета болезни и заключительный период или стадия маразма. При первой стадии у больных отмечаются страшные головные боли, бессонница. Люди при этом становятся неряшливыми, грубыми, отличаются наглым поведением. При второй стадии отмечается расстройство памяти, потеря самокритики, больные становятся циничными, не стесняясь прилюдно отправлять физиологические нужды. Характерным является переход из состояния депрессии в состояние эйфории, и наоборот. В этот период отмечается появление бреда, когда больные приписывают себе всевозможные мировые научные открытия и достижения в искусстве, появляются также галлюцинации. В третьем периоде отмечается глубочайшее слабоумие, при котором человек перестает быть человеком.

Ужасным видом сифилиса является врожденный, когда рождаются больные сифилисом дети, заразившиеся от матерей еще внутриутробно, который подразделяют: 1. Сифилис мертворожденных недоношенных плодов, при котором плод погибает внутриутробно. 2. Ранний врожденный сифилис - новорожденных и грудных детей, при котором поражаются почки, печень, легкие, кости, ЦНС. 3. Поздний врожденный сифилис - детей дошкольного и школьного возраста. Так ни в чем неповинные дети расплачиваются за безнравственный образ жизни родителей, становясь жертвами страшного заболевания. Возникнув вследствие отступления от Божьих заповедей, сифилис приводит не только к физическому поражению человека, но и к деградации личности, когда люди уже не способны осознавать себя людьми. "Если кто разорит храм Божий, того покарает Бог, ибо храм Божий свят; а этот храм - вы" (1 Кор. 3:17).

СПИД

Сегодня уже мало говорить об опасности и все увеличивающейся распространенности этого заболевания, которое появилось всего несколько лет назад.

СПИД или синдром приобретенного иммунодефицита человека вызывается вирусом, который был открыт в 1983 году Л. Монтанье и Р. Галло. Сегодня ученые называют заболевание не СПИДом, а ВИЧ-инфекцией (ВИЧ - вирус иммунодефицита человека). В основе развития заболевания лежит полное угнетение иммунной системы человека с развитием опухолей и присоединением тяжелых инфекций. Последние, представляя собой инфекции, которые обычно человек легко переносит, благодаря иммунной защите, больного со СПИДом приводят к смерти. В заболевании выделяют четыре периода: 1. Инкубационный (период скрытого развития, когда клинические проявления заболевания у человека отсутствуют). 2. Период персистирующей генерализованной лимфоаденопатии. 3. Пре-СПИД. 4. Собственно СПИД. Смертность при СПИДе 100%. Возникновение СПИДа весьма схоже с происхождением сифилиса. Заболевание впервые возникло в Африке, вследствие противоестественной связи людей с обезьянами. Не менее показательной является и статистика распространения этого заболевания. Оказывается, СПИДом в отличие, скажем, от гриппа, заболевают далеко не все. Так 70% из всех заболевших, а это составляет несколько миллионов человек, являются гомосексуалистами (в меньшей степени - гетеросексуалисты), 20% - наркоманами и 10% - дети, родившиеся от больных СПИДом матерей. Интересно также отметить, что СПИД в основном распространен в экономически развитых странах. Кстати, заметим, что в США гомосексуализм уже официально признан нормой (а не патологией!), и из 10-той международной классификации болезней он как заболевание (как грубое отклонение) изъят! Во многих странах разрешены официально... однополые браки! Так "великий" экономический прогресс привел к небывалому нравственному упадку, который уже никем не скрывается и приветствуется на самом высоком правительственном и общественном уровне. Как тут не вспомнить слова пророка Исайи 3:9, 11: "Выражение лиц их свидетельствует против них, и о грехе своем они рассказывают открыто, как Содомляне, не скрывают: горе душе их! Ибо сами на себя навлекают зло... беззаконнику горе: ибо будет ему возмездие за дела рук его".

Кроме поражения внутренних органов, у больных, как и при сифилисе, происходит распад личности, приступы неврологических расстройств и депрессии сменяются приступами страха, гнева и агрессии, наблюдаются галлюцинации, психозы. Впоследствии - ослабление памяти и развитие слабоумия с недержанием кала и мочи. Особенно страшное зрелище представляет собой так называемая группа риска, т.е. люди, которые знают о своей болезни, а значит, о близком конце. Состояние депрессии у них порой кончается самоубийством, а многие из них начинают вести еще более развращенный образ жизни, цель которого - заразить своей болезнью как можно большее количество людей, и хоть в этом получить зловещее удовлетворение. Быстро распространяясь, СПИД стал страшным спутником отступившего от Бога человечества. Эти заболевания вызваны самим человеком и наводят ужас на всю планету.

Сегодня Иисус Христос обращается к каждому из нас, пораженному духовным или физическим недугом, со словами: "Придите ко Мне все труждающиеся и обремененные, и Я успокою вас" (Мф. 11:28), "Жаждущий пусть приходит, и желающий пусть берет воду жизни даром" (Откр. 22:17)..

Отзовемся ли мы на любящий зов Христа сегодня?

Часть 2. ЛЖЕУЧЕНИЯ ПРОНИКАЮТ В ЦЕРКОВЬ

СПАСЕНИЕ ДЕЛАМИ

"Ибо благодатию вы спасены чрез веру, и сие не от вас. Божий дар: не от дел, чтобы никто не хвалился" (Еф. 2:8, 9).

Спасение делами - что это?

Спасение делами - что это? Это вера в то, что человек имеет достаточно сил и возможностей для самоусовершенствования. Этой идее столько же лет, сколько и человечеству. Библия говорит о том, что еще в Эдеме сатана использовал эту идею для того, чтобы увести человека от Бога, посеяв в человеческом разуме веру в то, что человек может своими усилиями сделаться "богом" (Быт. 3:5). На протяжении истории эта идея все глубже проникала в человеческое сознание, достигнув вершины в XX веке, в котором почти все планы своего развития человеческая цивилизация строит без Бога.

Причины безбожия на земле, как ни странно, в религии, которую исповедует большинство человечества.

Непонятным, на первый взгляд, кажется пророчество Иисуса о последнем времени: "...но Сын Человеческий пришед найдет ли веру на земле?"

Неужели в современном мире, в котором миллионы католиков, православных, мусульман, буддистов, протестантов, - нет веры?

Что значит религия без веры? Суть такой религии раскрывается в словах Иисуса: "Лицемеры!.. приближаются ко Мне люди сии устами своими и чтут меня языком; сердце же их далеко отстоит от меня; но тщетно чтут меня, уча учениям и заповедям человеческим" (Мф. 15:7-9). Это религия, основанная на форме поклонения, на человеческих традициях и предписаниях, на человеческих представлениях о святости, на приобретенном еще в Эдеме желании стать "богом" без Бога. Такая религия удовлетворяет миллионы верующих, т. к. не требует смирения гордыни, покаяния перед Господом, изменения характера, признания несостоятельности всяческих попыток достигнуть Царства Божия без Бога.

Такая религия учит людей тому, что внешнее благочестие, смирение, неукоснительное соблюдение правил, обрядов, норм поведения и есть праведная жизнь, угодная Богу.

Такая религия - коварная находка сатаны, который убедил людей, что грех - это просто поступок. В сознании многих глубоко укоренилось представление о том, что святая жизнь - это неделание плохих поступков. Сатана всяческими уловками старается увести людей от понимания того, что их поступки - это результат их греховной природы - гордой, себялюбивой, превозносящейся, самодовольной, самоуверенной, влюбленной в собственное "я". Христос охарактеризовал эту эгоистичную природу так: "ибо из сердца исходят злые помыслы, убийства, прелюбодеяния, любодеяния, кражи, лжесвидетельства, хуления" (Мф. 15:19).

Как может делать добро другим тот, кто любит только себя? Себялюбие порождает религиозную гордыню, тщеславие, дух осуждения других только за то, что они не таковы как "я".

Исцелить греховную природу человека может только Бог, когда мы поставим Его на первое место в нашей жизни. Подчиняя наше "я" Господу, мы даем Ему возможность преобразовать нас. Подчиняясь Господу, наше "я" наполняется Его любовью, очищаясь от себялюбия. Оно становится любящим Бога и ближнего. Внутреннее преобразование неизбежно приводит и к преобразованию внешнему - добрые поступки становятся естественными для обращенного человека, он излучает свет и добро.

Вот почему цель сатаны - отвлечь внимание людей от Бога, побудив их сконцентрировать его на поступках. Это законническая религия, которую исповедовали религиозные вожди Израиля во времена жизни Иисуса на земле. В своем желании показного благочестия они не нуждались в Господе. Иисус сказал о них: "Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь крашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты; так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония" (Мф. 23:27, 28).

Доктрина о спасении делами в начале христианства

Христиане первых веков отличались любовью к Господу, желанием прославить Его. Постоянная связь с Иисусом в молитвах наполняла их сердца божественной любовью, стойкостью в перенесении гонений, обрушившихся на церковь со стороны римских властей. Глубокая личная вера этих людей в Иисуса вызывала восхищение многих их гонителей и способствовала обращению тысяч к Иисусу.

После прихода к власти императора Константина, который способствовал тому, что христианство стало государственной религией, исповедовать которую вменялось в обязанность чиновникам государственного аппарата, христианство стали принимать сотни тысяч людей, не имеющих понятия об его сути. Отсутствие Бога в сердце стремились компенсировать внешней пышностью служения, огромным количеством разнообразных обрядов, таинств. Это была благодатная почва для расцвета религии дел. Красота храмов, богослужений, одеяний священников вытеснила из сердец Бога. Церковь разработала целую систему предписаний, считая, что их выполнение необходимо и достаточно для спасения. Последствия такого шага были предсказаны в Священном Писании: "И как они не заботились иметь Бога в разуме, то предал их Бог превратному уму - делать непотребства" (Рим. 1:28). В церковь проникли языческие обряды и понятия, которые мы рассмотрим далее.

Три учения о спасении

В истории религии всегда существовало три учения о спасении. Кратко рассмотрим каждое из них:

I. Спасение только делами

Такая религия присуща только языческим вероучениям, т. к. в них размыто само представление о Боге. Бог язычников - это пантеон различных богов, божков, полубогов, которые наделены свойствами человеческого характера, отвечают за различные природные стихии. Эти божества в представлениях верующих язычников часто очень коварны, жестоки, кровожадны. Например, у племени майя в Америке существовал страшный обряд принесения в жертву богу дождя самых красивых девушек племени. Для того, чтобы задобрить злого бога, этих девушек бросали в огромный колодец в горах. Известны сотни других случаев человеческих жертвоприношений языческим богам. Естественно, что от таких богов ничего кроме суровой жестокости нельзя и ожидать. Поэтому у людей оставался один выход: тщательно, с глубочайшим смирением выполнять все предписания религии, которые устанавливали обряды, задабривая богов. Такие религиозные представления присущи в основном западным языческим религиям.

На востоке же в некоторых религиозных системах существовало несколько другое представление о спасении. В основе религиозных представлений йоги, даосизма лежит философия вселенского духа или Абсолюта, из которого происходит все материальное. По мере понижения уровня этих производных Абсолюта, они все менее духовны и все более материальны. Задача человека по этим вероучениям - освободить свой дух из плена материи (тела), после чего, сливаясь с Абсолютом, дух обретает наивысшее блаженство. Эти системы даже нельзя в полной мере назвать религиозными, они более базируются на философских идеях. В этих системах вся роль в совершенствовании отводится человеку. О спасении как о таковом не говорится, т. к. отсутствует само понятие греха. Никакого греха нет, есть просто несовершенные люди, которые совершают ошибки из-за малых познаний об окружающем мире. Следуя постулатам йоги или учению даосов, пребывая в постоянной медитации (отключении сознания), человек, якобы постигая духовные законы Вселенной, освобождает свой дух и становится совершенным. Это типичная вера в то, что человек, прикладывая собственные усилия, может стать совершенным.

Еще одной разновидностью вероучений Востока является буддизм. В основе этого учения лежит понятие о жизни как о периоде страданий. Причем страдания приходят к человеку из-за привязанности к миру. Выход - уход в нирвану, выход из реального мира посредством медитации и определенной системы обрядов.

В Китае весьма распространено конфуцианство - религиозно-философская система, указывающая на то, что посредством выполнения определенных предписаний, норм и правил, человек дисциплинирует свой ум, а через ум и тело. Таким образом он достигает совершенства.

Как видим, в религиозных представлениях Востока Бог или же вообще отсутствует, или же выступает в роли стороннего наблюдателя. Судьба человека в этих системах в его руках. Своими усилиями, а не с помощью Господа, человек может достичь совершенства Бога.

Все эти выводы противоречат самой сути Библии, в которой говорится о том, что только уповая на Бога, доверив Ему свою жизнь, человек побеждает свою греховность.

II. Вера плюс дела

В вероучении католической церкви спасение достигается не только верой, но и выполнением церковных предписаний, таинств. Особое внимание уделяется поклонению мощам или изображениям святых, паломничеству в святые места. Таким образом веры в искупительную жертву Христа еще недостаточно для спасения. Не менее важно заработать спасение собственными усилиями. Корнями это учение уходит в далекое прошлое - начало христианства, время массового крещения язычников, для которых очень много значили дела - обряды, предписания.

Принцип спасения по формуле "вера + дела" был отличительной чертой фарисейского учения, в основе которого лежало соблюдение не духа, а только буквы закона. Дела, кажущиеся внешне благочестивыми и добрыми, но сделанные без Бога, привели к формированию религиозного лицемерия и формализма. Акцент и забота только о внешнем виде человека привели к тому, что была разорвана связь с Богом, потеряна живая вера, и внутренность человека при внешней благопристойности осталась порочной. Слова Христа, обращенные к фарисеям, относятся сегодня и к каждому из нас, желающему спастись своими делами и очищающему себя лишь внешне.

"Итак все, что они велят вам соблюдать, соблюдайте и делайте; по делам же их не поступайте, ибо они говорят, и не делают: связывают бремена тяжелые и неудобоносимые и возлагают на плечи людям, а сами не хотят и перстом двинуть их; все же дела свои делают с тем, чтобы видели их люди; расширяют хранилища свои и увеличивают воскриллия одежд своих; также любят предвозлежания на пиршествах и председания в синагогах и приветствия в народных собраниях, и чтобы люди звали их: "учитель! учитель!" (Мф. 23:3-7).

"Горе вам, книжники и фарисеи, лицемеры, что затворяете Царство Небесное человекам; ибо сами не входите и хотящих войти не допускаете.

Горе вам, книжники и фарисеи, лицемеры, что поедаете домы вдов и лицемерно долго молитесь: за то примете тем большее осуждение. Горе вам, книжники и фарисеи, лицемеры, что обходите море и сушу, дабы обратить хотя одного; и когда это случится, делаете его сыном геены, вдвое худшим вас" (Мф. 23:13-15).

"Горе вам, книжники и фарисеи, лицемеры, что даете десятину с мяты, аниса и тмина, и оставили важнейшее в законе: суд, милость и веру, сие надлежало делать, и того не оставлять. Вожди слепые, оцеживающие комара, а верблюда поглощающие! Горе вам, книжники и фарисеи, лицемеры, что очищаете внешность чаши и блюда, между тем как внутри они полны хищения и неправды. Фарисей слепой! Очисти прежде внутренность чаши и блюда, чтобы чиста была и внешность их. Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь крашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты; так и вы до наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония" (Мф. 23:27, 28).

"Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе, сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели! Се, оставляется вам дом ваш пуст. Ибо сказываю вам; не увидите Меня отныне, доколе не воскликнете: "благословен Грядый во имя Господне!" (Мф. 23:37-39).

Одной из разновидностей формулы "вера + дела" было монашество.

Краткий очерк по истории монашества

Зарождение монашества

С III века по Р. Хр. в церковь начали проникать многочисленные заблуждения, противоречащие Библии. Забыв слова Иисуса Христа: "Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла" (Ин. 17:15), многие верующие посчитали, что путь к спасению лежит через уход от мира. Желая спастись путем соблюдения суровой и полной аскезы, а также желая выразить протест против начавшегося в церкви сближения с миром, многие начали селиться в уединенных местах и пустынях. Селились вначале в одиночку, откуда и произошло название "монах", т. е. в переводе - "одинокий". Возникновение монашества неразрывно связано с именем Антония Великого. Антоний родился в 250 году в деревне Кома, в Среднем Египте, на севере Фиваиды, в зажиточной христианской семье. В 20 лет он распродает все свое имущество и вступает на путь отшельничества. Около 20 лет он живет в гробницах и пещерах на берегах Нила, почти не общаясь с людьми, которые начали стекаться к нему, видя в нем прообраз древнего пророка. Спустя некоторое время Антоний начинает принимать учеников, вместе с которыми образует общину с суровым уставом. Слава о необыкновенном отшельнике распространилась так далеко, что Александрийский епископ Афанасий в 335 году приглашает Антония в Александрию для борьбы с арианством. Умер Антоний в 355 году 105 лет от роду, из которых 85 провел в пустыне. Со смертью Антония его община распалась, так как поддерживалась прежде всего его личностью и авторитетом. Первым, кто решил превратить свободных отшельников в жесткую, религиозную, отчужденную от мира общину, был Пахомий (292-346). Принцип беспрекословного подчинения власти наставника и устранение какой бы то ни было индивидуальности был положен в основу организации. Тогда же, в IV веке по Р. Хр., по распоряжению Василия Великого монастыри начинают создаваться и в городах.

Монашеские ордена

Через 100 с лишним лет после описываемых событий Бенедикт Нурсийский (480-540) основывает первый будущий монашеский орден, базирующийся на строжайшем уставе, состоящем из 73 статей, в основу которого были положены принципы бедности и целомудрия, послушания и оседлости. Однако, если в период раннего средневековья (V-VIII века) монахи зарабатывали на жизнь своим собственным трудом, занимаясь сельским хозяйством и ремеслами, то затем, благодаря постоянным пожертвованиям, такая необходимость отпала. Постепенно из отшельнической общины монастыри стали превращаться в крупнейших феодалов. Некогда скромным кельям и рясам стали предпочитать золоченые одежды и роскошные покои. Праздность, начавшая процветать среди монахов, привела к страшному разврату, превратив многие монастыри в общества содомитов. Пала Мартин Первый (649-655) в письме к Амону, епископу Маастрихта, писал: "С великою скорбью мы замечаем, что почти везде священники, диаконы и прочие клирики впадают в позорные грехи разврата содомии и скотоложества" (Цитата из кн. Лео Таксиля "Священный вертеп". К., 1985, стр. 21). Подвластные монастырям деревни изнывали от деспотизма "святых" отцов, которые выжимали последние средства из мирян и соблазняли мужчин и женщин к разврату. Наряду с оседлыми монахами были и нищенствующие, которые слонялись без дела по городам и селениям, увлекая за собой молодежь, предаваясь всевозможным порокам. Эти монахи стали ужасным бичом европейских стран. Одновременно с этим монахи проповедуют, что спасение достигается путем пожертвований средств в монастырь, а также истязаниями тела. Подвергнуть себя бичеванию кнутом до костей или морить целыми неделями голодом считалось гарантией получения пропуска в небесное царство. В XIII веке на сцену истории выходит зловещая фигура Доминика (1170-1221), основателя ордена доминиканцев. Слепой фанатик и ярый приверженец папства, он решает, что меч и пытка - единственный путь упрочения авторитета папского престола и искоренения ереси. В 1216 году папа Гонорий Третий утверждает создание ордена доминиканцев, которому с 1232 года поручает руководство инквизицией. Монахи, называющие себя истинными последователями Иисуса Христа, возглавляют сатанинский институт инквизиции. Мы думаем, что не следует останавливаться на описании этой организации, отметим лишь, что "святые" доминиканцы за несколько столетий уничтожили около сорока миллионов (!) человек. О лицемерии этих людей, которых даже и людьми назвать нельзя, а не то что последователями Бога, сущность Которого -: любовь, можно судить хотя бы по такому факту: аутодафе, т. е. сожжение на костре, самая мучительная казнь, была введена монахами только, якобы, затем, чтобы не проливать кровь осужденного и тем самым спасти его душу. Так "заботясь" о человеке, они специально медленно сжигали его на костре. Доминиканцы разработали на своих съездах инквизиции, юнтах, целые статьи и документы о проведении допросов и пыток. Читая эти зверские записи легко можно угадать их подлинного автора - сатану, князя тьмы. Один лишь великий инквизитор Испании монах-доминиканец Томас Торквемада (1420-1498) сжег на костре 8800 человек. Его же преемник Диего Деца "уступал" своему предшественнику, осудив на костер 2592 человека. Любой донос, в независимости на кого он был направлен, на герцога или нищего, означал смерть этого человека. Причем, монахи умерщвляли затем и доносителя, присваивая себе имущество обоих. Ханжество и фарисейство в сочетании с жестокостью и развратом были характернейшими чертами монахов-доминиканцев. Другой большой группой монашеских орденов были духовно-рыцарские, такие, как ордена Меченосцев (1202), Ливонский орден. Тевтонский (1128), орден Тамплиеров (1119). Монахи этих орденов являлись солдатами, которые во Имя Христа сжигали и убивали славян, евреев, мусульман и многих других. Причем в отличие от других военных государственных частей того времени эти ордена отличались особенной жестокостью. Именно с тевтонами боролся и русский князь Александр Невский (1252-1263). Представители этих орденов совершали крестовые походы, во время которых разграблению подвергались не только мусульманские, но и христианские города (так в 1204 году они захватили Константинополь, произведя в нем страшные грабежи и зверства). Христова заповедь "Не убивай" была грубо и открыто попрана монахами, собственноручно истреблявшими миллионы людей, присваивая себе их имущество.

Еще одним монашеским орденом, название которого стало синонимом коварства и жестокости, был орден иезуитов. Основанный в 1540 году для борьбы с Реформацией Игнатием Лайолой (1491-1556) орден провозгласил своей целью: "Распространение верховного владычества папы над всем миром, истребляя ереси...". Главным условием поступления в орден был отказ от свободы воли и беспрекословное, хотя бы до смерти, подчинение вышестоящему. Вступая в орден, человек не имел права видеться с близкими, не имел права заводить дружеских отношений ни с кем, даже с членами ордена, своими духовными братьями. Человек обязывался доносить на своих собратьев, если видел, что те хотя бы мыслями противоречат начальству. Орден по своей структуре имел шесть классов: 1. Послушники; 2. Ученики; 3. Светские кандидаты; 4. Духовные кандидаты; 5. Исповедники трех обетов; 6. Исповедники четырех обетов. Во главе ордена стоял генерал, избираемый пожизненно. Во всех странах Европы имелись тайные представители ордена, оказывающие огромное влияние на политический ход истории. Орден имел в своей структуре министерства, комиссии. Государства мира были разделены на орденские провинции, главы которых несли ответственность за проходившие в этих странах события, если они были не во благо ордену. Сила и влияние ордена были так велики, что порой им ставился на престол римский папа. Вообще, на протяжении всех четырех веков отделить политику ордена от политики папства невозможно.

Генералы ордена

1. И. Лайола (1541-1556) 10. Г. Никкель(1652-1664)

2. Я. Лайнес (1558-1565) 11. Д. Олива (1664-1681)

3. Ф. Борджиа (1565-1572) 12. Ш. де Нойелль (1681-1686)

4. Э. Меркуриан (1572-1580) 13. Т. Гонзалес (1686-1705)

5. К. Аквавива (1580-1615) 14. М. Тамбурини (1705-1730)

6. М. Вителлески (1615-1643) 15. Ф. Ретц (1730-1750)

7. В. Караффа (1643-1649) 16. И. Висконти (1750-1755)

8. Ф. Пикколомини (1649-1651) 17. Л. Чентуриони (1755-1757)

9. А. Готифредо (1651-1652) 18. Л. Риччи (1757-1773)

После смерти Риччи иезуиты выбирают двух генералов, один действительный, "тайный", проживавший где-то в Америке, второй подставной, живший открыто в Риме. Свободная воля, данная Господом человеку при творении, была отнята у людей иезуитами. Кровь и убийства, предательство и коварство, ханжество и разврат наполняют историю этой просатанинской организации.

История монашества и его орденов доказывает еще раз то, что уход от Божественного Слова ведет к трагедии. Первые отшельники, начавшие зарабатывать спасение делами вопреки библейскому учению о спасении через праведность Иисуса Христа, не желая и не ведая того, привели к образованию орденов доминиканцев, иезуитов, тевтонов и многих других. Из одинокого пустынника и отшельника вырос монах-инквизитор, монах-солдат. Говоря о монашестве у славян, и особенно на Руси, необходимо отметить его положительную роль в том, что благодаря монастырям уцелели многие национальности (сербы, болгары), что при монастырях были школы, а также велись летописи. Говоря о монашестве, мы не должны забывать, что там были во все века и во всех странах прекрасные и добрые христиане, бессовестно обманутые отступившей от Бога и Его заповедей церковной верхушкой. Отвергая институт монашества, как противоречащий учению Христа, мы не должны и не имеем никакого права осуждать людей, ибо Судия всем только Господь.

III. Библейское учение о спасении

В заключение рассмотрим библейское учение о спасении.

Священное Писание никогда не отрицало важности добрых дел, более того, они необходимы. Но эти дела не дела сами по себе, но дела веры. Верою принимая Господа в сердце, отдавая себя в Его распоряжение, покоряясь Христу, мы даем Ему возможность преобразовывать наше естество. Совершенствуясь в вере в Иисуса, мы все более и более становимся способными к добру. Апостол Павел так и пишет: "Ибо благодатию вы спасены через веру, и сие не от вас. Божий дар: не от дел, чтобы никто не хвалился. Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (Еф. 2:8-10).

Об этом же пишет и апостол Иаков, когда напоминает о путях веры Авраама: "Не делами ли оправдался Авраам, отец наш, возложив на жертвенник Исаака, сына своего. Видишь ли, что вера содействовала делам его, и делами вера достигла совершенства!" (Иак. 2:21, 22).

Только настоящая вера в Господа рождает и настоящие дела. Только личная, тесная, постоянная связь с Богом в молитве, в изучении слова с глубоким раскаянием и осознанием величия Божественной любви могут преобразовать нас и принести радость в наши сердца, наполнив их верою, надеждою и любовью.

СПОРЫ О ЛИЧНОСТЯХ БОЖЕСТВА

"Благодать Господа (нашего) Иисусом Христа, и любовь Бога (Отца), и общение Святого Духа со всеми вами. Аминь" (2 Кор. 13:13).

Вскоре после окончания гонений в церкви наступил период богословских споров. Одним из основных вопросов, который предстояло решить, - божественность Личности Иисуса Христа.

Споры о личности Христа

В 318 или 319 году Александр, епископ Александрийский, читал пресвитерам проповедь на тему "Великое таинство Троицы в Единстве". Один из пресвитеров. Арий, ученый-аскет и известный проповедник, стал критиковать Александра за неверное разделение ипостасей Бога. Желая избежать политеистических взглядов на Бога, Арий занял позицию, в которой ошибочно толковалась истинная Божественность Христа.

Мог .ли Христос спасти человека, если он был полубогом, находился ниже, чем истинный Бог, если он был подобосущен или гетеросущен (heteros - другой) Богу-Отцу, как Евсевий и Арий, соответственно, утверждали? Каково же положение Иисуса по отношению к Отцу? Разногласия стали настолько сильными, что Александр убедил синод осудить Ария, и Арий бежал к своему другу еще со школьных времен - епископу Евсевию Никомидийскому. Поскольку разногласия охватили Малую Азию, они угрожали единству империи не меньше, чем единству церкви. Этот фактор побудил императора Константина попытаться восстановить мир, написав послание епископу Александрийскому и Арию, но спор разгорался. Константин созвал собор епископов Церкви в Никее в начале лета 335 года. На соборе присутствовало 200-300 епископов, из западных районов их было около десяти. Император руководил первым собранием и оплатил все расходы. В первый раз за всю историю церковью управлял глава государства. Извечная проблема между церковью и государством проявилась здесь совершенно очевидно, но епископы были слишком заняты богословской ересью, чтобы над ней задуматься.

На соборе столкнулись три разных мнения. Арий, которого поддерживал Евсевий Никомидийский, и меньшинство присутствующих настаивали на том, что Христос существовал не от вечности, а сотворен деянием Бога. Арий утверждал, будто Христос отличен от Бога-Отца по сущности, ниже Его по положению и стал почитаться Божеством из-за праведности Его жизни и покорности воле Божией. Арий считал, что Христос - Творение, созданное из ничего. Он не был равным, предвечным и единосущным по отношению к Отцу. Для Ария Христос был Божеством, но не Богом.

Афанасий (295-373) как никто другой смог выразить ортодоксальный взгляд. Благосостоятельные родители дали ему богословское образование в известной катехизической школе Александрии. Его работа "О вочеловечении Сына" развивала учение о Христе. На соборе этот молодой человек убеждал всех, что Христос существовал от вечности и по сущности Своей един с Отцом, хотя и является другой ипостасью. Афанасий настаивал на своем утверждении, поскольку понимал, что, если бы Христос был меньшим, чем тот, за Кого Он себя выдавал. Ему не удалось бы стать Спасителем людей. Вопрос о вечном спасении человека был включен в споры о взаимоотношении Отца с Сыном по настоянию Афанасия, который считал, что Христос является равным, предвечным и единосущным с Отцом (надо сказать, что за эти взгляды его пять раз отправляли в ссылку).

Самую большую группу участников собора возглавлял ученый и историк церкви Евсевий Кесарийский. Его отрицательное отношение к разногласиям проявилось в попытках выработать приемлемый компромисс. Он предлагал нейтральное решение, в котором сочетались бы лучшие идеи Ария и Афанасия, и примерно 200 из присутствующих на соборе вначале следовали его взглядам. Он учил, что Христос не был создан из ничего (на чем настаивал Арий), но был единородным Сыном Отца во времени, в вечности. Христос был подобен (homoi) по сущности Отцу. Убеждения Евсевия легли в основу символа веры, который был принят в Никее, однако отличался от его собственного, т. к. признавал единосущность Бога и Сына, а не их подобосущность. Ортодоксии удалось одержать временную победу в Никее, где были подтверждены предвечность Христа и единство Его сущности с Отцом. Однако символ веры, сформулированный здесь, не полностью совпадает с Никейским символом веры, который используется Церковью сегодня. Символ веры 325 года заканчивается фразой: "И в Духе Святом", после чего следует раздел, посвященный осуждению взглядов Ария.

С 325 по 361 год при Константине и его сыновьях ортодоксия встретилась с сопротивлением, которое привело к ее поражению и временной победе ариинства. Вторая волна выступлений против ортодоксии (с 361 года) закончилась окончательной победой ортодоксии в 381 году, когда Феодосии I утвердил положения, сформулированные в Никее, как истинно христианские. Однако годы с 325 по 381 были отмечены жестокими спорами. Константинопольский собор в 381 году постановил в первом каноне своих решений, что вера 318 отцов в Никее "не должна отвергаться, но должна преобладать". Современный Никейский символ веры, утвержденный Халкидонским собором в 451 году, вероятнее всего, опирается на сирийско-палестинские символы, например, на Иерусалимский. Божественность Христа была признана непреходящей истиной. Арианство получило распространение среди готтов, вандалов и лангобардов.

В XX веке вновь появились приверженцы арианства - в частности "Общество сторожевой башни" или "Свидетели Иеговы".

При чтении Священного Писания напрашивается вывод, что все богословские споры о божественности Иисуса были вызваны опять же тягой к философствованию. Еще апостол Павел предвидел такой ход будущих событий. В послании к колоссянам он пишет: "Смотрите, (братья), чтобы кто не увлек вас философиею и пустым обольщением, по преданию человеческому, по стихиям мира, а не по Христу; ибо в Нем обитает вся полнота Божества телесно" (Кол. 2:8, 9). Если даже не рассматривать множество других текстов Священного Писания, то из этого текста можно получить исчерпывающий ответ на вопрос о личности Иисуса.

Апостол Павел пишет, что Христос - Бог во всей полноте. Бога не может быть меньше, больше, - Бог есть Бог. Следовательно Иисус обладает той же Божественной природой, теми же возможностями, такой же сущностью и т. д., что и Отец. Но этот стих указывает нам также и на величайшую тайну Вселенной - во Христе вся полнота Божества соединилась с человеческим телом. Бог во Христе стал Сыном Человеческим.

Непостижимая тайна - Христос полностью Бог, но также и полностью человек. Никогда человеческая мысль не постигнет эту тайну, потому что она бесконечно выше возможностей нашего разума. Для принятия этой тайны в сердце необходима простая, чистая, детская вера. Этой веры как раз и не хватало "мудрым" фарисеям и книжникам, но ею обладали простые рыбаки, мытари, пастухи.

Мудрствование, философствование никогда не приблизят нас к пониманию этой тайны. Но Священное Писание в простых выражениях указывает нам на Иисуса как Бога: "Ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа" (Тит. 2:13).

Споры о личности Святого Духа

Божественность Духа Святого также вызывала сомнения на протяжении веков. Македонии, епископ Константинопольский, приблизительно между 341 и 360 годами выражал мнение, будто Дух Святой - "слуга и служитель одного уровня с ангелами" и что Дух Святой - создание, подчиненное Богу-Отцу и Сыну. Если арианство принижало значение Христа, то этот взгляд отрицал истинную Божественность Духа Святого, и он был осужден на экуменическом соборе в 381 году.

Учение о триединстве Бога на протяжении всей истории христианства отрицалось отдельными людьми или течениями. В XX веке одним из таких движений является все то же "Общество сторожевой башни" или "Свидетели Иеговы". Учение о триединстве Бога - библейское. Приведем в доказательство только два стиха: "Итак идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа" (Мф. 28:19). Из этого стиха ясно видно, что под одним именем представлены три личности и ни одна из них никак не умалена перед другой.

В другом месте апостол Павел пишет: "Благодать Господа (нашего) Иисуса Христа, и любовь Бога (Отца), и общение Святого Духа со всеми вами" (2 Кор. 13:13). Каждая из трех личностей Божества выполняет в плане спасения свою особую миссию.

Библейские тексты, подтверждающие божественность личностей Христа и Святого Духа

Об Иисусе: "Ибо младенец родился нам; Сын дан нам, владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог крепкий. Отец вечности. Князь мира" (Ис. 9:6).

"Ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа" (Тит. 2:13).

"...и от них Христос по плоти, сущий над всем Бог, благословенный во веки, аминь" (Рим. 9:5).

"А о Сыне: "престол Твой, Боже, в век века; жезл царствия Твоего - жезл правоты. Ты возлюбил правду и возненавидел беззаконие; посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих" и "в начале Ты, Господи, основал землю, и небеса - дело рук Твоих..." (Евр. 1:8-10).

"Он будучи образом Божиим не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек" (Фил. 2:6, 7).

"Ибо в Нем обитает вся полнота Божества телесно" (Кол. 2:9).

"В начале было Слово, и Слово было у Бога, и Слово было Бог... и Слово стало плотию и обитало с нами, полное благодати и истины; и мы видели славу Его, славу как единородного от Отца" (Ин.1:1,14).

"Иисус сказал им: истинно, истинно говорю вам: прежде нежели был Авраам, Я семь" (Ин. 8:58). (Я есмь - одна из форм произношения имени Иегова).

"И скажу им: если угодно вам, то дайте Мне плату Мою; если же нет, - не давайте; и они отвесят в уплату Мне тридцать серебряников. И сказал мне Господь: брось их в церковное хранилище,- высокая цена, в какую они оценили Меня! И взял я тридцать серебряников и бросил их в дом Господень для горшечника" (Зах. 11:12, 13). В этом отрывке Господь Бог Израиля предсказал, что, будучи Христом, Он будет продан за тридцать серебряников.

"...кто может прощать грехи, кроме одного Бога?.. но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи..." (Мк. 2:7, 10).

"И побивали камнями Стефана, который молился и говорил: Господи Иисусе! Приими дух мой. И, преклонив колена, воскликнул громким голосом: Господи! Не вмени им греха сего. И сказав сие, почил" (Деян. 7:59-60). В этом отрывке на божественность Иисуса указывают два факта. Во-первых, принять дух человека после его смерти может только Бог, т. к. в книге Екклесиаста сказано: "И возвратится прах в землю, чем он и был; а дух возвратится к Богу, Который дал его" (Еккл. 12:7).

Просьба Стефана "...Господи! не вмени им греха сего" могла быть обращена только к Богу, т. к. "...кто может прощать грехи, кроме одного Бога" (Мк. 2:7).

Священное Писание содержит еще множество указаний на божественность Иисуса, но и приведенных текстов достаточно пытливому и добросовестному исследователю Библии, чтобы убедиться в том, что "...Сей есть истинный Бог и жизнь вечная" (1 Ин. 5:20).

О Духе Святом:

"Но Петр сказал: Анания! Для чего ты допустил сатане вложить в сердце твое мысль солгать Духу Святому и утаить из цены земли?.. Ты солгал не человекам, а Богу" (Деян. 5:3, 4).

"Когда они служили Господу и постились. Дух Святой сказал:

отделите Мне Варнаву и Савла на дело, к которому Я призвал их". (Деян. 13:2). Из этого отрывка видно, что апостолами руководит непосредственно Святой Дух, Которому они служат. А т. к. апостол - слуга Божий, то, служа Духу Святому, он подтверждал то, что Дух Святой - Бог.

"Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно" (1 Кор. 12:11).

Следовательно, руководство церковью, разделение даров в ней осуществляет по Своему усмотрению Дух Святой - следовательно - Он полноправный владыка Церкви, а следовательно - Господь.

"Господь есть Дух..." (2 Кор. 3:17).

О величии Духа и необходимости особого благоговения перед Ним говорят следующие слова Иисуса: "Посему говорю вам: всякий грех и хула простятся человекам; а хула на Духа не простится человекам; если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святого, не простится ему ни в сем веке, ни в будущем" (Мф. 12:31, 32).

Таинство Троицы, непостижимое для разума человека, приоткрывается в Евангелии: "Итак идите, научите все народы, крести их во имя Отца и Сына и Святого Духа" (Мф. 28:19). Одно и то же имя носят три личности - Отец, Сын и Святой Дух.

Изучив приведенные тексты, мы видим, что споры о божественности Иисуса 9 Святого Духа опираются не на четкое библейское свидетельство, а на человеческий вымысел.

Вера в триединого Господа дорога каждому любящему Бога сердцу, смиренно внимающему истинам Священного Писания.

БЕССМЕРТИЕ ДУШИ

"Ибо вот, все души - Мои: как душа отца, так и душа сына - Мои; душа согрешающая, та умрет" (Иез. 18:4).

История вопроса

Эти лжеучения также уходят своими корнями во времена Эдемского сада. Автор и вдохновитель идеи о бессмертии души - сатана. В книге Быт. 3:4 мы читаем, что он сказал через уста змея нашим прародителям Адаму и Еве: "...нет не умрете". Это был прямой вызов Богу, Который до этого предупредил Адама, что, вкусив от дерева познания добра и зла, он обречет себя на смерть. Сатана посеял сомнение в словах Бога, недоверие Богу. Он хотел войти в доверие к Адаму и Еве, показать себя их другом и благодетелем. Христос назвал дьявола отцом лжи, т. к. он первым во Вселенной стал на этот путь. Выражение "...отец лжи" (Ин. 8:44) очень точно характеризует характер дьявола. Он породил ложь во Вселенной, ложь стала сутью его естества, все его действия глубоко лживы и коварны. Так как он - отец лжи, то она в его исполнении очень изощренная, часто ее почти невозможно отличить от правды.

Будучи опытным психологом, сатана разработал план искушения первых людей.

Прежде всего необходимо было посеять в их сердцах недоверие к Богу, Его любви к людям, Его слову. "...И сказал змей жене: подлинно ли сказал Бог: не ешьте ни от какого дерева в раю?" (Быт. 3:1). На первый взгляд, безобидный вопрос тонко подтолкнул Еву к сомнению в подлинности Божьего слова.

Ева ответила, что Бог предупредил их о последствиях вкушения плодов - их ждет смерть.

Посеяв сомнение в слове Бога, сатана разрушает вторую преграду в сердце Евы - страх перед последствиями, утверждая, что никакой смерти не .наступит, просто Бог не желает, чтобы они познавали мир, совершенствовались, Он, якобы, не говорит им всю правду, желает: их запугать.

Сатана тонко убедил Еву в безнаказанности, так как по его словам, никакой смерти нет. Идея о бессмертии сыграла решающую роль в искушении Евы.

Но так как Адам и Ева впоследствии убедились в том, что смерть реальна, сатана прибегнул к новой лжи, посеяв в людях веру в то, что, хотя тело и тленно, бессмертна душа - особая субстанция,, якобы присущая человеку, покидающая тело во время его смерти и живущая вечно. Не имеющее никакого обоснования в, Слове Божьем учение прочно вошло в религиозные верования различных, народов.

В древности настолько верили в бессмертие души, что у некоторых народов в гробницах вместе с царями хоронили также красивых девушек, жен, чтобы в потустороннем мире души правителей ни, в чем не имели нужды. Это варварство основано на вере в .бессмертие души.

Лжеучение проникает в Израиль

После вавилонского плена вера в бессмертную душу вошла и в сознание народа Божия. Эта вера еще более укрепилась после оккупации Иудеи греками во времена Антиоха (175-164) и в результате дальнейшей эллинизации населения Палестины. Эллинистический, т.е. грекоязычный мир того времени находился под влиянием философии Платона, который утверждал, что наш материальный мир есть отражение более возвышенного мира идей. Таким образом, все земное, материальное, несовершенно - вечна только душа - некая субстанция из мира идей, приходящая в мир материи, соединяющаяся с телом, чтобы побудить его совершенствоваться. Понимание души как самостоятельной вечной субстанции, способной существовать вне тела, прочно вошло во все языческие культы, а также в христианство с III в. по Р. Хр. в связи с притоком в него греков, римлян, германцев и т, д., которые принесли с собой языческие верования, греческую философию, римскую иерархическую лестницу.

Лжеучение проникает в христианство

Вера в бессмертную душу прочно вошла во многие христианские конфессии и породила учение об аде и рае. По этому учению души умерших праведников попадают в рай - некое место во вселенной, где в присутствии Бога живут счастливо и беззаботно.

Души же грешников попадают в другое место, где правит сатана, где царят вечные муки, - ад.

Учение о вечных муках

Учение о вечных муках напрочь отвергает любовь Божию, показывает Его жестоким, так как Он позволяет сатане и его ангелам вечно мучить грешников в аду. Такого Бога могло создать только языческое воображение, в котором Богу приписывались человеческие свойства, а так как человеку древности зачастую присущи жестокость, чувство мести и т. д., то эти свойства получали и языческие боги. Христианство первых веков приняло эту небиблейскую доктрину, которая полностью противоречит сути Евангелия Иисуса Христа, Который явил на земле Отца Небесного. Иисус был исполнен любви, милости, сострадания к грешникам. Даже Иуду Христос продолжал любить так же как и остальных учеников, когда Иуда предавал Христа целованием, то Иисус и тогда назвал его другом. Иисус, распинаемый на кресте, молил Отца о милости и прощении к палачам. Насколько не соответствует образ Иисуса понятию о Боге, предусмотревшем бесконечные адские муки!

Учение об аде

Учение об аде сформировалось в учениях иудейских раввинов после вавилонского плена, где иудеи находились под влиянием языческих представлений вавилонян. Греческое слово "гадес", которое так же как и еврейское "шеол" означает могилу, находят на надгробиях в Малой Азии.

У раввинов ко времени Иисуса сформировалось учение о том, что ад - подземный мир, в котором сохраняются души всех людей праведных и неправедных до дня Воскресения. У ворот ада якобы стоит архангел, который отделяет праведников от неправедников, последних он направляет к месту мучений в неугасимом огне, а первых к месту света, названному "лоном Авраама", где праведники блаженствуют, созерцая мучения нечестивых. В несколько измененном виде учение об аде вошло в раннехристианскую церковь и окончательно было принято на соборе в 533 году по Р. Хр.

Учение об аде не имеет библейского подтверждения, т. к. утверждает, что вечными муками руководит сатана, но в Священном Писании говорится о Божьем суде над сатаной: "...и Я извлеку из Среды твоей огонь, который и пожрет тебя; и Я превращу тебя в пепел на земле пред глазами всех, видящих тебя, все знавшие тебя среди народов, изумятся о тебе; ты сделаешься ужасом; и не будет тебя вовеки" (Иез. 28:18, 19).

Таким образом, сатана будет уничтожен раз и навсегда. Так же будут уничтожены и те, кто последовали за сатаной: "Когда же окончится тысяча лет, сатана будет освобожден из темницы своей и выйдет обольщать народы, находящиеся на четырех углах земли, Гога и Магога, и собирать их на брань; число их как песок морской, и вышли на широту земли и окружили стан святых и город возлюбленный, и ниспал огонь с неба от Бога и пожрал их" (Откр. 20:7-9).

Великий любящий наш Бог никогда не хотел не то чтобы вечно мучить грешников, но даже смерти их. "Скажи им: живу Я, говорит Господь Бог: не хочу смерти грешника, но чтобы грешник обратился от пути своего и жив был. Обратитесь от злых путей ваших; для чего умирать вам, дом Израилев?" (Иез. 33:11).

Непонятно, как Бог, Который за то, чтобы грешники покаялись и имели жизнь вечную, отдал Собственного Сына, вдруг начинает их ненавидеть после смерти и для чего-то допускает и бесконечные, жестокие муки. Для чего Богу, Который есть любовь, создавшему такой прекрасный, светлый мир, понадобилось создать также и место бесконечных мук и страданий. Это нелогичное, страшное, изуверское учение возможно и живет только потому, что люди верят в бессмертную душу. А так как бессмертная душа грешника не может жить в раю, то для нее придумали вечные муки в аду.

Учение о чистилище

Католическая церковь, столкнувшись с проблемой объяснения жестокого и бессмысленного учения о вечных муках в аду, видоизменила его, добавив учение о чистилище.

Согласно католическому вероучению - чистилище - промежуточное место между раем и адом, где душа грешника, не получившего прощения в земной жизни, но не отягощенная смертными грехами, прежде, чем получить доступ в рай, горит в очищающем огне. Это испытание католические богословы понимают по-разному. Одни трактуют огонь чистилища как символ и видят в нем муки совести и раскаяния, другие признают реальность этого огня. Судьба души в чистилище может быть облегчена, а срок пребывания ее там сокращен "добрыми делами" в память умершего и оставшихся на земле родных и близких. Под "добрыми делами" понимаются молитвы, мессы и материальные пожертвования в пользу церкви. Учение о чистилище, введенное папой Григорием I (590-602), было окончательно оформлено католическим богословом Фомой Аквинским (1225-1274) как догмат. Догмат о чистилище был принят флорентийским собором в 1439 г. и подтвержден в 1562 г. Тридентским собором. Православная и протестантские церкви отвергают учение о чистилище.

На этот компромисс католическая церковь пошла, чтобы хоть как-то оправдать муки в аду, т. е. у грешника есть шанс, очистив свою душу в чистилище, все же попасть в рай.

Но и этот догмат не имеет никакого подтверждения в Библии, так как человек будет судим по делам, совершенным при жизни. "Се гряду скоро, и возмездие Мое со Мною, чтобы воздать каждому по делам его" (Откр. 22:12).

Множество отцов церкви, богословов посвятили всю свою жизнь доказательству и обоснованию учения о бессмертии души, так как нет никакого библейского указания на чистилище.

Библейское понимание души

Библия указывает на различное понятие слова "душа". Первый раз это .слово встречается в книге Бытие: "И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни и стал человек душею живою" (Быт. 2:7). Таким образом душа - это весь человек, состоящий из праха земного (материальное тело), в которое Господь вдохнул жизнь.

Человек не был создан безусловно бессмертным. Мы читаем, что Господь сказал Адаму: "А от дерева познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертию умрешь" (Быт. 2:17).

Возможность бессмертия человек получал только в результате питания от дерева жизни: "И сказал Господь Бог: вот, Адам стал один из Нас, зная добро и зло; и теперь как бы не простер он руки своей; и не взял также от дерева жизни и не вкусил, и не стал жить вечно" (Быт. 2:22).

Перед этим Господь сказал Адаму: "В поте лица твоего будешь есть хлеб, доколе не возвратишься в землю, из которой ты взят; ибо прах ты, и в прах возвратишься" (Быт. 3:19). Таким образом после смерти человека уже нет, и души уже нет, ибо сказано: "...душа согрешающая, та умрет" (Иез. 18:4).

В Библии смерть - это сон: "Сказав это, говорит им потом: Лазарь друг наш уснул, но Я иду разбудить его. Ученики Его сказали: Господи! если уснул, то выздоровеет. Иисус говорил о смерти его; а они думали, что Он говорит о сне обыкновенном" (Ин. 11:11-13).

Все умершие спят в могилах в ожидании пришествия Иисуса: "Не дивитесь сему: ибо наступает время, в которое все находящиеся в гробах, услышат глас Сына Божия, и изыдут творившие добро в воскресение жизни, а делавшие зло в воскресение осуждения" (Ин. 5:28,29).

Слово "душа" в Библии имеет еще одно понятие: "Ибо душа всякого тела есть кровь его, она душа его..." (Лев. 17:14). Слово "душа" также означает нервный центр человека, источник переживаний, эмоций: "Тогда говорит им Иисус: душа Моя скорбит смертельно: будьте здесь и бодрствуйте со Мною" (Мф. 26:38).

Библия дает нам знания об истинном Господе, Который предлагает всем людям принять Его как Личного Спасителя, соединиться с Ним узами веры, познать Его любовь.

Библия говорит, что Бог желает очистить Вселенную от греха и порождаемого им зла. Бог желает раз и навсегда покончить со злом. Поэтому Господь предлагает всем людям покаяться, очиститься от грехов кровью Иисуса, но так как Господь раз и навсегда уничтожит грех, то, к сожалению, с грехами погибнут и люди, не расставшиеся с ними. Об этом говорится у апостола Петра: "Не медлит Господь с исполнением обетования, как некоторые почитают то медлением; но долго терпит нас, не желая, чтобы, кто погиб, но чтобы все пришли к покаянию. Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут" стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят, ...впрочем мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда" (2 Петр. 3:9, 10, 13).

Таким образом, во Вселенной наступит день, когда все зло и его носители будут уничтожены вместе с грешной землей раз и навсегда. Для тех же, кто очистился от греха. Господь сотворит новое небо и новую землю, о которой сказано: "И услышал я громкий голос с неба, говорящий: се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их;

и отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло. И сказал Сидящий на престоле: се, творю все новое. И говорит мне: напиши, ибо слова сии истинны и верны" (Откр. 21:3-5).

СУББОТА

"И святите Субботы Мои, чтоб они были знамением между Мною и вами, дабы вы знали, что Я - Господь Бог ваш" (Иезек. 20:20).

Краткий очерк по истории

Древний Рим в I-II веках по Р. Хр. находился в апогее своего могущества, покорив себе земли от Испании до Междуречья, внушая страх и ужас всем окрестным народам. И поэтому гнев и негодование римлян были крайне велики, когда в небольшой иудейской провинции часто вспыхивали национально-освободительные восстания. Чтобы обуздать иудеев, империя начала систематические гонения, которым подвергались евреи, живущие как в Палестине, так и в других областях огромного римского государства. Одним из отличительных признаков, по которым узнавались иудеи, было празднование ими субботнего дня. Но дело в том, что субботу, как день покоя, праздновали в первые века нашей эры и все христиане, число которых с каждым годом все увеличивалось. Однако римские власти, слабо разбиравшиеся в верованиях, не делали особого различия между иудеями и христианами, и вследствие этого, многие христиане попали под гонения, обращенные на иудеев. Видя это, тогдашнее руководство церкви нашло своеобразный выход из сложившегося положения - заменить субботу, праздник установленный Богом для всего человечества (а не для иудеев!), - на почитание другого, первого дня недели, который назвали воскресеньем в честь Воскресения Христа. Таким образом христиане отделили себя от иудеев, не заметив при этом, что отделили себя прежде всего от Бога, поправ Его установление, Его Святой Закон. Вначале, по повелению римского папы Сикста (115-125) воскресенье праздновалось только раз в году. При одном из преемников Сикста, папе Викторе (189-197) в Риме перемена субботы на воскресенье была совершена окончательно. По повелению папы отныне Господним днем объявлялось воскресенье, первый день недели. Однако далеко не все общины приняли папское установление, о чем свидетельствует, в частности, историк (не путать с философом) V века Сократ: "...почти все церкви во всем Мире совершают священное таинство по субботам каждую неделю, (но) христиане Александрии и Рима перестали делать это. Египтяне в соседних с Александрией районах и жители Фив соблюдают религиозные собрания по субботам". Почему же христиане двух великих городов Древнего мира отказались от празднования Субботы, начав соблюдать воскресенье? Дело в том, что в это время в империю проникает одна из религий востока - митранизм. В основе ее лежало поклонение богу солнца Митре, в честь которого праздновался еженедельный праздник, приходившийся на первый день недели. Таким образом, перенеся день Господень с Субботы на первый день недели, папа весьма угодил языческому римскому правительству, приветствовавшему слияние ненавистного ему христианства с языческими культами.

Впервые государственный закон о несильном соблюдении воскресного дня вышел при императоре Константине Великом (306-337) в марте 321 года. Указ говорил: "В священный день солнца пусть все должностные лица и люди, проживающие в городах, отдыхают, и пусть все мастерские будут закрыты...". Как видим в указе день назван даже не воскресеньем, а просто днем солнца. Дело в том, что уже склонившийся к тому времени в пользу принятия христианства государственной религией, Константин хотел этим указом удовлетворить как язычников, так и христиан. Римские папы, проводившие уже сто лет политику, направленную: на сближение церкви и государства, с радостью поддержали это постановление. Так, по распоряжению папы Сильвестра (314-335), все церкви обязывались держать пост в субботу, чтобы этот день перестал быть в глазах верующих Господним праздником. Через 40 лет, в 364 году, на церковном соборе в Лаодикии, это постановление было закреплено. В соборном каноне 29 говорилось: "Христиане не должны иудействовать и бездельничать в субботу, но должны работать в этот день, однако воскресенье они должны особенно почитать, и будучи христианами, должны, по возможности, не работать в этот день. Если же они окажутся иудействующими, они должны быть отлучены от Христа". Вот так! За соблюдение заповеди Христа католические иерархи отлучали людей от Христа, забыв, а скорее, не желая вспомнить, что Сам Господь сказал об этом: "Если ты удержишь ногу твою ради Субботы от исполнения прихотей твоих во снятый день Мой, и будешь называть субботу отрадою, святым днем Господним, чествуемым, и почтишь ее тем, что не будешь заниматься обычными твоими делами... То будешь иметь радость в Господе, и я Возведу тебя на высоту земли... уста Господни изрекли это".

При императоре Феодосии Первом (388-395) был издан указ, гласящий, что: "Никто не может требовать оплаты государственного или личного долга в воскресенье". При Феодосии Втором в воскресенье запрещается проведение каких бы то ни было развлекательных представлений. В 538 году Синод, состоявший в Орлеане, постановил запретить любые работы, как в городе, так и селах по воскресеньям. Строгого соблюдения воскресного дня требовали Маконский 585 года и Нарбонский 589 года соборы. Как видим, если в 200 годы верующие могли соблюдать как субботу, так и воскресенье, то уже с этого времени праздничным днем в обязательном порядке объявлялось воскресенье. На сторонников соблюдения субботы начались гонения сначала духовного, а затем и физического характера. В своем обращении к жителям Рима папа Григорий Первый (590-604) сказал:

"...мне стало известно, что определенные люди с завидным упорством распространяют среди вас учения, искажающие и опровергающие святую истину. Так, они прекращают что-либо делать в субботу, как иначе мне назвать их, если не проповедниками антихриста!" Людей, которые чтили закон Божий и следовали за Христом, папа, "наместник" Христа, называет проповедниками антихриста! Для того чтобы слова духовного отца не остались неисполненными, заработали судилища (предшественники инквизиции), отыскивая этих проповедников. На Европу надвигалась тень папского деспотизма.

Как мы увидели из этого краткого очерка, всего несколько человеческих постановлений, вышедших из-под пера языческих по вероисповеданию императоров, упразднили Божью заповедь о субботе, заменив ее языческим праздником. Однако и сегодня представители большинства христианских конфессий, зная заповедь Божью о субботе, продолжают почитать установленный не Богом, но людьми день - воскресенье, тем самым упраздняя Божью заповедь человеческим предписанием.

В заключение мы хотим предложить несколько цитат, прекрасно иллюстрирующих вышеизложенное:

1.Thomas Enright, President Redemptorist College, Kansas City 1884 г., 18 февраля:

"Библия говорит: "Помни день субботний, чтобы святить его". Католическая церковь говорит - нет, моей божественной властью я отменяю день субботний, и приказываю вам соблюдать первый день недели. И вот, смотрите! Весь цивилизованный мир в почтительном повиновении склоняется перед повелением святой католической церкви" (эти слова принадлежат римско-католическому богослову!).

2. Католический ученый Джон О. Брайен говорит: "Поскольку в Библии речь идет не о воскресенье, а о субботе, то не странно ли, что некатолики, которые заявляют о том, что их убеждения основаны исключительно на Библии, а не на учении церкви (католической! - прим. авт.), тем не менее соблюдают воскресенье вместо Субботы? Это непоследовательно. Обычай соблюдать воскресный день основывается на власти католической церкви, а не на... библейском тексте".

Суббота красной строкой проходит через все Священное Писание. Почему столько внимания в Библии уделено субботе? Почему почти все христиане нашего времени не святят субботу?

Суббота в Библии

На первых страницах Священного Писания нам открывается картина сотворения земли. За шесть дней сотворил Господь небо и землю, а в седьмой почил 6т всех дел Своих, которые делал. И благословил Бог седьмый день, и освятил его, ибо в оный почил от всех дел Своих, которые Бог творил и созидал" (Быт 2:2, 3).

Этим Господь узаконил ритм жизни для человека. Об этом мы читаем в 4 заповеди десятисловного закона: "Помни день субботний, чтобы святить его. Шесть дней работай, и делай всякие дела твои; а день седьмый - Суббота Господу Богу твоему; не делай в оный никакого дела ни ты, ни сын твой, ни дочь твоя, ни раб твой, ни рабыня твоя, ни скот твой, ни пришелец, который в жилищах твоих. Ибо в шесть дней создал Господь небо и землю, море и все, что в них; а в день седьмый почил. Посему благословил Господь день субботний и освятил его" (Исх. 20:8-11).

Заповедь говорит нам о том, что суббота особый, отличный от других день, который мы должны посвятить Богу. Этот день - день покоя не только для человека, но и для животных в доме его. Бог желал, чтобы у нас один день в неделю был свободным от всякой суеты. Этот день по замыслу Божию - день особых благословений, ибо в субботу по заповеди человек освобождается от всяческих суетных дел, имеет возможность на особо тесное общение с Господом в молитве, в изучении слова Божьего, в служении страждущим. Этот день - день, когда человек имеет возможность восстанавливать и аккумулировать духовные силы, ибо в шесть дней работы мы не имеем возможности постоянного тесного контакта с Господом, мы больше заняты делами плоти, а дух наш слабеет в мирской суете. В субботу же царство духа - все дела плоти забыты - дух в Господе. Поэтому Христос сказал: "И сказал им: суббота для человека..." (Марк. 2:27).

Суббота - день особого освящения для народа Божия: "Дал им так же Субботы Мои, чтоб они были знамением между Мною и ими, чтобы знали что Я - Господь, освящающий их" (Иез. 20:12), потому что именно в этот день предоставляется благословенная возможность особого общения с Господом. Наш разум, освобожденный от суеты мирских, обычных дел, особым образом настраивается на волну спокойного, сосредоточенного общения с Господом.

Искажение истины о субботе

Сатана, будучи врагом рода человеческого, понимал особое значение Субботы для укрепления духовных сил человека, его связи с Богом. Поэтому Суббота всегда подвергалась его особым нападкам и лжи. С древности большинство человечества, за исключением отдельных, преданных Богу мужей, обманутое сатаной, было лишено этой благословенной возможности святить субботу.

Особо сатана желал извратить смысл субботнего поклонения среди народа Божиего. Потеряв духовный смысл, для большинства израильтян Суббота стала законнической формой. Не понимая духа Субботы, евреи формально отдыхали от физических дел, но их дух не устремлялся в этот день к Богу, они больше были заняты страхом чего не сделать в субботу, не нарушить предписаний книжников и фарисеев. От этого их суббота из субботы блаженства, радости общения с Господом превратилась в рутину, убивающую дух. Увлекшись вопросом, что можно, а что нельзя делать в субботу, они окончательно забыли об основном смысле субботы - укреплении духа.

Духовная Суббота

Иисус, придя на эту землю, желал вернуть людям духовное понимание Субботы. Но фарисеи не желали уступать, т. к. правила и предписания, которые они навязывали народу, позволяли держать людей в повиновении. Христос сказал: "...таким образом вы устранили заповедь Божию преданием вашим... Но тщетно чтут Меня, уча учениям, заповедям человеческим" (Мт. 15:6, 9).

По-прежнему актуальны слова апостола Павла, записанные в его послании к евреям: "Посему для народа Божия еще остается субботство. Ибо кто вошел в покой Его, тот и сам успокоился от дел своих, как и Бог от Своих" (Евр. 4:9, 10). Апостол Павел в этом тексте Священного Писания указывает на особое значение Субботы как показателя нашей связи с Господом. Чем теснее наши отношения с Иисусом, чем мы больше жаждем общения с Ним, тем с большим нетерпением мы будем ожидать каждого субботнего дня, чтобы, оставив все мирские дела, посвятить целый день Господу, напитаться духовной пищей, освободиться от суеты мира. "Блаженны те, которые соблюдают заповеди Его..." (Откр. 22:14). Блаженство - состояние наивысшего счастья. Все хранящие закон Божий в сердце, хранящие Его субботу - блаженные - в высшей степени счастливые люди. Дорогой читатель, если вы еще никогда не познали радость субботнего покоя, попросите Господа в молитве, чтобы вам открылась вся радость субботнего дня, все счастье субботнего общения с Господом.

ИДОЛЫ В ЦЕРКВИ

"Не делай себе кумира и никакого изображения... Не поклоняйся им и не служи им... ибо Я Господь, Бог твой..." (Исход 20:4, 5).

Иконы... Такое привычное понятие для христианина славянского происхождения. Всю жизнь, от рождения до самой смерти эти немые свидетели сопровождали практически каждого человека. К устам заболевшего младенца, едва появившегося на свет, прикладывали икону; умирающий старец с благоговением лобызал также икону, не сводя угасающего взора с лика, изображенного на ней, свято веря, что святые заступники умолят Господа о спасении души умирающего. Перед решением важнейших вопросов в политической жизни страны древние государи также с мольбой обращались к святым заступникам, причем в этих случаях - у наиболее почитаемых икон. Воины всех времен - юноши в кольчугах, вооруженные пиками, русские солдаты в киверах во время войны с Наполеоном, перед сражением, опять же прикладывались к иконам с мольбой о победе и даровании жизни. Иконы были в каждом доме - в "красном" углу, который украшали вышитыми полотенцами, цветами, но были и чудотворные иконы, которые, как свято в это верили люди, могли исцелить от любого недуга, даровать победу в сражении, отвести беду. Православным верующим хорошо известны нерукотворные образа, которые находили при необычайных ситуациях и автором которых был, как в это верили, Бог. Здесь хочется быть особенно деликатными, чтобы не оскорбить самых сокровенных чувств читателя. Мы неоднократно спрашивали людей, почитающих иконы, почему они это делают? Разве Бог только на иконе, в "красном углу" в доме или в храме? На что получили самые разнообразные ответы, которые можно объединить следующим образом: 1. Икона помогает особым образом настроиться на молитву - легче обращаться к Богу или святому, видя перед собой образ; 2. Икона (сама по себе) приносит счастье, и чем больше размер иконы, или их количество, и чем древнее образ, тем больше счастья в доме; 3. Наиболее частый ответ - так принято, так поступали православные предки, так поступать настоятельно рекомендует предание.

Дорогие читатели! Давайте выйдем за рамки фразы "Так говорят люди", откроем Священное Писание - Библию, и вместе прочитаем, что говорит об этом Бог: книга Исход, 20 глава, с первого по пятый текст (первые две заповеди Закона Божьего): "...И изрек Бог все слова сии, говоря: "Я Господь, Бог твой... Да не будет у тебя других богов пред лицом Моим. Не делай себе кумира и никакого изображения... Не поклоняйся им и не служи им; ибо Я Господь, Бог твой..." Сейчас кто-то, быть может, скажет: "Ну причем же здесь иконы! Ведь тут речь, очевидно, идет о языческих божествах! Ведь кумиры - это скульптуры! Дорогой читатель, мы предлагаем вновь сделать акцент на прочитанном: "Не делай... кумира (т. е. скульптуры), и никакого изображения (!). А теперь мы предлагаем открыть Библию, книгу Второзаконие, 4 главу, 15 и 16 стихи, и вместе прочитать: "Твердо держите в душах ваших, что вы не видели никакого образа в тот день, когда говорил к вам Господь на Хориве из среды огня, дабы вы не развратились и не сделали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину... ".

Все то, что выходит за пределы Библии, когда нельзя сказать: "Так говорит Господь, так написано!" - принадлежит не Богу, но людям. Один диакон высказал такое мнение: "А что плохого в том, чтобы обратиться к Богу, глядя на икону, если так легче молиться!" Но мы опять вернемся к уже прочитанным строкам из Библии: "...дабы вы не развратились..." - так говорит нам Господь, ибо в глазах Божьих развращение может быть и духовным, а именно, когда нетленному вечному Богу придают образ слабого тленного человека. Хочется еще раз подчеркнуть незыблемость Закона Божьего - всех десяти заповедей: "...Скорее небо и земля прейдут, нежели одна черта из закона пропадет" (Лк. 16:17), и привести слова Иисуса Христа, записанные в Евангелии от Иоанна 14:15: "Если любите Меня, соблюдите Мои заповеди". Ни в одном тексте Библии не сказано, что какая-либо заповедь отменена, более того, в Послании апостола Иакова 2:10 мы читаем следующие слова: "Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем", и это указание не человека, но Бога. А теперь давайте посмотрим, как относится Бог к преданию человеческому: откроем Евангелие от Марка, 7 главу, и прочитаем тексты с 6 по 9, и 13, где записан ответ Иисуса Христа фарисеям на их вопрос, почему ученики Христа не поступают по преданию старцев: "Он сказал им в ответ: хорошо пророчествовал о вас лицемерах Исайя, как написано: "люди сии чтут Меня устами, сердце же их далеко отстоит от Меня; Но тщетно чтут Меня, уча учениям, заповедям человеческим"; Ибо вы, оставивши заповедь Божию, держитесь предания человеческого... хорошо ли, что вы отменяете заповедь Божию, чтобы соблюсти свое предание?... Устраняя слово Божие преданием вашим, которое вы установили, и делаете многое сему подобное". Заметьте, дорогие читатели: предание ВАШЕ, которое ВЫ установили! Христос - наш Господь и Спаситель, четко разграничил два несопоставимых понятия: Слово Божие, Заповедь Божию и предание человеческое: ваше предание, то есть иными словами, не исходящее от Бога, не благословенное Богом, но человеческое, и тем более то предание, которое слабый грешный человек поставил выше Божьего, устранив первую заповедь Закона Божьего (об этом будем говорить ниже), и вторую заповедь, и вопреки повелению Господа создал изображения, иконы (образа), при этом вольно или невольно поклоняясь этим образам, против чего предостерегал Бог. Кто-то, быть может, возразит, что это не так - поклоняются не самой иконе, а образу, представленному н ней! Нет, дорогой читатель! В Библии, в книге Исход, в 32 главе мы читаем не об языческих богах: "Когда народ увидел, что Моисей долго не сходил с горы, то обратился к Аарону... сделай нам бога, который бы шел перед нами... он... сделал... литого тельца... И сказали они: вот бог твой Израиль, который вывел тебя из земли Египетской! Увидев сие, Аарон... провозгласил, говоря: завтра, праздник господу". Обратите внимание, что здесь речь идет об изображении Бога, Творца вселенной, "который вывел тебя из земли Египетской" - древний израильский народ хорошо знал, что Господь вел их в землю обетованную!

"И сказал Моисей Аарону: "что сделал тебе народ сей, что ты ввел его в грех великий?" И поразил Господь народ за сделанного тельца, которого сделал Аарон" (кн. Исход, 32 глава).

Начало отступления

Как мы видим, вторая Божья заповедь, взятая эпиграфом к этой главе, просто и ясно выражает волю нашего Господа. К каждому из нас обращается Бог с четким указанием: "никакого изображения "(!) Но как же случилось, что в евангельское учение Иисуса Христа вкрались и затем прочно обосновались языческие суеверия? Ведь в Библии никакого основания для этого нет.

Как и всякое заблуждение, иконы входили в религиозное служение постепенно. Если христиане I-III веков с негодованием отвергали поклонение какому-либо изображению или предмету, то уже с конца III и начала IV века в церковь вкрадывается почитание изображение креста и мощей святых. Началось это с того, что постепенно стали носить нательные кресты, что церковные иерархи обосновали тем, что древние иудеи носили на лбу и на руке молитвенный знак, и поэтому и христианам следует носить особенный отличительный знак. Затем кресты стали изображать и на одежде служителей. Лишь после этого подготовительного этапа кресты появляются в церкви, где становятся объектом поклонения. Почти одновременно с почитанием креста в церковь проникает почитание святых. Вначале к святым начали обращаться с молитвой о заступничестве перед грозным и жестоким Богом, якобы, только желающим наказать человека (тогда же, кстати, было грубо изменено и представление о любвеобильном Божьем характере). После этого стали проникать в церковь предания о сверхъестественных чудесах, совершающихся у гробниц святых, и, якобы, засвидетельствованные монахами и странниками. Понятно, что церковь или монастырь, владевшие подобными реликвиями, имели громадный доход от простодушных верующих и поэтому, где таких реликвий не было, их создавали искусственно, причем в огромном количестве, придумывая имена никогда не существовавших мучеников. После того, как поклонение реликвиям твердо осело, началось введение изображений святых. Вначале оно предназначалось лишь для того, чтобы язычникам, в религии которых существовали изображения богов и героев, было легче принимать христианство, а также для того, чтобы верующим, было, якобы, легче сосредоточиться на молитве. Но затем все чаще практикуется молитва перед изображениями, с просьбой о помощи и защите. Спустя немного времени, перед ними уже становились на колени, зажигали светильники и воскуряли ладан. Словом, поклонение святым уже ничем не отличалось от поклонения языческим кумирам. Почти одновременно с изображениями на иконах святых и девы Марии вводятся и иконы с изображениями Христа. Для хоть какого-то обоснования введения в христианские церкви языческих обычаев, священники распространили несколько преданий, которые должны были оправдать их действия и опровергнуть утверждение о том, что не сохранилось прижизненных изображений Иисуса Христа. Во-первых, было объявлено, что бронзовая статуя в городе Панеаде, в Палестине, изображающая закутанного в плащ человека и стоящей перед ним на коленях женщины, и есть изображение Христа (женщина же изображена та, которую Христос исцелил от кровотечения). Сегодня известно, что эта статуя изображает либо философа Аполлония, либо императора Веспасиана, а женщина олицетворяет собой один из городов, преклоняющихся перед ними. Во-вторых, была, якобы, обнаружена переписка между Христом и одним из сирийских царей - Авгарем. В ходе этой переписки Иисус, якобы, желая вознаградить Авгаря, прислал ему плат со своим изображением. Пролежав в одном из тайников несколько столетий, плат затем, будто бы был обнаружен одним из епископов, и после этого много раз спасал город Эдессу от иноземных захватчиков. Однако светские историки того времени, в частности, Прокопий Кесарийский, повествуя о тех же событиях, вообще не упоминает ни об одном из указанных чудес, хотя это были верующие люди. Предание также утверждало, что Эдесса никогда не будет взята неверными, благодаря чудодейственной силе плата. Но из истории прекрасно известно, что город много раз был в руках чужеземцев, которые в течение 300 лет владели и самой реликвией, пока та не была выкуплена Византией за огромные деньги. Кроме этого плата, подобные реликвии стали появляться во всех городах Малой Азии. Большой известностью также пользовалась иерусалимская вероник (плат), которым Христос якобы утер свое лицо, и которая запечатлела следы кровавого пота Христа. Но, пожалуй, наибольшей известностью пользовалась туринская плащаница, первое упоминание о которой мы находим в 1353 году, когда она появилась во Франции, во владениях графа Шарни. Плащаница представляла собой льняное полотно размером 4,3х1,1 метра, на нем отпечаталось изображение мужчины со следами крови, соответствующие местам пронзенных рук. Уже через три года к плащанице начинается огромное паломничество верующих, которым сообщили, что в нее был завернут Христос после снятия со креста. Вопросы о подлинности плащаницы велись до 1986 года, пока Ватикан не был вынужден официально через Туринского архиепископа всенародно объявить, что в результате экспертизы, проводившейся тремя независимыми друг от друга группами, было определено время создания плащаницы, относящееся к 1260-1300 годам. Вероятнее всего, в то время данного человека подвергли той же казни, что и Христа, а затем выдали его отпечатки на полотне за изображение Иисуса.

В дальнейшем, следом за изображениями Христа, "чудесным" образом обнаружились тысячи изображений святых и девы Марии, некоторые из которых были сделаны якобы евангелистом Лукой в 1 веке по Р. Хр. Сегодня доподлинно известно, что самые ранние из этих изображений относятся к концу Ш века, и, следовательно, более, чем на 250 лет моложе евангельских событий. И снова история донесла до нас следы спекуляции этими искусственно создаваемыми реликвиями, которые приносили церкви немалые доходы. В средине века при Ватикане и в других городах "работали" целые "заводы" по производству реликвий. Многие из последних порой представляли собой кости мамонта или других животных и выдавались за останки какого-либо святого и искренно верующие люди становились жертвами гнуснейшего обмана. Однако далеко не все христиане соглашались с этими языческими нововведениями, продолжая отстаивать чистоту Христова учения. За тысячи лет до Реформации стали появляться первые христиане-протестанты, высказывавшие протест против союза христианства и язычества, церкви и государства.

Лев Исавр, или попытка реформы

До сих пор историки спорят о причинах разгоревшейся в Византии в VIII веке религиозной войны. Спорят и о самой фигуре императора Льва Третьего Исавра (718-741), называя его то истинно верующим, то ловким политиком. На этой земле мы не узнаем побудительных мотивов, заставивших императора произвести реформу, и поэтому ограничимся лишь общим изложением событий того смутного времени. Имея практический ум и простое воспитание. Лев, укрепившись на престоле Византии, начинает планомерную борьбу с почитанием икон, глубоко вошедших в сознание населения. Питая глубокое отвращение к суеверному почитанию икон, император, однако, понимал, что резкие действия могут быть опасны, начинает борьбу издалека. Первым его решением, которое он заставил поддержать и священнослужителей, стало постановление об удалении икон из алтаря и размещении их на большой высоте, чтобы люди не могли им поклоняться. Однако, увидев, что это мало к чему приводит, император выпускает другой указ, по которому все изображения, как Христа, так и святых, подлежали полному уничтожению. Первую публичную акцию Лев совершил в своем собственном дворце, повелев снять изображения, висевшие над воротами. Но тут произошло непредвиденное: группа фанатично настроенных горожан, большинство которой составляли женщины, опрокинули лестницу и уничтожили императорских слуг. После подавления волнения в столице император проводит подобные акции в других городах империи. Однако жесткие меры монарха встречают не менее жесткий отпор многих суеверных граждан, подогреваемых духовенством. Так, жители островов Греческого архипелага, недовольные политикой императора, формируют флот для взятия Константинополя и низвержения Льва Третьего. Хотя эта попытка и была подавлена, противостояние в стране продолжалось. В это самое время на сцену борьбы выходит римский папа Григорий Второй. Дело в том, что в те времена многие области Италии контролировали греки. Византийский же император почитался многими как глава христианской церкви, которая в ту пору еще не была разделена на Западную (католическую) и Восточную (православную). Воспользовавшись предоставленным случаем для уничтожения императорского влияния в Италии и не желая расставаться с идолами (статуями, иконами), приносивших огромные доходы, папа выступает в защиту икон. Вначале Григорий Второй пишет Льву два послания (727 год), в которых обличает императора как еретика, закончив одно из них словами: "Если же вы будете упорствовать в ваших намерениях, мы будем невиновны в пролитии крови, которое будет последствием этой борьбы, пусть ответственность за эту кровь падет на вашу собственную голову". Не ограничиваясь лишь письмами, папа организует военную борьбу, мобилизуя и координируя силы Италии, главная часть которых приходилась на Равенну, Венецию и Пентаполис (728 год). Попытка императора Льва с помощью военного вторжения подавить возмущение итальянцев завершилась полным провалом и разгромом имперских войск. После этого папа созывает собор, на котором было решено отлучать от церкви каждого осмелившегося выступить против поклонения иконам. В это же время в борьбу включается Лангобардское королевство, правители которого, исповедуя арианство, выступили как против папы, так и против императора, желая подчинить своей власти всю Италию. Сложные перепитии последующей борьбы выходят за рамки данной главы. Отметим лишь, что в борьбе с лангобардами пала вступает в союз с королями франков Пипином Коротким (751-768), а затем с его сыном Карлом Великим (768-814). Последний в 773 году, в результате очередного похода, уничтожает в Италии Лангобардское королевство, приступив к созданию Новой Римской империи на Западе. В 800 году папа хитростью венчает Карла короной императора Запада, благодаря чему становится выше самого императора, ибо тот, кто венчает, всегда выше того, кого он венчает.

Торжество реакции, или идолы остаются

Между тем, в Византии на смену умершему Льву Исавру приходит его сын Константин. В его правление борьба приобретает новый виток. Через некоторое время по своем вступлении на престол Константин (741 год) совершив поход против мусульман, был низложен восставшими сторонниками икон. Последние посадили на престол его родственника Артавасда, который восстановил почитание и культ икон. Однако, спустя немного времени, Константин, низвергнув узурпатора, отменил все его постановления. Укрепившись на престоле, он приступает к борьбе с монашеством, которое было им запрещено, как противоречащее Библии. При этом церковные земли и имущество были конфискованы, монастыри закрыты, а монашеское одеяние запретили носить. Для поддержки своей политики император созывает в 754 году в Константинополе церковный собор, продолжавшийся шесть месяцев. В результате на нем было принято решение запретить все изображения Бога и святых, а всякого, кто будет поклоняться иконам, считать еретиком, врагом церкви и государства. Под этим решением поставили свои подписи 330 епископов (на соборе отсутствовали епископы западной, руководимой папой, церкви). Однако отмена языческих обычаев и икон была во многом видимой. Тяга к суеверию и поклонению какому-либо изображению твердо вселилась в разум многих людей, предпочитавших лучше выполнить какой-либо малопонятный обряд, чем действительно искать Бога в чтении Его Святого Слова и в молитве. Попытка Льва Исавра и его сына Константина Пятого вернуть церковь к первоначальным истокам чистого Христова учения, не засоренного людскими преданиями и обычаями, была подавлена при правлении императрицы Ирины, жены Льва Четвертого, сына Константина Пятого. Вступив на престол по смерти мужа, Ирина издает эдикт о свободе совести, благодаря которому вновь было восстановлено монашество и почитание икон. Сторонники реформы оказались в немилости и были вынуждены либо отказываться от материальных благ, либо изменить вере и своей совести. Язычество вновь занимало свои позиции. Для окончательной победы Ирина созывает церковный собор, на котором присутствовали посланники папы римского и патриархи Антиохийский и Александрийский. О последних, впрочем, очень многие говорили, что это были не патриархи, а переодетые монахи, разыгравшие их роль по приказу католиков. На соборе было принято решение о восстановлении почитания икон, но вопрос о том, следует ли иконам оказывать такое же почитание, как и Божественности Христа(!), решен все же не был, но уже само существование такого вопроса говорит о многом... После собора на противников икон обрушились страшные гонения, которые совершались с благословения папы римского.

Постскриптум

Итак, история однозначно свидетельствует, и против этого не сможет возразить ни один честный ученый, что в первые три века по Р. Хр. церковь препятствовала появлению какого-либо изображения. Продлившись более 100 лет, религиозная война в Византии (иконоборничество завершилось победой суеверия, ввергнув Европу в пучину мрачного средневековья. Основными итогами этой войны стало, во-первых, проникновение в христианство и утверждение в нем идолов под видом полуобожествленных икон; во-вторых, создание католической империи на Западе, основанной Карлом Великим; в-третьих, в сильном ослаблении Византии с утратой ею итальянских владений, и, наконец, в-четвертых, небывалое укрепление светской власти римского папы, ставшего сюзереном (господином) всех европейских владык. За этой победой суеверия уже проглядывал зловещий институт инквизиции с кострами и пытками, крестовые походы, индульгенции с прощением прошлых, настоящих и даже будущих грехов, попрание Божественного Слова - Библии с запрещением ее изучения и гибель более ста миллионов христиан, павших жертвами папского деспотизма в средине века.

Через века звучат слова апостола Павла: "...как они, познавши Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились и умствованиях своих, и омрачилось несмысленное их сердце: называя себя мудрыми, обезумели и славу нетленного Бога изменили в образ, подобный тленному человеку... они заменили истину Божию ложью и поклонялись и служили твари вместо Творца, Который благословен во веки..." (Римл. 1:21-25).

Почему поклонение идолам, а разновидностью идола или кумира и является икона или статуя, запрещалось декалогом или десятисловным Законом Божиим. Потому что, поклоняясь идолу или кумиру, человек не может возрастать духовно. Библия учит, что естество человека состоит из духа, души и тела. Наш дух может развиваться, насыщаться и возрастать только в общении с Духом Святым: "Сей Самый Дух свидетельствует духу нашему, что мы - дети Божий" (Рим. 8:16). Когда же человек от общения духовного с безграничным Богом переходит к религиозному общению с ограниченным материальным предметом, будь-то идол язычников или икона, то дух не возрастает, безграничный Бог в представлении человека постепенно ограничивается этим идолом.

Сатане очень выгодно было побудить человека именно к такой форме поклонения. В глубокой древности люди встали на путь идолопоклонства. Людей привлекал этот путь, т. к. он не требует напряжения духа и ума. Гораздо легче поклоняться видимому образу, приписывая ему свойства всемогущего божества. Бог предупреждал в Священном Писании: "Сын человеческий! Сии люди допустили идолов своих в сердце свое и поставили соблазн нечестия своего пред лицем своим: могу ли Я отвечать им? Посему говори с ними и скажи им: так говорит Господь Бог: если кто из дома Израилева допустит идолов своих в сердце свое и поставит соблазн нечестия своего пред лицем своим и придет к пророку, - то Я, Господь, могу ли при множестве идолов его, дать ему ответ? Пусть дом Израилев поймет в сердце своем, что все они чрез своих идолов сделались чужими для меня" (Иез. 14:3-5). В этом тексте Священного Писания Господь открывает, что когда люди ставят пред лице свое идола, то он в их сердце занимает место Господа, что делает их чужими для Бога. Человек -образ и подобие Божие, поклоняясь творению рук человеческих, считая его богом - бесконечно унижает Господа. Вместо того, чтобы возрастать духом в истинном поклонении невидимому Богу, люди ограничили Господа рукотворным предметом, что лишает их возможности духовного роста.

Апостол Павел говорил: "Итак мы, будучи родом Божиим, не должны думать, что Божество подобно золоту, или серебру, или камню, получившему образ от искусства и вымысла человеческого. Итак оставляя времена неведения. Бог ныне повелевает людям всем повсюду покаяться" (Деян. 17:29-30).

Идолопоклонство приводило народ Божий к страшным формам поклонения. Израильтяне приносили в жертву перед идолом языческого бога Ваала живых детей. Об этом мы читаем в Священном Писании: "За то, что они оставили меня, и чужим сделали место сие, и кадят на нем иным богам, которых не знали ни они, ни отцы их, ни цари иудейские; наполнили место сие кровью невинных и устроили высоты Ваалу, чтобы сожигать сыновей своих огнем во всесожжение Ваалу, чего Я не повелевал и не говорил, и что на мысль не приходило Мне; за то вот, приходят дни, говорит Господь, когда место сие не будет более называться Тофетом или долиною сыновей Енномовых, но долиною убиения" (Иер. 19:4,5).

Точку в споре с противниками икон поставил богослов и философ Иоанн Димасиин, живший в 675-753 гг. в Византии.

Признавая тот факт, что Бог запретил изображать Его, (Исх. 20:4), т. к. любая попытка изобразить Бесконечного, Который превыше всего земного, граничит с кощунством, Иоанн Дамаскин тем не менее утверждает, что так было до Христа. Он утверждает, что в новозаветнее время Бог уже не только Сокровенный и Неисповедимый. Он явлен людям в таинстве Воплощения. Сама реальность Иисуса Христа как Богочеловека оправдывает Его изображение. Образ Того, Кто жил на земле, Кого видели и слышали люди. Кто был не только Богом, но и человеком, несомненно, может быть изображен и средствами искусства. Такая философская цепочка обоснования иконопочитания тем не менее противоречит прямому указанию Священного Писания: "Итак мы будучи родом Божиим, не должны думать, что Божество подобно золоту, или серебру, или камню, получившему образ от искусства и вымысла человеческого" (Деян. 17:29).

Библейское учение

Священное Писание приводит нам случаи, когда апостолы отказывались от поклонения себе со стороны людей. Мы читаем о следующем факте, свершившемся во времена проповеди Павла и Варнавы: "Народ же, увидев, что сделал Павел, возвысил свой голос, говоря по-Ликаонски: боги в образе человеческом сошли к нам. И называли Варнаву Зевсом, а Павла Ермием, потому что он начальствовал в слове. Жрец же идола Зевса, находившегося перед их городом, приведши к воротам волов и принесши венки, хотел вместе с народом совершить жертвоприношение. Но апостолы Варнава и Павел, услышавши о сем, разодрали свои одежды и, бросившись в народ, громогласно говорили: Мужи! что вы это делаете? И мы - подобные вам человеки благовествуем вам, чтобы вы обратились от сих ложных к Богу живому. Который сотворил небо и землю и море и все, что в них... И говоря сие, они убедили народ не приносить им жертвы и идти каждому домой" (Деян. 14:11-18).

Библия указывает нам на то, что поклонение не только людям, но и ангелам является недопустимым: "Я Иоанн видел и слышал сие. Когда же услышал и увидел, пал к ногам Ангела, показывающего мне сие, чтобы поклониться ему; но он сказал мне: смотри, не делай сего; ибо я - сослужитель тебе и братьям твоим пророкам и соблюдающим слова книги сей; Богу поклонись" (Откр. 22:8-9).

Господь желает, чтобы мы общались с Ним, как с живым Богом, не через изображения, а через наши сердца: "И взыщете меня и найдете, если взыщете Меня всем сердцем вашим" (Иер. 29:13). Этот призыв оставить идолов и взыскать Господа обращен к каждому жителю нашей планеты, ибо мы - дети Божий!

ПОКЛОНЕНИЕ СВЯТЫМ

"Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус" (1 Тим. 2:5).

Краткий очерк по истории вопроса

Одновременно с внедрением икон в христианство начало проникать и поклонение многочисленным святым и мученикам. Сходство с язычеством усиливает и тот факт, что каждый святой со временем превратился в покровителя той или иной профессии или ремесла, подобно языческим богам - войны, торговли, медицины, кузнечного дела и т. д. Более того, даже памятные дни большинства святых удивительным образом совпадают с датами торжеств в честь языческих богов и богинь. Первые свидетельства о поклонении останкам людей мы находим в середине Ш века по Р. Хр., когда в Риме верующие начали посещать места захоронения апостолов Петра и Павла. У этих мест впервые к умершим героям веры начали возноситься молитвы и прошения. Спустя 100 лет на востоке империи начали "обнаруживаться" могилы или останки других апостолов и служителей ранней христианской церкви - Луки, Андрея, Тимофея, к которым также начались нескончаемые процессии верующих. А около 400 года вообще произошло "чудо" - были найдены останки израильского пророка, судьи и первосвященника Самуила, умершего 1500 лет назад. Это известие вызвало такое возбуждение в народе, что люди образовали живой коридор, тянувшийся на десятки километров, по которому из Палестины в Константинополь перевозили останки древнего пророка. После этого подобные находки стали появляться в таком количестве, что уже почти каждая церковь имела в своем распоряжении если и не целиком останки того или иного святого, то по крайней мере какую-то их часть - палец, ступню, волосы и др. Эти реликвии притягивали простодушных верующих, с которых монахи и священники обильно взимали деньги за то, чтобы помолиться за них у святынь. Как мы уже отмечали, подавляющее большинство этих реликвий было подделкой, причем, чаще всего довольно грубой, которые изготовлялись специальными церковными мастерскими целыми партиями. Когда же святых в той или местности не было, их просто придумывали, равно как и чудеса, будто бы свершавшиеся на их могилах. Последние очень быстро и умело распространялись в массах людей, ибо наличие чудес в том или ином монастыре или на гробнице того или иного святого притягивало людей еще больше, чем его останки. Если подсчитать и суммировать количество таких чудес, то получится, что в каждой без исключения церкви империи они составляли многие десятки, включая даже Воскресение умерших. В Библии, в Евангелии от Матфея в 16 главе, с 1 по 4 стих написано, как Бог относится к стремлениям людей лицезреть чудеса: "И приступили фарисеи и саддукеи и, искушая .Его, просили показать им знамение с неба. Он же сказал им в ответ: ...Лицемеры! различать лице неба вы умеете, а знамений времен не можете? Род лукавый и прелюбодейный знамения ищет, и знамение не дастся ему, кроме знамения Ионы пророка. И оставив их, отошел". Эти слова были сказаны Господом Иисусом Христом, и не требуют комментариев.

Бог никогда не требовал от людей исполнения обряда по букве, по форме, как никогда не требовал поклонения человека человеку, безропотного доверия словам людей и слепой веры. Господь ожидает от каждого разумного служения, основанного на доверии Богу, которое невозможно без знания характера Бога, Его любви. Его милости и долготерпения к людям, без знания воли Божьей и пути, по которому Он желает направить каждого, и конец которого - жизнь вечная. "Так говорит Господь: остановитесь на путях ваших и рассмотрите, и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим" (Иерем. 6:16). Для этого и был дан людям единственный вернейший путеводитель - Библия, единственный маяк, который приведет каждого в безопасную гавань - к Иисусу Христу. Всю свою жизнь - свои побуждения, поступки, мысли, а также услышанную проповедь пусть даже очень уважаемых служителей церкви человек должен сверять с Божьим Словом. В Библии, в книге Деяния 17:11 мы читаем: "Здешние были благомысленнее Фессалоникских: они приняли слово со всем усердием, ежедневно разбирая Писания, точно ли это так..." Заметьте, дорогие читатели, что речь идет о проповеди Павла, человека, избранного Самим Богом на служение, но тем не менее, всего лишь человека, и даже слово этого величайшего проповедника следовало сверять с Библией! Цель истинного христианства - не в обрядности, а в живой связи каждого человека с Богом! Где отсутствует такая живая связь, там начинается отступление, выполнение мертвых обрядов, служение не живому Богу, а неодушевленным предметам, и именно это имел ввиду апостол Павел, когда писал в Послании к Римлянам 1:21-23: " Но как они, познавши Бога, не прославили Его... и славу нетленного Бога изменили в образ, подобный тленному человеку...". Многочасовые служения, сопровождающиеся воскурением фимиама, изнуряя тело, не приносили удовлетворения душе. Вместо поклонения одному Богу люди стали поклоняться тысячам святых. Религия стала сводиться к выполнению многочисленных обрядов и предписаний, которые не открывали людям Бога, не приближали к Нему, а, напротив, удаляли человека от Бога.

Причины культа святых

Во всех языческих религиях есть культ основателя племени или рода, дух которого якобы хранит всех членов рода в случае благоговейного их отношения к нему. Тысячелетиями люди собирались вокруг изображений или могил знаменитых людей своего племени для совершения жертвоприношений - цель которых - умилостивить дух усопшего, побудить его хранить племя

или народ.

Святые в христианстве

Языческое почитание знаменитых людей в христианстве было заменено почитанием святых, обычаем прибегать к их заступничеству. Как и герои языческой древности, мученики первых веков христианства, погибшие за веру, стали покровителями христианских общин. На их гробницах проводились богослужения. Канонизация как официальное причисление к лику святых - явление сравнительно позднее. Восточная церковь не установила четкого порядка канонизации. Она санкционировалась патриархами, епископами, соборами, синодами и даже царями. Большинство святых церковного календаря не были формально канонизированы: их почитание верующими вначале было стихийным, и лишь после этого их имена вносили в месячеслов.

В католической практике канонизации предшествует определенный процесс, который должен подтвердить достоверность свидетельства о праведной жизни лица, причисляемого к лику святых, и о чудесах, совершившихся по его предстательству.

Дни памяти святых обычно связаны с датами их кончины или прославления. В тех случаях, когда даты были неизвестны, церковь относила торжество к какому-либо древнему языческому празднику. Например, день Иоанна Крестителя предназначен был вытеснить языческий праздник бога Солнца (день Ярилы или Купалы).

Рассматривая данный вопрос в главе "Идолы в церкви", мы уже видели, что никакого подтверждения канонизации "святых" в Библии нет. Более того и апостолы, и пророки и даже ангелы отказывались от поклонения себе.

Принятие доктрины об абсолютном праве государственной церкви на истину привело к тяжелым последствиям, в средние века церковь приговаривала тысячи людей к смерти за несогласие с ее учением. Церковь наделила себя полномочиями Бога. Решения церковных соборов также авторитетны для католиков и православных, как и Библия.

Библия указывает на то, что все согрешили и лишены славы Божией, нет праведного ни одного. Ни один человек не может достичь святости своими собственными усилиями, святыми в глазах Божиих люди становятся только тогда, когда, покаявшись перед Господом, верою принимают Христа как личного Спасителя. В этом случае они открывают свое сердце Иисусу, преобразуются под воздействием Святого Духа и святость Иисуса становится также и их святостью.

Таким образом, согласно Библии, все, принявшие Христа, верою святы: "Но вы - род избранный, царственное священство, народ святый, люди взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет; некогда не народ, а ныне народ Божий; некогда не помилованные, а ныне помилованы" (1 Петр. 2:9, 10).

Но как мы уже рассмотрели, с древнейших времен в церковь проникло учение о спасении делами. По этому учению одной веры в Иисуса недостаточно, нужны еще и добрые дела человека. Такое учение крайне опасно, т. к. умаляет жертву Христа на Голгофе, делает ее недостаточной для спасения. Именно это дало право церкви возводить в ранг святых за личные заслуги. Как было сказано выше, почитание героев племени было привычно для язычников, поэтому, вливаясь в церковь, они не удивлялись необходимости заменить своих героев на святых и воздавать им почести как полубогам. Вплоть до 300 года поминки на могилах святых состояли лишь из молитвы за их упокой, однако в 590 году молитва за святых трансформировалась в молитву обращения через них к Богу. У могил строились церкви и часовни. Со смертью святых связывались церковные праздники, быстро распространялись легенды о связанных с их служением чудесах. Появилось так много людей, продававших их мощи, волосы, зубы, кости, что в 381 г. эту торговлю пришлось запретить. В Священном Писании сказано: "Един Бог, един и посредник между Богом и человеками, человек Христос Иисус" (1 Тим. 2:5). Но постепенно, утвердив учение об абсолютном праве церкви на истину, - церковь, а в дальнейшем и культ святых взяли на себя роль посредников. Обращаться к Богу теперь можно было не только через Иисуса, но также и через Св. Марию, св. Николая, св. Георгия и т. д. Это лживое учение обесценило жертву нашего Господа и Спасителя Иисуса Христа, Который умер за грехи всего человечества и Один во Вселенной является Спасителем людей.

В Священном Писании сказано об имени Иисуса: "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4:12).

Воздадим славу Иисусу, ибо только во имя Его мы имеем доступ к престолу Божию и жизнь вечную.

МИРЯНЕ И ДУХОВЕНСТВО

"Но вы - род избранный, царственное священство, народ святый, люди взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет" (1 Петра 2:9).

Согласно Священному Писанию в Новозаветной церкви должен отсутствовать отдельный класс священнослужителей. И в период Апостольской церкви это Христово повеление свято выполнялось. Общинами руководили избираемые на это служение пресвитеры или епископы, должности которых в тот период были одинаковыми. Выбираясь из числа наиболее посвященных и мудрых людей, пресвитеры (епископы) выполняли публичные религиозные обряды (крещение, причастие), читали проповеди, а также наблюдали за нравами и духовным состоянием вверенной им паствы. Координацию общин осуществляли советы, куда входили пресвитеры, и съезды (соборы) - для решения особо важных дел. Однако затем, якобы для улучшения церковной организации, учредили должность постоянного председателя таких собраний с титулом епископа. С этого времени должность пресвитера и епископа начинает разграничиваться, и если вначале внешне епископ мало чем отличался от пресвитера, то со временем блеск и величие епископской власти оставили далеко в тени фигуру скромного библейского пастыря. В ведение епископа стал входить надзор за свершением в общинах служении и таинств, распоряжение казной, рукоположение служителей. Первоначально епископы совершали это с согласия пресвитерской коллегии. По смерти епископа его преемник выбирался из числа пресвитеров голосованием, в котором принимали участие все члены конгрегации. С увеличением числа общин в разных городах принимается решение о проведении постоянных (осенью и весной) соборов в столицах провинций, куда были обязаны съезжаться все епископы данной области. Благодаря созданию таких соборов, епископская власть непомерно возросла. Епископы начали объявлять себя наместниками Христа и требовать слепого выполнения своих решений. Сопротивление пресвитеров и паствы, недовольных узурпацией власти епископами, было подавлено, превратив последних в независимый от выборов паствы класс. Тем временем, между епископами для председательствования на провинциальных сборах, стал избираться председатель-митрополит. Его власть вначале мало отличалась от полномочий епископов, но со временем полностью затмила собой епископское достоинство. Связь с простыми верующими, не говоря уже о правах их, была потеряна. Однако и должность митрополита не стала последней в создаваемой церковной иерархии. Между митрополитами - главами отдельных провинций так же вспыхивает борьба за первенство, ибо города, в которых председательствовали митрополиты, были весьма различны как по культурно-экономическому статусу, так и по роли в истории церкви. Поэтому предстоятели таких городов, как Рим, Антиохия, Александрия, Иерусалим, Эфес, Коринф и др. стали претендовать на особое положение. Со временем (с V века) выделяется пять патриархов - Александрийский, Антиохийский, Иерусалимский, Константинопольский и Римский. Притязания последнего были особенно велики и базировались на том, что апостол Петр, бывший якобы первым епископом Рима, вручил папе Римскому ключи и власть над вселенской церковью. Возвышению римского епископа способствовала также и политическая ситуация. Дело в том, что войны и смуты на Востоке и восстание иудеев привели к заметному падению власти Антиохийского, Александрийского и Иерусалимского предстоятелей. После же того, как в IV веке Константин Великий переносит столицу империи в Константинополь, патриарх Константинопольский почти перестает быть самостоятельной фигурой как в политической, так и в религиозной сфере, попав в зависимость от императора. В Риме же, оставленном цезарями, политическую и духовную власть получает папа римский. Пользуясь сложившейся обстановкой и несмотря на сопротивление африканских и азиатских церквей, он встает во главе западной церкви. Во главе же восточной церкви оказывается патриарх Константинопольский, но в отличии от самостоятельной фигуры папы, он всецело зависит от воли императора. Между этими двумя христианскими церквами завязывается духовная война, завершившаяся окончательно в 1054 году разделением церкви на западную католическую и восточную православную. Как известно из истории, церковь превращается в крупнейшего феодала, а епископы и папы встают по богатству и роскоши в один ряд с европейскими королями. Введение лжеучений в церковь, о которых мы говорили выше, также сыграло одну из решающих ролей в разграничении паствы и духовенства.

Жречество в язычестве

Со времен глубокой древности в религиозной жизни язычников особая роль предназначалась жрецам, которые хранили храмовые тайны, были посвящены в смысл мистических обрядов. Только жрецы имели право изучать и толковать священные книги, совершать обряды. Миряне не имели права постигать тайны религии, не будучи предварительно принятыми в касту жрецов. Жрецы использовали это правило в корыстных целях, т. к. пользовались им для достижения власти. Чем таинственней были обряды в храмах, чем меньше люди были посвящены в эти тайны, тем больший авторитет приобретали жрецы, пользующиеся этими тайнами, для воздействия на умы невежественных, но крайне религиозных людей. Нередко жрецы, указывая на то, что ими руководит Бог, подчиняли своей власти даже царей. Очень часто для того, чтобы держать народ в страхе, жрецы изобретали кровавые обряды с жертвоприношениями людей, якобы как кару Божию за непослушание религиозным предписаниям.

Священники в Израиле

Совсем другие уставы и законы Господь ввел в религиозную жизнь Израиля. Богослужение, которое происходило в скинии, а впоследствии в храме, не. несло в себе никакой таинственности. Символы этого богослужения, смысл и значение обрядов были описаны в Священном Писании, и священники должны были читать Священное Писание перед народом и разъяснить смысл каждого действия. Каждый еврей должен был лично знать значение всего религиозного действия в храме, он должен был лично знать Господа, свои обязанности перед Ним. Иисус еще больше приблизил Господа к людям, показав, что Господь желает, чтобы люди постигали все тайны мироздания, что Он желает, чтобы люди видели в Нем самого близкого, любящего Друга. Христос не отделял Себя от народа, Он постоянно был среди людей, открывая им законы Царствия Божия.

Разделение на мирян и духовенство

После того, как в IV веке по Р. X. христианство становится господствующей религией, в него входят обычаи языческого мира. Священники христианских общин начинают вести образ жизни, подобно языческим жрецам. В церковь вводится огромное число таинственных обрядов, смысл и значение которых непонятны большинству. Одежды священнослужителей, да и само богослужение становится все более роскошным, магически действуя на приходящих в храм. Священники оставляют за собой исключительное право толковать Священное Писание, превращаются в замкнутую касту, живущую по своим нормам. Религия, призванная открывать Господа людям, приближать их к Нему, становится на путь отделения Бога от людей.

Насколько противоречит помпезность, гордость, самолюбование священников характеру самого Иисуса. Мы читаем в Евангелии: "Иисус же подозвав их, сказал: вы знаете, что князья народов господствуют над ними, и вельможи властвуют ими; но между вами да не будет так; кто хочет между вами быть первым, да будет вам рабом; так - как Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Мф. 20:25-28).

Библия о священниках

В Священном Писании есть много мест, в которых дается характеристика служителю Божию. Рассмотрим одно из них. Апостол Павел в послании Титу пишет: "Для того я оставил тебя в Крите, чтобы ты довершил неоконченное и поставил по всем городам пресвитеров, как я тебе приказывал: если кто непорочен, муж одной жены, детей имеет верных, не укоряемых в распутстве или непорочности" (Тит. 1:5, 6). Таким образом, священник должен прежде всего быть безукоризненным в семейной жизни. Католическая церковь в средние века ввела правило, по которому священники не должны жениться, но это прямое противоречие сказанному в данном отрывке из Библии.

Библия учит, что поведение человека в семье является важнейшим показателем истинности его веры. Тот, кто не умеет поддерживать домашний порядок, любовь и уважение в семье, кто не умеет воспитывать детей в духе любви и радости, как может наставлять церковь? Далее Павел пишет: "Ибо епископ должен быть непорочен, как Божий домостроитель, не дерзок, не гневлив, не пьяница, не убийца, не корыстолюбец" (Тит. 5:7). Служителю Божию не присуще все, что не соответствует кротости и смирению сердца. Он должен быть пастырем, который не имеет даже намека на раздражение, превозношение, злобу, но искренне любит людей, желает их спасения и делает для этого все возможное. Служение Богу не совместимо с корыстью, алчностью. Страшным злом является обогащение священников за счет церковной казны, стремление к роскоши, власти, все это противоречит характеру Иисуса - Сына Божия, Который, будучи на этой земле, не почитал для Себя унижением профессию плотника, которая была весьма презираема среди людей.

Далее Павел описывает поведение священника такими словами: "Но страннолюбив, любящий добро, целомудрен, справедлив, благочестив, воздержен, держащийся истинного слова, согласно с учением, чтобы он был силен и наставлять в здравом учении и противящихся обличать" (Тит. 5:8,9). Эти тексты указывают на то, что для служителя Божия наиглавнейшим является то учение, которое он проповедует: его чистота, соответствие Библии. Это учение не допускает искажения Слова Божия. Пастор должен быть тверд в отстаивании библейских принципов жизни.

Отступление от принципов Библии, искажение Божественной истины привело к рождению множества течений в христианстве, проповедующих не Библию, а заповеди человеческие. Об этом Иисус сказал: "Но тщетно чтут Меня, уча учениям, заповедям человеческим" (Мф. 15:9).

Истинная церковь Божия - та церковь, в которой Библия проповедуется во всей полноте, без малейшего искажения, учение которой строится только на Библии, где священник и не какая-то отделенная "неприкосновенная" каста, а братья всем членам церкви, бескорыстно служащие людям с любовью, показывающие пример своей личной жизнью, ибо в Библии нет никакого указания на особое положение пастырей по отношению к остальным верующим, ибо вся церковь - собрание детей Божьих, о чем пишет апостол Петр: "Но вы - род избранный, царственное священство, народ святый, люди взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет; некогда не народ, а ныне народ Божий; некогда непомилованные, а ныне помилованы" (1 Петр. 2:9,10). Все, кто приходят к Господу в глубоком покаянии, предает Ему своим пути, отзывается на Его призыв, начинает новую жизнь со Христом, с Его словом, желает присоединиться к Его народу - церкви являются царственным священством, носящим величайшее и прекраснейшее имя во Вселенной - Христа.

ХРИСТИАНСТВО НА РУСИ

"За то, что они постановлений Моих не исполняли и заповеди Мои отвергли, и нарушали субботы Мои, и глаза их обращались к идолам отцов их" (Иез. 20:24).

История раскола в христианстве

Прежде, чем мы рассмотрим историю русской церкви обратимся к истории христианства, принципам раскола на католическую и православную церкви.

Причина раскола была в том, что христианство, начиная с IV века, все более и более соединялось с государством, впитывая дух этого проязыческого государства. Т. к. католическая церковь возрастала на римских традициях, то она все более и более тяготела в своем учении к практичности и жестокости Рима.

Православие, впитав дух Византии, более тяготело к возвышенному философствованию греков.

Таким образом, две традиции, уходя своими корнями в два различных мира - греческий и римский - все более отдалялись друг от друга.

Католическая церковь, взяв за образец структуру Римской империи, тяготела к централизации, основав центр в Риме с верховным владыкой всех католиков - папой, наделенным императорской властью.

Православие же, напротив, приняв греческий дух, а греки никогда не имели централизованного мощного государства, также не имело единого церковного центра, т. к. с самого начала своего формирования церковная власть в Византии была сосредоточена в руках четырех патриархов: Константинопольского, Александрийского, Антиохийского и Иерусалимского, причем Константинопольский, хотя и именовался вселенским, являлся всего лишь первым среди равных. По мере распада Византийской империи каждый из упомянутых патриархов стал возглавлять самостоятельную (автокефальную) поместную православную церковь. Впоследствии автокефальные и автономные православные церкви возникли и в других странах - главным образом на Ближнем Востоке и в Восточной Европе.

Вероисповедную основу Православия составляют Священное Писание (Библия) и священное предание (решение первых 7 вселенских соборов и труды отцов церкви II-VIII вв.). Основные принципы православия как вероисповедной системы изложены в 12 пунктах символа веры, принятого на первых двух вселенских соборах в Никее и Константинополе. Важнейшими постулатами православного вероучения являются догматы: триединства Бога, боговоплощения, искупления, воскресения и вознесения Иисуса Христа. Формально считается, что догматы не подлежат изменению и уточнению не только по содержанию, но и по форме. Для православия характерен сложный, детально разработанный культ. Богослужения в православии продолжительнее, чем в других христианских конфессиях, и включают в себя множество ритуалов. Духовенство в православии делится на белое (женатые приходские священники) и черное (монашествующие, дающие обет безбрачия); епископом может стать только монах; высшим епископским чином является патриарх. В настоящее время в православии имеется 15 автокефальных - Константинопольская, Александрийская, Антиохийская, Иерусалимская, Русская, Грузинская, Сербская, Румынская, Болгарская, Кипрская, Элладская, Албанская, Польская, Чехословацкая, Американская и 4 автономных церкви - Синайская, Финляндская, Критская, Японская.

Основой Священного Предания православной церкви, выраженного в трудах отцов церкви, является православная философия. Опираясь на платоновско-аристотелевскую традицию и мистику ареопагитиков, ее видные представители Иоанн Дамаскин и патриарх Фотий предприняли попытку обосновать весь комплекс христианских представлений в соответствии с требованиями аристотелевской логики. Пагубность этой попытки сказывается многие столетия - желание философов втиснуть безграничное Божественное откровение, переданное через Священное Писание, в узкие рамки человеческой логики привело к искажению Священного Писания, изменению Слова Господа.

История принятия христианства Русью

На основании исторических данных русское православие начинается в Х веке, во времена Ольги. Далее приведены отрывки из "Повести временных лет, откуда пошла земля русская" - летописи начала XII века.

Летом 959 года отправилась Ольга в Греческую землю и пришла к Царьграду (Константинополю). И царствовал тогда цесарь Константин, сын Льва. Царь, увидев красоту Ольги и удивившись ее разуму, сказал ей: "Достойна ты царствовать с нами в столице нашей". Она же, поняв смысл сказанного, возразила царю: "Я - язычница. Если хочешь крестить меня, то крести меня сам, иначе - не крещусь". Царь и патриарх крестили ее.

После крещения призвал ее царь и сказал ей: "Хочу взять тебя в жены". Она же ответила: "Как же ты хочешь взять меня, если сам крестил и назвал дочерью. У христиан не разрешается это. Ты сам знаешь". И сказал царь: "Перехитрила ты меня, Ольга". И дал ей многочисленные дары, золото и серебро, и сосуды различные, и отпустил ее, назвав своей дочерью.

Она же, собравшись домой, пришла к патриарху и попросила у него благословения на возвращение, и сказала ему: "Люди мои - язычники, и сын мой тоже: да сохранит меня Бог от всякого зла". И сказал патриарх: "Чадо верное! В Христа ты крестилась, и в Христа облеклась, и Христос сохранит тебя, как сохранил Еноха в древнейшие времена, а затем Ноя в ковчеге, Авраама от Авимелеха. Лота от содомлян, Моисея от фараона, Давида от Саула, трех отроков от печи, Даниила от зверей, - так и тебя избавит от дьявола и от сетей его".

Патриарх благословил ее.

Ольга жила с сыном Святославом и хотела крестить его, но он пренебрег этим, но если кто собирался креститься, то не запрещал, но насмехался над ним.

Владимир, внук Ольги, видя неспособность языческих верований объединить разрозненные племена и княжества, решил принять одну из основных монотеистических религий.

В 986 году он имел встречу с болгарскими мусульманами. Они сказали ему: "Ты, князь, мудр и смышлен, а закона не знаешь. Уверуй в закон наш и поклонись Магомету". И спросил их Владимир: "Какова вера ваша?" Они ответили: "Веруем Богу, и учит нас Магомет так: совершать обрезание, не есть свинины, вина не пить, по смерти же, говорит, можно творить блуд с женами. Даст Магомет каждому по семидесяти прекрасных жен, и изберет из них одну красивейшую, и воплотит в ней красоту всех. Она и будет ему женой. И здесь, говорит, можно предаваться вволю всякому блуду. Если кто беден на этом свете, то и на том". Владимир слушал с радостью, ибо сам очень любил блуд. Но не нравилось ему обрезание, запрещение есть свинину. А о вине отверг напрочь: "Руси есть веселие пить, не может без того быть".

Потом пришли немцы из Рима и сказали: "Пришли мы, посланные папой". И сказали ему: "Так говорит тебе папа: "Земля твоя, как и наша, а вера не похожа на твою. Наша вера - свет. Кланяемся мы Богу, сотворившему небо и землю, звезды и месяц, и все, что дышит, а ваши боги - суть дерево". Владимир же спросил: "В чем заповедь ваша?" Немцы ответили: "Прощение по силе. Кто пьет или ест - это все во славу Божию, как сказал учитель наш Павел". Владимир сказал: "Идите обратно, отцы наши не приняли этого".

Пришли хазарские евреи. Владимир спросил их: "Каков ваш закон?" Они ответили: "Обрезаться, не есть свинины и зайчатины, хранить субботу". Владимир спросил: "А где земля ваша?" Ему ответили: "В Иерусалиме". Вновь он спросил: "Там ли она?" Евреи ответили: "Разгневался Бог на отцов наших и рассеял нас по разным странам, а землю нашу отдал христианам". Владимир возразил: "Как же вы иных учите, а сами отвергнуты Богом и рассеяны. Если бы Бог любил вас и закон ваш, то не были бы рассеяны по чужим землям".

От греков пришел к Владимиру философ, который беседовал с ним несколько дней, изложив суть Священного Писания. Философ греческий, почти убедил Владимира, сказав: "Если хочешь бытье праведниками, то крестись". Владимир сказал: "Подожду немного", дал ему дары и отпустил с честию великою.

В 987 году созвал Владимир бояр и князей на совет о выборе веры. Решили послать в страны, из которых приходили к Владимиру миссионеры, группу верных людей, разузнать на месте о каждой вере.

Когда посольство вернулось, Владимир созвал бояр и обратился к послам: "Говорите". Те сказали: "Ходили к болгарам, смотрели как они молятся в храме, то есть в мечети, стоят там без пояса, сделав поклон, сядет и оглядывается туда и сюда, как бешеный, и нет в них веселья, только печаль и смрад великий. Не добр закон их. И пришли мы к немцам, и видели в храмах их разные службы, а красоты никакой не видели. И пришли мы к грекам, и ввели нас туда, где служат они Богу своему, и не знали - на небе или на земле мы: ибо нет на земле такого зрелища и красоты такой и не знаем, как и рассказать об этом. Знаем мы только, что пребывает там Бог с людьми, и служба их лучше, чем во всех странах. Не можем забыть красоты той, ибо каждый, если вкусит сладкого, не возьмет потом горького. Так и мы не можем уже оставаться прежними". Бояре сказали на это: "Если бы иной был закон греческий, то не приняла бы его бабка твоя Ольга, которая была мудрейшею из всех людей".

Прошло лето 988 года, и пошел Владимир с войском на Корсунь (Херсонес) и после долгой осады по предательству жителя города Анастаса взял город. Затем он послал письмо в Константинополь царям Василию и Константину: "Взял уже ваш славный город. Слышал же, что имеете сестру девицу. Если не отдадите ее за меня, то сделаю и вашему городу то же, что и этому". Цари ответили: "Не пристало христианам выдавать за язычников. Если крестишься, то и ее получишь, и царство небесное обретешь, и с нами единоверен будешь. Если же не сделаешь этого, то не отдадим сестру за тебя".

Услышав это, сказал Владимир посланникам царей: "Скажите царям вашим так: я крещусь, прежде испытал закон ваш и люба мне вера ваша и богослужение, о котором рассказали мне посланные нами мужи". Цари Византийские уговорили сестру свою Анну, и послали Владимиру, говоря: "Крестись, и тогда пошлем сестру свою тебе". Владимир ответил: "Придите с сестрой вашей и тогда крестите меня".

Византийцы отослали Анну. На прощание она сказала: "Как в полон иду. Лучше бы мне здесь умереть". Владимир заболел в то время глазами. Анна послала к нему людей, чтобы передали: "Если хочешь избавиться от болезни этой, то крестись поскорей: если же не крестишься, то не избавишься от недуга".

Владимир, услышав это, сказал: "Если вправду исполнится это, то поистине велик Бог христианский". И повелел крестить себя. Епископ Херсонеса крестил Владимира. И когда возложил руку на него, Владимир прозрел. Он прославил Бога: "Теперь узнал я истинного Бога!". Многие из дружины его, видя это, крестились. По крещении Владимира привели царицу на бракосочетание.

Возвратившись в Киев, Владимир приказал уничтожить идолов, затем послал по всему городу со словами: "Если не придет кто завтра на реку - будь то богатый или бедный; или нищий, или раб,- будет мне враг". На следующий день собралось на Днепре множество людей, вошли в воду и стояли там одни до шеи, другие по грудь, некоторые держли младенцев, попы совершали молитвы, стоя на месте.

Люди, крестившись, разошлись по домам. Владимир сказал: "Христос Бог, сотворивший небо и землю. Взгляни на новых людей этих, и дай им. Господи, познать Тебя, Истинного Бога, как познали Тебя христианские страны... Утверди в них правильную и неуклонную веру и мне помоги. Господи". И приказал ставить церкви на месте бывших мест языческого поклонения.

Здесь были приведены слова из летописей, которые, конечно, приукрасили образ Владимира. История говорит о том, что он не окончательно изменил своему языческому прошлому, имел множество жен и наложниц, любил пиры, часто бывал очень жесток, необуздан. Но введение христианства имело огромное значение для Руси, многие искренне приняв Христа, стремились к любви и грамоте.

История русского православия

На Русь христианство пришло через 1000 лет после Иисуса. Как мы рассматривали выше, оно уже было лишено первоначальной чистоты - богослужение состояло из множества непонятных обрядов, отличалось роскошью, помпезностью, было пронизано идолопоклонством, поклонением святым. Так же, как и во времена Константина, Владимир сделал православие государственной религией. Слова Иисуса: "...итак отдавайте кесарево кесарю, а Божие Богу" нарушались от начала. Церковь была вплетена в государственную машину, зависела от государства и часто решала политические проблемы.

Особо церковь стремилась опереться на силу государства в периоды, когда раздавались голоса с требованием реформирования церкви.

Патриарх Никон (в миру Никита Минов) (1605-1681), седьмой патриарх московский и всея Руси, став патриархом, имея огромное влияние на царя Алексея Михайловича, потребовал от царя и бояр поклясться перед святынями Успенского собора: "нас слушаться во всем как начальника, и пастыря, и отца краснейшего". Подчинив своему влиянию царя и светскую власть, Никон стал вводить и жестокую дисциплину внутри церкви. Все, независимо от сана, должны были безоговорочно подчиняться его власти. Только для того, чтобы доказать свою силу и власть, он ввел ничем не обоснованные реформы, касающиеся второстепенных незначительных вопросов. В этот период появляется старообрядчество, как протест против реформ Никона. Сторонники старообрядчества были прокляты на соборе 1666-1667 годов. Царское правительство обрушило на старообрядцев жестокие репрессии. Тысячи были казнены, десятки тысяч подвергались пыткам.

Старообрядцы настаивали на отказе от какого-либо общения с "мирскими", исступленно верили в близкий "конец света", строгий аскетизм, уповали на ведущую роль мирян, а не священников в церкви.

Рассмотрим попытку настоящей библейской реформы православия на Руси.

Неудавшаяся реформа, или протестантизм на Руси

В наше время, когда люди слышат слова протестантизм, реформация, то перед их глазами встает Средневековая Европа с образами Мартина Лютера, Кальвина, Цвингли, Гуса, гугенотов. Однако мало кто знает, что на Руси задолго до этого была осуществлена попытка церковной реформы, которая по своей глубине нисколько не уступала западноевропейской. Мало кто знает, что зародилась эта реформа в лоне православной церкви и была возглавлена самим Московским митрополитом, первосвятителем русской православной церкви (до 1589 года во главе православия на Руси стоял не патриарх, а митрополит), более того, великий князь Всея Руси Иван Третий Великий (1462-1505) также поддержал реформу. Предпочитают обходить молчанием и тот факт, что 27 декабря 1504 года в Москве пылали инквизиционные костры, на которых были сожжены высшие сановники церкви и государства. Рассмотрим же кратко это великое, но, к сожалению, почти забытое, событие в русской истории.

Реформаторы

Пришедшее на Русь уже в искаженном виде христианство продолжало обрастать языческими славянскими верованиями, и все более и более сближалось с государственной правящей верхушкой. Этот союз мирских правителей и церкви, а также все усиливающееся отхождение от чистых библейских евангельских истин вызывал недовольство у немалой части верующих. Это движение уходило своими корнями ко временам Владимира Первого (980-1015), оформилось к ХШ-XIV векам в протестантское движение стригольников, начавшись в Пскове, во главе которого становятся некие Карп и Никита. Официальная православная церковь уничтожила почти все документы, проливающие свет на их учение, сделав все, чтобы очернить его. Однако, несмотря на это известно, что стригольники основывали свою веру только на Слове Божьем - Библии, отрицая так называемое священное предание, не признавали бессмертие души, осуждали богатство и роскошь духовенства. В 1375 году в Новгороде Карп и Никита были казнены, а их последователи подвергнуты гонениям. Однако эти репрессивные меры православной церкви привели лишь к еще большему распространению протестантизма. Последнему в немалой степени способствовала и близость Новгорода и Пскова к европейским странам, где получили распространение работы Яна Гуса и Уиклифа. К середине XV века в Новгороде оформляется протестантское движение жидовствующих (так они были пренебрежительно названы православной церковью за их соблюдение установленной Богом Субботы), во главе которого становятся протопопы Алексий и Дионисий. Посетив Новгород, Иван Третий ознакомился с их учением и после размышления взял проповедников нового учения в Москву, где оно получило широчайшее распространение, особенно в среде духовенства и сановников. В его основе лежало отрицание бессмертия души, отказ от исповеди перед священником, ибо, как написано в Библии, "...един Бог, един и посредник между Богом и человеками... Христос Иисус..." (1 Тим. 2:5), соблюдение Субботы и всех других заповедей Закона Божьего, отрицание священного предания и икон, признание свободы совести, вера в историчность библейских пророчеств, отказ церкви от земель и роскоши, признание Библии единственным основанием для веры. Реформаторы уделяли первостепенное значение искупительной смерти Иисуса Христа и вере в деле спасения человека. Как мы видим, взгляды русских протестантов полностью соответствовали Божественным предписаниям, изложенным в Библии. Новое учение принимает значительная часть духовенства во главе с митрополитом Зосимой, главой русской православной церкви. Это учение принимает невестка Ивана Третьего Елена (дочь господаря молдавского Стефана) и ее сын Дмитрий. Это учение деятельно поддерживают высшие сановники государства во главе с канцлером Федором Курицыным, одним из мудрейших людей своего времени. Казалось, что великое по значимости правление Ивана Третьего (во время которого произошло свержение золотоордынского ига, объединение русских земель в единое государство, судебная и административная реформы, успешные войны с Литвой, международное признание России, как великой державы) ознаменуется и религиозной протестантской реформой, чему должно было способствовать и венчание внука Ивана, Дмитрия, на царство, который еще при жизни деда был объявлен его наследником...

Русское аутодафе

Однако силы князя тьмы века сего не дремали. Через жену великого князя Ивана, греческую царевну Софью Палеолог, воспитанную в Италии католическими епископами, сатана начал проводить свою политику. Пользуясь прогрессирующей болезнью Ивана Третьего, разбившей его физически, Софья вынуждает Ивана заточить в тюрьму его невестку Елену и Дмитрия (отцом которого был сын Ивана Третьего от первого брака Иван, отравленный по приказу Софьи), объявив наследником престола своего сына Василия. Последний, встав во главе консервативной церковной партии и пользуясь болезнью отца, начинает страшные гонения на реформаторов, итогом которых стал церковный собор, на котором все вожди русской реформации были приговорены к сожжению на костре. В первый раз за всю свою тысячелетнюю историю столица, а вместе с ней и вся Россия, увидела аутодафе. В железных клетках были сожжены министры и архиепископы, главными из которых были Иван Курицын, Дмитрий Коноплев, Иван Максимов. В Новгороде такой же участи подверглись сановники и епископы Иван Рукавов, Кассиан, Иван Самочерный, Дмитрий Пустоселов и Гридя Квашня.

По смерти Ивана Третьего на престол вступил Василий (1505- 1533), продолжив истребление "ереси", начатое им еще при жизни отца. Но несмотря на это, из веков доходят до нас сведения о протестантах, людях, служащих более Богу, Его Святому Слову и Закону, а не людям, с их человеческими уставами и преданиями, ибо Сам Иисус Христос сказал: "Но тщетно чтут Меня, уча учениям, заповедям человеческим; ибо вы, оставивши заповедь Божию, держитесь предания человеческого... Устраняя слово Божие преданием вашим..." (Мк. 7:7, 8, 13).

И поэтому, когда Трехангельская весть в 1886 году достигла России, она была с радостью принята тысячами и тысячами людей.

Во времена царя Петра

Во времена Петра церковь окончательно была подчинена государству. Одним из высших государственных органов был организованный в 1721 году синод, который ведал делами православной церкви (в частности толкование религиозных догматов, соблюдение обрядов, вопросы духовной цензуры и просвещения, борьба с еретиками и раскольниками.) Возглавлял его оберпрокурор, назначенный царем. В 1917-1918 гг. синод переименовывается в Священный синод.

Православие сегодня

Тесно слившись с государством, русская православная церковь выполняла "государственную" задачу, оберегая "русскую идею". В наше время союз церкви и государства стал еще более крепким. Государственные лидеры стали аккуратными прихожанами храмов, а церковные лидеры - завсегдатаями парламентов, съездов и других политических мероприятий.

В журнале "Огонек" No 21 за май 1995 г. мы читаем: "Когда снаряды начали рваться в ограде православной церкви Михаила Архангела в Грозном, настоятель этого храма отец Петр обратился с письмом к патриарху Алексию с просьбой припасть к ногам руководителей России, чтобы остановили кровопролитие. Патриарх на письмо не ответил и к ногам не припал. На встрече в МГУ митрополит Кирилл, говоря об ответственности военных в Чечне, заявил, что "сам военный, в силу присяги, клятвы, которую он дает, освобожден от этих нравственных вопросов". Митрополит Санкт-Петербургский и Ладожский Иоанн сказал, что войска в Чечне, "полагая жизнь свою за Родину, идут вслед мучеников и нетленному вечному венцу".

Языческие корни

Само православие веками служило составной частью идеологии московского государства, смотревшего на человека, как на ничтожный винтик имперской машины.

Трудно найти в Библии хотя бы упоминание о православных праздниках, введенных церковью. Все эти праздники имеют ярко выраженные языческие корни.

Александр Мень в книге "Православное богослужение" пишет: "В нашем церковном календаре можно найти отголоски иудейских и языческих праздников, однако духовная основа их строится на Евангелии и церковной истории. Может возникнуть вопрос: если вполне естественно, что церковь использует прообразы Ветхого Завета, то какое отношение имеют к ней языческие праздники и ритуалы? Ответ заключен во вселенском характере самого христианства.

Борюсь с многобожием, оно отнюдь не зачеркивало всех ценностей, которые содержатся в дохристианских учениях; иначе пришлось бы допустить, что миллионы людей, созданные по образу и подобию Божию, тысячи лет были во власти лжи и самообмана.

Праздники Древнего Востока и греко-римского мира порой заключали в себе глубокое мистическое содержание; в то же время они породили обычаи, освящавшие трудовую жизнь народа. Поэтому христианство сочло возможным и даже необходимым воцерковить эти традиции, обогатив их новым смыслом.

Наложение церковных праздников на священные времена древних культур святые отцы рассматривали как сознательный акт церкви, желавшей увязать элементы этих культур с новым христианским образом жизни (Ал. Мень. "Православное богослужение". Изд-во "Слово", Москва, 1991г., С. 51-53).

Странное объяснение отца Александра. Ведь Библия вся пронизана мыслью о несовместимости христианства с язычеством. Апостол Павел пишет: "...но что язычники, принося жертвы, приносят бесам, а не Богу; но я не хочу, чтобы вы были в общении с бесами, не можете пить чашу Господню и чашу бесовскую; не можете быть участниками в трапезе Господней и в трапезе бесовской".

Еще более удивительными кажутся слова отца Меня по поводу православной Пасхи. Он пишет: "Хотя обряды иудейской Пасхи отобразились в христианской Литургии, однако сама Пасха Христова по существу уже совсем иной праздник, не имеющий аналогии в библейской традиции".

Глубоко языческие корни праздника Рождества. Дело в том, что дата этого праздника 25 декабря (7 января по старому стилю) вызвана стремлением христианской церкви вытеснить широко распространенный в Римской империи культ древнеиранского бога Митры, рождение которого отмечалось 25 декабря.

Православие на Украине

Православие Украины на протяжении веков имело свою специфику. Так как католическая церковь стремилась подчинить Украину своему влиянию, папские нунции (представители) наполняли страну. Особо отличался коварством орден иезуитов. В Украине с 1596 г. существует греко-католическая церковь, объединившая православие с католичеством на условии признания главенства папы римского. Условия объединения предусматривали, что православные верующие и духовенство сохраняют традиции, обряды и язык богослужения, однако признают власть папы и католическую догматику.

Православная церковь Украины в наше время разделилась на две, имеющие общее вероучение, но различное подчинение, - Украинская православная церковь Московского патриархата и Украинская православная церковь Киевского патриархата.

Разделение церквей является результатом их политизации, т. к. процессы в церкви отражают политические процессы в Украине.

Таким образом, мы видим, что 1000-летняя история православия на Руси не изменила ее сути, языческих корней, стремления к политической власти, великодержавных стремлений и т. д.

Заключение

В заключение хочется сказать несколько слов о положительном влиянии православия. На заре Руси православие сыграло огромную положительную роль в деле объединения славянских племен, явившись стержнем этого объединения. Православие послужило просвещению народа. В средние века желание читать Библию побуждало народ изучать древние языки. Во времена Сергия Радонежского было введено обязательное изучение древнегреческого и древнееврейского языков в начальных школах. Православие способствовало открытию учебных заведений с высоким уровнем образования, в частности Киево-Могилянской Академии. Православие способствовало духовному и культурному развитию некогда языческой Руси.

Православие оказало огромное влияние при преодолении междоусобиц и объединении князей для свержения татаро-монгольского ига.

Православная вера открыла многим путь к Богу, к Библии, к вечным принципам Евангелия.

Русские митрополиты (990-1589)

1. Михаил Первый (990-?)

2. Леонтий (1020-?)

3. Алексей Первый (10?-10?)

4. Иван Первый (1004-1038)

б.Теопенит (1038-1051)

6. Илларион (1051-1054)

Т.Ефрем (1054-?)

8.Юрий (1072-1073)

9. Иван Второй (1073-1089)

10. Иван Третий (1089-1090)

11. Ефрен Второй (1090-1097)

12. Николай (1097-1101)

13. Никифор Первый (1103-1121)

14. Никита (1121-1126)

15. Михаил Второй (1130-1145)

16. Климент (1147-1154)

17. Константин Первый (1156-1158)

18. Федор Первый (1160-1163)

19. Иван Четвертый (1164-1166)

20. Константин Второй (1167-?)

21. Никифор Второй (1182-1197)

23. Дионисий (12?-1210)

24. Матвей (1210-1220)

25. Кирилл (1223-1233)

26. Иосиф Первый (1236-1243)

27. Кирилл Третий (1243-1281)

28. Максим (1283-1305)

29. Петр Святой (1308-1526)

30. Феогност (1528-1353)

31. Алексей Второй Святой (1353-1378)

32. Михаил Третий (1378-1380)

33. Киприан (1381-1382) и(1390-1406)

34. Фотий (1408-1431)

35. Исидор (1436-1448)

36. Иона Первый (1448-1461)

37. Филипп Первый (1464-1473)

38. Геронтий Первый (1473-1489)

39. Эосина (1489-1494)

40. Синон (1495-1521)

41.

42.

43. Даниил Первый (1521-1539)

44. Иосиф Первый (1539-1542)

45. Макарий (1542-1564)

46. Филипп Второй (1566-1568)

47. Кирилл Четвертый (1568-1572)

48. Дионисий (1572-1586)

49. Иов (1586-1586)

Русские патриархи

(1589-1700) и (1917 - по настоящее время)

1. Иов (1589-1605)

2. Игнатий (1605-1606)

3. Герноген (1606-1612)

4. Филарет (1612-1634)

5. Иосаф Первый (1634-1640)

6. Иосиф (1640-1652)

7. Никон (1652-1666)

8. Иосаф Второй (1666-1673)

9. Питирим (1673-1673)

10. Иокин (1673-1690)

11. Адриан (1690-1700)

12. Тихон Первый Святой (1917-1925)

13. Сергий Первый (1925-1944)

14. Алексей Первый (1944-1970)

15. Пимен (1970-1990)

16. Алексей Второй (1990 -по настоящее время)

Часть третья. ДУХОВНЫЙ ВАВИЛОН

"Пошел первый ангел и вылил чашу свою на землю: и сделались жестокие и отвратительные гнойные раны на людях, имеющих начертание зверя и поклоняющихся образу его" (Откр. 16:2).

Книга Откровение - особая весть от Господа к нам, живущим на планете Земля в конце XX века. В 17 главе этой книги мы находим описание необычного видения, которое видел Иоанн:

"И повел меня в духе в пустыню, и я увидел жену, сидящую на звере багряном, преисполненном именами богохульными, семью головами и десятью рогами. И жена облечена была в порфиру и багряницу, украшена золотом, драгоценными камнями и жемчугом, и держала золотую чашу в Своей, наполненную мерзостями и нечистотою блудодейства ее; и на челе ее написано имя: тайна, Вавилон великий, мать блудницам и мерзостям земным" (Откр. 17:3-5).

Образ великой блудницы

Рассмотрим это место Священного Писания. В библейской символике пророческих видений жена - символ церкви, т. к. Господь - супруг. Этим Господь хотел показать ту близость, которую Он желает иметь со Своим народом, что по Библии муж и жена - одна плоть, так и Господь желает иметь самые близкие отношения со Своим народом. О том, что жена символ церкви, мы находим во многих местах Священного Писания. В частности мы читаем: "Говорят: если муж отпустит жену свою, и она отойдет от него и сделается женою другого мужа, то может ли она возвратиться к нему? Не осквернилась бы этим страна та? А ты со многими любовниками блудодействовала, - и однако же возвратись ко Мне, говорит Господь... Но поистине, как жена вероломно изменяет другу своему, так вероломно поступили со Мною вы, дом Израилев, говорит Господь" (Иер. 3:1, 20). Таким образом, в образе жены Господь желал показать Иоанну какие-то события, которые произойдут в жизни церкви.

Жена сидела на звере багряном. Символом чего в Библии является зверь? В книге Даниила мы находим ответ на этот вопрос: "Эти большие звери, которых четыре, означают, что четыре царя восстанут от земли... зверь четвертый - четвертое царство будет на земле..." (Дан. 7:17, 23). Таким образом, звери символизируют человеческую власть - государственную машину. Объединяя эти два символа, мы приходим к выводу, что жена, сидящая на звере, - церковь, имеющая опорой человеческую власть, церковь, уповающая не на Господа, а на владык мира сего, т. е. религия, тесно переплетенная с государством. Причем, зверь багряный - символ кровавой власти. А что это за кровь? Чья это кровь?

Книга Откровение дает нам исчерпывающий ответ: "И поклонились зверю, говоря: кто подобен зверю сему и кто может сразиться с ним?.. И дано было ему вести войну со святыми и победить их; и дана была ему власть над всяким коленом и народом, и языком и племенем. И поклонятся ему все живущие на земле, которых имена не написаны в книге жизни у Агнца, закланного от создания мира" (Откр. 13:4, 7, 8). Таким образом, кровь на звере - это кровь святых, не поклонившихся зверю, - человеческой власти, которая идет против Бога, т. к. мы читаем о звере: "И отверз он уста свои для хулы на Бога, чтобы хулить имя Его и живущих на небе" (Откр. 13:6).

Но у нас сразу же возникает вопрос, если жена - церковь, сидит на багряном звере, т. е. мирно сосуществует с государством, кто такие святые, которые в этот же момент лишаются жизней за имя Божие. Библия дает ответ и на этот вопрос, о первой жене сказано: "Я видел, что жена упоена была кровию святых и кровию свидетелей Иисусовых, и, видя ее, дивился удивлением великим" (Откр. 17:6). Это образ церкви, которая, упивалась кровию детей Божиих, отступившей от Господа, духовной прелюбодейки, ибо написано о ней: "И пришел один из семи Ангелов, имеющих семь чаш, и,, говоря со мною, сказал мне: подойди, я покажу тебе суд над великою блудницею, сидящею на водах многих; с ней блудодействовали цари земные, и вином ее блудодеяния упивались живущие на земле" (Откр. 17:1, 2). Об этой жене - церкви, сказано, что она не сохранила верности своему супругу - Господу, а блудодействовала с человеческими властями.

Верная церковь

Но у Господа всегда была верная жена, церковь остатка, о которой сказано: "И явилось на небе великое знамение - жена, облеченная в солнце; под ногами ее луна и на главе ее венец из двенадцати звезд... и рассвирепел дракон на жену и пошел, чтобы вступить в брань с прочими от семени ее, сохраняющими заповеди Божий и имеющими свидетельство Иисуса Христа" (Откр. 12:1, 17).

В другом месте читаем: "Возрадуемся и возвеселимся и воздадим Ему славу: ибо наступил брак Агнца, и жена Его приготовила себя. И дано было ей облечься в виссон чистый и светлый; виссон же есть праведность святых" (Откр. 19:7, 8).

История отступления

Итак, две жены - две церкви. Одна - прелюбодейка, изменившая Господу и соединившаяся с властями человеческими для того, чтобы силою власти уничтожить церковь истинную, преданную Богу.

В Библии церковь-отступница всегда носила имя Вавилона, т. к. именно в этом городе в древние времен люди объединились против Господа, против Его воли, желая построить башню, которая достигла бы небес. Это символ религии, которая только прикрывается именем Божиим, на самом деле идет против Него, Его законов, желая утвердить свою гордыню, утвердить имя не Божие, а свое. Мы читаем о строителях Вавилонской башни: "И сказали они: построим себе город и башню, высотою до небес; и сделаем себе имя, прежде нежели рассеемся по лицу всей земли" (Быт. 11:4).

История религии, отступницы и ее борьбы с истинной церковью, людьми, которые служат не своей гордыне, не человеческим властям, а Господу, уходит корнями во времена первых людей на земле.

В книге Бытие мы читаем об истории двух братьев - Каина и Авеля. Оба были религиозными людьми, но Авель любил Бога и поклонялся Ему в той форме, которую установил Сам Господь через жертвоприношение ягненка, который указывал на искупительную жертву Христа. Этим Авель утверждал свою веру в то, что в деле спасения он не уповает на свои дела, а целиком уповает на Господа. Каин же ввел свою форму поклонения - жертвоприношение плодов земли. Каин хотел быть лучше Авеля, но когда Господь указал ему на то, что его жертва не имеет в Его глазах никакого значения, гордыня Каина была ущемлена. В его сердце затаилась злоба на Бога и на Авеля. Мы знаем печальный исход этой истории. С тех пор верующие люди разделились на две группы - идущих по стопам Авеля - по пути соблюдения предписаний Господа, Его слова. Другая группа идет путем Каина, путем установления своих норм и правил поклонения Господу, часто противоречащих тому, что Сам Господь говорил в Своем Слове.

Линия противопоставления Вавилона как символа объединения людей, изобретающих свои формы поклонения - центра язычества и группы детей Божиих, сохраняющих поклонение Господу, прослеживается во всей Библии. Авраам - родоначальник Израиля - народа Божиего также по повелению Господнему вышел из Вавилонии.

Вавилон на протяжении тысячелетий был центром языческого мира, городом, где разрабатывались формы и ритуалы языческого поклонения. В Вавилоне существовал тайный верховный совет жрецов, который контролировал жречество всего древнего мира и имел огромное влияние через местное жречество на властителей мира.

В Вавилоне на протяжении веков была разработана система государственной религии - иерархическая пирамида, на вершине которой восседал царь, ему подчинялось бесчисленное множество начальников областей, военачальников, чиновников различных рангов. При этом невидимые нити связывали царя с тайным советом жрецов храма верховного бога Мардука. Задачей жреческих союзов было поддерживать суеверия людей. Вместо того, чтобы направлять умы людей к истинному Богу, жрецы разрабатывали магические обряды, поддерживали страх перед различными явлениями природы, объясняя их как кару богов, разрабатывали пантеон богов, системы поклонения им, гороскопы, толковали сны, приметы. Таким образом, они имели колоссальную духовную власть. Царь ничего не делал, не посоветовавшись с жрецами, не услышав от них благоприятного прогноза. К тому же цари и сами зачастую были верховными жрецами, им присваивались титулы полубогов, они требовали божественного поклонения себе. Нередко цари пытались разорвать связь со жрецами, выйти из подчинения им, но почти всегда это заканчивалось поражением царей.

Еще в детстве наследники престолов отдавались в обучение жрецам, которые обучали их наукам, магическим обрядам, основам языческого поклонения. В это время и закладывалось то влияние, которое затем имели жрецы на правителя на протяжении всей его жизни. Сатана, изобретя языческую форму поклонения, идолопоклонство, был вдохновителем вавилонской системы поклонения. Он желал использовать этот мощный союз религии и государственной власти для подавления всякой попытки поклонения истинному Богу.

Об этом сказал Иисус в евангелии от Иоанна: "Иисус сказал им если бы Бог был Отец ваш, то вы любили бы Меня, потому что Я от Бога исшел и пришел; ибо я не Сам от Себя пришел, но Он послал Меня. Почему вы не понимаете речи Моей? Потому что не можете слышать слова Моего. Ваш отец диавол, и вы хотите исполнять похоти отца вашего; он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины; когда говорит он ложь, говорит свое ибо он лжец и отец лжи. А как я истину говорю, то не верите Мне. Кто из вас обличит Меня в неправде? Если же Я говорю истину, почему вы не верите мне? Кто от Бога, тот слушает слова Божий; вы потому не слушаете, что вы не от Бога" (Ин. 8:42-47). Таким образом, Иисус разграничил две формы поклонения - одна истинное поклонение Господу, основанное на Его слове, и другая, только по виду являющаяся формой поклонения Богу, на самом же деле - это поклонение дьяволу, т. к. не основана на Божием слове, Его воле.

Отступление в Израиле

Авторитет первосвященников превысил авторитет слова Божьего. Священники разработали систему религиозной жизни в Израиле, которая базировалась в основном не на Слове Господа, а на человеческих предписаниях. Об этом и говорит Иисус: "Лицемеры! Хорошо пророчествовал о вас Исайя, говоря: "Приближаются ко Мне люди сии устами своими и чтут Меня языком; сердце же их далеко отстоит от Меня. Но тщетно чтут Меня, уча учениям, заповедям человеческим" (Мф. 15:7-9). Поклонение Господу превратилось в безжизненную форму, бездумное исполнение законов и предписаний, что Господь неоднократно осуждал в Своем Слове: "К чему Мне множество жертв ваших? - говорит Господь. Я пресыщен всесожжениями овнов и туком откормленного скота и крови тельцов, и агнцев, козлов не хочу. Когда вы приходите являться пред лице Мое, - кто требует от вас, чтобы вы топтали дворы Мои. Не носите больше даров тщетных; курение отвратительно для Меня; новомесячий и суббот, праздничных собраний не могу терпеть: беззаконие и празднование! Новомесячия ваши и праздники ваши ненавидит душа Моя, они бремя для Меня; Мне тяжело нести их. И когда вы простираете руки ваши, Я закрываю от вас очи Мои; и когда вы умножаете моления ваши, Я не слышу, ваши руки полны крови. Омойтесь, очиститесь; удалите злые деяния ваши от очей Моих; перестаньте делать зло" (Ис.1:11-16).

ОБРАЗ ЗВЕРЯ, 666

Книга Откровение 18:2: "И воскликнул он сильно громким голосом говоря: пал, пал Вавилон, великая блудница, сделался жилищем бесов и пристанищем всякому нечистому духу, пристанищем всякой нечистой и отвратительной птице; ибо яростным вином блудодеяния своего она напоила все народы".

Сосланному на остров Патмос апостолу Иоанну Христос показал в видении последующую историю земли вплоть до Второго Пришествия. Когда вдохновенный пророк писал строки книги Откровение, шел 96 год по Р. Хр., из истории же прекрасно известно, что древний Вавилон был уничтожен в 536 году до Р. Хр., то есть более чем за 600 лет до времени Иоанна. Однако, увиденная апостолом в будущем взором веры власть настолько напоминала древний Вавилон - центр религиозной и политической жизни мира, что была названа в Божественном откровении духовным Вавилоном. Этой власти уделено в Библии большое значение, ибо она являет собой оплот богоотступнических сил, которым надлежит особо проявить себя в последнее время, то есть наше с вами время, уважаемый читатель. Исследуя, подчеркиваем только на основании Слова Божьего весть о духовном Вавилоне, мы должны помнить, что от ее понимания и отношения к ней зависит наша с вами судьба, дорогой читатель.

Пророчества библии о духовном Вавилоне

Книга пророка Даниила

7 ГЛАВА

7 стих: | "После сего видел я в ночных видениях, и вот - зверь четвертый, страшный и ужасный и весьма сильный; у него - большие железные зубы; он пожирает и сокрушает, остатки же попирает ногами; он отличен от всех прежних зверей, и десять рогов было у него".
8 стих: | "Я смотрел на эти рога, и вот, вышел между ними еще небольшой рог, и три из прежних рогов с корнем исторгнуты были перед ним, и вот, в этом роге были глаза человеческие, и уста, говорящие высокомерно".
23 стих: | "Об этом он сказал: зверь четвертый - четвертое царство будет на земле, отличное от всех царств, которое будет пожирать всю землю, попирать и сокрушать ее".
24 стих: | "А десять рогов значат, что из этого царства восстанут десять царей, и после них иной, отличный от прежних, и уничтожит трех царей".
25 стих: | "И против Всевышнего будет произносить слова и угнетать святых Всевышнего; даже возмечтает у них отменить праздничные времена и закон, и они преданы будут в руку его до времени и времен и полувремени".

8 ГЛАВА

11 стих: | "...и даже вознесся на Вождя воинства сего, и отнята была у Него ежедневная жертва, и поругано было место святыни Его."
13 стих: | "...на сколько времени простирается это видение о ежедневной жертве и об опустошительном нечестии, когда святыня и воинство будут попираемы?"
14 стих: | "И сказал мне: на две тысячи триста вечеров и утр; и тогда святилище очистится".
23 стих: | "Под конец же царства их, когда отступники исполнят меру беззаконий своих, восстанет царь наглый и искусный в коварстве".
24 стих: | "И укрепится сила его, хотя и не его силою, и он будет производить удивительные опустошения и успевать и действовать и губить сильных и народ святых".
25 cтих: | "И при уме его, и коварство будет иметь успех в руке его, и сердцем своим он превознесется, и среди мира погубит многих, и против Владыки владык восстанет, но будет сокрушен - не рукою".

11 ГЛАВА

36 стих:

"И будет поступать царь тот по своему произволу, и вознесется и возвеличится выше всякого божества, и о Боге богов станет говорить хульное, и будет иметь успех, доколе не совершится гнев: ибо, что предопределено, то исполнится".

12 ГЛАВА

11 стих:

"Со времени прекращения ежедневной жертвы и постановления мерзости запустения пройдет тысяча двести девяносто дней".

Второе Послание к Фессалоникийцам

2 ГЛАВА

4 стих:

"Противящийся и превозносящийся выше всего, называемого Богом или святынею, так-что в храме Божием сядет он, как Бог, выдавая себя за Бога".

Книга Откровение

13 ГЛАВА

1 стих: | "И стал я на песке морском и увидел выходящего из моря зверя с семью головами и десятью рогами: на рогах его было десять диадем, а на головах его имена богохульные".
2 стих: | "Зверь, которого я видел, был подобен барсу; ноги у него - как у медведя, а пасть у него - как пасть у льва; и дал ему дракон силу свою и престол свой и великую власть".
3 стих: | "И видел я, что одна из голов его как-бы смертельно ранена, но эта смертельная рана исцелела. И дивилась вся земля, следя за зверем; и поклонились дракону, который дал власть зверю".
4 стих: | "И поклонились зверю, говоря: кто подобен зверю сему и кто может сразиться с ним?"
5 стих: | "И даны были ему уста, говорящие гордо и богохульно, и дана ему власть действовать сорок два месяца".
6 стих: | "И отверз он уста свои для хулы на Бога, чтобы хулить имя Его и жилище Его и живущих на небе".
7 стих: | "И дано было ему вести войну со святыми и победить их; и дана была ему власть над всяким коленом и народом, и языком и племенем".
18 стих: | "Здесь мудрость. Кто имеет ум, тот сочти число зверя, ибо это число человеческое; число его шестьсот шестьдесят шесть".

17 ГЛАВА

1 стих: | "И пришел один из семи Ангелов, имеющих семь чаш, и, говоря со мною, сказал мне: подойди, я покажу тебе суд над великою блудницею, сидящею на водах многих".
2 стих: | "С нею блудодействовали цари земные, и вином ее блудодеяния упивались живущие на земле".
3 стих: | "И повел меня в духе в пустыню; и я увидел жену, сидящую на звере багряном, преисполненном именами богохульными, с семью головами и десятью рогами".
4 стих: | "И жена облечена была в порфиру и багряницу, украшена золотом, драгоценными камнями и жемчугом, и держала золотую чашу в руке своей, наполненную мерзостями и нечистотою блудодейства ее".
5 стих: | "И на челе ее написано имя: тайна, Вавилон великий, мать блудницами и мерзостям земным".
6 стих: | "Я видел, что жена упоена была кровию святых и кровию свидетелей Иисусовых, и, видя ее, дивился удивлениям великим".
9 стих: | "Здесь ум, имеющий мудрость. Семь голов суть семь гор, на которых сидит жена".
15 стих: | "И говорит мне: воды, которые ты видел, где сидит блудница, суть люди и племена и языки".
18 стих: | "Жена же, которую ты видел, есть великий город, царствующий над земными царями".

Выводы из пророчеств

1. Эта власть возникнет в результате падения царства четвертого зверя (Дан. 7:7).

2. Три царства "с корнем" будут исторгнуты перед ним (Дан. 7:8, 24).

3. Эта власть будет принципиально отличаться от всех когда-либо существовавших властей (Дан. 7:24, Откр. 14:8; 17:2-5, 18).

4. Эта власть будет богохульствовать, возвыся себя до Бога (Дан. 7:8, 25; 8:25; 11:36; 2 Фес. 2:4; Откр. 13:5, 6).

5. Она будет находиться в христианском храме-церкви (2 Фес. 2:4).

6. Будет безжалостно угнетать и убивать святых (верующих) (Дан. 7:25; 8:24, 25; Откр. 13:7; 17:6).

7. Отменит праздничные времена (субботу) (Дан. 7:25).

8. Отменит закон Божий (Дан. 7:25; 8:12).

9. Отнимет у Бога ежедневную жертву (Дан. 8:11; 12:11).

10. От прекращения ежедневной жертвы до смертельной раны пройдет 1290 пророческих дней 1290 лет (Дан. 12:11).

11. Она будет обладать мировым могуществом (Откр. 13:7, 8).

12. Она будет иметь власть 42 пророческих месяца или 1260 лет (Дан. 7:25; Откр. 11:2, 3; 13:5).

13. Центром этой власти будет город, расположенный на семи горах (Откр. 17:3, 9, 18).

14. Эта власть возникнет и будет господствовать в густо населенных странах (Откр. 13:1; 17:1, 15).

15. Она является духовной блудницей (лжецерковью) (Откр. 17 глава).

16. Своим вином (учением) она будет поить все народы (Откр. 14:8;17:2,4).

17. На определенном этапе она будет смертельно ранена, но исцелеет (Откр. 13:3).

18. Ее число 666 (Откр. 13:18).

19. Обретет былое могущество в последнее время (Дан. 8:23;

Откр. 17:12, 18).

20. Эта власть будет сокрушена не человеческой рукой (Дан. 8:25).

Рассмотрим теперь каждый пункт приведенных выше выводов из пророчеств.

Пункты 1-4

В книге пророка Даниила, в 7 главе, в образах представлена схема мировой истории - от Древнего Вавилона до последнего времени. Четыре зверя представляют собой мировые империи древности: Лев - Вавилон (605-538), медведь - Мидо-Персия (538-331), барс - Греция (331- 146), и четвертое царство - Рим (146 до Р. Хр. - 476 по Р. Хр.). Подробно их история изложена нами в книге "Всемирная история и пророчества Библии".

При императоре Константине Великом (311-337) столица империи была перенесена в Константинополь, а власть в Риме оказалась в руках римского папы. Спустя время, раздираемая смутами и постоянными вторжениями варварских племен в 476 году Западная Римская империя рухнула. На ее развалинах образовалось десять государств (как и предсказывалось в пророчестве Даниила 7:7): англо-саксов (446-1066), франков (448-843), лангобардов (568-773), аллеманов (400-496), свевов (409-585), вестготов (395-711), бургундов (440-534), остготов (475-552), герулов (476-493) и вандалов (428-534). Каждый из первых семи народов дал начало какой-либо европейской нации: англичан, французов, итальянцев, немцев, португальцев, испанцев и др. Но три последних народа - герулы, вандалы и остготы были полностью истреблены, как Библия и указывает - "с корнем". Эти три народа имели различные языки, культуру и историю, объединяла их только религия - арианство (одна из форм христианства, основанная в IV веке епископом Арием). Кому же мешали эти три государства, чью власть они сдерживали? Историки, в том числе и атеисты, однозначно отвечают: только папству, ибо отрицали верховенство папы римского и всячески препятствовали его власти. Поэтому их уничтожение открыло папе дорогу к вершинам могущества. В приведенном выше 4 стихе второй главы Второго Послания к Фессалоникийцам мы читали: "...превозносящийся выше всего, называемого Богом или святынею, так - что в храме Божием сядет он, как Бог, выдавая себя за Бога", здесь ясно сказано, что эта власть будет находиться в христианской церкви, главенствуя в ней, и будет требовать по отношению к себе божественных почестей, более того, будет претендовать на то, чтобы заменить Бога на земле, выдавая себя за Бога, и требуя беспрекословного подчинения себе и своим указам, как Божьим. Итак, мы видим, что эта власть была, в первую очередь, показана в пророчестве как власть религиозная. Действительно, по своей структуре папская власть носила религиозно-политический характер, и именно в этом в корне отличалась от всех предшествующих ей царств, описанных пророками и имевших лишь политическое и военное могущество. Ни одна политическая власть, существовавшая когда-либо, не соответствует власти, описанной в данном пророчестве, кроме папства. Но если у кого-то из вас, дорогие читатели, возникли сомнения в этом утверждении, мы просим вас не прерывать чтения, а продолжить с нами исследование еще 16-ти выводов из библейских пророчеств, характеризующих эту власть, и опираться при этом не на человеческие мнения, умозаключения, а только на Слово Божие, записанное в Библии.

Пункт 5. Богохульство этой власти

Если многим людям задать вопрос: "Что такое богохульство?" - то, вероятнее всего, очень многие назвали бы сквернословие, осквернение или отвержение общепринятых святынь - икон, святых мест, мощей святых, наконец, отрицание Самого Бога, безверие и т. д.

А теперь давайте посмотрим, что такое богохульство в контексте Библии, иными словами, как Сам Бог в Слове Своем определяет это понятие. В книге Откровение 13:4, 5 записано: "И поклонились зверю... И даны были ему уста, говорящие гордо и богохульно...". А теперь, чтобы картина стала понятной, мы предлагаем вместе прочитать несколько текстов из Библии (мы же договорились, что будем в своих исследованиях опираться только и единственно на Слово Божие!): 1. Евангелие от Марка 14:61-64, стихи, где описан допрос Иисуса Христа первосвященником: "...Ты ли Христос, Сын Благословенного? Иисус сказал: Я; и вы узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных. Тогда первосвященник, разодрав одежды свои, сказал: на что еще нам свидетелей? Вы слышали богохульство... Они же все признали Его повинным смерти".

2. Евангелие от Иоанна 10:30-33: "Я и Отец - одно. Тут опять иудеи схватили каменья, чтобы побить Его. Иисус отвечал им: много добрых дел показал Я вам от Отца Моего; за которое из них хотите побить Меня камнями? Иудеи сказали Ему в ответ: не за доброе дело... но за богохульство и за то, что Ты, будучи человек, делаешь Себя Богом".

3. Евангелие от Иоанна 5:18: "И... искали убить Его иудеи за то... что Он... Отцом Своим называл Бога, делая Себя равным Богу".

4. Евангелие от Иоанна 8:58, 59: "Иисус сказал им: истинно, истинно говорю вам: прежде нежели был Авраам, Я семь. Тогда взяли каменья, чтобы бросить на Него..."

Иудеям времен земной жизни Иисуса Христа, как мы увидели, слово "богохульство" было очень понятно. В последнем библейском стихе ясный ответ Господа: "Я есмь", означал Я сущий, Я Иегова - иными словами, Я - Бог. Это прекрасно осознали иудеи, сочли сказанное за богохульство - как и в предыдущих стихах, и намеревались за это побить камнями Иисуса Христа.

Библия - удивительная книга, да иначе и быть не может, ведь автор ее - Сам Бог (!), и внимательному исследователю, не просто поверхностному читателю, но исследователю. Библия истолковывает "сама себя" - для этого необходимо при чтении малопонятных мест находить параллельные тексты (стихи), и тогда неясное становится весьма простым и понятным. Так и с понятием богохульства... Ибо богохульством в глазах Бога является ситуация, когда человек делает себя равным Богу, присваивает себе права и полномочия, принадлежащие только Богу - вершить суд, прощать грехи, ходатайствовать за других перед Богом в полной уверенности, что его ходатайство равносильно приказу, потому что нет сомнения в том, что оно будет выполнено; это также ситуация, когда человек требует и принимает поклонение и почести себе, которые следует воздавать только Богу; это и ситуация, когда человек убеждает других в собственной святости (и сам будучи в ней уверен) и непогрешимости - тогда как свят и непогрешим только Бог! Это и уверенность человека в праве искажать Слово Божие, изменять Его Закон, выраженный в десяти заповедях; это и ситуация, когда мнение человека, каким бы уважаемым в глазах людей он ни был, или мнение группы людей, ставят выше Слова Божьего, и когда изучение Библии заменяют изучением катехизиса или трудов отцов церкви (опять же, очень уважаемых, но всего лишь людей!). В Библии, в книге Иова приведены слова: "Что такое человек, чтоб быть ему чистым, и чтобы рожденному женщиною быть праведным?" (кн. Иова 15:14). Эти строки подтверждает другой библейский текст: "...нет праведного ни одного..." (Римл. 3:10), и эту мысль апостол Павел продолжает и далее, в этой же главе, в 23 стихе: "Потому что все согрешили и лишены славы Божией..." На эти тексты мы еще не раз будем ссылаться.

Для того чтобы избежать обвинений в предвзятости, посмотрим, как сама католическая церковь характеризует полномочия римского папы. Воспользуемся для этого Римско-католическим словарем Prompta Bibliotheca Canonica, том 6, стр. 438, 442, статья "Папа", которую полностью подтверждает Католическая энциклопедия за 1913 год, том 6, стр. 48. Итак, там сказано: "Сан палы настолько велик и вознесен, что он не просто человек, но как бы Бог земной. Его наместник". "Папа как бы Бог земной, исключительный монарх верующих во Христа, царь царей, который обладает чрезвычайной силой, которому вверены всемогущим Богом бразды правления не только земным, но и небесным царствами". Мы вновь предлагаем вам, уважаемые читатели, вернуться к библейским, уже приведенным нами текстам: "...нет праведного ни одного..." (Рим. 3:10) и стихи 8 и 10 первой главы Первого Послания апостола Иоанна: "Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас... Если говорим, что мы не согрешили, то представляем Его лживым, и слова Его нет в нас".

Заметьте, дорогие читатели, эти слова из Библии относятся к каждому без исключения человеку, здесь не оговорено, что цари, князья и духовные лидеры являются исключением! Слово Божие - Библия говорит ясно, определенно и недвусмысленно: никто не праведен пред Богом, и все без исключения люди грешны (если же кто утверждает противоположное, то, как видно из Библии, как говорит Сам Бог в Слове Своем, - в этом случае люди Бога представляют лживым и не имеют в себе Слова Его - иными словами, не являются детьми Божьими!).

Продолжим чтение выдержек из Римско-католического словаря и Католической энциклопедии: "Папа может изменить божественные законы, так как он наделен не человеческой, а божественной силой". Этим папа поставил себя выше Бога.

Ибо Сам Господь Иисус Христос сказал: "Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все" (Матф. 5:17, 18). В Первом Послании апостола Иоанна, во второй главе с 3 по 4 стихи записано: "...А что мы познали Его, узнаем из того, что соблюдаем Его заповеди. Кто говорит: "Я познал Его", но заповедей Его не соблюдает, тот лжец, и нет в нем истины..."

Всем хорошо известно, что папская тиара состоит из трех корон. Что же символизируют эти короны? Вновь обращаемся за ответом к католической энциклопедии: "...папа коронован тройной короной; он царь небесный, земной и царь преисподней" (!) В клятве, которую приносят папе кардиналы и епископы, имеются следующие слова: "Я буду преследовать и бороться против всякого еретика, раскольника и мятежника, восстающего против нашего господа (т. е. папы!) или его преемников"! (Yosiah Strong, Our Country, глава 5, абзац 2-4).

На Первом Ватиканском вселенском соборе, проходившем в Риме в 1869-1870 годах, был принят догмат о непогрешимости римского папы и о том, что его авторитет стоит выше Слова Божьего - Библии. Это было подтверждено Вторым Ватиканским собором (1962- 1965 гг.). Подробно об этом вопиющем факте мы будем говорить, рассматривая пункт 17 выводов из пророчеств Библии. Вот лишь очень немногие высказывания католических богословов о папской власти. На протяжении всей своей истории папы полностью подтвердили эти высказывания не на словах, а на деле. Они действительно заменили собой Бога, присвоив себе все Его полномочия как верховного судьи, царя царей, первосвященника, законодателя - право низвергать монархов, решать вопросы спасения или вечного осуждения людей, изменять закон Божий, отпускать грехи людей вместо Бога. Древние пророчества свидетельствуют, что эта церковно-политическая власть будет находиться в Христовой церкви - храме, выдавая себя за Бога, делая себя равным Богу, тем самым, согласно Библии, богохульствуя. Как однозначно видно из истории и из заявлений самих пап и католических теологов, эта власть полностью отвечает всем пророческим характеристикам. Итак, подведем общие итоги по пяти первым пунктам выводов из пророчеств. Папство действительно получило силу в результате ослабления, а затем падения царства четвертого зверя, т. е. Западной Римской империи. Три государства - герулов (493 г.), вандалов (534 г.) и остготов (538 г.), исповедовавших арианство и не признававших папскую власть, были исторгнуты перед ним, а народы этих царств полностью истреблены. Папство действительно принципиально отличалось от всех предыдущих царств, являясь религиозно-политической властью. В принципиальном отличии от всех других царств, описанных в пророческих книгах Библии, папство находится в Божьем храме, церкви, называющей себя именем Христа. Согласно пророчеству, эта власть заменила собой Бога, наделив римского папу всеми полномочиями Бога, сделав его равным Богу. Тем самым проявилось ее богохульство, описанное выше. При рассмотрении следующих пророчеств мы увидим, что было предсказано точное время - год, в который должна была появиться эта власть, и год, когда она получит смертельную рану! Мы увидим, как эта рана была исцелена, а также и то, что в пророчествах был указан конкретный город, ставший центром этой власти. Так же подробнейшим образом был показан характер этой власти, и указы, издаваемые ею.

Пункт 6.

Эта власть будет угнетать и убивать святых Всевышнего

Папская власть, поправшая Закон Божий, присвоившая себе полномочия Бога, превратилась в Вавилон, и, вместо любви Божией, окутала мир страхом, жестокостью, человеконенавистничеством. Сатанинские институты инквизиции с орденами иезуитов, доминиканцев и др. своим "служением" "апостольскому" престолу унесли жизни более 100 миллионов человек! Только за то, что они хотели жить по заповедям Божьим! Ни в одной стране мира, даже в самой нецивилизованной и варварской, за всю ее историю, не наказывались люди, которые не убивали, не грабили, не насиловали, чтили своих родителей, любили ближних и учили добру других! И если во многих странах, где была Реформация, это было несколько веков назад, то в католической Испании костры полыхали еще в XIX веке! Сам же институт инквизиции, правда, в несколько измененном виде, существует и сегодня. После же того, как папство попрало все моральные устои, исказив и изменив заповеди Божьи, представив в ложном свете характер любящего Бога, на арену истории вышли его детища - кровавая Французская революция, а следом - античеловеческие фашистские и коммунистические режимы.

Пункты 7 и 8. Суббота и Закон

При рассмотрении первой части книги "Лжеучения проникают в церковь" мы видели, как папство отменило Божий Закон, заменив его человеческими преданиями. Даже сам текст десятисловного (т. е. состоящего из десяти заповедей Божьих) закона, написанного перстом Самого Бога, был изменен. Для лучшей иллюстрации этого мы приводим ниже десять заповедей Божьих, записанных в Библии, и десять заповедей, записанных в католическом катехизисе.

Как мы видим, вопиющие изменения видны невооруженным глазом: вторая заповедь выброшена напрочь, ибо она полностью отвергает учение об иконах, статуях, святых, реликвиях и др. Четвертая заповедь, измененная в корне, провозглашает почитание дня, установленного людьми, а чтобы изменение не очень бросалось в глаза, этот день назван днем Господним, подразумевая при этом не субботу, освященную и установленную Богом, но воскресенье, день, установленный людьми. При этом пренебрегли постановлением Самого Бога, Творца вселенной, который сказал: "И святите субботы Мои, чтоб они были знамением между Мною и вами, дабы вы знали, что Я Господь, Бог ваш" (Иезек. 20:20). Обратите внимание, уважаемые читатели, на слова Бога: "субботы Мои"(!). Те, кто почитает воскресенье, как день, установленный Богом, часто не догадываются, что отдают предпочтение не Божьему дню покоя - субботе, а дню почитания солнца - т. е. языческому празднику. На большинстве европейских языков этот день носит название день солнца, а на русском - воскресенье.

Десятая же Божья заповедь разделена на две отдельные заповеди, чтобы общее число заповедей, составляющих Закон Божий, было равно десяти (т. к. вторая заповедь, как написано выше, была упразднена). Когда же задается вопрос, на каком основании католическая церковь изменила Закон Божий, дается ответ: своим собственным авторитетом. Следовательно, авторитет церкви, т. е. людей, составляющих ее, ставится выше авторитета Самого Бога, являющегося Автором Закона. В Библии, книге Числа 23:19, мы читаем: "Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет, и не сделает? будет говорить, и не исполнит?". В подтверждение этому мы предлагаем вновь обратиться к Библии и вместе прочитать 35 стих 88 псалма книги Псалтирь: "Не нарушу завета Моего, и не переменю того, что вышло из уст Моих".

Библия (кн. Исход 20:3-17) | Катехизис
1 "Я Господь, Бог твой, который вывел тебя из земли Египетской, из дома рабства, Да не будет у тебя других богов пред лицем Моим". | 1 "Я Господь, Бог твой. Да не будет у тебя других богов пред лицем Моим".
2 "Не делай себе кумира и никакого изображения того, что на небе вверху и что на земле внизу, и что в воде ниже земли. Не поклоняйся им и не служи им; ибо Я Господь, Бог твой. Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня, и творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои". | 2 "Не произноси имени Господа, Бога твоего, всуе".
3 "Не произноси имени Господа, Бога твоего, напрасно; ибо Господь не оставит без наказания того, кто произносит имя Его напрасно". | 3 "Помни день Господень".
4 "Помни день субботний, чтобы святить его. Шесть дней работай, и делай всякие дела твои; а день седьмый - суббота Господу Богу твоему: не делай в оный никакого дела ни ты,, ни сын твой, ни дочь твоя, ни раб твой, ни рабыня твоя, ни скот твой, ни пришлец, который в жилищах твоих. Ибо в шесть дней создал Господь 'небо и землю, и море и все, что в них; а в день седьмый почил. Посему благословил Господь день субботний и освятил его". | 4 "Чти отца твоего и мать твою".
5 "Почитай отца твоего и мать твою, чтобы продлились дни твои на земле, которую Господь, Бог твой, дает тебе". | 5 "Не убий".
6 "Не убивай". | 6 "Не прелюбодействуй".
7 "Не прелюбодействуй". | 7 "Не укради".
8 "Не кради". | 8 "Не лжесвидетельствуй против ближнего твоего".
9 "Не произноси ложного свидетельства на ближнего твоего". | 9 "Не пожелай жены ближнего твоего".
10 "Не желай дома ближнего твоего; не желай жены ближнего твоего, ни раба его, ни рабыни его, ни вола его, ни осла его, ничего, что у ближнего твоего". | 10 "Не пожелай имущества ближнего твоего".

А это значит, что воля Божья остается неизменной. Сегодня многие утверждают, что являются верующими людьми, что служат Богу. Но важно каждому задать себе вопрос, а угодно ли его служение Богу? За ответом мы вновь предлагаем обратиться к Библии, этой Книги Книг, где любой искренний исследователь найдет ответы практически на все волнующие его вопросы: кн. Притчей 28:9: "Кто отклоняет ухо свое от слушания закона, того и молитва - мерзость" (!). Можно быть уверенными, что многие люди, якобы посвятившие себя служению Богу, но лишь в глазах человеческих, в Божьих же очах - молитва их не что иное как мерзость, равно как и их служение. И это нам говорит Сам Бог в Слове Своем - Библии! Духовный Вавилон нагло попрал слова Христа: "Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить" (Матф. 5:17).

В Библии дано предупреждение Богом через апостола Павла, что люди будут пытаться изменить Божью волю - в книге Деяния 20:29, 30 сказано: "Ибо я знаю, что по отшествии моем войдут к вам лютые волки, не щадящие стада; И из вас самих восстанут люди, которые будут говорить превратно, дабы увлечь учеников за собою...". А в Послании апостола Павла к Галатам в первой главе, в 7 и 8 стихах мы читаем: "...есть люди, смущающие вас и желающие превратить (т. е. извратить! - прим. авторов) благовествование Христово. Но если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема"!

Да, дорогие читатели! Нигде в Библии нельзя прочитать о том, что Божий Закон, состоящий из десяти заповедей, отменен или изменен, или что хотя бы одна из заповедей упразднена или получила иное звучание или иной смысл. Апостол Иаков в своем Послании пишет: "Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем" (2:10). Через всю Библию красной нитью проходить важность соблюдения Закона Божьего, незыблемость его во все века и времена. Закон неукоснительно соблюдали пророки, апостолы и Сам Господь Христос Иисус во время Своей земной жизни. Но быть может правы те, кто утверждает, что закон неизменным для всех христиан остался и сегодня, и четвертая заповедь осталась в силе - день Господень люди почитают, вот только не субботу, но воскресенье - в память того, что Христос воскрес именно в воскресенье - разве это грех? Мы за ответом на этот вопрос вновь обратимся к Священному Писанию - Евангелие от Матфея 5:18, где говорит Иисус Христос: "Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все". Более того, Господь Иисус назвал Себя господином Субботы: "...Сын Человеческий есть господин и Субботы" (Мк. 2:28). Быть может, что-то изменилось в законе после смерти Господа на Голгофе? Снова обратимся к Писанию - Евангелие от Луки 23:56: "Возвратившись же приготовили благовония и масти; и в субботу остались в покое по заповеди". Обратите внимание на этот текст: речь идет о приготовлении к погребению Самого Господа - Иисуса Христа, и верные Ему ученики не посмели нарушить заповедь, данную Богом, поэтому "в субботу остались в покое"! Может быть, после Своего Воскресения Христос учредил новый день вместо Субботы для поклонения Богу? Ответ записан в Евангелии от Матфея 28:19, 20: "Итак идите, научите все народы, крести их во имя Отца и Сына и Святого Духа, Уча их соблюдать все, что Я повелел вам...". Ни о каком изменении нет ни слова! Апостол Павел писал в Послании к Евреям 4:9: "Посему для народа Божьего еще остается субботство". Более того, и в вечности все искупленные народы будут соблюдать день субботний: "...из месяца в месяц, и из Субботы в субботу будет приходить всякая плоть пред лице Мое на поклонение, говорит Господь" (Ис. 66:23).

Все ясно, и никакие особые комментарии не требуются к приведенным библейским текстам. Закон Божий был, есть и будет вечно неизменным и незыблемым, как неизменен и Сам Бог. И вечная участь человека - жизнь или смерть - будет зависеть от послушания Божьим вечным заповедям: "Блаженны те, которые соблюдают заповеди Его, чтобы иметь им право на древо жизни и войти в город воротами... И если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде..." (Откр. 22:14, 19).

Пункт 9. Отнятие ежедневной жертвы

Мы предлагаем открыть книгу пророка Даниила 8:11: "И даже вознеся на Вождя воинства сего, и отнята была у Него ежедневная жертва, и поругано было место святыни Его".

На первый взгляд, очередной непонятный библейский текст. Но если мы вспомним, что Вождь "воинства сего", т. е. небесного воинства, Иисус Христос, а ежедневная жертва - это молитвы людей, обращенные к Богу через Иисуса Христа, то смысл пророчества становится ясным и очевидным. Ибо в Послании апостола Павла к Евреям 13:15 написано: "Итак будем через Него непрестанно приносить Богу жертву хвалы, то есть, плод уст, прославляющих имя Его" - как видно из этих строк, молитва является ежедневной жертвой. На протяжении истории человечества папство постепенно присвоило себе все полномочия Бога (прощение грехов во время исповеди, ходатайство за умерших, определение участи умершего - "переселение" его из чистилища в рай и т. п., суд - вынесение приговоров всем инакомыслящим, инаковерующим, отмену заповедей Божьих и утверждение заповедей человеческих, ложное толкование Священного Писания, замену изучения Библии - Слова Божьего, словом человеческим - катехизисом и др.).

По средневековой Европе ходили многочисленные продавцы индульгенций - монахи, которые за деньги "выдавали" прощение грехов живым и умершим их родственникам, причем, прощение можно было получить как грехов прошлых, так и настоящих и... будущих! Отказ от греховной жизни вовсе и не требовался - живи, как хочешь, делай, что хочешь, - не забудь только заранее приобрести индульгенцию - документ о прощении греха, хоть целую пачку - были бы деньги (!), и греши в свое удовольствие. Продавцы индульгенций говорили: "Sobald das Geld im Kasten Klingt, die Seele aus dem Fegfener springt" ("Как только деньги в ящике звякнут, душа из чистилища выскочит").

Появившись в XI веке, индульгенции первоначально освобождали человека от наложенного церковью наказания. С XIII века индульгенции была приписана сила спасать людей из чистилища. При папе Сиксте Четвертом (1471-1484) вообще происходит невообразимое: по папскому указу индульгенция может быть куплена не только для живого, но и для умершего, она была крайне высокой, значительно выше, чем для живых. Таким образом можно было решить участь не только живых, но и умерших. Позднее были введены индульгенции "примирение с Богом", без которых кающийся не 'мог получить прощение грехов у священника. Таким .образом, спасение, вечная участь человека, продавались за деньги римскими папами! Причем, обеспечить себе место в раю могли только богатые, остальным слоям населения это было не по карману. Были нагло и открыто попраны слова Иисуса Христа: "...Жаждущий пусть приходит, и желающий пусть берет воду жизни даром" (Откр. 22:17).

В 508 году была введена исповедь перед священником (в 1215 г. исповедь перед священником стала обязательной для всех - под страхом смерти!) - иными словами, отпущение грехов священников прихожанам. Человек человеку отпускал или прощал грехи! Как в прошлые времена, так это выглядит примерно и сейчас: человек, осознавший свои грехи, должен прийти в храм к священнику, исповедать их (т. е. назвать каждый грех), и только после слов священника: "Отпускаются тебе грехи твои" или "Бог прощает тебя", человек считается свободным от греха, или прощенным. Если же человек не исповедал свои грехи перед священником, то грехи так и остаются на нем, и .другого пути получить прощение нет. Как было страшно во все века человеку подойти к последней черте, оказаться перед лицом смерти и умереть непрощенным, если не было возможности исповедаться перед священником! А если вспомнить особые исторические периоды, когда церковь объявляла отлученными за неповиновение папе целые страны - Францию при Филиппе Втором Августе (1180-1223), Англию при Иоанне Безземельном (1199-1216), Тулузское графство и др., отказывала в отпевании умерших, в исповеди умирающим. Было такое и на Руси в XIV веке на территории Суздальско-Нижегородского княжества. Сколько людей в мучительном страхе закончили свои жизни, в страхе, что их неисповеданные перед священником грехи закроют им доступ в Небесное Царство, в страхе, что, не услышав слова священника: "Прощаются тебе грехи твои", они навсегда будут отвергнуты Богом и обречены на ужасные вечные мучения ада! Представьте страдания их близких, которые не видели выхода из создавшегося страшного положения.

А выход был, и очень простой, записанный на страницах Библии, которую в средневековье разрешалось читать только высшему духовенству (на Руси она была доступна тоже далеко не всем, только священнослужителям и богатым людям), а всем прочим людям - запрещалось под страхом смерти! И именно Библию Мартин Лютер обнаружил в подвале монастыря, прикованную цепью к стене, подобно опаснейшему преступнику. Эта Книга и была опаснейшей - для священников, которые прекрасно понимали, что если люди начнут ее изучать, то надобность во многих церковных таинствах, изобретенных людьми, и таких доходных для церкви, попросту отпадет, ибо люди узнают, что не нужно опасаться умереть без исповеди перед священником и не нужно мучительно страдать за своих близких, отлученных от церкви, "Ибо един Бог, един и посредник между Богом и человеками... Христос Иисус" (1 Тим. 2:5). Это подтверждает и 1 стих 2 главы Первого Послания апостола Иоанна: "Дети мои! Сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцем, Иисуса Христа, Праведника". В Евангелии от Иоанна 14:13, 14 приведены слова Самого Господа Иисуса Христа, который советует каждому без исключения человеку: "И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне; Если чего попросите во имя Мое, Я то сделаю".

Как просто, оказывается! Не нужен посредник - священник, чтобы освободить человека от тяжести грехов, а нужно, осознав грехи свои, исповедать их перед Богом, в личной молитве, произнесенной во имя и через Господа и Спасителя Иисуса Христа! Но, быть может, кто-то усомнится в гарантии прощения на этом условии? Давайте снова поищем ответ в Слове Божьем - Библии, и мы найдем его в Первом Послании апостола Иоанна 1:9: "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды". Это говорит Слово Божие - Библия, и как радостно сознавать, что умерший вместо каждого из нас, Иисус Христос "как пребывающий вечно, имеет священство непреходящее. Посему и может всегда спасать приходящих через Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр. 7:24, 25).

Мы рассмотрели, уважаемые читатели, что право прощать грехи принадлежит только одному Богу, равно как и решение вечной участи людей. Но рассмотренный вначале 11 стих 8 главы книги пророка Даниила "...и отнята была у Него ежедневная жертва" подразумевает еще один серьезнейший аспект - введением поклонения многочисленным святым, а также возведением их в "ранг" ходатаев и заступников за человека перед Богом отнята была у Христа "ежедневная жертва". Мы приводили много текстов, ясно говорящих о том, что один Ходатай и Заступник есть у человека перед Богом - и это Иисус Христос, ибо только Ему принадлежит это право, ибо Он умер на Голгофском Кресте, понеся грехи всех людей на Себе, став добровольно нашим Ходатаем. В Слове Божьем мы не найдем ни одного указания на то, что следует обращаться к Богу через кого-либо еще, а все, что выходит за пределы Библии, когда нельзя сказать, "так написано", "так говорить Бог", является человеческим вымыслом, человеческим мнением, и Писание говорит об этом очень четко: "...должно повиноваться больше Богу, нежели человекам..." (Деяния 5:29). В католичестве и православии существует целая когорта "святых", жизнь и дела которых изложены во многих трудах, и, в частности, в многотомных "Житиях святых". Несомненно, многие из них заслуживают благодарной памяти потомков, ибо в тяжелые годы вражеских нашествий, которых много было в истории каждой без исключения страны, в период мрачного средневековья в Западной Европе и тяжкие века татаро-монгольского ига на Руси или турецкого владычества на Балканах эти прекрасные люди несли свет любви Христовой людям, поддерживали и укрепляли страждущих, оставались верными Богу и людям до смерти. Но давайте не забывать, что речь идет пусть о чудесных, но людях(!). Поразительный контраст бросается в глаза при чтении "Житий святых" и Библии. В "Житиях" люди описаны с рождения и до самой смерти абсолютно безгрешными, тогда как в Библии написано, что "...все согрешили и лишены славы Божией" (Римл. 3:23). В Библии же люди описаны удивительно реально, со всеми их слабостями и грехами, да иначе и быть не могло, ведь Библия - правдивейшая Книга: пророки, апостолы, священнослужители, Мария и др. предстают перед нами обычными реальными людьми. Приведем несколько примеров. В Евангелии от Луки 1:47 записаны слова Марии, чудесной женщины, избранной Богом быть земной матерью Христу: "И возрадовался дух мой о Боге, Спасителе моем...". Оказывается, Мария, так же как и каждый человек, нуждалась в Спасителе, Ходатае. Прекрасной и любящей матерью была Мария, но однажды потеряла Сына (как это может случиться с любой женщиной): "Когда же, по окончании дней праздника, возвращались, остался Отрок Иисус в Иерусалиме; и не заметили того Иосиф и Матерь Его, Но думали, что Он идет с другими; прошедши же дневный путь, стали искать Его..." (Лк. 2:43, 44). Сам Иисус очень любил мать, и, умирая на кресте, позаботился о ней, поручив заботы о Марии любимому ученику Иоанну, но нигде в Библии мы не прочитаем о том, что Иисус повелел в молитвах обращаться к Богу через деву Марию, и апостолы не указывали на это, имея многочисленные откровения от Господа после Его вознесения. Напротив, мы читаем в Библии: "Когда же Он еще говорил к народу, Матерь и братья Его стояли вне дома, желая говорить с Ним. И некто сказал Ему: вот. Матерь Твоя и братья Твои стоят вне, желая говорить с Тобою. Он же сказал в ответ говорившему: кто матерь Моя, и кто братья Мои? И указав рукою Своею на учеников Своих, сказал: вот матерь Моя и братья Мои; Ибо, кто будет исполнять волю Отца Моего Небесного, тот Мне брат и сестра и матерь" (Матф. 12:46-50). В Евангелии от Иоанна мы читаем о том, что, как и предсказал Иисус, апостол Петр трижды отрекся от Него (13:37, 38; 18:17, 25-27). Незадолго перед смертью Христа Иаков и Иоанн просили Его: "...дай нам сесть у Тебя, одному по правую сторону, а другому по левую, в славе Твоей... Иисус же... сказал... им... кто хочет быть первым между вами, да будет всем рабом..." (Мк. 10:35-45). Слабые грешные люди, как и каждый из нас, Петр, Иаков и Иоанн спали в Гефсимании, когда Христос так просил их бодрствовать и молиться вместе с Ним (Мк. 14:33-42). Ветхозаветный пророк Илия, смелый, бесстрашный, верный Господу человек, испугавшись угроз женщины-царицы Иезавели, бежал в пустыню "чтобы спасти жизнь свою" (3 кн. Царств 19:2-4). Это только очень немногие примеры того, что люди сами по себе, без Бога - ничто, слабые и грешные, даже лучшие из них, и сила каждого в его бессилии, что хорошо видно на примере апостола Павла, который "трижды молил... Господа... но Господь сказал... довольно для тебя благодати Моей, ибо сила Моя совершается в немощи... Посему я благодушествую в немощах... ибо когда я немощен, тогда силен" (2 Кор. 12:7-10). Все приведенные выше тексты из Библии комментариев не требуют, как и то, что, поступая вопреки Божественной воле, обращаясь к Богу через многочисленных "святых" посредников, минуя Иисуса Христа, эти люди, поступающие так, вольно или невольно, но отвергают Христа Иисуса, свою единственную надежду на спасение, отнимая у Него "ежедневную жертву" и человеческие установления, предпочитая указаниям Бога.

Пункт 10. 1290 лет

Вновь обратимся к Библии и прочитаем 11 стих 12 главы книги пророка Даниила: "Со времени прекращения ежедневной жертвы и поставления мерзости запустения пройдет тысяча двести девяносто дней. "Пророческая история имеет кроме символики (зверь, ветер, море и др.) и особую математику, о чем мы читаем в книге пророка Иезекииля 4:5: "И Я определил тебе годы беззакония их числом дней...", и далее, в 6 стихе этой же главы написано: "...день за год, день за год Я определил тебе". Поэтому в приведенном нами вначале стихе из книги Даниила, как и в других пророческих книгах, день равен году (иными словами, под словом "день" подразумевается год). Следовательно, в тексте речь идет о 1290 г. Как мы уже выяснили, прекращение ежедневной жертвы - это ни что иное, как введение исповеди перед священником, отпускающим при этом грехи человеку вместо Бога (именем Бога), и обращение к Богу через многочисленных "посредников", минуя Иисуса Христа. Из истории прекрасно известно, что впервые это было введено в 508 г. по Р. Хр. Прибавив к этому году пророческие "дни" (которые равны году), получим: 508+1290=1798 год. Подробно об этом важном событии в истории, произошедшем в 1798 году, мы будем говорить ниже, здесь же отметим, что в ходе войны с Австрией войска революционной Франции 10 февраля 1798 года, под командованием генерала Бертье, вошли в Рим, провозгласив 15 февраля республику. Папа римский Пий Шестой был объявлен "отстраненным" от власти, после чего генерал Бертье приказал арестовать его и насильно вывести из Рима. После этого папу перевозили в почтовой карете из города в город, как последнего преступника, и 29 августа 1799 года он умер, и после этого события всем показалось, что папству пришел конец.

Бог через Пророка Даниила более, чем за две с половиной тысячи лет, предсказал не только само отступление церкви от Слова Божьего (прекращение ежедневной жертвы), но и указал год его появления, а также дату падения папского могущества.

Пункт 11. Власть имеет мировое могущество

Дорогие читатели, об очевидном и хорошо всем известном еще со школьной скамьи нет необходимости писать подробно, поэтому выводы по данному пункту будут очень краткими. С тех пор, как "три из прежних рогов с корнем исторгнуты были", т. е. когда были полностью уничтожены три народа, исповедующих арианство - герулы, вандалы и остготы, уже ничто не стояло на пути папства, могущество которого стало быстро возрастать, а влияние увеличиваться с поразительной быстротой. Римские папы короновали и низлагали по своему усмотрению государей Европы, отлучали от церкви целые страны, держали в страхе народы, огнем и мечом, лестью и коварством, угрозами и подарками держали власть в своих руках. Страшное средневековье запечатлелось в истории и в памяти потомков сотнями тысяч костров, на которых сжигали непокорных, тех, кто до конца оставался верен Богу и Его Слову - Библии. Застенки инквизиции, где с одобрения пап были изобретены самые изуверские пытки и орудия казни, каких не знали и жесточайшие древние цивилизации -Вавилон и Ассирия. Крестовые походы, во время которых сжигали и разрушали города, деревни, проливали реки крови ни в чем неповинных людей, детей - и мусульман, и христиан. Поощрение предательства, человеконенавистничества, сребролюбия - когда люди предавали друг друга на смерть, строча доносы на соседа инквизиторам, в расчете на получение имущества ближних. Небывалым развратом от папских резиденций до нищих лачуг - и над всем этим, во все века реял благостный облик римских пап с рукой, поднятой для благословения, с именем Христа на устах. Лютер писал: "Я читаю декреты папы и...я не знаю, или папа - это и есть сам антихрист, или он его апостол, настолько Христос представлен в них в ложном свете...".

Сейчас мы вновь видим все продолжающееся расширения влияния папы на весь мир - и не только на христианский, но и буддийский, и мусульманский. Все государственные и религиозные лидеры стремятся встретиться и завязать диалог с Ватиканом. В Сенате США 22 сентября 1983 года прозвучало: "Под решительным руководством папы Иоанна Павла Второго государство Ватикан заняло свою верную позицию международного гласа в мире". Dan Quayle, Appeal to the U. S. Senate.

В завершении этого пункта хотелось бы предоставить слово католикам: "Мы утверждаем, что святой апостольский престол (Ватикан) и римский папа держат главенство над всем миром". The Most Holy Councils, том 13, кол. 1167.

Пункт 12. Власть будет продолжаться 1260 лет

Дорогие читатели, мы предлагаем открыть Библию, книгу Откровение 13:5 и прочитать: "И даны были ему уста, говорящие гордо и богохульно, и дана ему власть действовать сорок два месяца", а также параллельные этим строкам стихи Откровение 11:2, 3: "А внешний двор храма исключи и не измеряй его, ибо он дан язычникам: они будут попирать святый город сорок два месяца. И дам двум свидетелям Моим, и они будут пророчествовать тысячу двести шестьдесят дней, будучи облечены во вретище"; в кн. пророка Даниила 7:25 - "И против Всевышнего будет произносить слова и угнетать святых Всевышнего; даже возмечтает отменить у них праздничные времена и закон, и они преданы будут в руку его до времени и времен и полувремени". Как мы уже говорили, рассматривая пункт 10, пророческий день равен году. В Древнем Израиле месяц состоял из 30 дней, поэтому умножим количество пророческих месяцев (42) на число их дней (т. е. на 30), и получим в результате 1260 дней (или пророческих лет). Смертельная рана папству (зверю в пророчестве) была нанесена в 1798 году, и, следовательно, период папского могущества, продолжавшийся 1260 лет, истек в том году (т. е. в 1798). Высчитаем теперь год начала этого периода и рассмотрим, действительно ли произошло тогда значимое событие. Итак, 1798-1260=538 год. Что же произошло в том году? Дело в том, что именно к этому году было сломлено сопротивление последнего арианского государства - остготов, которое располагалось на территории Италии и препятствовало власти римского папы. В этом же году пала Вигилий получает из рук византийского императора Юстиниана полную власть над Римом, и, главное, в этом же году входит в силу постановление Юстиниана от 533 года, провозглашающее папу Римского главой над всеми церквями с правом искоренять ересь. В этом же году церковный собор, состоявшийся в Орлеане, постановил запретить любую работу в воскресенье, чем окончательно была отменена библейская, установленная Богом, Суббота: "...возмечтает отменить у них праздничные времена и закон..." (Дан. 7:25) - эти слова исполнились буквально, как и предсказал Сам Бог через Своего пророка Даниила.

Отныне папа признавался главой вселенской церкви и получил реальную власть, и не только духовную, но неполитическую. После 538 года папское могущество стало возрастать в геометрической прогрессии, и из скромного епископа города Рима пала превратился в правителя мира, перед которым склонялись короли и герцоги, которых он ставил и низлагал по своему усмотрению. Изучая историю папства, как политические деяния пап, так и частную их жизнь, все историки без исключения отмечают редкую жестокость и развращенность. В данном очерке, чтобы не быть обвиненными в предвзятости, мы лишь скажем несколько слов об этом. Со времени папы Анастасия Первого (399-401) и затем на протяжении почти 1500 лет с минимальными, в несколько лет, промежутками, в папском дворце, как и резиденциях его приспешников и во многих монастырях устраивались ночные оргии, перед которыми Содом выглядел безобидно. О нравах, царящих в то время, сообщает сам папа Мартин Первый (649-655) в письме к Амону, епископу Маастрихта: "С великою скорбью мы замечаем, что почти везде священники, диаконы и прочие клирики впадают в позорные грехи разврата Содомии и скотоложества". В воспоминаниях современников, многие из которых занимали европейские троны, до нас дошли омерзительные подробности вечеров в папских дворцах, а также об ужасающей жестокости римских пап. Если же считать количество нарушенных договоров и клятв, заказных убийств, то цифра превысит сотни тысяч. Роскошь и величие, которым окружили себя папы, тоже не поддается описанию. Мартин Лютер в свое время писал: "Ужасно видеть, как человек, который величает себя наместником Христа, демонстрирует великолепие... Разве этот человек похож на неимущего Иисуса или скромного Петра? ...папа - властелин мира... Но Христос, наместником Которого он себя называет, сказал: "Царство Мое не от мира сего". Наш Господь Иисус Христос сказал: "По плодам их узнаете их" (Матф. 7:16). И действительно, папская власть, поправшая Божий Закон, ярко продемонстрировала "плоды", которые она принесла, за которыми так ясно проглядывает личность и характер князя тьмы.

Пункты 13 и 14. Центр этой власти - город на семи горах

И вновь мы открываем Библию, книгу Откровение 17:9: "Здесь ум, имеющий мудрость. Семь голов суть семь гор, на которых сидит жена..."; и 18 стих этой же главы: "Жена же, которую ты видел, есть великий город, царствующий над земными царями". Речь идет в этих стихах о конкретном городе, названном в пророчестве духовным Вавилоном. Из истории Древнего мира любой пятиклассник знает, что город, основанный на семи холмах (горах), есть Рим, заложенный Ромулом и Ремом в 753 году до Р. Хр. Очень многие историки и путешественники разных веков, рассказывая о нем, часто называли его просто "городом на семи холмах", и поэтому когда апостол Иоанн писал книгу Откровение в 96 году по Р. Хр., его современники могли понять, что речь идет о Риме, столице тогдашнего мира. Прочитаем еще два стиха из книги Откровение 13:1: "И стал я на песке морском и увидел выходящего из моря зверя с семью головами и десятью рогами: на рогах его было десять диадем, а на головах его имена богохульные"; стихи 17:1, 15: "И пришел один из семи Ангелов, имеющих семь чаш, и, говоря со мною, сказал мне: подойди, я покажу тебе суд над великою блудницею, сидящею на водах многих... И говорит мне: воды, которые ты видел, где сидит блудница, суть люди и народы, и племена и языки". Эти стихи подтверждают предыдущие, говоря, что папство возникнет в весьма густонаселенном месте, чему Рим (Италия) полностью соответствуют. А так же то, что папство будет владеть многими народами и странами. Действительно, в годы своего правления миром (538-1798) папство управляло: Италией, Испанией, Португалией, Францией, Англией, Германией, Польшей, Венгрией, Чехией, Данией, Швецией, Норвегией, Шотландией, Хорватией, включая и колониальные владения некоторых из этих стран.

Пункты 15 и 16. Эта власть является духовной блудницей.

Вино лжеучения

В Священном Писании, как в Ветхом, так и в Новом Завете, отношения Христа и церкви представлены в образе жениха и невесты. Блудница же олицетворяет собой неверную жену (невесту), отрекшуюся от мужа (жениха) и начавшую прелюбодействовать. В книге пророка Исайи 4:1 мы читаем: "И ухватятся семь женщин за одного мужчину в тот день, и скажут: "свой хлеб будем есть, и свою одежду будем носить, только пусть будем называться твоим именем, - сними с нас позор". На первый взгляд, непонятный текст. Но если мы вспомним предыдущие библейские стихи, то станет ясно, что женщины символизируют церкви, но что же обозначает число семь? В Библии семь - это число полноты, в данном случае - число множества, а какое число церквей, именующих себя христианскими, сегодня? Ответ один - множество. Теперь давайте поищем в Библии ответ на вопрос: а у Бога сколько истинных церквей на земле? Ответ мы найдем в Первом Послании апостола Павла к Тимофею 3:15: "Чтобы, если замедлю, ты знал, как должно поступать в доме Божием, который есть Церковь Бога живого, столп и утверждение истины". Обратите внимание на последние слова - "столп и утверждение истины". Значит, церковь у Бога на земле одна, а не великое множество. Хотя каждая церковь может считать себя истинной. Божьей, но Бог знает только одну истинную Христову церковь на земле - ту, которая есть "столп и утверждение истины", но как Един и неизменен Бог, так едина у Него и неизменна истина. Осталось выяснить, что же есть истина в контексте Слова Божьего - Библии. Ответ находим в Библии, и он состоит из пяти пунктов, итак:

1. Кн. пр. Иеремии 10:10: "...Господь Бог есть истина".

2. Послание ап. Павла к Ефесянам 4:21: "...истина в Иисусе".

3. 1 Послание an. Иоанна 5:6: "...Дух есть истина".

4. Евангелие от Иоанна 17:17: "...слово Твое есть истина".

5. Кн. Псалтирь 118:142: "...закон Твой - истина". Вот мы и нашли ответ, и если суммировать приведенные тексты, то истина есть Бог-Отец, Бог-Сын (Иисус Христос), Бог Святой Дух, Слово Божие, т. е. Библия и Закон Божие (не человеческий!), состоящий из десяти заповедей (данных Богом!).

Хлеб в Библии всегда являлся символом Слова Божьего (в 1 стихе 4 главы кн. Исайи женщины (т. е. церкви) "едят свой хлеб", т. е. имеют свое человеческое слово и учение (не Божье, но "свое"!), и "свою одежду будем носить" - белая одежда является символом праведности Иисуса Христа, и получить ее можно только у Бога: "Советую тебе купить у Меня... белую одежду..." (Откровение 3:18) - говорит Бог, в приведенном же тексте одежда "своя", т. е. в Божьей - не испытывают нужды! Мужчина же, за которого ухватятся семь женщин (церквей), - Иисус Христос, "в тот день" - в последний день! А теперь сделаем вывод: речь идет о ложных церквях, которые называются именем Иисуса Христа, но имеют свое человеческое учение, свои, человеком же установленные заповеди, и свою одежду - свою собственную праведность, которая есть ничто в глазах Божьих! Действительно, многие церкви сегодня, в том числе католическая и православная, имеют свои собственные учения, обычаи, предания и законы, отличающиеся от Христовых, изложенных в Библии, а все то, что выходит за рамки Слова Божьего, когда нельзя сказать: "так говорит Бог, так написано в Библии", является человеческим вымыслом. Дорогие читатели! Сегодня в каждой без исключения церкви любой конфессии есть очень много искренних христиан, прекрасных людей и служителей, преданных Богу, о них речь здесь не идет! Мы говорим об учении церквей, отличающихся от учения, изложенного на страницах Библии. Каждый искренний, ищущий Бога христианин может взять в руки такую доступную сегодня Библию и внимательно ее исследовать, на это есть Божья воля (мы приводили уже библейский стих: "Ибо Я милости хочу, а не жертвы, и Боговедения более, нежели всесожжении" (кн. пророка Осии 6:6) и найти "путь добрый, и идите по нему, и найдете покой душам вашим" (Иер. 6:16).

Пункты 17 и 19. Смертельная рана и ее исцеление.

Могущество этой власти в последнее время

Огромная папская империя, на протяжении столетий правившая миром, неумолимо клонилась к упадку. Изъеденная изнутри неописуемыми содомскими грехами высшего духовенства, она представляла собой к концу XVIII века жалкое зрелище. Былой страх европейских владык и народов перед папой пропал, ибо тот уже практически не обладал политической властью. Уважение же, как к духовному наставнику, отсутствовало вовсе, ибо образ жизни и жестокость пап полностью их дискредитировали. Но самое страшное было то, что благодаря изуверскому деспотизму и отсутствию какой бы-то ни было элементарной нравственности. Божья истина и Сам Христос, наместниками Которого себя именовали папы, в глазах очень многих людей были представлены в ложном свете. В то время понятие о религии и вере у людей ассоциировались с диким фанатизмом и страхом перед Богом, вечными муками в аду, отрицанием образования и культуры, постоянным вымогательствами в пользу духовенства, отказом от любых земных радостей, даже понятие счастья - обычного, человеческого - стало чуть ли не грехом. Религию, которая должна была дать людям радость, превратили в непосильное и гнетущее человека бремя, словом, происходило именно то, с чем так упорно боролся Христос во время Своей земной жизни: "Связывают бремена тяжелые и неудобоносимые и возлагают на плечи людям, а сами не хотят и перстом двинуть их... Горе вам... что затворяете Царство Небесное человекам; ибо сами не входите и хотящих войти не допускаете" (Матф. 23:4, 13). Эти слова принадлежат Иисусу Христу! Благодаря такому положению в церкви, с такой радостью люди во время французской революции отреклись от Бога, начав громить церкви, убивать церковнослужителей. Эта страшная революция, положившая основу будущим фашизму и коммунизму, после нескольких кровавых лет произвела на свет Наполеона. Ведомая им французская армия после многих кровопролитных сражений вторгнулась на территорию Италии, быстро приближаясь к Риму. В то время на папском престоле сидел Пий Шестой, происходивший из графского рода, и еще в бытность свою кардиналом прославился любовью к иезуитам и весьма безнравственным образом жизни. Имея двух незаконнорожденных сыновей и дочь, папа состоял с ними в преступной связи, равно как и со своей родной сестрой. В страшных оргиях, происходивших в Ватикане, принимали участие как высшие сановники церкви, так и малолетние поварята. Одним из любимых занятий папы были уход за своей внешностью и покупка дорогой одежды. Пий Шестой был замешан в весьма громких скандальных денежных аферах и подделках завещаний (к примеру, дело Аманцио Лерки). Эти горькие, но правдивые факты были лишь малой толикой, характеризующей этого папу, который, впрочем, только повторял своих предшественников на престоле. И вот во время этих оргий папе все чаще и чаще доносят о грозящей опасности в лице Наполеона. Плохо разбираясь в сложившейся ситуации и рассчитывая на авторитет своей власти, папа приступает к открытой борьбе, в которой терпит полное поражение. 23 июня 1796 года он подписывает унизительный мир, по которому обязуется уплатить Франции 21 миллион наличными, передать 500 рукописей и 100 произведений искусства. После подписания договора папа в тайне приступает к созданию войска для борьбы с Наполеоном. В это же время папа обнародовал буллу, в которой, в частности, говорилось: "Для блага христианства мы призываем вас взяться за оружие. Чтобы вы, не колеблясь, исполнили нашу волю, мы сообщаем, что именем нашей верховной власти мы даруем индульгенции тем, кто станет под наше знамя, и вечное блаженство тем, кто убьет хоть одного из наших врагов!". Спасение за убийство! - страшный девиз папства вновь прозвучал. По территории, контролируемой папой, прокатились серии страшных погромов, в результате которых были истреблены как французы, так и итальянцы, выступающие против папы в защиту республики. В одной только Вероне было истреблено несколько тысяч. Среди этих жертв был и 400 раненых французов, которых паписты уничтожили прямо в больницах. Нарушение договора, а также ужасное истребление соотечественников, в результате которого погиб и французский генерал Дюфо, принудили французов к решительным действиям. 10 февраля 1798 года французские войска под командованием генерала Бертье вступили в Рим. Жители города встретили их с неописуемым восторгом, увидев в них избавителей от папского произвола. Под крики "Да здравствует республика!" генерал приблизился к Капитолию, где произнес речь, призвав итальянцев вспомнить свою историю и восстановить республику. 15 февраля была провозглашена римская республика. Увидев полный крах, папа был в отчаянии. Однако после того, как он узнал, что жизни его ничего не угрожает, и он сохранит, хотя и номинально свой трон, Пий, "прозрев", приступит к подготовке нового заговора против французов.

Но новая попытка папы устроить кровавую бойню не удалась, заговор был раскрыт. Папа был арестован генералом Бертье, и символ папской власти - перстень был сорван с его руки. Пий, подобно последнему преступнику, был заперт в обычной почтовой карете и вывезен из Рима сначала в Свену, потом в Валенсу и, наконец, в Дижон, где 29 августа 1799 год папа скончался.

Возрождение папства

Низвергнув Пия, Наполеон вскоре почувствовал свою нужду в папе, говоря при этом: "Если бы не было папы, его следовало бы создать". Стремясь создать великую империю. Наполеон понимал, что только при помощи церкви можно будет навести порядок в стране, раздираемой многолетней войной и смутами, укрепить свою власть. Поэтому он начинает налаживать контакты с преемником Пия Шестого - Пием Седьмым. Последний 2 декабря 1804 года присутствовал на короновании Наполеона, помазав и благословив будущего императора. Однако возложить корону на свою голову Наполеон папе не дал, и возложил ее на себя сам, показав тем самым, что папа стоит отнюдь не выше его. Используя папу в своих интересах, император обращался с ним, по выражению одного из современников, " как с домашним священником", разрешая сам все церковные вопросы и назначая епископов. Пию Седьмому наследовал в 1823 году шестидесятитрехлетний Лев Двенадцатый. Всего за шесть лет своего понтификата (правления) Лев издал и претворил в жизнь несколько постановлений: он вернул ордену иезуитов его былую власть, а также восстановил использование при допросах самых изощренных пыток! По его приказу в Испании, с согласия Фердинанда Седьмого, была восстановлена инквизиция (!) и по всей Испании запылали костры, на которых сжигали еретиков (т. е. всех инаковерующих)! В своей булле папа на весь мир объявил: "Присутствие католика при аутодафе (сожжении на костре) приравнивается к присутствию на ста обеднях в ста церквах"! К подобному он призывает и французского короля Карла Десятого. Казалось, что время обратилось вспять и на дворе не середина XIX века, а середина XIV-го. Другим направлением его деятельности стали гонения на библейские общества и на переводы Библии на различные языки. В своих постановлениях папа приказал священнослужителям не разрешать читать мирянам Библию, назвав ее переводы "ядовитым пастбищем"! При преемниках Льва Двенадцатого - Пие Восьмом и Григории Шестнадцатом происходит усиление ордена иезуитов, а также появление чудес (!) во всех (!) церквах Италии, которые должны были подтвердить авторитет папы. При помощи механизированных установок статуи Бога и святых приводились в движение. Как легко было управлять людьми, которые не имели Библии, не знали воли Божьей, не имели живой связи с Иисусом Христом, которая может быть при изучении Его Слова - ведь через Священное Писание Бог обращается к нам, говорит с нами, а мы говорим с Богом посредством личных молитв, которые не заменит Богослужение в храме, как не заменят их и молитвы священника. А уж если таким людям продемонстрировать чудеса, тем более, что священники учили, что вернейшее доказательство того, что их действия одобряет Бог, - это появление чудес! При этом напрочь игнорировались слова Иисуса Христа, который сказал фарисеям и саддукеям, просивших Его показать им знамение с неба: "...Лицемеры!.. Род лукавый и прелюбодейный знамения ищет, и знамение не дастся ему, кроме знамения Ионы пророка... Иисус сказал... смотрите, берегитесь закваски фарисейской и саддукейской... ученики... поняли, что Он говорил им беречься... учения фарисейского..." (Матф. 16:1-12). Один из генералов ордена иезуитов в то время говорил: "Наш век, в самом деле, отличается весьма странной деликатностью! Уж не воображают ли люди, что зола в кострах окончательно остыла и что в ней не найдется уголька, от которого загорится факел? Безумцы! Нарекая нас иезуитами, они хотят нас опозорить. Знайте, иезуиты готовят вам новые казни и муки... Настанет день и мы будем повелителями народов!". При Пие Девятом (1846-1878) папство более деятельно продолжает начатую политику. 8 декабря 1854 года он утверждает догмат о непорочном зачатии Марии, по которому Мария объявлялась свободной от первородного греха, тем самым она становилась равной Богу! Продолжая проиезуитскую политику, папа в 1864 году издает "Силлабус", по которому под страхом ареста, а то и смерти запрещались библейские общества и чтение Библии(!), принадлежность к протестантским церквам, научные исследования, чтение художественной классической литературы, даже собираться на улицах в количестве более 5 человек было запрещено! Но апогеем его деятельности становится созыв 8 декабря 1869 года Первого Ватиканского вселенского Первого собора в составе 764 высших иерархов католической церкви со всего мира. 18 июля 1870 года собор принимает "Первую догматическую конституцию церкви Христа", по которой папа объявлялся главой не только католической, но и вселенской церкви, главой мира не только в вопросах веры, но и политики. И, наконец, в добавление к конституции, собор принимает догмат о непогрешимости пап! Отныне папа объявлялся непогрешимым (т. е. ставился наравне с Богом!), его власть ставилась выше авторитета Слова Божьего - Библии, как решения любых церковных соборов, как прошлых, так и будущих. Во все века римские папы считались наместниками Христа на земле и хозяевами мира, но только в конце XIX века было официально объявлено о непогрешимости, а, фактически, об обожествлении римского папы. Интересен тот факт, что в день принятия этого решения над Римом бушевала страшная гроза. Вскоре после Первого Ватиканского собора в Рим входят войска короля Виктора-Эммануила Второго, который объявил о создании единого Итальянского королевства, оставив за палой лишь номинальную власть. Но библейское пророчество говорило, что рана, полученная зверем, должна исцелеть. И действительно, в 20-е годы ХХ-го столетия происходит возрождение папства. Пользуясь духовным фундаментом, воздвигнутым предыдущими папами, Пий Одиннадцатый (1922-1939) деятельно включается в политическую жизнь Европы при помощи набирающего силу фашизма. Наконец, 11 февраля 1929 года происходит "исцеление смертельной раны зверя", т. е. восстановление папского государства Ватикан. В этот день в Риме в Латеранском дворце был подписан договор между фашистским правительством Б. Муссолини и папой Пием Одиннадцатым, который всячески поддерживал фашистский режим. Этот документ включал в себя три раздела: согласно первому объявлялась независимость и суверенность папского государства Ватикан; по-второму - католическое духовенство получало права и привилегии в фашистском государстве; по-третьему разделу - Б. Муссолини обещал возместить папе все огромные убытки, понесенные им в 1870 г. Так "наместник" Христа заключил обоюдовыгодный договор с сатанинским режимом фашизма. И снова на память приходят библейские строки, записанные во Втором Послании апостола Павла к Коринфянам 6:14, 15: "...Ибо какое общение праведности с беззаконием? Что общего у света со тьмою? Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным?".

А немногим позднее, 20 июля 1933 г. был заключен договор между папой и Гитлером. Преемником Пия Одиннадцатого стал Пий Двенадцатый, который за свою любовь и помощь фашизму был подвергнут критике после Второго Ватиканского собора (1962-1965) в среде католического духовенства. Так, Пий Двенадцатый открыто поддержал поражение республиканцев в Испании и приход там к власти фашистского режима генерала Франко, и также молча одобрял зверства фашистов и их геноцид против славян и евреев. В годы холодной войны папа "содействовал" сохранению непримиримости между капиталистическими и социалистическими странами. В 1950 году он утверждает догмат о телесном вознесении девы Марии. В 1962- 1965 гг. при папах Иоанне Двадцать Третьем и Павле Шестом проходил Второй Ватиканский (вселенский) собор, который полностью подтвердил догмат о непогрешимости папы, а также принял решения относительно экуменического движения, деятельно приветствовав объединение христианского мира, там же было принято решение о большем влиянии церкви на жизнь мира путем якобы демократизации религии. Не входя открыто в организованный в 1948 году Всемирный Совет церквей, объединяющий 300 христианских конфессий из 100 стран (включая и русскую православную церковь), пала фактически является его главой и вдохновителем. Сегодня популярность папы достигла небывалого за последние 300 лет уровня, набирая все больше и больше сторонников во всем мире. Итак, смертельная рана, нанесенная папству в 1798 году, спустя 131 год, исцелена (в 1929 году). Пророчество, как мы видим, исполнилось буквально в указанное время. Также, согласно книги пророка Даниила 8:23 и книги Откровение 17:12,18, эта власть обретает всемирный масштаб, что совершается сегодня на наших глазах.

Пункт 18. Число 666

В Откровении 13:18 сказано: "Здесь мудрость. Кто имеет ум, тот сочти число зверя, ибо это число человеческое; число его шестьсот шестьдесят шесть".

В Библии ясно сказано, что это число человеческое, то есть буквальная цифра 666, которую можно высчитать. На протяжении многих веков люди пытались найти объяснение этому числу, строя при этом порой совершенно невероятные предположения. Здесь стоит отметить, что Вавилон еще со времен апостола Петра (1 Петра 5:13) и Иоанна именовался Римом. Этот город духовной блудницей именовал и святой Иероним, кстати канонизированный католической церковью. Так, в своем послании к Марцелле он писал: " Раскройте Апокалипсис - и вы увидите, что апостол предсказал царство этой блудницы в багряной одежде, у которой на лбу печать святотатства. Поглядите на конец этого великолепного города, в нем воистину пребывает святая церковь, хранившая лавры апостолов и мучеников, где исповедывали Христа в апостольские времена, но высокомерие, заносчивость его главы отвратили верных от истинного благочестия". "Когда я пришел в этот римский Вавилон, один из придворных старой блудницы в багрянице заставлял меня принять догмы ее, которые являются сплошным заблуждением". Такого же взгляда придерживались вальденцы, Ян Гус, Лютер и другие реформаторы.

Итак, рассмотрим теперь число 666.

Официальным титулом римского папы, начертанным на его тиаре, о чем писалось, к примеру. Our Sunday Visitor, (Catholic Weekly) Bureau of Information, Huntington, Ind, 18 апреля 1893 года, является Vicarius Filli i Dei, то есть Наместник Сына Божьего. Итак, сочтем цифры:

Итак, на тиаре римского папы начертано шестьсот шестьдесят шесть. Поразительно и то, что другие титулы римского папы также имеют в своем написании цифру 666. Причем, не только на латинском, но и на греческом и европейском, буквы алфавитов которых также имеют цифровое значение.

Пять титулов на трех языках дают одну и ту же цифру 666, символ зверя.

Пункт 20. Эта власть будет сокрушена не человеческой рукой

Библия нам однозначно указывает, что эта власть, поставившая себя выше Бога и захватившая землю в конце времени, будет уничтожена самим Господом Иисусом Христом при Втором Пришествии.

РИМСКИЕ ПАПЫ

1. Лин (67-76)

2. Анаклет (лет) (76-88)

3. Климент I (88-97)

4. Эварист(97-105)

5. Александр I (105-115)

6. Сикст 1(115-125)

7. Телесфор (125-136)

8. Гигин (136-140)

9. Пий 1(140-155)

10.Ашкет(155-166)

11. Сотер(166-175)

12. Элевтерий (175-189)

13. Виктор 1(189-199)

14. Зеферин (199-217)

15. Каликст I (217-222)

16. Урбан I (222-230)

17. Понтиан (230-235)

18. Антер (235-236)

19. Фабиан (236-250)

20. Корнелий (251-253)

21. Луций 1(253-254)

22. Стефан I (254-257)

23. Сикст II (257-258)

24. Дионисий (259-269)

25. Феликс I (269-274)

26. Евтихиан (275-283)

27. Кай (-283-296)

28. Марцеллин (296-304)

29. Марцелл I (308-309)

30. Евсевий (309-309)

31. Мальтиад (Мельхиад) (311-314)

32. Сильвестр I (314-335)

33. Марк (336-336)

34. Юлий I (337-352)

35. Либерии (352-366)

36. Дамас1(366-384)

37. Сириций (384-399)

38. Анастасий I (399-401)

39. Иннокентий I (401-417)

40. Зосима(417-418)

41. Бонифаций 1(418-422)

42.Целестин I (422-432)

43. Сикст Ш (432-440)

44. Лев I "Великий" (440-461)

45. Иларий (461-468)

46. Симплиций (468-483)

47. ФеликсШ(11)-(483-492)

48. Геласий I(492-496)

49. Анастасий II (496-498)

50. Симмах (498-514)

51. Гормизд (514-523)

52. Иоанн I (523-526)

53. Феликс IV (III) (526-530)

54. Бонифаций II (530-532)

55. Иоанн II (533-535)

56. Агапит I (535-536)

57. Сильверий (536-537)

58. Вигилий (537-555)

59. Пелагий I (556-561)

60. Иоанн III (561-574)

61. Бенедикт I (575-579)

62. Пелагий II (579-590)

63. Григорий I "Великий" (590-604)

64. Сабиниан (604-606)

65. Бонифаций III (607-607)

66. Бонифаций IV (608-615)

67. Деусдедит (Адеодат I) (615-618)

68. Бонифаций V (619-625)

69. Гонорий I (625-638)

70. Северин (640-640)

71. Иоанн IV (640-642)

72. Теодор I (642-649)

73. Мартин I (649-655)

74. Евгений I (654-657) - избран при жизни Мартина, сосланного в Херсонес

75. Виталиан (657-672)

76. Адеодат II (672-676)

77. Дон (Домн) (676-678)

78. Агафон (678-681)

79. Лев II (682-683)

80. Бенедикт II (684-685)

81. Иоанн V (685-686)

82. Конон (686-687)

83. Сергий I(687-701)

84. Иоанн VI (701-705)

85. Иоанн VII (705-707)

86. Сизинний (708-708)

87. Константин (708-715)

88. Григорий II (715-731)

89. Григорий 111(731-741)

90. Захария (741-752)

91. Стефан II (III) (752-757)

92. Павел I (757-767)

93. Стефан III (I) - (768-77:

94. Ардиан I (772-795)

95. Лев III (795-816)

96. Стефан IV (816-817)

97. Пасхалий I (817-824)

98. Евгений II (824-827)

99. Валентин (827-827)

100. Григорий I (827-844)

101. Сергий 11(844-847)

102. Лев IV (847-855)

103. Бенедикт III (855-858)

104. Николай I Великий (858-867)

105. Андриан II (867-872)

106. Иоанн VIII (872-882)

107. Марин I (882-884)

108. Андриан III (884-885)

109. Стефан V (I) (885-891)

110. Формоз (891-896)

111. Бонифаций VI (896-896)

112. Стефан VI (II) (896-897)

113. Роман (897-897)

114. Теодор II (897-897)

115. Иоанн IX (898-900)

116. Бенедикт IV (900-903)

117. Лев V (903-903)

118. Сергий 111(904-911)

119. Анастасий Ш (911-913)

120. Ландон (913-914)

121. Иоанн Х(914-928)

122. Лев VI (928-928)

123. Стефан VII (Ш) (928-931)

124. Иоанн XI (931-935)

125. Лев VII (936-939)

126. Стефан VIII (IX) (939-942)

127. Марин II (942-946)

128. Агапит II (946-955)

129. Иоанн ХII (955-964)

130. Лев Vni (963-965)

131. Бенедикт V (964-966)

132. Иоанн XIII (965-972)

133. Бенедикт VI (973-974)

134. Бенедикт VII (974-983)

135. Иоанн XI (983-984)

136. Иоанн Х(985-996)

137. Григорий V (996-999)

138. Сильвестр II (999-1003)

139. Иоанн XII (1003-1003)

140. Иоанн XIII (1004-1009)

141. Сергий 1(1009-1012)

142. Бенедикт III (1012-1024)

143. Иоанн ХIХ(1024-1032)

144. Бенедикт IХ(1032-1044)

145. Сильвестр II (1045-1045)

146. Бенедикт IX (второй раз) (1045-1045)

147. Григорий I (1045-1046)

148. Климент II (1046-1047)

149. Бенедикт IX (третий раз) (1047-1048)

150. ДамасП (1048-1048)

151. Лев IX (1049-1054)

152. Виктор II (1055-1057)

153. Стефан IX (X) (1057-1058)

154. Николай II (1059-1061)

155. Александр II (1061-1073)

156. Григорий II (1073-1085)

157. Виктор III (1086-1087)

158. Урбан II (1088-1099)

159. Пасхалий 11(1099-1118)

160. Геласий II (1118-1119)

161. Каликст II (1119-1124)

162. Гонорий 11(1124-1130)

163. Иннокентий II (1130-1143)

164. Целестин II (1143-1144)

165. Лупий II (1144-1145)

166. Евгений III (1145-1153)

167. Анастасий I (1153-1154)

168. Адриан I (1154-1159)

169. Александр Ш (1159-1181)

170. Люций III (1181-1185)

171. Урбан III (1185-1187)

172. Григорий Ш (1187-1187)

173. Климент III (1187-1191)

174. Целестин III (1191-1198)

175. Иннокентий III (1198-1216)

176. Гонорий III (1216-1227)

177. Григорий IX (1227-1241)

178. Целестин I (1241-1241)

179. Иннокентий I (1243-1254)

180. Александр I (1254-1261)

181. Урбан I (1261-1264)

182. Климент I (1265-1268)

183. Григорий X (1272-1276)

184. Иннокентий (1276-1276)

185. Адриан (1276-1276)

186. Иоанн XXI (1276-1277)

187. Николай Ш (1277-1280)

188. Мартин I (1281-1285)

189. Гонорий I (1285-1287)

190. Николай 1(1288-1292)

191. Целестин (1294-1294)

192. Бонифаций III (1294-1303)

193. Бенедикт XI (1303-1304)

194. Климент (1305-1314)

195. Иоанн XXII (1316-1334)

196. Бенедикт XII (1334-1342)

197. Климент I (1342-1352)

198. Иннокентий 1(1352-1362)

199. Урбан (1362-1370)

200. Григорий XI (1370-1378)

201. Урбан I (1378-1389)

202. Бонифаций IX (1389-1404

203. Иннокентий П (1404-1406)

204. Григорий ХII (1406-1415)

205. Мартин (1417-1431)

206. Евгений I (1331-1447)

207. Николай (1447-1455)

208. Каликст III (155-1458)

209. Пий II (1458-1464)

210. Павел II (1464-1471)

211. Сикст I (1471-1484)

212. Иннокентий III (1484-1492)

213. Александр I (1492-1503)

214. Пий III (1503-1503)

215. Юлий 11(1503-1513)

216. Лев X (1513-1521)

217. Адриан I (1522-1523)

218. Климент II (1523-1534)

219. Павел III (1534-1549)

220. Юлий III (1550-1555)

221. Марцелл II (1555-1555)

222. Павел I (1555-1559)

223. Пий I (1559-1565)

224. Пий (1566-1572)

225. Григорий ХШ (1572-1585)

226. Сикст (1585-1590)

227. Урбан II (1590-1590)

228. Григорий XI 1590-1591)

229. Иннокентий IX (1591-1591)

230. Климент III (1592-1605)

231. Лев XI (1605-1605)

232. Павел V (1605-1621)

233. Григорий Х (1621-1623)

234. Урбан VIII (1623-1644)

235. Иннокентий X (1644-1655)

236. Александр VII (1655-1667)

237. Климент IХ (1667-1669)

238. Климент Х (1670-1676)

239. Иннокентий XI (1676-1689)

240. Александр VIDE (1689-1691)

241. Иннокентий ХII (1691-1700)

242. Климент XI (1700-1721)

243. Иннокентий XIII (1721-1724)

244. Бенедикт ХШ (1724-1730)

245. Климент XII (1730-1740)

246. Бенедикт XI (1740-1758)

247. Климент ХШ (1758-1769)

248.. Климент XI (1769-1774)

249. Пий VI (1775-1799)

250. Пий VII (1800-1823)

251. Лев XII (1823-1829)

252. Пий VIII (1829-1830)

253. Григорий XI (1831-1846)

254. Пий IX (1846-1878)

255. Лев XIII (1878-1903)

256. Пий Х(1903-1914)

257. Бенедикт Х(1914-1922)

258. Пий XI (1922-1939)

259. Пий XII (1939-1958)

260. Иоанн XXIII (1958-1963)

261. Павел VI (1963-1978)

262. Иоанн Павел I (1978-1978)

263. Иоанн Павел II (1978- по настоящее время)

ИМПЕРИЯ С АГНЧИМИ РОГАМИ

Откровение 13:11: "И увидел я другого зверя, выходящего из земли; он имел два рога, подобные агнчим, и говорил как дракон".

Перед взором апостола Иоанна предстала мировая империя будущего. Ее принципиальным отличием от предыдущих было то, что она, имея вид невинного, самого безобидного существа - агнца, обладала устами и характером дракона. Этой империи, согласно пророчеству, отводится немалая роль в конце земной истории. Итак, какое же государство отображено в пророческом видении, и можно ли, базируясь на Слове Божьем - Библии, узнать его?

Библейские пророчества об империи с агнчими рогами Книга Откровение 13 глава

11 стих | "И увидел я другого зверя, выходящего из земли; он имел два рога, подобные агнчим, и говорил как дракон".
12 стих | "Он действует перед ним со всею властью первого зверя и заставляет всю землю и живущих на ней поклоняться первому зверю, у которого смертельная рана исцелела".
13 стих | "И творит великие знамения, так что и огонь низводит с неба на землю перед людьми".
14 стих | "И чудесами, которые дано было ему творить перед зверем, он обольщает живущих на земле, говоря живущим на земле, чтобы они сделали образ зверя, который имеет рану от меча и жив".
15 стих | "и дано ему было вложить дух в образ зверя, чтобы образ зверя и говорил и действовал так, чтоб убиваем был всякий, кто не будет поклоняться образу зверя"

Выводы из пророчеств

1. Время появления империи в конце власти первого зверя, то есть около 1798 года (Откровение 13:11)

2. Зверь выходит (появляется) из земли, то есть на малозаселенной территории (Откр. 13:11).

3. Рога агнца говорят о молодости этого государства (Откр. 13:11)

4. Рога агнца свидетельствуют о его внешней невинности, кротости (Откр. 13:11)

5. Приобретение им со временем характера дракона (Откр. 13:11)

6. Этот зверь обладает мировым могуществом (Откр. 13:12,14, 15)

7. У этого государства власть находится в руках народа (Откр. 13:14).

8. Его союз с первым зверем (т. е. папством) - Откр. 13:12,14,15.

Последняя мировая империя

Из контекста тринадцатой главы книги Откровение явствует, что это государство возникнет около 1789 года. Указывается также на то, что зверь вырастет из земли. В пророческих книгах библии "море" является символом густонаселенности (Откр. 17:15), тогда как малозаселенные, пустынные территории Олицетворяет собой "земля". Суммируя сказанное, мы видим, что государство, о котором идет речь, должно было возникнуть вдали от Европы, которая является "морем", имея высокую плотность населения. Только единственное в мире государство отвечает этим первым двух условиям - Соединенные Штаты Америки.

В то время на территории южной и Центральной Америки возникает несколько государств, но в пророчестве говорится, что мировая империя возникнет на малонаселенной территории. Действительно, территории Южной и Центральной Америки были густонаселенные, на них располагались многочисленные города и государства, наиболее известными из которых были царство ацтеков и империя инков (см. книгу "Древние города и Библейская археология"). Территория же нынешних Соединенных Штатов во все прежние времена была малонаселенной.

Первое европейское поселение на территории будущих США было основано в 1585 году Вальтером Ралеем в Виргинии. В 1605 году английский король Иаков Первый (1603-1625) предоставил возможность колонизации Северной Америки двум торговым кампаниям. В этот период в Америку массово переселяются гонимые в Европе, и в первую очередь в Англии, протестанты. Их колонии Коннектикут, Род-Эйланд, Нью-Гемпшир, Мэн и Вермонт объединяются в союз Новая Англия, просуществовавший пятьдесят лет. Это время характеризуется небывало высокой нравственностью всего (!) населения, которое в считанные годы превращало малонаселенные территории в поистине земной рай. По воспоминаниям современников, на улицах тогдашних американских городов нельзя было встретить пьяных или услышать от кого-либо грубую речь. Что и говорить об отсутствии убийств и насилий! Колонии управлялись английскими губернаторами совместно с представителями колонистов, которые затем образовали особые двухпалатные законодательные собрания. Для того чтобы быть избранным на любую ответственную должность, необходимо было принадлежать к протестантской церкви, зарекомендовав себя добрым христианином. Однако такое положение в стране просуществовало недолго. Наслышанные о богатствах Америки, в нее хлынули все слои общества, включая разбойников и мошенников. Далекие от религии люди для занятия государственных постов формально принимали протестантское христианское учение, оставаясь безбожниками. В результате чего религия, бывшая в стране фундаментом, начала отходить на второй план. Между английскими и французскими колонистами, владевшими Канадой, в 1690-1697, 1701-1713, 1744-1747, 1755-1763 гг. велись войны за владение Северо-Американским материком (т. е. будущими США и Канадой). В результате их полную победу одерживает Англия, ставшая к тому времени великой колониальной империей. Постоянные войны, ведомые Англией в различных частях мира, требовали все больших и больших средств, которые безжалостно выколачивались из колоний, что встречало все нарастающее негодование местных жителей. В 1764 году Англия в американских владениях вводит "штемпельный акт", обложивший штемпельным сбором все торговые и гражданские документы, что вместе с резким повышением пошлин на ввозимые в колонии кофе, сахар и другие товары, а также расквартированием десятитысячного войска, вызвало открытое возмущение законодательных собраний. Закрытие гавани в Бостоне приводит к открытым вооруженным столкновениям, первое из которых произошло в апреле 1775 года. В том же году в Филадельфии собирается конгресс 13 колоний, который назначает американским главнокомандующим Джорджа Вашингтона. 4 июля 1776 года конгресс принимает "Декларацию независимости", а затем провозглашает создание конфедерации. Вспыхнувшая война с Англией заканчивается в 1783 г. заключением Версальского мира, по которому английское правительство признает независимость Америки. В 1789 году вступает в силу Конституция нового государства, выработанная двумя годами ранее, превратив Америку из конфедерации в федерацию.

Итак, библейские пророчества в точности подтвердились: скудно заселенные индейцами территории начали заселяться европейцами, которые образуют около 1798 года (года смертельной раны папства) независимое государство. По более точному библейскому переводу слову "выходит" больше соответствует слово "вырастает", и действительно, очень многие писатели и историки прямо говорят о том, что мощнейшая держава мира, США, выросла из ничего. "Как безмолвное семя мы выросли и стали государством" (J. A. Townsend, The New World Compared With The Old, стр. 462);

"Появившись среди безмолвия земли, США ежедневно умножают свою мощь и гордость" (The Diblin Nation, 1850 г.). Америка действительно выросла из ничего, подобно растению, в супердержаву. Яркой иллюстрацией этому является прирост населения США:

год | население | прирост
1790 | 3929827 |
1850 | 23191876 | 6122423
1860 | 31444321 | 8251455
1870 | 38558371 | 7115050
1880 | 50155783 | 11597412
1890 | 62622250 | 12466467
1900 | 75994575 | 13046861

Пункт 3 пророчества говорит о том, что это государство должно быть молодым. И действительно, по сравнению с европейскими странами, государственность которых насчитывает тысячелетние истории, США насчитывают всего чуть боле двухсот лет. Пункт 7 пророчества указывает на то, что в этом государстве власть должна находиться в руках народа (во всех других пророчествах Библии, предсказывающих взлет и падение великих государств, всегда подчеркивается, что эти государства должны быть царствами, власть которых сосредоточена в руках одного человека). Во времена апостола Иоанна мир еще не знал такой формы правления, когда власть в стране принадлежала бы всему населению, каждый из которого мог бы иметь свое мнение и голос на выборах. Существовавшие же, к примеру, республики в Риме и Афинах были аристократическими, где весьма далеко не все население могло принимать участие в политической жизни страны. Итак, пророчество за 2000 лет предсказывает еще не существующую тогда республиканскую форму правления в еще не существующем государстве.

Уста и характер дракона

Пункт 4 пророчества говорит о первоначальной невинности и миролюбии государства, изображенного агнцем с двумя рогами. Действительно, как мы уже видели, Америка стала страной для

угнетенных и обездоленных. Принятая там конституция гарантировала все права и свободы любому человеку, а два агнчих рога, несомненно, олицетворяют гражданскую и религиозную свободы, ставшие фундаментом США. Однако из пункта 5 пророчества видно, что агнец начинает говорить как дракон, оставаясь внешне агнцем! И вновь пророчество удивительно отобразило особенность этого государства. В отличии от прошлых великих империй (Вавилона, Мидо-Персии, Греции, Рима и др.), провозглашавших принцип "огня и меча" для непокорных и не скрывавших своих стремлений поработить мир, США, внешне провозглашая свободу совести и мир на земле, силой подчиняют сначала экономически, а затем и политически страны всего мира. Якобы в целях защиты прав и свобод человека, они совершают военную агрессию против Панамы (при президенте Дж. Буше), которая отказалась предоставить Америке право пользоваться Панамским каналом; для защиты "свободы" они безжалостно и поголовно истребляли жителей Вьетнама, используя химическое оружие. В целях "мира" США сбросили в 1945 году атомные бомбы на японские города Хиросиму и Нагасаки. Для "демократизации" посттоталитарной Югославии они бомбили сербские города с мирными жителями - детьми и женщинами. В период войны в Персидском заливе и после нее США осуществляли без санкции ООН бомбовые налеты на жилые объекты Багдада, прекрасно понимая, что С. Хусейну, находившемуся в убежище, ничего не грозит. Сегодня почти все страны Европы либо являются членами НАТО (фактически, организации при США), либо деятельно желают ими стать. Последнее государство, которое могло дать отпор США - СССР, сегодня не существует. Более 100 лет назад, вестница Божья Е. Уайт в книге "Великая борьба", в главе 35 писала о том, что наступит такое время, когда Америка станет хозяином мира. Тогда, когда писались эти строки (девятнадцатый век), ей мало кто верил, ибо США тогда не была великой державой, намного уступая по могуществу Франции, Англии, Австро-Венгрии, Германии и России. Но прошли годы, и страна "индейцев и ковбоев" стала единственной сверхдержавой мира, диктующей любой стране свои условия (пункт 6 пророчества). И поэтому исполнение пророчеств, записанных в стихах 12-17, 13 главы Откровения, даже уже сейчас вполне возможно представить, ибо наложение строжайших эмбарго на страны, не повинующиеся США (Куба, Ирак, Сербия), ни у кого не вызывает ни удивления, ни протеста. С каждым днем, прямо на наших глазах, агнец все более и более обретает черты дракона. Даже крупнейшие европейские страны не на шутку напуганы непомерно возросшей властью США. Сегодня все теснее налаживается связь между США и Ватиканом, приближая тем самым исполнение 8 пункта пророчества. Иисус Христос, указывая на исполнение пророчеств перед Вторым Пришествием, сказал: "Так, когда вы увидите все сие, знайте, что близко, при дверях" (Мф. 24:33). В следующей главе мы узнаем о вскоре грядущих событиях, о заключении небывалого еще в мире Тройственного союза, и о "духах, творящих знамения".

США

Президенты с 1789 года по настоящее время

1. Джордж Вашингтон (1789-1797)

2. Адаме Джон (1797-1801)

3. Джефферсон Томас (1801-1809)

4. Мэдисон Джеймс (1809-1817)

5. Монро Джеймс (1817-1825)

6. Кюинс Адаме (1825-1829)

7. Джексон Эндрю (1829-1837)

8. Ван Бюрен (1837-1841)

9. Гаррисон Уильям (1841-1841)

10. Тайлер Джон (1841-1845)

11. Польк Джеймс (1845-1849)

12. Захарий Тэйлор (1849-1850)

13. Фильмор Миллард (1850-1853)

14. Пирс Франклин (1853-1857)

15. Джеймс Бьюкенен (1857-1861)

16. Авраам Линкольм (1861-1865)

17. Джонсон Эндрю (1865-1869)

18. Грант Улисс (1869-1877)

19. Хэс Раттерфорд (1877-1881)

20. Гарфильд Джеймс (1881-1881)

21.Честер Артур (1881-1885)

22. Кливлэнд Гровер (1885-1889)

23. Гаррисон Бенджамин (1889-1893)

24. Кливлэнд Гровер (1893-1897)

25. Мак-Кинлей Уильям (1897-1901)

26. Рузвельт Теодор (1901-1909)

27. Тафт Уильям (1909-1913)

28. Вудро Вильсон (1913-1921)

29. Гардинг Уоррен (1921-1923)

30. Кулидж Калвин (1923-1928)

31. Гувер Герберт (1928-1932

32. Рузвельт Франклин (1932-1945)

33. Гарри Трумэн (1945-1953)

34. Эйзенхауэр Дуайт (1953-1961)

35. Кеннеди Джон (1961-1963)

36. Джонсон Линдон (1963-1968)

37. Никсон Ричард (1968-1972)

38. Форд Джеральд (1972-1976)

39. Картер Джимми (1976-1980)

40. Рональд Рейган (1980-1988)

41. Джордж Буш (1988-1992)

42. Билл Клинтон (1992 - 2000)

43. Джордж Буш (2000 -- по настоящее время) (ред. сканера)

ДУХИ, ТВОРЯЩИЕ ЗНАМЕНИЯ

Образ духовного Вавилона последнего времени показан в символике книги Откровение: "И видел я выходящих из уст дракона и из уст зверя и из уст лжепророка трех духов нечистых, подобных жабам. Это - бесовские духи, творящие знамения: они выходят к царям земли всей вселенной, чтобы собрать их на брань в оный великий день Бога Вседержителя" (Откр. 16:13, 14). Как понимать эти символы?

Во-первых, на основании этого места Священного Писания мы видим, что это та же религиозно-государственная система, о которой шла речь выше, т. к. духи, т. е. духовная власть выходит к царям Земли, т. е. власти политической. Зачем?

Ответ находим в Откровении 19:19: "И увидел я зверя и царей земных и воинства их, собранные, чтобы сразиться с Сидящим на коне и с воинством Его". Сидящий на коне - Иисус, ибо об этом всаднике мы читаем: "Он был облечен в одежду, обагренную кровью. Имя Ему Слово Божие" (Откр. 19:13). Воинство Его - те, кто идет за Ним.

Эта система в Священном Писании представлена в образе антихриста. Состоит этот союз из трех сил: язычества - дракон, папства - зверь, отступившего протестантизма - лжепророк.

Учение духовного Вавилона

Что является основой для их союза. Общими для этих, на первый взгляд, непохожих религиозных систем являются следующие пункты их веры:

1. Бессмертие души. Эта доктрина является основополагающей как для язычества, так и для папства, и отступившего протестантизма.

2. Святость воскресного дня. Повсеместно покой святой субботы заменен воскресным покоем.

3. Жажда политической власти, повсеместное сращивание с государственными структурами.

4. Замена Слова Божьего человеческими традициями.

Кто он?

Библия указывает на то, что у этого союза есть духовный вдохновитель и лидер. Это зверь из 13 главы Откровения: "...И дана была ему власть над всяким коленом и народом, и языком и племенем" (Откр. 13:7). Рассматривая 13 главу Откровения, мы определили власть, которую символизирует этот зверь, - папство. Таким образом, римско-католическая церковь станет лидером духовного Вавилона конца времен.

И действительно, в последнее время мы видим небывалую активность римского престола в вопросах поиска путей к политическому господству. Частые визиты папы римского в различные страны, часто не христианские, сопровождаемые невиданной рекламой, показываемые в различных телепрограммах, собирающие многотысячные толпы народа, имеют далеко идущие планы. Популярность папы возросла до мировых масштабов. Он объявлялся человеком года. Президенты, цари, короли стремятся в Ватикан на аудиенцию к "святейшему отцу". Поразительным фактом является то, что возникшая в последнее время напряженность между Израилем и палестинцами, вызванная стрельбой в городе Хеврон, побудила главного раввина Израиля встретиться с палой римским и просить его содействия в решении конфликта. Еще более поражает тот факт, что Ватикан стал местом, куда съезжаются представители различных мировых религий для выработки шагов к сближению. На этих встречах шаманы и колдуны заседают вместе со священниками, пасторами, муфтиями, имамами, ламами, представителями оккультизма.

"Глассолалия" - говорение иными языками, еще одна форма поклонения, объединившая язычество, католицизм, протестантизм.

В Библии неоднократно указывается на дар Святого Духа - дар разных языков (1 Кор. 12:10). Так же указывается и на цель дара - свидетельство Евангелия для различных народов: "И исполнились все Духа Святого и начали говорить на иных языках, как Дух давал им провещевать. В Иерусалиме же находились иудеи, люди набожные, из всякого народа под небесами. Когда сделался этот шум, собрался народ и пришел в смятение; ибо каждый слышал их говорящих его наречием" (Деян. 2:4-6).

Библия осуждает проявление непонятного дара, бормотания, нечленораздельной речи, который не назидает человека: "Так, если и вы языком произносите невразумительные слова, то как узнают, что вы говорите? Вы будете говорить на ветер. Сколько, например, различных слов в мире, и ни одного из них нет без значения; но, если я не разумею значения слов, то я для говорящего чужестранец, и говорящий для меня чужестранец. Так и вы, ревнуя о дарах духовных, старайтесь обогатиться ими к назиданию церкви. А потому говорящий на незнакомом языке, молись о даре истолкования. Ибо, когда я молюсь на незнакомом языке, то, хотя дух мой и молится, но ум мой остается без плода. Что же делать? Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом... но в церкви хочу лучше пять слов сказать умом моим, чтоб и других наставить, нежели тьму слов на незнакомом языке, братия, не будьте дети умом: на злое будьте младенцы, а по уму будьте совершеннолетни, итак языки суть знамение не для верующих, а для неверующих... если вся церковь сойдется вместе, и все станут говорить незнакомыми языками, и войдут к вам незнающие или неверующие, - то не скажут ли, что вы беснуетесь?" (1 Кор. 14:9-20, 22, 23).

Экстатичное бормотание известно с незапамятных времен в языческих религиях. Шаманы, колдуны, жрецы, вводя себя в состояние транса, переходили на бормотание - так называемый язык духа. Для введения себя в это состояние использовались опьяняющие напитки, наркотики, бой барабанов, определенные виды пения. В язычестве бормотание или "глоссолалия" всегда были признаком вхождения в контакт с миром духов. Но каких духов?

В послании к Коринфянам апостол Павел пишет: "...что язычники, принося жертвы, приносят бесам, а не Богу: но я не хочу, чтобы вы были в общении с бесами" (1 Кор. 10:20).

Таким образом, языческая религия приводит человека в непосредственное общение с бесами. Именно на общении с духами тьмы и будет основан союз сил Вавилона последнего времени, ибо: "...это - бесовские духи, творящие знамения" (Откр. 16:13).

"Глоссолалия" является тем странным, непонятным явлением, через которое сатана порабощает верующих людей. Сверхъестественность этого явления склонны приписывать работе Господа, но мы рассмотрели, что это не так, ничего общего с работой Бога, по проповеди Евангелия, духовным совершенствованием людей это явление не имеет.

Мы рассмотрели, что это явление тысячелетиями известно в языческих формах поклонения. В начале XX века оно стало проявляться и среди христиан, которые вдохновлялись этими проявлениями и стали называться "пятидесятниками", т.е. принявшими особые дары Святого Духа, как и апостолы в день пятидесятницы. Но проявление этих так называемых даров было весьма странным, кроме непонятного бормотания, выкриков, придыхании, люди падали на пол, тряслись, катались, на них находил непонятный истерический хохот. Особенно большие масштабы это движение приняло, начиная с 70 гг. XX века. Оно стало называться "неопятидесятницей", третьей волной "пауэреванжелизма". Характерно, что собрания этого движения сопровождаются массовым отключением сознания, падением на пол, катанием, которое нередко превышает 45 минут, а то и час, бормотанием, "святым хохотом" и т. д. В Писании Святой Дух назван Утешителем, Наставником, Учителем. Чему можно научиться, чему назидаться, как утешиться в состоянии буйного экстаза, полной потери контроля над собой?

Это явление постепенно завоевывает все новые и новые течения христианства, которые носят названия харизматических.

Римо-католическое харизматическое движение возникло среди студентов Университета в Питтсбурге в 1967 г. Вольф Кейфер распространил это движение в Университете Нотр-Дам в феврале 1967 г. и многие студенты и преподаватели заговорили на этих языках. Когда в 1975 г. в Риме встретились 10000 харизматов, папа Римский положительно отозвался об этой ассамблее. Во главе их стоит бельгийский кардинал Лев Свененс. В 1976 г. примерно 35000 харизматов католической церкви съехались в Университет Нотр-Дам на конференцию, где они рассмотрели свою возрастающую роль в церкви.

Большинство харизматов остаются внутри их собственных деноминации.

Об истории экуменизма

Папство последнего времени все более и более стремится к объединению всего религиозного мира под властью Рима.

Иоанн XXIII, папа с 1958 по 1963 г., объявил своим кардиналам план созыва нового экуменического собора (экуменический от греч. "вселенский"). Этот собор, который работал с 1962 по 1965 гг. на четырех осенних сессиях, по замыслу Иоанна должен был возвестить "обновление". Иоанн XXIII хотел, чтобы Ватикан был "пастырским". Он выработал новое мировоззрение, которое повлияло на взаимоотношения с протестанскими и православными церквями.

Пять католических наблюдателей были посланы на совещание Всемирного совета церквей 1961 г. в Нью-Дейли. Совместная рабочая группа католиков и представителей Всемирного совета встречалась несколько раз с 1965 г., чтобы обсудить пути сотрудничества и возможный в будущем союз.

Протестанские наблюдатели были сердечно приглашены на Второй Ватиканский собор. Папа Павел встретился с восточным патриархом Афиногором в Константинополе в 1964 г.

7 декабря 1965 г. Павел в Риме и Афиногор в Константинополе отменили взаимное отлучение 1054 г.

Термин "экуменизм" впервые был использован приблизительно в 1936 г. на конференции "Вера и порядок".

Экуменизм прошел через три стадии. Внеденоминационное и межденоминационное сотрудничество появилось в нач. XIX века.

Органическое воссоединение деноминации на сходных или различных основаниях характерно для XX века. Органическое воссоединение происходит, когда деноминации решают прекратить раздельное существование и образовать новую деноминацию. Церкви, которые различались в богословии и в управлении, проводили межконфессиональное объединение. Объединенная церковь Канады слилась с просвитерианами, баптистами, методистами и конгрегационалистами в 1925 г. Церковь Христа 1927 г. в Китае приняла в себя просвитериан, баптистов и методистов. Церковь Южной Индии в 1947 г. образовала на своей основе союз епископальных христиан с конгрегационалистами, пресвитерианами и методистами.

В 1966 г. в Далласе был сформулирован "план союза" американских церквей, но объединенная пресвитерианская церковь США отказалась от него в 1972 г. Объединяющая церковь Австралии сформировалась в 1977 г. В ноябре 1950 г. образовался национальный совет церквей Христа в США. Американский совет христианских церквей был организован в сентябре 1941 г.

Со времени вселенских экуменических соборов Никеи, Константинополя и Халкидона IV-V вв. еще не было такой волны сотрудничества церквей, которая наблюдается в последние годы.

В 1927 г. в Лозане состоялась Всемирная конференция "Вера и порядок". Епископ Чарльз Брент из протестантской епископальной церкви США при финансовой поддержке Моргана руководил встречей, на которой присутствовало более 400 делегатов от 108 деноминации. Участники осознали свою общность в единой церкви во главе со Христом. Следующая встреча состоялась в Эдинбурге в 1937 г. Более 500 делегатов из 123 церквей 43 стран обсуждали богословские вопросы.

На встрече 80 руководителей в Утрехте весной 1938 г. был выработан проект конституции, план организации Всемирного совета церквей, создан подготовительный комитет.

Между 22 августа и 4 сентября 1948 года более 350 делегатов, представляющих примерно 150 церквей из 44 стран, встретились в Амстердаме. Эта встреча завершила работу по созданию Всемирного экуменического совета. Южные баптисты США, Римо-католическая церковь и синод лютеран Миссури не присоединились к ним.

Основной результат встречи - образование Всемирного совета церквей со штаб-квартирой в Женеве.

Всемирный совет состоит из ассамблеи, которая созывается каждые 7 лет, центрального комитета, который встречается ежегодно, административного секретариата, а также комиссии по основным проблемам.

На встрече Совета в 1961 году в Нью-Дейли к нему присоединились несколько православных церквей социалистических стран.

Всемирный совет со времени четвертой ассамблеи в Упсале (Швеция) в 1968 году все более склоняется влево в социальном, политическом и экономическом отношении, делая спасение земным и физическим, а не духовным.

Комиссия, работавшая в Таиланде в 1973 году, истолковала свою тему "Спасение сегодня" как "гуманизацию общества" для освобождения человека от всех форм угнетения и для создания "нового общества" на земле.

Экуменизм в наше время. Тройственный союз

В последнее время Римо-католическая церковь во главе с папой Иоанном-Павлом II все больше завоевывает власть в движении к объединению. Причем, идея объединения гораздо расширена и распространяется не только на Христианство, но и на другие религии.

Идея по созданию тройственного союза язычества, протестантизма и католичества все более обретает законченные формы в конце 90-х гг. XX века.

Сейчас разрабатывается устав Организации Объединенных Религий (OOP), имеющий целью объединить все вероисповедания в одну общую церковь "мирового архитектора вселенной". Идея эта разрабатывалась масонами более 200 лет назад. В ее основе лежат представления об установлении "нового мирового порядка" единой "глобальной цивилизации", мирового правительства и общей церкви. Это указывает на признаки пришествия Господа, предсказанные в Библии. Павел пишет: "Ибо сами вы достоверно знаете, что день Господень так придет, как тать ночью. Ибо когда будут говорить: "мир и безопасность", тогда внезапно постигнет их пагуба" (1 Фес. 5:2, 3).

В 1919 году один из авторитетных руководителей масонства, лидер сатанинстского движения "Новая эпоха" Элис Бейли заявила, что "Вселенская церковь", представляющая собой союз оккультизма, масонства и христианства "появится к концу этого века" (Какое подтверждение библейского пророчества о союзе трех духовных сил!).

Разработками конкретного проекта создания Организации Объединенных Религий стали епископ Епископальной Американской Церкви В. Свинг, фонд Горбачева и представители католической церкви, связанные с экуменизмом. 25 июня 1995 года подготовка проекта стала достоянием гласности во время экуменической службы в соборе епископальной церкви в Сан-Франциско. Служба проводилась в связи с празднованием 50-й годовщины устава ООН. Среди присутствующих были представители многих религий, а также политические и общественные деятели - принцесса Британии Маргарет, архиепископ Десмонд Туту из ЮАР, польский президент Лех Валенса, ген. секретарь ООН Бутрос Гали, представители фонда Горбачева. Молитвы, песнопения и заклинания возносились целой дюжине божеств. В ходе церемонии дети всего мира смешали воду более чем из тридцати так называемых "священных источников" в "великой чаше единства". Были смешаны воды Ганга, Амазонки, Красного моря, Иордана. Епископ Свинг сказал: "Поскольку эти священные воды нашли смешение здесь, так сблизятся религии мира".

Годом раньше этот собор, где было принято решение о создании OOP, стал местом проведения так называемой "энвироименгалистски ориентированной планетарной мессы" бывшего католического монаха Фокса. Газета "Даллас Морнинг Ньюс" охарактеризовала эту службу как смесь христианства, оккультизма, теософии, поклонения земле, творческому духовному началу и славящую Господа и мать природу". Один из ее участников сказал, что это была абсолютная дикость.

Руководитель проекта епископ В. Свинг, объявляя во время службы о создании OOP, получил одобрение Далай-Ламы и руководителей Верховного исламского суда Пакистана. Весной 1995 г. Свинг совершил "паломничество" к религиозным лидерам мира с целью заручиться их поддержкой. Он побывал в Иерусалиме, Риме, Канберре, Каире, у короля Иордании Хусейна, матери Терезы (которая позднее отозвала свою поддержку).

Разработка проекта OOP осуществлялась в американской резиденции фонда Горбачева, располагающейся в Сан-Франциско, на территории бывшей военной базы США Президио.

Проект поддержали Дж. Бейкер, Тансу Челлер, Дж. Буш, М. Тетчер, Бр. Молруни, В. Гавел, Дж. Шульц, Р. Мэрдок, Б. Гейтс. Т. Теннер и др.

Т. Теннер, как руководитель телекомпании СИ-ЭН-ЭН, обещал проекту широкую информационную поддержку.

Видное место в деятельности OOP отводится представителям язычества - ведьмам, колдунам и т. д.

Фонд Горбачева провел в Сан-Франциско встречу на тему: "Мировые религии и намечающаяся глобальная цивилизация".

Главная мысль встречи - "контроль над мировыми религиями - контроль над человечеством". Для обеспечения такого контроля были выдвинуты идеи так называемой "глобальной этики" - некий набор основных моральных правил, разделяемых мировыми религиями. Притом, такая "этика" демонстративно противопоставляется заповедям блаженства Иисуса Христа. Как заявил помощник ген. секретаря ООН масон Р. Мюллер, "каждое поколение само должно решать, что правильно и что ложно. Нам нужна наука (не религия), чтобы определить, что хорошо и что плохо. Нам нужна "этика во времени", то, что правильно сегодня, может быть неправильно завтра".

В тесном сотрудничестве с фондом Горбачева по созданию OOP находилась образованная католическими епископами Всемирная конференция религий мира. Эта организация при финансовой поддержке Рокфеллера планировала устройство Международного центра по разрешению конфликтов и религиозных проблем.

OOP представляется ее создателям органом по разрешению мировых религиозных конфликтов. Для этого предлагается создание команд "миротворцев" из духовных лиц и политиков высокого ранга. Орган этот фактически может рекомендовать применение международных санкций против религий, которые откажутся сотрудничать с OOP.

Таким образом, духовный. Вавилон сегодня - это: "Жена, сидящая на звере багряном" (Откр. 17:3), - духовный союз язычества, протестантизма и католичества под руководством папства, базирующийся на политическом и финансовом могуществе империи с агнчими рогами - США и их союзников. Духовный Вавилон последнего времени - политико-религиозная система, через которую сатана желает воздействовать на жителей земли, уводя их от чистого Божьего Слова, от Иисуса, от вести о Его втором Пришествии.

Вавилон - система, которую он желает использовать для борьбы против детей Иисуса, Его народа на земле, названного в Библии народом святым: "Здесь терпение святых, соблюдающих заповеди Божий и веру в Иисуса" (Откр. 14:12).

На первый взгляд, ничего предосудительного в желании верующих мира объединяться, нет. Но вопрос в том, какая цель этого объединения? К сожалению, экуменическое движение не направлено на восстановление потерянного в христианстве, а именно соблюдение заповедей, в частности, заповеди о субботе Господней. Господь по-прежнему не имеет Своего святого дня на этой земле. Вместо этого почти все христиане поклоняются богу язычников - Богу солнца, приходя в храмы в воскресенье.

Христианство впитало языческое учение о бессмертии души, поэтому все чаще христиане верят в признаки, во всякую мистику, занимаются оккультизмом.

Еще более непонятно появление в христианском мире политических партий. Во многих странах уже десятилетиями у власти стоят христианские партии. Забыты слова Иисуса: "Кесарю - кесарево, а Богу - Божие". Втягивание церкви в политику привело к событиям в Украине, где разделение церквей произошло именно на политической платформе.

Церковь перестала быть проповедником великих библейских принципов здоровья. Церковь "освятила" своими решениями нечистых животных, разрешив употребление их в пищу, нарушив тем самым библейские принципы.

Папа все более стремится к объединению мировых религий под своим духовным и политическим руководством, чем подтверждаются библейские пророчества о звере и его власти.

О последнем времени Христос сказал: "Но Сын Человеческий пришед найдет ли веру на земле?". На земле миллионы католиков, мусульман, православных, протестантов, буддистов и т. д. Но есть ли истинная вера, есть ли жизнь по Слову Божьему, жизнь по заповедям, есть ли ожидание второго Пришествия Господа?

ГОСПОДЬ ГРЯДЕТ

Дорогой читатель! Завершая эту книгу, авторы желают поделиться с вами прекрасной надеждой на встречу с Господом, восстановление первозданной красоты земли, жизнь вечную.

Надежда первых христиан

Библия заканчивается словами апостола Иоанна, которые так дороги сердцу каждого верующего: "Ей, гряди" Господи Иисусе!" (Откр. 23:20). Это, было страстным желанием первоапостольской церкви, с верою на встречу с Господом первые-христиане шли на смерть на аренах амфитеатров, на костры, в тюрьмы, на каторги. Вера в слова Господа: "Да не смущается сердце ваше; верите в Бога и в Меня веруйте. В доме. Отца Моего обителей много; а если бы не так, Я, сказал бы вам: "Я иду приготовить место вам. И когда пойду и приготовлю вам ..место, приду опять и возьму вас к себе, чтоб и вы были, где Я" (Ин. 14:1-3) побуждала апостолов идти в самые отдаленные районы Римской империи, благовествуя Евангелие. Уже к концу I века Евангелие облетело; всю Римскую империю, миллионы и миллионы, язычников приняли Христа, услышав проповедь апостолов. Павел, уверовав в Иисуса, не мог уже молчать: Евангелие побудило его оставить родной, Тарс, Иерусалим и четыре раза обойти всю империю, до самых отдаленных уголков. Вера в Господа побуждала скромных подвижников "средневековья открывать Христа целым народам Европы, Азии, Америки.

На заре адвентизма

Вера в пришествие Иисуса побуждала, тысячи верующих различных конфессии в начале XIX столетия, объединиться в движение адвентистов, что означает "ожидающие пришествия Иисуса". Сейчас по всему миру более 10, миллионов адвентистов верят в то, что пришествие Христа, Его возвращение на землю произойдет очень скоро. Мы рассмотрели в предыдущих, главах, да чем основана эта вера. Признаки, последнего, времени ясно указывают на то, что Господь скоро непосредственно вмешается в ход земной истории.

Время благодати -- возможности для каждого услышать Евангелие, скоротечно. Пророческое слово еще 2000 дет тому назад предсказало особое время для проповеди, Евангелия, когда оно будет проповедано каждому жителю земли. Так, жители бывшего Советского Союза прекрасно помнят, что: еще 10 лет назад ни о какой открытой проповеди Евангелия не могло быть и речи. Верующим запрещали в самой категоричной форме какую бы то ни было популяризацию Библейского учения. В 1991-1992 годы Господь открыл двери благодати в нашей стране. В Слове Божьем мы читаем: "...так, говорит Святый, Истинный, имеющий ключ Давидов, который отворяет - и никто не затворит, затворяет - и никто не отворит" (Откр, 3:7).

Господь подключил все имеющиеся средства информации: телевидение, радио, индустрию книгопечатания для проповеди Евангелия по всей земле в последнее время. Бывшие СССР, Чехословакия, ГДР, а также Вьетнам, Китай, Албания - вот краткий перечень закрытых до недавнего времени стран, на территории которых сейчас открыта дверь проповеди о Христе. Открываются для Евангелия и мусульманские страны. "Евреи за Христа" - название организации говорит само за себя, ибо по словам апостола Павла в последнее время Евангелие обратит к Иисусу и многих евреев: "Ибо не хочу оставить вас, братия, в неведении о тайне сей, чтобы вы не мечтали о себе, что ожесточение произошло в Израиле отчасти, до времени, пока войдет полное число язычников" (Римл. 11:25).

Долге ли продлится это благодатное время? Нет, "Ибо сами вы достоверно знаете, что день Господень так придет, как тать ночью. Ибо, когда будет говорить: "мир и безопасность", тогда внезапно постигнет их пагуба... но вы, братия, не во тьме, чтобы день застал вас, как тать, ибо все вы - сыны света... итак не будем спать, как и прочие, но будем бодрствовать и трезвиться" (1 Фес. 5:2-6).

"Мир и безопасность" - это словосочетание не сходит сегодня со страниц газет, журналов, экранов телевизоров. Заседания, совещания, встречи руководителей государств, конгрессы, на которых обсуждаются вопросы безопасности современного мира, предотвращение ядерной катастрофы, вопросы личной безопасности людей среди небывалого роста преступности - стали обычным явлением. Но именно в такое время, как пишет Павел, и придет конец, причем внезапно. Поэтому апостол и призывает откликнуться на призыв Христа, принять истину, уверовать в нее и жить в соответствии с ней. Рассматривая весть трех ангелов из книги Откровение, мы видели, что это последняя весть от Бога к этому миру. Все, кто не примут эту весть, кто не освятится ею, кто не приготовится к пришествию Иисуса, не станет на путь благоговения перед Его словом, "...тот будет пить вино ярости Божией, вино цельное, приготовленное в чаше гнева Его, и будет мучим в огне и сере пред святыми Ангелами и пред Агнцем" (Откр. 14:10). Но в книге Откровение мы читаем, что многие, услышав последнюю весть от Бога к погибающему миру, откликнутся на ее призыв, присоединившись к тем, кто проповедует скорое пришествие Иисуса, станут на путь соблюдения Его заповедей. При этом они оставят отступнический Вавилон, который мы рассматривали на страницах этой книги.

Весть иного ангела

Об этих событиях мы читаем в книге Откровение: "После сего я увидел иного Ангела, сходящего с неба и имеющего власть великую; земля осветилась от славы его. И воскликнул он сильно, громким голосом говоря: пал, пал, пал Вавилон, великая блудница, сделался жилищем бесов и пристанищем всякому нечистому духу, пристанищем всякой нечистой и отвратительной птице: ибо яростным вином блуд одеяния своего она напоила все народы. И цари земные любодействовали с нею, и купцы земные разбогатели от великой роскоши ее. И услышал я иной голос с неба, говорящий: выйди от нее, народ мой, чтобы не участвовать вам в грехах ее и не подвергнуться язвам ее" (Откр. 18:1-4).

Это место Библии указывает на то, что весть, переданная до этого тремя ангелами, будет подкреплена, усилена последней могучей вестью об окончательном отступлении в христианском мире. Причем эта весть будет сопровождаться невиданной славой, осветившей всю землю. Эта слава - характер Иисуса Христа, проявленный в тех, кто принял весть первых трех ангелов, освятились ею и проповедуют ее всей земле. Это время излития "позднего дождя", ибо сказано: "И вы, чада Сиона, радуйтесь и веселитесь о Господе Боге вашем; ибо Он даст вам дождь в меру и будет ниспосылать вам дождь, дождь ранний и поздний, как прежде. И наполнятся гумна хлебом и переполнятся подточилия виноградным соком и елеем. И воздам вам за те годы, которые пожирали саранча, черви, жуки и гусеница - великое войско Мое, которое послал Я на вас. И до сытости будете есть и насыщаться и славить имя Господа Бога вашего. Который дивное соделал с вами, и не посрамится народ Мой во веки. И узнаете, что Я - посреди Израиля, и Я - Господь Бог ваш, и нет другого, и Мой народ не посрамится вовеки. И будет после того, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; старцам вашим будут сниться сны, и юноши ваши будут видеть видения. И также на рабов и на рабынь в те дни излию от Духа Моего" (Иоиль 2:23-29). В этом отрывке мы читаем о двух периодах особого излития Духа Святого на детей Божиих, названных "ранним" и "поздним" дождями. Эти образы и символы были хорошо известны жителям Палестины. Когда заканчивался сев, особо был нужен дождь для полива посеянных в землю зерен, чтобы они обрели силу для роста. Этот дождь назывался "ранним". Не менее необходим был дождь и во время созревания колосьев, такой дождь назывался "поздним". Христос посеял в сердцах учеников Слово Божие - хлеб жизни. "Ранний дождь" - Пятидесятница - время, о котором мы читаем в первых главах библейской книги Деяния. Тогда Дух Святой с особой силой излился на церковь, и посев Иисуса дал чудесные всходы в проповедях апостолов, которая имела огромный успех. Дары Святого Духа придали этой проповеди особую силу и убедительность. В течение первого века проповедь об Иисусе облетела весь мир от

Испании до берегов Ганга. В книге Откровение мы читали, что "поздний дождь", излитие Святого Духа перед пришествием Иисуса - весть четвертого ангела, проповедь о втором пришествии облетит весь мир в еще большей славе. Святой Дух, излитый на церковь Божию в особой силе, сделает эту "проповедь настолько убедительной, что дети Божий, еще находящиеся в Вавилоне, услышав ее, покинут церковь-отступницу и присоединятся к провозглашающим эту весть. Ни один честный искатель истины, ни один преданный Господу не проигнорирует эту весть, ибо она прозвучит в силе Духа Святого - о втором пришествии, о важности соблюдения Божьих заповедей, о субботе. Слава Господня проявится в Его народе, который явит миру подлинную святость, доброту, любовь. Проповедь будет сопровождаться чудесами, исцелениями, знамениями силы Божией.

Но в это время пробудится и сатана. Через церковь-отступницу, которая показана в виде великой блудницы, сидящей на звере багряном (государственной власти), сатана сделает все возможное, чтобы противостоять трехангельской вести. Дети Божий будут гонимы - это время названо в Библии особо тяжким: "...и наступит время тяжкое, какого не бывало с тех пор, как существуют люди, до сего времени..." (Дан. 12:1). В это время окончательно будут запечатлены дети Божий и получат начертание зверя все, отвергнувшие истину. Жители земли окончательно будут разделены, о чем читаем в книге Откровение: "...святые, соблюдающие заповеди Божий и веру в Иисуса" (Откр. 14:12) и тех: "...кто поклоняется зверю и образу его и принимает начертание на чело свое или на руку свою" (Откр. 14:9), т.е. они будут следовать за Вавилоном сознательно, или неосознанно по принуждению "на руку", выполняя при этом предписания человеческие, а не Божий. Дух Святой уже не будет сдерживать силы зла, и на земле настанет время скорби, в которое будут излиты семь последних язв, особых кар Господних для отступников. Но эти язвы не коснутся тех, кто последовал истине Господне и кто принял Его весть к людям последнего поколения земли. По окончании седьмой язвы на небе появится маленькое облачко, которое будет увеличиваться в размерах, и все жители земли увидят Иисуса во славе, ибо Он пришел за Своим народом. "Се грядет с облаками, и узрит Его всякое око, и те, которые пронзили Его; и возрыдают пред Ним все племена земные. Ей, аминь" (Откр. 1:7). Этот момент будет временем ужаса для тех, кто не принял предостережение трехангельской вести, пришествие Христа будет для них неожиданным, они не будут готовы: "И цари земные и вельможи, и богатые и тысяченачальники и сильные; и всякий раб и всякий свободный скрылись в пещеры и ущелья гор, и говорят горам и камням: падите на нас и сокройте нас от лица Сидящего на престоле и от гнева Агнца; ибо пришел великий день гнева Его, и кто может устоять?" (Откр. 6:15-17). Но в то же время это будет миг и величайшей радости для детей Божиих, миг, который народ Божий ожидал 6000 лет от Адама, миг встречи со Спасителем: "Потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем, итак утешайте друг друга сими словами"(1 Фес. 4:16-18). Это действительно слова великого утешения и надежды: вечная жизнь воскресших детей Божиих в нетленных телах, с Господом, на обновленной земле, о которой сказано: "И увидел я новое небо и новую землю; ибо прежнее небо и прежняя земля миновали... и я Иоанн увидел святый город Иерусалим, новый, сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего. И услышал я громкий голос с неба, говорящий: се скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их; и отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача ни вопля, ни болезни уже не будет, ибо прежнее прошло... побеждающий наследует все, и буду ему Богом, ион будет Мне сыном" (Откр. 21:1-4,7).

Дорогой читатель! Авторы этой книги желали представить вам историю отступления в христианстве и пути возвращения к истине и Господу. Пути, идя которыми, мы обретаем покой в Иисусе, начинаем жить в гармонии с Его словом, Его заповедями, ожидая Его скорого пришествия - пришествия нашего самого дорогого Друга, Брата, Спасителя, Бога, Царя.

Авторы желают, чтобы все, прочитавшие эту книгу, обратились к Книге Книг - Библии, изучая которую мы находим ответы на все вопросы нашего бытия. Да благословит вас в этом наш Господь!

"...Ей, Гряди, Господи Иисусе! Благодать Господа нашего Иисуса Христа со всеми вами. Аминь" (Откр. 22:20, 21).

СЛОВАРЬ БИБЛЕЙСКОЙ ТЕРМИНОЛОГИИ И СИМВОЛОВ

Составитель М. А. Семенихин

No

СИМВОЛ

МЕСТО

ЗНАЧЕНИЕ

БИБЛЕЙСКОЕ ПОДТВЕРЖДЕНИЕ

А

1. | Агнец | Исх. 12:3 | Христос | Ин. 1:29
2. | Агнец Божий | Ин. 1:29 | Христос | Ин. 1:29
3. | Агнец, закланный | Откр. 13:8 | Христос | 1 Петр. 1:18
 | от создания мира |  |  | -20
4. | Агнец, как бы | Откр. 3:6 | Христос | 1 Петр. 1:18
 | закланный |  |  | -20
5. | Агарь | Быт. 16:1 | осуждение | Гал. 4:24-31
6. | Ад преисподний | Вт. 32:22 | могила | Иез. 31:14
7. | Алфа и Омега | Откр. 1:8 | Христос | Откр. 1:8
8. | Аминь | Откр. 3:14 | Христос | Ин. 14:6
9. | Ангел бездны Ап- | Откр. 9:11 | сатана | Иез. 28:14-17
 | поллион-губитель |  |  |
10. | Ангел Господень | Зах. 3:1 | Христос | Мал. 3:1-2
11. | Ангел, готовящий | Мал. 3:1 | Иоанн | Мф. 3:1-3
 | путь | Мал. 4:5.6 | Креститель |
12. | Ангел Завета | Мал. 3:1 | Христос | Агг. 1:10-11
13. | Ангел Мой пред | Мал. 3:1 | Иоанн | Ин. 11:7
 | лицем |  | Креститель |
14. | Антихрист | Ин. 2:22 | диавол | Ин. 4:3

Б

15. | Багровое небо | Мф. 16:3 | ненастье | Мф. 16:3
16. | Багряное | Ис. 1:18 | кровь,как | Ис. 1:15
 |  |  | символ |
 |  |  | убийства |
17. | Баня водная | Еф. 5:26 | освящение | Пс. 118:18
 |  |  | через Еван |
 |  |  | гелие |
18. | Барс с птичьими | Дан.7:6 | Греция | Дан. 7:4-6
 | крыльями |  |  | Авв. 1:8
19. | Барсы | Авв. 1:8 | кони Халдеев | Авв. 1:8
 |  |  | (быстрота) |
20. | Бедро | Пс. 44:4 | пояс - сила | Ис. 11:5
21. | Бедственное время | Иер. 30:7 | испытания | Откр.16
 | Иакова |  | последнего |
 |  |  | времени |
22. | Безначальный | 1 Ин. 2:14 | Христос | Ин. 8:58
23. | Белые одежды | Откр. 7:9 | праведность | Иер. 7:13-14
 |  |  | Христа |
24. | Белый конь и | Откр. 6:2 | Христос | Откр. 19:9-16
 | всадник с луком |  |  |
25. | Бесовский князь | Мк. 3:22 | сатана | Мк. 3:23
26. | Бич | Ис. 28:15 | СУДЫ Божьи | Ис. 10:5
27. | Биющий Израиля | Ис. 8:13 | Бог | Ис. 9:13
28. | Благовонное куре- | Иез. 20:41 | искреннее | Иез. 20:41
 | ние |  | служение Богу |
29. | Благодарение | Мф. 15:36 | молитва | Иер. 30:18-19
30. | Благодатная | Лк. 1:28 | Мария, мать | Лк. 1:28
 |  |  | Иисуса |
31. | Благословение | Быт. 12:2 | добрые плоды | Втор. 28:1-14
 |  |  | праведности |
32. | Благословение по- | 2Цар. 7:19 | жизнь с из | 1 Пар. 17:16-17
 | человечески |  | бытком |
33. | Благословенный | Мк. 14:61 | Бог | Быт. 14:20
34. | Блудодеяние, блу- | Чис. 15:39 | духовная из | Иер. 3:1
 | додейство |  | мена, невер |
 |  |  | ность |
35. | Бог века сего | 2 Кор. 4:4 | сатана | Мф. 4:8-9
36. | Бог крепкий | Ис. 8:6 | Христос | Ин. 20:18
37. | Богохульствовать | Мф. 9:3 | не будучи Богом: |
 |  |  | 1) делать себя Им | Мф. 26:63-65
 |  |  | 2) прощать |
 |  |  | Грехи | Мк. 2:5-7
38. | Бог сокровенный | Ис. 45:15 | Христос | Иер. 33:3
39. | Бодрствовать | Мф.25:13 | хранить веру | IKop. 16:13
40. | Бодрствующий | Дан. 4:10 | Бог | Пс. 120:3-4
41. | Божья нива | 1 Кор. 3:9 | народ Божий | 1 Кор. 3:9
42. | Божья рука | Суд. 2:15 | карающая си- | 1 Цар. 5:6
 |  |  | ла Бога |
43. | Бок | Иез. 34:21 | агрессивность | Иез. 34:21
44. | Большой :рог кос- | Дан. 8:5 | первый царь | Дан. 8:21,46
 | матого Козла |  | Греции |
45. | Большой красный | Откр. 12:3 | Сатана | Откр. 12:9
 | дракон |  |  |
46. | Большой крокодил | Иез. 29:3 | Египетский | Иез. 29:3
 |  |  | фараон |
47. | Брак | Откр. 19:7,9 | союз Христа и | Откр. 19:7,9
 |  |  | церкви |
48. | Брачная одежда | Мф. 22:11 | праведность | Откр. 19:8
49. | Брачный пир | Мф. 22:2 | царство небе- | Мф. 22:2
 |  |  | сное |
50. | Бремена | Гал. 6:2 | проблемы, тя- | Втор. 1:16
 |  |  | готы |
51. | Бритва | Ис. 7:20 | царь Ассирии | Ис. 7:20
52. | Брить бороду | 2Цар. | 1) позор, | 2 Цар. 10:4-5
 |  | 10:4-5 |  | Ис. 15:5
 |  |  | 2)скорбь, |
53. | Бродящее вино | ABB. 2:5 | надменный | ABB. 2:5
 |  |  | человек |
54. | Броня | Еф. 6:14 | 1) праведность | Еф. 6:14
 |  |  | 2) вера, любовь | 1 Фес. 5:8
 |  |  | 3) правда | Ис. 59:17
55. 56. | Бросать пыль к небу Блюститель душ | Иов. 2:12 1 1Петр. 2:25 | 1) скорбь 2) негодование, Христос | Иов. 2:12 Деян. 22:22 -23 1 Петр. 2:21

В

58. | Вавилонская башня | Быт. 11:1-9 | гордость отсту- | Быт. 1 1 :4
 |  |  | пившего чело- |
 |  |  | вечества |
59. | Вдова | Плач 1:1 | разоренный | Плач 1:1,7
 |  |  | Иерусалим |
60. | Век | Лк. 1:70 | начало, время | Пс. 54:20
61. | Велиар | 2 Кор. 6:15 | сатана | Ин. 14:30
62. | Великий князь | Дан. 12:1 | Христос | Откр.12:7
 | Михаил |  |  |
63. | Великий свя- | Евр. 10:21 | Христос | Евр. 10:19
 | щенник |  |  |
64. | Венец | Пс. 131:18 | награда | Прит. 12:4
65. | Венец из двенад- | Откр.12:1 | охрана анге- | Мф. 2:2; Лк
 | цати звезд |  | лами | 2:13-14
66. | Верный и Истин- | Откр. 19:11 | Христос | Ин. 14:6
 | ный |  |  |
67. | Весы | Иов. 6:2 | суд | 1Цар. 2:3
68. | Ветви | Иов. 18:16 | дети Божьи | Рим.11
69. | Ветер | Откр. 7:1 | война | Иер. 3:11-16
70. | Ветхая одежда | Мф. 9:16 | порочная сущ- | Ис. 50:6,9
 |  |  | ность человека |
71. | Ветхие мехи | Мф. 9:17 | прошлые гре- | Пс. 118:83
 |  |  | хи |
72. | Ветхий днями | Дан. 7:9 | Бог | Евр. 12:22
73. | Вечер и утро | Быт. 1:5 | сутки | Быт. 1:5
74. | Вечерние волки | ABB. 1:8 | 1)кони Хал | ABB. 1:8
 |  |  | деев, |
 |  |  | 2) нечестивые | Соф. 3:3
 |  |  | Иерусалима |
75. | Вино | Мф. 26:27 | кровь Христа | Мф. 26:26
76. | Вино (блуда),см. | Откр.14:8 | лжеучение | Откр. 14:8
 | блудодеяние |  |  |
77. | Виноградарь | Ин. 15:1 | Бог-Отец | Ин. 15:1
78. | Виноградная лоза | Ос. 14:8 | изобилие | Ос. 14:8
79 | Виноградник | Мф. 20:1 | дом Израилев | Мф. 28:19-20
80 | Виссон чистый и | Откр. 19:8 | праведность | Откр.19:8
 | светдый |  | святых |
81 | Вихрь | Наум. 1:3 | 1)слава Божья | Наум.1:3
 |  |  | 2) суды божьи |
 |  |  |  | Иер. 30:23
82 | Владыка в Изра | Мих. 5:2 | Христос | Лк. 13:34
 | иле |  |  |
83 | Владыка владык | Дан. 8:25 | Христос | 1Тим. 6:15
84 | Владыка всей | Мих. 4:13 | Бог | Пс. 23:1
 | земли |  |  |

85 | Вода | Быт. 7:11-12 | |1)потоп | Быт. 7:11-12
 |  |  | 2) благовест- | Ин. 7:38
 |  |  | вование, веч- |
 |  |  | ная жизнь |
 |  |  | 3) патриарх | Быт. 49:4
 |  |  | Рувим |
 |  |  | 4) трусость | Нав. 7:5
 |  |  | 5) беспомощ- | 2Цар. 14:14
 |  |  | ность |
 |  |  | 6) суд | Ам. 5:24
 |  |  | 7) прошлое | Иов. 11:16
 |  |  | 8 ) очищение | Иез. 16:14
86. | Водоемы разбитые | Иер. 2513 | языческие бо- | Иер. 2:11
 |  |  | ги, идолы |
87. | Вожделенная страна | Зах. 7:14 | Палестина | Зах. 7:7
88. | Вождь | Мф. 2:6 | Христос | Мф. 2:4
89. | Вождь воинства | Нав. 5:13 | Христос | Исх. 3:5
 | Господня | -14,6:1 |  |
90. | Вождь спасения | Евр. 2:10 | Христос | Евр. 2:9
91. | Возлюбленный Мой | Ис. 5:1 | Христос | Мк. 1:11
92. | Вознестись на небо | 4Цар. 2:1 | быть взятым | Евр. 11:5
 |  |  | на небо, не уви |
 |  |  | дев смерти |
93. | Воинствовать | 1Тим. 1:18 | верить в | 2Тим. 2:3
 |  |  | искушениях, |
 |  |  | проповедовать |
 |  |  | пророческую |
 |  |  | истину в |
 |  |  | противовес |
 |  |  | заблуждениям |
94. | Воинство(а) небесное | Лк. 2:13-14 | 1)ангелы, | Лк. 2:13-14
 |  |  | 2) звезды | Иер. 8:2
95. | Волна (козья | Ис. 1:18 | абсолютная | Дан. 7:9
 | шерсть) |  | чистота, |
 |  |  | белизна |
96. | Вопль | Быт. 18:20 | 1) хула на Бога, | Откр. 18:5
 |  |  | сила греха |
 |  |  | 2) моление к | Плач Иер. 2:18
 |  |  | Господу о |
 |  |  | притеснении |
97. | Вопрошать те- | Иез. 21:21 | гадать | Иез. 21:21
 | зафимов |  |  |
98. | Ворота, площадь | Руфь 4:1 | место суда и | Ам. 5:15
 |  |  | общественных |
 |  |  | собраний |
99. | Воскресив- | 2 Кор. 4:14 | Бог | 1 Кор. 6:14
 | ший Иисуса |  |  |
100. | Враг | Мф. 13:25 | диавол | Мф. 13:39
101. | Врата ада | Мф. 16:18 | смерть, могила | Деян. 2:31

102. | Время посе- | Иер. 51:18 | суды Божьи | Исх. 32:34-35
 | щения |  |  |
103. | Время тяжкое | Дан. 12:1 | время скорби перед | Откр.16
 |  |  | пришествием Хри- |
 |  |  | ста |
104. | Вретище | Быт. 37:34 | 1) скорбь | Быт. 37:34
 |  |  | 2) смирение |
105. | Всадник на | Откр. 6:8 | смерть | Откр. 6:8
 | бледном коне |  |  |
106. | Вседержитель | Откр. 1:8 | Христос | Откр. 1:8
107. | Второй чело | 1 Кор. 15:47 | Христос | 1 Кор. 15:47
 | век |  |  |
108. | Вхождение, | Пс. 120:8 | рождение, смерть | Иов. 1:21
 | Выхождение- |  |  |
109. | Высокий | Ис. 57:15 | Бог | Евр. 1:2-4
 | и Превозне- |  |  |
 | сенный |  |  |
110. | Высоты земли | Ис. 58:14 | откровения Божьи | 2 Кор. 12:2-4

Г

111. | Гвоздь в твер- | Ис. 22:23 | опора | Ис. 22:24
 | дом месте |  |  |
112. | Геенна | Мф. 5:22 | огонь, уничтожение | 2 Фес. 1:8
113. | Глаголющий | Иез. 2:2 | Бог | Иез. 1:3
114. | Глаза | Еккл. 2:14 | интеллект | Еф. 1:18
115. | Глас вопиюще- | Ис. 40:3 | Иоанн-Креститель | Ис. 3:1-3
 | го в пустыне |  |  |
116. | Глина | Ис. 64:8 | 1) творение, | Ис. 64:8
 |  |  | 2) человек | Иер. 18:6
 |  |  | 3) ветхость | Откр. 2:27
117. | Глупый голубь | Ос. 7:11 | колено Ефрема | Ос. 7:11
118. | Говорящий | Иез. 2:2 | Бог | Иез. 1:3
119. | Голова | Ис. 9:14 | старец и знатный | Ис. 9:15
120. | Головня из | Ам. 4:11 | спасенный | Зах. 3:1-7
 | огня |  | в последнюю минуту |
121. | Голод | Ам. 8:11 | жажда слова | Ам. 8:11
 |  |  | Божьего |
122. | Голос Госпо- | 1 Пар. 3:7 | видения и сны, | Иез. 1:1,3
 | день, слово |  | получаемые |
 | Господне |  | пророками от Бога |
123. | Голубь | Мф. 3:16 | Дух Святой | Мф. 3:16
124. | Голые зубы | Ам. 4:6 | голод | Ам. 4:6
125. | Гора | Пс. 30:4 | 1) Бог, | Пс. 30:4
 |  |  | 2) жилище Бога, | Пс. 120:1
 |  |  | 3) Сион | Пс. 47:3
 |  |  | (небесная обитель), |
 |  |  | 4) место пребывания | Ис. 14:13
 |  |  | Бога |
 |  |  | 5) власть | Пс. 75:5
126 | Гора Кармил | Ам. 1:2 | плодородие | Ис. 35:2
 |  |  | и процветание |

127 | Горечь | Ам. 6:12 | беззаконие | Ам. 6:12
128 | .Горечь во чреве | Откр. 10:9 | уныние, разо | Плач. 3:5
 |  |  | чарование |
129 | Горнее, горние | Иов 21:22 | духовное | Кол. 3:1
130 | Горшечник | Иер. 18:4 | Бог | Иер. 18:6
131 | Горы Израилевы | Иез. 6:3 | израильский | Ис. 40:3-4
 |  |  | народ |
132 | Горы, капающие | Иоил. 3:18 | изобилие | Ис. 55:1
 | ВИНОМ |  |  |
133 | Горькие травы | Исх. 12:8 | горечь греха | Плач. 3:1-16
134 | Горький корень | Евр. 12:15 | еретичество | Евр. 12:16
135 | Горячий | Откр. | ревностный в | Деян. 18:24
 |  | 3:15-16 | служении Богу | -25
136 | Горящие све- | Дан. 10:6 | 1) очи Бога, | Дан. 10:6
 | тильники |  | 2) спасение и) ^/А1(ЮС±1х1С | Ис. 62:1
137. | Горящий све- | Зах. 12:6 | князья Иудины | Зах. 12:6
 | тильник среди |  |  |
 | снопов |  |  |
138. | Громовой голос | Откр. 6:1 | голос Бога | Ин. 12:28-29
139. | Грядущий во имя | Мф. 21:9 | Христос | Мф. 21:9
 | 1осподне |  |  |
140. | Гумно Свое | Мф. 3:12 | народ Божий | Мф. 13:38
141. | Гусеница, саран- | Иоил. 1:4 |  | Ам. 4:9
 | ча, черви, жуки |  |  |

Д

Д

142. | Давид | Иез. 34:24 | Христос | Ис. 9:7,Иер.
 |  |  |  | 33:7
143. | Два жезла | Зах. 11:7 | благоволение | Зах. 11:7
 |  |  | и узы |
144. | Два рога, подоб- | Откр. 13:11 | псевдохрис- | Деян. 8:32
 | ные агнчим |  | тианский ха- |
 |  |  | рактер власти |
145. | Два свидетеля, | Откр. 11:3, | Ветхий и Но | Пс. 118:104
 | два светильника, | 4,10 | вый заветы |
 | два пророка |  |  |
146. | Дверь веры | Деян. 14:27 | благодать, спа- | Откр. 3:20
 |  |  | сение |
147. | Дверь овцам | Ин. 10:7 | Христос | Ин 10:7
148. | Девственник | Откр. 14:3 | духовная чис | Иез. 23:1-5
 |  |  | тота |
149. | Денница, сын | Ис. 14:12 | сатана | Ис. 14:11-15
 | зари |  |  |
150. | День (в проро- | Откр. 2:10 | год | Иез. 4:6
 | чествах) |  |  |
151. | День гнева Его, | Откр. 6:17 | второе пришест- | Мал. 3:1-2
 | ДЕНЬ ГОСПОДЕНЬ /IC.rl.D ±. иШ.и,ЦС11.Ь | Иоиль 1:15 | вие Христа |
152. | Дерево | Ис. 10:19 | человек | Ис. 56:3
153. | Дерево, не при | Мф. 3:10 | лжехристиа- | Ин. 15:8
 | носящее доброго плода |  | нин |

Сюда таблицу со стр. 83 документа D:\Новая папка\Но как было во дни Ноя.doc

180 | Дух Твой | Пс. 138:7 | Дух Святой | Иоил. 2:28-29
181 | Дух Христов | 1 Петр. | Дух Святой | 2 Петр. 1:21
 |  | 1:10-11 |  |
182. | Душа | Быт. 46:15 | 1) человек | Быт. 46:15
 |  |  | 2) человеческое | Быт. 2:7
 |  |  | естество |
 |  |  | 3) жизнь | Иез. 17:17
 |  |  | 4) разум | Лк. 1:46
183. | Дщерь полчищ | Мих. 5:1 | церковь Божия | Песн. Песней
 |  |  |  | 6:10
184. | Дщерь Сиона | Плач Иер. 2:1 | церковь | Иер. 8:19
185. | Дым из кладезя | Откр. 9:2 | отступничество, | Ис. 5:1-5
 |  |  | лжеучение |
 |  |  | (ислам) |
186. | Дырявый кошелек | Агг. 1:6 | тщетные приобретения | Агг. 1:6,9

Е

187. | Египетские язвы | Исх. 7:12 | язвы на нечес | Откр.16
 |  |  | тивых перед |
 |  |  | пришествием |
 |  |  | Иисуса Христа |
188. | Ежедневная | Дан. 8:11 | жертва уст - | Евр. 13:15
 | жертва |  | молитва |
189. | Елей помазания | Исх. 29:7 | водительство | 2 Кор. 1:21,22
 |  |  | Святым Духом |
190. | Еммануил | Ис. 7:14 | Христос | Мф. 1:21-23
191. | Ефа | Зах. 5:6 | вместилище беззакония | Зах. 5:8

Ж

Ж

192. | Жатва | Мф. 13:30 | кончина века | Мф. 13:39
193. | Жезл | Пс. 44:7 | 1) власть | Пс. 44:7
 |  |  | 2) наказание | Плач Иер. 3:1-5
 |  |  | 3) забота | Иер. 10:16
194. | Жезл миндаль- | Иер. 1:11 | сила Божьего | Иер. 1:12
 | ного дерева |  | пророчества |
195. | Жезл наследия | Иер. 10:16 | Израиль | Иер. 10:16
 | Его |  |  |
196. | Жезл от Израиля | Чис. 24:17 | Христос | Мк. 15:2
197. | Жезл уст | Ис. 11:4 | правосудие | 2Фес. 2:8
 |  |  | над грехом |
198. | Желаемый всеми | Агг. 2:7 | Христос | Рим. 8:17-23
 | народами |  |  |
199. | Железные голени | Дан. 2:33 | Римская империя | Дан. 2:40-41
200. | Железный столб | Иер. 1:18 | пророк Иеремия | Иер. 1:18
201. | Жемчуг, жемчу | Пр. 8:1-11 | 1) истина, | Пр. 8:1-11 .
 | жина |  | 2) царство Не- | Мф. 13:46
 |  |  | 5есное |
202. | Жена-блуднипа | Откр. 17:3 | отступившая | Иер. 3:1
 |  |  | церковь |
203. | Жена, облеченная в солнце | Откр. 12:1 | верная церковь | Откр. 19:7

204. | Жених | Мф. 25:5 | Христос | Откр.19:7
205. | Женщина посре- | Зах. 5:8 с | само нечестие - | Откр. 17:1-5
 | ди ефы |  | отступившая |
 |  |  | церковь |
206. | Жерновой ка- | Откр. 17:21 | истребление | Мф. 18:6
 | мень, повержен |  | беззакония |
 | ный в море |  |  |
207. | Живущий вовеки | Дан. 12:7 | Бог | 1Ин.2:14
208. | Живущий в храме | Мф. 23:21 | Бог | Авв. 2:20
209. | Житница Моя | Мф. 13:30 | царство Божье | Мф. 13:43
210. | Жнецы | Мф. 13:30 | ангелы Божьи | Мф. 13:39

3

211. | Забавный певец | Иез. 33:32 | непризнанный | Иез. 33:32
 |  |  | пророк |
212. | Завеса скинии | Исх. 26:31 | тело Христа | Евр. 10:20
213. | Закваска, квасное | IKop. 5:7-8 | 1) грех, | 1Kop. 5:7-8
 |  |  | 2) царство Не- | Мф. 13:33
 |  |  | бесное |
214. | Закваска фари- | Мф. 16:6 | законническая | Мф. 16:12
 | сейская и сад- |  | ересь фарисеев и |
 | дукейская |  | саддукеев |
215. | Закон и откро | Ис. 8:20 | Слово Божие | Пс. 118:105,
 | вение |  |  | 106
216. | Закон и пророки | Мф. 22:40 | Ветхий Завет | Лк. 16:16
217. | Законодатель | Иак. 4:12 | Бог: | Ис. 33:22
218. | Закон свободы | Иак. 2:12 | Закон Божий | Втор. 30:15-19
219. | Закон царский | Иак. 2:8 | Закон Божий | Иак. 4:12
220. | Закрывать голову | Есф.6:12 | 1) скорбь | Есф. 6:12
 |  |  | 2) унижение | Лк. 22:64
221. | Закрывать лицо | Есф. 7:8 | 1) смирение, | Ис. 6:2
 |  |  | 2) смертный | Есф. 7:8-9
 |  |  | Приговор |
222. | Запряженные в | Зах. 6:2,3 | четыре духа | Зах. 6:5
 | четыре колесницы |  | небесных |
223. | Запятнанные | Зах. 3:3 | человеческая | Ис. 64:6
 | одежды |  | Праведность |
224. | Заступник | Втор. 32:18 | Христос | Ис. 53:4-5
225. | Звезда | Иов38:7 | ангел | Откр. 1:20
226. | Звезда от Иакова | Чис. 24:7 | Христос | Откр. 22:16
227. | Звери полевые | Ис. 53:9 | язычники | Дан. 4:17-19
228. | Зверь багряный | Откр. 17:3 | сатанинская | Откр. 17:5
 |  |  | власть |
229. | Зверь ужасный и | Дан. 7:7 - | Римская импе- | Дан. 7:7, 23
 | сильный |  | рия |
230 | Здоровые и бо- | Мф. 9:12 | праведники | Мф. 9:13
 | льные |  | и грешники |
231 | Зеница ока Его | Зах. 3:1 | Христос | Мал. 3:1-2
232 | Зеленеющий кипарис | Ос. 14:9 | Бог | Ос. 14:9

233 | Земля | Мф. 5:35 | 1) подножие ног | Мф. 5:35
 |  |  | Бога |
 |  |  | 2) безлюдное | Откр. 13:11
 |  |  | место |
234 | Земля нечистая | Ам. 7:17 | оскверненная | Езд. 9:11
 |  |  | язычеством |
 |  |  | территория |
235 | Земля Сеннаар | Зах. 5:11 | Мессопотамия, | Дан. 1:1-2
 |  |  | Вавилон |
236 | Земное святилище | Исх. 25:8 | святилище не- | Евр. 8:1-2,
 |  |  | бесное | 9:24'
237 | Зерна в решете | Ам. 9:9 | духовное про | Ам. 9:9-10
 |  |  | сеивание вер- |
 |  |  | ного остатка |
 |  |  | перед при |
 |  |  | шествием |
 |  |  | Христа |
238. | Зерно горчичное | Мф. 13:31 | 1) Царство не- | Мф. 13:31
 |  |  | бесное |
 |  |  | 2) мера веры | Мф. 17:20
239. | Злой род | Мф. 12:45 | Израиль, н | Лк. 13:34-5
 |  |  | принявший |
 |  |  | Христа |
240. | Змей | Быт. 3:1 | сатана | Откр 12-9 Witv^*. J. &i i f7
241. | Знамение | Мф. 24:30 | явление | Мф. 24:30
242. | Знамя для народов | Ис. 11:10 | Бог | Исх. 17:15
243. | Золотая голова | Дан. 2:2 | Вавилон | Дан. 2:37-38
244. | Золотой семи- | Зах. 4:2-3 | Дух Святой | Зах. 4:6
 | с вечны и |  |  |
245. | Золото, ладан, | Мф. 2:11 | дары царю | 3Цар. 15:18-19
 | смирна |  |  | Ис. 60:1-6 Пс. 44:1-9

И

И

246. | Идол ревности | Иез. 8:3 | ревность Божия | Пс. 68:10
 |  |  | по Храму |
247. | Иегова | Быт. 22:14 | Сущий | Исх. 3:14
248. | Иезавель | ЗЦар. | духовное отступ- | Откр. 2:20
 |  | 1 7-90 ЧП L l . ^S7-OU | ттоттетр Jit-Jlilt? |
249. | Избавитель | Пс. 143:2 | Бог | Пс. 90:2-3
250. | Избыток сердца | Мф. 12:34 | желание благо- | Мф. 12:40
 |  |  | ?6СТВОВЭ.ТЬ |
251. | Известь горящая | Ам. 2:1 | суды Божьи | Ис. 33:12
252. | изгарь | Иез. 22:18 i | нечестивые | Иер. 6:29-30
 |  |  | грехи народа | Пс. 118:119
 |  |  | Божия |
253. | Элия | 3 Цар. 18:17-18 | Иоанн Креститель | Мф. 11:14
254. | Имеющий дер- I | Евр. 2:14 с | атана I | Бвр. 2:14
 | каву смерти |  |  |
255. | Имеющий судить | Петр. 4:5 | Христос I | Рим. 2:16

256. | Иона во чреве кита | Ион. 2:1 | Христос в могиле | Мф. 12:46
257. | Искуситель | Мф. 4:3 | сатана | Мф. 4:5
258. | Иссоп (трава) | Исх. 12:22 | очищение от | Пс. 50:9
 |  |  | греха |
259. | Истина | Иер. 10:10 | 1)Бог Отец, | Иер. 10:10
 |  |  | 2) Бог Сын, | Ин. 14:6
 |  |  | 3) Бог Дух | 1Ин. 5:6-7
 |  |  | Святой, |
 |  |  | 4) Закон Божий, | Ин. 17:17
 |  |  | 5) Слово Божие | Пс. 118: 142
260. | Истинный | Откр. 3:7 | Христос | Откр. 1:13
261. | Ищущий и | Ин. 8:50 | Бог | Откр. 11:17-]
 | Судящий |  |  |

К

262. | Камень с семью | Зах. 3:9 | всеведение Божье | Зах. 4:10
 | очами |  |  |
263. | Кедры Ливан- | Ис. 1:13 | гордость, само- | Иез. 31:10
 | ские |  | уверенность |
264. | Клеветник бра- | Откр. 12:10 | сатана | Откр. 12:9
 | тии наших |  |  |
265. | Ключ | Ис. 22:22 | знание |
266. | Ключи Царства | Мф. 16:19 | знание истины | Мф. 11:25
 | Небесного |  |  |
267. | Князь, господ- | Еф. 2:2 | сатана | Мф. 4:8-9
 | ствующий в |  |  |
 | воздухе |  |  |
268. | Козел косматый | Дан. 8:5 | Греция | Дан. 8:21
269. | Козел отпущения | Лев. 16:10; | сатана | Лев. 16:8;
 |  | 21 |  | 2121-22
270. | Колеса | Иезек. 1:15, | непостижимая | Иезек. 1:15
 |  | 16 | для человека |
 |  |  | гармония Божье- |
 |  |  | го правления |
271. | Корень Давидов | Откр. 5:5 | Христос | Откр. 22:16
 | (корень Иессеев, | Ис. 11:10 |  | Рим. 15:9
 | корень и потомок | Откр. 22: 16 |  |
 | Давидов) |  |  |
272. | Корзина со спе- | Ам. 8:1 | предел меры | Ам. 8:2
 | лыми плодами |  | беззакония |
273. | Корзины со | Иер. 24:1 | Иудейские пе- | Иер. 24:5
 | смоквами |  | реселенцы в |
 |  |  | Вавилонский |
 |  |  | плен |
274. | Краеугольны и | Иов38:6 | Христос | 1 Петр. 2:5-7
 | камень (глава |  |  |
 | угла) |  |  |
275. | Крайняя плоть | Иер. 4:4 | духовное обра- | Втор. 10:16
 | сердца |  | щение |
276. | Крепость, защита | Пс. 143:1 | Бог | Пс. 90:2
277. | Кровь | Быт. 9:4 | Душа | Лев. 17:10-1

278. | Крылья | Пс. 16:8 | 1) защита Божья | Пс. 16:8
 |  |  | 2) быстрота | Пс. 23:5
279. | Крюки и уды | Ам. 4:2 | порабощение, | Иез. 29:4
 |  |  | пленение |
280. | Курение, фимиам | Пс. 140:2 | молитва | Пс. 140:2

Л

281. | Лев | Пр. 30:30 | сила | Пс. 30:30
282. | Лев с орлиными | Дан. 7:4 | Вавилон | Иер. 4:19,22
 | крыльями |  |  |
283. | Лев среди зверей | Мих.5:8 | остаток Иакова | Мих. 5:7
 | лесных |  |  |
284. | Лев от колена | Откр. 5:5 | Христос | Откр.10:3
 | Иудина |  |  |
285. | Лестница от | Быт. 28:12 | Христос | Ин. 14:6
 | земли до неба |  |  |
286. | Летящий свиток | Зах. 5:1,2 | проклятие гре | Зах. 5:3
 |  |  | ха всей земли |
287. | Ливень на тра | Мих.5:7 | остаток Иакова | Мих. 5:7
 | ве |  |  |
288. | Лицо Господне | Втор. 32:20 | благословение, | Чис. 6:25
 |  |  | милость Божья |
289. | Лоза | Ин. 15:1 | Христос | Ин. 15:1
290. | Лукавый | Мф. 13:19 | сатана | 1 Ин. 3:12
291. | Любовники | Иер. 3:1 | Идолы, лжебоги | Иер. 13:36

М

292. | Масло для све- | Мф. 25:3-4 | Дух Святой | Зах. 4:2,6
 | тильников |  |  |
293. | Матерь Моя и | Мф. 12:48 | народ Божий | Мф. 12:48-50
 | братья Мои |  |  |
294. | Медведь с тремя | Дан. 7:5 | Мидо-Персия | Дан. 8:3
 | клыками |  |  |
295. | Медный змей | Чис. 21:1,9 | символ Голгофы | Ин. 3:14-15
296. | Медные чрево и | Дан. 2:32 | Греция | Дан. 2:39
 | грудь истукана |  |  |
297. | Мерзость запу- | Дан. <):27 | отступление | Мф. 24:15
 | стения |  | в церкви |
298. | Медная вервь | 4 Цар. 21:13 | измерение меры | Ис. 34:11
 |  |  | беззакония |
299. | Мессия | Ин. 1:41 | Христос | Ин. 1:41
300. | Меч | Еф. 6:12 | 1) Слово Божие | Еф. 6:12
 |  |  | 2) война | Исх. 18:4
301. | Милосердный | Иона 2:9 | Бог | Иона 2:8
302. | Младенцы | Мф. 11:25 | духовная чистота | Мф. 5:3
303. | Многие воды | Откр. 17:1 | народы | Откр. 17:15
304. | Молоко и мед | Иов 20:17 | изобилие | Ис. 55:1
305. | Молотьба | Мих. 4:13 | духовная жатва | Мф. 3:11-12
306. | Море и земля | Откр. 10:2 | всеобщность | Откр. 14:7
307. | Муж скорбей | Ис. 53:3 | Христос | Евр. 4:15
308. | Мытари и блудницы | Мф. 21:31 | отверженные миром | 1 Кор. 1:26-9

И

309. | Надежда Израиля | Деян. 28:20 | Бог | Пс. 61:6
310. | Назорейство | Чис. 6:1-22 | отделение на | Суд. 13:3-5
 |  |  | особое служение |
311. | Накипь | Иез. 24:6 | греховность | Иез. 24:12-13
312. | Наставник (На- | Мф. 23:10 | Христос | Мф. 23:10
 | чало и конец, | Откр. 1:8 |  | Откр.1:8
 | Начало творения | Откр. 3:14 |  | Откр. 1:13
 | Божия, Началь |  |  |
 | ник жизни) | Деян. 3:15 |  | Деян. 3:13
313. | Начертание зве- | Огкр. 13:17 | шестьсот | Откр. 13:18
 | ря, имя зверя или |  | шестьдесят |
 | число имени его |  | шесть |
314. | Небольшой рог | Дан. 7:8 | отступившая | Дан. 7:21-25;
 |  |  | духовная власть | 8:10-12,23-25
 |  |  | (папство) |
315. | Невод | Мф. 13:47-48 | проповедь Еван | Мф. 13:47-56
 |  |  | гелия |
316. | Неплодоносящая | Лк. 13:6-9 | христианин | Лк. 13:1-5
 | смоковница |  | только по имени |
317. | Неразумные девы | Мф. 25:2 | христиане | Ос. 4:6
 |  |  | только по имени |
318. | Нищие духом | Мф. 5:3 | надеющиеся на | Пр. 3:5
 |  |  | Бога |
319. | Ноги истукана | Дан. 2:33 | европейские | Дан; 2:41-42
 |  |  | государства, об- |
 |  |  | разовавшиеся |
 |  |  | после падения |
 |  |  | Римской импе- |
 |  |  | рии (гос-ва ад- |
 |  |  | леманов бургун- |
 |  |  | дов, свевов, фран- |
 |  |  | ков, остготов, |
 |  |  | вестготов, |
 |  |  | лангобардов, |
 |  |  | вандалов, еру- |
 |  |  | лов, англо-саксов) |

О

0

320. | Обет Иеффая | Суд.11:30-31 | обещания и | Ин. 15:5
 |  |  | планы без благо- |
 |  |  | словения и одо- |
 |  |  | брения Божьего |
321. | Обмазывать гря- | Иез. 13:10 | Ложно проро- | Иез. 22:28
 | зью |  | чествова |
322. | Обрезание | Быт. 17:11 | 1) праведность | Рим. 4:11
 |  |  | по вере |
 |  |  | 2) надеющиеся | Фил. 3:3
 |  |  | на Бога |
323. | Овен с двумя ро- | Дан. 8:3 | Мидо-Персия | Дан. 8:20
 | гами |  |  |

324. | Овцы и козлы | Мф. 25:33 | праведники и | Мф. 25:34-45
 |  |  | отступники |
325. | Огненные языки | Деян. 2:3 | излитие Духа | Деян. 2:4
 |  |  | Святого |
326. | Огонь | Исх. | 1)Бог | Втор. 4:24
 |  | 21:26-28 | 2) Наказание | Втор. 32:23-25
 |  |  | Божие |
 |  |  | 3) Война | Исх. 21:26-28
 |  |  | 4) Символ очи- | Ис. 4:4
 |  |  | щения |
 |  |  | 5) Суд | Евр. 10:27
 |  |  | 6) Уничтожение | Откр. 20:9
 |  |  | грешников Богом |
 |  |  | 7) Пришествие | Ис. 66:15
 |  |  | Христа |
 |  |  | 8) Присутствие | Исх. 19:18
 |  |  | Божье |
 |  |  | 9)Пророческое | Иер. 5:14
 |  |  | слово |
327. | Огола | Иез. 23:4 | Самария | Иез. 23:4
 | Оголива | Иез. 23:4 | Иерусалим | Иез. 23:4
328. | Определение | Иер. 8:7 | пророчество, | Иов 38:8-11
 | Господне |  | воля Божья |
329. | Оружие правды | 2 Кор. 6:7 | плоды Духа | 2 Кор. 6:11-18
330. | Оставляется дом | Мф. 23:38 | лишение Иеру | 1 Цар. 4:21
 | ваш пуст |  | салима Божьего |
 |  |  | присутствия |
 |  |  | (Божьих благо |
 |  |  | словений) |
331. | Острый серп | Откр. 14:14 | духовная жатва | Иоил. 3:13-17
332. | От начала Сущий | Ин. 8:25 | Христос | Ин. 8:25
333. | Отнять милость | Цар. 7:15 | лишиться Божь- | Пс. 76:9
 |  |  | его покрови |
 |  |  | тельства |
334. | Отпрыск, | Ис. 53:2 | Христос | Евр. 3:6
 | отрасль | Зах. 3:8 |  | Зах. 3:8
335. | Отрок Мой | Ис. 42:1-4 | Христос | Ис. 12:15-21
336. | Очи спереди | Откр. 4:6 | постоянное | Дан. 4:10
 | и сзади |  | бодрствование |

П

337. | Пасти ветер | Ос. 12:1 | надеяться на че- | Ос. 12:1
 |  |  | ловека (а не на |
 |  |  | Бога) |
338. | Пастырена- | 1 Петр. 5:4 | Христос | Евр. 8:1-2; 9:11
 | чальник |  |  |
 | Пастырь | Ис. 40:11 |  | Ин. 10:14
 | Первосвященник, | Евр. 9:11 |  |
 | Первый и По- |  |  |
 | следний | Откр. 1:10 |  | Откр. 1:10

339. | Первая любовь | Откр. 2:4 | особая, искрен- | Мф. 22:37
 |  |  | няя посвящен- |
 |  |  | ность Богу |
340. | Пепел | Есфирь 4:1 | выражение | Иер. 6:26
 |  |  | скорби |
341. | Песок | Авв. 1:9 | многочислен- | Быт. 13:6
 |  |  | ность |
342. | Печать | П. Песн. 8:6 | 1) Запечатление | Откр. 7:3
 |  |  | 2) Память | П. Песн. 8:6
 |  |  | 3) Залог, дока- | 1 Кор. 9:2
 |  |  | зательство |
 |  |  | 4) Сокрытость | Откр. 5:1
343. | Пешие и кони | Иер. 12:5 | вера в обычных | AM. 2:15
 |  |  | условиях, и в |
 |  |  | период испытаний |
344. | Письмо Христово | 2 Кор. 3:3 | благочестие | 2 Кор. 3:2-3
 |  |  | верующих |
345. | Плач Рахили | Иер. 31:15 | избиение мла- | Мф. 2:16
 | о своих детях |  | денцев Иродом |
346. | Плевелы | Мф. 13:25 | сыны лукавого | Мф. 13:38
 |  |  | (сатаны) |
347. | Плешь | 4 Цар. 2:23 | позор, посрам- | Ис. 3:23
 |  |  | ление |
348. | Плод | Пс. 57:12 | 1)Черты обнов | Гал. 2:22
 |  |  | ленного характера |
 |  |  | 2) Награда | Пс. 57:12
 |  |  | 3) Ребенок | Мих. 6:7
 |  |  | 4) Результат | Рим. 1:13
349. | Плоть и кровь | Мф. 16:17 | человеческое | Иер. 17:5
 |  |  | разумение |
350. | Побеждающий | Откр. 2:7 | истинно верую- | 1 Ин. 5:4
 |  |  | щий, до конца |
 |  |  | преданный Богу |
 |  |  | человек |
351. | Поле | Мф. 13:38 | мир | Мф. 13:38
352. | Полночь | Мф. 25:6 | последнее время | 2 Петр. 1:19
353. | Положенное | 1 Кор. 3:11 | Христос | 1Kop. 3:11
 | основание |  |  |
354. | Порождения | Мф. 12:34 | лицемеры | Мф. 12:34
 | ехиднины |  |  |
355. | Посланник, | Откр. 3:1 | Христос | Откр. 3:1
 | Последний Адам | 1 Кор. 15:45 |  | 1 Кор. 15:47
356. | Праздник День | Лев. 16 | 1) Суд Божий | Лев. 16:21,22
 | Искупления |  | на небе |
 |  |  | 2) Следствен- | Откр. 14:7
 |  |  | ный суд перед |
 |  |  | вторым пришес- |
 |  |  | твием Христа - |
 |  |  | удаление грехов |
 |  |  | из святилища |

357. | Праздник кущей | Лев. 23:34 | 1) Переход через | Лев. 23:43
 |  |  | пустыню |
 |  |  | 2) Царство Бо- | Зах. 14:6
 |  |  | жие |
358. | Праздник Пасха | Исх. 12:11 | 1) Христос | 1 Кор. 5:7
 |  |  | 2) Причастие | Мк. 14:12-25
359. | Праздник Пурим | Есф. 9:26 | Божье избавле- | Есф. 9:26
 |  |  | ние Своего на |
 |  |  | рода |
360. | Прах | Быт 3:14 | 1) Наказание | Быт. 3:14
 |  |  | 2) Человек | Быт. 3:19
 |  |  | 3) Смирение | Быт. 18:27
361. | Предать сатане | 1 Кор. 5:5 | исключить из | 1 Кор. 5:13
 |  |  | церкви |
362. | Преисподняя | Иез. 31:14 | могила | Иез. 31:14
363. | Пресный хлеб | Исх. 12:8 | символ Христа | 1 Кор. 5:7-8
364. | Прилепиться | Быт. 2:24 | войти в близкое | Быт. 2:24
 |  |  | соседство |
365. | Проклятие | Быт. 27:12 | последствия | Втор. 28:15-68
 |  |  | греха |
366. | Пророк из Наза- | Мф. 21:11 | Христос | Мф. 21:11
 | рета, Пророк из |  |  | Мф. 21:11
 | среды братьев | Втор. |  |
 | твоих | 18:18-19 |  |
367. | Пророчествовать | ЗЦар. | 1) Провозглашай |
 |  | 22:5-23 | волю Божью |
 |  |  | 2) Предсказы- | 3 Пар. 22:5-23
 |  |  | вать будущее |
368. | Противник | Тит. 2:8 | сатана | 1 Петр. 5:8
369. | Путь тени | Иов. 3:5 | жизненный | Пс. 22:5
 | смертной |  | путь человека |
370. | Пшеница Своя | Мф. 3:12 | народ Божий | Мф. 13:38
371. | Пятно | П. Песн. 4:7 | неверность, | Еф. 5:27
 |  |  | оскверненность |
 |  |  | грехом |

Р

372. | Раб Мой | Ис. 53:11 | Христос | Рим. 6:22
373. | Работники в | Мф. 20:1 | служители | Мф. 28:19-20
 | винограднике |  | в церкви |
374. | Рабы Божьи | Дан. 9:10 | пророки | AM. 3:7
375. | Рабы домовла- | Мф. 13:27 | Ангелы Божьи | Мф. 13:29
 | дыки |  |  |
376. | Радуга | Быт. 9:13 | знамение завета | Быт. 9:13
 |  |  | между Богом и |
 |  |  | землей |
377. | Разодранная | 1Цар. 4:12 | 1) траур | 1Цар. 4:12
 | одежда |  | 2) сильный гнев | Деян. 14:11- П
 |  |  | или протест |
378. | Разумные девы | Мф. 25:2 | истинно верую- | Иов 28:28
 |  |  | щие |

379. | Рассматривать | Иез. 21:21 | гадать | Иез. 21:21
 | печень |  |  |
380. | Расступившаяся | Исх.14 | победы веры | Евр. 11:29
 | вода Черного |  | народа Божия |
 | моря |  |  |
381. | Рукотворенные | Исх. 20:4 | привязанности, | Ис. 44:10-19
 | идолы |  | излюбленные | Евр. 10:26-2
 |  |  | грехи, которые |
 |  |  | человек ставит |
 |  |  | выше Бога |
382. | Рыбы всякого | Мф. 13:47-48 | истинные и лож- | Мф. 13:48
 |  |  | ные христиане, |
 |  |  | находящиеся в |
 |  |  | видимой церкви |
 |  |  | Божией |
383. | Рыкающий лев | 1 Петр. 5:8 | сатана | 1 Петр. 5:8

С

384. | Саранча | Откр. 9:3 | иноземные за | Откр. 9:3
 |  |  | хватчики |
385. | Свет, | Ин. 1:7 | Христос | Ин. 1:9
 | Свидетель, | Иов 16:19 |  | Откр. 1:5
 | Свидетельствую | Откр. 22:20 |  | Откр. 22:20
 | щий, |  |  |
 | Святой Божий, | Мк. 1:24 |  | Мк. 1:24
 | Святой Израилев, | Ис. 60:9 |  | Деян. 4:12
 | Сидящий на | Откр. 19:21 |  | Откр. 19:13
 | коне |  |  |
 | Семя жены | Быт. 3:15 |  | Гал. 3:16
386. | Светильник | Зах. 4:2-6 | 1) Святой Дух | Зах. 4:2-6
 |  |  | 2) Слово Божие | Пс. 118:105
 |  |  | 3)Церковь | Откр. 1:20
387. | Свет мира | Мф. 5:14 | благочестие | Мф. 5:20
 |  |  | народа Божия |
388. | Свет стезе | Пс. 118:105 | Слово Божие | Пс. 118:105
389. | Святые | 1 Петр. 1:15, | 1) Истинные | 1Петр. 1:15,16
 |  | 16 | христиане |
 |  |  | 2) Ангелы | Зах. 14:5
390. | Северное царство | Ис. 14:13,14 | Вавилон | Ис. 14:13, 14
391. | Седалище | 1 Цар. 1:4 | 1) Сидение | 1Цар. 1:4
 |  |  | 2) Символ цар- | Мф. 23:2
 |  |  | ской власти |
 |  |  | (трон) |
392. | Семь голов | Откр. 17:9 | семь гор | Откр.17:9
393. | Секира | Мф. 3:10 | суд Божий | Мф. 3:10
 |  |  | (дерево - сим |
 |  |  | вол человека) |
394. | Семь звезд, анге- | Откр.1:16, | служители | Евр. 1:13-14
 | лы семи церквей | 20 | церкви |
395. | Семь золотых | Откр. 1:12 | семь церквей | Откр. 1:20
 | Светильников |  |  |

396. | Семя | Лк. 8:5 | Слово Божие | Лк. 8:11
397. | Семя змея | Быт. 3:15 | богопротивники | Ин. 8:42-44
398. | Сердце каменное | Иез. 11:19 | непокорность | Евр. 3:7-11
 |  |  | работе Святого |
 |  |  | Духа |
399. | Серебряные руки | Дан. 2:32 | Мидо-Персия | Дан. 2:39
 | и грудь истукана |  |  |
400. | Сеющий доброе | Мф. 13:24 | Христос | Мф. 13:37
 | семя |  |  |
 | Сидящий на | Откр. 19:21 |  | Откр. 19:13
 | коне |  |  |
 | Слово, Слово | Ин. 1:2; |  | Ин. 1:1-3
 | Божие, Слово | Откр.19:13; |  |
 | жизни | 1 Ин. 1:1 |  | Ин. 1:14
 | Советник | Ис. 9:6 |  | Ин. 15:5
 | Солнце правды | Мал. 4:2 |  | Мф. 11:14
 | Сотворивший | Мф. 18:4 |  | Ин. 1:1-3
 | вначале |  |  |
 | Сотворивший | Откр. 14:7 |  | Ин. 1:1-3
 | небо и землю |  |  |
 | море и источ- |  |  |
 | ники вод |  |  |
 | Судия живых | Деян. 10:42 |  | Деян. 13:32
 | и мертвых |  |  |
 | Судия Израилев | Мих. 5:1 |  | Откр. 11:15-18
 | Сын Давидов | Мф. 12:23 |  | Мф. 12:23
 | Сын Божий | Мф. 13:33 |  | Мф. 13:31-33
 | Сын хозяина | Мф. 21:37 |  | Мф. 11:27
 | виноградника |  |  |
 | Сын Челове | Мф. 10:23 |  | Мф. 17:9
 | ческий |  |  |
401. | Сеятель | Мф. 13:3 | проповедующий | Лк. 8:11
 |  |  | слово Божие | Рим. 10:14
402. | Сидеть на своих | Соф. 1:12 | не желать рас | Пс. 74:9
 | дрожжах |  | статься со сво- |
 |  |  | ими грехами |
 |  |  | (закваска - |
 |  |  | символ греха) |
403. | Силы небесные | Мф. 24:29 | сильное земле | Мф. 24:29
 | поколеблются |  | трясение |
404. | Скиния Бога | Откр. 21:3 | небесный Ие- | Откр. 21:2
 | с человеками |  | русалим |
405. | Скипетр | Быт. 49:10 | власть | Ис. 14:5
406. | Скорпионы | Иез. 2:6 | отступники | Иез. 2:3
407. | Сладость книги | Откр. 10:9 | познание ис- | Иез. 2:3; 3:4
 |  |  | тины |
408. | Словесное молоко | Иак. 2:2 | знание начат | Евр. 5:12; 6:12;
 |  |  | ков Христова |
 |  |  | учения |

409. | Соблазняться | Мф. 13:21 | отходить от ис- | Мф. 13:21
 |  |  | тины |
410. | Солома | Мф. 3:12 | лжехристиане | Пс. 82:1-14
411. | Соль | 4Цар. 2:20 | очищение, пре | 4Цар. 2:20
 |  |  | бывание в ис- |
 |  |  | тине |
412. | Сон | Ин. 11:11 | смерть | Ин. 11:13
413. | Сосуды гнева | Рим. 9:22 | неверующие | Пс. 16:4
414. | Сосуды мило- | Рим. 9:23 | народ Божий | Рим. 9:24
 | сердия |  |  |
415. | Столп и утвер | 1 Тим. 3:15 | истинная цер | 1 Тик. 3:15
 | ждение истины |  | ковь Божия |
416. | Сторож, страж | Ис. 21:11 | пророк Божий | Иез. 33:7
417. | Страх Божий | Быт. 20:11 | ненависть ко злу | Пр. 8:13
418. | Стрелы лукавого | Ефес. 6:16 | искушения | Иер. 9:8
419. | Суд и правда | Быт. 18:19 | деян.ия любви | Еф. 2:10;
 |  |  |  | Иак. 4:17
420. | Сыны брачного | Мф. 9:15 | ученики Христа | Мф. 9:14
 | чертога |  |  |

Т

421. | Тайна беззакония | 2 Фес. 2:7 | распространение | Откр. 17:5
 |  |  | отступничества |
422. | Тайна благочестия | 1 Тим. 3:16 | воплощение Бога | 1 Тим. 3:16
 |  |  | (Иисуса Христа) |
 |  |  | в человеческую |
 |  |  | плоть |
423. | Таланты | Матф. 25:15 | дары Святого | 1 Кор. 12:7-1
 |  |  | Духа |
424. | Твердая пища | 1 Кор. 3:2 | глубины Еван- | Евр. 5:12; 6:2
 |  |  | гельского уче- |
 |  |  | ния |
425. | Твердыня, скала | Пс. 143:1 | Бог | Пс. 61:3
426. | Тело Христово | 1 Кор. 12:27 | церковь истин- | 1 Кор. 12:27
 |  |  | ная |
427. | Тихий ветер | 3Цар. 19:22 | преобразую- | Ин. 14:26
 |  |  | щая работа |
 |  |  | Святого Духа |
428. | Ткать паутину | Ис. 59:5 | заговор, злодей- | Ис. 6:8
 |  |  | ство |
429. | Точило гнева | Откр. 14:19 | уничтожение | Ис. 63:2
 |  |  | греха |
430. | Трапеза Господня | Мал. 1:7 | хлебы предло- | Мал. 1:7
 |  |  | жения (симво- |
 |  |  | лизируют Слово |
 |  |  | Божие) |
431. | Три духа нечис- | Откр. 16:13 | бесовские духи | Откр. 16:14
 | тых, подобные |  | (папство, спи- |
 | жабам |  | ритизм, отсту- |
 |  |  | пивший проте- |
 |  |  | стантизм) |

432. | Три клыка | Дан. 7:5 | Вавилон, Еги- | Дан. 7:5
 | (у медведя) |  | пет, Лидия |
 |  |  | (покоренные |
 |  |  | Мидо-Персией) |
433. | Трубить | Мф. 6:2 | делать общеиз- | Мф. 6:2
 |  |  | вестным |
434. | Трубы, трубный | Чис. 10:1-10 | 1) Сигнал опас- | Ам. 3:6
 | звук |  | ности |
 |  |  | 2) Сигнал суда | Иер. 19:21
435. | Трясти стрелы | Иез. 21:21 | гадать | Иез. 21:21
436. | Тьма | 1 Цар. 2:9 | 1) Смерть, мо- | 1 Цар. 2:9
 |  |  | гила |
 |  |  | 2) Духовная | 1Ин. 1:5
 |  |  | тьма, духовная |
 |  |  | смерть |
 |  |  | 3) Бесконеч- | Дан. 7:10
 |  |  | ность (неисчи- |
 |  |  | слимое мно- |
 |  |  | жество) |
 |  |  | 4) Отсутствие | Быт. 1:2
 |  |  | света или фо- |
 |  |  | рмы |

У

437. | Убежище, при- | Пс. 143:1 | Бог | Пс. 60:4
 | бежище |  |  |
438. | Удел из всех | Исх. 14:5 | остаток после- | Откр. 12:17
 | народов |  | днего времени |
 |  |  | (верных детей |
 |  |  | Божиих) |
439. | Ужас, яма и пе | Иер. 48:43 | суды Божьи | Иер. 48:40-43
 | тля |  |  |
440. | Уста чистые | Соф. 3:9 | праведность | Ис. 6:5-7

Ф

441. | Фарисеи | Лк. 18:11-12 | христианин-ли- | Мф. 16:6
 |  |  | цемер |

X

442. | Хвост дракона | Откр. 12:4 | обольщение са- | Откр. 1:20
 |  |  | таной третьей |
 |  |  | части ангелов |
 |  |  | (звезда симво |
 |  |  | лизирует ан- |
 |  |  | гела) |
443. | Хлеб | Мф. 26:26 | тело Христа | Мф. 26:26
444. | Ходатай за пре- | Ис. 53:12 | Христос | 1 Ин. 2:1
 | ступников, |  |  |
 | Ходатай Нового | Откр. 12:24 |  | Откр. 12:24
 | Завета |  |  |
 | Хозяин жатвы | Мф. 9:38 |  | Мф. 28:19

445. . | Холмы, текущие молоком | Иов 1:18 1 | изобилие | Ис. 55:1
446. | Храм Божий | Кор. 5:16 | человеческое тело | 1 Кор. 6:19
447 | Хранить одежду свою | Откр. 16:15 2 | хранить себя от греха | Ис. 47:2-3 2
448. | Христово благоухание | Кор. 2:15 | благочестие верующих | Кор. 2:14-15
449. | Хула на Святого Духа | Мф. 12:31-32 | намеренный постоянный грех | Евр. 10:26-29

Ц

450.

Царь Великий, Царь вечный, Царь Иудейский, Царь Святых, Царь царствующих и Господь господствующих

Мал. 1:14 Иер. 8:10 Мк. 15:2

Откр.15:3 1 Тим. 6:15

Христос

Иер. 10:10 1 Ин. 2:14 Мк. 15:1

Ин. 12:14-15 Ис. 9:16

Ч

451. | Четверо рабочих | Зах. 1:20 | силы, через которые Бог восстанавливает истинное поклонение | Ам. 9:11
452. | Четыре ветра земля | Откр. 7:1 | вся планета | Мк. 13:27
453. | Чистые сердцем | Мф. 5:8 | благочестие народа Божия | Пс. 72:1

Ш

454.

Шлем

Еф. 6:17

надежда спасения

Фес. 5:8

Щ

455.

Щит

Наум 2:3

1)Бог 2) Закон Божий 3) Вера 4) Воинственность

быт. 15:1 Пс. 90:4 Еф. 6:16 Иер. 46:9

Ю

456.

Юг, южное царство

Дан. 11:43

Египет

Исх. 5:2

Я

457. | Ягоды | Мих. 7:1 | плод Духа - отражение характера Христа в Его последователях беззаконие | Мих. 7:2
458. | Яд, отрава | Ам. 5:7; 6:12 |  | Ам. 5:7
459. | Язычники | Пс. 105:35 | неверующие, | Мф. 18:17
 |  |  | враги народа |
 |  |  | Божьего |
460. | Язычник и | Мф. 18:17 | отлученный | Мф. 18:15-17
 | мытарь |  | от церкви |
461. | Яства | Евр. 13:9 | различные чу- | Евр. 13:9
 |  |  | ждые учения |
462. | Язык | Иов 12:11 | 1) наречие, | Быт. 11:1
 |  |  | 2) народ | Откр. 14:6.
 |  |  | (языковая |
 |  |  | общность) |

СПИСОК ИСПОЛЬЗОВАННОЙ ЛИТЕРАТУРЫ

1.Агафий Миринейский. "О царствовании Юстиниана", М., 1996 г.

2. Алексеев Ю. Г. "Государь всея Руси", Новосибирск, 1991 г.

3. Библейский комментарий АСД.

4. Брокгауз и Ефрон. Малый энц. словарь. В 4-х томах, С-П, 1909 г.

5. Брокгауз и Ефрон. Биографии. В 5 томах, М, 1993-1994 гг.

6. "Вначале было Слово". Основы христ. вероучения АСД. Заокск,1993 г.

7. Всемирная история. В 10 томах. Под ред. Жукова Е. М., М., 1965 г.

8. Гай Юлий Цезарь. Записки. В 2-х томах, М., 1991 г.

9. Геллей Г. Библейский справочник. С-П., 1996 г.

10. Гиббон Э. "Закат и падение Римской империи". В 7 томах, М., 1997г.

11. Григулевич И. Р. "Папство. XX век", М., 1981 г.

12. Жиганков О. "Еретики или люди, опередившие свое время". Заокск, 1996 г.

13. Иегер О. Всемирная история. В 4-х томах, С-П., 1910 г.

14. История Нового времени. Под ред. И. Пфлуг-Гартунга, С-П, 1910г.

15. Карамзин Н. М. История государства Российского. В 4-х томах, Ростов-на-Дону, 1995 г.

16. Опарин А. А. "Всемирная история в королевских династиях", Харьков, 1997 г.

17. КомнинаА. "Алексиада", С-П., 1996г.

18. Коркина М. В., Лакосина Н. Д., Личко А. Е. "Психиатрия", М., 1995 г.

19. Кузищин В. И. "История Древнего Рима", М., 1993 г.

20. Кулаковский Ю. А. "История Византии". В 2-х томах С-П., 1996г.

21. Лопухин А. П. Толковая Библия. Стокгольм. 1987 г.

22. Лютер М. Избранные произведения. Харьков. 1994 г.

23. Макьявели Н. "История Флоренции", Л., 1973 г.

24. Мелащенко Г. П. "Кем и когда Суббота была изменена на воскресенье". Новосибирск.1991 г.

25. Мень А. "История религии". В 7 томах, М., 1991 г.

26. Опарин А. А. "Древние города и Библейская археология", Харьков, "Факт", 1997 г.

27. Опарин А. А. "Всемирная история и пророчества Библии", Харьков, "Факт", 1997 г.

28. Секвейра Ж. "Сверх Ожиданий". Заокск. 1995 г.

29. Стингл М. "Индейцы без томагавков". М., 1984 г.

30. Струков А. И., Серов В. В. "Патологическая анатомия". М., 1995г.

31. Таксиль Л. "Священный вертеп". К., 1985 г.

32. Тацит К. Анналы. История. В 2-х томах С-П., 1993 г.

33. Тертуллиан К. Избранные сочинения, М., 1994 г.

34. Транквилл С. "Жизнь двенадцати цезарей", М., 1966 г.

35. Уайт Е. "Патриархи и пророки", Заокск, 1994 г.

36. Уайт Е. "Великая борьба". К., 1993 г.

37. Финли М. "Почти забытый день", Заокск, 1995 г.

38. Финли М. "Великие пророчества Библии", М., 1992 г.

39. Христианство. Словарь под ред. Митрохина Л. Н., М., 1994 г.

40. Яковлев Н. Н. "Вашингтон", Ростов-на-Дону, 1997 г.

41. История Древнего Востока. Под ред. Авдиева В. И. М., 1979 г.

42. "Златоструй". Под ред. Кузьмина А. Г., М., 1990 г.

43. История средних веков. Т. 1. Под ред. Косминского Е. А., М.,1952 г.

44. Иосиф Флавий. Иудейские древности. В 2-х томах. Минск, 1994 г.

45. Американские президенты. Под ред. Хайдекинга Ю., Ростов-на-Дону, 1997 г.

46. Мень А. "Православное богослужение. Таинство. Слово и образ", М., 1991 г.


Нормальная жизнь христианина (Вочман Ни)

Вочман Ни

Нормальная жизнь христианина

Оглавление

Глава 1. Кровь Христа
Глава 2. Крест Христа
Глава 3. Путь восхождения: знать
Глава 4. Путь восхождения: "считайте себя"
Глава 5. Крест совершает разделение
Глава 6. Путь восхождения: представьте себя Богу
Глава 7. Вечное намерение
Глава 8. Святой Дух
Глава 9. Значение и ценность седьмой главы Послания к Римлянам
Глава 10. Путь восхождения: ходить по Духу
Глава 11. Одно тело во Христе
Глава 12. Крест и жизнь души
Глава 13. Путь восхождения: нести Крест
Глава 14. Цель Евангелия

Глава 1. Кровь Христа

В чем заключается нормальная жизнь христианина? Над этим вопросом нужно задуматься и цель этого изучения указать, что такая жизнь - это нечто совсем иное, чем обычное понятие о жизни христианина. Размышляя над Божьим Словом (возьмем, например, Нагорную проповедь), мы неизбежно зададим себе вопрос о том, что мог ли в действительности хотя бы один из живущих на этой земле жить жизнью, соответствующей выраженным в этой проповеди требованиям? Разве что только Сам Сын Божий. Но как раз в этих словах мы и находим ответ на заданный вначале вопрос.
В Послании к Галатам (2:20) апостол Павел определяет жизнь христианина так: "Уже не я... а Христос", и этим он не выражает что-то исключительное, что-то особенное - как бы высшую степень христианства. Нет, мы думаем, что он указывает нам этим Божие намерение для каждого христианина, которое сжато, выражено в этих словах: "Уже не я живу, но живет во мне Христос".
В Своем Слове Бог ясно указывает нам, что на все проблемы человека у Него только один ответ - Его Сын, Иисус Христос. В каждом верующем Бог стремится устранить наше "я", чтобы Христос мог занять наше место. Сын Божий умер вместо нас для нашего прощения; и Он живет в нас для нашего освобождения. Следовательно, Господь дважды является нашим Заместителем - нашим Заместителем на Кресте, чтобы обеспечить нам прощение, и нашим Заместителем в нас, чтобы обеспечить нам победу. Мы всегда будем иметь помощь и избежим большой путаницы, если будем твердо помнить, что на все наши вопросы, на все наши трудности Бог отвечает только одним, то есть все более и более глубоким открытием Своего Сына в нас.

Наша двойная задача: грехи и грех

Исходной точкой нашего изучения нормальной жизни христианина мы возьмем первые восемь глав Послания к Римлянам и подойдем к нашей теме с практической точки зрения, чтобы изложенное в этих главах было доступным провести в жизнь.
Эти восемь глав Послания к Римлянам сами по себе составляют полное благовествование. Прежде всего, нам будет полезно подчеркнуть их явное разделение на две части. Первая часть: от 1-го ст. 1-ой главы до 11-го ст. 5-ой главы, и вторая часть: от 12-го ст. 5-ой главы до 39-го ст. 8-ой главы. При внимательном чтении мы заметим, что тема этих двух частей не одна и та же. Так, в последовательном изложении первой части мы замечаем преобладающее употребление слова "грехи" во множественном числе; тогда как во второй части слово "грехи" упоминается только один раз, а слово "грех" в единственном числе преобладает и становится главной темой. Почему?
Потому что в первой части вопрос касается грехов, совершенных мною пред Богом, грехов многочисленных, которые можно перечислить, тогда, как во второй части вопрос касается греха, как первопричины, как закона, действующего во мне. Какое бы количество грехов не было бы совершено мною, это все тот же действующий во мне закон греха их производит. Я нуждаюсь в прощении моих грехов, но я также нуждаюсь и в избавлении от власти греха. Я могу получить прощение всех моих грехов и в то же время из-за моей греховной природы не иметь длительного мира в моем сознании.
Когда свет Божий в первый раз проникает в мое сердце, то я вопию к Богу, моля о прощении, так как сознаю пред Ним совершенные мною грехи. Но, получив прощение, я делаю новое открытие - что закон греха действует во мне. Я отдаю себе отчет не только в том, что я совершил грехи пред Богом, но что зло живет во мне, что вся моя натура греховна. Наклонность грешить внутри меня - как сила, которая двигает мною. Каждый раз, как только эта сила проявляется во мне, так я и совершаю грех. Я могу искать и получать прощение, но я буду опять грешить. Таким образом, моя жизнь вращается, как в заколдованном кругу: я грешу, получаю прощение и снова грешу. Я действительно обладаю благословенным Божиим прощением, но мне надо больше этого - мне нужно избавление. Я нуждаюсь в прощении того, что я сделал, но я также нуждаюсь и в освобождении от того, что я есть.

Божие двойное лечебное средство: Кровь и Крест

Итак, в первых восьми главах Послания к Римлянам изложены две стороны спасения: во-первых, прощение наших грехов, и, во-вторых, освобождение от греха. Принимая все это во внимание, мы рассмотрим сейчас еще другую разницу.
В первой части взятого нами отрывка из Послания к Римлянам дважды упоминается Кровь Господа Иисуса (3: 25 и 5: 9). Во второй же части введена новая мысль - в 6-ой гл. 6-ом ст. сказано, что мы были "распяты" со Христом. Обсуждаемая тема первой части вся сосредоточена на "Крови" Господа Иисуса, пролитой для нашего оправдания "в прощении грехов". Но во второй части обсуждаемая тема сосредоточена на другом аспекте, совершенного Господом и представленным "Крестом", то есть нашим соединением со Христом в Его смерти, в Его погребении и Его воскресении. Это различение представляет большую ценность. Мы увидим из дальнейшего изучения, что Кровь связана с тем, что мы сделали, тогда, как Крест в корне пресекает нашу греховную натуру. Этот последний аспект и будет темой нашего размышления в последующих главах.

Вопрос наших грехов

Итак, мы начнем с того, что внимательно рассмотрим драгоценную Кровь Господа Иисуса Христа и ее ценность для нас, так как она изглаживает наши грехи и оправдывает нас в Божиих глазах. Этот аспект нашего спасения изложен в следующих местах Священного Писания: "Все согрешили" (Рим. 3: 23), "Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками. Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева" (Рим. 5: 8-9), "Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его чрез веру, для показания правды Его в прощении грехов, соделанных прежде, во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса" (Рим. 3: 24-26).
В течение нашего дальнейшего изучения мы остановимся, чтобы рассмотреть подлинный характер нашего падения и путь нашего восстановления. А сейчас мы только вспомним, что когда грех появился, то он выразился в непослушании Богу: "Непослушанием одного человека сделались многие грешными" (Рим. 5:19). Итак, будем помнить, что всюду, где имеется непослушание, сейчас же последует чувство виновности. Стало быть, грех проявляет себя в непослушании и создает, прежде всего, преграду между Богом и человеком, которая удаляет человека от Бога. И Бог больше не может иметь общения с ним, так как появилось препятствие, которое Священное Писание называет "грехом". Следовательно, сначала Бог говорит: "Все под грехом" (Рим 3: 9). Затем грех, находящийся в человеке, создает преграду, не допускающую его быть в общении с Богом, рождая в нем чувство виновности, разделяющее его с Богом. Тогда его совесть пробуждается, так что человек сам сознается: "Я согрешил" (Лук. 15: 18). Но это не все, так как грех "еще дает основание сатане обвинять человека перед Богом, и наше чувство виновности дает ему почву обвинять нас в наших сердцах. Так что, в-третьих, это "клеветник братий наших" (Отк. 12: 10) заявляет: "Ты согрешил".
Следовательно, чтобы искупить нас и вернуть нас в Божие намерение. Господь Иисус должен был разрешить эти три вопроса: вопрос греха, вопрос нашей виновности и вопрос нашего обвинения сатаною. Прежде всего, было нужно, чтобы наши грехи были сняты; это было совершено посредством драгоценной Крови Христа. Затем нужно, чтобы сознание нашей виновности было изглажено, и наша виновная совесть нашла покой через откровение о ценности Крови Христа. И, наконец, нужно противостать нападению врага и ответить на его обвинения. И в Писании нам сказано, что Кровь Христа эффективно действенна во всех трех случаях: для Бога, для человека и для сатаны.
Если мы хотим духовно продвигаться вперед, то нам необходимо усвоить действенную силу Крови. Это непременное условие. Нам нужно основное знание факта, что Господь Иисус умер на Кресте, как наш Заместитель, и ясное понимание эффективности Его Крови для омытия наших грехов; а если этого нет, то нельзя утверждать, что мы пошли по пути веры. Итак, еще глубже и внимательнее рассмотрим эти три аспекта действенной силы Крови.

Кровь, прежде всего для Бога

Кровь пролита для искупления и связана с нашим положением пред Богом. Нам нужно прощение сделанных нами грехов, чтобы не подпасть под осуждение; и наши грехи прощены не потому, что Бог закрывает глаза на зло, которое мы сделали, а потому, что Он видит Кровь. Стало быть. Кровь, прежде всего не для нас, а для Бога. Если я хочу знать ценность Крови, то я должен принять ту ценность, какую она имеет для Бога; и если я не буду знать ее ценности для Бога, то она никогда не будет иметь ценности для меня. Только когда Святой Дух мне открыл ценность, какую придает Бог Крови Христа, только тогда я подпадаю под ее действенную силу и вижу ее драгоценность для меня. Но, прежде всего. Кровь для Бога. В Ветхом и Новом Завете слово "кровь" связано с представлением об искуплении и употреблено, я думаю, более ста раз, и всегда она была представлена Богу.
В календаре Ветхого Завета есть один день, который тесно связан с вопросом наших грехов - это день искупления. Ничто так ясно не объясняет вопрос наших грехов, как описание этого дня. В 16-ой главе книги Левит мы читаем, что в день искупления кровь жертвы за грех была собрана и внесена в Святое святых и семь раз покроплена пред Господом. Нам нужно очень ясно это понять. В этот день жертва за грех была принесена публично, то есть перед глазами всех на паперти скинии. Все было сделано, открыто, так что все могли видеть. Но Господь строжайше запретил всем вход в саму скинию, кроме одного только первосвященника. Итак, первосвященник брал кровь и, войдя в Святое святых, кропил пред Господом. Почему? Потому что первосвященник являлся прообразом Господа Иисуса в Своем искупительном творчестве. "Но Христос, Первосвященник будущих благ, пришед с большею и совершеннейшею скиниею, нерукотворенною, то есть, не такого устроения и не с кровию козлов и тельцов, но со Своею Кровию, однажды вошел во святилище и приобрел вечное искупление" (Евр. 9: 11-12). Следовательно, первосвященник являлся прообразом того, что только один он мог совершить искупление. Никто другой не мог ни приблизиться, ни войти во святилище. Кроме того, он входил только для выполнения одного он представлял Богу кровь, как приятное приношение, которое Его удовлетворяло. Это было соглашением между первосвященником и Богом, в тайне Святого святых, вдали от человеческих глаз, вдали от тех, для кого это искупление совершалось. Так повелел Господь. Стало быть, Кровь, прежде всего для Бога.
Еще раньше мы встречаем пролитие крови пасхального агнца в Египте для искупления Израиля. "Я Господь! И будет у вас кровь знамением на домах, где вы находитесь и увижу кровь и пройду мимо вас, и не будет между вами язвы губительной, когда буду поражать землю Египетскую" (Исх. 12: 13)! Думаю, что это еще один из самых лучших прообразов в Ветхом Завете на наше искупление. Кровь, которой были помазаны косяки и перекладина дверей, была снаружи, тогда как сыны Израилевы ели мясо пасхального агнца внутри дома. Бог сказал: "Увижу кровь и пройду мимо". Мы видим здесь еще один прообраз на то, что кровь не должна была быть видимой людьми, а только Богом, так как кровь была снаружи на косяках и перекладине дверей, а те, которые ели пасху, были внутри дома, так что не могли видеть ее.
Бог удовлетворен Божия святость, Божие правосудие требует, чтобы безгрешная жизнь была отдана для искупления человека. Жизнь в Крови, и эта Кровь должна быть пролита для меня, из-за моих грехов. Бог требует этого. Бог требует, чтобы Кровь была принесена для удовлетворения Его правосудия. Бог Сам говорит это: " Увижу кровь и пройду мимо". Кровь Христа полностью удовлетворяет Бога.
Я хотел бы сказать несколько слов моим более молодым братиям во Христе, так как мы очень часто встречаем затруднения в этом пункте. Когда мы были неверующими, то, возможно, наша совесть нас не тревожила до того момента, когда Слово Божие начало нас пробуждать. До этого наша совесть была мертва, и Бог, несомненно, ничего не может сделать для тех, чья совесть мертва. Но когда мы уверуем, наша пробужденная совесть может стать чрезвычайно чуткой, и это может создать очень трудный вопрос для нас. Сознание греха, чувство виновности может иногда достичь таких размеров, что может парализовать нас, и мы можем потерять из вида подлинно действенную силу Крови. И нам может казаться, что наши грехи слишком велики, - один какой-нибудь грех особенно может нас беспокоить - так что мы можем начать сомневаться в том, что Кровь Христа их может покрыть.
Все эти наши затруднения происходят от того, что мы полагаемся на наши чувства. Мы стараемся ощутить ценность Крови, но это неправильно. Прежде всего, Бог должен видеть Кровь, а мы должны видеть в ней ту ценность, какую ей придает Бог. И тогда мы поймем ее ценность для нас - Если же мы будем стараться оценить ее нашими чувствами, то это нас ни к чему не приведет. Мы останемся в темноте. Нет, это вопрос веры в Слово Божие. Мы должны верить, что Кровь драгоценна для Бога, потому что Он говорит, что это так. "Не тленным золотом или серебром искуплены вы от суетной жизни, преданной вам от отцов, но драгоценною Кровию Христа, как непорочного и чистого Агнца, предназначенного еще прежде создания мира, но явившегося в последние времена для вас" (1 Пет. 1: 18-20). Если Бог принимает Кровь как возмездие за наши грехи и как цену нашего искупления, то мы можем быть вполне уверены, что долг уплачен. Если Кровь удовлетворяет Бога, то это значит, что Кровь принята. Наше суждение о Крови должно соответствовать Божиему суждению - не более и не менее. Конечно, наша оценка не может быть больше, но она не должна быть и меньше. Будем помнить, что Бог свят, и Он праведен. И праведный и святой Бог имеет право заявить, что Кровь приемлема в Его глазах и полностью Его удовлетворяет.

Кровь - доступ верующего

Кровь удовлетворяем Бога, поэтому она должна удовлетворять и нас. Следовательно, она имеет вторую ценность для человека в том смысле, что Кровь очищает нашу совесть. В Послании к Евреям мы видим именно это действие Крови. Нам нужно иметь сердца очищенные "от порочной совести" (Евр. 10: 22).
Это очень важно, поэтому мы внимательно рассмотрим написанное. Автор не говорит здесь только о том, что Кровь Господа Иисуса очищает наши сердца. В своем заявлении он не останавливается на этом. Ошибочно связывать сердце с Кровию таким образом. Когда мы молимся: "Господи, очисть мое сердце от греха Твоею Кровию", то это показывает, что мы не понимаем сферу действия Крови. Бог говорит, что наше сердце, "крайне испорчено" (Иер. 17: 9). Следовательно, Бог должен сделать больше чем очистить - Он должен нам дать новое сердце.
Мы не станем мыть и гладить вещь, которую мы собираемся уничтожить. Как мы это увидим из дальнейшего изучения, "плоть" слишком испорчена, чтобы быть очищенной - она должна быть распята. Бог должен совершить Свое творчество в нас заново. "И дам вам сердце новое и дух новый дам вам" (Иез. 36: 26).
Нет, я не нахожу ни одного места, где было бы написано, что Кровь очищает наши сердца. Кровь не имеет такого личного действия в отношении нас, но она совершенно действенна перед Богом. Правда, в десятой главе Послания к Евреям написано, что Кровь очищает наши сердца, но это только в отношении нашей совести. "Очистивши сердца от порочной совести" (Евр. 10: 22). Что же это означает?
Это значит, что появилось препятствие между Богом и мною, создающее во мне порочную совесть. И всякий раз, когда я пытаюсь приблизиться к Нему, она постоянно напоминает мне о преграде, возникшей между Богом и мною. Но действие драгоценной Крови совершило нечто, что удалило это препятствие, и Бог мне об этом сообщает в Своем Слове. Когда я Ему поверил и принял это верою для себя, то моя совесть тотчас очищается, и чувство виновности исчезает; и у меня не будет больше порочной совести пред Богом.
Каждый из нас, мы все знаем, как дорого в нашем общении с Богом иметь совесть, освобожденную от тяжести греха. Да, сердце, преисполненное веры, и совесть, освобожденная от всякого обвинения, являются самым главным для нас, и первое неизменно сопровождается вторым. Как только мы теряем мир в нашей совести, то наша вера терпит кораблекрушение, и сейчас же появляется сознание, не допускающее нас приближаться к Богу. Поэтому, чтобы продолжать наше хождение с Богом, нам необходимо знать ценность всегда действенной Крови. У Бога все принято в расчет с большой точностью, и только благодаря Крови мы можем каждый час, каждую минуту иметь доступ к Нему. Кровь никогда не теряет своей действенной силы; это наше основание, дающее нам свободный доступ к престолу благодати, если мы верою ухватимся за нее. Когда мы входим в Святое святых, то, на какое другое основание, кроме Крови Христа, посмеем мы опереться?
Мы должны задать себе этот вопрос: действительно ли я, приходя к Богу, опираюсь только на Кровь, или же я опираюсь на что-нибудь другое? Что я подразумеваю, когда говорю: "посредством Крови"? Этим я хочу сказать, что сознаю мои грехи, что я нуждаюсь в очищении и искуплении и что я приближаюсь к Богу на основании совершенной жертвы, исполненной. Господом Иисусом. Приближаясь к Богу, я опираюсь только на Его заслуги и никогда не основываюсь на своих собственных заслугах, например: я никогда не опираюсь на то, что я был исключительно любезным, или терпеливым в течение дня, или на то, что я сделал что-нибудь для Бога сегодня утром. Нет, я всегда приближаюсь к Богу только благодаря Крови Христа. Искушение для многих из нас состоит в том, что когда мы хотим приблизиться к Богу, думать, что если Бог действует в нас - если Он открыл нам более обширные познания о Себе Самом, открыл наши глаза на более глубокое значение Креста - то этим Он поставил перед нами более высокую цель, которую нам нужно достичь, чтобы иметь чистую совесть пред Ним. Нет! мы не можем иметь добрую совесть на основании одержанной нами победы; только опираясь на жертву Господа Иисуса, на Его пролитую Кровь, только тогда мы можем иметь чистую совесть пред Богом.
Конечно, я могу ошибаться, но у меня такое впечатление, что некоторые из нас рассуждают так: "Сегодня я был более внимательным, сегодня я держал себя достойнее, сегодня я читал Слово Божие более сосредоточенно, так что сегодня я могу лучше молиться". Или же так: "Сегодня утром у меня были некоторые трудности в моей семье; с утра я был в плохом настроении, и теперь я чувствую себя неловко. Поэтому мне кажется, что я не могу приближаться к Богу".
В таком случае, на чем же вы основываетесь, приближаясь к Богу? Основываетесь ли вы на ваших заслугах или на ваших обманчивых чувствах? Или вы опираетесь на более твердое, на более верное основание, то есть на то, что Кровь Христа была пролита и Божие правосудие вполне удовлетворено этим? Конечно, если бы возможно было допустить, что сила Крови может измениться, то тогда, конечно, мы могли бы сомневаться. Но сила Крови Христа неизменна и измениться никогда не может. Стало быть, мы всегда с дерзновением можем приходить к Богу, и эту уверенность мы имеем на основании Крови Христа, а не в силу каких-либо наших личных заслуг. Какими бы ни были ваши заслуги сегодня или вчера, или позавчера, но как только вы сознательно входите в Святое святых, надо сейчас же опереться на единственное верное основание - на пролитую Кровь. Не в зависимости от того, хороший ли был сегодня день или плохой, согрешили ли вы сознательно или нет, основание, благодаря которому вы приходите к Богу, остается все то же - Кровь Христа. Это единственное основание, дающее нам право входить в Его присутствие. Никакого другого основания нет.
Как и во многих других этапах нашего христианского опыта, так и вопрос нашего доступа к Богу состоит из двух стадий: стадии первоначальной и стадии возрастающей. Первая из них изложена во второй главе к Ефесянам, и вторая - в десятой главе к Евреям. Первоначальное наше положение пред Богом обеспечено Кровию Христа, так как мы "стали близки Кровию Христа" (Еф. 2: 3). Но и в дальнейшем основание нашего постоянного доступа к Богу остается все та же - Кровь Христа; так как апостол призывает нас: "имея дерзновение входить во святилище посредством Крови Иисуса Христа... да приступаем" (Евр. 10: 19-22). Вначале я смог приблизиться к Богу, посредством Крови Христа, и для дальнейшего моего общения с Ним я все также прибегаю к Крови Христа. Так что основание моего спасения и моего общения с Богом остается неизменно все то же самое - Вы скажете: "Это очень просто, это азбука благой вести". Да, но для многих несчастье в том, что мы удалились от этой азбуки. Мы склонны думать, что, сделав некоторый прогресс в нашей духовной жизни, мы как бы освобождаемся от этого условия; но мы никогда не можем обойтись без Крови Христа. Нет, в первый раз я приблизился к Богу посредством Крови, и каждый раз, когда я прихожу к Нему, то все на том же основании. И до самого конца мы сможем приходить к Богу на единственном основании - на Крови Христа.
Конечно, это не означает, что мы должны жить беспечной жизнью. Немного дальше мы рассмотрим другой аспект смерти Христа и увидим, что это далеко не так. Но сейчас будем опираться на Кровь, которая была пролита для нас, и этого вполне достаточно.
Мы можем быть слабыми, но, глядя на нашу слабость, мы не станем сильными; и сознание нашего убожества не сделает нас святыми. Нет, мы никакой помощи не найдем в самих себе. Так будем с дерзновением приходить к Богу, опираясь на Кровь, и скажем: "Господи, я не вполне понимаю всю ценность Крови, но я знаю, что Кровь удовлетворяет Тебя, поэтому она достаточна и для меня. И это - мое единственное прибежище. Теперь я вижу, что независимо от того, прогрессирую ли я духовно или нет, достиг ли я чего-нибудь или нет, я никогда не смогу приблизиться к Тебе на другом основании, как только опираясь на драгоценную Кровь Христа". Тогда наша совесть действительно будет свободной от всякого обвинения перед Богом, Наша совесть не может быть очищена ничем другим, кроме Крови Христа. Только Кровь дает нам дерзновение пред Богом.
"Уже никакого сознания грехов", - какое чудное заявление имеем мы в Послании к Евр. 10: 2. Мы очищены от всякого греха. Поистине, мы можем повторить вместе с апостолом Павлом: "Блажен человек, которому Господь не вменит греха" (Рим. 4: 8).

Победа над обвинителем

После всего только что сказанного мы можем теперь противостать нашему врагу, потому что Кровь Христа имеет еще и другое свойство в отношении сатаны. Самое сильное оружие в руках сатаны заключается в клевете на наших братьев "Низвержен клеветник братии наших, клеветавший на них перед Богом день и ночь" (Отк. 12: 10), и на этом его поприще наш Господь одержал над ним победу Своим служением Первосвященника "со Своею Кровию" (Евр. 9: 12).
Как Кровь может быть действенной против сатаны? Потому что Кровь склоняет Бога на сторону человека. Грехопадение ввело в человека нечто, что дало сатане место в нем и принудило Бога удалиться. С этого момента, вне Едемского сада, человек не может видеть славы Божией - "все согрешили и лишены славы Божией" (Рим. 3: 23) ~ потому что внутренне он удалился от Бога. По причине того, что сделал человек, в нем появилось препятствие, которое ~ покамест оно не будет удалено - не допускает Бога его защищать. Но Кровь снимает это препятствие и возвращает человека Богу и Бога человеку. Благодаря Крови, человек под Божией защитой, и потому, что Бог на его стороне, он может без страха противостать врагу.
Вспомним этот стих: " Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1 Иоан. 1: 7). Не вообще от грехов, а от всякого в отдельности. Что же это означает? О, это чудесно! Бог есть свет, и если, мы ходим во свете, подобно как Он во свете, то все обнажено и открыто пред Ним, так что Бог видит все, и в то же время Кровь Иисуса Христа может очистить нас от всякого греха. Это не значит, что я не знаю самого себя или что Бог не проникает до глубины моего внутреннего состава. Это не то, что я пытаюсь что-то скрыть от Него, или что Бог старается не заметить. Нет, Он во свете, и я во свете, и именно во свете Его драгоценная Кровь очищает меня от всякого греха. Его Кровь достаточно сильна для этого!
Некоторые из нас, удрученные собственной слабостью, иногда могут думать, что есть грехи, которые нельзя простить. Так вспомним же эти слова: "Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха". Большие грехи, маленькие грехи; грехи, которые нам кажутся очень черными и грехи, которые нам кажутся безобидными. Грехи, которые мы думаем, что их можно легко простить и грехи, которые мы думаем, что их простить нельзя. Да, все грехи, и те, которые я сознаю, и те, в которых я не отдаю себе отчета; те, которые я помню, и те, которые я забыл - все включено в эти слова: "От всякого греха". "Кровь Иисуса, Сына Его, очищает нас от всякого греха". И Его Кровь достаточно сильна для этого, так как она удовлетворяет Бога.
Если Бог видит все наши грехи во свете и может их простить ради Крови, то, какое же основание для обвинения остается у сатаны? Сатана может нас обвинять перед Богом, но если "Бог за нас, то кто против нас?" (Рим. 8, 31). Бог показывает сатане Кровь Своего возлюбленного Сына, и этого вполне достаточно, так что сатане нечем возразить против такого ответа. "Кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает? Христос умер, но и воскрес: Он и одесную Бога. Он и ходатайствует за нас" (Рим. 8: 33-34).
Следовательно, и здесь еще раз мы должны признать абсолютную действенность драгоценной Крови. "Христос, Первосвященник будущих благ, пришед... со Своею Кровию, однажды вошел во святилище и приобрел вечное искупление" (Евр. 9: 11-12). Он стал нашим Искупителем раз и навсегда. Он наш Первосвященник и Ходатай вот уже почти две тысячи лет. Он предстоит пред Богом, и "Он есть умилостивление за грехи наши" (1 Иоан 2:2). Отметим еще этот текст: "То кольми паче Кровь Христа" (Евр. 9: 14). Эти слова подчеркивают совершенную действенность Его служения, которое полностью удовлетворяет Бога.
Следовательно, какую же позицию мы должны занять в отношении сатаны? Этот вопрос для нас очень важный, так как враг обвиняет нас не только перед Богом, но он обвиняет нас и в нашей совести: "Ты согрешил, и ты продолжаешь грешить, ты слабый, и Бог ничего не может сделать для тебя". Это его обычное оружие. И в таких случаях у нас появляется искушение смотреть в себя, чтобы найти в наших чувствах или поступках что-нибудь, позволяющее нам думать, что сатана не прав в своих обвинениях. Или же, наоборот, мы признаем свою слабость и впадаем в уныние или в отчаяние - Таким образом, обвинение в руках сатаны становится самым сильным и верным оружием. Он указывает нам на наши грехи и старается обвинить нас перед Богом. И как только мы принимаем его обвинения, то этим мы позволяем ему одержать над нами победу.
Однако, тот факт, что мы так легко принимаем обвинение, показывает, что где-то в глубине мы еще надеемся на какую-то долю праведности в самих себе, и в таком случае мы избрали плохое основание для нашей надежды. Таким образом, сатана добился своей цели, а мы подавлены своим бессилием. Но если мы научились не оказывать никакого доверия нашей плоти, то мы не будем удивляться, что она грешит, так как сама природа нашей плоти - грех. Понятно ли, что я хочу этим сказать? Я хочу сказать, что это от того, что мы еще не осознали до конца нашу настоящую природу и не увидели еще своего собственного бессилия, это оттого, что у нас еще осталась какая-то надежда на самих себя, поэтому мы и терпим поражение всякий раз, как только сатана нас обвиняет.
Бог силен уладить вопрос наших грехов, но Он ничего не может сделать для человека, подавленного обвинениями сатаны, потому что такой человек не полагается с полным доверием на Кровь Ею Сына. Кровь Христа ходатайствует за него, но он больше слушает сатану. Христос наш Ходатай, тогда как мы, обвиняемые, остаемся на стороне нашего обвинителя, Это показывает, что мы еще не признали, что сами по себе мы ничего другого не заслужили кроме смерти и, как мы увидим из дальнейшего изучения, не заслужили ничего другого, как только быть распятыми. Мы не осознали, что только Бог может ответить, обвинителю, и что Он уже это сделал, прилив драгоценную Кровь Своего возлюбленного Сына.
Наше спасение заключается в том, чтобы устремить наш взор на Господа Иисуса и видеть - что Кровь Агнца встретила всю тяжесть наших грехов и уплатила за них. Это верное основание, на котором мы утверждаемся. Никогда не будем пытаться отвечать сатане нашим добрым поведением, а всегда только драгоценною Кровию Христа. Да, мы грешники, но слава и благодарение Богу! Кровь очищает нас от всякого греха. Бог видит Кровь, посредством которой Его Сын ответил на обвинения, так что у сатаны нет больше основания для нападений. Наша вера в драгоценную Кровь и наш отказ оставить эту позицию веры - это единственное, что может заставить замолчать нашего врага и обратить его в бегство.
"Кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает? Христос Иисус умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас" (Рим. 8:33-34). И так будет до конца: " Они победили его Кровию Агнца и словом свидетельства своего и не возлюбили души своей даже до смерти" (Отк. 12: 11). О! Какое будет освобождение, если мы лучше осознаем ценность, какую имеет в глазах Божиих драгоценная Кровь Его возлюбленного Сына!

Глава 2. Крест Христа

Мы уже говорили, что первые восемь глав Послания к Римлянам разделяются на две части. В первой части нам указано, что Кровь действенна в отношении того, что мы сделали; тогда, как во второй части мы увидим, что Крест действует в отношении того, чем мы являемся сами. Кровь нужна для того, чтобы нам получить прощение, а Крест нужен для нашего освобождения. Мы уже кратко обсудили первый аспект нашей нужды, и теперь мы перейдем ко второму. Но прежде мы рассмотрим несколько других важных фактов из всей этой секции, подчеркивающих различие между обсуждаемой темой и последующими выводами в ее обоих частях.
(Примечание. Автор употребляет слово "Крест" - здесь, как и во всех своих изучениях - не в его обычном значении. Большинство читателей привыкли к тому, что слово "Крест" обычно выражает, во-первых: полное искупительное творчество, которое совершено смертью, погребением, воскресением и вознесением Самого Господа Иисуса (Фил. 2: 8-9), - и во-вторых: соединение верующего, по милости Божией, со Христом во всем пережитом Им (Рим. 6: 4; Еф. 2: 5-6). Ясно, что творчество, выраженное словом "Кровь" и связанное с прощением грехов (о чем мы обсуждали в 1 гл. данной книги), рассматривается как часть полного творчества Креста.
Однако, в последующих главах автор должен был, за неимением другого выражения, употребить слово "Крест" в более узком теоретическом значении для того, чтобы установить нужное различение между двумя - с точки зрения человеческой - аспектами теории искупления. Так что слово, которое означает полное творчество, в силу необходимости, употреблено для обозначения только одной его части. В дальнейшем читатель должен будет иметь это в виду.)

Несколько других различий

Два аспекта воскресения упомянуты в обоих частях, в 4-ой и в 6-ой главе, В 4-ой главе воскресение Господа Иисуса связано с нашим оправданием: "Который предан за грехи наши и воскрес для оправдания нашего" (Рим. 4: 25). Цель, которая имеется здесь в виду - это наше положение перед Богом. Но в 6-ой главе воскресение Господа указано нам как лающее новую жизнь ввиду нашего хождения в святости: "Как Христос воскрес ... так и нам ходить в обновленной жизни" (Рим. 6: 4). Так что мы видим, что здесь речь идет о нашем хождении перед Богом.
С другой стороны, в 5-ой и 8-ой главах говорится о мире. В 5-ой говорится о мире с Богом, как о следствии оправдания чрез веру в Его Кровь: "Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа" (Рим. 5: I). Это означает, что так как я получил прощение моих грехов, то Бог не будет для меня предметом ужаса и страха. Я, который был врагом Богу, "примирился с Ним смертию Сына Его" (Рим. 5: 10). Но вскорости я замечаю, что я сам для себя стал предметом тяжкого мучения. Во мне есть еще беспокойство, потому что в глубине меня самого есть нечто, побуждающее меня грешить. У меня есть мир с Богом, но у меня нет мира с самим собою, потому что внутри меня происходит борьба. Это мучительное состояние описано в 7-ой главе Послания к Римлянам, где мы видим смертельную схватку между духом и плотью. Но за этим следует 8-ая глава, где описан внутренний мир хождения по Духу. "Помышления плотские суть смерть", потому что они "суть вражда против Бога, а помышления духовные - жизнь и мир" (Рим. 8: 6-7).
Продолжая наше исследование, мы видим, что в первой половине взятой нами секции обсуждается главным образом вопрос нашего оправдания. Например: "Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его чрез веру, для показания правды Его в прощении грехов, соделанных прежде, во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса" (Рим. 3: 24-26). И еще это: "А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность... Вменится и нам, верующим в Того, Кто воскресил из мертвых Иисуса Христа, Господа нашего. Который предан за грехи наши и воскрес для оправдания нашего" (Рим. 4: 5, 24-25). Тогда как во второй половине обсуждаемой нами секции главной темой является вопрос нашего освящения. Прочтем это место: "Как предавали вы члены ваши в рабы нечистоте и беззаконию на дела беззаконные, так ныне представьте члены ваши в рабы праведности на дела святые ... но ныне, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость, а конец - жизнь вечная" (Рим. 6: 19, 22). Когда мы знаем драгоценную истину оправдания чрез веру, то все же мы знаем только половину истины. Мы решили только вопрос нашего положения перед Богом. По мере нашего духовного роста у Бога есть еще большие дары для нас, то есть решение вопроса нашего повседневного хождения пред Богом, и мысль, изложенная в этих восьми главах послания к Римлянам, подчеркивает всю важность этого пункта. Как и во всех случаях, второй шаг всегда вытекает из первого, и если мы остановимся на первом, то наша жизнь христианина является ниже нормальной. Итак, как мы можем жить нормальной жизнью христианина? Как мы можем войти в эту жизнь? Разумеется, прежде всего, нам нужно получить прощение грехов; нам нужно иметь оправдание; нам нужно иметь мир с Богом - это является нашим необходимым основанием. Но когда это основание крепко утверждено нашей верой во Христа, тогда ясно, что нам необходимо, как мы это только что показали, продвигаться вперед, стремясь к большему.
Итак, мы видим, что драгоценная Кровь улаживает вопрос наших грехов. Господь Иисус вознес их, вместо нас. Телом Своим на Крест как наш Заместитель, и получил для нас прощение, оправдание и примирение. Теперь нам надо сделать еще один шаг в выполнении Божиего плана, нам надо понять, как Он относится к закону греха, который действует в нас. Драгоценная Кровь может омыть меня от моих грехов, но она не может омыть меня от моего "ветхого человека". Поэтому нужен Крест, чтобы распять меня, мое "я". Кровь устраняет грехи, но чтобы устранить грешника, нужен Kpecт.
Слово "грешник" встречается очень редко в первых четырех главах Послания в Римлянам. Это потому, что главным образом в них идет речь не о грешнике, а о грехах, которые он сделал. Слово "грешник" появляется только в пятой главе, и очень важно отметить, как оно введено. В этой главе нам сказано, что грешник является грешником, потому что он родился грешником, а не потому, что он совершил грехи. Это различение очень важно. Правда, чтобы убедить прохожего человека в том, что он - грешник. Божии служители часто пользуются хорошо известным местом из Послания к Римлянам 3, 23, где сказано, "что все согрешили". Но такое применение этого стиха не подтверждается Писанием. Так что те, кто применяют его, таким образом, рискуют прийти к неправильному выводу. Послание к Римлянам не учит нас, что мы являемся грешниками оттого, что мы совершаем грехи, а наоборот мы грешим, потому что мы - грешники. Мы являемся грешниками по нашей природе, а не из-за наших поступков. Как написано: "Непослушанием одного человека все сделались грешными" (Рим. 5: 19).
Как мы сделались грешниками? Непослушанием Адама. Мы не становимся грешниками из-за того, что мы сделали, а из-за того, что сделал Адам, и оттого, кем он стал. Я - китаец, и оттого, что я говорю по-английски, я не становлюсь англичанином. Итак, в третьей главе наше внимание обращено на то, что мы сделали - "все согрешили"; но мы стали грешниками не оттого, что мы согрешили.
Однажды в классе я задал детям такой вопрос: "Кто является грешником?" Все ответили не задумываясь: "Тот, кто грешит". Да, конечно, кто грешит, тот - грешник. Но тот факт, что он грешит, только подтверждает, что он является грешником по своей природе. Кто грешит, тот - грешник, но так же истинно и то, что тот, кто не грешит, но происходит от Адама, является также грешником и нуждается в искуплении. Вы улавливаете мою мысль? Есть грешники плохие, и есть хорошие. Есть грешники с нравственными устоями, и есть грешники испорченные. Но все, и те и другие, являются грешниками. Иногда мы думаем, что если бы не сделали в нашей жизни некоторых нехороших поступков, то все было бы хорошо; но зло заложено гораздо глубже, чем только в наших поступках - оно находится в нас самих. Китаец, родившийся в Америке, может оказаться неспособным произнести ни одного слова по-китайски, но все же он остается китайцем, потому что он родился китайцем. Только рождение имеет значение. И таким же образом я являюсь грешником, потому что я родился от Адама. Вопрос не в моем повелении, а в моей наследственности, в моем происхождении. Я грешник не оттого, что я грешу, а я грешу, потому что происхожу от плохого источника. Я грешу, потому что я грешник.
Мы склонны думать, что то, что мы сделали, очень плохо, но что мы сами не такие уж плохие. Бог находит нужным объяснить нам, что это мы - плохие, в глубине души плохие. Корень зла - сам грешник; это его самого надо устранить. Наши грехи устранены Кровию Христа, а что касается нас, нашей ветхой природы, то она устраняется Крестом. Драгоценная Кровь обеспечивает нам прошение того, что мы сделали, а Крест нам обеспечивает освобождение от того, чем мы являемся сами, по нашей природе.

Природное состояние человека

Итак, мы приходим к Рим. 5: 12-21: "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили. Ибо и до закона грех был в мире; но грех не вменяется, когда нет закона. Одна коже смерть царствовала от Адама до Моисея и над не согрешившими подобно преступлению Адама, который есть образ будущего. Но дар благодати не как преступление. Ибо, если преступлением одного подверглись смерти многие, то тем более благодать Божия и дар по благодати одного Человека, Иисуса Христа, преизбыточествует для многих. И дар не как суд за одного согрешившего; ибо суд за одно преступление к осуждению, а дар благодати к оправданию от многих преступлении. Ибо, если преступлением одного смерть царствовала посредством одного, то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа. Посему, как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни. Ибо, как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие. Закон же пришел после, и таким образом умножилось преступление. А когда умножился грех, стала преизобиловать благодать, дабы, как грех царствовал к смерти, так и благодать воцарилась чрез праведность к жизни вечной Иисусом Христом, Господом нашим".
В этом большом отрывке благодать противопоставлена греху, и послушание Христа противопоставлено непослушанию Адама. Этот отрывок стоит вначале второй части (Рим. 5: 12 до 8: 39), на которой мы сейчас сосредоточим наше внимание. Обсуждаемая в ней тема приведет нас к выводу, который будет основой всех наших последующих размышлений. Какой же это вывод? Он находится в уже упомянутом нами 19-ом стихе 5-ой главы: "Ибо, как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие". Этим Дух Божий указывает нам сначала на наше природное состояние и, затем, каким образом мы его унаследовали.
В начале нашей христианской жизни мы больше заняты нашими поступками, чем нашим природным состоянием; мы более опечалены тем, что мы сделали, чем тем, что мы представляем сами по нашей природе. Мы думаем, что если мы сможем исправить некоторые наши недостатки, то мы будем хорошими христианами; и мы пытаемся исправить наше поведение. Но результат получается не такой, как мы надеялись. И к нашему отчаянию мы видим, что нарушение происходит не только от внешних затруднений и что, в сущности, есть более серьезная причина внутри нас самих. Мы стараемся угодить Господу, но встречаем внутри нас нечто, что противится нам. Мы пытаемся быть смиренными, но в самой нашей натуре есть нечто, что отказывается быть смиренным. Мы пытаемся любить, но не чувствуем внутри себя никакой любви. Мы улыбаемся и стараемся казаться любезными, но внутри себя мы чувствуем, что мы далеко не любезны. И чем больше мы стараемся исправить наш внешний образ действий, тем яснее мы видим, насколько глубок корень зла внутри нас. Тогда мы приходим к Господу и в простоте говорим Ему: "Господи, теперь я вижу! Это не только то, что я делаю - плохо, но это я сам плохой".
Итак, последовавший из 19-го стиха вывод начинает озарять наши сердца. Мы являемся членами расы, которые по своему внутреннему состоянию противоположны тому, чего желал для нас Бог. Через грехопадение существенная перемена произошла в натуре Адама, и он стал грешником, неспособным по своей природе угодить Богу; и наше семейное сходство, которое мы разделяем, не является только внешним, оно охватывает также и всю нашу сущность. Мы "сделались грешниками" (Рим. 5: 19). И как это произошло? "Непослушанием одного", говорит апостол Павел. Разрешите мне пояснить эту мысль примером.
Моя фамилия Ни. Это довольно распространенная китайская фамилия. Как я ее получил? Я ее не выбирал, это независящий от меня факт. Я являюсь Ни, потому что мой отец был Ни; и мой отец был Ни, потому что мой дед был Ни. И если я веду себя, как Ни, то я Ни, и если я не веду себя, как Ни, то я все равно остаюсь Ни. Если я стану президентом китайской республики, то моя фамилия останется Ни, и если я буду нищим, то и тогда моя фамилия не переменится. Независимо от того, что я буду делать или удерживаться, чтобы не делать, я все равно не могу быть никем другим, как только Ни. Ни мое поведение, ни мое положение - не меняют моего происхождения.
Мы являемся грешниками не из-за нас самих, а из-за Адама. Я грешник не потому, что я лично согрешил, а потому что я уже был в Адаме, когда он согрешил. Так как по моему рождению я происхожу от Адама, то я являюсь частью Адама. И даже больше, я ничего не могу сделать, чтобы переменить это. Я не могу, улучшив мое поведение, стать никем другим, как только частью Адама, стало быть - грешником.
Однажды в Китае я говорил на эту тему так: "Мы все согрешили в Адаме". Один человек мне ответил: "не понимаю". Тогда я постарался объяснить ему это следующим образом: "Все китайцы происходят от Хуан-ти. Более четырех тысяч лет тому назад он воевал с Си-ю. Его враг был очень силен, но все же Хуан-ти его победил и убил. После этого Хуан-ти образовал китайскую нацию. Следовательно, наш народ вот уже четыре тысячи лет основан нашим предком Хуан-ти. Теперь, что бы произошло, если бы Хуан-ти не убил своего врага, а, наоборот, был бы убит им? Где бы вы были сегодня?" - "Я не существовал бы", ответил он. - "О, нет! Хуан-ти мог бы умереть, а вы могли бы жить". - "Невозможно! - воскликнул он, - если бы он умер, то я не существовал бы, так как я от него получил жизнь".
Видим ли мы единство человеческой жизни? Наша жизнь исходит от Адама. Если бы ваш дед умер маленьким ребенком, то где бы вы были сегодня? Вы умерли бы в нем. Ваше существование связано с его существованием. И точно таким же образом, существование каждого из нас связано с Адамом. Никто не может сказать: "Я не был в Едемском саду", так" как в потенции мы все были там, когда Адам поддался искушению змея. Мы все вовлечены в грех Адама, и по нашему рождению "в Адаме" мы от него получаем все то, кем он стал вследствие своего греха, то есть природу Адама - природу грешника. Мы от него получаем наше существование. И так как его жизнь стала жизнью греха, природой греховной, так и наша природа, унаследованная от него - природа греховная. Таким образом, как мы уже говорили, зло находится в нашей наследственности, а не только в нашем поведении. Разве что мы смогли бы переменить наше рождение, а без этого никакой надежды для нас нет.
Но именно в этом направлении мы и находим выход из создавшегося положения, именно так разрешил Бог нашу задачу.

Как в Адаме, так и во Христе

В этом отрывке из 5-ой главы (ст. 12-21) не сказано только об Адаме, но говорится также и о Господе Иисусе: "Как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие". В Адаме мы получаем все то, что исходит от Адама; во Христе мы получаем все то, что исходит от Христа.
Выражения "в Адаме" и "во Христе" не достаточно поняты христианами, и, рискуя повториться, я хочу еще раз наглядно подчеркнуть одним прообразом наследственное и родовое значение выражения "во Христе". Этот прообраз находится в Послании к Евреям. В первой части этого Послания автор хочет показать, что Мелхиседек выше Левия. Он старается наглядно пояснить, что священство Христа выше священства Аарона, который был из колена Левия. Для этого апостолу нужно было сначала доказать, что священство Meлхиседека выше священства Левия, по той простой причине, что священство Христа - "по чину Мелхиседека"'. -"Ибо известно, что Господь наш воссиял из колена Иудина, о котором Моисеи ничего не сказал относительно священства. И это яснее видно из того, что по подобию Мелхиседека восстает священник иной, который таков не по закону заповеди плотской, но по силе жизни непрестающей. Ибо засвидетельствовано: " Ты священник вовек по чину Мелхиседека" (Евр. 7: 14-17). - Тогда как священство Аарона было, разумеется, по чину Левия. Автор достиг своей цели, наглядно пояснив, что Мелхиседек выше Левия. Он это доказал замечательным образом.
В седьмой главе Послания к Евреям сказано, что однажды, возвращаясь после поражения царей (Быт. 14), Авраам дал десятую часть из всей добычи Мелхиседеку и получил от него благословение. И то, что Авраам это сделал, служит доказательством того, что Левий ниже Мелхиседека. Почему? Потому что тот факт, что Авраам дал десятину Мелхиседеку, означает, что и Исаак "в Аврааме" принял участие в приношении, а также и Иаков "в Аврааме" дал десятину Мелхиседеку, и это означает, что и Левий в свою очередь "в Аврааме" также принял участие в приношении. Само собой разумеется, что меньший чтит высшего своим приношением. "Без всякого же прекословил меньший благословляется большим" (Евр. 7: 7). Этим показано, что Левий занимает положение ниже Мелхиседека: и поэтому священство Аарона - ниже священства Господа Иисуса. Во время битвы царей Левий еще не был рожден, а между тем он уже был "в чреслах отца" своего, Авраама, "и так сказать, сам Левий принимающий десятины, в лице Авраама дал десятину: ибо он был еще в чреслах отца, когда Мелхиседек встретил его" (Евр. 7: 9-10).
Так вот, это и есть точное значение выражения "во Христе". Авраам является главой всей семьи верующих и в себе самом включает всю семью. Когда он дал десятину Мелхиседеку, то все его потомство "в нем" участвовало в этом. Хотя каждый из них по отдельности этого не сделал, но они уже были "в Аврааме" и "в нем" участвовали в приношении. Следовательно, когда он давал десятину, Авраам представлял все потомство.
Это нам открывает новую перспективу. В Адаме все было потеряно. Непослушанием одного человека мы все сделались грешниками. Через него грех вошел в мир, и грехом смерть. С этого дня во всем роду грех воцарился и привел к смерти. Но теперь появился луч света. Через послушание Другого мы можем стать праведными. "Дабы как грех царствовал к смерти, так и благодать воцарилась через праведность к жизни вечной Иисусом Христом, Господом нашим" (Рим. 5: 21). Наше отчаяние - в Адаме; наша надежда - во Христе.

Божий способ освобождения

Бог, несомненно, желает, чтобы это изучение Его Слова привело нас к подлинному освобождению от греха. Апостол Павел очень ясно указывает на это, когда он, начиная 6-ую главу своего послания, задает нам такой вопрос: " Что же скажем? Оставаться ли нам в грехе?" Апостол всем своим существом восстает против такого предположения: "Никак!" говорит он. Как святой Бог может быть удовлетворенным, имея детей нечистых и скованных грехом? Так, как же нам жить в грехе?" (Рим. 6:1-2). Бог, несомненно, снабдил нас мощным и действенным средством для нашего освобождения от власти греха.
Наша задача заключается в том, что мы родились грешниками. Как же нам выйти из этой греховной наследственности? Так как мы родились в Адаме, то каким образом мы можем выйти из Адама? Позвольте мне тотчас сказать вам, что Кровь не может нас вывести из Адама. Остается только один способ. Так как мы вошли в потомство Адама через рождение, то выйти из него мы не можем иначе, как только через смерть. Чтобы положить конец нашей греховной природе, надо положить конец этой жизни, полученной от Адама. Рабство греху пришло через рождение. Освобождение от греха приходит через смерть - и именно этот способ освобождения усмотрел для нас Бог. Смерть - способ нашего освобождения. "Мы умерли для греха" (Рим. 6: 2).
Но как мы можем умереть? Вероятно, многие из нас делали усилия, чтобы избавиться от греха в нашей жизни, но мы нашли его глубоко укоренившимся. Какой же выход? Мы не можем никакими своими усилиями умертвить нашу ветхую природу, но мы должны признать, что Бог "во Христе" разрешил нашу задачу. Это вкратце изложено в следующем заявлении апостола: "Все мы, крестившиеся во Христа Иисуса, в смерть Его крестились" (Рим. 6: 3).
Но если Бог усмотрел нашу смерть "во Христе Иисусе", то нам надо быть в Нем, чтобы это стало действенным, и это нам кажется такой же трудной задачей. Как нам "войти" во Христа? Бог и в этом приходит нам на помощь. В сущности, мы сами не имеем никакой возможности "войти", но самое главное нам и не надо стараться войти, так как мы во Христе. То, что мы не могли выполнить сами. Бог выполнил для нас. Это Он нас вложил во Христа. Я хочу вам напомнить 1 Послание к Коринфянам 1, 30. Я думаю, что это один из самых драгоценных стихов Нового Завета: "вы во Христе". Каким образом? "От Него" (от Бога) и вы во Христе". Слава и благодарение Богу! Нам ничего не надо предпринимать, чтобы войти во Христа. Бог все выполнил Сам. "От Него и вы во Христе Иисусе". Мы в Нем! Нам не надо стараться "войти". Это Божие дело, и Он его уже совершил.
Теперь, если это так, то многое вытекает из этой истины. Из прообраза, взятого нами из Послания к Евреям, мы видели, что "в Аврааме" весь Израиль - следовательно, и Левий, который еще не родился, - уплатил десятину Мелхиседеку. Потомки Авраама не давали десятину по отдельности, в индивидуальном порядке, но они все были в Аврааме, когда он дал десятину и, таким образом, они все приняли участие в его приношении. В этом мы имеем истинный прообраз, дающий нам правильное представление нашего положения во Христе. Когда Господь Иисус умер на Кресте, то мы все умерли,- не каждый по отдельности, так как мы еще не были рождены - но мы умерли в Нем, потому что мы уже были в Нем. "Если Один умер за всех, то все умерли" (2 Кор. 5: 14). Когда Господь Иисус был распят, то мы все были распяты.
Проповедуя в китайских селах, нам часто приходится употреблять очень простые примеры для пояснения глубокой Божественной истины. Помню, однажды, я взял книгу и, вложив в нее лист бумаги, сказал, обращаясь к этим простым людям: "Теперь смотрите внимательно. Я беру лист бумаги - он имеет свое отдельное существование, совершенно независимое от книги - и кладу этот лист в книгу, и посылаю книгу в Шанхай. Я не посылаю лист бумаги, но этот лист находится в книге. Что же случится с этим листом? Может ли эта книга прийти в Шанхай, а лист остаться здесь? Может ли этот лист не разделить участь книги? Нет!
Куда попадет книга, туда же попадет и лист бумаги. Если я уроню книгу в реку, то и лист бумаги упадет тоже, и если я быстро вытащу книгу, то я спасу также и лист бумаги. Что случится с книгой, то же самое случится и с листом бумаги, так как он находится в книге.
"От Него и вы во Христе Иисусе". Всевышний Бог Сам вложил нас во Христа и то, что Он сделал Христу, то Он сделал и всему роду человеческому. Наша судьба связана с Его судьбой. Что произошло с Иисусом Христом, то произошло и с нами, так как быть "во Христе" - это быть слитым в одно с Ним, и в Его смерти, и в Его воскресении. Он был распят. Но что же произошло с нами? Должны ли мы просить Бога, чтобы Он нас распял? Никак! Когда Христос был распят, то мы также были распяты. Его распятие уже было совершено в прошлом, следовательно, наше распятие не может быть в будущем. Я бросаю вам вызов найти хотя бы один текст в Новом Завете, в котором бы было сказано, что наше распятие произойдет в будущем. Во всех ссылках употреблен греческий аорист, указывающий на прошедшее время, имеющий значение "раз и навсегда" - раз, и навсегда прошедшее время. Посмотрите: Рим. 6: 6; Гал. 2: 19-20 и 5: 24, и 6, 14. И так же как никто не может распять самого себя, так как это физически невозможно, - в таком случае он должен бы был покончить жизнь самоубийством - так же и в духовном отношении. Бог не требует от нас, чтобы мы сами себя распяли. Мы были распяты, когда Христос был распят, так как Бог нас вложил в Него. И то, что мы умерли во Христе, не является просто теоретическим положением - это на веки совершившийся факт.

Чем является и что объемлет Его смерть и Его Воскресение

Когда Господь Иисус умер на Кресте, то Он пролил Свою Кровь. Он отдал Свою святую жизнь, чтобы искупить наши грехи и удовлетворить Божие правосудие и Божию святость. Это было исключительным правом Сына Божия. Никакой человек не мог принять участие в этом. В Писании нигде не сказано, что мы пролили нашу кровь вместе со Христом. Он был Один перед Богом, совершая Свою искупительную жертву. Никто другой не мог участвовать в этом. Но Господь не умер только, чтобы пролить Свою Кровь: Он умер и для того, чтобы и мы могли умереть в Нем. Он умер как наш Представитель. В Своей смерти Он объял нас, и вас и меня.
Мы часто употребляем эти два выражения "оправдание" и "отождествление", чтобы выразить эти два аспекта смерти Христа. Большею, частью употребление слова "отождествление" правильно. Но оно скорее означает, что отождествление происходит от нас: что это я стараюсь отождествлять себя со Христом. Я считаю это выражение правильным, но оно должно быть употреблено позднее. Нам надо начать с того, что Господь охватил меня в Своей смерти. Это смерть Христа объяла меня и дает мне возможность отождествления; это не я сам отождествляю себя, чтобы войти. Важно то, что Бог вложил меня во Христа. Бог выполнил это. Поэтому эти два слова из Нового Завета - "во Христе" - всегда так дороги моему сердцу.
Смерть Господа Иисуса объяла нас. Воскресение Господа Иисуса объемлет нас также. Мы уже рассмотрели 1 Кор. 1: 30, чтобы установить, что мы "во Христе Иисусе". Теперь мы пойдем дальше, и в конце этого же послания мы увидим более глубокое значение выражения "во Христе". В 1 Послании к Кор. 15: 45 и 47 употреблены два замечательных названия, обозначающих Господа Иисуса. Он назван "последний Адам", и также "второй человек". Писание не говорит о Нем, как о втором Адаме, а как о "последнем Адаме". Писание также не говорит о Нем, как о последнем человеке, а как о "втором человеке". Это различение надо подчеркнуть, потому что оно содержит в себе очень ценную истину.
В качестве последнего Адама Христос представляет Собою все человечество, а в качестве второго человека Он является Главой новой расы. Следовательно, мы видим здесь двойное соединение со Христом - первое связано с Его смертью, а второе с Его воскресением. Во-первых, Его соединение с человеческим родом, в качестве "последнего Адама", началось в Вифлееме и окончилось на Кресте и в могиле. В этом соединении Он охватил в Самом Себе все, что было в Адаме, чтобы все пронести через суд и смерть. Во-вторых, наше соединение с Ним, в качестве "второго человека", началось при Его воскресении и кончается в вечности, - это значит, что оно никогда не окончится - потому что, устранив Своею смертию первого человека, который не оправдал Божиего намерения, Он воскрес как Глава, как Начальник нового человеческого рода, в котором Божие намерение будет полностью осуществлено.
Итак, когда Господь Иисус был распят на Кресте. Он был распят, как последний Адам. Все, что было в первом Адаме, было собрано в Нем и устранено Его смертию. И мы также были включены в это число. В качестве последнего Адама Он уничтожил ветхое творение. В качестве второго человека Он вводит новое творение. И в Своем воскресении Он выступает, как второй Человек, и в это мы тоже включены, "ибо, если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения" (Рим. 6: 5). Мы умерли в Нем, в последнем Адаме; и мы живем в Нем, во втором Человеке. Итак, Крест - это сила Божия, которая перевела нас из Адама во Христа.

Глава 3. Путь восхождения: знать

Наша ветхая жизнь кончается на Кресте; наша новая жизнь начинается по воскресении. "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2 Кор. 5: 17). Крест полагает конец первому творению, и из смерти восстает новое творение во Христе, втором Человеке. Если мы - "в Адаме", то все то, что в Адаме, неизбежно передалось нам. Его природа стала нашей поневоле, и нам ничего не надо делать, чтобы ее иметь. Нам не надо предпринимать решение, чтобы разгневаться или сделать какой-нибудь другой грех; это происходит непосредственно и вопреки нашей воли. И таким же образом, если мы во Христе, то все то, что во Христе, становится нашим по благодати, без всякого усилия с нашей стороны, на основании простой веры.
Но сказать, что все то, в чем мы нуждаемся, является нашим во Христе только по благодати, хотя это и истинно может показаться лишенным практического смысла. Как нам применить это на практике? Как это может стать реальным в нашей жизни?
Исследуя 6-ую, 7-ую и 8-ую главу к Римлянам, мы увидим, что есть четыре необходимых условия для нормальной жизни христианина. Это: 1) знать, 2) считать себя как … 3) предоставить себя Богу и 4) ходить по Духу; и в таком порядке они и изложены. Если мы хотим жить нормальной жизнью христианина, то нам нужно сделать все эти четыре шага. Не один, не два и не три, а все четыре. По мере того, как мы будем изучать каждый из них, доверим себя Господу, чтобы Он просветил наш разум Своим Святым Духом, и попросим у Него помощи, чтобы сделать первый большой шаг.

Наша смерть со Христом - совершившийся факт

Перед нами теперь 6-ая глава: "Что же скажем? Оставаться ли нам в грехе, чтобы умножилась благодать? Никак! Мы умерли для греха: как же нам жить в нем? Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились? Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни. Ибо, если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения, зная то, что наш ветхий человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху: ибо умерший освободился от греха. Если же мы умерли со Христом, то веруем, что и жить будем с Ним, зная, что Христос, воскресши из мертвых, уже не умирает: смерть уже не имеет над Ним власти. Ибо, что Он умер, то умер однажды для греха, а что живет, то живет для Бога. Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем" (Рим. 6:1-11). В этих стихах нам ясно указано, что Господь Иисус был нашим представителем, и в Своей смерти Он нас всех охватил. В Его смерти мы все умерли. Никто из нас не сможет возрастать духовно, если не поймет этого. Как мы не можем быть оправданы, если мы не увидим, что Господь взял на Себя наши грехи и умер за них на Кресте, так же мы не можем иметь освящения, если не увидим, что Он и нас самих вознес на Крест. Не только наши грехи были возложены на Него, но и мы сами были вложены в Него.
Каким образом вы получили прощение? Вы поняли, что Господь Иисус умер как ваш Заместитель. Что Он взял на Себя ваши грехи, и что Его Кровь была пролита, чтобы омыть вас от ваших грехов. И когда вы увидели, что все ваши грехи были изглажены на Кресте, то что вы сделали? Вы не сказали: "Господь Иисус, прошу Тебя, прийди умереть за мои грехи". Нет, конечно, вы этого не просили, вы просто поблагодарили Господа. Вы не умоляли Его прийти и умереть за вас, так как вы поняли, что Он уже это сделал.
И так же, то, что истинно в отношении вашего прощения, то также истинно и в отношении вашего освобождения. Это уже выполнено. Нам не нужно просить, а только благодарить и превозносить нашего Господа. Бог нас всех вложил во Христа, и когда Христос был распят, то мы тоже были распяты. Следовательно, нам не нужно больше просить: "Господи, я такое скверное существо, прошу Тебя, распни меня". Это будет не хорошо. Ведь вы не просили так о ваших грехах, почему же вы теперь будете просить так о себе самом? Вопрос наших грехов - улажен Его Кровию, а вопрос вашей природы - улажен Его Крестом. Это совершившийся факт. Все, что вам остается сделать,- это поблагодарить Господа за то, что, когда Христос умер, вы тоже умерли. Вы умерли в Нем. Воздайте Ему славу, возблагодарите Его, и живите во свете этой истины! "Я поверши они словам Его и воспели хвалу Ему" (П.с. 105:12).
Верите ли вы в смерть Христа? Конечно, вы верите. Так то же самое Писание, которое говорит, что Он умер за нас, говорит также, что и мы умерли с Ним. Прочтем еще раз: "Христос умер за нас" (Рим. 5: 8). Это первое заявление, и оно вполне ясное; а разве следующие заявления не такие же ясные? - "Ветхий наш человек распят с Ним" (Рим. 6: 6). "Мы умерли со Христом" (Рим. 6: 8).
Когда мы были распяты с Ним? Чтобы ответить на этот вопрос, может быть нам будет полезно прочесть заявление апостола Павла в другой форме: "Христос был распят с нашим ветхим человеком (то есть, в одно и то же время)". Некоторые из вас пришли сюда - вдвоем. Всю дорогу вы прошли вместе. Вы можете сказать: "Мой друг пришел вместе со мною". Но вы можете выразить это иначе: "Я пришел вместе с моим другом", и это будет так же правильно. Если бы один из вас пришел сюда три дня тому назад, а другой только сегодня, тогда вы не могли бы этого сказать. Но раз вы пришли вместе, то вы можете это выразить в той или в иной форме, это будет одинаково верно, потому что это не меняет происшедшего факта. Так же и по поводу великого исторического события с глубочайшим уважением, но с одинаковой точностью, мы можем сказать: "Я был распят, когда Христос был распят", или "Христос был распят, когда я был распят". Потому что это не два отдельных события, а одно и то же историческое событие. Мое распятие произошло вместе "с Ним". (Примечание: Выражение "со Христом" (Рим. 6: 6) имеет значение не только доктринальное, но является также и историческим событием. И конечно, только с точки зрения исторического события мы можем позволить себе такое перемещение в построении фразы.) Был ли распят Христос? И если Христос был распят, вот уже почти две тысячи лет тому назад, и я вместе с Ним, так могу ли я сказать, что мое распятие произойдет завтра? И если Его смерть была в прошлом, то может ли моя смерть быть в настоящем или в будущем? Слава Господу! Когда Он умер на Кресте, то я тоже умер вместе с Ним. Не только Он умер вместо меня, но Он и меня вознес вместе с Собою на Крест, так что, когда Он умер, я тоже умер. И если я верю, что Господь Иисус умер, то я могу верить ив мою собственную смерть с такой же достоверностью, как я верю в Его смерть.
Почему вы верите, что Господь умер? На чем основывается ваша вера? На том ли, что вы чувствуете Его смерть? Нет, вы этого никогда не чувствовали. Вы этому верите, потому что Слово Божие говорит вам об этом. Когда Господь был распят, то в тоже время были распяты и два разбойника. И в этом вы тоже не сомневаетесь, потому что Писание говорит нам об этом очень ясно.
Вы верите в смерть Господа Иисуса. И вы верите в смерть двух разбойников. Они были распяты в то же время, как и Господь, но на разных крестах, тогда как вы были распяты с Ним на одном и том же Кресте, так как вы были в Нем, когда Он умер. Как вы можете это знать? Вы можете это знать, потому что Сам Бог это сказал, и мы вполне можем положиться на Его слово. Это не зависит от ваших ощущении. Независимо от того, чувствуете ли вы, что Христос умер, или вы этого не чувствуете, но Он все же умер. И таким же образом, чувствуете ли вы, что вы умерли, или вы этого не чувствуете, однако вы умерли с такой же достоверностью. Это Божие дело. Что Христос умер - это факт; что два разбойника умерли - это факт; и что вы умерли - это такой же факт. Позвольте мне вам сказать: вы умерли! С вами покончено! Вы устранены. Это ваше "я", которое внушало вам отвращение, распято на Кресте во Христе. И "умерший освободился от греха" (Рим. 6: 7). Это благая весть для христианина.
Мы никогда не сможет осуществить наше распятие ни силой воли, ни нашими усилиями, а, только приняв верою то, что было выполнено для нас Господом Иисусом на Кресте. Нужно, чтобы наши глаза открылись на то, что было совершено на Голгофе. Может быть, некоторые из вас до своего обращения пытались достичь спасения своими силами. Вы читали Библию, вы молились, вы ходили в церковь, вы подавали милостыню. Но в тот день, когда ваши глаза открылись, и вы увидели, что спасение полностью уже было совершено для вас на Голгофском Кресте, тогда вы просто приняли Божие спасение и поблагодарили Бога, и мир, и радость наполнили ваше сердце. Спасение и освящение построены на одинаковом основании. Освобождение от греха мы получаем точно таким же образом, как и прощение грехов.
Потому что Божий пути, для нашего освобождения от греха, совершенно не похожи на пути человеческие. Человеческий путь состоит в том, что человек пытается уничтожить грех, стараясь его побелить; а Божий путь состоит в том, чтобы устранить грешника. Многие христиане, огорченные своим бессилием, думают, что если бы они были более сильными, то все было бы хорошо. Наша неспособность жить жизнью святости из-за нашей слабости и сознание, что от нас требуется гораздо больше, вполне естественно приводит нас к неправильному пониманию о способе освобождения от греха. Если мы обеспокоены силой греха и нашей неспособностью с ним справиться, то мы естественно приходим к заключению, что нам надо быть более сильными, чтобы одержать победу над грехом. "Если бы я был более сильным, - говорим мы, - я смог бы побороть эти вспышки гнева в себе", - и мы просим Господа, чтобы Он укрепил нас и дал нам силы сдерживать себя.
Но это заблуждение; это не является христианством. Способ, которым Бог освобождает нас от греха, не состоит в том, чтобы сделать нас все более и более сильными, а наоборот, чтобы сделать нас все более и более слабыми. Какой странный способ, чтобы привести нас к победе, скажете вы; но таков Божий путь. Бог освобождает нас от власти греха не тем, что укрепляет нашего ветхого человека, а тем, что распинает его; не тем, что помогает ему достичь чего-то, а тем, что устраняет его от всякой деятельности.
В течение многих лет вы может быть пытались без всякого успеха контролировать самих себя, может быть еще и сегодня вы стараетесь это делать; но в тот день, когда вы увидите истину, вы признаете свое полное бессилие, свою неспособность достигнуть желаемого результата, а так же и то, что Бог, устранив ваше "я", этим выполнил все. Такое откровение прекращает все наши личные человеческие усилия.

Первый шаг: "Зная то, что..."

Нормальная жизнь христианина начинается с того, что мы должны "знать". Знать ясно и определенно, а не только почерпнуть некоторое познание истины. Речь идет не об умственном знании, а нужно, чтобы глаза нашего сердца открылись на то, что мы имеем во Христе.
Как вы знаете, что ваши грехи прощены? Потому ли, что вам об этом сказал ваш пастор? Нет, вы просто знаете это. И если я вас спрошу, как вы это знаете, то вы мне ответите попросту: "Я это знаю". И это знание дано нам через Божие откровение. Через откровение, которое исходит от Самого Господа. Конечно, о прощении грехов вы найдете написанным в Библии, но чтобы Слово, писанное Богом, стало для вас живым Словом Божиим, надо чтобы Бог "дал вам Духа премудрости и откровения к познанию Его" (Еф. 1: 17). Все, что вам было нужно, - это знать Христа таким образом. И это всегда происходит таким образом. При всяком новом и более глубоком познании Христа, всегда наступает такой момент, когда мы принимаем эту истину сердцем, то мы и "видим" ее глазами веры. Озаренные внутренним светом, вы полностью убеждаетесь в истинности открытого вам. То, что истинно в отношении прощения ваших грехов, является такой же истиной и в отношении вашего освобождения от греха. Когда свет Божий озарит ваше сердце, вы увидите себя самого во Христе. Не потому что кто-то вам об этом сказал, не просто, потому что вы это прочли в 6-ой главе к Римлянам. Это гораздо больше чем только это. Вы это знаете, потому что Бог открыл вам это Своим Духом. Вы можете этого не ощущать, вы можете этого не понимать, но вы это знаете, потому что вы это "увидели". И если вы увидели самого себя во Христе, то ничто не сможет поколебать вашей уверенности в эту благословенную действительность.
Если вы попросите нескольких верующих, вступивших в нормальную жизнь христиан, рассказать о переживаниях, которые их привели к этому, то одни вам расскажут о своих особых переживаниях, а другие об иных. Каждый опишет особый путь и укажет место из Писания, чтобы подчеркнуть свое личное переживание. Но то, что верующие вступили в более глубокую христианскую жизнь разными путями, не означает, что мы должны считать их переживания, которые они подчеркивают, как не совместимые один с другим, но скорее как дополняющие один другого. Одно лишь достоверно, что всякое истинное переживание, ценное в Божьих глазах, должно возникнуть через новое откровение о значении Личности и творчества Господа Иисуса. Это окончательное и верное основание.
"Зная то, что наш ветхий человек распят с Ним, чтобы упразднено было тело греховное, дабы нам уже не быть рабами греху" (Рим. 6: 6). В этом отрывке апостол все ставит в зависимость от такого откровения.

Божие откровение - главная основа знания

Так что первый шаг, который нам надо сделать, это - просить у Бога знание, данное через откровение, то есть, чтобы Он просветил очи сердца нашего на совершенное творчество Господа Иисуса Христа на Кресте.
Когда Гудсон Тейлор, основатель миссионерской организации в Китае, познал нормальную жизнь христианина, то он пришел к этому следующим образом. Вы помните, как он говорил о давно мучившем его вопросе, - как жить "во Христе", как черпать силу из Лозы, чтобы эта сила жила в нем. Потому что он знал, что он должен иметь в себе жизнь Христа и что эта жизнь должна проявляться в нем. Он чувствовал, что не имеет в себе этой жизни, но он сознавал необходимость быть во Христе. "Я знаю, - писал он своей сестре в 1869 году из Синкиана, - что если бы я мог пребывать во Христе, то все было бы хорошо, но я не могу".
И чем больше он старался, тем больше он удалялся от своей цели, до того дня, когда свет Божий озарил его откровением, и он "увидел".
"Я думаю, что секрет не в том, как мне тянуть силу из Лозы, а помнить, что Господь Иисус - Лоза, корень, пень, побег, ветвь, листья, цветы, плоды - поистине все".
Дальше он приводит слова своего друга, который помог ему: "Мне не надо делать из себя ветвь. Господь Иисус сказал, что я - ветвь. Я - часть Его Самого, я только должен верить и поступать соответственно этому.
Я давно уже видел это в Библии, но теперь я поверил, и это стало для меня живой действительностью".
То, что всегда было истиной, внезапно стало как-то по-новому ясно для него, и он еще писал своей сестре: "Не знаю, насколько я сумею передать мои переживания, так как нет ничего нового, ни удивительного, ни чудесного, и все-таки все - ново! Одним словом, "я был слеп, а теперь вижу". Я умер и погребен со Христом - да, а также и воскрес и посажен на небесах... Бог считает меня таким и требует, чтобы и я тоже считал себя таким. Он лучше знает... О! какое счастье знать эту истину. Молю Господа, чтобы Он просветил ваши глаза и чтобы вы уразумели и вкусили от богатства, данного нам во Христе". (Примечание: Эти выдержки взяты из "Гудсон Тейлор и внутренняя миссия в Китае", 12-ая глава "Новая жизнь". Надо прочесть всю главу.)
О! великая вещь видеть, что вы во Христе! Вообразите, как покажется странно стараться войти в комнату, в которой вы уже находитесь! Подумайте, как будет нелепо просить, чтобы вас ввели туда; когда вы уже там! Если мы признаем, что мы находимся внутри, то мы не будем делать никаких усилий, чтобы войти. Если бы мы имели более глубокое откровение, то наши молитвы были бы скорее славословием, чем просьбами. Мы просим о многом для себя, потому что мы слепы в отношении того, что совершил для нас Бог.
Я помню разговор, который у меня был в Шанхае с одним верующим братом, сильно озабоченным своим духовным состоянием. Он сказал мне: "Есть столько христиан, которые живут прекрасной и святой жизнью, а я стыжусь самого себя. Я ношу имя христианина, а между тем, когда я сравниваю себя с другими, то чувствую, что я не то, чем я должен быть. Я хотел бы знать эту жизнь распятия, эту жизнь воскресения, но я этого не знаю и не вижу, как можно достигнуть этого". Со мною был еще один брат, и мы вдвоем в течение почти двух часов старались пояснить ему, что он ничего не может иметь вне Христа, но все было напрасно. Наш друг сказал: "Самое лучшее, что может сделать человек - это молиться". - "Но если Бог вам уже все дал, то что же вы еще будете просить у Него", - говорили ему мы. - "Но Он мне не все дал, - ответил он, - раз я продолжаю гневаться и делать другие грехи. Поэтому я должен еще больше молиться". На это мы ему сказали: "Но получаете ли вы то, о чем вы просите?" - "К сожалению, я должен признаться, что я не получаю", - ответил он. Мы старались ему объяснить, что так же, как он ничего не сделал для своего оправдания, так и для своего освящения ему ничего не надо делать.
В это время подошел еще один брат, который часто был орудием в руках Божиих. На столе стояла бутылка-термос. Подошедший брат взял бутылку и спросил: "Что это?" - "Бутылка-термос". - "Теперь предположим, что эта бутылка может молиться и начнет просить: "Господи, я так хочу быть бутылка-термос, я Тебя очень прошу, сделай меня, пожалуйста, бутылкой - термос". - То что бы вы сказали на это?" -"Я не думаю, что даже бутылка может быть такой глупой, - ответил наш друг, - это же бессмыслица просить об этом, ведь она уже является бутылкой-термос!" -"Но ведь это как раз то, что вы делаете, - сказал ему подошедший брат. - Бог в прошлом уже вас вложил во Христа. Когда Он умер, вы тоже умерли. Когда Он воскрес, вы тоже воскресли. Следовательно, вы не можете говорить сегодня: "Я хочу умереть, хочу быть распятьм, хочу иметь жизнь воскресения". Господь смотрит на вас и говорит вам: "Ты умер, ты имеешь новую жизнь". Так что ваша молитва так же бессмысленна, как этой бутылки-термос. Вам не надо просить Господа сделать что-нибудь для вас; вам нужно, чтобы ваши глаза открылись, чтобы видеть, что Он уже все выполнил для вас".
И это самое главное. Нам не надо делать никаких усилий, чтобы умереть, нам не надо ожидать смерти, мы уже умерли. Нам надо только признать то, что Господь уже совершил для нас, и воздать Ему славу за это. Свет озарил этого человека, и со слезами на глазах он сказал: "Господи, я благодарю Тебя за то, что Ты вложил меня во Христа. Так что все то, что принадлежит Ему, является также и моим". Истина была открыта ему, и он верою ее принял. И если бы вы его встретили через некоторое время, вы увидели бы перемену происшедшую в нем!

Крест достигает до самого корня нашей проблемы

Позвольте мне еще раз напомнить вам сущность творчества выполненного Господом на Кресте. Я чувствую, что нельзя слишком настаивать на этом, так как надо, чтобы мы это "увидели".
Предположим, например, что правительство вашей страны захочет радикально бороться с алкоголизмом и решит установить "сухой режим", то каким образом это решение может быть выполнено? Если мы по всей стране будем разыскивать во всех магазинах и всех местах розничной продажи все бутылки со спиртом, вином, ликерами или пивом, чтобы их взять и разбить, то разрешит ли это нашу задачу? Конечно, нет. Мы можем уничтожить до последней капли спирта, находящегося в стране, но за этими бутылками спиртных напитков есть винокуренные и спиртовые заводы, которые их производят, и пивные погреба, которые их поставляют; и если мы займемся бутылками и не будем интересоваться источником производства, то изготовление бутылок будет продолжаться, и наша задача не будет решена в корне. Чтобы покончить раз и навсегда с проблемой алкоголизма, нужно закрыть все места производства - все пивоваренные и винокуренные заводы должны быть закрыты по всей стране.
Мы являемся этим "заводом", и наши поступки - продукт производства. Кровь Господа Иисуса решила вопрос нашего производства, то есть наших грехов. Так что вопрос того, что мы сделали, этим улажен, но разве Бог может остановиться на этом? А как же быть с тем, чем являемся мы сами? Ведь это мы производим грехи. Наши грехи были омыты, но как же быть с нами? Думаете ли вы, что Господь, очистив нас от всех наших грехов, оставит нас самих справляться с этим "заводом", которым являемся мы и который производит грехи? Думаете ли вы, что Бог, уничтожив производство, оставит на нашу ответственность источник производства?
Задать этот вопрос - это то же, что и ответить на него. Бог не совершил только половину дела, оставив вторую половину недовершенной. Нет, Бог уничтожил "производство", а также Он истребил и источник, откуда вытекало это "производство".
Творчество, выполненное Господом Иисусом, поистине достигло до самого корня нашей проблемы и решило ее. У Бога нет полумер. "3ная то", говорит апостол Павел, "что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху" (Рим. 6: 6). "Знал это"! Да, но знаете ли вы это? Или "неужели не знаете? (Рим. 6: 3). Да откроет Господь, по великой милости Своей, наши глаза.

Глава 4. Путь восхождения: "считайте себя"

Мы приходим к теме, по поводу которой среди детей Божиих была некоторая неясность в понимании. Речь идет о том, что следует за знанием. Прежде всего, мы внимательно рассмотрим каждое слово 6-го стиха; "Зная то, что ветхий наш человек распят с Ним" (Рим. 6: 6). Время этого глагола чрезвычайно ценно для нас, так как оно указывает нам на окончательно прошедшее действие. Полностью законченное, выполненное раз и навсегда действие, которое уже было совершено и никогда не может быть аннулировано. Наш ветхий человек был распят раз и навсегда, и не распятым он никогда уже не может быть. Вот это нам нужно знать.
Затем, когда мы это знаем, что же должно последовать? Прочтем снова это место. Следующий шаг нам указан в 11-ом стихе: "Так и вы почитайте себя мертвыми для греха". Ясно, что это является естественным следствием уже сказанного нам в 6-ом стихе. Прочтем их вместе: "Зная то, что наш ветхий человек был распят... (следовательно) и вы считайте себя мертвыми". Это естественное следствие. Если мы знаем, что наш ветхий человек был распят со Христом, то следующий шаг - это считать нашего ветхого человека мертвым.
К сожалению, излагая истину нашего соединения со Христом, очень часто ставилось ударение на втором пункте, - считать себя мертвыми - как если бы это была исходная точка, тогда как это ударение должно быть поставлено на первом, на основном факте, то есть на знании того, что мы мертвые. Слово Божие ясно указывает, что сперва надо "знать", и, исходя из этого "считать себя". "Зная то... считайте себя". То, что мы считаем себя... должно быть основано на открытом нам Богом факте, иначе наша вера не будет иметь твердого основания, на которое она сможет опереться. Когда мы знаем, тогда, естественно, мы считаем себя...
Так что, касаясь этого, не надо слишком настойчиво подчеркивать "считайте себя...". У нас есть склонность пытаться считать себя... без знания. Если этот факт не будет сначала открыт нам Духом Святым, а между тем, мы будем пытаться считать себя, то это лишь повлечет за собой всякого рода затруднения. Когда наступит искушение, тогда начнутся лихорадочные попытки убедить себя: "Я мертвый, я мертвый, я мертвый!" - но такое усилие приведет лишь к раздражению. Тогда скажут: "Это ни к чему не приводит. Этот стих (Рим. 6, 11) не осуществим в жизни". Да, мы должны признаться, что 11-ый стих не осуществим в жизни без 6-го стиха. И если мы не будем сначала знать о нашей смерти со Христом, как о совершившемся факте, то мы придем к выводу, что, чем больше мы стараемся считать себя мертвыми, тем сильнее будет борьба и тем вернее будет поражение.
После моего обращения в течение многих лет меня учили признать себя мертвым со Христом. Я пытался это сделать с 1920 года и до 1927 года. И чем больше я старался считать себя мертвым для греха, тем было очевиднее, что я жив. Я не мог так просто считать себя мертвым, и я не мог сам произвести эту смерть. Когда я искал помощи у других, мне советовали читать Рим. 6, 11, и чем больше я этот стих читал, стараясь его применить к самому себе, тем больше казалось, что эта смерть удалялась от меня. Все мои попытки ни к чему не привели. Я хотел быть послушным этому повелению и считать себя мертвым, и я никак не мог понять, почему это меня ни к чему не приводило. Я должен признаться, что в течение многих месяцев меня это очень тревожило. Я говорил Господу: "Если я не могу этого ясно понять, если я не могу постичь эту основную, такую важную истину, то я больше ничего не буду делать. Я не буду больше проповедывать; я не могу больше служить Тебе; я должен прежде выяснить этот вопрос". И в течение многих месяцев я искал ответ на мучивший меня вопрос; иногда я постился, но ничего не мог выяснить.
И вот однажды утром - поистине это было утро, которое я никогда не забуду - я сидел за столом наверху у себя в комнате, читал Божие Слово и молился. Я сказал: "Господи, открой мои глаза". И в тот же миг я увидел. Я увидел мое соединение со Христом; увидел, что я был в Нем, и что, когда Он умер, я тоже умер. Я увидел, что вопрос моей смерти это дело прошлого, а не будущего; и что я умер с такой же достоверностью, как и Он, так как я был в Нем в момент Его смерти. Наконец свет был пролит, и я все это понял. Это великое открытие исполнило меня такой радостью, что я вскочил со стула и воскликнул: "Слава Господу, я умер!" Сбежав по лестнице вниз, я встретил одного брата, работавшего на кухне. Схватив его за руки, я сказал: "Брат, знаешь ли ты, что я умер?" Я должен сознаться, что он был очень удивлен. "Что вы хотите этим сказать?" - спросил он. Тогда я ему пояснил: "Разве ты не знаешь, что Христос умер? Разве ты не знаешь, что я умер вместе с Ним? Разве ты не знаешь, что моя смерть так же достоверна, как и Его смерть?" О! для меня это было так реально! Мне хотелось бежать по улицам Шанхая и всех оповестить о сделанном мною открытии. С этого дня я никогда не сомневался, ни на одно мгновение, в бесповоротном значении этих слов: "Я был распят со Христом" (в русском переводе: "Я сораспялся Христу" (Гал. 2: 19)).
Я не хочу сказать, что мы не должны осуществлять это в нашей жизни. Безусловно, есть применение этой смерти, и мы будем это рассматривать немного погодя, но сейчас, прежде всего, мы имеем здесь основание. Я был распят; и это уже совершено.
Что же приводит нас к тому, что мы считаем себя мертвыми? Чтобы выразить это одним словом, это - откровение. Нам нужно откровение от Самого Бога. "Не плоть и кровь открыли тебе это, но Отец Мой, сущий на небесах" (Мат. 16: 17). "Молюсь, чтобы Бог Господа нашего Иисуса Христа, Отец славы, дал вам Духа премудрости и откровения к познанию Его, и просветил очи сердца вашего, дабы вы познали, в чем состоит надежда призвания Его, и какое богатство славного наследия Его для святых" (Еф. 1: 17-18). Необходимо, чтобы наши глаза открылись на реальность нашего соединения со Христом; это гораздо больше, чем знать все это только как учение. В откровении нет ничего неясного, ни неопределенного. Большинство из нас могут вспомнить день, когда мы ясно увидели, что Христос умер за нас; и у нас должен быть такой же определенный момент, когда мы увидели себя умершими со Христом. Это не должно быть чем-то туманным, а наоборот очень ясным и определенным, так как, только опираясь на это основание, мы можем продвигаться вперед. Я не стал мертвым оттого, что я считаю себя таким. Но потому что я уже мертвый, - потому что я увидел, что Бог распял меня во Христе - поэтому я считаю себя мертвым. Это правильное основание для того, чтобы считать себя. Речь идет не о том, чтобы мы, считая себя, достигли этим смерти, а считали себя мертвыми, потому что это уже выполнено.

Второй шаг: "Так и вы считайте себя..."

Что означает это выражение "считайте себя"? "Считать" по-гречески означает принимать в расчет, вести счет. Вести счет это единственное в этом мире, что мы, люди, умеем делать с точностью. Художник рисует пейзаж. Может ли он это сделать с совершенной точностью? Историк может ли гарантировать абсолютную точность данных им сведений; или географ точную верность карты? Самое большее, что они могут сделать, это приблизиться как можно ближе к действительности. Даже в обыденном разговоре, когда мы пытаемся рассказать какое-нибудь происшествие с самыми лучшими намерениями честности и правдивости, мы не способны передать все с совершенной точностью. Рассказывая происшедшее, так легко преувеличить или преуменьшить, сказать одно слово лишнее или не договорить. Что может сделать человек, что заслуживало бы абсолютного доверия? Арифметика! В арифметике не может быть заблуждения. Один стул + один стул = два стула. Это правильно и в Лондоне, и в Кейптауне. Если вы поедете на запад в Нью-Йорк или на восток в Сингапур, то это будет повсюду одинаково верно. Во всем мире и во все времена 1+1=2. Один плюс один составляют два, в небесах, на земле и в аду.
Почему Бог говорит нам считать себя мертвыми? Потому что мы мертвые. Продолжим взятый нами пример: вести счет. Предположим, что у меня в кармане 8 рублей, что же я впишу в мою счетную книгу? Могу ли я вписать в нее 7 рублей или 9 рублей? Нет, я должен вписать в мою счетную книгу ту сумму, которая действительно находится у меня в кармане. Вести счет - это признать то, что есть в действительности; счет не допускает фантазии. Так что если Бог говорит мне считать себя мертвым, то это потому, что я действительно мертвый. Бог не мог бы сказать мне считать себя мертвым, если бы я был живым. В таком случае, Бог не мог бы употребить слово "считайте", Он должен бы был сказать нам: "предполагайте" или "воображайте".
Считать себя - не означает воображать себя или мнить себя. Это не означает, что, если у меня, например, только 6 рублей в кармане, а я буду надеяться, что, вписав неправильно 7 рублей в мою счетную книгу, я этим мог бы прибавить один рубль в моем бюджете. Конечно, нет! Если у меня только 6 рублей, а я буду стараться убедить себя, повторяя все время: "у меня 7 рублей, у меня 7 рублей, у меня 7 рублей", то думаете ли вы, что умственное усилие сможет повлиять на находящуюся у меня в кармане сумму? Никогда в жизни! Никакое самовнушение не может превратить 6 рублей в 7 рублей, и никогда не сделает ложное истинным. Ну, а если это, правда, что у меня 7 рублей в кармане, то я могу смело, с полной уверенностью вписать 7 рублей в мою счетную книгу. Бог говорит нам считать себя мертвыми не для того, чтобы мы, делая это, умерли, а потому что мы действительно мертвые. Бог никогда не требовал, чтобы мы признали то, что не является истиной.
Мы сказали, что такое откровение естественно приводит нас к тому, что мы считаем себя мертвыми; но мы не должны упускать из виду, что нам также дано и повеление: "Считайте себя..." Это окончательная и бесповоротная позиция, которую мы должны занять. Бог требует от нас учесть все это и записать: "я умер", и остаться в таком положении. Почему? Потому что это совершившийся факт. Когда Господь Иисус был на Кресте, я был в Нем. Я считаю это истиною, и поэтому я признаю себя умершим в Нем. Апостол Павел говорит: " Считайте себя мертвыми для греха, и живыми для Бога". Как? "Во Христе Иисусе". Но будем помнить всегда, что это истинно только во Христе. Если вы будете смотреть на себя, то вы будете думать, что вы отнюдь не мертвые; но это вопрос веры. Вы мертвые не в самих себе, а в Господе Иисусе. Вы взираете на Господа, вы знаете, все, что Он совершил. "Господи, я верю и считаю, это совершившимся в Тебе". И всегда, каждую секунду, останемся в этом положении веры.

Верой "считайте себя..."

В первых главах и до 5-го стиха 5-ой главы Послания к Римлянам говорится о вере, о вере, о вере. Мы оправдываемся верою во Христа (Рим. 3: 28 и 5: 1). Оправдание, прощение наших грехов и мир с Богом - все это наше по вере, а без веры в совершенную жертву Иисуса Христа никто ничего не может иметь. Но в последующих главах мы не встречаем больше этого повторяющегося упоминания о вере, и может показаться на первый взгляд, что ударение перенесено на другое. Однако это не так, потому что вместо слов "вера" и "веровать" на их месте стоит "считайте себя". Так что "считайте себя" и "верить" фактически имеют одно и то же значение.
Что такое вера? Вера - это принятие совершенного Богом факта. Так что основание веры всегда в прошлом. То, что смотрит вперед, это скорее надежда, чем вера, хотя вера часто имеет свою цель в будущем, как мы это видим в 11-ой главе Послания к Евреям. Вероятно поэтому здесь употреблено "считайте себя", так как это выражение всегда связано только с прошлым, с тем, что мы видим позади, как уже установленное, а не как ожидаемое в будущем. Евангелист Марк описывает веру так: "Всего, чего ни будете просить б молитве, верьте, что получите, - и будет вам" (Map. 11: 24). Здесь нам сказано, что если мы верим, что мы уже получили то, о чем просим (то есть во Христе, конечно), тогда "и будет вам". Верить, что мы может быть получим, верить, что мы можем получить в будущем, здесь не о такой вере говорится. Верить, что мы уже получили, вот настоящая вера. Вера в том значении, как она описана здесь, опирается на то, что уже было выполнено в прошлом. Те, которые говорят: "Бог может", или "Бог сможет", или "Бог должен", или Бог хочет" это сделать, не всегда имеют веру. Вера всегда говорит: "Бог совершил это".
Итак, когда можно сказать, что я уверовал в мое распятие? Не тогда, когда я говорю: "Бог может, или хочет, или должен меня распять", а когда я с радостью говорю: "Слава и благодарение Богу, я распят во Христе!"
В 3-ей главе к Римлянам мы видим, что Господь Иисус взял на Себя наши грехи и умер вместо нас, как наш Заместитель, для того чтобы мы получили прощение. А в 6-ой главе к Римлянам мы видим, что мы сами были включены в Его смерть, и через это Он обеспечил нам освобождение. Когда первая истина была нам открыта, мы уверовали в Него для нашего оправдания. Так что "считать себя" во второй части (Рим. 5: 12 до 8: 38) с практической целью заменяет слово "вера" первой части (Рим. 1: 1 до 5: 11), но смысл остается тот же и значение не меняется. Вступая в нормальную жизнь христианина, мы живем ею прогрессивно, верою в Божию истину: во Христа и в Его Крест.

Искушения и падения - вызов вере

Стало быть, двумя самыми великими истинами для нас является то, что наши грехи изглажены драгоценною Кровию Христа, и мы сами устранены Его Крестом. Но как теперь быть с искушениями? Как мы должны отнестись, когда - после того как нам были открыты и мы верою приняли эти две истины - мы увидим свои старые желания появляющимися вновь?
Или еще хуже, если мы опять впадаем в привычный грех? Если разгневаемся или что-нибудь еще хуже? То доказывает ли это, что вся занятая нами позиция, о которой мы только что говорили, является неправильной?
Всегда будем помнить, что главная цель лукавого - это заставить нас усомниться в подлинности Божьих истин. (Вспомним: Быт. 3: 4-5.) После того как нам было открыто Духом Божиим, что мы действительно умерли со Христом, и когда мы это приняли верою, то враг приступит со своими вкрадчивыми словами: "Внутри тебя есть какие-то чувства, желания. Что это? И ты можешь назвать это смертью?" И когда это случится, то какой ответ мы ему дадим? Это будет решающим для нас моментом. Поверим ли мы осязаемым фактам из области природной, явно видимой нашими глазами, или мы поверим невидимым фактам из области духовной, которые невозможно ни осязать, ни доказать наукой?
В этом случае нам надо быть особенно бдительными. Мы должны помнить все установленные в Божием Слове истины, которые мы должны принять верою, и быть очень осторожными в отношении того, чего нет в Божием Слове, чтобы не прибавить сверх написанного. Как говорит нам Бог о том, что наше освобождение выполнено? Прежде всего нам не сказано, что греховное начало будет искоренено в нас или удалено. Если мы будем опираться на то, о чем нам не сказано в Божием Слове, то мы будем на совершенно неправильном основании и в ложном положении человека, о котором мы говорили, который, несмотря на то, что у него только б рублей в кармане, пытается записать 7 рублей в свою счетную книгу. Нет, грех не искоренен. Он всегда возле, и если ему представится случай, то он всегда восторжествует над нами и заставит нас опять грешить сознательно или бессознательно. Поэтому нам всегда будет нужно прибегать к драгоценной Крови Христа.
Но есть разница между вопросом греха и вопросом о грехах. Мы знаем, что в отношении сделанных нами грехов Бог действует непосредственным образом; посредством Крови Он изглаживает даже и воспоминание о них. Но когда дело касается закона греха и освобождения от его власти, то мы видим, что Бог действует косвенным образом: Он устраняет не грех, а грешника. Наш ветхий человек был распят со Христом; поэтому тело, которое было орудием греха, отныне вне его пользования. "Наш ветхий человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху" (Рим. 6, 6). (Примечание: Греческий глагол "катаргео", переведенный словом "упразднено" (Рим. 6: 6), не означает "уничтожен", а "вне действия". Этот глагол происходит от корня "аргос", означающего "бездеятельный", "не состоящий на службе". Это слово переведено как "стоящие праздно" в Мат. 20: 3, 6, где говорится о работниках не нанятых [не состоящих на службе].) Грех, бывший господин, по-прежнему возле, но раб, который ему служил, был умерщвлен и таким образом находится вне его посягательства, и члены раба - вне его пользования. Рука игрока - вне его употребления, язык богохульника - вне его использования, и члены раба, отныне свободные, предоставлены "Богу в орудия праведности" (Рим. 6: 13).
Итак, мы можем сказать, что "освобождение от греха" более соответствует Св. Писанию, чем "победа над грехом". Выражения "освободился от греха" и "мертвые для греха" (Рим. 6: 7 и 11) указывают на избавление от власти греха, еще очень близкой и вполне реальной, а не как от чего-то, что уже больше не существует. Грех всегда возле, но мы знаем избавление от его власти в возрастающей со дня на день степени.
И это избавление настолько реально, что апостол Иоанн мог смело писать: "Всякий, рожденный от Бога, не делает греха... он не может грешить" (1 Иоан. 3: 9). Однако это заявление, если мы его плохо понимаем, может ввести нас в заблуждение. Этим апостол не говорит нам, что грех больше не существует для нас, и что мы больше не будем грешить. Он говорит, что грех не в натуре рожденного от Бога. Жизнь Христова была введена в нас через новое рождение, и эта новая жизнь безгрешна. Но есть большая разница между природным свойством и историей какой-нибудь вещи; и есть разница между свойством новой жизни, которая в нас, и нашей собственной историей. Чтобы наглядно пояснить эту мысль (хотя взятый пример и несоответственный), мы можем сказать, что дерево "не может" погрузиться в воду, потому что это против его природного свойства, но в истории его существования это с ним может случиться, если какая-нибудь рука удержит его под водою. Случившееся с ним - это факт. Это - действительность, как и грехи в истории нашей жизни являются фактом; но природное свойство - это тоже факт, и новая природа, которую мы получили во Христе, является таким же фактом. То, что "во Христе", не может грешить; то, что в Адаме, может грешить и будет грешить всякий раз, как только сатана будет иметь возможность проявить над ним свою власть.
Следовательно, мы должны выбрать факт, на который мы хотим полагаться, и, опираясь на который, мы хотим жить: или на осязаемую действительность нашего повседневного житейского опыта, или же на факт более могущественный - что мы теперь "во Христе". Сила Его воскресения на нашей стороне, и вся сила Божия в творении нашего спасения. "Благовествование... есть сила Божия ко спасению всякому верующему" (Рим. 1: 16). В дальнейшем все будет зависеть от того поскольку Божия истина станет реальностью в нашей жизни.
"Вера же есть осуществление ожидаемого и уверенность в невидимом" (Евр. 11, 1), "но невидимое...вечно" (2 Кор. 4:18). Мы все знаем, что этот первый стих 11-ой главы Послания к Евреям является единственным местом в Новом Завете, да и во всем Писании, которое дает нам определение веры. И очень важно, чтобы мы действительно поняли это определение. Греческий термин, переведенный в некоторых изданиях как "твердая уверенность", в других более ранних изданиях переведен как "сущность" - "сущность ожидаемого". Однако этот греческий термин содержит в себе и смысл действия, а не только состояния, не только "сущности". Сознаюсь, что я употребил годы на то, чтобы найти выражение, которое на нашем языке передало бы его правильное значение. Те издания, в которых написано: "Вера есть осуществление ожидаемого", являются лучшим переводом. Но мне кажется, что выражение, правильнее всего передающее смысл подлинника, это - "усвоение того, на что мы надеемся". Это - завладеть ожидаемым, сделать его своим, так что оно станет реальностью в нашей жизни.
Как мы "усваиваем" что-либо? Мы это делаем каждый день. Без этого мы не можем жить в этом мире. Сущность есть объект, нечто находящееся предо мною. Для того чтобы мне его усвоить или овладеть им, мне необходимо иметь власть или способность, посредством которой это нечто станет реальным для меня. Возьмем простой пример: нашими чувствами мы можем овладеть некоторыми объектами из области природы и ввести их в наше сознание. Например, зрение и слух - две мои способности, позволяющие мне усвоить мир света и звуков. Существуют цвета: красный, желтый, зеленый, синий, фиолетовыми эти цвета реальны. Но если я закрою глаза, то они перестанут быть реальными, они больше для меня не существуют. Моя зрительная способность дает мне власть овладеть этой реальностью, и благодаря этой способности желтый цвет становится желтым для меня. Это значит не только, что этот цвет существует, но я имею способность усвоить его и сделать этот цвет истинным для меня и иметь ясное представление в моем сознании. Это и есть значение слов "овладение" или "усвоение".
Если бы я был слепым, то я не мог бы различать цвета, и если бы я был глухим, то я не мог бы наслаждаться музыкой. Однако и музыка и цвета вполне реальны, и моя способность или неспособность их уловить не влияет на их реальность. Сейчас мы рассматриваем то, что хотя и невидимо, но вечно и, следовательно, вполне реально. Конечно, никакими нашими природными способностями мы не можем "усвоить" или "овладеть" тем, что относится к Божественному. Но есть способность, которая может овладеть "тем, на что мы надеемся", тем, что во Христе, это - вера. То, что является реальным, становится посредством веры реальным в моем житейском опыте. Вера делает реальным для меня то, что во Христе. Сотни, тысячи людей читают: "Ветхий наш человек был распят с Ним" (Рим. 6: 6). Для веры - это истина: для сомнения или простого умственного согласия без духовного света - это не истина.
Будем помнить, что мы говорим сейчас не о Божиих обещаниях, а о совершившихся фактах. Божий обещания нам открыты Его Духом, чтобы мы могли овладеть ими. Но факты являются фактами и останутся фактами независимо от того, верим ли мы им или не верим. Если мы не верим в совершившийся на Кресте факт, то он все же остается истиной, только для нас это не имеет никакой ценности. Сама по себе вера не созидает, но вера имеет способность "усвоить" эту истину и сделать ее реальной для нас в нашем житейском опыте.
Мы должны считать ложью диавола все то, что противоречит истине Божьего Слова, потому что - если она и не является реальным фактом для наших чувств - истина, установленная Богом, выше, и, в конечном счете, все должно будет преклониться перед нею. Однажды у меня было переживание, которое может послужить нам примером. Несколько лет тому назад я был болен. В течение шести ночей из-за сильной лихорадки я не мог уснуть. В ответ на мою молитву Бог дал мне через Св. Писание личное обещание о выздоровлении, и я ожидал, что все симптомы болезни исчезнут немедленно. Но вместо этого я по-прежнему не мог сомкнуть глаз и чувствовал себя еще более возбужденным, чем до этого. Температура все поднималась, пульс бился еще сильнее, и я ужасно страдал от головной боли. Враг поддразнивал меня: "Где же Божие обещание? Где твоя вера? Какой толк от всех твоих молитв?" Так что у меня появился соблазн снова начать просить Господа о моем исцелении, но я был остановлен стихом из Св. Писания, вставшем в моем создании: "Слово Твое есть истина" (Иоан. 17: 17). Если слово Божие есть истина, подумал я, что означают все эти симптомы? Это не что иное, как ложь! Тогда я заявил моему врагу: "Эта бессонница - ложь, эта повышенная температура - ложь, эта головная боль - ложь, и этот сильно бьющийся пульс - тоже ложь. Наряду с тем, что мне сказал Бог, все эти симптомы болезни являются ложью с твоей стороны. Для меня Слово Божие есть истина. Через пять минут я спал, а на другое утро я проснулся совершенно здоровым.
Ясно, что в таком личном вопросе, как этот, я мог ошибиться относительно того, что мне было сказано Богом, но в отношении факта, совершенного на Кресте, не может быть никакого сомнения. Мы должны верить Богу, несмотря на все самые убедительные сатанинские доводы.
Ловкий лжец лжет не только словами, но и жестами и поступками; он с одинаковой легкостью может представить фальшивый документ и как сказать ложь. Дьявол искусный лжец, и мы должны ожидать, что в своей лжи он не ограничится только одними словами, но в своих усилиях поколебать нашу веру в истинность Божьего Слова он прибегнет и к приметам, и к ощущениям, и ко всяким обманчивым переживаниям. Разумеется, мы не оспариваем реальность "плоти". В течение нашего дальнейшего изучения мы еще многое должны будем сказать по этому поводу, а сейчас речь идет о том, что может нас вывести из нашего положения во Христе, которое нам было открыто. Как только мы признаем нашу смерть со Христом как совершившийся факт, то сатана сделает все, чтобы доказать нам самым убедительным образом, очевидным на опыте в нашей повседневной жизни, что мы отнюдь не мертвые, а живые. Следовательно, нам нужно будет выбрать. Поверим ли мы сатанинской лжи или Божией истине? Будем ли мы руководствоваться кажущейся видимостью или же тем, что нам сказал Бог?
Я - Вочман Ни. Я знаю, что я являюсь В. Ни. Это факт, на который я могу опереться с полным доверием. Со мной может случиться потеря памяти, я могу забыть, что я - В. Ни, или же мне может присниться, что я являюсь кем-то другим. Но не в зависимости от моих чувств и когда я сплю, я - В. Ни, и когда я пробуждаюсь, то я все тот же В. Ни; если я это помню, я - В. Ни; и если я это забыл, то и тогда я все тот же В. Ни.
Но если бы я захотел выдать себя за кого-нибудь другого, то, конечно, это представило бы для меня большие затруднения. Если бы я захотел выдать себя за мадемуазель С., то я должен бы был все время внушать себе: "Ты мадемуазель С.; помни, что ты мадемуазель С.". И, несмотря на все мои усилия убедить себя, по всей вероятности, если я не буду начеку и кто-нибудь окликнет меня: "Месте Ни", то захваченный врасплох, я тотчас откликнусь на мое настоящее имя. Правда всегда восторжествует над вымыслом, и все мои усилия выдать себя за того, кем я не являюсь на самом деле, рухнут в такой критический момент. Но так как я действительно являюсь В. Ни, то, следовательно, считать себя Вочманом Ни не представляет для меня никаких затруднений. Это является фактом, и, что бы я ни стал делать или же не делать, ничто не может изменить этого факта.
И таким же образом, не в зависимости от того, чувствую ли я, или я не чувствую этого, но я все же умер со Христом. Как я могу быть уверенным в этом? Мы можем быть уверены в этом, потому что Христос умер, и "если один умер за всех, то все умерли" (2 Кор. 5: 14). Подтверждается ли это на опыте в моей жизни, или же мне кажется, что все опровергается, - факт моей смерти остается неизменным. И пока я опираюсь на эту истину, сатана не может преодолеть меня. Будем всегда помнить, что все его нападки направлены против нашей уверенности. Если ему удастся заставить нас усомниться в истинности Божьего Слова, то он достиг своей цели и держит нас в своей власти; но если мы остаемся непоколебимо уверенными в установленные Богом факты, убежденные в том, что Он не может изменить ни того, что Он совершил, ни Своего Слова, то тогда, какую бы тактику ни применил сатана, мы можем себе позволить посмеяться над ним. Так же как если бы кто-нибудь попытался убедить меня, что я не являюсь Вочманом Ни, то я имел бы полное право посмеяться над ним.
"Ибо мы ходим верою, а не видением" (2 Кор. 5: 7). Вероятно, все знают приключение этих трех личностей: Факта, Веры и Опытности (из "Путешествия Пилигрима"), которые идут вместе по верхушке стены. Факт решительно идет вперед, не глядя ни влево, ни направо и не оглядываясь назад. Вера следует за ним, и все идет хорошо, покамест она не спускает глаз с Факта, но как только она начинает беспокоиться за Опытность и оглядывается, чтобы посмотреть, следует ли та за ней, то сейчас же теряет равновесие и падает вниз, увлекая за собою бедную старую Опытность.
Всякое искушение, прежде всего, заключается в том, чтобы начать смотреть на самого себя, свести наш взор с Господа и взирать на видимое. Вера всегда встречает гору, гору очевидности, разных неправильностей и ошибок, которые, как кажется, противоречат Слову Божию; гору мнимых противоречий или из области осязаемых фактов, или из области чувств и воображения - и либо вера, либо же гора должна уступить. Они не могут существовать вместе. Грустно, когда гора остается, а вера бежит. Это не должно так быть. Если для выяснения Божией истины мы станем полагаться на наши человеческие чувства, то мы обнаружим, что сатанинская ложь очень часто согласуется с тем, что мы видим и ощущаем; но если мы откажемся связать себя всеми этими кажущимися противоречиями Божиему Слову и если мы сохраним нашу позицию доверия только одному Господу, то мы увидим, что сатанинская ложь начнет рассеиваться, и постепенно возрастающее согласие наступит между Божиим Словом и нашей жизнью.
Чтобы достигнуть этого, нам нужно все сосредоточить на Господе Иисусе Христе, так как это значит, что Он становится все более и более реальным в нашей жизни. В некоторых случаях Он является в нас как истинная праведность, как истинная святость, как истинная жизнь воскресения. То, что мы видим в Нем, теперь действует в нас для того, чтобы Он проявился в данном случае. Это признак духовной зрелости. Это то, о чем говорит апостол Павел в своем Послании к Галатам: "Я снова в муках рождения, доколе не отразится в вас Христос" (Гал. 4: 19). Вера "усваивает" Божии факты; вера всегда "усваивает" вечные факты - это вечная истина.

Пребудьте в Нем

Хотя мы довольно обстоятельно говорили на эту тему, но есть еще нечто, что может помочь нам уразуметь еще яснее. В Писании сказано, что мы "поистине умерли", но нигде не говорится, что мы умерли в самих себе. Мы напрасно будем искать смерти в себе; как раз в самих себе мы ее и не найдем. Мы умерли не в самих себе, а во Христе. Мы были распяты с Ним, потому что мы были в Нем.
Мы все хорошо знаем заповедь Господа Иисуса: "Пребудьте во Мне, и Я в вас" (Иоан. 15: 4). Поразмыслим над этими словами. Прежде всего, они напоминают еще раз, что нам не надо бороться для того, чтобы войти во Христа. Не сказано, чтобы мы вошли во Христа, потому что мы уже в Нем; но нам дано повеление пребыть там, куда мы были вложены. Это Божие дело, Он Сам нас вложил во Христа, а мы, мы должны пребывать в Нем.
Затем, эти слова указывают на Божий принцип; что Бог совершил творчество во Христе, а не в нас индивидуально. Смерть и воскресение Сына Божия объемлет нас, но было выполнено помимо нас. Все, что произошло со Христом, должно стать принадлежностью христианина, и духовно мы ничего не можем иметь вне Христа. Писание говорит, что мы были распяты "со Христом", были оживотворены, воскрешены и посажены на небесах "во Христе Иисусе" (Рим. 6: 6; Еф. 2: 5-6; Кол. 2:10). Это не творчество, которое должно быть совершено в нас (хотя и это должно быть, конечно), но творчество, которое уже было выполнено в соединении со Христом.
Из Священного Писания мы видим, что духовно мы ничего не можем иметь сами по себе. И Бог, по Своей великой любви, исполнил Свое намерение, включив нас во Христа. И что Бог сделал со Христом, то Он сделал и с христианином; что Он сделал Голове, то Он сделал и всем членам. Следовательно, ошибочно думать, что мы так просто сами по себе, вне Христа, можем иметь какую-нибудь духовную жизнь. Бог не желает видеть нас приобретающими что-нибудь духовно в исключительно личном порядке, и Он ничего не сделает в этом направлении ни для вас, ни для меня. Всякое духовное приобретение христианина - уже истинно во Христе. Ведь Христос его уже совершил. То, что мы называем "нашим" духовным приобретением, не может быть ничем иным, как наше присоединение к Его приобретениям.
Было бы очень странно, если бы на одной и той же лозе одна ветвь пыталась бы произвести розовый виноград, а другая белый, а третья черный; очень было бы странно, если бы каждая ветвь пыталась бы принести плод сама по себе, без соединения с лозой; это было бы невозможно, немыслимо даже. Потому что природа каждой ветви определяется лозой, на которой она находится. А между тем, некоторые верующие стремятся достичь духовных приобретений как личных приобретений. Они думают о распятии, о воскресении, о вознесении как о чем-то, что им нужно достичь, не отдавая себе отчета, что все это связано с Личностью Христа. Нет, только когда Господь открывает наши духовные очи, чтобы мы увидели Личность, только тогда мы можем иметь истинные духовные приобретения. Всякое истинное духовное приобретение означает, что мы увидели то, что мы имеем во Христе и приняли как наше, так как мы находимся в Нем. А все то, что мы можем приобрести не таким путем, то есть вне Господа Иисуса, очень быстро улетучится. "Я открыл это во Христе; Слава и благодарение Господу! это - мое! Я этим обладаю. Господи, потому что это есть в Тебе". О! это замечательно, когда Христос является для нас основой всякого духовного приобретения!
Так что основной принцип, которым Бог руководит нами, не заключается в том, чтобы дать нам что-нибудь; не заключается в том, чтобы провести нас через такие переживания, вследствие чего мы могли бы достичь чего-нибудь, что мы могли бы назвать "наши духовные приобретения". Бог не совершает в нас творчества, которое бы позволило нам говорить: "Я умер со Христом в марте прошлого года", или: "Я воскрес из мертвых в апреле 1937 года", ни даже: "Я просил у Бога, в прошлую среду, определенное духовное переживание и получил его". Нет, Бог не дает нам таким образом. Мы не должны искать экспериментов самих по себе, потому что мы живем во время благодати. Понятие о времени не должно руководить нами в этом случае.
Но, скажут некоторые, что же означают эти кризисы, через которые проходят многие из нас? Это правда, некоторые из нас в своей жизни прошли через настоящие духовные переломы. Жорж Мюлер, например, мог говорить, преклоняясь до земли: "Был день, в который Жорж Мюлер умер". Что это значит? Нет, мы не ставим под сомнение подлинность духовных переживаний, через которые мы проходим, ни важное значение этих переломов, через которые Бог проводит нас в нашем хождении с Ним. Мы уже подчеркнули необходимость полной ясности по поводу этих духовных переломов, через которые мы проходим. Но сейчас речь идет о том, что Бог не дает нам никаких духовных приобретении индивидуально. Все, что мы приобретаем, это не что иное, как наше, вступление в то, что Бог уже совершил для нас. Это - "осуществление" в вечном времени. То, что выполнил Христос, становится нашим приобретением, и повествование о Христе становится нашей духовной историей; наша духовная история неотделима от Его истории. Все творчество, касающееся нас, совершено не в нас, а во Христе. Бог не разделяет творчество, совершаемое в отдельном человеке, от уже выполненного Им на Кресте. Даже жизнь вечная не дана нам отдельно; жизнь вечная дана нам в Сыне и "имеющий Сына (Божия) имеет жизнь" (1 Иоан. 5: 12). Бог все совершил в Своем Сыне, вложив нас в Него. Мы соединены со Христом.
Теперь, во всем этом очень важный пункт, имеющий реальную практическую ценность, - это позиция веры, которая говорит: "Бог вложил меня во Христа, поэтому все, что истинно во Христе, истинно также и во мне. Я хочу пребывать в Нем". Сатана беспрестанно пытается вывести нас из нашего положения во Христе и держать нас вне Христа. Он старается убедить нас, что мы уже вышли; и разными соблазнами, погрешностями, страданиями, испытаниями, дает нам жестоко почувствовать, что мы не во Христе; и мы начинаем просить: "Господи, введи меня во Христа". Нет! Бог повелевает нам "пребывать" во Христе. Это и есть путь освобождения. Почему? Потому что это дает возможность Богу взять в руки нашу жизнь и выполнить Свое творчество в нас. Это дает возможность действию Его Божественной силы - силы воскресения (Рим. 6: 4 и 9-10), чтобы то, что истинно во Христе, прогрессивно стало также истинно и в нашей повседневной жизни и чтобы там, где раньше "грех царствовал" (Рим. 5: 21), мы сделали радостное открытие, что действительно "нам не быть уже рабами греху" (Рим. 6: 6).
Когда мы твердо опираемся на основании того, кем является Христос, то мы видим, что все то, что истинно в Нем, становится также истинно и в нас, отражаясь в нашей жизни. Если же мы снова станем опираться на основании того, кем являемся мы сами по себе, то мы увидим, что вся наша ветхая природа будет отражаться в нашей повседневной жизни. Если мы остаемся во Христе, то мы имеем все; а если мы снова опираемся на самих себя, то мы не имеем ничего. Мы так часто ищем смерти нашему "я" не там, где надо. Смерть во Христе. Когда мы смотрим в самих себя, то мы видим себя живыми для греха, но когда мы сосредоточим наш взор на Господе, то Бог заботится о том, чтобы смерть действовала в нас для того, чтобы "новая жизнь" стала нашей жизнью, чтобы нам быть "живыми для Бога" (Рим. 6: 4 и 11).
"Пребудьте во мне, а Я в вас". Эти слова содержат в себе повеление, сопровождаемое обещанием. Это значит, что в Божием творчестве есть сторона объективная и есть сторона субъективная, которая зависит от объективной. "Я пребуду в вас" является следствием "пребудьте во Мне". Нам надо остерегаться, чтобы не слишком тревожиться о субъективной стороне (т.е. чтобы Господь пребывал в нас) и таким образом не замкнуться в самих себе. Мы должны стремиться исполнить данное нам повеление - "пребудьте во Мне" и предоставить Богу исполнить Свое обещание - "и Я (пребуду) в вас". Он верен всем Своим обещаниям.
Мы можем сравнить это с электрическим освещением. Предположим, что вы находитесь в комнате и начинает темнеть. Вам нужен свет, чтобы вы могли читать. Перед вами на столе электрическая лампа. Что вы должны сделать? Будете ли вы на нее пристально смотреть, чтобы она зажглась? Или вы возьмете тряпку и протрете лампочку? Нет, вы встанете, подойдете к месту, где находится выключатель и включите ток. Ваше внимание должно быть направлено к источнику энергии, и когда вы сделаете необходимое, тогда свет озарит комнату.
Так и в нашем хождении с Господом, все наше внимание должно быть сосредоточено на Христе. "Пребудьте во Мне, и Я (пребуду) в вас", таков Божий распорядок. Вера в совершенные Богом факты делает их подлинными в нас. Как говорит об этом апостол Павел: "Мы все... взирая на славу Господню преображаемся в тот же образ" (2 Кор. 3: 18). Этот же принцип действителен и в отношении плода нашей жизни: " Кто пребывает во Мне, и Я в нем, тот приносит много плода" (Иоан. 15: 5). Нам не надо пытаться принести плод, ни сосредоточиваться на плоде уже принесенном. Все, что нам надо сделать, это устремить наш взор на Господа. И когда мы это делаем, то Он, будучи верен, исполнит Свое Слово в нас.
Как пребывать в Нем? "От Него и вы во Христе Иисусе" (I Кор. 1: 30). Это Божие дело вложить нас во Христа, и Он уже сделал это. Так и останемся в Нем! Не будем возвращаться на наше старое место. Никогда не будем смотреть на себя так, как если бы мы не были во Христе. Будем взирать на Христа с полной уверенностью, что мы в Нем. Пребудем в Нем. Будем покоиться на этом совершившемся факте, что Бог вложил нас в Своего Сына и будем идти вперед с полным доверием, что Он совершит Свое творчество в нас. Это Он выполнит славное обещание: "Грех не должен над вами господствовать" (Рим. 6: 14).

Глава 5. Крест совершает разделение

Царство этого мира не является Божиим царством. У Бога на сердце была всемирная система - вселенная, созданная Им и возглавляемая Христом, Его Сыном. "Ибо Им создано все, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, - все Им и для Него создано. И Он есть прежде всего, и все Им стоит" (Кол. 1: 16-17). Но сатана, действуя через человеческую плоть, установил вместо нее свою враждебную Богу систему, которую Священное Писание называет "этот мир" - система, в которую мы вовлечены и над которой сатана господствует. Он действительно стал "князь мира сего" (Иоан. 12:31 и 14:30).

Два творения

В руках сатаны первое творение стало ветхим творением, не представляющим больше никакого интереса для Бога. Божье внимание сосредоточено на втором и новом творении. Он созидает новое творение, новое царство, новый мир, в который ничего не может быть перенесено из ветхого творения, из ветхого царства, из ветхого мира. Мы рассмотрим сейчас эти два враждебных друг другу царства, и к какому из них мы теперь принадлежим.
Апостол Павел не оставляет нам никакого сомнения в том, какое из этих двух царств теперь действительно стало нашим. Он говорит, что Бог через искупление "избавил нас от власти тьмы и ввел в Царство возлюбленного Сына Своего" (Кол. 1: 12-13).
Но чтобы ввести нас в Свое новое Царство, Бог должен совершить в нас нечто новое. Он должен сделать нас новым творением. И если мы не будем созданы наново, то мы не можем принадлежать к новому Царству. "Рожденное от плоти есть плоть" (Иоан. 3: 6), и " плоть и кровь не могут наследовать Царствия Божия, и тление не наследует нетления" (1 Кор. 15: 50). На каком бы уровне не было бы ее воспитание, ее культура, ее личная ценность, плоть все равно остается плотью и не может наследовать Царствия Божия. Наша пригодность для нового Царства зависит от того, к какому творению мы теперь принадлежим. Принадлежим ли мы к ветхому творению или к новому? Рождены ли мы от плоти или от Духа? Вопрос нашего происхождения является необходимым условием, чтобы принадлежать к новому Царству. Вопрос не в том -"хорошие или плохие?" - а в том: "плоть или Дух?" -"Рожденное от плоти есть плоть" и никогда ничем другим быть не может. Ничто из ветхого творения не может войти в новое.
Когда мы действительно поймем, что Бог полностью творит все новое для Самого Себя, тогда нам станет ясно, что мы не можем принести в Его новое творение никакого вклада из ветхого царства. Бог хочет нас иметь для Себя Самого, но Он не мог ввести нас в Свое новое Царство такими, какими мы были по нашей ветхой природе. Поэтому Бог начал с того, что посредством Креста Христова устранил нашего ветхого человека, и через воскресение Он обеспечил нам новую жизнь. "Итак, кто во Христе, тот новая тварь (новое творение); древнее (ветхое) прошло, теперь все новое" (2 Кор. 5: 17). И отныне, будучи новым творением, с совокупностью новых способностей, мы можем войти в новое Царство, в новый Мир.
Посредством Креста Бог положил конец всему "ветхому", полностью устранив нашего "ветхого человека", и через воскресение Бог дал нам все необходимое для жизни в этом новом мире. "Итак, мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни" (Рим. 6: 4).
Крест является отрицательной стороной для вселенной, ибо Крестом Бог перечеркнул все то, что не исходило от Него; а воскресение является положительной стороной, потому что через воскресение Бог оживотворил всех тех, кого Он хочет иметь в новом мире. Так что воскресение стоит у входа в новое творение. Великое благословение видеть, что Крест положил конец всему, что относится к первому строю, и что воскресение вводит все то, что присуще второму. Все, что берет начало до воскресения, должно быть вычеркнуто. Бог положил воскресение - новым началом.
Мы стоим сейчас перед двумя мирами: ветхим и новым. Над ветхим миром сатана имеет неограниченную власть. Вы можете быть порядочным человеком ветхого творения, но поскольку вы находитесь в нем, вы приговорены к смерти, так как ничто из ветхого творения не может перейти в новое. Посредством Креста Бог заявляет, что все, принадлежащее к ветхому творению, должно умереть. Ничто из того, что исходит от первого Адама, не может перейти по ту сторону Креста; все кончается на нем. Чем раньше мы это поймем, тем лучше, потому что посредством Креста Бог открыл нам путь избавления от этого ветхого творения. Bce, что произошло от первого Адама, Бог объединил в Лице Своего Сына и распял Его. И таким образом все, что произошло от Адама, было устранено во Христе. Этим, так сказать. Бог оповестил всю вселенную: "Посредством Креста Я устранил все, что не исходило от Меня; вы все, принадлежащие к старому творению, включены в это; вы все были распяты со Христом!" Никто из нас не может избежать этого приговора.
Это приводит нас к вопросу о крещении. "Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились? Итак, мы погреблись с Ним крещением в смерть" (Рим. 6: 3-4). Что означают эти слова?
В Священном Писании крещение соединяется со спасением. "Кто будет веровать и креститься, спасен будет" (Map. 16: 16). Мы не можем говорить, основываясь на Священном Писании, о "возрождении через крещение", но мы можем говорить о "спасении через крещение". Что означает спасение? Спасение не имеет отношения ни к нашим грехам, ни к власти греха, а к системе этого мира. Мы находимся в системе мира, которым правит сатана. Быть спасенным - это означает выйти из этой системы и войти в Божию.
Крестом Господа нашего Иисуса Христа, говорит апостол Павел, "для меня мир распят, и я для мира" (Гал. 6: 14). Апостол Петр образно развивает ту же мысль, когда он говорит, что "восемь душ спаслись от воды" (1 Пет. 3: 20). Когда Ной и его семья вошли в ковчег, то этим они верою вышли из старого развращенного мира, чтобы перейти в новый мир. Самое главное не то, что они были сохранены от воды, а что они вышли из этого испорченного мира. Это и есть спасение.
В той же главе апостол Петр продолжает: "Так нас ныне подобное сему образу (или символу) крещение... спасает..." (21). Другими словами, этим аспектом Креста, представленным здесь крещением, вы избавляетесь от нынешнего скверного мира, и вы это подтверждаете, погружаясь в воду. Это крещение "в Его смерть", полагающее конец ветхому творению; но это также и крещение "в Иисуса Христа", имеющее в виду новое творение (Рим. 6: 3). Вы входите в воду, и ваш мир, символически, погружается вместе с вами. Вы выходите "во Христе", а старый мир остается потопленным в воде.
"Веруй в Господа Иисуса Христа и спасешься", сказали ап. Павел и Сила темничному сторожу в Филиппах " и проповедали слово Господне ему и всем, бывшим в доме его... и немедленно крестился сам и все домашние его" (Дея. 16: 31-34). Этим своим поступком темничный сторож и все бывшие с ним засвидетельствовали перед Богом, перед Его народом и перед духовными силами, что они действительно спасены из этого приговоренного к осуждению мира. И вследствие этого, читаем мы, "возрадовался со всем домом, своим, что уверовал в Бога" (Дея. 16: 34).
Из этого ясно видно, что крещение - это не простая обрядность. Крещение - как оно есть в действительности, связанное со смертью и воскресением нашего Господа и имеющее в виду оба мира - это великая вещь. Все те, кто работал миссионером в языческих странах, знают какое огромное значение имеет крещение.

Погребение означает конец

В той же главе апостол Петр, продолжая говорить на ту же тему, описывает крещение как "обещание Богу доброй совести" (1 Пет. 3: 21). (В некоторых изданиях этот стих переведен: "ответ Богу в доброй совести".) Нам не нужно бы было отвечать, если бы Бог не говорил нам. Но Бог говорит нам посредством Креста. Крестом Он говорит нам, миру, ветхому творению, ветхому царству. Крест не для одного только Христа; Крест не "индивидуальный", он охватывает и вас и меня. Крест охватывает нас всех, он "корпоративный". Бог вложил нас в Своего Сына и распял в Нем. В последнем Адаме Бог вычеркнул все, что произошло от первого Адама.
Какой ответ я дам Богу на вынесенный Им приговор ветхому творению? В ответ я принимаю крещение. Почему? В Послании к Римлянам (6: 4) апостол Павел объясняет, что крещение означает погребение: "мы погреблись с Ним крещением в смерть". Конечно, крещение связано со смертию и воскресением, хотя само по себе оно не является ни смертью, ни воскресением, а погребением. Но кто может быть погребенным? Безусловно только тот, кто умер! Следовательно, если я принимаю крещение, то этим я признаю себя мертвым, то есть годным только для могилы.
К сожалению, некоторые лица были научены считать погребение как способ смерти; они пытаются умереть через погребение! Позвольте мне заявить категорически, что если наши духовные глаза не открыты Богом на то, что мы умерли со Христом и были погребены с Ним, то мы не имеем права принять крещение. Когда мы признаем себя уже мертвыми в Божиих глазах, тогда мы опускаемся в воду. Принимая крещение, мы свидетельствуем об этом перед всеми. Крестом Бог говорит: "Христос умер, Я вложил тебя в Него. Что ты ответишь на это?" Мой ответ? -"Господи, я верю, что Ты совершил мое распятие. Я соглашаюсь и на смерть и на погребение". Так как Бог предал меня смерти и погребению, то принимая крещение, я этим публично соглашаюсь с Его приговором.
В Китае у одной женщины умер муж, и от сильного горя, потеряв рассудок, она в течение двух недель наотрез отказывалась его похоронить. "Нет, - говорила она, - он не умер; я по ночам разговариваю с ним". Бедная женщина, она не разрешала его похоронить, потому что не верила, что он умер. Когда мы соглашаемся похоронить наших возлюбленных мертвецов? Покамест еще есть хоть малейшая надежда на то, что они живы, то, конечно, мы не согласимся их похоронить. Итак, когда же я должен принять крещение? Когда я пойму, что все пути Божий совершенны, и что я ничего другого не заслужил, кроме смерти, и когда я действительно поверю, что Бог меня распял во Христе. Когда я уверен пред Богом, что я мертвый, тогда я принимаю крещение. Я говорю: "Слава и благодарение Богу, я мертвый! Господи, Ты предал меня смерти, и теперь я должен быть погребен!"
У нас в Китае есть два учреждения для оказания помощи: "Красный Крест" и "Синий Крест". Красный Крест помогает раненым в бою, заботясь о них для их выздоровления, а Синий Крест занимается погребением погибших на войне или умерших от голода и наводнения. Бог действует в отношении нас Крестом Христовым более строгим образом, чем "Красный Крест". Бог не пытается исправить ветхое творение. Все приговорены к смерти и погребению, чтобы быть возрожденными к новой жизни. Бог совершил наше распятие, и мы находимся в числе умерших; но нам надлежит принять Божий приговор и подчиниться действию "Синего Креста", чтобы скрепить эту смерть "погребением".
Есть ветхий мир и новый мир, а между ними могила. Бог меня распял, но я еще должен дать согласие быть положенным в могилу. Принимая крещение, я этим подтверждаю Божий приговор, выполненный надо мной Крестом Его Сына. Крещение утверждает мое разделение с ветхим миром и то, что отныне я принадлежу к новому миру. Так что крещение имеет очень важное значение. Крещение означает явный и сознательный разрыв с прежним образом жизни ветхого человека. Апостол Павел говорит об этом так: "Мы умерли для греха, как же нам жить в нем?" (Рим. 6: 2). В сущности, он этим говорит нам: "Если вы продолжаете жить в ветхом мире, то зачем же вы крестились? Если вы хотите продолжать жить жизнью ветхого человека, тогда вам не надо было креститься". Когда мы это понимаем, тогда мы даем место новому творению, дав согласие на погребение ветхого.
В 6-ой главе Послания к Римлянам, обращаясь к тем, которые "крестились во Христа Иисуса" (стих 3), апостол Павел указывает, что "мы были соединены с Ним подобием смерти Его" (стих 5). Потому что через крещение, через этот символ, данный нам Богом, мы признаем наше тесное соединение со Христом и в смерти и в воскресении. Однажды, в разговоре с одним верующим братом, я хотел подчеркнуть эту истину. Мы как раз пили чай. Итак, я взял кусок сахара, опустил его в чашку и, размешав, спросил этого верующего: "Можете ли вы мне сказать, где сахар и где чай?" - "Нет, - ответил он, - мы перемешали и сахар растворился в чае, и теперь невозможно их больше разделить". Этот простой пример помог ему понять наше глубокое и бесповоротное соединение со Христом в Его смерти. Бог Сам нас вложил во Христа и то, что Он совершил, не может быть аннулировано.
В сущности в чем заключается это соединение? Истинное значение крещения состоит в том, что мы были "крещены" на Кресте в подтвержденную историей смерть Христа, так что Его смерть стала нашей смертью. Его смерть и наша смерть были слиты в одно целое так глубоко, что их невозможно отличить. На это историческое "крещение", на это соединение со Христом, которое Бог Сам осуществил, мы даем наше согласие, когда опускаемся в волы крещения. Крещением мы свидетельствуем пред всеми о том, что мы принимаем смерть Христа, совершившуюся вот уж почти дне тысячи лет тому назад, как смерть могущественную, охватившую нас всех; смерть достаточно глубокую и достаточно мощную, чтобы охватить в себе и уничтожить в нас все то, что не от Бога.

Воскресение в новую жизнь

"Если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения" (Рим. 6: 5).
Что касается воскресения, то символ другой, потому что введено нечто новое. Я "крещен в Его смерть", как бы я вхожу в смерть; а в воскресении это иначе, - слава и благодарение Богу, - это Его воскресение входит в меня, чтобы дать мне новую жизнь. В смерти Господа ударение поставлено только лишь на - "я во Христе". А в воскресении хотя первое и остается истинным, но появилось еще и новое ударение на -"Христос во мне". Как Христос может сделать меня участником в Своем воскресении? Каким образом я получаю новую жизнь? Я думаю, что апостол Павел дает нам очень ясное представление словами: "соединены с Ним", то есть, стали одно с Ним. Слово, переведенное как "соединены с Ним", в греческом подлиннике имеет смысл "прививки" и дает нам чудный образ Христовой жизни, данной нам через воскресение. (Примечание: Слово "сюмфотос" - "посаженное или выросшее с", "соединенное с", "врожденное" - в классическом греческом языке имеет смысл "прививки" В этом последующем ниже чудно описанном образе, может быть, нам лучше не слишком точно следовать этой аналогии с прививкой, так как eсть некоторая опасность подразумевать без добавочных объяснении, что Христос как бы привит к старому стволу. Но какая притча может описать с непогрешимой точностью чудо нового рождения.)
Однажды в Фюкиене я посетил одного человека, владельца фруктового сада. В его владении было несколько сот ар и около трехсот деревьев "евфория-лонгана". (Примечание: Евфория-лонгана - дерево, растущее в Китае. Его плоды величиной абрикоса с круглой центральной косточкой, с сухой кожей, похожей на бумагу светло-коричнего цвета, внутри он белый, похожий на виноград. Едят их свежими и сухими. Китайцы их ценят из-за их вкуса и питательности.)
Я спросил его. были ли привиты деревья, или они росли без прививки. "Думаете ли вы, - ответил мне он, - что я стану напрасно губить землю, посадив на ней не привитые деревья? Какую же прибыль смог бы я получить от них?"
Тогда я попросил его объяснить мне, как производится прививка. "Когда дерево достигает известной высоты, - охотно объяснил он, - тогда я срезаю верхушку и произвожу прививку". И, указав на одно дерево, продолжал: "Видите ли, это дерево? Я его называю дерево-отец, так как все прививки для остальных деревьев я беру от него. И если бы другие деревья были бы предоставлены их естественному развитию, то их плоды были бы не больше ягоды малины и состояли бы, главным образом, из толстой кожи и косточки. А дерево, от которого берется прививка, дает сочные вкусные плоды величиною в сливу, с тонкой кожей и маленькой косточкой; и естественно, все деревья, привитые от него, дают такие же хорошие плоды". -"Как же вы это делаете?" - спросил я. - "Я делаю острый надрез в диком дереве и затем ввожу в него черенок, взятый от хорошего дерева. Потом завязываю и оставляю расти", - объяснил он. - "Но как же оно растет?" - спросил я опять. "Я не знаю как, - ответил он, - но оно растет".
Затем он показал мне большую ветвь, выросшую на старом стволе ниже прививки, с жалкими мелкими плодами, тогда как на том же стволе выше прививки ветви в изобилии дали вкусные сочные плоды. "Я оставил этот старый росток с негодными плодами, чтобы показать разницу, - сказал он, - и по ней вы можете судить о ценности прививки. Я, думая, что теперь вам понятно, почему я выращиваю только привитые деревья?"
Каким образом дерево может приносить плоды другого дерева? Как дикое дерево может приносить добрые плоды? Только благодаря прививке. Только, если насадить в ней жизнь с доброго дерева. И если человек, взяв ветвь от одного дерева, может привить ее другому дереву, так разве же Бог не может взять от жизни Своего Сына и, если можно так выразиться, привить ее нам?
Одна китаянка очень сильно обожгла себе руку и ее отвезли в больницу. Чтобы избежать опасного сужения ткани при зарубцовывании, решено было привить кусок здоровой кожи на обожженное место, но все попытки доктора привить кусок кожи этой женщины на ее больную руку оказались тщетными. Из-за ее возраста и плохого питания ее кожа была слишком слаба, чтобы "приняться". Одна из медицинских сестер, иностранка, предложила взять у нее нужный кусок кожи, и эта операция вполне удалась. Новая кожа срослась со старой, и китаянка вышла из больницы с совершенно здоровой рукой. Однако ж на ее желтой руке остался кусочек чужой белой кожи, как напоминание о происшедшем случае. Вы спрашиваете, как чужая кожа могла, привиться к руке этой женщины? Я не знаю, как, но она привилась.
Если хирург этого мира может взять фрагмент кожи одного человека и привить другому, то Божественный Хирург разве не может насадить жизнь Своего Сына во мне? Я не знаю, как Он это делает. "Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким рожденным от Духа" (Иоан. 3: 8). Мы не можем сказать, как Бог выполнил Свое творчество в нас, но оно выполнено. Мы ничего не можем сделать и не должны ничего делать, чтобы способствовать этому, так как через воскресение Бог уже все совершил.
Бог выполнил все. В мире существует только одна плодотворная Жизнь, и Бог привил ее миллионам других жизней. Мы называем это "новым рождением". Новое рождение - это принятие жизни, которой я раньше не имел. Это не исправление моей старой природы, далеко нет, это совсем другая жизнь, совершенно новая жизнь, Божия жизнь стала моей жизнью.
Крестом Своего Сына Бог положил конец ветхому творению, чтобы через воскресение ввести новое творение во Христе. Бог закрыл дверь старому царству тьмы и ввел меня в Царство Своего возлюбленного Сына. Моя слава основана на том факте, что все было выполнено, что для меня Крестом нашего Господа Иисуса Христа этот старый "мир распят, и я для мира" (Гал. 6: 14). Принимая крещение, я свидетельствую перед всеми об этом совершившемся факте. И этим, а так же и "устами исповедую ко спасению" (Рим 10: 10).

Глава 6. Путь восхождения: представьте себя Богу

Продолжая наше изучение, мы подходим к тому месту, где мы можем рассмотреть подлинный характер освящения. Перед нами сейчас вторая половина 6-ой главы Послания к Римлянам. Мы читаем: "Итак, да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его: и не предавайте членов ваших греху в орудие неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности" (Рим. 6: 12-13). Основным словом здесь является, "представьте", и мы встречаем его повторяющимся пять раз в стихах: 13-ом, 16-ом и 19-ом. (Примечание: В этих стихах есть два греческих глагола "паристано" и "паристеми", которые переведены как "представить" или "предоставить". Эти два глагола означают "принести в дар" и имеют смысл действия.)
Это слово "представьте" часто рассматривалось, как основа освящения, но без того, чтобы уловить его настоящий смысл. Конечно, "представьте" является основой освящения, но только не в таком смысле, как это обычно принято понимать. Здесь речь идет не о посвящении Господу нашего "ветхого человека" с его инстинктами и его способностями - нашим природным умом, нашей силой и другими дарованиями - для того, чтобы Господь их употребил.
Это ясно видно из 13-го стиха. Вникнем в эту фразу: " как оживших из мертвых". Апостол говорит: "Представьте себя Богу, как оживших из мертвых". Этим он указывает нам исходную точку освящения. Потому что здесь идет речь не о том, чтобы посвятить Богу то, что принадлежит к ветхому творению, но только то, что прошло через смерть в воскресение. Это "представьте себя" следует за знанием того, что мой ветхий человек был распят. Зная это, считайте себя мертвыми... предоставьте себя Богу - таков Божий распорядок.
Когда я действительно знаю, что я был распят со Христом, тогда я считаю себя мертвым (стих 6 и 11); и когда я знаю с такой же достоверностью, что я воскрес с Ним из мертвых, тогда я считаю себя "живым для Бога во Христе Иисусе" (стих 9 и 11). Оба аспекта Креста: и смерть, и воскресение должны быть приняты верою, и только тогда я предоставляю самого себя Богу. В воскресении Он является источником моей жизни; в действительности Он - моя жизнь. Следовательно, я не могу не отдать Ему всего, так как все принадлежит Ему, моего больше нет ничего. Но если я не прошел через смерть, то у меня нет ничего, что я мог бы посвятить Ему. У меня нет ничего, что Бог мог бы принять, так как Он все приговорил к распятию на Кресте. Только воскресение сделало возможным посвящение. Предоставить себя Богу означает, что отныне я считаю мою жизнь полностью принадлежащей Господу.

Третий шаг: "Предоставьте себя"

Отметим, что это дар, это "предоставление" относится также и к членам нашего тела - этого тела, которое, как мы это уже видели, отныне вне власти греха. " Представьте себя... и ваши члены ",- говорит апостол Павел. И еще: "Представьте члены ваши" (Рим. 6: 13 и 19). Бог хочет, чтобы в дальнейшем я считал все мои члены, все мои способности полностью принадлежащими Ему.
Это великая вещь, когда мои духовные глаза открываются, чтобы видеть, что я больше не принадлежу самому себе и что теперь я принадлежу моему Господу. Если 5 рублей, находящиеся в моем кармане, принадлежат мне, то я могу ими распоряжаться, как я хочу; но если эти 5 рублей принадлежат кому-нибудь другому, кто мне их доверил, то я не могу их тратить для моего удовольствия, и я буду очень осторожным, чтобы их не потерять. Нормальная жизнь христианина начинается с того момента, когда мы знаем это. Многие ли из нас знают, что, так как Христос воскрес, то мы живы "для Бога", а не для самих себя? Много ли из нас таких, которые не смеют употребить свое время, свои деньги или свои способности для самих себя, потому что они поняли, что все это принадлежит Господу, а не нам? Многие ли среди нас сознают, что они принадлежат Другому до такой степени, что не смеют напрасно потратить несколько рублей из своих денег, ни одного часа из своего времени и никаких своих физических сил или умственных способностей?
Однажды, путешествуя по железной дороге, один верующий китаец очутился в одном купе с тремя верующими людьми, которые собирались играть в карты, чтобы убить время. И как им не хватало четвертого партнера, то они пригласили верующего брата принять участие в их игре. "К сожалению я вынужден вам отказать, - ответил он им, - я не могу принять участие в игре, так как у меня нет моих собственных рук". - "Что вы этим хотите сказать?" - озадаченно спросили они. - "Эти две руки мне не принадлежат", - ответил он им, объяснив им перемену, которая произошла в нем, и что он больше не является хозяином своих членов. Этот верующий брат считал члены своего тела принадлежащими Господу. Это и есть истинная святость.

Быть уделенным Господу

Что такое святость? Многие думают, что искоренив в себе все дурное, мы становимся святыми. Нет, мы становимся святыми, уделив себя Богу. Во времена Ветхого Завета, когда какой-нибудь человек был, избираем Богом, чтобы полностью принадлежать Ему, то он был публично помазан елеем и объявлялся "освященным", и в дальнейшем он считался отделенным для Бога. Так и животные и все приносимое Богу, будь то ягненок или золото для храма, были освящены таким же образом, то есть, не искореняя из них плохое, а уделяя их исключительно для Господа. В древние времена у евреев "святыня" означала что-нибудь полностью посвященное Богу, и всякая истинная святыня - это "Святыня Господня" (Исх. 28: 36). Я полностью отдаю себя Христу - это и есть святость.
Предоставить себя Богу означает, что я признаю себя в Его полном распоряжении. Этот дар самого себя должен быть бесповоротной отдачей такой же окончательной, как и "считать себя мертвым..." (Рим. 6: 11). В моей жизни должен быть день, в который я перешел из моих собственных рук в Его руки, и с этого дня я принадлежу Ему, а не самому себе. Это не означает, что я посвящаю себя быть пастором или же миссионером. К сожалению, существует много миссионеров, которые поистине не посвятили себя Богу. Как они это сами говорят, они "посвятили" Богу, чтобы служить Его делу, свои собственные природные способности, не прошедшие через распятие. Но это не является истинным посвящением. Итак, чему мы должны посвятить себя? Не какому-нибудь христианскому делу, а Божией воле, чтобы быть тем и делать то, что Ему угодно.
У царя Давида было много сильных людей. Некоторые были генералами, другие часовыми, в зависимости от возложенного на них царем задания. Мы должны быть готовы быть либо генералами, либо часовыми, в простоте исполняя возложенное на нас Господом, что Ему будет угодно, а не по нашему собственному выбору. Если мы христиане, то Бог предначертал наш путь - "течение", как его называет апостол Павел (2 Тим. 4: 7). Бог не предначертал путь только для одного апостола Павла. У Бога для каждого христианина есть ясно предначертанный Им путь, и нам чрезвычайно важно его знать и следовать по этому пути. "Господи, я отдаю себя Тебе, и у меня только одно желание: знать путь, предначертанный Тобою, и следовать по этому пути". Это и есть истинная отдача себя Богу. Какое благословение, если в конце нашей жизни мы можем сказать вместе с апостолом Павлом: "Течение совершил!" Но какая скорбь, подойдя к концу жизни, увидеть свой неправильный путь. У нас только одна жизнь, чтобы жить на этой земле, и мы свободны делать с ней, что мы хотим. Но если мы в этой жизни будем искать свое собственное удовольствие, то наша жизнь никогда не прославит Бога. Я слышал, как один благоговейный христианин сказал: "Я ничего не хочу для себя; я хочу, чтобы все было для Бога". Хотим ли мы что-нибудь вне Бога, или все наши желания сосредоточены на Его воле? Можем ли мы сказать, что для нас Божия воля действительно является "благая, угодная и совершенная"? (Рим. 12: 2).
А что касается нашей воли, этой моей сильной воли, с большими претензиями, то она должна быть распята на Кресте, и я должен полностью отдать себя Господу. Мы не можем ожидать от портного, что он сошьет нам костюм, если мы не дали ему нужного материала, или требовать от подрядчика, чтобы он построил нам дом, если мы не дали ему необходимого строительного материала; и таким же образом мы не можем надеяться, что Господь проявится в нас, если мы не предоставили Ему себя, чтобы Он жил в нас. Мы должны отдать Ему себя без ограничений, беспрепятственно, чтобы Он сделал из нас то, что Ему угодно. "Предоставьте самих себя Богу".

Слуга или раб

Если мы без ограничений отдаем себя Богу, то много соответствующих изменении должно произойти в нашей жизни: в наших семьях, или на работе, или в нашем отношении к другим верующим в Церкви, или в наших личных взглядах. Бог не разрешит, чтобы что-либо от нас самих продолжало существовать. Его перст постепенно коснется всего, что не исходит от Него, и Он нам скажет: "Это должно исчезнуть". Готовы ли мы к этому? Безумие сопротивляться Богу, и верная мудрость покориться Ему. Надо признаться, что многие из нас еще спорят с Господом. Господь хочет одно, а мы хотим другое. Есть вещи в нашей жизни, о которых мы не смеем молиться, о которых мы боимся даже думать из страха потерять наше душевное спокойствие. Таким образом, мы можем уклониться от некоторых вопросов, но это нас удалит от Божией Воли. Всегда так легко выйти из Его Воли, но как для нас ценно все передать в Его руки, чтобы Он мог действовать в нас, как Ему угодно.
Как дорого сознавать себя принадлежащим Господу, а не самому себе! В мире нет ничего более драгоценного. Это сознание дает нам уверенность в Его постоянном присутствии, и это вполне понятно. Чтобы иметь сознание Его присутствия во мне, надо сначала иметь уверенность в том, что я принадлежу Богу. Когда я признаю себя принадлежащим Господу, тогда я ничего не буду делать в моих личных интересах, потому что я являюсь исключительной собственностью Господа. "Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы" (Рим. 6: 16). По своему значению слово "раб" здесь очень подходит. Мы его встречаем во второй половине 6-ой главы, повторяющееся несколько раз. Какая разница между слугой и рабом? Слуга служит своему господину без того, чтобы тот имел над ним права собственности. Если слуга любит своего хозяина, он служит ему, а если он его не любит, то он может взять расчет и искать другого хозяина. Но для раба это не так. Раб не только служит своему хозяину, но он является его собственностью. Как я стал рабом Господа? Со Своей стороны Господь купил меня, а с другой стороны я предоставил Ему себя. На основании искупления я являюсь Божией собственностью, но чтобы быть Его рабом, я должен добровольно отдать себя Ему, потому что Он никогда не принудит меня насильно.
К сожалению, у многих современных христиан очень ограниченные понятия о том, что Бог от нас требует. С какой легкостью они могут сказать: "Господи, я готов на все". Но знаем ли мы, что Бог требует от нас всю нашу жизнь? Есть взлелеянные мечты, сильная воля, знакомства, которыми мы дорожим, любимые занятия, которые надо будет оставить... Поэтому, если мы не хотим отдать все полностью, то не будем предоставлять себя Богу. Потому что Бог примет наши слова всерьез, даже тогда, как мы произнесли их не вполне серьезно.
Что сделал Господь, когда мальчик из Галилеи принес Ему хлеб? Он его преломил. Бог всегда сокрушит то, что принесено Ему в дар. Он сокрушит то, что принято Им, но после этого Он благословляет и употребляет на служение другим. После того, как вы отдали себя Господу, Он начнет с того, что сокрушит то, что предоставлено Ему. Вам кажется, что все идет не так, как надо, вы протестуете и думаете, что где-то есть какая-то ошибка. Но если мы останемся в таком состоянии, то мы - как разбитый сосуд, бесполезный для этого мира, потому что мы зашли слишком далеко, чтобы мир мог еще нами пользоваться, и бесполезны также и для Бога, потому что мы не пошли достаточно далеко, чтобы Он мог употребить нас на служение. Так что нет больше согласия между вами и этим миром, и вы спорите с Богом. Это трагедия многих верующих.
У нас должен быть день, в который я полагаю основание, принеся самого себя в дар Господу. Затем, изо дня в день, я должен продолжать это предоставление самого себя, не противясь Его воле и принимая с благодарением даже то, что возмущает мою плоть.
Я принадлежу Господу и не считаю себя больше принадлежащим самому себе. Я признаю за Господом все права собственности и Его полную власть надо мною. Такое отношение требует от нас Бог, и такое отношение мы должны сохранять всегда; это и есть истинное посвящение. Я не посвящаю себя на служение миссионера или проповедника, а посвящаю себя Богу, чтобы исполнять Его волю там, где я нахожусь, будь то в школе, или в мастерской, или в конторе, или на кухне, принимая все, что Он мне доверит, как самое наилучшее, потому что ничего не может быть лучше доли тех, которые полностью принадлежат Господу.
Могли бы мы всегда сохранить это живое сознание, что мы больше не принадлежим самим себе.

Глава 7. Вечное намерение

Мы уже говорили, что для того, чтобы жить нормальной жизнью христианина, нам нужно откровение, вера и посвящение. Но если мы не будем видеть предназначенную Богом цель, то мы никогда не поймем, зачем нам нужны эти духовные переживания. Поэтому, прежде чем мы глубже и тщательнее рассмотрим вопрос этих внутренних духовных переживаний, мы сосредоточим сначала наше внимание на великом Божием намерении.
Какое намерение было у Бога при сотворении? И совершая искупление, какое намерение было у Него? Его намерение можно выразить двумя фразами, взяв по одной из двух частей нашего изучения первых восьми глав Послания к Римлянам: "Слава Божия" (Рим. 3: 23) и "Слава детей Божиих" (Рим. 8: 21).
Мы читаем в Послании к Римлянам: "Все согрешили и лишены славы Божией" (Рим. 3: 23). Божиим намерением было дать славу человеку, но грех воспрепятствовал этому проекту и помешал человеку достичь славы Божией. Когда мы думаем о грехе, то мы инстинктивно думаем о следующем за ним суде; мы неизменно связываем грех с наказанием и адом. Мысли человека всегда направлены на наказание, которому он подвергнется, если будет грешить, а Божии мысли направлены на то, что человек теряет славу, которая ему предназначена. Вследствие греха мы лишены славы Божией. Вследствие искупления мы снова на пути к славе. Божия цель в искуплении - это слава, слава и слава.

"Первородный между многими братьями"

Это нас приводит к 8-ой главе, в которой эта тема изложена с 16-го по 18-ый стих и затем в стихах 29-ом и 30-ом. Апостол Павел говорит:"Мы дети Божии, а если дети, то и наследники, наследники Божии, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться. Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с той славой, которая откроется в нас?" (Рим. 8: 16-18); и затем: "Ибо кого Он предузнал, тем и предопределил быть подобными образу Сына Своего, дабы Он был первородным между многими братиями; а кого Он предопределил, тех и призвал, а кого призвал, тех и оправдал; а кого оправдал, тех и прославил" (Рим. 8: 29-30). Какая цель была у Бога? Божия цель, чтобы Его Сын был первородным между многими братиями, которые должны быть подобны образу Сына Его. Каким образом Бог осуществил Свое намерение? Тем, что "кого Он оправдал, тех и прославил". Следовательно, Божиим намерением в творении и искуплении было сделать Христа первородным Сыном между многими сынами славы. Может быть вначале многим из нас это может показаться как не имеющее большого значения, но остановимся и внимательно рассмотрим все это.
В Евангелии от Иоанна 1: 14 нам сказано, что Господь Иисус был единственным Сыном Божиим: "Слово стало плотию и обитало с нами..., и мы видели славу Его, славу как единородного от Отца". То, что Он был единственным Сыном Божиим означает, что у Бога не было других сыновей, а только Он один. Он был при Отце вечности. Но нам сказано, что Богу не было угодно, чтобы Христос оставался единственным Сыном. Бог хотел, чтобы Его Сын был первородным. Как единственный Сын может стать первенцем? Ответ простой: надо, чтобы у Отца были другие дети. Если у вас только один сын, то он является единственным сыном, но если у вас будут еще дети, то единственный сын станет первенцем.
Божие намерение в творении и искуплении иметь много детей. Бог желал иметь нас и не мог быть удовлетворенным без нас. Однажды я посетил Георгия Гютенга, автора известной брошюры: "Безопасность, Уверенность и Радость". Когда я вошел к этому святому человеку, девяностотрехлетнему старцу, он взял мою руку и сказал твердым и спокойным голосом: "Брат, знаете ли вы, что я не могу обойтись без Господа? Знаете ли вы, что Он тоже не может обойтись без меня?" Я пробыл у него больше часа, но из-за его преклонного возраста и сильной физической слабости с ним нельзя было вести последовательного разговора. Но воспоминание, оставшееся у меня от этой беседы, это частое повторение двух фраз: "Брат, знаете ли вы, что я не могу обойтись без Господа? И знаете ли вы, что и Он тоже не может обойтись без меня?"
Читая причту о блудном сыне, большинство остается под впечатлением его тяжелых переживаний, они сосредоточивают свои мысли на тех трудностях, которые блудный сын встретил на своем пути. Но смысл притчи не в этом. "Мой сын... пропадал и нашелся" - вот главная суть притчи. Главное не в перенесенных сыном страданиях, а в том, что потерял отец. Это отец страдает; это Он теряет. Одна овечка потеряна: кто несет убыток? - Пастух! Одна монета утеряна: кто терпит убыток? - Женщина! Один сын потерян: кто несет потерю? - Отец! Вот чему нас учит 15-ая глава Евангелия от Луки.
Господь Иисус был единственным Сыном, и будучи единственным. Он не имел братьев. И отец послал Сына для того, чтобы Единственный стал Первородным, и чтобы возлюбленный Сын имел много братьев. Все повествование о Воплощении и о Кресте состоит в этом. Через Воплощение и Крест Бог выполнил Свое намерение "привести многих сынов в славу" (Евр. 2: 10).
В Послании к Рим. 8: 29 мы читаем: "много братьев", а в Послании к Евреям 2: 10 - "много сынов". С точки зрения Господа Иисуса - это "братья", а с точки зрения Бога - это "сыны". Оба эти выражения, судя по их контексту, дают нам представление о зрелости. Бог ищет сыновей достигших "полного возраста"; и Он не хочет, чтобы Его сыновья жили вдали от Него. Бог хочет, чтобы они жили в Его доме. Он хочет, чтобы они разделяли Его славу. Об этом сказано Рим. 8: 30: "Кого Он оправдал, тех и прославил". Божий проект для многих сынов - это полное отражение Его Сына. Каким образом Бог выполнил Свое намерение? Оправдав их и прославив их. По отношении к ним во всех Своих действиях Бог всегда имеет в виду эту цель. Бог хочет иметь с Ним в Его славе сыновей вполне зрелых, способных нести ответственность. Бог сделал все, что было нужно для того, чтобы небо наполнилось прославленными сыновьями. С этой целью Бог совершил искупление.

Хлебное зерно

Как единственный Божий Сын мог стать Его первородным Сыном? Это нам пояснено в Евангелии от Иоанна 12: 24: "Истинно, истинно говорю вам: если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода". Кто является этим пшеничным зерном? Это - Господь Иисус. Во всей вселенной у Бога было только одно "пшеничное зерно", и другого зерна у Него не было. Бог положил это единственное пшеничное зерно в землю; оно умерло; и, воскресши, единственное зерно стало первородным зерном, потому что из этого единственного зерна родилось много других зерен.
Что касается Его Божества, то Господь Иисус остается один, "единородный Сын Божий". И в то же время, начиная от воскресения и во всю вечность. Он является также и Первородным, потому что по воскресении Его жизнь передалась многим братьям. Потому что мы, родившиеся от Духа, через это рождение "сделались причастниками Божеского естества" (2 Пет. 1:4), но не сами по себе, а в зависимости от Бога и только в силу нашего положения "во Христе". Мы "приняли Духа усыновления, Которым взываем: "Авва, Отче'" Сей Самый Дух свидетельствует духу нашему, что мы дети Божии" (Рим. 8: 15-16). Господь Иисус сделал это возможным для нас через Свое воплощение и Крест. И Божие сердце. Его Отцовское сердце, было удовлетворено, ибо послушанием Своего Сына, послушанием до смерти. Отец приобрел Себе многих сыновей.
В отношении сказанного выше 1-ая и 20-ая глава Евангелия от Иоанна чрезвычайно ценны. В начале своего благовествования Иоанн нам говорит об Иисусе, как о "единородном от Отца" (Иоан. 1: 14). А в конце своего благовествования Иоанн нам говорит, что после того, как Господь Иисус умер и воскрес. Он сказал Марии Магдалине: "Иди к братьям Моим и скажи им: восхожу к Отцу Моему и к Отцу вашему, и к Богу Моему и Богу вашему" (Иоан. 20: 17). До этого Господь часто говорил: "Отец" или "Мой Отец". А теперь, по воскресении, Он добавляет: "...и ваш Отец". Теперь это старший Сын, это - Первенец говорит. Через Его смерть и Его воскресение много братьев было приведено в семью Божию; поэтому, в том же стихе. Он называет их: "Мои братья". "Он не стыдится называть их братьями" (Евр. 2: 11).

Адаму предоставлен выбор

Бог насадил много деревьев в Едемском саду, а "посреди рая" - то есть на самом видном месте - Бог посадил два дерева: "дерево жизни" и "дерево познания добра и зла". Адам был создан простодушным, он не имел познания ни о добре, ни о зле. Представим себе взрослого человека, лет тридцати, не имеющего понятия ни о добре, ни о зле и не имеющего никакой способности их распознавать! Не скажем ли мы о таком человеке, что он неразвитой? Но именно таким и был Адам. Бог ввел его в рай и, в сущности, сказал ему так: "Сад полон фруктовых деревьев, ты можешь, есть плоды от всех деревьев. Но посреди рая есть дерево, называемое "дерево познания добра и зла", от него ты не должен есть; ибо в день, в который ты вкусишь от него, смертию умрешь. И помни, что дерево, находящееся рядом, называется "Жизнь". Адам был создан, если можно так сказать, морально нейтральным - ни грешным, ни святым, а простодушным. И Бог поставил перед ним эти два дерева, чтобы он мог сделать добровольный выбор. Адам мог выбрать дерево жизни, и он мог выбрать дерево познания добра и зла.
Познание добра и зла, хотя и было запрещено Адаму, само по себе не было плохим. Без этого знания возможности Адама были ограничены, потому что он сам не имел способности судить о моральных последствиях своих поступков. Распознавания добра и зла не было в Адаме, а только в Боге, и когда Адам находился перед какой-нибудь задачей, то единственное, что он мог сделать, это обратиться к Всевышнему Богу за указанием. Адам в Едемском саду представляет жизнь полной зависимости, полного подчинения Богу. Стало быть, эти два дерева являются символом двух основ; они представляют два жизненных строя; Божий и человеческий. "Дерево жизни" - это Сам Бог, потому что Бог есть жизнь. Бог - это наивысшая форма жизни, и Он является также источником и целью жизни. А что означает плод? Это наш Господь Иисус Христос.
Нельзя есть дерево, но можно есть плод дерева. Никто не может принять Бога, как Бога, но мы можем принять Господа Иисуса. Плод - это съедобная часть дерева, которую можно принять. Следовательно, я могу сказать с величайшим уважением: Господь Иисус есть истинный Бог в таком образе, что Его можно принять. Во Христе мы можем принять Бога.
Если бы Адам вкусил от дерева жизни, то он стал бы причастником Божией жизни и таким образом стал бы "сыном" Божиим, потому что имел бы в себе жизнь, исходящую от Бога. Тогда Божия жизнь была бы соединена с человеком; был бы человеческий род, имеющий в себе Божию жизнь, и для поддержания этой жизни живущий в постоянной зависимости от Бога. Но если Адам повернется в другую сторону и возьмет плод от дерева познания добра и зла, то тогда он разовьет свой собственный человеческий род по своей природной линии помимо Бога. Он достигнет вершины знания, он будет иметь свое собственное независимое суждение, но он не будет иметь Божией жизни.
Такой выбор был предоставлен Адаму. Избирая путь Духа, путь послушания, он мог стать "сыном" Божиим, живя в зависимости от Бога, чтобы постоянно иметь эту жизнь. Или же, следуя по естественному течению, он сам сможет постепенно достичь известной степени развития и стать самостоятельным существом, способным судить и действовать помимо Бога. История человечества - результат сделанного Адамом выбора.

Выбор Адама - причина Креста

Адам выбрал дерево познания добра и зла, и таким образом он вступил на путь независимости. Сделав это, он стал (в его собственных глазах) "вполне развитым" человеком. Он мог располагать своим умом, он мог самостоятельно принимав решения; он мог идти или остановиться по своему желанию. С этого момента его разум "открылся" (Быт. 3: 7). Но последствием его поступка была скорее смерть, чем жизнь, потому что этот выбор означал сообщничество с сатаной, что ставило его под приговор суда Божьего. Поэтому доступ к дереву жизни был ему закрыт.
Два жизненных строя были предложены Адаму: или жизнь Божия в подчиненности Богу, или жизнь человеческая с ее возможностью "независимости". Избрав человеческий строй жизни, Адам согрешил, потому что этим выбором он вступил в союз с сатаной и этим воспрепятствовал извечному Божиему намерению. Вот что сделал Адам, избрав развитие человеческого рода - в надежде стать культурным человеком, с его точки зрения даже "совершенным" человеком - помимо Бога. Но концом для него должна быть смерть, потому что он не имел в себе Божией жизни, необходимой по Божиему плану для его существования, и потому что он предпочел стать через "независимость" действующей силой врага. Таким образом, в Адаме мы все стали грешниками, как и он, подвластные сатане, как и он, подчиненные закону греха и смерти, как и он, заслуживающие гнев Божий.
Таким образом, мы видим, почему нужна была смерть и воскресение Господа Иисуса. Мы видим также причину нашей необходимости в истинном посвящении - необходимости считать себя "мертвыми для греха, живыми для Бога во Христе Иисусе", и "предоставить себя Богу, как оживших из мертвых". Мы все должны пройти через Крест, потому что то, что в нас по нашей природе, - эта жизнь, связанная с нашим "я", подчинена закону греха. Адам избрал личную жизнь вместо Божией жизни. Так что Бог вынужден был собрать все то, что было в Адаме, и устранить его. Наш "ветхий человек" был распят. Бог нас всех вложил во Христа и распял Его, как последнего Адама, и все, что произошло от Адама, было распято в Нем.
Когда Христос воскрес, то Он воскрес в новом образе: снова в теле, но в "Духе", а не во "плоти". "Последний Адам есть, дух животворящий" (1 Кор. 15: 45). Господь Иисус имеет теперь воскресшее тело, духовное тело, прославленное тело; и так как Он больше не во плоти, то все могут Его принять. Господь Иисус сказал: "Ядущий Меня жить будет Мною" (Иоан. 6: 57). Иудеи возмутились при мысли есть Его плоть и пить Его кровь. Конечно, тогда они не могли Его принять, потому что Он был еще во плоти, а теперь, когда Он в Духе, каждый из нас может Его принять; и, принимая Его жизнь воскресения, мы есть дети Божий. "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими, которые-от Бога родились" (Иоан. 2: 3).
Бог не исправляет нашу природу, - Божие намерение состоит не в том, чтобы привести нас к какой-то степени улучшения - потому что наша жизнь в неправильном построении. В таком построении Бог не может ввести человека в славу. Поэтому Бог должен создать нового человека, рожденного вновь, рожденного от Бога. Возрождение и оправдание неразрывно связаны.

Имеющий Сына имеет жизнь

Есть разные построения жизни. Жизнь человека находится между жизнью животных, стоящей ниже жизни человеческой, и жизнью Божией, стоящей выше. Невозможно перейти пропасть, разделяющую эти жизни; и расстояние, разделяющее нас с Божией жизнью, бесконечно больше чем то, что разделяет нас с жизнью животных.
Однажды я посетил одного больного, которого я назову "М. Вонг" (хотя это не его настоящая фамилия). Это был очень культурный человек, доктор философии, уважаемый во всем Китае по своим высоким моральным устоям. Он давно служил в христианской организации, но он не видел необходимости в возрождении и проповедывал Евангелие только как общественную мораль.
Когда я вошел к М. Вонг, его любимая собака лежала возле его постели. Некоторое время я ему говорил о Боге, о Его творчестве в нас. Потом я спросил имя собаки. Он мне сказал, что собаку зовут Фидо. -"Фидо, это ее имя или фамилия?" спросил я. ~ "Это просто ее название", - ответил он. - "То есть вы хотите сказать, что это ее имя. Могу ли я ее назвать Фидо Вонг?" - настаивал я. - "Конечно, нет!" - воскликнул он. - "Но ведь эта собака живет в вашей семье, - добавил еще я. - Так почему же ее нельзя назвать Фидо Вонг?" И указав на его двух дочерей, я спросил его: "Ваши дочери ведь носят фамилию Вонг?" - "Да!" -"Так почему же я не могу назвать вашу собаку господин Вонг?" Доктор философии засмеялся, а я продолжал: "Вы видите, что я хочу этим сказать? Ваши дочери родились в вашей семье, и они носят вашу фамилию, потому что вы передали им вашу жизнь. Ваша собака может быть очень умной, хорошо выдрессированной, замечательной во всех отношениях, но вопрос не в том, хорошая ли она или плохая, а просто в том, что она является собакой. И то, что она добрая, не дает ей права стать членом вашей семьи. Она не может быть членом вашей семьи просто потому, что она собака. Этот же принцип действителен и в вопросе вашего соотношения с Богом. Важно не то, что вы более или менее добры или более или менее злы, а просто то, что вы человек. Ваша жизнь в отношении жизни Божией находится в низшей сфере, и поэтому вы не можете принадлежать к семье Божией. В течение всей вашей жизни цель вашей проповеди состояла в том, чтобы преобразовать плохих людей в хороших; но человек не в зависимости от того, хороший ли он или плохой, а только потому, что он человек, не может иметь жизненной связи с Богом. Так что наша единственная надежда, единственная надежда человека, это принять Сына Божия; и когда мы Его принимаем, то Его жизнь в нас делает нас сынами Божиими" Доктор философии духовно прозрел, он увидел истину, и в тот же день он стал членом семьи Божией, приняв Сына Божия в свое сердце.
То, что мы имеем сегодня во Христе, гораздо больше того, что было утеряно Адамом. Адам никогда не имел Божией жизни. А мы, принявшие Сына Божия, получаем не только прощение грехов, но также и Божию жизнь, представленную в Едемском саду "деревом жизни". Мы получаем через новое рождение то, чего Адам никогда не имел, а также и то, что он потерял.

Все - от Единого

Бог хочет иметь сыновей, которые будут сонаследниками Христу в славе. Это - Божие намерение. Но каким образом Бог выполнит Свое намерение? Возьмем теперь Послание к Евреям 2, 10-11: "Ибо надлежало, чтобы Тот, для Которого все и от Которого все, приводящего многих сынов в славу. Вождя спасения их совершил через страдания. Ибо и Освящающий и освящаемые, все - от Единого; поэтому Он не стыдится называть их братьями".
Мы видим здесь с одной стороны "много сынов" и с другой стороны " Вождя спасения их", или выражаясь иначе: "Освящающий" и "освящаемые". Здесь сказано, что обе эти стороны произошли "от Единого". Господь Иисус, как человек, получал Свою жизнь от Бога, и мы тоже, хотя и иным образом, но так же реально, получаем нашу жизнь от Бога. Господь Иисус был "рожден... ом Дуга Святого" (Мат. 1: 20), и мы тоже: "рождены от Духа" и "рождены от Бога" (Иоан. 3: 5 и 1: 13). Бог говорит, что мы "все - от Единого". Предлог "от" означает по-гречески: "происшедшие от" или "происшедшие из". Так что и первородный Сын и много других сынов - все (хотя и не одинаковым образом) "произошли от" одного Источника жизни. Отдаем ли мы себе отчет, что сегодня мы имеем ту же жизнь, которую имеет Бог? Жизнь, которую Бог имеет на небесах, это та же жизнь, которую Он дает нам здесь на этой земле. Это драгоценный "дар Божий" (Рим. 6: 23). Поэтому мы можем жить жизнью святости, так как у нас теперь не наша собственная, улучшенная жизнь, а Божия жизнь дана нам.
Заметили ли мы, что в этом размышлении о вечном Божием намерении в конечном итоге исчез всякий вопрос греха. Ему больше нет места. Грех вошел через Адама, и даже когда он изглажен, - как это и должно быть - то все же мы только возвращаемся к тому положению, в котором находился Адам. Но когда мы снова присоединены к Божиему проекту, то этим, так сказать, нам вновь открыт доступ к дереву жизни. Искупление нам дало гораздо больше того, что имел Адам. Через искупление мы сделались причастниками жизни Самого Бога.

Глава 8. Святой Дух

Мы говорили о Божием намерении, которое является и причиной и объяснением всех путей Божиих в отношении нас. Прежде чем мы продолжим наше изучение стадий духовного развития, изложенных в Послании к Римлянам, нам надо еще рассмотреть один фактор, который находится в центре всех наших духовных переживаний и является мощной, необходимой движущей силой в жизни и в служении христианина. Я имею в виду личное присутствие и действие Духа Святого, исходящего от Бога.
Мы снова возьмем исходной точкой два стиха по одному из каждой части нашего отрывка из Послания к Римлянам: "Любовь Божия излилась в сердца наши Духом Святым, данным нам" (Рим. 5: 5), и второй: "Если же кто Духа Христова не имеет, тот и не Его" (Рим. 8: 9).
Бог не раздает Свои дары случайно, и Он не распределяет их также по пристрастию. Они даются даром всем, но только на окончательном, бесповоротном основании. Поистине Бог "благословил нас во Христе всяким духовным благословением в небесах" (Еф. 1: 3), но чтобы эти благословения, являющиеся нашими во Христе, стали нашими на практике в нашей жизни, надо знать на каком основании мы можем ими обладать.
Изучая дар Святого Духа, мы рассмотрим Его двойное проявление; Дух, излитый на нас, и Дух, пребывающий в нас. И мы сосредоточим наше внимание, чтобы понять, на каком основании этот двойной дар Духа Святого может стать нашим. Различая, таким образом, Его. внутреннее и внешнее действие, мы убеждаемся, что находимся в истине, и по мере нашего продвижения вперед мы увидим, какую пользу нам принесет это различение. Кроме того, если мы сравним эти оба проявления, то мы неизбежно придем к заключению, что внутреннее действие Духа Святого более драгоценно. Но этим мы не хотим сказать, что Его внешнее действие не драгоценно; конечно, и внешнее действие Духа Святого тоже драгоценно, потому что у Бога для Своих детей все Его дары превосходные. К сожалению, мы не достаточно ценим наши привилегии из-за их чрезвычайного изобилия. Святые Ветхого Завета не имели такого изобилия, как мы, и они умели ценить дар Духа Святого, излитого на них. В их дни такой дар был дан только избранным - главным образом священникам, судьям, царям и пророкам - тогда как в наши дни это доля всех детей Божиих. Подумаем только! Мы такие ничтожные можем иметь Духа Святого, почивающим на нас так же, как Он почивал на Моисее - друге Божием, на Давиде - возлюбленном царе и на Илие - сильном пророке. Принимая дар Святого Духа, излитого на нас, мы примыкаем к рядам избранных служителей Божиих Ветхого Завета. Как только мы увидим, какую ценность представляет для нас этот дар Божий, и поймем нашу великую нужду в Нем, то мы сейчас же будем просить: "Как я могу получить дар Святого Духа, чтобы обладать духовными дарами и быть исполненным Его силой для служения?" На каком основании был дан Святой Дух?

Дух, излитый на нас

Мы возьмем сначала из книги Деяния Апостолов 2-ую главу с 32-го по 36-ой стих: (32) "Сего Иисуса Бог воскресил, чему все мы свидетели. (33) Итак Он, быв вознесен десницею Божиею и приняв от Отца обетование Святого Духа, излил то, что вы ныне видите и слышите. (34) Ибо Давид не восшел на небеса, но сам говорит: я сказал Господь Господу моему: (33) Седи одесную Меня. доколе положу врагов Твоих в подножие ног Твоих. (36) Итак твердо знай. весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли".
Пока что мы оставим в стороне стихи 34 и 35, чтобы внимательно рассмотреть вместе стихи 33 и 36. Первые два стиха (34 и 35) это ссылка на 109-ый псалом и, в сущности, является вводным предложением, так что мы лучше уловим смысл рассуждений апостола Петра, если вначале мы не будем с ними считаться. В 33-ем стихе апостол Петр говорит, что Господь Иисус "был вознесен одесную Бога". И какое это имело следствие? Он "принял от Отца обетование Святого Духа".
И что же последовало тогда? День Пятидесятницы! Результатом Его вознесения было то, "что вы ныне видите и слышите".
Итак, на каком основании Дух Святой был дан Господу Иисусу, чтобы Он излил Его на Свой народ? На основании того, что Господь Иисус был вознесен на небо. Из 33-го стиха совершенно ясно видно, что Святой Дух был излит, потому что Господь Иисус был прославлен. Излияние Святого Духа не имеет ничего общего ни с вашими заслугами, ни с моими, но единственно с заслугами Господа Иисуса. Вопрос того, чем мы сами по себе являемся, не принят здесь даже во внимание, имеет значение только достоинство Господа Иисуса. Господь Иисус прославлен, поэтому Святой Дух излит.
Потому что Господь Иисус был распят на Кресте, я получил прощение моих грехов; потому что Господь Иисус воскрес из мертвых, я получил новую жизнь; потому что Господь Иисус был вознесен одесную Отца, я получил Духа Святого, Которого Он излил. Все из-за Господа Иисуса и ничего из-за меня лично. Прощение грехов не основано на человеческих заслугах, но на распятии Господа; возрождение не основано на человеческих заслугах, но на воскресении Господа; и облечение Святым Духом не основано на человеческих заслугах, а на вознесении Господа Иисуса. Святой Дух был излит на вас или на меня не для того, чтобы показать, как мы велики, а для того чтобы явить величие Сына Божия.
Теперь возьмем З6-ой стих. Здесь есть одно слово, которое должно привлечь наше внимание: слово "итак". Когда обычно употребляется это слово? Оно употребляется не тогда, когда делается какое-нибудь заявление, а вследствие уже сделанного раньше заявления. Это слово всегда относится к тому, о чем уже было говорено. Что же предшествовало слову "итак" в нашем тексте? С чем оно связано? Рассуждая разумно, слово "итак" не относится ни к 34-ому, ни к 35-ому стиху, оно явно связано с 33-им стихом, где апостол говорит об излиянии Духа на учеников: "что вы ныне видите и слышите", и потом добавляет: "Итак, твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли". В сущности, этим апостол Петр говорит своим слушателям: "Это излияние Духа, чему вы свидетели, - что вы видите вашими глазами и слышите вашими ушами, - это доказательство того, что Иисус из Назарета, Которого вы распяли, сейчас является Господом и Христом". Излияние Духа Святого на землю является доказательством того, что на небе произошла вознесение Иисуса из Назарета одесную Бога. Цель Пятидесятницы - засвидетельствовать верховную власть Иисуса Христа.
Был юноша, по имени Иосиф, нежно любимый своим отцом. И вот однажды отцу сообщили о смерти его сына, и в течение многих лет Яков оплакивал смерть Иосифа. Но Иосиф не находился в могиле; он занимал высокое положение и был облечен могуществом и славой. И вот после того, как Яков долгие годы оплакивал смерть своего сына, внезапно пришло известие, что Иосиф жив и теперь владычествует над всею землею Египетскою. Сначала Яков не мог себе представить этого. Это было так прекрасно, что он не мог этому поверить. Но, в конце концов, он убедился в том, что Иосиф жив, и что он занимает высокое положение. Как он в этом убедился? Он вышел и увидел колесницы, которые прислал Иосиф из Египта.
Что изображают в данном случае эти колесницы? Несомненно, они являются прообразом на Духа Святого, посланного как доказательство славы Сына Божия и для нашего "перевоза". Как мы знаем, что Иисус из Назарета, Который был распят злыми людьми вот уж почти две тысячи лет тому назад, не умер просто смертию мученика, но что Он находится одесную Отца во славе? Как мы можем быть уверены, что Он есть Господь господствующих и Царь царей? Мы имеем неопровержимое доказательство, потому что Он излил на нас Своего Духа. Аллилуйя! Слава и благодарение Богу нашему! Иисус есть Господь! Иисус есть Христос! Иисус из Назарета является и Господом и Христом!
Святой Дух нам дан на том основании, что Господь Иисус был вознесен одесную престола величия на небесах. Так может ли это быть, что Господь Иисус был прославлен, а вы не получили Духа Святого? На каком основании получили вы прощение грехов? Потому ли, что вы долго и упорно молились, или потому, что вы регулярно ходили в церковь? Разве вы получили прощение грехов из-за каких-нибудь ваших заслуг? Нет! Тысячу раз нет! На каком основании были прощены ваши грехи? "Без пролития крови не бывает прощения" (Евр. 9: 22). Пролитие крови является единственным основанием прощения грехов; и так как драгоценная Кровь была пролита, поэтому наши грехи были прощены.
Так и облечение Духом Святым основано точно на том же принципе, что и прощение грехов. Господь был распят, поэтому наши грехи прощены. Господь был прославлен, поэтому Святой Дух был излит на нас. Может ли это быть, что Сын Божий пролил Свою Кровь, а ваши грехи, дорогое дитя Божие, не были бы прощены? Никогда! И может ли быть, что Сын Божий был прославлен, а вы не получили Святого Духа? Никогда!
Но может быть кто-нибудь скажет: "Согласен со всем этим, но я никогда не пережил этого в моей жизни. Должен ли я со спокойным видом заявить, что я все это имею, тогда, как я знаю, что у меня нет ничего?" - Нет, мы никогда не должны довольствоваться только одним объективным знанием истины. Нам нужен также и личный духовный опыт; но этот личный опыт мы можем иметь только тогда, когда мы верою полагаемся на то, что совершил для нас Господь. Совершенные Богом факты являются основанием нашего духовного опыта.
Вернемся еще на минуту к вопросу нашего оправдания. Каким образом мы были оправданы? Не потому что мы старались что-то сделать, а потому что мы верою приняли этот совершившийся факт, что Господь Иисус все выполнил для нас. И Духа Святого мы получаем точно таким же образом, то есть не рассчитывая на наши заслуги, а верою полагаясь на совершенное для нас Господом.
Если мы в нашей жизни не прошли через это переживание, то мы должны просить у Бога откровение о совершившемся вечном крещении Духом Святым, ибо это дар нашего прославленного Господа Своей Церкви. И как только мы это увидим, то все наши усилия прекратятся и, вместо просьбы, наша молитва превратится в славословие и благодарение. Откровение того, что совершил Господь для этого мира, положило конец нашим усилиям получить прощение наших грехов, так и откровение того, что совершил Господь для Своей Церкви, положи! конец нашим усилиям получить крещение Святым Духом. Мы делаем все эти усилия, потому что наши духовные глаза еще не открылись на совершенное для нас Господом творчество. Но как только мы это увидим, то вера наполнит наши сердца, и по мере нашей веры мы будем видеть проявление Духа Святого в нашей жизни.
Однажды в Шанхае я возглавлял ряд собраний, на которых присутствовал один юноша, только пять недель тому назад обратившийся к Господу, а до этого сильно противившийся Евангелию. После одного из этих собраний, где я говорил на тему, которую мы рассматриваем сейчас, этот юноша, вернувшись домой, стал на колени и начал просить: "Господи, я хочу иметь силу Духа Святого. Так как Ты теперь прославлен, то не хочешь ли Ты излить на меня Твоего Духа?" Но он сейчас же пресекся: "О! нет. Господи, я говорю не то", и он начал снова молиться: "Господь Иисус, мы соединены, Ты и я. одной жизнью, и наш Отец обещал нам две вещи: славу Тебе и Духа Святого мне. Ты Господи, Ты получил славу, стало быть невозможно, чтобы я не получил Святого Духа. Господи, я благодарю Тебя за то. что Ты получил славу, а я Духа Святого". С этого дня сила Духа Святого явно опочила на нем.

Вера снова является ключом

Как прощение наших грехов, так и сошествие Святого Духа на нас полностью являются вопросом нашей веры. Как только мы видим Господа Иисуса, распятого на Кресте, то мы знаем, что наши грехи прощены; и как только мы видим Господа Иисуса, вознесенного на Престол, то мы знаем, что Святой Дух был излит на нас. Ни наши молитвы, ни пост, ни ожидание, а единственно только вознесение Христа на Престол является основанием нашего облечения Святым Духом. Те, кто настаивают на ожидании, устраивая "собрания ожиданий", могут ввести нас только в заблуждение, потому что дар Святого Духа не предназначен для "некоторых привилегированных", а для всех, потому что Святой Дух нам дан не на основании того, чем являемся мы, а на основании того, чем является Христос. Дух Святой был излит, чтобы засвидетельствовать о благости Христа и о Его величии, а не о нашем. Мы получили прошение, потому что Христос был распят; мы облечены силою свыше, потому что Христос был прославлен. Это благодаря Ему, что мы имеем все.
Предположим, что какой-нибудь человек выразит желание быть спасенным. Объяснив ему путь спасения, мы помолимся с ним. И предположим, что он будет молиться так: "Господь Иисус, я верю, что Ты умер за меня, и что Ты можешь изгладить все мои грехи. Я верю, что Ты действительно меня простишь". Будем ли мы уверены, что этот человек спасен? Когда мы будем уверены, что он действительно рожден свыше? Не тогда, когда он молится: "Господи, я верю, что Ты хочешь простить мои грехи", но когда он скажет: "Благодарю Тебя, Господи, что Ты простил мои грехи. Ты умер за меня; поэтому мои грехи изглажены". Мы верим, что человек спасен, когда его молитва превращается в славословие, когда он перестает просить у Господа о прощении своих грехов, и когда он благодарит Бога за то, что Он простил его, потому что Кровь Агнца уже пролита.
И таким же образом вы можете молиться и ждать долгие годы без того, чтобы испытать силу Святого Духа; но когда вы перестанете умолять Господа излить на вас Святого Духа, и когда вы вознесете Ему благодарность с полным доверием, что Он уже излил на вас Своего Духа, потому что Господь Иисус был прославлен, то тогда вы увидите, что Господь уже все совершил для вас. Слава и благодарение Богу' Никто из Его детей не должен томиться ожиданием, чтобы дар Святого Духа был дан ему. Иисус не должен стать Господом, а Он уже Господь. Я не должен получить Духа, а я уже получил Духа Святого. Все является вопросом веры, которая следует за откровением. Когда наши глаза открыты, чтобы видеть, что Святой Дух уже был излит, потому что Иисус уже был прославлен, тогда молитва в наших сердцах превратится в славословие и хваление Богу.
Все духовные благословения даны нам на определенном основании. Дары Божии нам даны даром, но с нашей стороны мы должны выполнить некоторые условия для получения этих даров. В Божием Слове есть место, где ясно указано условие, которое надо выполнить в отношении дара Святого Духа: "Покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов и получите дар Святого Духа. Ибо вам принадлежит обетование и детям вашим и всем дальним кого ни призовет Господь Бог наш" (Деян. 2: 38-39).
Четыре вещи упомянуты в приведенном выше отрывке: Покаяние, Крещение, Прощение и Святой Дух. Две первых являются условием, а две вторых - дарами. Какое условие надо выполнить, чтобы получить прощение грехов? По Слову Божию их два: покаяние и крещение.
Первым условием является покаяние и означает перемену взглядов. Раньше грех мне казался приятным, но теперь мое мнение на этот счет переменилось. Раньше этот мир привлекал меня, а теперь я вижу ясно, что он представляет. Раньше я думал, что стать христианином - это жалкая участь, а теперь я вижу это совсем в другом свете. Было время, когда некоторые вещи восхищали меня, а теперь они стали отвратительными для меня. И были вещи, которые я раньше не ценил, а теперь они стали для меня драгоценными. Никакая жизнь не может быть действительно преображенной, если не будет такой перемены и в мыслях, и в сердце.
Вторым условием является крещение. Крещение - это внешнее выражение внутренней веры. Когда я действительно верю сердцем, что я умер со Христом, и что я погребен и воскрес вместе с Ним, тогда я принимаю крещение. Крещением я публично свидетельствую, что я всем моим сердцем верю всему этому. Крещение - это вера, выраженная на деле.
Итак, прощение наших грехов подчинено двум условиям, установленным Богом - покаянию и вере, выраженными публично. Покаялись ли вы? Засвидетельствовали ли вы публично о вашем единении с вашим Господом? Получили ли вы прощение грехов и дар Святого Духа? Вы говорите, что вы получили только первый из этих даров и не получили второго? Однако, дорогой друг, если вы выполнили оба условия, то Бог вам дал два дара. Почему же вы взяли только один? Что же вы сделали со вторым?
Предположим, что я захожу в книжный магазин и выбираю произведение в двух томах, плачу стоимость обоих, но, уходя, беру только один том, оставив другой на прилавке магазина. Вернувшись домой и, заметив свою рассеянность, что же я должен буду сделать по вашему мнению? - Я должен вернуться в магазин и взять мой забытый том, ничего не платя за него. Я просто объясню продавцу, что оба тома были уплачены, и попрошу его дать мне забытый мною том; и выйду из магазина счастливый с моей книгой в руке. Разве вы не поступите так же в подобном случае?
Но ведь вы находитесь в таком же положении. Бели вы выполнили оба условия, то вы имеете право на получение двух даров, а не на один только. Вы уже приняли один; так почему же вам не прийти сейчас, чтобы получить второй? Скажите Господу: "Господи, я подчинился необходимым условиям для получения прощения грехов и дара Святого Духа, но из-за моего незнания я уловил только прощение грехов. Господи, я прихожу теперь к Тебе, чтобы получить дар Святого Духа, и я благодарю Тебя за него".

Разнообразие духовных переживаний

Вы может быть спросите: "Как я буду знать, что Святой Дух почил на мне?" Я не могу сказать, как вы будете это знать, но вы это будете знать. В Слове Божием не описаны ни впечатления, ни переживания учеников в день Пятидесятницы. Мы не знаем в точности, что они ощущали, но знаем, что их чувства и их поведение были не совсем обычны, так как люди, которые их видели, говорили, что они пьяны. Когда Святой Дух нисходит на чадо Божие, то случается нечто такое, чего мир не может ни понять, ни объяснить.
Может произойти какое-нибудь необычайное явление, хотя, в сущности, это не что иное, как потрясающее нас сознание Божьего присутствия. Мы не можем и никогда не должны указывать на какие-нибудь определенные формы переживаний, сопутствующих этому необычайному явлению, но можно сказать с уверенностью, что все те, на ком почил Дух Божий, будут знать об этом.
Когда Святой Дух спустился на учеников в день Пятидесятницы, то было нечто необычайное в их поведении, что апостол Петр объяснил всем присутствующим текстом из Священного Писания. В сущности он им сказал: "Когда Святой Дух спустится на верующих, то одни будут пророчествовать, другие будут видеть видения, некоторые будут вразумляемы снами. Это то, о чем говорил Бог через пророка Иоиля". Но разве апостол Петр пророчествовал? Во всяком случае не в таком смысле, как это имел в виду пророк Иоиль. Пророчествовали ли все сто двадцать? Все ли видели видения? Об этом нам не сказано. Видели ли они сны? Как они могли видеть сны, когда никто из них в этот момент не спал. Тогда что же хотел сказать апостол Петр, цитируя этот текст, который казалось совсем не относился к происходящему событию. И действительно, в тексте, на который ссылается апостол Петр (Иоиль 2: 28-29), сказано, что излияние Духа будет сопровождаемо пророчеством, снами, видениями, а между тем все эти признаки явно отсутствовали в день Пятидесятницы.
С другой стороны пророк Иоиль ничего не говорит о "шуме с неба, как бы от несущегося сильного ветра", ни о "разделяющихся языках, как бы огненных", как о признаках, сопутствующих излиянию Духа; а между тем, эти явления произошли в горнице, где находились ученики. Пророк Иоиль также не упоминает о "других наречиях", однако мы читаем, что в день Пятидесятницы каждый слышал их, говорящими на своем родном наречии.
Что хотел сказать апостол Петр? Представим себе его, цитирующего текст из Слова Божия, как доказательство того, что все, происходящее в день Пятидесятницы, есть предвозвещенное Иоилем излияние Духа, тогда как ни одно из этих видимых признаков, упомянутых пророком, не было проявлено. Упомянутые в Писании признаки не были проявлены в этот день, а о том, что пережили ученики, не было упомянуто в Писании! Так что ссылка, взятая апостолом Петром из Писания, скорее опровергала, чем подтверждала сказанное им. Какое объяснение этой загадки?
Вспомним, что апостол Петр говорил под действием Духа Святого. Книга Деяния Апостолов была написана под вдохновением Духа, в ней нет ни одного слова сказанного случайно. В ней не может быть никакой ошибки, в ней полная гармония. Обратим внимание, что апостол не говорит: "То, что вы видите и слышите, есть точное исполнение того, о чем говорил пророк Иоиль". Он только сказал: "Это есть предреченное пророком Иоилем" (Дея. 2: 16). Апостол Петр говорит этим, что происшедшее в день Пятидесятницы - это то же самое действие Духа Святого, предсказанное пророком Иоилем, только проявленное в другой форме. В сущности он сказал, что хотя это и не является точным исполнением, но это действие того же Духа. Этим" через апостола Петра, Дух Святой подчеркнул, что Его проявления могут быть очень разнообразными. Внешние признаки могут быть многочисленны и разнообразны, и мы должны согласиться, что иногда они бывают очень странными. "Дары различны, но Дух один и тот же; и служения различны, а Господь один и тот же; и действия различны, а Бог один и тот же, производящий все во всех" (1Кор. 12: 4-6).
Что пережил Р. А. Торей, когда после многих лет служения Дух Святой спустился на него? Предоставим ему самому рассказать об этом: "Я помню точно место в моем кабинете, где, стоя на коленях, я молился. Это был тихий, спокойный момент, один из самых спокойных моментов в моей жизни... Тогда Господь мне сказал, не через уши, а прямо в моем сознании: "Это твое. Теперь иди и проповедуй". Господь мне уже говорил через 1 Послание Иоанна 5: 13-14, но тогда я еще не знал Библию так хорошо, как я ее знаю сейчас, и Бог сжалился над моим незнанием и говорил мне прямо в моем сознании... Я пошел проповедывать, и с этого дня и по сей день я стал новым служителем... Через некоторое время после этого (я не помню точно через сколько времени) я сидел в моей комнате... и вдруг я начал кричать (а я не привык к этому, характер у меня тихий, но в этот момент я ликовал, как самый восторженный методист): "Слава Богу, слава Богу, слава Богу", не имея сил остановиться. "Но не в этот момент я был крещен Духом Святым. Я был крещен Духом Святым, когда я принял Его просто верою в Слово Божие". (Примечание: "Святой Дух, Его личность и Его действие". Р. А. Торей.) Внешние проявления Духа в случае с Р. Торей не были такими, как их описал пророк Иоиль или апостол Петр, но и то и другое, хотя это и не факсимиле, но, тем не менее, это действие одного и того же Духа.
А что пережил Д. Л. Муди и как он себя вел, когда Дух Святой сошел на него?
"Я вопил к Богу не переставая, чтобы Он исполнил меня Своим Духом. И вот однажды, в городе Нью-Йорке - о! какой день! - я не могу его описать, я редко об этом говорю; это слишком свято, чтобы о нем говорить. У апостола Павла было переживание, о котором он не мог говорить в течение четырнадцати лет. Я могу только сказать, что Бог Сам открылся мне, и у меня было такое сознание Его любви, что я должен был просить Его, чтобы Он остановил Свою руку. Я продолжал проповедывать, мои проповеди были те же, я не открывал новых истин, однако, сотни людей обращались к Богу. Я не хотел бы вернуться к старому, то есть к тому, что было до этого благословенного переживания, даже если бы мне предложили весь мир, то для меня это было бы пылинкой на весах". (Примечание: Жизнь Д. Л. Муди, описанная его сыном В. Р. Муди.) Внешнее проявление Духа, пережитое Д. Л. Муди, в точности не соответствует описанным пророком Иоилем или апостолом Петром, или Р. А. Торей. Но кто может сомневаться в том, что пережитое Муди это тоже проявление Духа, хотя и в другой форме, что пережили и ученики в день Пятидесятницы? Хотя и иначе выраженное, но сущность переживания, безусловно, та же, так как это действие того же Духа.
А что пережил великий Чарли Финей, когда сила Духа Святого почила на нем?
"Я получил мощное крещение Святым Духом, совсем не ожидая этого; и не предполагая даже, что это может случиться со мною. Я никогда ничего подобного ни от кого не слышал, не помню даже, чтобы кто-нибудь упомянул о чем-либо подобном. Дух Святой сошел на меня таким образом, что мне казалось, что Он проник и в мою душу и в мое тело. Никакими словами невозможно выразить чудную любовь, излитую в мое сердце. Я плакал от любви и счастья". (Примечание: Автобиография Чарли Финея.) Переживание Чарли Финей не является репродукцией Пятидесятницы, ни копией того, что пережил Р. Торей или Д. Л. Муди, но это, несомненно, проявление того же Духа.
Когда на детей Божиих излит Святой Дух, то переживания одних не похожи на переживания других. Одни получают новую способность "видеть", другие получают способность приобретать души: иные будут провозглашать Слово Божие с силою и властью, а другие будут исполнены небесной радостью или же преисполнены славословием и хвалой Богу. И все это проявление одного и того же Духа. Будем славить и благодарить Бога за всякий Его дар в связи со славою Христа. В Божиих путях в отношении Своих детей нет никакого шаблона. Следовательно, из-за наших предрассудков и предвзятых мнений мы не должны заключать творчество Духа в узкие рамки, будь то в нашей собственной жизни или в жизни других. В равной мере это относится и к тем, которые требуют определенное проявление, как "говорение языками", как доказательство того, что Дух Святой был излит на них, а также и к тем, которые отвергают наличие всякого видимого проявления. Мы должны предоставить Богу свободу действовать, как Ему угодно, и подкреплять Свое творчество признаками по Своему усмотрению. Он - Господин не нам предписывать Ему наши постановления.
Возрадуемся тому, что Господь Иисус воссел на престоле, и превознесем Его, так как из-за того, что Он был прославлен. Дух Святой был излит на всех нас. Если мы примем верою этот совершившийся Божий факт, то мы познаем Его силу с такой реальностью, что мы сможем сказать с полной уверенностью: "Это и есть то, о чем предсказал пророк Иоиль".

Дух, пребывающий в нас

Теперь мы остановимся на втором аспекте дара Святого Духа, который - как мы это увидим из следующей главы нашего изучения - является главной темой 8-ой главы Послания к Римлянам. Это то, что мы называем - Дух, пребывающий в нас. "Если же Дух Того, Кто воскресил из мертвых Иисуса, живет в вас..." (Рим. 8: 11).
Если мы хотим на опыте в нашей жизни познать силу Духа, излитого на нас, как и силу Духа, пребывающего в нас, являющихся действительно нашими, то для этого, прежде всего нам нужно Божие откровение. И когда мы видим Христа как Господа, вознесенного на небесах на Престол, тогда мы познаем силу Духа, излитого на нас. И когда мы видим Христа как нашего личного Господа - то есть как подлинного Господина всей нашей жизни, - тогда мы познаем силу Духа в нас.
Апостол Павел предложил коринфским христианам откровение Духа, пребывающего в них, как лечебное средство от их духовного бессилия. Очень важно отметить, что христиане в Коринфе были сильно озабочены видимыми признаками излияния Святого Духа и придавали большое значение "языкам" и чудесам, тогда как их жизнь была полна противоречий и являлась оскорблением для имени Господа. Вне всякого сомнения, они получили дар Святого Духа, а между тем они не достигли духовной зрелости. И лечебное средство, которое Бог предложил им от их духовного бессилия, остается все то же самое; Бог и сегодня предлагает его Своей Церкви как лекарство от той же болезни.
В своем Послании к Коринфянам апостол спрашивает их: "Разве вы не знаете, что вы храм Божий, и Дух Божий живет в вас?" (1 Кор. 3: 16). Другим верующим он пишет, что молит Бога просветить очи сердец их "дабы они познали" (Еф. 1: 18). Знать дарованное нам Богом было необходимо христианам той эпохи, и эта необходимость остается такой же насущной и в наши дни. И сегодня мы также нуждаемся, чтобы Бог "просветил очи сердца нашего", дабы мы знали, что Сам Бог обитает Духом Святым в нашем сердце, и что Христос тоже присутствует в Лице Духа Святого. Следовательно, если Святой Дух живет в нашем сердце, то и Отец и Сын пребывают в нем также. И это не просто теория или учение, а благословенная действительность. Может быть мы уже осознали, что Он является Личностью? Поняли ли мы, что иметь Духа в себе - это иметь в себе живого Бога?
Для многих христиан Дух Святой не реальный. Они считают Его просто как влияние - вероятно, как хорошее влияние, но не видят в Нем ничего больше. В своем понятии они смешивают, более или менее, совесть и Дух. Для них это "нечто" обличающее их, когда они плохо поступают, и старающееся научить их быть хорошими. Затруднение коринфских христиан заключалось не в том, что Дух не пребывал в них, а в том, что они не сознавали Его присутствия в себе. Они не отдавали себе отчета в величии Того, Кто сотворил Свою обитель в их сердцах. Поэтому апостол Павел им пишет: "Разве не знаете, что вы храм Божий, и Дух Божий живет в вас?" (Кор. 3: 16). Да, в этом и заключалось лечебное средство от их духовного бессилия - им просто надо было знать. Кем является Тот, Кто обитает в них.

Сокровище в сосуде

Знаете ли вы, мои дорогие друзья, что Дух, пребывающий в вас, есть Сам Бог? О! да откроются наши глаза, чтобы видеть величие дара Божия! О! если бы мы осознали, какое богатство возможности сокрыто в наших сердцах. Когда я об этом думаю, то мне хочется кричать от радости: "Дух, пребывающий во мне, не просто влияние, а живая Личность. Это - Сам Бог. Бог вечности пребывает в моем сердце! Я чувствую себя неспособным описать великую радость, наполняющую меня от этого открытия, что Святой Дух, пребывающий во мне, есть Личность. Я могу только повторять: "Он - Личность!" Повторять еще и еще: "Он - Личность! Он - Личность!" О! мои дорогие друзья, я хотел бы повторить вам тысячу раз: "Дух Божий во мне есть Личность!" Я только глиняный сосуд, но в этом глиняном сосуде я ношу сокровище неоценимое - Господа славы!
Все беспокойства и мучения детей Божиих прекратились бы, если бы их глаза открылись и они увидели бы, какое сокровище сокрыто в их сердцах. Знаете ли вы, что в вашем сердце есть все необходимое, чтобы ответить на требования всевозможных обстоятельств, в которых вы можете очутиться? Знаете ли вы, что там есть достаточно силы, чтобы всколыхнуть весь город, в котором вы живете? Знаете ли вы, что там есть достаточно силы, чтобы поколебать вселенную? Позвольте мне сказать вам еще раз - и я говорю это с глубочайшим уважением: вы, рожденные от Духа Божия, вы носите Бога в вашем сердце!
Всякое легкомыслие спадет с детей Божиих, если они осознают, какое великое сокровище заложено в них. Если в вашем кармане только два рубля, то вы можете идти по улице с легким сердцем, вы можете весело болтать. Не важно ведь, если вы потеряете эти деньги, они ведь не представляют большой ценности. Но если в вашем кармане будет двадцать тысяч рублей, то все ваше отношение будет другим и ваше поведение также. В вашем сердце будет великая радость, но вы не будете рассеянно прогуливаться по улице; время от времени замедлив шаг и, протянув руку, вы ощупаете ваше сокровище и пойдете дальше, радуясь вашему богатству.
Во времена Ветхого Завета в лагере израильтян было сотни палаток, но среди них была одна палатка не такая, как все остальные. Во всех палатках можно было делать что угодно: есть или поститься, быть веселым или серьезным или тихим. Но эта особенная палатка была местом, где требовались сосредоточенность и страх. Во все остальные палатки можно было войти и выйти, громко разговаривая и весело смеясь, но как только приближались к этой особенной палатке, то все инстинктивно проникались уважением и, подходя к ней, склоняли головы в благоговейном молчании. Никто не мог прикоснуться к ней безнаказанно.
Кто бы ни посмел это сделать - будь то человек или животное - неизбежно наказывались смертью. Что же особенного было в этой палатке? Это был храм Бога живого. Сама по себе эта палатка не представляла ничего необычайного; снаружи она была сделана из обыкновенного простого материала, но великий Бог избрал ее местом Своего жилища.
Понимаем ли мы, что произошло при нашем обращении? Бог вошел в наше сердце, чтобы сделать из него Свой храм. Во дни ветхого Завета Бог обитал в храме, сделанном из камней; в наши дни Он обитает в храме, составленном из живых верующих. Когда мы действительно поймем, что Бог из наших сердец устроил Себе жилище, то какое чувство глубокого уважения наполнит наши жизни! Когда мы знаем, что мы являемся храмом Божиим, и что Дух Божий живет в нас, тогда всякое легкомыслие, всякая фривольность исчезнут, так же как и всякое искание своего. Подлинно ли мы осознали, что всюду, куда бы мы ни пошли, мы носим в себе Святого Духа Божия? Мы не носим с собою просто нашу Библию, ни даже богатое познание о Боге, а Самого Бога.
Многие христиане не познали в своей жизни силы Духа Святого - хотя Он и живет в их сердцах - по причине их неуважения к Нему. У них нет уважения, потому что их глаза не были открыты на реальность Его присутствия в них. Дух Святой живет в них, но они этого не осознали. Как это получается, что некоторые христиане живут жизнью победы, а другие живут в постоянном поражении? Эта разница происходит не из-за присутствия или отсутствия Духа (ибо Он живет в сердце каждого чада Божия), а оттого что одни признали Его присутствие в них, тогда как другие этого не признали. Только истинное откровение того, что Дух Божий живет в нашем сердце, может в корне изменить жизнь всякого христианина.

Абсолютный суверенитет Христа

"Не знаете ли, что тела ваши суть храм живущего в вас Святого Духа, Которого имеете вы от Бога, и вы не свои? Ибо вы куплены дорогою иеною. Посему прославляйте Бога и в телах ваших" (1 Кор. 6: 19-20).
Это место из Священного Писания заставляет нас сделать еще один шаг вперед, потому что когда мы духовно прозреем и увидим, что мы являемся жилищем Божиим, то за этим откровением должна последовать полная отдача самих себя Богу. Как только мы видим себя храмом Божиим, то мы немедленно признаем, что мы больше не принадлежим самим себе. Посвящение следует за откровением. Разница между христианами побеждающими и теми, которые остаются в постоянном поражении, происходит не оттого, что одни имеют Духа, а другие не имеют, но из-за того, что одни знают, что Бог живет в них, тогда как другие этого не знают. И вследствие этого, одни признают за Богом все права собственности над их жизнью, тогда как другие остаются еще хозяевами своей жизни.
Откровение - это первый шаг к святости, и посвящение - второй. В нашей жизни должен быть день такой же определенный, как и день нашего обращения, в который мы передаем все права собственности над собою, чтобы безоговорочно подчиниться верховной власти Иисуса Христа. Вследствие этого Бог может на деле испытать подлинность нашего посвящения; но последует ли это или нет, у нас должен быть день, в которой мы без ограничений передадим Ему все: самих себя, наши семьи, наше состояние, наши интересы и наше время. Мы сами и все, что мы имеем отныне принадлежит Ему, в Его полном распоряжении. С этого дня мы больше не являемся хозяевами самих себя, а только управляющими. Пока суверенитет Иисуса Христа не будет установлен в наших сердцах. Дух не может существенно действовать в нас. Он не может управлять нашей жизнью, покамест мы не передадим все под его контроль. Если мы не дадим Ему абсолютную власть в нашей жизни, то Он может присутствовать, но Он не может проявить Своего могущества. Действие Духа Святого будет парализовано.
Живем ли мы для Господа или для себя? Может быть, этот вопрос слишком неопределенный, так разрешите мне пояснить его более точно. Есть ли между Господом и нами какая-нибудь точка препирательства? Пока все эти вопросы не будут приведены в порядок, пока мы не дадим Святому Духу полную свободу, до тех пор Он не сможет воспроизвести жизнь Христа в сердце верующего.
Один мои друг американец, назовем его Павлом, он сейчас уже у Господа, с ранней молодости лелеял надежду называться: "Доктор Павел". Еще будучи мальчиком, он мечтал о своем поступлении в университет, он представлял себе, как он сперва получит лиценциат, потом докторскую степень по философии, и затем наступит день, когда все его будут приветствовать: "Доктор Павел".
Господь его спас и призвал проповедовать Евангелие. В скором времени он стал пастором большой общины. В это время, уже закончив лиценциат, он готовился к получению докторской степени, но, несмотря на блестящие успехи в учении и успешное духовное служение, он не чувствовал себя удовлетворенным. Он был христианином, но его жизнь не походила на жизнь Христа. Он имел в себе Духа Божия, но не наслаждался Его присутствием и не познал в своей жизни Его могущества. Он думал про себя: "Я пастор общины, проповедую Евангелие, уговариваю моих слушателей любить Слово Божие, но я сам в действительности его не люблю. Я их увещеваю молиться, но у меня самого очень мало желания молиться. Я их убеждаю жить жизнью святости, тогда как моя собственная жизнь не святая. Я их предостерегаю не любить этого мира, а между тем, хотя я внешне и избегаю его, но в глубине моего сердца я его еще очень люблю" И в своей скорби он просил Господа дать ему познать силу Духа, пребывающего в нем, но несмотря на то, что он молился об этом месяцами, никакого ответа не последовало. Тогда он стал поститься и умолял Господа показать ему, нет ли какого-нибудь препятствия в его жизни. На этот раз ответ последовал сейчас же: "Я желаю, чтобы ты познал силу Моего Духа, но твое сердце привязано к тому, что Мне не угодно, чтобы ты имел. Ты мне пожертвовал всем, кроме одного: ты сохранил для себя твою докторскую степень". Может быть вы, как и я, не придаете большого значения, будут ли вас называть мсье Павел или доктор Павел, но для него в этом была вся его жизнь. Он об этом мечтал с раннего детства и работал в этом направлении всю свою молодость, и теперь то, что ему было так дорого, было почти достигнуто. Меньше чем через два месяца он будет иметь то, о чем он мечтал всю свою жизнь.
Тогда он начал спорить с Господом: "Разве есть какое-нибудь неудобство для меня быть доктором философии? Не будет ли еще больше славы для имени Твоего, если не просто мсье Павел, а доктор Павел будет проповедовать Евангелие?" Но Бог не меняет Своих мыслей, и все доводы мсье Павла не изменили сказанного ему Господом. Каждый раз, когда он молился об этом, он получал все тот же ответ. Потом, видя бесполезность спора, он начал торговаться с Господом. Он обещал поехать в разные концы света, обещал сделать и то и это, если только Господь позволит ему получить докторскую степень. Но и это не переменило мыслей Господа. И такое положение тянулось почти до самого экзамена.
За два дня до последнего экзамена, это была суббота, и мсье Павел уединился, чтобы подготовить проповедь к воскресному собранию, но, несмотря на все его усилия, он не смог составить проповеди. Стремление всей его жизни должно осуществиться вскоре, однако Бог ему ясно указал, что он должен выбрать между престижем, которым он будет пользоваться благодаря докторскому званию, и силой Духа Божия, управляющим его жизнью. В этот вечер коленопреклоненный он уступил. "Господи, - сказал он, - я готов быть до конца моей жизни просто мсье Павел, но я нуждаюсь больше всего познать силу Духа Твоего".
Встав с колен, он написал письмо, в котором просил освободить его от предстоящего в понедельник экзамена, указав причину своего отказа. Затем он лег в постель счастливый, но не чувствуя никакой особенной духовной перемены. На другой день утром он сказал всем присутствующим на собрании, что в первый раз за шесть лет он не приготовил никакой проповеди и объяснил им причину. Господь благословил это его свидетельство более обильно, чем все его предыдущие тщательно подготовленные проповеди, и с этого дня Бог благословил его служение с новой силой. С этого дня он узнал разделение с миром не только поверхностное, а глубоко внутреннее, и в своей повседневной жизни он узнал радость от присутствия Духа, а также и Его силу. Бог требует, чтобы мы привели в порядок все точки препирательства с Ним. Для мсье Павла это было его докторское звание, для нас это может быть что-нибудь другое. Абсолютная отдача самих себя Господу обычно зависит от одного какого-нибудь пункта, и Бог требует от нас именно это. И мы все должны предоставить Ему, так как Господь должен иметь нас полностью в Своей власти. На меня произвело сильное впечатление то, что писал один видный политический деятель в своей автобиографии: "Я ничего не хочу для себя. Я хочу все для моей страны". Если один человек мог желать все для своей страны и ничего для себя лично, так не можем ли и мы сказать нашему Богу: "Господи, я ничего не хочу для себя, я хочу все для Тебя. Я хочу то, что Ты хочешь и ничего не хочу вне Твоей воли". Только когда мы занимаем место слуги, только тогда Он может занять место Господа. Господь не призывает нас посвятить себя Его делу. Он желает, чтобы мы предоставили самих себя Ему, в Его полное распоряжение. Готовы ли мы желать то, что желает Он?
Другой из моих друзей также, как и мсье Павел, препирался с Господом. До своего обращения он был влюблен в одну девушку, и как только он сам был спасен, то он всячески старался привести к Господу и ту, которую он любил. Но она и слышать не хотела о духовном. Господь ему ясно указал, что он должен порвать свое знакомство с этой молодой девушкой, но он очень был к ней привязан. Итак, он уклонился от этого вопроса и продолжал служить Господу и приводить к Нему души. Однако ж, он начал сознавать свою нужду в освящении, и это положило начало печальным для него дням. Он просил у Бога полноту Духа, чтобы жить жизнью святости, но казалось, что Господь постоянно игнорировал его просьбу.
Однажды его пригласили проповедовать в другом городе. В это утро темой его проповеди был псалом 72: 25: "Кmo, кроме Тебя, у меня есть на небе? На земле тоже я ничего не хочу, кроме Тебя". В тот же день, вернувшись к себе, он пошел на молитвенное собрание. На этом собрании одна сестра прочла тот же стих из 72-го псалма, не зная, что он утром проповедовал на эту тему. Она закончила чтение таким вопросом: "Можем ли мы действительно сказать: "На земле ничего не хочу, кроме Тебя"? В этих словах была сила, которая проникла ему в душу, и он должен был сознаться самому себе, что не может сказать, что он действительно 'ничего не хочет ни на небе, ни на земле, кроме Господа. Он тотчас понял, что для него все зависит от его согласия отказаться от этой молодой девушки, которую он любил.
Может быть, для кого-нибудь другого, такой отказ не показался бы очень тяжелым, но для него это было все. И он начал спорить с Господом: "Господи, я поеду в Тибет и буду там работать для Тебя, если Ты мне позволишь жениться на этой девушке". Но Господь, казалось, больше был озабочен его знакомством с этой молодой девушкой, чем Он интересовался его поездкой в Тибет. Это препирательство длилось несколько месяцев, и как этот молодой человек снова просил у Бога полноту Духа, то Господь еще раз указал ему на то же самое препятствие в его жизни. И на этот раз Господь одержал победу. Этот молодой человек поднял глаза к Нему и сказал: "Господи, теперь я действительно могу сказать, что, кроме Тебя, у меня ничего нет на небе, и на земле у меня нет радости, кроме Тебя". И это было для него началом новой жизни.
Есть большая разница между грешником прощенным и просто грешником, и есть большая разница между христианином, посвятившим себя Богу, и просто христианином. Да поможет нам Господь занять правильное положение в том, что касается Его абсолютного суверенитета. Если мы полностью предоставляем себя Господу и просим у Него силу Духа, пребывающего в нас, то нам не надо ждать каких-нибудь особенных чувств или каких-нибудь сверхъестественных явлений, мы можем просто поднять наш взор к Его Престолу и вознести хвалу Ему за то, что Он уже совершил. Мы можем с полным доверием возблагодарить Его за то, что слава Божия уже наполнила Его храм. "Разве не знаете, что вы храм Божий и Дух Божий живет в вас?" - "Не знаете ли, что тела ваши суть храм живущего в вас Святого Духа, Которого имеете вы от Бога?" (1 Кор. 3: 16 и 6: 19).

Глава 9. Значение и ценность седьмой главы Послания к Римлянам

Теперь мы вернемся к нашему изучению Послания к Римлянам. Мы остановились в конце 6-ой главы, чтобы рассмотреть две темы, связанные с этим изучением, - вечное намерение Божие, которое является причиной и целью нашего хождения с Ним; и Святой Дух, в Котором мы имеем силу и необходимую помощь для достижения этой цели. Перед нами теперь 7-ая глава к Римлянам, которую многие считают почти что излишней. Возможно, что она была бы ненужной, если бы христиане действительно увидели, что старое творение было устранено Крестом Христовым, и что совершенно новое творение введено через Его воскресение. Если мы действительно "знаем" это и, следователь но, "считаем" себя мертвыми, и когда мы "предоставляем" самих себя Богу на этом основании, тогда возможно, что седьмая глава была бы не нужна нам.
Другие же думали, что эта глава находится не на своем месте. Они бы поставили ее между 5-ой и 6-ой главой Послания к Римлянам. После 6-ой главы все так прекрасно, так ясно, так правильно; и вдруг такое падение, такой крик: "Бедный я человек!". Мог ли быть худший поворот чем этот? Поэтому некоторые утверждают, что апостол Павел описал здесь свои переживания до обращения. Мы должны признаться, что, в самом деле, он говорит здесь о некоторых вещах, которые не должны бы быть переживаемы христианами, а между тем, многие христиане проходят через эти печальные переживания. Итак, чему же нас учит 7-ая глава?
6-ая глава говорит о нашем освобождении от греха, а 7-ая глава говорит о нашем освобождении от закона. В 6-ой главе апостол Павел научил нас, как мы можем освободиться от греха, и мы сделали вывод, что это все, что нам было нужно. Но 7-ая глава учит нас, что освобождение от греха это не все и что нам еще нужно знать освобождение от закона. Если мы не будем полностью освобождены от закона, то мы никогда не узнаем полного освобождения от греха. Но какая разница между освобождением от греха и освобождением от закона? Мы все понимаем ценность первого, но ощущаем ли мы нужду во втором? Чтобы оценить освобождение от закона, нам нужно понять прежде всего, что такое закон и что он производит.

Плоть и поражение человека

В 7-ой главе к Римлянам нам преподан новый урок. В ней нам открывается, что мы во "плоти" (Рим. 7: 5), и так как "я плотян" (Рим 7: 14), то "не живет во мне, то есть в плоти моей, доброе" (Рим. 7: 18). Это выходит из рамок вопроса о грехе и связано с вопросом об угождении Богу. Здесь речь идет не о грехе в его различных видах, но о состоянии человека "по плоти". Правда, плоть содержит в себе грех, но она ведет нас еще дальше, потому что она открывает нам, что и в области угождения Богу мы тоже полностью бессильны, так что "живущие по плоти Богу угодить не могут" (Рим. 8: 8).. И каким образом мы делаем это открытие? Через закон.
Вернемся немного назад и попытаемся описать переживания, через которые, вероятно, прошли многие из нас. Вот христианин, он действительно спасен, а между тем он все еще связан грехом. Он не живет все время под властью греха, но у него есть некоторые привычные грехи, которые мучают его постоянно, и он все время не выдерживает и падает. Но наступает день, когда он слышит Благую Весть полностью. Он слышит, что Господь Иисус умер не только для того, чтобы очистить нас от наших грехов, но что когда Он умер, то в Своей смерти Он охватил и нас грешников; так что не только наши грехи были изглажены, но и мы сами были распяты. Его духовные очи открываются, и он "знает", что он был распят со Христом. Две вещи последуют за таким откровением. Во-первых, он считает себя умершим и воскресшим со Христом, и во-вторых, он предоставляет себя Богу, как ожившего из мертвых. Он видит, что он больше никаких прав не имеет над собою. Это начало прекрасной жизни христианина, полной хваления нашему Господу.
Затем он начинает размышлять так: "Я умер со Христом и воскрес вместе с Ним; и я навсегда предоставил себя Ему. Теперь я должен делать что-нибудь для Него, ведь Он сделал для меня так много. Я хотел бы угодить Ему и исполнить Его волю. Итак, после отдачи себя Богу, он ищет узнать Его волю, чтобы быть послушным Ему. И тогда он делает удивительное открытие. Он думал, что он может исполнять волю Божию, и он думал, что он любит ее, но постепенно он начинает замечать, что он не всегда любит Его волю. Иногда он замечает в себе явное сопротивление Божией воле, и очень часто, когда он силится ее исполнить, то он видит свою неспособность. Тогда он начинает сомневаться в своем духовном переживании и спрашивает себя: "Действительно ли я увидел это откровение в Божием Слове? - Да! - Действительно ли я его принял верою? - Да! - Действительно ли я предоставил себя Богу? - Да! - Может быть я переменил мое решение относительно моей отдачи себя Богу? - Нет! - Тогда отчего происходят эти затруднения?" И чем больше этот человек старается исполнить Божию волю, то ему кажется, что он еще больше от нее удаляется. В конце концов, он приходит к заключению, что, в действительности, он никогда не любил Божию волю, и он начинает просить Господа помочь ему любить Его волю и чтобы Он дал ему силы ее исполнять. Он исповедует Богу свое непослушание и обещает впредь быть послушным. Но едва он встает с колен после молитвы, как он снова переживает паление; вместо ожидаемой победы он сознает свое поражение. Тогда он говорит себе: "Может быть мое последнее решение не было достаточно твердым. На этот раз я хочу быть непоколебимо твердым". И он сосредоточивает всю свою силу воли, чтобы быть послушным, но это приведет его к еще большему поражению. Тогда из его сердца вырвется повторение слов апостола Павла: "Ибо знаю, что не живет во мне, то есть, в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу. Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю" (Рим. 7: 18-19).

То, чему учит закон

Многие верующие неожиданно увидели себя переживающими описанное в 7-ой главе, даже не понимая причины. Они полагали, что 6-ая глава вполне достаточна, и так как они приняли все изложенное в ней, то они думали, что и вопроса о падении не может быть больше; и к своему великому изумлению они видят себя переживающими 7-ую главу. Как объяснить это?
Нужно, прежде всего, чтобы один пункт был вполне ясным, что наша смерть со Христом, описанная в 6-ой главе, совершенно достаточна, чтобы ответить на все наши нужды. Но объяснение этой смерти со всем тем, что из нее проистекает, не полное в этой 6-ой главе. Нам надо еще знать истину, изложенную в 7-ой главе. 7-ая глава дана нам, чтобы разъяснить и осуществить в нашей жизни сказанное нам в 6-ой главе: "Грех не должен над вами господствовать, ибо вы не под законом, но под благодатию" (Рим. 6: 14). Наши затруднения происходят оттого, что мы еще не знаем освобождения от закона. Итак, что означает закон?
Благодать означает, что Бог совершил что-то для меня, а закон означает, что я что-то делаю для Бога. У Бога есть установленные требования святости и праведности, которые я призван исполнять: это - закон. Итак, если закон означает, что Бог требует от меня исполнять определенные постановления, то освобождение от закона означает, что Бог больше ничего не требует от меня, потому что Он выполнил все необходимое Сам. Закон значит, что Бог требует от меня что-то делать для Него; а освобождение от закона означает, что Он освобождает меня, потому что по Своей великой милости Он выполнил его Сам. Я (то есть человек "плотский" Рим. 7: 14) ничего не должен делать для Бога - это освобождение от закона. Затруднения, описанные в седьмой главе, происходят от того, что человек "в плоти" старается что-то сделать для Бога. И как только мы пытаемся таким путем угодить Богу, то сейчас же подпадаем под закон, и переживания седьмой главы становятся нашими переживаниями.
Прежде всего, мы с уверенностью можем сказать, что вина не в законе. Апостол Павел говорит: "Посему закон свят, и заповедь свята и праведна и добра" (Рим. 7: 12). В законе нет ничего плохого, но есть что-то определенно плохое во мне. Требования закона праведны, но те, к кому эти требования обращены, не праведны. Затруднение происходит не от того, что требования закона не справедливы, а оттого, что я не способен их выполнить. Государство имеет право требовать от меня уплату налога, и я буду виновным, если у меня не окажется нужной суммы денег.
Я - человек, "проданный греху" (Рим. 7: 14), грех господствует надо мною. Покамест от меня ничего не требуют, я могу показаться вполне порядочным человеком, но только мне будет предъявлено требование праведности, тогда моя греховная натура обнаружится.
Предположим, что у вас есть неловкий слуга. Пока он будет сидеть, ничего не делая, то его неловкость не будет видна. Если он целый день будет сидеть, ничего не делая, правда, что вам не будет от него никакой пользы, но он и не причинит вам никакого убытка. Но если вы ему скажете: "Ну-ка! иди сюда, не теряй напрасно времени. Встань и сделай что-нибудь". Тогда начнутся затруднения: он перевернет стул вставая; несколько шагов дальше он наскочит на скамейку и разобьет дорогую посулу, как только прикоснется к ней.
Если вы от него ничего не требуете, то его неловкости не заметно, но как только вы ему доверите какое-нибудь дело, то его неумелость тотчас обнаружится. Требования были справедливы, но человек, к которому эти требования были обращены, никуда не годился. Он был одинаково неловок и когда он сидел, и когда он работал, и только ваши требования обнаружили его неспособность, которая у него в натуре.
Мы все грешники по нашей натуре. Если Бог от нас ничего не требует, то все у нас как будто в порядке, но как только Он что-нибудь потребует от нас, так сейчас же и обнаружится наша греховная натура. Закон обнаруживает наше бессилие. Пока меня оставляют в покое, я кажусь праведным и добрым, но как только от меня потребуют что-нибудь, то, несомненно, я это сделаю плохо, и если мне доверят еще что-нибудь другое, то я испорчу и это. Когда святой закон применяется к грешному человеку, тогда его греховная натура полностью обнаруживается.
Бог знает, кто я. Он знает, что с головы до ног я полон грехов. Он знает, что я олицетворение бессилия, что я ни на что не способен. Но несчастье все в том, что я этого не знаю. Я соглашаюсь, что все люди грешники, следовательно, и я тоже грешник, но я думаю, что я не такой плохой, как другие. Бог должен нас поставить в такое положение, где мы увидим нашу полную неспособность, наше абсолютное бессилие. Даже когда мы говорим, что мы грешники, то и тогда мы полностью этому не верим, и Бог должен сделать что-нибудь, чтобы мы убедились в этом на деле. Без закона мы никогда не знали бы, до какой степени мы неспособны угодить Богу. Апостол Павел пришел к этому выводу. Он говорит об этом очень ясно: "Я не иначе узнал грех, как посредством закона; ибо я не понимал бы и пожелания, если бы закон не говорил: "не пожелай" (Рим. 7: 7). Какое бы ни было его отношение к другим заповедям, но во всяком случае эта 10-ая заповедь "не пожелай" помогла ему увидеть свою настоящую природу. Благодаря этой заповеди он ясно увидел свою несостоятельность и свою неспособность.
Чем больше усилий мы прилагаем, чтобы исполнить закон, тем яснее мы видим свою неспособность, и тем глубже мы погружаемся в переживания, описанные в 7-ой главе к Римлянам, до тех пор, покамест мы полностью не убедимся в своем безнадежном бессилии. Бог все это знал, но мы этого не знали, и поэтому Он проводит нас через эти горестные переживания, чтобы мы могли убедиться в своей несостоятельности. Нам было нужно неоспоримое доказательство нашего бессилия. Поэтому Бог дал нам закон.
Бог знал, что мы неспособны выполнить закон, и Он его дал нам, чтобы посредством закона мы увидели свою несостоятельность. Мы до такой степени плохие, что Бог не требует от нас никакого одолжения и не ожидает от нас никакой услуги. Ни один человек еще не смог угодить Богу посредством закона. В Новом Завете нигде не сказано человеку верующему, чтобы он исполнял закон. Закон дан для того, чтобы виден был грех. Закон дан, чтобы показать нам нашу преступность. Так что не остается сомнения, что я грешник в Адаме. "Я не иначе узнал грех, как посредством закона... ибо, без закона грех мертв... но когда пришла заповедь, то грех ожил, а я умер..." (Рим. 7:7-9). Закон - это то, что открывает нашу настоящую природу. О! мы такие тщеславные, мы воображаем себя такими сильными, так что Бог должен провести нас через такие испытания, где мы сможем наглядно убедиться в своем бессилии. И когда, наконец, мы это увидим, тогда мы сознаемся: "Я грешник с головы до ног, и сам по себе я никак не могу угодить Богу".
Нет, закон не был нам дан в надежде, что мы его исполним. Он дан нам в полном сознании, что мы его нарушим; и когда мы его полностью нарушим, тогда мы убеждаемся в своем до крайности беспомощном состоянии. Тогда закон выполнил свое назначение. Закон был нашим детоводителем, чтобы привести нас ко Христу, для того, чтобы Христос выполнил закон в нас. "Итак, закон был для нас детоводителем ко Христу, дабы нам оправдаться верою" (Гал. 3: 24).

Христос - конец закона

В 6-ой главе к Римлянам мы видели, как Бог освободил нас от греха; а в 7-ой главе мы видим, как Он освобождает нас от закона. В 6-ой главе освобождение от греха пояснено образом господина и его раба; а в 7-ой главе освобождение от закона представлено образом двух мужей и одной жены. Отношение между грехом и грешником такое же, как между господином и его рабом; отношение между законом и грешником такое же, как между мужем и женою.
Прежде всего отметим Рим. 7:1-4: "Разве вы не знаете, братия, - ибо говорю знающим закон, - что закон имеет власть над человеком, пока он жив? Замужняя женщина привязана законом к живому мужу; а если умрет муж, она освобождается от закона замужества. Посему, если при живом муже выйдет за другого, называется прелюбодейцею; если же умрет муж, она свободна от закона и не будет прелюбодейцею, вышедши за другого мужа. Так и вы, братия мои, умерли для закона Телом Христовым, чтобы принадлежать другому. Воскресшему из мертвых, да приносим плод Богу". В этом прообразе, иллюстрирующем наше освобождение от закона, есть два мужа и только одна жена. Женщина в очень затруднительном положении, потому что она может быть женою только одного из двух, и, к несчастью, она привязана к менее приятному. Постараемся понять правильно! Муж, к которому она привязана, хороший человек; и затруднения происходят только оттого, что они не подходят друг другу. Он человек педантичный, в высшей степени корректный; она же, наоборот, совершенно беспечная. У него все ясно и определенно, у нее же все расплывчато и предоставлено на волю случая. Он хочет, чтобы все было в полном порядке, а у нее все, как придется. Какое же счастье может быть в таком доме?
К тому же этот муж такой требовательный! Он всегда что-то требует от своей жены. Однако нельзя сказать, что он не прав, потому что, как муж, он имеет право требовать; тем более что все его требования вполне законные. Ни в нем, ни в его требованиях нет ничего плохого, но несчастье в том, что его жена не может угодить ему. Эти два существа не могут поладить, их натуры совершенно несовместимы. Так что бедная женщина находится в большой беде. Она вполне сознает свои частые погрешности, но, живя с таким мужем, ей кажется, что все, что она ни сделает или скажет, все будет плохо. Есть ли для нее какая-нибудь надежда? Если бы она могла выйти замуж за другого мужа, тогда все было бы хорошо. Хотя Он и не менее требовательный, чем ее муж, но Он хорошо помогает. Она была бы счастлива выйти за Него, но ее муж еще жив. Что она может сделать? Она "привязана законом к живому мужу", и только, "если умрет муж", тогда она сможет выйти замуж за другого Мужа.
Этот образ нарисовал не я, а апостол Павел. Первый муж представляет закон; второй Муж - это Христос; а мы являемся этой женой. Требования закона огромны, и он не оказывает нам никакой помощи для выполнения своих требований. Требования Господа Иисуса такие же большие, даже еще больше (Мат. 5: 21-48), но все, что Он от нас требует. Он Сам же и исполняет в нас. Закон повелевает и оставляет нас беспомощными перед своими требованиями. Христос повелевает, но Он Сам же и выполняет в нас Свои повеления. Нет ничего удивительного, что жена хочет освободиться от первого мужа, чтобы выйти замуж за второго Мужа. Но первый муж крепко привязан к жизни и нет никакой надежды на его смерть. "Доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все" (Мат. 5: 18).
Закон пребудет во всю вечность. Но если закон никогда не исчезнет, то как я могу быть соединенным со Христом? Как же я могу выйти замуж за второго Мужа, если первый никогда не умрет? Есть только один выход. Если он не может умереть, то могу умереть я, и если я умру, то узы брака будут расторгнуты. Именно этим Путем Бог освобождает нас от закона. В этом отрывке из 7-ой главы к Римлянам очень важно отметить переход от одной мысли к другой. От 1-го и до 3-го стиха говорится, что должен умереть муж, но в 4-ом стихе мы видим, что в действительности умирает жена. Закон не умирает; это я умираю, и через смерть я освобождаюсь от закона. Мы должны ясно понять, что закон никогда не исчезнет. "Требования Божии справедливы и пребывают вовек", и покамест я жив, я должен исполнять требования закона; но если я умер, то закон не имеет больше власти надо мною. Он не может последовать за мною по ту сторону могилы.
Принцип, посредством которого совершается наше освобождение от закона, это тот же самый принцип, через который совершается наше освобождение от греха. Когда я умираю, мой старый господин грех продолжает жить, но его власть только до смерти раба. Пока я был жив, он мог меня заставлять делать, что ему было угодно, но когда я умер, то он напрасно будет звать меня. Я навсегда избавлен от его тирании. То же самое и в отношении закона. Покамест жена жива, она привязана к своему мужу, но по ее смерти узы брака расторгнуты, и она "освобождается от закона замужества". Закон может предъявлять свои требования, но надо мною он больше не имеет власти.
Теперь встает насущный вопрос: "Как я могу умереть?" И вот здесь мы видим всю огромную ценность совершенного для нас нашим Господом: "Так и вы (вы тоже) ...умерли для закона Телом Христовым" (Рим. 7: 4). Когда Христос умер, Его Тело было умерщвлено, и так как по милости Божией я находился во Христе, то и я также был умерщвлен. "0т Него (от Бога) и вы во Христе Иисусе" (1 Кор. 1: 30). Когда Христос был распят, и я тоже был распят вместе с Ним.
Один образ, взятый из Ветхого Завета, может помочь нам яснее это понять. Это завеса, которая отделяла святилище от Святого святых, и на этой завесе были вышиты херувимы. "И сделай завесу из голубой, пурпуровой и червленой шерсти и крученого виссона, искусною работою должны быть сделаны на ней херувимы" (Исх. 26, 31). И Соломон "сделал завесу из яхонтовой, пурпуровой и багряной ткани и из виссона, и изобразил на ней херувимов" (2 Пар. 3: 14). Их лица, в аналогичном видении Иезекииля (1: 10 и 10: 14), включали и лицо человека, и это означало, что человек возглавлял всю сотворенную природу. "Что есть человек, что Ты помнишь его, и сын человеческий, что Ты посещаешь его? Немного Ты умалил его пред ангелами; славою и честью увенчал его; поставил его владыкою над делами рук Твоих; все положил под ноги его: овец и волов всех, и также полевых зверей, птиц небесных и рыб морских, все преходящее морскими стезями" (Пс. 8: 5-9). Во времена Ветхого Завета Бог был за завесой, а человек был снаружи. Человек видел завесу, но не мог видеть, что было за завесой. Эта завеса символизирует плоть нашего Господа, Его тело. Мы имеем возможность "входить во святилище... путем новым и живым, который Он вновь открыл нам через завесу, то есть, плоть Свою" (Евр. 10:19-20). Так и во время благовествования, люди видели только внешний облик нашего Господа; но они не могли, кроме как по откровению, видеть Бога пребывающего в Нем. "Симон же Петр отвечая, сказал: Ты - Христос, Сын Бога Живого. Тогда Иисус сказал ему в ответ: блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, сущий на небесах" (Мат. 16: 16-17). Но когда Господь умер, то завеса в храме разорвалась надвое, сверху донизу (Мат. 27: 51), как бы рукою Бога, чтобы человек мог созерцать Святое святых. После смерти Господа Иисуса Бог больше не закрыт завесой. Он Сам ищет открыться человеку. "Мы проповедуем премудрость Божию, тайную, сокровенную, которую предназначил Бог прежде веков к славе нашей, которой никто из властей века сего не познал; ибо если бы познали, то не распяли бы Господа славы. Но как написано: "не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его". А нам Бог открыл это Духом Своим; ибо Дух все проницает, и глубины Божии (1 Кор. 2: 7-10).
Но когда завеса была разорвана, что же произошло с херувимами? Правда, Бог разорвал только завесу, но херувимы были в завесе и слились воедино с нею, так как были вышиты на ней. Невозможно было разорвать завесу и не повредить херувимов. Когда завеса была разорвана, то херувимы были разорваны вместе с нею. И в Божиих глазах когда Господь Иисус умер, то все живое создание умерло тоже.
"Так и вы, братья мои, умерли для закона Телом Христовым" (Рим. 7: 4). Муж этой женщины может быть очень крепким и полным жизни, но если она умерла, то никаких требований он больше не может предъявлять к ней; она больше не подчинена его требованиям. Смерть освободила ее, и ее муж больше никаких прав не имеет над нею. Мы были во Христе, когда Он умер, и Его смерть охватила и нас и навсегда освободила нас от закона. Наш Господь не остался в гробу, в третий день Он воскрес; и так как мы находимся в Нем, то мы тоже воскресли. Тело нашего Господа не говорит только о Его смерти, но и о Его воскресении, потому что Его воскресение было воскресение телесное. Так что, "Телом Христовым", мы не только "умерли для закона", но мы и ожили для Бога.
Соединяя нас со Христом, Божией целью не было просто перечеркнуть все творение. Его цель - дать славу. "Вы умерли для закона... чтобы принадлежать другому" (Рим. 7, 4). Смерть расторгла узы прошлого брака, так что женщина, приведенная в отчаяние постоянными требованиями своего первого мужа, который никогда ничем не пришел ей на помощь в выполнении этих требований, теперь свободна принадлежать другому Мужу, Который для выполнения Своих требований, Сам становится необходимой силой в ней, чтобы их выполнить.
И какой результат будет от этого нового сочетания? "Да приносим плод Богу" (Рим. 7, 4). Телом Христовым эта неразумная и грешная женщина умерла; но так как она была соединена со Христом в смерти, то она также соединена с Ним и в воскресении и приносит плод Богу. Жизнь воскресшего Господа в ней делает ее способной отвечать на все предъявленные к ней требования Божией святости. Закон Божий не аннулирован; он полностью выполнен потому, что воскресший Господь отныне живет в ней, и Его жизнь всегда угодна Отцу.
Что происходит, когда женщина выходит замуж? Она больше не носит свою фамилию, а носит фамилию своего мужа; и она разделяет с ним не только его фамилию, но и все его имущество. То же самое происходит и с нами, когда мы соединены со Христом. Когда мы Ему принадлежим, то все Его достояние становится нашим, и с Его неограниченными средствами в нашем распоряжении мы можем выполнить все Его требования.

Конец нашего я и Божие начало

Установив теоретическую сторону вопроса, мы перейдем теперь к его практическому применению. Быть освобожденным от закона - что это значит на практике в нашей повседневной жизни? Это значит, что в дальнейшем я больше ничего не буду делать для Бога; я больше никогда не буду стараться угождать Ему. "Какое странное учение! - воскликните вы. - Какая ужасная ересь! Вы, наверно, хотите этим сказать что-нибудь другое!"
Но будем помнить, что если я "в плоти" пытаюсь угодить Богу, то я немедленно подпадаю под закон. Я нарушил закон; закон приговорил меня к смерти; приговор был выполнен, и теперь, через смерть, я -"я в плоти" - освобожден от всех его требований. Закон Божий существует, и теперь еще есть "новая заповедь", гораздо строже старой, но слава и благодарение Богу! их требования выполнены, потому что это Христос выполняет их; это Христос производит во мне то, что угодно Богу. Господь сказал: "Я пришел-исполнить" (закон) (Мат. 5: 17). Поэтому апостол Павел, основываясь на воскресении, мог писать: "Со страхом и трепетом совершайте свое спасение. Потому что Бог производит в вас и хотение и действие по Своему благоволению" (Фил. 2: 12-13).
"Бог производит в вас". Освобождение от закона не означает, что мы освобождаемся от исполнения Божией воли. Конечно, это не значит, что мы будем жить без закона. О, наоборот! Это означает только, что мы освобождаемся исполнять Божию волю своими собственными силами. Полностью убежденные в своей неспособности исполнить Его волю, мы прекращаем всякие усилия угодить Богу на основании нашего ветхого человека. Наконец, придя к той точке, где мы теряем всякую надежду на самих себя и возлагаем все наше доверие на нашего Господа, чтобы Он проявил Свою жизнь воскресения в нас.
Разрешите мне пояснить это картиной из жизни моей родины. В Китае некоторые носильщики могут поднять мешок соли весом в 120 кг, а другие могут поднять даже 250 кг. Приходит человек, который может поднять только 120 кг, а перед ним стоит мешок в 250 кг. Он отлично знает, что он не в силах его поднять, и если он разумный человек, то он скажет: "Я не буду даже пытаться его поднять". Но соблазн попробовать свои силы сильно вкоренен в человеческой натуре, и, вполне сознавая свою неспособность, он все же будет пытаться испробовать свою силу. Когда я был еще мальчиком, я часто забавлялся, глядя на десять, а иногда и двадцать человек, пробующих свои силы, хотя они отлично знали, что эта тяжесть не по ним. В конце концов, они были вынуждены уступить место тому, кто действительно мог поднять такую тяжесть.
Так и мы, чем раньше мы прекратим наши бесплодные попытки, тем будет лучше, потому что своими попытками мы не даем места Святому Духу. Но если мы скажем: "Господи, у меня нет сил, чтобы исполнить это, я все это доверяю Тебе, чтобы Ты это выполнил", тогда мы увидим, что сила, более могущественная, чем наша, действует вместо нас.
В 1923 году я встретил известного евангелиста из Канады. В моей проповеди я коснулся темы, которая нас занимает сейчас, и когда мы возвращались с ним после собрания, он сказал мне: "Редко в наши дни приходится слышать проповедь на тему седьмой главы к Римлянам, и хорошо, когда нам напоминают ее. В день, когда я был освобожден от закона, это было небо на земле. После многих лет христианской жизни я все еще прилагал все мои усилия, чтобы угодить Богу, но чем больше я старался, тем меньше я преуспевал. Я считал Бога самой требовательной личностью во всей вселенной, и я чувствовал себя бессильным исполнить и малейшее из Его требований. И вот однажды, когда я читал 7-ую главу к Римлянам меня озарило, и я увидел, что Бог освободил меня не только от греха, но также и от закона. В восторге я вскочил на ноги, сказав: "Господи, это правда, что Ты от меня ничего не требуешь? Итак, я ничего не должен делать для Тебя!"
Требования Божии не изменились, только теперь не нам отвечать на эти требования. Слава и благодарение Богу! Господь на престоле дает закон, и Он же в моем сердце его исполняет. Он дал заповеди, и Он Сам же и исполняет их. Он предъявляет требования, и Он Сам же и отвечает на них. Поистине мой друг мог прыгать и кричать от радости, когда он понял, что ему больше ничего не нужно делать. И всякий, кто сделает это открытие, почувствует такое же облегчение. Пока мы сами стараемся сделать что-нибудь. Бог не может действовать вместо нас. Это из-за наших усилий мы падаем, и падаем, и падаем. Бог хочет нам наглядно показать, что мы сами ничего не можем делать, и до тех пор, пока мы этого не признаем, наши обманутые надежды и разочарования не прекратятся.
Один брат, который своим усилием хотел добиться победы, сказал мне раз: "Я не знаю, почему я такой слабый". На это я ответил ему: "Дело все в том, что вы слишком слабы, чтобы выполнить Божию волю, но вы еще не достаточно слабы, чтобы перестать пытаться ее исполнить. Нет, вы еще не достаточно слабы. Когда вы будете совершенно обессилены, и когда вы убедитесь в вашей абсолютной неспособности, тогда Бог Сам сделает все". Мы все должны достичь той точки, когда мы, наконец, скажем: "Господи, я не в силах и малейшего сделать для Тебя, я доверяю себя Тебе, чтобы Ты Сам все выполнил во мне".
Однажды в Китае мы жили в доме, где ванных комнат было не достаточно, а нас было двадцать братьев; так что каждое утро мы ходили купаться в реке, находящейся поблизости. И вот у одного из братьев случилась судорога в ноге, и он начал тонуть. Среди нас был превосходный пловец, и я позвал его, чтобы он пришел на помощь утопающему. Но к моему изумлению он не двинулся с места. В отчаянии я закричал: "Разве вы не видите, что этот человек тонет?" И все другие, также обеспокоенные, начали громко кричать. Но хороший пловец и не пошевелился, он стоял спокойный и безмятежный, как будто отказываясь помочь погибающему. А между тем крик о помощи бедного утопающего становился все слабее и слабее; он явно терял последние силы. Я подумал: "У этого человека нет сердца! Он может оставить погибать брата у себя на глазах, даже не попытавшись прийти ему на помощь".
Но в тот момент, когда тонущий почти исчез под водою, несколькими быстрыми взмахами наш пловец был рядом с ним, и они оба очень быстро очутились на берегу в целости и сохранности. Как только мне представился случай, я высказал ему свое мнение о нем: "Я еще никогда не встречал христианина, который бы так дорожил своею жизнью, как вы. Вы могли бы избавить бедного брата от отчаяния, которое ему пришлось пережить, если бы вы сразу же пришли ему на помощь; если бы вы меньше думали о себе и больше о нем". Но этот пловец знал лучше меня, что ему надо было делать. "Если бы я ему пришел на помощь раньше, - сказал он, - то он бы судорожно ухватился за меня, и мы бы оба пошли ко дну. Тонущего человека нельзя спасти раньше, чем он потеряет все свои силы. Спасти его можно только тогда, когда он совершенно обессилит и не сможет сам больше сделать ни одного усилия для своего спасения".
Вы улавливаете мою мысль? Когда мы перестаем сами бороться, тогда Господь все берет в Свои руки. Он ждет, когда мы потеряем всякую надежду на себя, когда мы поймем, что мы сами ничего не можем делать. Бог осудил все ветхое творение и в Лице Господа Иисуса пригвоздил ко Кресту. "Плоть не пользует ни мало!" (Иоан. 6: 63). Когда мы пытаемся делать что-нибудь по плоти, то этим мы не соглашаемся с Крестом Христовым. Крестом Бог заявил, что мы ничего кроме смерти не заслуживаем. И когда мы действительно этому верим, то мы подтверждаем Божий приговор тем, что прекращаем всякие старания "по плоти" угодить Богу. Даже наши усилия, которые мы прилагаем, чтобы исполнить Божию волю, являются отказом подчиниться Его приговору, вынесенному Крестом о нашей полной недостойности. Наша постоянная борьба показывает, что мы не поняли ни Божиих требований, ни источника, дающего нам силу отвечать этим требованиям.
Взирая на закон, мы считаем, что мы должны соблюдать его требования, но будем помнить, что, несмотря на то, что сам по себе закон совершен, он перестает быть таковым, когда применяется к человеку, который не в состоянии его выполнить. Этот бедный человек из 7-ой главы к Римлянам старался исполнить требования закона своими силами, что и было причиной его мучений. Частое повторение в этой главе маленького слова "я" дает нам понять причину его неудачи. "Доброго, которого (я) хочу, не делаю, а злое, которого (я) не хочу, делаю" (Рим. 7:19) была основная ошибка в понимании этого человека. Он думал, что Бог требует от него соблюдать закон, и, естественно, он старался его исполнять. Но Бог от него ничего подобного не требовал. И к чему это его привело? Он увидел, что вместо того, чтобы делать угодное в очах Божиих, он делал то, что не угодно Ему. Даже своими усилиями, которые он применял для исполнения Божией воли, он делал противоположное Его воле.

Благодарю Бога моего!

В 6-ой главе к Римлянам говорится о "теле греховном, тогда как в 7-ой главе говорится о "теле смерти" (Рим. 6: 6 и 7: 24). В 6-ой главе перед нами весь вопрос греха, а в 7-ой главе - вопрос смерти. Какая разница между телом греха и телом смерти? По отношению к греху (все то, что не угодно Богу) у меня тело греховное, то есть тело активно завербованное грехом. Но по отношению к закону Божию (все то, что выражает Божию волю) у меня тело смерти. Всякая моя деятельность в отношении греха делает мое тело - телом греха; моя неудача в исполнении Божией воли делает мое тело - телом смерти. По моей природе я принимаю всякое зло, все то, что от этого мира и от сатаны, и я отвергаю все, что принадлежит святости, небу и Богу.
Увидели ли мы эту истину в нашей жизни? Не достаточно видеть это только в 6-ой и 7-ой главе к Римлянам. Увидели ли мы, что мы стеснены этой тяжестью, этим телом, безжизненным в отношении Божией воли? Мы не испытываем никакого затруднения говорить о делах мира сего, но когда мы пытаемся говорить о Господе, то наш язык связан; когда мы пытаемся молиться, то нас одолевает сон; когда мы пытаемся сделать что-нибудь для Господа, то у нас нет сил. Мы можем делать все, что угодно, за исключением того, что имеет отношение к Божией воле. В этом теле есть нечто, что не гармонирует с Божией волей.
Что означает смерть? Мы можем это понять при помощи хорошо известного места из 1-го Послания к Коринфянам: "Оттого многие из вас немощны и больны, и не мало умирает" (11: 30). Смерть - это слабость, достигшая крайнего предела: немощность, болезнь, смерть. Смерть означает абсолютную немощность; она означает: быть без сил до последней степени. То, что мое тело мертвое в отношении Божией воли, означает, что я настолько слаб, чтобы служить Ему, до такой степени бессилен, что я повержен в самое ужасное отчаяние. "Бедный я человек, кто избавит меня от сего тела греха и смерти", - воскликнул ап. Павел (Рим. 7: 24). Хорошо, когда у человека вырвется такой возглас. Ничего нет более приятного для уха нашего Господа. Из человеческого сердца не может вырваться более духовный возглас, чем этот, и он в полном соответствии с Писанием. Человек издает такой возглас, когда он теряет всякую надежду на себя и когда он отказывается принимать новые решения. До этого момента, после каждого поражения, он принимал новое решение, удваивал и утраивал напряжение силы воли. Но, наконец, видя тщетность своих усилий, он воскликнул в отчаянии: "Бедный я человек!" Как человек недавно проснувшийся и увидевший себя в доме, охваченном пламенем, он только может взывать о помощи, потому что он пришел в отчаяние от самого себя.
Потеряли ли вы надежду на самого себя, или вы еще надеетесь, что, посвятив больше времени на чтение Слова Божия и молитве, вы станете лучшими христианами? Чтение Слова Божия и молитва необходимы, и мы не хотим, чтобы кто-нибудь подумал, что мы уменьшаем их ценность, но ошибочно думать, что через них мы достигнем победы. Мы имеем помощь только от Того, Кто является объектом нашего чтения и наших молитв. Все наше доверие должно быть возложено на Христа. К счастью, "бедный человек" не оплакивает просто свое беспомощное состояние; он задает правильный вопрос: "Кто избавит меня?" - "Кто?" - До сих пор он сам надеялся достичь чего-то; а теперь он всю свою надежду возлагает на одну личность. До сих пор он искал найти выход в самом себе; а теперь он переводит свой взор с себя на Спасителя. Он не рассчитывает больше на свои усилия; отныне вся его надежда в другом.
Как мы получаем прощение грехов? Потому ли, что мы читали Библию или молились? Или потому, что мы подавали милостыню, или еще по какой-нибудь другой причине? Нет, мы взглянули на Крест и поверили всему, что совершил для нас Господь Иисус Христос. Освобождение от греха мы получаем точно на том же основании, и в вопросе об угождении Богу принцип остается все тот же. Чтобы получить прощение, мы взираем на Господа Иисуса на Кресте; чтобы познать освобождение от греха и чтобы иметь силы для исполнения Божией воли, мы взираем на Господа Иисуса в нашем сердце. Наше прощение зависит от того, что Он совершил для нас; наше освобождение и наше хождение зависят от того, что Он совершает в нас. Но во всем этом мы должны опираться только на Него. Только один Он совершает все это.
В те времена, когда было писано Послание к Римлянам, налагаемое на убийцу наказание было особенно ужасно. Труп жертвы привязывался к живому телу убийцы, голова к голове, руки к рукам, ноги к ногам. Мертвое тело связывалось с живым телом до самой его смерти. Убийца мог идти куда хотел, но повсюду, куда бы он ни пошел, он должен был тащить труп своей жертвы. Можно ли представить себе более страшное наказание? А между тем, этот образ берет апостол Павел в виде примера. Он видит себя связанным с мертвым телом, от которого он не может избавиться. Всюду, где он находится, он парализован этим ужасным грузом. В конце концов, он не в силах больше вынести, и из глубины его сердца вырывается этот крик: "Бедный я человек! Кто избавит меня?" (Рим. 7: 24). И затем, озаренный вдохновением, вопль отчаяния превращается в славословие. Он нашел ответ на свой вопрос: "Благодарю Бога моего Иисусом Христом" (Рим. 7: 25).
Мы знаем, что оправдание нам дано Господом Иисусом и не требует никаких дел с нашей стороны, но мы думаем, что освящение зависит от наших собственных усилий. Мы знаем, что прощение мы получаем, возложив все наше доверие на Господа; а между тем мы думаем, что для нашего освобождения нам надо самим что-нибудь делать. Мы боимся, что, ничего не делая, мы ничего не достигнем. Получив спасение, наша старая привычка "делать" что-нибудь появляется вновь, и мы опять начинаем наши собственные усилия. Слово Божие снова напоминает нам: "Совершилось" (Иоан. 19: 30). Господь на Кресте совершил все для нашего прощения, и Он хочет все совершить для нашего освобождения. Всегда и все совершает Он. "Бог производит в вас действие" (Фил. 2: 13).
Очень ценны первые слова освобожденного человека: "Благодарю Бога моего". Если кто-нибудь даст нам стакан воды, то мы будем благодарить его и никого другого. Почему апостол Павел говорит: "Благодарю Бога моего"? Потому что это Бог все совершил. Если бы это сделал сам апостол Павел, то он сказал бы: "Благодарю Павла". Но он понял, что Павел лишь "бедный человек" и что только Один Бог может вывести его из бедственного положения. Итак, он говорит: "Благодарю Бога моего". Бог все совершает Сам, потому что вся слава должна принадлежать Ему. Если часть дела сделаем мы, то часть славы должна принадлежать нам; но вся слава должна принадлежать Богу, поэтому все творчество сначала и до конца Бог совершает Сам.
Если бы мы должны бы были остановиться на этом, то все, что было сказано в этой главе, могло бы показаться отрицательным и лишенным практического смысла, как если бы жизнь христианина заключалась в том, чтобы спокойно сидеть, ожидая каких-то чудес. Но в действительности это совсем не так. Те, кто поистине живет жизнью христианина, знают, что эта жизнь является вопросом веры очень положительной и очень деятельной во Христе; это жизнь на совершенно новом основании - закона Духа жизни. Мы теперь рассмотрим, какое действие производит в нас этот новый закон жизни.

Глава 10. Путь восхождения: ходить по Духу

Теперь перед нами 8-ая глава Послания к Римлянам. Но прежде чем мы начнем ее изучение, мы можем вкратце изложить содержание всей второй части (от 12-го стиха 5-ой главы и до конца 8-ой главы) в двух выражениях, причем каждое из них содержит в себе два противоположных друг другу термина, и каждый термин указывает на облик нашего духовного состояния: "В Адаме" и "во Христе" (Рим. 5: 12 - 6: 23). "По плоти" и "по Духу" (Рим. 7: 1 - 8: 39).
Нам очень важно понять существующую между этими четырьмя терминами связь. Два первых являются "объективными" и объясняют наше положение - сначала, чем мы были по природе, и затем, чем мы являемся по вере в искупительное творчество Христа. Два последних термина являются "субъективными" и относятся к нашему хождению, то есть к нашей повседневной жизни. Писание нам ясно указывает, что два первых термина представляют только часть истины и два других являются необходимым дополнением. Мы думаем, что достаточно быть "во Христе", но мы должны знать, что нам еще надо ходить "по Духу" (Рим. 8, 9). И частое употребление слова "Дух", в первой половине 8-ой главы к Римлянам, подчеркивает важное значение этого второго урока для жизни христианина.

Плоть и Дух

Плоть связана с Адамом; Дух связан со Христом. Мы не станем касаться вопроса - в Адаме ли мы или во Христе, так как считаем этот вопрос выясненным. И теперь мы спросим себя: живу ли я по плоти или по Духу?
Жить по плоти - это делать что-нибудь, как "исходящее от" меня самого в Адаме. Это черпать силу из старого источника жизни, которую я унаследовал от Адама, так что в моей повседневной жизни я вижу всю мою предрасположенность к греховности Адама; и мы все хорошо знаем, какие плоды это приносит! То же самое происходит, когда мы во Христе. Чтобы то, что поистине является моим во Христе, проявлялось в моей повседневной жизни, то для этого я должен научиться ходить по Духу. То, что мой ветхий человек был распят во Христе, это совершившийся в прошлом факт, а в настоящем - это благословенная действительность, так как Бог благословил "нас во Христе всяким духовным благословением в небесах" (Еф. 1: 3). Но если я не живу по Духу, то моя жизнь будет в противоречии с тем фактом, что я во Христе, так как истина моего пребывания в Нем не проявляется во мне. Я могу считать себя во Христе и в то же время сознавать, что мой старый характер проявляется еще очень сильно.
Почему эта дилемма? Это оттого, что я схватываю эту истину только объективным образом, тогда как то, что является истиной объективно, должно быть такой же истиной и субъективно; и это произойдет по мере того, как я буду жить по Духу.
Не только я во Христе, но и Христос во мне. И как человек физически может жить и работать только в воздухе, а не в воде, также и духовно. Христос может пребывать и проявлять Себя не в плоти, а в "духе". Поэтому, если я живу "по плоти", то вижу, что все то, что должно быть моим во Христе, держится во мне, если можно так выразиться, в невыясненном состоянии. Хотя я действительно нахожусь во Христе, но если я живу по плоти - то есть моей собственной силой и по моей воле, - то я с огорчением замечаю, что природные черты Адама обнаруживаются во мне. Если я хочу, чтобы Христос был проявлен во мне, то я должен научиться жить по Духу.
Жить по Духу означает доверить себя Святому Духу, чтобы Он выполнил во мне то, что я не могу исполнить своими силами. Эта жизнь совершенно не похожа на то, как бы я жил сам по себе, по моей природе. Каждый раз, когда я нахожусь перед новым требованием Господа, я взираю на Него с тем, чтобы Он Сам выполнил то, что Он ожидает от меня. Я не должен пробовать мои силы, а доверить себя Господу; я не должен бороться, а покоиться в Нем. Если у меня раздражительный характер, или нечистые мысли, или несдержанный язык, или склонность критиковать других, то я не буду стараться переделать себя своими силами, а буду считать себя мертвым во Христе в отношении всего этого и буду взирать на Духа, чтобы Он произвел во мне чистоту, смирение или кротость, в которых я нуждаюсь. Это значение сказанного: "Не бойтесь, стойте и увидите спасение Господне, которое Он сделает вам ныне" (Исх. 14: 13).
Вероятно многие из нас пережили в своей жизни похожий на этот случай: вас попросили навестить человека весьма нелюбезного, и вы, доверив себя Господу, просили у Него помощи в этом деле. Прежде чем пойти к этому человеку, вы сказали Господу, что сами по себе вы, безусловно, потерпите неудачу, и вы просили у Него все необходимое для этой встречи. И к вашему изумлению вы не чувствовали никакого раздражения, несмотря на то, что человек тот был весьма нелюбезным. Возвращаясь, домой и, вспоминая все это, вы радовались, что вам удалось остаться спокойным, и, удивляясь, вы искали объяснение. А объяснение все в этом: Святой Дух вас сохранил и поддержал.
К сожалению, такие случаи происходят с нами только время от времени, тогда как такие переживания должны быть у нас постоянно. Когда Святой Дух берет все в Свои руки, то нам не надо применять никакого насилия над собою. Нам не надо сжимать зубы, думая, что таким образом мы сдержим себя и одержим победу. Нет, там, где есть истинная победа, там нет никакого усилия нашей плоти. Истинная победа - это когда Господь Сам проносит нас победоносно через все затруднения.
Цель соблазнителя всегда сводится к тому, чтобы заставить нас делать что-нибудь самим. В первые три месяца Японо-Китайской войны, потерпев большие потери, мы были не в состоянии оказать сопротивление японским танкам, покамест не была придумана следующая тактика. Один из лучших стрелков должен был из засады выстрелить один раз в японский танк. Через некоторое время он повторял выстрел, и после продолжительной паузы - опять один выстрел, и так до тех пор, пока начальник танка не высовывал голову, желая посмотреть, что происходит и откуда эти выстрелы. И тогда следующий меткий выстрел был смертельным для неосторожного начальника.
Пока он оставался под прикрытием, он был в полной безопасности. Весь план состоял в том, чтобы заставить его высунуться наружу. Этот же прием потребляет и сатана, вначале он не старается ввести нас в какой-нибудь особенный грех, а просто старается заставить нас действовать своими собственными силами; и как только мы выйдем из нашего убежища во Христе, чтобы действовать самим, то наш враг уже одержал над нами победу. Покамест мы не двигаемся, покамест мы не выходим из нашего убежища во Христе, чтобы вернуться в область действий по плоти, то враг не может нас достичь.
По Слову Божию путь победы исключает все то, что мы хотим делать сами, то есть все то, что будет сделано вне Христа. Потому что, как только мы делаем один шаг, мы подвергаем себя опасности из-за наших природных наклонностей, которые нас толкают в неправильном направлении. Где же нам искать помощи? Откроем Послание к Галатам 5: 17: " Плоть желает противного Духу, а Дух противного плоти". Другими словами, это не против нас борется плоть, а против Святого Духа, потому что "они друг другу противятся", - и это не мы, а Дух противится плоти и побеждает ее. И какой результат? " Так что вы не то делаете, что хотели бы".
Я думаю, что мы часто неправильно понимаем конец этого текста. Рассмотрим внимательно сказанное в нем. Что мы будем делать по нашей природной наклонности? Мы бросимся в ряд действий продиктованных нашими инстинктами и вне Божией воли. Наш отказ действовать самим дает Святому Духу свободу побороть наше плотское "я" и устранить его. Так что мы делаем не то, что мы склонны делать по нашей натуре, то есть мы не будем поступать по нашей природной наклонности, а найдем удовлетворение, пребывая в Его совершенном проекте. Поэтому нам дано это повеление: "Поступайте по Духу, и вы не будете исполнять вожделений плоти" (Гал. 5: 16). Если мы живем по Духу, если мы ходим верою в воскресшего Христа, то мы действительно будем "стоять и видеть", как Святой Дух каждый день будет одерживать новые победы над нашей плотью. Для этого Он и был дарован нам, чтобы взять эту ответственность на Себя. Наша победа состоит в том, чтобы нам укрыться во Христе, полностью доверив себя Его Святому Духу, Который Своими новыми желаниями побеждает нашу плоть с ее страстями. Крест нам был дан, чтобы совершить спасение для нас; а Святой Дух нам дан, чтобы сотворить спасение в нас. Христос, воскресший и вознесшийся на небо, является основанием нашего спасения; Христос, Своим Духом в нашем сердце, является его силой.

Христос - жизнь наша

"Благодарю Бога моего Иисусом Христом!" Это восклицание апостола Павла в сущности то же самое, как и выраженное им другими словами в Послании к Галатам 2: 12 и которое мы взяли темой нашего изучения: "Уже не я живу, но живет во мне Христос". Мы уже видели, какое выдающееся место занимает слово "я" во всей 7-ой главе к Римлянам, и которая оканчивается таким криком отчаяния: "Бедный я человек!" Затем следует возглас освобождения: "Благодарю Бога... Иисусом Христом!" Из этого мы видим ясно, что апостол Павел сделал открытие, что наша жизнь - это жизнь Христа в нас. Мы думаем о жизни христианина, как об "измененной жизни", но это не так. Бог дает нам "замененную жизнь", "заместительную жизнь", и Христос в нас является нашим Заместителем. "И уже не я живу, но живет во мне Христос". Это не мы должны произвести эту жизнь в самих себе. Это жизнь Христа воспроизводится в нас.
Сколько христиан верят в "воспроизведение" в более глубоком значении, чем возрождение? Возрождение означает, что жизнь Христа насажена в нас Духом Святым при нашем новом рождении. "Воспроизведение" идет гораздо дальше и означает, что эта новая жизнь усиливается, развивается и прогрессивно проявляется в нас до тех пор, покамест сходство со Христом не начнет воспроизводиться в нашей жизни. Это то, что нам хотел сказать апостол Павел, говоря, что он снова в муках рождения, "доколе не изобразится в вас Христос" (Гал. 4: 19).
Разрешите мне пояснить это одним случаем из моей жизни. Однажды, будучи в Америке, я зашел к верующим супругам, которые попросили меня помолиться о них, и я спросил причину их затруднении. "О! Мсье Ни, мы проходим через очень трудное для нас время, - сознались они. - Мы так легко раздражаемся из-за детей, и эти последние недели мы гневались по несколько раз в день. Мы действительно позорим имя Господне. Попросите у Господа, чтобы Он дал нам терпение".
- "Это как раз то, что я не могу сделать", - ответил им я. - "Что вы хотите этим сказать?" - воскликнули они.
- "Я хочу этим сказать, что я уверен, что Бог не ответит на вашу молитву", - ответил им я. Тогда они в удивлении прошептали: "Вы думаете, что мы так виновны, что Бог не захочет ответить на нашу просьбу сделать нас более терпеливыми?" - "Нет, это не совсем так. Но я хотел бы знать, молились ли вы уже об этом? Вы уже молились! Ответил ли вам Бог на эту молитву? Нет И знаете почему? Потому что вам не нужно терпение". В глазах жены засверкали молнии, и она воскликнула: "Что вы хотите этим сказать? Мы не нуждаемся в терпении, а между тем мы раздражаемся в течение всего дня!" - "Вам нужно не терпение, а вам нужен Христов", - ответил им я.
Бог не дает нам смирение, или терпение, или святость, или любовь, как отдельные дары Своей благодати. Бог не разделяет на куски Свою благодать, чтобы раздавать ее нам по маленьким частям, даруя долю терпения тому, кто нетерпелив, немножко любви тому, кто не любит, немножко смирения тому, кто горд, в таком количестве, какое мы можем принять и на основании которых мы сможем орудовать вроде как бы с нашим капиталом. Бог даровал нам единый дар, который отвечает на все наши нужды - Он даровал нам Своего Сына Иисуса Христа; и когда я устремляю мой взор на Него, чтобы Он жил во мне, то Он будет - вместо меня - и смиренным, и терпеливым, и полным любви, и всем тем, в чем я нуждаюсь. Он является всем тем, чем я не могу, но должен быть. Вспомним эти слова из 1-го Послания Иоанна: "Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына Божия имеет жизнь; не имеющий Сына не имеет жизни" (1 Иоан. 5: 11-12). Жизнь Божия не дана нам отдельно; жизнь Божия дана нам в Сыне. Это "жизнь вечная во Христе Иисусе, Господе нашем" (Рим. 6: 23). Наша связь со Христом является нашей связью с жизнью.
Благословенное переживание в нашей жизни, когда мы увидим разницу между христианскими добродетелями и Христом; когда мы познаем разницу между смирением и Христом, между терпением и Христом, между любовью и Христом. Вспомним сказанное нам в 1 Кор. 1: 30: "Иисус Христос... сделался для нас премудростью от Бога, праведностью и освящением и искуплением". Обычное представление об освящении требует, чтобы каждый пункт нашей жизни был освящен. Но не это святость, это плод святости. Святость - это Христос. Господь Иисус Христос в нас является святостью, и она включает все: любовь, смирение, силу, контроль над собою. Сегодня мне нужно терпение - Он является нашим терпением. Завтра мне понадобится чистота - Он наша чистота! Он отвечает на все наши нужды. Поэтому апостол Павел говорит о "плоде Духа", как об едином плоде (Гал. 5: 22), а не как о нескольких плодах, не как об отдельных дарах. Бог даровал нам Святого Духа, и когда нам нужна любовь, то плод Духа - любовь, когда нам нужна радость, то плод Духа - радость. Это неизменная истина. Не имеет значения, в чем состоит наша нужда, ни тысяча разных вещей, которых у нас не хватает; на все это у Бога только один ответ, но ответ вполне достаточный - Его Сын Иисус Христос, Он отвечает на все нужды всех людей.
Как Христос может быть в большей степени проявлен в нашей жизни? Только через более глубокое сознание нашей нужды в Нем. Некоторые христиане боятся обнаружить свою неспособность, и поэтому они не растут духовно. Возрастание в благодати - единственный способ духовного роста, и благодать, мы уже сказали, это Бог, действующий вместо нас. Мы все имеем Христа, пребывающего в нас, но когда мы обнаруживаем новую нужду, то мы непосредственно доверяем себя Ему, чтобы Он, пребывая в нас, выполнил и эту нашу нужду. Наша способность зависит от нашего знания Божией возможности. Новая победа в каком-нибудь пункте требует новую отдачу себя, с возобновленным доверием Христу, "Христос - моя жизнь" является секретом духовного роста.
Мы говорили о наших собственных стараниях, и о нашем вверении себя Христу, и о разнице, существующей между этими двумя положениями. И поверьте мне, что эта разница такая же, как между небом и адом. И это не просто красивая фраза или мысль, которую хорошо высказать, а сущая правда. "Господи, я не могу этого выполнить; следовательно, я не буду больше пытаться сделать это". Многие из нас терпят поражение в этом пункте. "Господи, я не способен это выполнить, поэтому я ничего не буду предпринимать сам; я доверяю себя Тебе, чтобы Ты это выполнил". Я отказываюсь действовать сам, предоставляя действовать Ему, а затем и я с радостью вступаю в начатое Им действие. Это не 'пассивность. Когда мы предоставляем себя Ему таким образом, то это самая активная жизнь. Черпать жизнь от Него, чтобы Он стал самой жизнью моей, предоставляя Ему жить во мне.

Закон Духа жизни

"Итак, нет ныне никакого осуждения тем, которые вo Христе Иисусе живут не по плоти, но по Духу, потому что закон Духа жизни во Христе Иисусе освободил меня от закона греха и смерти" (Рим 8: 1-2).
В этой 8-ой главе апостол Павел обстоятельно излагает положительную сторону жизни по Духу.
"Итак, нет ныне никакого осуждения", так начинает он эту главу, и такое заявление на первый взгляд может показаться не на своем месте. И в самом деле, ведь осуждение было снято Кровию Христа, благодаря чему мы спасены от гнева и имеем мир с Богом (Рим. 5: 1 и 9). Но существует два рода осуждения: перед Богом и перед самим собою. (Мы уже видели, что таким же образом есть два рода мира.) И этот второй род осуждения иногда нам может показаться ужаснее первого. Когда я вижу, что Кровь Христа удовлетворяет Бога, то я знаю, что мои грехи прощены и для меня больше нет осуждения перед Богом. Однако я могу потерпеть поражение, и чувство внутренней виновности может быть очень реальным, как нам это показано в 7-ой главе к Римлянам. Но если я научился жить Христом, ставшим моей жизнью, то тогда я знаю секрет победы. И теперь - слава и благодарение Богу! - "нет никакого осуждения". - "Помышления духовные - жизнь и мир" (Рим- 8: 6) станут моим духовным переживанием по мере того, как я научусь ходить по Духу. Если мир царит в моем сердце, то у меня не может быть никакого чувства осужденности, а только хвала Тому, Кто ведет меня от победы к победе.
Но откуда у меня появляется это чувство осужденности? Не от сознания ли моих поражений и моего бессилия? До того, как я увидел, что Христос - моя жизнь, я старался угождать Богу с постоянным чувством своей неспособности; мои ограниченные возможности стесняли мои действия, и я все время чувствовал себя растерянным. Я беспрестанно вскрикивал: "Я не могу сделать этого! Я не могу сделать того!" И несмотря на все мои усилия, я видел, что не могу "угодить Богу" (Рим. 8: 8). Но теперь во Христе больше нет этого "я не могу". Теперь - "Все могу в укрепляющем меня Иисусе Христе" (Фил. 4: 13).
Как отважился апостол Павел на такую смелость? На чем он основывается, заявляя, что в дальнейшем он свободен от всякого ограничения и что он "может все"? Вот его ответ: " Потому что закон Духа жизни во Христе Иисусе освободил меня от закона греха и смерти" (Рим. 8: 2). Почему нет больше осуждения? "Потому что..." - у него есть основание для этого; есть нечто очень веское, что оправдывает такое утверждение. Делая такое заявление, он базируется на том, что есть закон, называемый "закон Духа жизни", который оказался гораздо сильнее другого закона, называемого "законом греха и смерти". Что означают - эти два закона? Какое действие они производят? И какая разница между грехом и законом греха, между смертью и законом смерти?
Спросим, прежде всего, что такое закон? Собственно говоря, закон есть неизменное повторение при наблюдении какого-нибудь факта до тех пор, покамест не будет доказано, что оно повторяется без исключения. Мы можем определить еще проще - как нечто, что повторяется неизменно при одинаковых условиях и происходит каждый раз одинаковым образом. Чтобы яснее пояснить это определение, мы возьмем два примера: один - из законов человеческих, второй - из законов природы. Например, если я в Англии буду вести автомобиль по правой стороне дороги, то меня арестует дорожная полиция. Почему? Потому что я нарушаю закон страны. И если вы сделаете ту же ошибку, то и вас также арестуют. Почему? По той же причине, что и я был арестован, то есть за нарушение закона страны, и закон не знает исключений. Это нечто, что происходит повторяющимся, неизбежным образом. Или вот еще, мы все знаем, что такое закон тяготения. Если я уроню платок в Лондоне, то он упадет на пол; это сила тяготения. И то же самое будет повторяться, если я его уроню в Париже или в Нью-Йорке, или в Гонконге; то же самое действие будет воспроизводиться повсюду. Не имеет значения, где я его уроню, сила тяготения имеет одинаковое действие во всех точках земного шара. Повсюду, при одинаковых условиях, будет воспроизводиться то же самое действие. Это закон тяготения тел.
Теперь, что такое закон греха и смерти? Если кто-нибудь сделает мне нелюбезное замечание, то я сейчас же почувствую раздражение. Это не закон, это грех. Но если разные лица мне сделают обидные замечания, и если я на них всегда одинокого реагирую, тогда я распознаю в себе закон - закон греха. И так же, как и закон тяготения, это такой же постоянно действующий фактор, всегда повторяющийся одинаковым образом. Так же и закон смерти. Мы уже говорили, что смерть - это слабость, достигшая крайнего предела. Слабость - это "я не могу". И если я стараюсь угодить Богу в каком-нибудь особом случае и вижу, что я не в силах это сделать; и если и в других случаях я буду пытаться угодить Богу и удостоверюсь при неизменном повторении в своей неспособности, тогда я распознаю действующий во мне закон. Это не только грех во мне, но закон греха; и это не только смерть во мне, но это закон смерти.
Тем более что сила тяготения - в противоположность закону уличного движения - является законом "естественным", то есть не предметом человеческих обсуждений и постановлений, а простого открытия. Закон существует, и платок падает "естественно" на землю, сам по себе, без всякой помощи с моей стороны. И закон, открытый человеком из 7-ой главы к Римлянам (23 ст.), точно такого же свойства. Это закон греха и смерти, противоборствующий добру и парализующий человека, желающего делать добро. Человек грешит "естественно", по закону греха, находящемуся в его членах. Он хочет быть иным, но закон, который в нем, закон беспощадный, и никакая человеческая воля не устоит против него. Следовательно, встает вопрос: как я могу освободиться от греха и смерти? Я нуждаюсь в избавлении от греха и еще больше в избавлении от смерти; но больше всего я нуждаюсь в освобождении от закона греха и смерти. Как я могу быть избавленным от постоянного повторения моих слабостей и моих падений? Чтобы ответить на этот вопрос, мы возьмем еще два примера.
Один из самых тяжелых налогов, существовавших раньше в Китае, была пошлина "Ликэн" - закон, которого никто не мог избежать. Он существовал еще с времен китайской династии и оставался в силе до наших дней. Этот налог относился к внутреннему транспорту товаров и применялся по всем областям империи. Сбор этого налога выполнялся многочисленными конторами городской ввозной пошлины, и чиновники пользовались широкими полномочиями. Так что пошлина на товары, которые провозились через несколько областей и обкладывались в каждой из них налогом, иногда достигала колоссальных размеров. Но несколько лет тому назад был издан другой закон, который отменил этот закон "Ликэн". Вы можете себе представить, какое облегчение испытали все те, кто страдал от старого закона. Нам больше не нужно было обдумывать, что мы будем говорить завтра, при встрече с сборщиками налога "Ликэн", нам не нужно было больше умолять, надеяться; новый закон издан и освободил нас от старого.
И так же как с законом страны, так и с законом природы. Как может быть аннулирован закон тяготения? Что касается моего платка, то, конечно, закон тяготения продолжает существовать, и мой платок всегда будет притянут к земле; но мне достаточно поддержать его рукою, и платок не упадет. Почему? Закон всегда остается в силе, я не могу изменить закон тяготения, я никак не могу на него воздействовать. Так почему же платок не падает на землю? Потому что другая сила препятствует его падению. Закон остается в силе, но другой закон, высший закон, своим действием побеждает его, это закон жизни - Закон тяготения проявляет свою силу, но платок не падает, потому что другой закон действует против закона тяготения, и платок остается в моей руке. Вероятно, все видели одно из таких деревьев, которое выросло из когда-то упавшего между двумя каменными плитами семени и, выросши, подняло эти каменные плиты силою жизни, находящейся в этом семени. Это и есть то, что мы подразумеваем под победою одного закона над другим.
Таким же подобным этому образом Бог освобождает нас от одного закона, вводя в нас другой закон. Закон греха и смерти продолжает существовать, но Бог применил другой закон - закон Духа жизни во Христе Иисусе, и этот закон достаточно сильный, чтобы освободить нас от закона греха и смерти. Потому что это закон жизни во Христе Иисусе, - это жизнь воскресения, которая в Нем, встретила смерть во всех ее видах и победила ее. "Как безмерно величие могущества Его в нас, верующих по действию державной силы Его, которою Он воздействовал во Христе, воскресив Его из мертвых и посадив одесную Себя на небесах" (Еф. 1: 19-20). Господь пребывает в нас в лице Своего Святого Духа, и если мы предоставим Ему свободу действий, доверив себя полностью Ему, то мы увидим, что Он сохранит нас от старого закона. Мы узнаем, что значит быть соблюдаемыми не нашими собственными усилиями, а "силою Божией" (1 Пет. 1: 5).

Проявление закона жизни

Нам надо постараться извлечь из всего этого практическое применение. Мы уже касались вопроса нашей силы воли в связи с угождением Богу. Христиане, даже в преклонном возрасте, не отдают себе отчета, какое важное значение имеет в их жизни сила воли. В 7-ой главе мы видим, что одной из причин мучения апостола Павла была его сила воли. Он желал делать доброе, но все его действия противоречили его воле, и все решения, которые он предпринимал, как и его намерение угождать Богу, лишь только погружали его еще в более глубокий мрак. "Хочу делать доброе", но "я плотян, продан греху". Это было его чувствительным местом. Похожие на автомобиль без бензина, который надо подталкивать и который останавливается, как только его перестают подталкивать, многие христиане упорно стараются двигаться вперед своей силой воли и считают, что нет ничего более изнуряющего или более сурового, чем жизнь христианина. Другие стараются говорить "Аллилуйя" только потому, что некоторые верующие это говорят, хотя и сознают, что этот возглас не имеет для них никакого значения. Они хотят заставить себя быть тем, чем они не являются на самом деле; и это так же трудно, как заставить реку течь в обратную сторону. Потому что самое большее, чего можно достичь силой воли, это доброе предрасположение. "Дух бодр, плоть же немощна" (Мат. 26: 41).
Если нам надо прилагать так много усилий в нашей христианской жизни, то это означает, что мы не являемся христианами натурально. Мы же не делаем никакого усилия, чтобы говорить на нашем родном языке. В сущности, силу воли мы вынуждены применять только для того, что не является естественным для нас. Своими усилиями мы можем иметь успех в течение некоторого времени; но закон греха и смерти в конечном счете одержит верх над нами. Мы можем сказать: "У меня есть сила воли, и я буду делать только доброе в течение двух недель", но очень скоро я буду вынужден сознаться в своей неспособности. Нет, мне не надо стараться быть тем, чем я уже являюсь. Если же я желаю им быть, то это означает, что я им не являюсь.
Почему люди применяют силу воли в своих стараниях угодить Богу? Для этого могут быть только две причины. Или же они никогда не пережили рождения свыше и в таком случае не имеют новой жизни, действующей в них; или же, если они родились от Бога и новая жизнь пребывает в них, то они не научились доверяться этой жизни. Из-за своего непонимания они всегда терпят поражение и возвращаются к привычному греху, так что они начинают сомневаться в возможности лучшей жизни.
Но, если у нас недостает доверия, то это не значит, что эта слабосильная жизнь, которою мы иногда живем, представляет все то, что даровал нам Бог. В Послании к Римлянам 6: 23 сказано, что "дар Божий - жизнь вечная во Христе Иисусе, Господе нашем", и в том же Послании 8: 2 нам сказано, что " закон Духа жизни во Христе Иисусе" пришел нам на помощь. Другими словами, здесь идет речь о новом откровении того, чем мы уже обладаем. Я чувствую, что не должен слишком сильно подчеркивать эту истину. Это не нечто новое, что мы должны ожидать от руки Божией, а новое откровение того, что уже было совершено во Христе; так как слова "освободил меня" сказаны в прошедшем времени. Если я действительно это вижу и полагаю мое доверие в Нем, то мне не, понадобится обязательно переживать описанное в 7-ой главе к Римлянам - ни буквально, ни в принципе, во всяком случае, не в таком изнуряющем напряжении силы вели.
Если мы оставим нашу собственную силу воли и доверим себя Господу, то мы не упадем и не будем раздавлены непосильным бременем, но будем подчинены другому закону - закону Духа жизни. Потому что Бог нам дал не только жизнь, но закон жизни. И так же как закон тяготения является законом естественным, а не продуктом человеческого законодательства, так и закон жизни является законом "естественным", похожим в принципе на закон, который регулирует биение нашего сердца, или же на тот, который контролирует движение наших век. Нам не нужно думать о наших глазах, ни о частоте мигания наших век, чтобы сохранить их в чистоте, и мы не станем применять нашу силу воли в функционировании нашего сердца. В таком случае мы только вызовем осложнение. Нет, когда есть жизнь, то она действует непосредственно. Наша сила воли может лишь помешать закону жизни. Я открыл эту истину следующим образом.
Я часто страдал бессонницей. Однажды, после нескольких бессонных ночей, после того, как я много молился об этом и истощив все мои силы, я кончил тем, что признался Богу, что вина должна быть во мне, и я просил Его указать мне ее. Я сказал Богу: "Прошу Тебя, объясни мне". Его ответом было: "Верь закону природы". Сон это такой же закон, как и голод; и в то время, как я никогда не интересовался знать, голоден ли я или нет, я тревожился из-за моей бессонницы. Я пытался помочь природе, и это сеть, в которую попадает большинство страдающих бессонницей. Тогда я доверился не только Богу, но установленным Богом законам природы, и с тех пор я хорошо спал.
Не должны ли мы читать Библию? Конечно, мы должны ее читать, и если мы этого не будем делать, то это отразится на нашей духовной жизни. Но это не значит, что мы должны заставлять себя ее читать. В нас есть новый закон, который вызывает голод Слова Божия, и тогда полчаса будут более полезными, чем пять часов принужденного чтения. То же самое и с благотворительностью, и с проповедью, и с нашим свидетельством. Вынужденная проповедь - это возвещать Евангелие Божией любви с холодным сердцем. И мы все знаем, что значит благотворительность без любви.
Если мы предоставим новому закону жить в нас, то мы менее будем чувствовать старый. Хотя он и продолжает существовать, но он больше не властвует над нами, и мы больше не подчинены его влиянию. Поэтому Господь говорит нам: "Взгляните на птиц... посмотрите на полевые лилии" (Мат. 6: 26-28). Если бы было возможным спросить птиц, боятся ли они силы тяготения, то что бы они ответили нам? Они вероятно сказали бы: "Мы даже имени Ньютона никогда не слыхали и ничего не знаем об открытом им законе. Мы летаем, потому что летать - это закон нашей жизни". В них не только есть жизнь, дающая им возможность летать, но закон жизни делает - эти существа способными непосредственно побеждать закон тяготения. Закон тяготения не теряет от этого своей силы. Если вы встанете рано утром в сильный холод, когда глубокий снег покрывает землю, и увидите мертвого воробья на дворе, то вы сейчас же вспомните о непоколебимом существовании этого закона. Но покамест птица живет, она побеждает закон тяготения, закон жизни владычествует в их сознании и дает им эту возможность.
Поистине, как велика милость Божия к нам! Он дал нам новый закон Духа, и "летать" мы можем не нашей силой воли, а законом Его жизни в нас. Подумали ли вы, какое трудное испытание будет для нетерпеливого христианина стараться быть терпеливым? Достаточно будет потребовать от него немного терпения, чтобы он заболел от этого. Бог никогда не требовал от нас, чтобы мы заставляли себя быть тем, чем мы не являемся в действительности, ни чтобы мы старались возрастать духовно своими силами. Заботы могут повредить духовному уровню верующего, во всяком случае, они никогда не принесут ему пользы. "Не заботьтесь", - сказал Господь. "....Посмотрите на полевые лилии" и научитесь от них, "как они растут". Этим Господь обращает наше внимание на новую жизнь в нас. О! если бы мы оценили с новой силой жизнь, дарованную нам Богом и ставшую нашей!
Какое чудное открытие! Эта новая жизнь может сделать нас совершенно новыми людьми, так как она воздействует и в самых маленьких вещах, как и в самых больших. Например, она останавливает нас, когда мы протягиваем руку, чтобы посмотреть книгу, лежащую в комнате другого человека, и напоминает нам, что мы не имеем права на это, так как мы не спросили разрешения. Мы не должны, говорит нам Святой Дух, касаться прав других людей.
Однажды я разговаривал с моим другом, верующим. Он повернулся ко мне и сказал: "Видите ли, я думаю, что если жить по закону Духа жизни, то даже простой человек станет вполне культурным". - "Что вы хотите этим сказать?" - спросил я его. Тогда он продолжил: "Закон жизни может сделать человека безукоризненным джентльменом. Некоторые скажут: "Вы не можете осуждать людей, приехавших из деревни, за их невоспитанность". Но весь вопрос в том: есть ли в них жизнь Христа? И я говорю вам, что эта жизнь может им сказать: "Ваш голос слишком громкий", или: "Этот смех неуместный", или: "Причина, почему вы сделали это замечание, не хорошая". Дух жизни может им указать во всех деталях, как надо поступать и произвести в них настоящую благовоспитанность. Мы, люди, не располагаем такой возможностью в воспитании". И мой друг сам был воспитателем!
И это правда. Возьмем, например, болтовню. Обладаете ли вы несдержанным языком? Когда вам приходится быть среди людей, то говорите ли вы себе: "Как мне быть? Я христианин, и если я хочу прославить имя Господа, то я должен сдерживать мой язык. Сегодня я постараюсь следить за собою, чтобы не сказать ничего лишнего". И в течение одного или двух часов вы сумеете удержаться, пока под каким-нибудь предлогом вы не потеряете контроль над собою, и вы еще раз окажетесь в затруднительном положении из-за вашего несдержанного языка. Можно сказать с уверенностью, что наша сила воли здесь бесполезна. И если бы я стал увещевать вас применять в этих случаях вашу силу воли, то это было бы предлагать вам пустую религиозность этого мира, а не жизнь Христа. Даже если болтливому человеку удастся промолчать целый день, то все равно он остается болтливым человеком, потому что "естественный" закон, заставляющий его говорить, все так же находится в нем. Персиковое дерево, приносит ли оно плоды или нет, все равно остается персиковым деревом. Но когда мы становимся христианами, мы обнаруживаем в себе новый закон - закон Духа жизни, который побеждает все "ветхое", и который уже освободил нас от "закона" болтливости. Если мы верим Божиему Слову, и если мы послушны новому закону, то этот закон укажет нам, когда мы должны остановиться, - или вообще не начинать говорить! - и он даст нам силу это сделать. Доверив себя новому закону, вы смело можете пойти к вашим друзьям и оставаться у них два-три часа или два-три дня без всякого затруднения. И по возвращении домой вы сможете поблагодарить Бога за Его новый закон жизни.
Жизнь христианина - это новая непосредственная жизнь. Для тех, кто не любезен, она проявляется в любви к брату, которого сами по себе вы не любите и любить не можете. Так как этот новый закон жизни действует на основании того, что Господь видит в этом брате. "Господи, Ты видишь, что его можно любить, и Ты его любишь. Прояви Твою любовь к нему через меня!" И этот новый закон производит истинную жизнь, духовный характер искренний и правдивый. В жизни христиан есть много показного, много деланного. Ничто так не вредит свидетельству, как притязание детей Божиих казаться тем, чем они не являются в действительности, потому что люди почувствуют фальшь и сумеют вынести правильное суждение о нас. Но когда мы доверимся закону жизни, тогда напускное станет реальным.

Четвертый шаг - ходить по Духу

"Как закон, ослабленный плотию, был бессилен, то Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти, чтобы оправдание закона исполнилось в нас, живущих не по плоти, но по духу" (Рим. 8: 3-4).
Кто внимательно прочтет эти два стиха, увидит, что в них нам сказано: во-первых, о том, что Господь Иисус сделал для нас; и, во-вторых, что Дух хочет сделать в нас. "Плоть немощна", следовательно, по "плоти" мы не можем исполнить праведность закона. Будем помнить, что здесь речь идет не о нашем спасении, а об угождении Богу. Итак, мы видим, что Бог совершил эти два действия из-за нашей неспособности, из-за нашего бессилия. Прежде всего Он послал Своего Сына во плоти. Который умер за грех и этим "осудил грех во плоти". Это значит, что в лице Своего Сына Бог предал смерти все, что было в нас от ветхого творения и что мы называем "наш ветхий человек", или "плоть", или "я" по плоти. Таким образом Бог пресек зло в самом корне, уничтожив основу нашего бессилия. Это первое Божие действие, которое Он совершил для нас.
Однако надо было еще, чтобы праведность, предписанная законом, исполнилась в нас (Рим. 8: 4). Как это могло быть выполнено? Для этого нужно было второе Божие действие - дать нам Святого Духа, пребывающего в нас. Он был послан Богом, чтобы выполнить эту внутреннюю сторону нашей проблемы. И Он может это выполнить, сказано нам, если мы будем "ходить по Духу".
Что значит "ходить по Духу"? Это означает две вещи. Прежде всего это не "дела", а "хождение". Слава и благодарение Богу! Безнадежные и бесплодные усилия, которые я раньше применял, принуждая себя "делать", когда я во плоти старался угодить Богу, теперь сменились покоем и радостью полной зависимости от Его силы, "действующей во мне могущественно" (Кол. 1: 29). Поэтому апостол Павел "плод" Духа ставит в противоположность "делам" плоти.
Затем, "ходить по Духу" означает - повиновение Духу. Жить по плоти означает, что я сдаюсь на требования плоти, и следующие за этим стихи (Рим. 8: 5-8) ясно указывают, к чему это меня приведет. Это может только поставить меня во враждебное положение перед Богом. Единственное, что невозможно человеку живущему по Духу, это быть независимым от Духа, Я должен быть покорным Духу Святому, Он должен быть инициатором и распорядителем в моей жизни. Только по мере моей отдачи себя Ему в послушание я увижу "закон духа жизни" свободно действующим во мне, и праведность, предписанная законом (все то, что я принуждал себя делать, чтобы угодить Богу), теперь выполняема не мною, а во мне, "ибо все, водимые Духом Божиим, суть сыны Божии" (Рим. 8: 14).
Мы все знаем слова благословения, написанные в Послании к Коринфянам: "Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святого Духа со всеми вами" (2 Кор. 13: 13). Любовь Божия - это источник всех духовных благословений; благодать Господа Иисуса сделала все это духовное богатство доступным нам; и общение Святого Духа • это средство, через которое Его благодать передается нам. Любовь - это нечто сокрытое в Божьем сердце; благодать - это любовь Отца, выраженная и предложенная нам в Сыне; и общение - это дар этой благодати через Духа. То, что Отец имел на сердце в отношении нас. Сын выполнил для нас, и теперь Святой Дух нам это передает. Итак, когда наши глаза открываются на что-нибудь из того, что Господь Иисус приобрел для нас Своим Крестом, и чтобы приобретенное Им для нас стало реально нашим, будем взирать в том направлении, которое нам указывает Бог, и нашим твердым пребыванием в подчинении и послушании Святому Духу, будем держать наши сердца широко открытыми, чтобы Он мог передать нам это. Это и есть задание Святого Духа, для того Он и пришел, чтобы осуществить в нас то, что является нашим во Христе.
В Китае, когда мы хотим привести душу ко Христу, то мы знаем, как необходимо изложить благую весть ясно и полностью, потому что мы не уверены, что эта душа встретит еще на своем пути помощь от других христиан. Мы всегда стараемся объяснить вновь обращенному, что когда он просит у Бога прощение своих грехов и чтобы Господь вошел в его жизнь, то его сердце становится храмом живой Личности. С этого момента Святой Дух Божий живет в нем, чтобы открывать ему Писание для того, чтобы он нашел Иисуса Христа, чтобы руководить его молитвой, чтобы управлять его жизнью и чтобы воспроизвести в нем характер его Господа.
Однажды, в конце лета, мне пришлось поехать в горы для продолжительного отдыха. Комнату с пансионом было трудно найти, и я был вынужден жить в одном доме, а столоваться в другом. Итак я столовался в доме одного рабочего. В течение двух недель я только просил у Господа благословение на каждый обед, но не говорил моим хозяевам Благой Вести. Наконец, мне представился случай говорить им о Господе Иисусе. Их сердца были открыты, чтобы слушать, и они обратились с простой детской верой к Господу, чтобы получить прощение грехов. Они получили новое рождение, и так как их обращение было вполне реальным, новый свет и новая радость вошли в их жизнь. Я постарался очень ясно объяснить, им, что с ними произошло. После этого, из-за наступивших холодов, я должен был их покинуть и вернуться в Шанхай.
Во время зимних холодов этот человек привык пить вино и имел склонность злоупотреблять им. После моего отъезда, когда наступила зима, вино снова появилось на столе. В этот день муж, уже привыкший просить у Господа благословение перед едой, склонил голову для молитвы, но не мог вымолвить ни одного слова. Сделав одну или две тщетных попытки, он повернулся к своей жене и сказал: "Почему мы сегодня не можем молиться? Возьми Библию и поищи, что в ней сказано относительно спиртных напитков?" Я им оставил Священное Писание, но несмотря на то, что эта женщина умела читать, она была еще несведущей в Божием Слове и поворачивала страницы, не находя никакого указания на этот счет. Они не знали, как им почерпнуть нужную справку из книги Божией, а спросить им было некого, я был далеко, и до нашей встречи могло пройти несколько месяцев. - "Пей вино, - сказала ему жена. - Мы поговорим по этому поводу с братом Ни при первой встрече". Однако ее муж сознавал, что он не может поблагодарить Господа за это вино, которое стояло на столе. - "Унеси его", наконец сказал он; и как только это было сделано, то они сейчас же смогли попросить Господа благословить их обед.
Через некоторое время, когда этот человек приехал в Шанхай, то он рассказал мне о происшедшем с ним. Рассказывая, он употребил распространенное китайское выражение "Брат Ни", сказал он: "Живущий Начальник" не разрешил мне пить". - "Очень хорошо, - ответил ему я, - слушайся всегда "Живущего Начальника"!
Большинство из нас знает, что Христос является нашей жизнью. Мы верим, что Святой Дух живет в нас, но этот факт очень мало отражается на нашем поведении. Так зададим же себе этот, такой важный для нас вопрос: знаем ли мы Его как живую Личность и знаем ли мы Его как нашего "Начальника"?

Глава 11. Одно тело во Христе

Прежде чем мы затронем нашу последнюю тему, имеющую такое важное значение, мы хотим мысленно оглянуться назад на пройденный путь и изложить вкратце все пройденные этапы. Мы старались просто указать и пояснить некоторые переживания, которые верующие обычно встречают на своем пути. Но, конечно, по мере нашего продвижения вперед в хождении с Господом, мы делаем многочисленные и новые открытия, и нам надо быть очень осторожными, чтобы не впасть в искушение и не упростить чрезмерно Божие творчество; так как это может повлечь за собою большую путаницу.
Некоторые дети Божии думают, что наше спасение, в которое они включают также и жизнь святости, полностью заключается в драгоценной Крови Христа, Конечно, они правы, настаивая на необходимости бодрствовать и приводить в порядок перед Богом все известные нам грехи, а также и в том, что Кровь Христа всегда действенна, чтобы очищать нас от всякого греха, но неправильно думать, что Кровь совершает все. Они считают, что святость означает просто разделение человека с его прошлым. Они думают, что Бог, изглаживая, на основании пролитой Крови, грехи, сделанные человеком, этим разрывает связь этого человека с миром, чтобы он принадлежал Ему, и что это и есть святость. И они останавливаются на этом. Таким образом они пропускают основные требования Божии и, вследствие этого, те обильные возможности, которые предоставляет нам Бог. Надеюсь, что из пройденного нами изучения мы ясно видим, насколько такое понимание является неполным.
Другие идут дальше. Они признали, что Бог охватил и их в смерти Своего Сына на Кресте, дабы их ветхий человек был распят со Христом, чтобы освободить их от греха и от закона. Они имеют истинную веру в Бога, потому что они хвалятся Иисусом Христом и перестали надеяться на свою плоть (Фил. 3: 3). Бог имеет в них чистое основание, на котором Он может строить. И с этой духовной позиции, являющейся для нас исходной точкой, многие пошли еще дальше, признав, что освящение - употребляя это слово в его подлинном смысле - означает безоговорочно предоставить себя в распоряжение Господа, чтобы следовать за Ним. Все это - первые шаги, и исходя от них, как мы уже говорили, следуют другие стадии духовного роста, которые Бог имеет в виду для нас, и уже многие познали их в своей духовной жизни. Очень важно, чтобы мы всегда помнили, что каждый шаг, хотя он и является драгоценным фрагментом истины, все же сам по себе не содержит всю истину полностью. И каждый шаг мы воспринимаем как плод творчества Христа, выполненного Им для нас на Кресте, и ни одного из них мы не можем обойти незнанием.

Врата и путь

Мы уже видели, что на жизненном пути верующего существует несколько стадий духовного развития, и мы отметим еще, что, хотя и не обязательно пройти эти стадии в таком точно определенном порядке, однако, они кажутся отмеченными определенными чертами и подчиненными установленным повторяющимся правилам. Какие же это правила? Прежде всего - откровение. Как мы уже видели, откровение всегда предшествует вере и духовному переживанию. Через Свое Слово Бог открывает наши духовные глаза на то, что совершил Его Сын, и затем если мы верою принимаем эту истину для себя лично, то она становится реальной в нашей жизни. Так что мы имеем: 1. Откровение - являющееся объективным. 2. Духовное переживание - являющееся личным. Затем мы отметим, что такое духовное переживание имеет обычно двойную форму духовного кризиса, за которым следует прогрессивное действие истины, которая была открыта нам и которую мы приняли верою. В связи с этим духовным переживанием хорошо вспомнить образный язык Джона Бурьяна и описанные им "тесные врата", через которые христианин должен вступить на "узкий путь". Господь Иисус говорил нам про эти врата и про этот путь, ведущие в жизнь. " Тесны врата и узок путь, ведущие в жизнь, и немногие находят их". И мы на опыте видим подтверждение Его слов. Итак, мы имеем:
1. Откровение.
2. Духовное переживание:
а) "тесные врата" (духовный кризис).
б) "узкий путь" (прогрессивное действие).
Мы вернемся теперь к некоторым темам, которые мы уже обсуждали, и посмотрим, насколько это поможет нам их яснее понять. Начнем с нашего оправдания и нового рождения. Это духовное переживание всегда начинается откровением Господа Иисуса о Его искупительной жертве на Кресте за наши грехи. За этим откровением следует кризис (тесные врата) покаяния и веры, через которые мы еще в самом начале приблизились к Богу. "До Христе Иисусе вы, бывшие некогда далеко, стали близки Кровию Христа" (Еф. 2: 13). И этот первый шаг приближения к Богу приводит нас к хождению в постоянном общении с Ним (узкий путь), к которому нам открыт ежедневный доступ на основании драгоценной Крови. "Итак, братия, имея дерзновение входить во святилище посредством Крови Иисуса Христа... да приступаем с искренним сердцем. с полною верою, кроплением очистивши сердца от порочной совести" (Евр. 10: 19 и 22). Когда мы приходим к освобождению от греха, то мы снова встречаем эти три шага: откровение, через действие Святого Духа, или, зная то" (Рим. 6: 6); затем, кризис веры, или "почитайте себя" (Рим 6:11); и следующее за этим постоянное посвящение, или "предоставьте себя Богу" (Рим. 6:13) на основании хождения в обновленной жизни. Затем рассмотрим дар Святого Духа. Этот дар тоже начинается с того, что мы "видим" Господа Иисуса, вознесенного на престол, и это приводит нас к двойному познанию Духа - Духа, излитого на нас, и Духа, пребывающего в нас. И когда мы приходим к вопросу об угождении Богу, то мы снова видим необходимость в духовном свете, чтобы лучше понять ценность совершенного Господом на Кресте в отношении "плоти" - всей жизни этого "я" в человеке. Как только мы принимаем для себя лично совершенное Господом на Кресте, то мы духовно входим в эти "тесные врата" верою в "Иисуса Христа, Господа нашего, Который предан за грехи наши и воскрес для оправдания нашего" (Рим. 4:25). Мы начинаем с того, что прекращаем "делать" сами и принимаем верою мощную Христову жизнь, которая, своим действием в нас, удовлетворяет Божиим требованиям. И этим мы входим на "узкий путь" хождения в послушании Духу, - "живущих не по плоти, но по Духу" (Рим. 8: 4).
Во всех случаях картина не одна и та же, и мы должны быть осторожны, чтобы не навязать Святому Духу непреклонный образ действий, так как какое-нибудь иное переживание может быть испытано нами; но более или менее все происходит в этих чертах. Конечно, сначала необходимо, чтобы наши духовные глаза были открыты на новый облик Христа и на совершенное Им творчество, затем вера открывает нам дверь для хождения по новому пути. Будем также помнить, что если мы разделили все эти переживания христианина на отдельные этапы: оправдание, новое рождение, дар Святого Духа, освобождение, освящение, - то это только для того, чтобы мы могли яснее все это понять. Но это не означает, что все эти этапы должны следовать один за другим, или же что они обязательно должны следовать точно в таком предписанном порядке. Так что если с самого начала мы слышим полное благовествование о Христе и о Его творчестве, совершенном на Кресте, то мы можем иметь очень богатый духовный опыт с первого же дня нашей христианской жизни, даже тогда, как более глубокое значение всего этого нам откроется гораздо позже. О, если бы проповедь Евангелия всегда была бы такой полной!
Одно мы можем сказать с уверенностью, что откровение всегда предшествует вере. Когда наши духовные глаза открываются на то, что Бог совершил для нас во Христе, то мы сейчас же говорим: "Благодарю Тебя, Господи". Вера следует непосредственно за откровением: Откровение мы всегда получаем через Святого Духа, Которого мы имеем от Бога и Который руководит нас, чтобы наставить нас, открывая нам Писания на всякую истину. "Когда же прийдет Он, Дух истины, то наставит вас на всякую истину" (Иоан. 16: 13). Будем всегда полагаться на Него, потому что Он для этого и пришел. И когда перед нами встают затруднения, будь то недостаток разума или недостаток веры, то принесем прямо к Господу эти трудности: "Господи, открой мои очи. Господи, дай мне ясно уразуметь это. Господи, помоги моему неверию!" О, Он всегда неизменно придет нам на помощь!

Четыре аспекта жертвы Христа на Кресте

Теперь мы можем сделать еще один шаг, чтобы рассмотреть необъятную глубину и величие творчества, совершенного на Кресте Господа Иисуса Христа, Чтобы осветить и яснее распознать переживания христианина, нам будет полезно обозреть четыре аспекта искупительного Божьего творчества. Но, делая это, будем помнить, что Крест Христа является одним Божиим творчеством, а не несколькими последовательными действиями. Две тысячи лет тому назад в Иудее Христос умер и воскрес, и сейчас Он " вознесен десницею Божией" (Деян. 2: 33). Искупительная жертва совершена, и никогда не понадобится ее повторить, как и никогда не понадобится что-либо добавить к ней.
Из четырех упомянутых ниже аспектов мы уже довольно тщательно исследовали три, и в последующих двух главах мы рассмотрим четвертый. Мы можем их изложить вкратце следующим образом:
1. Кровь Христа, которая изглаживает наши грехи и нашу виновность.
2. Крест Христа, который разрешает вопрос греха, плоти и ветхого человека.
3. Жизнь Христа, дарованная человеку, чтобы пребывать в нем, воссоздать в нем нового человека и укреплять его.
4. Действие смерти в ветхой натуре человека, дабы жизнь, пребывающая в нем, могла прогрессивно проявляться.
Два первых аспекта носят характер исправляющий. Они связаны с разрушительным действием диавола и с разрушительным действием греха, сделанного человеком. А два последних непосредственно связаны с выполнением Божьего намерения. Два первых были необходимы, чтобы вернуть то, что было утеряно Адамом из-за грехопадения. А два последних должны ввести нас и ввести в нас нечто, чего Адам никогда не имел. Итак мы видим, что все, совершенное Господом Иисусом Его смертью и воскресением, является творчеством, искупившим человека, и сделавшим возможным исполнение Божьего намерения.
В предыдущих главах мы довольно долго остановились на двух аспектах смерти Христа, представляющих: Кровь, которая изглаживает наши грехи и нашу виновность, и Крест, который устраняет грех и плоть. В нашем изучении вечного Божьего намерения мы также рассмотрели третий аспект, представляющий Христа как пшеничное зерно, и в последней главе, в которой мы видели Христа как нашу жизнь, мы говорили о его практическом применении. Однако, прежде чем мы сосредоточимся на четвертом аспекте, который мы назовем "нести крест", нам надо еще сказать нечто об этом третьем пункте, то есть об освобождении через воскресение жизни Христовой, которая пребывает в человеке и является в нем силой для служения Богу.
Мы уже говорили о Божием намерении при творении. Мы сказали, что Божие намерение охватывает бесконечно больше того, что Адам когда-либо имел. Какое же это намерение? Бог хотел иметь человеческий род, каждый член которого будет одарен духом, благодаря чему станет возможным общение с Самим Богом, Который есть Дух. Род, имеющий Божью жизнь, который будет сотрудничать с Богом в выполнении Его вечной цели, смиряя всякое возможное восстание врага и разрушая его скверные действия" Таков был великий Божий проект. Как же этот Божий проект сможет осуществиться в дальнейшем? И на этот вопрос мы снова находим ответ в смерти Господа Иисуса. Его смерть могущественная. Она является как нечто положительное, имеющее определенную цель, охватывающую гораздо больше, чем восстановление утерянного через грехопадение положения. Так как не только грех и ветхий человек были устранены и их действие уничтожено, но через эту смерть нечто большее, бесконечно большее, было введено.

Любовь Христа

Теперь мы возьмем два места из Слова Божия: одно из 2-ой главы Бытия, другое из 5-ой главы Послания к Ефесянам, - оба эти места имеют очень важное значение в отношении сказанного выше.
"И навел Господь Бог на человека крепкий сон; и, когда он уснул, взял одно из ребр его, и закрыл то место плотию. И создал Господь Бог из ребра, взятого у человека, жену, и привел ее к человеку. И сказал человек: вот, это кость от костей моих и плоть от плоти моей; она будет называться женою ("исшах" на древнееврейском языке): ибо взята от мужа" ("исш" на древнееврейском языке) Быт. 2: 21-23).
"Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее, чтобы освятить ее, очистив банею водною, посредством слова; чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна" (Еф. 5: 25-27).
Пятая глава к Ефесянам является единственной главой во всей Библии, которая объясняет нам это место из 2-ой главы Бытия. И если мы задумаемся над нею, то мы увидим, что сказанное в ней в высшей степени замечательно. Я думаю о значении этих слов: "Христос возлюбил Церковь". В этом есть нечто чрезвычайно драгоценное.
Нас научили считать себя грешниками, нуждающимися в искуплении. Из поколения в поколение это наставление вкоренилось в нашем сознании, и мы благодарим Господа за это, так как это наше начало, но это не конечная Божия цель. В этой главе к Ефесянам мы видим, что Бог говорит нам о " славной Церквей, без пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна". Мы очень часто думаем о Церкви просто, как о "множестве спасенных грешников". И это действительно так; но мы слишком подчеркиваем это, как если бы Церковь ничего другого, кроме этого, не представляла. Но Церковь - гораздо больше, чем только спасенные грешники. Когда мы говорим "спасенные грешники", то мы видим на заднем плане грех и падение; но в Божиих глазах Церковь является Божиим созиданием в Его Сыне. Первая мысль главным образом относится к каждому в отдельности, а вторая - имеет в виду созидание Тела. Первая мысль является отрицательной, она относится к прошлому, вторая является положительной, она направлена в будущее. "Вечное намерение" Бога вечности, - чтобы Его Сын имел Тело, выражающее Его жизнь. Взирая на этот проект будущего, который на сердце у Бога, то Церковь вне греха, как бы грех никогда ее не коснулся.
Никакой другой текст Священного Писания, кроме Послания к Ефесянам, не объясняет так ясно этот аспект смерти Господа Иисуса. В Послании к Римлянам все рассматривается с точки зрения человека и его грехопадения, и начинается с этих слов: "Христос... умер за нечестивых... грешных... врагов" (Рим. 5: 6-10), и затем постепенно ведет нас к "любви Христовой" (Рим. 8: 35). В Послании же к Ефесянам, наоборот, точка зрения Божия, "прежде создания мира" (Еф. 1: 4), и сущность Евангелия: "Христос, возлюбил Церковь и предал Себя за нее" (Еф. 5: 25). В Послании к Римлянам мы видим, что на признание: "мы согрешили", отвечает весть Божией любви к грешнику (Рим. 5: 8). Тогда как в Послании к Ефесянам мы видим, что "Христос возлюбил", и Его любовь - это любовь мужа к своей жене. Эта любовь абсолютно не имеет никакой связи с грехом, как с таковым. В этом послании мы видим не искупление греха, а созидание Церкви; и для этого, сказано нам. Он "предал Себя за нее".
Стало быть, в смерти Господа Иисуса есть один аспект совершенно положительный, где мы особенно видим Его любовь к Своей Церкви и где нет вопроса о грехе и грешниках. И чтобы наглядно подчеркнуть это, апостол Павел берет этот прообраз из 2-ой главы Бытия. В этом есть нечто чудесное, и если наши глаза открыты, чтобы видеть, то несомненно у нас будет побуждение преклониться пред Господом нашим.
Начиная с 3-ей главы Бытия, мы встречаем "одежды кожаные", мы видим приношение Авеля, - и до конца Ветхого Завета мы встречаем множество других прообразов, предвозвещающих смерть Господа Иисуса, как искупительную жертву за грех. Однако, апостол не опирается ни на один из них, но только на этот прообраз из 2-ой главы Бытия. Заметим это и затем вспомним, что грех появился только в 3-ей главе Бытия. Значит, мы имеем в Ветхом Завете прообраз на смерть Христа, который не имеет никакой связи с грехом, так как мы его находим во 2-ой главе, то есть до грехопадения. Остановимся на этом на одну минуту.
Можем ли мы сказать, что Бог навел на Адама крепкий сон, потому что Ева согрешила? Конечно нет, так как в то время Ева еще не была создана. Нет, Бог навел на Адама крепкий сон с определенным намерением взять от него ребро, чтобы создать кого-то другого, кроме него. Так что причиной сна Адама был не грех Евы, а ее существование. Этот сон был наведен на Адама - как нечто заранее определенное в Божественном совете - с целью создать Еву. Бог хотел иметь "исшах", и Он навел на человека (исш) крепкий сон, и взял от него ребро, и сделал из ребра "исшах" (жену), и привел ее к человеку. Такой прообраз дает нам Бог. И этот прообраз на смерть Господа Иисуса не имеет прямой связи с искуплением греха, и он вполне соответствует сну Адама в этой главе Бытия.
Да сохранит нас Господь, чтобы мы не внушили кому-нибудь мысль, что Господь Иисус Христос не умер для искупления. Слава и благодарение Богу, Христос умер для нашего искупления. Будем помнить, что мы находимся сейчас на положении 5-ой главы к Ефесянам, а не 2-ой главы Бытия. Послание к Ефесянам было написано после грехопадения и обращено к людям, которые пострадали от его последствии; и в этом Послании мы видим не только Божие намерение в созидании, но также и шрамы грехопадения, • иначе не было бы упомянуто о "пятнах и пороках". Так как мы еще находимся на этой земле, и грехопадение - это действительность, поэтому "очищение" необходимо.
Мы всегда должны рассматривать искупление как перерыв, как "чрезывачайное мероприятие", ставшее необходимым из-за катастрофического разрыва в прямой линии Божьего проекта. Искупление великое и чудесное; и вполне понятно, занимает огромное место в наших глазах, но Бог говорит нам, чтобы мы не смотрели на искупление как на единственную цель, как если бы человек был создан для того, чтобы быть искупленным. Грехопадение было трагическим крушением в Божьем проекте, и искупление является благословенным восстановлением. Через искупление наши грехи изглажены, и мы восстановлены пред Богом. Но когда искупление выполнено, то остается совершить еще одно действие, благодаря которому мы должны получить то, чего Адам никогда не имел, и дать Богу то, чего желает Его сердце. Потому что Бог никогда не оставил Своего намерения. Адам никогда не имел Божией Жизни, в то время представленной деревом жизни. Но благодаря единому творчеству Господа Иисуса (мы еще раз подчеркиваем, что все это является единым творчеством), через Его смерть и Его воскресение, Его жизнь была освобождена, чтобы мы могли ее принять верою. И так мы получили больше, чем Адам когда-либо имел. Когда мы принимаем Христа как нашу жизнь, то Божие намерение на пути к исполнению.
И навел Бог на Адама крепкий сон. О верующих говорят, что они уснули, а не умерли. Почему? Потому что, где упоминается смерть, там всегда есть грех на заднем плане. Нам сказано в 3-ей главе Бытия, что грех вошел в мир, и через грех вошла смерть, но сон Адама был до грехопадения. Так что прообраз на смерть Господа Иисуса, который мы видим здесь, не похож на все другие прообразы Ветхого Завета. Когда речь идет о грехе и искуплении, тогда нужно, чтобы агнец или телец был принесен в жертву; но здесь Адам не был умерщвлен; он просто уснул, чтобы проснуться снова. Следовательно, мы имеем здесь прообраз на смерть, которая не была вменена за грех, а имела целью приумножение через воскресение. Заметим еще, что Ева не была создана независимо от Адама; она не была создана как отдельное творение подобно Адаму. Адам спал, и Ева была создана от Адама. Этот же способ Бог применяет и в созидании Церкви. "Второй Человек" Божий проснулся от Своего сна, и Его Церковь была создана в Нем и от Него, чтобы черпать жизнь от Него и чтобы проявить эту жизнь воскресения.
У Бога есть Сын, единственный Сын, и Бог хочет, чтобы у единственного Сына были братья. И таким образом единственный Сын станет Первенцем, и вместо Единственного Сына, Бог будет иметь много сыновей. Одно пшеничное зерно умерло, и много зерен произошло от него. Вначале первое зерно было одно, а теперь оно стало первородным среди многих зерен. Господь Иисус отдал Свою жизнь, и эта жизнь перешла во многие жизни. Такие прообразы дает нам Священное Писание, и мы приводим их в нашем изучении, чтобы яснее выразить эту истину. В только что рассмотренном нами прообразе единственное число заменяет множественное число. Плод Креста один - жена для мужа. "Христос возлюбил Церковь и предал Себя за нее".

Единая жертва живая

Мы только что говорили, что аспект смерти Господа Иисуса Христа, изложенный в 5-ой главе к Ефесянам, до некоторой степени несходный с тем, который мы рассматривали в Послании к Римлянам. Однако в действительности этот аспект является целью, к которой нас приводит наше изучение Послания к Римлянам, - как мы это сейчас увидим - потому что искупление восстанавливает нас в линии первоначального Божиего намерения.
В 8-ой главе Послания к Римлянам апостол Павел говорит о Христе, как о первородном Сыне между многими сынами Божиими, водимыми Духом Божиим (Рим. 8:14). "Ибо кого Он предузнал, тем и предопределил быть подобными образу Сына Своего, дабы Он был первородным между многими братьями. А кого Он предопределил, тех и призвал; а кого призвал, тех и оправдал; а кого оправдал, тех и прославил" (Рим. 8, 29-30). Из этого текста мы видим, что оправдание приводит к славе, выраженной не в одном или в нескольких отдельных лицах, а в целом множестве, - в корпоративном единстве, во многих сразу, - которые отражают образ одного. Затем, цель нашего искупления, представленная нам, как мы это уже видели, в "любви Христа" к Своим, является темой последних стихов главы: "Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или мочь? как написано: "За Тебя умерщвляют нас всякий день, считают нас за овец, обреченных на заклание". Но все cue преодолеваем силою Возлюбившего нас. Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим. 8: 35-39). Но то, что не явно выражено в этой 8-ой главе, выражено ясно в 12-ой главе, где темой является Тело Христа.
После первых 8-ми глав Послания к Римлянам, которые мы изучаем, апостол Павел делает отступление и обсуждает высочайшие пути Божий в отношении Израиля, затем он снова возвращается к прерванной теме первых глав. Так что, в отношении занимающей нас темы, 12-ая глава является логичным продолжением 8-ой главы, а не 11-ой. Мы можем вкратце изложить содержание этих глав следующим образом: наши грехи прощены (5-ая гл.); мы умерли со Христом (6-ая гл.); по нашей природе мы совершенно неспособны угодить Богу (7-ая гл.); поэтому мы доверяем себя Святому Духу, пребывающему в нас (8-ая гл.). После этого и вследствие этого, "мы многие составляем одно тело во Христе" (12-ая гл.). Это как логическое завершение всего предшествовавшего, как конечная точка, к которой все было направлено и в которой все соединилось.
Эта 12-ая глава - как и следующие за ней главы - содержат практические указания для нашей жизни и нашего хождения. Но апостол начинает эти указания новым призывом посвящения. В 6-ой главе (13 ст.) апостол говорит: "Представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности". Но в 12-ой главе (1 ст.) ударение немного иное: "Умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего". Этот новый призыв к посвящению обращен к нам, как к "братьям", что нас мысленно соединяет со "многими братьями" (Рим. 8: 29). Этот призыв требует от нас сделать еще один совместный шаг веры: совместно предоставить Богу наши тела, как единую "жертву живую".
Это выходит из рамок индивидуального и требует участия всех вместе. "Представьте себя" относится к каждому из нас в отдельности, но жертва - это относится ко всему телу; это совместная жертва. Разумное служение Богу - совместное служение. Мы никогда не должны думать, что наше участие не обязательно, ибо если наше участие содействует служению, то Бог удовлетворен. И через такое служение мы распознаем, "чтo есть воля Божия, благая, угодная и совершенная" (Рим. 12, 2) или, выражаясь иначе, мы в полном согласии с предвечным Божиим намерением во Христе Иисусе. Следовательно, призыв апостола, обращенный "то всякому из вас" (Рим. 12: 3), должно понимать во свете Божией действительности, что "мы многие составляем одно тело во Христе, а порознь один для другого члены" (Рим. 12: 5). И на этом основании следуют практические указания.
Господь Иисус может открываться этому поколению не через отдельную личность, а через тело "по мере веры, какую каждому Бог уделил" (Рим. 12: 3). Но один, и разобщенный от других, человек никогда не может выполнить Божье намерение. Нужно все тело полностью, чтобы достичь полного возраста Христова и чтобы проявить Его славу. О! если бы мы действительно увидели это!
В 12-ой главе к Римлянам (ст. 3-6) апостол Павел образом человеческого тела указывает нам на нашу зависимость друг от друга. По отдельности христиане не являются телом, они члены тела, и в человеческом теле "не у всех членов одно и то же дело" (ст. 4). Ухо не может стать глазом, и молитва самая горячая никогда не даст зрения уху, - но все тело может видеть благодаря глазу. И выражаясь образным языком, если я имею только дар слуха, то я могу видеть через других, имеющих дар зрения; или же я могу ходить, но не имею рук работать, тогда я получаю помощь от других рук. Когда касается чего-либо Божиего, то мы часто встречаем такой взгляд: "Что я знаю, то знаю, и чего я не знаю, то не знаю и могу обойтись без него". Но во Христе чего мы не знаем, знают другие, и через них мы можем это знать и пользоваться им для нашего блага.
Я хотел бы подчеркнуть это, так как речь идет не о простом духовном подкреплении. Это движущая сила в жизни детей Божиих. Мы не можем обойтись друг без друга. Поэтому молитвенное общение имеет такое важное значение. Совместная молитва помогает телу. Это ясно видно из Евангелия от Матфея 18: 19-20: "Истинно также говорю вам, что если двое из вас согласятся на земле просить о всяком деле, то, чего бы ни попросили, будет им от Отца Моего Небесного. Ибо, где двое или трое собраны во имя Мое, там Я посреди них". Может быть недостаточно мне самому доверить себя Господу. Надо, чтобы я доверился Ему вместе с другими. Нужно, чтобы я научился молиться "Отче наш" на основании единства тела, так как без помощи тела я ничего не достигну. А в области служения это еще более явно. Один я не могу успешно служить Господу, и, чтобы научить меня этому, Господь не будет избавлять меня от затруднений. Господь допустит, чтобы предо мной закрылись все двери, и я буду натыкаться на преграды до тех пор, покамест я не осознаю необходимость в помощи тела, как и в помощи Господа. Потому что жизнь Христа - это жизнь тела, и все Его дары нам даны для созидания тела.
Тело не является прообразом - это действительность. Писание не говорит нам, что Церковь похожа на тело, а она есть тело Христа. "Мы многие составляем одно тело во Христе, а порознь один для другого члены". Все члены являются одним телом, потому что все разделяют Его жизнь, Он как бы распределен между Своими членами. Однажды я находился в группе верующих китайцев, которые не могли понять, как тело может быть одно, когда оно состоит из разных, отдельных лиц. В воскресение, когда мы собрались за трапезой Господней, перед тем как преломить хлеб, я обратил их внимание на него. Затем, когда хлеб был разделен и съеден, я сказал им, что хотя этот хлеб и разделен между ними, но все же это один хлеб. Хлеб был разделен, но Христос не разделен, - не в таком смысле как хлеб. Он остается одним Духом в нас, и мы все - одно в Нем.
Это полная противоположность природному состоянию человека. В Адаме я имею жизнь Адама, но по существу эта жизнь индивидуальная. В грехе нет ни объединения, ни общения, а только личные интересы и недоверчивость в отношении других. Продвигаясь вперед в моем хождении со Христом, я не замедлю увидеть, что не только вопрос греха и моей ветхой природы подлежит разрешению, но также и вопрос создавшийся моей индивидуалистической жизнью, этой жизнью, которая довольствуется сама собой и не хочет признать свою нужду в соединении с телом. И если я даже нашел решение вопроса греха и плоти, то это не помешает мне остаться закоренелым индивидуалистом. Я хочу жить жизнью святости, быть побеждающим, приносить плод, но лично я и отдельно от других, хотя и с самыми чистыми намерениями. Но такой образ действий, игнорирующий тело, не может удовлетворить Бога; и Он должен будет действовать в отношении меня так, чтобы я понял, что я противлюсь Его намерению. Бог не упрекает меня в том, что я являюсь отдельной личностью, но Он порицает мой внутренний индивидуализм. Не внешние деления, не наименования, разделяющие Его Церковь, представляют для Бога самую трудную задачу, а наши собственные индивидуалистические сердца.
Да, Крест и в этом должен выполнить свое задание; он должен напоминать мне, что во Христе я умер для этой ветхой независимой жизни, унаследованной от Адама, и что через воскресение я являюсь не только индивидуальным верующим во Христе, а членом Его тела. И между этими двумя положениями есть огромная разница. Когда я это увижу, то сейчас же полагаю конец моей независимости и ищу общения. Жизнь Христа во мне притягивает меня к Христовой жизни в других, и я не стану больше следовать по пути моих личных интересов. Зависть исчезнет, соперничество утихнет. Всякое личное "делание" прекратится. Мои интересы, мои амбиции, мои предпочтения - все это исчезнет. Все равно, кто из нас выполнит работу. Важно только, чтобы тело возрастало.
Мы сказали: "Когда я это увижу..." Именно это нам нужно: видеть тело Христа, как вторую великую Божию истину. Чтобы наше сознание было проникнуто этим небесным откровением, что "мы многие составляем одно тело во Христе". Мы являемся одним телом. Только Святой Дух может открыть нам значение этого во всей полноте, и когда Он это сделает, то произойдет полная перемена, как в нашей жизни, так и в нашем служении.

Все преодолеваем силою Возлюбившего нас

Мы знаем историю только после грехопадения. Бог знал все с самого начала. И еще до грехопадения у Бога был проект, который в будущем полностью осуществится. Бог знал и о грехе, и об искуплении, а между тем в Его великом проекте относительно Церкви - как мы это видели из 2-ой главы Бытия - нет даже и упоминания о грехе. Как если бы (говоря нашим ограниченным языком) Бог устремил Свой взор вперед выше искупления и видел Церковь в вечности. Видел ее будущее служение, ее безгрешную будущность, полностью принадлежащую Богу. Это тело Христа во славе. От падшего человека в ней не останется ничего, она будет подобна образу Сына Человеческого во славе. Такая Церковь удовлетворяет Божие сердце и будет увенчана верховной властью.
В 5-ой главе к Ефесянам мы находим повествование о нашем искуплении, но несмотря на это, по великой милости Божией, Его вечное намерение остается в силе, и нам сказано, что Бог хочет "представить ее Себе славною Церковью". Мы видим, что Церковь (сейчас оскверненная грехопадением) должна быть очищена "банею водною, посредством слова", чтобы быть представленной Христу во славе. Потому что сейчас в ней есть недостатки, которые надо устранить, и раны, которые надо исцелить. И тем не менее, какое драгоценное обещание и какое великое милосердие в этих словах, описывающих ее "без пятна или порока", пятна греха забыты, шрамы потерянных лет стерты. Все исправлено, все новое, "дабы она была свята и непорочна" - так что ни сатана, ни демоны, ни люди не смогут найти в ней никакого основания для обвинения.
Вот на каком положении мы теперь находимся, по милости Божией. Время приходит к концу, власть сатаны еще сильнее, чем когда-либо. Мы должны бороться против ангелов, против начальств, против сил тьмы (Рим. 8: 38; Еф. 6: 12), которые противятся Божьему творчеству в нас, стремясь разрушить его, стараясь всячески обвинить избранных Божиих. Сами мы не можем бороться с ними, но то, что мы не можем сделать по отдельности, может сделать Церковь. Грех, самонадеянность, индивидуализм - все это является искусным сатанинским ударом, нанесенным в сердце Божиего проекта в человеке; но на Кресте Бог уничтожил его разрушающее действие. Когда мы полагаемся верою на то, что Он совершил - на то, что "Бог оправдывает", и на то, что "Иисус Христос умер" (Рим. 8:33-34), то мы подобны стене, которую врата ада не могут одолеть. Мы, Его Церковь, все "преодолеваем силою Возлюбившего нас" (Рим. 8: 37).

Глава 12. Крест и жизнь души

Бог полностью совершил наше искупление Крестом Христа, и Он не ограничился только этим. Крестом Он также обеспечил от поражения Свое вечное намерение, о котором апостол Павел говорит, что эта тайна, " сокрывавшаяся от вечности в Боге, создавшем все", теперь открыта Им, чтобы "сделалась известною через Церковь начальством и властям на небесах многоразличная премудрость Божия, по предвечному определению, которое Он исполнил во Христе Иисусе. Господе нашем" (Еф. 3:9-11).
Мы сказали, что от творчества на Кресте проистекают два следствия, непосредственно связанные с выполнением этого Божьего намерения в нас. С одной стороны, через это творчество жизнь Христа была освобождена, чтобы распространиться и быть выраженной в нас через Духа Святого, пребывающего в нас. С другой стороны, оно сделало возможным то, что мы называем "нести свой крест", то есть наше соучастие в глубоком и постоянном действии Его смерти, чтобы новая жизнь была проявлена в нас по мере того, как наш "ветхий человек" постепенно будет приведен в покорность Святому Духу и займет подобающее ему место. Ясно, что эти два следствия являются двумя аспектами, - из которых один положительный, а другой отрицательный - одного и того же творчества. Ясно также, что сейчас речь идет главным образом о "хождении" в жизни, предоставленной Богу. До сих пор в нашем изучении жизни христианина мы главным образом останавливались на кризисе, который является началом этой жизни. Мы займемся теперь преимущественно хождением ученика и рассмотрим его воспитание, как служителя Божия. Того ученика, о котором Господь сказал: "Кто не несет своего креста и идет за Мною, не может быть Моим учеником" (Лук. 14: 27).
Итак, нам надо рассмотреть, чем является человек по своей природе и что значит "нести крест". Чтобы понять это, нам еще раз надо вернуться к книге Бытия и рассмотреть, что Бог хотел иметь в человеке с самого начала и каким образом Его намерение было нарушено. И это поможет нам уловить первопричину, которая восстановит нашу жизнь в соответствии с этим намерением.

Подлинный характер грехопадения

Даже тогда, как нам открыто Божие намерение только отчасти, то и тогда мы поражены той значительностью, которая придается слову "человек", и мы скажем вместе с псалмопевцем: "Что есть человек, что Ты помнишь его" (Пс. 8: 9). Священное Писание ясно говорит нам о том, чего желал Бог превыше всего - что человека, человека по сердцу Своему.
Поэтому Бог и создал человека. Из книги Бытия (2: 7) мы узнаем, что Адам был создан "душею живою", и в нем был " дух", посредством которого он мог иметь общение с Богом, и он имел, тело", внешнюю оболочку, через которую он мог сообщаться с материальным миром. (В Новом Завете мы находим места, подтверждающие это тройное свойство человека. Например: "Ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа" (1 Фее. 5: 23). " Слово Божие... проникает до разделения души и духа, составов и мозгов" (Евр. 4: 12). Своим духом Адам сообщался с Божиим духовным миром, и своим телом - с телесным материальным миром. Он имел в себе эти два аспекта Божьего творчества, чтобы стать личностью, существом, живущим в мире, действующим самостоятельно и имеющим право свободного выбора. Он стал существом сознательным, способным выражать свои мысли, в общем он стал "душею живою".
Итак, хотя Адам был создан совершенным, - мы этим хотим сказать, что в нем не было никакого недостатка, так как он был создан Богом, - но его совершенство еще не было завершено, так как он еще не был испытан. Бог еще не выполнил всего, что Он намеревался сделать в Адаме. Создав человека, этим Бог положил начало в исполнении Своего намерения, которое должно обеспечить Богу все права во вселенной, и человек является орудием для выполнения этого намерения. Как человек может стать орудием в выполнении Божьего намерения? Только через сотрудничество, вытекающее из жизненной связи с Богом. Бог хотел иметь на земле не только человеческий род, происшедший от одной крови, но род, в каждом члене которого, сверх его жизни, будет Божия жизнь. Такой род должен побеждать нападение сатаны и способствовать выполнению того, что так дорого Божиему сердцу. Вот что имел в виду Бог при сотворении человека.
Затем мы видим, что Адам был создан нейтральным. В нем бь1л дух, дававший ему возможность быть в общении с Богом; но, как человек, он еще, так сказать, не имел окончательной ориентации. Он имел право выбора и мог, если он этого желал, повернуть в другую сторону, противоположную Божиему намерению. Бог желал для человека "положение сына", другими словами, Он желал проявление Своей жизни в человеческих существах. Божия жизнь была представлена в Едемском саду деревом жизни, дающим плод, который человек мог взять и есть. Если бы Адам, созданный нейтральным, взял бы плод с дерева жизни, которое представляло саму Божию жизнь, то этим он добровольно пошел бы по пути Божиего намерения, избрав свою зависимость от Бога; и Бог имел бы Свою жизнь, соединенную с жизнью человека. Он имел бы "сынов". А если же, наоборот, Адам повернулся бы к дереву познания добра и зла, то вследствие этого он был бы "свободным" развиваться по своим собственным наклонностям и независимо от Бога. Однако этот выбор вовлекал Адама в сообщничество с сатаной и послужил преградой в исполнении Божьего намерения для человека.

Суть задачи: человеческая душа

Мы знаем, какой путь избрал Адам. Находясь перед двумя деревьями, он поддался искушению сатаны и взял плод с дерева познания добра и зла. И это определило направление его развития. С этого момента он располагал знанием, он "знал". Но - в этом и есть суть задачи - плод с дерева познания сделал первого человека существом с чрезмерно развитой душой. Эмоция затронута оттого, что плод был приятен для глаз; он ощутил "вожделение"; мысль, с ее силой рассудочной деятельности, развилась; он стал "умственно развитым"; сила воли окрепла, так что в будущем он всегда сможет выбрать путь, по которому он хочет следовать. Весь плод послужил для расцвета и полного развития души, так что человек стал не только душою живою, но он стал жить своею душою. С этого дня человек не только обладает душою, но его душа, со своим правом независимого выбора, занимает место духа, как вдохновительная сила человека.
Мы должны ясно видеть разницу между этими двумя состояниями, потому что это имеет очень важное значение. Бог не против того, чтобы мы имели душу в таком состоянии, как Он ее дал Адаму. Сегодня в человеке есть нечто, что не исходит от простого существования его души и что Бог поставил Себе целью удалить. Это то, что человек живет своею душою, это то, что сатана произвел в нем через грехопадение. Он толкнул человека следовать по пути, на котором его душа разовьется до такой степени, что станет источником его жизни.
Однако мы должны быть очень осторожны, чтобы, желая исправить это, мы не стали бы пытаться уничтожить всякое проявление нашей души. Нет, мы не должны этого делать. Если сегодня Крест поистине действует в нас, то это не означает, что мы должны быть инертными, нечувствительными, бесхарактерными. Нет, у нас остается душа, и всякий раз, когда мы получаем что-либо от Бога, она нам необходима как аппарат, способный воспринять и находящийся в полном подчинении Ему. Но вопрос в этом: в отношении нашей души остаемся ли мы в рамках, установленных Богом в Едемском саду, или же выходим из этих рамок?
В настоящее время Бог производит в нас работу виноградаря, обрезывающего и подчищающего виноградник. В наших душах происходит беспорядочное развитие, неумеренный рост, который должен быть проконтролирован и приостановлен. Бог должен обрезать это. Наши духовные глаза должны быть открыты на это двойное Божие действие в нас. Во-первых, Бог хочет привести нас к тому, чтобы мы жили жизнью Его Сына. Во-вторых, Он производит действие в наших сердцах, чтобы уничтожить этот другой природный источник, являющийся следствием от вкушенного плода дерева познания. Каждый день перед нами эти два действия: возрастание жизни Его Сына и приговор и умерщвление жизни нашей души. Эти два действия производятся беспрестанно, потому что Бог хочет полного, совершенного развития Его Сына в нас, чтобы Он мог проявить Себя; и для этого Он приводит нашу душу в первоначальное положение, в котором находился Адам. Апостол Павел нам говорит об этом так: "Мы живые непрестанно предаемся на смерть ради Иисуса, чтобы и жизнь Иисусова открылась в смертной плоти нашей" (2 Кор. 4: 11).
Что же это означает? Это значит, что я ничего не буду предпринимать, не доверив себя Богу. Я не буду черпать силу из моего природного источника. Я не буду предпринимать никакого шага только потому, что я могу это сделать. Даже тогда, как у меня есть сила для этого, я не буду применять ее; я ни в чем не буду доверять самому себе. Взяв плод, Адам приобрел власть самостоятельного действия, но эта власть предала его непосредственно в руки сатаны. Мы теряем эту власть самостоятельного действия, когда мы познаем Господа. Господь отбирает ее у нас, и мы обнаруживаем, что мы не можем больше действовать по нашей собственной инициативе. Мы должны жить силою Другого; мы должны все получать от Него.
Мои дорогие друзья, я думаю, что мы все до известной степени знаем самих себя, и как часто мы не содрогаемся от ужаса, видя, что мы из себя представляем! Мы можем сказать Богу, как бы из вежливости: "Если Господу Иисусу это не угодно, тогда я не могу сам делать ничего", - но в действительности наше подсознание нам говорит, что мы можем действовать сами, даже тогда, как Бог не требует от нас этого и не дает нам на это силы. У нас есть склонность действовать, думать, решать, проявлять наши силы независимо от Него. Многие из нас, современных христиан, являемся существами с чрезмерно развитой душою. Мы стали великими в самих себе; наша душа владычествует над нами. Когда мы в таком состоянии, то жизнь Сына ограничена в нас, наше внутреннее состояние препятствует Его действию в нас.

Природная сила в Божием деле

Господство душевной силы находится во всех нас. Но те, кто был научен Господом, отказываются жить этим принципом, они отказываются жить своей душой. Они не хотят, чтобы их душа господствовала, и не допускают ей быть источником в Божием деле. А те, кто не был научен Богом, полагаются на свои душевные силы, пользуются ими и думают, что сила в них.
Поясним это примером. В прошлом многие из нас рассуждали приблизительно так: вот человек по природе добрый, любезный, одаренный ясным умом, здравым суждением и обладающий большими организаторскими способностями. И мы думаем: "Вот если бы этот человек был бы христианином, какое обогащение было бы для Церкви! Если бы он только принадлежал Господу, как бы это было ценно для дела Божия!"
Но подумаем немного. Откуда у этого человека хороший характер? Откуда у него эти организаторские способности и верность суждений? Конечно, не от нового рождения, так как он не рожден от Бога. Мы знаем, что мы все рождены от плоти; и поэтому нам надо родиться от Бога. Господь Иисус нам об этом сказал так: "рожденное от плоти есть плоть" (Иоан. 3: 6). Все, что не получено мною при моем новом рождении, а унаследовано по природному рождению, является плотью и может принести славу только человеку, но никогда не может послужить к славе Божией. Такие слова могут показаться горькими, но они истинны.
Мы говорили о господстве души, об этой природной силе. Эта природная сила, что это такое? Это все то, что "я" могу сделать, все то, чем "я" являюсь сам по себе, все дарования и способности, которые мое "я" унаследовало по природной линии. Мы все без исключения обладаем этой душевной движущей силой, и наша первая необходимость распознавать ее подлинную сущность.
Возьмем, например, человеческий ум. Я могу иметь от природы ясный ум и верное суждение. До моего рождения от Бога я обладал этим естественно, как нечто развившееся нормально от моего природного рождения. Но трудность вот в чем. Я обратился к Богу и получил новое рождение от Него. Глубокая перемена произошла в моем духе, существенное соединение установилось с Отцом нашего духа. Теперь во мне есть два начала: я соединен с Богом через связь, установившуюся в моем духе, и в то же время во мне есть еще остатки от моего природного рождения. Что я должен сделать в этом отношении?
До моего обращения, следуя по природной наклонности, я развивал мой ум, интересуясь историей, делами, химией, вопросами этого мира, или литературой, или поэзией. Моим разумом я старался почерпнуть лучшее из всего этого. Но теперь, после моего обращения, мои желания переменились, и я буду употреблять ту же самую мою способность мышления в Божием деле. Стало быть, я переменил только предмет моего интереса, но я не переменил способ действий. Вся наша задача в этом. Мои интересы полностью переменились, - слава и благодарение Богу! - но я продолжаю употреблять все ту же самую энергию для изучения Слова Божия, которую я раньше употреблял для изучения истории 'и географии. Но эта сила не исходит от Бога, и Бог не разрешит мне употреблять ее. Для многих из нас затруднение состоит в том, что мы переменили только лишь направление, в котором мы затрачивали нашу энергию, не переменив источник этой энергии.
И таким образом мы многое переносим из области ветхой природы для служения Богу. Например, красноречие. Есть люди, которые родились ораторами; они могут очень убедительно говорить на любую тему. И вот, когда такие люди обращаются к Богу, то мы, не спрашивая себя о их состоянии, толкаем их на кафедру, чтобы они стали проповедниками. Мы их поощряем употреблять свои природные способности для проповеди Евангелия, но это опять-таки будет только перемена темы, тогда как энергия остается все та же. Мы забываем, что когда касается Божьего, то вопрос не в ценности наших природных способностей, а в их происхождении, - в источнике, откуда мы берем нужную энергию. Важно не то, что мы делаем, а источник, из которого мы черпаем нужную для этого энергию. Мы недостаточно думаем об источнике, откуда мы черпаем нужные средства, мы все сосредоточиваем на цели, к которой направлена наша энергия, забывая, что для Бога цель никогда не оправдывает средства.
Следующий вымышленный пример поможет нам понять это еще яснее. Мсье А., превосходный оратор, может убедительно и свободно говорить на любую тему, но в практических вопросах он не обладает никакими способностями. Мсье Б., наоборот, жалкий оратор, он не способен ясно выразить свою мысль, он кружит вокруг темы, не будучи в состоянии прийти к заключительному выводу, но зато он очень хороший организатор, сведущий в практических вопросах. Оба обращаются к Богу и становятся живыми христианами. Предположим, что я попрошу их обоих сказать слово во время съезда и что они оба соглашаются.
Что же произойдет? Я просил об одном и том же этих людей, но как вы думаете, кто из них будет больше молиться, готовясь к этому съезду? Конечно, мсье Б. Почему? Потому что он не оратор. У него нет дара красноречия, на который он мог бы положиться. Он будет молиться: "Господи, если Ты не дашь мне необходимые силы, то сам я не смогу сказать слово". Вероятно, мсье А. тоже будет молиться, но не так, как мсье Б., потому что у него есть природные качества, на которые он может рассчитывать.
Но предположим, что я попрошу их заняться практической стороной съезда. Что же произойдет теперь? Их роли переменятся. Теперь мсье А. будет молиться, сознавая свою беспомощность, так как у него нет организаторских способностей. Конечно, мсье Б. тоже будет молиться, но, вероятно, не с такой неотступностью, хотя он и сознает необходимость Господней помощи, но все же он не будет чувствовать такой нужды, как мсье А., сознающий свою неспособность в практических вопросах.
Видим ли мы разницу между дарованиями природными и дарованиями духовными? Все, что мы можем делать без молитвы и независимо от Бога, будет происходить из источника природной жизни, и мы должны бояться этого. Нам надо понять это очень ясно. Конечно, это не значит, что для особенного служения годны только те, у кого нет необходимых природных качеств для исполнения этого служения. Итак, мы хотим подчеркнуть, что независимо от того, обладаем ли мы природными дарованиями или нет, мы все должны пройти через Крест, что означает смерть нашей ветхой природы и нашу полную зависимость от Бога воскрешающего. Мы легко завидуем нашему ближнему, обладающему каким-нибудь природным дарованием, и не отдаем себе отчета, что если бы мы им обладали вне действия Креста, то это дарование могло бы послужить препятствием тому, что Бог хочет проявить в нас.
Вскорости после моего обращения я поехал проповедовать Евангелие по деревням. Я получил хорошее образование, и я хорошо знал Писание; и считал себя вполне способным учить простых деревенских людей, между которыми были неграмотные женщины. Но, после нескольких посещений, я увидел, что, несмотря на свою малограмотность, эти женщины близко знали Господа. Я знал Книгу, которую они читали с трудом, а они знали Того, о Ком было написано в этой Книге. У меня было богатство по плоти, а у них было богатство в Духе. Сколько есть верующих, которые и сегодня хотят учить других, как это делал я, опираясь большею частью на свои плотские познания!
Однажды я встретил молодого брата, молодым он был по возрасту, но он близко знал Господа. Господь привел его чрез многие испытания к близкому познанию самого себя. Во время нашей беседы я спросил его: "Брат, чему научил тебя Господь в эти последние дни?" На это он мне ответил: "Он научил меня, что я ничего не могу делать без Него". - "Это правда, что ты ничего не можешь делать?" спросил я. - "О, нет, - ответил он, - я могу сделать очень много! Но как раз в этом-то и состоит мое затруднение. Вы знаете, я всегда был очень уверенным в себе. Я знаю, что я способен сделать очень много". Я снова остановил его: "Что ты подразумеваешь, когда говоришь, что ты ничего не можешь делать без Господа?" На это он ответил: "Господь показал мне, что я могу сделать многое без Него, но так как Он сказал; "Без Меня не можете делать ничего" (Иоан. 15. 5), следовательно, это означает, что все то, что я сделаю, без Него является "ничем"!
И мы должны прийти к этому, мы должны согласиться с Божией оценкой. Я не хочу сказать, что мы сами не можем делать ничего, так как мы можем сделать много. Мы можем организовать собрания, мы можем создать церковные общины, мы можем обойти землю и основать миссии, и может казаться, что мы приносим плод, но будем помнить слова Господа: "Всякое растение, которое не Отец Мой Небесный насадил, искоренится" (Мат. 15, 13). Бог - единственный законный Творец в этом мире. "Вначале сотворил Бог небо и землю" (Быт. 1, 1). Все, что вы проектируете и осуществляете, происходит от плоти и никогда не может достигнуть области Духа, несмотря на то, что вы самым серьезным образом будете призывать Божие благословение на ваши усилия. Такое положение может длиться годы, и вы будете думать, что, улучшив здесь и исправив там, вы достигнете лучших результатов. Но этого никогда не будет.
Происхождение чего-либо определяет его участь, и то, что является "плотью" по происхождению, никогда не может стать духовным через какое бы то ни было "усовершенствование". Рожденное от плоти есть плоть и никогда ничем другим быть не может. Все, что мы можем сделать сами, есть "ничто" в глазах Божиих, и мы должны считаться только с Его суждением и признать, что все наши усилия есть "ничто". "Плоть не пользует ни мало" (Иоан. 6: 63). Единственно, что нисходит Свыше от Бога, только то пребудет.
Мы не можем знать эту истину только потому, что мы слышим о ней. Надо, чтобы Бог научил нас, чтобы Он - положив Свой перст на то, что Он видит в нас - сказал нам: "Это исходит от плоти, это из ветхого источника, это не должно продолжать существовать". А до тех пор, покамест Бог не вмешается таким образом, мы можем соглашаться в принципе, мы можем одобрять эту истину, и даже радоваться, но мы реально не будем этого видеть, и никогда по-настоящему мы не почувствуем отвращения к самим себе.
Но наступит день, когда Бог откроет наши глаза, и мы, как бы прозрев, скажем: "Это нечисто, это загрязнено, Господи, я это вижу!" Слово "чистота" - драгоценное слово. Я всегда его соединяю со Святым Духом. Чистота представляет нечто, полностью исходящее от Духа. Нечистота означает смесь. Когда Бог открывает наши духовные глаза и дает нам видеть, что все то, что исходит от нашей ветхой природы, никогда не может быть употреблено Им в Его творчестве, тогда мы откажемся делать что-либо сами. Мы скорее почувствуем отвращение к самим себе из-за той нечистоты, которая в нас; и когда мы приходим к этому, тогда Бог начинает Свое творчество освобождения. Мы сейчас рассмотрим, каким образом Бог совершил наше освобождение, но прежде нам нужно остановиться еще немного на вопросе об откровении.

Божественный свет и знание

Само собой разумеется, если мы не приняли решения служить Господу от всего сердца, то мы не будем испытывать необходимости в свете. Только когда мы всецело захвачены Богом, и когда мы стремимся ходить по Духу, только тогда мы чувствуем необходимость в свете. Мы нуждаемся в свете, чтобы знать мысли Божий; чтобы знать, что исходит от Духа и что исходит от нашей души; чтобы знать, что Божие и что просто человеческое; чтобы различать, что действительно является небесным и что только земное; чтобы уловить разницу между духовным и между тем, что исходит от нашей плоти; чтобы знать действительно ли мы руководимы Богом, или нашими чувствами, или нашими впечатлениями, или нашим воображением. Когда мы твердо решаем следовать за Господом во всем, то мы видим, что самое необходимое в жизни христианина - это свет.
Во время моих бесед с более молодыми братьями и сестрами неизменно встает вопрос: как я могу знать, если я хожу по Духу? Как я могу различить, если побуждение, которое во мне, исходит от Духа Святого, или оно исходит от меня самого? Впечатление, что они все очень обеспокоены этим вопросом, и некоторые из них идут дальше. Они пытаются углубляться в самих себя, исследовать себя, анализировать себя, и, делая это, они были втянуты в еще более глубокое рабство. Такой образ действий очень опасен для жизни христианина, потому что невозможно прийти к внутреннему познанию таким бесплодным путем исследования самого себя. Нигде не сказано в Слове Божием, что мы должны исследовать наше внутреннее состояние. (Примечание: На первый взгляд может показаться, что есть два места в Священном Писании, противоречащих этому. Одно из них находится в 1 Кор. 11: 28-31 и второе - 2 Кор. 13: 5. Но первый текст призывает нас исследовать себя, чтобы видеть, рассуждаем ли мы о Теле Господнем; и это сказано относительно трапезы Господней, 8 не познания самого себя. Во втором тексте апостол дает нам строгое повеление исследовать себя, чтобы видеть,"в вере ли мы", для того чтобы знать, действительно ли мы являемся христианами. Но это не имеет никакой связи с нашим хождением по Духу, ни с познанием самих себя.) Это нас приведет только к неуверенности, к потери равновесия и к отчаянию. Правда, мы должны знать себя. Мы должны знать, что происходит в нас. Мы не имеем права покоиться на подушке нерадения, следовать по неправильной дороге, не сознавая этого, или же, обладая железной силой воли, думать, что мы исполняем волю Божию. Но такое познание себя не приходит путем исследования самих себя, ни путем анализа собственных чувств, ни наших побуждений, ни того, что происходит внутри нас, - с тем, чтобы выяснить, живем ли мы по плоти или по Духу.
В Псалмах Давида мы имеем много мест, освещающих нам этот вопрос. Первое место: "До свете Твоем мы видим свет" (Пс. 35: 10). Я думаю, что это один из самых прекрасных стихов Ветхого Завета. Здесь есть два света. Есть "Твой свет", и когда мы входим в Его свет, тогда "мы видим свет".
Есть разница между первым и вторым светом. Мы можем сказать, что первый свет является объективным, а второй - субъективным. Первый свет Божий излит на нас, а второй свет - это знание, данное нам через Божий свет. "До свете Твоем мы видим свет". Мы узнаем что-нибудь, получаем уверенность, и таким образом, мы видим". Ни путем исследования самих себя, ни путем самоанализа мы приходим к этой ясности. Нет, только когда свет исходит от Бога, только тогда мы видим свет.
Мне кажется, что это так просто. Если мы хотим удостовериться, чисто ли наше лицо, то что мы сделаем для этого? Будем ли мы его тщательно ощупывать? Нет, конечно нет! Мы возьмем зеркало и приблизимся к свету, и при свете все станет ясно. Мы никогда ничего не увидим, ни ощупывая, ни анализируя. Способность видеть приходит только от Божьего света, который проникает в нас. И когда Божий свет проникнет в нас, то нам больше не понадобится спрашивать, что хорошо и что плохо. Тогда мы будем знать это.
В другом месте псалмопевец говорит: "Испытай меня. Боже, и узнай сердце мое" (Пс. 138: 23). Мы очень хорошо понимаем, не так ли, что означает эта просьба - "испытай меня"? Конечно, это не означает, что я должен испытать себя сам. "Испытай меня" означает -"Ты меня испытай!" И таким образом мы получаем свет. Для этого надо, чтобы Бог вошел в меня, чтобы исследовать меня. Не мне это делать. Но это не значит, что я должен идти вслепую, не заботясь о моем внутреннем состоянии. Конечно нет. Мы хотим только подчеркнуть, что всякое исследование нашей собственной совести, несмотря на то, что оно откроет во мне много вещей, которые мне нужно будет привести в порядок, все же такое исследование глубоко не проникнет. Истинное познание самого себя не придет через мои собственные усилия; оно придет только тогда, когда я предоставлю Богу исследовать меня.
Может быть мы спросим, как нам на практике войти в свет? Как нам осуществить это? Как мы можем видеть свет в Его свете? Псалмопевец и здесь приходит нам на помощь: "Откровение слов Твоих просвещает, вразумляет простых" (Пс. 118: 130). В духовных вопросах мы все "простые". Мы все зависим от Бога, дающего нам разумение, и мы особенно нуждаемся в разуме для освещения нашей подлинной природы. И Слово Божие действенно в этом направлении. Место в Новом Завете, которое яснее всего говорит нам об этом, находится в Послании к Евреям: "Ибо слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные. И нет твари, сокровенной от Него, но все обнажено и открыто пред очами Его: Ему дадим отчет" (Евр. 4: 12-13). Да, это Божие Слово, Писание проникающей Истины, дающее ответ на наши вопросы. Это оно различает наши побуждения и определяет нам их подлинный источник - от души или от Духа.
Думаю, что теперь мы можем перейти от теоретической стороны вопроса к его практическому применению. Я уверен, что большинство из нас, мы желаем вести себя честно перед Богом. Мы сделали прогресс в нашей духовной жизни, мы не знаем за собою ничего особенно плохого. И вдруг, по мере нашего продвижения вперед на нашем духовном пути, эти слова становятся реальными для нас: " Откровение слов Твоих просвещает". Бог через какого-нибудь Своего служителя мог поставить эти слова так, что они проникли нам прямо в сердце. Или же когда мы молитвенно стояли перед Богом, то эти слова пришли нам на память, или же мы прочли их в Священном Писании, и они с особенной силой проникли в нас. И вдруг мы увидели то, что мы раньше не замечали. Нам становится ясно и мы определенно знаем, что плохо. Тогда, подняв глаза к Господу, мы признаемся Ему: "Я вижу. Господи, это нечистота. Здесь есть примесь. Как я был слеп! И я столько лет был в таком заблуждении, не отдавая себе отчета в этом!" Свет Божий проникает в нас и освещает наше внутреннее состояние, и мы видим себя в Его свете. Это основной принцип, - всякое истинное познание самих себя приходит таким образом.
Такое откровение может прийти не только через Писание. Мы можем его получить через общение с верующими, обладающими истинным знанием Господа, и, молясь или разговаривая с ними, мы можем увидеть во свете Божием, излучаемом ими, что-нибудь, о чем мы раньше и не думали. Я знал одну верующую, она сейчас уже у Господа. У меня осталось воспоминание о ней, как о христианке "света". Как только я входил в ее комнату, то сейчас же ощущал присутствие Божие. В то время я был еще очень молод, и только два года тому назад, как я обратился к Господу. У меня было множество прекрасных идей, множество планов, которые я хотел представить на рассмотрение Господу, и сотню разных проектов, казавшихся мне замечательными, если их выполнить. И я приходил к ней со всем этим, надеясь убедить ее, объяснить ей, что надо сделать то или это.
Но я не успевал открыть рта, как она произносила несколько слов, и мне все сразу становилось ясно от пролитого ею света. Я чувствовал себя сконфуженным. Вся моя потребность "делать" была преисполнена человеком и исходила от моего я. Что-то происходило во мне, что побуждало меня говорить Богу: "Господи, теперь я вижу, что все эти мысли мои - мысли человеческие, они не исходят от Тебя". У этой верующей была только одна цель в жизни, одно желание - жить для Бога. На первой странице ее Библии было написано: "Господи, я ничего не хочу для себя". Да, она действительно жила только для Бога. Когда мы встречаем таких верующих людей, то мы видим свет, который освещает окружающих. Это истинное свидетельство.
Свет подчинен одному закону - он освещает всюду, куда его пускают. Это единственное условие, предъявляемое им. Мы можем закрыться от него, это единственное, чего он боится. Но если мы откроем себя для Бога, предоставив себя Ему, то Он проявит Себя. Затруднение происходит оттого, что мы удерживаем некоторые углы за собою, некоторые клетушки наглухо закрытыми в нашем сердце, где мы с гордостью считаем себя правыми. Но наша вина не только в том, что мы не правы, а в том, что мы не сознаем своей неправоты. Погрешность может происходить от нашей ветхой природы, а незнание - это вопрос света. Мы можем видеть эту ветхую природу в других и не видеть ее в себе. О! нам нужно быть искренними и смиренными перед Богом, и открыть себя Ему! Кто открыл себя для Бога, тот видит, так как Бог есть свет. Мы не можем жить в Его свете и оставаться без нужного понимания. Повторим еще раз вместе с псалмопевцем: "Пошли свет Твой и истину Твою, да ведут они меня" (Пс. 42: 3).
Мы благодарим Бога за то, что сегодня, более чем когда-либо, христиане сознают свою греховность. У многих открылись глаза, чтобы видеть, какое важное значение имеет в жизни христианина победа над грехом, над всяким грехом; и вследствие этого многие приближаются к Господу, чтобы получить освобождение от греха и силу побеждать соблазны. Слава нашему Господу за каждое такое движение, приближающее нас к Нему, за всякое движение, приближающее нас к истинной святости пред Богом. И все-таки этого недостаточно. Нужно, чтобы сама человеческая жизнь была затронута, а не только его грехи. Сама личность человека, его душевная сила, вот в чем главная суть задачи. Когда мы заняты только вопросом греха, то мы еще на поверхности нашей проблемы. Покамест святость рассматривается только под углом греха, она остается поверхностной, неглубокой. Это показывает, что зло еще не пресечено в самом корне. Адам не ввел грех в мир, совершая убийство. Это случилось позже. Адам ввел грех в мир выбором пути, на котором он разовьет свои собственные душевные силы, чтобы жить самостоятельно и независимо от Бога. Поэтому, когда Бог образовывает род человеческий, который пребудет в Его славе и который будет орудием для выполнения Его намерения во вселенной, жизнь каждого человека - да, даже их дыхание - будет в полной зависимости от Него. Бог будет их "деревом жизни".
В чем я все более и более сознаю свою нужду и чувствую, дети Божии, что это является такой же нуждой и для нас всех - это молитвенно искать у Бога освещения нашей подлинной природы. Повторяю, что я этим не хочу сказать, что мы должны постоянно себя исследовать, все время спрашивая себя: "Исходит ли это от моей души или от Духа?" Это нас не приведет ни к чему, это только темнота непонимания. Нет, Священное Писание указывает нам, как святые получили познание самих себя. Это знание всегда приходит через свет, и этот свет - это Сам Бог. Пророки Исаия, Иезекииль, Даниил и ап. Петр, Павел, Иоанн - все они получили познание самих себя, потому что Сам Господь открылся им во славе, и этот свет, осветивший их, открыл им их греховное состояние.
"И сказал я: горе мне! погиб я! ибо я человек с нечистыми устами, и живу среди народа также с нечистыми устами, - и глаза мои видели Царя, Господа Саваофа" (Ис. 6: 5).
"В каком виде бывает радуга на облаках во время дождя, такой вид имело это сияние кругом. Такое было видение славы Господней. Увидев это, я пал на лице свое и слышал глас Глаголющего" (Иез. 1: 28 и 2, 1).
"И остался я один и смотрел на это великое видение, но во мне не осталось крепости и вид лица моего чрезвычайно изменился, не стало во мне бодрости" (Дан. 10: 8).
"Тогда Господь, обратившись, взглянул на Петра; и Петр вспомнил слово Господа, как Он сказал ему: прежде нежели пропоет петух, отречешься от Меня трижды. И вышед вон, горько заплакал. (Лук. 22: 61-62).
"Когда же он шел и приближался к Дамаску, внезапно осиял его свет с неба; он упал на землю и услышал голос, говорящий ему: Савл, Савл! что ты гонишь Меня? Он сказал: кто Ты, Господи? Господь же сказал: Я Иисус, Которого ты гонишь" (Дея. 9: 3-5).
"и когда я увидел Его, то пал к ногам Его, как мертвый. И Он положил на меня десницу Свою и сказал мне: не бойся!" (Отк. 1: 17).
Мы никогда не узнаем, насколько отвратителен грех, и насколько мы сами по себе мерзки, покамест не осветит нас делающий все явным свет Божий. Я не хочу этим сказать, что обязательно должно быть какое-нибудь особенное переживание; нет, я говорю только, что должно быть внутреннее откровение Самого Господа, данное нам через Его Слово. И это откровение делает то, что одно только учение никогда не смогло бы сделать.
Христос - свет наш. Он - живое Слово, и когда мы читаем Писание, то Его жизнь дает нам откровение. "В Нем была жизнь, и жизнь была свет человеков" (Иоан. 1: 4). Такое озарение не всегда бывает внезапным, иногда оно приходит постепенно; но оно будет все более и более ясным и убедительным до тех пор, покамест полностью мы не будем во свете Божием и покамест у нас не исчезнет всякая надежда на самих себя. Потому что свет - это самое чистое, что только существует в мире. Свет очищает. Он стерилизует. Он убивает все то, что не должно существовать. При его озарении "разделение души и духа, составов и мозгов" перестает быть только учением и становится действительностью. Мы познаем страх и трепет по мере того, как мы осознаем испорченность человеческой натуры, уродство нашего "я", и какую опасность представляет для Божьего дела наша собственная жизнь и неудержимая сила нашей души. Тогда мы поймем, как никогда раньше, что если Бог хочет доверить нам служение, то Он должен действовать очень строго в отношении многого в нас, и мы знаем, что без Него мы бесполезные служители.
Но Крест в Его самом глубоком значении и здесь приходит нам на помощь, и сейчас мы постараемся понять ту сторону Его творчества, которая касается и разрешает проблему нашей человеческой души. Потому что только полное понимание Креста может привести нас к тому положению подчиненности, которое добровольно занял Господь Иисус, когда Он сказал: "Я ничего не могу творить Сам от Себя. Как слышу, так и сужу, и суд Мой праведен, ибо не ищу Моей воли, но воли пославшего Меня Отца" (Иоан. 5, 30).

Глава 13. Путь восхождения: нести Крест

В предыдущей главе мы несколько раз затронули вопрос служения Господу. Так как сейчас мы будем рассматривать, как разрешил Бог эту трудную задачу, которую представляет для человека его душа. Подходя к этому вопросу, нам будет полезно рассмотреть сперва принцип, на котором основано служение. Богом установлены определенные условия, которым подчинено наше служение Ему и которые не может обойти никто из тех, кто хочет Ему служить. Основой нашего спасения, мы это хорошо знаем, является смерть и воскресение нашего Господа; так и условия нашего служения определены с такой же точностью. Как смерть и воскресение Господа являются основанием, благодаря которому Бог принимает нас, так тот же принцип смерти и воскресения является основанием нашей жизни и нашего служения Ему.

Основа всякого истинного служения

Никто не может быть истинным служителем Божиим, не пройдя через принцип смерти и принцип воскресения. На этом основании было служение Самого Господа Иисуса. В 3-ей главе Евангелия от Матфея сказано, что, прежде чем начать Свое служение, наш Господь крестился. Он прошел через воды крещения не потому, что на Нем был какой-нибудь грех или что-либо, что надо было очистить. Нет, мы ведь знаем значение крещения - это символ смерти и воскресения. Господь не начал Своего служения, не став предварительно на это основание. После того, как Господь крестился, приняв добровольно основание смерти и воскресения. Дух Святой сошел на Него; тогда Он начал Свое служение.
Какое наставление для нас во всем этом? Наш Господь был Человеком без греха. На этой земле не было никого другого, кроме Него, кто был бы без греха. А между тем, будучи Человеком, Он имел Личность, отличавшуюся от Своего Отца. Касаясь Личности нашего Господа, мы приступим к этому со святой осторожностью. Вспомним, что сказал Господь о Самом Себе: "Не ищу Моей воли, но воли Пославшего Меня" (Иоан. 5: 30). Что значат эти слова? Безусловно, они не означают, что Господь не имел Своей воли. Мы видим из Его слов, что у Него была Своя воля. Будучи Сыном Человеческим, Он имел Свою волю, но Он ей не подчинялся. Он пришел для того, чтобы исполнить волю Отца. Это было самым главным. Разница, отличавшая Его от Отца, происходила от человеческой души, которая была в Нем, которую Он принял, сделавшись "подобным человекам" (Фил. 2: 7). Будучи совершенным Человеком, наш Господь имел душу и тело, как и мы имеем душу и тело, и Он мог бы действовать Своей душой, то есть поступать самостоятельно, по Своей воле.
Мы знаем, что тотчас после крещения и до того, как Господь начал Свое служение, приступил к Нему сатана, искушая Его. Он предложил Господу для удовлетворения насущной потребности превратить камни в хлеб; немедленно заставить признать Себя Сыном Божиим, чудесным образом спустившись на паперти храма; немедленно захватить предназначенную Ему власть над этим миром. Нам кажется странным, что искуситель старался заставить Его сделать все это. Нам кажется, что сатана мог бы постараться толкнуть Его на более грубый грех. Но он этого не сделал. Более сообразительный, чем мы, он только сказал Господу: "Если Ты Сын Божий, скажи, чтобы камни сии сделались хлебами" (Мат. 4: 3). Что диавол хотел этим сказать? В сущности это был вызов: "Если Ты Сын Божий, то докажи это на деле. Несомненно, многие будут говорить о том, чем Ты Себя делаешь. Почему не выявить Себя сразу же, подтвердив это неопровержимыми доказательствами?" Хитрая цель лукавого врага состояла в том, чтобы заставить Господа действовать самостоятельно, - то есть своей душой - но Господь категорически отверг всякое действие, исходящее от нашей ветхой природы. В Адаме человек действовал сам независимо от Бога; вся трагедия Едемского сада произошла из-за этого. Но теперь, находясь в том же положении, Сын Человеческий избрал другое основание. Позднее Господь определяет Свой образ действий, как основной принцип Своей жизни: " Сын ничего не может творить Сам от Себя" (Иоан. 5: 19). (Это "от Себя" в греческом подлиннике, - "как исходящее от Самого Себя", звучит особенно выразительно.) Все служение Господа было основано на отречении от жизни Своей души.
Мы можем с уверенностью сказать, что все, что сотворил Господь на этой земле до Своей смерти на Кресте, было совершено Им на основании принципа смерти и воскресения, тогда как историческое событие Голгофы еще только предстояло в будущем. Итак, все было совершено Господом на этом основании. И если Сын Человеческий, чтобы исполнить Свое служение, должен был пройти через смерть и воскресение (символически и в принципе), то может ли это быть иначе для нас? Безусловно, никакой Божий служитель не может служить Ему, не познав действие того же принципа в своей жизни. Это вне всякого сомнения.
Перед своим вознесением Господь ясно указал на это Своим ученикам. Он умер, и Он воскрес, и Он велел им ожидать в Иерусалиме сошествие Святого Духа. Что означала эта сила Духа Святого, эта "сила свыше", о которой им говорил Господь? Это не что иное, как сила Его смерти. Его воскресения и Его вознесения. Образно выражаясь, Святой Дух - это сосуд, в который вложена вся ценность смерти, воскресения и вознесения, для того чтобы все это могло быть дано нам. Святой Дух "содержит" эти ценности и делает людей причастниками их. Поэтому Дух Святой не мог быть дан людям до тех пор, покамест Господь не был прославлен. Только после этого Дух Святой мог сойти на мужчин и женщин, чтобы они могли быть Его свидетелями. А без ценности смерти и воскресения Христа это свидетельство невозможно.
В Ветхом Завете мы видим тот же принцип. Я хочу вам напомнить хорошо известное место из семнадцатой главы Книги Числа. Там говорится о том, что служение Аарона оспаривалось. Был поднят вопрос: подлинно ли Аарон был избран Богом? В народе царило известное недоверие, и люди говорили: "Мы незнаем, был ли этот человек действительно назначен Богом; мы этого не знаем!" И Господь показал, кто является Его служителем и кто не является таковым. Как Он это сделал? Двенадцать сухих, мертвых палок с именами, надписанными на каждой из них, были положены пред Господом в скинии собрания, перед ковчегом откровения, и были оставлены там целую ночь. И утром Господь указал избранного Им служителя через жезл, который пустил почки, расцвел и принес миндали.
Мы все знаем значение этого. Жезл, покрывшийся почками, говорит о воскресении. Смерть и воскресение свидетельствуют о том, что служение признано Богом. А без этого мы не представляем никакой ценности. Расцветший жезл Аарона показал, что он служит на верном основании. Бог признает Своими служителями только тех, кто, пройдя через смерть, подвизается на основании воскресения.
Мы уже видели, что смерть Господа имеет различные действия и имеет несколько аспектов. Мы знаем ее действенность в отношении наших грехов. Мы знаем, что прощение наших грехов основано на пролитии Крови и что без пролития Крови не бывает прощения. Затем мы видели, из 6-ой главы к Римлянам, что смерть освобождает от власти греха. Мы узнали, что наш ветхий человек был распят, дабы нам не быть уже рабами греха, и мы поблагодарили Господа за то, что Его смерть освободила нас также и от власти греха. Потом еще встал вопрос воли нашего "я", и для нас стала явной необходимость в посвящении себя Богу. После этого мы видим, что смерть действует в нас, чтобы освободить место Духу, предрасполагающему нас отвергнуть нашу волю и пребывать в послушании Господу. Все это составляет лишь исходную точку нашего служения, но не затрагивает еще главной сути вопроса. У нас, может быть, еще не достает знания о значении души.
И в 7-ой главе Послания к Римлянам нам открывается еще другая фаза, где встает вопрос святости жизни - святости личной и живой. Мы видим здесь истинного человека Божия, который, стараясь угодить Богу своею праведностью, становится под закон; и закон открывает ему его греховную сущность. Этот человек пытался угодить Богу своими плотскими силами, и Крест должен привести его к тому, что, наконец, прозрев, он воскликнет: "Я не в состоянии угодить Богу своими силами; единственное, что я могу сделать, это доверить себя Святому Духу, чтобы Он выполнил во мне это". Я думаю, что некоторые из нас прошли через глубокие воды, чтобы уразуметь эту истину и понять всю ценность смерти Господа, действенную также и в этой области.
Заметим, что есть большая разница между "плотью", о которой говорится в связи со святостью жизни в 7-ой главе к Римлянам, и деятельностью природной силы души в служении Господу. И даже когда мы будем знать все то, о чем мы сейчас говорили, - и знать все это на опыте, - то все же, остается еще одна сфера, в которой также нужно действие смерти Господа, чтобы мы могли быть годными для служения Ему. Господь не может употребить нас на служение, покамест и это действие Его смерти не будет выполнено в нас. Сколько служителей Божиих, по китайской поговорке, строят стену в четыре метра только для того, чтобы разрушить ее потом до основания! Мы трудимся в одном направлении, и в то же время мы разрушаем не только свою работу, но часто и труд других, потому что в нас еще есть нечто, не затронутое Крестом.
Мы сейчас рассмотрим, как Господь разрешил вопрос души, чтобы нам понять ее влияние в служении Господу.

Субъективное творчество Креста

Мы возьмем четыре места из четырех благовествований: От Матфея 10: 34-39: "Не думайте, что я пришел принести мир на землю; не мир пришел Я принести, но меч. Ибо Я пришел разделить человека с отцом его, и дочь с матерью ее, и невестку со свекровью ее. И враги человеку - домашние его. Кто любит отца или мать более, нежели Меня, не достоин Меня; и кто любит сына или дочь более, нежели Меня, не достоин Меня; и кто не берет креста своего и следует за Мною, тот не достоин Меня. Сберегший душу свою потеряет ее: а потерявший душу свою ради Меня сбережет ее".
От Марка 8: 32-35: "И говорил о сем открыто ( о Своей смерти). Но Петр, отозвав Его, начал прекословить Ему. Он же, обратившись и взглянув на учеников Своих, воспретил Петру, сказав: отойди от Меня, сатана, потому что ты думаешь не о том, что Божие, но что человеческое. И подозвав народ с учениками Своими, сказал им: кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною. Ибо, кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее".
От Луки 17: 32-34: "Вспоминайте жену Лотову. Кто станет сберегать душу свою, тот погубит ее, а кто погубит ее, тот оживит ее. Сказываю вам: в ту ночь будут двое на одной постели; один возьмется, а другой оставится".
От Иоанна 12: 24-26: "Истинно, истинно говорю вам: если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода. Любящий душу свою погубит ее; а ненавидящий душу свою в этом мире сохранит ее в жизнь вечную. Кто Мне служит, Мне да последует, и где Я. там и слуга Мой будет; и кто Мне служит, того почтит Отец Мой".
Эти четыре места имеют общие черты. В каждом из этих мест Господь говорит о деятельности человеческой души, и в каждом из них Он касается иного облика или иного проявления жизни души. В этих стихах Господь очень ясно указывает нам, что вопрос человеческой души можно разрешить, но для этого есть только один способ - это каждый день нести свой крест, следуя за Господом.
Как Мы только что видели, жизнь души или природная жизнь, о которой идет здесь речь, значит гораздо больше, чем ветхий человек или плоть, о которых говорится в других местах Писания. Мы старались указать, что в отношении нашего ветхого человека - Бог ясно, определенно это подчеркивает - Он выполнил все, распяв нас со Христом на Кресте. В Послании к Га-латам мы видели, что аспект "распятия" на Кресте упоминается три раза как нечто уже совершившееся. И в Послании к Римлянам 6, 6 тоже ясно сказано, что "наш ветхий человек был распят", следовательно, если время глагола "был" имеет значение - мы можем это выразить таким образом: "Наш ветхий человек был окончательно и навсегда распят". Это уже было выполнено, и мы должны принять сказанное нам как Божие откровение и верою применить к себе.
Но есть еще другой аспект Креста, который включает это выражение: "каждый день нести свой крест". Я был распят на Кресте; теперь я должен его нести; и "нести свой крест" - это вопрос нашего внутреннего состояния. Это то, что мы подразумеваем, когда говорим "субъективное творчество Креста". Кроме того, это еще и ежедневное хождение, это - следовать за нашим Господом шаг за шагом. Перед нами теперь вопрос нашей души, и заметим, что ударение не то же самое, как оно было, когда речь шла о нашем ветхом человеке. Нам здесь не сказано о "распятии" самой души в таком значении, как если бы наши дарования и наши природные способности, наша личность и наша индивидуальность должны быть полностью устранены. Если бы это было так, то слова, призывающие нас стоять "в вере ко спасению души" (Евр. 10: 39), не были бы нам сказаны. Или же эти: "радуетесь радостью неизреченною и преславною, достигая наконец верою вашею спасения душ" (1 Пет. 1: 8-9). Или: "Терпением вашим спасайте души ваши" (Лук. 21: 19). Нет, не в таком смысле мы теряем наши души, потому что это было бы полной потерей нашего индивидуального существования. Наша душа со всеми ее природными дарованиями оставлена нам, но Крест должен провести эти дарования через смерть, - Крест должен поставить на этих дарованиях печать смерти Христа - чтобы вернуть их нам потом воскресшими в той мере, как будет угодно Богу.
Это то, что имеет в виду апостол Павел, когда пишет Филиппийцам, изъявляя свое желание "познать Его, и силу воскресения Его, и участие в страданиях Его, сообразуясь смерти Его" (Фил. 3: 10). Эта печать смерти всегда оставлена на душе, чтобы привести ее в полное и постоянное подчинение Духу и чтобы она никогда не действовала самостоятельно, то есть независимо от Духа. Только Крест, действующий таким образом, мог из такого выдающегося человека, как апостол Павел, с таким умом и природными способностями, о которых он вскользь упоминает в Послании к Филиппийцам в 3-ей главе, сделать из него человека, который до такой степени боится собственных сил, что пишет коринфянам: "Ибо я рассудил быть у вас не знающим ничего, кроме Иисуса Христа, и притом распятого; и был я у вас в немощи и в страхе и в великом трепете. И слово мое и проповедь моя не в убедительных словах человеческой мудрости, но в явлении духа и силы" (I Кор. 2: 2-4).
Душа - это местопребывание наших чувств, и мы знаем, какое влияние они оказывают на наши решения и на наши действия! Заметим, что в самих чувствах нет ничего плохого, однако это они порождают в нас естественную склонность к другой личности, что может в результате повлиять неправильно на все наше поведение. Поэтому, в первом из четырех приведенных нами мест. Господь предостерегает нас: "Кто любит отца или мать более, нежели Меня, не достоин Меня, и кто любит сына или дочь более, нежели Меня, не достоин Меня. И кто не берет креста своего и следует за Мною, тот не достоин Меня" (Мат. 10: 37-38). Мы видим, что путь Креста указан нам, как единственный правильный путь, чтобы следовать за Господом. И Господь тотчас добавляет: "Сберегший душу свою потеряет ее; а кто потеряет душу свою ради Меня, сбережет ее" (Мат. 10: 39).
В этой тонкой деятельности наших чувств есть тайная опасность сойти с пути Божиего; и главная суть этой опасности - наша душа. Крест должен действовать и в этом, я должен "потерять" свою душу в том значении, какое придает этому слову Господь и которое мы стараемся сейчас объяснить.
Многие из нас знают, что значит потерять свою душу. Это означает, что мы не можем больше исполнять ее желания; мы не можем больше ей уступать; мы не можем больше ей угождать; это и есть "потеря" души. Мы проходим через тяжелые переживания, чтобы отучить нашу душу от требований, предъявляемых ею. И надо сознаться, что очень часто не определенный грех препятствует до конца следовать за Господом. Очень часто мы бываем удержаны на этом пути какой-нибудь скрытой любовью или какой-нибудь вполне естественной привязанностью, которые могут заставить нас сойти с истинного пути. Да, чувства играют большую роль в нашей жизни, и Крест должен войти в нашу душу, чтобы совершить свое творчество в ней.
Теперь мы перейдем к 8-ой главе от Марка. Я думаю, что это место имеет очень важное значение. Наш Господь по дороге в селение Кесарии Филипповой только что открыл Своим ученикам, что Он должен много пострадать от руки старейшин иудейских и быть убитым. Тогда Петр, движимый любовью к своему Учителю, прекословил Ему: "Господи, не делай этого! Пожалей Себя! Да не будет этого с Тобою!" - Из любви к своему Учителю он умоляет Его пощадить Себя. И Господь осуждает Петра так, как Он осудил бы сатану, потому что Петр не думал о том, что Божие, а о том, что человеческое. И всем присутствующим там Господь еще раз повторяет эти слова: "Кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною; ибо, кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее" (Map. 8: 34-35).
Еще раз встает вопрос о душе, и здесь особенно выступает ее желание сохранить себя. Мы видим тонкую политику души, которая говорит: "Если я смогу жить, то я буду делать все, что угодно, я готова на все; но надо чтобы я жила!" Как если бы она воскликнула в отчаянии: "Идти на Крест, быть распятой? Но это слишком много! Пожалей самого себя! Подумай о себе! Неужели ты пойдешь против самого себя, чтобы следовать за Господом?" Некоторые из нас хорошо знают, что, следуя за Господом, нам часто нужно идти против голоса души - кашей души или против голоса других душ - и предоставить Кресту привести к молчанию этот инстинкт самосохранения.
Боюсь ли я Божией воли? Святая женщина, о которой я уже упоминал и которая так повлияла на течение моей жизни, часто задавала мне этот вопрос: Любите ли вы волю Божию?" Я не знаю другого вопроса, который так глубоко проникал бы в сердце, как этот. Помню, однажды у нее были затруднения. Она знала, что хочет от нее Господь, и в глубине своего сердца она тоже этого хотела, но ей было трудно исполнить это. И я слышал, как она молилась: "Господи, я признаюсь, что мне это не нравится, но молю Тебя не уступай мне. Потерпи, Господи, - и я уступлю Тебе". Она не хотела, чтобы Господь, сжалившись над ней, уменьшил Свои требования к ней. Она ничего другого не желала, лишь только исполнить Его волю.
Иногда, чтобы исполнить Его волю, мы должны быть готовы оставить даже то, что мы считаем хорошим и ценным - да и может быть даже что-нибудь из Божьего дела. Забота Петра о своем Господе была продиктована природной, душевной любовью. Mы, может быть, думаем, что Петр, который так любил Господа, мог позволить себе упрекнуть Его. Только очень сильная любовь могла побудить его сделать это! Да, но когда дух чист, освобожденный от всякой примеси чувств души, тогда мы не впадем в ошибку Петра. Тогда мы распознаем Божию волю, и только в ней мы найдем радость нашему сердцу. И мы не прольем ни одной слезинки из сочувствия к нашей плоти. Да, действие Креста проникает очень глубоко, и здесь мы еще раз видим, насколько его действие должно быть реальным в отношении нашей души.
Господь еще раз говорит о нашей душе в 17-ой главе от Луки, и на этот раз Он говорит о ней в связи со Своим вторым пришествием. Он говорит о том дне, "когда Сын Человеческий явится", и Он проводит параллель между этим днем и днем, "в который Лот вышел из Содома" (стих 29 и 30). Немного ниже Он говорит о "восхищении" этими словами, трижды повторенными: " Один возьмется, а другой оставите" (стих 34-36). Но между ссылкой на призыв Лота выйти из Содома и намеком на восхищение Господь произносит эти замечательные слова: "В этот день, кто будет на кровле, а вещи его в доме, тот не сходи взять их; и кто будет на поле, также не обращайся назад: вспоминайте жену Лотову" (31-32). Вспоминайте жену Лотову? Почему? Потому что, " кто станет сберегать душу свою, тот погубить ее; а кто погубит ее, тот оживит ее (ЗЗ).
Если я не ошибаюсь, это единственное место в Новом Завете, где говорится о нашем ответе на призыв к восхищению. Может быть, мы думаем, что, когда Сын Человеческий придет, мы будем взяты, так сказать, автоматически, потому что мы прочли в Послании к Коринфянам, что мы "все изменимся вдруг, во мгновение ока, при последней трубе...". Но, как бы мы не согласовали эти два места, во всяком случае, сказанное нам в 17-ой главе от Луки должно заставить нас задуматься, так как здесь сильно подчеркнуто, что один берется, а другой оставляется. Здесь речь идет о нашей реакции в тот момент, когда будет призыв к восхищению, и поэтому Господь так настоятельно увещевает нас быть готовыми. "Итак бодрствуйте, потому что не знаете, в который час Господь ваш прийдет" (Мат. 24: 42).
Несомненно, для этого есть причина. Ясно, что призыв к восхищению в последнюю минуту не создаст в нас чудесную перемену без всякой связи с нашим следованием за Господом. Нет, в этот момент откроется, что является истинным сокровищем нашего сердца. Если это Сам Господь, то мы не станем оглядываться назад. Один взгляд, брошенный назад, решит все. Так легко привязаться к Божиим дарам больше, чем к самому дарующему, - и я добавлю, к делу Божию больше, чем к Самому Богу.
Позвольте мне привести пример. Я сейчас пишу книгу. Я уже написал восемь глав, и мне надо закончить последнюю, девятую, главу, из-за которой я взываю к Господу, прося Его помощи. И если бы в этот момент раздался призыв - "Подымайся в высь!" - а моей реакцией будет - "А моя книга!" - то я могу получить такой ответ: "Хорошо, оставайся внизу и заканчивай книгу!" Это ценное дело, которое мы делаем здесь на земле, "в Его доме", может оказаться достаточным, чтобы задержать нас, как гвоздем прибитых к земле.
Это все тот же вопрос, жить ли нашей душой или жить по духу. В этом отрывке из Благовествования от Луки жизнь души описана как занятая земными делами; и заметим, что эти дела не преступные. Господь перечисляет все эти действия, вполне законные: женились, садили, ели, продавали, - и в которых, по существу, нет ничего плохого. Но самый факт быть поглощенными до такой степени, что наши сердца привязаны ко всему этому, будет достаточным, чтобы удержать нас здесь на земле. Единственный способ избежать эту опасность - это потерять свою душу. Это замечательно иллюстрировано поступком Петра, когда на берегу озера он узнал воскресшего Господа. Хотя он вместе с другими учениками вернулся к своим прежним занятиям, он не подумал в этот момент ни о лодке, ни даже о чудесно наполненных рыбой сетях. Когда Петр услышал сказанное Иоанном: "Это Господь", тогда - читаем мы - он "бросился в море" (Иоан. 21: 7).
Это - истинное отрешение. Для нас весь вопрос в этом: где мое сердце? Крест должен произвести в нас подлинное отрешение от всего и от всех, кроме Самого Господа.
Но, обсудив все это, мы обсудили лишь только внешние стороны деятельности души. Душа, попускающая своим чувствам управлять ею; душа, усиливающая в самой себе и желающая вмешиваться во все; душа, поглощенная земными интересами, короче говоря - все это только поверхностное, еще не затрагивающее сердцевины вопроса. Есть еще нечто более глубокое, которое мы попытаемся сейчас обсудить.

Крест... и много плода!

Прочтем еще раз это место: "Истинно, истинно говорю вам: если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода. Любящий душу свою погубит ее: а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную" (Иоан. 12:24-25).
Мы видим здесь внутреннее творчество Креста, о котором мы уже говорили - о потере своей души - связанным и сравниваемым с аспектом смерти Самого Господа Иисуса, изображенного пшеничным зерном, то есть с Его смертью ввиду приумножения. Цель, которая имеется здесь в виду, это плод, много плода. Господь Иисус - пшеничное зерно, в Котором есть жизнь, но "Он пребывает один". Он имеет власть дать Свою жизнь другим, но для этого Он должен вкусить смерть.
Мы знаем путь, пройденный Господом Иисусом. Он вкусил смерть, и Его жизнь возникла во многих других жизнях. Сын умер, и Он воскрес как Первенец среди "многих сынов". Он отдал Свою жизнь для того, чтобы мы могли ее принять. В этом аспекте Его смерти призываемся умереть и мы. Этим Господь ясно указывает нам ценность нашего подобия Его смерти, что означает потерю нашей природной жизни и потерю нашей души, чтобы быть теми, которые дают жизнь, которые разделяют с другими новую Божию жизнь, находящуюся в нас. Это путь истинного служения, путь подлинного плода Богу. Как говорит апостол Павел: "Ибо мы живые непрестанно предаемся на смерть ради Иисуса, чтоб и жизнь Иисусова открылась в смертной плоти нашей, так что смерть действует в нас, а жизнь в вас" (2 Кор. 4: 11-12).
Итак мы приходим к сердцевине нашего вопроса. Если мы приняли Христа, то в нас есть новая жизнь. Мы все имеем это драгоценное благо, это сокровище в сосуде. Слава и благодарение нашему Господу за Его истинную жизнь в нас! Но почему же Его жизнь так слабо выражена в нас? Почему же на практике Он остается один? Почему же Его жизнь не переливается так, чтобы передаваться другим? Почему же она так слабо выражена даже в нашей жизни? Причина, отчего так мало признаков этой жизни, тогда как она действительно в нас, это оттого, что наша душа обволакивает и ограничивает эту жизнь (как верхняя оболочка обволакивает пшеничное зерно), так что новая жизнь не может проявиться. Мы живем нашей душой. Мы работаем и служим нашими собственными природными силами. Мы не живем Божией жизнью. Это наша душа препятствует проявлению Божией жизни. Потеряем ее ~ это путь полноты.

Темная ночь - утро воскресения

Итак, мы возвращаемся к жезлу миндального дерева, положенного в святилище на всю ночь - темную ночь, когда ничего нельзя было видеть, - и утром жезл Аарона расцвел. Это прообраз смерти и воскресения, жизни отданной и жизни вновь найденной, и тогда служение одобрено. Но, как осуществить это на практике? Как я буду знать, что Бог одобрил мое служение?
Прежде всего нам нужно выяснить один очень важный пункт. А именно, нам надо знать, что наша душа со всем своим запасом энергии и со всеми природными способностями будет сопутствовать нам до самой смерти. И до самой смерти, изо дня в день, постоянно будет необходимо глубокое действие Креста, чтобы устранять этот природный источник. Это непременный закон служения, утвержденный этими словами: " Отвергнись себя и возьми крест свой и следуй за Мною" (Map. 8: 34). И мы никак не можем обойти его, ибо, кто хочет избежать его, "тот не достоин Меня" (Мат. 10: 38), и "mom не может быть Моим учеником" (Лук. 14: 27). В нашей жизни смерть и воскресение должны быть постоянно действующим принципом, чтобы нам "потерять" нашу душу и чтобы Дух имел полную свободу.
Возможно, что нам придется пройти через какие-нибудь переживания, вследствие чего наша жизнь полностью изменится, а также и наше служение Богу. Это узкая дверь, через которую мы вступаем на совершенно новый путь. Яков пережил такой кризис в Пенуэле. Яков сваей природной силой старался служить Богу и исполнить Его намерение. Он хорошо знал сказанное Богом, что больший будет служить меньшему" (Быт. 25: 23), и он силился выполнить это Божие намерение своим природным умом и своими природными силами. И Бог вынужден был парализовать эту природную силу в нем, и Он это сделал, коснувшись сустава бедра его. И хромал потом Яков на бедро свое, но он стал другим Яковом, что повлекло за собою перемену его имени. У Якова остались ноги" и он мог ходить, но сила их была задета, и он страдал от болезни, от которой он никогда не выздоровел полностью.
Бог должен привести нас к тому, - я не могу вам сказать, как Он это сделает, но Он это сделает - что природная сила будет задета и основательно ослаблена, так что мы не посмеем больше доверять себе. Господь должен был действовать очень строго в отношении многих из нас. Он повел нас путем трудным и болезненным, чтобы привести нас к этому. В нашей жизни наступает такой момент, когда мы боимся делать что-нибудь для Господа. Но это как раз то состояние, когда Бог, наконец, сможет начать пользоваться нами, как Своим орудием.
Я могу вам сказать, что через год после моего обращения у меня появилась страсть проповедовать. Я не мог молчать. Как бы какая-то внутренняя сила заставляла меня говорить, и я должен был ей подчиняться. Проповедовать стало моей жизнью. Господь, по Его великой милости, может позволить нам продолжать такое служение довольно долго и даже благословлять его до известной степени, покамест не наступит день, когда эта движущая нами природная сила будет затронута. И в дальнейшем мы не станем это делать, потому что нам это нравится, а потому что Господь этого хочет. До этого переживания мы могли проповедовать из-за удовлетворения, которое мы получали от такого служения Богу. Однако, Господь не мог получить от нас того, что Он желал, потому что такое служение не может удовлетворить Господа. Мы жили нашей природной, капризной жизнью, рабы нашего темперамента. Если наша впечатлительность нас побуждает, то мы отдаем все наши силы на Божие дело, но если наши чувства будут толкать нас в противоположную сторону, то мы отказываемся действовать, даже в том случае, когда наши обязанности требуют этого. Мы не покорны в руках Господних. И Он должен ослабить в нас эту силу наших чувств, наших симпатий и антипатий, чтобы мы делали то, что желает Господь, а не то, что нравится нам. И тогда мы будем делать то, что угодно Господу независимо от того нравится ли нам это или не нравится. Мы не станем делать то или иное Божие дело только потому, что мы получаем от этого какое-то личное удовлетворение. Нет, мы будем его делать, потому что такова Божия воля, и не ожидая при этом никаких радостных ощущений. Истинная радость, которую мы познаем, исполняя Его волю, гораздо глубже наших переменчивых чувств.
Бог хочет научить нас, чтобы мы, как только Он выразит Свою волю, исполняли ее немедленно. Это - дух служителя. "Я сказал: вот, иду; в свитке книжном написано о мне: Я желаю исполнить волю Твою, Боже мой, и закон Твой у меня в сердце" (Пс. 39: 8-9). Но такой дух не появится ни в ком "естественно". Такой дух может появиться только тогда, когда наша душа, очаг нашей энергии, нашей силы воли, наших природных чувств, узнает прикосновение Креста. Такой дух служителя ищет Бог, и Он хочет, чтобы такой дух был в каждом из нас. Путь, ведущий нас к этому, может быть для одних скорбным и длительным, для других же внезапным и острым кризисом. У Бога - Свои пути для каждого, и мы должны чтить Его волю.
Каждый истинный Божий служитель, в какой-то момент своей жизни, должен пройти через такой перелом, после чего он никогда уже не сможет оправиться совсем, так как никогда больше он не будет таким, каким он был до этого. В нас должен водвориться подлинный страх самих себя. Мы будем бояться чего-либо, исходящего от нас самих, или делать что-либо своей собственной силой, потому что, как Яков, мы будем знать, какому строгому наказанию будем подвержены, если будем действовать от себя. Мы будем знать, какое мучение испытаем мы в наших сердцах пред Господом, если будем действовать по побуждению нашей души. Мы все в той или иной степени знаем наказывающую нас руку Бога любви, Который "поступает с нами, как с сынами" (Евр. 12: 7). Сам Дух свидетельствует духу нашему, что мы дети Божии и Его наследники, и о той славе, которая откроется в нас, "если только с Ним страдаем" (Рим. 8: 16-17), и терпим наказание, покоряясь "Отцу духов", и взываем: "Авва, Отче!"
Но когда все это действительно будет пережито нами, то мы будем на новом основании, которое мы назовем: "основание воскресения". Может быть для того, чтобы на опыте познать принцип смерти, нам придется пережить настоящий перелом в нашей жизни, но зато потом мы увидим, что через воскресение Бог освободил нас. То, что было утеряно, будет возвращено нам, но впредь уже на новом основании. Теперь закон жизни действует в нас, - это новая способность, новая сила, одушевляющая нас и дающая истинную жизнь. Да, утерянное нами будет возвращено нам, - но отныне в повиновении Духу и под Его контролем.
Я хотел бы, чтобы мы это ясно поняли. Если мы хотим быть духовными мужчинами и женщинами, то для этого нам не нужно отсекать ноги и руки, наше тело оставлено нам. И таким же образом и наша душа со всеми ее способностями оставлена нам, но теперь она больше не является источником нашей жизни. Мы больше не живем нашей душой, мы больше не черпаем в ней нашу энергию, чтобы жить ею, мы теперь только пользуемся ею. Если тело становится нашей жизнью, то мы живем, как животные. Если душа становится нашей жизнью, то мы живем, как беглецы, как непокорные Богу, - может быть талантливые, культурные, образованные, но чуждые Божией жизни. Но когда мы живем в Духе и по Духу, то хотя мы и пользуемся способностями нашей души, как и нашими физическими силами, но теперь они употреблены на служение Духу; и когда мы приходим к этому, тогда Бог действительно может употребить нас на служение.
Большим затруднением для многих является эта темная ночь. Один раз в моей жизни Господь по великой милости Своей отстранил меня на долгие месяцы, оставив меня в абсолютной темноте. Это было почти, как если бы Он оставил меня совсем, - как если бы больше ничего не было, как если бы все было кончено. И потом постепенно Он мне вернул то, что казалось навсегда утерянным. Всегда появляется соблазн помочь Богу и самим все поправить; но будем помнить, что нам надо провести целую ночь в святилище, целую ночь в темноте. Мы не можем ускорить конец. Бог знает, что он делает.
Нам хочется пережить смерть и воскресение в течение одного часа. Нас пугает мысль, что Бог может отстранить нас на долгое время; мы не переносим ожидания. Я не сумею сказать, сколько времени Господь найдет нужным продержать нас в таком состоянии, но я думаю, что в принципе для каждого из нас есть определенный срок. Нам кажется, что все идет не так, как надо. Все, что было дорого нам, выскальзывает из наших рук. Нам кажется, что мы находимся за глухой стеной без выхода. Нам кажется, что служение других благословляется, тогда как мы сами покинуты и забыты. Но будем ждать терпеливо! Все покрыто тьмой, но это только на одну ночь. Действительно нужно, чтобы прошла целая ночь, но она пройдет. И мы увидим, что все нам возвращено в славном воскресении. И разница между тем, что было раньше и сейчас, неизмерима!
Однажды я сидел за чайным столом с одним молодым братом, которому Господь тоже говорил о нашей природной энергии. И этот брат сказал мне: "Какое благословенное переживание знать, что Господь нашел нас и коснулся нас таким существенным образом и что мы приняли это ослабляющее нас прикосновение". На столе стояла тарелка с печеньем, я взял одно из них и разломил на два, как бы желая его есть. Затем, тщательно составив вместе обе половины, я сказал ему: "Это печенье кажется восстановленным, однако оно уже никогда не будет таким, каким оно было прежде. Не так ли? Так же и когда наши силы один раз сломлены, то мы предоставляем себя Богу, при Его малейшем прикосновении.
Это всегда так. Господь знает, что Он делает со Своими. Своим Крестом Господь выполнил все нужное, чтобы слава Сына проявилась в сынах. Я думаю, что Его ученики, последовавшие по этому пути, могут повторить слова апостола Павла, который мог сказать, что он служит Богу: "духом моим в благовествовании Сына Его" (Рим. 1: 9). Как и апостол Павел, они также поняли, в чем состоит истинное служение: "Мы, служащие Богу духом, и хвалящиеся Христом Иисусом, и не на плоть надеющиеся" (Фил. 3: 3).
Мало чья жизнь была так активна, как у апостола Павла. В своем Послании к Римлянам он напоминает, что он проповедовал Евангелие от Иерусалима и до Иллирика (Рим. 15: 19) и что он готов идти и в Рим (1: 10), а оттуда, если возможно - в Испанию (15:24,28). Однако ж во всем его служении, охватившем все страны, находящиеся на берегу Средиземного моря, его сердце было сосредоточено на одном - на прославлении Того, Кто сделал возможным это служение. "Итак я могу похвалиться в Иисусе Христе в том, что относится к Богу; ибо не осмелюсь сказать что-нибудь такое, чего не совершил Христос чрез меня, в покорении язычников вере, словом и делом" (Рим. 15:17-18). Это духовное служение.
Да соделает Бог каждого из нас таким же истинным "рабом Иисуса Христа", каким был апостол Павел.

Глава 14. Цель Евангелия

Исходной точкой нашей последней главы мы возьмем случай, происшедший перед самым распятием, который является одновременно и историческим и пророческим.
"Я когда Он был в Вифании, в доме Симона прокаженного, и возлежал, - пришла женщина с алавастровым сосудом мира из нарда чистого, драгоценного, и, разбивши сосуд, возлила Ему на голову - Иисус сказал - Истинно говорю вам: где не будет проповедано Евангелие cue в целом мире, сказано будет, в память ее, и о том, что она сделала" (Map.14:3,6,9).
Стало быть. Господь хотел, чтобы повествование о Марии, помазавшей Его драгоценным миром, всегда сопутствовало проповеди Евангелия. То, что сделала Мария, всегда должно быть ассоциировано с тем, что сделал Господь. Он Сам это сказал. Чему Господь хотел научить нас этим примером?
Вероятно, мы все хорошо знаем повествование о том, что сделала Мария. Из подробностей, данных нам в 12-ой главе Евангелия от Иоанна, мы видим, что этот инцидент произошел вскорости после воскрешения ее брата Лазаря, и что семья была не богата. Сестры сами делали домашнюю работу; и нам сказано также, что на этом празднике "Марфа служила" (12: 2). Мы можем смело предположить, что в этой семье каждая денежная монета представляла ценность. Но несмотря на это, одна из сестер, Мария, у которой хранилась драгоценность - алавастровый сосуд с миром из чистого нарда, стоимостью в триста динариев, - принесла его в дар Господу. По человеческому рассуждению это было слишком много; это - дать Господу больше, чем это было нужно. Поэтому Иуда, одобряемый другими учениками, взял на себя инициативу и выразил всеобщее неодобрение, осудив поступок Марии, как напрасную трату, как расточительность.

Напрасная трата (расточительность)

"Некоторые же вознегодовали и говорили между собою: к чему сия трата мира? Ибо можно было бы продать его более, нежели за триста динариев, и раздать нищим. И роптали на нее" (Map. 14: 4-5). Я думаю, что Господь хотел здесь обратить наше внимание на эти слова: "к чему сия трата?", и, чтобы сделать правильный вывод, мы рассмотрим их значение.
Что значит напрасная трата? Напрасная трата означает, прежде всего, дать больше, чем нужно. Если одного рубля достаточно, чтобы заплатить за какую-нибудь вещь, а вы даете за нее сто рублей, то это напрасная трата, это расточительность. Если достаточно дать 50 грамм, а вы даете 1 килограмм, то это напрасная трата продукта. Если 3 дня достаточно для выполнения какой-нибудь работы, а вы проводите над ней 5 дней или целую неделю, то это напрасная трата времени. Напрасная трата означает потратить слишком много на то, что не имеет ценности. Если кому-нибудь дают больше, чем он заслуживает, то это напрасная трата, это расточение.
Но вспомним, что Господь хотел, чтобы повествование о том, что сделала Мария, сопутствовало проповеди Евангелия. Почему? Потому что Господь хочет, чтобы проповедь Евангелия воспроизвела в нас нечто, подобное тому, что сделала Мария, то есть, чтобы приходящие к Нему и мужчины и женщины отдавали себя Ему без ограничения, чтобы они "расточили" себя для Него. Такой плод желает Господь.
Нам надо рассмотреть этот вопрос "расточения" с двух точек зрения, - с точки зрения Иуды, и с точки зрения других учеников. И для этого мы сравним эти два параллельных места: Иоан. 12: 4-6: "Тогда один из учеников Его, Иуда Симонов Искариот, который хотел предать Его, сказал:
Для чего бы не продать это миро за триста динариев и не раздать нищим? Сказал же он это не потому, чтобы заботился о нищих, но потому, что был вор: он имел при себе денежный ящик и носил, что туда опускали".
Мат. 26: 8-9: "Увидевши это, ученики Его вознегодовали и говорили: к чему такая трата? Ибо можно было бы продать это миро за большую иену и дать нищим".
Все двенадцать учеников считали поступок Марии расточительностью. В глазах Иуды, который никогда не назвал Иисуса "Господом", конечно, все, что было принесено Ему в дар, являлось напрасной тратой. С точки зрения Иуды не только драгоценное миро, но и простая вода была бы также напрасной тратой. Здесь Иуда представляет мир, в глазах которого служение Господу и отдача самих себя Ему и на служение Его делу является напрасной тратой. Господь Иисус никогда не был любим этим миром, для Него никогда не было места в сердцах людей этого мира; следовательно, все, что принесено Ему в дар, считается напрасной тратой. Говоря о христианине, они скажут: "Этот человек мог бы занять видное положение в этом мире, если бы он не был христианином!" Если человек обладает способностями или какими-нибудь природными качествами, то в глазах этого мира такой человек делает ошибку, отдавая себя на служение Господу. Они считают, что такие люди слишком ценны, чтобы принести их в дар Господу. Они скажут: "Какая напрасная трата жизни, которая могла бы быть полезной!"
Разрешите мне поделиться с вами одним переживанием из моей личной жизни. В 1929 году я вернулся из Шанхая в свой родной город Фоошов. Однажды, когда я шел по улице, опираясь на палку из-за сильной слабости и моего расшатанного здоровья, я встретил одного из моих бывших преподавателей университета. Он пригласил зайти с ним в чайную, и мы сели за столик. Он осмотрел меня с головы до ног и, наконец, сказал: "Да, знаете... В годы вашего пребывания в университете мы очень ценили вас, и мы возлагали большие надежды на вас. Мы надеялись, что вы совершите великие дела. Скажете ли вы, что вы действительно достигли чего-нибудь?" Он задал мне этот вопрос оскорбительно резким тоном, остановив на мне свой пронизывающий взгляд. Я должен сознаться, что в первый момент я готов был зарыдать. Моя карьера, мое здоровье, - я все потерял, и мой старый профессор, учивший меня юридическим наукам, сидел рядом и спрашивал меня: "Вы до сих пор ничего не достигли, никакого успеха, никакого прогресса? Вы не выявили себя ни в какой отрасли?"
Но минуту спустя - и я должен сказать, что это случилось первый раз в моей жизни - я действительно узнал, что значит иметь "Дух славы", почивающим на мне. Мысль о том, что я отдал свою жизнь моему Господу, наполнила мою душу славой. Поистине, Дух славы почил на мне в этот момент. Я поднял глаза и без всякого колебания ответил: "Господи, я славлю Тебя! Это самое лучшее, что я мог сделать. Путь, который я избрал - самый правильный!" В глазах моего профессора служение Господу было напрасно потерянной жизнью. Но это и есть цель Евангелия - привести нас к тому, чтобы мы действительно оценили Господа, признав Его высочайшее достоинство.
Итак, Иуда считал это напрасной тратой. Смысл сказанного им такой: "Мы могли найти лучшее применение этим деньгам, мы могли бы использовать их более рационально. Есть много бедных людей. Почему бы не употребить их на благотворительность или не посвятить их на общественные нужды для оказания помощи несчастным? К чему расточать это у ног Иисуса?" (Иоан. 12: 4-6). Мир всегда рассуждает так: "Разве ты не можешь найти лучшее применение твоей жизни? Не можешь ли ты лучше сделать что-нибудь для себя самого? Ты слишком далеко заходишь, целиком посвящая себя и свою жизнь Господу".
Но если Господь достоин этого, то как же можно говорить о напрасной трате? Господь достоин того, чтобы Ему служили. Да буду я узником Его, Он достоин этого. Он достоин, чтобы я жил только для Него. Он достоин этого! Не имеет никакого значения, что думает мир. Господь сказал: "Оставьте ее". Так что не будем смущаться. Пусть люди говорят, что им угодно. Мы можем смело положиться на эти слова нашего Господа: "Оно доброе дело сделала". Не всякое доброе дело сделано для бедных. Отдавая себя Господу на служение, мы поистине делаем доброе дело. Когда наши глаза открыты на высочайшее достоинство нашего Господа, тогда ничего не может быть слишком ценным для Него.
Но не будем слишком задерживаться на Иуде. Постараемся понять отношение других учеников, потому что их взгляд нас больше затрагивает, чем мнение Иуды. Нас не беспокоит то, что говорит мир. С мнением мира мы мало считаемся, но мы придаем большое значение мнению других верующих, которые должны бы были нас понимать. Однако мы видим, что другие ученики выражают такое же мнение, как и Иуда; они не останавливаются перед тем, чтобы высказать свое недовольство, свое негодование. " Увидевши это, ученики Его вознегодовали и говорили: к чему такая трата? Ибо можно было бы продать это миро за большую иену и дать нищим" (Мат. 26: 8-9).
Мы знаем, что существует распространенное мнение среди христиан, которые говорят: "Постараемся добиться как можно большего результата, затратив как можно меньше". Но такое мнение не соответствует тому, что мы видим здесь. Постараемся примером пояснить это. Не говорили ли вам когда-нибудь, что вы губите вашу жизнь, не имея определенных занятий? Обычно говорят: "Эти люди должны бы были поступить на ту или другую службу. Они могли бы оказать ценную услугу в том или ином полезном обществе. Почему они не проявляют больше активности?" - И говоря так, они имеют в виду только "пользу". Все должно быть использовано с полной продуктивностью и соответственно их взглядам.
Некоторые христиане обеспокоены, потому что им кажется, что дорогие Божий служители не достаточно деятельны. По их мнению, эти служители были бы более полезны, если бы они вошли в какую-нибудь организацию, где они могли бы занять видное и влиятельное положение. И таким образом, они были бы более полезны. Я уже упоминал об одной сестре, с которой я был знаком в течение многих лет, и я думаю, что она одна из тех, кто оказал мне самую большую духовную помощь. Во все время нашего знакомства она была истинным орудием в Господних руках, хотя в тот момент многие из нас не сознавали этого. Моей главной заботой было, что она не приносит пользы. Я все время повторял: "Почему она не поедет куда-нибудь, почему она не устраивает собрания, почему она не делает что-нибудь! Она теряет напрасно время, живя в этой глухой деревне!" Иногда, придя к ней, я упрекал ее. Я говорил ей: "Никто так хорошо не знает Господа, как вы. Вы действительно живете Словом Божиим. Не видите ли вы нужду вокруг вас? Почему вы ничего не делаете? Оставаться так, ничего не делая, это потеря времени, потеря энергии, потеря денег!"
Нет, братия мои, не это самое главное для Господа. Конечно, Он желает, чтобы вы и я, мы были полезны. Да сохранит меня Господь, чтобы кто не подумал, что я проповедую безделье или оправдываю безразличие к нуждам мира. Господь Сам сказал: "Евангелие будет проповедано по всей вселенной". Но сейчас мы стараемся понять самое главное. Сегодня, оглядываясь назад; я вполне отдаю себе отчет, что эта дорогая сестра была орудием в руках Господа, и Он говорил нам через нее, - многим из нас, молодым людям, когда мы готовились в Его школе, чтобы проповедовать миру это же Евангелие. И сегодня мое сердце переполнено благодарностью Господу за эту дорогую сестру.
Какой же вывод мы должны сделать из всего этого? Вполне ясно, что в Вифании, когда Господь Иисус одобрил поступок Марии, то этим Он установил основной принцип всякого служения, а именно: мы должны отдать Ему все, что мы имеем; все то, чем мы являемся сами. И если это все, чего от нас хочет Господь, следовательно. Он будет удовлетворен этим. Вопрос прежде всего не в том - была ли оказана помощь нищим или нет, а на первом месте стоит вопрос: удовлетворен ли Господь?
Мы можем организовать большое количество собраний, принять участие во многих съездах, всеми нашими силами способствовать распространению Благой Вести. Это не то, что мы не способны все это сделать. Мы можем работать и израсходовать все наши силы на это; но не наша усиленная работа в Его деле на первом месте у Господа. Его первое желание не в этом. Служение Господу не может быть измерено осязаемыми результатами. Нет, друзья мои, Господь хочет прежде всего, чтобы мы заняли место у Его ног и возливали наше миро на голову Ему. Этот "алавастровый сосуд", которым мы обладаем, - самое дорогое, что мы имеем; то, что нам дороже всего в этом мире, - да, разрешите мне это сказать: и поток жизни воспроизведенный в нас самим Крестом - мы все это отдаем Господу. Многим - даже среди тех, которые должны бы были это понимать - это кажется напрасной тратой; но именно этого хочет Господь прежде всего. Очень часто наша отдача самих себя Господу проявляется в неутомимом служении, но Господь оставляет за Собою право приостановить это служение на некоторое время для того, чтобы мы поняли, к чему привязано наше сердце: к служению ли или к Самому Господу.

Служить в угоду Ему

"Где ни будет проповедано Евангелие cие... сказано будет... и о том, что она сделала" (Map. 14:9).
Почему Господь сказал это? Потому что это то, что должно воспроизвести в нас Евангелие. Это - цель Евангелия. Евангелие не существует только для удовлетворения нужд грешников. Слава и благодарение Господу, грешники будут удовлетворены, но удовлетворение их нужд, если можно так выразиться, будет благословенным побочным продуктом Евангелия, а не его первой целью. Евангелие проповедуется прежде всего для того, чтобы был удовлетворен Господь.
Я боюсь, что мы слишком большое ударение ставим на благе грешника и не достаточно ценим цель, которую имеет в виду Господь. Мы принимаем близко к сердцу участь грешников, которая бы их постигла, если бы не было Евангелия, но все-таки не это является главной целью Евангелия. Да, слава и хвала Богу! Грешник имеет во всем этом добрую долю. Бог приходит на помощь в его нужде и щедро осыпает его благословениями; но не это главное. На первом месте все должно быть для удовлетворения Сына Божия. И только по мере того, поскольку будет удовлетворен Господь, будем удовлетворены и мы, и грешник тоже будет удовлетворен. Я никогда не встречал ни одного человека, который бы решил угождать Господу и не нашел бы удовлетворения самому себе. Это совершенно невозможно, так как наше удовлетворение неизбежно связано с тем, которое мы доставляем Господу.
Мы должны помнить, что Господь никогда не будет удовлетворен, если мы полностью не отдадим себя Ему, если мы не "потеряем" себя ради Него. Дали ли вы когда-нибудь слишком много Господу? Могу ли я поделиться с вами одним драгоценным уроком? Некоторые из нас научились, что в нашем служении Господу принцип "расточения" является принципом мощности. Принцип, определяющий истинную полезность, это принцип напрасной траты. Истинная полезность в руках Божиих измеряется "потерей". Чем больше мы надеемся сделать что-нибудь своими силами, чем больше мы употребляем наши способности, иногда до последнего предела, - а некоторые даже переходят всякий предел, - тем больше мы отдаем себе отчет, что мы применяем принцип этого мира, а не принцип Божий. Пути Божии направлены к тому, чтобы установить в нас Его принцип, а именно, чтобы наше служение для Него вытекало из нашего служения Ему. Это не означает, что мы ничего не будем делать. Нет, это значит, что на первом месте у нас должен быть Сам Господ, а не Его дело.
Перейдем теперь к практическому применению. Вы может быть скажете: "Я оставил известное положение, я оставил службу, обещавшую блестящую будущность, чтобы следовать за Господом по этому пути. И теперь я пытаюсь Ему служить. Порой мне кажется, что Господь меня слышит, и иногда Он дает мне точный ответ; но иногда мне кажется, что Он как бы не замечает меня. В такие моменты я сравниваю себя с другим братом, который принял на себя ответственность в большой организации. В перспективе у него тоже была блестящая будущность, и он от нее не отказался. Так что он продолжает свою старую службу, и в то же время он служит Господу. Господь благословляет его служение, и есть души, обратившиеся к Господу через него. Он имеет успех - не материальный, а духовный и я часто думаю, что он больше похож на христианина, чем я. Он выглядит таким довольным, таким счастливым. Что же я выгадал, оставив все? Он не знает никаких затруднений, а у меня они постоянны. Он никогда не пошел по этому пути отречения, а между тем, у него есть много такого, что современные христиане считают духовным богатством. Тогда как я осажден всякого рода затруднениями. Что же все это значит? Не напрасно ли я потратил мою жизнь? Действительно, не отдал ли я слишком много?"
Стало быть, весь вопрос в этом. Вы думаете, что если бы вы пошли по тому же пути, как этот другой брат, - если бы вы посвятили себя в такой мере только, чтобы иметь благословение, но не настолько, чтобы перенести все трудности; в такой мере только, чтобы Господь пользовался вами, но не настолько, чтобы Он мог вас остановить, - то тогда все было бы превосходно? Вы уверены, что это так? Вы хорошо знаете, что это не так.
Перестаньте смотреть на этого человека. Взгляните на вашего Господа и спросите себя еще раз, что имеет больше ценности для Него. Господь хочет, чтобы мы были руководимы принципом "расточительности". "Она это сделала для Меня". Истинная радость переполняет сердце Сына Божия, когда, как это говорит мир, мы "губим" себя для Него. Всегда кажется, что мы даем слишком много и без всякой пользы, но как раз в этом и кроется секрет угождения Богу.
Мои дорогие друзья, чего мы ищем? Ищем ли мы "полезного применения", как ученики в Вифании? Они хотели, чтобы каждая монета из этих трехсот динариев была бы полностью использована. Они были ослеплены идеей видимой "полезности" для Бога, которую можно бы было доказать цифрами и докладами. Господь хочет услышать от нас: "Господи, я не ищу ничего другого, как только угодить Тебе; это мое единственное желание".

Помазать предварительно

"Но Иисус сказал: оставьте ее; что ее смущаете? она доброе дело сделала для Меня. Ибо нищих всегда имеете с собою и, когда захотите, можете им благотворить; а Меня не всегда имеете. Она сделала, что могла: предварила помазать тело Мое к погребению" (Map. 14: 6-8).
Здесь этим выражением "предварила" Господь Иисус поднимает вопрос времени; и сегодня мы можем сделать то, что сделала Мария, и для нас это имеет такое же важное значение, как это было для нее. Мы все знаем, что в будущей жизни мы будем призваны к более великой деятельности, а не к бездеятельности. "Хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю; войди в радость господина твоего" (Мат. 25: 21). Сравним с этим текстом: "Истинно говорю вам, что над всем имением своим поставит его" (Мат. 24: 47). И еще с этим: "И сказал ему: хорошо, добрый раб! за то, что ты в малом был верен, возьми в управление десять городов" (Лук. 19: 17). Да, у нас будет более великое дело, ибо работа в Доме Божием будет продолжаться, так же как и в повествовании сказано, что попечение нищих будет продолжаться. Бедные всегда будут с учениками, но они не всегда будут иметь Господа. Это душевное движение Марии, это помазание Иисуса драгоценным нардовым миром должно быть сделано предварительно, потому что такая возможность больше не представится. Я думаю, что в тот великий день, когда мы увидим Господа, мы будем любить Его так, как никогда не любили Его здесь на земле; однако, самое большое благословение будет для тех, кто отдал Господу все, что имел, "предварительно", то есть сегодня. Когда мы Его увидим лицом к лицу, я думаю, что мы все разобьем наш "алавастровый сосуд", чтобы вылить его содержимое у ног нашего Господа. Но сегодня, - что делаем мы сегодня?
Через несколько дней после того, как Мария разбила алавастровый сосуд и помазала миром голову Господа Иисуса, женщины вышли рано утром, чтобы помазать тело Иисуса. Но смогли ли они выполнить свое намерение? Смогли ли они помазать тело Иисуса в этот первый день недели? Нет, только одна смогла, помазать Господа - это Марин, которая помазала Его предварительно. Другие не смогли этого сделать, так как Он воскрес. Я думаю, что и для нас также вопрос времени может иметь такое же важное значение. Так что сегодня перед нами стоит тот же вопрос: что я отдаю Господу сегодня?
Открыты ли наши глаза на высочайшее достоинство Того, Кому мы служим? Видим ли мы, что достойно Его только то, что нам дороже всего, что мы больше всего ценим, больше всего чтим? Поняли ли мы, что все то, что мы делаем для бедных, для блага общества, для человеческих душ - все это нужное и важное, имеет истинную ценность лишь тогда, когда им отведено должное место? Все это сделанное само по себе - ничто в сравнении с тем, что сделано для Господа и ради Господа.
Нужно, чтобы Господь открыл наши глаза на Его величайшую ценность. Его высочайшее достоинство.
Если бы в мире существовало какое-нибудь драгоценное сокровище искусства, и если бы я уплатил высокую цену, требуемую за него, будь то тысяча, или десять тысяч рублей, или миллион рублей, то кто посмел бы сказать, что это расточительность? Этот взгляд "расточительности" проникает среди христиан лишь только тогда, когда мы недооцениваем достоинство нашего Господа. Все сводится к этому вопросу - какую ценность представляет Господь для нас сегодня? Если Он имеет для нас небольшую ценность, то конечно, тогда все, что бы мы Ему не дали - даже самое маленькое - покажется нам неразумной "расточительностью". Но когда Господь поистине является для нас драгоценностью, тогда ничто не покажется нам слишком дорогим, слишком драгоценным, чтобы отдать Ему. Все, чем мы обладаем, наше самое дорогое сокровище, наше неоценимое сокровище - все принесем к Его ногам, и мы никогда не пожалеем, что мы сделали это.
Господь сказал о Марии: " она сделала все, что могла". Что это означает? Это значит, что она отдала все... Она ничего не сохранила про запас для будущего, Она израсходовала все, что имела. Но в утро воскресения она не пожалела о своей "расточительности". Господь не будет доволен нами, если и мы тоже не "сделаем все, что мы можем". Будем помнить, мы не подразумеваем израсходование наших физических сил или нашей энергии для того, чтобы сделать что-нибудь для Господа; нет, мы не это хотим сказать. Господь Иисус ожидает от нас, чтобы мы всю нашу жизнь принесли к Его ногам - и это ввиду Его смерти, Его погребения и грядущего дня. В тот день в Вифании Его погребение имелось в виду. Сегодня имеется в виду Его увенчание - день, в который Он будет провозглашен во славе, как Помазанник, как Христос Божий. Да, в этот день мы все принесем к Его ногам! Но, что дорого, чрезвычайно дорого Господу - это, чтобы мы Его помазали сейчас, не материальным нардовым миром, но тем, что чрезвычайно дорого нашему Господу, тем, что исходит из нашего сердца.
Мы не говорим здесь о простом внешнем, поверхностном проявлении. Все это было устранено Крестом. Мы признали справедливость Божьего суда в отношении всего этого; и мы уже на опыте знаем очистительную работу, которая происходит в нас. Теперь Бог хочет, чтобы мы принесли Ему то, что представляет для нас "алавастровый сосуд", это сокровище скрытое в глубине. Это сокровище, которым мы так дорожим - как Мария дорожила алавастровым сосудом - и которое мы не хотим, не смеем разбить. То, что исходит из нашего сердца, из самой глубины всего нашего существа - все принесем теперь к Его ногам и скажем: "Вот Господи. Все принадлежит Тебе, потому что Ты достоин!" И Господь получит то, чего Он желал. О, если бы Он сегодня получил от нас такое помазание.

Благоухание

"И дом наполнился благоуханием от мира" (Иоан. 12: 3). Когда сосуд был разбит и миро было возлито на Господа Иисуса, то тотчас же дом наполнился нежным благоуханием драгоценного нарда. Все могли его обонять, никто не мог не ощутить его благоухания. Что это означает?
Когда мы встречаем христианина, перенесшего страдание, прошедшего через испытание, равносильное заточению, который не пытался освободиться, чтобы быть "полезным", но допустил Господу связать себя, смирившись с этим ограничением; и таким образом, научившегося черпать свою отраду только в Господе и не в чем другом, то мы тотчас почувствуем особое присутствие. Наше духовное чутье сразу же уловит нежное благоухание Христово. Что-то в этой жизни было сокрушено, что-то было разбито, и мы ощущаем добрый запах. Благоухание, в тот день наполнившее дом в Вифании, продолжает наполнять Церковь и сегодня; благоухание Марии никогда не прекратится. Одного удара было достаточно, чтобы сокрушить алавастровый сосуд для Господа, но эта сокрушенность и это благоухание помазания остаются.
Мы говорим сейчас о том, что мы представляем сами, а не о том, что мы делаем или проповедуем. Может быть уже давно мы просили Господа употребить нас таким образом, чтобы мы могли дать другим нечто от Него Самого. В этой молитве мы не просили у Него дар проповеди или учительства. Мы просили только, чтобы в общении с другими мы могли им дать нечто от Самого Бога, от Божьего присутствия, - ощущение Бога - Мои дорогие друзья, мы не можем дать другим ощутить Бога, не разбив всего, даже того, что нам дороже всего, у ног нашего Господа Иисуса. И если мы это сделали, то мы можем быть или не быть использованы видимым образом, но Бог начнет посредством нас создавать голод в других. Они почувствуют Христа в нас. Даже самый маленький член Тела Христова распознает Его в нас; он почувствует присутствие брата или сестры, ходящих с Господом, прошедших через страдание, которые не действуют по своей воле, независимо от Господа, ибо они научились, что значит предоставить Ему все. Такая жизнь создает впечатление, и впечатление создает голод, и голод заставляет человека искать до тех пор, покамест он не найдет через Божие откровение полноту жизни во Христе.
Бог поставил нас здесь прежде всего не для того, чтобы мы проповедовали или работали для Него. Прежде всего Бог хочет, чтобы наше присутствие создавало в других голод Его Самого. И собственно говоря, это то, что подготавливает почву для проповеди.
Если вы подадите только что хорошо пообедавшим людям превосходный пирог, то как они отнесутся к этому? Они посмотрят, полюбуются его видом, поинтересуются рецептом изготовления, будут рассуждать о его стоимости - и еще что-нибудь в этом роде, - но есть они его не станут! А если же, наоборот, эти люди будут голодны, то пирог будет очень быстро съеден. Так же и в отношении духовного. Если сначала в их жизни не будет создано сознание нужды, то никакое истинное творчество не может начаться в человеке. Но как это сделать? Мы не можем вызвать насильно духовный аппетит у других. Мы не можем принудить других почувствовать голод. Голод должен быть создан, и он может быть создан только через тех, кто носит в себе отпечаток Бога.
Я вспоминаю слова этой "богатой женщины" из Сонама. Говоря о пророке, за которым она наблюдала, еще не зная его, она сказала: "Вот, я знаю, что человек Божий, который проходит мимо нас постоянно, святой" (4 Цар. 4: 9). Не слова и не поступки Елисея произвели на нее такое впечатление, но то, чем он был сам.
Когда он просто заходил к ней, то она что-то увидела в нем, что-то почувствовала в нем. Что другие видят в нас? Мы можем произвести на них разного рода впечатление: может казаться, что мы умны или способны, или еще что-нибудь другое. Но впечатление, которое оставил Елисей - это впечатление Самого Бога.
Влияние, которое мы можем иметь на других, зависит от одного, от творчества, совершенного в нас Крестом и удовлетворяющее Божие сердце. Крест ведет меня к тому, чтобы я всем сердцем стремился угодить Богу, чего бы мне это ни стоило. Однажды сестра, о которой я уже упоминал, очутилась в очень мучительном для нее положении. Это была потеря того, что было дороже всего для нее. В этот момент я был с нею, и мы стали на колени. Устремив свой взор вверх, со слезами на глазах, она сказала: "Господи, я готова разбить мое сердце, чтобы угодить Твоему сердцу!" Говорить так о разбитом сердце может для многих из нас быть простым порывом чувств, но для нее в этом особом положении это было действительно так.
Должно быть нечто - должно быть согласие с нашей стороны на предоставление самих себя Богу, согласие на то, чтобы Он нас сокрушил и согласие отдать Ему все, что мы имеем, что позволит благоуханию Христову распространяться и создавать в других жизнях сознание их нужды, которое будет побуждать их искать и познавать Господа. Мне кажется, что в этом заключается главная суть всего. Единственная цель Евангелия - создать в нас грешниках такое внутреннее состояние, которое удовлетворит сердце нашего Бога. И чтобы дать Ему это удовлетворение, придем к Нему со всем, что мы имеем и чем мы являемся сами - да, и с тем, что нам дороже всего, даже в нашей духовной жизни, - и скажем Ему: "Господи, для Тебя я готов оставить все это: не для Твоего дела и не ради Твоих детей, ни ради чего-либо другого, но ради Тебя Самого!"
О! быть потерянным в Нем таким образом! Великое благословение - "расточить" себя для Господа. Есть так много видных христианских деятелей, которые не знают этого. Многие из нас, мы служим очень много - я бы даже сказал, что мы служим слишком много - но мы не знаем, что значит быть потерянным в Боге. Мы любим всегда быть "занятыми". Господь предпочитает иногда видеть нас в тюрьме. Мы все видим во свете апостольских путешествий. Но Бог допускает, чтобы Его самые великие представители были скованы цепями.
"Но благодарение Богу, Который всегда дает нам торжествовать во Христе и благоухание познания о Себе распространяет нами во всяком месте" (2 Кор. 2: 14).
"И дом наполнился благоуханием от мира" (Иоан. 12:3).
Да окажет нам Господь милость - научиться быть угодными Ему. "И потому ревностно стараемся, водворяясь ли, выходя ли, быть Ему угодными" (2 Кор. 5: 9). Евангелие исполнит свое назначение, если мы, как апостол Павел, сделаем угождение Богу нашей наивысшей целью.


Нормальная христианская вера (Вочман Ни)

Вочман Ни

Нормальная христианская вера

Оглавление

Предисловие
РАЗДЕЛ ПЕРВЫЙ. ХРИСТОС И БОГ
Глава первая. Поиски Бога
Глава вторая. Слово Божие
Глава третья. Бог стал человеком (1)
Глава четвертая. Бог стал человеком (2)
РАЗДЕЛ ВТОРОЙ. ХРИСТОС И ХРИСТИАНСТВО
Глава пятая. Христос против доктрин
Глава шестая. Христос - основа нашей доктрины
Глава седьмая. Два совокупных человека
Глава восьмая. Христос как наша жизнь
РАЗДЕЛ ТРЕТИЙ. ХРИСТОС И НОВАЯ ЖИЗНЬ
Глава девятая. Прощение грехов
Глава десятая. Распятие грешников со Христом
Глава одиннадцатая. Христос как жизнь в Духе
Глава двенадцатая. Жизнь через веру
РАЗДЕЛ ЧЕТВЕРТЫЙ. ХРИСТОС И ХРИСТИАНИН
Глава тринадцатая. Значение веры
Глава четырнадцатая. Жизнь веры
Глава пятнадцатая. По отношению к миру
ПРИЛОЖЕНИЕ
Бог есть
Безнравственные атеисты
Эмоциональные атеисты
"Словесные" атеисты
Интеллектуальные атеисты
Как человек осмеливается говорить, что Бога нет?
Кто правит вселенной?
Случайно?
Как человек может встретиться с Богом?

Предисловие

Эта книга составлена из евангельских сообщений, сделанных братом Вочманом Ни в г. Тяньцзинь в 1936 г. Приложение "Бог есть" было впервые опубликовано в январе 1936 г. в журнале "Благая весть" издательства "Шанхай Госпел Букрум".
Главы книги "Нормальная христианская вера" были составлены из записей, сделанных во время собраний; автор их не редактировал. Вся серия делится на четыре раздела, освещающих вопросы веры, от познания Бога, Христа и Библии до доктрин искупления, жизни и Духа.

РАЗДЕЛ ПЕРВЫЙ. ХРИСТОС И БОГ

Глава первая. Поиски Бога

Первый вопрос

Мы рассмотрим христианскую веру с самого ее основания. Первая тема, с которой мы сталкиваемся, - это Бог.
Давайте прочтем несколько стихов из Библии. В Псалме 13:1 из Ветхого Завета говорится: "Сказал безумец в сердце своем: "нет Бога"". Это предложение также можно перевести следующим образом: "Безумец не желает иметь Бога в своем сердце". К чему приводят эти слова, можно обнаружить во втором предложении того же стиха: "Они развратились, совершили гнусные дела".
Давайте также возьмем отрывок из Нового Завета. В Послании к Евреям 11:6 говорится: "Ибо надобно, чтобы приходящий к Богу веровал, что Он есть".

Три типа людей

Кем бы вы себя ни считали - христианином, неверующим или ищущим истину, - мы начнем с рассмотрения основной темы - Бога. В этом отношении мир делится на три лагеря. Первый - это лагерь атеистов, которые не верят в Бога. Второй состоит из агностиков. У них нет точного знания относительно божества. С одной стороны, они не осмеливаются сказать, что Бога нет, но с другой стороны, им не ясно, существует ли Бог. Мы принадлежим к третьей категории, включающей тех, кто верит в Бога.

Судебное расследование

Существует ли Бог? Я не стану отвечать "да" или "нет". Вместо этого я превращу это место в зал суда. Вас я попрошу быть судьей, а сам буду обвинителем. Работа судьи - принимать решения, определять, истинны показания или ложны; работа обвинителя - собрать все возможные свидетельства и доказательства.
Прежде чем сделать следующий шаг, мы должны договориться об одной вещи: ни один обвинитель не является свидетелем преступления. Обвинитель - не полицейский. Полицейский может быть очевидцем происшествия, в то время как обвинитель получает информацию только косвенным путем. Он представляет судье все собранные улики, свидетельства и доказательства. Точно так же я представлю вам все, что мне удастся обнаружить. Если вы спросите, видел я Бога или нет, я отвечу "нет". Я читаю или демонстрирую то, что я собрал. Мое дело - искать факты и вызывать свидетелей. Окончательное решение выносить вам.

Требования к свидетелям

Многие люди утверждают, что Бога нет. Как обвинитель я в первую очередь попрошу вас проверить, соответствуют ли эти люди требованиям, предъявляемым к свидетелям, чтобы считать их показания достоверными. Имеют ли они право делать такие заявления? Являются ли люди, утверждающие, что Бога нет, нравственными или безнравственными? Нельзя просто выслушивать их доводы. Даже у грабителей и мошенников есть свои доводы. Конечно же, они приводят эти доводы с целью оправдать совершенные ими грабежи и мошенничество. Их доводы могут выглядеть очень благородно; они говорят о положении государства и о благосостоянии общества, но их мнения нельзя принимать всерьез. Они недостойны выносить подобные суждения.
Если человек является порядочным в своем поведении и нравственных суждениях, мы можем верить его словам, но если нет, то его слова не заслуживают доверия. Это особенно относится к вопросу о божестве. Интересно отметить, что нравственные нормы людей напрямую связаны с их представлением о Боге. Норма тех, кто признает свое собственное невежество, является удовлетворительной, в то время как моральная ответственность закоренелых атеистов неизменно находится на низком уровне. Я не хочу сказать, что знаком со всеми атеистами, но из тех нескольких тысяч, которых я знаю, ни один не обладает сколько-нибудь похвальной нравственностью. Вы можете возразить, что когда-то был на свете нравственный атеист, но если и был такой, его уже нет в живых. Или вы, возможно, скажете мне, что нравственный атеист появится в будущем, но кто бы он ни был, его на свете еще нет. По крайней мере, можно сказать, что на сегодняшний день ни один нравственный атеист нам не известен.

Нравственных атеистов нет

Однажды на собрании в Нанкинском университете я заметил, что нравственных атеистов нет. В студенческом городке было много студентов, которые не верили в Бога. Они были сильно оскорблены этими словами. На следующий день, когда я выступал, они пришли и стали шаркать ногами, пытаясь отвлечь меня и аудиторию. Придя снова на следующий день, они все собрание непрерывно кривлялись и гримасничали. На четвертый день проректор университета д-р Уильямс пришел ко мне и сказал: "Надо перенести собрание в другое место. Эти студенты разозлились из-за ваших слов в первый день о том, что нравственных атеистов нет. Сегодня они собираются использовать не только свои ноги и губы, но и кулаки. Мне сказали, что они поджидают вас у входа в зал и набросятся на вас, как только вы войдете". Я согласился с организаторами и провел собрание в другом месте. По дороге туда со мной рядом шли многие студенты и я слушал их разговоры. Хотя многие не соглашались со мной и что-то в моих проповедях их задевало, они готовы были слушать дальше. Один из них заметил: "Господин Ни сказал, что люди, у которых нет Бога, лишены чувства моральной ответственности. Это совершенно верно. Как может нравственный, порядочный человек шаркать ногами и кривляться, когда кто-то выступает? Вчера они подняли такой шум на собрании, а сегодня готовы наброситься с кулаками. Благородный человек так не поступает. Действительно, у людей, не верующих в Бога, нет никакой морали. Мы пойдем на собрание, что бы они там ни планировали".
Однажды молодой человек сказал проповеднику: "В молодости я серьезно верил в Бога. Но теперь, поступив в колледж, я больше не могу верить в Него". Пятидесятилетний проповедник похлопал молодого человека по плечу и сказал: "Сын мой, ты больше не веришь в Бога! Ответь мне на один вопрос: "С тех пор, как ты стал атеистом, продвинулся ли ты в нравственном отношении? Помог ли тебе атеизм стать лучше? Сделал ли он твои мысли яснее, а сердце чище? Или же он сделал нечто прямо противоположное?"" Молодому человеку стало стыдно. Он признал, что с тех пор как он отрекся от Бога, он морально скатился вниз. Проповедник продолжил: "Боюсь, ты на самом деле имеешь в виду не то, что Бога нет, а что ты надеешься, что Бога нет".

Не судите в соответствии с надеждой

Многие люди на самом деле не уверены в том, что Бога нет; они просто надеются на это. Они предпочли бы, чтобы во вселенной не было Бога. Для них это было бы гораздо удобнее во многих отношениях.
Я сам был таким. В студенческие годы я утверждал, что Бога нет. Хотя я решительно отстаивал свою точку зрения, что-то внутри меня протестовало и говорило: "Бог есть". В глубине своего сердца я знал, что Бог существует. Но мои губы отказывались признать это, - так я мог и дальше оправдывать свои греховные поступки. Утверждая, что Бога нет, я оправдывал посещение греховных мест. Если Бога нет, я мог грешить без всякого смущения. Если вы верите в Бога, вы не осмеливаетесь делать некоторые вещи. Если вы отбрасываете Бога, вы можете спокойно совершать наихудшие грехи и при этом не испытывать никакого страха. Если вы искренне надеетесь повысить свой нравственный уровень, утверждая, что Бога не существует, ваши доводы еще благовидны. Однако единственная причина, по которой люди заявляют, что Бога нет, - это оправдать беззаконие, безнравственность, распущенность и непристойность. По этой причине все их доводы не стоят рассмотрения. Вопрос состоит вот в чем: "Вправе ли вы утверждать, что Бога нет?" Если вы надеетесь на это лишь для того, чтобы избежать правосудия, то вы уже проиграли свое дело.

Так ли велик человек?

Однажды ко мне пришел один молодой человек и сказал: "Я не верю в так называемого Бога. Самый великий - это человек. Он - самое благородное создание. Во вселенной нет Бога; человек - это все". Мы сидели друг против друга. Выслушав его, я встал, отошел в сторону и, склонившись, пристально посмотрел на него. Я сказал: "Ты действительно велик!" Затем я отошел в другой конец комнаты и посмотрел на него под другим углом. "И в самом деле, - сказал я задумчиво, - ты велик!" В провинции Цзянсу живет тридцать миллионов таких, как ты. Во всем Китае вас но меньшей мере четыреста миллионов. На земле живет всего два миллиарда подобных тебе. А ты знаешь, что несколько дней назад на юге случилось наводнение? Дамбы на реке размыты. Все население в Синхуа - свыше двухсот тысяч человек - мобилизовано и в панике устремилось к дамбам. Все несут с собой землю, чтобы укрепить берега. Восстановительные работы до сих пор не закончены".
"Предположим, - продолжил я, - что население всего мира мобилизовано, чтобы выдолбить солнце изнутри. На его поверхности просверлено отверстие, и каждый должен один раз спуститься и вынести, сколько сможет. Если допустить, что никто не сгорит дотла, справятся ли они, по-твоему, с этой работой? Даже если бы все люди очутились внутри, они бы не заполнили собой солнце. Но я тебе скажу больше. Если поместить внутрь солнца несколько сотен планет размером с Землю и потрясти его, то выяснится, что солнце по-прежнему довольно пустое. А сколько солнц во вселенной? Знаешь ли ты, что таких солнечных систем сотни миллионов?"

Насколько обширна вселенная?

Затем я сказал молодому человеку: "И ты что-то еще говоришь! Ты даже не обошел всю землю, а считаешь себя более великим, чем вся вселенная. А знаешь ли ты, насколько обширна вселенная? Возьми, к примеру, свет. Свет распространяется со скоростью 300 000 000 метров в секунду. Попробуй вычислить, какое расстояние свет проходит за одну минуту, за один час, день или год. Есть звезды, свет от которых достигает нас за три тысячи лет. А ну-ка скажи, насколько они удалены от нас? И ты считаешь себя таким великим! Поэтому я бы посоветовал всем атеистам и вообще молодым людям признать несостоятельность человека не только в нравственном, но и в интеллектуальном и научном плане".

Может ли человек выйти за границы времени и пространства?

В другой раз, когда я был в Кайфыне, я встретил еще одного из таких молодых убежденных атеистов. Я подошел к нему и, похлопав его по плечу, сказал: "Я сегодня видел Бога!" Он с любопытством уставился на меня, желая услышать, что я скажу дальше. Я продолжал: "Ты Бог! Если ты знаешь, что Бога нет, то скорее всего, ты и есть Бог". Он потребовал объяснении. Я сказал: "Раз ты убежден, что Бога нет, ты, вероятно, объехал всю землю. Если Бога нет в Шанхае, Он может быть в Нанкине. Ты, наверное, был в обоих этих городах. Но это еще не все. Если Бога нет в Нанкине, Он, возможно, в Цзянцзине. Ты, вероятно, побывал и в Цзянцзине. Но нельзя прийти к такому заключению о Боге, находясь лишь в Китае; Бог может быть в другой стране. Поэтому ты, конечно же, посетил все страны на земле. Если Бога нет в одном месте, Он может быть в другом. Следовательно, ты объехал весь мир. Кто знает, может быть Бог прячется на Северном полюсе или на Южном, или где-нибудь в лесах, или в пустыне. Отсюда вывод, что ты также прочесал все эти районы. Ты не нашел Бога на земле, а вдруг Он на луне? Но ты, конечно же, побывал и на луне. Бог может быть также на других планетах или в открытом космосе. Это означает, что ты облетел все космическое пространство, а также все другие галактики. Если ты говоришь, что Бога нет, это подразумевает, что ты облетел всю вселенную. Раз так, то ты, несомненно, и есть Бог".
"Это еще не все. Даже хотя тебе известно, что сегодня Бога в Шанхае нет, но вдруг Он был там вчера? А вдруг Бог придет завтра? Как ты говоришь, ты знаешь, что сегодня Бога нет, а был ли Он в прошлом году? А откуда тебе известно, что Бог не придет в следующем году? Ты говоришь, что Бога нет в этом году, а был ли Он тысячу лет тому назад? Очень хорошо, ты, значит, вечный и знаешь все о прошлом и будущем. Ты - существо вне времени и пространства. Ты, по всей видимости, одновременно находишься в Цзянцзине и в других странах; ты - вездесущий - от востока до запада, от Северного полюса до Южного полюса. Если ты - не Бог, то кто тогда Бог? Если ты не Бог, то ты не имеешь никакого права утверждать, что Бога нет".

Свидетельство

Некоторые сразу же пойдут на попятную и скажут: "Я никогда не говорил: "Я знаю, что Бога нет". Никто не может сказать, есть Бог или нет". Хорошо, если вы не можете дать заключение, я попрошу свидетелей, которых считаю заслуживающими доверия, представить вам доводы и доказать существование Бога. И снова позвольте мне сказать, что вы судья, а я обвинитель. Я представляю вам только свидетельство. Решайте сами, есть ли Бог.

Вселенная

Сначала посмотрите на природу, мир, который перед вашими глазами, и на любое явление в нем. Всем известно, что научное знание - это разумное объяснение природных явлений. Например, у больного падает температура. Снижение температуры - это явление, а его объяснение является научным знанием. Когда яблоко падает с дерева - это явление. Почему яблоко не летит вверх? Объяснение этого явления составляет знание. Человек со знаниями - это человек, у которого есть надлежащие объяснения.

Только два объяснения

Во вселенной существует бесчисленное количество явлений, имеющих различную форму, цвет, очертания и при роду. Мы не можем не заметить эти явления, возникающие перед нашими глазами. Объяснение всех этих явлений называется знанием. У всех мыслителей есть только два объяснения происхождения вселенной; третьего объяснения нет. Вы должны принять либо одно, либо другое.
Что это за объяснения? Первое объяснение состоит в том, что вселенная возникла благодаря естественной эволюции и самовзаимодействию; второе приписывает происхождение вселенной одушевленному Существу, действующему разумно и целенаправленно. Только эти два объяснения даются всеми философами мира. Третьего нет.
Как возникла вселенная? Появилась ли она сама по себе, случайно? Или же она была придумана Тем, от кого берет начало наше представление о Боге? Вы должны подумать, а затем принять решение. Все случайное имеет определенные характерные черты. Я предложил бы вам перечислить их все подробно - чем больше, тем лучше, - а затем сравнить все явления вселенной со своим списком. Наряду с этим составьте список характерных черт, которые, по вашему мнению, должны иметь место в том случае, если вселенная была сотворена разумным Существом. Теперь, просто сравнив то, что вы видите в природе, с вашими двумя списками, вы с легкостью сделаете логический вывод.

Случайные события

Каковы характерные черты вещей, которые происходят случайно? Первое, мы знаем, что они являются неорганизованными. В лучшем случае они могут быть частично объединены. Они никогда не могут быть полностью организованными. Человек может случайно достичь заданной цели один раз, но он никогда не сможет постоянно достигать заданной цели случайно. Все, что объединяется случайно, может соединяться только частично, оно никогда не соединяется полностью. Например, если я брошу этот стул в другой конец комнаты, то он может случайно опуститься на пол на четыре точки. Если я проделаю то же самое со вторым стулом, он тоже может случайно опуститься на пол точно рядом с первым. Но этого не произойдет с третьим стулом, четвертым и так далее. Случай может обеспечить только частичную организацию. Он не гарантирует полное объединение. Более того, все случайные взаимодействия являются бесцельными, хаотичными и бессмысленными. Им не свойственны порядок и структура; они неопределенные, бесформенные, беспорядочные и не направлены на достижение какой-либо осмысленной цели. Если говорить кратко, характерными чертами случайных событий являются дисгармония, нерегулярность, непоследовательность, бесцельность и незначительность. Мы внесем эти четыре характерные черты в наш список.

Последовательность и организация

Теперь давайте сравним то, что есть во вселенной, с этими характерными чертами. Возьмите, к примеру, человека. Мать вынашивает его в своей утробе в течение девяти месяцев, а затем он рождается на свет; он вырастает и, в конечном итоге, умирает. Этот цикл повторяется в жизни каждого отдельного человека. В этом видна последовательность. Это не хаотичная игра случая. Снова посмотрите на солнце у себя над головой. Оно существует не бессмысленно. Наоборот, оно имеет свою цель и значение. Посмотрите в телескоп на луну, звезды и несметное число галактик. У некоторых звезд есть собственные планеты. Все они движутся по определенным орбитам и расположены в определенном порядке. Они все организованы. Характер их движения может быть рассчитан и предсказан. Календарь в вашей руке обязан своим происхождением им. Даже календарь на следующий год можно напечатать, прежде чем окончится этот год. Все это показывает, что вселенная организованна, последовательна и целенаправленна.

Микроорганизмы

Давайте обратимся к микромиру. Возьмите срез дерева. Исследуйте его под микроскопом, и вы заметите, что его волокна и структура тщательно упорядочены и расположены в определенной последовательности. Даже травинке и лепестку придана красивая форма. Там нет ничего неорганизованного или спутанного. Все находится в строгом порядке и функционально. Все эти вещи свидетельствуют об одном факте: вселенная и в ее макро-, и микроаспекте имеет определенное значение и цель. Можете ли вы сказать, что все это возникло случайно? Конечно, нет.

Здесь есть кто-нибудь?

Однажды мы с одним соработником проповедовали евангелие в одной деревне. На обратном пути мы страшно захотели пить. Не было ни чайной, ни ручья, где можно было бы набрать воды. Фактически вся та местность была безлюдна. Через некоторое время мы набрели на хижину, крытую соломой. Мы поспешили к двери и постучали. Долгое время ответа не было. Мы подумали, что там никто не живет. Когда мы открыли дверь и вошли, мы обнаружили, что пол был чисто подметен. В одной из комнат стояла кровать, на которой лежали аккуратно сложенные простыни. На столе стоял чайник, и чай в нем был еще теплым. Я сказал: "Безусловно, здесь кто-то живет. Весь этот порядок, без сомнения, означает, что это место кем-то занято. Нам нельзя пить этот чай. Надо побыстрее уходить отсюда, иначе люди подумают, что мы воры". Мы вышли и стали ждать возвращения хозяина.
Увидев, что в доме порядок, мы пришли к выводу, что в нем кто-то живет, не видя при этом самого обитателя дома. Точно так же мы знаем, что Бог существует, благодаря всеобщему порядку во вселенной, хотя мы и не можем Его видеть. Всякое отдельное явление природы является весьма уравновешенным, организованным, целенаправленным и функциональным. Вы можете сказать, что все они происходят случайно, но я ни за что не поверю, что они происходят исключительно по воле случая. В Библии говорится: "Сказал безумец в сердце своем: "Нет Бога"". Только безумцы могут говорить в своих сердцах, что нет Бога.

Случай или план

Вселенная должна быть сотворена Кем-то, обладающим глубокой мудростью, обширными знаниями и сложным планом. Если вы не можете согласиться с концепцией случайного образования вселенной, вы должны признать, что она была сотворена таким Богом. Третьего объяснения быть не может. Выбор за вами. Вам решать, возникла вселенная случайно или она была сотворена Богом.

Желание и объект желания

Одного свидетеля может быть недостаточно. Я вызову другого. На этот раз мы рассмотрим человеческое сердце. Прежде чем мы это сделаем, следует принять во внимание один факт: везде, где есть желание, вначале должен быть объект, на который направлено это желание. Например, сирота, который никогда не видел своего отца, по природе желает некой отцовской любви. Я спрашивал многих людей, которые были сиротами, и все они испытывали это непреодолимое, сильное желание. Из этого мы видим, что любое желание сердца вызывается тем или иным объектом в мире.
Мы, люди, испытываем потребность в обществе. Нам нужно товарищеское общение и взаимность. Если поселить мальчика на необитаемом острове и он вырастет один, у него все равно будет сильное стремление иметь товарищей, подобных себе существ, хотя он никогда и не видел человека. Уже само это страстное стремление или желание доказывает, что где-то в мире есть нечто под названием "человек". В определенном возрасте человек начинает думать о потомстве, у него появляется желание иметь детей и внуков. Это не просто мечты. Это желание возникает благодаря существованию такой вещи, как потомство и возможности его появления. Следовательно, где есть желание, там есть объект этого желания.

В сердце есть Бог

Есть ли у нас какие-нибудь желания, кроме как занять место в обществе и продолжить свой род? Чего еще мы жаждем? В глубине каждого человека есть стремление к Богу. Будь то высоко цивилизованные народы, какие есть в Европе, или представители древних цивилизаций, как например, китайцы или африканские туземцы и аборигены с низкой культурой, у всех у них есть общее стремление - Бог. Поскольку они люди, у них есть сильное стремление к Богу, независимо от их расы и национальности. Это факт. С ним невозможно спорить. Все стремятся к Богу. Повсюду человек жаждет Бога. Это совершенно ясно.
Применяя вышеупомянутый принцип, мы можем понять, что раз наше сердце чувствует потребность в Боге, во вселенной обязательно должен быть Бог. Раз в сердце существует потребность в Боге, то во вселенной, без сомнения, существует Бог. Если бы Бог не существовал, у нас не возникло бы такого страстного желания в сердце. У всех нас есть аппетит к пище. Точно так же у всех нас есть аппетит к Богу. Было бы невозможно жить, если бы существовал только аппетит к пище, но самой пищи не было. Точно так же невозможно жить, если есть место для Бога. а самого Бога нет.

Никогда не думали о Боге?

Однажды один атеист грубо упрекнул меня, во всеуслышание заявив: "Вы сказали, что у человека есть психологическая потребность в Боге. Но такой потребности не существует, я не верю в это". Я сказал: "Вы что, хотите сказать, что вы никогда не думаете о Боге? На самом деле, даже когда вы говорили, вы думали о Нем. Из этого видно, что в вас есть место для Бога. Нет человека, который ни разу не думал о Боге. Можно пытаться думать о Нем поменьше. Но поскольку у вас есть эта мысль, значит вне вас должен существовать подобный объект".

Слова и сердце

Однажды ко мне пришел молодой человек, чтобы поспорить о Боге. Он яростно отрицал существование Бога. Он приводил мне один довод за другим, доказывая, что Бога нет. Когда он перечислял все эти доводы в пользу того, что Бога быть не может, я спокойно слушал его, не говоря ни слова. Затем я сказал: "Хотя ты настаиваешь на том, что Бога нет и подкрепляешь свое мнение таким множеством доводов, ты уже проиграл спор". Он спросил: "Что ты имеешь в виду?" Я начал ему объяснять: "Твои губы могут сколько угодно говорить о том, что Бога нет, но твое сердце на моей стороне". Он вынужден был согласиться со мной. В голове могут появляться самые разные доводы, но в сердце есть убеждение, которое никакой аргумент подорвать не может. Упрямый человек может привести тысячу и один довод, но вы можете смело сказать ему: "В своем сердце ты совершенно точно знаешь, что Бог есть. Зачем искать свидетельства снаружи?"

Взывать к Богу в случае опасности

Как-то раз в Южной Америке один миссионер увидел человека, проповедующего множеству людей на лесной поляне. Этот человек решительно и яростно отвергал существование Бога. С воодушевлением он приводил доводы, один за другим, в пользу того, что Бога нет. Закончив свою речь, он спросил: "Может, у кого-нибудь из вас есть возражения? Пожалуйста, выходите сюда".
На какое-то время воцарилась тишина. Миссионер решил, что он должен что-то сказать. Он встал и сказал людям: "Друзья, я не могу привести столько доводов. Я могу только привести факты и рассказать вам одну историю. Вчера я шел по берегу большой реки, которая, как все вы знаете, очень быстрая, и по течению которой есть опасный водопад. Я был на берегу и услышал, что кто-то зовет на помощь. Ясно доносились его крики: ,,0 Боже! Спаси меня!" Я побежал к тому месту, откуда они доносились, и увидел человека посреди реки, которого несло к водопаду. Без колебаний, не думая об опасности, я прыгнул в реку. Поток был быстрым, и я упорно боролся с течением, чтобы не пойти ко дну. К счастью, я оказался сильнее течения. Обхватив человека одной рукой, а другой гребя по воде, я сумел вытащить его на берег. Сделав это, я был очень счастлив. Знаете ли вы, кто этот человек, просивший помощи у Бога? Разрешите мне вам его представить". С этими словами он указал на человека, который только что произнес речь. "Тот, кто вчера призывал Бога, - в заключение сказал он, - сегодня Его отрицает. Вот что такое атеист!"
Все проблемы возникают внутри. Когда человек находится на грани жизни и смерти, он призывает Бога. Когда опасность остается позади, он спорит и отрицает Бога. В своем сердце все мы знаем, что Бог есть; в этом нет никакого сомнения. Мы знаем это, потому что там есть место, которое должен занимать Бог. Это место, которое должен занимать Бог, доказывает, что Бог есть.

Бывают ли ответы на молитву?

Мы должны обращать внимание не только на объективные явления, но и на свое субъективное переживание. Мы знаем, что Бог отвечает на молитвы. Однажды я разговаривал с человеком, который решительно отвергал существование Бога. Я сказал ему, что нельзя быть таким смелым и самоуверенным. История человечества насчитывает около пяти-шести тысяч лет. За это время бесчисленное количество людей как в христианстве, так и вне его молились Богу. Можете ли вы доказать, что ни на одну из этого множества молитв на протяжении стольких лет и среди стольких людей не был получен ответ? Хватит ли у вас смелости, чтобы одним махом отбросить подлинность всех ответов на молитвы? Эти люди молились небу. Можете ли вы сказать, что ни на одну из их молитв не было ответа? Разрешите мне засвидетельствовать, что было не только один или два ответа; было бесчисленное множество ответов. Конечно, и одного ответа достаточно, чтобы доказать существование Бога. Друзья, считаете ли вы, что никогда не было ответа на молитву? Можете ли вы сказать, что все ответы на молитву ложные? На мои молитвы было по крайней мере две или три тысячи ответов. Мыслимое ли дело считать их все простыми совпадениями? Были получены ответы и на молитвы многих других людей. Неужели все они тоже совпадения?
Однажды один проповедник пересекал Атлантический океан, и его корабль внезапно попал в густой туман. Судно не могло двигаться дальше и вынуждено было встать на якорь в открытом море. Тогда проповедник подошел к капитану и сказал: "Вы должны снова поднять паруса; у меня на вторник назначена проповедь в Квебеке". Капитан ответил: "Видите, какой густой туман? Корабль не может плыть дальше. Если вы помолитесь и туман рассеется, я, конечно же, снимусь с якоря". Проповедник ответил: "Приступайте. Я буду молиться прямо здесь, пока вы будете поднимать якорь. Нельзя терять ни минуты". Он начал молиться. Капитан занялся поднятием якоря, в то время как проповедник молился. Когда якорь был поднят, туман рассеялся. Корабль прибыл вовремя. Неужели это совпадение?

Истинный Бог отвечает на молитвы

Однажды я отправился с несколькими братьями в деревню, чтобы проповедовать. Многие люди там говорили: "Наш бог самый сильный; его зовут Да-уань (т.е. Великий Царь). Раз в году мы устраиваем для него шествие, и на протяжении многих лет в этот день всегда стоит хорошая погода. У нас никогда не было плохой погоды в этот день". По вдохновению от Бога один из нас сказал: "Завтра, когда начнется шествие, обязательно пойдет дождь". Шествие должно было состояться на следующий день в десять часов утра. Но с девяти часов утра пошел сильный дождь; Великий Царь не смог появиться перед народом, и назначенное шествие было отменено. После многочисленных споров объявили, что в результате тщательных расчетов выяснилось, что день был выбран неправильно; шествие должно было состояться четырнадцатого числа, а не одиннадцатого. Мы смело заявили, что и четырнадцатого числа обязательно пойдет дождь. И действительно, четырнадцатого числа снова пошел дождь. Людям не оставалось ничего иного как вынести статую Да-уаня для шествия. Те, кто нес статую, несколько раз поскользнулись, и Да-уань упал и разбился на куски. Неужели и это совпадение? Известно множество подобных случаев. Они представляют собой лишь очень небольшую часть христианского опыта. Если перечислить все ответы на молитвы, то неизвестно, сколько томов они бы заняли. Эти ответы на молитвы являются веским доказательством существования Бога.

Посылка из Соединенных Штатов

В молодости у меня было необузданное и упрямое мышление. Я не только отказывался верить в Бога, но и отказывался верить даже в Соединенные Штаты Америки. Даже увидев карту США, я все равно не верил, что существует такое место. Как-то раз, когда мой отец заказывал оттуда некоторые товары, я заодно заказал пару ботинок и игрушечный корабль. Позже, когда отец принес с почты посылку и вручил мне ботинки и игрушечный корабль, я поверил в реальность Соединенных Штатов, потому что я увидел своими собственными глазами посылку из Америки. Спустя годы, когда я был в Чикаго, я специально зашел в магазин, из которого я получил свою игрушку. Указывая на него пальцем, я сказал самому себе, - вот, что заставило меня поверить в Америку.
Я не могу дать вам прямого доказательства или прямого ответа на вопрос о существовании Бога. Но я предоставляю все эти свидетельства ответов на молитвы. Не стоит с такой смелостью огульно отрицать Бога и категорически отвергать достоверность молитв.

Соприкасаться с Богом с помощью молитвы

Однажды я встретился со студентом Янчинского университета. Он признался мне: "Когда я был в старших классах школы, священник и учителя учили меня, что Бог есть, и я верил в Него. Позже я поступил в колледж, где все говорили, что Бога нет. Мир, убеждали меня, возник благодаря естественной эволюции, а вселенная образовалась случайно. После того как столь многие люди говорили одно и то же, я запутался. Несколько месяцев меня мучила эта проблема. Мне приходилось выбирать одно из двух. Есть Бог или Бога нет? Сначала я размышлял над теорией вероятности. Мыслимо ли, что из нескольких элементов, сваленных в одну кучу, взболтанных и смешанных друг с другом, возник живой человек? Мыслимо ли, чтобы весь мир и даже вся вселенная возникли подобным образом? Я не мог прийти к заключению на основании такого предположения. В конце концов, мне ничего не оставалось, кроме как встать на колени и сказать: "О Боже, я не знаю, существуешь ли Ты на самом деле. Чем больше я думаю об этом, тем больше я запутываюсь. Пожалуйста, покажи мне Себя". Через две недели после этой молитвы я отверг теорию вероятности и поверил, что есть Творец. Я не могу объяснить, почему я принял такое решение. Но я верю, что Бог ответил на мою молитву и привел меня к вере в Него, Это еще один случай, когда на молитву был получен ответ. Я знаю Бога весьма хорошо. Я много раз вел дело с Ним, и между нами было много соглашений. Я знаю, что я говорю. Если вы когда-нибудь соприкасались с Богом, то и вы это поймете.

Взвешенное решение

Итак, что вы теперь скажете? Посмотрев на природу и вселенную, сверившись со своим внутренним чувством и заслушав показания столь многих свидетелей, вы должны вынести решение, есть Бог или нет. Но это решение не должно быть безответственным; вы должны отнестись к нему со всей серьезностью, потому что все мы вскоре встретимся с Богом. Однажды вы все предстанете перед Ним. Все, что касается вас, будет раскрыто. В этот день вы узнаете Бога. Но теперь вам дано время, чтобы приготовиться. Нам всем следует приготовиться к встрече с нашим Богом.

Глава вторая. Слово Божие

Сначала давайте допустим, что вопрос о существовании Бога решен. Мы все верим, что Бог есть. Мы, желающие познать истину, должны сделать еще один шаг - выяснить, каков Бог. Бог - это величайший Неведомый. Мы должны отвести некоторое время на то, чтобы узнать об этом Неведомом Боге. Теперь наш следующий шаг - это узнать, каков Бог.

Рождение религии

За последние несколько тысяч лет человек задавался вопросом о том, какова природа Бога. Добрый Он или праведный? Безразличен ли Он к нам или же весьма интересуется человеческими делами? Такие вопросы являются непосредственной причиной возникновения всех человеческих религий. Что такое религия? Религия - это вопросы человека о Боге и его объяснение Бога. С помощью таких объяснений различные люди приходили к различным представлениям о Боге. Каков Бог? Это большой вопрос. Это также очень серьезный вопрос. В тот или иной момент все мы задумывались о нем. Он, возможно, возникал в нашем маленьком мозгу, даже когда нам было пять лет. Все люди, образованные и невежественные, интересуются этим вопросом. Его появление естественно после некоторого размышления и наблюдения.

Предположение человека о Боге

Но человек, который пытается строить догадки о Боге, подобен муравью, старающемуся понять человека. Маленькому существу чрезвычайно сложно понять нашу жизнь, природу и разум. Точно так же и нам нечего пытаться постичь Бога. По этой причине за последние несколько тысяч лет самые разные люди, и богословы, и философы, много размышляли о Нем. Что Бог делал все это время? Неужели Он был равнодушен или же Он старался раскрыть Себя нам? Какова Божья позиция? Может быть, вы считаете, что Он говорит: "Я Бог и не имею ничего общего с людьми. Мне все равно, что вы думаете обо Мне. Я останусь на небе как Бог. Пусть смертные пребывают в неведении!" Или же, по-вашему, у Него есть желание раскрыть Себя человеку и посетить его?
Когда я был в Индии, я видел людей, лежащих обнаженными на гвоздях. Некоторые ходили босиком по раскаленным углям. Эти люди затратили очень много энергии на поиски Бога. Что же Бог сделал для них? Неужели Он скрылся и вовсе не обращал на них внимания? Разве не хранил Он Себя как вечную тайну? Это большой вопрос. Мы должны рассмотреть его научно и объективно, чтобы выяснить, каков Бог.

Бог есть жизнь

Несколько лет назад я говорил на подобную тему со студентами-медиками в университете г. Чилу. Я сказал, что человек - это организм, у которого есть жизнь. Бог также есть жизнь. Человеческая жизнь выше жизни низших животных, а Божья жизнь еще выше, чем жизнь человека. Я спросил студентов: "Поскольку мы понимаем, что все живые организмы имеют некоторые общие законы и выражают некоторые общие характерные черты, не могли бы вы назвать их?" Тогда разные студенты стали называть разные характерные черты. В конце обсуждения мы подвели итог: всем живым организмам присущи две общие характерные черты. Эти характерные черты можно назвать общими выражениями или общими законами. Во-первых, каждая жизнь хочет себя сохранить. Она имеет тенденцию к воспроизведению. Имеется способность производить потомство, продолжать собственную жизнь. Во-вторых, каждая жизнь хочет общаться с другими жизнями. Она не терпит одиночества. Если человек не может найти общения с другим человеком, он обращается к собакам, кошкам, рыбам или птицам - заводит дружбу с животными. Все живые существа желают общения.
На основе этих двух характерных черт жизни, а именно, самосохранения и общения с другими, строятся законы человеческого управления. Например, поскольку высшая мера наказания - смертная казнь, это показывает, что у осужденного есть желание сохранить свою жизнь; наказание заключается в отнятии и уничтожении его жизни. Это способ причинить жизни страдание. Лишение свободы, менее серьезное наказание, прекращает общение заключенного с другими. Такое изменение жизненного принципа становится для него страданием. Отсюда мы видим, что наказание применяется в соответствии с принципами жизни.
Принимая во внимание эти две главные характерные черты, давайте обратимся к жизни Бога. Бог - это организм более высокого порядка, чем человек. Он находится под естественным правлением этого закона жизни. Мы можем узнать Бога по характерным чертам и особенностям Его жизни. Из этого мы можем сделать вывод, хочет Бог общаться с человеком или нет.

Природная религия и религия откровения

Существуют два вида религии: религия, основанная на природных представлениях, и религия, основанная на откровении. Природная религия имеет своим центром человека и начинается с него. В этом случае человек ищет Бога и изучает Его. Что же тогда представляет собой религия откровения? Религия откровения исходит непосредственно от Бога. Именно Он приходит, чтобы что-то открыть нам. Человеческие мысли часто представляют собой пустые фантазии. Лишь Божье откровение заслуживает доверия. Христианство отличается от всех природных религий тем, что оно является религией, которая исходит от откровения. Христианство начинается с Бога. Именно Бог приходит взыскать человека, а не человек - Бога.
Я не стану пытаться убедить вас поверить в христианство или читать Библию. Я только сделаю несколько допущений. Мы рассмотрим эту тему так же, как если бы мы решали задачу по геометрии. Мы начнем с допущений, а затем шаг за шагом будем делать выводы. Мы изучим свои доводы, чтобы выяснить, являются ли они вескими, а наши заключения - логичными. Это как в математике, где одни задачи мы решаем, двигаясь вперед, а другие - двигаясь от противного. В любом случае в конце мы сможем определить, подтвердилось данное допущение или нет.

Несколько допущений

Мы должны сделать несколько допущений. Первое - что Бог существует. Фактически, мы его уже рассмотрели. Мы согласились, что Бог есть. Он является Существом, у которого есть замысел.
Второе, мы допускаем, что у Бога есть желание раскрыть Себя человеку. Если Бог хочет раскрыть Себя человеку и если Он хочет, чтобы мы познали Его, то как Он это делает?
Каким образом Он может открыться нам? Если Он будет говорить с нами посредством грома или писать нам при помощи молнии, то мы не сможем понять Его мысль. Как же в таком случае Бог открывается нам?

Как Бог раскрывает Себя

Если Он собирается раскрыть Себя и если Он хочет, чтобы мы познали Его, Он обязательно должен сделать это человеческими средствами. Какими же способами люди обычно общаются друг с другом? Во-первых, они делают это устно, во-вторых, - письменно. Все средства связи, будь то телеграф, телефон, знак или символ, принадлежат этим двум категориям. Если Бог хочет явить Себя, то Он может сделать это только указанными двумя средствами. Пока мы не будем останавливаться на устном аспекте, а посмотрим, как Бог общается с нами посредством письма.
Если Бог раскрывает Себя в письменной форме, то из всех томов, написанных различными людьми на протяжении веков, должна быть одна богодухновенная книга. Это очень важная проверка. Если такая книга существует, то она не только доказывает существование Бога, но также содержит Его письменное откровение, обращенное к нам. Существует ли такая книга, написанная Богом ?
Начиная поиски этой книги, давайте перечислим несколько основных принципов. Предположим, я хочу заказать книгу в книжном магазине. Если я скажу продавцу ее название и автора, то будет несложно получить ее. Однако, если я забыл название и автора книги, то я могу описать продавцу ее качества, такие как ее содержание, размер, цвет, переплет и т. д. Продавец тогда просмотрит все свои книги и найдет нужную мне книгу. У Бога есть единственная книга в этой вселенной. Как нам ее найти? Мы должны знать в первую очередь ее характерные черты. Если существует книга, написанная Богом, она должна отвечать определенным условиям или иметь ряд необходимых качеств, прежде чем можно будет сказать, что она от Бога.

Четыре необходимых качества

Разрешите мне выдвинуть несколько предположений. Если есть книга, написанная Богом, в ней должно прежде всего говориться о Боге. В ней должно быть сказано, что она от Бога и что ее автором является Бог. Это первое необходимое качество. Во-вторых, ее нравственный тон должен быть выше, чем общеизвестный. Если это подделка, то в лучшем случае она будет на том же уровне, что и человек. В-третьих, если есть такая божественная книга, она должна говорить нам о прошлом и будущем этого мира. Только Бог точно знает, что произошло в прошлом и что произойдет в будущем. Только благодаря тому, что Он рассказывает нам обо всем этом, мы сможем узнать Его как Бога. В-четвертых, эта книга должна быть простой и доступной, чтобы все могли приобрести и понять ее. Если бы она существовала в единственном экземпляре, то лишь горстка людей смогла бы ее увидеть. Она бы не прошла проверку, если бы не была доступной всем. В Соединенных Штатах есть группа людей, которые утверждают, что имеют книгу от Бога. Она выгравирована на золоте и содержит только двенадцать страниц. Такая книга, следовательно, не доступна китайцам. Бог никогда бы не написал нам книгу, на которую мы не смогли бы взглянуть.
Теперь задача стала проще. Давайте повторим эти четыре условия. I. Если такая книга существует, она должна прямо говорить нам, что ее автором является Бог. 2. Она должна быть высоконравственной по своему тону. 3. Она должна подробно описывать прошлое и будущее вселенной. 4. Она должна быть доступной. Давайте возьмем некоторые из важнейших произведений, написанных на протяжении всей человеческой цивилизации, и выясним, удовлетворяет ли какое-либо из этих произведений нашим требованиям.

Хорошие книги

Мы начнем с книг, которые обычно считаются хорошими. Давайте возьмем Конфуция - классику китайской литературы. Эти книги не удовлетворяют уже первому требованию, потому что ни одна из них не утверждает, что написана Богом. Они действительно высоконравственные по своему тону, но они не показывают происхождение и судьбу мира, вселенной и человека. Это не означает, что данные книги бесполезны; это означает, что они не отвечают искомым требованиям. Это не то, что мы ищем.
Давайте обратимся к классике других культур. Есть много знаменитых произведений, но ни одно из них не проходит первую проверку. Все они явно написаны человеком. Они могут быть шедеврами в области философии или нравственности, но они написаны не Богом и не являются богодухновенными. Придется отложить их в сторону.
В Индии есть книга, которая называется Ригведа. Когда-то она имела большой вес в индуизме. Однако в ней не утверждается, что она написана Богом.
Другая книга, Авеста, написанная персом по имени Зороастр, также является чрезвычайно влиятельной на Ближнем Востоке. Но и в ней не утверждается, что она от Бога. Кроме того, ее нравственный тон вряд ли достоин одобрения.
Давайте перейдем к Корану - священной книге мусульман. Она ближе всего к тому, что мы можем найти. Она говорит, что исходит от Бога, удовлетворяя тем самым первому требованию. Однако она не удовлетворяет второму требованию, потому что ее нравственный тон очень низкий. Небо, которое она описывает, полно похотей и плоти. Бог никогда бы не написал книгу столь непристойного и безнравственного содержания. Следовательно, эта книга не проходит проверки на нравственность.

Единственная книга, которая удовлетворяет всем четырем условиям

Просмотрев все книги, вы, в конце концов, придете к Библии. Если Бог желает общаться с человеком и если Он делает это в письменной форме, то это единственная книга, которая может пройти все четыре проверки. Следовательно, именно эту книгу дает Бог человеку.
Что говорит эта книга? В книгах закона в Ветхом Завете слова: "Так говорит Господь" встречаются, по меньшей мере, пятьсот раз. Другие книги Ветхого Завета повторяют эти слова около семисот раз. Помимо упоминаний о говорении Божьем в Новом Завете Библия более двух тысяч раз заявляет о своем божественном происхождении. Если Бог не намеревался общаться с человеком, об этой книге можно забыть. Но если Он действительно общается с человеком в письменной форме, то эта книга должна представлять огромную ценность. Можете ли вы найти другую книгу, где столько раз утверждается, что ее автором является Бог?
Мы должны посмотреть, удовлетворяет ли Библия второму требованию. Давайте рассмотрим ее нравственный тон. Все, кто изучал эту книгу, признают, что ее нравственный стандарт чрезвычайно высок. Грехи даже самых знатных людей записаны и беспощадно осуждены. Однажды сын одного яростного противника Библии задан ему вопрос: "Почему ты столь резко выступаешь против Библии?" Он ответил: "Если я не буду осуждать ее, она осудит меня". Эта книга не позволит нам легко отделаться от нее. Человек считает, что все половые сношения вне брака - это блуд. Библия, однако, говорит, что даже дурная мысль является блудом. Человеческая нравственность осуждает акт умерщвления как убийство, а Библия осуждает как убийство даже малейшую ненависть в сердце.
Мы считаем, что человек умеет прощать, если он не пытается отомстить своему врагу. Но Библия повелевает человеку любить своего врага. Насколько высок ее нравственный тон и насколько низки мы по ее стандартам! Вы не можете не признать, что она представляет собой наилучший этический кодекс для человечества.

Прошлое и будущее

Кроме того, эта книга подробно описывает прошлое и будущее вселенной. Однажды один друг сказал мне, что он может поверить во все, о чем говорится в Библии, за исключением частей в Книге Бытия и в Откровении, где повествуется о происхождении и судьбе небес и земли. Я сказал ему, что если эта книга действительно от Бога, она должна обязательно освещать эти вопросы. Если бы в Библию не входили Книга Бытия и Откровение, она бы ничем не отличалась от всех остальных книг, и нам пришлось бы искать другую книгу; она была бы не той книгой, которая нужна нам. Но в ней повествуется о прошлом состоянии мира и о его судьбе в будущем. Следовательно, она удовлетворяет и третьему требованию.

Продано более двухсот миллионов экземпляров

Какими тиражами издается эта книга? В прошлом году (1935 г.) было продано свыше двухсот миллионов экземпляров. Можете ли вы назвать другую книгу, которая имела бы такой большой тираж? Более того, эта статистика не ограничивается прошлым годом, каждый год тираж остается приблизительно одинаковым. С одной стороны, эта книга очень популярна. С другой стороны, она - как заноза в вашей руке: она впивается в вас. Эта книга доставляет вам головную боль. Она создает невыразимое беспокойство внутри человека. Она даже заставляет человека выступать против нее. Несмотря на это, все равно продается свыше двухсот миллионов экземпляров Библии в год.
Кроме того, эта книга переведена более чем на семьсот двадцать языков. В каждой стране и у каждого народа есть перевод этой уникальной книги. Повсюду в мире чрезвычайно легко приобрести Библию. Если бы Ригведа была книгой Бога, то более половины населения мира погибло бы из-за невозможности приобрести ее. Даже если бы мне в руки дали Ригведу, я бы все равно не понял ее. Если только образованные люди могут соприкасаться с Богом, то моя судьба - отправиться в ад. Если только у индийцев есть такая возможность, то нам, китайцам, как и другим народам, не на что надеяться. Если Бог говорит через Ригведу, то где нам найти эту книгу? Скорее всего мы сможем найти ее подлинник только в Лондонском музее. И даже в подлиннике может не быть изначального смысла Божьего откровения человеку.

Законченная книга

Это не все. Библия содержит шестьдесят шесть книг, и она разделена на Ветхий и Новый Заветы. Она была написана, по меньшей мере, тридцатью людьми. С момента написания первой книги до окончания последней прошло более тысячи шестисот лет. Места их написания также различны. Одни книги были написаны в Вавилоне, другие - в Италии, некоторые в одном конце Малой Азии, иные - на другом конце Средиземноморья. Кроме того, и сами люди, писавшие Библию, различались по происхождению. Одни были законниками, другие были рыбаками. Среди них были князья, и были пастухи. Все эти книги, написанные людьми различного происхождения, говорившими на разных языках, жившими в различной обстановке и в разное время, собраны вместе. Удивительно, что это все равно цельная книга.
Все, у кого был некоторый опыт редактирования, знают, что для объединения нескольких статей, написанных различными авторами, необходимо, чтобы у авторов был сопоставимый уровень знаний и сопоставимые точки зрения. Даже когда уровень знаний и точки зрения схожи, тогда при объединении пяти-шести статей все равно будут несоответствия и расхождения. Но Библия, являясь сложной по содержанию, - в ней есть история, поэзия, законы, пророчества, биографии и доктрины, - и будучи написана множеством разных людей в разное время и в различных обстоятельствах, тем не менее в сумме представляет собой, как ни странно, одну цельную книгу. В ней нет никаких несоответствий и расхождений. Все написано на одном дыхании.

Божья рука

Если вы прочтете внимательно эту книгу, вам придется признать, что всех людей, писавших ее, направляла Божья рука. Более тридцати человек с различным происхождением и разными идеями в разное время и в разных местах написали эти шестьдесят шесть книг. Собранные воедино, они выглядят связанно, как если бы были написаны одним человеком. Книга Бытия была написана приблизительно за тысячу пятьсот лет до Р. X., а Откровение - в девяносто пятом году по Р. X. Их разделяет шестнадцать столетий. Первая рассказывает о начале мира, в то время как вторая показывает его конец. Однако все, что начинается в Книге Бытия, оканчивается в Откровении. Эту поразительную черту невозможно объяснить с человеческой точки зрения. Каждое ее слово, несомненно, написано Богом через человека. Бог - это движущая сила, стоящая за всей композицией.

Умереть за Библию

У этой книги есть и другая примечательная черта. Сама по себе она является книгой, которая дает жизнь. Однако бесчисленное множество людей отдали ради нее свои жизни. Было время, когда любой, кто держал эту книгу в своих руках, немедленно предавался смерти. Самой сильной империей в истории была Римская империя. Было время, когда эта империя бросила все свои силы на то, чтобы уничтожить эту книгу. Всякий, у кого ее находили, подвергался бесчеловечному преследованию, а затем его убивали или сжигали. Были уничтожены тысячи людей и сожжено бессчетное количество экземпляров Библии. Они даже установили памятник на том месте, где убивали христиан. На нем была надпись: "Здесь похоронено христианство". Они надеялись, что когда сожгут все Библии и уничтожат всех христиан, христианство падет им под ноги. Но спустя короткое время Библия появилась снова. Даже в такой стране, как Англия, которая уже приняла христианство как государственную религию, вы все равно встретите в различных местах могилы мучеников за Христа. Повсюду вы можете найти места, где когда-то сжигали Библию. Или вам попадется надгробный камень, на котором написано, что похороненный там человек яростно нападал на Библию и написал за свою жизнь много книг, направленных против нее. В одном месте вы узнаете, что там когда-то была сожжена Библия, а в другом - что там когда-то были убиты христиане. Один указатель направляет вас к памятнику мученику, а другой - к месту сожжения Библии.
Почему столь многие люди так боролись против этой книги? Почему люди проходили мимо других книг, не замечая их, но в отношении этой книги они либо боролись против нее каждой клеткой своего существа, либо отдавали за нее свою жизнь? За этим должно стоять что-то необыкновенное. Даже если вы не верите, что это Божье слово, вы должны признать, что это необычная книга.

От нее не отмахнуться

Эта книга кажется очень простои и легкой. Если рассматривать ее с исторической точки зрения, она рассказывает о происхождении вселенной, земли, растений, людей, о том, как они устанавливали свои царства и каков был их конец. Вот и все. В этом нет ничего особенного. Однако эта книга передавалась из поколения в поколение на протяжении веков. Сегодня она по-прежнему с нами. Более того, если вы не исповедуете, что она истинна, вам придется заключить, что она ложна. Вы можете пренебрегать любыми другими книгами, но вы не сможете не учесть эту книгу. И она также не позволит вам отмахнуться от нее. Она не оставит вас в покое. Она требует от вас решения. От нее легко не отделаться.

Исполнение пророчества

Другая отличительная черта этой книги состоит в том, что почти половину ее составляют пророчества. Почти половина из них исполнилась. Другая половина относится к будущему и ждет исполнения. Например, она предсказала судьбу народов Моава и Аммона и городов Тира и Сидона. Сегодня, когда люди говорят о больших городах, они упоминают Лондон и Шанхай. Тогда это были Тир и Сидон. Они были двумя главными городами древнего мира. Все пророчества относительно этих двух городов были исполнены. Как-то раз я был на Ближнем Востоке. По разным причинам я не посетил эти два места. Однако я купил две открытки с изображением этих городов. Я был поражен, когда посмотрел на них. Я не мог не поверить в Библию. В пророчестве говорилось, что если эти две метрополии не покаются, они будут разрушены и опустошены. На том месте, где они стояли, будут груды обломков и гальки, и рыбаки будут приходить туда сушить свои сети. На открытках, которые я купил, не было ничего, кроме рыбачьих лодок и растянутых на берегу сетей. Это лишь один небольшой факт, доказывающий достоверность библейского пророчества.
Если вы сравните происшедшие события с пророчествами в Библии, то обнаружите, что все они соответствуют друг другу. В качестве другого примера возьмите рождение Христа. Исаия пророчествовал о девственнице с младенцем за несколько сотен лет до фактического пришествия Христа. Позже Он действительно родился от девы Марии. Пророчество было в точности исполнено. Поскольку пророчества относительно прошлого были исполнены, пророчества относительно будущего также должны исполниться.

Книга найдена

Если Бог желает сообщить что-то человеку, Он должен делать это при помощи обычных человеческих средств общения. Он должен использовать человеческий язык или человеческое письмо. Другими словами, на свете должна быть книга, которая является прямым откровением от Бога. Если такая книга существует, она должна соответствовать четырем критериям, о которых мы говорили. Теперь мы можем сказать, что такая книга найдена. Эта книга рассказывает нам, что Бог желает общаться с нами. Он говорит с нами через эту книгу. Благодаря ей Бог уже не является неведомым Существом. Теперь мы можем познать Его. Эта книга - Библия. Я надеюсь, вы все прочтете ее.

Глава третья. Бог стал человеком (1)

Устная речь является лучшим средством общения

Бог желает раскрыть Себя нам. Он делает это при помощи средств, которые понятны человеку. Этими средствами являются письменная и устная речь. Мы увидели, как Бог раскрывает Себя в письменной форме. Теперь мы рассмотрим Его устное откровение.
Предположим, вы долгие годы переписывались с каким-нибудь человеком, однако вы никогда его не видели. Естественно, вы захотите лучше узнать его, непосредственно познакомившись с ним. Невозможно полностью понять человека, лишь переписываясь с ним. Прямой контакт предоставляет для этого лучшую возможность. Устное общение по своей природе более тесное и глубокое, чем письменное. Когда устная речь дополняет письменную речь, общение усиливается. Если устранить одно из этих двух средств общения, образуется пробел. Разумеется, если устранить то и другое, общение полностью прекратится. Эффективное общение всегда осуществляется с помощью этих двух средств.
Если Божье намерение - раскрыть Себя нам, то Ему необходимо делать это через говорение. Но как Бог говорит? Может быть, Он трубит с небес? В таком случае все мы были бы напуганы до смерти. Мы бы все убежали. Никто не отважился бы слушать. Существует глубокая пропасть между Ним и нами. Он, такой высокий и великий, разогнал бы нас Своей святостью. Как же Он тогда говорит?

Зима на горе

Разрешите мне рассказать вам одну историю. Как-то раз зимой я жил на горе Лушань, поправляясь после болезни. Это было сразу же после войны, и на этой горе практически никого не было. Часто рядом с моим жилищем за целый день не появлялось ни одного человека. Я человек по природе тихий. Подобная обстановка была мне очень по душе. Там было не только тихо, но и холодно. С утра до вечера единственный, кого я видел, был мальчик, который три раза в день приносил мне еду. Вначале я чувствовал себя прекрасно. Но спустя некоторое время даже такой человек, как я, начал ощущать одиночество.
Однажды после обеда я лег вздремнуть. Окно моей спальни выходило на балкон. Когда я проснулся, я увидел маленьких созданий, слетавшихся на мой балкон. Там просыпались крошки моей еды, и птицы деловито щебетали вокруг них. Прыгая вокруг, они чирикали и издавали множество радостных звуков. Я сказал себе: "Хорошо. Раз я не могу найти людей, попробую подружиться с этими птичками".
Я поднялся и вышел поздороваться с ними. Но они в одно мгновение разлетелись. Мне в голову пришла одна идея. Я взял немного оставшегося риса и начал сыпать его рядами, положив в первом ряду лишь несколько зернышек, в следующем - чуть больше и так далее, чем ближе к двери, тем больше зерен. Потом я спрятался за дверью и стал наблюдать за ними. Вскоре они снова слетелись на балкон. Я сказал себе: "Вот мой шанс". Я вышел и начал знакомиться с ними. Но увидев меня, они в тот же миг разлетелись. Некоторые уселись на ветки дерева напротив балкона и уставились на меня, словно пытаясь определить мои намерения. Всякий раз, когда я приближался к ним, они улетали, и каждый раз, когда я уходил, они возвращались. Так продолжалось несколько раз.

Они отказываются прилетать

Я хотел уговорить этих птиц. Я сказал им: "Птички, я ничего не замышляю. Сейчас на горе зима, пищи мало. У меня с собой достаточно пищи, и я просто хочу поделиться с вами. Пожалуйста, не бойтесь и прилетайте. У меня только одна просьба: можно мне сидеть среди вас, когда вы будете есть. Мне бы хотелось слушать ваши песни и наблюдать за вашими играми. Прилетайте. Давайте будем друзьями..." Но птицы не прилетали. Они не понимали меня. Мне пришлось отказаться от этой затеи.
Позже у меня появилось определенное понимание. Я сказал себе: "Мое тело слишком большое. Если бы я мог уменьшить свой рост с одного метра восьмидесяти сантиметров до размера птицы или даже превратиться в птицу, они бы не пугались моего присутствия. Я бы тогда рассказал им о намерении своего сердца, и мы бы вместе провели зиму на горе Лушань".

Бог должен стать таким же, как мы

Сегодня у нас похожая проблема. Если бы Бог оставался Богом, мы никогда бы не поняли Его. Если бы Он говорил с нами на Своем языке, мы оказались бы в полной рассеянности. Если Бог хочет раскрыть Себя через говорение и общаться с человеком, Он должен уменьшиться до такой степени, чтобы мы с Ним стали одинаковыми. Только тогда Он может говорить с нами и рассказывать нам о Себе и о тайнах вселенной. Только тогда мы поймем Его.
Становился ли Бог человеком, чтобы раскрыть Себя через Свое говорение? Давайте снова воспользуемся методом допуска. Что если Бог раскрыл Себя при помощи человеческого языка? Что если Он стал человеком и общался с человеком? Из этого вытекает очень многое! Это означало бы, что из всех людей в этом мире на протяжении всей истории был один, который был не просто человеком, но и Богом! Если допустить, что Бог стал человеком, то должен быть смертный, который был также божественным. Мы должны выяснить, кто Он.

Каким должен стать человек, чтобы быть Богом

Это щекотливая задача. Но мы применим аффективный метод, который мы приняли, а именно, установим несколько принципов. Затем мы начнем поиск в соответствии с этими качествами и направлениями. Мы основываем свою оценку на том, какой образ жизни и какие необходимые качества должны быть у человека, если он Бог.
Первое условие, которому такой человек должен удовлетворять, находясь на земле, ~ он должен заявлять, что он является Богом. Он не должен испытывать неловкости, говоря об этом. Он должен смело заявлять, что Он Бог. Только тогда мы сможем узнать, кто он. Без этого заявления мы никак не сможем установить его личность. Следовательно, заявление - это наше первое необходимое требование.
Второе условие - этот человек должен был прийти в мир иным путем, нежели мы. Если бы я сказал, что я Бог и в то же время родился бы так же, как любой другой смертный, мои слова не имели бы веса. Если бы, с другой стороны, я упал с неба, мое утверждение было бы принято всерьез. Этот человек должен появиться на свет необычно. Он должен прийти совершенно отличным от других путем; в противном случае его слова не будут достаточно весомыми.
Третье условие - этот человек должен обладать нравственностью, уровень которой гораздо выше уровня всех остальных люден. У него должна быть Божья святость, и его жизнь должна быть отмечена Божьей праведностью. Например, если бы я стал птицей и жил точно так же, как другие птицы, не показывая им ничего необычного, я бы не смог убедить их, что на самом деле я человек. Если Бог стал человеком, Его нравственное поведение должно быть самого высокого качества. Только так мы можем установить, что Он Бог.
Далее, если человек является Богом, он должен обязательно уметь делать то, чего ни один смертный делать не может. Если он может добиться того, чего мы не можем добиться, и знает то, чего мы не знаем, мы можем сказать, что он действительно Бог.
Наконец, этот человек должен рассказать нам о божественном замысле относительно человека. В чем состоял Божий замысел при сотворении вселенной и человека? Как Он заботится о человеческих болях и скорбях? Каково происхождение и конечный итог всего во вселенной? Каким должно быть наше отношение к Богу? Все это он должен раскрыть нам. Если этот человек не покажет нам того, что мы не видим, нельзя будет сказать, что он дал нам какое-либо откровение.

Человек, который соответствует всем пяти условиям

Мы поставим эти пять условий и подвергнем все человечество проверке. Давайте выясним, соответствует ли кто-нибудь этим пяти требованиям. Такой человек, несомненно, имел бы право быть Богом.
Первый человек, которого нужно подвергнуть проверке, это вы сами. Конечно, вы не Бог, потому что вы никогда не утверждали, что вы Бог. И я также никогда этого не утверждал. Так что мы с вами исключены. Очень хорошо, теперь давайте рассмотрим Конфуция. Если вы прочтете его книги, вы обнаружите, что он действительно вел очень нравственную и правильную жизнь. Но и он никогда не утверждал, что является Богом. Следовательно, он не соответствует уже первому требованию.
А что можно сказать о Шакьямуни, основателе буддизма? Он не только не утверждал, что является божественным, но и в самой его философии отсутствует понятие божества. Он не верил в существование Бога. Раз у него не было Бога, он также не может быть Богом.
Теперь перейдем к Магомету. Он верил в Бога. Но он никогда не утверждал, что он Бог. Он называл Бога Аллахом, а себя -- пророком Аллаха. Если вы рассмотрите любого человека в истории, вы обнаружите, что за исключением Одного никто никогда не утверждал, что он Бог. Этот Один - Иисус из Назарета. Он утверждал, что Он есть живой Бог. Ни один другой человек не делал подобного утверждения.

Заявлять о Себе как о Боге - это серьезно

Как мог Иисус из Назарета утверждать, что Он Бог? Прежде чем продолжить, мы должны остановиться и серьезно рассмотреть этот вопрос. Заявлять о себе как о Боге - не пустяк. Человек, заявляющий такое, принадлежит к одной из трех категорий. Он должен принадлежать к одной из этих категорий, он не может принадлежать ко всем трем одновременно. Во-первых, если он утверждает, что является Богом, не являясь таковым в действительности, то он, скорее всего, сумасшедший. Во-вторых, если он не Бог и не сумасшедший, то он, скорее всего, лжец, обманывающий других. В-третьих, если он не принадлежит к первым двум категориям, то он, действительно, Бог. Вы можете выбирать лишь из трех указанных вариантов. Если вы не верите, что он Бог, вы должны считать его сумасшедшим. Если вы не можете считать его ни тем, ни другим, вам придется считать его лжецом. Нам даже не нужно доказывать, является Иисус из Назарета Богом или нет. Все, что мы должны сделать, - это выяснить, является Он сумасшедшим или лжецом. Если Он ни тот, ни другой. Он должен быть Сыном Божьим. Из этих трех нам нужно выбирать. Четвертого варианта нет.

Сын и Отец - Одно

Что Иисус из Назарета говорил о Себе? В Евангелии от Иоанна 10:30 Он сказал: "Я и Отец - одно". Здесь нужно кое-что объяснить. В Библии невидимый Бог назван Отцом. Сын являет и выражает Отца. То, что скрыто, - это Отец, а то, что выражено, - это Сын. Сын - это Тот, кого можно видеть и осязать. Позади - Отец. Впереди - Сын. Эти двое на самом деле одно. Они - две стороны одной и той же реальности. Когда мы говорим о двоих, мы имеем в виду, что один сокрыт, в то время как другой раскрыт. Когда мы говорим "одно", мы хотим сказать этим, что Раскрытый - это всего лишь Сокрытый в проявлении. Таково библейское истолкование Отца и Сына.
Поэтому, когда Иисус из Назарета однажды сказал: "Я и Отец - одно", это было заявлением, которое не мог сделать никто другой. Этот человек фактически говорил, что Он и невидимый Бог - одно целое. Он - это Бог, а Бог - это Он. Бог есть невидимый Отец, и Он есть явленный Сын. Отец и Сын - одно! Кто Он, чтобы утверждать подобное? Может быть. Он сумасшедший? Может быть, Он обманывает нас?
Как же люди отреагировали на слова Иисуса? "Тут опять Иудеи схватили каменья, чтобы побить Его. Иисус отвечал им: много добрых дел показал Я вам от Отца Моего; за которое из них хотите побить Меня камнями? Иудеи сказали Ему в ответ: не за доброе дело хотим побить Тебя камнями, но за богохульство, и за то, что Ты, будучи человек, делаешь Себя Богом" (ст. 31-33). Иудеи прекрасно поняли значение слов Иисуса: Он заявлял, что Он Бог. Услышав эти слова, они захотели побить Его камнями, Заявление было сделано Иисусом, а обвинение выдвинуто иудеями, и причем и то, и другое касалось Его божества. Был ли Иисус ненормальным? Может, Он говорил совершенную ерунду лишь для того, чтобы заставить людей убить Его? Или Он был мошенником и делал все это, разрабатывая какую-то махинацию? В таком случае, чего Он этим добивался? Может быть. Он добивался смерти?

Сын выражал Отца

Нам надо вернуться немного назад, к началу Евангелия от Иоанна, и посмотреть, что там говорится. Евангелие от Иоанна 1:18 гласит: "Бога не видел никто никогда; единородный Сын, сущий в недре Отчем, Он явил". Почему никто не видел Бога? Потому что Бог невидим. Иисус сказал, что Он Единородный от Отца; Он выражал невидимого Отца. Если вы видите Единородного, вы видите Отца.
Еще Он сказал о Себе: "Никто не восходил на небо, как только сшедший с небес Сын Человеческий, сущий на небесах" (3:13). Слышали ли вы, чтобы кто-нибудь говорил такие слова? Я не могу сказать: "Никто не был в Шанхае, кроме меня, Вочмана Ни, приехавшего из Шанхая в Тяньцзинь и находящегося в Шанхае". Если я скажу это, то это будет бессвязным набором слов. Но Иисус говорил небесным языком. Он сказал, что Он сошел с неба и что Он по-прежнему на небе. Что это за человек, способный быть в двух местах одновременно? Он или Бог, или сумасшедший, или лжец. Если вы еще не уверовали во Христа, пожалуйста, вынесите решение по этому вопросу. Кто этот человек?

Говорил о небесном

Давайте прочтем Евангелие от Иоанна 3:31-32: "Приходящий свыше и есть выше всех; а сущий от земли земный и есть и говорит, как сущий от земли; Приходящий с небес есть выше всех, и что Он видел и слышал, о том и свидетельствует; и никто не принимает свидетельства Его". Он сказал, что Он сошел с неба и есть выше всех. Спустя некоторое время Он повторил это. Давайте посмотрим, с какой целью были сказаны эти слова. Он пришел проповедовать небесное, но никто не принял Его слов. Он говорил такие слова, как "небеса", "выше всех", "с небес" и т. д. Что Он за человек? Конфуций никогда такого не говорил, Шакьямуни или Магомед тоже не говорили ничего подобного. Кем же был Иисус из Назарета - сумасшедшим, лжецом или Сыном Божьим?
В Евангелии от Иоанна 5:17 говорится: "Иисус же говорил им: Отец Мой доныне делает, и Я делаю". Он всегда ставил Себя на то же место, что и Отец. В стихе 18 говорится: "И еще более искали убить Его Иудеи за то, что Он не только нарушал субботу, но и Отцем Своим называл Бога, делая Себя равным Богу". Когда мы сейчас читаем Его слова, мы, возможно, считаем их обычными фразами. Но иудеи знали, о чем Он говорил. Они знали, что Он делал Себя равным Богу. Эти слова в действительности означали, что Бог является Его Отцом и что Он пришел, чтобы выражать Бога. Невидимый - это Бог, а Видимый - это Он. Вот почему иудеи хотели убить Его. Что нам делать с таким необычным человеком?

Знать Сына - это знать Отца

В Евангелии от Иоанна 6:46 говорится: "Это не то, чтобы кто видел Отца, кроме Того, кто есть от Бога: Он видел Отца". Вот более ясные слова. Он сказал, что никто, кроме Него, никогда не видел Бога. Только Он знал, каков Отец. Я могу лишь трезво и благоговейно сказать, что Иисус из Назарета есть Сын Божий. Прочтите Евангелие от Иоанна 8:18. Что Он сказал? "Я Сам свидетельствую о Себе, и свидетельствует о Мне Отец, пославший Меня". Вопрос в стихе 19 наиболее интересен: "Тогда сказали Ему: где Твой Отец? Иисус отвечал: вы не знаете ни Меня, ни Отца Моего; если бы вы знали Меня, то знали бы и Отца Моего". Поняли ли вы, что Он сказал? Они видели Его, но не познали Его. И уж тем более они не знали и Отца, которого не видели. Если люди познали Его, они познали Бога. Кто же Он в таком случае? Если знать Его - это все равно, что знать Бога, то разве это не то же самое, что сказать, что Он есть Бог, а Бог - это Он?
Прочтите Евангелие от Иоанна 8:23: "Он сказал им: вы от нижних, Я от вышних; вы от мира сего, Я не от сего мира". Предлогу "от" в этом стихе соответствует в греческом оригинале предлог "эк". Он означает "из". Так его нужно переводить. Он сказал: "Вы из этого мира, а Я не из этого мира". Этот человек утверждал, что Он от вышних; Он пришел не из этого мира. Кем Он может быть?

Больше Авраама

Иудеи пришли в замешательство. Они были совершенно сбиты с толку. Кто был этот человек? Предком иудеев был Авраам. Они хвалились тем, что являются потомками Авраама, точно так же, как китайцы хвалятся тем, что являются потомками Хуан Де, Желтого Императора. Иудеи высоко чтили имя Авраама. И вот они упомянули Авраама. Прочтите, пожалуйста, Евангелие от Иоанна 8:53: "Неужели Ты больше отца нашего Авраама, который умер? и пророки умерли: чем Ты Себя делаешь?" Как Иисус ответил им? Больше Он Авраама или меньше? В стихе 56 Иисус сказал: "Авраам, отец ваш, рад был увидеть день Мой: и увидел и возрадовался". Что это? Даже Авраам, получается, ожидал Иисуса! Поэтому в стихе 57 говорится: "На это сказали Ему Иудеи: Тебе нет еще пятидесяти лет, и Ты видел Авраама?" Теперь обратите, пожалуйста, внимание на ответ Иисуса в стихе 58: "Истинно, истинно говорю вам: прежде нежели был Авраам, Я есмь". Скажите мне, кто этот человек? Если бы я сказал вам, что я, Вочман Ни, есть прежде Хуан Де, вы бы тут же сочли меня ненормальным. Некоторые из вас сказали бы, что я лжец. Слова, которые сказал Иисус, мог сказать либо сумасшедший, либо лжец, либо Бог. Четвертого варианта быть не может.

Он в Боге

Давайте читать дальше. В Евангелии от Иоанна 10:37-38 Иисус сказал: "Если Я не творю дел Отца Моего, не верьте Мне; а если творю, то, когда не верите Мне, верьте делам Моим, чтобы узнать и поверить..." Что узнать? Следующее предложение очень важно. Это серьезное заявление: "...что Отец во Мне и Я в Нем". Кто же этот человек? Он сказал, что Он в Боге, и Бог в Нем.
Подобных отрывков в Библии много. Я приведу еще один. Внимательно прочтите Евангелие от Иоанна 14:6-7: "Иисус сказал ему: Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня; если бы вы знали Меня, то знали бы и Отца Моего; и отныне знаете Его и видели Его". В нем ясно говорится, что если вы знаете Иисуса из Назарета, то вы познали невидимого Бога. Почему это так? Потому что Он есть Бог.

Незачем просить показать Отца

Один из учеников пришел в замешательство. В Евангелии от Иоанна 14:8 говорится: "Филипп сказал Ему: Господи! покажи нам Отца, и довольно для нас". Филипп просил показать ему Отца, о котором снова и снова говорил Иисус. Стих 9 гласит: "Иисус сказал ему: столько времени Я с вами, и ты не знаешь Меня, Филипп? видевший Меня видел Отца; как же ты говоришь: "покажи нам Отца?"" Здесь Иисус говорит совершенно прямо, что видеть Его - значит видеть Бога. При этом Он не испытывал никакого смущения. Он есть Бог. Больше незачем пытаться увидеть Отца. Если вы видите Его, вы видите Бога!

Решение

Кто такой Иисус из Назарета? Что вы скажете? Является ли Он лишь основателем христианской религии? Является ли Он просто примером самопожертвования и гуманности? Является ли Он общественным реформатором? Является ли Он сторонником всеобщей любви, мира и свободы? Послушайте, что Он сказал о Себе. Он сказал, что Он Бог. Какой вы сделаете вывод? Он сумасшедший? Или Он лжец? Кто Он ~ мистификатор или Бог? Это исключительно важный вопрос.
Может ли Он быть сумасшедшим? Если вы прочтете Его биографии в Евангелиях и проследите Его жизнь и поведение, вы поймете, что Он не только был нормальным и здоровым, но и очень здравомыслящим и твердым. Если есть в этом мире совершенно здравый человек, то это Он. У Него был ясный разум и живой склад ума. Внимательно изучив Его дела и слова, вы будете вынуждены признать, что Его мысли очень логичны и последовательны, а Его поведение в высшей степени благопристойное и подобающее. Что касается Его противников, то Ему стоило сказать им лишь несколько предложений, и их доводы против Него терпели крах. В Нем не было и следа безумия. Сумасшедший никогда бы не смог сделать того, что делал Он.
Тогда, может быть, Он лжец? Лжец всегда лжет ради выгоды. Если невозможно извлечь выгоду, то зачем лгать? За что распяли Иисуса? Только за то, что Он утверждал, что Он Бог. При вынесении окончательного приговора, в тот час, когда решался вопрос о Его освобождении или распятии, Его допрашивали с целью выяснить, кто Он такой. Что Он ответил? Он сказал, что они увидят Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных (Мф, 26:64). Даже тогда Он утверждал, что является Богом. В результате Он был распят на кресте. Какой лжец пожертвует жизнью ради своей лжи?

Его слово истинно

Однажды я встретился с человеком, который хотел поговорить со мной о нашей вере. Он прочитал некоторые книги об Иисусе и признавал, что у Иисуса был высокий стандарт нравственности. Он считал Иисуса совершенным человеком, образцом для человечества. Но он не мог поверить, что Иисус - Бог. Я сказал: "Если вы признаете, что у Него высокий стандарт нравственности, то Он, по крайней мере, не лжец. Если вы соглашаетесь с тем, что Он не лжец, тогда вы должны принять Его утверждение о божественности, как истину. Он неоднократно утверждал, что является Богом. Если вы восхищаетесь Его нравственностью, то должны признать и Его божественность. Иисус из Назарета есть Бог!"

Слово стало плотью

Прочтите, пожалуйста, Евангелие от Иоанна 1:1: "В начале было Слово, и Слово было у Бога, и Слово было Бог". Стих 14 гласит: "И Слово стало плотию и обитало с нами, полное благодати и истины; и мы видели славу Его, славу как единородного от Отца". Что это за "Слово", о котором говорится в стихах 1 и 14? В стихе 1 говорится о взаимоотношении Слова и Бога. Когда было Слово? - Слово было в начале. Где было Слово? - Слово было у Бога. Кем было Слово? - Слово было Бог. Сегодня Слово стало плотью; Он облекся в человеческое тело и обитал среди людей. Как Он обитал? - Он был "полон благодати и истины", и "мы видели славу Его, славу как единородного от Отца". Кто это? Это Иисус из Назарета.
Здесь мы рассмотрели только одно из пяти условий, упомянутых ранее. Лишь Иисус из Назарета удовлетворяет этому первому условию. Это доказывает, что Он Бог. Мы продолжим рассмотрение четырех других условий, других необходимых качеств. Иисус из Назарета должен удовлетворять и остальным четырем условиям, прежде чем мы сможем заключить, что Он есть Бог.

Глава четвертая. Бог стал человеком (2)

Рождение Иисуса

Если Бог должен был стать человеком, то Он должен был прийти в этот мир совсем не так, как все остальные смертные. Вы приходите в мир благодаря своим родителям, вы зачаты своей матерью. Чтобы заключить, является Иисус из Назарета обычным человеком или воплощенным Богом, нам нужно исследовать Его рождение. Если Его рождение не отличалось от нашего, нам придется сделать вывод, что Он всего-навсего человек. Он должен соответствовать не только первому условию, но и второму. Не спешите верить человеку только на основании его утверждения, что он Бог; мы должны проверить его на соответствие нашему второму критерию. Если он на самом деле Бог, то он должен родиться необыкновенным образом.
Изучив рождение Иисуса, мы обнаружим, что оно очень отличалось от нашего. Он родился от девственницы. И Евангелие от Матфея, и Евангелие от Луки в Новом Завете рассказывают нам об этом факте. Иисус родился от девственницы, от Марии.

Родился от девственницы

Прежде чем продолжить, мы должны разобраться в том, что существует два способа познать Бога: посредством естественных умозаключений и посредством откровения. В соответствии с естественными умозаключениями человек размышляет и строит догадки о Боге. В Своем откровении Бог говорит человеку. Мы хотим взглянуть на откровение Бога. Мы хотим узнать, что говорит Бог.
Евангелие от Матфея и Евангелие от Луки показывают нам, что Иисус родился от девственницы, от Марии. Этот важный факт позволяет нам заключить, что Он не обычный человек, и благодаря этому мы оправданы в том, что являемся христианами.
Природному уму не легко принять этот факт. Несколько лет назад в Англии были проведены крупные дебаты. В них участвовали известные руководители модернистских школ богословия, с одной стороны, и знаменитый пресвитерианский пастор-богослов, с другой стороны. На обсуждение были вынесены четыре основных вопроса. Дважды вдень в течение четырех дней стороны по очереди произносили длинные речи, сделав в целом по восемь сообщений. Один из вопросов касался нашей темы - рождения от девственницы. Модернистские богословы утверждали, что достаточно всего одной причины, чтобы опровергнуть рождение от девственницы: это событие невозможно с биологической точки зрения. В соответствии с биологическим законом девственница не может родить.

Было это или нет?

В тот же день их оппонент представил контраргументы. Разрешите мне кратко привести некоторые из них. Он сказал: "Наши друзья отвергают возможность такого события на основании биологического закона. Я же хочу спросить, было ли это событие. Они спросили: ,,Может ли это произойти?" Они отсылали вас к научным принципам. Я же задаю вопрос: ,,Было ли это?" Я указываю на исторический факт. Одно дело - научное подтверждение, а другое дело - свидетельство истории". С этими словами он вынул из кармана газету. В газете была статья о несчастном случае, который произошел за несколько дней до этого. Один человек ехал по извилистой горной дороге. Из-за его небрежности машину занесло, и она свалилась в глубокое ущелье. Машина полностью разбилась. На ней не осталось ни одного целого места. Она была совершенно исковеркана. Но человек, лежавший на земле, оказался совершенно невредим. Позже он встал, и выяснилось, что он может ходить. Богослов прочел это место вслух и сказал: "Машина, упав с тридцатиметровой высоты, разбилась вдребезги. На ней невозможно было найти ни одного целого места, и, тем не менее, этот человек был невредим. Мои друзья спросили бы: "Мог ли этот человек выжить?" Но мой вопрос такой: ,,Жив ли этот человек?" Он жив! Если рассматривать возможность этого, то ее нет. Но если рассматривать факт, то вот он!"
Перед нами - исторический факт. Если попытаться изучить рождение от девственницы с научной точки зрения, мы, возможно, придем к заключению, что такое событие невозможно. Но мой вопрос другой, произошло это событие или нет. В Евангелии от Матфея говорится, что Иисус родился от девственницы. Об этом же говорится и в Евангелии от Луки. По крайней мере, вы должны признать, что в этих источниках говорится об этом событии и что оно зафиксировано в истории. По крайней мере, вы должны поверить, что произошло историческое событие.

Записано после тщательного исследования

Я сейчас не доказываю, что Матфей и Лука были вдохновлены Святым Духом, когда писали свои книги. Вопрос о богодухновенности этих книг мы рассмотрим чуть позже. Мы говорим, что было несколько человек, которые следовали за Иисусом. Они написали Его биографию. И Матфей, и Лука были современниками Иисуса. Матфей следовал за Иисусом более трех лет. Лука не был столь близок, но он "тщательно исследовал все" (Лк. 1:3). Я думаю, что когда он писал свое Евангелие, мать Иисуса была еще жива. Что говорят эти люди о рождении Иисуса? Они свидетельствуют, что Иисус родился от девы Марии. Его рождение совершенно отличалось от нашего. Сегодня, спустя почти две тысячи лет, некоторые люди, никогда не видевшие Иисуса, никогда не говорившие с Марией, Его матерью, и никогда не встречавшиеся с Иосифом, Его отцом, делают вывод, что Он не родился от девственницы. Как вы можете говорить, что Он родился как-то по-другому? Неужели вы исключаете возможность этого события и делаете вывод, что его не было, на основании доводов, сформулированных в вашем кабинете, или каких-то теорий, разработанных в лаборатории?

Родился от Марии

Давайте прочитаем родословие Иисуса в Евангелии от Матфея. В этом родословии насчитывается сорок два поколения. Начиная с первого поколения, в ней неоднократно говорится: "Такой-то родил такого-то". Это выражение используется до стиха 15, в котором говорится: "Елиуд родил Елеазара; Елеазар родил Матфана; Матфан родил Иакова". Стих 16 продолжает: "Иаков родил Иосифа". Удивительно, что в следующей части предложения не сказано, что "Иосиф родил Иисуса". Вместо этого там написано: "...Иосифа, мужа Марии, от которой родился Иисус, называемый Христос". Когда родословная линия доходит до Иосифа, предыдущая схема больше не используется. Причина в том, что Иисус Христос родился от девственницы Марии. Его рождение совершенно отличалось от нашего.

Предвидел Свою смерть

Мы видели, что Он пришел в мир не так, как все. Теперь давайте посмотрим, как Он ушел из мира. Мы увидим, что Его уход также совершенно отличался от обычной смерти, которой умираем мы. Никто не может предсказать место, время и обстоятельства своей смерти. Через сто лет никого из нас, находящихся здесь, не будет в живых. Но никто не знает, как мы умрем. Иисус из Назарета, однако, предвидел Свою смерть. Он точно знал, когда, где и как это произойдет.

Умер на кресте

Однажды, когда Ему сказали, что Его собираются убить, Он ответил, что не бывает, чтобы пророк погиб вне Иерусалима (Лк. 13:33). Он знал, что умрет в Иерусалиме. Позже Он сказал Своим ученикам, что час пришел. Он не только почувствовал близость Своей смерти, но и сказал другим, что пришел Его смертный час. Ему также было известно, как Он умрет. Неоднократно Он говорил, что будет распят. Об этом говорится, по крайней мере, трижды в Евангелии от Матфея. Этот человек не только пришел в мир отличным от других образом, Его уход был не менее удивительным. И Его рождение, и Его смерть были очень необычны. Не Сын ли это Божий?

Без греха

Давайте рассмотрим третье условие. Какой нравственностью обладал Иисус из Назарета? Был ли Он таким же, как мы? Грешил ли Он когда-нибудь?
Мне нравится одна фраза Иисуса в Евангелии от Иоанна 8. Многие люди противостояли Ему в то время. Они окружили Его и набросились на Него с вопросами. В Свою очередь Он спросил: "Кто из вас обличит Меня в неправде [грехе - букв.]" (ст. 46). Это был грандиозный вызов! Кто из вас осмелится встать перед всеми и бросить такой вызов: "Кто обличит меня в грехе?" Всякий, кто посмеет сделать такое, будет посрамлен, как только встанет его жена и даст свидетельство против него. За каких-нибудь пять минут встанут семь-восемь человек и расскажут о лжи, которую он говорил, и о его неверности. Но когда сделал подобное заявление Иисус, никто не смог обвинить Его в грехе. На протяжении веков было бесчисленное множество святых и мудрецов, но никто из них не был настолько смел, чтобы заявлять о своем совершенстве и безгрешности. Почему же лишь Иисус осмелился сделать подобное заявление?
Я могу лишь сказать, что этот человек либо до крайности самонадеянный, либо в высшей степени святой. Гордый человек может выразиться странно, не зная себя; он не понимает, что он за человек. Но Иисус, бросая такой вызов: "Кто из вас обличит Меня?", не мог повести себя смиренно или вежливо. Он без греха, и Он в высшей степени свят.
Иисус из Назарета не похож на Конфуция, который сказал, что будь у него больше времени, он избавился бы от серьезных нравственных пороков. Иисус безгрешен. Он заявил об этом Своим врагам. Если бы в Его поведении были бы хоть малейшие огрехи, иудеи сразу же заметили бы их. Иудеи - не плодовитые писатели; они не так много написали кроме Священного Писания. Но после Иисуса иудеями было написано множество книг, направленных против Него. Все эти книги отвергают Его божественность, но ни одна не касается Его нравственности. Ни одно из написанных Его противниками произведений не может доказать, что Иисус когда-либо грешил.

Покаяния не требовалось

Каждый философ или основатель религии в тот или иной момент говорил: "Я каюсь" или: "Я сожалею, что сделал то-то и то-то. Отныне я постараюсь этого не делать". Но Иисус из Назарета никогда не каялся. Грешник вынужден каяться. Но в чем каяться безгрешному человеку? Иисус никогда ни у кого не просил прощения. Он никогда никому не делал ничего дурного.
Когда я был в Англии, британские друзья спросили меня, какого я мнения об их народе. Я ответил: "От вас я часто слышу: ,,Извините меня" и ,,Прошу прощения"". Всякого, кто не пользуется этими двумя фразами, англичане считают чрезвычайно грубым человеком, потому что он не осознает своих ошибок. Каждый может ошибиться, но если человек отказывается признавать свои ошибки, он показывает свое невежество. По этой причине мы должны постоянно говорить: "Извините меня" и "Прошу прощения".
Поразительно, что Иисус из Назарета ни перед кем не извинялся. Он никогда не просил прощения. Неужели Он был такого дурного нрава, что полностью игнорировал Свою совесть? Он что, не замечал собственных ошибок? Или Он действительно безгрешен? Если верно последнее, то Он не мог сказать "извините". Для Него это не вопрос смирения или вежливости, а вопрос сохранения Его положения.

Прикосновение, а не давление

Мне нравится история о том, как Иисус однажды шел по дороге и вокруг Него собралось много людей, надеявшихся увидеть воскрешение мертвой девочки. Толпа была столь большая, что люди теснили друг друга. Одна женщина, которая на протяжении многих лет страдала от кровотечения, подумала, что Иисус, наверняка, сможет исцелить ее, поскольку Он творил самые разные чудеса. Она не обратилась к Господу прямо. Она только коснулась края Его одежды и тут же исцелилась от своей болезни (Мк. 5:25-29).
Иисус почувствовал что-то, обернулся и спросил: "Кто прикоснулся ко Мне?" Что на это ответили ученики? Они сказали: "Ты видишь, что народ теснит Тебя, и говоришь: кто прикоснулся ко Мне?" (ст. 31). Ему следовало бы спросить: "Кто теснит Меня?" вместо "Кто прикоснулся ко Мне?" На месте Иисуса я бы вежливо сказал: "Извините меня". Но Иисусу не требовалось говорить это. Когда Он сказал, что это было прикосновение, Он имел в виду, что к Нему прикоснулись, а не теснили Его. Ученики знали лишь то, что множество людей теснят Его. А Он знал, что кто-то "прикоснулся" к Нему. Он знал, что Он делал. Извиняться Ему не требовалось. Он не знает греха, потому что Он без греха.

Прошел посреди них

Разрешите мне упомянуть другую историю об Иисусе. Однажды Он пришел в синагогу в Своем родном городе. Ему подали Писание, и Он начал читать с того места, где говорилось о Нем Самом. Люди там, однако, отнеслись к Нему враждебно. На что Он сказал, что никакой пророк не .принимается в Своем отечестве. По этой причине Бог не выбрал их, а пошел к другим. Услышав это, они исполнились ярости. Они выгнали Его вон и попытались сбросить Его с вершины горы. Мне очень нравится то, что затем сделал Иисус. Он прошел посреди них (Лк. 4:16-30). Бели бы нас попытались сбросить со скалы, мы бы оказали сопротивление и пытались освободиться. Но Он не был обычным человеком. Он просто прошел посреди Своих преследователей. Единственное, что они могли сделать, - это пропустить Его! Он без греха.
Опять-таки вы видите Иисуса, проповедующего одному начальнику ночью в доме (Ин. 3:2), однако предпочитающего беседовать с женщиной у колодца днем (4:5-7). Все, что Он делал, было совершенно правильным. Никто не может ничего сказать против Него. В Нем невозможно найти ни одного недостатка.

Никогда не делал ничего неправильного

В другой раз противники пришли искушать Его. Они спросили, позволительно ли давать подать кесарю или нет. Иудейского государства, как вы знаете, тогда уже не существовало, и римский кесарь был их царем. Если бы Иисус ответил "нет" на этот вопрос, дело приобрело бы политическую окраску, и у Его противников появился бы предлог осудить Его. Если бы Он сказал "да", все иудеи сочли бы Его сторонником римлян и возненавидели бы Его. И такой исход дела, конечно, сыграл бы на руку противникам Иисуса. На этот вопрос нельзя было ответить "да" или "нет".
Как ответил Иисус? Он сказал: "Покажите Мне монету, которою платится подать" (Мф. 22:19). Он мудр. Он даже заставил противников вынуть монету из кармана. Затем Он спросил: "Чье это изображение и надпись?" (ст. 20). Им пришлось признать, что изображение и надпись кесаревы. Иисус дал превосходный ответ: "Отдавайте кесарево кесарю, а Божие Богу" (ст. 21). Тем самым вопрос был Им снят. Вот где Его величие. Он никогда не ошибался. Его невозможно ни в чем уличить.

Спокойствие и величие

Я не могу перечислить все Его дела. Все, что Он делал, несло такой отпечаток благородства, что в Его поведении совершенно нет изъянов. Я кратко остановлюсь в качестве последнего примера на том, как Его предали. Была глубокая ночь, и люди со светильниками, кольями и мечами пришли арестовать безоружного Иисуса. Он спросил их: "Кого ищете?" Они сказали: "Иисуса Назорея" (Ин. 18:7). Он ответил: "Я сказал вам, что это Я" (ст. 8). При этих словах банда негодяев, намеревавшаяся схватить Его, пала на землю. Если бы Иисус добровольно не сдался им, они никогда бы не смогли схватить Его. Такое спокойствие и величие можно увидеть только в Нем!
Что касается предателя, то с первого дня Иисус знал о его намерении. Однако Он позволил ему последовать за Собой и даже поручил ему хранить деньги. Все это время Иисус знал, что он крадет деньги. Кто может продемонстрировать подобную выдержку и порядочность? Вот человек, который полностью отличается от других. Из всего следует, что Он - Сын Божий.

Делал невозможное

Четвертое условие, упомянутое нами, таково: человек, заявляющий, что он - воплощенный Бог, должен уметь делать то, что обычный человек не умеет. Делал ли Иисус из Назарета что-нибудь сверхъестественное? Мы не являемся Его современниками; Он ходил по земле почти две тысячи лет назад. Естественно, мы не можем быть Его свидетелями. Но одно несомненно: апостолы, которые следовали за Иисусом, записывали, проповедовали и свидетельствовали о вещах, связанных с Ним. Евангелия были закончены в течение тридцати лет после Его ухода. Большинство живших тогда иудеев видели Иисуса. Если бы повествования апостолов были ложными, они были бы давно опровергнуты. Однако иудеи спорили только с тем, что Иисус является Сыном Божьим. Они никогда не отвергали Его дел, потому что все эти дела являются реальными фактами.
Сегодня, когда мы читаем четыре Евангелия, у нас не возникает сомнения в их подлинности. Если бы при их написании была допущена хоть малейшая ошибка, то возникли бы серьезные проблемы, потому что многие из современников их авторов сами видели и слышали Иисуса.
Возможность любой фальсификации исключалась. Следовательно, эти книги не могут быть подделкой. Если уж иудеи не могли нападать на эти книги, то сегодня оснований для этого еще меньше.

Доказал чудесами

Давайте рассмотрим некоторые дела Иисуса из Назарета. В Евангелии от Матфея 11:2 и 3 говорится: "Иоанн же, услышав в темнице о делах Христовых, послал двоих из учеников своих сказать Ему: Ты ли Тот, Который должен придти, или ожидать нам другого?" Иоанн хотел убедиться, что Иисус был Христом, посланным от Бога. Если бы Он Им не был, Иоанн ждал бы кого-то другого.
В стихах 4 и 5 говорится: "И сказал им Иисус в ответ: пойдите, скажите Иоанну, что слышите и видите: слепые прозревают и хромые ходят, прокаженные очищаются и глухие слышат, мертвые воскресают и нищие благовествуют". Иисус не ответил ни "да", ни "нет". Он только попросил передать Иоанну о слышанном и виденном. Он хотел, чтобы Иоанн подумал и сам решил, является ли Иисус Христом. Иисус доказал Свою божественность чудесами, которые Он творил. Перед нами человек, который совершал то, что невозможно для людей. Вы не можете не исповедать, что Он есть Бог.
В Евангелии от Иоанна 7:31 говорится: "Многие же из народа уверовали в Него и говорили: когда придет Христос, неужели сотворит больше знамений, нежели сколько Сей сотворил?" Многие люди свидетельствовали, что Он совершал всевозможные чудеса, которые не мог совершить ни один человек.

Утверждение о Божественности

В Евангелии от Иоанна 10:24 говорится: "Тут Иудеи обступили Его и говорили Ему: долго ли Тебе держать нас в недоумении? если Ты Христос, скажи нам прямо". С одной стороны, иудеи ожесточили свои сердца и отказались признать Его божественность, а с другой стороны, множество сверхъестественных чудес, совершенных Им, привело их в замешательство. Они собрались вокруг Него и настоятельно требовали ответа. Одной вещью Иисус никогда не поступался: утверждением о Своей божественности. Он делал то, чего не могли смертные. Эти дела свидетельствуют о Его божественности. Он ясно сказал людям: "Дела, которые творю Я во имя Отца Моего, они свидетельствуют о Мне" (ст. 25). С одной стороны. Он сделал такое утверждение, а с другой стороны, Он творил чудеса, чтобы подтвердить Свое утверждение.

Верить Ему по делам

В Евангелии от Иоанна 14:11 Он сказал Своим ученикам: "Верьте Мне, что Я в Отце, и Отец во Мне". Это все равно, что сказать, что Он есть невидимый Отец. "А если не так, то верьте Мне по самым делам". Если бы Он не сделал ничего невозможного, то эти слова ничего бы не стоили. Если бы Он не сделал ничего из ряда вон выходящего, они бы тут же спросили: "Какие дела Ты совершил? О чем Ты говоришь?" Но ученики знали о делах, которые Он совершил. Вес эти дела доказывают, что Он есть Сын Божий.

Он показал, каков Бог

Мы должны проверить, есть ли у Иисуса из Назарета пятое необходимое качество. Если Он Бог, Он должен показать нам, каков Он. Добрый Он или строгий? Мягкий Он или жестокий? Каков наш Бог? Иисус действительно показал нам, каков Бог.
Это самое удивительное. Теперь мы видим вечного, невидимого Бога. Не нужно рисовать в своем воображении недосягаемого и далеко превосходящего все земное Бога, пытаться представить себе Его; Он открыл нам Себя. Он обитал и ходил среди нас. Иисус из Назарета - это Сам Бог, обитавший среди людей и вместе с людьми. Он явил нам природу и качества Бога. Отпала необходимость искать Бога, потому что Он открыл Себя. Наши умственные способности слишком ограничены. Наши руки слишком коротки, а наш кругозор слишком узок. Если бы мы были предоставлены самим себе в изучении и поисках Бога, то могли бы лишь сделать вывод, что Oн - Неведомый. Теперь мы знаем, что Бог желает открыть Себя. На самом деле Он уже открыл Себя нам.

Бог говорил в Своем Сыне

Мы уже указали, что письменная и устная речь - это два способа, посредством которых Бог общается с нами. По этой причине Библия и Иисус из Назарета являются двумя незаменимыми факторами нашей веры. Если убрать один из этих факторов, Бог станет самой неразрешимой проблемой в мире. В Послании к Евреям 1:1 говорится: "Бог, многократно и многообразно говоривший издревле отцам в пророках". Из этого говорения состоит Библия. "В последние дни сии говорил нам в Сыне" (ст. 2). Это Иисус из Назарета. Все, кто во Христе, теперь могут познать Его. Услышать слова Иисуса из Назарета - значит услышать слова Бога.
Дорогой читатель, как ты относишься к Иисусу из Назарета? Фома исповедовал: "Господь мой и Бог мой!" (Ин. 20:28). Петр провозгласил: "Ты - Христос, Сын Бога Живого!" (Мф. 16:16). Марфа сказала: "Я верую, что Ты Христос Сын Божий" (Ин. 11:27). Даже римский сотник, посмотрев на Иисуса, висящего на кресте, воскликнул: "Воистину Он был Сын Божий" (Мф- 27:54Б). Я надеюсь, что вы исповедуете то же самое.

РАЗДЕЛ ВТОРОЙ. ХРИСТОС И ХРИСТИАНСТВО

Глава пятая. Христос против доктрин

Наша христианская вера основывается на Божьем откровении. Она отличается от всех других религий, в которых используются медитации, гипотезы, искания. Мы верим, что Библия - это Божье откровение, данное нам. Другими словами, она есть Его слово, изреченное для нас. Мы также верим, что Бог стал человеком, Иисусом из Назарета. Бог, Библия и Иисус Христос составляют основу нашей веры.

Положение Христа

Давайте начнем с того, что посмотрим на положение, которое Христос занимает в нашей вере, или, другими словами, в христианстве. Христианство, однако, изменилось и не является таким, каким оно должно быть. Сейчас мы не будем говорить, каким должно быть христианство. Вместо этого мы лишь проведем сравнение между христианством и другими религиями, чтобы увидеть отличительные черты нашей веры. Мы поставим себе цель стараться не превозносить христианство и не принижать другие религии. Мы только проведем объективное сравнение между ними.
Сначала давайте рассмотрим конфуцианство. На самом деле последователи Конфуция никогда официально не утверждали, что их учение является религией. Конфуцианство просто оказывает сильное влияние на китайскую культуру, образование, этику и философию. Однако одно можно сказать определенно: учения и доктрины Конфуция представляют первостепенную важность, в то время как личность самого Конфуция не является столь важной. Я не имею в виду, что конфуцианство не интересуется Конфуцием. Этот человек действительно был необыкновенной личностью. Но чтобы стать частью конфуцианства, человеку нужно только понять доктрины Конфуция, твердо держаться его учения и основательно вникнуть в его книги. Неважно, понимает ли он человека - Конфуция. Сущностью религии являются принципы, доктрины и учения Конфуция.

Доктрины буддизма

Далее давайте рассмотрим буддизм. Основателем буддизма был Шакьямуни. Однажды он проповедовал своим ученикам о том, что порочные люди после смерти перевоплощаются при помощи Колеса Реинкарнации. Вот что привлекает человеческое внимание. Но во всем буддизме подчеркиваются доктрины и теории. Что касается этого человека, Шакьямуни, то хотя у него есть своя история и биография, их можно вынести за скобки. Не они ядро буддизма. Человек Шакьямуни не является центром этой религии. Жил ли этот человек, или нет - для современного буддизма это не столь существенно. Необходимы лишь доктрины и учения.

Основатели оставили только свои доктрины

Другие религии, такие как даосизм и ислам, построены по тому же принципу. После того как каждый из их основателей установил свою религию и оставил свои учения, доктрины и правила в качестве ее содержания, сам основатель отходил на задний план и его личность играла второстепенную роль.

Христианство построено на Христе

Но наша вера совершенно другая. С момента своего появления христианство строится на человеке Христе. Оно построено не на доктринах и учениях Христа. Как ни поразительно, но, открыв Библию, вы не найдете так уж много доктринальных глав. Отрывки, где разъясняются чисто доктринальные вопросы, являются редкими и представляют меньший интерес для людей. Больше всего их интересует Сам этот Человек, каков Он как личность. Все, кто читал Библию, знают, что учения Иисуса из Назарета не поражают объемом. Наше внимание привлекает Его личность. Он и только Он является основанием нашей веры.
Слово Христос - греческого происхождения, оно означает "Помазанник". У китайцев, когда человек берется за какое-нибудь дело, ему дается документ о приеме на работу. У иудеев эквивалентом этого является помазание. Когда Бог вызывает человека на работу, Он изливает на него елей как печать поручения. Христос - это Сам Бог, избранный прийти на землю и быть человеком для проявления Бога, чтобы человек мог познать Бога. Христос есть Помазанник. Ему поручена такая задача.

Христос требует от других верить в Него

Благодаря этой главной особенности Христос отличается от основателей других религий. Однажды Он спросил Своих учеников: "А вы за кого почитаете Меня?" Снова и снова Он требовал, чтобы Его ученики верили в Него. Он сказал, что верующий в Сына имеет жизнь вечную. И еще Он сказал: "Кто любит отца или мать более, нежели Меня, не достоин Меня; и кто любит сына или дочь более, нежели Меня, не достоин Меня" (Мф. 10:37). Если только у человека не будет этой любви, он не достоин быть Его учеником. Подобные слова произносил только Он. Ни один другой религиозный вождь никогда не говорил ничего подобного. Конфуций никогда не говорил Янь-Вэ или Цзе-лу: "Веруйте в меня", и он никогда не говорил: "Любите меня". И другие вожди, такие как Шакъямуни или Магомет, никогда не требовали от своих учеников веры в них. Чтобы быть их учениками, достаточно верить в их доктрины.

Вопрос в том, Кто есть Иисус

Следовательно, истинная христианская вера основана на личности. Она построена на Христе, а не на доктринах. Ядром истинной христианской веры является вопрос о том, кто такой Иисус! Является ли Он просто иудеем? Может быть, Он всего лишь пророк? Или же Иисус - Сын Бога живого? Весь вопрос сводится к тому, кто такой Иисус из Назарета. Истинный христианин отличается от ложного не знанием доктрин Христа, а знанием того, кто такой Иисус.

Ответ - в Библии

Кто этот человек из Назарета? Поскольку это ключевой вопрос, связанный с основами нашей веры, мы должны найти ответ на него в Библии. Мы уделим больше внимания Евангелию от Иоанна и установим, что только Сам Христос является центром Библии и средоточием всего христианства.
Прежде чем обратиться к Евангелию от Иоанна, мы должны взглянуть на исторический фон событий, описанных в нем. До прихода Христа Бог послал предшественника, чтобы приготовить Христу путь и подготовить людей к признанию Христа. Этим предшественником был Иоанн Креститель. Благодаря его сильной проповеди многие люди были обличены. В результате многие считали его Христом, пришествие которого они ожидали.
Но в Евангелии от Иоанна 1:8 говорится: "Он не был свет, но был послан, чтобы свидетельствовать о Свете". "Свет" - это Христос. Он назван светом, потому что свет все открывает и проявляет. Иоанн не был Христом. Он лишь нес свидетельство о Христе.
В стихе 9 об этом свете говорится: "Был Свет истинный, Который просвещает всякого человека, приходящего в мир". Если в этом темном мире у человека есть Христос, он будет знать все о Боге. Когда этот свет засияет, люди скажут: "Вот Бог". Тогда они признают, что светом является Бог.
До стиха 9 нам еще неизвестно, кто этот свет. Прочтите дальше, с 10 стиха до 15: "В мире был, и мир чрез Него начал быть, и мир Его не познал. Пришел к своим, и свои Его не приняли. А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими, Которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились. И Слово стало плотию и обитало с нами, полное благодати и истины; и мы видели славу Его, славу как единородного от Отца". Иоанн свидетельствует о Нем и восклицает: "Сей был Тот, о Котором я сказал, что Идущий за мною стал впереди меня, потому что был прежде меня". Поняли ли вы, прочитав вышеприведенные стихи, что все, записанное здесь, - реальные факты, а не многочисленные доктрины?

Иисус есть

Что сказал Иоанн Креститель о Христе? Он сказал: "Идущий за мною". Однако Идущий за Иоанном стал впереди него. Это потому, что впереди него с самого начала был Христос. Таково начало свидетельства Иоанна Крестителя.
Евангелие от Иоанна 1:27: "Он-то Идущий за мною... я не достоин развязать ремень у обуви Его". Проповедь Иоанна - это начало нашей веры. Он пришел специально для того, чтобы рассказать людям, кто такой Иисус из Назарета. Христос не только был прежде Иоанна, Он был настолько больше Иоанна, что тот был недостоин развязать ремень Его обуви и быть Его рабом.
Евангелие от Иоанна 1:29: "На другой день видит Иоанн идущего к нему Иисуса и говорит: Вот Агнец Божий, Который берет на Себя грех мира".
Стих 30: "Сей есть, о Котором я сказал: "за мною идет Муж, Который стал впереди меня, потому что Он был прежде меня"". Когда Иоанн представил Иисуса, он сказал: "Сей есть"! (ст. 30). Это Евангелие начинается с того, что показывает нам, кто такой Иисус!

Доктрина о возрождении

Таково слово предшественника. А что можно сказать о Христе? Что говорил Он? Мы признаем, что в Библии есть несколько основных доктрин. Например, возрождение - это одна из основных истин. Буддизм и магометанство также говорят о возрождении. В их учениях говорится, что все прошлое считается умершим вчера, а все грядущее считается рожденным сегодня. Но что о возрождении сказал Иисус? Давайте посмотрим, что написано в Евангелии от Иоанна 3.
"Между фарисеями был некто, именем Никодим, один из начальников Иудейских. Он пришел к Иисусу ночью" (ст. 1-2А).
Никодим был начальником. Он был высокообразованным пожилым человеком. Он пришел к Иисусу, чтобы обсудить с Ним некоторые проблемы, и Иисус коснулся вопроса возрождения.
"Истинно, истинно говорю тебе: если кто не родится свыше, не может увидеть Царствия Божия" (ст. 3).
Иисус раскрыл Никодиму понятие возрождения, сказав, что ему нужно родиться снова. Услышав это, Никодим пришел в замешательство. Он недоумевал, как старый человек может родиться снова. Значило ли это, что он должен еще раз войти в утробу своей матери и снова выйти оттуда? Иисус ответил ему, что это не плотское рождение, а духовное. Если человек не родился от Духа, то даже если бы он мог снова войти в утробу своей матери, плоть все равно породила бы плоть. Только Дух порождает дух. Здесь вы можете видеть, что даже в таком основополагающем, фундаментальном вопросе Иисус не старался истолковать доктрину. Он лишь привел очень простой факт - необходимость родиться заново.

Возрождение - это просто уверование

Неудивительно, что Никодим спросил: "Как это может быть?" Иисус ответил ему, что это не что-то земное. Это небесное. Вот почему он не мог поверить. Как может человек родиться заново? "Никто не восходил на небо, как только сшедший с небес Сын Человеческий, сущий на небесах; и как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную. Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную. Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него. Верующий в Него не судится, а не верующий уже осужден, потому что не уверовал во имя единородного Сына Божия" (ст. 13-18). Видите? это и есть возрождение!
Иисус имел в виду, что возрождение - это не доктрина. Это вера в Него. Родиться заново - означает поверить в Него. Если человек не верит в Него, он не может возродиться. После столь многих слов все опять возвращается к "Нему".
В чем состоит наше представление о возрождении? Мы считаем, что если кто-то был вчера вором, а сегодня возвращает награбленное владельцу, то это возрождение. Или если кто-то вчера подумывал о том, чтобы завести любовницу, а сегодня отказался от этой идеи, то это возрождение.
Мы полагаем, что если только мы перестаем делать то дурное, что было в прошлом, считая его мертвым, и стремимся впредь поступать хорошо, то мы рождаемся заново. Но это человеческое представление. Это не то возрождение, которое дает Христос.
Путь Иисуса зависит от того, верите вы в Него или нет. Верующий в Него имеет жизнь вечную! Бог отдал Своего единородного Сына, чтобы каждый, верующий в Него, не погиб, но имел жизнь вечную. Верующий не судится, а неверующий уже осужден. Это не доктрина. Это вопрос личности. Это взаимоотношение между Ним и человеком.

Удовлетворение против довольства

Кроме возрождения есть и другой ключевой вопрос, который мы называем христианским удовлетворением. Подлинный христианин чувствует, что его надежды исполнены, его стремления достигнуты, он ни в чем не нуждается; он совершенно удовлетворен. Но это удовлетворение совершенно отличается от довольства, о котором обычно говорят люди. Довольствоваться чем-либо - означает оптимистически смотреть на вещи, - пусть все идет своим чередом как есть, я ни на чем не настаиваю. Пусть нет богатства или высокого положения. Пусть нет особого почета или известности. Если только я живу спокойно и ни о чем не тревожусь, то этого достаточно! Вот что такое довольство. Но это не удовлетворение. Когда человек удовлетворен, он чувствует, что у него есть то, чего он хочет, и у него нет больше желаний.

Пьющий воду сию возжаждет опять

В Евангелии от Иоанна 4 есть превосходное место. Что сказал Иисус самарянке? "Всякий, пьющий воду сию, возжаждет опять" (ст. 13). Если вы желаете мирской славы, известности, богатства, положения в обществе и т.д., то вы никогда не будете удовлетворены. Когда у вас будет десять тысяч долларов, вы захотите сто тысяч, а когда получите сто тысяч, то начнете мечтать о миллионе. Никогда не будет удовлетворения. Пьющий воду сию, возжаждет опять.
Как же утолить эту жажду? Господь Иисус сказал: "А кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек" (ст. 14). Поразительно, что ни Конфуций, ни какой-либо другой религиозный руководитель никогда не говорили ничего подобного. Учения Конфуция и Мин-Цзя лишь велят нам жить в бедности и довольствоваться ею. Личность Конфуция или личность Мин-Цзя не имеют ничего общего с вашим довольством. Однако от личности Иисуса в большей степени зависит утоление вашей жажды.
Естественно, женщина пожелала испить этой утоляющей жажду воды. Когда она попросила у Иисуса этой живой воды, "Иисус сказал ей в ответ: если бы ты знала дар Божий, и кто говорит тебе: "дай Мне пить", то ты сама просила бы у Него, и Он дал бы тебе воду живую" (ст. 10).
Проповедовал ли Иисус доктрину? Нет. Никакой доктрины не было. Единственное, что Он сделал, это указал на Себя, как бы говоря: "Что ж, если узнаешь, кто Он, ты сразу Его попросишь, и Он даст тебе живой воды, чтобы ты никогда не возжаждала опять". Видите? Весь вопрос заключается в том, кто такой Иисус из Назарета.
Самарянка не была порядочной женщиной. Тот факт, что у нее было шесть мужей, показывает, какой женщиной она была. Она, наверное, не была довольна ни одним из своих мужей. Один муж не смог ее порадовать; другим она осталась недовольна. В итоге, первого мужа она сменила на второго, второго - на третьего, третьего - на четвертого и так далее, пока не дошла до шестого. Однажды она пришла набрать воды, - это символизирует, что она, хотя и пьет, продолжает испытывать жажду. Удивительно, что в этот день ее жизнь изменилась. Она получила удовлетворение! Что она сделала? Она ничего не сделала! В тот день она осознала, кто такой Иисус из Назарета, и она была спасена. Давайте снова посмотрим на процесс, через который она узнала Иисуса и поверила в Него.

Знать, Кто Он

"Женщина говорит Ему: Господи! вижу, что Ты пророк" (ст. 19). Поскольку Христос рассказал ей все, что она сделала, она поняла, что Он необыкновенный человек. Он, наверное, пророк. Иисус сказал ей что-то еще, показывая, что Он не просто пророк: "Поверь Мне" (ст. 21). Женщина сказала: "Знаю, что придет Мессия, то есть Христос; когда Он придет, то возвестит нам все" (ст. 25). Что Иисус ответил ей? Он сказал: "Это Я, Который говорю с тобою" (ст. 26). Первое, что необходимо сделать грешнику, это не покаяться и не изменить свое поведение, а осознать, кто такой Иисус. Все встанет на свои места, если он осознает, кто такой Иисус.
Затем женщина вернулась в город и сказала людям: "Пойдите, посмотрите Человека, Который сказал мне все, что я сделала: не Он ли Христос?" (ст. 29). Мне не нравятся эти слова: "Не Он ли..." Если она знала, что этот человек был Христос, почему же она сказала: "Не Он ли"? Во всяком случае, она поверила и пошла рассказать другим, что пришел Христос. Ясно видно, что дело не в доктрине, а в Личности! Наша основная забота - не доктрины. Главное для нас - видеть, кто такой Иисус! Если у нас будет Господь Иисус, у нас будет настоящее удовлетворение; мы будем наполнены ощущением того, что получили все.
Давайте теперь обратимся к Евангелию от Иоанна 5. На первый взгляд, в пятой главе Господь Иисус излагал некоторые доктрины. Но на самом деле Он не дал никаких особых толкований. Там снова было приглашение получить знание о том, кто такой Иисус из Назарета. Он что-то сказал, но цель этих слов - привести нас к уверованию в Него. Господь Иисус сказал, что иудеи исследуют Писания. Но Писания, подчеркнул Господь, свидетельствуют о Нем. Все, что написано там, касается Его. Знать Писания важно. Но еще важнее знать, кто такой Иисус из Назарета. Вопрос не в том, чему Он учит, а в том, что Он за Личность.

Я есмь

Когда мы подходим к Евангелию от Иоанна 6, этот вопрос ставится еще определеннее. "Иисус же сказал им: Я семь хлеб жизни; приходящий ко Мне не будет алкать, и верующий в Меня не будет жаждать никогда" (ст. 35). Он не проповедовал доктрину. Он просто сказал: "Я семь хлеб жизни; приходящий ко Мне не будет алкать". Увидели ли вы что за этим стоит? Если я заявлю, что я ваш хлеб жизни и тот, кто ест меня, никогда не будет голоден, то вы, конечно, скажете, что господин Ни - это сумасшедший из Шанхая. Религиозные руководители могут дать людям только доктрины. Они не могут отдать им себя. Но Иисус отличается от них. Он есть хлеб жизни. Он также вода, утоляющая жажду. Проблема состоит в неверии людей в Него. Если человек уверует в Него, то все будет в порядке.
"Я есмь хлеб жизни. Отцы ваши ели манну в пустыне и умерли; Хлеб же, сходящий с небес, таков, что ядущий его не умрет" (ст. 48-50). Вот слова, которые не скажет никто другой. Их может сказать только Иисус. Он не сумасшедший и не лжец. И все, что Он говорит, всегда указывает на Него. Этот человек есть хлеб жизни. Тот, кто ест Его, не умрет!
Итак, наша христианская вера основана на вопросе, кто такой Иисус из Назарета. Мы уделяем время не только исследованию Его учений. Перед нами стоит только один вопрос: кто Он? Христос настойчиво провозглашал на земле не Свои доктрины, а Себя Самого. В центре внимания не доктрины, а Личность. Что касается доктрин, то книги Конфуция и Мин-Цзя наполнены философией, этикой и нравственностью, и всего этого там гораздо больше, чем в Библии. Но все дело вот в чем: кто такой Иисус из Назарета? Вы знаете? Кто этот Иисус из Назарета?

Он есть Хлеб жизни

Давайте читать дальше. Евангелие от Иоанна 6:51: "Я - хлеб живый, сшедший с небес: ядущий хлеб сей будет жить вовек; хлеб же, который Я дам, есть Плоть Моя, которую Я отдам за жизнь мира".
Здесь Его слова становятся все более необычными. Он есть хлеб жизни, сшедший с небес, - это уже довольно странные слова. Теперь Он говорит, что тот, кто ест Его, не только не умрет, но будет жить вовек. Это что-то необыкновенное. И уж совсем интригующе звучат слова о том, что хлеб, который Он дает, - это Его плоть. Неудивительно, что иудеи в то время говорили, что это странные слова. Кто может это слушать? Правильно! Такого мы раньше никогда не слышали. Мы никогда не слышали ничего подобного от Конфуция, от Мин-Цзя, от Лао-Цзе, от Чжуан-Цзы или от других мудрецов. Мы никогда не слышали их в Китае или в любой другой стране. Никто никогда не говорил подобных слов.
После того как Христос произнес эти слова, стих 52 гласит: "Тогда Иудеи стали спорить между собою, говоря: как Он может дать нам есть Плоть Свою?" Какую доктрину проповедовал Иисус? Никакую. Единственное, что Он велел, это есть Его плоть. В стихах 55 и 56 говорится: "Ибо Плоть Моя истинно есть пища, и Кровь Моя истинно есть питие; Ядущий Мою Плоть и пиющий Мою Кровь пребывает во Мне, и Я в нем". Вы можете видеть, что Он выделяет лишь Себя. Это не набор доктрин. Это вкушение Его плоти и питие Его крови. Те, кто ест и пьет, будут жить вовек.

Он - Вода жизни

Когда мы подходим к Евангелию от Иоанна 7, мы видим последний день большого праздника. Иисус произнес несколько слов перед собравшимися на праздник. "В последний же великий день праздника стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей; кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой" (ст. 37-38). Представьте себе: в один из наших суматошных праздников я, Вочман Ни, встаю посреди толпы и кричу: "Если вы хотите пить, приходите ко мне и пейте. Кто верует в меня, у того из чрева потекут реки живой воды". Что вы скажете? Вы, конечно, скажете, что какой-то глупец из Шанхая говорит чепуху. Но именно это сделал и сказал Иисус. Там действительно не было никакой доктрины, была лишь Личность Христа.
В тот день, когда Иисус сказал эти слова, между иудеями возник спор. Одни говорили, что это, должно быть, действительно Христос. Другие возражали, что Христос не мог прийти из Галилеи. У иудеев возник спор, когда они попытались ответить на вопрос, кем был этот человек. Спор разгорелся по одному вопросу: кто этот Иисус из Назарета? Истинный христианин - это человек, верующий, что Иисус есть Христос.

Он - Свет жизни

Далее, в Евангелии от Иоанна 8:12 Иисус сказал народу: "Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни". Вы можете видеть, что и здесь Его слова не имеют ничего общего с доктриной. Здесь подчеркиваются слова "свет" и "Я". Христианами не становятся благодаря воплощению в жизнь Его учений. Нет, исключительно взаимоотношения со Христом делают нас христианами. Только веря в Него, мы получим свет жизни. Только принимая Его, мы не будем ходить во тьме.

Он от вышних

В Евангелии от Иоанна 8:21-22 говорится: "Опять сказал им Иисус: Я отхожу, и будете искать Меня, и умрете во грехе вашем; куда Я иду, туда вы не можете придти. Тут Иудеи говорили: неужели Он убьет Сам Себя, что говорит: "куда Я иду, вы не можете придти"?" Иудеи снова пришли в замешательство. Что это за место, куда Он идет, а мы не можем пойти? Они думали, что, наверное, Он собирается совершить самоубийство. На самом деле, если этого места можно было бы достичь, совершив самоубийство, то иудеи все равно могли бы попасть туда, покончив с собой. Как мог Господь пойти в такое место, куда они не могли пойти? В стихе 23 говорится: "Он сказал им: вы от нижних, Я от вышних; вы от мира сего, Я не от сего мира". Вот почему они не могли пойти туда, куда шел Господь.

Верить или не верить, что Он есть

Более того, они умерли в своих грехах. Не потому, что были убийцами и прелюбодеями. Стих 24 очень важен, особенно его вторая половина: "Поэтому Я и сказал вам, что вы умрете во грехах ваших: ибо, если не уверуете, что это Я, то умрете во грехах ваших". Это не совсем точный перевод. Давайте процитируем слова из текста оригинала. Господь сказал: "Вы умрете в своих грехах: ибо, если не уверуете, что Я есмь, то умрете в своих грехах". Вопрос заключается в том, верите ли вы, что Он есть. Что это означает? Это означает, что из миллионов людей, составляющих человечество, вы можете выбрать одного и сказать: "Это Он! Это есть Бог!" Мы изучаем Иисуса из Назарета, чтобы выяснить, действительно ли Он есть! Если мы поверим, что Он есть, мы не умрем в своих грехах. Многие верят в искаженное христианство, но мы хотим верить согласно тому, каково христианство в действительности. Вот первый вопрос, который мы должны задать: кто есть Иисус из Назарета?
Иудеи снова возразили, спросив: "Кто же Ты?" (ст. 25). Отвечая им, Иисус как бы хотел сказать: "Уже не первый раз Я говорю вам, кто Я. В этом вопросе Я никогда не уступал. Я сказал вам, что Я есмь; Я есть Тот Самый". Раз за разом Он доказывал другим, что Он есть; Он есть Сын Божий.

Суть нашей веры

В чем цель дел Христа? В том, чтобы помочь человеку поверить в то, что Он - Сын Божий. В Евангелии от Иоанна 9 Христос дал зрение слепорожденному. Фарисеи снова подняли шум. Они вызвали исцеленного и стали задавать ему самые разные вопросы. Ничего от него не добившись, они выгнали его вон. Позже Господь встретил его. Он задал исцеленному человеку только один вопрос: "Ты веруешь ли в Сына Божия? (ст. 35). Он ответил: "А кто Он, Господи, чтобы мне веровать в Него?" (ст. 36). "Иисус сказал ему: и видел ты Его, и Он говорит с тобою. Он же сказал: верую, Господи! И поклонился Ему" (ст. 37-38). Что может быть яснее?! Таковы дела Господа Иисуса. Его дела имеют одну - единственную цель: помочь людям понять, кто Он. Он никогда не отступает от того факта, что Он - Сын Божий. В этом суть нашей веры. Она провозглашает, что Иисус есть Сын Божий.

Только это положение

Прочитав Евангелие от Иоанна полностью, мы обнаружим, что каждый отрывок касается одного этого положения: Иисус есть Христос. В Евангелии от Иоанна 10 Иудеи окружили Его и сказали: "Долго ли Тебе держать нас в недоумении? если Ты Христос, скажи нам прямо" (ст. 24). Вопрос опять касается только этого положения.
Что им ответил Иисус? Вот Его слова: "Я сказал вам, и не верите; ...вы не верите, ибо вы не из овец Моих, как Я сказал вам" (ст. 25-26). Все, кто не верит, что Иисус есть Сын Божий, что Он есть Бог, воплотившийся в человеке, не являются христианами. Те, кто не признает Его как Сына Божьего, не имеют в себе жизни Христа; они не Его овцы. На этом вопросе покоится вся христианская вера.
В Евангелии от Иоанна 11 Иисус снова сказал: "Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет" (ст. 25). Может ли обычный смертный изречь подобные слова?

Бог сосредоточен в Нем

В Евангелии от Иоанна 12 Иисус громко воскликнул: "Верующий в Меня не в Меня верует, но в Пославшего Меня; и видящий Меня видит Пославшего Меня. Я свет пришел в мир, чтобы всякий верующий в Меня не оставался во тьме" (ст. 44-46). Вы можете видеть, что Пославший Его сосредоточен в Нем. Верить в Него - значит верить в Пославшего Его. Видеть Его - значит видеть Пославшего Его. Свет также сосредоточен в Нем. Быть в свете - значит верить в Него. Все сосредоточено в Нем.
Затем в Евангелии от Иоанна 14 Господь сказал: "Да не смущается сердце ваше; веруйте в Бога и в Меня веруйте" (ст. 1). Он хочет, чтобы мы верили в Него так же, как мы верим в Бога. Единственное, на чем Он всегда настаивает, - это требование верить в Него.
Евангелие от Иоанна 15 говорит о ненавидящих Господа. Он сказал: "Ненавидящий Меня ненавидит и Отца Моего" (ст. 23). Снова Он открывает, что Он и Отец - одно.

Не верить в Него - это серьезный грех

В Евангелии от Иоанна 16 Господь сказал, что однажды Святой Дух придет и обличит мир о грехе, о правде и о суде. Почему о грехе? Это объясняется в стихе 9: "О грехе, что не веруют в Меня", что они не верят, что Он есть Сын Божий. Это грех, очень серьезный грех. Когда Святой Дух приходит, Он обличает людей, и они понимают, насколько серьезен этот грех - не верить в то, что Иисус есть Сын Божий.
Приведем еще один отрывок - Евангелие от Иоанна 17:3 - и этого будет достаточно. "Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа". Здесь показано, что такое вечная жизнь. Господне определение вечной жизни - это познание Бога. Вера в вечного Бога и вера в Посланного Им - Иисуса Христа - это вечная жизнь. Вечная жизнь сосредоточена в этой Личности.
Я надеюсь, что все мы поймем, кто такой Иисус из Назарета. Наша вера не содержит пустых доктрин. Она основана на факте, что Иисус есть Христос, Сын Божий. Принять Иисуса Христа - значит принять Бога.

Глава шестая. Христос - основа нашей доктрины

Мы уже говорили, что христианство не делает акцент на доктринах. Вместо этого оно подчеркивает личность Христа. Если и упоминаются некоторые доктрины, то в малом количестве, а когда вы начинаете толковать их, они всегда возвращают вас к личности. Если вы обратитесь к четырем Евангелиям, то будете изумлены, обнаружив, что все, зафиксированное там, является лишь описанием Иисуса из Назарета. Сначала должно быть знание того, кто Он, а потом доктрины. Мы установили личность Иисуса Христа. Теперь давайте рассмотрим доктрины нашей веры.

Сревнение доктрин

В четырех Евангелиях вы не найдете много доктрин. В Деяниях Апостолов доктрин также немного. Доктрины можно найти только начиная с Посланий. Это в точности то, что мы говорили раньше, а именно, вы должны знать, кто такой Иисус Христос, прежде чем сможете понять суть Его доктрин.
В отношении доктрин между христианством и другими религиями также существует огромное различие. Я хотел бы повторить, что тот факт, что я христианин, не означает, что у вас должны быть такие же мнения и суждения, как у меня. Я на это не рассчитываю. Я лишь снова представлю факты, показывая различие между христианством и другими религиями. Я не буду решать, что хорошо, а что плохо. Вам предстоит изучить только факты. Если вы считаете, что это правильно, тогда поверьте в это. В противном случае сделайте свои выбор. Эмоциональные слова здесь не нужны. Одним словом, я не буду вас уговаривать или призывать к чему-то.
Рассматривая все существующие религии, вы увидите, что все они делают акцент на доктринах, а не на личности. Будь то Конфуций или Лао-Цзы, кто они есть и чему они учат - это две разные вещи. Они между собой не связаны. Их доктрины имеют мало общего с их личностью. Вы можете отделить их личности от их религии и от этого мало что изменится. Они только проповедовали доктрины, но при этом они сами не связаны с тем, что они проповедовали.
С нашей верой дело обстоит иначе. Когда возникли христианские доктрины? Эти доктрины возникли после смерти, воскресения и ухода из мира личности Христа. Все доктрины возникли позже. Более того, центром всех этих доктрин является Христос. Эти доктрины неотделимы от Христа. Сначала вы получаете Его, а затем - Его доктрины.

Союз Бога и человека

Например, в христианстве есть доктрина, которая говорит о союзе Бога и человека. Это очень важная доктрина. Если вы откроете Библию, чтобы понять, почему это возможно, вы увидите, что источником этой доктрины является следующий факт: Бог стал человеком - Иисусом. Он есть Бог, слитый с человеком.
Библия не представляет доктрину о том, что Бог становится единым с человеком. Вместо этого она показывает Иисуса из Назарета, который является примером того, что Бог един с человеком. Изначально Бог и человек были разделены; между ними была широкая пропасть. Союз был невозможен. Но пришел Назарянин. Он был Бог, пришедший, чтобы стать человеком. Он был мостом между человеком и Богом, соединяющим их, делающим двоих одним целым. Это не доктрина, которая учит людей быть едиными с Богом. Перед нами факт: отныне, когда человек во Христе, он может быть единым с Богом.

Доктрина смерти

Другая очень важная доктрина в Библии касается смерти. Библия изображает человека полностью растленным, безо всякой возможности улучшения. Единственное решение проблемы - смерть. Человек подобен куску дерева, изъеденного червями, из которого невозможно ничего вырезать, которому невозможно придать ту или иную форму. Единственное предназначение этого дерева - огонь. Решением проблемы является смерть. Только мертвый не возгордится, если вы похвалите его тысячу раз. Только мертвый не рассердится, если вы станете его часто упрекать. Только мертвого грех не может искусить, и он не согрешит. Смерть решает все проблемы с грехом.
Но как мы можем умереть? Как может произойти подобная смерть? Религия будет увещевать вас умереть. Будьте мертвыми! Если вы будете мертвы, греху больше не на кого будет действовать! Но как можно умереть? Совершить самоубийство? Броситься в море? Или, как говорили древние китайские мудрецы, считать все прошлое умершим вчера? Нет! Все это методы обычных религий. Это не христианское учение.

Мы можем умереть благодаря Христу

Доктрина смерти полностью связана со Христом. Его личность определяет Его доктрины. Иисус умер. Что Библия говорит об этом? Она говорит, что мир умер вместе с Ним (2 Кор. 5:14). Его смерть была для греха; следовательно, весь мир умер для греха. Изначально весь мир был во грехе, являясь мертвым в нем. Только Иисус не был затронут смертью. Он умер не из-за греха; Он умер для греха (Рим. 6:10). Если мы одно с Ним, то мы также мертвы для греха благодаря Его смерти (ст. 11). Греху не на кого действовать. Все проблемы греха в нас будут решены.
Такова доктрина христианства. Это факт, который полностью связан с личностью Христа. Это не увещевание людей, чтобы они вели нравственную жизнь и каялись в своих проступках. Подобные доктрины вовсе не являются христианскими. Раз Христос умер, то всякий, кто в Нем, также мертв, полностью умер для греха. Грех больше не имеет над ним власти. Если бы Христос не умер, то не было бы никакой доктрины. Все переживания и доктрины основаны на личности Иисуса Христа.

Доктрина воскресения

У нас есть еще один факт - воскресение Иисуса Христа. Он умер и воскрес. Следовательно, со своей стороны мы не только мертвы для греха, отделены от него; мы возрождены и представляем собой новое творение в воскресении Христа. Все это связано с личностью Иисуса Христа. Мы сами ничего не совершаем. Все зависит от Него.

Учения связаны со Христом

Нельзя сказать, что в Библии вообще нет учений. Однако все эти учения покоятся на личности Христа Иисуса. Только на основании Его переживания может появиться определенная доктрина или учение. Каждая отдельная доктрина или учение связаны с Его личным переживанием. Его воплощение является основой союза Бога с человеком. Его смерть - это основа нашей смерти для греха и собственного "я" и основание святой жизни. Его воскресение является основой для принятия нами новой жизни. Все, что мы приобрели, основано на том, чего достиг Он. Эти доктрины полностью основаны на личности и связаны с личностью. Таково подлинное христианство. Это отличает нашу веру от всех религий.

Он есть путь, истина и жизнь

Однажды, когда Христос Иисус собирался оставить мир, Он рассказал об одной поразительной доктрине. Конечно, эта доктрина опять-таки тесно связана с Ним. Он сказал: "Я есть путь и истина и жизнь" (Ин. 14:6). Может быть, вы уже от кого-нибудь слышали этот стих. Он сказал, что Он есть путь. Он есть путь к победе над грехом. Он есть путь к победе над искушениями мира. Он есть Его собственное учение! Все пути к победе - это Он.
Он также сказал, что Он есть истина. Мы часто слышим разговоры о том, что в словах того или иного человека есть истина. Иногда, когда кто-то выдвигает теорию, мы называем ее истиной. В геометрии, доказав, что одно равняется другому, мы говорим, что нашли истину. Но истина, о которой говорит Христос Иисус, есть Он Сам. Он есть истина.
Более того, Он есть жизнь. Он не просто проповедует доктрину и просит вас жить по ней; Он является самой жизненной силой для совершения того, что Он проповедует. Религия велит вам быть честными и не лгать. Может быть, к вам подходили и говорили: "Постарайтесь не лгать. Каждый раз, когда вы лжете, просто разок прикусите себе язык". Я думаю, что если бы мы замечали каждую нашу ложь, то к концу дня наши языки были бы перекушены пополам! Поскольку наша жизнь является человеческой жизнью, мы не можем не лгать и не грешить. Жизнь человека является совершенно бессильной в этом отношении. Просто дать вам ряд прекрасных, возвышенных доктрин, поручив вам выполнять их самостоятельно, - это не путь Христа.
Библия говорит, что Он дает нам способность. Эта способность - от Христа. Если только вы в Нем, Он является вашей жизнью. Он может заставить вас не лгать, независимо от того, что вы за человек!

Что не могут сделать основатели других религий

Никакой другой основатель религии не был столь великим, чтобы обеспечивать эти три вещи: путь, истину и жизнь. В этих трех вещах заключены все человеческие переживания. Всякий раз, когда вы что-нибудь делаете, вы всегда должны решить, стоит ли это делать. Размышляя об этом, вы взвешиваете истину. После того как решение принято, вы должны найти путь. А найдя нужный путь, вы должны получить силу. Всякий раз, когда вы собираетесь что-то предпринять, вы обязательно должны пройти эти три этапа: путь, истину и жизнь.
Эти три вещи нераздельны. Вам не дают сначала истину, затем путь, а потом вам самим предоставляют найти жизнь. Каждая из этих трех вещей находится в одной личности. Если Он у вас есть, любая проблема будет решена. Таков Иисус. Такова наша вера. Если есть путь к Нему, то будет все остальное.

Просто быть во Христе

Взглянув на несколько мест из Библии, мы легко обнаружим, что в Библии всегда говорится о доктрине, что она "во Христе". Слова "во Христе" встречаются там постоянно. В некоторых местах сказано: "Христом". Но "Христом" - не самый лучший перевод. Лучше в этих случаях переводить - "через Христа". Бог ничего не дает нам непосредственно; все должно пройти "через Христа". Кроме того, встречаются выражения "со Христом" и "вместе с Христом". Эти выражения показывают положение, которое Христос занимает в Библии. Все должно быть через Него. Принять Его - значит принять Его доктрины. Без Него любая из Его доктрин бесполезна.

Нет связи между основателями религий и их вероучениями

Вышеизложенное не относится ко всем другим религиям. Вы можете быть приверженцем других религий, во всем придерживаясь их вероучений, не имея при этом никакого отношения к самим основателям.
В арифметике есть таблица, которая называется таблицей умножения. Из этой таблицы вы можете узнать результат умножения любых двух чисел от одного до девяти. Все строго упорядочено. Знаете ли вы, кто составил эту таблицу? Я боюсь, что миллионы людей, пользующихся этой таблицей, понятия не имеют, кто ее составил. Но вы можете пользоваться этой таблицей и не зная человека, который ее придумал. Таковы все обычные религии: вам не нужно иметь никакого отношения к их основателям, но вы можете применять их доктрины. Эти доктрины и те, кто их проповедовал, не связаны между собой.
В Кайфыне я встретился с иностранным миссионером. Он слышал мою проповедь. Я обнаружил, что он имел отношение к доктринам Христа, но не к Самому Христу. Он рассказал одному из моих бывших одноклассников, который теперь мой соработник, как осуществлять на практике учения Христа и истолковывать богословские понятия в Библии. Мой соработник спросил его: "Можете ли вы затронуть людей этими понятиями? Покаялся ли кто-нибудь, оставил ли кто-нибудь свои грехи и изменилась ли чья-либо жизнь благодаря вашим проповедям? Есть ли у вас такая сила?" Он был ошеломлен словами моего соработника.

Христос - жемчужина доктрин

Источник нашей веры - Христос. Если у нас нет взаимоотношений с Христом, то у нас нет силы. Доктрины Христа полностью связаны с Христом. Жемчужина доктрин кроется во Христе. Бесполезно делать какие-либо выводы и обсуждать что-то поверхностно.
Давайте теперь рассмотрим Послание к Римлянам в Новом Завете. Я не буду вдаваться в объяснения. Вместо этого я лишь представлю вам факты. Давайте посмотрим, что говорит Библия.
Послание к Римлянам 3:22, 24: "Правда Божия чрез веру в Иисуса Христа во всех и на всех верующих; ибо нет различия; ..получая оправдание даром, по благодати Его, искуплением во Христе Иисусе". Эти стихи говорят, что человек получает прощение грехов и оправдание перед Богом посредством искупления во Христе Иисусе. Они основаны на взаимоотношении с Христом. Без искупления грехи человека не могут быть прощены.

Через Иисуса Христа

Послание к Римлянам 5:1: "Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа".
Стих 2: "Чрез Которого верою и получили мы доступ к той благодати, в которой стоим и хвалимся надеждою славы Божией".
Стих 10: "Ибо, если, будучи врагами, мы примирились с Богом смертию Сына Его, то тем более, примирившись, спасемся жизнию Его".
Стих 11: "И не довольно сего, но и хвалимся Богом чрез Господа нашего Иисуса Христа, посредством Которого мы получили ныне примирение".
Все, что мы получили, а именно: оправдание, примирение, стояние в благодати, спасение, радость в Боге и т.д., получено через Иисуса Христа. Просто благодаря прохождению через Него мы наследуем все это.

Получение благодати посредством Него

Послание к Римлянам 5:15: "Но дар благодати не как преступление. Ибо, если преступлением одного подверглись смерти многие, то тем более благодать Божия и дар по благодати одного Человека, Иисуса Христа, преизбыточествуют для многих".
Стих 17: "Ибо, если преступлением одного смерть царствовала посредством одного, то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа".
Благодаря Иисусу Христу благодать и дар Божий могут быть дарованы всем людям. Мы также можем царствовать в жизни благодаря Ему. Стих 21 гласит: "Дабы, как грех царствовал к смерти, так и благодать воцарилась чрез праведность к жизни вечной Иисусом Христом, Господом нашим". Получение вечной жизни происходит через Него. Оно не зависит от хорошего поведения человека.

Распяты с Ним

Послание к Римлянам 6:6: "Зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху".
Стих 17: "Благодарение Богу, что вы, бывши прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя".
Посредством веры мы распялись со Христом и ветхий человек уничтожен - это важнейшая доктрина нашей веры. Я не распинаю себя. Когда Христос был распят, я был распят с Ним. Это освободило меня от греха, и я не являюсь больше его рабом. Таким образом, я могу считать себя мертвым для греха и живым для Бога во Христе. Это большая доктрина, средоточием которой является личность Христа.

Освобождены в Нем

В Послании к Римлянам 7:24-25 говорится: "Бедный я человек! кто избавит меня от сего тела смерти? Благодарю Бога (моего) Иисусом Христом, Господом нашим. Итак тот же самый я умом (моим) служу закону Божию, а плотию закону греха".
Перед нами человек, который постоянно терпел поражение от собственных плотских похотей. Когда его надежды кончились и он взмолился об избавлении, то увидел путь спасения: освобождение посредством Господа Иисуса Христа. Сила освобождения кроется в Господе.

Больше не бессильны в Нем

Послание к Римлянам 8:1: "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе". Нет осуждения тем, кто во Христе Иисусе. Здесь слово "осуждение" не обозначает обычное осуждение. Согласно некоторым недавно найденным в Египте древним манускриптам Библии, это слово имеет два значения. Первое - это правовой термин; второе - это обычное слово, употребляемое повседневно. В правовом контексте оно означает осуждение как приговор. Но в своем обычном употреблении оно означает бессилие, немощь, скованность и т.д. По этой причине я переведу это место следующим образом: "Итак, нет ныне бессилия..." Нет более слабости и неспособности.Стих 2: "Потому что закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти". Здесь два закона. Изначально мы были все скованы законом греха и смерти. Теперь закон Духа жизни освободил нас; мы не находимся больше под контролем закона греха и смерти. Закон Духа жизни заключен во Христе Иисусе. Вы это увидели? Повторяю, взаимоотношение с Ним дает нам свободу.
Стих 10: "А если Христос в вас, то тело мертво для [букв. - из-за] греха, но дух жив для [букв. - благодаря] праведности". Раз Христос во мне, я могу жить.

В Нем мы все преодолеваем

Послание к Римлянам 8:35, 37: "Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч?.. Но все сие преодолеваем силою Возлюбившего нас". И хотя вокруг так много неприятностей, мы все равно все преодолеваем. Сила приобретается прохождением через Него. Мы сами не в состоянии ничего сделать. Все делается посредством Него и через Него.
Точно так же в стихах 38 и 39 говорится: "Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем". Почему ничто не может отделить нас от Его любви? Это возможно не благодаря нашим добродетелям, а благодаря тому, что эта любовь - "во Христе Иисусе, Господе нашем"! Любовь связана с личностью Христа. Когда мы во Христе, мы находимся в этой неотделимой любви.

Христос сделался нашей мудростью

Давайте рассмотрим Первое послание к Коринфянам. Первое Послание к Коринфянам 1:30: "От Него и вы во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением".
Мне самому этот стих оказал большую помощь. От Бога мы во Христе Иисусе. Мало того, Бог сделал Христа нашей мудростью и т.д. Мы считаем, что хотя у нас и не слишком выдающиеся способности, но если мы будем больше изучать книги, больше читать Библию и слушать больше проповедей, мы станем умнее. Но не это говорит Бог. Бог соделал Христа нашей мудростью. Мудрость опять-таки связана со Христом. Он становится человеческой мудростью.
Мы говорим, что мы неправедны и не можем видеть Бога. Но что говорится в этом стихе? Бог соделал Христа нашей праведностью. Теперь мы можем предстать перед Богом, как если бы мы были безгрешны.
Мы думаем, что мы слишком растленны; наши мысли нечисты; мы горды и всегда лжем. У нас нет святости. Однако Бог сделал Христа нашей святостью. Он может быть передан в нас через Христа, чтобы стать нашей святостью. Многие испытали, что если бы не Христос, то вовсе не было бы никакой святости.
Что касается спасения, то часть его относится к будущему. Мы пока не будем говорить об этом. Во всяком случае, мы можем видеть, что Христос является нашей мудростью, праведностью, святостью и спасением от начала до конца.

Мы родились и растем в Нем

Первое послание к Коринфянам 3:1: "И я не мог говорить с вами, братия, как с духовными, но как с плотскими, как с младенцами во Христе". Согласно Писанию, неважно, каков ваш физический возраст. Имеет значение лишь ваш рост во Христе. Эта мера роста опять-таки является мерой во Христе.
Первое послание к Коринфянам 4:15: "Ибо, хотя у вас тысячи наставников во Христе, но не много отцов: я родил вас во Христе Иисусе благовествованием". Только во Христе можно возродиться и родиться благовествованием.

Ходить в Нем

Первое послание к Коринфянам 4:17: "Для сего я послал к вам Тимофея, моего возлюбленного и верного в Господе сына, который напомнит вам о путях моих во Христе Иисусе, как я учу везде во всякой церкви".
Перед нами человек, который ходит во Христе. Вы обнаружите, что не только здесь, но и во многих других местах говорится о том, что христианское хождение должно быть хождением во Христе.

Его доктрины - это то, что Он есть

Давайте рассмотрим нечто, очень важное относительно нашей веры.
Первое послание к Коринфянам 15:12-14: "Если же о Христе проповедуется, что Он воскрес из мертвых, то как некоторые из вас говорят, что нет воскресения мертвых? Если нет воскресения мертвых, то и Христос не воскрес; а если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша".
Стихи 16-17: "Ибо, если мертвые не воскресают, то и Христос не воскрес; а если Христос не воскрес, то вера ваша тщетна: вы еще во грехах ваших".
Здесь не говорится, что мы получим за хорошее или плохое поведение. Все в нашей вере основано на личности Христа. Если бы Он умер и не воскрес, Его доктрины были бы безжизненны, и всему пришел бы конец. Наша вера была бы бездейственной. Мы здесь видим, что Его доктрины являются тем, что Он есть. Но слава Господу, Он воскрес. Следовательно, мы проповедуем не напрасно. Все является реальностью. Все в нашей вере связано с воскресшим Господом.

Доктрины произошли от воскресшего Христа

Мы пропустим Второе послание к Коринфянам, потому что оно не разбирает доктрины. Доктрины рассматриваются в Послании к Галатам, Послании к Ефесянам и Послании к Колоссянам. Однако мы можем лишь кратко коснуться их. Мы покажем, что все доктрины берут свое начало в личности Христа.
Послание к Галатам 2:4: "А вкравшимся лжебратиям, скрытно приходившим подсмотреть за нашею свободою, которую мы имеем во Христе Иисусе, чтобы поработить нас". Наша свобода находится во Христе.
Стихи 16-17: "Однако же, узнавши, что человек оправдывается не делами закона, а только верою в Иисуса Христа, и мы уверовали во Христа Иисуса, чтобы оправдаться верою во Христа, а не делами закона; ибо делами закона не оправдается никакая плоть. Если же, ища оправдания во Христе, мы и сами оказались грешниками, то неужели Христос есть служитель греха? Никак!"
Оправдание происходит благодаря тому, что мы в Нем. Оно не является результатом нашего поведения. Как только мы соединились со Христом, мы оправданы.

Я в Нем

Послание к Галатам 2:20 является еще одним ценным стихом: "И уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня".
Я не убивал себя, я был распят с Ним. Когда Он умер на кресте, я тоже умер, потому что я в Нем.

Всякое духовное благословение дано в Нем

Послание к Ефесянам 1:3: "Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах". Все духовные благословения даны нам во Христе. По этой причине все, что следует за этим, принимается в Нем.
Стихи 4-7: "Так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви, предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей, в похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном, в Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его".
Снова прочтите Послание к Колоссянам 1:14: "В Котором мы имеем искупление Кровию Его и прощение грехов". Искупление и прощение грехов находятся в Возлюбленном.
Послание к Колоссянам 3:1-3: "Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном. Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге". Опять-таки только посредством Христа мы можем получить жизнь воскресения. Взаимоотношения Бога с нами основаны на Его взаимоотношениях со Христом.

Все учения и доктрины связаны со Христом

Начиная с Послания к Римлянам, мы обнаружили следующий факт: ни одна доктрина и ни одно учение нашей веры не связаны с нашими делами. Напротив, любая доктрина и любое учение связаны с личностью Христа. Ни одна доктрина - будь то прощение грехов, возрождение, святость, свобода и т.д. - не существует отдельно от Христа. Без Христа у нас нет веры. Без Христа нам нечего проповедовать. Таково различие между нашей верой и всеми другими религиями. Мы ничего не можем сделать, не пройдя через Христа. Без связи с Ним у нас не может быть никакой доктрины. Все зависит от Него.
Кто-то, возможно, спросит: "Разве нет в Библии увещеваний? Разве для христианства не имеет значения, что хорошо, а что плохо?" Да, в Библии есть увещевания; она также показывает людям, как себя вести и как поступать. Например, Послание к Римлянам содержит некоторые слова увещевания и учения. Но они появляются после двенадцатой главы. До двенадцатой главы, однако, мы встречаем лишь доктрины, относящиеся ко Христу и касающиеся того, как нам соединиться с Ним. Только после этого следуют увещевания в отношении нашего поведения.

Главное - наши взаимоотношения со Христом

Послание к Ефесянам в главах с первой по третью определяет взаимоотношения между нами, Богом и Христом. Затем в главах с четвертой по шестую рассматриваются учения в отношении поведения; Даже когда говорится о нашем хождении, основой являются наши взаимоотношения со Христом. Тот же самый принцип можно найти и во всех других Посланиях.
Следовательно, подлинное христианство не увещевает нас, требуя в первую очередь что-то сделать. Вместо этого оно велит нам установить взаимоотношения со Христом. После того как взаимоотношения установлены, приходит практика.

Глава седьмая. Два совокупных человека

Мы увидели, что нельзя отделить Христа от истины или от доктрин. Его также невозможно изолировать от христианской веры. В чем тогда состоят взаимоотношения Христа с нами, людьми?

Три важные концепции

Прежде чем мы рассмотрим взаимоотношения Христа с человеком, мы должны немного изучить закон наследственности. Жизнь, которая несет в своей природе определенную черту или особенность, может передавать эту самую особенность следующему поколению. Другими словами, мы можем обнаружить характер и склад ума отца в ребенке. Но все, что приобретается посредством учения, не является наследственным. Например, благодаря упражнениям руки кузнеца могут стать сильными и крепкими, но руки его детей, возможно, останутся маленькими и тонкими. Все, что приобретено после рождения, не может передаваться следующему поколению. Это факт и явление, признанные биологией.
В Библии есть очень важная концепция, известная как единство людей. Согласно Библии, можно считать, что помимо нашего индивидуального существования весь мир, сколько бы миллионов человек его ни населяли, состоит из двух человек. Эти два человека являются совокупными, включающими миллионы людей. Все человечество включено в этих двух людей. Они являются двумя юридическими лицами. Благодаря такому библейскому методу исчисления человек Иисус мог умереть за всех нас и понести все наши грехи. Теперь все мы можем получить жизнь через Него.
Ученый-биолог скажет нам, что в биологии существует поразительная концепция, которая совершенно противоположна нашему представлению: жизнь сына считается старше жизни отца, а жизнь внука - гораздо старше жизни деда. Это совершенно верно. Сын наследует отцовскую жизнь и продолжает ее. Следовательно, жизнь сына старше жизни отца. Наша с вами жизнь, естественно, старше жизни Адама, поскольку его жизнь закончилась в возрасте немногим более девятисот лет. Но мы с вами живем и сейчас и будем жить в дальнейшем.
Говоря о взаимоотношениях Христа и человека, мы должны рассмотреть следующие три важные концепции: наследственность человеческой жизни, единство людей и продолжение человеческой жизни.

Огромный совокупный человек

Человек является не только индивидуумом, существующим самостоятельно и ответственным только за свое поведение и образ действий. Он также принадлежит к совокупному человеку. Каждый человек - это часть огромной жизни. Он является продолжением, и он продолжает эту огромную жизнь. У первого человека в этом совокупном человеке была жизнь, которая включала все другие человеческие жизни; его поведение стало поведением всякого, кто был после него, и его черты передались всем последующим поколениям; все они несут те же качества, что и он.
Это слишком крупная тема, мы не можем сейчас осветить ее полностью. Но мы должны понимать эти концепции, чтобы увидеть Божье спасение и взаимоотношения Христа с человеком.

Мелхиседек и Авраам

Теперь мы можем обратиться к главе седьмой Послания к Евреям. Давайте сначала прочтем стихи с 1 по 10: "Ибо Мелхиседек, царь Салима, священник Бога Всевышнего, - тот, который встретил Авраама и благословил его, возвращающегося после поражения царей, которому и десятину отделил Авраам от всего, - во-первых по знаменованию имени царь правды, а потом и царь Салима, то есть, царь мира, без отца, без матери, без родословия, не имеющий ни начала дней, ни конца жизни, уподобляясь Сыну Божию, пребывает священником навсегда. Видите, как велик тот, которому и Авраам патриарх дал десятину из лучших добыч своих. Получающие священство из сынов Левииных имеют заповедь - брать по закону десятину с народа, то есть, со своих братьев, хотя и сии произошли от чресл Авраамовых. Но сей, не происходящий от рода их, получил десятину от Авраама и благословил имевшего обетования. Без всякого же прекословия меньший благословляется большим. И здесь десятины берут человеки смертные, а там имеющий о себе свидетельство, что он живет. И, так сказать, сам Левий, принимающий десятины, в лице Авраама дал десятину: ибо он был еще в чреслах отца, когда Мелхиседек встретил его".
В этом отрывке автор Послания рассказал евреям, что священство, на которое они полагаются, ведет свое происхождение от Левия. Однако Христос, в которого мы верим, происходил не от левитов. Он продолжает линию Мелхиседека (который также был священником).

Мелхиседек больше Левия

Кто больше, Левий или Мелхиседек? Конечно, Мелхиседек. Но почему? Здесь автор переходит к Аврааму. Авраам предложил в дар Мелхиседеку десятину из того, что приобрел. Мелхиседек не только принял ее, но и благословил Авраама. Поэтому, безусловно, Мелхиседек больше Авраама.
Но какое отношение это имеет к Левию? Связующим звеном является тот факт, что Левин "был еще в чреслах отца, когда Мелхиседек встретил его", Левин родился примерно спустя сто лет, но согласно принципу единства Левий предложил десятину Мелхиседеку, еще находясь внутри Авраама. В тот же самый день, находясь внутри Авраама, он был благословлен Мелхиседеком. По этой причине Мелхиседек больше Левия.
Наша вера строится на одной важной концепции: все, что человек делает, и то, как он поступает, влияет на его будущие поколения. Если наши предки совершили какой-то поступок, - значит его совершили и мы. Неважно, родились мы к этому моменту или нет, - мы сделали то же самое, когда были в них.

Начало падения и спасение человека

Вот где началось падение человека. И здесь же началось спасение человека. Христос признает природу единства человеческой жизни. Когда первый человек согрешил, все, кто появился после него, также согрешили. Поэтому, если сделать другого человека источником жизни и главой нового рода, то всякий, появившийся после него, сможет в нем разделить все, чем он является, и все, что он сделал.

Согрешили в Адаме

Как Библия представляет падение человечества? Она показывает нам, что из-за единства людей, когда согрешил первый человек Адам, все согрешили в нем, хотя никто еще не родился.
Мы смотрим на это, оценивая, согрешили мы как отдельные люди или нет. У Бога иная точка зрения. Даже если бы со дня самого своего рождения я ни разу не согрешил, Бог спросил бы меня, от кого я произошел. Если я произошел от Адама, то я был в нем и участвовал в грехе Адама в Едемском саду, даже если я не грешил со дня своего рождения. В соответствии с биологическим законом моя жизнь передана мне от Адама. Позднейшая жизнь не отличается от первой. С точки зрения Бога, каждый человек, начиная от Адама, является грешником. Адам согрешил, поэтому каждый отдельный человек стал грешником в Адаме.
Предположим есть такой человек, который никогда не грешил (конечно, такого человека никогда не было). Бог все равно посчитает его грешником, потому что его жизнь - это жизнь, которая грешит; он потомок грешной жизни. Даже хотя мы не чувствуем, что мы прошли через то же, что и Адам, факт состоит в том, что его жизнь - в человеке. До сегодняшнего дня мы несем эту жизнь.

Другой человек

Библия также показывает нам другого человека, Христа. Бог рассматривает Христа с той же точки зрения, что и Адама. Бог считает Адама и всех, кто происходит от него, одним человеком. Точно так же Бог считает, что Христос - Глава, и включает всех, кто происходит от Него, в одного человека. Жизнь, которую мы получили от Адама, - это жизнь греха. Если мы могли бы произойти от Христа и получить Его жизнь, то могли бы быть свободными от греха так же, как был свободен Иисус.
Мы пока не будем рассматривать, как получить жизнь, которая происходит от Него. Мы объясним это позже. Сейчас мы рассмотрим, что жизнь, которая происходит от Христа, является жизнью Самого Иисуса. Это жизнь без греха, жизнь, угодная Богу, наполненная Святым Духом, совершенно святая и праведная. Приняв эту жизнь, мы станем такими же, как Христос, и у нас будет тот же опыт, что и у Него.

Третьего человека нет

Следовательно, во всем человечестве есть только два человека. Вы существуете либо в Адаме, либо во Христе. Если вы не связаны с Адамом, вы должны быть связаны со Христом. Вы не сможете найти третьего человека. Однажды меня спросили: "Сколько людей в аду?" Я ответил, что там только один человек, и на небе тоже только один. Человек во Христе находится в одном месте, а человек в Адаме - в другом. Это чрезвычайно просто.

Два Адама, два человека

Поскольку Библия рассматривает все человечество как двух людей, мы не удивимся, прочитав Первое послание к Коринфянам 15:45 и 47: "Так и написано: ,,первый человек Адам стал душею живущею"; а последний Адам есть Дух животворящий... Первый человек - из земли, перстный; второй человек - Господь с неба".
Библия называет первого человека Адамом. Она также называет Христа другим Адамом, последним Адамом. Это означает, что третьего Адама не будет. Существуют только два Адама. Как считает Библия? Она считает Адама первым человеком, а Христа вторым. За время от Адама до Христа родились миллионы людей. Но Библия не считает их по отдельности. Адам был первым. Христос - второй.
Поэтому всякий, кто произошел от Адама, включен в него. Все они связаны с грехом; все они грешные и все они перстные, то есть из земли. Точно так же люди, принявшие жизнь от последнего Адама, включены в Христа, и у них есть все, через что прошел Иисус. Грех не имеет власти над ними. Они от неба.

Снова связана со Христом

Снова мы видим, что каждая доктрина, которую мы имеем, связана со Христом. Каждое переживание, с которым сталкивается христианин, связано со Христом. Все, о чем просит нас Библия, - это поверить в Него, слушать Его, повиноваться Ему и следовать за Ним. Решение всех проблем зависит от Него и находится в Нем. Все, что нам нужно, - это чтобы Христос Иисус был нашей жизнью. Его переживания станут нашими переживаниями. Он - центр нашей веры. Если только мы соединены с Ним, все будет в порядке.
Адам - это совокупный человек, в которого включены все мы. Его переживания в Едемском саду стали нашими. Его конец стал нашей судьбой. Точно так же и Христос является совокупным человеком. Все во Христе имеют те же взаимоотношения с Ним, какие раньше имели с Адамом. Каждое переживание Христа становится переживанием тех, кто в Нем. Все человечество находится внутри этих двух людей и тесно связано с ними.

Взаимоотношения этих двух людей с человечеством

Теперь давайте рассмотрим крайне важные взаимоотношения, которые эти два человека имеют со всем человечеством. Послание к Римлянам 5:12: "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили". Стих 14: "Однако же смерть царствовала от Адама до Моисея и над несогрешившими подобно преступлению Адама, который есть образ будущего".
От Адама до Моисея прошло приблизительно две тысячи пятьсот лет. За это время родилось бесчисленное множество людей и было совершено бессчетное количество грехов. Однако Бог полагает, что грех вошел во весь человеческий род через одного человека, Адама, который явился прообразом Будущего, Того, кто должен был прийти. Он был грядущий Христос в миниатюре. Если вы увидите Адама, вы узнаете, каков Христос.

Посредством одного человека

Далее в Послании к Римлянам 5:15 говорится: "Но дар благодати не как преступление. Ибо, если преступлением одного подверглись смерти многие, то тем более благодать Божия и дар по благодати одного Человека, Иисуса Христа, преизбыточествуют для многих". Если через грех Адама все стали мертвыми, то когда Иисус Христос сделался праведностью, благодать преизбыточествовала для всех! Смерть пришла посредством одного человека. Точно так же должна прийти благодать.
В Послании к Римлянам 5:16-18 неоднократно повторяется слово "одного". Стих 19: "Ибо как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие".

Сделались грешниками или праведниками

Библия постоянно показывает нам, что грех совершается не только нами. Нет, мы являемся грешниками в Адаме. Точно так же и праведности мы не достигаем сами. Мы являемся праведными во Христе. Из-за непослушания одного человека, Адама, в него вошел грех, и все люди сделались грешниками. Точно так же благодаря праведному поступку одного человека, Иисуса Христа, который был не только безгрешен, но и настолько послушен, что умер на кресте, все, кто в Нем, получают жизнь и делаются праведными.

Два основных источника человечества

Вот два основных источника, два родника и два потока человечества. Каждый человек происходит от одного из этих двух источников. Если вы не в потоке одной жизни, значит, вы в потоке другой жизни. Среднего течения нет.
Те, кто верит во Христа, находятся в Нем. Павел сказал, что он во Христе. Он обращался к другим христианам так же. Более того, те, кто во Христе, не являются отдельными людьми; у них есть Христос как их жизнь, и они вместе со всеми, у кого такая же жизнь, образуют Тело Христово. Христос есть Глава. В Нем все связаны вместе. Никто не обособлен.

Церковь, а не христианство

Теперь мы должны упомянуть слово "церковь". Библия ни разу не использует термин "христианство". Мы иногда вынуждены использовать его для простоты понимания. Но долгое время этот термин неправильно понимался и потерял свой изначальный смысл.
Библия называет церковью большого совокупного человека, находящегося во Христе. Слово "церковь" на языке оригинала означает группу людей, призванных Богом из Адама во Христа. Эти люди были когда-то в Адаме. Они ответили на призыв Бога и вышли из Адама. Теперь они больше не находятся в сфере Адама. Они получили жизнь во Христе и соединились со Христом, чтобы стать церковью.

Ветви и дерево

Когда Христос собирался покинуть мир, Он говорил о Своих взаимоотношениях с учениками. Он сказал: "Я семь Лоза, а вы ветви" (Ин. 15:5); "Пребудьте во Мне, и Я в вас" (ст. 4). Он сказал им, что ветви, которые пребывают в Нем, принесут много плода. Христиане не являются отдельными людьми. Они - часть одного дерева, Христа. Ветви и дерево составляют одно целое. Дерево снабжает соком ветви, а ветви черпают из дерева жизнь.
Поскольку мы, христиане, настолько отождествлены со Христом, то послушание Христа становится нашим послушанием, смерть Христа становится нашей смертью, жизнь Христа становится нашей жизнью и слава Христа становится нашей славой. Все Христово - наше. Вот такие тесные взаимоотношения существуют между Христом и нами, христианами.
Христианин - это тот, кто получил жизнь от Христа и находится во Христе. Не пытайтесь найти христианина вне Христа - такого не существует. Павел сказал, что он человек во Христе. Он не сказал, что он находится во Христе как личность. Когда мы во Христе, мы перестаем быть отдельными личностями.

Глава восьмая. Христос как наша жизнь

Всякая религия вносит определенный вклад в благосостояние общества. Все религии имеют одну общую черту: они дают что-то человеку или приводят человека к той или иной цели. Хотя они подчас используют разные методы и предлагают они разные вещи, всем им есть что предложить. Вера во Христа, естественно, предполагает, что мы получаем что-то от Него. Давайте теперь посмотрим, что Христос предлагает человеку.

Чтобы человек получил возрождение

Мы собираемся рассмотреть не тот вклад, который внесло христианство в государства, правительства, мир и общество в целом. Мы хотим изучить более основательный, важный и практический вопрос. Возрождение - вот что Христос дает человеку. Уверовав в Него, мы получаем возрождение. Мы должны признать, что возрождение является крупной темой в Библии. Мы можем лишь в общем взглянуть на его значение.
Если вы внимательно прочтете всю Библию, вы обнаружите, что она ставит на первый план жизнь. Во многих местах она упоминает жизнь. На земле существует много разновидностей жизни и ее выражения многообразны. Всякая жизнь имеет собственное уникальное выражение. Вы можете определить жизнь по ее характерному выражению.

Выражения различных жизней

Возьмите, к примеру, птицу. Вы знаете, что у нее есть жизнь, потому что она живая. Вы можете также определить характерное выражение этой птицы. В чем состоит это выражение? Даже ребенок знает, что птица может летать. Полет птицы является характерным выражением ее жизни. У птичьей жизни есть такая уникальная особенность. Когда эта уникальная черта проявляется, она выражается в полете.
А теперь посмотрите на рыбу. У рыбы есть жизнь, и также она выражает характерные особенности своей жизни, плавая в воде.
Если мы сравним рыбу с птицей, то увидим, что хотя обе они имеют жизнь, выражение их индивидуальных жизней различно. Птица умеет только летать; она не может плавать. В случае с рыбой все как раз наоборот. Птица не может плавать, даже если вы попытаетесь научить ее этому. Точно так же вы никогда не сможете научить рыбу летать по воздуху. У различных жизней различные выражения. Характерные черты, которые демонстрирует каждая из них, позволяют нам определить их как различные жизни.
Поскольку образ жизни определяется самой этой жизнью, вопрос жизни не имеет ничего общего с обучением или подражанием. Если жизни различны, то нельзя при помощи обучения превратить одну из них в другую. Единственное, что можно сделать, - это изменить жизнь. Если жизнь изменится, то изменится и ее выражение. Если жизнь остается прежней, изменить ее выражение невозможно.

Изменение жизни влечет за собой изменение поведения

Предположим, что один человек очень интересуется исследованием небольших животных. Он очень хочет заставить птицу плавать. Для него нет более захватывающего зрелища, чем птица, научившаяся плавать. И вот он начинает учить птичку нырять под водой, дышать в воде, махать крыльями и соответствующе использовать свои лапки. Как вы считаете, у него получится?
Предположим, он продолжает свои эксперимент, изменив рацион птицы или ее позу во время сна и т.д. с целью приспособить ее к жизни в воде. Добьется ли он успеха? Нет! Его доктрины могут быть эффективными. Но жизнь птицы другая. Эта жизнь может свободно летать по воздуху, но ее нельзя заставить плавать в воде.
Тип жизни определяет тип ее выражения. Это закон. Вы не можете изменить его. Если вы попытаетесь изменить выражение, не изменяя жизни, вы потерпите полную неудачу. На принципе этого закона основана самая жизненная и основополагающая доктрина нашей веры - возрождение.

Возрождение - это смена жизни

Всякое выражение нашего человеческого жития основано на свойственном нам типе жизни. Растленное житие вызвано растленной жизнью. Чтобы изменить образ жизни, мы должны сначала изменить жизнь. Если жизнь изменится, ее выражение также изменится. Вторая проблема отпадет, если мы решим первую. В противном случае все попытки будут столь же тщетными, как если бы взялись обучать птицу плавать или тренировать рыбу летать. Возрождение - это смена жизни. Христос предлагает нам не просто изменение поведения, а возрождение, основанное на изменении жизни.
Мы единодушно признаем одно: человеческая жизнь, которой мы обладаем, является растленной и порочной. С одной стороны, мы обвиняем порок в мире и развращающую обстановку вокруг, но с другой стороны, мы должны признать, что внутри мы являемся, в основном, порочными и полными скверны. Мы понимаем, что повсюду в мире идет низменная возня за власть и положение, но мы также понимаем, что сами до краев наполнены ревностью и гордостью. Мы признаем, что сердце человека упрямо и безрассудно. Нет ни одного мягкого или любящего человека. Мы не только грешны, но и чрезвычайно порочны. Мы знаем, что грех отвратителен и он не дает покоя нашей совести. Мы также желаем или стараемся справиться с грехом и избавиться от него. Основная черта нашей жизни - это полная погруженность в грех.

Выражение жития - грех

Я проповедую более десяти лет. Я встречался со многими людьми. Но я ни от одного еще не слышал, что он безгрешен. Ни в одном из мест, где я побывал, мне еще не удалось встретить человека, который мог бы похвастаться своим совершенством. Все в большей или меньшей степени признают, что в их житии есть темные пятна и изъяны. Все мы должны исповедоваться в том, что наш образ жизни никуда не годится.

Не улучшение, а возрождение

Осознавая это, человек задумывается, как ему изменить свой образ жизни. В этом цель многочисленных религий.
Но как его изменить? Человек действительно должен быть чистым, вежливым, законопослушным и его следует учить этим добродетелям и развивать их в нем. Но какова цель такого образования и развития? Человек может немного улучшиться внешне, но может ли он измениться внутренне? Нам прекрасно известно, что внутренние части изменить невозможно. Мы не собираемся вступать в спор с другими религиями; мы представляем только эту характерную особенность! Самым важным положением нашей веры является вопрос возрождения, а не вопрос улучшения.

Растленная жизнь не производит чистое житие

Мы подчеркиваем следующий факт: не только выражение человеческого жития растленно и грешно, но и сама по себе жизнь - это тление, а сам человек - грех.
Людям не нравится слышать подобные слова. Но нам приходится говорить только истину. В своей основе жизнь человека неправильна. Человек растлен по природе, и в результате этого растления он грешит. Многие люди признают свое плохое поведение, но не признают, что их собственное "я" растленно. Некоторые признают это, но не понимают, что их "я" растлено до основания. Человек, будучи столь растленным, естественно, не может проявить чистого образа жизни.
Как-то раз, когда я был в Кайфыне, я говорил с человеком, который признавал, что был не прав в каком-то одном вопросе. А спустя некоторое время он исповедал, что не прав в чем-то еще. Я сказал ему прямо, что проблема не в том, что он делал правильно, а что неправильно; проблемой является сам человек. Если человек плох, то, несомненно, и его поступки будут плохими. Если вы рыба, то, конечно, вы не умеете летать. Я не могу обвинять вас за то, что вы не умеете летать, потому что вы просто-напросто рыба. Если человек никуда не годен, то выражение его жития также будет никуда не годным. Это целиком и полностью вопрос жизни. Это не просто вопрос того, как мы ведем себя внешне. Человеческое растление находится внутри человека.

Внешние исправления бесполезны

Поскольку человек растлен внутри, бесполезно исправлять его внешне. Один мой друг возвращался домой из Нанкина. Его поезд проходил через Уси, и он купил там несколько кукол для своей маленькой дочери. Все куклы были сделаны из глины. Они были искусно раскрашены в разные цвета. Дочери его было около семи лет. Когда она получила игрушки, она была вне себя от радости. Она повела себя как настоящая мать, прижимала кукол к себе, укладывала их спать. Когда пришло время обедать, она начала кормить их пищей. Руками она запихивала рис в рот куклам со словами: "Что же ты не ешь?" Увы, лица кукол были перепачканы жиром и рисом! Девочка, действуя как мать, начала мыть лица кукол водой и вытирать их полотенцем. К сожалению, на месте вытертой части появилось черное пятно. Чем больше она вытирала, тем больше становилось черное пятно. Вскоре нос, глаза и уши совсем исчезли. Она заплакала. Ничего нельзя было поделать! Отец сказал ей: "Выброси их. Я куплю тебе новых. Нельзя мыть глиняных кукол".

Единственный путь - смена жизни

Эта история произошла при мне. Я считаю, что попытка улучшить наше человеческое поведение похожа на очищение лиц этих кукол. Мы думаем, что если избавимся от своего гордого отношения, от всякой лжи и станем вести себя более утонченно, то станем лучше. Это наше человеческое представление. Бог говорит, что внешнее растление человека вызвано внутренним растлением. Единственное решение проблемы - это коренное изменение жизни. Признание безнадежности и порочности человека и осознание необходимости изменения являются главным основанием нашей христианской веры.

Человеческое сердце наполнено злом

Однажды мы с одним моим другом шли по улице Шанхая. У него был очень пытливый ум. Он сказал мне: "Жаль, что мы не можем заглянуть в сердце другого человека. Разве это не интересно, если бы с первого взгляда я мог сказать, о чем думает тот или иной человек? Как жаль, что мы не можем заглянуть в сердце".
Я сказал: "Вовсе не жаль. Для меня это облегчение, что я не могу заглянуть в сердца других людей. Не пытайся догадаться, о чем они думают, потому что все человеческие мысли порочны. В нашем разуме нет ничего, кроме воровства, обмана и предательства. В нем нет ни одной доброй мысли. Все мысли должны сохраняться в тайне. Это счастье, что сердце скрыто от нашего взора костями и кожей. Если бы мы его увидели, то сразу же испытали бы к нему отвращение".

Необходимость в возрождении

Следовательно, спасение человека не может начаться извне. Оно должно начаться изнутри. По этой причине существует необходимость в возрождении. Возродиться - значит просто отбросить грязную, растленную жизнь, которая у нас есть, и обменять ее на новую жизнь. Это все равно, что заменить жизнь рыбы на жизнь птицы. Тогда уж не придется учить рыбу летать; она полетит естественным образом. Сейчас мы не будем говорить о том, как мы возрождаемся. Мы лишь хотим выяснить, что такое возрождение. Отказ от греховной жизни и замена ее святой жизнью является нашим спасением.

Растлены изнутри

Несколько лет тому назад я был в Амое. Однажды мы с соработником по имени Уань проповедовали по деревням. Когда мы закончили свои посещения, была уже почти полночь. Мы оба очень хотели пить. Все магазины по дороге были закрыты, и воды нигде не было. Дойдя до конца городка, мы увидели небольшой магазин, дверь которого была еще открыта. С огромной радостью мы купили две большие груши. Те, которые мы взяли, были самыми крупными и чистыми. Внешне не было ни червоточины, ни гнилого пятнышка. Мы взяли их с собой и ели по пути. Через некоторое время мы почувствовали на вкус что-то странное. Когда мы осмотрели груши под лампой, то обнаружили, что внутри они испортились. Единственное, что мы могли сделать, - это вынуть червей и съесть оставшееся.
Я сказал брату Уаню: "Кожура этих груш на вид была такой блестящей, без единой червоточины. Знаешь ли ты, как эти черви проникли внутрь груш? Я тебе расскажу. Еще когда грушевое дерево цвело, червяки отложили яйца в цветках груши. Когда цветки завяли и образовались завязи груш, из яиц вывелись черви и стали расти внутри груш. Внешне эти груши выглядели привлекательно, но внутри они были полны червей". Это как раз то, о чем мы говорили. Порок человека проявляется не только в его поведении. Основная проблема состоит в том, что он растлен в своей жизни. Спасение в христианстве - это не изменение нашего внешнего поведения, а замена нашей внутренней жизни.

Горела внутри

Я знаю одну даму, у которой очень хороший характер. Она никогда не сердится. На ее лице всегда улыбка. Однажды, когда у нее гостила племянница, один человек долго и необоснованно упрекал ее. Много тяжелых обвинений было излито на нее, но она не ответила ни слова; на ее лице по-прежнему была улыбка. После того как этот человек ушел, племянница с восхищением сказала: "Тетушка, ты продемонстрировала настоящее терпение, ты умеешь владеть собой. На твоем месте я бы так разозлилась! По крайней мере, я бы ему что-то сказала в ответ". Тетя ответила: "Ты думаешь, я не рассердилась? Что ты! Я горела внутри! Но я научилась быть сдержанной и подавлять свои чувства".
Наша проблема не в том, что наши бури выплескиваются из нас наружу. Напротив, проблема в том, существуют эти бури внутри нас или нет. Увы! Никаких сомнений, что у нас внутри есть всевозможные проблемы! Библия показывает нам, что мы грешны по природе. Неудивительно, что человек поддается греху. Его внутренние и внешние части соответствуют друг другу, когда он грешит. Это для него наиболее естественное следствие. Наша человеческая жизнь обречена на то, чтобы ею управляли плоть, мир и грех.

Семя греха внутри человека

Некоторые люди внешне выглядят очень прилично. У них высокое чувство нравственности и достойная уважения норма поведения. Кажется, будто они обладают лучшей жизнью. Но внешнее приличие достигается просто за счет подавления. Они подобны лошади, которую крепко держат поводьями. При малейшей возможности она вырвется и натворит неприятности. Разрешите мне сказать откровенно: каждый человек может стать бандитом и каждый порядочный человек может стать гнусным преступником. Лишь дайте ему волю, и наружу вырвется всевозможная мерзость. Внутри человека есть семя греха. Ничего удивительного, что человек грешит.
Не нужно прилагать усилия, чтобы выйти из себя. Вот чтобы не делать этого нужно принять решение. Никто никогда не писал в своем дневнике: "Я решил, что начиная с сегодняшнего дня я буду выходить из себя один раз в день. Если я пренебрегу этим, я найду для себя наказание!" Только терпение требует того, чтобы о нем принимали решение. Злые дела совершаются естественно. Они не требуют сознательного усилия. Решительная работа необходима только для совершения добра.

Грех - это присущая природа

Я сплю в маленькой комнате прямо у двери. Если в коридоре горит яркий свет, то я не могу заснуть. Если я хочу спать, мне нужно лишь закрыть дверь, чтобы спрятаться от света. Темнота присуща этой комнате, а свет является посторонним элементом. Все, что мне нужно сделать, это устранить посторонний элемент. Я не могу устранить присущую комнате темноту. Вы можете закрыть свою дверь для безгрешных стремлений. Но вы никогда не сможете закрыть свою дверь для греховных искушений. Поскольку имеющаяся у нас жизнь растленна, то и ее выражение в нашем житии также порочно.
Божье спасение предназначено для нашего возрождения, чтобы у нас произошла замена жизни. Новая жизнь - это жизнь Самого Бога. Возрождение - это принятие Божьей жизни. Оно означает, что отныне все наше существо устраняется и в нас живет Бог. Мы больше не живем собственной жизнью. Бог становится нашим житием. Я никогда не увещеваю людей делать добро. Это ничего не дает, даже если я буду увещевать вас день и ночь. Человеку невозможно жить Божьей жизнью. Только если в вас войдет жизнь Божья, это приведет к Богоподобному житию. Принятие Божьей жизни является возрождением, и только возрождение приведет к изменению внешнего поведения.

Возрожденный человек

Нам снова нужно обратиться к Писанию, чтобы понять вопрос возрождения. Первое послание к Коринфянам 2:14: "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно". Не возрожденный человек - это душевный человек. Он не только не способен понять того, что от Бога, но и почитает это безумием. Он не может постичь этого, даже если бы и захотел, потому что у него нет способности постигать это. Без возрождения у него нет другой жизни и, в результате, у него нет силы, нужной для понимания.
Прочтите Послание к Римлянам 8:5-8: "Ибо живущие по плоти о плотском помышляют, а живущие по духу - о духовном. Помышления плотские суть смерть, а помышления духовные - жизнь и мир, потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут. Посему живущие по плоти Богу угодить не могут".
Эти стихи ясно показывают нам, что есть люди, имеющие плотские помышления и живущие по плоти. Они под контролем плоти и они против Бога. Поэтому они никогда не смогут покориться закону Божьему. Они не смогут этого, даже если захотят. И тем более они не могут угодить Богу. Однако возрожденный человек следует за Святым Духом и наслаждается жизнью и миром. Эти два типа людей отличаются тем, что жизнь одних была заменена, а других - нет.

Рожденные от Духа

Евангелие от Иоанна 3:3: "Иисус сказал ему в ответ: истинно, истинно говорю тебе: если кто не родится свыше, не может увидеть Царствия Божия". Если человек обладает только своей природной жизнью, то есть жизнью, которая ему принадлежит изначально как человеку, он не может увидеть царство Божье! Что такое царство Божье? В Послании к Римлянам 14:17 говорится: "Ибо Царствие Божие не пища и питие, но праведность и мир и радость во Святом Духе". Царство Божие отличается такими духовными вещами, как праведность, мир и радость. И все они в Святом Духе. Без возрождения эти вещи непостижимы и их невозможно увидеть. Если человек хочет увидеть их, он должен возродиться.

Разделительная линия - жизнь

Евангелие от Иоанна 3:6: "Рожденное от плоти есть плоть, а рожденное от Духа есть дух". Иисус Христос дал нам четкую разделительную линию. Рожденное от Духа полностью отличается от рожденного от плоти. Иисус не стал бы приходить, чтобы улучшить плоть человека. Рожденное от плоти остается плотью. Насколько бы вы ни улучшались, это все равно плоть. Единственный способ - родиться от Духа. Рожденное от Духа есть дух.
Возродиться не означает считать "все прошлое умершим вчера, а все будущее рожденным сегодня". Так не бывает! Без замены жизни, даже если вы снова и снова рождаетесь, вы все равно плоть. Возрождения все равно не получается. Между этими двумя жизнями - широкая пропасть, которую невозможно перейти. Только рожденное от Духа есть дух.
Я только хочу задать вам несколько вопросов. Улучшаете ли вы свою жизнь или вы приняли Божью жизнь? Находитесь ли вы в процессе самоулучшения или вы готовы принять жизнь Бога? Истинная вера Иисуса Христа дает человеку жизнь Божью. Вот какую жизнь Христос предлагает человеку. Если вы принимаете ее, вы возрожденный человек и вы сможете жить жизнью Бога на земле.
Благословенны те, кто разочаровался в собственной жизни. Божественная жизнь приготовлена. Если вы удовлетворены собственной жизнью, Христос ничего не может сделать. Он не станет помогать вам улучшать собственную жизнь. Бог хочет, чтобы вы родились снова и заменили свою жизнь. Таково Христово спасение.

РАЗДЕЛ ТРЕТИЙ. ХРИСТОС И НОВАЯ ЖИЗНЬ

Глава девятая. Прощение грехов

Совершая Свою работу в человеке, Бог имеет дело не с отдельными людьми, Он заключает все человечество во Христа. Все, что Он совершает во Христе, осуществляется в нас. Доктрина спасения находится во Христе. Также в Нем Бог дает человеку новую жизнь.
Бот не желает изменить наше внешнее поведение; Он только хочет изменить нашу жизнь. Его единственное намерение состоит в том, чтобы заменить нашу ветхую жизнь на новую. И совершить это Он может только во Христе Иисусе. Когда мы во Христе, эта работа по замене автоматически производится в нас.

Несколько необходимых условий

Однако прежде чем Бог сможет раздать нам новую жизнь, необходимо позаботиться о некоторых вопросах. Если они не будут решены, Бог никогда не сможет дать нам жизнь и у нас никогда не будет права принять что-либо от Него. Мы знаем, что важнейшим вопросом христианской веры является обладание новой жизнью от Бога. Но существует несколько необходимых условий, без которых невозможно причаститься этой жизни. Поэтому эти вопросы занимают важное положение и заслуживают нашего внимания.

Прощение грехов

Первое - это прощение грехов. Оно дает Богу соответствующее положение, чтобы раздавать нам жизнь.
Все мы знаем, что наша природная жизнь проявляется в чрезвычайно порочном поведении. Оно безнадежно сверх всякой меры. Наше растленное поведение выражается в грехах, которые мы совершаем. Одни совершают безрассудные и безобразные грехи, в то время как другие предаются более утонченным и изощренным грехам. В любом случае все эти грехи нуждаются в прощении. За них необходимо получить справедливое и надлежащее прощение, прежде чем мы сможем принять Божью жизнь.

Решение для ветхой жизни

Второе - необходимо тщательно разобраться с самой жизнью, которая активизирует грехи. Если только эта жизнь не будет вырвана с корнем, возможность греха останется; она будет по-прежнему приносить растленный плод. Грех по-прежнему будет проявляться в наших мыслях и действиях. Бог должен вынести окончательное решение по нашей ветхой жизни. С ней должно быть покончено раз и навсегда.
Позаботившись об этих двух вещах, Бог может свободно раздавать нам новую жизнь во Христе. Тогда мы сможем изо дня в день ходить в соответствии с ней. Мы также сможем жить Богоподобной жизнью на земле и исполнять Его цель.

Недостаточно покаяться

Как Бог прощает наши грехи? Многие люди имеют об этом ошибочное представление. Они думают, что хотя они совершили много грехов, все грехи могут быть прощены, если они покаются в своем дурном поведении.
Но покаяние не может отпустить совершенный вами грех. Сколько бы вы ни каялись, ваши грехи остаются. Вы можете сколько угодно сожалеть о своих грехах, но они не будут удалены благодаря одному только вашему покаянию.
Когда я проповедовал в Кайфыне, на собрание пришло несколько правительственных чиновников. Я сказал им, что, предположим, бандит совершил много преступлений и многих убил, но его долго не могли поймать. И вот однажды он предстает перед ними и говорит: "Я каюсь во всех своих дурных поступках. Отныне я собираюсь исправиться. Я решил стать законопослушным гражданином и хорошим человеком". Скажите мне, пожалуйста, уничтожит ли это покаяние все его прошлые преступления, уголовные дела, возбужденные против него его жертвами, и судебное преследование, начатое законом? Будут ли они аннулированы? Освободит ли его закон от ответственности?

Божья праведность должна быть сохранена

Библия показывает нам, что все грехи влекут за собой определенное осуждение. Ничто, сделанное нами, не останется безнаказанным. Внешнее проявление нашей жизни является греховным. Мы грешим не только против самих себя, но и против других, но больше всего мы грешим против Бога. Бог праведен. Он не может смотреть сквозь пальцы на наши грехи. Его праведность не позволяет Ему так поступить.
Я вспоминаю историю, которая произошла на самом деле. Однажды один человек убил другого и похитил некоторую сумму денег. Затем он скрылся в другом городе. Там он женился и завел детей. Люди в этом городе ничего не знали о его прошлом.
Однажды, разыскивая его, туда приехали три детектива. Они нашли этого человека и собирались его забрать. Человек повернулся к своей жене и спросил: "За все эти годы, что я провел с тобой, разве я не был хорошим мужем?" Жена согласилась. Затем он повернулся к своим детям со словами: "Разве я не был вам хорошим отцом?" Дети тоже кивнули в знак согласия. Наконец он обратился к своим соседям: "Посягнул ли я хоть раз за все эти годы на вашу собственность и сделал ли я вам что-нибудь плохое? Неужели я плохой сосед?" Все они единодушно согласились, что он прекрасный человек.
Тогда он повернулся к трем детективам и сказал в свое оправдание следующее: "Вот видите, все эти годы я был хорошим человеком. Вот очевидцы, свидетельствующие о моей добропорядочности. Вы должны отпустить меня!" Но те трое ответили: "Вы можете быть оправданы перед всеми, но вы не оправданы перед законом. Ваше покаяние может гарантировать вашу будущую невиновность, но оно никогда не загладит вашу прошлую вину и оно также не избавит вас от осуждения закона". В конце концов ему пришлось предстать перед судом.

Совесть не оставляет нас в покое

Когда мы грешим, наша совесть также не оставляет нас в покое. Иногда, когда голос нашей совести заглушен, мы не чувствуем большой вины. Но хотя совесть может спать, она никогда не умирает! В ту минуту, когда она просыпается, она обличает нас в наших грехах и причиняет нам беспокойство. Может быть, сегодня ее голоса не слышно, но она не будет молчать вечно. Она никогда не оставит нас в покое зато, что мы совершили в прошлом.

Прощение основано на праведности

Более того, Бог не может простить нам грехи просто так. Если мы будем беспечно грешить, а Бог будет с легкостью прощать наши грехи, то Сам Бог из-за Своего прощения впадет в грех. Это не значит, что у Бога нет силы прощать грехи; это значит, что Бог может даровать прощение только тогда, когда Он при этом не роняет Своего достоинства. Он не может, прощая наши грехи, унизиться до состояния неправедности. Бог - навеки праведный Бог.
В Кайфыне я встретил христианина по имени Юнь. Он возглавлял одно ведомство в правительстве. Однажды он пригласил меня на обед и рассказал о трудном положении, в котором он оказался. Стало известно, что несколько человек в его ведомстве оказались замешаны в мошенничестве на сумму более десяти тысяч долларов. Преступление было раскрыто, а виновные арестованы. В этом ведомстве действовал закон, согласно которому всякий, кто был уличен в мошенничестве на сумму свыше пяти тысяч долларов, карался смертной казнью. По закону эти люди должны были умереть.
Юнь сказал мне: "Как христианин, я вовсе не хочу предавать людей смерти. Если я прощу их, меня самого обвинят в нарушении закона. Однако мысль о казни людей для меня невыносима. Такая передо мной стоит дилемма. Что вы скажете?" Я также не смог придумать способ спасти их. Закон абсолютен! Его нельзя обойти. Мы, христиане, не можем нарушить закон и впасть в неправедность. Однако, если мы поддерживаем свою праведность, мы жертвуем жизнями других.

Бог осудил Христа

Как же в таком случае Бог простил наши грехи? Библия показывает нам, что в своем спасении мы не только получили прощение, но также приобрели и оправдание. Это два начальных шага к принятию новой жизни.
Давайте более пристально взглянем на вопрос прощения и оправдания. Мы должны вернуться ко Христу, потому что Он является ключом ко всем этим вопросам. Бог считает Христа Главой нового рода. Он - второй человек. Он также является последним Адамом. Первый Адам был огромным человеком, включающим в себя все человечество. Когда он согрешил, весь человеческий род растлился. Бог совершил Свои суд над одним человеком, Христом, потому что Христос также является огромным совокупным человеком. Все, кто включен в Него, несут все Божье осуждение в Нем.
По этой причине в Библии говорится, что когда Христос умер, Он умер за нас. Мы умираем не как отдельные люди, мы умираем во Христе. Его смерть включала всех нас. Благодаря этой смерти наши грехи могут быть прощены. Следовательно, Божье прощение основано на Его осуждении во Христе. Это не безответственное прощение. Наоборот, оно совершенно справедливо.

Процедура Божьего прощения

Однажды один человек спорил со мной по этому вопросу. Он сказал: "Господин Ни, если Бог хочет простить наши грехи, почему бы Ему просто не сказать об этом? Зачем Ему нужно было посылать Своего Сына, чтобы тот был распят на кресте? Это слишком сложно!" Он думал, что Бог так любезен и великодушен, что Он без особой щепетильности может аннулировать наши грехи, нисколько не заботясь о законе! Он не понимал, что Богу нужно было пройти через множество шагов, прежде чем Он смог даровать прощение.
Несколько лет назад я проповедовал на эту тему в женской школе в Нанкине. Однако ученицы не совсем поняли эту мысль. Передо мной стоял маленький столик с красивой вазой. Я спросил директора школы: "Предположим, кто-то разобьет эту вазу. Согласно школьным правилам, что вы сделаете?" Директор ответила, что нужно будет возместить ущерб. Я спросил: "А что будет, если вазу разобьет одна из ваших любимых учениц?" Она ответила, что то же правило относится и к ней. Я продолжил: "А что, если она не сможет заплатить?" Директор повторила, что указанное правило все равно останется в силе.
На следующий день во время собрания вазы на столе не было. Ее разбила одна из любимых учениц директора, которая к тому же оказалась очень бедной. Я воспользовался случаем, чтобы еще раз проповедовать доктрину спасения посредством смерти Иисуса. Директор не могла освободить ее от ответственности лишь на основании любви. Однако у этой ученицы не было никакой возможности возместить ущерб. Эту дилемму можно было решить только одним способом: директору пришлось с помощью своих же денег возместить ущерб, нанесенный ученицей. С одной стороны, закон школы был соблюден, а с другой стороны, это показало любовь директора к своим ученицам.
Христос пришел на землю, чтобы понести за наши грехи и пострадать от их последствий, чтобы мы были прощены. Пришествие Христа было пришествием Самого Бога. Он пришел, чтобы возместить нанесенный нами ущерб. Поступая так, Он не унизился до неправедности; наоборот, Он доказал, что является справедливым и праведным.

Простить - значит потерпеть ущерб

Я думаю, что мы должны увидеть еще один аспект прощения. Прощение подразумевает, что пострадавший принимает на себя ущерб, нанесенный преступником. Например, если кто-то украл мой карандаш и я простил его, то это означает, что я потерпел ущерб, лишившись карандаша. Что же такое не прощение? Оно просто означает, что я забираю карандаш у вора, чтобы мне не было ущерба. Следовательно, простить - значит потерпеть ущерб.
Когда ученица разбила вазу, то возместить ущерб должна была она. Не прощение означает, что она должна была потерпеть ущерб, уплатив за вазу. Прощение, с другой стороны, означает, что потерпевший, а именно директор, должен был принять на себя ущерб, возместив его. Следовательно, когда Бог прощает наши грехи, это означает, что Он принимает на себя ущерб, причиненный нашими грехами. Никакая третья сторона не может простить наши грехи. Только пострадавший может потерпеть ущерб, причиненный преступником. Христос есть Бог, Тот, против которого мы согрешили. Суть Его прощения в том, что Он терпит ущерб от наших грехов.

Христос как человек

Это еще не все. Мы должны понимать, что Христос является человеком. Он понес наши грехи как человек. Бог рассматривал Христа как человека и включил в Него всех нас. Когда Бог осудил Христа, Он также осудил и нас. Следовательно, Бог осудил нас во Христе и также простил нас во Христе. Это прощение является совершенно справедливым.
Во Втором послании к Коринфянам 5:14 говорится: "...нас, рассуждающих так: если один умер за всех, то все умерли". Слово "один" здесь обозначает Христа, а "всех" обозначает нас. Когда Христос умер, мы все умерли с Ним, потому что все мы были включены в Него. Говорят, что все китайцы произошли от одного человека Хуан-де. Если бы в самом начале кто-то убил Хуан-де, он убил бы весь китайский народ. С нами, которые во Христе, дело обстоит точно так же. Когда Христос прошел через осуждение, мы прошли через то же самое. Его смерть стала нашим концом.
Стих 21: "Не знавшего греха Он сделал для нас жертвою за грех [грехом вместо нас], чтобы мы в Нем сделались праведными пред Богом [праведностью Божьей - букв.]". "Не знавший греха" - это опять Христос. Он был сделан грехом за нас. Что означает "сделан грехом?" Это означает, что когда Христос висел на кресте, Бог считал Его нашим с вами грехом. Он рассматривал Христа как грех, представляющий весь человеческий род. Когда Христос умер, с грехом было всеобъемлющим образом покончено, и он был устранен. Теперь грехи всех нас, кто в Нем, уничтожены; мы становимся праведностью Божьей во Христе.

Именно праведность Божья прощает нас

Почему там сказано "сделались праведностью Божьей", а не "сделались праведными"? В чем разница между этими двумя словосочетаниями? Стать праведным подразумевает, что мы хорошо потрудились, тогда как из выражения "сделаться праведностью Божьей" следует, что Сам Бог является праведным. В этом большая разница между двумя этими словосочетаниями. Бог не простил наши грехи неправедно, Он простил их очень праведно. Он наказал Христа. В результате этого наказания Он может простить нас во Христе. Бог не смотрит на нас сквозь пальцы. Бог не закрывает глаза. Когда Он дарует прощение. Он делает это справедливо.
Однажды мы с другом плыли на корабле в Цукан. Там был один мусульманин, он читал на палубе. Завязав с ним разговор, я спросил, говорит ли его писание о пути спасения. Он сказал: "Все, что человеку нужно сделать, - это покаяться в прошлых дурных поступках. Грех в таком случае будет прощен. Зачем тогда нужно спасение?" Я ответил, что если бы Бог прощал таким образом, то Он Сам согрешил бы в Своем прощении.
Он был очень удивлен моими словами. По всей видимости, он никогда прежде не слышал ничего подобного. Я спросил: "Разве это праведно - получить прощение своих грехов сразу после покаяния в них? Например, когда преступник предстает перед судьей, прав ли будет судья, если отпустит его только на основании его покаяния?" Подумав некоторое время, он признал, что это было бы несправедливым. К сожалению, у меня не было времени объяснить ему смерть Христа. Спасение Божье основано на осуждении Его Сына. Мы получаем свое прощение в Сыне.

Иисус поставлен как крышка умилостивления

Послание к Римлянам 3:25-26: "Которого Бог предложил в жертву [в место - букв.] умилостивления в Крови Его чрез веру, для показания правды Его в прощении грехов, соделанных прежде, во время долготерпения Божия, к показанию правды [т.е. праведности] Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса". Этот отрывок Писания нелегко понять. Однако необходимо отметить здесь два момента.
Бог поставил Христа как место умилостивления. На языке оригинала слова "место умилостивления" означают крышку умилостивления. В Ветхом Завете ковчег завета был покрыт золотой крышкой, которая называлась крышкой умилостивления. Человеческая молитва проходила через эту крышку и достигала Бога, а Божий ответ также проходил через нее к человеку Это было местом встречи Бога и человека. Теперь Иисус стал этой крышкой умилостивления. Он является центром для Бога и человека. И тот и другой теперь могут встретиться в Нем на основании Его крови. Иисус умер за нас. Он пролил Свою кровь и простил наши грехи. Теперь Он стал нашей крышкой умилостивления.
Прежде, чем Иисус умер, Бог не вменял грехов, "соделанных прежде,.. к показанию правды Его в настоящее время". От Адама до Иисуса, на протяжении более четырех тысяч лет, человек совершил бесчисленное множество грехов. Хотя Бог не вменил их, Он не оставил их без внимания. Это показывает Его праведность в прежние времена. В настоящее время Он послал Своего Сына. Теперь мы оправданы в Нем. Само по себе это оправдание является справедливым поступком. Этот отрывок рассказывает нам о различных способах, при помощи которых Бог решил две эти проблемы. Во-первых, Он не вменял грехов, соделанных прежде, засчитывая будущее пришествие Иисуса; этим Он доказал, что Он праведен. Во-вторых, Он прощает все грехи, совершенные сейчас, и основанием для этого служит осуждение Христа; в этом Он также показывает Себя праведным. Посредством смерти Иисуса Бог одновременно провозгласил нас безгрешными, а Себя праведным.

Как Бог может быть неправедным?

Однажды я встретил одну сестру в Господе. Она сказала, что она плохой человек и совершила много грехов. Она позволяла себе все, что только может совершить женщина. Поэтому она думала, что ей никогда не будет прощения. Я осведомился, верит ли она, что Иисус пролил Свою кровь за грехи человека, то есть за искупление человека. Она сказала, что знает все эти доктрины, но поскольку она, будучи христианкой на протяжении столь многих лет, совершила при этом великое множество грехов, ей уже невозможно получить прощение.
Я сидел напротив нее. Тут я встал и, строго посмотрев ей в глаза, выразительно сказал: "Мне все равно, прощены ваши грехи или нет! Но по вашим словам выходит, что Бог согрешил. Вот что меня интересует! С одной стороны, вы верите, что вы во Христе. А с другой стороны, не верите, что ваши грехи могут быть прощены. Если Бог не прощает вас, разве это не означает, что Бог неправеден? Если Он неправеден, - значит Он грешит. Неужели Бог может грешить? Если вы осуждены и обречены на гибель, - мне все равно. Но Бог возлюбил вас и послал Своего Сына, чтобы оплатить все долги за ваши грехи. Смерть Его Сына теперь является вашей смертью. Все ваши грехи на Его плечах. Если дело обстоит так, как вы говорите, это означает, что Бог действительно взял Свои слова обратно. Он возвращается, чтобы взыскать долги за ваши грехи! Вы утверждаете, что Бог не может простить ваши грехи и что Он стал неправедным Богом! Вы понимаете, что вы говорите? С этим мириться я не могу! Мой Бог не может быть неправедным!"
Тогда из ее глаз потекли слезы. Она воскликнула: "Я грешна, но Бог праведен! Он должен простить меня во Христе. Хотя у меня много грехов, я благодарна Ему; Он обязательно простит меня! Он был бы неправедным, если бы не сделал этого".

Спасены по Божьей праведности

Бог действительно полон благодати, но для спасения вам необязательна Его благодать. Вы можете быть спасены Его праведностью. Божья благодать основана на Его любви к нам. Она пробуждает в Нем желание спасти нас. А Его праведность основана на смерти Его Сына за нас. Из-за нее Он не может не спасти нас. Прежде чем Иисус умер, Бог был волен спасать или не спасать нас. Но раз Иисус умер, Бог обязан это сделать! Он в высшей степени обязан спасти всякого, кто приходит к Богу посредством крови Иисуса! Вы потрясены? Он не может не простить нас!
Таково спасение по Его праведности. До смерти Христа, если бы Он простил любой наш грех или освободил нас от наказания за грех, то Он Сам сделался бы грешником. Сейчас же Он отдал Своего Сына на распятие на кресте. Осуждение грехов было совершено. Проблема греха решена. Бог больше не может отвергать ни одного человека, приходящего к Нему посредством крови Иисуса. Теперь же Он сделается грешником и неправедным, если не простит.

Бог не может не спасти нас

Некоторые люди подумают: "Неужели спастись так легко? Я боюсь, что мне нужно больше молиться. Я должен молиться до тех пор, пока Бог смягчит Свое сердце и проявит ко мне благосклонность. Только тогда я буду спасен!" Нет, дело обстоит не так. Сегодня, даже если Бог не смягчит Свое сердце, Он все равно должен будет простить ваши грехи! Даже если вы совершенно отвратительны Богу, Ему все равно придется даровать вам прощение. Неважно, долго вы будете молиться или нет. Все зависит от того факта, что искупление уже совершено. Даже если Бог не захочет спасти вас, Ему уже поздно менять Свое решение. Две тысячи лет тому назад Он еще мог бы это сделать. Однако Бог принял жертву Христа и теперь Он не может не спасти вас. Грешник может претерпеть осуждение только один раз! Он не может быть осужден дважды.
Для того чтобы простить наши грехи, Бог взял на себя совершение спасения во Христе. Теперь Он поручил нам пойти по всему миру с целью показать другим, что Бог совершил дело спасения. Теперь Он может прощать грехи, не вызывая нареканий.

Бог прощает честно

Другие скажут: "Почему я не чувствую себя спасенным? Почему после того как я уверовал, ничего особенного вроде бы и не произошло? Я не чувствую мира внутри". Помните, пожалуйста, что вопрос не в том, есть у вас мир или нет. Есть ли у вас мир или его нет - это несущественно. Важно, чтобы мир был у Бога. Он должен даровать прощение, которое справедливо и честно. Когда Бог прощает вас во Христе, Он делает это праведно, честно и открыто. Единственное, что вам нужно, - это принять прощение.
Многим хорошо знаком этот стих Евангелия от Марка 10:45: "Ибо и Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить". К сожалению, многие дочитывают только до этого места. Они выбрасывают вторую половину. Союз "и", который следует за этой фразой, следует переводить как "вплоть до того, что". Вплоть до чего Господь Иисус пришел послужить? Он пришел служить вплоть до того, что отдал Свою жизнь как выкуп за многих.
В Евангелии от Матфея 26:28 Господь Иисус сказал: "Ибо сие есть Кровь Моя нового завета, за многих изливаемая во оставление грехов". Следовательно, пролитие Им крови предназначено для прощения наших грехов и для нашего искупления. Мы можем получить прощение только во Христе. Вне Его любое прощение, полученное вами, не является справедливым.

Христос умер за наши грехи

Давайте выберем еще несколько стихов, чтобы понять, каким образом Христос совершил искупление за нас.
Послание к Римлянам 5:6-8: "Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых, Ибо едва ли кто умрет за праведника; разве за благодетеля, может быть, кто и решится умереть. Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками".
Послание к Римлянам 5:9-10: "Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева. Ибо, если, будучи врагами, мы примирились с Богом смертию Сына Его, то тем более, примирившись, спасемся жизнию Его". Это ясно нам показывает, что смерть Христа не была смертью мученика. Он умер не за веру или дело. Он умер за грех, чтобы появилась возможность объявить грешников невиновными! Поэтому в Первом послании к Коринфянам 15:3 говорится, что "Христос умер за грехи наши".
Послание к Евреям 9:22Б: "Без пролития крови не бывает прощения". Грех может быть прощен только после осуждения.
Первое послание Петра 2:24: "Он грехи наши Сам вознес Телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились". Далее Первое послание Петра 3:1Я: "Потому что и Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных, быв умерщвлен по плоти, но ожив духом".
Первое послание Иоанна 1:7: "Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха".

Все грехи - на Иисусе

Книга пророка Исаии 53:6: "Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас". Все наши грехи были возложены на Иисуса. Один брат, работавший бухгалтером, как-то сказал, что это подобно переводу с одного счета на другой. Изначально грех был на вашем счету. Теперь он переведен на счет Иисуса Христа.
Как-то раз один человек задал христианину вопрос о способе прощения. Этот христианин показал ему указанный стих из Книги пророка Исаии и сказал, что если он войдет через "все" и выйдет через "всех", то спасется. Все мы как блуждающие овцы. Да, и я в том числе. Я заблудившийся грешник. Господь возложил на Него все наши грехи. Да, все мои грехи на Нем.
Есть гимн (№ 164 в сборнике "Гимны" изд-ва "Живой поток"), хорошо описывающий радость этого спасения:
1. К чему сомненья, страх к чему? Не Бог ли Сыну Своему Велел мой грех принять? Мой долг уплачен уж Христом; Не уж-то Бог решит о том Спросить с меня опять?
2. Господь меня уж искупил И от закона спас - покрыл Долги мои сполна. И Божий гнев - не страшен он, Я Сына кровью окроплён, Меня хранит она.
3. Он мне прощение добыл, Я оправданье получил - Долгов греховных нет. И не вменит нам Бог вдвоем, Сначала Сыну, мне потом, Пред Ним держать ответ.
4. Чтоб я покой и мир познал, Христос-Спаситель все отдал, Свободен я и свят. Всеочищающая кровь Спасает грешных вновь и вновь, Ведь Он за нас распят!

Глава десятая. Распятие грешников со Христом

Наивысшая цель Божьего спасения заключается в раздаянии Божьей жизни в человека. Таково конечное желание Бога. Только причащаясь божественной жизни, мы можем иметь божественное житие. Невозможно иметь Богоподобное житие, обладая нашей человеческой жизнью. Проявление нашей жизни - это сплошной грех. В этом отношении Бог разделался с нашими грехами и беззакониями, сохранив при этом Свою праведность. Мы видели, что с этой целью был осужден Сын Божий. Те, кто в Нем, получили прощение своих грехов.

Источник греха

Но Божье спасение не остановилось на прощении грехов, оно пошло дальше и разделалось с источником греха. Мы говорили, что грехи человека вызваны не его окружением. Напротив, они происходят от человека. Образ жизни - это лишь естественное следствие имеющейся жизни. Поскольку жизнь человека является растленной, то и его внешнее поведение не может не быть порочным.
Например, если я постучу по кафедре, за которой я стою, раздастся определенный звук. Вы сразу же определите, что этот звук произведен деревом. Если я постучу по металлу, то он издаст другой звук, и вы легко определите разницу между двумя этими звуками. Разница в звуке вызвана различным составом материалов. Как бы я ни стучал, я не смогу заставить дерево звучать, как металл, и наоборот.
То же относится и к поведению человека. Под действием нашего окружения не может образоваться что-то, чего не существует внутри нас. Медлительный человек медлителен при любых обстоятельствах. Но предрасположенность к быстроте сразу же обнаруживается при малейшем давлении окружения. Все внешнее поведение является прямым результатом нашей внутренней жизни. Следовательно, искушения, исходящие от нашего окружения, являются лишь катализаторами, ускоряющими изобличение нашей внутренней сущности. Они не могут выявить того, чего прежде не существовало в человеке.

Наша среда изобличает нашу жизнь

Один мой друг как-то раз сказал мне, что человеческая жизнь определяется ее окружением. Хорошее окружение производит прекрасных людей, а нездоровое окружение является причиной всех пороков. Необходимо лишь контролировать окружение, и тогда автоматически появятся надлежащие люди.
Я ответил: "Если принять твою точку зрения, получается, что морские рыбы стали такими, какие они есть, благодаря тому, что они живут в море, а пресноводные рыбы являются непосредственным произведением речной воды. Это, конечно же, неверно. Окружение не может управлять тем, чего нет в нас. Окружение изобличает только то, что дремлет внутри нас!"
Из чего состоит человеческая жизнь? Она состоит из самого разного зла и растления. Стоит только подтолкнуть ее, и все вывалится наружу. Моралисты говорят, что нам необходимо просто подавлять себя. Многие пытались это делать. Они крепко держали себя поводьями, опасаясь, что их дурная природа вырвется наружу, стоит им чуть-чуть ослабить себя. Подобный человек просто жалок. Каждый день он подавляет свои желания. Но мы знаем, что долго это продолжаться не может.

Бог не изменяет нашу жизнь

Можем ли мы изменить человеческую жизнь? Ни за что! Не только мы не способны изменить ее, но даже Бог не может ее изменить. Жизнь человека - это что-то вроде фабрики греха, которая ежедневно вырабатывает сотни продуктов. Следовательно, помимо работы по прощению, Бог должен был разделаться с источником греха. Он не собирается изменить нашу жизнь. Какое же, в таком случае, решение Он предусмотрел, чтобы спасти нас? Мы должны рассмотреть второй аспект Его спасения.
Послание к Римлянам 6:7: "Ибо умерший освободился от греха". Если человек хочет освободиться от греха, то единственный путь ~ это умереть. Умерший свободен от греха; он уже не может грешить.
Я знал одного человека, который испытывал непреодолимое влечение к карточным играм. День и ночь они занимали все его мысли. Когда он не мог найти партнеров для игры, он мучился безмерно. Даже если ему не удавалось взять карты в руки, он испытывал облегчение, если мог просто смотреть на них. Вся его жизнь управлялась картами. Однако сейчас он мертв. После того как он умер, он уже не любил карты. Даже если бы вы вложили карты в его руки, он бы их уже не взял. Смерть избавила его от карт.
Посмотрите на другой пример - на очень самонадеянного человека. Он хвалится всем, что у него есть. Устранить или подавить его гордость невозможно. Однажды он умирает. Если бы весь мир собрался вокруг него, чтобы восхвалять и превозносить его славные дела, что бы он сделал? Стал бы он по-прежнему гордиться собой?

Смерть избавляет нас от греха

Божье спасение для человека - это смерть! Умерший свободен от греха. Давайте рассмотрим стих, который предшествует только что прочитанному нами.
Послание к Римлянам 6:6: "Зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху". Мы должны остановиться на этом стихе. В греческом языке слово, переведенное как "упраздненный", имеет два значения: первое - "бездействующий", "безработный"; второе - "парализованный" или "искалеченный". В данном стихе сильнее выражено значение "бездействия". Следовательно, мы можем перевести эту фразу следующим образом: "Чтобы не использовалось тело греховное".

Грех, ветхий человек и тело

В этом стихе имеются три важных действующих лица. Первый - это грех, второй - ветхий человек, а третий - тело. Грех олицетворен; он является хозяином. Этот грех не обозначает отдельные грехи. Это могущественный властелин, который связывает, опутывает человека и заставляет его совершать все конкретные грехи. Человек становится рабом греха, он подчиняется этому тирану и выполняет все его повеления.
В обычных обстоятельствах человек не чувствует сильного давления со стороны этого хозяина. Но как только он принимает решение победить его, он обнаруживает, что сколько бы сил он ни затрачивал, он никогда не добьется успеха, пытаясь свергнуть власть греха. Чем больше он будет пытаться сдерживать свой нрав, тем больше он будет терять самообладание. Грех является хозяином. Он заставляет человека подчиняться.
Ветхий человек, о котором говорится в Библии, это наша собственная личность. Глубоко в человеке живет любовь к греху. Когда приходит искушение, человек рад услышать его призыв и с готовностью уступает его власти. Грех поистине мощное действующее лицо, и когда он встречается с ветхим человеком, это приводит к мгновенному взаимодействию.
В такой ситуации они вдвоем ищут орудие для достижения цели и находят тело. Тело, таким образом, получает работу. Они велят глазам смотреть, ушам слушать, а рукам - двигаться. Таким образом, тело выполняет приказ, изданный грехом и подтвержденный ветхим человеком. Грех является директором, ветхий человек подчиняется его приказам, а тело практически выполняет их в виде преступлений. Эти трое едины. Они в согласии друг с другом. Продуктом этого взаимодействия является множество совершаемых нами грехов.

Искоренение грехов

Божье спасение отличается от наших человеческих представлений. Его путь - это избавление от греха. Мы думаем, что все было бы хорошо, если бы грехи были искоренены из нашего существа. Но Божье спасение - это не искоренение грехов. Бог не вытаскивает наши грехи, как вырванные с корнем деревья.
В восточном представлении совершенство достигнуто как только человек поборол все свои грехи. Но наша личность любит грешить. Она даже не хочет подавить грех. Даже если она пытается это делать, то с неохотой, и результат бывает кратковременным. Путь Бога состоит не в покорении греха и не в умерщвлении тела. Он заключается в смене личности. Ветхий человек, неразрывно связанный с грехом, устраняется, и его место занимает новая жизнь, которая ненавидит грех. Когда приходит искушение, эта новая жизнь, естественно, не поддается ему. Таким образом, тело теряет свою функцию в том, что касается совершения греха.

Бог воздействует только на ветхого человека

Таким образом, Божье спасение совершенно отлично от концепций других религий. Бог не воздействует на грех, и также Он не касается тела. Единственное, над чем Он работает - это ветхий человек внутри. Ветхий человек - это просто наша жизнь. Когда ветхий человек предается смерти, это означает, что ветхой жизни положен конец, а ее место заняла новая жизнь. Две крайние части, грех и тело, оставлены нетронутыми, но действующее лицо, расположенное посередине, устранено. Грех больше не может поддерживать связь с телом.
Человек, который составлен из этой новой жизни, в Библии называется новым человеком. Когда снова приходит искушение, новый человек реагирует совершенно по-другому, нежели ветхий человек. Он больше не поддается соблазнам. Он не одобряет предложения греха, и он никогда не побуждает тело совершать зло. Новый человек диаметрально противоположен греху. Он глух к предложению греха.

Безработное в отношении греха

А что можно сказать о теле? В этот момент, хотя тело по-прежнему готово быть рабом греха, сила последнего блокируется новым человеком и не передается телу. Новый человек не повинуется греху и не соглашается с его предложениями. В этих обстоятельствах телу больше нечего делать; оно становится безработным. Раньше мой рот постоянно сквернословил. Теперь он больше не функционирует таким образом; он потерял работу. Новый человек препятствует моим рукам, которые раньше использовались, чтобы драться с другими. Теперь они больше не дерутся; они как безработные. Мои глаза, мои уши и даже все мое тело стало безработным в отношении греха.
Вот что Библия имеет в виду, когда говорит: "Зная то, что ветхий наш человек распят с Ним". Это ясно показывает нам, что Бог воздействует на ветхого человека. В результате греховное тело становится безработным, и мы больше не обязаны служить греху, как рабы. Это означает, что мы больше не попадем под власть греха. Мы больше не имеем ничего общего с ним.
Мы можем видеть, что основная стратегия Божьего спасения состоит в устранении нашей жизни. Наша жизнь - это просто ветхий человек. В Божьих глазах она должна умереть. Если она не умрет, то произведет миллионы грешных потомков. Она породит ревность, гордость, убийство, прелюбодеяние и т.д. В ней есть врожденная и ненасытная любовь к греху, и сколько бы вы ни подавляли ее, она все равно будет устремляться ко греху. Ей не требуется никакого усилия, чтобы совершить зло, но ей невозможно стать терпеливой, любящей и святой. У Бога нет другого выхода, кроме как приговорить эту жизнь к смерти. Она должна сделать свой последний вздох. Ей раз и навсегда нужно положить конец. Когда это случится, грех навеки потеряет своего партнера.

Убить ее

Однажды я был дома у одного своего друга. У него была служанка, которая сильно ему досаждала. Она не только была ленивой, но у нее была привычка воровать. Она обладала всеми пороками, которые только могут быть у служанки. Мой друг попросил у меня совета. Он хотел, чтобы я прочитал проповедь, надеясь, что она после этого изменится. Я ответил ему до предела просто: "Уволь ее и найми другую!" Точно так же Бог разбирается с нами. Человеческая жизнь не может быть улучшена с помощью проповедей. Бог говорит: "Ты мне больше не нужна". Этим Он просто убивает ее. Таково Божье спасение.
В этом состоит различие между Божьим планом и нашим представлением. Мы надеемся подавить грех, чтобы укротить его дикие желания. Но какого результата мы добились? Многие неверующие в разное время изменяли свое поведение. Они были грешными и омерзительными, теперь же они тихие и мягкие. Но это не является Божьим спасением. Божье спасение не зависит от того, сколько грехов вы совершили в прошлом или насколько вы улучшились. Это не вопрос перехода от жестокости к мягкости. Бог рассматривает грех как нечто связанное с нашей жизнью. Он решает проблему в корне, устраняя жизнь. Если эта жизнь продолжается, грех остается. Но в тот день, когда эту жизнь умерщвляют, грех прекращается.

Не считать в своем разуме

Более того, эта смерть - не та смерть, о которой говорят люди, считая все, что в прошлом, ушедшим навсегда. Удивительный факт: вы сколько угодно можете думать, что ваша раздражительность исчезла и умерла, но на самом деле она всегда возвращается. Вы можете считать, что ее нет, лишь в своем разуме. В действительности она по-прежнему очень живая. Она следует за вами, куда бы вы ни пошли. Всякий раз, когда вы оборачиваетесь, ваша раздражительность тут как тут. Вы никогда не сможете избавиться от своей раздражительности, как бы вы ни старались.

Умереть во Христе

Как мы можем умереть? Чтобы ответить на этот вопрос, нужно вернуться к одному факту: Бог поместил нас во Христа. Бог заставил Христа умереть, и если мы в Нем, мы также умерли. Как было сказано, прощение греха возможно потому, что мы во Христе. Бог поместил нас во Христа. Бог заставил Христа умереть, и поскольку мы в Нем, мы тоже умерли. Когда Бог осудил Христа, Он осудил и нас. Посредством этого осуждения наши грехи прощены. Мы не можем умертвить самих себя. Смерть Христа, в которую Бог включил нас, делает нас мертвыми вместе с Ним.
Давайте прочтем снова Послание к Римлянам 6:6: "Зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху". Для нашего ветхого человека нет другого выхода, кроме как умереть. Ему не остается никакого выбора. Однако умереть не просто. Бог должен был включить нас во Христа и затем распять Его на кресте. Когда Христос умер на кресте, мы все были включены в Него. С этого момента мы перестали быть сами собой, мы прекратили свое существование. Мы никогда не можем или не захотим распять себя. Именно наше сораспятие Ему упразднило ветхого человека. Таково основное решение проблемы греха.

Распяты со Христом

Не только в Послании к Римлянам, но и в других местах Библии говорится, что мы распяты со Христом. В Послании к Галатам 2:19в-20 говорится: "Я сораспялся Христу. И уже не я живу, но живет во мне Христос". И уже не я живу, потому что мое "я" было распято со Христом на кресте.
Прочтите также Послание к Галатам 5:24: "Но те, которые Христовы, распяли плоть со страстями и похотями". Не мы совершаем распятие, мы уже распяты со Христом.
Мы увидели, что Христос понес наши грехи на кресте. Теперь мы видим, что Он также понес на кресте саму нашу личность. Он заменил Собой наши грехи, равно как и нашу личность. В тот день на кресте были не только наши грехи, но была также наша личность. Бог включил во Христа и наши грехи, и нашу личность. Когда Христос был распят, были распяты и мы. Если мы поймем это, все остальное будет ясно.
Есть один гимн, хорошо описывающий этот факт:

Со Христом распялся я,
И крестом освобожден,
С Ним из мертвых воскрешен,
Правит Он, во мне живя.

О, как сладко умереть с Христом,
Для греха, и "я", и мира,
О, как сладко жить мне со Христом,
Если правит Он, во мне живя.

(№ 482, куплет 1, сборник Hymns).

Христос - совокупный Человек

Из Библии мы можем видеть, что Христос - это не отдельная личность. Он совокупный человек. Это напоминает правовой термин "юридическое лицо". Все включены в эту совокупную личность. Любой акт юридического лица обозначает действие и всех остальных. Используя нашу предыдущую аналогию, можно сказать, что если бы умер Хуан-де, все его потомки тоже бы умерли; тогда всему китайскому народу был бы положен конец. Мы включены во Христа. Когда Христос умер на кресте, мы, находясь в Нем, также умерли на кресте. Осуждением Христа мы прощены, Его смертью мы освобождены от самих себя. С отрицательной стороны, мы получаем прощение грехов внешне и упразднение ветхой жизни внутренне. С положительной стороны, мы начинаем все заново во Христе, обладая новой жизнью, полученной от Бога.

Глава одиннадцатая. Христос как жизнь в Духе

Мы увидели, что, включив нас во Христа, Бог совершил искупление. Это отождествление со Христом целиком и полностью является работой Бога- Теперь пора перейти к следующему вопросу: как может Христос внедриться в нас? Другими словами, как может Он установить с нами личную и субъективную связь?
Внедрение в нас Христа и установление жизненных взаимоотношений между Ним и нами ~ это сущность христианской жизни. В Евангелии от Иоанна Христос не раз повторял следующие слова: "Вы во Мне, а Я в вас". Взаимное нахождение друг в друге - это действительность и сущность союза. Только в этом союзе Бог может осуществить то, что Он замыслил для нас.

Полнейший союз

Бог уже включил нас во Христа. Теперь давайте рассмотрим, каким образом Христос может внедриться в нас. Только когда Христос находится в нас, наш союз может быть реальным и законченным, и только тогда все, что у Него есть, внедрится в нас. Такие взаимоотношения со Христом являются союзом в его конечном и полнейшем смысле.
Однажды я наблюдал за работой кузнеца. Бросив большой кусок железа в горн, он раздул пламя и начал бить молотом по раскаленному докрасна металлу. Подмастерью, стоящему рядом с ним, нужно было добыть огонь. Он свернул в трубку лист бумаги и вместо того, чтобы сунуть его в горн, прикоснулся краем бумаги к раскаленному докрасна железу. Бумага тут же загорелась. Я был крайне удивлен, увидев огонь, выходящий из железа. Этот кусок железа теперь отличался от всех других. Можно было сказать, что это железо, однако его также можно было считать огненным шаром. Огонь был внутри железа, а железо - внутри огня. У него была природа железа, а выглядело оно как огонь. Бели бы на него положили бумагу, она бы загорелась. Бог хочет, чтобы наш союз со Христом был столь же тесным, как союз железа и огня. Бог простил наши грехи и положил конец нашему ветхому человеку во Христе. Но Он не остановился на этом. Он хочет, чтобы мы были полностью едины со Христом подобно тому, как то железо было едино с огнем. Каждая молекула железа слилась с огнем, и каждая черта огня проявилось в железе. Вот до какой степени Бог хочет внедрить в нас Христа.
Нам опять надо взглянуть на ту часть работы, которую выполняет Бог. Мы пока не будем говорить о том, что должно быть сделано с нашей стороны. Давайте разберемся, как Бог сделал нас со Христом единым целым. Мы уже увидели, что Бог делал, чтобы поместить нас во Христа, а также совершить искупление. Для внедрения в нас Христа и создания союза, подобного союзу железа и огня, Бог должен предпринять один очень важный шаг во Христе. Этот шаг мы и рассмотрим в этой главе.

Ограниченный Иисус

Все мы знаем, что Иисус из Назарета есть воплощенный Бог. Другими словами, Он есть Бог, облаченный в человечество. Если бы Бог не облекся в плоть, Он никогда бы не сумел совершить искупление. По этой причине Он воплотился. Но в тот момент, когда Он облекся в плоть, Он был ограничен в двух направлениях. Он был ограничен во времени и в пространстве. Если бы Он остался просто Богом, Он бы не оказался в рамках времени и пространства. Но в тот момент, когда Он облекся в человечество, Он был скован этими двумя факторами. Он стал таким же, как мы.
Какие ограничения накладывают на плоть время и пространство? Если вы в Цзянцзине, вы не можете одновременно быть в Пекине. Появившись в Китае, вы не можете одновременно появиться в Англии. Если у вас есть тело, вы ограничены расстоянием. Вы можете быть только в одном месте в определенный момент времени. Люди ограничены телом.
Более того, вы также ограничены временем. Вы не можете существовать в двух различных временах одновременно. Я могу знать вас только такими, какие вы есть сейчас. Я не знаю, какими вы станете завтра или через год. Часто я говорю с человеком, а в следующий момент он уже занят чем-то другим. Человек, с которым я разговаривал, был ограничен; он мог появиться, чтобы переговорить со мной, только в какой-то один момент времени. Таковы узы, которые время налагает на нашу плоть. Мы можем быть вместе, но не всегда. Время кладет полный конец всем человеческим взаимоотношениям.
Иисус из Назарета, Христос, который облекся в человеческую плоть, также был ограничен двумя обстоятельствами: временем и пространством. Все, что Бог тогда мог сделать, ~ это считать нас прикрепленными ко Христу и таким образом совершить искупление. Тогда у нас не было возможности действительно быть в Нем, потому что мы не могли войти в другое тело из плоти. Для того чтобы мы были во Христе, а Христос был в нас. Ему пришлось стать чем-то другим, нежели просто человеком во плоти. Он должен был принять иную форму, чтобы стать единым с нами. Пламя может быть единым с железом, потому что оно таким уже стало. Невозможно слить дерево с железом. Прежде чем войти в нас, Он должен был появиться в другой форме.

Уже не во плоти

Во Втором послании к Коринфянам 5:16 говорится; "Потому отныне мы никого не знаем по плоти; если же и знали Христа по плоти, то ныне уже не знаем". Здесь апостол раскрыл одну из самых основных доктрин христианства. Христос, которого мы проповедуем, это уже не Христос во плоти. Он совершенно отличается от того Христа, которого знали двенадцать учеников в Галилее. Тогда Христос ходил, ел, жил и путешествовал вместе с ними. Они видели Его лицо и прикасались к Его рукам; они слышали Его голос и смотрели на Его чудеса. Все, что они знали о Нем, было по плоти. Но этот поразительный отрывок рассказывает нам, что мы уже не знаем Его по плоти. Плотские взаимоотношения уже не имеют силы.
Почему этот стих так необходим? По одной очень серьезной причине. Если бы Христос по-прежнему оставался в Своей плоти, Он как и раньше был бы ограничен временем и пространством. Мы могли бы соприкасаться с Ним лишь иногда. Он был бы доступен только в одном месте. Всякий, кто находился бы в другом месте и в другое время, не мог коснуться Его.
Пожалуйста, обратите самое пристальное внимание на этот пик нашей веры. Если бы Христос, которого мы проповедуем сегодня, по-прежнему был во плоти, представьте, что бы случилось! Если бы сейчас Он был в Иерусалиме, то Его не было бы здесь, в Цзянцзине. Если бы Он приехал в Цзянцзин, то люди в Иерусалиме лишились бы Его присутствия. И тогда Он стал бы пленником пространства, как и мы.
А что, если бы Он решил постоянно находиться в Иерусалиме? Как бы мы смогли увидеть Его? Время от времени нам приходилось бы покупать билет в Иерусалим, чтобы встретиться с Ним. По крайней мере, нам нужно было бы совершать такое паломничество раз в год, чтобы созерцать воплощенного Бога. В Иерусалиме мы могли бы находиться очень близко к Нему. Но как только мы покидали бы Иерусалим, мы бы снова расставались с Ним. Следовательно, если бы Христос остался во плоти, наша вера была бы материалистической религией. У христианства был бы на земле всеобщий центр, откуда оно бы управляло всеми христианами и направляло их.
Когда двенадцать учеников были со Христом, у Него по-прежнему была Его плоть. Когда Он говорил с тремя учениками, другие девять не участвовали в этом разговоре. Когда Он ходил с одиннадцатью, один не был вместе с ними. Даже когда все они ели вместе, одни были ближе к Нему, чем другие. Не всякий мог возлечь у Его груди, как Иоанн. Он был ограничен временем и пространством.

Христос должен совлечь Свою плоть

Если бы вы спросили меня, хочу ли я увидеть Христа, ходящего сегодня во плоти, так же, как знали Его двенадцать учеников, я бы решительно ответил "нет". Для меня это было бы совершенно бесполезно! Если бы Иисус из Назарета был бы здесь сегодня, Он был бы изолирован. Он не смог бы войти в меня. А я не смог бы войти в Него. У Него по-прежнему была бы плоть. Его плоть не могла бы стать частью моей плоти, а моя плоть - частью Его плоти. Следовательно, нужно было сделать нечто крайне важное! Христос должен был совлечь Свою плоть!

Посредством смерти

Христос совлек Свою плоть посредством смерти! Помните, пожалуйста, о том, что Христос умер не только за наши грехи и ветхого человека. Смерть Христа также была совлечением Его собственной плоти. С этого времени Он уже не во плоти. Посредством смерти Он совлек Свою плоть и теперь находится в Духе. Я не говорю, что у воскрешенного Христа нет тела. Я говорю, что Христос стал Духом в воскресении. Он по-прежнему обладает духом, душой и телом, но все они духовны.

В духе

В чем различие между пребыванием в плоти и в духе? Быть в плоти ~ все равно что облачиться в одежду. Когда Христос был на земле, на Нем была одежда плоти. В Своей смерти Он снял эту одежду, а в воскресении Он воспринял новое тело с другой одеждой - Духом. Нынешний Христос облечен Духом точно так же, как Он был облечен в человеческую плоть.
Следовательно, мы можем познать Христа одним из двух способов. Мы можем познать Христа в плоти или мы можем познать Его в Духе, Некоторые дорожат Христом в плоти. Но Христос в Духе гораздо драгоценнее. Христос в Духе теперь может войти в нас и позволить нам быть в Нем. Теперь у нас с Ним может быть нерушимый союз.

В нас

Библия не раз показывает нам, что Бог триедин. Однажды Бог облекся в плоть, чтобы стать Христом. Теперь Он облекся в Духа. Бог, Христос и Святой Дух являются единым целым. Христос, облекшийся в плоть, был ограничен во многих отношениях. Христос, облекшийся в Духа, вездесущ. Он даже может пребывать в вас. Всякий, кто жаждет Его, может обрести Его, и всякий, кто верует в Него, может принять Его. Он уже не ограничен временем и пространством. Мы можем быть едины с Ним, где бы мы ни были и когда бы ни захотели.
Если Христос не живет в Святом Духе, наша вера мертва, а христианство - это мертвая религия. Если Христос не в Духе, наши верования - это лишь учения и теории, и мы не обладаем ничем реальным, потому что ничто от Христа во плоти не может войти в нас.

Пишущая рука

Я много пишу, но почерк у меня неважный- Это, вероятно, оттого, что я так и не овладел этим искусством в детстве. Когда я был маленьким, мой отец нанял пожилого репетитора, чтобы тот научил меня писать. Когда он со мной занимался, я все делал наперекор; меньше всего я думал об учебе. Он был очень расстроен таким подходом. Однажды он сказал: "Посмотри на своих братьев и сестер. Они все красиво пишут. Только ты не умеешь писать как следует. Вот, дай мне твою руку, и я буду писать вместе с тобой". Его широкая ладонь схватила мою и начала двигаться по страницам. Я упрямился и сопротивлялся. Он останавливался, а я нарочно старался провести линию чуть дальше; он пытался провести прямую, а моя рука крутилась во все стороны. Ему так и не удалось добиться от меня хорошего почерка.
Однажды он сделал мне колкое замечание, которое я никогда не забуду. Он сказал: "Мне бы влезть в тебя и писать за тебя. Иначе даже не знаю, как можно научить тебя писать".
Божий путь спасения состоит в проникновении внутрь нас. Это эффективное и окончательное решение. Это не внешнее учение. Он не держит нас за руки, чтобы водить ими взад вперед. Это не список правил - что можно и что нельзя. Когда Он совлек Свою плоть. Он вошел в Духа и теперь может проникнуть внутрь нас, чтобы стать нашей жизнью и проявляться в нашей жизни. То, чего никак не мог сделать старый репетитор, теперь осуществляется Богом в Духе.

Утешитель

Каков Христос в Святом Духе? Мы должны подробно рассмотреть отрывок из Евангелия от Иоанна. В Евангелии от Иоанна 14:16 говорится: "И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек".
Под Утешителем здесь понимается Святой Дух. В тексте оригинала стоит слово параклетос. Оно образовано из двух корней. Первая часть, пара, означает "рядом". Вторая часть, клетос, передает значение помощи, выручки. Следовательно, это слово означает, что кто-то, находясь рядом с вами, помогает вам. Слово "утешитель" создает ощущение того, что кто-то находится рядом с вами, помогает вам, наблюдает за вами и поддерживает вас. Здесь Господь молится Отцу, чтобы Он послал Утешителя для оказания нам помощи и поддержки.

Дух действительности

Стих 17 гласит: "Духа истины [или: действительности], которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его, ибо Он с вами пребывает и в вас будет". Этот Утешитель есть Дух действительности. Вся духовная действительность находится в Святом Духе. Если у нас есть Святой Дух, у нас есть действительность. Поэтому Утешитель также является Духом действительности.
Дух действительности имеет отношение только к верующим. Он не имеет ничего общего с миром. Почему мир не принимает Его? Во-первых, потому, что люди в мире не видят Его. Если они чего-то не видят, они, естественно, не примут этого. Во-вторых, они не знают Его. Неизвестное обычно тоже трудно принять. Господь, однако, говорит: "А вы знаете Его". Христиане знают Святого Духа, потому что "Он с вами пребывает".
Даже сегодня Святой Дух постоянно находится с верующими. Это факт. Но обратите внимание на то, что сказано далее: "...и в вас будет". Слово "будет" указывает на будущее время. Господь этим хотел сказать: "Святой Дух в настоящее время с вами. Но придет день, когда Он войдет внутрь вас". Давайте прочитаем дальше, чтобы получше понять это.
Стих 18 гласит: "Не оставлю вас сиротами: приду к вам". Кто такой сирота? Это ребенок, лишенный отцовской заботы. Отец обеспечивает для сына все необходимое для жизни - пищу, книги и т. д. Отец все подготавливает и все делает для него. С другой стороны, ребенок без отца должен готовить себе все сам. Господь говорит, что Он не оставит нас сиротами, предоставив нам одним справляться со своими духовными делами. Наоборот, Он придет, чтобы быть нашим Отцом, заботиться и присматривать за нами.

Два местоимения

Обратите, пожалуйста, внимание на местоимения в стихах 17 и 18. В стихе 17 говорится, что "Он в вас будет", в то время как стих 18 гласит: "[Я] приду к вам". Какая связь между местоимением "Он" в стихе 17 и местоимением "Я" в стихе 18? Два ли это лица или одно? Лучше всего нам еще раз прочитать эти два стиха, чтобы выяснить, кто такие "Он" и "Я" в стихах 17 и 18.
Я скажу вам следующее: "Человек остановил такси около здания муниципалитета. Он заплатил пять долларов и велел водителю везти его сюда. Когда я приехал, я вбежал внутрь и, увидев всех вас, сидящих здесь, начал проповедовать". Скажите мне, пожалуйста, какая взаимосвязь между тем человеком и мной? Конечно, тот человек - это я, а я - это тот человек. Мы просто по-другому сказали о том же самом человеке. Точно так же "Я" в стихе 18 - это то же самое лицо, что и "Он" в стихе 17. Значение этого отрывка ясно: Господь попросит Отца, а Отец пошлет Утешителя, который будет посреди вас. Этот Утешитель, который является Святым Духом, есть просто Христос, который будет обитать внутри вас. Поэтому ученики не останутся сиротами.

Я в Нем

Это чрезвычайно ценное место в Библии. Когда Христос был на земле, Святой Дух, который является Утешителем, жил внутри Него. После Его смерти, воскресения и вознесения Он живет внутри Духа. Когда Христос был с учениками на земле, Святой Дух уже был с учениками, так как Дух был внутри Христа. Но что произошло после этого? Благодаря Своей смерти и воскресению Христос теперь в Духе. Поэтому Он приходит к Своим ученикам посредством Духа, через Духа и в Духе. Вы можете сказать, что Святой Дух находится теперь в учениках. Но на самом деле это Христос находится в учениках. Вот почему в стихе 17 говорится: "Он... в вас будет", но затем в стихе 18 употребляется уже другое местоимение: "(Я) приду к вам". "Я" находится в личности, обозначенной местоимением "Он".

Рука в перчатке

Однажды в Кайфыне я говорил с одним своим другом о том, что Христос находится в Святом Духе. Мимо проходила одна иностранка. Она поприветствовала меня и уже хотела снять перчатку, чтобы пожать мне руку. Я поспешил к ней и сказал: "Пожалуйста, не снимайте", Я пожал руку в перчатке и, повернувшись к своему другу, спросил: "Что я держу, перчатку или руку? Можно сказать, что я держу перчатку, но на самом деле я держу руку. Взаимосвязь между Христом и Святым Духом в точности такая же. Когда ты внешне получаешь Духа, на самом деле ты внутренне обладаешь Христом. Принятие Святого Духа - это то же самое, что принятие Христа". Мой друг кивнул головой и сказал: "Теперь понимаю!"
Это сходно с тем, что было ранее сказано о божественности Иисуса из Назарета. Вы можете сказать, что Он Бог, и вы также можете сказать, что Он человек. Когда вы прикасаетесь к Его божественности, вы не можете избежать прикосновения и к Его человечеству. Когда проявляется Его человечество, одновременно становится явной и Его божественность. Точно так же Христос и Дух являются одним нераздельным целым. Эти два термина можно употреблять взаимозаменяемо, как синонимы. Дух - в Нем, а Он - в Духе.

В тот день

Давайте прочтем стихи 19 и 20: "Еще немного, и мир уже не увидит Меня; а вы увидите Меня, ибо Я живу, и вы будете жить. В тот день узнаете вы, что Я в Отце Моем, и вы во Мне, и Я в вас".
Здесь Господь говорит нам о том, зачем Он совлекает плоть и приходит как Дух. Цель в том, чтобы верующие узнали, что "Я в Отце Моем, и вы во Мне, и Я в вас", - и осуществился полный и совершенный союз. Это могло произойти только "в тот день", день, когда Христос в Духе вошел в нас. Только в тот день мы могли познать единство, при котором Христос в Отце, мы - во Христе, а Христос - в нас.
Более того, этот союз передает нам все, что Бог сделал во Христе, и все, чем является Бог через Христа. Все, что принадлежит Ему, целиком становится нашим. Бог и человек, человек и Бог полностью сливаются воедино.

Один дух со Христом

Христос умер и воскрес для нас. Но если бы Он не пришел к нам в Святом Духе, спасение не было бы совершено. Христос не мог бы соединиться с нами. Он, как мой пожилой репетитор, лишь желал бы как-нибудь проникнуть внутрь меня.
Но теперь Христос принял духовную форму. Он свободно может войти в нас. У нас есть возможность принять Его, потому что Он теперь в Духе. Библия также говорит, что "соединяющийся с Господом есть один дух" (1 Кор. 6:17). Христос находится в Духе. У всех нас также есть дух. Когда наш дух принимает внутрь нас Христа, находящегося в Духе, эти двое становятся одним духом. Это жемчужина нашей веры. Без этого наши убеждения - обычная религия, никак не связанная с нашей жизнью. Без этого не может быть внутреннего спасения.

Более близкий Христос

Теперь прочтите Евангелие от Иоанна 16:7: "Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его к вам". Здесь Господь говорит нам истину о Своей смерти. Пока Он находился в Своей плоти, Утешитель не мог прийти. Когда был Христос во плоти, Христа в Духе быть не могло. Вот почему нам стало лучше от Его смерти.
Когда я был в Шанхае, один мой друг сказал: "Как жаль, что Христос вознесся на небеса. Если бы Он остался на земле до сего дня, я бы непременно отправился искать Его, где бы Он ни был. Как бы я хотел быть на месте учеников, Его современников, у которых была такая честь - ходить, жить и есть вместе с Господином". Выслушав его, я пристально посмотрел ему в глаза и сказал: "Я никогда бы не пожелал быть на месте Петра, Иоанна и других!" Он потребовал объяснения. "А ты знаешь, - ответил я, - что Христос, которого знаю я, гораздо ближе ко мне, чем тот Христос на земле, которого знал Петр? Всякий, кто принял Христа, должен осознавать, что наш Христос - это не просто Христос во плоти, которого касался Петр; наш Христос - это Христос в Духе. Их Христа можно было отделить от них. Сегодня Он с ними, а завтра - Его нет. Наш Христос, однако, пребывает с нами вечно. Где мы, там и Он. Я не боюсь даже отправиться в ад, потому что в этом случае Бог во мне отправится туда вместе со мной".

Христос в Духе

Когда Петр начал столь ясно познавать Христа? Не в течение тех трех лет, когда он всюду следовал за Господом. Тот, которого он тогда знал, был всего лишь Иисус из Назарета. Только после воскресения и в Духе он начал познавать Христа так, как познаем Его мы. Если Христос не в Святом Духе и если Он не вошел в нас, мы никогда не сможем по-настоящему познать Его.
Несколько лет тому назад я проезжал через Египет. В нашей группе было несколько миссионеров, которые пытались убедить меня съездить на два месяца в Палестину в качестве туриста. Они говорили: "Поезжайте и посетите Иерусалим, Вифлеем и Голгофу. Посмотрите все места, где ступала нога Иисуса. Это укрепит вашу веру".
В то время у меня были и время, и деньги для путешествий. Но я сказал им: "У меня нет желания ехать туда. Это не укрепит мою веру и не поможет мне больше познать Христа. На Христа, в которого я верую, никогда не повлияет Иерусалим. Даже если и Иерусалим, и Галилея, и Назарет исчезнут, мое знание о Нем все равно останется. Я един с Ним, и никакие внешние факторы никогда не повлияют на мое переживание Его. Меня совершенно не интересуют так называемые ясли, дерево и гвозди креста и другие реликвии. В лучшем случае, эти вещи могуг помочь мне познать Христа во плоти. Но больше всего я дорожу Христом в Духе. Он реальнее, и мое знание о Нем прочнее нашего с вами физического присутствия".

Христос, Который живет в нас

В приведенном ранее отрывке говорится, что мы уже не знаем Христа по плоти. Если то, во что мы верим, является лишь внешней религией, нам будут нужны святая земля, своя Мекка или Рим - центры, которые бы мы посещали в целях поклонения и служения. Но мы верим во Христа внутри нас. Мы знаем, что Он одновременно Бог на небе и Господь в нас.
Он не только сам Творец, Он также был Христом, который облекся в плоть. А теперь Он находится в нас как Святой Дух. Христос во плоти закончился! Христос в Духе живет в нас вечно.

Во плоти или в Духе?

Дорогие друзья, разрешите мне задать вам один вопрос. Христос, которого вы знаете, во плоти или в Духе? Другими словами, ваш Христос - это Христос в Евангелиях или Христос в Посланиях? Я не говорю, что вам не следует верить в Христа четырех Евангелий. Вы правильно делаете, что верите в Него. Однако это только первая половина. Вторая половина - это познавать и переживать Христа в Духе.
Мы увидели три аспекта того, чем является Бог. Во-первых, Он - Бог на небесах; во-вторых. Он - Бог, который пришел на землю и стал человеком, и, в-третьих, Он - Бог в Святом Духе. Эти три аспекта составляют три шага нашего переживания Бога.

Глава двенадцатая. Жизнь через веру

Теперь мы подходим к ключевому моменту христианской веры; это пик Божьего спасения. Давайте посмотрим, каким образом Христос может быть нашей жизнью субъективно.
Для того чтобы мы могли познавать Бога и соприкасаться с Ним, Он воплотился и стал человеком. Через этого человека мы приходим к осознанию того, каков Бог. Этот человек был не кто иной, как Иисус из Назарета. Он был Бог, облаченный в человечество.
С физической точки зрения тело Иисуса ничем не отличалось от нашего. Но жизнь внутри него принадлежала совсем к другой категории. Его жизнь была жизнью Самого Бога. У нее были характерные черты Бога. Бог дарует тем, которые во Христе, ту самую жизнь, которая была сосредоточена в Иисусе из Назарета.

Смерть высвободила жизнь

Но когда Иисус ходил но земле, жизнь, которой Он обладал, не могла быть вложена в нас. Его жизнь была ограничена временем и пространством. Она была ограничена Им Самим. Она не могла войти в верующих, чтобы быть их новым источником существования. Поэтому Христос должен был умереть во плоти. Когда Он умер, узы плоти были разбиты и Его жизнь была высвобождена.
В Евангелии от Иоанна 12:24 Господь сказал: "Истинно, истинно говорю вам: если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода". Господь сравнивал Себя с пшеничным зерном. В зерне заключена жизнь. Когда оно падает в землю и умирает, жизнь внутри высвобождается и производится много плода.
Поэтому Бог не остановился на воплощении. Он прошел через смерть, чтобы Его жизнь освободилась от плоти и высвободилась в Святом Духе. Он уже не ограничен временем и пространством. Его жизнь может теперь раздаваться без всяких ограничений во всех верующих. Смерть Христа на кресте была нужна не только для искупления от греха, но также для высвобождения божественной жизни. Последнее является главной целью, в то время как первое необходимо лишь для исправления создавшегося положения.

Смерть также разрешает проблему греха

Однако, прежде чем мы смогли бы принять эту жизнь, Бог должен был разрешить нашу проблему греха. Поэтому смерть Христа имела аспект искупления. Теперь у Бога есть справедливое основание, на котором Он может раздавать нам жизнь, и мы также занимаем надлежащую позицию для того, чтобы с дерзновением принимать эту новую жизнь от Бога.
В Библии есть одно, очень знакомое нам место, В Евангелии от Иоанна 3:16 говорится: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". Я хотел бы выделить две вещи в этом стихе.
Во-первых, здесь не говорится, что Бог любит грешников; тут сказано, что Бог любит мир. Мир означает человечество вообще и имеет более высокий смысл, чем грешники. Я не хочу сказать, что Бог не любит грешников. Но вечная жизнь, о которой Бог в основном говорит в этом стихе, даруется не грешникам. Грешники находятся ниже того уровня, который Бог установил как основное требование для человечества. Есть норма, на основании которой Бог может свободно раздавать жизнь. Но грешник ниже этой нормы. Следовательно, чтобы осуществить что-то, Бог должен был простить наши грехи и разобраться с ними. Смерть Христа заплатила выкуп за грех. Теперь мы уже не обязаны быть грешниками.

Вершина спасения

Но получение прощения грехов просто возвращает нас к состоянию человека до падения Адама. Он был всего лишь человек, и его жизнь была просто человеческой жизнью на надлежащем уровне. Но Бог намеревается дать нам Своего единородного Сына, чтобы мы получили вечную жизнь. Это вершина Божьего спасения. Бог не только восстанавливает то, что мы потеряли в Адаме; Он дарует то, чего Адам никогда не получал. Адам не вкусил от дерева жизни. Даже если бы он вообще не грешил, он все равно был бы лишь человеком. У него не было ничего общего с жизнью Бога. Но мы во Христе унаследовали нечто гораздо превосходнее. В дополнение к человеческой жизни у нас есть новая жизнь, жизнь от Бога, которой является Сам Сын Божий. Это вечная жизнь.

Вечная жизнь

Что значит вечная жизнь? Это просто жизнь вечности. Человеческая жизнь является преходящей, она не выживет в вечности. Там может существовать только жизнь Сына Божьего. Если бы я поместил свою собственную жизнь в вечность, она сразу увяла бы. Она не смогла бы продолжаться! Она погибла бы, как рыба в воздухе или как птица в воде. Жизнь человека может провести его только через временное существование на земле. На вечность ее бы не хватило. Только вечная жизнь может выжить в вечности.
В Первом послании Иоанна 5:11-12 говорится: "Свидетельство сие состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни". Здесь сказано, что эта жизнь вечности находится в Сыне. Ее можно найти только там. Всякий, кто не имеет этой жизни в Сыне, - только человек; он может существовать только на земле, но не выживет в вечности. У него нет той жизни, которая дает право на вечность.
После того как Сын Божий прошел через смерть и воскресение и стал Святым Духом, Он уже не ограничен временем и пространством. Мы теперь можем принять Его всегда и везде. До сих пор всякий, кто принимал Сына Божьего, принимал Бога. Точно так же всякий, кто принимает Святого Духа, принимает Сына. В Первом послании к Коринфянам 15:45Б говорится: "Последний Адам есть Дух животворящий". Это дает возможность всем тем, кто принял Христа, обрести новую жизнь. Им не только прощаются грехи, но они также наследуют вечную жизнь от Бога.

Возрождение

В Евангелии от Иоанна 3:7 говорится: "Должно вам родиться свыше". Эта новая жизнь - наша главная нужда. Она является сущностью нашей христианской веры. В этом состоит различие между ложным христианином и подлинным христианином. В Первом послании Иоанна 5:12 говорится: "Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни". Далее, в стихе 13, говорится: "Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную". Речь здесь идет не о доктринах, делах или нравственном поведении, а о том, имеем мы Сына Божьего или нет.
Решение, которое Бог предусмотрел для человеческой жизни, - это не исправление, а распятие. Бог пригвоздил нашего ветхого человека ко кресту вместе со Христом, ему положен конец. Теперь мы ожили вместе со Христом; Христос стал нашей новой жизнью. Мы - новый человек; у нас есть новое начало, и мы можем вести новый образ жизни. Все это - дела, совершенные Богом во Христе.
Человеку здесь нечего делать. Единственное, что он может делать, - это верить и принимать. Только обычная религия требует, чтобы человек улучшал себя, работал над собой и умерщвлял себя. Но цель Христа - быть нашей жизнью.
Когда я впервые проповедовал в южной части провинции Фуцзянь, я проводил собрания, на которых присутствовало приблизительно полторы тысячи человек. После трех собраний пасторы во всем городе забеспокоились. Они пригласили меня к себе и сказали: "Господин Ни, когда мы попросили вас приехать проповедовать, мы надеялись, что вы будете увещевать членов нашей конгрегации быть ревностными, трудолюбивыми и усерднее служить Господу. Но вы говорите, что нам не нужно ничего делать; все, что нам нужно, - это принять Христа. Они и без того ленивые. После ваших проповедей они, вероятно, будут работать с еще меньшей охотой! Вы здесь - гость и, закончив свою работу, вы уедете. Но мы здесь постоянно! Что нам делать после вашего отъезда?"
Я ответил: "Сегодня второй день конференции. Впереди еще шестнадцать дней. Пожалуйста, наберитесь терпения -- подождите и увидите, что будет в конце. Внутренняя работа Христа может намного превзойти внешний труд самого человека! Я верю, что если человек примет евангелие, которое я проповедую, в нем произойдет определенное изменение".
Они не совсем поверили моим словам. Но поскольку они .пригласили меня, остановить меня они не могли. Хотя я сказал, что я беру на себя полную ответственность за результат, они все равно покачали головами, сказав: "Это слишком опасно!" Но примерно через неделю многие пасторы пришли и извинились передо мной: "Принимать внутреннюю работу Сына Божьего, действительно, намного лучше, чем употреблять наши собственные усилия".

Просто примите

Евангелие от Иоанна 3:16 следует читать вместе со стихом 12 первой главы того же Евангелия. Евангелие от Иоанна 3:16 говорит, что Бог отдал Своего единородного Сына человеку, а в Евангелии от Иоанна 1:12 сказано: "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими". Как мы приобретаем эту жизнь? Очень просто. Бог дал, а мы приняли, вот и все. Просто примите и признайте без сомнений и страхов то, что Бог дал. Чем мы проще, тем лучше.
Был один знаменитый американский евангелист по имени Сперджен. Однажды он разговаривал со своими учениками о молитве. Один из них спросил, как узнать, есть ли ответ на молитвы. Сперджен вынул из кармана золотые часы и положил их на стол. Затем он сказал ученикам, что кто хочет, может взять их.
Все ученики сильно взволновались. Одни не могли до конца поверить, что такие прекрасные часы можно отдать бесплатно. Другие думали: "Вдруг я протяну за ними руку, а он заберет их назад - попаду впросак". Третьи сомневались: "А что, если он внезапно изменит свое решение?" Тут к г-ну Сперджену подошла девочка и сказала: "Дайте их мне". Он сразу же опустил часы в ее маленькие руки и объяснил, как с ними обращаться. Все остальные ученики начали сожалеть о своей нерешительности, а г-н Сперджен сказал: "Когда я объявил, что собираюсь отдать их, я говорил всерьез. Почему вы не поверили? Бог дал нам нечто гораздо более ценное, чем эти часы; Он дал нам Своего Сына, чтобы Он был нашей жизнью. Если Бог так хочет давать, почему же мы не решаемся принять?" Просто поверьте и примите, и вы получите вечную жизнь.

Как дыхание

Другим человеком, которого Господь весьма использовал, был г-н Ф.Б. Мейер. Было время, когда он не осознавал, что Христос может быть жизнью для нас в Святом Духе, и не представлял, каким образом можно принять эту жизнь. Однажды он молился на горе в надежде получить Сына Божьего как жизнь. Вдруг его озарило, что ему нужно сделать одну-единственную вещь - просто поверить. Он сделал глубокий вдох и помолился: "Господь, точно так же, как я вдыхаю этот воздух, я употребляю свою веру, чтобы вобрать Тебя". Спустившись с горы, он засвидетельствовал пред людьми: "С того дня, когда я вдохнул Сына Божьего, моя жизнь полностью изменилась". Принять Сына Божьего как жизнь очень просто. Это так же просто, как вдохнуть воздух.

По вере

Один из моих друзей однажды сказал мне: "Господин Ни, я действительно хочу принять Сына Божьего в свою жизнь. Я помолился Богу и сказал Ему, что желаю иметь в себе Христа. Мне сказали, что когда Христос войдет в меня, я почувствую жжение внутри. Но когда я встал на колени, мое сердце было холодно, как камень. И после того как я помолился, кажется, что ничего не изменилось. Как мне узнать, действительно ли я принял Сына Божьего в себя как жизнь?"
Я сказал: "В Библии не говорится, что человек будет чувствовать жжение или останется холоден, приняв Сына Божьего. В ней говорится только о том, что нужно верить. Это происходит по вере, а не с помощью чувства. Если вы полагаетесь на свои чувства - вы не верите Божьим словам, вы представляете Бога лжецом! Если Бог сказал, что Он дал, значит Он дал. Ваши чувства тут не причем".

Чувства следуют за верою

Как-то раз я был в Чифу. Один брат сказал мне: "Я поверил в то, что Сын Божий является моей жизнью. Но размышляя об этом, я не ощущаю ничего славного. Действительно ли я принял Его?" Я рассказал ему притчу: "Три человека идут по узкой стене. Человек, идущий впереди, представляет тот факт, что Христос является нашей жизнью. Средний обозначает нашу веру. Она всегда следует за Божьими свершившимися фактами. Последний человек представляет наше чувство славы. Это чувство приходит после того, как человек поверил. Оно является последним из этих троих.
Когда эти трое идут по стене, человек, находящийся в середине, может смотреть только вперед. Наша вера возникает, когда мы непоколебимо взираем на работу, осуществленную Богом. Бог уже дал нам Своего Сына, чтобы Он был нашей жизнью. Когда мы видим этот факт, у нас появляется вера. Второе всегда следует за первым.
Вслед за верой появляется ощущение славы. Единственное, что может видеть третий человек, - это второго человека; но если второй человек попытается обернуться, чтобы взглянуть на третьего, он сразу же упадет со стены. Вера, которая не опирается на факты, - это шаткая вера. Если второй человек упадет, третий неизбежно последует за ним. Все чувства славы будут тогда утрачены. Поэтому не оглядывайтесь в поисках славного ощущения. Просто следуйте за фактами".
Бог совершил все во Христе. Он умер и был воскрешен, и Он был преобразован в Святого Духа. Теперь Он готов войти в вас. От вас требуется только одно - поверить. Если бы Бог не совершил всех этих дел, то даже если вы будете чувствовать себя сияющими или пылающими, это не будет иметь никакого значения.
После того как Христос войдет в нас, чтобы быть нашей жизнью, произойдут заметные изменения во всем. Эти изменения никогда не произойдут благодаря ограничению со стороны закона, нравственному воспитанию или принудительному улучшению и дисциплине. Мне сразу же приходят на ум тридцать-сорок чрезвычайно порочных грешников, которые радикально изменились, лишь только они приняли Христа как жизнь. Но есть сотни и тысячи других христиан, принявших Христа, которые могут засвидетельствовать об этом чудесном изменении, вызванном не дисциплиной и умерщвлением, а этой замечательной, мощной жизнью Христа, которая работает в нас.

РАЗДЕЛ ЧЕТВЕРТЫЙ. ХРИСТОС И ХРИСТИАНИН

Глава тринадцатая. Значение веры

Христианин - это человек, который принял Христа и Его великое спасение. Каким же образом человек принимает Его и совершенную Им работу? На первый взгляд, это трудный вопрос, но ответ на него очень прост. Существует только один способ принять Христа - по вере. Фактически принять - значит просто уверовать.

Сто пятьдесят раз

Кто-то подсчитал, сколько раз слова "вера" и "верить" употребляются в Новом Завете. Они встречаются там сто пятьдесят раз. Тридцать пять раз из ста пятидесяти используется существительное "вера", в остальных случаях ~ глагол "верить". Причина, по которой понятие неоднократно упоминается и выделяется, следующая: вера является единственным и крайне важным способом принятия Христа.
Вера занимает в христианском вероучении выдающееся место. Никакая другая религия не подчеркивает веру так, как христианство. Шакья-Муни никогда не говорил: "Верьте в меня". Никто не слышал таких слов и от Конфуция. Вы также не найдете ничего подобного в трудах Лао-Цзы, Чжуан-Цзы или каких-либо других мудрецов. Но среди христиан слово вера постоянно повторяется. В Библии сто пятьдесят раз повторяется, что мы должны уверовать во Христа. Не существует никакого другого способа, кроме уверования. Новый Завет действительно говорит о других вещах, таких как покаяние, крещение, царство небес, поведение и т.д. Однако все эти вещи упоминаются гораздо реже, чем вера. Библии приходится повторять и подчеркивать этот момент, потому что с верой связано принятие нами Христа и Его спасения. Если человек верит, он принимает. В противном случае он пуст.

Определение веры

Давайте сначала рассмотрим значение веры. Мы попробуем найти определение этому слову.
Примечательно, что хотя слово "вера" используется сто пятьдесят раз в Новом Завете и еще больше в Ветхом Завете, определение ей дано только один раз. Это слово объясняется только в одном стихе. Мы должны внимательно рассмотреть это единственное место. Давайте обратимся к Посланию к Евреям 11:1. Здесь дается уникальное объяснение веры. "Вера же есть осуществление ожидаемого и уверенность в невидимом".

Что такое осуществление

При поверхностном прочтении этого стиха можно подумать, что мы понимаем определение веры. Вера - это осуществление ожидаемого и уверенность в невидимом. Но если мы внимательно поразмыслим над этим определением, мы обнаружим, что оно ничего нам не дает. Я должен исповедовать, что я лично потратил много лет на это слово - "осуществление". Я размышлял над ним снова и снова. Мне не удалось дать ни одного разумного истолкования.
Я потратил много времени, сравнивая различные английские переводы этого стиха. Изучив не менее десятка различных вариантов, я пришел к выводу, что это слово лучше всего переводить как "существо". Тогда этот стих будет выглядеть так: "Вера же есть существо ожидаемого". Однако этот перевод не передает всей силы этого слова.

Материализация

Тогда я потратил довольно много времени на изучение греческого языка. В конечном счете, я сумел ухватить значение этого слова во всей полноте. Однако я не мог найти подходящего перевода для него. Смысл был мне ясен. Но я не мог придумать надлежащего слова, чтобы выразить его.
В конечном счете, я нашел подходящее слово в переводе Д.Н. Дарби. Г-н Дарби был известным английским авторитетом в толковании Библии. Он использует слово, которое можно перевести как материализация. Слово "материя" вполне понятно. Все мы знаем, что материей этого стола является дерево, а материей этого металлического предмета - железо. Но что такое материализация? Мы должны уделить некоторое время для объяснения этого слова.
Я полагаю, что материализация - это способность, позволяющая распознавать материю. Например, когда мы видим стол, мы понимаем, что его материей является дерево. Или возьмем, к примеру, крышку этого стола. Взглянув на нее, мы можем сказать, что ее материей является металл. Сама эта способность является материализующей силой.

Функция пяти чувств

Мир вокруг нас состоит из огромного количества объектов различного цвета и формы. Существует также бесчисленное множество образов и объектов внутри нас. Они образуют свой собственный мир. Между этим внутренним миром и внешним миром существует постоянная двусторонняя связь. Импульсы из внешнего мира передаются внутреннему миру, а внутренний мир реагирует и проецируется на внешний мир. Промежуточные органы, которые связаны с этими двумя мирами, - это, главным образом, пять чувств. Через эти пять чувств импульсы внешнего мира передаются в нас, вызывая определенные ощущения, и с помощью тех же пяти способностей мы передаем все, что внутри нас, во внешний мир.
Если человек лишен пяти чувств, то вещам из внешнего мира очень трудно проникнуть в него. В окружающем нас мире существует целый спектр цветов. Но если человек слеп, он не может принять эти цвета. Он не может оценить их красоту, потому что ему не хватает способности материализовать цвета. Если вы скажете ему, что снег прекрасен, он спросит вас: "Почему он прекрасен?" Если вы ответите, что он привлекателен своей белизной, он скажет: "А что такое белое?" И если вы скажете, что белое противоположно черному, он ответит: "Я не знаю, что такое черное". В мире существуют всевозможные цвета. Но они могут войти в нас только благодаря материализующей способности глаз. Люди, лишенные зрения, не имеют такой способности. В мире внутри них отсутствуют какие-либо цвета.
Существуют некоторые вещи, которым требуется наш слух. Мы принимаем эти вещи посредством нашего органа слуха. Если мы глухие, звук на нас не влияет. Для некоторых вещей необходимы наш вкус или обоняние. Функция наших пяти чувств состоит в передаче в нас всего объективного, с тем чтобы это объективное стало нашим субъективным переживанием. Если у нас не будет этих пяти чувств, все внешние объекты останутся вне нас; они никогда не смогут войти в нас. Между этими двумя сторонами будет вечно существовать преграда. Работа, которую осуществляют пять органов чувств, ~ это работа по материализации.

Перенос внутрь

Разрешите мне дать еще одно объяснение. Я снова воспользуюсь в качестве примера цветом. Синий цвет - это материя. Он существует всегда. Но когда вы бросаете на него свой взгляд, ваши глаза начинают переносить синий цвет в вас. Это мы и имеем в виду под материализацией. Теперь вы можете сказать, что вы материализовали синий цвет, приняв его в себя. Вы теперь знаете, что есть такой цвет- синий.

Вера в духовные вещи

Бог использует "материализацию", чтобы показать нам, что такое вера. Библия рассказывает нам о многих вещах, некоторые из которых мы упомянули раньше. Эти вещи были до сих пор не связаны с нами; они существовали независимо, вне нас. Мы называем их духовными вещами. Каким образом можно материализовать эти вещи, сделать так, чтобы они вошли в нас? Здесь вступает в действие вера.
Разрешите мне еще чуть-чуть рассказать о функции пяти чувств, а потом мы перейдем к функции веры. Сегодня мы ездили на экскурсию в Пали-тай. Это, действительно, живописное место, мы были захвачены этим пейзажем. Г-н Джан сказал, что через несколько дней, когда зацветет слива, вид станет еще красивее. А еще один человек отметил, что снег, лежавший там несколько дней тому назад, также поражал воображение. Все эти прекрасные виды могли передаться в нас только через наше зрение. Для слепого все эти красоты не существуют.
Вот ароматнейший цветок. Когда вы подносите его к носу, вы можете определить аромат цветка, но если бы у вас не было носа или вы страдали бы от насморка, у вас бы отсутствовало обоняние. Вы не знали бы, как ароматен цветок. Аромат как материя для вас бы не существовал. Вот фортепиано. Оно воспроизводит прекрасную музыку. Музыкант искусен и экспрессивен. Но ни один из этих мелодичных мотивов не дойдет до глухого человека. Для него музыка не существует, потому что он не имеет способности слышать.

Материализующая вера

Я потратил столько времени, чтобы объяснить вам все JTO, с той целью чтобы вы поняли, что Библия подразумевает под верой. Это очень важный вопрос. Как глаз предназначен для зрения, ухо - для слуха, а нос - для обоняния, так и вера является органом, посредством которого мы материализуем все духовные вещи, вбирая их в себя. Без веры все духовные вещи для нас не существуют. Вот почему Библия называет веру осуществлением, материализацией ожидаемого.

За пределами пяти чувств

Являются ли духовные вещи реальными или нет? Вы не можете убедиться в их существовании с помощью пяти чувств. Бог поместил нас во Христа; мы распяты вместе с Ним. Он понес на себе все наши грехи. Сегодня Христос воскрешен и находится в Святом Духе. Но можем ли мы материализовать эти факторы с помощью наших пяти чувств? Для этого они бесполезны. Когда дело доходит до таких вещей, глаза слепы, уши глухи, нос не ощущает запаха, язык - вкуса и осязание притуплено. Если мы используем лишь пять чувств, нам придется сделать вывод, что Бог не существует, что Христа нет, что ни прощение грехов, ни искупление грешников не являются реальными, не существует никакой новой жизни, а все духовные вещи - это просто фантазии. В действительности же сама материя существует, но отсутствует способность материализовать ее.
Предположим, один слепой встает и заявляет: "Такой вещи, как цвет, не существует. Все прекрасные виды и пейзажи, о которых говорят люди, иллюзорны. Рассказы о картинах - какие они живые и яркие - не более чем абстракция, не связанная с реальностью". Услышав такие слова, вы не удивитесь. Вы понимаете, что у него нет зрения. Для него все эти веши действительно не существуют. Его теория - это теория слепого. Только слепой одобрит ее и поддержит.

Не хватает материализующего чувства

Вы можете счесть, что это шутка. Но есть люди, критикующие других, говоря: "Все эти разговоры о духовных вещах, о прощении грехов Христом, о воскресении и получении новой жизни - всего лишь набор пустых слов". Факт состоит в том, что духовные вещи существуют, но таким людям чего-то не хватает. Они слепы в отношении духовных вещей. У них отсутствует именно то, что они должны иметь, но не имеют, - чувство, которое материализует все духовные вещи. Без этого чувства все духовное для них во тьме. Этим чувством является вера. Вера делает все реальным и ясным духовно.
Физическая вселенная реальна. Духовный мир тоже реален. Однако вам нужна особая способность видеть и слышать духовный мир. Этой способностью, или чувством, является вера, о которой мы и говорим. Вера - это материализация ожидаемого и уверенность в невидимом. Хотя эти вещи невидимы, они осязаемо раскрываются. Как может вещь духовная, кажущаяся абстрактной, материализоваться в нас? Исключительно посредством веры. Есть ли у нас эта вера? Если да, все это станет реальным для нас.

Неоспоримые и определенные

Пять чувств материализуют для нас все, что есть в физическом мире. Вера - это способность, материализующая для нас все, что есть в духовном мире. Это еще одно чувство в дополнение к другим пяти чувствам. Вопрос в том, используем ли мы это чувство. Г-н Чань сидит передо мной. Он становится реальным для меня с помощью моих глаз.
Однако я могу свидетельствовать вам, что Христос во мне реальнее г-на Чаня. Реально не только Его обитание внутри меня; Его искупление. Его распятие моего ветхого человека и мое воскресение с Ним также реальны. Я более уверен в них, чем в г-не Чане. Внутри меня есть орган, который позволяет мне воспринимать эти вещи. Все они неоспоримы и определенны. Не только я, но и бесчисленное множество других христиан также видят их. Эти вещи становятся реальными посредством уникального органа - веры.

Вера - это принятие

Бог приготовил и совершил все во Христе. Он также поместил Христа в Святого Духа, чтобы каждый мог впредь наслаждаться Им в любом месте и в любое время. Все, что для этого требуется, - это чтобы человек принял Его. Но как человеку принять Его? Это можно сделать с помощью веры. Вера - это принятие. Когда человек верит, он принимает все Христово в себя.
На самом деле, пять чувств тоже принимают. Уши принимают звук с помощью слуха, а глаза принимают цвет с помощью зрения. Посредством постоянного контакта с внешним миром пять чувств принимают все во внутренний мир.
Вера, таким образом, - это акт принятия. Христос пролил Свою кровь, чтобы забрать наши грехи. Веря в это, мы принимаем это в себя. Бог поместил нас в смерть Христа. Благодаря вере мы принимаем это решение проблемы ветхого человека в себя. Все остальные факты, такие как Его воскресение и начало новой жизни, принимаются благодаря вере. Я не знаю, как эти вещи попадают в нас. Но я действительно знаю, что если мы верим в Божье слово и дела, они входят в нас. Такова функция веры.

Вера - это не согласие

Я должен отметить один важный момент: вера и согласие - это две разных вещи. Вера - это образ жизни, в то время как согласие ~ это использование разума. Только вера унаследует все вещи в духовном мире. Умственное согласие не имеет к этому никакого отношения. Постигать духовные вещи посредством умственного согласия - это все равно, что использовать глаза, чтобы видеть звук, или использовать язык, чтобы пробовать цвет. Так вы никогда ничего не примете.
Например, все согласны с тем, что гора Хуан - очень живописное место. Так говорится в книгах, и мы видим это, разглядывая ее на фотографиях. Мы соглашаемся с этим и сходимся на том, что она очень живописна. Но мы никогда не принимали в себя гору Хуан. Никакие ее красоты не являются реальными для нас. Принятие духовных вещей - это вопрос не согласия, а веры. Нам необходима вера в слова Бога. Мы должны растворить Его слова нашей верой. Не сомневайтесь и не спорьте со словами Бога. Напротив, мы должны отождествить себя с ними и спастись.
Если у вас есть эта живая вера, можно спастись в любом месте - дома, в церкви или в пустыне. Сегодня Христос находится в Святом Духе. Он вездесущ. Где бы вы ни были, вы можете спастись, просто прикоснувшись к Нему с помощью веры. В этой комнате электричество проведено и свет загорится, как только вы прикоснетесь к выключателю, - точно так же и спасение осуществится, станет реальным, как только вы воспользуетесь своей верой, чтобы принять Его.

Исповедуйте

Возможно, вы слушаете доктрины о Христе более десяти лет. Но все это время вы просто накапливали их в своем разуме. Это является просто умственным согласием. Вы и по сей день падший человек. Ваше согласие ничего вам не дало. Вы должны исповедовать, что вы верите. Вы должны заявить: "Я верю, что Иисус из Назарета - Сын Божий. Я верю, что Он теперь в Святом Духе. Я также верю, что Он, будучи на кресте, забрал мои грехи и что Он распял моего ветхого человека и дал мне новую жизнь". Эта вера приведет вас непосредственно к Богу. Вы прикоснетесь к Нему, и в вас совершится спасение. Это вопрос веры, а не согласия.

Старина

Несколько лет тому назад один итальянский военный корабль встал на якорь у Гибралтара. Вечером все матросы сошли на берег - играть в азартные игры, пьянствовать и дебоширить. Среди них был матрос по прозвищу Старина. В таких делах он всегда был заводилой.
В тот вечер, бродя по пирсу, он наткнулся на дом, в котором какие-то женщины играли на фортепиано, пели гимны и проповедовали. Он никогда не бывал в подобном месте. Из любопытства он вошел в дом. Одна из проповедниц подошла к нему и начала проповедовать. Ее не беспокоило, пьяный он или нет, она начала говорить ему о смерти Христа за грешников, Его прощении грехов и дарованной Им новой жизни. В конце она сказала, что для спасения ему необходимо одно - уверовать. Старина был очень тронут. Он помолился Господу Иисусу, уверовал в Него и принял Его как своего Спасителя.
После этого он вернулся на корабль. Он собирался лечь спать, но почувствовал, что должен снова помолиться, поэтому он встал на колени перед своей койкой. В каюте было более двадцати других матросов. Когда они увидели, что он делает, они закричали: "Ух ты! Это что-то новенькое! У Старины новый фокус! Здорово! Ни дать, ни взять, молится. Вот это да! Ладно, можешь сесть". Но Старина продолжал молиться. Матросы начали кидать в него ботинки. Но он не обращал на них внимания. Закончив молитву, он встал и совершенно серьезно объявил всем, что он уверовал во Христа. При этих словах все заорали и зааплодировали ему за отличное представление.

Не тот, что прежде

На следующее утро, когда Старина драил палубу, один пожилой матрос подошел к нему и сказал, что он тоже христианин. Он спросил Старину: "А ты почувствовал особую радость и мир внутри? Если нет, то боюсь, это все не подлинное". Старина ответил: "Эти американки сказали мне лишь одно: если я поверю во Христа, мои грехи будут прощены. Они ничего не сказали насчет мира и радости. Надо у них это выяснить". Он получил увольнительную и сошел на берег спросить тех женщин, почему у него не было мира и радости после обращения и настоящая ли у него вера.
Там одна пожилая женщина предложила ему сесть и сказала: "Не волнуйся о своих ощущениях. Ответь мне на такой вопрос: изменился ли ты или же остался, как раньше?" Старина ответил: "Я совсем не такой, как раньше". Подумав минуту, он громко повторил: "Нет, я уже не такой. Я был самым буйным и задиристым в своей компании. Когда дело доходило до гнусностей, я всегда был первым. Но со вчерашнего вечера я больше не могу сквернословить. Когда я услышал сквернословие от других, я не только не мог ругаться вместе с ними, но мне даже стало стыдно за них. Прошлым вечером они кидали в меня ботинками. Раньше я бы встал и хорошенько всех отколотил. Но у меня было такое чувство, будто ничего не происходит. Я даже не хотел их бить. Я, безусловно, уже не тот, что прежде! Даже если хотел бы - не смог!" С этими словами он повернулся и побежал назад на корабль.

Действие Христа

Если человек не уверовал во Христа, с ним ничего не произойдет. Но как только он уверует, все, что во Христе, войдет в него. Даже если он не чувствует, что становится другим, на самом деле он уже не тот, что прежде. Некоторые говорят, что это эмоции. Нет! Это действие Христа!
Когда я был в Кайфыне, я познакомился с начальником одного департамента в правительстве. Прежде он был человеком, который просто соглашался с христианством. Теперь же он уверовал во Христа. Он сказал мне: "Раньше я думал, что нет большой разницы между верой и согласием. Но недавний случай показал мне, что я не такой, как прежде. Мне поручили заведовать клубом с теннисным кортом, который регулярно посещают высокопоставленные правительственные чиновники. Эти люди зачастую оставляют в клубе деньги на приобретение теннисного снаряжения. Недавно по приказу правительства многие чиновники были переведены в другие города. Они оставили клубу довольно много денег и разного имущества. Поскольку они уехали и никто не знает, где они, эти деньги и имущество, естественно, стали бы моей собственностью. Они никогда не вернутся за ними и никто из них никогда даже не вспомнит о них. Но, так или иначе, я почувствовал, что я не могу оставить себе все это. Мне пришлось взять на себя труд выяснить адрес каждого из них и выслать им все их имущество. Раньше я бы так никогда не поступил. Я, несомненно, изменился".

Сила в вере

Человек, который верою встретил Христа, отличается от других. Только через тех, кто прикоснулся ко Христу, проявляется Его сила. Все отвратительные сковывающие грехи стряхиваются с нас, когда мы прикасаемся ко Христу. Стоит нам уверовать в Него, как Его жизнь воскресения входит в нас. Благодаря вере все это становится реальным в нас.
Благодаря вере не только изменилась наша жизнь, но также внутри этой веры есть великая сила, которая побуждает тысячи людей стать миссионерами и мучениками. Эта огромная сила внутри неукротима и неограниченна. Она порождает в человеке готовность страдать ради Господа, преодолевать опасности и, в конечном счете, терпеть мученическую смерть. Все эти способности исходят от веры. Если мы прикасаемся ко Христу, все Христово передается в нас.

Глава четырнадцатая. Жизнь веры

Мы упомянули воскресение Христа и показали, как мы можем принять новую жизнь в этом воскресении. Но существует еще один ключевой вопрос, который имеет решающее значение для нашей христианской жизни. Данную главу мы посвятим изучению этого вопроса. Если мы пропустим его, мы пропустим жизненный аспект нашего вероучения. Кроме того, мы хотим дополнить наши предыдущие сообщения рядом положений о вере. Мы объединим все эти моменты в данной главе.

Цель новой жизни

Давайте прежде всего выясним, зачем Бог дает нам новую жизнь. Мы должны рассмотреть этот вопрос с начала. Я буду считать, что все вы христиане, и поэтому подойду к этой проблеме с библейской точки зрения. В Ветхом Завете существуют законы с множеством предписаний. Законы состоят не просто из Десяти Заповедей; они включают в себя сотни предписаний и правил. Существуют законы, предписывающие, как нам одеваться. Есть законы, устанавливающие время, когда следует сажать и сеять. Есть законы, определяющие использование быков и мулов. Оговорены даже ткачество и приготовление пищи. Все очень строго регламентировано. Суммой всех правил поведения является закон. Мы хотим выяснить, для чего нужны эти законы. Зачем Бог в Ветхом Завете установил все эти предписания?

Для того ли закон, чтобы его соблюдали?

Бели вы спросите в любом государстве мира, зачем там даются различные законы, везде, несомненно, ответят, что законы существуют для того, чтобы граждане этого государства их соблюдали. С той же ли целью Бог учредил Свои законы? Неужели Бог установил закон, запрещающий идолопоклонство, потому что Он хочет, чтобы мы не поклонялись идолам? Неужели Он дал нам законы, потому что Он хочет, чтобы мы почитали своих родителей, не желали чужого, не убивали и не крали? Если мы зададим кому-нибудь этот вопрос, ответом, конечно, будет "да". Люди скажут, что Бог дал нам законы, заповеди и предписания, чтобы мы соблюдали их и во всем следовали им, точно так же, как любое государство требует от своих граждан подчиняться его законам.
Но христиане никогда не должны так отвечать на этот вопрос. Разрешите мне сказать откровенно: если вы думаете, что Бог ввел эти законы, чтобы их соблюдали, вы ничего не знаете о христианской вере. Вы по-прежнему посторонний.
Естественно, вы спросите: "Если Бог, давая нам законы, не рассчитывал, что мы будем соблюдать их, то для чего Он нам их дал?" Мой ответ - для того, чтобы мы их нарушали! Все предписания, изложенные в законах, существуют для того, чтобы мы их нарушали! Это истина, соответствующая Библии. Послание к Римлянам и Послание к Галатам ясно говорят нам об этом.

Закон существует для изобличения человека

Здесь необходимо небольшое пояснение. Зачем Бог дал нам закон? Дух Божий ответил на это через Павла: "Закон же пришел после, и таким образом умножилось преступление" (Рим. 5:20). Закон был дан из-за присутствия греха.
Павел также сказал, что закон обличает человеческие грехи (Рим. 3:20). Другими словами, цель закона не в том, чтобы устранить наши грехи, а в том, чтобы раскрыть их. Если закон предназначен для устранения грехов, мы должны соблюдать его. Но закон предназначен не для этого. Он существует для того, чтобы обличать нас. "Закон же пришел после" с целью показать нам наши грехи.
Богу совершенно ясно, что мы за люди. Он прекрасно знает наши слабости и наше растление. Он понимает, что наше поведение таково, что даже при всем желании мы не можем сделать ничего хорошего. Внутри мы растленны, внешне мы деградировали. Корень проблемы в том, что у нас не только порочное поведение, но и порочная жизнь.
Проблема вот в чем: Бог знает нашу порочность, но мы о ней не знаем. Он осознает нашу крайнюю испорченность, но мы еще не перестали надеяться на самих себя. Мы думаем, если бы мы стали чуть сильнее или у нас было побольше силы воли, мы смогли бы повиноваться Божьим словам. Или мы думаем, что единственное, чего нам не хватает, это чуть больших усилий, более высоких доктрин или какой-либо иной помощи от Бога. Мы думаем, что мы что-то можем, но Бог знает, что мы не можем ничего! По этой причине Бог дал человеку длинный перечень законов - не для того, чтобы человек их соблюдал, а для того, чтобы он их нарушал. Таким образом, человек будет изобличен своим злом и поймет, что спасение не может прийти от закона.
Бог знает нас весьма хорошо. Но мы не знаем самих себя. Бог знает, что мы всего лишь маленькие дети, и движение в нынешнем направлении окончится для нас падением. Но мы не осознаем этого. В конечном счете, мы падаем и убеждаемся в том, что нам свойственно ошибаться. Мы не знаем самих себя.
По этой причине в Библии говорится, что закон всех заключил под грехом (Гал. 3:22). На протяжении веков Бог преподавал нам один урок - мы должны осознать, что соблюсти закон невозможно. Мы никогда с этим не справимся. Нет ни одной заповеди, данной для того, чтобы мы ее соблюдали. Все они существуют для того, чтобы мы их нарушали. Они нужны для того, чтобы мы познали себя. Когда мы узнаем самих себя, мы скажем: "О Боже, я сдаюсь! Теперь я знаю, что Ты хочешь сделать со мной!"

Что делать?

Когда Христос был на земле, к Нему пришел молодой израильтянин. Он был человеком очень благородным и утонченным. Он спросил: "Что мне делать, чтобы наследовать жизнь вечную?" (Лк. 18:18). В тот день Господь не сказал ему того, что мы привыкли слышать, - что уверовав в Него, он получит вечную жизнь. Вместо этого Он сказал: "Знаешь заповеди: не прелюбодействуй; не убивай; не кради; не лжесвидетельствуй; почитай отца твоего и матерь твою" (ст. 20).
Услышав это, молодой человек со всей уверенностью сказал: "Все это сохранил я от юности моей" (ст. 21). Господь знал, что он не знает себя. Он сказал: "Еще одного не достает тебе". Этим Господь как бы говорил: "Ты, значит, считаешь себя совершенным. Давай посмотрим, так ли это". Он продолжал: "Все, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах; и приходи, следуй за Мною" (ст. 22). Как молодой человек отреагировал на эти слова? Он начал понимать, что Бог требует того, чего он никогда не сможет исполнить. Выполнить это дополнительное требование он был уже не в состоянии. Поэтому он опечалился и ушел. Ему было необходимо познать себя, ему нужно было осознать, что он ни на что не способен.

Человеку это невозможно

Что сказал Христос? Он сказал: "Как трудно имеющим богатство войти в Царствие Божие! Ибо удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царствие Божие!" (ст. 24-25). Вот с какой целью Христос поставил этого молодого человека в тупик. Он хочет, чтобы мы поняли, что человеку это невозможно. Я не говорю, что Господь требует от каждого продать все свое имущество - и только после этого он может спастись. Он заставлял всех людей, полагающих, что они что-то могут, осознать их истинное положение. Бог лишь хочет показать человеку, что он ни на что не способен. Человеческая жизнь - это бессильная жизнь. У человека нет никакой возможности сделаться способным.
Если человек исповедует свою неспособность и сдастся перед лицом Бога, все будет в порядке. О юноша! О начальствующий! Зачем ты опечалился и ушел? Ты правильно сделал, что признал свою неспособность. Но ты напрасно опечалился и ушел. Ты мог бы сказать так: "Господь, я не могу сделать это. У меня нет на это сил. Спаси меня". Если бы ты сказал это, все было по-другому. Цель Господа не в том, чтобы ты отвернулся, а в том, чтобы ты увидел свою неспособность.
Когда человек говорит: "Я способен", Бог в нем становится неспособным. Но всякий раз, когда человек становится неспособным, Бог становится способным. Когда мы истощим свою силу, Бог проявит Свою мощь и славу.

История израильтян

Давайте еще немного остановимся на истории израильтян. После того как Бог дал закон, реакция детей Израиля была, на первый взгляд, хорошей. Они заявили, что все, что сказал Господь, они исполнят (Исх. 19:8).
Первой заповедью, которую дал Бог, было: "Да не будет у тебя других богов пред лицем Моим" (20:3). Моисей получил эту заповедь на горе. Но еще до того, как он спустился, дети Израиля уже сделали себе золотого тельца и сказали: "Вот бог наш". Они с легкостью пообещали, что будут повиноваться Божьим заповедям. Но Бог показал им, что они на это не способны. Это случилось с детьми Израиля. И это случилось с юным начальником. Это происходит и с нами. Снова и снова Бог показывает нам, что мы ни на что не способны.

Кто может соблюсти Божьи законы?

Хорошо, кто же в таком случае может соблюсти Божьи законы? Это второй важнейший вопрос, который мы должны задать. Вспомните, пожалуйста, что всякая заповедь в Библии является чересчур требовательной. Каждый богатый человек должен продать все свое имущество, отдать его бедным, а затем последовать за Иисусом из Назарета. Что это? Разве это не чересчур? Требования Христа очень жесткие, они забирают вашу жизнь! Он говорит, что всякий, кто любит своего отца, свою мать или своих детей больше, чем Его, недостоин быть Его учеником. Также недостоин Его тот, кто не возьмет свой крест и не последует за Ним (Мф. 10:37-38). Разве тем самым Он не просит у вас вашу жизнь? В особенности это касается той части предложения, где говорится о несении креста. Современный эквивалент креста таков: преступника приводят на место казни со связанными руками и ногами, а затем волокут его по улицам для общественного поругания. Если вы не можете уподобиться этому преступнику, вы недостойны быть Его учеником! Разве Он не требует нашей жизни?
Он также говорит: "Любите врагов ваших" (5:44). Даже простить для нас почти невозможно. А Он говорит о любви.
Следовательно, мы должны понимать, что ни одну из Божьих заповедей соблюсти невозможно.

Только Сам Бог

Только Сам Бог способен на это. Заповеди Христа может исполнить только Сам Христос. Мы с вами ничего не можем. Отсюда и ответ на наш второй вопрос: только Сын Божий может исполнить требования Бога. Все мы на это не способны. Это способен сделать только Бог.
Поэтому всякий раз, когда брат в Господе говорит мне, что он безнадежен, что он падает, едва встав на ноги, и что чем больше он старается, тем меньше у него получается, меня это очень радует. Чем больше он плачет о своих преступлениях и неудачах, тем больше я внутренне смеюсь. Я говорю: "Сегодня ты знаешь, что ты неудачник. С этим можно поздравить. Было бы лучше, если бы узнал это пораньше, но и теперь еще не поздно". Мы не можем повиноваться Божьей воле. Божью волю может осуществлять только Сам Бог, и заповеди Христа не может исполнить никто, кроме Христа.

Благая весть

Наше евангелие называется также благой вестью. Почему оно называется благой вестью? Неужели потому, что Библия содержит заповеди, превосходящие по своему стандарту заповеди всех других религий? В таком случае мы проповедуем печальную весть. Если тест по физической подготовке требует прыгнуть на тридцать сантиметров в длину, любой человек пройдет его. Но если потребуется прыгнуть на три метра в длину, это станет для нас печальной вестью.
В чем состоит радостная весть, которую преподнес нам Бог? Она заключается в том, что Он даровал нам Своего Сына. Посредством Его воскресения мы воскрешены.
Теперь Он живет внутри нас, являясь нашей жизнью, чтобы мы жили, выражая Его, и исполняли Его требования. Такова радостная весть. Радостная весть состоит в том, что Бог исполняет Свои собственные заповеди внутри нас! Евангелие - это не список того, что можно делать, а что нельзя. От вас не требуется круглые сутки ползать по земле как стелющийся сорняк, твердя, что грешить нельзя. Это не благая весть. Это печальная весть. Евангелие состоит в том, что Бог входит в нас, чтобы жить и повиноваться за нас.

Он делает нас способными

Мы не только должны видеть, что мы ни на что не способны, ничего не можем, но мы должны осознавать, что Богу все возможно! (Лк. 18:27) Юный правитель увидел только, что он ни на что не способен и, заключив, что и с Богом дело обстоит точно так же, печально удалился. Но Богу все возможно! Не думайте, что если вы ни на что не способны, то на этом можно поставить точку. Неспособность человека - это начало способности Бога. Наступает время Богу показать Свою силу. Мы сами ничего не можем, но благодаря тому, что Он проделывает за нас всю работу, мы становимся способными.
Значение того, что Христос является нашей жизнью, таково: раньше человек жил своей собственной жизнью, но его природная жизнь вытеснена пришествием Христовой жизни воскресения. То "я", которое жило раньше, исчезло, а жизнь Христа входит, чтобы занять его место. Следовательно, уже не я живу. Когда внутренняя жизнь заменяется, внешнее поведение не может оставаться прежним. Поскольку наша жизнь - Христос, мы можем исполнять Христовы заповеди. Сообразовываться с Его предписаниями нам помогает не сила Христа. Нет, но жизнь Христа заменяет нашу жизнь, чтобы мы жили, выражая Его заповеди. Когда Его жизнь работает внутри, мы можем соблюдать Его законы.

Ветхий Завет потерпел неудачу

Мы должны внимательно рассмотреть одно место. В Послании к Евреям 8:8-9 говорится: "Но пророк, укоряя их, говорит: ,,вот, наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет, не такой завет, какой Я заключил с отцами их в то время, когда взял их за руку, чтобы вывести их из земли Египетской; потому что они не пребыли в том завете Моем, и Я пренебрег их, говорит Господь"".
Как Бог установил Свой завет с детьми Израиля? Он сделал это, взяв их за руку. Это было чем-то внешним. Законы были написаны на каменных скрижалях. Они были внешними. В результате дети Израиля не пребывали в Божьем цвете, и Бог пренебрег ими. Божьи заповеди - это одно. Маше повиновение - это другое. В результате весь этот эксперимент потерпел неудачу.

Новый Завет - внутри

Теперь давайте рассмотрим второй завет. В Послании к Евреям 8:10, 11 говорится: "Вот завет, который завещаю дому Израилеву после тех дней, говорит Господь: вложу законы Мои в мысли их и напишу их на сердцах их, и буду их Богом, а они будут Моим народом. И не будет учить каждый ближнего своего и каждый брата своего, говоря: познай Господа; потому что все, от малого до большого, будут знать Меня".
Теперь закон помещен внутрь человека. Он уже не написан на скрижалях и не просто изложен в Библии; он написан на наших сердцах. Какую пользу мы получаем от того, что закон помещен внутрь нас? В Книге пророка Иезекииля 36:27 говорится: "Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять". Обратите, пожалуйста, внимание на слово "сделаю". Оно имеет значение "заставлю". Это сильное слово в древнееврейском языке. В результате того, что Бог помещает Своего Духа внутрь нас, Он заставляет нас подчиняться Его предписаниям и ходить в Его заповедях.
При ветхом завете человек должен был бороться, чтобы повиноваться Божьим заповедям. Теперь Дух Божий находится в нас. Он заставляет нас повиноваться. До сих пор Бог давал заповеди, а мы употребляли свою собственную силу для их выполнения. Теперь дающим нам заповеди является Бог, но снабжающим нас силой также становится Бог. После воскресения Христос вошел в нас, став нашей жизнью. В результате мы получаем возможность выполнять Божьи заповеди. Таково евангелие. Христова достаточность стала нашей способностью. Поскольку Христос живет за нас, все проблемы решены.

Я сораспялся Христу

Теперь я задаю этот вопрос вам. А вы перестали надеяться на себя? Или вы по-прежнему стараетесь усовершенствоваться, измениться в лучшую сторону? Я полностью перестал надеяться на себя! Я распят на кресте. Всему хорошему во мне, равно как и всему порочному, положен конец. Теперь все есть Христос. Это единственный путь. Павел сказал: "Я сораспялся Христу, и уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал. 2:19-20).
Верите ли вы, что Бог распял вас? Верите ли вы, что ваш ветхий человек сведен к нулю и что Христос - в вас? Если верите, то вы должны материализовать все эти факты. Тогда вы сможете сказать, что отныне в вас живет Христос.

Не нужно ждать

Однажды меня пригласили на обед к одному миссионеру. Мы сидели и долго разговаривали на эту тему. Я спросил его: "Можете ли вы сказать, что вы победили все свои грехи?" Он ответил: "Мне нужно подождать и посмотреть, что у меня получится". Он имел в виду следующее: "Павел сказал, что он умер и воскрес. Но я не могу этого сказать, потому что если я скажу это, а затем потеряю самообладание, что мне тогда делать? Разве я не продолжаю жить? Поэтому я должен подождать несколько дней, чтобы увидеть, что у меня получится". Я сказал ему: "Бог поместил вас в Своего Сына; теперь вы мертвы вместе с Ним. Бог также поместил вас в Его воскресение, чтобы Он был вашей жизнью внутри. Все, что вы должны делать, - это верить. А вы вместо этого просто ждете. Действительно ли вы верите? Вы не верите, иначе вы бы славили Бога за то, что Христос является вашей жизнью. Вы бы даже не беспокоились, что у вас получится. Бог отвечает за это, и у Него не бывает неудач. Все совершенные Им дела становятся реальными, когда вы используете свою веру. Чего вы ждете? Неужели вы сомневаетесь в Слове Божьем?"

Верить в факты

Я еще раз повторяю: все дело в вере. Вера всегда касается совершившихся фактов. Все, что относится к завтрашнему дню, - это не вера. Также не является верой то, на что мы надеемся. Многие, услышав это, говорят, что у них есть вера. Но обладают они ею на самом деле или нет - надо еще выяснить.
Разрешите мне рассказать вам один случай, иллюстрирующий мою мысль. У меня есть два соработника: брат по имени Ни и сестра по имени Ли. Они начали свою христианскую работу недавно, и оба они близорукие. В конечном счете они стали носить очки. Сестра Ли пришла к Господу и помолилась: "Господь, Ты уже исцелял слепых. Не мог бы Ты сделать то же самое и для меня? Мне очень неудобно ходить по деревням и проповедовать в этих очках. Господь, исцели меня". Она молилась на борту маленького парохода по пути в деревню. После своей молитвы она знала, что Бог ответил на ее просьбу. У нее была вера внутри и она бросила свои очки в реку. После этого ее глаза были исцелены.

Вера - не для будущего

Эта новость дошла до брата Ни. Однажды он пришел ко мне и сказал: "Бог исцелил глаза сестры Ли. Я верю, что Он сделает то же самое для меня". Я ответил; "Ты сказал, что Бог исцелит тебя. Это доказывает, что у тебя еще нет веры. Ты не получишь исцеления". Однако он настаивал, что Бог совершит чудо и что у него есть такая вера.
Спустя два дня он был на пароходе. Он снял свои очки и бросил их в воду. Через месяц мы встретились, и он сказал мне, что состояние его глаз нисколько не улучшилось. По видимости, Бог их не исцелил. Я сказал: "Самое умное, что ты сейчас можешь сделать, - это потратить двенадцать долларов и купить новые очки". Он ответил, что едет проповедовать в Ку-цзянь и вернется через четыре месяца. У него была вера, что к тому времени он исцелится. Я сказал: "Если ты думаешь, что через четыре месяца Бог исцелит тебя, ты возлагаешь свою веру на будущее. Это не подлинная вера".

Надлежащая вера

Теперь вы понимаете? У сестры Ли подлинная вера. Она сказала: "Господь, я благодарю Тебя за то, что я больше не близорукая. По этой причине я выбрасываю свои очки". Но брат Ни сказал: "Когда я выброшу свои очки, я исцелюсь". Она верила, что Бог уже совершил ее исцеление. Вот чего требует настоящая вера. Это вера, которая верит, что Бог полностью совершил и исполнил Свою волю.
Тот же самый принцип применяется к нашему спасению и победоносной жизни. Мы не надеемся, что Бог спасет нас когда-то в будущем. Я боюсь, что некоторые будут продолжать надеяться, даже оказавшись в аду. Мы также не надеемся, что еще два дня - и мы увидим победу. Нам следует сказать: "Господь, я благодарю Тебя. Мои грехи прощены. Спасибо Тебе, Господь, что уже не я живу, а Ты живешь внутри меня". Мы должны верить в то, что есть, и в то, что было. Поступая так, мы спасемся.

Получили благодаря вере

В Библии есть еще один отрывок относительно веры. Евангелие от Марка 11:24 нужно читать внимательно: "Потому говорю вам: все, чего ни будете просить в молитве, верьте, что получите [букв. - получили], - и будет вам".
Ключевое слово в этом стихе - "получили". Я подчеркнул это слово в своей Библии. "Верьте, что получили, - и будет вам". Первая часть предложения стоит в прошедшем времени, в то время как вторая - в будущем. Библия дает только такую веру. Это вера, которая верит в получение, а не вера, которая надеется получить. Только получение, происходящее благодаря вере, является истинным получением. Без получения в вере нет получения в реальности.
Иногда мои соработники или я сам помазываем больных елеем и молимся за них. Часто я спрашиваю больного: "Ответил ли уже Бог на ваши молитвы?" Те, у кого есть вера, говорят: "Да, Бог ответил на молитвы. Моя болезнь прошла". Иногда у такого больного еще держится высокая температура, и он выглядит не очень хорошо, но в конечном счете он выздоравливает. Другие говорят: "Бог исцелит меня" или: "Я буду исцелен". Приходится снова молиться за таких людей, потому что мы не обнаруживаем в них веры. У них есть не вера, а лишь надежда. Надеяться на исцеление и верить, что ты исцелен, ~ совсем разные вещи. Те, кто верит, что они уже получили, получат.

Победа

То же относится и к победоносной жизни. Если вы верите, что вы уже победоносны, то вы будете переживать победу за победой. Но если вы возложите свою надежду на будущее, вы сможете переживать победу только в будущем. Прошедшее время занимает крайне важное положение в наших молитвах. Это то, что у меня есть, а не то, чего я хочу. Хотеть чего-либо - это признак неверия. Слово хочу часто препятствует ответу на наши молитвы. Слово Господа ясно: тот, кто верит, что он уже получил, получит.

Глава пятнадцатая. По отношению к миру

Однажды один мой друг спросил меня: "Я уверовал в Иисуса Христа и получил прощение грехов через Его искупление. Теперь, когда я спасся, каким должно быть мое отношение к моей стране, к обществу и к международным проблемам? Должен ли я занять пассивную позицию и закрыть глаза на все, или я должен активно участвовать в решении всех проблем?"
Я должен признать, что на этот вопрос нелегко ответить. Это большая проблема. На этот вопрос невозможно ответить двумя или тремя предложениями. Однако он, действительно, тесно связан с нашей верой. Чтобы прояснить этот вопрос, я хочу в этой главе кратко осветить надлежащее христианское отношение к общественным и политическим проблемам.

Два пришествия Христа

Прежде всего, Библия ясно показывает нам, что Христос должен прийти на землю дважды. Первый раз Он пришел в прошлом. Второе пришествие еще не произошло. Во время Своего первого пришествия Он совершил некоторые вещи. Во время второго пришествия Он совершит что-то еще. Мы надеемся, что Он вскоре придет и что нам не придется ждать слишком долго. Но у Него Свое время. Христос не безразличен ко всем социальным и политическим проблемам. Но у Него Свое время.
Мы можем видеть из Библии, что во время Своего первого пришествия Он, в основном, разделался с грехом, освободил грешников и раздал им новую жизнь. В Своем втором пришествии Он позаботится об общественных проблемах и обновит политическую систему. Вопрос нашего личного спасения был определенно решен во время Его первого пришествия. Нашим государством, обществом и существующими системами он вплотную займется во время Своего второго пришествия.

Много проблем в этом мире

Те вопросы, которые Христос решил во время Своего первого пришествия, были упомянуты в предыдущих главах. Мы не будем снова возвращаться к ним. Давайте рассмотрим проблемы нашего современного положения, нашей страны, наших политических систем.
Мы, христиане, занимаем определенную позицию и придерживаемся определенных взглядов по этим вопросам. Однако мы не пытаемся решить все эти проблемы. Только когда Христос придет второй раз, все эти вопросы будут полностью улажены.
Мы признаем, что в нашем обществе много пороков. Мы не можем отрицать, что наша страна во многом нуждается. Система в самой своей основе является нездоровой; существуют многочисленные противоречия в нашей политической структуре. Постоянно возникает самое разное напряжение в международном масштабе, и будущее мрачно. Эти проблемы волнуют, в первую очередь, современную молодежь. Чем больше они обдумывают эти вопросы, тем больше они запутываются. Повсюду есть умные люди, пытающиеся решить эти проблемы, и повсюду можно обнаружить все новые и новые проблемы. Некоторых интересует, как следующее поколение выживет на нашей планете. Другие изучают глобальное воздействие нехватки продовольствия. Помимо этого существует проблема окружающей среды и транспорта. Люди спрашивают, откуда все эти преступления и несправедливость и почему тюрьмы всегда заполнены заключенными. Другие подвергают сомнению законность существования классов, при котором одни члены общества живут в полном достатке, ничего не делая, в то время как другие трудятся целыми днями в поте лица, становясь в результате все беднее и беднее. Кризисы происходят повсюду: между государствами, между народами и между людьми разного цвета кожи.
Я признаю, что проблемы существуют повсюду С одной стороны, человек энергично вводит в действие законы, чтобы предотвратить надвигающиеся катастрофы. С другой стороны, чем больше законов принимает человек, тем сильнее разгул беззакония. Многие вопросы вызывают бурный протест с одной стороны и горячую поддержку - с другой. Одни люди убивают тысячи животных ежедневно, чтобы удовлетворить свой желудок. Другие полагают, что жестокое обращение даже с самыми маленькими существами отвратительно. Поскольку в нашем мире возникают все эти проблемы, через наши умы ежедневно проносится бесконечная вереница вопросов.

Христианское отношение

Какое у нас, христиан, должно быть отношение ко всем этим проблемам? Среди всех этих дебатов и споров какова должна быть точка зрения христиан?
Сначала мы должны увидеть, что Бог уже приготовил решение всех этих проблем. Он также составил график исполнения этого решения. Богу все совершенно ясно в отношении этих проблем. Из Библии вы видите, что никто не разбирается в этих проблемах лучше Бога. По этой причине вам не нужно раздражаться, волноваться или скоропалительно предлагать свои собственные решения.
Когда Христос пришел первый раз, Он спас каждого из нас в отдельности. Он не касался мира или его систем. Он не затронул ни одной социальной проблемы. Его первое пришествие предназначалось для решения духовных, а не материальных проблем. Но это не означает, что Он игнорирует последние. Христос возьмется за эти проблемы, Он основательно разберется с каждой из них. Но наша христианская работа и обязанности состоят в следующем: сосредоточиться на том, на чем сосредоточен Бог. Мы делаем только то, что делает Христос. Таков основной принцип.

Все проблемы происходят от греха

Без сомнения, мы видим, что в нашем обществе и государстве много проблем. Каждая из них является крупной проблемой. Каждая требует немедленного решения. Но мы должны понимать, что все эти проблемы порождает один единственный фактор - грех. Все эти проблемы возникают, потому что человек стал падшим и отчужденным от Бога. В соответствии с порядком, по которому Бог совершает Свое спасение, сначала происходит наше спасение и решение проблемы с грехом. Это наше возрождение. После спасения человека все проблемы, связанные с ним, разрешаются одна за другой.

Заботиться о том, что волнует Бога

Отсюда следует, что искупленные люди должны прежде всего знать Божье дело и сосредоточиться на том, что волнует Его. Больше всего Бога волнует проблема греха. Она должна волновать и нас. Раз Бог заботится о личном спасении и освящении, нам не остается ничего иного, кроме как уделять внимание тому же самому. Решением этих проблем является сегодняшняя Божья работа. Она должна быть делом каждого, кто принадлежит Ему. Сегодня Христос раздает Божью жизнь человеку. Мы также должны это делать. Это Его дело. Это также наше дело.
Поскольку работа, предписанная Богом для христианина, - это спасение грешников от грехов и раздаяние Божьей жизни, мы независимо от своего положения должны проводить работу по спасению людей от грехов. Цари мы или рабы - у нас одно поручение: раздавать Божью жизнь людям.

Косвенное влияние

Вы можете сразу же наброситься на меня и сказать: "Вы, что, собираетесь игнорировать общество и предать свою страну? Вы, что, собираетесь закрывать глаза на расовую дискриминацию, угнетение народов и эксплуатацию классов?"
Я могу дать на это только простой ответ: нас может беспокоить только одно. Библия показывает нам, что именно. За все остальное мы не несем ответственности. Если человек спасен, он, естественно, будет полезен для окружающих. Он, естественно, будет благом для своего общества и государства и • он, естественно, не причинит вреда ни людям, ни животным. В этом нет никаких сомнений. У нас есть только одно непосредственное дело, а именно, благовестие. Результат автоматически отразится на обществе и государстве. Однако этот результат является лишь косвенным плодом. Нас, в первую очередь, волнует духовный результат; физический результат непременно будет обеспечен. Вели мы будем заботиться об отдельных людях, плоды этого пожнет все общество в целом.

Спасать других

Наша работа состоит не в том, чтобы непосредственно заниматься проблемами своего государства, реорганизовывать наши институты или коренным образом менять политическую систему. Наша цель не в том, чтобы непосредственно решать расовые проблемы. Мы не можем найти подобных заповедей в Библии. Библия показывает нам, что мы изо всех сил должны спасать других и разрешать индивидуальные проблемы греха и освящения. Когда грешники спасутся, они автоматически окажут воздействие на общество, государство и человеческие институты. Но вся эта помощь оказывается косвенно. Мы не трудимся над этими вещами непосредственно.

Свет и соль

Господь Иисус сказал: "Вы соль земли... Вы свет мира". Некоторые неправильно истолковывают эти слова и предлагают сделать мир более ярким и чистым местом.
Но мы должны понимать, что такое свет и соль. Только в одном месте Библия показывает, что такое свет. В Послании к Ефесянам 5:13 говорится: "Все, делающее явным, свет есть" (букв.). Свет ~ это то, что изобличает. Для нас, христиан, быть светом мира - значит изобличать людей вокруг себя. Например, если все вокруг вас алкоголики и никого из них это никогда раньше не смущало, ваше присутствие обличит их порок. Или, допустим, все они играют в азартные игры и нечувствительны к своей греховности. Ваше присутствие вызовет у них чувство стыда. Все вокруг вас ведут себя задиристо и вызывающе. Но вы только улыбаетесь, не принимая в их делах никакого участия. Ваше присутствие обличит их в собственной растленности. Вот что означает быть светом. Когда вы изобличаете их порок, находясь среди них, вы являетесь для них светом.
Мы просто свет. Наша цель не в том, чтобы поджигать казино, устраивать облавы на преступников и реформировать общество. То, что вы свет, означает, что раньше другие не знали, что такое зло, но так как вы христианин, ваше присутствие обличает их в пороках. Свет это то, что все изобличает.

Предохранение

А что можно сказать про соль земли? Функция соли в том, чтобы предохранять мертвые предметы от порчи и гниения. Если что-то уже мертво и вы применяете соль, она предохраняет от дальнейшего тления и .гниения. В этом мире существует много мертвых предметов. Посмотрев вокруг, вы обнаружите множество самых разных разлагающихся вещей. Они находятся в состоянии гниения. Мы, христиане, своим присутствием предотвращаем дальнейшую порчу этих вещей.
Наша работа не в том, чтобы убирать в доме и очищать мир от всей его скверны. Господь не поручал нам реформировать общество или менять его институты. Он только дал нам власть спасать других. Мы соль земли. Мы просто предохраняем мертвые системы от дальнейшего разложения. На нас не лежит обязанность реформировать их.

Спасать людей

Мир подобен большому старому кораблю, построенному из различных материалов- Он сделан из дерева и металла. Но там нет ни одного целого куска дерева или металла - все гнилое. Руль сломался, и корабль наскочил на риф. В его днище пробоина, и он затонет в любой момент. Время идет. Нужно решить, что делать: спасать корабль или спасать людей на нем. Если времени достаточно, можно спасти и корабль, и людей. Но для спасения и корабля, и людей нет времени. Так кого или что вы станете спасать?
Наша христианская позиция такова: корабль ни на что не годен. Он слишком старый. Даже если его спасти, он годится лишь в утиль. Его двигатель - просто груда металлолома. Ни одна его часть ни на что не пригодна. Мы бросаем корабль и спасаем только людей. Вывезите людей и оставьте судно. Кроме того, наш Судовладелец строит еще более крупный корабль, совершенно нового типа. Мы с нетерпением ожидаем появления этого корабля. Таково наше отношение к миру.

Новое небо и новая земля

Мы верим, что не существует никакого решения проблем, связанных с современной системой, правительствами и обществом. Единственное, что мы можем, - это игнорировать их. Этими проблемами займутся позже. Когда появятся новое небо и новая земля, старый порядок со всеми его проблемами будет упразднен. Сегодня мы не занимаемся этими проблемами. Мы только спасаем людей. И хотя спасение отдельных людей окажет некоторое влияние на общество в целом, нам не давали поручения спасать мир.

Иисус как Спаситель

Давайте снова посмотрим на Господа Иисуса. Он никогда не касался политических вопросов. Было много израильтян, которые поклялись бы Ему в своей верности, если бы Он провозгласил Себя Царем. Но Он отказывался от этого положения. Разве у Него не было сил, чтобы коренным образом изменить систему? Разве Он не мог спасти Свою страну? Конечно, мог. Но Он не сделал этого. Он пришел, чтобы спасти отдельных людей от грехов. Он умер на кресте и воскрес только для того, чтобы избавить нас от грехов и дать нам новую жизнь.
Целью первого пришествия Христа было совершить дело спасения. Оно избавляет нас от греха и раздает нам жизнь. Он не участвовал в общественных реформах. Но даже сегодня некоторые все равно считают Его общественным реформатором. Однако Он ни разу не призывал людей к реорганизации правительства или к революции.

Никакого интереса к политике

Однажды несколько иудеев пришли и стали искушать Его. Они спросили, нужно платить подать кесарю или нет. Римляне были захватчиками, а их император - тираном. Что им ответил Иисус? Он сказал: "Отдавайте кесарево кесарю, а Божие Богу". Он имел в виду, что Он не интересуется политикой. Он отметал все мирское в сторону. Таков наш Господь. При желании Он без труда свергнул бы владычество Рима. Но Его взор был устремлен не на это. Он подчеркивал только одно, ~ что нужно верить в Него. Мы должны верить в Него.
Он сказал, что Он добрый Пастырь, который оставил девяносто девять овец в загоне и пошел искать одну пропавшую овцу. Он, как женщина, у которой было десять серебряных драхм, одну из которых она потеряла. Она зажгла свечу и стала мести в доме, пока не нашла ее. Он сказал, что Он подобен отцу, который не может успокоиться, пока его младший блудный сын не вернется домой. Его цель - спасение людей. У Него нет никакого иного намерения. Он никогда не касался социальных проблем. Его интересует человек. Единственное, что Он хочет, - это спасти его и приобрести его.

Забота Павла

Теперь давайте обратимся к Павлу, Его апостолу. Какой работой занимался он? Он ни разу не пытался изменить общественный порядок. Он пришел только для того, чтобы удовлетворить духовные потребности человека и разрешить духовные проблемы церкви. Его совершенно не волновали злободневные политические вопросы.
В те дни Рим правил своей империей железной рукой. История рассказывает нам, что там существовал бесчеловечный институт рабства. По закону можно было не только открыто торговать людьми, но римлянам также разрешалось бить или даже распинать рабов по собственному усмотрению. Что Павел велел делать христианам? Он сказал, что рабы должны повиноваться своим господам, и не только хорошим, но и злонравным и жестоким. Неужели Павлу не хватало смелости восстать против системы рабства? Все, кто читал письма Павла, согласятся, что после Иисуса из Назарета самый смелый человек в мире - это Павел.

Решение всех проблем

Сегодня Бог спасает отдельных людей. Когда они будут спасены, многие другие проблемы разрешатся самопроизвольно и естественно. Среди христиан нет различий между иудеями и эллинами. Также нет различия между свободными людьми и рабами, а также разделения на богатых и бедных. Среди них исчезает даже глубоко укоренившаяся вражда между народами и государствами. У иудеев сильнейшая национальная гордость. Они считают язычников псами. Иудеи самый обособленный народ. Но стоит им прийти к Господу, как они сразу же объединяются с христианами других культур. Все напряжения и конфликты исчезают.

Человек неправилен

Если христианин не знает порядка Божьей работы и прекращает благовествование, чтобы заняться общественными и политическими реформами, - дело здесь уже не просто в том, правильно это или нет, - он в результате заходит в тупик.
Все сегодняшние проблемы возникают оттого, что с человеком не все в порядке. Именно из-за того, что человек злой, становится порочной сама система. Поскольку человек зол, никакая система не может быть хорошей. Даже если он способен создать хорошую систему, его злая природа все равно не изменится и он ничего не сможет сделать. Существуют много философских систем, возвышенных и логичных, но в руках растленного человека от них мало толку. В то же время, если человек правилен, то даже если система в какой-то мере ошибочна, это не имеет значения. Но если человек неправилен, то и хорошая система бесполезна. Целью первого пришествия Христа было приобрести человека. Без людей Ему нечего делать.

Притча о мире

Давайте разберем одно место в Писании, чтобы увидеть, что Христос делает с миром. Сначала мы рассмотрим притчу, а затем объясним.
В Евангелии от Матфея 13:24-30 сказано: "Другую притчу предложил Он им, говоря: Царство Небесное подобно человеку, посеявшему доброе семя на поле своем: когда же люди спали, пришел враг его и посеял между пшеницею плевелы и ушел; когда взошла зелень и показался плод, тогда явились и плевелы. Пришедши же рабы домовладыки сказали ему: господин! не доброе ли семя сеял ты на поле твоем? откуда же на нем плевелы? Он же сказал им: враг человек сделал это. А рабы сказали ему: хочешь ли, мы пойдем, выберем их? Но он сказал: нет, чтобы, выбирая плевелы, вы не выдергали вместе с ними пшеницы; оставьте расти вместе то и другое до жатвы; и во время жатвы я скажу жнецам: соберите прежде плевелы и свяжите их в связки, чтобы сжечь их; а пшеницу уберите в житницу мою".
Также прочтите стихи с 36 по 40 той же главы. "Тогда Иисус, отпустив народ, вошел в дом. И приступивши к Нему, ученики Его сказали: изъясни нам притчу о плевелах на поле. Он же сказал им в ответ: сеющий доброе семя есть Сын Человеческий; поле есть мир; доброе семя, это - сыны Царствия, а плевелы - сыны лукавого; враг, посеявший их, есть диавол; жатва есть кончина века, а жнецы суть Ангелы. Посему, как собирают плевелы и огнем сжигают, так будет при кончине века сего".

Конец мира

Господь сказал, что этому миру придет конец. Что случится в конце мира? Отметьте, пожалуйста, стихи с 41 по 43. "Пошлет Сын Человеческий Ангелов Своих, и соберут из Царства Его все соблазны и делающих беззаконие и ввергнут их в печь огненную; там будет плач и скрежет зубов; тогда праведники воссияют, как солнце, в Царстве Отца их. Кто имеет уши слышать, да слышит!"

То, что вводит в соблазн

В конце мира Господь соберет из Своего Царства все, что вводит в соблазн, и все, что вызывает беззакония. Превосходно! Он упразднит все, что вводит в соблазн. Расовая проблема вводит в соблазн. Она будет удалена. Будет только одно царство: царство Христа. Больше не будет международных конфликтов. Все проблемы и соблазны, такие как классовая эксплуатация и идеологическая борьба, будут искоренены.

То, что производит беззакония

Это еще не все. Все, что производит беззакония, также будет устранено. Вы больше не найдете игорных столов или баров. Все каналы, которые ведут ко грехам, будут уничтожены. Даже если вы захотите согрешить, вы не сможете этого сделать, потому что все средства к совершению преступлений исчезнут. Но это произойдет только во время второго пришествия Христа. Тогда будут разрешены все эти проблемы.

Праведники воссияют

В то время на земле будет установлено царство Божие. Все спасенные станут праведниками благодаря устранению их грехов. Все эти праведники воссияют в Его царстве. Они будут править Его царством. Их присутствие будет как солнце, чьи лучи достигнут самого дальнего уголка и чья сила распространится по всей земле. Но все это произойдет только во время второго пришествия Христа.
Неудивительно, что вас ждет неудача, если вы захотите работать для Христа сегодня. Только в тот день царство земли станет царством Христа и Его святых. Когда наступит этот день, не только все общественные пороки будут уничтожены, но и как явствует из Книги пророка Исаии, даже вражда в животном царстве будет устранена. Дети смогут играть со змеями, а львы будут пастись на пастбищах, как коровы. Даже звериная природа внутри животных будет преобразована. Все это осуществится во время второго пришествия Христа.

История британского политика

В прошлом веке жила британская женщина-политик по имени Кристобель Панкхерст. Она была лидером движения за избирательное право для женщин. Перед Первой мировой войной она всеми силами пыталась предотвратить войну. Но коварство и порочность политиков тех дней вскоре вызвали катастрофу Тогда она стала делать все возможное, чтобы прекратить войну. Но ее усилия были напрасными; война закончилась лишь спустя четыре горьких года. Она думала, что если ей удастся прийти к власти, она сможет провести политические реформы. Но в конце концов она убедилась, что в политике нет места честности. Честность никогда не обеспечит человеку успех на политической арене. Она начала терять веру в мирские системы.
Однажды она искала некоторые книги в букинистическом магазине в Лондоне. Из кипы книг она вынула брошюру одного христианина. В ней говорилось, что положение в мире будет ухудшаться и что шанса на улучшение нет. Окончательно эта проблема будет решена только тогда, когда вернется Христос. Брошюра захватила ее. Она спросила, сколько она стоит. Хозяин, политик, подарил ей эту брошюру.
Эта книга была опубликована за несколько десятилетий до того, как она попала в ее руки, и автор давно скончался. Но она поняла, что сказанное в ней о положении в мире совершенно правильно. Другие книги просто обсуждали внешнюю сторону; эта же изобличала корень проблемы. В ней говорилось, что Господь Иисус пришел первый раз, чтобы спасти грешников. Когда Он придет второй раз, Он изменит политические системы. В брошюре также упоминались некоторые библейские пророчества о конце мира. Благодаря этой книге она начала читать Библию и приняла Иисуса Христа как своего Спасителя и Царя. Позже она оставила свою политическую карьеру и написала несколько хороших книг о деле Христа и Его втором пришествии.

Ждать Господнего пришествия

Быть надлежащими христианами - вот что нам необходимо сегодня. Нам не стоит пытаться изменить институты или реформировать общество. Мы всецело уповаем на пришествие нашего Господа. Когда Он придет, все проблемы будут решены. Сегодня мы только ищем Бога. Мы ждем пришествия Его Сына и мы верим, что в тот день мы будем царствовать с Ним в Его славе.

ПРИЛОЖЕНИЕ

Бог есть

Тексты Писания: Пс. 13:1; Евр. 11:6; Рим. 3:19-20
Сегодня днем мы поговорим на трудную тему. Действительно говорить на подобную тему, может быть, довольно трудно. Я должен признать, что сегодня второй раз в жизни я говорю на эту тему. Что это за тема? Это то, о чем говорится в Послании к Евреям 11:6: "Ибо надобно, чтобы приходящий к Богу веровал, что Он есть". Об этом же говорится в Псалме 13:1: "Сказал безумец в сердце своем: "нет Бога"". На самом деле, нет необходимости говорить на тему существования Бога. Библия не обсуждает эту тему; она исходит из того, что человек верит в существование Бога. У человека нет причины говорить, что Бога нет. Это вопрос как будто бы решен. Однако есть в мире люди, считающие себя атеистами. Они говорят, что Бога нет, и они не признают существования Бога, который правит всем. Эта философия кажется очень модной и привлекательной для людей. Те, кто придерживается подобной философии. выглядят людьми более прогрессивных взглядов, а также способнее других. Поэтому они осмеливаются так говорить. Но прежде чем я укажу на их ошибки, я хотел бы сначала показать вам, что существуют самые разные атеисты. Сколько есть типов атеистов? Некоторых даже не стоит обсуждать; с ними даже не стоит здороваться. Другие благороднее, и с ними стоит поспорить. Среди вас, возможно, тоже есть атеисты. Я должен сказать вам, что стоит говорить только с атеистами определенного типа. Разрешите задать вам один вопрос: "Какой вы атеист?" Хотя атеисты не признают, что они бывают разных типов, мы, не будучи из их числа, более объективны и можем разделить их на несколько категорий.

Безнравственные атеисты

Нет необходимости говорить или вступать в какие-либо споры с атеистами этого типа. Все, что нам нужно сделать, - это посмотреть на их поведение. Хотя многие люди не признают, что они атеисты, их поведение говорит о том, что они атеисты. Им не надо ничего говорить; фактически, у них нет никаких оснований что-либо говорить, так как их безнравственность говорит громче и яснее их слов. Они стали атеистами, так как их поведение требует, чтобы они были атеистами, а не потому, что у них есть веские доводы в поддержку своих взглядов. Их безнравственность мешает им признать, что во вселенной есть Бог. Грабитель хотел бы поверить, что нет полицейского, плохой ученик - что нет учителя, нерадивый работник - что нет работодателя, а порочный человек - что нет закона. Это не означает, что они на самом деле верят, что всего этого не существует. Это только означает, что их поведение заставляет их говорить, что всего этого не существует. Если человек говорит: "Я не верю в Бога; такого понятия как Бог не существует в моем разуме", - вы можете взять его за руку и спросить его: "Друг мой, какова твоя нравственность?" Вам не требуется говорить что-либо еще; вам только нужно спросить, является ли он нравственным. Человек может верить, что Бога нет, но он не может верить, что не существует нравственности. Я еще не стар, но девяносто девять процентов всех атеистов, которых я повстречал за эти годы, обладали сомнительной нравственностью. Я никогда не видел атеиста, нравственность которого заслуживала бы доверия. Некоторые из вас, сидящих в этом зале, старше меня. Я не знаю, встречали ли вы атеиста, чья нравственность заслуживала бы доверия. Атеисты среди наших одноклассников, коллег и друзей не верят в Бога, потому что они очень порочны в нравственном отношении. Я должен сказать вам, что фактически всякий раз, когда Бог выходит из человеческой жизни, туда входит безнравственность.
В Америке есть знаменитый проповедник по имени Р.А. Торри. Однажды во время одной проповеди к нему подошел студент колледжа и сказал: "Раньше я верил, что Бог есть. Но я больше в это не верю". Когда г-н Торри спросил его о причинах, тот ответил: "Когда я начал учиться в колледже, я приобрел больше знаний и не захотел больше верить в Бога. Я читал одну книгу за другой, но нигде не находил Бога". Г-н Торри сказал: "Нет. Не обманывайте меня. Я тоже выпускник колледжа и я прочел много книг. Я даже получил докторскую степень. Но из-за своих занятий я не отошел от Бога. Разрешите мне задать вам один вопрос. С тех пор, как вы стали отрицать существование Бога, что стало с вашей нравственностью?" Студент честно ответил: "Я могу лишь признать, что моя нравственность не так высока, как прежде". Г-н Торри тогда дал замечательный ответ: "Мне не нужно больше с вами спорить или приводить вам доказательства существования Бога. Если вы прекратите свои дурные дела и если вы станете благоразумнее в нравственном отношении, Бог немедленно вернется к вам". Это факт. Многие люди не верят в Бога, потому что у них есть тысячи грехов, не дающих уверовать, а не потому, что у них есть много доводов. Они вынуждены стать атеистами.

Эмоциональные атеисты

Что такое эмоции? Это часть психологического склада человека, контролирующая его желания, симпатии и антипатии, его предпочтения и неприятие, и его удовольствие и неудовольствие. Некоторым людям не нужен Бог, они испытывают неприязнь к Богу. Поскольку они предпочитают обходиться без Бога, они говорят, что Бога нет. Разрешите мне рассказать одну историю. Есть такая птица страус. У страуса большое тело и высокий рост. На нем даже можно ездить верхом. Но он очень глупый. Чтобы поймать его, несколько десятков человек окружают его и гоняют его по кругу, пока он не устанет. У страуса большое тело, но очень маленькая голова. Видя множество людей, гоняющихся за ним и окружающих его со всех сторон, он роет ногой ямку в земле и прячет в ней свою маленькую голову. Страус думает, что он будет в безопасности, если он никого больше не будет видеть. Он не понимает, что хотя его голова и спрятана в ямке, люди все равно никуда не делись. Его большое тело все равно не спрятано, оно у всех на виду. Некоторым людям хотелось бы, чтобы Бога не было. Они хотят, чтобы не было такого понятия как Бог. Что меняется из-за их желания? Неужели Бог не существует лишь потому, что они хотят, чтобы Бога не было?
Однажды, когда я благовествовал в одном месте, ко мне специально подошел один очень дурной человек и сказал: "Ничего не говорите мне об Иисусе, Библии и Евангелии. Нельзя говорить об этих вещах, потому что основная проблема не разрешена. Как вы можете говорить о Евангелии, когда не решен наиважнейший вопрос - есть Бог или нет?" Тогда я спросил его: "Друг мой, вы что, не верите, что Бог есть?" Он ответил: "Я уже сказал вам, что Бога нет. Какие у вас основания говорить, что Бог существует? Объясните мне, пожалуйста". Я сказал: "Итак, вы не верите, что Бог существует". Он спросил: "Почему вы настаиваете, что Бог есть, если я говорю, что Бога нет?" Я сказал: "Вы сами знаете ответ". Его это, по-видимому, озадачило, и он спросил: "Как это, знаю?" Я ответил: "Внутренне вы это знаете". Он пришел в некоторое замешательство: "Что вы имеете в виду, что я знаю это внутренне?" Я сказал: "Вы хотите, чтобы не было Бога. Я даже больше ничего говорить не буду. Вы знаете это внутренне". Он, по-видимому, что-то понял и смущенный отошел в сторону. Подобным людям не надо что-либо говорить или спорить с ними. На самом деле, они не могут считаться атеистами; они только пытаются отвергнуть Бога в своих чувствах.

"Словесные" атеисты

Эти люди не спорят, приводя свои доводы; они просто утверждают своими устами, что Бога нет. Они очень упрямые и с ними невозможно спорить. На вопрос, почему они не верят в Бога, они не дают никакого вразумительного ответа. Они просто скажут вам, что не верят, и все. Можно привести им сто доказательств существования Бога и в ответ они сто один раз скажут, что Бога нет. Даже если привести им тысячу доводов, они выдвинут в противовес тысячу один довод. С этими людьми ничего нельзя поделать. Они просто упрямые. Сказанное ими неизменно. Даже если вы проспорите с ними три дня и три ночи при том, что у них нет доказательств своей правоты, они все равно будут настаивать на своем и спорить с вами. Хотя они могут приводить много доводов, все их доводы являются предвзятыми и безапелляционными. Они упорно настаивают на своей правоте, и с ними ничего нельзя поделать. Их разум пуст и лишен здравого смысла. Но их уста полны атеистического жаргона. Вот почему я называю их "словесными" атеистами.
Невозможно спорить с тремя вышеупомянутыми группами людей. Но есть еще одна группа атеистов. Она внушает больше надежды, однако ее численность очень мала. Что это за атеисты?

Интеллектуальные атеисты

Кто такие интеллектуальные атеисты? Это те, кто хочет рассуждать. Если вы приведете им надлежащие доводы, они согласятся с вами. Споры с такого рода атеистами в какой-то степени оправданы и представляют некоторую ценность. Но сколько в мире подобных атеистов? Боюсь, что их очень мало. Я не говорю, что таковых вообще нет. Я говорю, что их очень мало, их численность невелика. Сегодня я не буду спорить с ними или приводить много доводов в доказательство того, что во вселенной есть Бог. Библия не задается вопросом о существовании Бога, она только говорит об Иисусе Христе, Святом Духе и т.д. Это означает, что вопрос о существовании Бога не является существенным, так как все уже знают ответ. Существование Бога - это непоколебимый факт, поэтому он принимается как нечто, само собой разумеющееся.

Как человек осмеливается говорить, что Бога нет?

Если атеист, с которым мы часто сталкиваемся в нашем благовествовании, придет и начнет говорить о существовании Бога, он, несомненно, скажет, что Бога нет. Вы можете спросить его, почему он думает, что Бога нет, и он, скорее всего, приведет вам один или два довода. Всякий раз, когда я сталкиваюсь с подобными людьми, я не даю им договорить до конца. Вместо этого я говорю: "Кто вы такой, что осмеливаетесь говорить, что Бога нет?" Если они пытаются привести другие доводы, я снова прерываю их: "Кто вы такой, что осмеливаетесь говорить, что Бога нет?" В случае, если у него еще один или два довода, я снова говорю ему: "Кто вы такой, что осмеливаетесь говорить, что Бога нет?" Он, возможно, будет недоумевать, почему я повторяю это снова и снова. Затем я говорю ему, что мы должны сначала решить, есть ли у него право так говорить, прежде чем обсуждать сказанное им. "Кто вы такой, что осмеливаетесь говорить, что Бога нет?" Некоторые подумают, что такой ответ высокомерен. Верно, подобные слова могут обидеть людей. Но важнее всего, что вы за человек. У вас нет никакого права обсуждать существование Бога. В более мягкой форме можно сформулировать вопрос так: какие сведения дают вам смелость говорить, что Бога нет. На земле живет около двух миллиардов подобных вам существ. Кто вы? Вы почти не знаете даже свое тело или вещи, которые происходят вокруг вас каждый день. Как вы можете говорить, что Бога нет? Знаете ли вы, как растут ваши ногти и как бьется ваше сердце? Вы не знаете, пойдет завтра дождь и будете ли вы по-прежнему есть завтра. Вы не можете знать даже такую мелочь. Как же вы осмеливаетесь говорить, что Бога нет? Я изучал химию только два года. Вот почему я не осмеливаюсь слишком много говорить о химии; иначе люди, более сведущие в этой области, будут смеяться надо мной. Вы лишь один из двух миллиардов людей в этом мире, однако вы осмеливаетесь говорить, что Бога нет! Вот почему я говорю, что вы, человек, являясь таким маленьким существом, не имеете права говорить, что Бога нет. Знаете ли вы, насколько вы малы? Сегодня на земле существуют два миллиарда существ, подобных вам. Знаете ли вы, насколько велика земля? Возможно, вы умный и скажете, что земля не так велика. Тогда скажите, как велика солнечная система? Вы, наверное, тоже думаете, что она не столь велика. Можете ли вы принести солнце и измерить его величину? Если бы вы могли опустошить внутренность солнца, то сколько планет Земля поместилось бы внутри него? Одна Земля не заполнила бы его. Две Земли не заполнили бы его. Вы могли бы и дальше помещать в солнце все больше планет Земля - сотню, тысячу, десять тысяч, сто тысяч, даже миллион, но большая часть его все равно оставалась бы пустой. Сколько планет Земля может поместиться в солнце? По крайней мере, полтора миллиона! На небе бессчетное количество солнечных систем, равных по размеру нашей солнечной системе.
Один астроном сказал, что во вселенной пятьсот миллионов звезд такой же величины, как наше солнце. А насколько велики вы? Как же вы можете говорить, что Бога нет?
Разрешите мне рассказать вам одну историю. У меня есть младший брат. Когда он закончил программу детского сада в возрасте шести лет, он принес свидетельство о его окончании. Он очень гордился собой и думал, что это его наивысшее достижение. Он подошел ко мне с гордым видом и сказал: "Теперь я выпускник!" Я спросил, чего он выпускник. Он ответил: "Детсадовского университета". Сегодня очень много людей, которые закончили детсадовские университеты! Слишком много детсадовских степеней!
Давайте вернемся к астрономии. Астрономы говорят, что скорость света - триста тысяч километров в секунду. За одну секунду свет проходит триста тысяч километров. Сколько километров он проходит за одну минуту? За один день? За один год? Нам нелегко вообразить эту скорость. Хотя свет распространяется с такой огромной скоростью, астрономы говорят, что свет от некоторых звезд идет уже свыше двух тысяч лет, но все еще не достиг земли. Как обширна вселенная! Рост человека составляет около ста восьмидесяти сантиметров, и он занимает площадь всего в 0,1 кв.м. Однако он осмеливается говорить, что Бога нет! Это, должно быть, наиболее самонадеянное и комичное высказывание на свете. Разве подобает человеку, который так мал, вставать и гордо торжественным и безапелляционным тоном заявлять, что Бога нет? Я ничего говорить не буду, все вы знаете ответ.

Кто правит вселенной?

Я не знаю, отважится ли кто сказать, что во вселенной нет Бога. Давайте пока не будем разбирать этот вопрос. Давайте снова рассмотрим вселенную. Она очень большая, но в то же время она очень маленькая. Предметы, неразличимые даже под микроскопом, имеют определенную структуру, им свойственные свои законы и порядок. Это относится ко всем объектам микромира, какие бы вы ни рассматривали. Люди раньше говорили, что атомы являются мельчайшими объектами. Позже они обнаружили, что электроны еще меньше. Недавно люди обнаружили, что существуют частицы, которые еще меньше электронов. Хотя эти частицы маленькие, имеются определенные принципы, законы и порядок, управляющие ими. Если нет Бога, то кто же упорядочивает эти вещи? Неужели это совпадение? Должен быть Бог, который правит и устраивает все. Иначе откуда бы взялся тот чудесный порядок, который мы наблюдаем сегодня? Такой порядок вещей предполагает лишь две возможности. Он может быть либо случайным, либо кем-то установленным. Он может возникнуть или случайно, или посредством устроения. Либо кто-то устроил эти вещи, либо они произошли случайно. Правильным должно быть одно из двух.

Случайно?

Все, что происходит случайно, происходит без причины; все, происходящее посредством устроения, предполагает, что кто-то невидимо планирует и осуществляет это. Если нет в этой вселенной того, кто все устраивает, и если все происходит случайно, то мы действительно потеряны и растеряны. Одни люди говорили, что вселенная образовалась при столкновении одного объекта с другим, в результате чего возник третий объект. Мне непонятна эта логика. Я никогда не видел ни одного объекта в этом мире, являющегося результатом случайного столкновения двух вещей. Мой носовой платок не произошел от столкновения друг с другом сначала нескольких ветвей, в результате чего появился хлопок, а затем столкновения одного куска хлопка с другим, в результате чего появились нитки, благодаря столкновению которых друг с другом появился носовой платок. Я просто не могу понять эту логику. Во вселенной нет ничего, что произошло бы в результате случайного столкновения.
В качестве примера случайного происхождения вещей разрешите мне рассказать вам одну историю. Один человек посетил в Америке завод по производству мясорубок и разговаривал с директором завода. Эти мясорубки можно повсюду увидеть в Шанхае у мясников и уличных торговцев мясом; это небольшие машинки, которые режут мясо на мелкие кусочки. Во время своей беседы этот человек заговорил с директором о происхождении вселенной. Директор сказал, что должен быть мудрый и сильный Бог, который создал такой порядок во вселенной. Один из присутствующих сказал: "Во вселенной нет Бога, и все появилось по воле случая". Директор не стал с ним спорить, он привел его туда, где производят мясорубки. Он сказал этому человеку: "Моя машинка состоит из восьми деталей. Раз вы сказали, что вселенная появилась по воле случая, пожалуйста, попробуйте случайно собрать эту машинку. Я положу эти восемь деталей и несколько винтов в коробку. Пожалуйста, потрясите ее, а мы посмотрим, получится ли у вас мясорубка. На моем заводе работают несколько сот рабочих. Наиболее умелые из них могут собрать двести мясорубок в день. Если нанять простую девушку из деревни, которая никогда не видела подобную машинку, она справилась бы с этой работой за несколько дней, как бы медленно она ни работала. Но если вы будете трясти эту коробку, как я вам невежественным и не уметь логически мыслить; он, возможно, не способен привести много доводов. Но если он исследует свое сердце, он узнает, что Бог есть. Многие люди упрямы только в своей речи; в своей совести они знают, что Бог есть.
В 1925 году один проповедник проходил через джунгли в Южной Америке. Вдруг он услышал крик о помощи и побежал туда. Когда он достиг реки, он увидел человека на каноэ, который спускался вниз по течению. Течение реки было сильным, и неподалеку был водопад. Если бы никто не пришел к нему на помощь, он бы погиб, попав в водопад. И вот этот человек кричал изо всех сил: "О Боже, спаси меня, спаси меня!" Когда проповедник увидел это, он приложил все свои силы и спас того человека.
На следующий день проповедник снова проходил через те же джунгли и увидел несколько сотен людей, собравшихся вокруг одного человека, что-то говорившего. Проповедник подошел поближе. Человек говорил о Боге и приводил много доводов, доказывая, что Бога нет. Закончив говорить, он бросил вызов слушателям: "Я привел много доказательств того, что Бог не существует. Те из вас, кто сомневается в них, могут сейчас привести свои доводы". Проповедник подошел к помосту и сказал: "Я не умею спорить и не смогу привести никаких доводов. Но я могу рассказать одну историю. Вчера, когда я проходил через джунгли, я услышал чьи-то крики: ,,0 Боже, о Боже, спаси меня, спаси меня!'1 Я побежал вдоль реки туда, откуда раздавались эти крики, и увидел человека, плывущего на каноэ. Течение было быстрое, и лодка приближалась к водопаду. Жизнь человека была в опасности, но я его спас и привел домой. Я хотел бы теперь представить вам этого человека. Человек, взывавший вчера к Богу о помощи, это тот самый господин, который сегодня изо всех сил доказывал этого брата ничего не могла с ним поделать и привела его к нам. После первого месяца мы практически оставили всякую надежду на его исправление. Но на второй месяц он спасся. После своего спасения он стал трудолюбивым. На третий месяц он отправился с нами проповедовать в деревню Цветок Сливы. Я заранее договорился с одним моим знакомым учителем, жившим в той деревне, о том, чтобы нам разрешили остановиться в его школе. Но когда мы туда приехали, учитель не пустил нас, узнав что мы приехали благовествовать. Дотемна мы бродили по деревне в поисках ночлега. В конце концов мы набрели на лавку, где торговали лекарственными травами, хозяин которой согласился приютить нас, и мы остановились на чердаке его дома.
Первый раз мы вышли проповедовать вечером седьмого числа. У жителей той деревни есть одна особенность: все они очень вежливы. Но все они очень необщительны. Не успевали мы договорить предложение, как они уходили. После короткого разговора с ними они просили нас прекратить. Когда мы спрашивали, в чем причина, они ничего не отвечали. Мы недоумевали. Вечером, придя домой, мы выяснили, что у всех нас одно и то же ощущение и одинаковые переживания. Мы спросили хозяина этой лавки, с которым мы познакомились поближе, что у них происходит. Он посоветовал не обращать на это внимания. На следующий день мы вышли продавать евангельскую литературу и снова стали благовествовать. И тут наш молодой брат попал в беду. Он уже не мог сдерживаться и, схватив первого попавшегося жителя деревни, потребовал объяснить ему, что происходит. Тот ответил: "Вы не знаете, сколько у нас уже богов. Зачем нам еще другие? Здесь у нас есть Великий Царь (Да-уань-шень), который каждый год выходит для праздничного шествия. Вы пришли в неудачное время, потому что одиннадцатого числа у нас будет праздник, и все слишком заняты, чтобы слушать о вашем Иисусе. Этот великий бог верен нам со времен династии Мин. А со времен династии Чин до сегодняшнего дня, целых двести лет, погода в день праздника всегда ясная. В этот день ни разу не было дождя". Услышав это, молодой брат рассердился и сказал: "В этом году во время праздника пойдет дождь". Вокруг него стояло много молодых людей. Его слова взбудоражили их: "Эти проповедники утверждают, что в этом году пойдет дождь, когда великий бог выйдет на свое шествие". Не прошло и двух часов, как об этом узнала вся деревня Цветок Сливы. Все только и говорили, что по словам проповедников в день, когда Великий Царь выйдет на шествие, будет дождь. Даже пустили такой слух: "Если пойдет дождь, значит их Бог силен; если дождя не будет, значит силен Великий Царь". Вернувшись домой, мы поняли, что из-за нашего брата мы попали в нелегкое положение. Я сказал молодому брату: "Никто не может управлять погодой. Как ты мог сказать это?" Он сказал: "Мы можем пойти помолиться". Я сказал: "Да, мы можем помолиться. Но ответит ли Бог на нашу молитву? Согласуется ли это с Его волей?" Тем не менее мы все пошли и помолились. Нам приготовили еду, но никто из нас есть не стал. Все мы молились до тех пор, пока наша тревога не прошла и мы не обрели спокойствие и уверенность в себе. Затем мы вернулись, чтобы поесть. Во время еды я сказал хозяину лавки: "Мы знаем, что одиннадцатого числа пойдет дождь, когда Великий Царь выйдет на шествие". Хозяин сказал: "Я так не думаю и не надо больше говорить подобные глупости. Во-первых, в Цветке Сливы свыше двух тысяч семей, и все мужчины тут зарабатывают на жизнь рыбной ловлей. Вы что, думаете, они ничего не понимают в погоде? Они могут предсказать погоду на несколько дней вперед. Во-вторых, пожалуйста, подумайте о моей лавке. Моя жизнь зависит от нее. Не подвергайте ее опасности". Однако все мы были очень спокойны и уверены в себе, и у нас не было сомнений в том, что Бог услышал нашу молитву. На следующий день было десятое число, и мы снова пошли благовествовать. На этот раз не только наш молодой брат, но и все мы говорили людям, что 11-го числа пойдет дождь. Все мы говорили, что на следующий день пойдет дождь. Когда мы пытались продать им евангельскую литературу, они не покупали ее и не принимали слово, которое мы проповедовали. Все они говорили: "Вот подождем и посмотрим, что будет завтра. Если пойдет дождь, значит Иисус есть Бог. Если не будет дождя, значит подействовал наш Великий Царь".
Очень странно, что вечером девятого мы получили следующее обетование: "Где Бог Илии?" Это было связано с Божьей славой. Накануне 11-го, то есть вечером 10-го числа, мы снова молились. Вели на следующий день не пойдет дождь, мы не сможем больше благовествовать, и для десяти тысяч, если не больше, жителей Сливового Цветка, закроется дверь Евангелия. Потом еще долго никто до них не достучится. Один или двое из нас, которые были слабее в вере, подумали, что нужно просить Бога послать дождь в тот же вечер. Они считали, что лучше бы дождь пошел уже тогда. Мы пошли спать и на следующее утро встали очень поздно. Я спал у окна и когда проснулся, солнце светило мне в глаза. Я подумал: "Плохи наши дела! Взошло солнце. Что же нам делать?" Я даже не стал одеваться и встал на колени, чтобы помолиться. Затем один за другим проснулись все братья и все встали на колени помолиться: "О Боже, сегодня тот день, когда Ты можешь явить Свою славу. Пожалуйста, пошли дождь и докажи, что Ты Бог". Все мы усердно молились. Позже все мы упрекали себя за то, что молились так отчаянно, зная, что Бог уже услышал нашу молитву. Мы пошли вниз завтракать. Я был у них руководителем, и, чтобы поднять их дух, я сказал брату, который отвечал за питание: "Сегодня не надо ничего с собой готовить; мы не сможем выйти на улицу, потому что пойдет дождь". Мы благословили пищу. Затем, после того как мы благословили пищу, один брат помолился: "Господь, сохрани нашу веру и докажи, что Ты Бог". Это, разумеется, была самопроизвольная молитва. После этого мы пошли наполнить свои чашки кашей. Я сидел лицом к окну. Вскоре после того, как мы закончили свою первую чашку, послышался стук капель по крыше. Мы переглянулись, понимая, что происходит. Мы отправились за второй чашкой. Я спросил: "Может быть, помолимся?" Один брат сказал: "Почему бы и нет? Этот дождь слишком слабый. Должен пойти очень сильный дождь, чтобы все убедились, что это явный акт Бога, а не случайность". Тогда мы снова стали молиться. После нашей молитвы небо потемнело и дождь усилился. Дождевые капли еще громче забарабанили по крыше. Дождь лился сильнее и сильнее. После завтрака мы встали у лавки, чтобы посмотреть, как Великий Царь выйдет на свое шествие. Выход Великого Царя был намечен на 9 часов утра. Но дождь не прекращался с девяти до одиннадцати часов. Поскольку шествие нельзя было проводить позже определенного часа, жители деревни неохотно вынесли "великого бога". В тот день дождь, действительно, лил как из ведра, и по всей дороге образовались лужи глубиной по колено и выше. Когда Великий Царь вышел из храма, ему удалось продвинуться только на несколько шагов. Один из несших его поскользнулся и упал в воду, и "великий бог" упал вместе с ним. Три его пальца и рука сломались, а голова свернулась набок. Жители деревни снова подняли Великого Царя, повернули его голову на место и попытались продолжить шествие. При этом многие молодые люди кричали им в спину: "В этом году с Великим Царем что-то неладно. С ним что-то неладно". Выкрикивая это, они продвигались вперед. Дождь лил все сильнее, и стало очевидно, что дальше идти невозможно.
Они поставили Великого Царя в зал предков, который принадлежал клану Чан. Некоторые из старейшин деревни вошли туда и спросили Великого Царя, почему в этом году пошел дождь. И представляете, до какой хитрости они додумались! Они объявили: "Великий Царь вообще не намеревался выходить сегодня на шествие. Вы, люди, ошиблись. Великий Царь сказал, что он намеревался выйти в 8 часов вечера 14-го числа. А сегодня же только 11-ое". Старейшины предложили перенести шествие на 14-ое число. Но молодые люди спросили: "Почему тогда Великий Царь все-таки вышел на шествие и почему у него сломались пальцы и рука?"
Во время обеда мы молились, чтобы Бог дал нам ясный день и мы смогли бы выйти снова работать. Мы укрепились в вере и молились также, чтобы Господь послал еще один дождь 14-го числа. Мы поели и снова пошли проповедовать. В тот день небо было ясное, и нам не хватило взятых с собой книг, чтобы обеспечить всех желающих. Они были распроданы за одну минуту.
Нам предстояло покинуть деревню и вернуться домой 15-го числа. Поэтому мы молились за ясное небо 12-го, 13-го и 14-го числа, чтобы нам можно было работать. Мы также молились, чтобы вечером 14-го пошел дождь, и все узнали, что Великий Царь - не Бог. Все эти три дня были ясными. Мы решили провести евангельское собрание в лавке лекарственных растений вечером 14-го числа. К тому времени хозяин лавки уверовал. Он и по сей день хороший брал. Вечером 14-го числа пошел дождь, и многие люди ждали на улице у лавки. Мы поднялись на чердак и помолились, чтобы Бог послал еще дождя. Слава Господу, дождь становился все сильнее и сильнее. Когда жители деревни вынесли Великого Царя из храма, человек семьдесят или восемьдесят последовали за ним. Носильщики споткнулись пять или шесть раз. Многие молодые люди, шедшие сзади, кричали: "Есть Бог. Нет Великого Царя". Мы проделали там отличную работу. Утром 15-го числа мы уехали до рассвета. Слава Господу.
Мы получили много ответов на молитвы. Эти ответа доказывают, что Бог есть. Наши духовные переживания доказывают нам, что наш Бог живой.

Как человек может встретиться с Богом?

Мы не можем не обратить внимания на эту тему. Нужно выяснить: "Если есть Бог, что мы должны делать?" Недостаточно верить, что Бог есть. Прочтите, пожалуйста, Книгу пророка Амоса 4:12: "Приготовься к сретению [т.е. к встрече) Бога твоего". Друзья, готовы ли вы встретиться с вашим Богом? Если вы знаете, что Бог есть, вы не можете жить безрассудно или сидеть праздно. Прежде всего вы должны приготовиться к встрече со своим Богом. Друзья, вы приготовились к встрече с Богом? Я надеюсь, что атеисты больше никого не обманут.
Если есть Бог, то что нам делать, прежде чем сможем встретиться с Ним? Только одно: верить в Господа Иисуса. Это единственный способ встретиться с Богом, потому что Он одаривает нас благодатью через Христа. Вне Христа все осуждены.
В Послании к Ефесянам 2:16-18 говорится: "И в одном теле примирить обоих с Богом посредством креста, убив вражду на нем; и, пришед, благовествовал мир вам, дальним и близким, потому что чрез Него и те и другие имеем доступ к Отцу, в одном Духе". Обратите, пожалуйста, особое внимание на Послание к Ефесянам 3:12: "В Котором мы имеем дерзновение и надежный доступ чрез веру в Него". Как мы можем встретиться с Богом? Библия говорит нам, что только веруя в Иисуса, мы получим дерзновение, чтобы прийти к Нему.
Есть одна вещь, которая мешает нам встретиться с Богом, - грех. Из-за того, что существует грех, мы не можем видеть Божьего лица. Грех отвращает нас от Бога. Бог приготовил нам путь, позволяющий покончить с нашими грехами, и этим путем является Господне распятие на кресте. Посредством креста Он забрал наши грехи. Он умер за наши грехи, и Он претерпел побои за нас. Он был повешен на кресте за наши грехи. Господь Иисус умер и воскрес. Теперь каждый, кто верит в Него, может смело прийти к Богу, потому что стоявшая посредине преграда была устранена. Проблема греха разрешена, и мы можем приходить к Богу без всякого страха. Однажды все мы увидим Бога. Мы будем или приняты как Божий народ, или отвергнуты как Божьи враги. Господь умер, и все проблемы греха были разрешены. Давайте придем к Богу и примем Его. Каждый может прийти к Богу совершенно беспрепятственно. Кто не может прийти к Богу? Друзья, вы христиане? Вы атеисты? Я умоляю вас уверовать в Господа Иисуса. Кто из присутствующих здесь примет сегодня Иисуса Христа как своего Спасителя?
Друзья, помните, что однажды вы увидите Бога. Вам негде спрятаться; в конце концов вам придется столкнуться лицом к лицу с Богом. Единственная возможность спрятаться - это спрятаться в Господе; другой возможности нет. Однажды, когда вы увидите лицо Бога и захотите спрятаться, может быть слишком поздно. Поэтому все те, кто желает принять Господа, должны принять Его сейчас. Не откладывайте.
Некоторые скажут, что им не совсем понятно Господне искупление. Им трудно понять, каким образом кровь Господа может привести нас к Богу. Единственное, что нужно сделать, - это спросить у своей совести. Перед нами судебное дело - наши грехи. Также внутри нас есть свидетель ~ наша совесть. Драгоценная совесть свидетельствует против наших грехов. Многие люди боятся думать о Боге, они пытаются избежать Бога, потому что в их совести есть это судебное дело. Они стараются отвергнуть Бога. Друзья, вам не нужно бояться, потому что Господь Иисус - наш Посредник.
Наш Господь оставил великолепные и славные небеса, чтобы привести нас туда. Он претерпел наказание, чтобы у нас был мир. Он умер за нас, чтобы у нас была жизнь. Он был отвергнут, чтобы мы были приняты. Мы можем сбросить с себя бремя греха, потому что Бог осудил Господа. Единственное, что нужно сделать, - это поверить в Бога и приблизиться к Нему. Если мы не поверим в то, что Господь забрал наши грехи, наше будущее действительно мрачно. Я надеюсь, что все мы откроем свои сердца и примем Господа. Если мы сделаем это, мы увидим, что Бог уже не наш Судья, а наш любящий Отец.
Многие из нас знают, что в Италии часто происходят землетрясения. Однажды случилось сильное землетрясение и многие дома были повреждены или полностью разрушены, а деревья вырваны с корнем. Многие люди хватали свои вещи и убегали, держа на руках своих детей. Все были очень напуганы. Но одна старушка, в отличие от всех остальных, не металась как безумная; она прислонилась к дверному косяку и смеялась. Она ничего не взяла с собой и не пыталась найти убежище. Она только смеялась над теми, кто убегал, спасая свою жизнь. Некоторые любопытные кричали ей: "Бабушка, ты что, сошла с ума? Ты что, помешалась от землетрясения? Быстро собирай свои вещи и убегай". Старушка же продолжала смеяться, говоря: "Я рассказывала вам о будущем и умоляла вас уверовать в Господа Иисуса Христа. Я говорила, что если вы не уверуете в Иисуса, вы попадете в ад, и будете мучиться в серном пламени. Но вы не обращали на меня внимания и не слушали меня, воспринимая мои слова за шутку.
Сегодня Бог только пошевелил мизинцем, и всех вас это так испугало. Вы не знаете, что делать, и беспомощно бегаете взад-вперед. Мне смешно на это смотреть". Друзья, вы когда-нибудь думали о своем будущем? Когда этот день придет, не станете ли вы, как те люди, беспомощно бегать, пытаясь спасти свою жизнь? Всех тех, кто уверовал в Господа Иисуса, этот день не потрясет, они будут спокойны. Вы боитесь землетрясений? Если да, то насколько же хуже ад? Вы боитесь ада? Землетрясение ужасно, и его боятся, но оно ничто по сравнению с адом. Друзья, никакие землетрясения не могут сравниться с адом. Представьте ад, когда вы думаете о землетрясении. Неужели вы хотите мучиться от адской боли? Друзья, пожалуйста, придите и уверуйте в Господа Иисуса. Так вы избежите адской боли и получите благословение неба.


Нормальный христианский работник (Вочман Ни)

Вочман Ни

Нормальный христианский работник

Серия проповедей Вочмана Ни, предложенных группе проповедников сотрудников в 1948 году

Оглавление

Предисловие
Глава 1. Усердие (Мф.25:14; 2Тим.4:2; 2Петр.1:5-15; Иоан.5:17, 4:35)
Глава 2. Устойчивость (Мф.16:13-23; 1Петр.2:5; Мф.18:18, 26:31-41, 26:69-75. Марк.14:54,66-68)
Глава 3. Друг людей (Прит.17:5; Марк.10:45, Лук.19:10, Ин.10:10, Лук.15)
Глава 4. Хороший слушатель
Глава 5. Ограничивайте себя в разговорах (Иак.3:1, 1Тим.3:8, Екл.5:3, Мтф.5:37, Еф.5:4, Ис.50:4)
Глава 6. Отвергнем самолюбие (Числ.22:7-20; Быт.22:1-13; Пс.31:8-9; Мф.20:25-26; Фил.1:15-18)
Глава 7. Тот, кто подвергает свое тело дисциплине (1Кор.9:23-27; 2Кор.11:2; 1Кор.4:11-13; Рим.8:11)
Глава 8. Расположение к страданиям (1Пет.4:1; 2Цар.23:14-17; Откр.2:10)
Глава 9. Верность в денежных делах (Числ.22:1-21; Мтф.6:24; 2Петр.2:15; Иуд.1:11; Откр.2:14; 2Пет.2:1-3; 1Тим.6:3-10; 2Кор.8:1-24)
Глава 10. Верность истине (Ин.8:44; Мф.12:19; 2Тим.2:24)

Предисловие

У него не было ввиду написания никакой книги, когда в целой серии проповедей слуга Божий дал спонтанное выражение тому бремени, которое было на его сердце. Он не обращался к отсутствующим, а обращался непосредственно к своим ближайшим сотрудникам. Некоторые из них оказались под сильным впечатлением сказанного, и пожелали поделиться тем, что слышали, со своими друзьями - христианами, у который не было возможности послушать эти проповеди. Вот так и возникла эта книга.
Хотя проповеди особым образом адресованы были к труженикам на ниве Божией, немногое сказано здесь о труде: все ударение сделано на характер труженика. Человек Божий обращается к тем, которые будут верными сотрудниками Божиими - не к суперменам, не к тем, у которых есть определенное христианское положение, а к людям, соответствующим христианской норме, которые благодаря дисциплине достигли гармонии с природой Божией, а потому могут ответить Его нуждам в нынешнем мире.

Глава 1. Усердие
Мф.25:14; 2Тим.4:2; 2Пет.1:5-15; Иоан.5:17,4:35.

Повседневная жизнь христианина - труженика внутренне сопряжена с его трудом. По этой причине размышляя над необходимыми для христианина - труженика качествами, нам необходимо подумать также и над вопросом его расположения и поведения. Для того, чтобы соответствовать духовному служению, человек должен обладать не только определенным духовным опытом, но и еще определенным характером. Характер работника должен соответствовать характеру его труда, но вот развитие характера человека происходит не в один день. Если работнику необходимо располагать теми качествами, которые необходимы для того, чтобы он служил Господу, тогда необходимо учесть многие его практические дела его повседневной жизни. Необходимо отказаться от старых привычек, а вместо них сформировать новые в процессе строгой дисциплины, а также должно состояться основательное согласование его жизни, чтобы привести ее в гармонию с его трудом.
Нередко встречаются люди, которые от начала своей христианской жизни проявляют качества, которые внушают уверенность, что от них можно ожидать, что они разовьются в полезных служителей Христовых; с другой стороны, встречаются и такие, которые хотя и не испытывают недостатка в дарованиях, все же падают на пути и бесславят Его имя. Вы спрашиваете как можно объяснить весьма различное состояние в жизни христиан - тружеников? Позвольте просто ответить, что ведь имеются определенные основные черты, свойственные конституции каждого из них, которые и решают вопрос, соответствуют они или не соответствуют для дела Господнего. Молодой человек может обнаружить черты, которые может быть многое обещают в будущем, но если ему недостает все же основных качеств, он вызывает разочарование. Он может проявлять действительное желание служить Господу, но ему может недоставать расположения истинного служителя. Мы никогда не встречали истинного труженика, которому недоставало бы например, чувства контроля над своим телом, но который был бы хорошим тружеником; и мы никогда не встречали недисциплинированного человека, который проявлял бы себя полезным служителем Господним.
Существуют определенные характеристики, без которых никто не может быть удовлетворенным христианином - тружеником; необходимо, например, сокрушение, а затем стремление созидаться для того, чтобы Господь имел надежного труженика, который ответил Его нуждам. Горе многих, претендующих на то, чтобы быть работниками, состоит не в отсутствии знаний или способностей; дело в том, что сам человек может быть не подходящим, что ему может недоставать чего-то основательного в его характере. Поэтому мы должны смириться перед Богом и подчинить себя необходимой дисциплине, чтобы приобрести те качества, которых еще нет в нашем характере. Проведем поэтому некоторое время пред Ним, стараясь обнаружить те качества, которых нам еще не достает, и приобрести те, которые в общем требуются для тех, которые соответствуют служению Его.
Одним из таких качеств является усердие. Излишним будет напоминать это, и все же существенно сказать и выделить это особенно, что христианин-служитель должен быть человеком, который хочет трудиться. В Ев.Матфея мы читаем о слугах, которые соответственно наделены были пятью талантами, двумя и одним. Когда после продолжительного отсутствия господин этих слуг возвратился и потребовал у них отчета в том, что он доверил им, слуга, получивший один талант сказал: "Господин! Я знал Тебя, что ты человек жестокий, жнешь, где не сеял, и собираешь где не рассыпал; и убоявшись, пошел и скрыл талант твой в земле: вот тебе твое". Господин сказал ему в ответ: "Лукавый раб и ленивый"! Ты знал, что я жну где не сеял, и собираю, где не рассыпал: посему надлежало тебе отдать серебро мое торгующим, и я пришед, получил бы мое с прибылью: итак, возьмите у него талант и дайте имеющем десять талантом, ибо всякому имеющему дастся и приумножится, а у неимеющего отнимется и то, что имеется, а негодного раба выбросьте во тьму внешнюю: там будет плачь и скрежет зубов" (Мтф.25:18-30).
Это место Писания свидетельствует нам о том, что Господь требует отчета у каждого из своих слуг в усердии, которое они проявляли в служении Ему. Он ясно указывает на основную причину горя в жизни того слуги, который изображен теперь перед нами. Это горе двоякое: он был "лукавый" и "ленивый" раб. Лукавство его проявлялось в том, что он назвал господина своего "человеком жестоким". Мы не станем заниматься этим аспектом его характера, но поговорим о том, что он был "ленив".
Лень не является редким недостатком. Ленивые люди никогда не ищут работы, когда же их настигает работа, они стараются ее избежать. Многие христиане, как и не христиане страдают этой болезнью, и они являются помехой для своих спутников. Разве знаком был вам истинный христианин - служитель, который был ленив? Нет, все они в прилежности и всегда в готовности и не теряют напрасно ни времени, ни сил. Они никогда не ищут возможности отдохнуть, но они скорее бы купили бы всякую благоприятную возможность, чтобы еще послужить Господу.
Посмотрите на апостолов. Какими же прилежными были они! Представьте себе то колоссальное дело, которое выполнил Павел за свою жизнь; посмотрите, как он странствует с места на место, проповедуя Евангелие где бы он ни находился, тщательно увещевая каждого. Даже когда его заточили в темницу, он постоянно пользовался благоприятными возможностями, проповедуя каждому, кто соприкасался с ним, и, направляя послания к тем, которые были отрезаны от него. Прочтите, что он пишет Тимофею из темницы: "Проповедуй Слово, настой во время и не во время, обличай, запрещай, увещевай со всяким долготерпением и назиданием" (2Тим.4:2). Темница могла ограничить внешние движения апостола Павла, но она не могла ограничить его эффективности в служении. Каким духовным здоровьем он дышал в своих посланиях из заключения! В Павле не было даже малейшей капельки лени; он всегда правильно пользовался временем.
Но вот многие христианские труженики не заботятся поиском благоприятных возможностей для того, чтобы служить Господу, и если иногда что-то непредвиденным образом случается в их жизни, они рассматривают это скорее как помеху, а не благоприятную возможность, чтобы эти явления скорее перестали беспокоить их. Как вы это назовете? Название этому лень.
Разве вы никогда не проходили мимо рабочих, которые снижали темп работы? Они как будто работали, но в то же время они бездельничали и мешали в работе другим, хотя и сохраняли видимость, будто работают, потому что они не были серьезно увлечены работой, а только убивали время. Что же с ними? Это откровенная лень.
В своем послании к Филиппийцам Павел говорит: "Впрочем, братия мои, радуйтесь о Господе. Писать вам о том же для меня не тягостно, а для вас назидательно". (Фил.3:1). Хотя Павел был узником, он не рассматривал свое положение как горе, о котором можно было бы поговорить в послании к Филиппийцам, но он считал свое положение ко благу их. Как не похожи на него многие христиане! Если попросить их о какой-то услуге, они реагируют так, будто на них возлагается ужасное бремя. Человек, который рассматривает услугу как бремя, не может быть верным служителем Господним, он же не может и верно служить людям.
Так называемые "профессиональные христианские служители" являются часто столь "сверхдуховными", что не видят необходимости серьезно трудиться. Если бы им пришлось наняться на простой обычный труд, то никакой бы хозяин на земле не хотел бы их трудоустроить из-за такой лени, которая свойственна только им. Они же действительно обманывают себя, полагая, что могут служить Богу таким именно образом. О, наши характеры необходимо подвергнуть дисциплине, если мы считаем труд тягостным, если не находим удовлетворения, расходуя время и запасы сил без ограничения. Павел не только изливался в духовном служении, он знал также, каким тяжелым является ручной труд. Выслушайте его собственное заявление: "Сами знаете, что нуждам моим и нуждам бывших при мне послужили руки мои сии" (Деян.20:34). Здесь говорит служитель Божий.
Некоторые из так называемых христианских тружеников испытывают отвращение к труду и всегда в состоянии предложить извинение для того, чтобы избежать его; другим не достает побуждений для того, чтобы находить себе труд, а потому они стоят праздно, ожидая, что что-то внезапно появиться. Каждый верный служитель Христов дорожит моментом, и если он внешне не занят, он внутренне активен; уповая на Господа в подлинной готовности сердца. Однажды наш Господь сказал: "Отец Мой доныне делает, и Я делаю" (Ин.5:17). В другой раз Он задал ученикам относящийся к делу вопрос: "Не говорите ли вы, что еще четыре месяца и наступит жатва, а Я говорю вам: возведите очи ваши и посмотрите на нивы, как они побелели и поспели к жатве" (Ин.4:36). Сам же, отвечая на вопрос прибавил: "Жнущий получает награду и собирает плод в жизнь вечную, так что и сеющий и жнущий вместе радоваться будут" (Ин.4:36). Ученики готовы были ожидать еще четыре месяца прежде, чем энергично приступить к работе, но наш Господь сказал, что в сущности ныне время трудиться, а не в будущем. Посмотрите на нивы, как они побелели - сказал Он, указывая на тот род служителей, в которых Он нуждался - не в тех, которые праздно стоят, ожидая, когда наступит момент трудится, а в тех, которые видят тот труд, который необходимо всегда выполнять. Наш Господь был всегда готов сотрудничать с Отцом, чтобы Он не делал, и так как Отец постоянно активен точно также активен и Сын. Это не та лихорадочная активность людей, которые в беспокойном состоянии постоянно в готовности идти нужде навстречу, но это бдительность прилежного слуги, который учится обращать свой взор ввысь и может всегда видеть труд Отца, Который ожидает Его сотрудничества. Но как мало сегодня тех, которые могут видеть, что делает сегодня Бог. К несчастью мы можем проходить мимо созревших для жатвы полей не видя, что уже созрел хлеб. Весьма возможно, что дело уже в руках, хотя человек не сознает этого. Христиане, которым недостает сознания срочности труда, и которые могут удобно ожидать месяцами прежде чем энергично приступить к делу - это "ленивые слуги". Христу нужны труженики, которые ревностно наблюдают за набегающими событиями и никогда не оставляют на завтра то, что могут выполнить сегодня. В некоторых местах так и не совершается уборка урожая по той простой причине, что так слишком много таких христиан, которые не хотят трудиться.
Усердие является существенным делом, если мы хотим служить Господу, но усердие является прежде всего внутренним делом, и его нельзя измерять нашей занятостью. Мы не должны примириться с органической леностью, а потому нам необходимо развивать стремление к усердию. Нам просто необходимо понуждать себя трудиться несколько упорнее, но и этот труд окажется бесполезным, если мы ленивы по природе, потому что после встречи с трудной работой, мы все же оставим ее. Нам известно, что Господь пришел "взыскать и спасти погибшее". Он не пришел просто для того, чтобы соприкасаться с людьми, а для того, чтобы взыскать и спасти их. С каким же усердием Он ищет людей и спасает их! Это именно то расположение, в котором мы нуждаемся.
В первой главе своего послания Петр пишет: "То вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность, в рассудительности воздержание, в воздержании терпение, в терпении благочестие, в благочестии братолюбие, в братолюбии любовь" (2Пет.1:5-7). Все это приложение характеризует всякого прилежного работника. Нам необходимо культивировать расположение, которое никогда не перестает владеть новыми территориями в духовной сфере, потому что таким образом мы становимся служителями полезными Господу. О, нам так необходимо быть интенсивно положительными в служении Ему. Некоторые из христианских работников, как будто лишены чувств откровенности: они не представляют себе пространности нивы; о, они не чувствуют необходимости достичь Евангелием крайних пределов земли. Они просто делают свое крошечное дело, и полагают, что делают самое лучшее. Если они не спасли ни одной души сегодня, они воспринимают это в качестве смутной надежды, что итоги завтрашнего дня будут лучше, но если и завтра ни одна душа не спасена, то они придут в отчаяние неизбежно. Как можно достигать целей Господних такими тружениками.
Петр создан был из другого материала. Тем местом, которое мы только что цитировали, он серьезно пытается пробудить всех своих читателей от всего, что способствовало бы им наслаждаться пассивностью. Еще раз прочтите это место и обратите внимание на божественную энергию, которая пульсирует во всем его существе, и которую он пытается сообщить другим через послание. Он говорит в сущности, что как только мы достигли одной христианской добродетели, нам необходимо пытаться дополнить ее другой, а достигнув другой, нам необходимо искать для нее дополнительных качеств. Вот поэтому нам необходимо энергично трудиться, никогда не удовлетворяться уже достигнутым успехом, но постоянно умножать свой труд, и никогда не переставать умножать, пока не будет достигнута цель. Для какой цели все эти неутомимые усилия? "Если все это в вас есть и умножается, - поясняет Петр, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа" (2Пет.1:8).
Заметьте, что усердие исключает праздность. На отрицательное состояние праздности следует положительный ответ состояния усердия. Корни праздности в лени, а целительным средством против лени является усердие. Если мы будем всегда вне труда, нам необходимо взять себя просто в руки, нам необходимо пополнить то, чего нам недостает органически. Исправив один недостаток, нам необходимо исправить другой, а затем третий, а затем и все остальные, чтобы нам не остаться без успеха и "плода в познании Господа нашего Иисуса Христа".
Когда с помощью Божией мы достигаем этого, тогда в нашем характере происходит перемена. Мы перестаем быть бездельниками, а превратимся в тех, которые с радостью принимаются за тяжелый труд и являются радостными служителями Господними.
Петр неутомимо усерден, чтобы пробудить усердие в своих читателей. Заметьте, что он говорит в стихе 15: "Буду же стараться, чтобы вы и после моего отшествия всегда приводили это на память" (2Пет.2:15). Что особенно бросается нам в глаза, это не явная внешняя активность, это крайняя внутренняя необходимость, необходимость духа, которая порождает эти неутомимые усилия в Петре.
О, если мы бы могли пробудиться для осознания своей ответственности, для понимания крайней необходимости окружающих нас нужд, и для осознания скоротечной природы времени! Серьезность положения угнетает нас, у нас нет другого выбора, а только трудиться, если даже нам предстоит лишить себя пищи и сна, чтобы достичь цели. Наше время едва ли уже не миновало, а нужда все еще отчаянная, наши серьезные обязанности не выполнены.
Отдадимся, как смертные люди всеми своими силами умирающим вокруг нас. Не позволим, чтобы природная лень обманула нас, увлекши нас в медлительность, но сегодня же встанем и прикажем нашим телам служить нам. Какая же польза утверждать, что мы стали ревностнее в служении Господу, если мы не в состоянии покинуть состояние летаргии? И какая нам польза от нашего познания истины, если она не спасает нас от нашей природной лени?
Обратимся вновь к месту Матф.25, над которым мы размышляли в начале нашей беседы. В этой притче мы видим слугу Господнего, который посажен на место осужденного, который обвиняется в "неверности" и "лености". Сам Господь произносит над ним приговор: "А негодного раба выбросьте во тьму внешнюю: там будет плач и скрежет зубов" (Мтф.25:31) Мнение Господа о нем: "Негодный"! Он может воспользоваться только усердным слугой. Не будем относиться к этому делу легко, пусть оно будет для нас серьезным предостережением с этого же дня, чтобы Господь нам помог освободиться от наших "ленивых" привычек. Если лень - это укоренившаяся в нас привычка, которая развивалась в нас годами, мы не можем надеяться, что сможем исправиться в течение дня или двух, и мы не можем ожидать, что мы сможем исцелиться от нее каким-то мягким лечением. Нам необходимо поступать с собой беспощадно пред Господом, если хотим оказаться тружениками, которые не являются "негодными" в служении Ему.

Глава 2. Устойчивость
Мф.16:13-23; 1Пет.2:5; Мф.18:18, 26:31-41, 26:69-75. Марк.14:54,66-68.

Устойчивость - это второе качество, которое должно обнаружиться в жизни каждого христианского труженика. Однако, многие христиане так непостоянны. Настроение их меняется с переменой погоды, так что они не заслуживают доверия. Намерение у них хорошее, но они так эмоционально неустойчивы, что часто теряют свое равновесие.
Библия изображает нам человека, который обладает колеблющимся характером, и этот человек - это Симон Петр. Однажды Господь спросил своих учеников, что люди думают о Нем; на вопрос этот они ответили, что некоторые говорят, что Он Иоанн Креститель, другие говорят, что Он Илия, иные же - Иеремия, или кто-то другой из пророков. Затем Он обратился к ним с вопросом и спросил: "А вы за кого почитаете Меня? Симон Петр, отвечая сказал: "Ты - Христос, Сын Бога живого". Тогда Иисус сказал ему в ответ: блажен ты Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, сущий на небесах; и Я говорю тебе, - ты - Петр, и на сем камне Я создам Церковь Мою, и врата ада не одолеют ее" (Мф.16:13-18).
Обратите внимание на заявление: "на сем камне Я создам Церковь Мою". Господь как будто имел здесь ввиду тот контраст, на который Он указал в Нагорной проповеди, между мудрым человеком, который построил свой дом на песке, так что в тех же условиях этот дом разрушился. Неважно, каким нагрузкам может подвергаться Церковь, она никогда не погибнет, потому что она прямо основана на скале, которой является Иисус Христос.
Уже позже, вспоминая это, Петр писал: "И сами, как живые камни устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу, Иисусом Христом" (1Пет.2:5). Верхняя надстройка Церкви из того же вещества, что и основание, устойчивость отличает всю верхнюю часть ее. Устойчивость является необходимым условием в характере каждого христианского труженика, в каждом живом камне. Христос сказал Петру: "Ты - Петр (по-гречески "петро" - камень), и на сем камне Я создам Церковь Мою, и врата ада не одолеют ее". Камень в постройке не является какой-то безмерной массой, подобной камням в основании, хотя основание и верхняя постройка отличаются по размерам, по существу они из того же материала. Каждый, кто представляет собой часть церковного здания, может быть мал по размерам, но по природе он не отличается ни на йоту от Главы Церкви.
Обратим внимание, что далее говорит то место, которое мы только что цитировали: "И дам тебе ключи Царства Небесного; и что свяжешь на земле, то будет связано на небесах; и что разрешишь на земле, то будет разрешено на небесах". Это обетование дарованное тогда Петру, даровано позднее и Церкви (Мф.18:18). Ясно, что слово это обращено к Петру, как к личности: ему, обладавшему способностями служителя Божиего, вручены были ключи Царства. Итак, ему были дарованы эти ключи и он мог действовать как предверник. Он воспользовался явно этой возможностью в день Пятидесятницы, а позже и в доме Корнилия.
Прежде всего, он открыл дверь Царства евреям, а во вторую очередь язычникам. Однако, когда Господь Иисус обратился к Петру в Кесарии Филипповой, характер Петра еще не соответствовал его имени, в то время он еще не был способен воспользоваться ключами Царства. Когда же по милости Божией он освободился от свойственного ему непостоянства и стал служителем Христовым, который был тверд, он мог воспользоваться доверенными ему ключами, и мог держать их в руках с властью, связывая и развязывая.
Никто из обладающих нерешительным темпераментом не может выполнять такого служения. Для этого необходимо соответствие между характером служителя и характером служения. И тот, и другой должен обладать характером Церкви, которую и врата ада не смогут одолеть. К сожалению, эти врата ада одолели уже многих христианских работников, потому что они всегда были из числа колеблющихся; по этой причине на них нельзя полагаться в труде. До тех пор, пока мы не изменимся, мы неспособны будем выполнять то особое служение, которое может быть даровано нам; но слава Богу, что у Него имеются возможности изменить наши характеры, как Он изменил характер Петра. Он силен справиться со всяким родом немощи, которая искажает нашу жизнь. Он силен так восстановить нас, что мы будем соответствовать Его целям.
Библия говорит нам, что Петр по откровению мог признать Иисуса Христом, Сыном Бога живого. Он никогда не мог бы самостоятельно совершить этого дивного открытия, и никто не мог бы наделить его таким познанием, только Бог мог возвестить его ему. С момента исповедания, совершенного Петром, Иисус начал говорить Своим ученикам о непосредственно предстоящих Ему страданиях, затем Он сказал им ясно о Своем приближающемся распятии и воскресении, на что Петр возразил: "Будь милостив к Себе Господи! Да не будет этого с Тобою! Он же обратившись сказал Петру: отойди от Меня сатана! Ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое" (Мф.16:22-23).
Обратите внимание на внезапный взмах маятника. Петр, который только что достиг таких величественных высот духовного опыта, вдруг погрузился в такие опасные глубины. Мы уже слышали, что Господь открыто признал, что Петру были даны дивные божественные откровения, и вот теперь мы слышим, как он говорит, что Петр является орудием в руках сатаны. То Петр заявляет Господу: "Ты - Христос, Сын Бога живого", то он действительно укоряет это. Эти два момента столь близки по времени, являются разными полюсами в его духовном опыте. И вот тот же человек, который оказался сосудом откровения Божьего, в течении очень короткого времени оказался инструментом в руках сатаны, который пытался воспрепятствовать взойти Христу на крест.
Господь тот же час возразил; обратившись непосредственно к Петру, которому Он так недавно сказал: "Блажен ты" - теперь Он говорит ему: "Отойди от Меня сатана!" Очень короткое время прошло с тех пор, как Он заявил: "Ты - Петр, и на сем камне Я создам Церковь Мою". Но как же можно было человека, которого одолел сатана, использовать для созидания Церкви, о которой Бог заявил, что и врата ада не одолеют ее! Если действительно можно было воспользоваться Петром для этой цели, тогда необходимо, чтобы он подвергся основательной перемене. И это именно то, что в нем и произошло. Обратим внимание на повествование, изложенное в 26 главе Матфея.
Когда ученики собрались вокруг Учителя после празднования пасхальной вечери, Он сказал им: "Все вы соблазнитесь обо Мне в эту ночь, ибо написано: поражу Пастыря и рассеются овцы стада". Петр со свойственной ему импульсивностью тот час же возразил: "Если и все соблазняться о Тебе, я никогда не соблазнюсь". Петр явно противоречил Господу, но вот, поступая так, он не заметил, что это всего лишь показная храбрость. Он был убежден, что говорит правду. Случилось все это так потому, что Петр был уверен в себе, полагая, что Господь особенно усилил Свое общее заявление по отношению ко всем ученикам. Обращаясь к Петру, Он не сомневаясь включил его в число тех, которые покинут Его; Он обратил внимание даже на детали, описывая те глубины, в которые он впадет, отрекаясь от Господа. Но вот так глубоко была укоренена уверенность Петра, что все слова Господни не смогли убедить его, и он возражает Ему еще более страстно, чем прежде: "Если и все соблазняться о Тебе, я никогда не соблазнюсь". Петр не пытался обмануть кого-либо: он думал над каждым словом, которое произносил. Он любил Господа и он хотел следовать за Ним безоговорочно. Когда он говорил, он выражал свое сердечное желание, только он ошибался относительно того человека, каким он был. Петр хотел бы заплатить крайнюю цену за то, чтобы последовать за Господом, но он не был еще тем человеком, за которого он почитал себя, он не способен был еще заплатить такой цены.
Спустя некоторое время после того, как Петр сделал свое повторное заявление, что он последует за Господом, чего бы это ни стоило, Господь сказал ему и еще двум другим ученикам: "Душа Моя скорбит смертельно, побудьте здесь и бодрствуйте со Мною". Однако, все трое уснули. Затем Он особо обратился к Петру и сказал: "Так ли не могли вы один час бодрствовать со Мною?" Но Сам сказал: "Дух бодр, плоть же немощна". Таков был Петр. У него было доброе желание, но он был так немощен.
В одно мгновение обстановка опять изменилась. Изменился Петр с переменой обстоятельств. Множество людей пришло взять Иисуса, и чувства Петра пришли в движение. Он протянул руку, извлек меч и отсек ухо слуге первосвященника. Не это ли его доказательство готовности умереть за Господа? Подождете минуточку. Иисуса взяли и увели. Где же Петр? "Тогда ученики оставивши Его, бежали", - и Петр оставил Своего Господа.
Марк говорит, что "Петр издали следовал за Ним, и даже внутрь двора первосвященника, и сидел с служителями и грелся у костра" (Мар.14:54). "Внезапно одна из служанок первосвященника узнала его и воскликнула: и ты был с Иисусом Назарянином? Но он отрекся и сказал: не знаю и не понимаю, что ты говоришь. И вышел он на передний двор и запел петух" (Мар.14:57-68). Может ли это быть Петр, который в тот же день отсек ухо слуге первосвященника? Да, это Петр, но как одолел его страх, когда служанка первосвященника узнала в нем одного из учеников. И вот тогда он отрекся от своего Господа. Мгновение назад он готов был любой ценой последовать за Ним, если бы даже необходимо было за это отдать свою жизнь, а сейчас он хочет одного - любой ценой сохранить свою жизнь. Огромная волна эмоций, которая накатилась прежде на него, миновала, и в то время, когда Иисуса судили в судилище, Петр пытался избежать всякой причастности к Его страданиям. Вот так он оказался у выхода. Но и здесь он слышит, как другая из служанок говорит стоящим рядом: "Этот был с Иисусом Назореем", - и он опять вдруг разразился следующим отречением. Матфей говорит: "И он опять отрекся с клятвою, что не знает сего Человека" (26:72). Вскоре после этого некоторые из стоящих вокруг, подошли к нему и сказали: "Точно, и ты из них, ибо и речь твоя обличает тебя". Тогда он начал клясться и божиться, что не знает сего Человека. И вдруг запел петух" (Мф.26:73-74).
Возможно ли, что это был Петр, человек, который трижды отрекся от Него с заверениями и клятвами? Да, это Петр.
Но скорбь Петра не была поверхностна. В характере его проявился основной изъян. Он руководствовался чувствами, а потому поведение его никогда нельзя было предвидеть, но таковым всегда является поведение людей, руководствующихся своими чувствами. Энтузиазм таких людей выносит их порою на самые высокие вершины, но в другие моменты подавленность повергает их в глубочайшие бездны.
Такие люди могут получать откровения Божии, но они могут и превращаться в препятствия на пути к целям Божиим. Они способны говорить и действовать под натиском внезапного импульса, но этот импульс может и не быть от Бога. Очень много проблем в деле Господнем возникают в силу коренных дефектов в жизни Его слуг, а так как это горе является коренным, то оно требует коренного исправления.
Петр был прямолинейным характером. Он не поддавался дипломатии и двойному поведению, но у него были сильные чувства, и он доверялся своим чувствам до того дня, когда проверка доказала ему, что он не оказался человеком непоколебимой преданности Господу, но тогда он уже не стал доверяться чувствам.
Братья и сестры, вполне возможно, что наша воображаемая любовь к Господу несколько больше, нежели наша практическая преданность. Наша эмоциональная реакция на Его любовь не обязательно является столь глубокой и столь чистой, как мы полагаем. Мы чувствуем, что любим Его, но в то же время, мы живем в сфере своих душ, когда нам кажется, что мы действительно таковы, как чувствуем. Мы чувствуем, что хотим жить только для Него и хотим умереть за Него, если Он того хочет, но если Господь не сокрушит нашей самоуверенности, как Он сокрушил ее в Петре, наши чувства обманут нас и наша жизнь окажется непрестанными колебаниями.
Петр сознательно не говорил лжи, когда он уверял Господа в своей преданности, но чувства привели его к тому, чего не было в действительности. Страшно говорить ложь, но и недостойным делом является доверчивость ко лжи. Если мы будем продолжать доверяться своим чувствам, Господь позволит нам убедиться с помощью серьезного сокрушения в ненадежности нашей эмоциональной жизни. Мера нашей способности следовать за Господом является мерой наших желаний следовать за Ним.
О, если бы мы могли осознать тот факт, что Церковь является вечно непоколебимым строением! Основанием Церкви является скала и каждый камень в этом строении происходит из той же скалы. Если наши характеры еще не достигли соответствия с характером Церкви, то как мы можем надеяться иметь часть в этом строении? Если мы пытаемся строить из заменителей, мы подвергнем опасности все строение.
Камни, обладающие другими качествами, нежели скала в основании, не выдержат возлагаемой на них нагрузки, так что наши попытки участвовать в строительстве выразятся в итоге в крушении, превратившись в потерю для нас и для других, а также в потерю драгоценного времени, необходимого для завершения дела. Мы поступим хорошо, если обратим внимание на это слово: "Итак, братия мои, возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен пред Господом". 1Кор.15:58.
Благодарение Богу, Петр пришел через сокрушение к тому, что увидел собственные слабости, а падение его оказалось столь глубоким, что поколебало его самоуверенность. Неужели нам наши прежние ошибки не представляются нам достаточно серьезными, чтобы разубедиться в нашей серьезности? Мы молимся о свете, необходимом для нашего положения, но сознание наших прежних ошибок не является ли достаточным светом, чтобы побудить нас к тому, чтобы пасть ниц пред Господом в искреннем раскаянии и позволить Ему, чтобы Он вновь обратил и образовал нас, как Он образовал Петра. Когда крушение Петра показало ему, каким он был человеком, он "вышел вон, горько заплакал". Начиная с этого часа, Господь стал преобразовывать его, пока характер его не стал соответствовать его новому имени, и тогда Петр способен был воспользоваться ключами Царства Небесного с могущественным результатом.
Мы не можем ожидать, что окажемся могущественными инструментами, как Петр, но мы можем верить, что Господь будет милостив к нам и в нашей жизни. Необходимо, чтобы в наших характерах совершались радикальные перемены, если нам надлежит быть христианами-тружениками, достойными этого звания.

Глава 3. Друг людей
Притчи 17:5; Марк.10:45, Лук.19:10, Ин.10:10, Лук.15

Любить братьев - это основная сущность жизни каждого христианского труженика, но не менее существенной является любовь ко всему человечеству. Соломон сказал: "Кто ругается над нищим, тот хулит Творца его; кто радуется несчастью, тот не останется ненаказанным" (Прит.17:5). Бог - Творец всех людей, и никто, кто не любит или пренебрегает кем-нибудь из них, не может быть достойным служителем Его. Человек согрешил, это верно, но вот падший человек оказался предметом искупительной любви, и Господь, искупивший человека, Сам был Человеком, подобным другим людям: Он постепенно рос от детства до полной зрелости. Когда же Бог приобрел Мужа желаний в личности Своего Сына, и когда Он превознес Его, посадив одесную Себя, Церковь оказалась в Нем новой тварью.
Когда вы действительно достигнете понимания Слова Божиего, тогда вы представите себе, что выражение "дети Божии", не столь значимо, как выражение "человек", тогда вы поймете также, что цель Божия и избрание ставят себе целью прославить человека. Когда вы посмотрите на место, которое занимает человек в целях Божиих, когда вы станете рассматривать человека в фокусе всех Его помышлений и желаний, когда вы посмотрите, как Господь смирил Себя, чтобы принять образ человека, тогда вы научитесь высоко ценить человечество.
Когда наш Господь был на земле, Он сказал: "Ибо Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу свою для искупления многих" (Марк.10:45). Он сказал, что Сын, Божий пришел послужить людям. Здесь мы видим отношение Господа к человеку.
Серьезнейшим недостатком многих, трудящихся в деле Христовом является недостаток любви к человеку, недостаток уважения к человеку, и умения представить себе ценность человека в очах Божиих. Сегодня мы чувствуем, что достигли больших высот, если уже начали любить детей Божиих. Но достаточно ли этого? Необходимо умножить любовь, необходимо своей любовью охватить всех людей, необходимо видеть, что все люди драгоценны у Бога. Нет сомнений, что вы заинтересованы в некоторых особенно интеллигентных людях, в некоторых, которые в том или ином отношении являются выдающимися, но вот я хотел знать не то, что вы заинтересованы в людях в необычной мере, а что вы заинтересованы в человеке. Это вопрос особой важности. Фраза "Сын Человеческий пришел" заключает в себе прежде всего то, что Господь был весьма заинтересован в нем, что Сам стал Человеком. До какой же степени вы заинтересованы? Может быть вы думаете, что не имеет большого значения в какой степени вы заинтересованы тем или иным человеком. Или может быть не следует обращать большого внимания тому или иному человеку. Но как же смотрит Господь на этих ладей? Он пришел в среду людей, как Сын Человеческий, Он так ценил человека, что Сам стал человеком, чтобы полнее и шире послужить ему. Поэтому весьма удивительно и весьма печально, что многие дети Божии слишком мало заботятся о людях. Братья и сестры, постигли ли мы значение слова "Сын Человеческий пришел"? Это слово означает, что Христос заботился о всем человечестве. Совершенно ненормально, если мы заботимся только о немногих.
Интерес к человеческому роду - это основное требование, предъявляемое к каждому христианскому труженику, который не должен проявлять интереса только к определенной части его. "Ибо так возлюбил Бог мир". Любовь Его объемлет всех людей, таковой должна быть и наша любовь. Мы не должны ограничивать нашего интереса к Его детям или к какому-то частному классу людей, но мы должны проявлять любовь ко всем.
Годы обучения приучили нас к тому, что мы говорим о некоторых людях, как о "братьях”, а о других людях, как о "просто людях". Но может быть мы уже начали ценить тот факт, что некоторые люди - это действительно наши братья, и научились ли мы дорожить и тем старым фактом, что все люди - это "просто люди"? Увы, многие из тех, которые открыто признают, что они - служители Господа, никогда еще не открывали своих сердец для своих ближних. Если бы мы могли глубоко зафиксировать внутри себя, что Бог - наш Творец, и что все мы люди - Его создания! Как же тогда мы можем пользоваться преимуществом перед другими? Если в общении с другими людьми мы ищем собственных выгод, тогда наш труд обладает весьма ограниченной ценностью в очах Божиих, несмотря на то, что внешне он может быть очень велик. "Ибо Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Марк.10:45). "Ибо Сын Человеческий пришел взыскать и спасть погибшее" (Лук.19:10). "Вор приходит для того, чтобы украсть, убить и погубить; Я пришел для того, чтобы имели жизнь и имели с избытком" (Ин.10:10). Ради человека Господь Иисус пришел на землю. Он пришел ради особой цели - чтобы послужить человеку. Это был тот снедающий интерес к человеку, который побудил Его оставить небеса и спуститься на землю, чтобы послужить людям, вплоть до того, что Он отдал Свою жизнь ради искупления их. Побуждающей силой оказалась страстная любовь к людям. Его служение - это результат любви к людям, и потому что любовь Его была безграничной, Он мог служить людям до крестной смерти.
Если вы попытаетесь проповедовать Евангелие еще неспасенным, но вас никогда не касалась слова "и создал Господь Бог человека", так что вы стали приближаться к людям как к своим друзьям, если у вас не более нежели случайный интерес к людям, тогда вы не способны проповедовать Христа, как "жертву умилостивления" за многих. Вам необходимо понять, что Бог создал человек по образу Своему, что он чрезвычайно дорог в очах Его. До тех пор, пока человек не окажется предметом любви, мы не сможем послужить людям.
У многих христианских тружеников в общем скверное отношение к людям. Они считают их бременем, порою они обижаются на их дела и не могут простить им. Как же мы сами по природе грешники можем сомневаться и не прощать грешников? Как же мы не можем понять их слабостей и недостатков? И как мы можем не дорожить ими, если знаем, что они драгоценны у Господа? Он, добрый Пастырь, может все забыть и отправиться на поиски заблудившейся овцы, Дух Святой может разыскивать потерянную драхму, Отец может приветствовать блудного Сына. В притче, которая записана в Евангелии от Луки, мы видим, что любовь Божия может расходовать себя свободно для искупления одной души. Неужели мы не в состоянии видеть интенсивности любви Божией к человеку?
Братья и сестры, в свете страстных забот Божиих о человеке, можете ли вы с безразличием смотреть на окружающих нас? Мы до тех пор будем лишены веской ценности в очах Божиих в служении Ему, пока сердца наши не станут просторнее, пока горизонты наши не расширятся. Нам необходимо видеть ту ценность, которую Бог придает человеку, нам необходимо видеть человека в вечных целях Божиих, нам необходимо видеть значение искупительного дела Христа. Без этого напрасно представлять себе, что достойные наказания создания, как вы и я могут иметь часть в великом деле Божием. Как же можно воспользоваться человеком для спасения души, если он не любит этой души? Если бы только можно было разрешить это основное затруднение в деле отсутствия любви, тогда уменьшились бы многие другие трудности по отношению к людям. Мы полагаем, что некоторые слишком уж невежественны, другие очень жестоки, но эти проблемы исчезнут, когда наша основная проблема - недостаток любви к людям будет решена. Когда мы сойдем с пьедестала и научимся быть среди людей, тогда мы уже не будет презирать некоторых.
Некоторые из наших христианских тружеников, воспитывавшиеся в городе, посылаются в деревни для роботы среди крестьянства и превозносятся над ними. Но как это не похоже на Сына Человеческого, Который пришел, чтобы послужить всем! Куда бы вы не отправились проповедовать Евангелие и не будете поступать как Сын Человеческий, вы потерпите урон в своей миссии. Если вы работаете среди других с каким-то снисходительным отношением к ним, не ошибайтесь относительно снисхождения и Христова смирения. Сознательное снисхождение - это поддельное смирение, истинное смирение бессознательно. Когда Христос пришел в среду людей, Он пришел как истинный Человек. Он жил среди людей как истинный Человек. Многие христиане-труженики, когда они трудятся среди людей, производят впечатление, будто они оказывают другим свое расположение, обращаясь с ними. Наше поведение никогда не должно заставлять других чувствовать, что мы отличаемся от них. Если мы не можем быть сынами человеческими среди людей, мы никогда не сможем быть и служить по-настоящему людям, а также верно служить Богу. Труженики Божии должны вполне освободиться от своего "я", им необходимо быть несознательно смиренными. Незнающий и неспасенный человек не отличается от вас и от меня в других отношениях, а только тем, что и у меня и у вас имеется свое определенное место в целях Божиих, а у него свое место в искупительном деле Божием, как и у вас и у меня, и он обладает известной потенциальностью для Бога, как вы и я.
Может быть вы скажете, что незнание других не составляет никаких проблем для меня; трудности мои возникают, когда прихожу в соприкосновение с вероломными людьми, с людьми безнравственными. Но каково же должно быть мое отношение к ним? Вам необходимо оглянуться на собственную жизнь. Где же вы были, когда Благодать Божия нашла вас? И где вы сегодня по благодати Божией? Если в каких-то отношениях вы являетесь другим человеком, то это только дело Его благодати! Подумайте, о том, что совершила для вас благодать Божия. Когда вы смотрите на Его благодать, вам остается только смиренно склониться пред Ним и сказать: "по природе я такой же грешник, как и они, но по благодати я уже спасенный грешник". Размышление над тем, что совершила для меня благодать Божия, никогда не будет надмевать нас, оно будет нас всегда очень низко склонять перед Ним. Если ты отличаешься от других, то кто же сделал тебя другим? Что же имеешь ты, чего бы ты не получил? Но если ты получил это, то почему же ты не воздаешь славу Тому, что дал тебе это? Самосозерцание всегда ударяет нас рикошетом, но нам предстоит всегда обращаться с любовью к грешникам.
Если мы даже придерживаемся того мнения, что у каждого служителя Божиего имеются свои функции, нам не следует забывать, что как ни различны их функции, все истинные служители Божии подобны друг другу в том отношении, что они проявляют интенсивный интерес к людям. Если вы не находите удовлетворения в грешниках, если даже вы хотите избегать их, то чего же надеетесь достичь, проповедуя им Евангелие? Удаляется ли врач от больных пациентов? Если мы ищем погибших, потому что пришли посмотреть на драгоценность для Бога в каждой единственной душе, тогда нам необходимо идти навстречу к ним, но не по долгу обязанностей, а по принуждению непреодолимой привлекательности.
Когда мы приближаемся к ним в стихийности любви, мы обнаруживаем, что неограниченные поля служения открываются для нас, и по милости Божией, мы окажемся служителями Божиими.
О, если бы мы могли рассматривать каждое живое существо как живую душу в ее неизмеримой привлекательности! Нечто иное мы бы испытывали по отношению ко спасенным, если бы могли предоставить себя "простыми людьми вместе со святыми".
Нечто подобное мы бы испытывали по отношению к неспасенным, если на нас прольется божественный свет, и мы действительно станем рассматривать каждого человека как друга. Когда мы будем ценить их, а затем и любить их, тогда мы окажемся в гармонии с Господом и Его желаниями приобрести их для Него, чтобы они были материалом в Его руках для основания Церкви. Если же вы или я станем пренебрегать какой-то человеческой душой, мы окажемся недостойными для служения Сыну Человеческому, потому что Его труженики - это "служители людям", которые считают своей радостью служить своим ближним.

Глава 4. Хороший слушатель

Другим качеством, которое мы ожидаем найти в жизни каждого христианского труженика - это способность слушать. Нет сомнений, что многие рассматривают эту способность как дело сравнительно мало значительное; но опыт и наблюдения показали, что он не является таковым.
Тот, кто хочет служить Господу должен усвоить себе привычку прислушиваться к тому, что говорят люди; но прислушиваться не каким-то поверхностным образом, а внимательно, чтобы услышать и понять предмет, о котором говорят. Если христианин в сознательной нужде обращается к служителю Божьему за помощью, тогда тот, прислушиваясь к истории своего брата, как слуга Божий, должен различать три рода разговоров - слова, которые он произнес, слова, которые он удерживает и слова, которые он не способен выразить, но которые заключаются к глубинах его души.
Прежде всего вы должны понять сущность слышанного, того, о чем говорит человек в данное время, и слушать его до тех пор, пока не увидите, что он кончил говорить, а это значит, что вам необходимо пребывать в тишине перед Богом, чтобы ум ваш был ясен, дух холоден, потому что слушание - это не легкое дело. Позвольте мне спросить вас: способны ли вы разумно следовать за человеком, когда он кропотливо старается объяснить вам свои трудности? Опасаюсь, что если несколько человек будут одновременно слушать одного и того же человека, то возникнет столько впечатлений, навеянных проблемами этого человека, сколько было слушателей.
О, нам необходимо взять себя строго в руки, если нам предстоит быть хорошими служителями. Если мы не будем дисциплинированными, тогда мы запутаемся в рассказах людей, которые они в своих нуждах вольют в наши уши, так что задолго до того, как они перестанут говорить, мы перестанем слушать их, извлекши преждевременные выводы в отношении их затруднений. Или же с самого начала можем плохо прислушиваться к ним, находясь под впечатлением важности того, что нам надлежит сказать им, так что мы будем ожидать благоприятного момента, когда мы сможем прервать собеседника, приняв на себя роль говорящего и надеясь, конечно, что он окажется хорошим слушателем.
Часто случается, что труженик, размышляя некоторое время над определенной темой, так наполнен своими мыслями, относящимися к предмету своих размышлений, что когда приходит брат в несчастье за помощью, он все еще продолжает размышлять над своим прежним предметом. Также случается, когда приходит здоровый брат и бодрый, и с ним обращаются подобным образом; также обращается и со всеми другими, которые ищут этого труженика, независимо от своего христианского положения.
В христианском труде, дело помощи гораздо более трудное, нежели врача, пытающегося помочь недомоганиям посещающих его поликлинику, потому что у него имеются лаборатория, где выполняют анализы, которые помогают в диагностике различных случаев, но христианский труженик должен поставить диагноз без такой помощи. Если кто-нибудь приходит к вам и сидит около получаса, сообщая данные о своем положении, а вы не в состоянии его выслушать внимательно, то как же вы сможете установить причину его нужды? Поэтому повелевается всем служащим Господу, воспитывать такой род служения, т.е. прислушиваться к тому, что говорят люди, чтобы быть превосходными слушателями и развивать в себе способность понимать специфические проблемы каждого человека.
Во-вторых, если кто-то находясь в нужде, рассказывает нам, то тогда, когда он говорит, нам необходимо отличать несказанное от сказанного. Конечно, гораздо труднее получить правильное представление о несказанном, нежели о сказанном, но мы должны научиться так внимательно слушать, чтобы отличать неслышимое от слышанного. Когда люди советуются с нами о своих делах, им свойственно рассказывать только половину дела, и умолчать и не разглашать о второй. В таких случаях испытывается осведомленность работника. Если мы не являетесь осведомленным работником, вы в состоянии понять только сказанное; может вы попытаетесь читать между строк рассказанной вам истории, вставляя туда свои собственные мысли, которых не было в сердце говорившего. Итогом окажется недопонимание искавшего у вас помощи. Если же вы не намереваетесь ошибочно читать между строк, то необходимо, чтобы ваше отношение с Господом было тесным. Когда человек, находившийся в нужде, говорит только о внешней скорби и умалчивает о важных спорных вопросах, тогда как же вы можете узнать истинное положение? Вам может быть известно оно, если ваши собственные вопросы ясны пред Богом.
В-третьих, мы должны быть способны раскрывать то, что говорит их дух. Вне всех слов, которые может выразить человек, и вне слов, которые он может сознательно умолчать, нам нужно прислушиваться к тому, что говорит его дух. Когда христианин, находящийся в нужде, открывает свои уста для того, чтобы говорить о себе, он дает вам благоприятную возможность прикоснуться к его духу. Если же уста его запечатлены, тогда трудно знать, что в его духе. Когда же раскрыты его уста, тогда и его дух находит определенную меру высвобождения, хотя он пытается контролировать себя. Ваша способность отличать то, что говорит его дух зависит от вашего собственного духовного опыта. Если вы достигли способности понимания посредством вашего собственного сердечного опыта в присутствии Божием, тогда вы будете способны понять сказанное братом. Нужно отличить умолчиваемое от сказанного, и тогда слова, которые он говорит, углубятся в ваше существо. Вы будете способны отличать интеллектуальные трудности, которые он выразил, а также невысказанное им духовное затруднение. Вот тогда вы сможете предложить то особое средство, которое требует данный случай.
Увы, очень немногие христиане являются хорошими слушателями. Вы можете провести целый час, пытаясь объяснить свои трудности, а к концу беседы, они так и останутся неясными. Наше слушание редко бывает достаточно острым. Если мы не в состоянии слушать того, что говорят нам люди, как мы можем услышать то, что хочет сказать нам Бог? О, не станем считать это пустячным делом. Если мы не научимся слушать и слушать разумея, то даже если мы будем прилежно читать Библию и достигнем успеха в различном труде, мы все же не будем способным беседовать с нашим братом, находящемся в нужде. Нам не только нужно проявлять способность беседовать с людьми, но мы должны понимать их трудности. Но как же достичь этого, если мы научились только раскрывать свои уста, а не свои уши? О, мы должны осознать серьезность этого недостатка.
Интересна история, которую рассказывают об одном пожилом докторе, весь запас лекарств которого состоял из касторового масла и хинина. Не важно от какого недомогания страдал его пациент, он неизменно назначал одно из двух лекарств, или первое или второе. Многие христиане подобны этому доктору. У них имеется один или два излюбленных предмета, и как бы ни были различны недомогания приходящих к ним, они беседуют с ними по одному из направлений. Такие труженики не могут оказаться настоящей помощью, потому что они могут только говорить, но не могут слушать. Как же мы можем приобрести способность слушать людей и понимать то, что они говорят?
1. Нам нельзя быть субъективными. Субъективность - это одна из главных причин, почему люди являются плохими слушателями. Если у вас имеется свои собственные представления о людях, вам будет трудно понять, что они говорят, потому что ум ваш постоянно полон вашими собственными понятиями, заключениями. Вы до такой степени нагружены вашими собственными понятиями, что мнения других людей не могут проникнуть в вашу душу. Вы так твердо убеждены, что нашли панацею от всех болезней, что, несмотря на различие нужд приходящих к вам людей, вы предлагаете всем одно и то же лекарство. Как труженик может уделять внимание тому, что говорят другие о своих нуждах, если прежде, чем они откроют свои уста, он уже убежден, что знает их скорби и что у него в руках имеется лекарство. Придем к Нему и будем молиться, чтобы Он сделал нас способными во всех контактах с другими, отказываться от наших собственных предубеждений и наших собственных заключений, и чтобы Он Сам научил умению поставить правильно диагноз в каждом случае.
2. Мы не должны стричь шерсть. Многие верующие не знают о душевной дисциплине. День и ночь мысли их текут беспрепятственно. Они никогда не концентрируют их, а позволяют воображению бродить взад и вперед, пока ум их не накопит массу информации, так что они уже ничего не смогут более принять в себя. Когда люди им говорят о чем-то, они не в состоянии следовать за тем, что им говорят, пытаясь обратить их к собственным мыслям, которые занимают их. Необходимо сказать, что нам следует успокаивать свои души, чтобы мы могли слушать и понимать сказанное нам.
3. Нам необходимо научиться входить в чувства других. Даже тогда, когда вы прислушиваетесь к тому, что говорит вам человек, вы все-таки не в состоянии понять его нужду, если не сумеете с известной симпатией войти в его обстоятельства. Если кто-то приходит к вам в глубоком несчастье, а вы будете сохранять светлый легкий образ обращения, так что горе этого человека не тронет вас, вы никогда не приблизитесь к диагнозу в его случае. Если ваша эмоциональная жизнь не общается с Богом, когда другие выражают свою радость, вы не в состоянии будете радостно ответить им, когда же они будут выражать свою скорбь, вы не в состоянии будете разделять их горе. Следовательно, когда они будут говорить вам, вы будете слушать слова их, которые они выражают, и не в состоянии будете понять, истолковать важность их.
***Мы должны понять, что ради Христа мы являемся слугами других людей. Им же мы должны отдать не только время и силы, но необходимо проявлять к ним свое расположение. О Господе Иисусе сказано, что Его трогало состояние нашей слабости. Требования Божии к тем, которые служат Ему, весьма точны. Они не представляют нам досуга для занятий с самим собой. Если будем весьма снисходительными к нашему смеху, или к своим слезам, или к тому, что нам нравится, и враждебны к тому, что нам не нравится, мы будем слишком заняты собою, чтобы свободно предложить себя другим. Если мы будем предаваться своим собственным радостям или печалям, если станем проявлять недовольство ко всему прочему, тогда мы уподобимся комнате, наполненной мебелью, которая неспособна вместить еще что-то необходимое. Иначе, если мы расходуем свои эмоции на себя лично, тогда не сможем расходовать их на других. Нам необходимо представить себе, что у сил нашей души имеется предел, как и у сил нашего тела. Наши эмоциональные силы не бесконечны. Если истощатся наши симпатии в одном направлении, нам уже нечего будет обратить в другом направлении. По этой причине, каждый, у которого неумеренные претензии к другим, не может быть служителем Божиим. Он Сам сказал: "Если кто приходит ко Мне и не возненавидит отца своего, и матери, и детей, и братьев и сестер, а притом и самой жизни своей, не может быть Моим учеником" (Лук.14:26).
Основная нужда каждого, кто занят в деле Господнем - познать крест опытным путем: в противном случае мы будем руководствоваться только собственными соображениями и собственными чувствами. Нет легкого и удобного пути для нас, которым мог бы воспользоваться Бог и ближние. Напомним, что плохие слушатели никогда не будут хорошими служителями. Чтобы быть хорошими слушателями необходимо, чтобы крест глубоко вошел в нашу жизнь и действовал в ней, чтобы он освободил нас от самопоглащения, которое делает нас глухими к нуждам других. Глубокое дело креста в нашей жизни производит внутреннюю тишину, которая превращает нас в терпеливых слушателей. Это не значит, что мы должны разрешать людям говорить часами, без конца, когда мы сидим в молчании и слушаем их, но это значит, что мы предоставляем им благоприятную возможность объяснить, что лежит у них на сердце.
Вот распространенное недопонимание среди христианских работников. Они полагают прежде всего обладать существенной способностью говорить, Как это неверно! Чтобы быть эффективными работниками необходимо духовная ясность, необходима способность разбираться в обстоятельствах всех тех, кто обращается к нам, необходим покой души, чтобы выслушать их; необходимо спокойствие духа, чтобы мы могли почувствовать их истинное положение вне предлагаемого ими определения своего положения. Нам самим необходимо оставаться в ясных отношениях с Господом, и на основе ясного диагноза, предложить то особое целительное средство, которое предназначено для этого случая.

Глава 5. Ограничивайте себя в разговорах
Иак.3:1, 1Тим.3:8, Екл.5:3, Мтф.5:37, Еф.5:4, Ис.50:4

Из-за беспрепятственности в словах, полезность многих христианских работников серьезно убывает. Вместо того, чтобы быть могущественными в служении Господу, они производят незначительный толчок из-за постоянного недостатка сил, происходящего из-за беспрепятственности в разговорах.
В третьей главе своего послания Иаков задает вопрос: "Братия мои, не делайтесь учителями, зная, что мы подвергнемся большему осуждению" (ст.1). Если христианин нецелеобразно говорит обо всем, то можно ли ожидать, что Господь использует его для провозглашения Его слова? Если Бог когда-то вложил Свои слова в наши уста, то на нас возложена серьезная обязанность хранить наши уста исключительно для служения Ему. Мы не можем представить сегодня один член на служение Ему, а завтра взять его обратно, чтобы воспользоваться им в обратном направлении. Что однажды отдано Богу, то навеки остается Его собственностью.
В 16 главе книги Чисел, нам говорится о Корее и его союзниках, и как они воспротивились Моисею и Аарону, и каждый из двухсот пятидесяти мужей наполнили свои кадильницы и пришли с ними пред Господом. Все они погибли из-за своей самодеятельности, а Бог повелел Моисею сохранить их кадильницы. Обратите внимание на причину того, почему их надо было сохранить. "И сказал Господь Моисею, говоря: скажи Елеазару, сыну Аарона, священника, пусть он соберет кадильницы сожженных, и огонь выбросит вон: ибо освятились кадильницы грешников сих смертию их, и пусть разобьют их в листы для покрытия жертвенника, ибо они принесли их пред лице Господа, и они сделались священными, и будут они знамением для сынов Израилевых" (Числ.16:36-38). Что бы ни было посвящено Господу, оно принадлежит уже Ему, и это нельзя более отдать в общее пользование.
В Еккл.5:2 сказано, что в множестве слов познается голос глупого. Мы обнаруживаем свою глупость своими же разговорами. Мы должны чувствовать, что должны сказать то-то и то-то тому-то и тому-то, но фактически поступаем иначе, и говорим множество всякой всячины кому попало. Однако, всегда необходимо и хорошо сказать что следует кому это необходимо. Как же многие из нас любят просто поговорить, и более того о том, что сказали другие. Сколько же духовной энергии теряется при этом.
Нам необходимо обратить внимание на несколько моментов, сопряженных с таким поведением. Во-первых, обратим внимание на тот род разговоров, от которого мы получаем удовольствие. Таким образом мы можем познать самого себя, потому что тот род разговоров, от которого мы получаем удовольствие, свидетельствует о том, каковы мы. Одни никогда не станут доверять вам, потому что знают, какие вы люди и что вы ответите на сказанное вам, и станут вливать в ваши уши последние новости, которые они где-то получили, потому что они поняли что вы из тех, которые желают послушать такого именно рода новости. Если хотите, вы можете судить о самих себе, обратив внимание на вещи, которые приносят вам люди, и о которых они любят поговорить с вами. Во-вторых, заметим, что рассказы, которые интересуют нас, которым мы расположены доверять обнаруживают наше внутреннее расположение. Люди, естественно, будут питать наш интерес и наши временные стремления. Они даже увлекут нас к тому, чтобы мы поверили невероятному, особенно когда сделаны заявления, что говорящий обладает хорошим авторитетом.
В-третьих, заметим, если бы мы слушали рассказ и приняли его по его кажущейся ценности, у нас появляется привычка передать его соседям. Обратили ли вы внимание на этот процесс? Кто-то с определенным расположением произносит определенные слова, которые окрашены его темпераментом, и потому, что существует близость между мной и им, я представляю ему взаймы свои уши, и что-то от его нрава входит в меня; затем я прибавляю к сказанному окраску своего темперамента и сообщаю это дело третьему лицу.
Далее обратим внимание на сказанность некоторых говорящих и не сказанной неточности в изложении. Одни и те же вести они рассказывают в разных случаях, но рассказывают с изменениями. В первым послании к Тимофею Павел касается типа "двуязычного" человека (1Тим.3:8). Некоторые совсем не сознают того, что они являются "двуязычными", к сожалению, у многих это не только временная вспышка, а нравственная испорченность. В Мф.21:23-27 повествуется, что первосвященники и старейшины народа, пришли к Господу, когда Он учил в храме и спросили Его откуда у Него власть действовать. Он ответил на вопрос вопросом: "Крещение Иоанново откуда было: с небес или от человеков?" Это повергло их в дилемму, и поэтому они рассуждали между собою: "Если скажем с небес, то Он скажет нам: почему вы не поверили ему? А если сказать: от человеков, - боимся народа, потому что все почитают Иоанна за пророка". В итоге они отклонились от истины и сказали: "Не знаем". Ответ их был основательной ложью. В Мф.5:37 мы читаем, что Господь сказал: "Но да будет слово ваше: "да", "да", и "нет", "нет", а что сверх того, то от лукавого". Итак, христианским работникам не следует руководствоваться дипломатией, останавливаясь рассуждать над возможным эффектом своих слов на своих слушателей, прежде чем они решат что-то сказать. Когда люди устраивали ловушку нашему Господу своими вопросами, Он иногда умолкал, но никогда не прибегал к дипломатии. Последуем Его примеру, воспользуемся советом Павла, которые он предложил Коринфянам: "Никто да не обольщая самого себя: если кто из вас думает быть мудрым в веке сем, тот будь безумным, чтобы быть мудрым" (1Кор.3:18). Обращаясь к римлянам, он сказал: "Ваша покорность всем известна; посему я радуюсь за вас, но желаю, чтобы вы были мудры на добро, и просты на зло" (Рим.16:19). В духовной сфере мирская мудрость неприемлема. Горе многих людей состоит в том, что они никогда не научились простоте, чтобы сказать "да", когда факты данного случая требовали их сказать "да" и "нет" когда они знали, что истина заставляет сказать "нет". Речь их никогда не бывает простой и прямолинейной. Они всегда тщательно думают что сказать, а утверждения их всегда соответствуют их собственным интересам.
Как служители Господни, мы приходим постоянно в соприкосновение с людьми, а потому имеем много благоприятных возможностей говорить и слушать, что говорят другие, поэтому весьма существенно, чтобы мы точно контролировали себя, если нам предстоит быть проповедникам Слова, а не сплетниками. Но такое трагическое положение дел является более, чем возможным Если нам следует избегать этой западни, в которую попали уже многие, нам не только следует проявлять осторожность в разговоре, но и в слушании. В нашей работе мы не можем не слушать того, что могут и хотят нам сказать другие о своих собственных делах, но если нам надлежит быть успешными работниками, нам необходимо развивать в себе тот род слушания, который поможет нам помочь им; однако, нам необходимо бодрствовать, чтобы наше природное любопытство не побудило нас к тому, чтобы узнать более того, что нам полезно знать. Существует вот такая страсть, как похоть знания, похоть информации о других делах людей, но нам необходимо остерегаться ее. Нам необходимо ограничивать себя в разговорах, а также в том, что мы слышим.
В этом отношении возникает серьезный вопрос о сохранении и приобретении доверия людей. Если кто-то делиться с нами духовными проблемами, мы должны уважать это доверие, мы не должны говорить о доверенном нам, пока это необходимо в интересах дела. Как же мы можем служить Господу, если мы продадим оказанное нам доверие? И как же мы можем оправдать доверие других, если мы не научимся обуздывать свой язык? Нам необходимо относиться к такому доверию, как к священному доверию и верно сохранять его. Те, кто в своей нужде поделился с нами своей тайной историей, не поступили так, ради того только, чтобы умножить нашу осведомленность. Они приблизились к нам не ради свойственных нам добродетелей, а ради добродетели совершаемого нами служения, так что мы не можем рассматривать доверенного нам в качестве нашего личного знания, чтобы поделиться им с любым встречным человеком. Нам необходимо хранить в безопасности оказанного нам другими доверия. Людям, которые не могут обуздать своего языка, нельзя доверять дела Божьего.
Рассуждая о деле беседы, мы не можем не коснуться скверной привычке говорить ложь. Двуязычный характер, которого мы уже касались находится в кровной связи с лжецом. Все сказанное с намерением обмануть, относится к категории лжи, а намерение обмануть - это дело сердца. Если к вам обратятся с вопросом, на который вы не можете ответить или не желаете ответить, ваше право вежливо отказаться от ответа, но вы не должны обманывать спрашивающего. Мы хотим верить истине, которую говорят люди, а не лжи; мы не должны пользоваться истинными по существу словами, чтобы произвести впечатления. Если факт является "да", мы должны научиться говорить "да", если "нет", мы должны научиться говорить "нет". Все, что сверх того, от лукавого. Господь сказал однажды вполне серьезно следовавшим за Ним: "Ваш отец -диавол, и вы хотите исполнять похоти отца вашего; он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины, когда говорит ложь, говорит свое, ибо он лжец и отец лжи" (Ин.8:44). Сатана является автором всякой лжи, и с тех пор всякая ложь происходит от него. Как же может человек, который предан Господу, отдавать свои уста для слов, которые предсказаны врагом Его? Если все еще существует такое положение дел, оно указывает на фундаментальное горе человека. Никто из нас не должен полагать особого натиска на соблюдение точности речи нашей (фактически, чем более мы стараемся быть осторожными, тем более уясняем себе трудности быть точным во всем, что говорим), но мы должны воспитывать привычку быть правдивыми, и избегать неосторожных выражений.
Будем также избегать того, что обладает чертами пререканий. Господь предсказал: "Не воспрекословит, не возопиет, и никто не услышит на улицах голоса Его" (Мф.12:19). А Павел писал Тимофею: "Рабу же Господню не должно ссориться, но быть приветливым ко всем, учительным, не злобливым" (2Тим.2:24). Служитель Господень должен держать себя под таким контролем, чтобы не допускать шумных бесед или чего-то, что граничит с придирчивостью. Громкие разговоры указывают на недостаток силы и самодисциплины. Мы можем быть совершенно правы в сказанном нами, но нет нужды в громких заверениях; мы можем обладать истиной и без шумной настойчивости на собственной правоте. Будем ходить пред Господом с тихим достоинством, которое прилично служителям Его. Конечно, нам не следует принимать серьезный или изысканный вид, порою искусственный, потому что жизнь христианина всегда спокойна, непринужденна, но нам следует упражняться в самоконтроле, пока она не станет нашей второй природой.
Самоконтроль в деле разговора не исключает света в пустословии и шутках, о которых Павел говорит в своем послании к Ефесянам, что они не приличны (5:4); он исключает также насмешки и многое другое, что неприемлемо для служителя Христова. Если мы в состоянии поддерживать беседу своим интересным разговором, остроумными замечаниями и мудрой критикой, мы потерпим неудачу, потеряем уважение людей, когда будем говорить им о Господе, наши слова будут лишены веса для них. Когда мы стоим за кафедрой, провозглашая Слово Божие, они будут оценивать нашу проповедь так, как и тогда, когда мы говорили легко, когда были вне кафедры. Вспомним тот острый вопрос Слова Божьего: "Течет ли из одного отверстия источника сладкая и горькая вода?" Нет необходимости в каких-то трудоемких приготовлениях, когда поднимаемся на кафедру проповедовать, но существует необходимость проявлять постоянную настойчивость в наших обычных повседневных разговорах, чтобы наши беззаботные разговоры не вызывали недостатка силы, так что тогда, когда мы будем говорить за кафедрой, наши слова не оказались бездейственными.
Если вы приобретаете привычку неосторожно выражаться, вы никогда не будете внимательным читателем Библии. Слова этой книги являются единственно и вполне достоверными словами, но если вы не соблюдаете точности в разговоре, вы не станете серьезно воспринимать и этих слов, и тогда решительно, проповедь ваша будет обладать ничтожным весом. Для эффективного проповедования Слова необходимо определенное расположение в проповеднике, а чтение Слова требует того же расположения. Легкомысленные характеры легко подходят к Слову Божиему, и не могут надеяться, что достигнут его. Приведем иллюстрацию из самого слова.
В 22 главе Матфея мы читаем, что саддукеи не верили в воскресение. Однажды они пришли к Господу и поставили перед Ним этот вопрос: "Учитель! Моисей сказал: "если кто умрет не имея детей, то брат его пусть возьмет за себя жену его, и восстановит себя брату своему". Было у нас семь братьев: первый, женившись, умер и не имея детей оставил жену брату своему; подобно и второй и третий, и даже до седьмого; после же всех умерла и жена. Итак, в воскресении которого из семи она будет женою? Ибо все имели ее" (Мф.22:24-28). Но Иисус ответил: "Заблуждаетесь, не зная Писаний, ни силы Божией, ибо в воскресении не женятся, ни замуж не выходят, но пребывают как Ангелы Божии на небесах. А о воскресении мертвых не читали ли вы реченного вам Богом: "Я Бог Авраама, и Бог Исаака и Бог Иакова? Бог не есть Бог мертвых, но живых" (Мф.22:29-32). Эти саддукеи определенно читали Писание, но они не знали Писания. Свои собственные слова они выражали легко, вот поэтому они не могли ценить высоко абсолютную точность выражений Божиих. Наш Господь легко процитировал короткий отрывок из Слова Божьего в ответ на их вопрос из Исход 3:15, где Бог называет себя Богом Авраама, Богом Исаака и Богом Иакова. Из этих нескольких слов Господь сделал вывод: вы, саддукеи, утверждаете, что Авраам мертв, но вот Бог заявляет, что Он является их Богом, но Он утверждает живых, а не мертвых, поэтому ничто иное, кроме воскресения не предоставляет возможности живому Богу быть Богом их. Саддукеи умолкли.
Когда мы окажемся перед судилищем, мы обнаружим тогда, что вред, совершенный небрежными разговорами превышает все то, что можно совершать другими путями, потому что он производит опустошение, как и в жизни других, так и в нашей собственной жизни. Слова, которые однажды сорвались с наших уст, нельзя возвратить обратно, они распространяются все дальше и дальше из уст в уши, от ушей в уста, распространяя зло и вред. Мы можем покаяться в своем неразумии, мы можем получить прощение, но мы не в состоянии возвратить обратно того, что мы однажды упустили. Мы говорим о различных недостатках характера, которые губят жизни и служении многих христиан. Но если нашим горем является необузданный язык, это более серьезно, нежели все остальное, о чем мы упоминали, потому что неосторожные слова, которые произносит язык, производит смертельный поток, который течет и распространяет смерть, куда бы он не направился.
Братья и сестры, пред лицом столь серьезных фактов, нам надо покаяться. Многие слова, которые мы произносили в прошлом, были праздными, но они не являются более праздными, они весьма деятельны, потому что производят великую гибель. Мы хотим, чтобы Бог очистил наше прошлое, а в настоящем доверимся Ему и Он радикально освободит нас от этого страшного дела, которое угрожает погубить нашу полезность Ему. Если по своей милости Он поступит таким образом, тогда мы избавимся в будущем от многих сожалений. Авраам мог раскаяться в том, что родил Измаила, после прискорбного высвобождения своей плоти он мог родить Исаака для целей Божиих, но он уже произвел врага для семени Божьего и хотя он удалил Агарь и сына ее от сына своего Исаака, чтобы он не относился к нему враждебно, эта вражда существует и ныне, после истекших столетий.
О Господе Иисусе Христе сказано: "Господь Бог дал мне язык мудрых, чтобы Я мог подкреплять Словом изнемогающего; каждое утро Он пробуждает ухо Мое, чтобы Я слушал, подобно учащимся (Ис.50:14). Этот "язык мудрых" это язык обученных, наставленных. Нам следует серьезно искать его, чтобы Он обуздал наш язык, чтобы этот неуправляемый член оказался смиренным членом. Когда мы уста наши подвергнем серьезному контролю, когда они перестанут произносить то, что причиняет вред Его интересам, тогда мы сможем ожидать, что Он употребит нас, как Свои уста. Как Он ради нас оставил Самого Себя, так и мы ради тех, к кому Он пошлет нас, посвятим себя. Будем всегда на страже, будем удаляться от всех сообщников, которые способны увлечь нас в недостойные разговоры, чтобы нам не подвергнуть опасности порученного нам Богом служения.

Глава 6. Отвергнем самолюбие
Числ. 22:7-20; Быт.22:1-13; Пс.31:8-9; Мф.20:25-26; Фил.1:15-18

Субъективность - это еще один недостаток в характере некоторых христианских работников, которое производит отрицательное действие на труд. Мы уже упоминали об одном из направлений в котором проявляются пагубные действия - в необходимости слушать. Как мы уже указывали, существенно важно для каждого христианского работника развивать способность слушать, что говорят люди; в противном случае у них не будет возможности узнать своих ближних, и они решительно не способны будут послужить им.
Другой пагубной стороной субъективности является неспособность учиться. Самолюбивый человек до такой степени погружен в собственные мнения, что его едва ли можно научить чему-нибудь. Когда некоторые из молодых людей впервые приступают к христианскому труду, они воображают, что знают все, что следует знать, и они до такой степени погружаются в свои идеи, что почти невозможно внушить им что-нибудь помимо них, поэтому прогресс их столь медлен. Неспособность учиться - это один из самых трагических аспектов самолюбия. Если человек не может учиться, какая же у него возможность двигаться вперед? Если мы можем вполне избавиться от своего нежелания принимать наставления, так что не будем принимать их с нерешительностью, тогда мы будем быстро двигаться от одного урока к другому. А в духовной сфере имеется бесконечно много уроков, которые нужно постичь, так что мы должны приготовиться к тому, чтобы принимать помощь извне. В противном случае, мы мало продвинемся вперед за свою жизнь.
Секрет духовного прогресса - открыть себя для Бога, поэтому нам надлежит широко раскрыть для Него сердце, и ум, и дух, чтобы приготовиться для того, чтобы впечатления Божии могли постичь нас; если в этом отношении потерпим урон, мы окажемся столь не восприимчивыми, что Он не только не сможет употребить нас, но даже удар кнута не способен будет пробудить в нас сознание Его присутствия и цели. Неспособность принять водительство - это одно из последствий самолюбивого состояния, потому субъективность закрывает человека для Бога. В книге Чисел 22 нам рассказывается о Валааме, что когда Валак предложил ему награду за то, что он проклянет сынов Израилевых, он не подчинился тогда сразу самому себе а сказал: Переночуйте здесь ночь, и дам вам ответ, как скажет мне Господь. И Бог сказал: не ходи с ними. Соответственно Валаам встал поутру и сказал князьям Валаковым: Пойдите в землю вашу, ибо не хочет Господь позволить мне идти в вами". Может ли быть что яснее этого? Но когда Валак еще раз подверг Валаама нажиму, тот сказал: "Останьтесь здесь и вы на ночь, и я узнаю, что еще скажет мне Господь". Вот что мы читаем далее: "И пришел Бог к Валааму ночью и сказал ему: если люди эти пришли взять тебя, встань и пойди с ними". Когда Валаам во второй раз обратился к Богу с вопросом, почему же Бог разрешил ему идти с ними, когда мы видим, что в первый раз Он столь категорически запретил ему это? Когда Бог дал Валааму недвусмысленный ответ на его первый вопрос, он должен был принять его в качестве окончательного и уже не следовало ему вторично открывать своих уст, но поступив так, он показал свой субъективизм. Он явно пришел к Богу для того, чтобы узнать откровенное мнение Божие, но в то же время у него было уже собственное мнение. Он сказал, что он хотел бы идти и склонял к тому, чтобы совершить это.
Бог требует, чтобы мы постоянно прислушивались к Его словам. Если Он говорит "идти" - мы должны сразу же идти. Горе самолюбивых людей состоит в том, что когда Бог им говорит "иди", они до такой степени еще погружены в собственные идеи, что необходимо длительное время прежде, чем они смогут подчиниться Его повелению, но если они пойдут, они вновь так погрузятся в этот прогресс, что не в состоянии будут сразу же повиноваться Богу, если Бог вдруг скажет им "остановись". Им нужно пройти через другой трудный процесс согласования с Богом, прежде чем они научаться повиноваться воле Божией. Если Бог повелевает вам идти, согласны ли вы оставив все сразу же пойти? Когда же вы подчинились Его повелению пойти, способны ли вы немедленно остановиться? Если вы самолюбивы, вам будет вообще трудно пойти, потому что вам хочется иметь свое собственное мнение, которое вам необходимо преодолеть; когда же приняли повеление идти, вы попытаетесь все же своим собственным умом прикоснуться к Его повелению, и вот возникает новая борьба прежде, чем вы сможете отказаться от мысли идти, когда Бог повелевает остановиться. Когда человек становится гибким в руках Его, тогда он с готовностью отвечает на всякое новое указание воли Его.
В жертвоприношении Авраама мы имеем прекрасный образ человека, который был спасен от самого себя. Если бы Авраам стал советоваться с самим собою на основании своего опыта, когда Бог повелел ему принести Исаака в жертву, он никогда не мог бы повиноваться Богу, Он вероятно рассуждал бы таким образом: у меня нет сына, у меня и не будет больше возможности иметь сына. Это была инициатива Бога в этом невозможном положении и он видел это насквозь. Как же Он мог аннулировать Свои собственные цели, потребовав от меня, чтобы я принес в жертву Исаака? Если самолюбивый человек окажется в таком положении, где встретится с такими требованиями, то каких только причин он не выдвинет, чтобы не повиноваться повелению Божию. Но жизнь Авраама с Богом была так проста, что даже такое требование не создало у него проблемы. Он верил, что Бог силен позаботиться о своих собственных целях, воскресив Исаака из мертвых; так в простоте веры, он положил Исаака на жертвенник и поднял нож, чтобы заколоть его. В тот же момент Он повелел Аврааму остановиться и указал ему на овна, которого он мог теперь принести в жертву вместо своего сына. Если бы Авраам был самолюбивым человеком, здесь могла бы возникнуть для него новая проблема, в один момент Он повелевает ему исполнить то, а в следующий момент исполнить обратное. Но для Авраама все было просто и прямолинейно, когда Бог сказал принести в жертву сына, он принял это слово и приготовился принести его в жертву, когда же Бог повелел, чтобы остановилась рука его, чтобы он принес в жертву замену, он не вопрошал, но поступил таким образом. Безотлагательное послушание Авраама не оставляло моментов для смущения.
Когда Бог просит некоторых христиан, чтобы ради Него они пожертвовали тем или другим, они тот час же начинают размышлять над множеством проблем, сопряженных с этим словом Его, и если в процессе времени они справятся с разрешением этих проблем и принесут требуемую жертву, но Бог опять повелит прекратить ее, в душах их опять возникнут проблемы, как им следует поступить и выполнить это повеление. Простота явленной им воли Божией подчиняется всей сложности их собственного мышления, так что в итоге, если вообще они способны проявить свое послушание, то оно запоздалое и мучительное. Если мы подчиняем свои мысли воли Божией, когда Он повелевает перемену, наши мысли все еще сочетаются с неподвижность нашего ума, и препятствуют нам просто исполнить то, что Он повелевает.
Мы читаем в Псалме: "Вразумлю тебя, наставлю тебя на путь, по которому тебе идти; буду руководить тебя, око Мое над тобою. Не будь как конь или лошак, несмысленный, которого челюсти нужно обуздывать уздою или удилами, чтобы они покорялись тебе"(Пс.31:8-9). И лошадь и лошак выполняют волю своего господина (пусть и не без принуждения), но Бог никогда не намеревается направлять Своих детей таким образом. У коня и у лошака нет "смышлености", дети же Его находятся в таком близком общении с Ним, что даже взгляда очей Его вполне достаточно для того, чтобы желания Его стали известны им. Знание воли Божией не является вопросом поисков правильного метода, а вопросом находящегося в порядке пред Богом человека; если же человек не в порядке пред Богом, то никакой метод не поможет ему уяснить себе и выполнить волю Божию; если человек в порядке пред Богом, то познание воли Божией является для него простым делом. Это не исключает методов, но нам следует подчеркнуть, что даже совершенное знание всех методов, с помощью которых мы можем угодить Богу, исполнив Его волю, так и оставит нас в состоянии незнания ее, если только мы не будем ходить в совершенной близости с Ним.
Следующее, на что нам следует обратить внимание в вопросе самолюбия, если Бог не обнажит нашего "я", и если мы не поступим с ним решительно, мы так и не окажемся пригодным инструментом в руках Его, чтобы по воле Его обращаться с жизнью других людей. Бог не поручит жизнь других людей человеку, жизнь которого не преобразовали Его руки. Невозможно, чтобы человек, который не научился понимать волю Божию, и исполнять ее, был использован для того, чтобы приводить других к исполнению воли Его. Если христианский работник, в котором все еще господствует его "я" пытается учить других пути Божию, то как бы он и не был наделен знанием, его собственный интеллектуальный и эмоциональный фон неизбежно выразиться в омрачении этого пути. Сознательно, или несознательно, но этот работник попытается господствовать над жизнью других. Преднамеренно или каким-то другим образом, он будет навязывать им свои мнения и пожелает, чтобы они говорили, как он говорит, и действовали, как он действует. Он может выдавать себя за великого вождя народа Божиего, или великого учителя или удивительного отца стада, но каким бы впечатляющим не было его руководство, он не может выразить авторитета Божьего, потому что его собственная жизнь находится под господством его собственной воли, а не воли Божией. Наш Господь сказал: "Вы знаете, что князья народа господствуют над ними, и вельможи властвуют ими; но между вами да не будет так, а кто хочет между вами быть большим, да будет всем слугою" (Матф.20:25-26). Если нам предстоит быть хорошими пастырями, Господь поведет нас низким путем унижения, чтобы наши властные, деспотичные натуры не были склонны разгонять стадо, вместо того, чтобы собирать его.
Мы должны научиться не господствовать над теми, кто доверен нашим заботам, и не вести их, если у них есть способность следовать. Если мы несем нагрузку от Господа, мы должны быть верными в исполнении ее, мы не должны настаивать, чтобы другие приняли весть, которую мы провозглашаем. Будем помнить, что Бог уважает свободную волю, которую Он дал человеку, и если Он никогда не принуждает человека, то как мы можем делать это? Научимся ходить перед Ним тихо, и не высоко пред людьми, не стремясь страстно играть роли руководителей. Разве самоудовольствие наше состоит в том, чтобы люди готовы были слушать, что мы должны сказать им? Но скорее обратимся к Господу в страхе и трепете, и будем обращать внимание на то, что Он говорит нам. Несмотря на то, какими бы строгими не были наши убеждения, мы не должны доверять себе, потому что все мы склонны заблуждаться, и чем более мы самоуверенны, тем более мы склонны сбиться с пути. Одной из опасностей нашей субъективности является стремление руководить другими, и чем более оно прельщает нас, тем более наша самоуверенность питается результатом того, что мы становимся все менее и менее способны воспользоваться помощью других, а также менее способны различать водительство Господа.
Христиане такого рода могут работать только самостоятельно, потому что они увлечены собственными путями, и они не в состоянии приспособиться к другим, а потому не в состоянии сотрудничать с ними. Они никогда не встречали духовного авторитета. Многие христиане от начала своей истории и до конца ее не знали, что значит подчиняться кому-нибудь из своих ближних христиан. Так как они никогда не знали, что значит находиться под руководством, Бог не может доверить им водительства жизнью других.
Братья и сестры, обратите внимание на тот факт, что если кто из нас отдается делу христианского служения, но прежде не научится подчинятся, он всегда окажется на собственных путях и всегда будет проявлять инициативу для того, чтобы руководить другими. Тот же, кто научился смиряться, подвергнув себя серьезной строгой дисциплине, того просто признают в Господе, но он никогда не пытается господствовать над другими. Я верю, что никто из вас не окажется побежденным, но уступим ближним христианам право совершать свой свободный выбор во всем. Нам нужно остерегаться, чтобы нам не похитить у них дарованной им Богом собственной воли, налагая на них свои убеждения.
Доколе брат самолюбив, с ярко выраженным характером находится в одиночестве, он не проявляет индивидуализма, но стоит поместить его вместе с несколькими другими братьями, он тот час же начнет руководить ими. Поместите сестру, у которой строго самолюбивые стремления в комнату с другими сестрами, и она тот час же станет говорить своим подругам о том, что она кушает, и как она одевается, какие платья носит, и какой тип матрацев самый приемлемый для сна. Если ни одна из сестер не окажется самоуверенной, жизнь совместная еще возможно, но как только две из них окажутся одинакового характера и нрава, не пройдет много времени, и они окажутся в тупике.
Мы подчеркивали необходимость уступчивости, когда мы живем и трудимся вместе, но это не значит какой-то беспорядочности в подчинении, а также терпеливой терпимости ко злу. Как служители Господни, мы должны быть верными, и наша верность необходима нам порою для того, чтобы увещевать, предупреждать и порицать. Порою нам следует забывать о том, что скверно: так, кто ходит пред Господом, будет поступать правильно и с другими, но не в силу врожденной любви к господству над другими.
Павел родился руководителем, но он был человеком, только этим человеком управлял Бог. Когда он высказывался о своем служении, некоторые из его выражений были весомыми и сильными. Он мог быть едким в разоблачении зла, но мог быть мягким, достигая вершины нежности, по отношению к слабым и заблуждающимся. В самых строгих выражениях он мог изображать лжеучителей, но он был столь свободен от собственного "я", что мог сказать: "Некоторые, правда, по зависти и любопрению, а другие с добрым расположением проповедуют Христа: одни по любопрению проповедуют Христа не чисто, думая увеличить тяжесть уз моих; а другие - из любви, зная, что я поставлен защищать благовествование. Но что до того? Как бы не проповедовали Христа, притворно или искренно, я и тому радуюсь и буду радоваться" (Фил.1:15-18).
Видите ли вы баланс в жизни Павла? Он мог радоваться, если люди принимали его проповедь и шли месте с ним. Он мог радоваться также и тогда, если они отвергали его проповедь и противились ему. Верность требует бескомпромиссного отношения и бескомпромиссных слов и если его строгие выражения приводили к антагонизму против него, он не принимал этого в качестве личного оскорбления, а все же еще и мог радоваться тому, что они проповедуют Христа. Самолюбивый человек одержим своими идеями и всегда отстаивает их, он способен чувствовать себя ущемленным, если люди не последуют его советам; тот же, кто постоянно принимает поправки, колеблется принять руководство и боится опасности манипулировать жизнью других. Человек, который откликается только на собственные мысли и пути, мелочен и боязлив, тот же, кто научился смиряться под сокрушающей рукой Божией, возвеличивается, становится большим человеком с широкими горизонтами.
В итоге то, что мы хотели бы сказать, если цель Господа должна осуществиться через нас, мы должны освободиться от всякого самолюбия, а это случиться тогда, когда мы разрешим Ему взять нас в руки и поступать с нами беспощадно, потому что наше "я" является причиной наших бедствий. Истина эта явлена в жизни некоторых более, нежели в жизни других, но никто из нас не освобожден от этих бедствий. У нас всегда имеются собственные мнения, собственные пути действий. У нас всегда стремление контролировать жизнь других. Поэтому, смирим себя под рукой Божией, чтобы Он мог сделать нас бескомпромиссно верными во всем нашем служении, достаточно нежными в духе и всегда скорыми для того, чтобы предоставить путь другим членам в Его домостроительстве.

Глава 7. Тот, кто подвергает свое тело дисциплине
1Кор.9:23-27; 2Кор.11:2; 1Кор.4:11-13; Рим.8:11

Обращаясь к коринфянам, Павел сказал: "Сие же делаю для Евангелия, чтобы быть соучастником его. Не знаете ли, что бегущие на ристалище, бегут все, но один получает награду? Так бегите, чтобы получить. Все подвижники воздерживаются от всего: те для получения венца тленного, а мы - нетленного. И потому я бегу не так, как на неверно, бьюсь не так, чтобы бить воздух, но усмиряю и порабощаю тело мое, дабы проповедуя другим, самому не остаться недостойным" (1Кор.9:23-27).
В стихе 23 Павел представляет себя как служителя Божьего, как проповедника Евангелия. "Сие же делаю для Евангелия", - говорит он. Сказав нам, какое бескомпромиссное отношение он проявил к себе чтобы выполнить свою задаче он говорит: "Усмиряю и порабощаю тело мое", - продолжая объяснять как он достигает эффекта в этом стремлении утвердить себя господином над своим телом.
Мы хотели бы сразу же заметить, что автор к Коринфянам не является аскетом, что он не соглашается с теми, которые учат, будто тело является препятствием, от которого нам следовало бы скорее избавиться, поскольку оно является источником зла. Напротив в этом же послании он заявляет, что тело верующего - это храм Духа Святого и что наступит день, когда искупление тела его окажется действительностью, тогда у нас будут прославленные тела. Малейший след аскетизма не должен губить христианскую концепцию об "усмирении тела”. Мы отказываемся от мысли, что тело является для нас препятствием и источником греха, но мы определенно сознаем, что мы можем грешить своим телом, несмотря на то, что круто обращаемся с ним.
В этой девятой главе первого послания к Коринфянам Павел ставит христианских работников, как служителей Христовых пред требованием подчинить свои тела интересам Христа. Павел подходит к этой проблеме как христианский работник, как проповедник Евангелия. И в интересах Евангелия он пытается разрешить эту проблему. И вот здесь решение ее: " Усмиряю и порабощая тело мое". Выражение "усмиряю" не мягкое выражение: здесь не выражение полумер в обращении Павла с самим собою.
Как Павел усмиряет свое тело, и как он становится господином над ним, он говорит предельно ясно. И так как предмет жизненно важный для каждого христианского работника, заметим, что он говорит о нем. В своем практическом подходе к предмету служителя Господнего, Павел пользуется иллюстрацией.
"Не знаете ли, - говорит он в стихе 24, - что бегущие на ристалище, бегут все, но один получает награду? Так бегите, чтобы получить". Не все бегущие на ристалище получают награду, говорит Павел, побуждая своих читателей так бежать, чтобы получить ее. Как это надо делать, он объясняет в стихе 25, заимствуя иллюстрацию из Олимпийских игр: "Все подвижники воздерживаются от всего", Павел подчеркивает необходимость самодисциплины для каждого соперника. Те, кто соревнуются за получение награды, должны подчинить себя строгому контролю. Во время обучения перед играми они не могут есть, когда им хочется и что им хочется: большинство из того, что им разрешалось, теперь уже не разрешается более. Когда же они действительно входят в курс дела, они должны подчиниться строжайшим правилам, в противном случае они дисквалифицируются.
Вы говорите необходимо это, необходимо то! Если вы не состязаетесь в играх, вам позволительно проявлять желание, но если вы состязаетесь, вы должны подчинить свое тело абсолютному контролю. Что значит "воздерживаться от всего"? Это значит, что телу не разрешается предъявлять чрезвычайных требований, свободу его следует ограничить. Не в порядке вещей удовлетворять его требования в пище, питие, одежде или сне, находясь на ристалище. Находящиеся там выполняют одну функцию - бегут и бегут так, чтобы обеспечить себе награду.
Павел продолжает размышлять над той же иллюстрацией: "Те для получения венца тленного, а мы - нетленного". Победителя в Олимпийском спорте увенчивали лавровой ветвью, но он подвергал себя суровой дисциплине на протяжении длительного периода, чтобы получить ее. Какой же контроль не способны осуществить и мы, чтобы получить венец нетленный!
"И потому я бегу не так, как на неверное, бьюсь не так, чтобы только бить воздух", - говорит Павел, продолжая свою тему. Он не подвергает себя всей этой дисциплине ради пустого, у него ввиду ясный предмет, он стремится к цели. Этот стих следует сочетать в сочетании с следующим. Он не бежит суетясь, взад и вперед, он не сражается наобум, все его движения рассчитаны, потому что все тело точно в его власти, он способен господствовать над ним, подвергнув его насильственной дисциплине.
Братья и сестры, если вы еще не подвергли себя, своих тел контролю, вам лучше остановиться в труде и приобресть господство над ним прежде, чем вы попытаетесь проявить авторитет в гораздо более широкой сфере. Вы можете находить большое удовольствие в труде, но он окажется малоценным, если вы находитесь под господством своих плотских страстей. Служение Господу - это не простое дело говорить проповеди с кафедры, - Павел знал это.
Что необходимо для того, чтобы подчинить наши тела служению? Понять то, что прежде всего мы должны осознать требования тела. Напомним только некоторые из них - пища и одежда, отдых и развлечение. Но дело Господне предъявляет свои требования и если мне предстоит ответить на них, я должен подвергнуть свое тело определенным ограничениям. Когда дело предъявляет особые требование к нашему физическому составу, оно способно перенести напряжения, если только оно постоянно подвергается дисциплине, но если страстям его обычно попускалось господствовать над ним, оно окажется вне возможности подчиниться когда требуется усиленное служение. Если оно не научилось по привычке служить своему господину, когда он повелевает членам его продолжать свои взаимосвязанные усилия на ристалище, вот тогда ноги отказываются бежать, да и другие члены очень медленно повинуются его повелениям. Если на ристалище предстоит бежать, атлет не должен ослаблять ограничений, налагаемых на тело, когда он находится не на ристалище. Если в обычной повседневной жизни христианского работника тело его никогда не училось тому, чтобы знать своего господина, то как можно ожидать, что оно ответит на чрезвычайные требования, которые он будет проявлять к нему порою ради дела? Получится так, что вы пожелаете настойчиво утверждать свой авторитет, но вам все-таки придется уступить свое место. Если в повседневной жизни ваше тело усвоило привычку повиноваться вам, то можно считать, что оно будет верно служить и в обстоятельствах исключительной напряженности. Могу ли я спросить вас являетесь ли вы уже господином своего тела или еще рабом его? Подчиняется ли оно вашим повелениям или же вы уступаете его желаниям?
Ваше тело регулярно нуждается во сне, и это требование законно. Бог разделил время на день и ночь, предусмотрев для человека благоприятную возможность для отдыха, и если человек пренебрегает этой возможностью для отдыха, он не останется безнаказанным. С другой стороны, если попустить своему телу управлять собой и позволить ему спать, когда ему заблагорассудится, оно окажется слишком изнеженным и медлительным для дела. Вполне разумно человеку предоставлять восемь часов для отдыха, но если интересы Господа потребуют этого, мы можем и сократить часы для отдыха. В ту ночь в Гефсиманском саду Господь взял троих из своих учеников и сказал им: "Побудьте здесь и бодрствуйте со Мною, душа Моя скорбит смертельно". Когда же Он вернулся к ученикам после молитвы, Он увидел, что они спят и сказал Петру: "Так ли не могли вы один час бодрствовать со Мною?" Нет, они не могли бодрствовать даже один час с нашим Господом, страсть ко сну одолела их. Но что же плохого в том, что человек хочет спать ночью? Ничего! Но если Господь просит нас бодрствовать с Ним, а мы повинуемся страстям своего тела, вместо того, чтобы повиноваться Ему, мы не окажемся верными служителями Его. Это не значит, что мы можем обойтись без сна неопределенное время, потому что мы человеческие существа, а не духовные, но это значит, что если нам надлежит идти навстречу нуждам Господа, тогда нам надлежит постоянно держать свое тело под контролем, так, чтобы оно привыкло к тяготам.
Что значит бежать на ристалище? Это значит делать что-то чрезвычайное. Нормально мы ходим шаг за шагом, но на ристалище нам следует ускорять шаг, так что от тела требуются исключительно чрезвычайные усилия. Как правило мы можем разрешить себе восьмичасовой сон, но когда служение Господу требует этого, мы должны приготовится к тому, чтобы сократить время своего отдыха, а это значит, мы должны "усмирять свое тело". Когда наш Господь увидел что ученики Его спят после того, как Он просил их бодрствовать, Он раскрыл причину говоря: "дух бодр, а плоть немощна", но что пользы иметь бодрствующий дух, и слабую немощную плоть, которая не может выполнить желаний духа? Если плоть немощна, то и дух не в состоянии пробудиться. Если тебе придется бодрствовать с Господом, когда Он попросит, тебе необходимо будет бодрствующее тело, как и бодрствующий дух. Тело не является препятствием, но является слугой, который нуждается в упражнениях для того, чтобы хорошо служить; но вот эти упражнения должны происходить в обычных обстоятельствах так, чтобы тело было всегда готово пойти навстречу требованиям духа в исключительных случаях.
Никодим пришел к Иисусу ночью, и Господь мог говорить с ним на досуге, несмотря на поздний час. Евангелие сообщает нам, что Господь мог порою проводить целые ночи в молитве. Обратить ночь в день и постоянно проводить ночные часы в молитве - это значит губить тело и душу ненормальностями, но нормально ли для служителей Христовых никогда не жертвовать своим сном для служение Ему? Если в деле сна мы снисходим к привычкам тела, оно ясно будет препятствовать нам, когда мы попытаемся ограничить его в случае требований труда. Этот же принцип следует отнести и к делу пищи и пития. В особых обстоятельствах наш Господь мог воздерживаться от пищи, но Он хорошо кушал, когда не было необходимости в воздержании. Тело Его повиновалось Ему. Некоторые до такой степени зависят от пищи, что они не могут работать, когда они голодны. Мы несомненно нуждаемся в пище, и нам не следует игнорировать наши физические потребности, тело следует к тому приучить, чтобы оно научилось обходиться без пищи, когда этого требуют обстоятельства. Вы помните случай, когда Господь сел у колодца Иакова, чтобы отдохнуть немного, и встретился лицом к лицу с женщиной в великой нужде. Это была обеденная пора, но Господь Иисус пренебрег своей собственной физической потребностью, и терпеливо объяснял ей, как удовлетворить ее духовную нужду. Если мы приходим голодными к определенному месту, мы часто не в состоянии что-то делать, пока не примем пищи, наши тела не могут служить нам, как следует. Не будучи крайними нам все-таки необходимо господствовать над нашими телами, по крайней мере в той степени, в какой это необходимо для дела. Мы ведь в состоянии отказаться от одного приема пищи и так, чтобы тело не побеждало нас настойчивым воплем.
В третьей главе Евангелия от Марка мы читаем, что Господь был окружен таким множеством народа, что у него не было свободного времени поесть. Друзья его ответили на это попыткой вытащить Его из толпы, потому что говорили, что Он вышел из Себя, но Он иначе не смог поступить, как на время отказаться от собственных потребностей из-за натиска нужд толпы. Если вы и я не в состоянии съесть в запас, когда труд требует от нас непосредственного внимания, то будучи голодными, мы совершаем тогда мало эффективный труд. Но в такие времена необходимо обуздать свои тела, чтобы они не возложили на нас рук и чтобы не пострадали от этого интересы дела Господнего. Библия часто утверждает, что христиане обязаны поститься, когда этого требуют обстоятельства. Бывает порою какая-то особая нужда требует более продолжительных молитв, не оставляя времени для пищи, когда же мы сталкиваемся с положением, которое требует молитв, сопряженных с постом, нам следует временно отказаться от удовлетворения рациональных требований тела.
Другим требованием тела являются удобства. Мы не должны считать ошибкой работника, если он наслаждается определенной мерой удобства, если позволяют обстоятельства. Но вот о чем следовало бы жалеть: если он со своей стороны не желает трудиться там, где нет тех удобств к которым он привык. Служитель Божий может наслаждаться отдыхом в более легких условиях, если так поведет его Он, и те, которые не пренебрегают тем фактом, что могут находиться в более удобном положении, но привыкли смирять свое тело, более способны адаптироваться в обстоятельствах больших неудобств, нежели те, чей жребий ниже первых, но которые не превратили в свою обязанность подчинение своих тел.
Так в отношении одежды, она не должна привлекать к себе чрезмерное внимание. Господь Иисус сказал об Иоанне Крестителе, что если кто-нибудь хотел увидеть элегантно одетого человека, то ему не следует смотреть на него, а место, куда ему следует бы обратить свой взор это царский дом. Некоторые христиане, увы, поставили себе слишком высокий стандарт в деле одежды и настаивают на постоянном удовлетворении его. Мы считаем, что нет славы Господу тогда, когда мы одеваем сильно поношенную одежду, нам следует, если это только возможно, одеваться чисто, опрятно и соответственно случаю, но нам не следует забывать примера, который предлагает Павел, который мог от всего отказаться ради Господа. Касаясь всяких своих собственных переживаний, он пишет: "Что скажу, то скажу не в Господе, но как бы в неразумии при такой отважности на похвалу" (2Кор.11:17).
Во время болезни или недомогания тело наше предъявляет более серьезные требования, чем обычно и в таких условиях многие христиане освобождают себя от труда. Но как мог Павел выполнять порученный ему труд, если бы он прекращал его каждый раз, когда чувствовал себя плохо?
И что случилось бы с служителем Тимофеем, если бы он баловал свое тело, когда он страдал от своих частых недугов? Нам необходимо разумно заботиться о себе и в болезни и в здоровье, но и болезнь не исключает необходимости "усмирять свое тело" и осуществлять над ним контроль. Даже во времена болезни и интенсивных болей, если Господь повелевает мы не можем обращать внимание на все его вопли и повиноваться Господу. Если мы хотим быть полезными Ему, нам необходимо господствовать над нашими телами.
Этот принцип следует нам отнести и к половым желаниям, как и ко всем прочим страстям. Если мы служители Христовы, тогда служение Ему должно преобладать над всем остальным. В послании к Коринфянам Павел говорит: "Даже до ныне терпим голод и жажду, наготу и побои, и скитаемся, и трудимся, работая своими руками. Злословят нас, мы благословляем; гонят нас, мы терпим; хулят нас, мы молим; мы как сор для мира, как прах всеми попираемый доныне" (1Кор.4:11-13). Он говорит совершенно ясно, что многоразличные страдания Павла во плоти, не могли ограничиваться каким-то определенным периодом в его жизни, ничто не могло воспрепятствовать ему в служении Господу. В шестой главе этого же послания, начиная с стиха 12 и до конца, он касается двух вещей - пищи и половых потребностей, и он весьма ясно говорит нам, что мы служители Господни, а не слуги своего тела. Затем в главе 7 Павел касается предмета пола несколько подробнее, а в главе 8 предмета пищи, особенно подчеркивая свою точку зрения, что мы не обязаны исполнять желания плоти, потому что мы принадлежим Христу и должны служить Ему. Ради Него мы должны научиться говорить "нет", действительно решительно для подтверждения того факта, что вожжи в наших руках. Господь - Творец тела, и Он строил его с известными импульсами, которые вполне законны; но Он сотворил тело, чтобы оно было нашим слугой, а не нашим господином, и до тех пор, пока это так, мы не можем как должно служить нашему Господу.
Даже такой человек, как Павел опасался, что его тело может исключить его из ристалища и что он не получит награды, поэтому он предпринимал предосторожности для подчинения своего тела, и постоянно усмирял его. А что мы можем сказать о своем Господе, который отверг себя, оставив славу и снизошел до глубин позора и страданий? Из любви к Нему не станем ли вы повелевать нашим телам, чтобы они служили нам? Будем служить Ему беспрепятственно! Не прикажем ли мы телу, чтобы оно было сильным силою Его воскресшей силы.

Глава 8. Расположение к страданиям
1Пет.4:1; 2Цар.23:14-17; Откр.2:10

Каждый христианский работник должен быть готов к страданиям. В 1Пет.4:1 читаем: "Итак, как Христос пострадал за нас плотию, то и вы вооружитесь тою же мыслью, ибо страдающий плотию перестает грешить". Правильное умонастроение по отношению к страданиям - это существенная часть багажа каждого христианского работника.
Существует определенная и широко принятая школа мышления, которая утверждает, что всякая форма радостей препятствует духовному развитию. Мы настоятельно отвергаем такую философию, потому что Бог в Своем Слове заявляет что удел народа Его - это блаженный удел. В Псалме 83:12 мы читаем: " Господь дает благодать и славу; ходящих в непорочности Он не лишает благ". А известный 22 Псалом утверждает: "Господь - Пастырь мой; я ни в чем не буду нуждаться". Во всей Библии ясно изображено любвеобильное пастырство нашего Господа, и во всем Писании мы видим, как Он верно бодрствует над избранными Своими, спасая их от бедствий и всегда производя различие между Своим народом и прочими народами. Даже когда Его избранный народ временно пребывал в Египте, Он запечатлевал благословениями ту часть земли, где он находится.
С другой стороны Бог не исключает детей Своих от общих скорбей и наказаний; действительно, скорби и наказания необходимы, чтобы содействовать их росту для достижения зрелости. Но на что хотели бы мы обратить внимание, это на аспект страданий, о котором часто упоминается в Слове Божием и который является сознательным уделом тех детей его, которые охвачены одним желанием служить Ему. Это не нечто налагаемое на них, чему они неохотно подчиняются, но это нечто такое, что они охотно избирают. Три сильных из числа храбрых Давида без нужды подвергли себя опасности, чтобы добыть воды Давиду, когда они услышали желание его, утолить жажду из колодца Вифлеемского; они подвергли свою жизнь опасности, прошли через ряды филистимлян, чтобы удовлетворить его желание (2Цар.23:14-17).
Существует очень много страданий, которых мы можем избежать, если мы желаем, но если мы хотим быть полезными Господу, то основная необходимость состоит в том, чтобы мы сознательно избрали ради Него путь страданий. Если и мы не станем постигать того состояния, чтобы страдать за Него, наш труд будет обладать весьма поверхностным качеством.
Что же мы подразумеваем, когда говорим о расположении к страданиям? Прежде всего установим ясное различие между страданиями и расположением к страданиям. Иметь расположение к страданиям состоит в сознательном избрании пути страданий ради Христа. Это значит иметь сердце, которое ради Него способно переносить бедствия. Вопрос не в том, какое количество страданий мы способны встретить на пути, а в нашем отношении к страданиям, которые мы встречаем. Например, Господь поместил нас в обстоятельства, где мы обеспечены пищей, одеждой и прекрасно устроенным домом. Это не значит, что если вы избрали однажды страдания ради Него, то вам нельзя уже радоваться всеми дарами, которые Он посылает вам. Вопрос не в том, является ли ваши внешние обстоятельства тяжелыми или легкими, а в том, способно ли ваше сердце переносить трудности ради Него? Страдания могут и не быть вашим ежедневным уделом, но вы ежедневно должны быть готовы к ним.
Увы! Рядовой состав христиан, а также многие христианские работники идут как будто превосходно до тех пор, доколе обстоятельства являются благоприятными, но в тот момент, когда их одолевают бедствия, они останавливаются. Беда в том, что они внутренне не приготовлены к страданиям. Если это решенное дело, что мы добровольно принимаем путь страданий ради нашего Господа, тогда скорби никогда не окажутся для нас неожиданными. Если Он гарантирует дать нам передышку в страданиях, то это Его дело, но со своей стороны мы должны быть всегда готовы встретить их. Когда бы они не постигли нас, мы должны принять их как неизбежность, и потому, что мы не думаем, что они странное явление для нас, мы никогда не подвергнемся искушению уклониться от пути, но пойдем прямо вперед. Обратите серьезное внимание на то, что говорит Петр: "Как Христос пострадал за нас плотию, то и вы вооружитесь тою же мыслью". Не заметили ли вы, что расположение к страданиям является частным расположением?
Оно является статьей нашего багажа для духовной борьбы, которая обессиливает врага, когда он атакует нас в самых уязвимых точках. Если нам не достает этой части снаряжения, мы не способны для борьбы.
Существуют христиане, которые переносят страдания, но у них нет представления о драгоценности страданий, которые стали жребием их. Они проходят через них без чувства благодарности Господу; они идут с надеждой, что наступит день, когда они будут избавлены от них. Они не принимают сердцем трудностей, но рассматривают в качестве чего-то печального, что необходимо перенести. Такое отношение обнаруживает факт, что им не достает расположения к страданиям.
Братья и сестры, если во времена благополучия у вас нет расположения к страданиям, то когда случится обратное, вы окажетесь не способными служить Господу; но если вы вооружены решимостью страдать ради Него, вы пройдете стойко через все, чтобы не случилось. Не считайте подтверждением когда переносите трудности, что вы страдаете за Христа. Вопрос не в том, сколько страданий вы способны перенести, а вопрос в том, как вы радовались в страданиях. Мы можем страдать очень много от душевной боли и не много от трудностей, не стремясь добровольно страдать. Воля к страданиям, - это нечто глубоко внутреннее. Уясним себе в этом отношении, что можно иметь сердце, расположенное к страданиям и не иметь материальных трудностей, но равно можно проходить через большие материальные трудности, не имея расположения к страданиям. Если бы всем христианам предлагали выбор страдать, многие бы вполне определенно избрали бы освобождение от страданий, и по той простой причине, что у них нет желания страдать ради своего Господа. Некоторые христианские работники, в жизни которых имеется этот внутренний недостаток, всегда молятся о благополучных обстоятельствах для того, чтобы продвигаться в работе.
В обстоятельствах некоторых детей Божиих имеются лишь маленькие намеки на страдания, тогда как в обстоятельствах других явно огромные стеснения. Мы, естественно придем к выводу, что последние познают Его благодать полнее, нежели первые, и у них более богатое служение. Фактически часто случается обратное. Когда мы внимательно присматриваемся к положению, мы обнаружим, что хотя последние и страдают, им недостает расположения к страданиям, и при первой возможности они готовы избежать своих страданий. Страдания их бесполезны, они ничему не научились через них.
Одной из трудностей, которые мы встречаем в работе являются денежные затруднения. Порою кажется, как будто у Господа недостаточно обеспечения для нас, и мы решаем, что мы не в состоянии продолжать свое дело. Что должен испытывать Господь в ответ на такую реакцию? Слышали ли вы, что бы Он спрашивал вас: "За что вы служите Мне?"
Этот вопрос часто разоблачает нас. Какой же из служителей Господних может поставить условие, что он будет трудиться, когда светит солнце и останется дома, когда пройдет дождь. Если у вас правильные представления о страданиях, то ничто не устрашит вас. Вы пренебрежете обстоятельствами, вы не обратите внимания на свои физические немощи, недостатки, вы пренебрежете смертию, вы пренебрежете обилием тьмы. Но если вы не развили в себе этого расположения, вы содрогнетесь пред лицом трудностей, и если вы не бросите якорь в пристани страха, вы легко станете добычей врага. Он окружит вас тем, чего вы боитесь, и вы проявите уязвимость для его обвинений, потому что ваша душа не в безопасности, создаваемой решимостью страдать плотью, как пострадал Христос. Скажите ли вы Ему: "По принуждению Твоей любви и по предложенным возможностям Твоей благодати, каковы бы ни были последствия, я вручаю себя служению Тебе"?
Христианин не должен приглашать страданий и не должен отправляться на поиски их, но когда он столкнется с ними, он должен поступить так, что он настроен переносить их с радостью ради Господа. Например, если вы физически слабы, вы естественно нуждаетесь в лучшей кровати, нежели здоровый человек, но если вы отправляетесь на труд ради Господа с намерением, что вам необходима кровать, вы становитесь уязвимыми для врага в этом отношении. С другой стороны, если у вас расположение страдать ради Него, но вот вы увидели, что вам предусмотрена постель, то нет особой добродетели в том, что вы создадите себе дополнительные трудности в том, что будете спать на полу. Не думайте, что христианин, который живет в неблагоприятных условиях, фактически лучше приспособлен переносить трудности, нежели те, которые живут в более благоприятных условиях. Только тот, кто несмотря на свои обстоятельства, благоприятные они или не благоприятные, вручит себя Господу и вооружиться расположением к страданиям ради Него, обладает гораздо большей силой переносить трудности, нежели тот, кто привык к трудностям, но кто не вооружил себя таким расположением.
Если вопрос этот не решен сознательно, слабость ваша непременно, обнаружится однажды, но вот тогда вам будет угрожать опасность пойти путем самосожаления. В каком-то определенном случае, одна сестра, которая годами трудилась для Господа, пришла к другой сестре, проливая обильные слезы самосожаления. Вторая же спросила ее: "О чем вы плачете?" Многие христиане, у которых есть мера выносливости, изнемогают, когда встречаются с крестом испытаний, потому что они не приняли предосторожностей и не вооружились как Бог засвидетельствовал в Слове Своем. И тот час они начинают проливать слезы самосожаления.
Возникает вопрос до какой степени нам следует приготовить себя к страданиям. "Будь верен до смерти" - говорит Слово Божие (Откр.2:10). Вы скажете, что так возникает опасность превратиться в крайнего. Это так, но если вы вооружили себя расположением к страданиям, вы не всегда попытаетесь избрать золотую середину. Вы в состоянии безопасно предоставить все это Господу и Его Церкви, чтобы сохранить равновесие, если вы в опасности потерять его. Ваше дело подчинить себя Ему, когда придется страдать до смерти, а Его дело сохранить вас от крайностей.
Если вы всегда удивляетесь тому, как далеко вам следует продвигаться в деле страданий, вы никогда не продвинетесь слишком далеко, вы обманете себя, оставив дело страданий, чтобы сохранить свою жизнь. Расположение к страданиям не является какой-то слепой идеей. Это нечто мужественное, что делает нас способными сказать Господу: "Да, Господи, даже до смерти. Жизнь моя в Твоем распоряжении. Делай с ней, что хочешь". Богу нужны служители, которые будут сотрудничать с Ним и которые не колеблясь, отдадут все и даже жизнь ради Него. Оставим все наши тщательные расчеты и этот калеченный страх превратиться в крайнего, и договоримся с Господом служить Ему, чего бы это ни стоило, даже до смерти.
В Откровении 2:11 повествуется о победителях: "Они победили его Кровью Агнца и словом свидетельства своего и не возлюбили души своей даже до смерти". Если вы выполняете эти условия, обвинения сатаны против вас окажутся тщетными. Он бессилен победить того, кто не пытается спасти своей собственной жизни. Сатана насмехался над мыслью, что Иов мог служить Господу, не помышляя о самосохранении, поэтому он сказал Ему: "Кожа за кожу, а за жизнь свою человек отдаст все, что у него есть: но простри руку Свою и коснись кости его и плоти его, - благословит ли Он Тебя?" Сатана знал, что он мог бы победить Иова, если бы у Иова появился бы малейший след собственных интересов, поэтому он официально заявил о разрешении испытать его. Повествование книги Иова, как книги Откровения свидетельствует о бессилии сатаны победить тех, которые всецело пренебрегли собственной жизнью. Нашим страданиям Господь поставил предел, но для наших желаний страдать не имеется предела! Если у нас имеется этот предел, сатана раньше или позже извлечет нас из сферы подчинения.
Могу ли я спросить вас, имеет ли значение сохранение нашей жизни или сохранения дела Господнего? Что более важно, защита наших собственных интересов, или защита свидетельства Господнего на земле.
О, если бы мы все, как один могли избавиться от любви к самим себе и ответить Господу, когда Он вновь призовет нас служить Ему, оставив все ради Его интересов! Если мы решительно все оставим ради Него, мы постигнем полноту Его благословений.

Глава 9. Верность в денежных делах
Числ.22:1-21; Мтф.6:24; 2Пет.2:15; Иуд.1:11; Откр.2:14; 2Пет.2:1-3; 1Тим.6:3-10; 2Кор.8:1-24

Каково должно быть отношение христианского работника к денежным делам? Это весьма важный вопрос, он касается практически столь важных проблем, что если не будет ясности в нем, работник не будет поступать правильно, потому что ни один христианский работник не может избежать прикосновения к маммоне.
Сразу же в начале мы должны представить себе, что маммона противится Богу. Служители Его поэтому должны быть на страже, чтобы не подчиняться силе ее, потому что если она будет обладать силой над их жизнью, они неспособны будут служить народу Божиему и устоять против ее коварных обвинений. В силу универсальности проблем, возникающих в связи с денежными делами, поразмыслим некоторое время о них, поговорив о них.
Прежде всего обратим внимание на отношение между деньгами и поведением и учением христианского работника. В Ветхом Завете, история Валаама, пришедшего к народу Божьему предлагается для изучения, как иллюстрация этого вопроса, а в Новом Завете мы опять сталкиваемся с ним в этом же отношении. В книге Откровения читаем о "пути Валаама" и об "учении Валаама". Валаам является пророком, который трудился за награду. Он превратил в коммерческое дело свое пророческое служение. Валаак, царь моавитский, склонен был, чтобы погубить народ Божий. Он попросил Валаама, чтобы тот проклял его, но Валаам знал намерения Божии; он сознавал, что народ Божий - народ благословенный, более того, Бог ясно сказал ему, что он не должен исполнять просьбу Валаака, но награда прельстила Валаама. Как бы он мог получить ее? Он пытается побудить Бога отменить свое решение. План его осуществился и привел к удивительному успеху. Бог действительно дал ему разрешение исполнить то, что Он прежде запрещал ему делать.
Некоторые ошибочно полагают, что этот эпизод является иллюстрацией упования на Бога. Фактически Валаам не стал бы вопрошать Бога, если бы у него не было надежды на прибыль, когда же итогом на его первый вопрос был отказ, явно было что нет нужды в повторном вопрошении. Когда же Бог в конечном счете дал Валааму разрешение пойти с князьями Валаака, случилось это не потому, что Он одобрил миссию Валаама, а просто потому, что Он разрешил Валааму пойти избранным им путем. Валаам, несомненно, был пророком, но он допустил тонкому влиянию денег воздействовать на его служение, что привело его к погибели.
Некоторые из христианских работников, которые еще не решили финансового вопроса, тоже могут оказаться под властью денег. Когда служитель решает, где ему работать, он несомненно, находиться под влиянием денежных соображений. Если у него нет гарантированной поддержки в определенном месте, он отправится куда-то иначе. Будучи христианским работником, он хочет, конечно, узнать волю Божию, куда ему отправиться на труд, но водительство Божие едва ли направит его в то место, где гарантирована поддержка. Когда мы молимся о водительстве, вероломство нашей плотской жизни способно увести нас к тем местам, где нет недостатка в материальной жизни, едва ли обращая внимание на бедные округи и бедных людей. Один из старейших христиан заметил как-то: "Сколько же служителей Господних находится под властью денежных соображений. Заметьте, что так много бедных округов, где нет постоянного христианского работника, тогда как в более процветающих районах нет недостатка в них!" Эти замечания острые, но к сожалению, верные. Увы! Многие из христианских работников идут "путем Валаамовым". Стопы их направлены в сторону приобретения более, нежели воли Божией, поэтому когда они проходят через принятую форму поисков Его подтверждения, Он говорит: "иди!".
Каждый истинный работник Божий должен быть совершенно свободен от денежных уз. Никто не может служить двум господам; или одного будет ненавидеть, а другого любить, или одному станет усердствовать, а о другом нерадеть. "Не можете служить Богу и маммоне" (Мф.6:24). Этот метод поисков водительства Божиего, когда мы руководствуемся прибылью, это презренное дело. Если Бог, Которому мы служим живой Бог, не можем ли мы уверенно идти куда Он поведет? Если же Он мертвый Бог почему же мы не оставим попытки служить Ему? О, какой позор, что некоторые христиане, под лицом служения Ему могут служить собственным интересам!
Петр, касаясь во втором послании своем тех, кто идут "путем Валаамовым", пишет: "Оставивши прямой путь, они заблудились, идя по следам Валаама, сына Восорова, который возлюбил мзду неправедную" (2Пет.2:15).
Братья и сестры, видите ли вы направление алчности? Если вы не способны по милости Божией преодолеть этого опасного состояния сердца, вы все более и более будете попадать под такую власть маммоне, так что она преодолеет вас своей силой.
Иуда, когда писал о некоторых, которые заблудились, говорит, что они "предаются обольщению мзды", как Валаам. Люди эти не просто идут, они фактически бегут на этот скверный путь, а этот путь - путь заблуждений. В Откровении Иоанн обращается к одной из семи Церквей: "Но имею немного против тебя, потому что есть там у тебя держащиеся учения Валаама, который научил Валаака ввести в соблазн сынов Израилевых, чтобы они ели идоложертвенное и блудодействовали" (Отр.2:14). Из этого стиха следует, что существует не только "путь Валаама", но еще и "учение Валаама". Сердце, которое утаивало алчные помышления, не исправляется, так что жажда приобретений превращается в утвердившуюся привычку, а тайная привычка вскоре выразится во внешнем пути. Путь же становится все более и более определенным, пока не разовьется в сформулированное учение.
Слово Божие все вновь и вновь говорит о том страшном зле, которое причиняет алчность. Когда Петр пишет о "пути Валаама", он прежде всего касается лжеучителей следующими словами: "Были и лжепророки в народе, как и у вас будут лжеучителя, которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель. И многие последуют их разврату, и через них путь истины будет в поношении, и из любостяжания будут уловлять вас льстивыми словами, суд им давно готов, и погибель их не дремлет" (2Пет.2:1-3). Заметьте, что когда мысли о наживе тайно гнездятся в сердце, они извращают наше учение. Например, если наша публика состоит из более состоятельного класса, мы приспосабливаем свой стиль и свое повествование к угождению ему. Когда же публика состоит из менее имущих классов, наше учение обладает иным характером. Если мы обнаруживаем, что мысли о наживе обладают нами, чтобы влиять на наши движения и наши слова, нам следует низко склониться пред Господом и умолять Его о милосердии. Это серьезное дело.
Обращаясь к Тимофею Павел говорит об опасности алчности. В своем первом послании он говорит: "Кто учит иному и не следует здравым словам Господа Иисуса Христа и учению о благочестии, тот горд, ничего не знает, но заражен страстью к состязаниям и словопрениям, от которых происходят зависть, распри, злоречия, лукавые подозрения, пустые споры между людьми поврежденного ума, чуждыми истине, которые думают, будто благочестие служит для прибытка. Удаляйся от таких!" (1Тим.6:3-5). Как же отличить лжеучителей от Павла? Как беспощадно он растрачивал себя для Евангелия! Может ли быть что-либо более низменным, нежели приобщение к христианскому труду, как к источнику прибыли? Мы подобно другим можем оказаться жертвой этого искушения; если не посмотрим на дело прямо, и если не решим однажды и навсегда, что никогда уже не будем смотреть на наш труд, как на средство к существованию. Постараемся освятить смысл, что благочестие - это не путь к приобретению, постарается утешить себя заверением, что великое приобретение быть благочестивым и довольным (ст.6). Примем к сердцу слова, которые следует далее в Павловом послании к Тимофею: "Ибо мы ничего не принесли в мир, явно, что ничего не можем и вынести из него. Имея пропитание и одежду, будем довольны тем. А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу; ибо корень всех зол есть сребролюбие, которому предавшись некоторые уклонились от веры и сами себя подвергли многим скорбям" (1Тим.6:7-10).
А теперь обратимся от слов нашего Господа, переданных через Его служителей, непосредственно к словам нашего Господа. Девятая глава Луки повествует о том, как были посланные на служение 12 учеников, а в следующей главе говорится о том, как были посланы семьдесят учеников. В обоих случаях им предлагается четыре наставления относительно их багажа, и в обоих случая наставления сформулированы в отрицательных выражениях. Обращаясь к двенадцати, Он говорит: "Ничего не берите в дорогу, ни посоха, ни суммы, ни хлеба, ни серебра, и не имейте по две одежды" (Лук.9:3). Менее деталей упомянуто в поручении семидесяти, но господствующий принцип тот же: "не берите ни мешка, ни суммы, ни обуви, и никого на дороге не приветствуйте" (Лук.10:4). Натиск в обоих случаях одинаков: когда Господь дает поручения Своим слугам, в расчетах их не должно быть никаких соображений.
Позднее Господь спросил Своих учеников, интересуясь переживаниями их, когда они были посланы по Его поручению: "Когда Я посылал вас без мешка и без сумы и без обуви, имели ли вы в чем недостаток? Они отвечали: ни в чем" (Лук.22:35). Но вот обратите внимание на совершившуюся перемену: "Но теперь кто имеет мешок, тот возьми его, также и суму; а у кого нет, продай одежду свою и купи меч" (Лук.22:36). В интервале времени изменились обстоятельства. Это была ночь, когда был предан наш Господь. Так как все еще был открыт путь для того, чтобы ученики могли свободно передвигаться с места на место, поэтому наставления были обязательными, "ничего не берите" для вашего путешествия. Однако, Он учитывает обстоятельства, в условиях которых требуется более полная экипировка.
Чтобы быть эффективным проповедником Евангелия, необходимо страстность, которая исключает всякий другой интерес. Истинный проповедник благой вести не испытывает ничего относительно предстоящего путешествия, потому что вместе с поручением, он получил ясные наставления, касающееся и того, и другого. Для странствования повеления Его было таково: "Ничего не берите на дорогу"; когда же они придут к месту назначения, то и для этого случая даровано подробное наставление: "В какой дом войдете, сперва говорите: мир дому сему!" (Лук.10:5). Как прекрасно! Каждый христианский работник должен быть посланником мира, и каждый христианский работник должен прославлять свое служение. Мы можем быть бедными, но мы никогда не должны терять достоинства своего высокого призвания. Что если люди, к которым мы посланы отказываются принять нас? Господь предвидел наш вопрос и ответил: "А если где не примут вас, то выходя из того города, отряхните и прах от ног ваших во свидетельства на них" (Лук.9:5). Видите ли вы достоинство служителей Христовых? Здесь нет самосожаления относительно обращения, которому они подверглись: здесь нет самонаблюдения, самоанализа, нет вопрошаний о водительстве; здесь нет ничего отрицательного или слабого. Они сильны и сохраняют достоинство, потому что все проблемы их ясны.
Научимся еще чему-то из то же области, если мы обратим внимание на наставления Господа, дарованное ученикам, когда Он накормил множество. В одном из этих случаев Он проповедовал перед публикой в пять тысяч не считая женщин и детей. Так как день склонился к вечеру, ученики советовали, так как они находились в пустынном месте, отпустить людей, чтобы они могли купить себе пищи в селении. Но Иисус сказал им: "не нужно им идти, вы дайте им есть". Один из учеников был просто обеспокоен предложением обеспечить пищей такое множество людей и запротестовал даже, сознавая, что нужны были значительные деньги, чтобы купить достаточное количество пищи, чтобы каждому дать хотя бы немножко. После этого Господь спросил: сколько пищи у них практически в руках. Они принесли к Нему пять хлебов и две рыбки, но вот по Его благословению это скудное количество пищи превратилось в изобилие для всех, так что осталось еще в запасе.
С помощью этого чуда Христос продемонстрировал Своим ученикам истину, что не следует вносить мирской трудности в служении Ему. Какими незначительными были бы наши возможности, которые у нас в руках, мы должны приготовиться к тому, чтобы давать и давать. Люди, которые всегда находятся под властью денежных раздумий, являются слугами маммоны, а не служителями Божьими. Чтобы изучить этот урок, однако, требуется время. И ученики не сразу изучили его; после насыщения пяти тысяч Господь опять привел их в подобные обстоятельства. На этот раз собралась толпа около четырех тысяч, не считая женщин и детей, которая следовала за Ним уже три дня. И Он сказал: "Жаль Мне народа, что уже три дня находится при Мне, и не чего им есть, отпустить же их не евшими не хочу, чтобы не ослабели в дороге" (Мф.15:32). Ясно, что эти двенадцать не изучили прежнего урока, потому что реакция их на этот раз была та же: "Откуда нам взять в пустыне столько хлебов, чтобы накормить столько народа?" (Мф.15:33). Они и теперь рассуждали над создавшимися положением и над недостатком пищи, чтобы пойти навстречу необходимости. Но Господь опять спросил их просто, что у них в руках, и когда они предложили Ему пять хлебов, по Его благословению совершилось второе чудо, и второе множество людей насытились, и остался еще избыток.
В день Пятидесятницы ученики оказались перед лицом толпы народа, находившегося в духовной пустыне, но они уже изучили свой прежний урок, они были знакомы с возможностями Бога; на этот раз они превратились в служителей вечной жизни для толпы народа не менее трех тысяч, а вскоре и более, нежели пяти тысяч (Деян.2:42; 4:4).
Благодаря дисциплине, ученики превратились в мужей, которые могли пойти навстречу нуждам Господа, и не без дисциплины мы можем тоже приготовить себя к служению Ему. Мы можем быть бережливыми как нам угодно в своих личных делах, но мы не должны проявлять попытки быть бережливыми в служении Господу, потому что это будет лишать Его благоприятной возможности творить чудеса ради множества. Наши попытки бережливости расстроят его цели и разорят нашу жизнь. Нам необходимо учиться у Него. Он обучил двенадцать и обучил семьдесят, хотя из двенадцати один потерял квалификацию и был отвергнут как вор. Иуда мог смотреть, как Мария помазывала Господа миром драгоценным, и холодно считать, какую помощь можно было оказать бедным, если бы продать этот мирро и вырученную сумму поручить его заботам. Он мог видеть только бесцельную трату в этом расточительном выражении любви ее к Господу. Господь же оценил этот акт в качестве великого служения: "Она доброе дело сделала для Меня". Он заявил, что где не будет проповедано Евангелие, сказано будет об этом чистом выражении любви (Ин.12:3-8), (Мф.26:10-3). Иуда же, у которого было столь извращенное чувство ценности, за тридцать серебренников продал Господа.
О, нам не следует опасаться расточительности, если мы на Господа изливаем свою любовь и свои возможности. Некоторые так опасаются крайностей, что с самого начала христианской жизни они хотят узнать, с точностью, как далеко придется им продвинуться в деле жертвенности. Если же с первых вспышек нашей любви к Господу можем быть столь расчетливыми, где же мы будем тогда, когда жар нашей первой любви будет угасать.
Какой же контраст Петр составлял с Иудой! Иуда был казначеем двенадцати; когда он распределял средства, он присваивал себе часть для своего личного пользования. Петр мог улучшить свое положение в тот день, когда спаслись тысяча людей, и продавали свое имущество для общего пользования верующих. Но вот заметьте, что он сказал хромому у ворот храма: "И он пристально смотрел на них, надеясь получить от них что-нибудь. Но Петр сказал: серебра и золота нет у меня, а что имею, то даю тебе: во имя Иисуса Христа Назорея встать и ходи" (Деян.3:5-6).
Честно оценим некоторые мирские стремления, если хотим изучить наши личные преимущества; если хотим служить Господу, нам следует навсегда решить, что наши усилия посвящаются успеху Евангелия, а не нашим собственным.
Взглянем на жизнь Павла и обратим внимание на его отношение к деньгам. Послушайте его защиту, когда он говорит ефесским старейшинам: "Ни серебра, ни золота, ни одежды я ни от кого не пожелал: сами знаете, что нуждам моим и нуждам бывших при мне послужили руки мои сии" (Деян.20:33). Обращаясь к Коринфянам, он задает им вопрос: "Согрешил ли я тем, что унижал себя, чтобы возвысить вас, потому что безвозмездно проповедовал вам Евангелие Божие? (2Кор.11:7). И пред ними, как перед ефесянами он защищается следующим образом: "Ибо недостаток мой восполнили братья, пришедшие из Македонии, да и во всем я старался и стараюсь не быть вам в тягость. По истине Христовой во мне, скажу, что похвала сия не отнимется у меня в станах Ахаии. Почему же так поступаю? Потому ли, что не люблю вас? Богу известно! Но как поступаю так и буду поступать, чтобы не дать повода ищущим повода, дабы они, чем хвалятся, в том оказались такими же, как и мы" (2Кор.11:9-12). Павел не занимает независимого положения; он охотно принимал материальную поддержку, и это место свидетельствует об этом, но даже тогда, когда он действительно находился в нужде, он ничего не получал от коринфян, потом что это не оказалось бы в интересах Евангелия, если бы он поступил так. В Ахаии находились те, которые хотели подвергнуть дурной славе его служение, и он решил не дать им повода поставить под вопрос характер своего служения. Ощущался ли недостаток любви к ним в его отказе принять их помощь? Он отвечает на свой вопрос "Бог знает!" Павел был уверен в достоинстве своего служения, он и хранил это достоинство ревностно. Научимся у него отказываться от даров, которые ставят под вопрос характер нашего служения.
Каким же бременем была для Павла проповедь Евангелия! Но он не мог поступать иначе, если бы ему даже пришлось трудиться сверх меры, чтобы только самому не быть нагрузкой для других, и он зарабатывал не только для собственного содержания, но и для содержания своих сотрудников. Его острое чувство ответственности никогда не позволяло ему довольствоваться тем, что у него было для себя.
Как христианские работники мы продвинулись бы гораздо далее, если бы могли проявлять свою веру для удовлетворения своих собственных нужд, и не прибегать к помощи других, находясь в нужде. Мы думаем, что как левиты, мы имеем право ожидать от народа жертвуемой десятины. Христианские работники всецело посвятившие себя труду, подвергаются опасности превратиться в одержимых тем, что много отдают, а потому они всегда в надежде, что могут много получить, но в таком случае легко потерять всякое представление об ответственности, а также преимущество давать. Такие соображения являются роковыми для духовного прогресса работника, потом что каждый христианин несмотря на свой даже незначительный доход всегда должен оставаться дающим. Только получать, и не отдавать, это приводит к застою. Если мы не несем денежной ответственности за других, Бог и нам пошлет мало. В своем втором послании к Коринфянам Павел пользуется таким выражением: "Мы нищи, но многих обогащаем" (2Кор.6:10). О, этот человек знал своего Бога. Несмотря на то, какой бы глубокой ни могла быть его собственная нужда, он всегда заботился об обогащении жизни других, и самым восхитительным было то, что он всегда находил возможность обогатить других.
Братья и сестры, если в таком отношении характер доверенного нам служения оказывается под вопросом, то ради чести служения, вы не должны принимать поддержки. Вы должны сделать свое положение совершенно ясным: отказываясь от поддержки, вы должны помнить о своих обязательствах по отношению к другим. Если вы надеетесь увеличить свой доход, тогда увеличьте и свой расход. Опыт многих из детей Господних подтверждает Его собственное Слово: "Давайте и дастся вам: мерою доброю, утрясенною, нагнетенною и переполненною отсыплют вам в лоно ваше; ибо какою мерою мерите, такою же отмериться вам" (Лук.6:38). Это Божий закон, и мы нарушаем его к своему ущербу. Христианин управляет своими делами на диаметрально противоположной основе, нежели нехристианин. Последний бережет, чтобы увеличивать, первый умножает, отдавая. Христианин не может увеличивать свой банковый баланс, отдавая, но он таким образом способен во все возрастающей мере увеличивать опыт Павла : "Мы нищи, но многих обогащаем".
В заключении своего второго послания к Коринфянам, говоря о надежде вскоре посетить их, Павел говорит: "Вот в третий раз я готов идти в вам, и не буду отягощать вас, ибо ищу не вашего, а вас. Не дети должны собирать имение для родителей, но родители для детей" (2Кор.12:14). Заметьте, как часто в своих посланиях к церкви в Коринфе Павел говорит о своем отношении к деньгам, вновь и вновь касаясь своего собственного положения и пользуясь благоприятной возможностью наставлять их; в противном случае, они бы думали, что он занял какое-то независимое положение, потому что он обижен той критикой, которой они подвергли его служение. Хотя особые обстоятельства, в которых находился Павел заставляли его отказаться от принятия денежной помощи от них, он все же пребывал в такой ясности и в такой свободе, что мог ободрить их для того, чтобы они послали помощь для нужды в Иерусалиме, он мог также хвалиться щедрость их и перед церквами Македонии. Павел лично не нуждался в их помощи, но существовала нужда в другом месте, и он хотел, чтобы они щедро помогли святым в Иерусалиме, ради их собственного обогащения, а также ради обогащения других.
Могу ли я спросить вас, когда вы трудитесь среди детей Господних, как Павел, способны ли вы всегда делать разницу между "вы" и "ваше"? В своем общении с ними желаете ли вы "их", или "того, что принадлежит им"? Когда они на вас смотрят с подозрением, желая того, что полагается им от вас, способны ли вы откровенно предложить им "ваше", или желание ваше служить им ослабевает, когда не проявляется стимул с их стороны? С естественной точки зрения, Павел обладает вполне достаточным оправданием, чтобы оставить Коринфян, но он все же не может отказаться от них, и потому планирует посетить их в третий раз. Он отказался от "того, что принадлежит им", но все же еще желает их самих. Как же он искал "их", а не "того, что принадлежит им", когда узнаем, что он открывает для них свое сердце в своем послании. Следствием того места, которое мы цитировали является тот же тон: " И охотно буду издерживать свое, и истощать себя за души ваши, несмотря на то, что чрезвычайно любя вас, я менее любим вами. Положим, что сам я не обременял вас, но будучи хитр, с лукавством брал с вас. Но пользовался ли я чем-нибудь от вас через кого нибудь из тех, которых посылал к вам? Я упросил Тита, и послал с ним одного из братьев: Тит воспользовался ли чем от вас? Не в одном ли духе мы действовали? Не одним ли путем ходили?" (2Кор.12:15-18). Обратите здесь внимание на серьезное отношение Павла! Он изливает себя для коринфян! И как он изливает свою сущность для них! Мы окажемся недостойными высокого звания проповедников Евангелия, если потеряем возможность отдать все, чем являемся, и все что имеем этому уделу.
Заметьте, что с другой стороны, Павел принял денежную помощь, присланную ему из Македонии, и в нормальных обстоятельствах совершенно правильно, чтобы христианский работник принял помощь от своих братьев и сестер. Павел не принимал даров без различия, он не отказывался от них тоже без различия. У него было правильное чувство восприятия, и там, где духовное положение дающего было правильным, он принимал дар с благодарностью. Если бы мы также могли знать и различать, что нам следует принять и от чего отказаться, если бы мы освободились от слишком распространенного желания принимать дары, которые встречаем на своем пути.
Обратимся к посланию Павла к Филиппийцам и посмотрим на его отношение, когда он принимает дары от святых здесь. Вот что он пишет Филиппийцам: "Вы знаете, филиппийцы, что вначале благовествования, когда я вышел из Македонии, ни одна церковь не оказала мне участия подаяниями, кроме вас одних, вы и в Фессалонику и раз и два посылали мне на нужду. Говорю это не потому, чтобы я искал даяния, но ищу плода, умножающегося в пользу вашу" (Фил.15:17). Павел с благодарностью принял пожертвования от церкви в Филиппах и принимая эти дары, он заявил, что его главной радостью в принятии этих даров, было не его обогащение, а их собственное обогащение, и он сразу же заметил: "Я получил все и избыточествую". Какой же контраст с обычными сообщениями о принятии даров! Слишком часто благодарственные письма подчеркивают нужду, которая еще не удовлетворена, с сознательным или несознательным намерением стимулировать последующую щедрость. Прочтем еще раз слова Павла и усвоим их себе: "Я получил все и избыточествую". Здесь нет малейшего намека на нужду. Напротив, здесь все стремиться выразить впечатление полного удовлетворения. Каким же исключительно чистым духом обладал Павел! Как он свободен был от служения мамоне!
Однако, продолжим чтение: "Бог мой да восполнит всякую нужду вашу по богатству Своему в славе Христом Иисусом". Павел выражает удовлетворение от материальной помощи, которую он получил от святых в Филиппах, но он никогда не теряет из вида славы своего служения. Он ничем не жертвует из духовного достоинства, даже когда говорит о своем долге перед ними. Он не связывает себя с дарами деятелей. Он свободно выражает свое удовольствие, но он уясняет, что признает эти дары, как посланные Самим Богом ему как "благовонное курение, жертву благоприятную, благоугодную Богу". Но потому, что он является причастником в их жертвах Богу, он предлагает им благословение, превосходящее их собственных дар: "Бог мой да восполнит всякую нужду вашу по богатству Своему в славе Христом Иисусом"! Каким богатым человеком был Павел! И какое богатство предлагал он другим! Разделим с этим человеком целеустремленность сердца и соединимся с ним, когда он добавляет: "Богу же и Отцу слава во веки веков! Аминь".
Наконец, обратим внимание на Павлово отношение к дарам церкви: "Уведомляем вас, братья, о благодати Божией, данной церквам Македонским: ибо они среди великого испытания скорбями преизобилуют радость и глубока нищета их переизбыточествует в богатстве их радушия: ибо они доброохотны по силам, и сверх сил, я свидетель: они весьма убедительно просили нас принять дар и участие их в служении святым" (2Кор.8:1-4).
Павел, узнав о голоде в Иерусалиме, сказал об этой нужде братьям в Македонии. Хотя сами они находились в материальной нужде, эта весть так тронула их, что сами они решили отвергнуть себя, чтобы послать свой дар братьям, и были рады, что могут уделить им сверх своей возможности. Дар их явно не совершался, потому что нам сказано, что они серьезно умоляли апостолов оказать им расположение для того, чтобы они могли послужить нуждам святых в Иерусалиме. Они так тесно влились в союз жизни с святыми, что прежде всего они сознавали не свои непосредственные нужды, а нужды далеко находящихся он них членов Тела Христова. Тот факт, что они умоляли о предоставлении им такой возможности, свидетельствует, что Апостол колебался ободрять их для дела самоотверженности, потому что их собственная нужды были достаточно острыми, однако, их "докучливость" преодолело его нежелание. Отношение их было прекрасным, но таково было и Павлово. Сознавая свою ответственность, Павел не мог игнорировать нужду местных братьев в пользу своей ревности помочь братьям, находящимся далеко, но македоняне так далеко были от стремления удовлетворить свои собственные нужды, что в истине бременили себя нуждами далеких от них братьев, так что Павел не мог поступить иначе и удовлетворил их просьбу. Какая прекрасная картина отношений между служителями Божиими и теми, которым он пытался служить! У нас, называющих себя христианскими работниками, разве не будет учащенно биться сердце при виде пожертвования святых на наши собственные нужды, или на нужды других? Но ведь нам необходимо правильно посмотреть и на обстоятельства дающих, чтобы в своих заботах о святых они не ушли слишком далеко, подвергая себя лишениям.
Павел, одобрив пожертвования в Коринфе для святых в Иерусалиме, предлагает им теперь собрать и отправить их к месту назначения. Мы воспользуемся опять этим же посланием к Коринфянам: " Как написано: кто собрал много, не имел лишнего, и кто мало - не имел недостатка. Благодарение Богу, вложившего в сердце Титово такое усердие в вам; ибо хотя я просил его, впрочем, он, будучи очень усерден, пошел к вам добровольно. С ним послали мы также брата, во всех церквах похваляемого за благовествование, и притом избранного от церквей сопутствовать нам для сего благотворения, которому мы служим во славу Самого Господа и в соответствие вашему усердию, остерегаясь, чтобы нам не подвергнуться от кого нареканию при таком обилии приношений, вверяемых нашему служению; ибо мы стараемся о добром не только пред Господом, но и пред людьми. Мы послали с ними и брата нашего, усердие которого много раз испытывали во многом и который ныне еще усердней по великой уверенности в вас" (2Кор.8:16-22). Заметьте, каким осторожным был Павел во всей этой процедуре. Заметили ли вы, сам он не прикасался к деньгам? Тит был ответственным за собранное. И два брата, пользовавшиеся большим уважением были назначены сопровождать его: "брат, во всех церквах похваляемый за благовествование", и "брат, которого усердие испытывали много раз во многом". Управление церковными дарами никогда не следует поручать одному человеку, его всегда следует поручать по крайней мере двум или трем братьям.
В силу крайней необходимости быть осторожным в денежных делах Павел, обращаясь к Тимофею и Титу, заявляет, что алчному человеку нельзя занимать положения старейшины в поместной церкви (1Тим.3:3; Тит.1:7). А в 1Тим.3:8 то же условие ставится и для диаконов. Никому нельзя занимать ответственного положения в церкви, кто не проявляет верности в денежных делах. Петр пишет с той же напряженностью: "Пасите Божие стадо, какое у вас, надзирая за ним не принужденно, но охотно и благоугодно, не для гнусной корысти, но из усердия" (1Пет.5:2).
Алчность - это горе, которое требует решительного обращения, и если мы не решим этой проблемы основательно, мы раньше или позже, но окажемся в трудностях. По милости Божией, придем к ясному сознанию всех Божиих дел, и тогда мы сможем нести ответственность перед Ним не только за удовлетворения всех наших собственных нужды материальных, но и за удовлетворение по возможности нужды наших братьев и святых.

Глава 10. Верность истине
Ин.8:44; Мф.12:19; 2Тим.2:24

Абсолютная верность истине - это дело, которому необходимо предоставлять приоритет в жизни каждого христианского работника. Вполне возможно, и это нередко встречается, что работник модифицирует истину, потому что он находится под влиянием других людей или обстоятельств, или собственных желаний. Но истина абсолютна и требует безраздельной верности для всех людей в любых обстоятельствах. Если потребуется, мы должны пожертвовать всем, что имеем, только не можем пожертвовать истиной. Мы никогда не должны проявлять попытки сочетать ее с нашими целями, но всегда должны склоняться перед ней.
Мы все склонны игнорировать истину, когда она сталкивается с нашими личными интересами. Когда мы окажемся перед дилеммой, или когда бедствия постигают наш семейный круг, или близкий друг оказывается в несчастье, как поспешно мы отказывается от своих убеждений, чтобы спасти себя от опасного положения, или чтобы спасти любимого от всякого горя, которое можно отвратить, приспособив истину к создавшимся обстоятельствам.
Например, сын христианского работника выражает желание принять крещение. Если отец не склонен соблюдать истину, он поведет своего сына к руководящим братьям церкви, как повел сына и другого какого-то брата, чтобы они решили, достоин ли он принять крещение, то так как этот частный кандидат является его собственным сыном, он попытается ввести свои собственные модификации в этот случай. Он решит, чтобы сын его был непременно крещен, не пытаясь соблюсти Слово Божие. Если бы его первейшая задача состояла в соблюдении Слова Божьего, он отказался бы от склонности проявить уступку сыну и вполне открыл бы себя для суждения других братьев.
А вот другая иллюстрация. В определенном месте возникли доктринальные противоречия. Определенное число святых расположено к одному частному христианскому работнику и стоят на его стороне, тогда как все остальные члены оказывают предпочтение другому работнику и стоят на другой стороне. Увы, ни одна партия не подчинена абсолютной истине, потому что обе идут на компромисс на почве личных расположений. О, как коварно влияют наши симпатии на наши личные решения, так что мы извращаем Слово Божие вместо того, чтобы капитулировать перед ним.
Уровень Слова Божьего нельзя снижать до гармонии с нашим уровнем. Мы никаким образом не должны снижать его, даже если оно указывает на наши недостатки. Мы должны провозглашать его таким, каково оно - вечным, неизменным и неизменно превосходящем наше понимание и восприятие. Мы должны соблюдать его, даже если оно противоречит нашему опыту и усмиряет наш интеллект. И более всего мы должны остерегаться представлять его так, чтобы оно сокрушало других людей, смягчая его, когда его нужно отнести к нашим семьям и к нашим друзьям. Примем это предостережение, потому что здесь тонкая западня.
В церквах возникает много трудностей из-за того, что христиане скорее торгуют истинной нежели собственными интересами. Один из членов одной из поместных церквей не ходил больше на собрания, потом что его не информировали о том, что происходило в церкви. Что этот брат видел в абсолютной природе истины? Если он считал правильным свой разрыв с другими братьями, то тогда когда они информировали его о происходящем, он обязан был отделиться от них; если же он считал неверным разделение с ними, тогда у него не было прав разрывать свои отношения с ними на почве того, что они не информировали его о некоторых церковных делах. Если мы находимся в собрании, которое не в гармонии с открытыми нам целями, хотя это вовлекает нас в трудности, нам не следует шутить с истиной и оправдывать себя, отказавшись от своего положения из-за трудностей. Кто же мы, что настаиваем, чтобы другие христиане оказывали нам почтение? И кто же мы, что можем отодвинуть Слово Божие в сторону, потому что оно вовлекает нас в неудобное положение? О, мы слишком велики и слишком смелы! Если наша личная жизнь не смирится пред Богом, мы никогда не будем истинными служителями Божиими. Мы должны беспристрастно смотреть в Слово Божие, окажется ли согласование с ним к нашему преимуществу или к нашему неблагоприятному положению. Если мы только видим природу Слова Божьего, нам не следует омрачать его славы, выставляя себя напоказ. Пусть Господь сохранит нас от нашего высокомерия!
Еще одна иллюстрация. Один брат слышал, что одну из поместных церквей враждебно критиковали в некоторых округах, но позже он присоединился к этой церкви, и в своих контактах с верующими он всегда выставлял себя в выгодном свете, хотя никогда честно не углублялся в положение. Спустя некоторое время, один из братьев, разобравшись в его духовном положении, и желая помочь ему, поговорил с ним благожелательно, "высказав истину в любви", он сразу же возразил на сказанное и отделился от общества, распространяя всякого рода унижающие слухи о них. Этому брату недоставало твердого отношения к истине; и он не мог изменить его, когда она начала воздействовать на его личные обстоятельства. Если бы он честно обратился к истине, и подчинился ее подлинному смыслу, он занял бы твердое положение по отношению к собранию с самого начала, если этого требовала истина, чтобы он присоединился с ними, то даже сама критика его личности не могла бы побудить его разорвать с ними связь.
Вот еще один пример. Христианский работник, который обладал даром руководства, почувствовал, что следует принять определенный курс. Будучи руководителем, неизбежно случается, что и другие идут тем же курсом. Если путь, которым этот руководитель решил идти, был правильным, то правильным его сделал не тот факт, что он пошел этим путем, а если путь этот был неверен, то правильным его не могло сделать то обстоятельство, что он шел этим курсом несмотря на то, каким бы серьезным не оказался он. Если даже этот человек и позднее впадет в грех, то грех его не сделает избранный им путь неверным. Согласитесь со мною, что если утверждать, что истина абсолютна, то тот факт, что тот или иной человек поддерживает ее, не делает ее абсолютной, она является таковой по существу. Но у нас часто проявляется стремление обращать свой взгляд на людей, мы приходим к выводу, что если кто-то, кто, как мы думаем является духовным, идет определенным путем, то это должен быть скверный путь. Хотите ли вы отказаться от своего пути, потому что некоторые христиане из числа ваших знакомых представляют собой жалкий жребий? Хотите ли вы отказаться от христианства, потому что некоторые из христиан впали в грех? Перестанете ли вы доверять Господу из-за ошибок некоторых христиан? Конечно, нет. Если Господь достоин доверия, мы будем доверять Ему. Вопрос не в реакции человека на истину, а в самой истине.
Некоторые братья говорили нам: " Как я благодарен Господу, что Он привел меня в эту поместную церковь! Я получил здесь большую помощь!" Мы не чрезмерно радуемся от таких замечаний. Они не являются указанием, что признана абсолютная природа истины. Возможно люди говорят так просто потому, что собрания касаются их душ.
Но вот подождите немного, когда что-то случится, что не встретит их одобрения, и посмотрите, не скажут ли они, что все в этом собрании плохо. Если место правильно, тогда хорошо; если место неверно, тогда плохо. Но благоприятное или неблагоприятное отношение братьев не делает меня хорошим или скверным. Истина должна быть единственно определяющим фактором во всех наших собраниях, и если так должно быть, тогда необходимо отказаться от того я, которое извращает наши суждения. Бесчисленные деления в церкви и разногласия в деле Божием можно было бы устранить, если только можно было бы устранить наши "личные преимущества". Если мы капитулируем перед истиной независимо от воздействия на нас, можно было бы окончательно решить не только проблемы в церкви и в деле Божием, но и наши личные проблемы. Разумеется нами никогда не овладевает мысль отказаться от истины, но мы все же допускаем некоторые отклонения здесь, то там - и постепенно истина перестает оказывать воздействие на нас. Результат таков, что мы теряем чувство направления и начинаем метаться то сюда, то туда. Если к нам относятся хорошо, мы идем путем, который указал нам Господь, но если люди относятся к нам плохо, мы ищем другие пути. Какими значительными мы считаем себя! Мы занимаем то место, которое должно занимать истина. Мы превращаем себя в центр вращения Вселенной и все что сделано для того, чтобы повернуть ее, касается нас.
О, братья и сестры, дело в истине, а не в ее воздействии на слабые создания, как я и ты. Она требует от нас, чтобы мы отказывались от самых благоприятных личных связей для постоянного соединения с несовместимым. Не благополучие окружающей нас жизни доказывает, что наши собрания правильны, и не наша несовместимость доказывает, что они ошибочны. Решим раз и навсегда, что истина абсолютна, и она должна господствовать во всех наших собраниях и во всех наших суждениях. Даже в земных судах не разрешаются, чтобы личные суждения судьи влияли на ведение суда. Он не может повиноваться указаниям своего сердца и отказаться от приговора "виновен", если закон доказал его вину; он же не может отказаться произнести над своим врагом приговор "не повинен", если этого требует закон. Закон абсолютен, и судья должен подчинить себя ему.
Если, как дело работников Христовых, мы способны безусловно подчинить себя истине, то какими бы правильными и верными оказались бы наши суждения и как бы успешно продвигалось наше дело! Если нашим единственным стремлением является воля Божия, то мы избежали бы бесплодных дискуссий и быстро пришли бы к ясным выводам. Но вот на все эти беседы мы тратим много драгоценного времени, обсуждая наши личные мнения, изучая при этом свои слова, и прибегая к дипломатии, чтобы угодить кому-нибудь. Нам всегда приходится останавливаться чтобы угодить кому-нибудь. Нам всегда приходится останавливаться и рассуждать о том, обидится ли брат Б. Если мы примем другую позицию, и какие потребуются уступки, чтобы примирить брата В. И если даже наши тщательные соображения и помогут нам согласоваться с мнениями других и наши постоянные попытки сообразоваться с мнениями других, спасут нас от положительных расхождений, то что же мы в итоге выиграем, если пойдем на компромисс с истиной?
Если вместо потворства одному из планов сохранить мир между определенной группой работников, каждый из нас примет для себя истину, как окончательный и совершенный предмет смирения, тогда благословения Господни почиют на всем обществе. О, если бы наша единственная забота состояла в обнаружении воли Божией, и в простом исполнении того, что Он говорит!
Пусть стремления эти превратятся в серьезное наше дело! Но будем помнить, что в деле Господнем нет места слабостям нашей душевной действительности. Пусть наше ревностное желание, ради успеха дела, проявится в нашем положительном влиянии на жизнь других, чтобы она содействовала тому, чтобы и они приняли истину. Только желание это не оправдывает средств. Истина слишком величественна, чтобы нуждалась в наших манипуляциях ради своих интересов. Мы можем довериться свойственному ей авторитету и верить, что она осуществит собственный порыв. Наша же часть в смирении сердца занять наше правильное место по отношению к ней.


И.В. Чекалов

Нравственное богословие

Христианская этика

Оглавление

Введение
Лекция 1. Основные вопросы христианской этики
Лекция 2. Моральное состояние человека
Приложение. Главные представители русской религиозно-этической мысли 19 века
Лекция 3. Сущность этического учения Иисуса Христа
Лекция 4. Характерные черты этики апостола Павла
Лекция 5. Брак и семья во свете Священного Писания
Лекция 6. Дух Святой в жизни церкви
Лекция 7. Христианин в современном мире
Лекция 8. Этика христианской эсхатологии
Лекция 9. Этика пресвитерского служения
Лекция 10. Ветхозаветная этика во свете Нового Завета

Введение

Нравственные истины, бесспорно, стоят ближе к жизни, чем догматические, которые носят более отвлеченный характер. Ведь вопросы о том, что делать и как жить, в чем высший смысл и цель жизни человека волнуют и занимают, наверное, всех людей без исключения. При этом необходимо отметить, что на Западе существуют десятки различных христианских этических систем, но среди них нет и двух, схожих между собою. Этим объясняется и тот факт, что до сих пор на Западе нет единого евангельского критерия этических ценностей. Однако, объективно оценивая большой вклад ученых-теологов Запада в общую сокровищницу передовой христианской мысли, мы не могли не учесть их поиски и богатейший опыт при составлении данного цикла лекций.
Ниже мы хотим более подробно изложить суть этической концепции христианского универсального гуманизма, следуя во всем учению Евангелия.
Нередко задается вопрос: что значит быть христианином? На этот вопрос существует много различных ответов, но смысл и суть всех их сводится к одному: быть христианином - значит следовать за Христом. Апостол Павел, например, призывает верующих так следовать за ним, как он следует за Христом. Внешнее подражание Христу без обновления внутреннего человека Духом Святым будет малополезным. Святой Дух - Дух Христов - это активная, постоянно действующая в нас сила Божия. Коринфская церковь оказалась в большой опасности, когда некоторые верующие стали утверждать, что говорение на незнакомом языке является важнее других даров Святого Духа. В связи с этим апостол Павел объясняет Коринфской церкви, что самая важная работа Святого Духа заключается в оформлении нового человека, "созданного по Богу, в праведности и святости истины" (Еф. 4,24). Далее апостол наставляет коринфян, что любовь есть наибольший дар Святого Духа. Известный теолог писал, что плод Святого Духа - это не что иное, как добродетели Самого Сына Божия. Проявление плода Святого Духа, о чем апостол Павел пишет в своем Послании к Галатам 5:22-23, многие теологи подразделяют на три части.
Первая часть характеризует отношение к Богу - любовь, радость, мир; вторая - отношение к ближнему - долготерпение, благость, милосердие; третья - отношение к самому себе - вера, кротость, воздержание.
Божественная любовь заключает в себе все остальные добродетели, она украшает каждый наш поступок и придает ему подлинную духовную ценность, ибо подлинный критерий нравственных поступков определен их мотивами, а не результатом. Всё, что мы называем благом в высшем смысле этого слова, вытекает из любви. Если мы говорим о новом христианском гуманизме, подлинном гуманизме сердца, то его основанием являются две заповеди Господа: "Возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всем разумением твоим". Сия есть первая и наибольшая заповедь; вторая же подобная ей: "возлюби ближнего твоего, как самого себя" (Мф. 22,37-39). Соблюдение этих заповедей способствует росту нового универсального гуманизма, содействуя мировой солидарности и возрождению человеческого духа. То, что люди испытывают так мало светлой радости и счастья в этом мире, объясняется главным образом тем, что большинство из них стремятся или к соблюдению только одной из двух заповедей Господних или совершенно их игнорируют. Если бы людям когда-нибудь удалось установить на земле подлинный мир и создать подлинно счастливую жизнь, то это стало бы возможным только в случае исполнения обеих заповедей Господних. Только Христос и Его вечное Евангелие закладывает в душу человека основы подлинного человеколюбия и милосердия. Всё, что предпринимается якобы во имя Бога без заботы о ближнем, или во имя только человека без веры в Бога, не может принести истинного духовного блага и счастья. Христианин поддерживает, образно говоря, двойную связь: по вертикали - с Богом, по горизонтали - с ближним, ибо он твердо верит в справедливое воздаяние и в высшей смысл человеческой жизни.
Новая этика праведности во Христе Иисусе требует от нас прежде всего углубленного проявления божественной любви - "агапе" (Мф. 5, 43-48). Закон Моисеев призывал израильтян к ограниченной любви: "люби ближнего твоего, как самого себя" (Лев. 19.18). Христос же говорит: "Любите врагов ваших" (Мф. 5,44). Для обозначения понятия любви в Новом Завете, в основном, служат два слова: "филиа" - сердечная естественная любовь, которую мы питаем к друзьям и близким нам людям, и "агапе" божественная любовь, понимаемая как всепобеждающая добрая воля, как непреклонная решимость всегда и везде искать высшего блага для своего ближнего и дальнего, независимо от того, как они относятся к нам - любят ли нас или ненавидят. Мерилом и источником этой божественной любви является Сам Господь Иисус: "Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас, так и вы да любите друг друга" (Ин. 13,34). В Новой Заповеди любовь - "агапе" приобретает не только новое качество, но и новый пример для подражания: "Как Я возлюбил вас". Мы любим уже не потому, что мы должны согласно ветхозаветной заповеди, а потому, что мы уже не можем не любить, "потому что Он прежде возлюбил нас" (1 Ин. 4,19). Примечательно то, что в упомянутых двух текстах (Мф. 5:43-48 и 22:37-39) Христос ждет от нас не человеческой, а божественной любви, не "филиа", а "агапе". (В обоих случаях в греческом оригинале употреблено слово "агапе").
По общему смыслу "агапе" не имеет прямого отношения к эмоциям и естественным привязанностям человека. Нам трудно, конечно, сохранить симпатии к человеку злому, беспричинно враждебному к нам, но мы можем и должны относиться к нему по справедливости и не воздавать ему злом за зло. По Новой Заповеди мы должны любить наших ближних так, как Христос возлюбил нас. Так, например, апостол Павел пишет филиппийцам: "Я люблю всех вас любовью Иисуса Христа" (Фил. 1,9). Современные богословы, исследователи на Западе разделились на два больших лагеря. Они утверждают, что самоотверженная божественная любовь Иисуса Христа к нам и Его Новая Заповедь не оставляют в нашем сердце ни малейшего места для беспокойной заботы о себе. То есть мы должны во всем поступать по Новой Заповеди: любить наших ближних так, как Христос возлюбил нас. Другие же утверждают, что любовь к себе якобы не противоречит евангельскому учению. На что первые возражают, что это поверхностный и неверный взгляд на заповедь Господню. Среди сторонников первого направления - Мартин Лютер, А. Швейцер и многие другие. Так, современный теолог Джозеф Флетчер видит основной порок теологической этики в её легалистическом (законническом) характере, в ее догматизме, в потере связи со сложными явлениями духовной жизни. "Легалист" (законник) интересуется прежде всего тем, о чем говорит закон, "ситуационист" интересуется в первую очередь человеком, которому следует оказать помощь. В качестве абсолютной нормы у Дж. Флетчера выступает любовь - "агапе" как высший критерий всех поступков, оценок и суждений. Ведь пафос его этической концепции направлен против легалистической (законнической) этики. Только следуя любви - "агапе", люди могут быть похожими на Бога. "Любовь - это справедливость, справедливость - это любовь", - часто повторяет Флетчер. Вся этическая система у Джозефа Флетчера направлена на воспитание у христианина приоритета любви над всеми другими духовными ценностями. Не вызванная страхом ("боящийся не совершен в любви"), а свободная любовь к Богу и ближнему должна формировать жизнь христианина.
Христианство вступает в новую эпоху, когда нельзя уже формально исполнять свой христианский долг. Наступает время преображенного христианства, когда самым убедительным аргументам как против христианства, так и в пользу христианства являются сами христиане - их живая вера и весь уклад их жизни. Из того, что люди на словах исповедуют Христа еще не следует, что они действительно являются христианами (Титу 1,16).
Христианская этика - это этика человека, возрожденного к новой жизни. Приобщение нового человека к Божескому естеству и исполнение его Святым Духом - это центральное событие всей жизни христианина, новая психологическая установка. Так, в Первом Послании к Коринфянам 2,10 - 3,3 апостол Павел дает портреты духовного, душевного и плотского человека (подробнее см. в 6-й лекции).
Духовный человек /pneimatikos/ - это возрожденный человек, исполненный Святого Духа, стремящийся к постоянному освящению. Для него уже исчезает грань между жизнью для себя и жизнью для ближнего. Он творит добрые дела ради добрых дел, а не ради награды. Его жизнью и поступками движет исключительно любовь к Богу. "Господь есть дух, а где Дух Господень, там свобода. Мы же все, открытым лицом, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2 Кор. 3,17-18).
Душевный человек - это человек, ограничивающийся признанием только человеческих ценностей (1 Кор. 2,14). Плотской человек /sarkikoi/ - человек, всецело и полностью поглощенный земными, плотскими мыслями и желаниями. "Станем есть и пить, ибо завтра умрем" (1 Кор. 15,32).
У человека, возрожденного свыше, создается также определенный тип мышления, в основе которого лежат два тезиса: приоритет Бога над миром и духа над плотью.
В наше время широкую известность получила также теология немецкого богослова Д.Бонхоффера, который был казнен в Германии за свои убеждения перед концом Второй мировой войны. Он стал широко известен только после своей смерти, когда изданы его книги - "Этика", "Покорность и сопротивление", "Письма и тетради из тюрмы". Широко известна его знаменитая фраза: "Перед Богом и с Богом мы живем без Бога". Не хотел ли он этой фразой сказать, что из-за номинальных христиан не видно подлинного христианства? В другом месте он говорит: "Наше отношение к Богу есть новая жизнь в существовании для других через участие в жизни Иисуса". "Христианин должен делать справедливое для людей, бороться за благополучие ближних, даже если ради этого пришлось бы пострадать и быть отверженным за все, что совершается в мире". "Христос призывает, - говорит он, - не к новой религии, а к новой жизни".
Современное состояние христианской этики побуждает нас проникать в глубочайший смысл евангельских истин - основы христианской этики.
Современники Гете высоко ценили его способность быть "вечным учеником". Он часто повторял крылатую фразу - "надо уметь постоянно оставаться учеником". И нашей задачей как христиан является не только усвоение принципов христианской этики, но освоение их в нашей практической повседневной жизни. Другими словами, надо переориентировать наше христианское сознание, наши психологические установки на непреходящие цели Евангелия и, прежде всего, на возвещаемую им божественную любовь - "агапе". Наиболее наглядные проявления на практике этой любви - "агапе" в наше время мы видели в лице Альберта Швейцера, выдающегося ученого врача и теолога, который много лет провел в девственных лесах Конго, оказывая окружающим туземцам всестороннюю медицинскую помощь в сооруженном им на свои средства госпитале. Любовь Христова - это утренняя звезда, зовущая нас не только к небесным высотам, то также к больным и немощным, к униженным и оскорбленным, просто ко всем нуждающимся. Поистине нет такой сферы земной жизни, куда не могла бы проникнуть божественная любовь - "агапе" (Мф. 25,40).
"Достигайте любви..."

Лекция 1. Основные вопросы христианской этики

1. Сущность и задачи этики

Этика - это учение о нравственности (морали), ее происхождении и развитии, о правилах и нормах поведения людей, об их обязанностях друг к другу и обществу.
Слово "мораль" происходит от латинского "hores", что в переводе на русский означает "нравы", "нравственность". Греческое слово "ethos" тоже означает по-русски "нравы", от него произошло понятие "этика" - наука о морали, теория морали.
Этика делится на две части: на практическую и теоретическую. Практическая этика рассматривает вопросы, касающиеся непосредственно практической жизни; она занимается рассмотрением того, как известные нравственные принципы применяются в практической жизни. В задачи практической этики входят также вопросы дисциплины и воспитания.
Теорическая этика, как моральная философия, есть учение о смысле жизни и духовных моральных ценностях.
Основной вопрос всякой этики - вопрос о сущности и источнике нравственных явлений, о добре и зле, о совести и справедливости, о долге, добродетели и т.п.
Иногда можно слышать, что этика, как наука, которая представляла бы свод общеобязательных нравственных принципов, не существует, так как нравственные представления и оценки имеют относительный характер. Соответственно времени и народу изменяются также представления о добре и зле. Следствием такого рода неправильных рассуждений бывает оправдание эгоизма и бесчеловечности.
Вот почему главная задача христианской этики заключается не в том, чтобы исследовать происхождение и развитие нравственных идей о добре и зле, а в познании самого добра и зла! Согласно христианской этике, человек есть не только физическое существо, но он есть также духовное существо. Он принадлежит двум мирам, и познать сущее добро человек может лишь как существо духовное. Человек как духовное существо черпает свои оценки из духовного мира.
Коренное отличие христианской этики в том, что Христос избавляет людей не только от того, что мы называем безнравственностью, но также от той нравственности, которая имеет своим основанием природного, духовного, непросветленного человека как "меру всех вещей".
Всякая праведность без Бога является только собственной праведностью или "самоправедностью"; "ибо не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией" (Рим. 10,3).
Наряду с философской этикой существуют этические учения трех основных религий: христианства, ислама и будуизма. Нашей задачей является рассмотрение основных положений только христианской этики. Сравнительное изучение систем философской и религиозной этики не входит в наши задачи.

2. Структура христианской этики

Христианское учение о нравственности имеет своим источником откровение Слова Божия, в особенности его центральную божественную личность - Иисуса Христа. Он оставил нам не только Свое чудное учение, но и "пример, дабы мы шли по следам Его" /1 Петр. 2,21/.
Как Провозвестник Нового Завета, как образец нравственного совершенства для христианина. Он есть все во всем, Его жизнь является вечным примером для всех поколений. Никто на земле не мог изобличить Христа во грехе /Ин. 8,46/, даже враги Его не находят в Нем "никакой вины" /Лк. 23,4; Мф. 27,4; Мр. 1,24/. "Христос есть прообраз, сущее понятие человечества, совокупность всех нравственных и божественных совершенств, исключающее все отрицательное и несовершенное".
В Своей Нагорной проповеди Иисус сказал: "Так всякое дерево доброе приносит и плоды добрые, а худое дерево приносит и плоды худые" /Матф. 7,17/. Таким образом качество плодов зависит всецело от дерева. Другими словами, преобразования внешних условий жизни человека не могут изменить его природы. В коренном изменении прежде всего нуждается сам человек. Это коренное изменение внутреннего человека совершается через покаяние и возрождение свыше. Только вместе с изменением природы человека изменится и его поведение.
Кто-то справедливо заметил о человеке, что о нем с одинаковым правом можно сказать, что он существо высокое и низкое, слабое и сильное. Загадочность и противоречивость человека определяется тем, что он есть существо упавшее с высоты и что подняться на ноги без Божьей помощи он не может. Распря между Творцом и человеком продолжается до тех пор, пока он не вернется назад к нему чрез возрождающую и спасающую благодать Иисуса Христа. Вот почему одна из главных истин христианской этики заключается в том, что только духовно возрожденный человек, подобно дикому деревцу после прививки, может приносить добрые плоды. Только через покаяние и обновление Святым Духом человек получает возрождение, новое бытие во Христе и со Христом (2 Кор. 5,17). История Церкви знает немало примеров, свидетельствующих о чудном превращении худого дерева и дерево доброе, когда совершается зарождение нового человека. Приведем только несколько наиболее ярких свидетельств из жизни подлинных сподвижников Христовых. "Благодаря только смерти Сына Божия я обрел новую жизнь", - писал Лютер. А вот что писал о своем обращении Брадлей: "Прежде я был эгоистичен и горд, теперь же я желаю благо всем людям; я уверен, что мог бы простить от всей души худшему из моих врагов". Вспомним такое свидетельство ал. Павла: "Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый" /1 Тим. 1,15/. Один из работников на ниве Божией так свидетельствует о своем нравственном перерождении: "Я вышел из бездны тьмы, как из гробницы, живым и невредимым. Но я не мог удержаться от слез, ибо на дне пропасти я видел жалкое состояние моей жизни, от которого меня спасло безграничное милосердие Божие".
В душе каждого человека живут два чувства: с одной стороны чувство греховности, от которого так хочется освободиться, а с другой стороны - жажда приблизиться к Богу.
Хорошо об этом сказал также один духовный работник: "Я изменился и чувствую себя совершенно другим человеком; я искал своего старого человека и не мог его найти".
Христианская этика - это этика человека, возрожденного к новой жизни, перешедшего "из смерти в жизнь" /nova creatura - новая тварь/.

3. Сущность человека

Как уже было сказано, исходным положением этики является человек; о сущности и структуре человека написано много исследований. Философы постоянно были проникнуты идеей, что разгадать тайну о человеке - значит разгадать тайну бытия. Существуют различные типы антропологических учений /греч. anthropos и logos - учение о человеке, объяснение всех особенностей и свойства человека - естественных и духовных/, но только библейско-христианская антропология освещает проблему человека во всей ее глубине.
Наука познает внешний мир вне человека, а богословие чрез человека идет к познанию внутреннего духовного мира человека, ибо человек не только от "мира сего", но и от мира иного, не только от природы, но и от Бога. Человека можно изучать с биологической или социологической точек зрения, но такое изучение его будет далеко не полным. Библия раскрывает нам человека как "образ и подобие Божие". Истина о человеке скрыта от науки, не знающей неба. Официальная наука видит в человеке лишь частное явление природного мира. Для официальной антропологии основным является внешняя природа человека /биология, психология и социология/, а не его внешнее самосознание, его дух и душа. Для христианской антропологии - человек не природный объект, а сверхприродный субъект высшего самосознания. Вечным и неизменным остается христианское откровение о человеке как о существе, сотворенном Богом.
Величие и необъятность вселенной признают все ученые. Представить размеры вселенной не под силу не только уму человека, но и его воображению. И чем больше наука пытается понять и объяснить окружающий нас мир, тем больше она убеждается в его глубине и таинственности. Не менее удивителен и микромир, мир атома и электрона. И все же величайшей загадкой остается сам человек как венец всего творения. Справедливо сказал один из христианских богословов, что в человеке пересекаются все круги бытия, что в нем сокрыта разгадка всего сущего.
Переходя непосредственно к вопросу о происхождении человека, мы не можем также пройти мимо данных современной науки. Как известно, существует несколько теорий, пытающихся разъяснить происхождение человека. Но теории и гипотезы, даже самые правдоподобные, остаются только гипотезами. Ни наблюдение, ни опыт не подтверждают с полной достоверностью факта эволюции человека, то есть, что он, подобно другим низшим существам, произошел путем естественной эволюции. Сторонники эволюции, подчеркивая сходство человека с низшими существами, решительно уклоняются от признания колоссального различия между ними. Обнаружив некоторое сходство в области физического строения, они упускают из вида, что человек, как небо от земли, отличается от любого животного во всех других отношениях. Человек проникает в звездные сферы, расщепляет атом, преображает лицо земли. Глубочайшая антропология для христиан скрыта в Библии, в христианской этике с идеей Богочеловека в центре.
Итак, что же говорит Писание? Человек, по Библии, равно принадлежит как миру духовному, так и миру материальному. С самого начала Господь сказал: "Сотворим человека по образу Нашему, по подобию Нашему" /Быт. 1,26/. Откровение Библии о человеке слагается из изучения о происхождении и природе человека, о его первоначальном назначении и его падении.
Целью творения Божия была не безличная природа или вселенная, а человек, сотворенный по образу и подобию Божию. Как богоподобное творение человек есть существо духовно-телесное, которое представляет собою единство духа и природы. Хотя все люди происходят от прародителей путем естественного рождения, однако, ни один человек не существует по своей воле, ибо Господь Сам дает "всему жизнь и дыхание и всё" /Деян. 17,25; Иов. 10,8; Пс. 118,73/.
Необходимо особо подчеркнуть, что божественные повеления до сотворения человека "Да будет!", "Да произведет!" при сотворении человека сменились другой тональностью "И сказал Бог; сотворим человека по образу Нашему, по подобию Нашему" /Быт. 1,26/.
[Примечание: Хотя истина о происхождении всего рода человеческого от Адама и Евы ясно изложена в Слове Божием, но уже с первых веков христианства некоторые представители религиозных групп старались доказать, будто прежде Адама существовали на земле люди /преадамиты/, и что, таким образом, Адам не есть праотец всего человеческого рода. Допускающие существование преадамитов ссылаются на такие мнимые доказательства, как удаление Каина, после братоубийства, в землю Нод, где он нашел себе жену и построил город /Быт. 4,16-17/, на резкие различия людей по расовым признакам, на различие языков и наречий, на обитание людей на Американском материке и т.д.
Не вдаваясь в подробности, необходимо отметить, что ни Библия, ни современная наука в лице ее лучших представителей не подвергают сомнению единство происхождения всего человеческого рода. Евангелист Лука, например, родословную Иисуса, по человечеству, возводит от Адама /Лк. 3,38/. Апостол Павел свидетельствует, что "от одной крови Он произвел весь род человеческий для обитания по всему лицу земли" /Деян. 17,26/. В преданиях почти всех народов происхождение рода человеческого восходит к одной чете.]
Священное Писание характеризует человека как существо, состоящее из плоти и духа /Быт. 2,7/. Вот почему никто материальное не может вполне удовлетворить человека. В двойственном существе человека отражается и Бог, и природа. Взаимодействие в нем плоти и духа должно содействовать развитию его духовной личности.
Это учение, что Бог есть творец души и тела, есть учение как Ветхого, так и Нового Завета /Быт. 2,7/. Так, обратившись к ученикам, Спаситель сказал: "И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более Того, Кто может и душу и тело погубить в геенне" /Мф. 10,28/. При воскрещении Евтиха в Троаде ап.Павел сказал: "Не тревожьтесь; ибо душа его в нем" /Деян. 20,10/. Лука, описывая воскрешение Спасителем девицы, замечает: "И возвратился дух ее, она тотчас встала" /Лк. 8,55/. Христос перед наступлением крестных страданий возгласил в Гефсиманском саду: "Душа Моя скорбит смертельно" /Мф. 26,38/, а умирая на кресте, возгласил: "Отче, в руки Твои предаю дух Мой" /Лк. 23,46/.
Двойственность человеческой природы исповедовали также отцы и учители Церкви, когда говорили, что жизнь человека есть ничто иное, как соединение души с телом, а смерть - разлучение души с телом. "Человек не есть одно тело или одна душа, но состоит из души и тела" /Августин/.
В физическом мире человек не занимает исключительного положения. После грехопадения он входит в круговорот природы как одно из ее явлений. Его высшая и превосходная часть - душа.
Из многих мест Священного Писания видно, что она имеет изначально сущее, самостоятельное, не зависимое от тела бессмертное существование /Быт. 2,7; Пс. 15,9-10; Мф. 26,41; Деян. 7,59/. Вера в бессмертие души подтверждается Ветхим и Новым Заветом /Пс. 48,16; Иоан. 3,15-16; Ин. 12,25; 2 Кор. 5,1; Евр. 11,13-16/.
Самое важное преимущество человека перед всем творением состоит в том, что он сотворен "по образу и подобию Божию" /Быт. 1,26-27; 5,1; 9,6/. В чем же состоит в нас "образ и подобие Божие"? Поскольку в Священном Писании на этот вопрос нет определенного ответа, толкование этого текста на всегда бывает однозначным. Однако все толкователи и учители церкви сходились в том, что "образ Божий" надо искать не в теле, не во внешнем человека /хотя наш внешний человек дивно устроен; одно уже лицо человека свидетельствует о нем, как о царе природы/, а его бессмертной душе. Великий Бог /наш первообраз/ как Дух по самой Своей природе бессмертен и имеет существенные свойства Духа - ум и свободную волю. Поэтому образ Божий - в уме человека, в его свободной воле, в его бессмертной душе. Человек подобен Богу и в дарованной ему царственной власти и владычестве над всем творением /Быт. 1,26/. Большинство исследователей Слова Божия полагают, что "образ Божий" - это наша бессмертная душа, а "подобие" - способности развития и совершенствования разума, свободной воле и святости, что зависит прежде всего, от благодати Божией, а также от нашей воли и духовных усилий. Так, например, для упражнения и развития физических сил уже в Едемском саду Бог заповедал Адаму возделывать и хранить его /Быт. 2:15/; для развития речи и умственных способностей Господь "привел к человеку... всех животных полевых и всех птиц небесных..., чтобы видеть, как он назовет их" /Быт. 2,19/; для укрепления и развития нравственных сил Господь преподал человеку известную заповедь - "а от дерева познания добра и зла, не ешь..." /Быт. 2,16-17/. Если "образ Божий" нам дан с самого начала при сотворении, то "подобие" как бы оставлено недовершенным, чтобы неустанно подвизаться по пути совершенства, некоторые места Священного Писания подтверждают, что "образ и подобие Божие", хотя и в искаженном виде, сохранились в человеке и после грехопадения /Рим. 2,14-15; Мф. 19,20/.
Каково же призвание и назначение человека на земле? По отношению к Богу самой главной целью человека является непрестанное прославление Его Святого имени. "Ибо вы куплены дорогою ценою. Посему прославляйте Бога и в телах ваших и в душах ваших, которые суть Божии" /1 Кор. 6,20/; "Итак едите ли, пьете ли, или (иное) что делаете, все делайте во славу Божию" /1 Кор. 10,31/.
По отношению к самому себе - постоянно развивать и совершенствовать своего внутреннего человека. Человеческая душа - это великое сокровище с богатой, скрытой духовной энергией, которая должна все больше и больше освящаться Святым Духом. Человек призван знать Бога /Ин. 17,3/, любить Его и служить Ему. Таланты, которые даровал ему Господь, он должен употребить на освоение природных богатев земли, одухотворение материи и окружающей среды. Словом, человек призван работать над собою и вокруг себя. Созданный "по образу и подобию Божию", человек призван содействовать всякому подлинному прогрессу и совершенствованию в любой области жизни. Человек является и посредником тех благ, которые Господь ему даровал для выполнения порученного ему дела. Все человечество в плане Божьем - это единая великая семья, где, подражая Христу, каждый должен трудиться для блага другого.
Каждый христианин призван продолжать великое дело своего Создателя: "Ибо мы соработники у Бога" /1 Кор. 3,9/. Мы призваны к единению не только со своим Творцом, но и к единению между собою. Господь с самого начала распределил Свои дары между людьми неравномерно, очевидно, с той целью, чтобы они служили друг другу и нуждались во взаимной помощи /Мф. 25,14-30; 1 Кор. 12,21/. Добровольно, из любви, отдав Себя на кресте ради нас, Господь ждет также и от нас добровольной и светлой жертвенности. Истинный путь Божий не может быть легким и безжертвенным.
Как образ Божий, как сын и наследник в доме своего небесного Отца, человек призван быть посредником между Творцом и тварью земною, чтобы словом и делом возвещать Его святую волю.
Для укрепления нашего внутреннего человека и осуществления Его Великого Поручения нам даны в нашем Господе хлеб жизни, живая вода Его чудного учения, которое непрестанно оживляют и веселят нашу бессмертную душу /Ин. 6,51; 4,10; Пс. 103,15/.

4. Нравственное сознание

При наличии самых разнообразных способностей человеку прежде всего свойственно чувство нравственности. Это чувство заложено в самом бытии человека. Этика не знает нравственно нейтральных людей. Моральное чувство развито не у всех людей одинаково, но оно отсутствует только у ненормальных людей. Нужно признать, что большинство людей живет и трудится во имя морального блага, идеала добра и справедливости, как они его понимают.
Поскольку люди в основу своей жизни кладут моральные принципы, естественно, возникает вопрос, не является ли нравственное сознание в своей сущности в какой-то мере общим для всей людей? Ответить на этот вопрос со всей определенностью довольно трудно, так как он еще недостаточно изучен. Некоторые исследователи утверждают, что всем людям свойственны понятия, которые в основном можно свести к десяти заповедям, данных Богом Израилю чрез Моисея.
Воровство, убийство, нарушение супружеской верности, ложь - являются общепризнанными пороками, в то время как почитание родителей, забота о детях, исполнение долга и другие добродетели всегда рассматриваются как категории добра.
Обычно нравственное сознание проявляется вместе с другими духовными качествами, как, например, рассудительность, чувство религиозности, красоты. Как правило, нравственной ценностью может быть признано только то, что является правильным с точки зрения разума, святым с религиозной точки зрения и прекрасным с эстетической точки зрения. И наоборот, все то, что неправильно, нечисто и безобразно не имеет никакой этической ценности и должно рассматриваться как зло. Низкий уровень умственных способностей, отсутствие религиозного чувства и чувства прекрасного ослабляют нравственное сознание. Возможны и такие явления, когда нечестный ученый, несмотря на свои большие знания, становится убийцей, а талантливый художник - изготовителем духовной травы. Таким образом, нравственное сознание можно рассматривать как решающий фактор в духовной жизни человека.
Уже с давних времен лучше мыслители видели в достоинстве и совести человека самую характерную его способность. Нравственная точка зрения, нравственная оценка повеления и личности человека являются самой высшей и решающей оценкой. Хотя "нравственное сознание" и "совесть" понятие не совсем разнозначные, по существу они близки между собою. Так ал. Павел свидетельствует о себе перед синедрионом: "Мужи братья! Я всею доброю совестью жил пред Богом до сего дня" /Деян. 23,1/. О чистоте и непорочности своей совести он свидетельствует перед правителем Феликсом: "Посему и сам подвизаюсь всегда иметь непорочную совесть пред Богом и людьми" /Деян. 24,16/. Приговор совести мы признаем как последнюю и высшую инстанцию.
Согласно Библии, нравственное сознание называется также душой или духом человека. Как указывалось уже вначале, оно заложено в самом человеке и имеет внесоциальную и вневременную природу.
[Примечание: Автономная этика (греч. autos - сам) исходит из принципа, что нравственность имеет основание в самом человеке, так как воля человека автономна, в то время как гетерономная этика (греч. heteros - иной) утверждает, что нравственность зависит от внешнего воздействия, независящих от воли человека причин - государственных законов, личной заинтересованности и т.п.]
До недавнего времени попытки применить научные методы к исследованию тайн душевной жизни человека были малоэффективными. И только вместе с открытием бессознательного или подсознательного в человеке, был найден новый метод исследования душевных явлений. С тех пор открытия новой психологии все больше подтверждает ту истину, что человек сам не знает, что с них происходит. Источник этого недуга есть конфликт сознания и подсознания. Человек не способен до конца понять и исследовать свое подсознательное начало. Он обманывает не только других, но и самого себя. Это открытие новой психологии вполне согласуется с христианским учением о первородном грехе. Человек болен потому, что он не делает того, что должен и что хочет. "Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю" /Рим.7,19/.
Если трудно определить, что такое сознание и что такое "подсознание, то еще труднее определить, что такое "сверхсознание". Одно ясно, что в человеке есть божественное начало, бездонная глубина, которая превосходит наше разумение. Не принадлежит ли к этой области и нравственное чувство человека? Новая психология открывает в человеке глубокий иррациональный (не постигаемый разумом) слой, скрытый от сознания. Не об этом ли пишет ап.Павел в своем послании к Филиппийцам: "И мир Божий, который превыше всякого ума соблюдет сердца ваши и помышления ваши во Христе Иисусе" /Филип. 4,7/. Как бы мы не старались объяснить происхождение нравственного сознания - автономно ли оно или оно отчасти определяется внешними причинами - роль и значение его в духовной жизни человека является определяющей.
Нравственное сознание человека, осознающего себя творением Божиим, и проблемы нравственной жизни приводят его к убеждению, что он - существо падшее и греховное.
Проявление нравственного сознания чаще всего ставили во взаимосвязь с волей человека, иногда с умственным способностями или чувствами. Это, конечно, одностороннее представление. Прежде всего надо сказать, что нравственное сознание неотделимо от личности человека, как таковой. Вопрос о добре и зле решается нравственным сознанием, а не разумом или волей, хотя разум, чувство и воля не остаются при этом безучастными.
Высокоразвитое нравственное сознание и высокоразвитая личность - понятия далеко не тождественные. Правильно рассуждать о проблемах морали и достойно вести себя - это не одно и то же. Только свободное и добровольное подчинение своей воли воле Божией, преклонение перед величием евангельской любви содействуют отражению в человеке совершенного образа Богочеловека. Отвлеченная этика имеет мало цены. В основе христианства лежит не отвлеченная идея добра, а личное отношение к Богу и ближнему. Можно быть преданным идее о Боге и не видеть живого Бога, быть преданным идее свободы и во имя свободы совершать величайшие насилия. Евангельская мораль исчерпывается любовью к Богу и любовью к ближнему.

5. Нравственные ценности

Последние и высшие истины, ради которых человек живет и умирает, вытекают из сердца, из внутреннего убеждения человека. Главная задача этики заключается в том, чтобы оправдать признанные моральные принципы, нравственные ценности. Это оправдание должно показать, почему мы должны признать те или другие принципы обязательными. Мы должны спросить, какой смысл в их существовании.
Учение о ценностях занимают важное место в христианской этике. Основные вопросы бытия: смысл истории и жизни, конечная цель бытия, оправдание человеческой деятельности могут быть разрешены христианской этикой, имеющей своим основанием божественное откровение и нравственный духовный опыт, которая может ответить и на извечный вопрос: имеет ли мировой процесс смысл и в чем этот смысл, а также о смысле и значении отдельной человеческой жизни.
Впервые основные положения о ценностях были разработаны ученым Т.Лоце. Главную задачу философской этики он видел в объяснении окружающей действительности с ценностных позиций. Обычно моральная философия ставит основной вопрос о безусловной и конечной цели человеческой жизни. Известный немецкий ученый и философ И. Кант представлял все бытие как "царство целей". Та конечная цель, ради которой живет человек, называется высшим добром или благом. Для христианина высшее благо состоит в свободном единении человеческой и божественной воли, в постоянном устремлении к высшим ценностям и благам, к высшему божественному бытию. Чтобы быть благом и ценностью, жизнь должна иметь смысл. Мы должны признать, что в отличие от ложной жизни, отмеченной грехопадением, есть духовная жизнь, восходящая к Богу.
Если цели в природе исполняются с безусловной необходимостью, то в духовном, нравственном мире они достигаются не иначе, как при условии полной внутренней свободы. Внутренняя свобода есть основное условие нравственной жизни, не только свобода добра, но и свобода зла, ибо вынужденное добро не есть добро. Это делает нравственную жизнь в высшей степени ответственной и даже трагической. Во всех случаях христианской жизни нравственная точка зрения является самой существенной и важной. Когда все аргументы исчерпаны, мы обычно апеллируем к совести человека. Совесть, как сознание моральной ответственности за поведение, является своеобразным внутренним двигателем на пути его нравственного и духовного совершенствования. Совесть - сверхприродное начало в человеке, орган восприятия религиозного откровения, истины и добра. В духовной жизни мы ничего не можем принять помимо или, тем более, против совести. Согласно учению Сократа величайшим счастьем является чистая совесть, а величайшим несчастьем - нечистая совесть. Самое худшее, что мы можем сказать о человеке, это то, что у него нет совести. В то время, как называя человека добросовестным, мы даем ему самую высокую оценку. Можно сказать, что законы нравственной жизни столь же неизменны, как законы логики и математики. "Сеющий в плоть свою пожнет тление; а сеющий от духа пожнет жизнь вечную" /Гал. 6,8/.
Еще древнегреческий философ Аристотель /около 435 - 355 гг. до Р.Х./ утверждал: "Особенное отличие человека от низших существ заключается в том, что он один только носит в себе чувство добра и зла, правды и несправедливости". Или как сказал Гегель: "Никакая диалектика не может избавить нас от упреков преступной совести".
В разное время философы разрабатывали те или другие этические системы, провозглашающие как основную их суть самые противоречивые принципы: "Человек - мера всех вещей"; "человек человеку - волк"; "человек человеку - бог". Последнее изречение принадлежит Л. Фейербаху, который пытался создать, как он верил, религию человеколюбия. Однако, справедливо на это заметил один богослов: "Обожествление человеческого духа есть оправдание всех его дел и, как последствие этого, - уничтожение всякой нравственности". Только идеи христианской этики, которые находят свое обоснование в Евангелии, вечны и неизменны, ибо они исходят из признания высшей божественной цели. Человеческая личность есть высшая ценность потому, что она несет в себе божественное начало, что она есть образ и подобие Божие. А для человека Бог есть цель и предмет его любви, Тот, ради Которого он живет и умирает: "Ибо для меня жизнь - Христос, и смерть - приобретение!" /Фил. 1,21/.
Христос есть совокупность всех нравственных и божественных совершенств. Велик переворот, совершенный Им в нравственных оценках. Это самая радикальная переоценка всех нравственных ценностей, какую только знает мир. И в то же время Он вечно остается современником всех поколений: "Иисус Христос вчера и сегодня и во веки Тот же" /Евр. 13,8/. Кто сопричастен к царству сынов Божиих, тот подходит ко всем явлениям жизни с новой оценкой, он неизменно движется ввысь и вперед.

6. Христианская этика и вера

Долгое время христианскую этику и догматику /вероучение/ рассматривали как одну дисциплину. Если в догматике подчеркивается спасение, которое мы имеем в нашем Господе, то в этике - Его "пример, дабы мы шли по следам Его" /1 Пет. 2,21/.
Уже в Ветхом Завете "в десятисловии" мы обнаруживаем самую тесную связь между истинной религией и нравственностью. Но то, что в Ветхом Завете было только прологом, со всей божественной силой раскрылось в Новом Завете.
Общеизвестно, что нравственное сознание народов уходит своими корнями в религиозный опыт. Известный немецкий философ Артур Шопенгауер, противник христианства, считал этическую сторону христианства неприкосновенной. Он сознавал, что притязания безрелигиозной нравственности беспочвенны. Философская мораль древнего мира сводилась, в общем, к четырем, так называемым добродетелям: мудрости, справедливости, мужеству и умеренности. Но и она больше провозглашалась, чем осуществлялась. И только "в Нем была жизнь, и жизнь была свет человеков" /Ин. 1,4/.
Вместе с Христом в этот мир пришло и "новое учение", изумившее всех, впервые слышавших Его: "Что это? Что это за новое учение?" /Мр. 1,27/.
В основе Его учения - не закон, хотя бы и новый, а Он Сам, Его личность, Его любовь. Наиболее характерная черта Евангелия заключается в том, что в нем дан нам божественный образ Христа. Снова и снова евангелисты повторяют, что народ дивился учению Его, ибо Он учил их, как власть имеющий" /Мф. 7,28-29; Мф. 1,22; Лк. 4,32/.
В Его словах - великая вила: "Слова, которые говорю Я вам, суть дух и жизнь" /Ин. 6,63/. В Его речах и призывах отсутствует какой-либо фанатизм или беспочвенная мечтательность. В них нет и того, что можно назвать новым кодексом этических правил. Его речи, исполненные святого огня, проникают до разделения души и духа, возвещая о новых этических ценностях. "Вы слышали, что сказано древним... А Я говорю вам..." /Мф. 5,21-22/. Человека, который превозносился своим богатством, Он называет "безумным" /Лк. 12,20/. Его Евангелие производит полностью переворот во всех нравственный оценках. Христос не знает ничего нечистого, кроме нечистоты человеческого сердца. Из сердца исходит то, что возвышает или оскверняет человека. Заповедь прежде всего нарушается в сердце /Лк. 6,45/. В дни Своего пребывания на земле Он не отверг от Себя ни одного грешного человека. Евангельская мораль всецело отрицает законнически-фарисейскую мораль. "Вы, фарисеи, внешность чаши и блюда очищаете, а внутренность ваша исполнена хищения и лукавства". Строгость к себе и снисходительность к ближним - вот истинно Евангельское отношение к жизни. Христианская мораль - мораль сильных духом, стяжание себе духовной силы во всем. Она учит, как быть сильным перед лицом жизни и смерти, страданиями и испытаниями.
Призыв Христа всегда обращен к внутреннему человеку, к его бессмертной душе. Из сердца человека исходит то, что его возвышает и то, что его оскверняет как образ и подобие Божие. "Добрый человек из доброго сокровища сердца своего выносит доброе; а злой человек из злого сокровища сердца своего выносит злое: ибо от избытка сердца говорят уста его" /Лк. 6,45/.
Грех остается грехом, если он не был обнаружен открыто /Мф. 5,28/. Христианин всегда должен быть готов к применению самых высоких евангельских моральных стандартов, чтобы очистить себя "от всякой скверны плоти и духа" /1 Кор. 7,1/. Он всегда должен прислушиваться к звукам, раздающимся в его душе из другого мира: "Сердце имеет свои доводы, о которых ничего не знает разум", - говорит Паскаль.
Этика закона, этика, не знающая благодати, полагала, что солнце восходит только над добрыми, и дождь посылается только на праведных. Фарисейская этика почитает своим нравственным долгом бросать в грешницу камень, но Христос призывает не к осуждению, а к оправданию: "Кто из вас без греха, первый брось в нее камень". Христос и только Христос призывает к прощению и милосердию.
Высший идеал христианской нравственности - совершенная любовь к Богу и ближнему. Если сущность греха есть самолюбие, то сущность христианской добродетели - любовь. Всю новозаветную этику и догматику можно суммировать словами Христа: "Истинно, истинно говорю вам: так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне" /Мф. 25,40/. Господствующим принципом древнего мира была не любовь к ближнему, а эгоизм. "Великодушный" Аристотель, например, считал бессмысленным говорить о любви между Богом и человеком. О подлинной любви в евангельском смысле этого слова древний мир ничего не знал. Только со времени появления учения Христова в мире существует любовь к ближнему в истинном смысле этого слова. С тех пор история христианской церкви неизменно обогащается многочисленными примерами подлинной любви и милосердия. Такой искренности братского общения, высоты и чистоты нравственного духа, которые были явлены первыми христианами, мир еще никогда не видел. "Смотрите, как они любят друг друга, как они готовы умереть друг за друга!" - восклицали язычники.
Эти ранние свидетели Христовы находились в теснейшем общении со своим Учителем как главой Церкви и носителем вечной жизни /Еф. 1,22-23; Кол. 1,18/. Иисус Христос пришел в этот мир с пламенеющим факелом Своей божественной любви, побеждающей человеческие сердца. Он призывает также и нас исполниться этой любовью. И сегодня, как две тысячи лет назад, неизменным остается для нас Его великий призыв: "Как возлюбил Меня Отец и Я возлюбил вас; пребудьте в любви Моей" /Ин. 15,9/. В этих словах сокрыта вся глубина Его учения, изменяющего не внешние порядки, а самих людей с их бессмертными душами.

Вопросы

1) Сущность и задачи Нравственного богословия. Дайте определение.
2) Структура христианской этики.
3) Сущность человека. Библейско-христианская антропология.
4) Образ и подобие Божие.
5) Призвание и назначение человека на земле.
6) Нравственное сознание.
7) Нравственные ценности.
8) Христианская этика и вера.

Лекция 2. Моральное состояние человека

Во вступительной части мы уже кратко рассматривали, что подлинной причиной грехопадения наших прародителей Адама и Евы были они сами, а не искуситель. Созданный Богом для жизни вечной и для добра человек после падения стал смертным, как сказал Бог: "смертью умрешь". Следствием грехопадения было также расторжение союза с Богом - "И скрылся Адам и жена его то лица Господа Бога", /Быт. 3,8/, потеря невинности и склонность ко злу и заблуждениям. Словом, произошло искажение образа Божия в человеке.
Известно, что проблема сущности человека есть одна из основных проблем этики. И сегодня человек остается существом глубоко противоречивым, совмещающим в себе полярные противоположности, ибо корни его на небе и на земле.
Пессимисты относятся к нравственным возможностям человека весьма скептически. Наиболее характерной чертой его природы они считают эгоизм и стремление к чувственным наслаждениям. Они утверждают, что по своей природе человек склонен постоянно видеть свое благо в удовлетворении мимолетных страстей, предпочитая непосредственную выгоду и наслаждение более важному и более высокой цели в будущем. Вместе с отрицание существования Бога теряется значение и ценность морального закона и этических норм.
Но, вольно или невольно, большинство исследователей /не только религиозных/ должны признать, что на пути морального прогресса существует одно неодолимое препятствие - испорченная природа человека.
Вот, что, например, пишет один из современных этиков: "Как можно ожидать, чтобы из такого кривого дерева /речь идет о природе человека/ можно было смастерить что-нибудь совершенное прямое". "Добродетели большинства людей - лишь добродетели мнимые", - писал еще Фейербах, а известный швейцарский философ и теолог Карл Барт утверждает, что "человек греховен, ничтожен, бессилен и все божественное ему чуждо". Но человек в своем отпадении идет еще дальше, когда он абсолютно ожесточается и теряет способность к восприятию добра. Именно о таком состоянии говорит пророк: "Ушами с трудом слышат, и очи свои сомкнули, да не узрят очами, и не услышат ушами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их" /Ис. 6,10/.
Но и это еще не предел ожесточения человека. От безразличия и равнодушия к добру он переходит к открытой вражде и ненависти. "Они знают..., что делающие такие дела достойны смерти; однако не только их делают, но и делающих одобряют" /Рим. 1,32/.
Страсть к беспричинному разрушению и уничтожению выступает иногда как страшная патологическая мания, наподобие той, которой были одержимы римские императоры Нерон и Калигула...
Но с другой стороны, мы знаем также и о таких выдающихся личностях, чей нравственный облик не перестает восхищать нас и поныне. Как благодарные примеры естественной нравственности, они никогда не утратят своей притягательной силы. Здесь можно указать на таких гигантов человеческого духа, как Сократ, Платон, Аристотель и других. И хотя их сердца не были возрождены в христианском понимании этого слова, но тем не менее их умственная настроенность и духовная направленность оставили неизгладимый след в истории. Это свидетельствует о том, что в язычестве имело место отражение божественного света, "Который просвещает всякого человека, приходящего в мир" /Иоан. 1,9/. Отблеском этого Света живы народы и поныне.Вот почему христианская этика всегда стояла выше как ложного пессемизма, так и ложного оптимизма. Вечным и неизменным остается христианское учение о человеке как существе, сотворенном Богом и носящим Его образ и подобие.

1. Этические теории и направления

Высшей из всех человеческих потребностей является потребность смысла жизни. Без удовлетворения этой потребности человек не может как должно жить и трудиться. Именно эта потребность смысла жизни, попытки ответить на "вечный" вопрос о смысле существования человека являются источником разнотипных этическо-философских систем и учений. Моральная философия ставит неизменно основной вопрос: что является высшим и абсолютным благом? Определив для себя понятие высшего блага, она тем самым находит критерий для оценки человеческого поведения. Действия, способствующие достижению высшего блага, она называет хорошим, а те действия, которые мешают его достижению - плохими. Основными критериями этики обычно считаются понятия добра и долга, а также понятия добродетели и совести. Понятиями добра и блага люди выражают свои наиболее общие интересы и устремления. Однако, главным в любой этической доктрине является то, ориентируется ли она на потусторонний или на этот земной мир. Христианская этика видит высшее и абсолютное благо в исполнении воли Божией, в осуществлении Его заветов любви и добра. Для христианина высшим благом является не просто жизнь, а жизнь духовная, достойная человека и христианина.
Христианская этика считает, что самые сложные жизненные вопросы - общественные и личные - могут быть разрешены на евангельской основе. Искренний христианин верит, что история есть не что иное, как путь к новому миру, и что неразрешенные в пределах земной истории вопросы будут разрешены за ее пределами. Вот почему составной частью христианской этики является эсхатология /греч. eshaton последний и Logos - слово, учение, значение/ - учение о конечных судьбах мира и человечества, когда у избранных "отрет Бог всякую слезу с очей их, и смерти не будет уже" /Откр. 21,4/.
Следует однако, подчеркнуть, что некоторые современные этические теории считают определение добра вообще невозможным, т.к. моральные представления, по их мнению, ничего объективного не отражают. На это можно возвратить. Конечно, понятия добра и зла обусловлены исторически, и в этом смысле зависят от человека и общества, но само добро и зло не зависят от них.
После этого общего замечания перейдем к конкретному рассмотрению отдельных этических концепций /понятий/.

Теория гедонизма

Этические понятия, в которых утверждается, что человек может руководствоваться в своих действиях только личными интересами, называются теориями эгоизма. Наиболее законченное выражение эти воззрения получили в этическом направлении, называемом гедонизмом /греч. hedone - наслаждение/. Гедонизм видит цель человеческой жизни в удовольствии и наслаждениях. Первоначально это этическое учение было развито древне-греческими философами, а впоследствии дополнено некоторыми французскими философами в противовес якобы христианскому аскетизму. Главным критерием нравственности и своеобразной основой морального поведения человека гедонизм считает стремление к наслаждению, к счастью, не считаясь ни с какими общепринятыми нормами поведения. В своей первооснове - это, в сущности, мораль богатого человека из притчи Христа: "Душа! много добра лежит у тебя на многие годы: покойся, ешь, пей, веселись!" /Лук. 12,19/.
Идеи гедонизма занимают также центральное место в теории утилитаризма /лат. utilitas - польза /И.Бентама /1748-1832/.
Ближайшим последователем Бентама и продолжателем его идей был другой английский мыслитель Д. С. Милль /1806-1873/. Который впервые стал употреблять термин утилитаризм, и который отстаивал положение, что целью человеческой жизни является достижение счастья.
Как легко можно понять, основной порок гедонизма в том, что он направляет ум и волю человека не на достижение высших целей жизни, а на достижение удовольствий и наслаждений. Этот порок гедонизма признал в конце концов и сам Милль. "Счастливы только те, думаю я теперь, ум которых направлен на что-нибудь иное, например, на то, чтобы помочь другим достигнуть счастья, на улучшение положения человечества... на какую-либо идеальную цель". Человек, который ставит своей целью только удовольствия, никогда не достигнет подлинного удовлетворения. Только стремление к великой и благой цели - духовному совершенству доставляет полное удовлетворение уму и сердцу.

Эволюционная теория этики

Направление в этике, которое пытается объяснить происхождение и природу морали теорией эволюции. Основоположником этого направления принято считать английского философа Герберта Спенсера /1820-1903/.
Спенсер исходит из идеи всемирной эволюции, которая охватывает как природу, так и общество. Моральное поведение человека он рассматривал как приспособление к окружающей среде. Идею эволюции он перенес с живых существ на все явления. По его словам "порядок, к которому стремится человечество, это тот же порядок, к которому стремится вся природа". Нравственность человека, по его убеждению, вытекает из его природы. По Спенсеру, человеку присущ альтруизм, а не эгоизм, как доказывал Бентам. [Альтруизм - готовность бескорыстно действовать на пользу другим, не считаясь со своими личными интересами: противоположность эгоизму.] По мере развития общества благо личное и благо общее будут все совпадать.
Поэтому моральная задала заключается в том, чтобы всемерно стремиться к развитию в человеке альтруистических чувств.
Подобно сторонникам утилитаризма, Спенсер утверждал, что в основе нравственности лежит стремление к счастью. Но между ними существует и различие. Если сторонники чистого эгоизма рассуждают: человек всегда эгоист, даже в том случае, когда он помогает ближнему, то основанное правило жизни Спенсер сформулировал так: "Достижение личного счастья в пределах, предписываемых общественными условиями".
Жизнь человеческая, по мнению Спансера, есть частный случай жизни всего человечества, а последняя есть только ничтожная часть общемировой жизни. Поэтому задача этики состоит в том, чтобы разгадать законы мировой жизни и ее этические тенденции.
В новейшее время эту смелую попытку предпринял французский ученый - палеонтолог, философ и католический теолог Тейяр де Шарден /1881-1955/. Он считал, что развитие органического мира в жизни нашло свое завершение в человеке, что важное место в процессе совершенства принадлежит также науке, которую он рассматривает как разновидность религиозного отношения к действительности. Идеи Тейяра получили широкое распространение не только среди католицизма.
Переоценивая мир во всех его измерениях и аспектах, Тейяр де Шарден утверждал, что "религия неба не является препятствием для решения земных дел в правильном направлении". "Страннический характер человеческого существования не должен отрывать человека от земных задач и обязанностей". Вместе с тем Тейяр подчеркивает, что труд является "осуществлением сущности человека и лежащей на нем обязанности совершенствования".
Одной из главных идей его эволюционизма является взгляд о взаимосвязи и "единстве всех элементов мира", о их непрерывном движении. Совершенствование творения и рода человеческого, свидетельствует об участии в этом процессе Иисуса Христа. Торжество христианских идей является конечной целью истории, ибо вся история мира есть не что иное, как "великий процесс всеобщего преображения во Христе".
"Церковь - это сосредоточие межчеловеческой сверхлюбви". Человек занимает совершенно исключительное место в мироздании.
Тейяр де Шарден делит людей на тех, кто действует в соотверствии с намерениями Бога, там самым приближаясь к Нему, и тех, кто сдерживает эти усилия /неверующих/.
Назначение морали, которая появляется, по Тейяру, на определенном этапе развития, заключается в том, чтобы ограничить эгоизм человека и направить человеческую энергию на добро.
В заключение необходимо заметить, что метафорическая форма высказываний Тейера де Шардена в значительной мере затрудняет однозначное понимание и интерпретацию его идей. Значительным недостатком этической системы Тейяр де Шардена является то, что он сравнительно мало уделяет внимания вопросу моральной ответственности каждого человека.
Конференция французских епископов расценила Тейяра как "величайшего религиозного гения столетия". Всего им написано более 150 трудов.

Этика долга

Большая роль в разработке проблем этики принадлежит известному ученому и философу Иммануилу Канту /1724-1804/. Кант полагал, что все существующие в его время этические теории были лишены признака всеобщности и необходимости. Закон причинности, утверждал Кант, носит всеобщий и универсальный характер. Действие этого закона распространяется также на этические нормы. Нравственные требования в равной мере должны распространяться на всех людей, независимо от их общественного положения и условий жизни. При оценке поступков других людей человек должен исходить из тех требований, которые он предъявляет себе. Кант формулирует свой основной этический закон следующим образом: "Поступай так, чтобы правило, которому ты следуешь, могло быть вместе с тем, основой всеобщей морали. Истинно нравственный поступок определяется не чувством, а высоким сознанием морального долга". Христос определил его так: "Итак во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы с ними; ибо в этом закон и пророки" /Мф. 7,12/. Каково бы то ни было содержание требований, они всегда должны иметь всеобщий характер и распространяться на всех людей. Этот моральный закон Кант назвал категорическим императивом /безусловное поведение/, как абсолютное противопоставление того, что есть, тому, что должно быть. Кант учил, что человек обладает свободной волей, которая направляет его действия к достижению высшего блага, к нравственному усовершенствованию. Он утверждал, что "долг, и не только тот или иной долг, но всеобщий человеческий долг, обнимающий все человечество, должен стать высшей нормой нравственной жизни". Именно исполнение нравственного долга, вопреки всем противодействиям, делает человека венцом творения.
Конечная цель нашей жизни, по Канту, заключается в том, чтобы развить в себе добрую волю, то есть волю, действующую нравственно. По мнению Канта, только добрая воля есть то единственное в мире, что никогда не может привести нас ко злу.
Моральная система Канта имела весьма большое значение для дальнейшего развития этики в христианском направлении. Широко известно, например, изречение Канта из его книги "Критика практического разума": "Два предмета - чем чаще и больше я задумываюсь над ними - наполняют мою душу непрестанно возрастающим удивлением и благоговением, - это звездное небо надо мною и нравственный закон во мне".
Кант впервые в истории этики внес ясность в понятие высшего блага в его высшем нравственном смысле. До Канта в теории этики не было четкой границы между такими понятиями как "добро", "благо", "приятное", "полезное". И только Кант со всей определенностью утверждает, что понятие добра неразрывно связано с доброй волей. Ни одно истинно доброе дело немыслимо без доброй воли /о волевой и нравственной причине неверия говорит также Христос: "Но вы не хотите придти ко Мне, чтобы иметь жизнь"/. Наличие доброй воли и желание претворить ее в жизнь открывает путь к познанию Бога и Его учения. "Кто хочет творить волю Его, тот узнает о сем учении от Бога ли оно..." /Иоан. 7,17/.

Этический идеал пророков и евангельская мораль

Библейский пророк - это божественный вестник, учитель и пламенный проповедник, стремящийся к коренному преобразованию всей жизни на основе высших нравственных идеалов. Самая возвышенная мечта боговдохновенного пророка - это царство Божие на земле. Термин "профетизм" /от греч. пророк/ в современной богословской литературе употребляется в смысле миросозерцания библейских пророков как провозвестников истинной религии и нравственности. Величайшим пророком, божественным законодателем, получавшим непосредственное откровение от Бога, был Моисей. "И не было более у Израиля пророка такого, как Моисей, которого Господь знал лицем к лицу" /Втор. 34,10/. Он был "верен во всем доме Его, как служитель для засвидетельствования того, что надлежало возвестить". /Евр. 3,5/.
"Моисеев закон", покоящийся на двух устоях: на десяти синайских заповедях /Декалог/ и на "Книге Завета" /Исх. 20,23/, как ядро древнего морального кодекса не утратил своего нравственного значения и поныне. Особый интерес представляют нравственные мотивы, сопровождающие закон о милосердии к рабам, вдовам, сиротам и должникам. "Итак, когда он /обиженный/ возопиет ко Мне, Я услышу; ибо Я милосерд" /Исх. 22,27/. "Пришельца не обижай" /Исх. 23,9/. Но особого внимания заслуживают одухотворенные исторические описания Пятикнижия, проникнутые могучей идеей единства и разумности всех исторических явлений, направляемых одною высшею, благою нравственною. Каждая глава Пятикнижия убеждает, что история - это не борьба, лишенная всякого нравственного смысла, как это может показаться поверхностному наблюдателю. Нет, нравственный закон властвует в жизни отдельных людей и народов.
Исторические судьбы отдельных людей и народов определяются их нравственными качествами. При оценке любых событий этический критерий является наивысшим.
В области практической морали все основные заповеди имеют единственную цель - духовное и нравственное усовершенствование человека. Эта высокая этическая цель превосходно выражена в 14 Псалме Давида. "Господи! кто может пребывать в жилище Твоем? Кто может обитать на святой горе Твоей? Тот, кто ходит непорочно, и делает правду, и говорит истину в сердце своем;... Кто серебра своего не отдает в рост и не принимает даров против невинного. Поступающий так не поколеблется во век". А пророк Михей сущность всей библейской морали выразил в трех заповедях: "О, человек! сказано тебе, что - добро, и чего требует от тебя Господь: действовать справедливо, любить дела милосердия и смиренномудренно ходить пред Богом твоим" /Мих. 6,8/. Пророки Амос и Аввакум призывают прежде всего к богоисканию, богопознанию и нравственному усовершенствованию, ибо мир нуждается прежде всего в праведности больше даже, чем в мудрости! Лишиться ее - значит лишиться смысла жизни. Сущность профетизма заключается в применении высших этических норм к оценке всех явлений истории и жизни.
Так, по мысли пророка Амоса, Бог управляет судьбами не только избранного народа, но и всех народов. Он - Бог вселенной, творит историю всего человечества. Израилю и Иуде вменяется в вину всякое нарушение высшей справедливости и нравственности в общественной и личной жизни /Амос. 1-2 главы/. Идеал добра и справедливости составляет для пророка не что-то отдаленное от религии, а самую сущность ее. Нравственное совершенствование - вот смысл и цель истинного служения Богу. Вот почему такое святое негодование звучит в речах пророка Исайи против распущенности нравов, социальной несправедливости и алчности /Исайя 1,11-17/. Сила пророческого слова заключается в том постоянном напоминании, что конечная победа принадлежит не физической, а духовной, нравственной силе, тому человеку, который такой силой обладает. Пророк Исайя, например, поднимается на подлинные высоты богопознания, когда он провозглашает: "Он /Бог/ будет судить бедных по правде, и дела страдальцев земли решать по истине" /Ис. 11,4/. "И перекуют мечи свои на орала, и копья свои - на серпы; не поднимает народ на народ меча, и не будут более учиться воевать" /Ис.2,4/. Не надо забывать, что эти вдохновенные слова о братстве и единстве народов слышались из уст пророков почти 30 веков тому назад.
У библейских пророков ритуальная и моральная святость часто противопоставляются друг другу. Обращение к Богу должно исходить от души, а не от потребности внешнего, плотского человека. Однако это категорическое повеление вдохновенных пророков со временем стало ослабевать, и во дни Иисуса Христа, ритуальное служение /обрядовое благочестие/ совершенно угасило дух пророчеств. Поведение и поступки служителей не подвергались больше оценке с нравственных позиций правды и справедливости, а суд и милость были заменены десятиной с мяты, аниса и тмина /Матф. 23,23/. Но больше всего Спаситель обличал книжников и фарисеев за то, что они очищают только внешность чаши, оставляя неочищенной ее внутренность. "Фарисей слепой! очисти прежде внутренность чаши и блюда". /Матф. 23,25-27/. С таким же призывом об очищении обращается к церкви ап. Павел: "Очистим себя от всякой скверны плоти и духа" /2 Кор. 7,1/.
Но нелегко очиститься от скверны духа даже тому, кто постится два раза в неделю, дает десятую часть из всего, что приобретает. /Лук.18,10-14/. Блудный сын, окончательно погрязший в грехах плоти, после покаяния возвращается в Отчий дом и получает здесь прощение грехов и полное очищение, в то же время старший сын, свободный от скверны плоти, никак не может освободиться от скверны духа - неутихающего гнева и холодного осуждения своего брата. "Он осердился и не хотел войти". Доводы и мольбы отца были напрасными...
Наш Великий Учитель призывает Своих учеников к прощающей любви и совершенству, "Итак будьте совершенны, как совершен Отец Ваш Небесный" /Матф. 5,48/. В этих словах Иисуса содержит вся сущность христианской этики. Видеть в себе и в другом человеке человеческую сущность - его бессмертную душу - вот одна из главных задач христианской этики. Как говорил Кант: "Мы должны всегда относиться к человеку как к цели и никогда ... только как к средству".
Реальное преображение жизни - внутренней и внешней - является главной нравственной задачей евангельской этики. При этом не имеет никакой нравственной цены то, что делается из страха, честолюбия или желания сделать себе имя. Внутренняя победа над собой есть основная задача христианской этики. Природа нравственной жизни и добра таковы, что удовлетворение получает лишь дающий и жертвующий.
Но самое главное заключается в том, что евангельская мораль - это мораль искупления и возрождения. Ей чужда законническая мораль самоспасения. Она возвещает, что только Христос может снять грех и простить зло прошлого и настоящего. Благодатное Христово учение производит переворот в привычных нравственных оценках.
Человека лучше всего характеризует его идеал, высшая цель его жизни. Немного переделав известную пословицу, можно сказать: "скажи мне, что тебе дороже всего на свете, и я скажу, кто ты".
Иисус Христос оставил нам великое учение, и, пока люди живут на земле, они будут помнить Его слово. Христос учит нас: "Если вы будете любить любящих вас, какая вам награда? Не то же ли делают и мытари?"; "Не судите, да не судимы будете". До самой смерти никто не знает, что с человеком может произойти в момент смерти. Чудо перерождения может произойти в одно мгновение... Любовь Христа к миру и человеку не знает границ. "Се, творю все новое!". Эти слова из Книги Откровения всецело могут быть отнесены также к христианской этике.
В заключение необходимо еще подчеркнуть, что христианская этика исходит из признания первенства общего перед личным. С христианской точки зрения этическим поведением является такое поведение, главным мотивом которого есть любовь к Богу и ближнему: "ибо никто из нас не живет для себя" /Рим. 14,7/.
В современную эпоху проблема - человек и общество - имеет особенно важное значение, так как моральные качества отдельных людей органически становятся достоянием всего общества. Забота о ближних - один из основных и самых важных принципов христианской этики. Стоит ли он, наш ближний, "рядом с нами", "выше" или "ниже" нас - он всегда сохраняет право на нашу любовь и защиту /Лук. 10,25-27; Рим. 15, 2-3; 1 Кор. 10,24; 33; Гал. 6,2; Флп. 6,4/.
Первохристианская церковь, разорвав вековые путы маммоны и эгоизма, впервые в истории наглядно показала, что не только в теории, но и на практике возможно гармоническое сочетание интересов отдельного человека с интересами всего общества. "У множества же уверовавших было одно сердце и одна душа; и никто ничего из имения своего не называл своим, но все у них было общее" /Деян. 4,32/. Вдохновляющий пример первохристианской церкви, невзирая на неудачи, не утратил своего воспитательного значения и в наше время.

2. Факторы, воздействующие на моральное сознание человека

Экономика

Вместе с экономическим развитием общества, прогрессом науки и техники возникают также новые этические проблемы. Сегодня уже нельзя обосновать этическую нейтральность экономики или науки. Оказывая влияние на материальные условия жизни, экономика вместе с тем воздействует на моральное состояние человека. Экономика - это один из самых важный факторов, постоянно воздействующих на духовную жизнь человека.
После грехопадения человеку все дается с трудом и усилием не только для поддержания жизни физической, но и духовной. Вопрос о нравственном и религиозном значении труда и вообще экономики слишком глубок и обширен и требует специального рассмотрения. Прежде всего необходимо подчеркнуть, что труд в наше время перестал уже быть чисто экономическим понятием. Отношение человека к труду во многом определяет его моральный облик. Было время, когда на физический труд общество смотрело как на занятие низшего сорта. Занятие простым трудом в Риме было уделом рабов и невольников. Вообще в древнем мире ремесло считалось недостойным свободного человека.
Совершенно другой взгляд на труд мы находим в Библии. Труд человека - величайшее благословение. У обетованного народа ремесло было в большом почете. Апостол Павел, например, был делателем палаток; нужно сказать, что радикальный переворот в отношении к труду принесло с собой христианство. "Если кто не хочет трудиться, тот не ешь!" - пишет апостол Павел Фессалоникийцам. Иисус Христос Сам был плотником, а апостолы - рыбаками. О том, как первая церковь относилась к людям труда и самому труду, говорится во многих местах Нового Завета /см. Еф.4,28; 1 Фес. 4,11; 2 Фес. 3: 10-12 и др./.
Хотя христианство и не может признать известный тезис, что духовная жизнь человека есть всего-навсего отражение экономических форм производства, но оно не может не признать, что экономические явления имеют также определенный нравственный смысл.
С другой стороны, если духовная жизнь человека в какой-то степени зависит от экономики, то еще в большей степени экономика зависит от духовного уровня и нравственных качеств человека. Вот почему Евангелие предупреждает нас, что среди плохих растений нашего сердца есть одно, особенно ядовитое, - это "сребролюбие" или "обольщение богатства" /1 Тим. 6,10; Матф. 13,22/. Людей, которые живут только для наживы ап.Павел называет "идолопоклонниками". Труд, по Библии, является достоянием человека и он священен, но при этом первенство должно принадлежать духовному началу.

Культура, техника, наука

Человеческая культура начинается с элементарной техники. Она свидетельствует о человеческом творчестве и изобретательности. В связи с головокружительными успехами техники в последние десятилетия и ростом ее влияния на жизнь общества и отдельных людей, возникают новые этические проблемы. О взаимосвязи науки и нравственности ведется немало исследований. Эта проблема приобрела особенно злободневный характер вместе с открытием и применением атомного оружия. С того времени передовые ученые всех стран мира не перестают бороться за его запрещение и уничтожение. Таким образом, наш век поставил перед учеными и обществом такие морально-этические проблемы, о существовании которых нельзя было ранее и предполагать. Человеку дана страшная разрушительная и созидательная власть, и от его духовного состояния будет зависеть, будет ли она направлена на добро или на зло. Именно в этом вся сложность этической проблемы техники. Этически техника нейтральна только на первоначальной ступени своего развития. На своей вершине она может привести к всеобщей катастрофе.
Итак, мы видим, что природа научного творчества, в особенности в области современной физики, связана с огромной моральной ответственностью. Отныне даже большой ум и талант при отсутствии моральной ответственности может принести не благо, а зло. "Человек, отдавшийся злу, теряет свой ум и талант", - сказал В.Белинский. Можно утверждать, что христианское отношение к науке и ее достижениям, в широком смысле слова, мы находим в следующем выражении апостола Павла: "Все испытывайте, хорошего держитесь". Истинная наука неотделима от требований нравственности и создания зависимости человека от Творца. Выдающийся астроном Кеплер свое сочинение "О гармонии миров" заканчивает таким восторженным восклицанием: "Ибо невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы" /Рим. 1,20/. Не надо, однако, забывать, как об этом уже говорилось выше, что научное знание, не согретое живой верой в Бога, нередко ведет к опасному самообольщению. "Кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать" /1 Кор. 8,2/. Вера в абсолютное благо научных знаний - одно из древних заблуждений, которое было свойственно многим выдающимся ученым. Поэтому не удивительно, что Блаженный Августин сравнивал учеников Платона, которые ближе всего стояли к источнику эллинской мудрости, с людьми, блуждающими в лесу.
И все же мы должны со всей определенностью подчеркнуть, что подлинный расцвет науки и подлинного искусства обязан христианству. Апостол Павел возвещает, что во Христе "сокрыты все сокровища премудрости и ведения" /Кол. 2,3/. Христос принес в этот мир истинный Свет, Которым Он "просвещает всякого человека, приходящего в мир" /Иоан. 1,9/. Известно, что в античном мире доступ к наукам имел очень небольшой круг избранных людей. В связи с этим Ориген замечает: "Философы - это врачи, которые лечат только знатных и богатых ... Христос же и апостолы, движимые любовью к людям, старались привлечь к себе греков и варваров, неразумных и мудрых, ученых и неученых".

Искусство

Известно, что человек с самого начала, еще в Эдемском саду, был призван к творческому труду. При строении скинии Господь исполнил Веселиила "духом Божиим, мудростию, разумением, ведением и всяким искусством, составлять искусные ткани, работать из золота и серебра и меди" /Исх. 35,31-32/.
Подлинное искусство имеет своим источником неудовлетворенность человека земной юдолью. Творцы великих произведений были искателями правды и истины. Все временное и преходящее их мало прельщало. Они ожидали города, "имеющего основание, которого художник и строитель Бог" /Евр. 11,10/. Созерцание природы умиляет и преображает душу поэта:

"Тогда смиряется души моей тревога,
Тогда расходятся морщины на челе,
И счастье я могу постигнуть на земле,
И в небесах я вижу Бога".

Бог является источником и добра и красоты. Истинное искусство расширяет наш умственный кругозор и обогащает наши чувства. Мы живем не только полезным, но и прекрасным. "Посмотрите на цветы, как они цветут", - сказал Христос. Истинная божественная красота действует всегда благотворно. Хотя не ко всем явлениям мы можем приложить одновременно нравственные и эстетические оценки, однако между ними всегда существует внутренняя связь. Доброе и прекрасное идут всегда вместе. Вот что пишет, например, Плиний в своем послании к римскому императору Трояну и христианах: "У них в обычае перед восходом солнца собирается в определенные дни, чтобы возвысить хвалебное пение Богу". Оно будет продолжаться и тогда, когда "пророчества прекратятся и языки умолкнут, и знание упразднится". (Откр. 5,9; 14,3; 1 Кор. 13,8).
А в предисловии к одному сборнику духовных гимнов говорится: "И когда смерть прийдет, или Сам Господь сойдет с неба за вами при возвещении, при гласе Архангела и трубе Божьей, - пойте и тогда и встречайте вашего Искупителя с ликованием!". Поистине, каковы мы сами, таковы и наши гимны!

Религия

Религия, в широком смысле слова, есть отношение человека к Богу, вернее хотение общение человека с Богом. Это извечное внутреннее стремление человека, по свидетельству древних, присуще всем народам (Это есть путь людей "с низу" от земли к Богу, которого Бог не принимает. Истинная вера же есть, путь "с верху" через Иисуса Христа, которого Бог послал для нашего спасения. Только этот путь к Богу, через веру в Иисуса Христа, принимает Бог. Но к сожалению, множество людей не хотят верить в Иисуса Христа, а хотят своим путем (религией) получить избавление от грехов.).
Еще в глубокой древности Плутарх писал: "Ты можешь найти государство без стен, без законов, без монет, без письменности, но никто еще не видел народа без бога, без молитвы, без жертвы религиозных обрядов". А вот что говорит древне-римский философ Марк Цицерон: "Между людьми нет ни одного народа столь дикого и глубоко, который не сознавал бы, что он должен иметь бога". Апостол Павел пишет: "мы Им живем и движемся и существуем" (Деян. 17,28). Но если нет Бога и бессмертия души, то, естественно, нет и праведного воздаяния - основы нравственной жизни. А если расшатаны нравственные устои, то и законы лишаются своей самой главной опоры.
Отсюда вопрос о природе и назначении человека должен быть центральным вопросом для всех этических теорий. Истинный смысл и моральная ценность каждого поступка людей определяется прежде всего внутренней убежденностью и мотивами поведения. Воздержание, например, от употребления алкогольных напитков может быть результатом самых различных мотивов, в том числе и по скупости. Но вряд ли кто осмелится воздержание по этой причине назвать добродетелью.
Иисус Христос, Сын Божий - это последнее совершенное откровение от Бога человеку. "Бог, многократно и многообразно говоривший издревле отцам в пророках, в последние дни сии говорил нам в Сыне, Которого поставил наследником всего, чрез Которого и веки сотворил" (Евр. 1.1-2). Древний мир остановился перед вопросом: "Что есть истина?" Новая эра началась вместе с явлением в мир Иисуса Христа, провозгласившего: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня" (Иоан. 14,6). С тех пор, как Христос явился в мир, живая вера в Бога и истинная нравственность сосуществуют неразрывно вместе. Высшее проявление идеала христиснакой нравственности - совершенная и действенная любовь к Богу (Его Слову) и людям.

3. Кризис самопознания и нравственное возрождение

Человек, в отличие от низшего творения, существо сознающее и познающее себя, и способное поправить и совершенствовать себя. В процессе общения люди также познают и оценивают друг друга, и это сказывается на самопознании личности. Хотя типологические особенности человека весьма различны, но в зависимости от преобладающих в нем интересов складываются определенные характеры.
Доминируют ли у человека духовные или материальные интересы - это определяет не только помыслы и чувства его, но и направленность его души.
Многие исследователи видят причину духовного кризиса современного человека в научном прогрессе и технизации современного общества. Безусловно, отношение человека к технике не может быть нейтральным. Всякое техническое достижение есть торжество ума и человеческого духа над силами природы. Наука становится могучей силой для разрешения самых трудных социальных вопросов, включая такие вопросы, как преодоление отсталости, голода и болезней. Но ее бурный, неудержимый рост таит в себе также большие искушения. И первое из них - забыть о своей бессмертной душе, о вечности и о Боге. "Силою руки моей мудростию я сделал это, потому что умен" (Ис. 10,13). Но зло, конечно, не в науке и технике, зло, как всегда, в человеке. Великие умы, ученые и поэты прежних веков через рассматривание творений видели Самого Бога и благоговейно преклонялись пред Ним.
Один из видных современных теоретиков вынужден констатировать, что расширяя сферу своей свободы, человек в то же время подпадает под ее бремя. Достижение материальных благ и престижных ценностей всецело поглощает человека. Отсутствие подлинных духовных ценностей является характерной чертой внутренней жизни большинства людей.
Почти каждая из современных философско-этических школ, выдвигающих свое ведение и понимание человеческой природы, имеет один и тот же основной исходный тезис - это антиномичность (противоречивость) человеческого существования. Мораль, этические проблемы, ценностные ориентации имеют относительный, условный характер. Итак, основные вопросы о смысле человеческого существования остаются неразрешенными. И только христианская этика искупления рассматривает человека в его целостности, как образ и подобие Божие. Христианская этика, как известно, начинает с самопознания: "Вникай в себя и в учение, занимайся сим постоянно; ибо так поступая, и себя спасешь и слушающих тебя" (1 Тим. 4,16). Однако всякое самопознание, основанное только на созерцании является односторонним и неполным. Мыслители всех веков всегда глубоко задумывались над вопросом, что представляет собой человек, что он должен делать для достижения внутреннего мира. Вникая в себя, человек начиниет сознавать, что те мысли, желания и наклонности, которые нашли место в его сердце, обитая в нем не без его согласия. Далее он обнаруживает в себе не только слабую, но и злую волю. Вникая еще глубже, он убеждается, что греховные желания поселились в нем очень давно. В конце концов он убеждается еще и в том, что разлад существует не только с самим собой, но также между ним и Богом. Это и является исходным моментом его духовного возрождения. Человек только тогда освобождается от разлада с самим собою, когда он освобождается от разлада между собой и Богом. Однако одного сознания для этого недостаточно. Одно дело - просвещенный ум, совсем другое - просвещенное сердце. Знание - это, конечно, великое благо, но еще больше мы нуждаемся в духовной силе. Общеизвестно, что нередко люди, всесторонне образованные, обладающие выдающимися дарованиями, в нравственном отношении стоят очень низко. Без силы свыше даже доброе намерение не может помочь нам. "Желание добра, - восклицает ап. Павел, - есть во мне, но чтобы сделать, того не нахожу" (Рим. 7,18). Христианская этика все сводит к приобретению духовной силы у Бога. "Но вы примете силу, когда сойдет на вас Дух Святой". (Деян. 1,8). Жизнь многих людей до их обращения к Богу была подобна зигзагообразной линии - навязчивые идеи, противоречивые желания добра и зла, болезненные терзания совести и только очень редкие проблески слабого света. Такими были, например, жизненные пути Дж. Буньяна, Августина, и многих, многих других. Но, обратившись к Богу, они освободились от раздвоения личности и терзания совести и стали новым творением. Истинное христианство - религия дважды рожденных - обладает чудесным свойством: страдания человеческой души оно превращает в самое радостное и светлое счастье. Поистине в момент обращения к Богу человек умирает для временного, призрачного мира, чтобы родиться и жить для Бога и вечности.

Приложение. Главные представители русской религиозно-этической мысли 19 века

Главными представителями русской религиозной мысли 19-го века, уделявшими внимание вопросами христианской этики были религиозный философ В.С.Соловьев, а также великие писатели земли русской: Ф.Достоевский и Л.Толстой.

Владимир Сергеевич Соловьев (1853-1900)

Русский религиозный философ, богослов и поэт, был близок к слвянофилам (течение русской общественной мысли 19 века, представители которого стремились обосновать необходимость особого - по сравнению с западно - европейским - пути развития России). Глубокая религиозность и мистическая настроенность рано овладела его душой. Философские взгляды Соловьева носили глубоко религиозный характер. Высшей целью умственного развития человечества Соловьев считал науку, философию и религию. Его книга "Оправдание добра" (1897), которую он считал важнейшим из всего им написанного, начинается словами: "Оправдать веру наших отцов, возведя ее на новую ступень разумного сознания, показать, как эта древняя вера, освобожденная от оков местного обособления и народного самолюбия, совпадает с вечной и вселенной истинной, - вот общая задача моего труда". Эта основная задача лежит в основе большинства трудов Соловьева по истории богословия, истории христианства и других религий. Историческую миссию русского народа он видел в объединении восточной и западной церкви. В своей последнем произведении "три разговора" (1899) он был занят разрешением вопроса "о смысле истории с трех различных точек зрения: религиозно-бытовой, культурно-прогрессивной и безусловно - религиозной". Эту книгу считают как бы религиозно-философским завещанием В. Соловьева.
В.Соловьев рассматривал человека как "связующее звено" между божественным и природным миром. Несовершенный человек, наделенный волей к безграничному совершенствованию, в своем земном пути может сделать выбор между положительной и отрицательной свободой, то есть между добром и злом. Преодолевая инертность механической причинности, царящей в мире, человек внутренним, нравственным усилием приближает себя, с Божьей помощью, к истине и добру.
Соловьев считал невозможным рациональное постижение Божия бытия. Оно усваивается лишь живой верой, действующей любовью.
Христианство, по Соловьеву - это не только вера в Бога, но это одновременно и вера в человека. Если до пришествия Христа смысл истории заключался в приготовлении пути Богочеловеку, то после Его пришествия начался второй этап истории - борьба за богочеловечество. Соловьев в течение всей своей жизни стремился к тому, чтобы христианские идеалы осуществлялись не только в жизни отдельных людей и народов, но и в масштабах всего человечества. Он верил в обновление христианства и был противником одностороннего догматического его истолкования. Можно сказать, что уже в то время Соловьев был провозвестником экуменической церкви, постоянно призывая как западную, так и восточную церковь к полному примирению и слиянию, освободившись от взаимной изоляции. Его надконфессиональные религиозные взгляды нередко истолковались превратно вплоть до того, что некоторые стали считать его сторонником католицизма.
Соловьев верил в наступление новой эры христианства, когда принадлежность к той или другой церкви не будет служить препятствием к взаимному христианскому общению. Он был всецело ориентирован в будущее, и вот почему он близок и дорог нам сегодня как религиозный философ. Подобно Достоевскому, он вышел далеко за пределы узких рамок исторического христианства, утверждая в своих трудах принципы христианского универсализма.
Некоторые историки считают Соловьева самым выдающимся русским религиозным философом девятнадцатого века.
Как талантливый поэт и критик Соловьев своей религиозной поэзией оказал немалое влияние на всю русскую символическую поэзию конца девятнадцатого и начала двадцатого века.
Основные труды Соловьева, в которых разрабатывается религиозная и этическая проблематика: "Критика отвлеченных начал", "Духовные основы жизни", "Смысл любви", "Оправдание добра", "Три разговора".

Федор Михайлович Достоевский (1821-1881)

Великий русский писатель и религиозный мыслитель.
Важное место в творчестве Достоевского занимали религиозные и нравственно-философские проблемы. Прежде всего Достоевский никак не мог согласиться с тем, что с человека хотят снять моральную ответственность за его действие и поведение, ссылаясь на среду и внешние обстоятельства. Корни добра и зла уходят, по убеждению Достоевского, не столько в окружающую среду и в социальное устройство общества, сколько в человеческую природу и еще глубже - в мироздание. Каждый человек должен сам свободно определить свои нравственные позиции и отвечать за них. Потребность человеческой души в нравственном совершенстве может удовлетворить только Христос. При этом Достоевский признавал только свободную любовь человека к Богу, не приневоленную страхом. В своих произведениях Достоевский остро ставил нравственные и религиозные вопросы, рассматривая человека как личность, обладающую свободной волей и чувством ответственности за совершенные им деяния и поступки. Путь к добру и духовному совершенству лежит чрез свободное, непринужденное избрание Божьего пути. В своих всемирно-известных произведениях он с особенной силой подчеркивает ту мысль, что насилием, даже над угнетателями и мучителями, нельзя достичь истинного счастья.
Достоевский открыл новую эру в исследовании скрытых глубин человеческой души. Обыкновенно он наблюдал за человеком в самые тяжелые трагические моменты его жизни, когда человек в покаянии приобретает новую жизнь и веру в Бога. "Чрез большое горнило сомнения моя осанна (то есть, гимн Христу) пришла", - свидетельствует он о себе в своей исповеди души. Этим горнилом для него было и страшное ожидание казни, и ужас четырехлетней каторги в "Мертвом доме", и тяжелая физическая болезнь. Так только страдание и чистая любовь верующей христианки Сони возрождают героя романа "Преступление и наказание" Раскольникова к новой жизни во Христе.
Кульминацией творчества Ф. Достоевского многие считают "Легенду о Великом инквизиторе" из его романа "Братья Карамазовы". В этом романе поставлены очень серьезные вопросы о вере и безверии, о том, есть ли Бог и есть ли бессмертие, может ли человек без Бога быть счастливым и т.д. Великий инквизитор /вымышленное лицо/ укоряет Христа за то, что Он отверг все три искушения от диавола в пустыне и не пожелал обратить камни в хлебы только потому, чтобы не лишить человека свободы выбора по внутреннему побуждению, а не по принуждению. В заключение инквизитор говорит Христу: "Ты возжелал свободной любви". Глубокий смысл этих слов понятен и близок каждому христианину.
Достоевский хорошо знал Евангелие. С тех пор, как по пути в Тобольск жена декабриста подарила ему Евангелие, он до конца своей жизни не расставался с ним. В "Мертвом доме" в течение четырех лет он хранил его у себя под подушкой, усердно читая его сам, он не упускал случая почитать его также и другим узникам.
Владимир Соловьев считал, что творчество Достоевского является новым этапом в развитии христианства, а сам Достоевский - Божиим пророком.
Основными произведениями, в которых нашли отражение религиозные и этические взгляды Достоевского являются: "Записки из подполья", "Преступление и наказание", "Идиот", "Бесы", "Подросток", "Братья Карамазовы", "Дневник писателя".

Лев Николаевич Толстой (1828-1910)

Великий русский писатель и религиозный мыслитель.
Интерес Л. Н. Толстого к религиозным и нравственным проблемам проявился довольно рано. Толстой подвергал переоценке всю жизнь, культуру и историческую церковь. Основное значение Толстой придавал проблемам веры в Бога, морали и искусства. В его мировоззрении протест против общественной лжи и фальши сочетаются с проповедью само усовершенствования и непротивления злу насилием. В связи с этим Толстой уделял большое внимание вопросам воспитания.
Он считал, что переустройство личной и общественной жизни должно начинаться не с изменения внешних условий жизни насильственным путем, а с изменения переустройства внутреннего человека, его сознания посредством веры в Бога.
Уже в молодости Толстой много думал и писал о цели и смысле жизни, о причинности и случайности, о свободе воли. Так, в 1857 году Толстой писал: "Один, только один есть и у нас непогрешимый руководитель, всемирный Дух, проникающий нас всех вместе и каждого как единицу, влагающий в каждого стремление к тому, что должно".
Толстой считал: "Людям бывает дурно только от того, что они сами живут дурно. И нет ничего вреднее для людей той мысли, что причины бедственности их положения не в них самих, а во внешних условиях".
Воля людей, указывал он, обусловлена различными причинами, и в этом смысле она несвободна. Однако человек, ставший на путь нравственного самоусовершенствования, свободен в выборе своей духовной жизни, независимо от условий существования. "Если ты чувствуешь себя несвободным, - говорил он, - ищи причину в себе".
Толстой учил, что человек не может жить без веры в Бога, без религии. Она должна быть основой его мировоззрения. Толстой верил в Бога, Который есть Дух, и Который определил назначение человека. Нужно только одно, чтобы люди любили друг друга, стремились к единению и братству и никогда не делали другим того, чего не желают себе.
Он призывал, чтобы вся жизнь, в том числе и искусство, покоилась на религиозной основе. Каждому человеку надо осознать в себе божественное начало, а это достигается только чрез личное самоусовершенствование и учение Христа, освобожденное от исторических "наслоений" и "искажений".
В своих критических выступлениях против Православной церкви Толстой зашел так далеко, что стал отрицать не только его обрядовую сторону, но и основы христианского вероучения. Толстой не верил в Христа как Сына Божия, умершего за грехи и воскресшего для нашего оправдания. Христос у него оказался на одном уровне с религиозными философами и мудрецами. К этому, очевидно, его привело неизменное стремление к мудрости и размышление над извечными проблемами бытия.
Полный его разрыв с Православной церковью произошел в 1901 году, когда после опубликования романа "Воскресение", он был отлучен от церкви.
В заключение необходимо ответить, что мощный призыв Л. Толстого к нравственному самоусовершенствованию не оставался "голосом вопиющего в пустыне". Если Достоевский был доступен сравнительно небольшому кругу интеллигенции, то идеи Толстого находили глубокий отклик в широких народных массах.
В конце девятнадцатого века на основе учения Толстого появились, так называемые, толстовцы, которые как и он считали, что существует "всемирный Дух, как начало всего видимого и невидимого" и проповедовали самоусовершенствование и непротивление злу.
Религиозно-этические воззрения Толстого нашли наиболее яркое отражение в его произведениях: "В чем моя вера?", "Царство Божие внутри нас", "Путь жизни", "Исповедь".

Вопросы

1) Моральное состояние человека.
2) Основные этические теории и направления.
3) Этический идеал пророков и евангельская мораль.
4) Факторы воздействующие на моральное сознание человека, как:
а) экономика,
б) культура, техника, наука,
в) искусство,
г) религия.
5) Кризис самопознания и нравственное возрождение.
6) Приложение. Религиозно-этические воззрения русских религиозных мыслителей: В. Соловьева, Ф. Достоевского, Л. Толстого.

Лекция 3. Сущность этического учения Иисуса Христа

1. Сущность этического учения Иисуса Христа

Почти все богословы единодушны в том, что в Нагорной проповеди Иисуса Христа нам дана сущность Его этического учения. Возвышенный идеал совершенной любви, добра и справедливости, пронизывающий каждое слово Нагорной проповеди, остается неизменным и сегодня, как девятнадцать веков назад. Так как Нагорная проповедь, согласно Ев. Луки 6,13-20, была произнесена сразу же после избрания Господом двенадцати апостолов, то многие богословы называют ее: "Кратким изложение учения Христа", или "Манифестом Учителя", иные - "Великой Хартией Царствия Божия". Эти названия во многом соответствуют содержанию Нагорной проповеди, которая стала основой основ духовнонравственной жизни каждого христианина. И сегодня, как две тысячи лет назад, её духовное острие обращено против внешнего благочестия и мертвого формализма в служении Богу. И хотя Нагорная проповедь не содержит в себе полного и систематического изложения учения Христова, тем не менее она является наивысшим выражением воли Божией, самой благословенной проповедью всех времен и народов. Её основной смысл заключается в том, что любовь к Богу и ближнему, внутренняя свобода и чистота сердца - это те духовные качества человека, к достижению которых он прежде всего должен стремиться.

2. Нераздельность личности Христа и Его учения

Царственное величие и сила Нагорной проповеди кроется в том, что за её словами стоит Сам Господь как величайший Учитель и наивысший нравственный авторитет мира. Поистине история не знает другого примера, когда жизнь учителя являла бы собой такое совершенное воплощение его учения, как это мы видим в лице нашего Спасителя, и только Иисус Христос мог сказать о Своем учении: "Небо и земля прейдут, но слова Мои не прейдут" /Матф. 24,35/.
Внимая словам Нагорной проповеди, мы лучше познаем себя и "свое христианство"; ведь в Иисусе нам явлен пример абсолютно совершенной личности. Пребывая постоянно в полной гармонии со Своим Отцом Небесным и с Самим Собою, Он, единственный из всех сынов человеческих, не имел нужды в прощении грехов и примирении. Вот почему Его слово, как слово Сына Божия, имеет такую неотразимую силу. Когда книжники и фарисеи послали своих служителей, чтобы те схватили Иисуса Христа и привели Его в синедрион, то они, возвратясь назад, стали объяснять, почему они не могли Его привести: "Никогда человек не говорил так, как Этот Человек" /Иоан. 7,46/.
С тех пор ничего не изменилось. Его слово и поныне сохраняет свою прежнюю силу и власть над умами и сердцами миллионов и миллионов людей на всех планете. Его учение есть не что иное, как отражение Его святой личности. Он не просто Учитель истины, а живое и вечное ее воплощение: "Я есмь путь и истина и жизнь", - сказал Иисус Своим ученикам /Ин. 14,6/. Поэтому совсем не случайно евангельское учение называется "путем Господним" /Деян. 19,9/, а автор Послания к Евреям говорит о "новом и живом пути", открытом нам Господом. Он есть истина, и "в Нем обитает вся полнота Божества телесно" /Кол. 2,9/; Он есть жизнь, то есть первоисточник как духовной, так и физической жизни. "Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть. В Нем была жизнь, и жизнь была свет человеков" /Ин. 1,3-4/.
Лучшими иллюстрациями к Нагорной проповеди являются живые примеры из жизни нашего Спасителя и Господа - Его незабываемые "проповеди в действии". Его общение с мытарями и грешниками не менее поучительно, чем притчи о блудном сыне и о фарисее и мытаре. Плач над Иерусалимом красноречивее всего, что когда-либо было сказано или написано о любви к своему народу. А Его страдания и смерть на кресте за наши грехи и беззакония более трогают сердца, чем самая лучшая проповедь о покаянии. Поистине наивысшие откровения любви и милосердия Божия даны нам не только в Нагорной проповеди, но и в совершенном, не имеющем себе равных, образе великого Учителя и Господа.
Характерной чертой Нагорной проповеди является также её исключительная образность. Она совершенно свободна от каких бы то ни было абстрактных поучений и наставлений. Например, вместо поучения о том, что верующие должны оказывать доброе влияние на всех людей и в особенности на тех, кто еще не знает Бога, Иисус Христос говорит: "Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного" /Мф. 5,16/. Нагорная проповедь полна жизненных примеров, ярких образов, живых картин природы: "Взгляните на птиц небесных... Отец ваш Небесный питает их" /Мф. 6,26/. Кто-то справедливо сказал, что, читая Нагорную проповедь, мы испытываем такое чувство, как будто мы вышли из душной запыленной библиотеки в благоухающий сад, Садовником которого является Сам Господь.
Надо сказать, что Нагорная проповедь является совершенно новым явлением в этическом море. Служение нашего Господа выразилось также в том, что Он возвестил людям во всей полноте и ясности о спасении мира и дал новый совершенный закон для всего человеческого рода /Лк. 4,18-21/.
В Нагорной проповеди Спаситель призывает Своих учеников и всех Своих последователей подражать Его великой любви к нам /Ин. 13,34/. Вот что, например, говорит об учении Иисуса Христа один из служителей церкви: "Как матери только что родившихся младенцев кормят грудью, потом легкой пищей, и наконец, когда они сделаются отроками и юношами, дают им пищу твердую, так и Бог время от времени давал людям современнейшее учение..."

3. Закон совести как форма нравственного самоконтроля

Известно, что до закона Моисеева единственным мерилом нравственного долга, самооценкой совершаемых поступков был закон совести. Бог создал человека с присущим ему нравственным чувством. Будучи врожденным, понятие добра и зла завидит главным образом от воспитания. Закон совести действует и поныне, являясь одновременно источником естественной морали. Этот источник, однако, подвергшись действию первородного греха и человеческих страстей, нуждается в постоянном очищении и обновлении. "Да приступаем с искренним сердцем, с полною верою, кроплением очистивши сердца от порочной совести, и, омывши тело водой чистою" /Евр. 10,22/. О себе же апостол Павел говорит: "Посему и сам подвизают всегда иметь непорочную совесть пред Богом и людьми" /Деян, 24,16/. Апостол Иоанн указывает на взаимосвязь совести с голосом Божиим: "Ибо, если сердце (наше) осуждает нас, то кольми паче Бог, потому что Бог больше сердца нашего и знает все" /1 Ин. 3,20/. Анализ этого текста показывает, что если наше сердце, то есть наша совесть осуждает нас, то еще большего осуждения мы заслуживаем пред Господом. Тогда единственным нашим утешением остается сознание того, что Господь знает не только наши недостатки, но и непретворенные в жизнь наши добрые желания и намерения. "Блаженны алчущие и жаждущие правды", - сказал Христос. Мы должны быть бесконечно благодарны нашему Господу за каждое слово Его Нагорной проповеди, за каждую Его заповедь, которая напоминает нам, что перед Его лицом грехом являются не только наши неугодные Ему дела, но и наши мысли и намерения сердечные; Он видит и знает также наше желание добра и правды.

4. Закон Моисеев как детоводитель ко Христу

Закон Моисеев был далек от совершенства /Евр. 8,7/. Он ограничивался также обетованием только земных благ /Исх. 20,12; Втор. 28,1-2/. В то время как закон Христов прежде всего концентрирует внимание на нетленных ценностях, на вечных и духовных благах /Мф. 5,1-12/. Моисеев закон, содержавший в себе нравственный, обрядовый и гражданский законы, побуждал человека к добру, главным образом, страхом и наказанием, так что ветхозаветный народ находился непрестанно под игом рабства /Гал. 5,1/. Христос побуждает к добру, к исполнению воли Божией любовью и милосердием. Вместе с пришествием Мессии ветхозаветный обрядовой закон утратил свое значение /Евр. 8,13/, и только нравственная заповедь любви к Богу и человеку продолжает сохранять свое первоначальное значение. Десять Синайских заповедей как основное начало всех вообще законов, четыре из которых относятся к служению Богу, а шесть других говорят об отношении к ближнему, Христос соединил в две заповеди: "Возлюби Господа Бога твоего... и ближнего, как самого себя" /Лк. 10,27; Втор. 6,5; Лев. 19,18/. В этой связи Иоанн Златоуст пишет: "Как для воспитателя самое великою похвалою будет то, что воспитанный им юноша уже не имеет нужды в его надзоре для сохранения целомудрия, потому что уже довольно укрепился в этой добродетели, так и для закона величайшею похвалою будет то, что мы уже не имеем нужды в его помощи. Ибо этим-то самым мы и обязаны закону, что душа наша сделалась довольно способною к принятию высшей мудрости".
Обрядовый закон Моисея был неразрывно связан с Иерусалимским храмом. С пришествием Христа как Спасителя мира благая весть о спасении стала достоянием всех народов и всех племен. Сам Христос-Спаситель открылся Своим ученикам как единственный Учитель и Наставник /Мф. 23,8; Ин. 13,13/, учение Которого, как говорит апостол Павел, уничтожило "закон заповедей" и "бывшее против нас рукописание" /Еф. 2,15; Кол. 2,14/. Однако при этом необходимо подчеркнуть, что только упоминаемый синоптиками разрыв надвое завесы в Иерусалимском храме сверху донизу в момент смерти нашего Спасителя на кресте символизировал собою окончательное завершение ветхозаветного периода /Мф. 27,51; Мф.15,38; Лк.23,45/. Святое святых, которое отделялось от святилища завесою, было центром ветхозаветного служения, средоточием религиозного благоговейного преклонения.
Итак, мало было того, что предрекали пророки, недостаточно было для спасения грешников и Нагорной проповеди, прозвучавшей как великий манифест божественного Учителя ко всем людям. Только добровольная смерть Иисуса Христа, Сына Божия, на Голгофском кресте разрушила все преграды, разделявшие нас с Богом. С тех пор учение об оправдании и спасении верою остается на все времена вечным и нерушимым. "Но Христос... со Своею Кровию однажды вошел во святилище и приобрел вечное искупление" /Евр. 9,11-12/. Самым ярким примером спасения верою является разбойник на Голгофе, который, получив спасение по благодати в последний час своей земной жизни, не мог уже совершить ни одного доброго дела. Но если бы ему была дана такая возможность, он непременно служил бы Господу с величайшей благодарностью и любовью.
Мы снова и снова должны быть бесконечно благодарны нашему Господу, что нам дана такая возможность, о чем Господь сказал в Нагорной проповеди: "Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного" /Мф. 5,16/. Мы нисколько не спасаемся добрыми делами, но чрез исполнение закона Христова мы становимся письмом Христовым, узнаваемым и читаемым "всеми человеками" /2 Кор. 3,2/, "светильником горящим и светящим" для мира. Сознание нашего великого долга перед Спасителем и перед неспасенными еще людьми - серьезная тема всего Евангелия и Нагорной проповеди в частности.

5. Нагорная проповедь - основа этики нового человека

Апостол Павел в своих посланиях говорит о "законе Христовом": "Носите бремена друг друга, и таким образом исполите закон Христов" /Гал. 6,2/. "Для чуждых закона - как чудный закона, - не будете чужд закона пред Богом, но под-законен Христу, - чтобы приобресть чуждых закона" /1 Кор. 9,21/.
Как христианин апостол язычников не повиновался больше закону Моисееву в том, где он отходил или противоречил закону Христа. Апостол Павел во всем подражал только Христу и призывал других поступать по его примеру: "Будьте подражателями мне, как я Христу" /1 Кор. 4,16 и 11,1/.
Если задаться вопросом, что означает в понимании апостола Павла "закон Христов", то нам снова нужно будет обратиться к "Нагорной проповеди". "Закон Христов" - это не свод правил, определяющих пункт за пунктом каждый шаг христианина. В "законе Христовом", как известно, не нашлось даже такого правила, на основании которого можно было бы разделить наследство /Лк. 12,14/.
Этика Нагорной проповеди - это этика высоких моральных ценностей нового возрожденного человека, который все больше начинает понимать, что величайшая тайна жизни сокрыта в том, что наивысшего блага удостаивается не тот, кто получает и требует, а тот, кто дает и жертвует собой. "Блаженнее давать, нежели принимать" /Деян.20,35/. Следовать "закону Христову" - значит во всем следовать примеру Христа: "Ибо Я дал вам пример, чтоб и вы делали то же, что Я сделал вам" /Ин. 13,15/. "Закон Христов" поднимает наши этические обязанности на. новую, небесную высоту: "Будьте совершенны, как совершен Отец ваш Небесный" /Мф. 5,48/.
Учение Христа производит полный переворот во всех областях жизни. Чудо перерождения человека может совершиться в одно мгновение: "Ибо этот сын мой был мертв и ожил, пропадал и нашелся" /Лк. 15,24/.
"Закон Христов" гласит: "Любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящих вас и молитесь за обижающих вас", взамен древнему: "Око за око, и зуб за зуб", "ненавидеть врага твоего" и т.д. /Мф. 5,38-45/.
Решающим в жизни христианина является не сам поступок, а побуждающие его мотивы. Смысл этики Христа не в усвоении отдельных норм и правил, а в постижении духа любви и добра.
Христос в Своем учении особенно подчеркивает исключительную и неповторимую ценность человеческой души - она дороже всех сокровищ этого мира /Мф. 12,12; Мр. 8,36/. Никто не может окончательно и полностью угасить в человеке искру Божию, изначальную его сущность. Началом духовного пробуждения и морального обновления человека, согласно Нагорной проповеди, является его новое отношение к Богу, к своей бессмертной душе и к своему ближнему. В Нагорной проповеди Христос особенно подчеркивает, как оскорбительно для нашего Отца Небесного наше неуважение и наш гнев на ближнего. "А Я говорю вам, что всякий, гневающийся на брата своего напрасно, подлежит суду" ... /Мф. 5,32/. "Золотым правилом" нашего Спасителя являются слова: "И как хотите, чтобы с вами поступали люди, так и вы поступайте с ними" /Лк. 6,31/.
Заповедь любви в учении Иисуса Христа приобретает все большие масштабы. Она идет несравненно дальше той любви к ближнему, которая была возвещена вначале: "Возлюби ближнего твоего, как самого себя" /Лев. 19,18; Мф. 22,39/.
В притче о добром самарянине Христос до предела расширил понятие "ближний", включив в него не только иудея, как это подразумевалось ветхозаветной проповедью, но и всякого другого человека, безразлично какой он расы или национальности. В этой притче Христос призывает к стиранию расовых и национальных границ, к изживанию взаимной отчужденности между людьми. Господь не только распространил заповедь о любви к ближнему на всех людей, но одновременно придал ей другое основание и новое качество. "Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас, так и вы да любите друг друга" /Ин. 13,34/.
Эта "новая заповедь" любви несравненно выше, глубже и шире прежней "второй заповеди" - "Возлюби ближнего твоего, как самого себя". Здесь необходимо обратить внимание на очень важное обстоятельство, что два слова в греческом оригинале Нового Завета "AGAPE" и "PHILIA" переведены на русский язык одним и тем же словом - "любовь", хотя по своему смыслу они намного отличаются друг от друга. "PHILIA" - это естественная, человеческая любовь, существующая между супругами, друзьями, родителями и детьми; "AGAPE" - это истинно христианская, духовная любовь, величайшая из всех добродетелей, отличительной чертой которой является добрая воля и искреннее желание высшего блага всем людям без исключения, кто бы они ни были. Отец Небесный любит весь род человеский. К такой любви Он призывает также всех нас, Его последователей и учеников. Слово "AGAPE" повторяется в Новом Завете всего около 250 раз.
Нам трудно, конечно, питать чувство любви к тем, кто без всякой причины относится к нам недружелюбно или враждебно. Однако как ученики Христовы мы должны относиться к ним доброжелательно, не отвечая злом за зло, не воздавая ругательством за ругательство. Нам могут быть не по душе неприятные черты характера другого человека, но не любить его как творение Божие мы не можем.
В этических системах прошлого нетрудно найти нечто, похожее на "золотое правило". Но при более серьезном рассматривании мы каждый раз убеждаемся, как обманчиво это мнимое сходство. Когда Давид вопрошает у Господа, кто может обитать в Его жилище, он получает ответ: "Кто... не делает искреннему своему зла" /Пс. 14,3/. В своей основе негативная форма заповеди призывает к воздержанию от зла, но она ничего не говорит о добре. И совсем по-другому звучит "золотое правило" Нагорной проповеди.
Не об этом ли говорит также апостол Иаков: "Итак, кто разумеет делать добро и не делает, тому грех" /Иак. 4,17/.
Большая разница открывается также в этике служения по сравнению с ветхозаветной этикой. Согласно новой этике служения больший есть слуга меньшего. "Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупленных многих" /Мф. 20,28/. Этике благодати свойственна добровольная жертвенность. Высокий пример любви и служения оставил нам Господь в омовении ног Своим ученикам. "Ибо Я дал вам пример, чтобы и вы делали то же, что Я сделал вам" /Ин. 13,15/. Если истинная жизнь проявляется в любви, то истинная любовь проявляется в служении. Вот почему, когда у учеников возник спор, кто из них больше, то Иисус им ответил: "Кто хочет между вами быть первым, да будет вам рабом" /Мф. 20,27/. Подлинное назначение и призвание человека - добровольное служение Богу и ближнему.

6. Учение о Царствии Божием

Одно из центральных мест в Евангелии занимает проповедь Иисуса Христа о Царствии Божием. В Нагорной проповеди Он говорит: "Ищите же прежде Царствия Божия и правды Его, и это все приложится вам" /Мф. 6,33/. Всего же в Евангелии о Царствии Божием говорится более 70 раз. Сама проповедь Иисуса называется Евангелием Царствия /Мф. 4,23 и др.тексты/. Тема Царствия Божия является содержанием большинства Его притч. И хотя Спаситель нигде не дает конкретного определения, что такое Царствие Божие, однако, из всей совокупности текстов можно вывести, что это прежде всего владычество Божие над Вселенной, над всем родом человеческим, над ангелами и всеми духами. "Господь на небесах поставил престол Свой и Царство Его всем обладает" /Пс. 102,19/. В более же узком смысле слова Царство Божие начинается с возрождения человеческого сердца, добровольно принявшего Христа как Своего Спасителя и Господа. "Царствие Божие внутрь вас есть" /Лк. 17,21/. Итак, Царство Божие - это и реальность сегодняшнего нашего духовного опыта, и надежда на грядущее Его нетленное Царство, которому не будет конца /Лк. 1,33/. Царство Божие утверждается там, где поселяется Христос со Своей царственной волей и божественной любовью.
Но без покаяния, без рождения свыше, никто не может увидеть Царствия Божия /Мр. 1,15; Ин. 3,5/. Внимая призывам Нагорной проповеди, мы все больше проникаемся сознанием нашей греховности, искреннего покаяния и обновления нашего внутреннего человека. Покаяние - это наиболее часто повторяемое слово в проповеди Иисуса Христа: "Тогда начал Он укорять города... за то, что она не покаялись" /Мф. 11,20/. В притче о блудном сыне указан единственный верный путь к очищению и обновлению сердца чрез покаяние: "Встану, пойду к Отцу моему". Только путь покаяния приносит полное исцеление от греховной похоти, которая не знает ни удовлетворения, ни утоления. В свете Нагорной проповеди самые "обыкновенные" грехи такие, как самолюбие, гордость, непримиримость, зависть, отсутствие ревности в служении, жалкие компромиссы со своей совестью и многие другие "запинающие грехи", каждодневно накапливаясь и умножаясь, оскверняют наш сердечный сосуд не менее, чем так называемые тяжкие, разрушительные грехи. Сокрушение о грехах, искреннее покаяние - неиссякаемый источник духовно-нравственного возрождения и обновления наших бессмертных душ.

7. Заповеди блаженства

Поскольку главной целью данной лекции является разбор Нагорной проповеди как единого целого, отражающего сущность этического учения Иисуса Христа, мы не можем не остановиться, хотя бы в самых общих чертах, и на ее первой части - на так называемых заповедях блаженства. Мы уже говорили, что центром Нагорной проповеди является новый человек. Его основные черты даны нам в восьми заповедях блаженства.
Новый человек чрез покаяние и прощение грехов приобретает не только новый характер, но и новые понятия о настоящей и будущей вечной жизни. Отныне его помышления и чувства добровольно подчинены воле Божией. В Нагорной проповеди Иисус Христос дает основные законы духовной жизни нового человека. Эти законы столь же незыблемы, как и законы природы. В этой связи надо сказать, что с тех пор как человек открыл, что он живет не в мире случайностей, а в мире строгих закономерностей, его взгляд на все мироздание в корне изменился.
Изучение и применение законов духовного мира ко всему, что касается нашей внутренней, этической жизни, имеет еще более важное значение. Это видно также из первоначальных слов Нагорной проповеди: "И когда Он сел, приступили к нему ученики Его. И Он, отверзши уста Свои, учил их" /Мф. 5,1-2/. Когда иудейские раввины учили народ или давали разъяснения по серьезным догматическим вопросам, они делали это обычно сидя. Этот способ изложения богословских истин, претендующих на непререкаемость, сохранился отчасти в исторических церквах до настоящего времени.
Таким образом, уже начальные слова Нагорной проповеди говорят о том, что Иисус Христос обращается к Своим ученикам и народу с особенно серьезным словом, имеющим исключительное значение для всех Его истинных последователей. Рядом с ветхозаветным человеком Он ставит новозаветного человека, который исполняет волю Божию не одним только внешним поведением, а по любви и велению своего сердца. Отсюда понятны также несколько раз повторяемые Иисусом Христом слова: "Вам было сказано... а Я говорю вам". Произнося девять раз подряд слово "блаженны", Он относит его к новому человеку, источник счастья и радости которого всецело сокрыт в Самом Боге. Никакие превратности земной жизни не могут лишить радости истинно возрожденного человека.
Первая, как впрочем, и все остальные заповеди блаженства, на первый взгляд, звучать весьма парадоксально. Ведь по "здравому" человеческому учению "блаженны" не нищие, а богатые, не плачущие, а радующиеся, не жаждущие и алчущие, а сытые и довольные. Конечно же, как в первой, так и в других заповедях блаженства, Господь не проповедует духовную бедность и нищету, как это может показаться на первый взгляд. Накануне Своих крестных страданий Он, обращаясь к Своим ученикам, сказал: "В мире будете иметь скорбь; но мужайтесь: Я победил мир" /Ин. 16,33/. Могут ли нищие духом победить мир и может ли таковым принадлежать Царство Небесное?
"Нищий духом" - это человек, нуждающийся в прощении и сознающий свою великую нужду в общении с Отцом Небесным. Тайну этого общения и счастья и открывает Иисус Христос нам в заповедях блаженства. Чтобы восхитить Царство Небесное, нужно сознание своей духовной нищеты, как сознавали это все верные служители Божии. Это сознание своей духовной нищеты является верным залогом внутреннего обновления и силы: "... ибо, когда я немощен, тогда силен" /2 Кор. 12,10/. А вот как характеризует Спаситель "богатых духом": "Горе вам, пресыщенные ныне! ибо взалчете" /Лк. 6,25/. Ложное, воображаемое богатство закрывает человеку путь в Царство Небесное. "Ибо ты говоришь: я богат, разбогател и ни в чем не имею нужды; а не знаешь, что ты несчастен и жалок, и нищ и слеп и наг" /Откр. 3,17/. Освобождение от воображаемого богатства и нездоровых привязанностей дает нам истинную внутреннюю свободу и новый взгляд на жизнь и на жизненные ценности.
Кратко остановившись на первой заповеди блаженства, мы надеемся, что искренний читатель самостоятельно, с большой пользой для своего внутреннего человека, продолжит размышление над остальными заповедями. "Впрочем, вы имеете помазание от Святого и знаете все" /1 Ин. 2,20/.
Внимая заповедям блаженства, мы видим, как велик переворот, совершенный Спасителем мира, в нравственных оценках. В Своей Нагорной проповеди Спаситель дает богоподобный образ "нового человека, созданного по Богу" /Еф. 4,24/. Только постигая внутренний смысл Нагорной проповеди в целом, не вырывая из нее отдельных поучений, мы получаем правильное понимание ее как "свода законов духа" нового человека. Только новый человек, освободившись от греховного эгоцентризма, может служить реальному преображению земной жизни на новой, самой высокой нравственной основе.
Будучи солью земли /Мф. 5,13/, новый человек должен ощущать также свое всечеловеческое единство со всеми живущими на земле. Ведь и после грехопадения в человеке остается еще врожденное стремление к совершенствованию. Вот почему Нагорная проповедь не призывает христиан к замыканию в самих себе, ибо назначение соли - растворение ее в том, что надлежит сохранить от порчи и разложения. Истинное христианство возвещает веру в Бога чистотой и праведностью жизни, а затем уже и словом свидетельства. Короче говоря, Нагорная проповедь призывает к новому образу жизни, где царят божественная любовь и прощение. Ее кредо хорошо передал поэт:

Тот победит, кто правду утвердит,
И всех любя, откажется от мщенья,
Тот победит, кто первым всех простит,
И сам попросит у других прощенья.

8. Воззрение католической и лютеранской церкви на Нагорную проповедь

В заключение нам необходимо, хотя бы кратко, остановиться на рассмотрении отдельных суждений и оценок Нагорной проповеди представителями религиозной мысли.
Некоторые из них высказывают мнение, что Нагорная проповедь якобы противоречит законам земной жизни и поэтому вообще неосуществима. "Кто может быть совершенным, - говорят они,- кроме Отца Небесного?". Так, например, традиционное католическое толкование придерживается того взгляда, что высокие требования Нагорной проповеди нужно рассматривать как божественные призывы или евангельские советы для "совершенных", избравших для себя аскетический образ жизни. Таким образом высокие требования Нагорной проповеди превратились в "духовный кодекс" для монашеских орденов. "Это, конечно, не означает, что рядовые "миряне" не должны любить ближних, - говорят они, - но к ним нельзя предъявлять тот максимум любви, который предъявляется к "совершенным".
Воззрение же лютеранской церкви исходит из того, что этические требования Нагорной проповеди в одинаковой мере относятся ко всем христианам. Они звучат как великий призыв к покаянию и духовному обновлению верующих. Однако Нагорную проповедь нельзя превращать в некий моральный кодекс, а ее Провозвестника-Христа - в новозаветного Моисея.
Все высокие требования Нагорной проповеди были исполнены за всех нас одним только нашим Спасителем Иисусом Христом, как Ходатаем Нового Завета /Евр. 9,15/. С одной стороны, этот взгляд кажется вполне оправданным, но, с другой стороны, мы никак не можем пройти мимо того, что вся Нагорная проповедь с начала до конца обращена к нам, христианам, и ни в одной из ее заповедей мы не найдем основания для самоуспокоения, что ее высокие требования уже исполнены во Христе, добровольно занявшем наше место. Нет, все призывы Нагорной проповеди прямо обращены к каждому ученику Христа, как это особенно ясно видно из ее заключительных слов: "Итак всякого, кто слушает слова Мои сии и исполняет их, уподоблю мужу благоразумному, который построил дом свой на камне" /Мф. 7,24/. Нагорная проповедь настоятельно призывает к любви, к добрым делам и служению во славу Господа.
История церкви знает немало примеров, когда "проблему" Нагорной проповеди пытались разрешить так называемые религиозные мечтатели-утописты. Так, воодушевленный Нагорной проповедью, Л.Н.Толстой в конце 19 века стал проповедовать новую религию любви и непротивления злу насилием. "В основе истории, - утверждал он, - лежит насилие человека над человеком, которое поддерживается государством и "казенной церковью". Полное преобразование общества возможно только при помощи религиозно-морального самосовершенствования и непротивления злу насилием, как учил Христос в Нагорной проповеди". Считая всякую власть злом, он призывал народ руководствоваться в своей жизни христианской заповедью "непротивления" в самом широком смысле слова, то есть вплоть до пассивного уклонения от государственных обязанностей и должностей. Учение Л. Н. Толстого о непротивлении злу насилием оказало большое влияние на Ганди, Мартина Лютера Кинга и на многих других религиозно-общественных деятелей Востока и Запада.
Такое понимание практического применения Нагорной проповеди нельзя считать правильным. Толстой считал, что безошибочно следуя принципу непротивления злу насилием, можно преобразовать общественную жизнь и обновить охладевшую историческую церковь. Однако ни Толстой, ни его последователи не сознавали самого главного, что на пути полного внутреннего обновления человека стоит одно непреодолимое препятствие - непорченая природа человека. Подлинное "бытие в Боге" возможно обрести только через искреннее покаяние и рождение свыше. "Если кто не родится свыше, не может увидеть Царствия Божия" /Ин. 3,3/. Без рождения свыше человек не способен осуществлять высокие евангельские заветы. Его духовная жизнь определяется "нравственностью расчета".
Энтузиасты-ревнители Нагорной проповеди правы в том, что они близко принимают к сердцу призывы Христа к совершенству, и что они верят в преобразующую силу любви Божией. Заблуждение же их заключается в том, что они, как это свойственно почти всем утопистам, недооценивают страшную силу зла, царящую в человеке, о чем свидетельствует апостол Павел: "Дорого, которого хочу, не делаю, а злое, которого не хочу, делаю" /Рим. 7,19/.
Многие мыслители пришли к этой истине. Например, Гете сказал, что самая глубокая из пропастей находится в сердце человека. А еще до него Руссо говорил о себе так: "Я вижу добро, я люблю его, и в то же время делаю зло".
Толстовцы проходят также мимо той истины, что любовь в этом мире, который лежит во зле, принимает подчас очень суровые формы. Если мой ближний, например, попал в руки разбойников, не будет ли моим нравственным долгом освободить его любыми средствами, не останавливаясь даже перед применением силы? А как часто любящие родители бывают поставлены перед тяжелым выбором: наказать ребенка или простить его? Что больше послужить ему во благо - наказание или прощение? Не об этом ли говорит также апостол: "Ибо Господь, кого любит, того наказывает" /Евр. 12,6/.
Нельзя также мимо проходить мимо положительной миссии в этом мире государственной власти, которая, по Священному Писанию, исходит от Бога /Рим. 13,1/. Прежде всего она необходима для обеспечения на земле жизни в условиях внешнего мира и порядка. Сдерживая темные инстинкты делающих злое, государство принудительно поддерживает тот минимум добра и справедливости, без которых жизнь на земле стала бы невозможной. "Начальствующий не напрасно носит меч: он Божий слуга, отмститель в наказание делающему злое" /Рим. 13,4/. Сколько раз римские воины, например, избавляли апостола Павла от мести фанатичных иудеев /Деян. 21,27-35; 23,13-24/.
Однако прежде всего необходимо твердо помнить о том, что если любовь иногда и принимает строгое проявление, она никогда не должна служить прикрытием несправедливости и жестокости. Постоянная забота христианина - это чистота помыслов и сердечных побуждений.
Рассматривая Нагорную проповедь как единое целое, мы должны сказать, что в ней наш Спаситель ответил на самые заветные вопросы человеческого сердца и указал на единственно верный путь, ведущий к высшему духовному благу. В этом именно и заключается непреходящий и вечный смысл Нагорной проповеди!

Вопросы

1) Сущность этического учения Христа в Нагорной проповеди.
2) Нераздельность абсолютно совершенной личности Христа и Его учения.
3) Закон совести как форма нравственного самоконтроля.
4) Закон Моисеев как детоводитель ко Христу.
5) Нагорная проповедь - этика высоких моральных ценностей возрожденного человека: новая заповедь любви, новое отношение к ближнему, новый характер служения.
6) Учение Христа о Царствии Божием.
7) Заповеди блаженства.
8) Воззрение католической и лютеранской церкви на Нагорную проповедь.
9) Нагорная проповедь и учение Л. Н. Толстого о непротивлении злу насилием.

Лекция 4. Характерные черты этики апостола Павла

Единство содержания и исходных принципов Новозаветной этики

Этические нормы, вытекающие из учения Иисуса Христа и апостолов, особенно апостола Павла, составляют Новозаветную этику, которая в своей основе остается единой и неизменной. В этом не трудно убедиться при рассматривании основополагающих ее принципов. Во-первых,новозаветная заповедь Христа о любви выступает как у евангелистов, так и во всех апостольских посланиях как наивысшая норма этики; во-вторых, для всех авторов Нового завета характерна определенная идея отчужденности от "мира"; в-третьих, этика Нового завета - это прежде всего этика церкви и, наконец, в-четвертых, этика Нового завета имеет, несомненно, эсхатологическую направленность.
В целом все этические положения и нормы Нового Завета имеют один и тот же общий и наивысший критерии - это Нагорная проповедь нашего Спасителя и Господа. Нагорная проповедь, как эталон и последняя инстанция христианской морали, остается незыблемой основой как в чисто теоретическом, так и в практическом плане. Изобличая фальш и показную праведность во всех ее проявлениях, она призывает человека к высшему совершенству и подражанию Самому Богу - Мф. 5,48. Христос хочет, чтобы за видимым, земным бытием, мы увидели другое - невидимое, вечное бытие. "Какая польза человеку, если он приобретет весь мир, а душе своей повредит" (Мф. 16,26). Ведь "превращение в ничто" не может быть целью человеческой жизни. Согласно Нагорной проповеди охрана внутреннего мира человека нуждается в большей заботе, чем охрана внешней среды. Знаменательно, что этические принципы, провозглашенные Христом в Его Нагорной проповеди, получили свое развитие в учении и проповедях апостола Павла.

"Проповедник, апостол и учитель язычников" (2 Тим. 1,11)

Значение апостола Павла в истории христианской церкви трудно переоценить. Как проповедник, апостол и учитель Он не имеет себе равных. С неповторимой ревностью и преданностью Господу он безбоязненно проповедовал вверенное ему Евангелие во многих частях Римской империи. Сравнивая гнев и ожесточение Савла с любовью и щедростью души апостола Павла, мы должны будем признать, что перед нами не просто высоконравственная личность, а новый человек, созданный Самим Иисусом Христом. Таких чудесных обращений "от тьмы к свету", какое пережил Савл, мало знает история христианства. Из всех апостолов только апостолу Павлу дано в момент обращения слышать голос Прославленного Спасителя и видеть исходящий от Него свет, превосходящий дневное сияние. Свидетельствуя о своем обращении, апостол Павел писал, что "для того и помилован, чтобы Иисус Христос во мне первом показал все долготерпение, в пример тем, которые будут веровать в Него к жизни вечной" (1 Тим. 1,16). Таким образом, его обращение имеет символически-прообразное значение, как раскрытие тайны рождения нового человека. Об этом свидетельствуют его слова. "И уже не я живу, но живет во мне Христос" (Гал. 2,20).
Как известно, апостол Павел написал 14 Посланий. Некоторые из своих Посланий апостол написал в очень тяжелых условиях, всеми оставленный, даже самыми близкими своими друзьями. "Все меня оставили. Да не вменится им", писал он Тимофею. Но, будучи всеми оставленным, он никогда не был оставлен Господом: "Господь же предстал мне и укреплял меня, дабы чрез меня утвердилось благовестив, и услышали все язычники" (2 Тим. 4,17). Очевидно, в это время полного одиночества апостолу Павлу были даны "чрезвычайные откровения" (2 Кор. 12,7) и божественные тайны, которые были сокрыты от "веков и родов" (Кол. 1,26). Дарованные ему свыше "чрезвычайные откровения" имеют непреходящее значение. Одновременно они знаменовали собой начало нового периода. Это было началом великого поворота в истории христианской церкви, когда евангельская проповедь с всевозрастающей силой была обращена к язычникам, а не к израильскому народу (Деян. 13,46; 18,6).
Здесь необходимо напомнить, что наш Спаситель во дни Своей земной жизни сказал ученикам: "Еще многое имею сказать вам, но вы теперь не можете вместить" (Ин. 16,12). Эта же мысль содержится в Его словах, обращенных к Петру: "Что я делаю теперь, ты не знаешь, а уразумеешь после" (Ин. 13,7). Приведенные слова свидетельствуют не только о том, с каким долготерпением относился Господь к проявлениям слабости и неведению Своих учеников, но также и о наступлении того дня, когда им будет открыта вся полностью воля Господня и все Его намерения (Иер. 29,11; Еф. 1,9). И вот такой день, наконец, наступил, когда Господь чудесным образом призвал на служение апостола Павла как Свой "избранный сосуд".
"Ибо Я для того и явился тебе, чтобы поставить тебя служителем и свидетелем того, что ты видел и что Я открою тебе, избавляя тебя от народа Иудейского и от язычников, к которым Я теперь посылаю тебя, открыть глаза им, чтобы они обратились от тьмы к свету и от власти сатаны к Богу, и верою в Меня получили прощение грехов и жребий с освященными" (Деян. 26,16-19).
Без преувеличения можно сказать, что в ряду всех известных имен Ветхого и Нового Завета имя апостола Павла занимает особое место. Были дарованы "чрезвычайные откровения" (2 Кор. 12,7), которые он получил непосредственно от Иисуса Христа (Гал. 1,11-12; 15,17). Итак, апостол Павел имел свое особое призвание и откровение. И хотя его служение среди язычников и было одобрено со стороны столпов первохристианской церкви (Гал. 2,6-10), тем не менее его апостольство нередко ставилось под сомнение. Для того, чтобы лучше понять причину такого отношения к апостолу Павлу нужно не забывать, что среди уверовавших иудеев было много приверженцев Моисеева закона (Деян. 21,20), которые видели в христианстве только одно из ответвлений иудаизма. Многие из них были такого убеждения, что из всех созданных Богом народов, Он любит только сыновей Израиля. Иудеям было трудно освободиться от унаследованного ими сознания своего превосходства. Это хорошо видно на примере апостола Петра, который и после для Пятидесятницы не решался войти в дом язычника, римского сотника, Корнилия, чтобы не оскверниться (Деян. 10,15 и 11,2-3; Гал. 2,11-14). Иные из иудеев придерживались более умеренных взглядов, соглашаясь с тем, что и язычники могут быть приняты Богом, но только после того, когда они сольются с Израилем на основе соблюдения Моисеева закона и обрезания. Другими словами, тот, кто хочет стать христианином, должен прежде всего стать иудеем. Но это учение полностью противоречило тому, что было открыто свыше апостолу Павлу. Его духовный кругозор был намного богаче, чем у предшествующих ему апостолов. Его этика общения не знает ни национальных, ни социальных различий (Гал. 3,28). Именно в Антиохии, в центре духовной деятельности апостола Павла и его молодых сотрудников из язычников, верующие впервые стали называться христианами (Деян. 11,25-26). Таким образом, апостол Павел впервые, по данной ему благодати, окончательно отделил религиозное сознание от этнического, что было характерно для ревнителей ветхозаветных воззрений. Но новозаветная этика учит, что спасение даруется не народу или нации в целом, а каждой бессмертной душе в отдельности. Господь не смотрит на лицо человека, "но во всяком народе боящийся Его и поступающий по правде приятен Ему" (Деян. 10,35). Эта истина была открыта апостолу Петру, но в служении Павла она получила всеобщее значение. Проповедь Евангелия, возвещаемая Павлом, стала достоянием всех народов, рас и племен: "по всей земле прошёл голос их, и до пределов вселенной слова их" (Рим. 10,18). Поистине, не один из служителей Христовых не оказал такого влияния на языческий мир, как апостол Павел. Мужество и преданность истине апостола Павла в его противодействии ревнителям Моисеева закона мы хорошо видим из Послания к Галатам, где он пишет: "Мы ни на час не уступили и не покорились, дабы истина благовествования сохранилась у вас" (Гал.2,5). Однако необходимо помнить, что необыкновенная личность апостола Павла, его преданность Христу и неутомимый труд для Его славы являются ничем иным, как результатом могущества любви нашего Спасителя и Господа.
Для того чтобы перейти к непосредственному рассмотрению основных принципов этики апостола Павла, необходимо, хотя бы кратко, обратить внимание на две особенности его Посланий. Во-первых, в них очень тщательно проводится разграничение между откровением Господним и изложением его собственных мыслей и советов /Сравним: 1 Кор. 7,10 с 7,12-15; 1Кор. 11,23 с 15,3; 2 Кор. 11,17 с 1 Фес. 4,15; 2 Фес. 3,6 с 3,10/. И во-вторых, они являются источником новых откровений и неисследимого богатства Христова (Еф. 1,9; 3,3-9; Кол. 1,26-27. Не менее семи раз апостол Павел упоминает в своих Посланиях о божественных тайнах: о тайне церкви как тела Христова (Еф. 5,30-32); о тайне благочестия (1 Тим. 3,16); о тайне преображений и воскресения церкви (1 Кор. 15,51-52 и 1 Фес. 4,17); о тайне ожесточения и особого положения Израиля в мире (Рим. 11,25); о тайне воли Божией (Еф. 1,9-10) и наконец, - о тайне домостроительства благодати Божией среди язычников (Еф. 3,4-6). Говоря о себе и своих сотрудников, Павел напоминает, что "каждый должен разуметь нас как служителей Христовых и домостроителей тайн Божиих" (1 Кор. 4,1). Он непрестанно также подчеркивает, что решающим в духовной жизни человека является не то, что он делает для Бога, а то, что совершил для него Господь. "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел чтобы никто не хвалился" (Еф. 2,8-9). Апостол Павел впервые установил самую тесную связь между христианской этикой и божественным спасением по благодати. "И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего" (1 Кор. 6,11). Хотя Послания Павла и изобилуют призывами к очищению и освящению, тем не менее они основываются на милости и благодати Божьей, но не на законе, значение которого было упразднено смертью и воскресением Христовым (Кол. 2,13,17). Истинный христианин со дня своего возрождения внутренне подзаконен только Христу и Его закону любви.

Конечная цель этики благодати: "представить всякого человека совершенным во Христе Иисусе"

Как уже было сказано, апостол Павел явился первым истолкователем этических проблем раннего христианства, "дабы знать дарованное нам от Бога" (1 Кор. 2,12). Мы довольно подробно остановились на его богословии ещё и потому, что без ознакомления с ним, нам было бы трудно воспринять и оценить его этические принципы. Этику апостола Павла с полным основанием можно назвать Христоцентричной, так как основой основ ее является Распятый и Прославленный Христос. "Итак, кто во Христе, тот новая тварь" (2 Кор. 5,17). Быть "во Христе" - означает служить Богу в обновленном духе, во всем угождать Ему, иметь те же чувствования, какие были во Христе Иисусе (Кол. 3,1; Фил. 2,5). Поворотным же моментом в жизни каждого человека является его обращение к Богу, сознательное, глубокое раскаяние пред Ним в своих грехах и преступлениях. Сознательное обращение к Богу - это решающий шаг в духовно-нравственной жизни человека, который до конца определяет весь его жизненный путь. "Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться" (Деян. 17,30) - проповедовал апостол Павел эпикурейским и стоическим философам в афинском Ареопаге. Этот призыв и ныне звучит как абсолютное этическое повеление (Деян. 26, 19-20), ибо "во Христе" может быть только тот, кто покаялся и получил прощение грехов по Его благодати.
Быть "во Христе" - это означает также быть членом тела Христова. Общение со Христом есть одновременно и общение с Его Церковью. "Ибо все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные, и все напоены одним Духом" (1 Кор. 12,13). Как в скорби, так и в радости верующие должны сознавать себя членами одного тела Христова, проявляющими заботу друг о друге (Рим. 12,15; 1 Кор. 12,26).
Подчеркивая в своих посланиях духовную изначальность каждого человека (1 Кор. 2,11), апостол Павел непрестанно призывает к чистоте чувств и побуждений. Призывая к любви и благочестивой жизни, он не перестаёт предостерегать также от различного рода заблуждений. В его посланиях мы находим перечни различных пороков и недостатков, которые не должны даже именоваться среди верующих (Рим. 1,29-31; 1 Кор. 5,11 и 6,9-10; 2 Кор. 12,20-21; Гал.5,19-21; Еф. 4,31; 5,3-4; Кол. 3,5-9).
В качестве минимального этического требования к личной, семейной и общественной жизни в посланиях апостола Павла выступают: благоприличная жизнь, трудолюбие, благоразумие, терпимость, снисходительность, веротерпимость, угождение Богу, "чтобы жить тихо, делать свое дело и работать своими собственными руками", платить подати и покоряться властям (1 Фес. 4,1-12; Рим. 13,1-7).
Стремление к совершенству, воздержание, благоразумие, эсхатологические чаяния, - вот те побудительные мотивы, к которым чаще других прибегает апостол в своих посланиях. "Не будьте нерассудительны, но познавайте, что есть воля Божия" (Еф.5,17). "Братья, не будьте дети умом", - увещевает он коринфян. "И потому ревностно стараемся, водворяясь ли. выходя ли, быть Ему угодными" (2 Кор. 5,9). В противовес старому образу великий апостол призывает: "Но будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас" (Еф. 4,32).
Апостол строго предупреждает также о том, что злые люди сами на себя навлекают "гнев на день гнева и откровения праведного суда от Бога" (Рим. 2,5), ибо как в физическом, так и в нравственном мире неукоснительно действует один и тот же универсальный закон посева и жатвы: "что посеет человек, то и пожнет" (Гал. 6,7).
Но чаще и сильнее всего в посланиях апостола Павла звучит его зов к святости и совершенству. "Подражайте Богу, как чада возлюбленные, и живите в любви" (Еф. 5,1-2; Рим. 8,12; Фил. 3; 4,8 и др). Если идеал абсолютно совершенно Человека, который во всем уподобился нам, кроме греха, дан в святом образе Иисуса Христа, то образец верующего человека новозаветного времени явлен нам в личности апостола Павла. Он умоляет верных последователей Христовых: "Подражайте мне, как я Христу" (1 Кор. 4,16; 1 Кор. 11,1; Фес. 1,6; 2 Фес. 3,9). Тайна, сокрытая от веков и родов, по свидетельству апостола Павла, заключалась в том, "чтобы представить всякого человека совершенным во Христе Иисусе"; для чего он трудился и подвизался силою Его, действовавшей в нем могущественно" (Кол. 1,28-29).

Любовь - наивысшая и единственная основа этики благодати

Апостол Павел воспевает любовь Божию как величайшую моральную силу в мире (1 Кор. 13). Даже самые наивысшие духовные дары, как пророчество, чудодейственная вера и такой великий подвиг, как мученическая смерть, без любви - ничто. Итак, мы усваиваем еще один очень важный урок, что заповедь любви возвышается над всеми другими заповедями: "любовь есть исполнение закона" (Рим. 13,10). Конкретно же о "законе Христовом", как о законе любви и милосердия, апостол Павел говорит только в двух местах: "Носите бремена друг друга, и таким образом исполните закон Христов (Гал. 6,2), "для чуждых закона - как чуждый закона - не будучи чужд закона пред Богом, но подзаконен Христу" (1 Кор. 9,21).
Эти два текста имеют большое значение для понимания духовно-этического учения апостола Павла. Причем, последний требует более подробного объяснения для выявления его смысла. Когда апостол Павел говорит, что для подзаконных он был как подзаконный, а для иудеев как иудей, он, очевидно, в этом случае имел ввиду обрезание Тимофея и свое участие в иудейском ритуале по обету (Деян. 16,3 и 21,26). Как обрезание, так и участие в ритуале по обету он, несомненно, считал для себя необязательным, но, полагая, что в какой-то мере будет содействовать успеху его проповеди Евангелия среди иудеев, не стал от этого уклоняться. В других случаях - в общении с язычниками - он вел себя как "чуждый закона", чтобы приобрести "чуждый закона". Однако тут же апостол Павел делает очень важную оговорку: "не будучи чужд закона пред Богом, но подзаконен Христу".
Смысл этих слов апостола "но подзаконен Христу" весьма знаменателен и имеет большое значение для понимания того, что он подразумевает под выражением "закон Христов". Из контекста ясно, что апостол Павел не считал себя больше подзаконным Моисею или какому-либо иному законодателю, он был подзаконен только Христу и Его закону. Из этого следует, что он окончательно преодолел ветхозаветную этику закона, заменив ее новой, высшей этикой благодати Божией, этикой любви и внутренней свободы. Этика закона применима только в отношении "беззаконных и непокорных" (1 Тим. 1,9-10), но она бессильна бороться с помыслами и тайными желаниями и еще менее - изменить внутренне духовное состояние человека. То, что от благодати, всегда выше того, что от закона. Закон обвиняет и отвергает, благодать Божия - прощает, оправдывает и возрождает.

Основной смысл и содержание закона Христова

Во-первых, со всей определенностью необходимо сказать, что это не свод законов и не моральный кодекс, пункт за пунктом регулирующий моральное поведение людей. Это совокупность высоких идеалов любви и добра, возвышенных морально-нравственных примеров, побуждающих к подлинному великодушию и святости. "Итак, будьте совершенны, как совершен Отец ваш Небесный" (Мф. 5,48).
Во-вторых, закон Христов обращен не столько к внешнему, сколько к внутреннему человеку, к его христианской совести и душевным побуждениям. "Всякий ненавидящий брата своего есть человекоубийца" (1 Ин. 3,15); "всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердце своем" (Мф. 5,28). "Человек смотрит на лицо, а Господь смотрит на сердце" (1 Цар. 16,7). Когда иудеи, например, скрежетали на Стефана зубами, они не нарушали, очевидно, этим закона Моисеева. Безусловно, легче контролировать своё поведение, чем свои мысли и желания, легче изменить свой образ действия, чем самого себя.
И в-третьих, закон Христов - это всеобщий, универсальный закон любви Христовой, возлагающий на Его последователей моральную ответственность за судьбы "всех человеков". Он бесконечно расширяет горизонт человеческой солидарности. "Молитесь за всех человеков", - призывает апостол Павел раннехристианскую церковь.
После грехопадения человеку свойственно ограничивать свою моральную ответственность узким кругом своих родных и близких, а иногда и просто поступать по принципу Каина: "Разве я сторож брату моему?". Как известно, нравственное сознание началось с Божьего вопроса: "Каин, где брат твой, Авель?". В наше время, как утверждает известный религиозный философ, этот вопрос звучит по-иному: "Авель, где брат твой, Каин?". Ибо любить любовью Христовой - это значит жить для других, а не для себя. "Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного" (Мф. 5,16).

Закон Христов - закон духовной свободы

Этика закона опирается в нравственной жизни, главным образом, на нормы, правила, различного рода требования. Это так называемая нормативная, ветхозаветная этика. Этика же благодати, закона Христова основывается на внутренней осознанности и свободе выбора. Все, что делается из страха наказания, а не из любви к Богу, нельзя рассматривать как подлинную добродетель. "Где Дух Господень, там свобода" (2 Кор. 3,17).
Апостол Павел, говоря о свободе, имеет в виду не политическую, не правовую и не социальную свободу, но прежде всего - духовную, внутреннюю свободу служителей Нового Завета (2 Кор. 3,6). Источником этой свободы является всепобеждающая любовь Христова, которая излилась в сердца наши Духом Святым, и от которой никто и ничто не может нас отлучить, в том числе - ни жизнь и ни смерть (Рим. 8,38-39). Однако, в 8 и 10 главах Первого Послания к Коринфянам апостол Павел на простых примерах повседневной жизни показывает, как духовная свобода и превосходство в познании могут привести к угождению плоти и соблазну немощных. Для апостола существует только такая свобода, которая готова ради Господа и меньших братьев пойти на любое самоограничение, а если необходимо, и на жертву. "К свободе призваны вы, братья, только бы свобода ваша не была поводом к угождению плоти; но любовью служите друг другу" (Гал. 5,13).
Этике духовной свободы свойственна наиболее зрелая и совершенная христианская жизнь. Так, например, сам апостол Павел свидетельствует о себе: "Ибо, будучи свободен от всех, я всем поработил себя, чтобы больше приобресть" (1 Кор. 9,19).
Если этика закона занята перечислением бесчисленных запретов "не прикасайся", "не вкушай", "не дотрагивайся" (Кол. 2,21), то новозаветная этика любви и благодати Божией пользуется повелительным наклонением в положительном смысле. В такой тональности, например, написана вся 12 глава Послания к Римлянам, а её заключительные слова доносятся к нам, как чудесная весть Нагорной проповеди: "Не будь побежден злом, но побеждай зло добром"!
В наше время нередко приходится слышать, что человек, как продукт среды, не может нести полной моральной ответственности за свои деяния и поведение. Такое утверждение парализует личную инициативу и моральную ответственность человека, убаюкивает его совесть. Этика духовной свободы предполагает полную осознанность выбора и ответственности. Этика благодати признаёт, что никакая, даже самая разветвленная система заповедей и правил, не может учесть все богатство духовной жизни новозаветного человека. Расширение возможности нравственного выбора и вытеснение из духовной жизни элементов принуждения являются верными признаками духовной зрелости. Признание свободы выбора, умственной и нравственной свободы суждений характерно для Посланий апостола Павла. Например, в своем Послании к Римской церкви он пишет: "Всякий поступай по удостоверению своего ума" (Рим. 14,5). Он различает в церкви членов сильных, немощных, совершенных и членов тела, "которые кажутся слабейшими, гораздо нужнее" (1 Кор. 12,22). Здесь будет поучительно привести характерный пример из практики самого апостола. В своем Послании к Филимону, в связи с возвращением к нему беглого раба, он просит Филимона снова принять его, но уже не как раба, но как "брата возлюбленного". И далее он пишет: "Посему, имея великое во Христе дерзновение приказывать тебе, что должно, по любви лучше прошу... чтобы доброе дело твое было не вынужденно, а добровольно" (Фил. 8,14). В каком несравненном моральном величии предстает пред нами ап. Павел при чтении этого удивительного письма. "Итак, стойте в свободе, которую даровал вам Христос, и не подвергайтесь опять игу рабства!" - призывает нас он.

Мудрый реализм этических воззрений ап. Павла

Невзирая на широкие этические обобщения, чувство подлинного реализма никогда не изменяло великому апостолу. Он хорошо знал сущность как плотского, так и возрожденного, духовного человека. Он не считал человека продуктом среды и не снимал с него моральной ответственности за его поведение. Он призывает человека перейти от вражды и противостояния с Богом к искреннему покаянию и полному с Ним примирению. Но примирение с Богом является только началом духовной жизни, и апостол Павел непрестанно напоминает, что высокие идеалы любви и добра не могут быть достигнуты без усилия со стороны христианина. Природа духовной жизни такова, что она предполагает непрестанную и трудную борьбу со злом. Он полностью посвятил себя Христу и Его церкви, тем не менее открыто признается, что не почитает себя достигшим совершенства, а только непрестанно стремится к нему (Фил. 3,13-14).
Ап. Павел проявил также большую трезвость взгляда по очень важному для церкви вопросу - об отношении верующих к начальствующим и властям.

Отношение к начальствующим и властям

В своем послании к Римлянам 13,1-7, ап. Павел, не вдаваясь в пространные рассуждения о существе государства и его верховной власти, с мудрой простотой констатирует, что "существующие же власти от Бога установлены". Этим самым он хотел сказать, что всякая душа должна повиноваться вашим властям не по произволу начальствующих, а по воле Законодателя-Бога. Вот почему он далее наставляет, что "надобно повиноваться не только из страха наказания, но и по совести". Так предельно кратко, с максимальной ясностью определяет ап. Павел отношение христианина к государственной власти. Таким образом, истинный христианин является одновременно и примерным гражданином. Другими словами, верность небесному призванию накладывает свой отпечаток преданности и на земное служение. Кто отдает Божие Богу, тот стремится отдать и кесарево кесарю. Из книги Деяний Апостолов нам хорошо известно, как часто ап.Павел находил защиту от угрожающей ему опасности со стороны иудейских фанатиков у представителей римской власти. Апостол рассматривает начальствующих как своеобразный инструмент в руках Божий для предотвращения зла и поощрения добра. И те, кто участвует в управлении государством - безразлично, сознают они это или нет - являются орудием в Его руках. Отсюда понятен призыв ап. Павла, что христианин должен не только повиноваться высшим властям, но и молиться о них (1 Тим. 2,1-3). Однако поучительнее всего тот факт, что в самые тяжелые времена гонений со стороны римских императоров, когда христиане были объявлены даже "вне закона", отношение верующих к начальствующим и высшим властям в своей основе не подвергалось изменениям.
Апостол Павел не пренебрегал своим званием римского гражданина. Согласно Евангелисту Луке, он трижды в критических ситуациях с достоинством ссылается на то, что он является римским гражданином (Деян. 16,37; 22,28; 25,21). В четырех Евангелиях нам даны также свидетельства того, как относился к высшим властям наш Господь и Спаситель. Он никогда не подвергал критике власть как таковую, хотя нередко обличал отдельных лиц за злоупотребление властью. Ирода, например, Он назвал "лисицей" (Лк. 13,32), предостерегал также Своих учеников от "закваски фарисейской и закваски Иродовой" (Мр. 8,15).
Будучи Спасителем мира, а не реформатором или преобразователем общества, Господь Своим чудным учением, призывающим к рождению свыше, любви и справедливости, создал новую основу морали и этики общества.

Вопросы

1) Единство содержания и исходных принципов Новозаветной этики.
2) Апостол Павел - Учитель язычников.
3) Конечная цель этики благодати.
4) Любовь как единственная основа этики благодати.
5) Что такое "закон Христов"?
6) Реализм этических воззрений апостола Павла.
7) отношение к "высшим властям и начальствующим".

Лекция 5. Брак и семья во свете Священного Писания

Высокий идеал христианского брака

Вопрос о браке и семье нуждается в самом серьезном разностороннем рассмотрении. Согласно Библии, семейная жизнь возникла в Эдемском саду, где Богу было угодно через установленный Им союз мужчины и женщины населить землю совершенно отличным от ангелов созданием - человеческим родом. Брачный союз, установленный Богом до грехопадения, и доныне во многом сохраняет свои райские черты. Замысел сатаны полностью разрушить брак через грехопадение наших прародителей - Евы и Адама, чтобы человек не мог выполнить своего назначения на земле, был предотвращен Самим Богом. Однако пагубные последствия грехопадения дают о себе знать на протяжении всей истории человечества.
Грех Каина не прервал развитие семьи: "И пошел Каин от лица Господня... и познал Каин жену свою", (Быт.4, 16-17). Далее о потомках Каина сказано: "И взял себе Ламех две жены" (Быт. 4,19). Таким образом, Ламех, потомок Каина, первый ввел обычай двоеженства. С тех пор проблема брака и семьи стала одной из главных проблем земной жизни человека. И поныне часть человечества идет "Каиновым путем" любви, неодухотворенной свыше. Утерявшая духовное начало и приниженная до плотского вожделения любовь вряд ли может принести счастье, как не могла она принести счастье и самарянке, у которой было, как известно, пять /незаконных/ мужей. "Всякий, пьющий воду сию, - сказал Христос, - возжаждет опять" (Ин. 4,13). О напрасных поисках счастья на путях плотского вожделения хорошо сказал Соломон: "И вот все - суета и томление духа!" (Ек. 1,14).
Говоря об этике христианского брака, необходимо особенно подчеркнуть, что вместе с пришествием Иисуса Христа в этот мир в жизнь стали входить совершенно иные мерила ценностей. Супружеская любовь в христианском понимании - это слияние трех начал: духовного, душевного и телесного. /По Гегелю, например, любовь была лишь духовным чувством; все телесное он выводил за ее рамки/. Истинная супружеская любовь, как мы увидим в дальнейшем, не просто чувство в ряду других чувств, а непреодолимое влечение, совершающее полный переворот в душе и мыслях человека, поднимающее его на более высокий духовный уровень. Уже в древности супружеская любовь, будучи еще далеко несовершенной, преображала человека и сообщала ему новые силы. "И служил Иаков за Рахиль семь лет; и они показались ему за несколько дней, потому что он любил её" (Быт. 29,20). Любовь в новозаветное время приобрела совершенно новые свойства, которых не знала любовь в Ветхом Завете, когда взаимная верность и преданность не всегда сопутствовали брачному союзу. Любовь, лишенная духовно-этической основы, часто превращается просто в сластолюбие. Нередко и в наше время молодое поколение, ища забвения и радости в чисто физической любви, все меньше и меньше вступает в прочный брак, называя подчас главным моментом вступления в брак стремление к комфорту и беззаботной жизни. Вот почему нам приходится быть частыми свидетелями расторжения брака. Немало разведенных так и остаются неженатыми. Их становится намного больше, чем незамужних женщин. Со временем они становятся рабами своих мелких страстей, отчуждения и эгоизма. Но, как справедливо было сказано, один человек не есть человек в полноте. Только объединившись в пару, он образует единое целое. "И будут два одной плотью" (Мф. 19,5).
Проблема брака и семьи является не в меньшей мере и проблемой современного христианства. Оживленные дискуссии вокруг этой проблемы не затихают. И это вполне понятно, ибо семья, супружеские отношения лучше всего характеризуют моральное состояние как отдельных людей, так и всего общества. Ведь распад и разложение Римской империи начались с общей деморализации и, прежде всего, с распада семьи. В этой связи интересно отметить, что в 1887 году в США насчитывалось только несколько разводов, в Канаде в 1913 году по всей стране их было всего 60. В настоящее время каждый третий брак в США заканчивается разводом.
Хотя моногамный брак /соединение одного мужа и одной жены/ и не был поколеблен в своей основе /первая семья не распалась/, пагубные последствия грехопадения проявились, прежде всего, в искажении первоначально совершенной природы человека. Ныне мы видим последствия грехопадения в расторжении браков, в порабощении женщины, в культе плотской любви /без духовного начала, взаимности и верности/, что Священное Писание называет "растление похотью" (2 Пет. 1,4). И хотя высокий идеал христианского брака стал образцом и для нехристианских народов, все же его священный ореол за последнее столетие заметно потускнел. Светский, чисто законнический взгляд на брак все больше и больше проникает в сознание религиозно неутвержденных людей, раскрывая все шире двери для многочисленных разводов. Известно, что "свободная любовь", лишенная главного начала, очень недолговечна.
Для правильного понимания этой мысли необходимо со всей определенностью подчеркнуть, что, по учению Священного Писания, половой инстинкт как творческое начало в человеке не является сам по себе злом, но он может стать злом и даже большим бедствием, лишившись нравственного контроля. О святости брака и семейной жизни Священное Писание говорит в самых высоких выражениях (Евр. 13,4), но оно нигде не потворствует низменным инстинктам.
Христианский брак всецело зиждется на учении Христа и Его обетованиях. Христос, возрождая и преображая духовно верующего человека, возрождает также брачный союз, избавляя его от самого страшного разрушителя - эгоизма, которому больше всего подвержена невозрожденная природа человека. Раннее христианство в первую очередь было домашним христианством, когда почти каждая семья была домашней церковью (Деян. 2,46; 10,2; 11,14; 16,34; 18,8 и др.). Супружество верующих людей освящается присутствием Самого Бога как Незримого Главы семьи. "Итак, что Бог сочетал, того человек да не разлучает" (Мф. 19,6).
Прежде чем приступить к систематическому раскрытию темы и более полному анализу, кратко остановимся на церковном учении о браке.

Учение церкви о браке

В учении христианской церкви о браке нет полного единства взглядов. Уже в раннехристианской церкви постепенно стал распространяться взгляд, что воздержание от семейной жизни более угодно Господу, чем супружество. Такой смысл, по мнению некоторых, якобы заложен в словах апостола Павла; "хорошо человеку не касаться женщины" (1 Кор. 7,1), хотя и признавалось, что брак является меньшим злом, чем жизнь вне брака без целомудрия. Правда, позднее римско-католическая церковь на основании Послания к Ефесянам 5,31 объявила брак таинством, через которое брачующимся преподается благодать свыше. И все же брак рассматривался как состояние в духовном смысле менее совершенное, чем безбрачие. В XI веке, как обязательное установление для духовенства и монахов римско-католической церкви, был введен так называемый целибат - обет безбрачия. Мартин Лютер /1483-1546/ - глава Реформации и основоположник лютеранства - в своем вероучении отменил целибат. Этого взгляда придерживались Цвингли и Кальвин.
Семья как установление Божие является благословенной школой истинной любви и верности. "Быть отцом и матерью - это великое признание Божие, - говорит Ф. Шлейермахер, - это одновременно и школа, и церковь, и общество, и государство". Семья не является случайным обществом людей, близких между собою только по кровному родству. Лишившись моральной основы, она лишается главного своего фундамента и опоры. Только в семье, как на чудном дереве любви и долга, созревают плоды истинного счастья и радости. Несмотря на это, брак стал освящаться через видимое священнодействие в церкви только в XIV веке. В 1429 году католическая церковь объявила таинство брака, запретив разводы и смешанные браки.
Как известно, уже в апостольское время появились еретики, отвергавшие святость брака, считавшие его недостойным христианина (1 Тим. 4,1-3). Апостол Павел осуждал лжеучителей, возбранявших женитьбу из презрения к браку.
Вслед за апостолами божественное установление и святость брака проповедовали и защищали также отцы и учителя церкви.
Вопрос безбрачии подлежит, разумеется, особому рассмотрению. Отметим лишь кратко, что обет безбрачия может быть оправдан только при особых обстоятельствах: ради Царства Божия или в силу индивидуальных особенностей человеческой природы. "Кто может вместить, да вместит" (Мф. 19,12).
Известно также, что повторный брак в первохристианской церкви не пользовался особым одобрением. Этот взгляд поныне сохраняется в римско-католической церкви. Однако апостол Павел, как видно из всего Посланий, признает законность второго брака (Рим. 7,3; 1 Кор. 7,15,39). Только для тех лиц, которые занимают высшее положение в церкви, апостол Павел требует, чтобы епископ был мужем одной жены (1 Тим. 3,2; Тит. 1,6). В этом требовании отнюдь нельзя усмотреть неодобрение второго брака. Молодым вдовам он прямо советует выходить замуж (1 Тим. 5,14).
Некоторые на основании упомянутых текстов (1 Тим. 3,2; Тит. 1,6) считают, что епископ /пресвитер/ обязательно должен быть женатым человеком. Это мнение подтверждается тем, что семейный человек во многом стоит ближе к пониманию ее трудностей.
Очень многие истолковывают это место в том смысле, что епископ /пресвитер/ не имеет права, даже после смерти своей жены, вступить в новый брак. Подтверждение такому толкованию якобы можно найти в 1 Кор. 7 гл. Но в данном контексте эти тексты имеют только один смысл: епископ /пресвитер/ должен быть примерным мужем, хранящим брачный союз во всей его чистоте и святости. Так, например, в раннехристианских источниках, не вошедших в закон Нового Завета, можно найти такое заключение: "Не может быть от епископом, кто после своего крещения связан двумя браками, или кто имеет кроме жены наложницу".
Для правильного понимания этих текстов нам необходимо иметь хотя бы некоторое представление о моральном состоянии дохристианского мира. Истинное целомудрие, чистота супружеских и семейных отношений - вот что прежде всего принесло христианство в мир. Как ни странно, но полигамные браки были нередки даже среди иудеев. Так в обширном трактате "Диалог с иудеем Трифоном" /около 150 г./ Юстин Мученик пишет: "Даже до настоящего времени иудеям не возбраняется иметь четыре и пять жен". Еврейский историк Иосиф Флавий /37-95 гг/ пишет: "По древнему обычаю, муж может жить более чем с одной женой" /"Иудейские древности", 17,1-1/. Бесправие женщин было узаконено всей иудейской системой. Но положение в языческом мире было еще хуже: у Цезаря и Антония было четыре жены, по пять жен у Суллы и Помпея.
Поэтому нет ничего необычного в напоминании апостола Павла, что в мире, где самые высокие посты в государстве занимают многоженцы, христианская церковь должна явить пример подлинного целомудрия: епископом может быть только муж одной жены. Всякое другое толкование этих текстов может привести только к искажению их подлинного смысла.
После всего сказанного мы также лучше поймём и оценим все величие подвига Мартина Лютера, который, наперекор укоренившимся ложным традициям и взглядам, сняв с себя монашеское одеяние, открыто вступил в брачный союз, чтобы своим личным примером доказать, что супружество /моногамный брак/ есть установление Божие.

Ветхий Завет о браке

Согласно Книги Бытия, цель брака двоякая - умножение и сохранение рода человеческого (Быт. 1,27-28) и взаимная помощь супругов в прохождении земного поприща (Быт. 2,18). После падения человека появилось еще и третье назначение: обуздание возникших в человеческой природе греховных похотей и чувственных влечений (1 Кор. 7,1-2,9). Божественная благодать, освящающая брачный союз, во всем содействует достижению всех трех целей брака.
После потопа Бог, по Своему милосердию, снова утвердил брачный союз, освятив его, как это было вначале: "И благословил Бог Ноя и сынов его, и сказал им: плодитесь и размножайтесь и наполняйте землю" (Быт. 9,1).
Таким образом, благодаря семье как установлению Божию, род человеческий, невзирая на грехопадение, продолжает существовать и поныне, свидетельствуя тем самым о неизменном всемогуществе божественного установления: "От одной крови Он произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию, дабы они искали Бога" (Деян. 17,26).
Моногамный брак в дохристианском мире не мог сохраниться в первоначальной чистите ни у язычников, ни даже у избранного народа, как это видно из жизни и истории патриархов. Однако там, где не признается моногамия - в учении и на практике - от первоначального назначения брака мало что остается. Полигамия же больше служит не созданию семьи, а удовлетворению низших необузданных человеческих инстинктов.
Хотя вольность нравов и была нередким явлением в народе Божием, однако достоинство женщины в браке ограждалось в большей мере, чем у соседних народов. Например, по вавилонскому закону муж вправе был отпустить жену без всякой причины. Израильский же закон требовал для развода наличия "постыдного поступка" (Вт. 24,1-2). Обычной формой брака было единобрачие /полигамия была исключением/. Царям разрешалось иметь много жен, вероятно, для укрепления династии. Однако, после Соломона цари также редко злоупотребляли многоженством. Мотивом к взятию второй жены иногда служила бездетность (Быт. 16). Вот почему многоженство обыкновенно принимало форму бигамии /двоеженства/, причем одна из жен считалась главной, а вторая - второстепенной или наложницей. Наложницы обыкновенно брались из числа рабынь или военнопленных. При двух равноправных женах в семье часто происходили распри: нелюбимая жена ревновала к любимой, бездетная - к плодовитой (Быт. 21,10-17; 29,31-33; 1 Цар. 1,5-6).
Перед вступлением в брак с девицей жених давал ее родителям обычный выкуп /вено/, как это отчасти и теперь наблюдается у восточных и кавказских народов. Выкуп вносился не только деньгами или вещами, но и в форме личного труда например, женитьба патриарха Иакова. Не были редкостью браки между довольно близкими родственниками или одновременно на двух сестрах. Впоследствии, однако, такие браки были запрещены. Как известно из истории израильского народа, человек, не имеющий жены, считался неполноценным человеком. Нормальным возрастом брака для мужчины считался 18-летний. Кто не женился в двадцать лет, о том считали, что он проводит все дни в греховных помыслах, и, как выход из положения, устраивались более ранние браки. Акт бракосочетания был весьма важным событием. Супружеская жизнь регулировалась многочисленными предписаниями, направленными на поддержание чистоты супружеских отношений. Однако "одоление страстей" стоило большим усилием и не всегда достигало цели.
До времени Бог терпел эту слабость, пока Сын Божий не возвестил первоначальное высокое назначение брака. В беседе с иудеями Христос сказал: "Моисей по жестокосердию вашему позволил вам разводиться с женами вашими, а сначала не было так" (Мф. 19,8).
В заключение отметим, что при решении вопроса о браке и семье необходимо руководствоваться только двумя первыми главами Бытия, где были даны первые основы брака. Все, что говорится о браке в Ветхом Завете, кроме упомянутых двух глав Бытия, стоит под знаком "жестокосердия" и Моисеева закона, "ослабленного плотию" (Рим. 8,3).

Новый Завет о браке и семье

С пришествием Иисуса Христа на землю и провозглашением Его учения, брак снова обрел свое первоначальное достоинство как изначальное установление, а вместе с тем было восстановлено и высокое звание супругов - мужа и жены.
Впервые в истории после грехопадения рядом с мужчиной была поставлена женщина как равноправная "сонаследница благодатной жизни" (1 Пет. 3,7). В течение всех предшествующих веков женщина находилась в бесправном положении. Великий Учитель не только поднял её из праха унижения, но, провозгласив нерасторжимость брачного союза, встал также на защиту её достоинства и чести. Поэтому не удивительно, что ни одна женщина, как об этом свидетельствует Евангелие, не произнесла ни одного слова укоризны Спасителю и Господу. Напротив, дщери иерусалимские оплакивали Его страдания и смерть (Ин. 23,27).
Господь непрестанно охраняет семью как основную единицу человеческого рода, в которой рождается, воспитывается и формируется человек как образ и подобие Бога. Супружеская любовь, будучи самой естественной любовью, является в то же время и самой сильной из всех видов любви. Это поистине великая сила, которая все побеждает и все преображает. На основании Слова Божия можно с полной уверенностью утверждать, что высшим проявлением Бога в человеке является истина и божественная любовь. Именно любовь и истина входят в шкалу решающих ценностей супружеской жизни. Это единственная великая сила, которая никогда не может исчерпать себя.
Христианская этика выделяет в супружеской любви две стороны: естественную /природную/ и духовную. Природное начало проявляется как предпочтение одного любимого существа всем другим. Это начало не следует ни преувеличивать, ни преуменьшать. Однако, несмотря на свою важность, оно является лишь предварительным элементом. Силой же, которая наполняет любовь истинным содержанием, определяет её глубину и величие, является духовное начало. Апостол возвысил брачный союз до образа соединения Христа со Своею Церковью. "Тайна сия велика" - говорит он в Послании к Ефесянам (Еф. 5,32). В супружеской жизни есть глубокое духовное начало, которое не может быть объяснено средствами разума. Известно, что истинную любовь ничем невозможно заменить, ибо супружеская любовь - это и телесная и духовная близость, дружба и взаимное уважение. Телесное влечение, обыкновенно со временем угасает, но духовная близость, внутреннее чувство любви, как проявление тайны Божией, не только остается неизменным, но с годами возрастает, приобретая прекрасные божественные черты. Даря друг другу любовь, супруги получают её обратно приумноженной и обогащенной.
Поучительно заметить, что ещё древнегреческий философ Платон говорил о разных ступенях человеческой любви. На первой ступени главным является внешняя красота, на второй - красота души и только на третьей ступени человек поднимается на её вершину - это духовная, созерцательная любовь. Такая любовь, по его словам, делает человека большим, чем он есть на самом деле.
Апостол Павел призывает верующих к достижению наивысшей любви: "Достигайте любви" (1 Кор. 14,1). Проявление этой любви должно найти своё выражение в христианской супружеской жизни. "Мужья, любите своих жен, как Христос возлюбил Церковь и предал Себя за неё" (Еф. 5,25). Это требование во всем соответствует этике Нового Завета, которая берет свое начало от новой божественной заповеди: "Заповедь новую даю вам, да любите друг друга: как Я возлюбил вас, так и вы да любите друг друга" (Ин. 13,34). Супруги призваны любить друг друга не так, как они любят самих себя, а как Христос возлюбил их.
Новая заповедь дана нам вместе с Новым Заветом, с его главным установлением - Вечерей Господней. Она является новой по своей глубине, универсальности и направленности. Вот почему создание семейной жизни на основе этой наивысшей заповеди должно проявляться не в благочестивых словах, а в подлинно христианском поведении, делах и поступках. Согласно новой заповеди, истинное предназначение человека заключается в том, чтобы жить не ради самого себя, а ради ближнего.
Христианский брак есть не что иное, как отражение славного брака Агнца с Его невестой - Церковью (От. 19,7; 21,9). Но самой большой радостью супругов в их земном пути являются их дети, которым они отдают лучшие годы своей супружеской жизни.

Семья, взаимоотношения в семье, воспитание детей

"...Буду ходить в непорочности моего сердца посреди дома моего" (Пс. 100,2).
Семья является очагом, где тесные узы связывают детей и родителей, где человек берет свои первые уроки истинной любви и добра, где все способствует его нравственному и духовному развитию. Основы личности формируются в семье. Если молодой человек не любит и не почитает своих родителей, будет ли он любить и уважать свою невесту или жену?
Христианство апостольского периода было, можно сказать, домашним христианством, так как почти каждая семья была одновременно домашней церковью (Деян. 10,2; 11,14; 16,34; 18,8 и др.). В Посланиях апостола Павла упоминаются домашние церкви Гая, Нимфана, Филимона, Акилы и Прискилы и др. Как известно, общественными помещениями для молитвенных домов стали пользоваться только начиная с третьего века, после официального признания христианства императором Константином. С тех пор дух охлаждения стал все больше проникать в христианские семьи. Эта опасность подстерегает сегодня также и нас. Краеугольным камнем обновления народа Божия является духовное обновление семьи.
Христианский дом - это питомник христианских добродетелей и идеалов. Семья в Священном Писании уподобляется цветущему саду, за которым необходимо непрестанно ухаживать и наблюдать. "Если же кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного" (1 Тим. 5,8). Имеется в виду, конечно, забота не столько о материальном благополучии семьи, сколько о духовном. Примечательно, что впервые имя Господа стали призывать на земле вместе с рождением сына (Быт. 4,26). Верно сказано, что христианство начинается с семьи, с дома. "Я и дом мой будем служить Господу" - сказал Иисус Навин в решающий час своей жизни и жизни своего народа. Апостол Павел, напоминает Тимофею о том, как должно поступать в доме Божьем, пишет: "епископ должен быть непорочен... хорошо управляющий домом своим, детей содержащий в послушании со всякою честностью" (1 Тим. 3,4). Это наставление не утратило своего значения и в настоящее время. Ведь то, что ребенок приобретает в семье в ранние годы, останется с ним на всю жизнь. В этом был уверен также апостол Павел, когда писал Тимофею, что он уверен, что в сердце Тимофея обитает та же нелицемерная вера, которая обитала в сердце его матери и бабки (2 Тим. 1,5).
В вопросе воспитания в семье родителей больше всего смущают их собственные недостатки и недостаточная подготовленность к высокой роли воспитателя. Здесь нужно помнить, что живой христианский пример родителей - отца и, в особенности, матери гораздо полезней назидательного многословия.
Однако жизнь учит, что в одной и той же семье, одни и те же методы воспитания приводят к различным результатам. Это ни в коем случае не должно обескураживать родителей. Воспитывать в ребенке ясный ум, чувство совести и нравственного долга - значит воспитывать в нем прекрасные качества честного и высоконравственного человека. Самая главная забота родителей состоит в том, чтобы возбудить в ребенке сознание необходимости жить с Богом, открыть сердце для воздействия Духа Божия через молитву и объяснение Слова Божия. Родители должны прививать детям - без догматических тонкостей - взгляд на христианство как на учение, которое придает первенствующее значение божественной любви и истине. Причем воспитывать в ребенке бескорыстную любовь к ближнему лучше всего на собственном примере, стараясь вложить в сердце ребенка стремление ко всему доброму и прекрасному, чтобы в нем засияли во всей полноте образ и подобие Божие. Никогда не надо забывать, что дети - это не только члены семьи, но прежде всего - бессмертные души, врученные нам Самим Богом. Рождение в семье ребенка - это великая милость Божия и великая тайна. "Вот наследие от Господа: дети; награда от Него - плод чрева" (Пс. 126,3). Как дар Божий они прежде всего принадлежат Ему, а затем - родителям. Вот почему они так дороги в глазах родителей.
Следует также иметь ввиду, что в вопросе воспитания детей, как это утверждают опытные педагоги и психологи, недопустимы чрезмерная критика и похвала собственных детей перед посторонними, так как они никогда не приносят хороших результатов. Известно также, что зависть, о которой мы читаем уже на первых страницах Священного Писания, очень рано проявляется у детей. С этим отрицательным чувством надо бороться с самого начала, не упуская из виду ни одной "мелочи". Не менее важным вопросом в воспитании ребенка является уважение к его личности, пусть еще далеко не сформировавшейся, признание его человеческого достоинства. Соединение требовательности и уважения хорошо действует не только на детей, но и на взрослых. Не надо забывать, что детская душа отличается исключительной чуткостью, тонкостью восприятия. Детей глубоко ранит проявление бестактности, грубости, несправедливости, которые могут на всю жизнь искалечить характер ребенка, надломить его веру в людей и добро. Унижение личности ребенка также нередко приводит к тяжелым психологическим травмам. Родители, поступающие подобным образом, наполовину теряют своего ребенка - его любовь, доверие, уважение. Самые горькие плоды приносят именно ошибки воспитания родителей. Поэтому родители должны всегда и во всем оставаться для детей самыми дорогими и уважаемыми людьми. Нет любви более чистой и прекрасной, чем любовь отца и матери, и хранить ее надо как зеницу ока.
Родители обязаны рассказывать ребенку правду окружающей природы как творения Божия, научить его любить землю, на которой мы живем, свою Родину, свой народ, свой город, свое село, свой дом.
Верующие родители знают, что самые счастливые на свете люди - это верующие люди, неизменно хранящие верность Богу. Они знают, во имя чего они живут и подвизаются. Ведь нравственные мотивы поведения зависят, прежде всего, от целей, которые человек ставит перед собой. Отсутствие высоких духовных идеалов приводит к духовному равнодушию и сердечной черствости.
Воспитание человека возможно только на основе веры в Бога и в Его грядущее царство истины и любви. Этот мощный генератор внутренней духовной энергии необходимо заложить в сердце ребенка с самого начала, чтобы избавить его от ощущения случайности и бессмысленности человеческой жизни.
Видение мира ребенком не должно искажаться ни черными, ни розовыми очками. Уже с юных лет человек должен знать, для чего он живет, и в чем цель его жизни. Цель жизни других людей может быть великой, но не всегда она может служить эталоном для христианина. Главная цель жизни христианина заключается в том, чтобы творить волю Божию и быть угодным Ему во всем (Ин. 8,29). Идеал христианской жизни воплощен в вечно живом и нетленном образе нашего великого Учителя и Господа, данном нам во всей полноте в Новом Завете.
Дети нуждаются в том, чтобы возле них всегда была добрая и мудрая рука. Душа ребенка не выносит одиночества. Как цветок тянется к солнцу, так детская душа тянется к матери, к верующему другу и товарищу. Первым другом ребенка, конечно, должна быть мать - как собеседник, наставник и внимательный друг.
Уже в ранние годы дети проявляют исключительную любознательность. Отвечая на многочисленные вопросы ребенка, мать как бы получает ключ к тайнам детской души. Матери должны завладеть доверием своих детей, чтобы другие "самозванные друзья" не увели их на опасный путь.
В юности, в возрасте от 13 до 15 лет, наступает переломный период - время бурных активных увлечений. В это время в ребенке пробуждается "мыслитель" и "общественный деятель". В этот период верующие родители должны быть особенно внимательны к юным душам. Особенно остро в этом возрасте они воспринимают разлады в семье между родителями. В период наступления половой зрелости формируются их души, их убеждение, их поведение и характер. Очень важно, чтобы в это время "дух силы, любви и целомудрия" (2 Тим. 1,7) всецело овладел их юными сердцами, чтобы они не только стремились делать добро, но и сами были добрыми. Для этого мы должны прежде всего повиноваться призыву Христа: "Пустите детей и не препятствуйте им приходить ко Мне" (Мф. 19,14). Иисус в окружении детей. Эта картина была настолько необычной даже для учеников, что они запрещали матерям приносить детей к Иисусу Христу. Дети в их глазах не заслуживали такого внимания. Впервые в истории Иисус Христос провозгласил хорошо известные ныне слова: "Таковых есть Царство Небесное" (Мф. 19,14). До Христа никто даже не упоминал о детях. Великий Гомер, например, который так хорошо знал людей и окружающий мир, в своих произведениях совершенно не упоминал детей.
Размышляя о встрече нашего Спасителя с детьми, трудно представить себе, чтоб Он мог оправдать в отношении детей телесное наказание или что-нибудь подобное. Дитя - это чудесное создание Божие, и сами родители прежде всего должны быть приготовлены к тому, чтобы воспитывать его достойным гражданином неба и земли. Быть достойным отцом и матерью - это высокое и святое призвание человека на земле. Всячески избегать насилия и принуждения, отвращать ребенка от зла и прививать ему добровольное стремление к добру, повиновение голосу совести, - вот главная задача христианского воспитания. Неверно, когда верующие родители подчас кладут в основу воспитания не любовь и благодать Божию, а ветхозаветный дух принуждения и рабства. Всякая зависимость человека от человека, в особенности детей от родителей, основная на принуждении и наказании, унизительна и недостойна человека и христианина. Апостол Павел увещевает родителей: "И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем" (Еф. 6,4).
Наряду с ожесточением в нравственной жизни современного человека происходит также другие перемены - он не переносит больше жестокости и немилосердия. Особенно нетерпима жестокость в деле воспитания детей. Древним инстинктам рабства и жестокости мы должны противопоставить Евангельское учение о милосердии и сострадательности не только к детям и взрослым, но и ко всей твари. Ведь вопрос о защите животного мира в наше время настолько же актуален, как и вопрос об охране от загрязнения окружающей нас природы.

Проблемы семейной жизни

Правильное отношение к вопросам пола, индивидуальные особенности, совместимость, внешний уклад семьи

Некто справедливо сказал, что брак - это не продолжение добрачной любви, а совершенно новое состояние, когда жить вместе приятно и радостно, но не всегда легко. Сначала супруги любят друг друга и этого достаточно. Однако позднее обнаруживается, что этого еще недостаточно: супружеская жизнь требует определенного воспитания, чуткости и даже жертвенности. С самого начала молодые супруги убеждаются, что в брачной жизни, возможно больше чем в какой-либо другой области, нужны знания, которыми не каждый обладает. Некоторые считают, что для сохранения высокого чувства любви, в супружеских взаимоотношениях все должно быть непосредственно и бесконтрольно, без участия рассудка. Но это, конечно, не так.
Прежде всего надо знать, что супружеские отношения с годами подвергаются изменениям. Существуют периоды, когда личные супружеские чувства уступают место другим - чувствам родительской заботы и радости. Супруги должны заранее считаться с такими переменами. Нередки случаи, когда жена, воодушевленная ролью матери, незаметно для себя отодвигает мужа на второй план. Концентрации всего внимания матери на новорожденном ребенке не проходит незаметно для мужа.
Долг служителя Божия заключается в том, чтобы всячески содействовать росту морального и духовного уровня супругов. Роль его в деле воспитания семьи весьма значительна.
Известно, что супружеская любовь без духовно - этической основы, без ее постоянного духовного обновления не избежит "взрывоопасных" элементов. Люди больше всего страдают и устают от неумения понимать друг друга. Борьба двух эгоизмов - причина большинства супружеских конфликтов. Любовь, терпимость, взаимная снисходительность - вот лучшее средство против всех недоразумений и разногласий. Ведь не напрасно говорят, что после женитьбы человек теряет половину прав и берет на себя двойные обязанности.
О значении христианского брака как божественного установления необходимо беседовать не только с молодыми супругами, молодыми людьми, но и с подростками. Христианский взгляд на брак и супружеские отношения не могут противоречить данным истинной науки. Вот почему система медицинских и педагогических мер, направленная на воспитание правильного отношения к вопросам пола у детей, подростков и молодежи, может только содействовать укреплению брака и семьи. По плану Божию, ценности интимных, близких отношений между супругами имеют большое значение в жизни человека. Однако повышенная сексуальность, провозглашение ее главной, определяющей стороной человеческой жизни, приносит иногда непоправимый моральный вред.
Одна из самых серьезных трагедий современного общества - неустойчивость семьи - вызвана различными факторами, главных из которых, так называемая "любовь", понимаемая исключительно как физическое влечение /плотская любовь/. Такая любовь не воспламеняет душу святым огнем и не возвышает человека как творение Божие. Ради удовлетворения такой любви нередко приносится в жертву все самое святое и дорогое.
Вот почему проблемы полового воспитания должны быть тесно связаны с духовным, нравственным воспитанием. Неподготовленность и неосведомленность в вопросах пола является одной из причин, когда не найдя ответа у родителей и духовных наставников, подростки прибегают к случайным источникам, получая, как правило, извращенное представление о подлинной любви. Упущенное время и несвоевременное объяснение могут способствовать появлению у детей недоверия и критического отношения к родителям. Крайне важно своевременно формировать такие духовно-нравственные качества как стыдливость, сдержанность, честность, скромность, уважение к человеку, владение собой. Здоровая духовная атмосфера в семье является одной из самых надежных гарантий успеха.
Благополучие супружеской жизни во многом зависит от того, насколько гармонично сочетаются между собою индивидуальные особенности мужа и жены, от наличия так называемой психологической совместимости. Суть проблемы заключается в том, что несмотря на то, что на нашей планете живет более четырех миллиардов людей, среди них не отыщешь двух абсолютно похожих людей. Тем не менее, все люди делятся на ограниченное число биологически-психологических типов, воспринимающих одно и то же событие по-разному. Одни легко ссорятся и так же легко забывают, другие каждую мелочь переживают глубоко и долго, незначительный повод может вызвать у них обиду и огорчение.
Индивидуальные особенности людей: активность, подвижность, эмоциональность с одной стороны, пассивность, инертность, медлительность, вялость движений и речи, с другой, являются проявлением их темперамента.
С древних времен различали четыре основных типа темперамента, которые до нашего времени сохранили следующие названия: сангвинический - живой, жизнерадостный /от лат. "сангвис" - кровь/; флегматический - холодный, с медленной восприимчивостью, спокойный /от греч. "Флегма" - слизь/; холерический - энергичный, страстный/ от лат. "холерикус" и греч. "холе" - желчь/ и меланхолический - замкнутый, склонный к глубоким переживаниям, к угнетенному настроению /от греч. "мелайн холе" - черная желчь/.
В чистом виде темпераменты встречаются довольно редко. Обычно у человека преобладают черты какого-либо одного темперамента. Однако для правильного индивидуального подхода и для практических нужд можно вполне исходить из общей оценки темперамента. Условно считают, что каждый человек тяготеет к одному из четырех указанных выше темпераментов. При этом надо учесть, что ни один темперамент нельзя оценивать как плохой или хороший. Каждый темперамент имеет свои положительные стороны. Темперамент, как природное свойство характера, не обуславливает образ поведения христианина, а только придает чертам его личности известное своеобразие. Поэтому не следует ставить задачу изменить темперамент, а нужно стремиться к тому, чтобы преодолевать недостатки того или иного темперамента, развивая положительные его стороны как в себе, так и других. Большую роль в овладении своим темпераментом играет самовоспитание - сознательное искоренив у себя отрицательных проявлений характера.
В связи с данным описанием индивидуальных особенностей людей хочется указать и одно немаловажное обстоятельство, - Христос в Своей притче о Сеятеле также обратил внимание на четыре категории людей (Мф. 13,3-9). Столпами церкви также являются четыре апостола, четыре ярких характера: Петр, Иоанн, Иаков и Павел.
Отсутствие адоптации /приспособляемости/ друг ко другу при индивидуальной несовместимости нередко является основой наиболее острых конфликтов между супругами. При разумной адоптации друг к другу гармонию супружеской жизни могут обеспечить не только различные, но и противоположные индивидуальные особенности, как бы уравновешивая и компенсируя друг друга. В то время, как столкновение у супругов однотипных качеств - неуравновешеннсти, нетерпимости, вспыльчивости, властности, стремление к лидерству - может привести к очень тяжелым последствиям. Новый, просвещенный взгляд на психологические явления не только расширяет наши знания о внутреннем мире людей, но помогает избавиться от ошибок и заблуждений при оценке как собственного поведения, так и поведения других. При этом мы должны твердо знать, что для истинного христианина не должно существовать непреодолимых несоответствий. Другими словами, самые тщательные исследования и рекомендации, вытекающие из совместимости или несовместимости /физической, психологической, национально-культурной и ценностных ориентации/ не могут обеспечить гармонических супружеских отношений верующих, если вера в Бога и духовный мир окажутся на втором плане. Физиологическая и психиологическая общность без духовной основы может быстро распасться. "Семейному кораблю", в котором основой брака является искренняя любовь, верность, уважение друг к другу и другие высокие чувства, никакие житейские бури не причинят вреда. "Притом знаем, что любящим Бога ... всё содействует ко благу" (Рим. 8,28). Прочность семьи, супружеское счастье верующих зависят прежде всего от личных христианских качеств супругов, от их преданности Господу и духовной воспитанности.
В заключение хочется сказать несколько слов о внешнем укладе семьи, о распределении ролей, прав и обязанностей супругов.
Нельзя отрицать в семье "единоначалия", с другой стороны, нельзя оправдать чье-либо "диктаторство". Заслужить звание главы семьи может лишь тот, кто готов больше воспитывать себя, чем других.
Можно с полным основанием утверждать, что наш Господь был первым на земле провозвестником "равноправия" женщин, вернув им утраченное достоинство и простую человеческую свободу. Общеизвестно, что во многих народах женщины по настоящее время остаются жертвой жестоких обычаев. Напомним некоторые из них: паранджа, "пояс верности", калым или приданное, проявление ложного гостеприимства, унижающего достоинства женщины как жены и человека.
Хотя муж и жена равны, все же они не тождественны. У женщины иная душевная структура и иное восприятия жизни. Она прежде всего - мать, хранительница домашнего очага. Несмотря на то, что в наше время женщине открыт широкий доступ во все сферы государственной и общественной жизни, она не должна во всем подражать мужчине. На этом пути подражания мужчине женщина заражается мужскими пороками, принимая их за "человеческие добродетели". Женщина, по Слову Божию, не ниже мужчины: "нет мужского пола, ни женского" (Гал. 3,28), ее призвание великое и славное, но не на мужском, а на женском пути.
В нашей стране нет места унижению достоинства женщины. Сама жизнь женщины стала качественно иной. Женщины в нашей стране доминируют в образовании, медицине и других областях. Женщина прошла огромный путь от неравноправия до полного освобождения и равенства. В этом мы видим большое благо.
С другой стороны, традиционная роль и миссия мужчины, как главы семейства, подвергается большому испытанию. Он теперь не всегда является главным и единственным кормильцем семьи. Это не может не отразиться на психологии мужчины. Поэтому всякое выяснение отношений между супругами "кто есть кто" болезненно отражается на самолюбии мужчины. Каковы должны быть взаимоотношения между мужем и женой, сказано у ап.Павла: "Впрочем, ни муж без жены, ни жена без мужа, в Господе. Ибо, как жена от мужа, так и муж чрез жену; все же - от Бога" (1 Кор. 11,11-12).
Остается сказать несколько слов о рождении детей. В связи с проблемой бездетных браков возникает вопрос о том, являются ли дети всегда безусловным благословением. Некто на этот вопрос ответил так: дети, безусловно, являются даром небес, но иногда их рождение является не приобретением от Господа, а самовольным похищением. Взирая на детей как награду от Господа, как на своеобразное продолжение нашей собственной жизни, мы не должны забыть о нашей великой ответственности за них перед Богом.
В этом серьезном вопросе нельзя опираться на ветхозаветные воззрения. Дети не только являются предметом нашей радости, нередко они становятся причиной тяжелых переживаний и скорби. Время от времени на христианских съездах и конференциях поднимается вопрос о том, является ли стихийное материнство нормальным явлением? Не наступило ли время заменить его более ответственным перед Господом и более разумным? Это серьезный вопрос и ответить на него однозначно нельзя. Он требует специального рассматривания. Кратко на вопрос можно ответить следующим образом: без серьезных мотивов ограничение материнства не может быть оправдано. В этом вопросе христианин должен считываться не с временными, а с вечными целями жизни.
В протоколах 1978 года Генерального Союза Всемирного Союза Баптистов сказано: "Баптисты в целом считают, что аборты и искусственное прерывание беременности могут быть в какой-то степени оправданы по весьма серьезной причине".

О разводе

При рассмотрении любого вопроса, а тем более такого серьезного, как расторжение брака, нельзя ограничиваться только некоторыми избранными текстами Священного Писания. При решении этого вопроса нельзя также обращаться только к Ветхому Завету, где развод был допущен как ослабление первоначального закона (Мф. 19,7-9), во внимание можно принимать только первые две главы Бытия, где даны основы брака до грехопадения человека. Явившийся в мир, Господь Иисус Христос, родоначальник новой жизни и основоположник новой морали Нового Завета, вновь провозгласил любовь и верность основой брачного союза. Это явилось, можно сказать полной противоположностью царившим тогда нормам брачной морали, в которой не было почти и речи о любви и преданности. В таком браке не усматривалось ничего зазорного или необычного. В Своем ответе фарисеям (Мф. 19,4-6) Христос указал на первоначальное значение брака, подтвердив, что брак, как установление Божие, нерасторжим. "И будут двое одною плотью" (Еф. 5,31). Расторгнуть брак - то же самое, что разрубить тело.
При этом следует помнить, что самое полное знание духовным работником основных евангельских принципов, касающихся брачных и семейных отношений, не может полностью охватить всю сложность и разнообразие семейных ситуаций и конфликтов. Поэтому при рассмотрении церковью конфликтных ситуаций необходимо принимать во внимание конкретные обстоятельства сторон и взгляды поместной церкви, не противоречащие здравому учению Слова Божия. Хорошо известно, что развод никогда не был и не может быть действительным средством против "несчастных браков".

Христос о разводе

Проблематика этого вопроса огромна. Коснемся здесь самых существенных его сторон. Учение Иисуса Христа о брачном союзе кратко изложено в трех синоптических Евангелиях (Мф. 5,31-32; 19,3-12; Мк. 10,2-12; Лк. 16,18). Более подробно оно изложено у Матфея и Марка в диалоге между Христом и фарисеями. Читая Евангелия Марка и Луки, без связи с Матфеем, можно сделать вывод о полной невозможности расторжения брака, в то время как два места Евангелия от Матфея - 5,31-32; 19,9 - содержат так называемую оговорку /разъяснительное замечание/ "кроме вины прелюбодеяния", на основании которой можно сделать вывод, что Христос не допускал никакой другой причины к расторжению брака, "кроме вины прелюбодеяния".
Беседа Христа с фарисеями открывается вопросом: "по всякой ли причине позволительно разводиться с женою своею?". Этот вопрос возник у них в результате горячих споров, которые происходили в то время между известными законоучителями и истолкователями Моисеева Пятикнижия - Гилелем и Шамаем - членами, а затем и руководителями ученой коллегии Синедриона. Шамай толковал Тору в запретительном духе, в то время как Гигель стремился приспособить ее к требованиям жизни. Другими словами, одни и те же места Священного Писания они толковали неодинаково, особенно по вопросу расторжения брака. Последователи этих двух законоучителей разделились на две школы: Гилеля и Шамая. Споры между ними не прекращались. Ссылаясь на Вт. 24,1 и следующие стихи, Гигель утверждал, что муж вправе отпустить свою жену по любой причине, в то время как Шамай считал, что поводом и причиной для развода может служить только наличие "постыдного поступка". Иисус в Своем ответе фарисеям занял позиции превыше всех "школ" и дискуссий. Ссылаясь на первоначальную заповедь Божию, Он снова подтвердил единичность и нерасторжимость брака. Фарисеи в ответ тотчас напомнили Христу, что "Моисей заповедал давать разводное письмо и разводиться с нею" (Вт. 24,1 и сл). На это Он ответил им: "Моисей по жестокосердию вашему позволил вам разводиться с женами вашими; а сначала не было так" (Мф. 19,3-9). Ясный ответ Иисуса Христа о нерасторжимости брака дополняется не менее ясной оговоркой: "кроме вины прелюбодеяния".
Из всего сказанного можно сделать следующий вывод. В Своем ответе фарисеям Христос не допускает никакой другой причины развода, кроме вины прелюбодеяния (Мф. 5,32; 19,9). Вина прелюбодеяния признается Христом достаточно законной причиной для развода. Подобную мысль высказывает также ап. Павел: "Или не знаете, что совокупляющийся с блудницею становится одно тело с нею? Ибо сказано: "да будут одна плоть" (1 Кор. 6,16).
Грех прелюбодеяния имеет такую пагубную силу, что он способен разрушить самые святые и глубокие супружеские отношения, установленные Самим Богом как универсальный закон бытия. Вот почему "блудников и прелюбодеев судит Бог" (Евр. 13,4). С оттенком строгого осуждения пишет ап.Павел о тяжести греха умышленного оставления семьи в нарушение брачного обета: "Если же неверующий хочет развестись, пусть разводится; брат или сестра в таких случаях не связаны" (1 Кор. 7,15).
Основанием подлинного христианского брака является любовь и верность. Брак может быть самым тяжелым, но зато и самым прекрасным подвигом жизни. Но нельзя быть счастливым в браке только одному. В браке счастливы или несчастливы всегда двое. Выявление виновной стороны в браке иногда бывает нелегким делом. Ведь легко обнаруживаемые видимые пороки не всегда являются наибольшим злом. Нередко самое большое зло гнездится в сердце внешне приличного человека, "имеющего вид благочестия". Вот почему так трудно регламентировать все богатство и разнообразие духовной жизни человека, особенно все оттеки супружеских отношений, когда при абсолютном отрицании развода, человек вынужден жить во лжи, лицемерии, а иногда и насилии. Ничто так не разрушает человеческую душу, как брачный союз, лишенный внутреннего содержания, когда вероломное нарушение брачного обета стало печальной реальностью.
Вот почему Тертуллиан, пресвитер Карфагенской церкви, известный раннехристианский писатель, около 200 г. пишет, что муж, который продолжает совместную жизнь с неверной женою, становится участником её прелюбодеяния; он должен оставить ее, равно как и жена должна оставить мужа по той же причине. Это мнение разделяли и другие отцы церкви, и оно находится в полном соответствии с тем, что сказано в Мф.5,32 и 19,9.
Что касается вступления в новый или повторный брак невиновной стороны, то это решается индивидуально, руководствуясь учением Христовым и духовно просвещенным христианским сознанием. Это особенно наглядно видно на примере Коринфской церкви, где вступление в новый брак для невиновной стороны не повелевается, но и не запрещается (1 Кор. 7,15).
Поскольку Коринфская церковь дает богатый материал для размышления над проблемами брачной жизни, обратимся теперь к учению о браке, изложенному апостолом Павлом.

Учение о браке апостола Павла

В седьмой главе Первого послания к Коринфянам апостол Павел дает ответы на самые трудные вопросы новообращенных. Некоторые из них считали, что истинному христианину в ожидании скорого пришествия Христа вообще не приличествует вступать в брак. Другие сомневались, могут ли верующий и неверующий супруги продолжать совместную жизнь. Апостол Павел, применяя христианский принцип брачной жизни, данный Великим Учителем, ссылается на повеления Господни, а также дает свои советы, поскольку невозможно однозначно ответить на самые разнообразные вопросы, касающиеся семейной жизни, возникшие вместе с принятием христианства иудейским и языческим миром.
Прежде всего ап.Павел указывает на духовную и на телесную стороны брачной жизни. При этом он делает различие между заповедью Божией и своим апостольским советом или дозволением: "даю совет, как получивший от Господа милость быть Ему верным" (1 Кор. 7,25).
Духовный взор ап.Павла всецело устремлен в грядущее. Вся глава проникнута единственной мыслью: в сравнении с блаженной надеждой скорого пришествия Иисуса Христа все заботы, радости и слезы земной жизни, а также все заботы и тревоги брачной жизни - ничто. Не имеет также особого значения то, чем мы владеем, какое положение мы занимаем в этой земной жизни. "Я вам сказываю, братия, время коротко... ибо приходит образ мира сего" (1 Кор. 7,29-32). Далее ап. Павел объясняет, что каждый верующий должен оставаться в том звании, в котором он призван как в семейной, так и гражданской жизни. Даже раб, призванный в Господе, есть подлинно свободный. Напоминая о высокой цели брака, он особенно подчеркивает великую спасительную силу благодати Божией, которая освящает также узы смешанного брака.
Содержание всей главы звучит как великий призыв к Коринфской церкви - быть готовой к стретению Господа. Вот почему ап.Павел смотрит на брачный союз не как на одно из величайших благ, дарованных Господом, а скорее как на уступку человеческой немощи и несовершенству его природы. "Но во избежание блуда, каждый имей свою жену, и каждая имей своего мужа" (1 Кор. 7,2). И еще: "впрочем, если и женишься, не согрешишь" (1 Кор. 7,28).
Только спустя девять лет в Послании к Ефесянам ап. Павел нравственно возвышает брачный союз до высокого образа соединения Христа с Церковью (Еф. 5,31-32).
Однако в беседе с новообращенными Коринфской церкви ап. Павел не упускает из виду одну весьма важную деталь в вопросе браке, которую многие богословы называют "привилегией Павла". "Если же неверующий хочет развестись, пусть разводится; брат или сестра в таких случаях не связаны; к миру призвал нас Господь" (1 Кор. 7,15).
Большинство серьезных богословских комментаторов считают, что уже сам по себе энергичный тон ап. Павла - "пусть разводятся" - свидетельствует о том, что оставленный брат или сестра свободны вступить в новый, повторный брак.
Итак, как в первом случае, упомянутом в Мф.5,32 и 19,9, так и во втором, отмеченном ап. Павлом (1 Кор. 7,15), необходимо различать две стороны: виновную и невиновную. Впервые вопрос о виновной и невиновной стороне со всей ясностью на основании Слова Божия был поставлен великим реформатором Мартином Лютером. Если уже человеческое правосудие наказывает виновного, кто бы он ни был, и защищает потерпевшую сторону, то тем более духовная справедливость должна различать виновную сторону от невиновной. Ведь нередко, в случае глубокого морального падения одного из супругов, развод бывает единственным средством защиты как от духовной, так подчас и от физической болезни. При этом необходимо особенно подчеркнуть, что верующая сторона, сознавая всю полноту ответственности перед Господом, должна до конца бороться за бессмертную душу, потерпевшую кораблекрушение в супружеской жизни. Гораздо ответственнее положение верующей стороны в случае смешанного брака - брака верующего с неверующим, так как верующая сторона, согласно 1 Кор. 7,16, весьма ограничена в инициативе развода.

Новый или повторный брак

Согласно Мф. 5,32; 19,9 и 1 Кор. 7,15, можно сделать один логический и справедливый вывод: в случае развода, за вину прелюбодеяния одного из супругов или преднамеренного оставления, виновная сторона не вправе вступать в новый брак, а невиновная сторона, вступая в новый брак, не согрешает.
Утверждающие, что развод якобы не возможен ни при каких условиях, нередко ссылаются на Рим. 7,1-4. Действительно, не вникая глубже в истинный смысл этого текста можно прийти к неправильному выводу /что нередко и случается/, что апостол не допускает, чтобы женщина при живом муже могла выйти замуж за другого. Таким образом получается, что пока жив муж, ни развод, ни новый брак невозможны ни при каких условиях. Основное и главное, на что при чтении этого текста надо обратить внимание, - это то, что здесь речь идет о верном муже, ни в чем не изменившем своей жене. Конечно, если жена при верном ей живом муже выйдет замуж за другого, то она совершит грех прелюбодеяния. Ап. Павел как раз и говорит здесь о безусловном, нормальном браке, поясняя на этом примере отношение верующего к закону и ко Христу. "Так и вы, братия мои, умерли для закона Телом Христовым, чтобы принадлежать другому, Воскресшему из мертвых, да приносим плод Богу". Вполне очевидно, что этот текст не может иметь прямого отношения к разводу и новому браку. Если бы апостол Павел в приведенном примере имел в виду живого мужа, впавшего в прелюбодеяние, то его объяснение было бы совершенно иным.
Остановимся еще на одном тексте из Ветхого Завета - Вт. 24,1-3. Этот текст непосредственно связан с Мф. 5,31 и 19,3-9. Ведь когда фарисеи задавали Христу вопрос: "по всякой ли причине позволительно человеку разводиться с женою своею?", они ссылались именно на это место. Далее о новом браке сказано так: "И она выйдет из дома его, пойдет, и выйдет за другого мужа" (Вт. 24,2). Здесь не подразумевается, а совершенно ясно сказано, что невиновная сторона, вступая в новый брак, не согрешает. Развод без свободы вступления в новый брак для невиновной стороны не признавался ни иудейским, ни римским правом. Возможность вступления в новый брак для невиновной стороны не отменил также и Христос. Иначе вставленная Им оговорка "кроме вины прелюбодеяния" была бы лишена того смысла, который Он ей придавал.
Даже человеческая справедливость, сколь она ни несовершенна, не может наказывать жену за грехи мужа, а мужа - за грехи жены. Если Господь запретил выходить замуж и жениться на разведенных, то, безусловно, на виновных в прелюбодеянии, то есть разведенных по их собственной вине и инициативе, а не на невинных жертвах чужого греха, которых, согласно Слова Божия (Ис. 54,6), надо было бы называть не разведенными, а оставленными. Именно эта вина и инициатива и подчеркивается в Марка 10,11-12 и в Луки 16,18: "кто разведется с женою своею и женится на другой", "и если жена разведется с мужем своим и выйдет за другого, прелюбодействует", "всякий, разводящийся с женою своею и женящийся на другой, прелюбодействует". По смыслу этих текстов можно сделать только одно заключение; всякий разводящийся /разводящаяся/, не имея основания к расторжению брака /грех прелюбодеяния другой стороны/, прелюбодействует, и женящийся или выходящая замуж за разведенного /разведенную/ (не за оставленного/иную) - прелюбодействует.
Поистине можем ли мы ставить знак равенства между лиходеем и его жертвой, между вероломством и преданностью? Грех остается на согрешившем и не может быть перенесен на невиновную сторону. Еще в Ветхом Завете было сказано: "Удаляйся от неправды, и не умерщвляй невинного и правого; ибо Я не оправдаю беззаконника" (Исх. 23,7).
Для жены, вероломно оставленной мужем, его смерть едва ли была бы большим горем. То же самое можно сказать и о муже, оказавшемся в таком положении.
Иногда становится вопрос о том, допустим ли развод по другим причинам, кроме вины прелюбодеяния и умышленного оставления, то есть по причинам, прямо не указанным в Слове Божием.
В разное время эта тема обсуждалась на различных христианских конференциях. Среди многих обсуждающихся причин можно упомянуть: бесчеловечная жестокость, профессиональный алкоголизм, тяжелое уголовное преступление, преднамеренное сокрытие телесных и умственных дефектов и другие. Действительно, как можно навсегда связать свою жизнь с человеком, который с самого начала супружеской жизни встал на путь явного обмана? Однако бесплодие с христианской точки зрения не может рассматриваться как причина для развода, ибо дети - это дар Божий.
В заключение кратко хотелось бы сказать о действующем законодательстве нашей страны по вопросам семьи и брака.
Хотя большая часть вопросов, возникающих в браке и семье, регулируется не правом, а нормами морали, наиболее важные вопросы брака государство регулирует посредством закона. Закон придает юридическую силу только зарегистрированному браку. Супруги имеют равные имущественные и личные права. Наше законодательство полностью исключает элементы господства и подчинения между супругами, другими словами, в нашем семейном праве отсутствует понятие "глава семьи". Полное равенство родительских прав сохраняется также в отношении детей. Закон определяет, что супруги обязаны материально поддерживать друг друга в случае болезни, инвалидности, старости. Особо охраняются интересы матери и детей.
Помимо нравственных и юридических требований, для верующих существуют другие соображения, подлежащие исполнению, хотя о них прямо не сказано в Священном Писании. Вот некоторые из них:
1. Для вступающих в брак прежде всего необходимо взаимное согласие и достижение брачного возраста.
2. Не допускается заключение брака между родственниками по прямой восходящей и нисходящей линии /более отдаленное родство также определяется законом/.
3. Не допускаются браки между лицами, из которых хотя бы одно страдает душевной болезнью или слабоумием /такие браки признаются недействительными, как бы несуществующими/.
4. Нельзя совершать брак для стороны, которая виновна в прелюбодеянии или умышленном оставлении своей семьи.
Закон сочитывает лиц, сожительствовавших до регистрации брака, признавая их детей законными. Христианский брак таких лиц может быть совершен только после их глубокого и искреннего раскаяния.
И еще одно положение. Хотя в Священном Писании и в законе ничего не сказано о каком-либо возрастном соответствии брачущихся, тем не менее нельзя не считаться с законами природы. Поэтому в случае слишком большого возрастного несоответствия перед сочетанием таких лиц необходимо провести серьезную беседу. Если их решимость и после увещевания остается непоколебимой, то бракосочетание нужно совершить без широкой огласки.
Обобщая изложенное, хочется сказать, пусть нашим желанием и целью будет не доказательство чьей-то правоты, а выяснение истины на основании признания авторитета Слова Божия. Итак, на основании Слова Божия можно утверждать следующее.
Прежде всего, брак есть установление Божие (Быт. 1,27-28). Его цель двояка: умножение и сохранение человеческого рода и взаимная помощь. После грехопадения человека к этим двум целям брака присоединилась третья - обуздание возникшей в человеческой природе греховной плоти (1 Кор. 7:2,9). С этим фактом также необходимо серьезно считаться во всех брачных вопросах.
Брак основан на различии строения мужа и жены, которое является делом рук Божиих. Господь Иисус Христос подтвердил первоосновные положения брака (Мф. 19,5; Мр. 10,8) и сказал: "Что Бог сочетал, того человек да не разлучает" (Мф. 19,6).
Во-вторых, ни одно место в Священном Писании не высказывается за развод или за оставление жены или мужа. Наоборот, Библия и особенно Новый Завет подкрепляет учение о нерушимости и единичности брака до смерти одного из супругов.
В-третьих, расторжение брака /новый брак для невиновной стороны/ возможно по двум причинам:
первая - измена супружескому союзу /прелюбодеяние, сексуальная распущенность, аморальность/ одного из супругов;
вторая - сознательное, предумышленное оставление неверующей или верующей стороной своего супруга /супруги/ (1 Кор. 5,15), если после увещевания виновная сторона все же отказывается от совместной супружеской жизни, в обоих случаях расторжение брака следует рассматривать скорее как позволение, а не как повеление.
Долг служителя Божия в одном и в другом случае напомнить супругам о значении и смысле брачного союза, призывать их к покаянию, к взаимному прощению и примирению. Это единственно верный христианский путь к восстановлению брака.
Необходимо с большим терпением и сочувствием относиться к тем, кто оказался в тяжелом, безвыходном положении, особенно к невиновной, потерпевшей стороне. В самых критических случаях можно даже дать согласие на оставление друг друга, но без развода. Если развод все же оказался неизбежным, то, по совету апостола Павла, не следует поспешно вступать в новый брак (1 Кор. 7,26-27). Но в целом мы не имеем права преступать поведение Божие и границы, которые Он Сам установил в подобных случаях для виновной и невиновной стороны.

Вопросы

1) Высокий идеал христианского брака.
2) Учение церкви о браке.
3) Ветхий Завет о браке.
4) Новый Завет о браке.
5) Семья.
6) Проблемы семейной жизни /правильное отношение к вопросам пола, индивидуальные особенности, совместимость, внешний уклад семьи/.
7) Взгляд на проблему развода.
8) Что говорит о разводе Христос?
9) Учение о браке Апостола Павла.
10) Новый брак.
11) Виновная и не виновная сторона.
12) Заключение.

Лекция 6. Дух Святой в жизни церкви

Творческая миссия Святого Духа

О великой миссии Святого Духа свидетельствую все страницы Священного Писания. Библия с первой главы и с первого стиха погружает нас в атмосферу Духа Божия как в универсальную творческую силу (Быт. 1,1-2), повествуя о сотворении Вселенной как создании всего видимого и невидимого. Она свидетельствует об участии в этом творческом акте всех Трех лиц Святой Троицы и Святого Духа в частности. Так, многие места Священного Писания свидетельствуют о сотворении мира Богом (Быт. 1,1; Пс. 113,23; Ис. 45,7; Иер. 10,16; Деян. 14,15; 17,24; 1 Кор. 11,12; Евр. 3,4); другие - Богом Отцом (1 Кор. 8,6; Евр. 2,10); и Богом Сыном (Кол. 1,16; Евр. 1,2-3); иные - Духом Святым (Иов. 33,4; Пс. 32,6; 103, 30). Быт. 1,2 изображает Духа Божия, носившегося при творении мира "над водою", вдыхавшего жизнь в новосозданное вещество, как самосущая и животворящая, освящающая сила. Вот какое толкование, например, дает этому тексту один из отцов церкви: "Слово "носился" употреблено вместо слова "согревал" или "оживотворял" водное естество, по подобию птицы, насиживающей яйца и сообщающей нагреваемому какую-то живительную силу... Дух "носился", то есть приготавливал водное естество к рождению живых тварей. Таким образом из сего достаточно объясняется предлагаемый иными вопрос: "Без действия ли оставался Дух Святой в деле творения?" /Василий Великий. "Шестидневные беседы"/.
Дух Святой и ныне не остается бездейственным: Он согревает, оживотворяет, предупреждает и научает Церковь Божию. Можем ли мы и сегодня пройти мимо наставлений и предупреждений семи Асийским церквям, преподанных Господом нашим Иисусом Христом через Святого Духа? Знаменателыю, что каждое из Посланий Семи Церквям /Откр.2-я и 3-я главы/ заканчивается хорошо известными нам словами: "Имеющий ухо да слышит, что Дух говорит церквям". Это обращение имеет два смысла: прежде всего оно индивидуально касается каждого члена церкви, и, во-вторых, звучит как пророческое напоминание Святого Духа, обращенное ко всем церквям всех поколений.

Неповторимость Пятидесятницы

Как известно, всякое истинное познание начинается с исследования (Ин. 5,39), тем более тщательного исследования требует такой серьезный вопрос, как действие Святого Духа. Пророки, на которых пребывал Дух Христов, также были заняты изысканиями и исследованиями, которые относились ко времени страданий Господа к последующей за ними славой (1 Петра 1,10,11).
Приступая к рассмотрению этого серьезного вопроса, необходимо прежде всего освободиться от присущего иногда человеку сознания своего всеведения. Апостол Павел предупреждает верующих Коринфской церкви, что "кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать" (1 Кор. 8,2). Известно также, что учение Христово воспринимается каждым членом церкви в меру его духовного роста (Фил. 3,15-16). Общее младенческое состояние Коринфской церкви не позволяло, например, апостолу Павлу говорить с ее членами, как с духовными (1 Кор. 3,1-3). Поэтому в дальнейшем исследовании нас будет сопровождать не только духовный опыт Коринфской церкви, но и вся полнота верного пророческого слова, опыт Апостолов и всей раннехристианской церкви. Итак вооружившись "орудием правды в правой и левой руке", с молитвою погрузимся в изучение рассматриваемого вопроса.
Во-первых, мы убеждаемся, что кажущееся на первый взгляд отсутствие стройного учения о Святом Духе в Слове Божием, при более тщательном изучении, сменяется другим убеждением. Трудности в понимании учения о Духе Святом обычно возникают при чтении различных текстов, описывающих одно и то же проявление действия Святого Духа, но в разных выражениях, или оторванные от контекста, они могут показаться неясными и даже противоречивыми. При этом необходимо знать, что в Новом Завете имеется только СЕМЬ выражений, прямо говорящих о крещении Святым Духом, из них ПЯТЬ - исторического содержания, которые и предвозвещали наступление великого Дня Пятидесятницы:
1. "Он будет крестить вас Духом Святым о Огнем" (Мф. 3,11).
2. "Он будет крестить вас Духом Святым" (Мр. 1,8).
3. "Он будет крестить вас Духом Святым и Огнем" (Лк. 3,16).
4. "Тот есть крестящий Духом Святым" (Ин. 1,33).
5. "А вы через несколько дней после сего будете крещены Духом Святым" (Деян. 1,5).
Обратим внимание, что в большинстве своем эти изречения начинаются с глагола в будущем времени: "будете".
Когда же исполнилось это пророческое слово Господа нашего Иисуса Христа? Оно исполнилось в день Пятидесятницы, в день явления Третьего Лица Святой Троицы - Святого Духа, излившегося на Апостолов и новозаветную Церковь в Иерусалиме. Это историческое, предреченное еще пророком Иоилем, единократное событие в жизни новозаветной церкви и Израильского народа, сопровождалось такими чудесными и знамениями, которые с тех пор никогда уже не повторялись /шум с неба, как бы от несущегося сильного ветра, разделяющиеся языки, как бы огненные, каждый слышал проповедь на его родном языке/. Это было изначальным и неповторимым событием в домостроительстве Божьем - явлением на земле Третьего Лица Святой Троицы - Святого Духа.
Два следующих текста говорят о крещении Святым Духом как о событии, имевшем место в прошлом и как о широком опыте многих верующих: "Ибо все мы одним Духом крестились, в одно тело, Иудеи или Еллины, рабы или свободные, и все напоены одним Духом" (1 Кор. 12,13 и Деян. 11,15-17). Других упоминаний о крещении Святым Духом нет во всем Новом Завете.
Весьма поучительно обратить внимание также на то, что как апостолы и находившиеся с ними в горнице в ожидании Пятидесятницы 120 человек, так и 3000 душ, обратившиеся к Господу во время проповеди Петра - все они получили тот же дар Святого Духа (Деян. 2,38-41).
Мы также живем в эпоху после Пятидесятницы и, по примеру трех тысяч душ, уверовавших в Господа, получили прощение грехов и дар или "крещение Святым Духом" одновременно. Как было уже сказано, со Дня Пятидесятницы Новый Завет говорит не только о запечатлении и помазании, но чаще всего об исполнении Святым Духом (Деян. 2,4; 4,8; 6,3; 1 Ин. 2,20; 2 Кор. 1,21; Еф. 1,13; 4,30; 5,18 и др.). Здесь мы снова убеждаемся в том, как важно для правильного понимания евангельского повествования рассматривать его в историческом плане. Это верно и в отношении любого библейского события. Пытаясь понять то или иное место Священного Писания, мы прежде всего должны стремиться к выяснению: кем, когда, кому и при каких обстоятельствах было дано то или иное пророчество, видение или повеление. Для наглядности остановимся на одном примере. Господь прежде Своих крестных страданий и воскресения сказал Своим ученикам: "На путь к язычникам не ходите и в город Самарянский не входите; а идите наипаче к погибшим овцам дома Израилева" (Мф. 10,5-6). Но сегодня, после того как иудеи, ожесточившись, отвергли Христа, как своего Мессию, эти слова приобретают чисто исторический смысл и значение.
Как уже было сказано, излияние Святого Духа на Апостолов и на рассеянную часть Израиля, верою принявших Иисуса Христа, сопровождалось такими чудесами и знамениями, которые никогда больше не повторялись. Размышляя о событиях Пятидесятницы, нужно прежде всего обратиться к истории Израиля и относящимся к нему пророчествам. Известно, что израильский вопрос - один из самых актуальных вопросов Библии. Не считаться с этим - значит лишиться исторической ориентации и правильного понимания плана Божия. Так, некоторые новозаветные богословы не без основания считают, что после того, как по решению синедриона, то есть от имени всего Израильского народа, был предан смерти дьякон первоапостольской церкви Стефан, муж исполненный в особой мере Святого Духа, как никто еще не был исполнен; "но не могли противостоять мудрости и Духу, Которым он говорил" (Деян. 6,10), действие Третьего Лица Святой Троицы на Израиль прекратилось. Стефан был побит камнями за обличение Израиля в противоборстве Святому Духу. "Жестоковыйные! Люди с необрезанным сердцем и ушами! вы всегда противились Духу Святому, как отцы ваши, так и вы" (Деян. 7,51). Как свидетельствует Священное Писание, Бог Отец и Бог Сын были уже Израилем отвергнуты (1 Цар. 8,7 и Ин. 19,15). Позднее ал. Павел, обращаясь в последний раз к Израилю, открыто провозгласил: "Итак да будет вам известно, что спасение Божие послано язычникам: они и услышат" (Деян. 28,28). Вместе с тем исполнилось также Слово Спасителя нашего об Израиле: "Се, оставляется вам дом ваш пуст" (Мф. 23,38).
С этого времени в домостроительстве Божьем началась новая эра - эра язычников, когда уж никто из искренне принявших Христа "не может назвать Иисуса Господом, как только Духом Святым" (1 Кор. 12,3). Подтверждением этого является то, что ни в одном из апостольских Посланий мы не находим ни слова сомнения относительно того, что истинно верующий человек не может оставаться без Духа Святого, как трудно себе представить, что хоть одна деталь скинии могла оставаться без помазания елеем /символ Святого Духа/. "Возьми елея помазания, и помажь скинию и все, что в ней, и освяти ее и все принадлежности ее, и будет свята" (Исх. 40,9). Это именно и есть то, о чем ап. Павел писал членам Церкви Христовой: "Утверждающий же нас с вами во Христе и помазавший нас есть Бог, Который и запечатлел нас и дал залог Духа в сердце наши" (2 Кор. 1,21-22).
Однако, соделавшись "причастниками Духа Святого", мы не имеем никакого основания для благодушия или самоуспокоения. Мы должны помнить предупреждающие нас слова Господа: "А что вам говорю, говорю всем: бодрствуйте". "Бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна" (Мр. 13,37; Мф.26,41), - а мы, как верующие, должны знать не только о немощи плоти, но и о силе духа. Поэтому в следующем разделе мы более подробно остановимся на внутренней структуре человека в свете Священного Писания.

Дух, душа и тело по Писанию

Постоянно расширяя свой горизонт и обогащаясь знаниями, христианская этика вместе с тем подвергается опасности лишиться духовной целенаправленности и уклониться от главной задачи исполнения Святым Духом, чрез познание воли Божьей, благой, угодной и совершенной. Поэтому снова вооружившись Словом Божиим, и обращаясь, когда это необходимо, к тексту Библии, погрузимся в изучение духовного и плотского человека.
Необходимо заметить, что в Слове Божьем вместе с новозаветными откровениями даны также и новые словоупотребления, т.е. новые слова, призванные выражать новые евангельские понятия, связанные с возрождением человека. Зная, что в мире нет ни одного слова без определенного значения (1 Кор. 14,10), интерес к изучению новой терминологии с ее духовной семантикой /смысловое значение слова/, должен прежде всего проявляться в основании евангельского текста в его подлинном смысле.
Человек, согласно Библии, является не только физическим, но и духовным существом. Благодаря только живущему в нем Духу Божию, он имеет свои подлинно человеческие и духовные качества, ибо сущность человека, его коренное ядро заключается в духе. "И создал Бог человека из праха земного, и вдунул в лицо его дыхание жизни, и стал человек душою живою" (Быт. 2,7). Таким образом, душа человека является плодом взаимодействия Духа Божия с земным веществом - прахом. Взаимодействие Духа и земного начала рождает жизнь, или душу; разобщение их приводит к смерти. "Отнимешь дух их - умирают, и в персть свою возвращаются. Пошлешь Дух Твой - созидаются, и Ты обновляешь лице земли" (Пс. 103,29-30). Дух - божественный элемент в человеке - сублимирует /возвышает, преображает/ первичные влечения в человеке, его стихийные силы. Как божественный, надприродный принцип жизни Он, т.е. Дух Божий, содействует духовному развитию человека и является его постоянным спутником.
Библия как книга жизни, а не собрание богословских догматов, не дает точного определения структуры человеческого существа, его духовного и естественного начала: духа, души и тела. Для определения одной и той же духовной реальности она иногда пользуется различными выражениями. Так, о душе Библия говорит: как о дыхании (Иов. 17,1), или как о самой жизни (Мф. 16,25-26), или как о возрожденном сердце, или наконец, как об отзвуке голоса Божия в нас. Отчасти такие выражения объясняются образностью и поэтичностью библейского языка, его божественной динамичностью и главным образом тем, что Слово Божие рассматривает человеческое бытие в его единстве духа и тела и редко противопоставляет духовное начало телесному. Но с самого начала Св.Писание открывает нам, что за видимым материальным миром стоит мир невидимый, духовный, как единственная и подлинная реальность. И все же на основании уже упомянутого свидетельства (Быт. 2,7) и других мест Св. Писания мы можем утверждать, что дух, душа и тело соединены в человеке по иерархическому принципу: дух есть высшее начало, а тело - низшее начало, душа занимает промежуточное положение.
Ее основная задача - осуществление посредничества между духом и телом. Хотя дух, душа и тело взаимно проникают друг друга и силы их действуют совместно, тем не менее нельзя говорить о смешении сил, или поглощении одной силы другой.
Для более глубокого понимания человеческого существа, по учению Библии, рассмотрим более подробно каждый член его триады - дух, душу и тело.
ДУХ /pneuma/ - это самая сокровенная часть человеческого существа, божественный элемент в человеке, обладающий способностью объединиться с Господом и быть с Ним как один Дух: "А соединяющийся с Господом есть один Дух /с Господом/" (1 Кор. 6,17).
Именно эта - самая сущностная часть человека - наиболее часто отрицается или ставится под сомнение. Родство Бога с человеком выражается в духовности человека: "мы Его и род" (Деян. 17,28). Человек обладает духом, аналогичным духу ангельскому. Оба они являются образом тварного, релятивного Духа, в отличие от нетварного абсолютного Духа Бога. "Господь, образовавший дух человека внутри его", призывает беречь его, наблюдать за ним и не поступать вероломно (Зах. 12,1; Мал. 2,15-16; Ис. 42,5).
Свобода духа, т.е. та свобода, что дана самим Богом, есть неотъемлемое свойство человека. Без свободы духа, т.е. права человека распоряжаться собой, нет ни ответственности, ни нравственности, ни воздаяния.
ДУША /psyche/ - Бог "образует" дух человека и создает индивидуально душу его. Большинство теологов отрицают учение о предсуществовании души и принимают концептию о создании души человека в момент его зачатия. После грехопадения душа управляет человеком и постоянно нуждается в освящении. Душа состоит из интеллекта, воли и чувства. Именно душа, согласно Слову Божию, является ареной непрекращающейся борьбы добра и зла. "Какая польза человеку, если он приобретет весь мир, а душе своей повредит?" (Мф. 16,26). Находясь в полном повиновении у Господа, она может быть источником обильных благословений. Её непослушание Господу ведет к тяжёлым, трагическим переживаниям, как образно сказал об этом поэт:

О, бедная душа моя,
О, сердце, полное тревоги,
О, как ты бьешься на пороге
Как бы двойного бытия...

Душа - это та сфера, где обитает наше "я", которое причиняет нам столько горьких тревог и волнений. Призыв Христа: "Если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною", - обращен к человеческой душе. Мы ни в коем случае не должны смешивать ее духом (Евр. 4,12). Слово Божие никогда не призывает нас ходить по желаниям нашей души. Они призывают нас ходить, жить, петь и молиться только в Духе. Когда мы ходим в духе, происходит очищение и нашей души, и нашего тела. Древние учители церкви повторяли, что тайна творения нашей души понятна и ведома одному только Богу. О переходе душевного состояния человека в духовное сказано в Первом Послании Ап. Павла к Коринфянам 15,44-46 и в других местах Священного Писания.
ТЕЛО /sarx, soma/ - это сфера наших пяти чувств, совокупность психических и физических ощущений, способных воспринимать окружающий внешний мир. При исполнении Святым Духом оно становится чудным орудием в руках Божиих; лишившись Его контроля оно превращается в потенциальный проводник греха. Господь хочет, чтобы и тело преуспевало бы так, как преуспевает душа (3 Ин. 2).
Трехмерной природе человека соответствует также троичность его любви: агапе /agape/ - совершенная /духовная/ божественная любовь, филия /philia/ - обычная /душевная/, природная человеческая любовь и эрос /еrоs/ - физическая или плотская любовь.
После всего сказанного нам легче будет понять учение апостола Павла о внутренней структуре человека.

Жизнь по духу и жизнь по плоти (Рим. 7 и 8 главы)

Итак, по свидетельству Священного Писания, сущностью человека, коренным ядром его природы, является дух.
Проблемы выяснения сущности человека, познавшего Бога, особенно много места отведено в Посланиях ап. Павла, которому были даны от Бога чрезвычайные откровения. В своих Посланиях апостол напоминает снова и снова, что в глазах Бога все люди равны, что в новозаветный век для Него нет избранного народа, привилегированной расы или людского сообщества, судьбы которого были бы Ему более близкими, чем судьбы другого (1 Тим. 2,4; Деян. 10,28). Более того, он учит, что все люди и все народы вовлечены в осуществление божественных предначертаний, основанных на добровольном выборе (Деян. 17,24-28). Универсализм христианских идей о человеке стал основой подлинного гуманизма.
Для более глубокого понимания учения ап. Павла о природе /структуре/ человека обратимся к его духовной автобиографии, изложенной в 7-8 главах Послания к Римлянам. Чисто натуралистическому пониманию природы человека ап. Павел противопоставляет свой духовный опыт, который не может оставить равнодушным ни одного человека. Его свидетельство о своей жизни и обращении ко Христу имеет для нас непреходящее значение и остается вечно современным, как пример возрождающей и обновляющей силы Святого Духа. Ведь обращение ап. Павла к Господу имеет глубоко символическое значение. "Но для того и помилован... в пример тем, которые будут веровать в Него /Иисуса Христа/ к жизни вечной" (1 Тим. 1,16).
Мы будем далеки от понимания этих двух глав - 7 и 8 - если -не уясним себе подлинный смысл и значение двух слов, чаще других повторяющихся в них - дух и плоть /pneuma u sarx/.
Греческое слово /sarx/ буквально означает "плоть". Иногда Павел употребляет его в прямом смысле - "обрезание, которое наружно, по плоти" (Рим. 2,28), но чаще он употребляет другое выражение "по плоти" /kata sarka/, что в большинстве случаев означает смотреть на вещи, на явления действительности с обычной, человеческой точки зрения. Например: "что же скажем, Авраам, отец наш, приобрел по плоти? (Рим. 4,1); "говорю по рассуждению человеческому, ради немощи плоти вашей" (Рим. 6,19 и др.). Но в основном и чаще всего Павел - употребляет эти слова в том смысле, какой он придает им во всех своих Посланиях, обозначения этими словами два образа жизни: жизнь по плоти и жизнь по духу (Рим. 8,9 и 8,12). Уже из этих текстов становится ясно, что Павел употребляет слово "плоть" /sarx/ не в прямом смысле для понятия "тела", а подразумевает под словом "плоть" определенный образ жизни верующего человека, потерявшего духовную ориентацию. Под этим словом он подразумевает всю совокупность свойств невозрожденной природы человека, со всей ее немощью и слабостью в борьбе с искушениями. "Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю" (Рим. 7,19).
Но особенно необходимо подчеркнуть то, что когда Павел говорит о жизни по плоти, он ни в коем случае не имеет в виду образ жизни человека, предавшегося плотским грехам - кутежу, пьянству, половой распущенности и т.д. Для человека, живущего по плоти, характерно отрицание в жизни духовного начала и неприятие неземных целей, очень характерно во всем преобладание своего эгоистического "я", что с большой тревогой наблюдал у многих членов Коринфской церкви ап. Павел.
Но есть другая - духовная жизнь, которая постоянно направляется Духом Божиим, свободная от действия закона греха и смерти (Рим. 8,1-2). Как физический человек не может жить без воздуха, так духовный человек не может жить без Христа, без Духа Святого. Он живет под водительством Святого Духа, его жизнь непрестанно устремлена к Богу. Благодаря действию Святого Духа, природный человек из плоти и крови обретает подлинные человеческие и духовные качества, стремясь во всем следовать в своей жизни по стопам Христа. Христос непрестанно влечет возрожденного человека к Себе все ближе и ближе, пока христианин вместе с апостолом Павлом не воскликнет: "И уже не я живу, но живет во мне Христос!" (Гал. 2,20).

Духовный, душевный и плотской человек

Если в упомянутых выше главах Послания к Римлянам ап. Павел дает основополагающие принципы того, что значит жить по плоти и жить по духу, то в своем Первом Послании к Коринфянам 2,10-3,3 он более конкретно изображает духовного, душевного и плотского человека.
Апостол Павел подчеркивает, что только Дух, исходящий от Бога, открывает Свои тайны любящим Его. О духовных явлениях может судить только духовный человек. Духовный /pneumatikos/ это человек, возрожденный свыше, восприимчивый к действию Духа Святого и руководимый Им в повседневной жизни. Душевный человек /psychikos/ - это человек естественно психологического типа. Греческое слово "психе" обычно переводится как "душа". Однако знатоки греческого языка утверждают - и это подтверждается переводом Нового Завета - что не всегда слово "психе" соответствует этому понятию и скорее означает принцип естественной, природной жизни. Все, что имеет жизнь, имеет душу /psyche/, но не имеет духа. Иметь душу и не иметь Духа от Бога - это значит жить той жизнью, которой живет весь естественный мир, не имеющий духа. Это те люди, о которых ап. Иуда в 19 ст. говорит: "Это люди... душевные, не имеющие духа". Дух - это та надприродная сущность человека, которая роднит его с Богом /"мы Его и род" (Деян. 17,28 ) и делает человека подобным Ему.
Душевный человек живет и поступает так, как будто другой жизни, кроме земной, не существует. Духовный мир для него не открыт, он живет естественными представлениями и идеями и к действию Духа Божия совершенно не восприимчив. Других ценностей, кроме земных, он также не знает. Его мысли не простираются дальше видимого земного горизонта. Видимый материальный мир захватывает его так глубоко, что ничего другого видеть он не хочет, да и не может. Преобразить душу и плоть может только Дух Божий. "Дух животворит, плоть не пользует ни мало" (Ин. 6,63).
Если во второй главе Апостол кратко охарактеризовал духовного и душевного человека, то в третьей главе он дает довольно полный портрет плотского человека. Здесь Павел впервые употребляет новое слово "плотской человек" /греч. sarkikoi/. Вина "плотского" человека не в том, что он создан из плоти, как, впрочем, и все остальные люди (Быт. 2,7), а в том, что он позволил низшей части своего человеческого существа - плоти - завладеть своими мыслями, желаниями и поступками. Плотской человек фактически отказался от участия Духа Божия в его жизни и творчестве. Это не могло не отразиться на взаимоотношениях верующих в Коринфе между собой.
В чем же обличает ап. Павел плотских коринфян? Они стали слепы и глухи к высшим духовным запросам, другими словами, в них произошла полная духовная атрофия /потеря внутренней жизни/. Они следуют уже не за Христом, а за людьми и между ними не утихают споры и разногласия, раздаются незаслуженные упреки в адрес ап. Павла. Некоторые из них стали даже отрицать воскресение мертвых. Появились тяжелые случаи блудодеяния. Во время братской трапезы каждый поспешал прежде других есть свою пищу, не ожидая другого, иные упивались... И все же, невзирая на такое печальное состояние церкви, Павел не теряет надежды на ее пробуждение... Он верит в силу Духа Святого, преображающего душу и тело.

Тело христианина - храм Святого Духа; рождение свыше

Что говорит ап. Павел о теле, которое стало храмом Святого Духа (1 Кор.3,16; 6,19; 2 Кор.6,16)?
Когда Павел напоминает коринфянам, что их тела являются храмом живущего в них Святого Духа, и призывает прославлять Бога в своих телах, он употребляет уже другое греческое слово - не "sarx", a "soma", хотя в русском переводе значение этого слова не всегда отражено достаточно точно. Слово "сома" несет иной смысловой оттенок - чаще всего это тело, освященное Святым Духом.
Греки, как известно, считали тело темницей для души. Такой взгляд приводил или к строгому аскетизму, или, наоборот, к полному пренебрежению телом. Ап. Павел напоминает коринфянам, что Христос умер и воскрес не для того, чтобы спасти только одну какую-либо часть человеческого существа, но чтобы и дух, и душа, и тело были сохранены без порока во всей полноте (1 Фес. 5,23). "Утверждающий же нас с вами во Христе и помазавший нас есть Бог, Который и запечатлел нас и дал залог Духа Святого в сердца наши" (2 Кор. 1,21-22). Залог Святого Духа является знаком нашего искупления и гарантией полноты Святого Духа в грядущем. Уже здесь, на земле, христианин не должен быть рабом своей плоти, а властелином ее и повелителем.
Нигде ап. Павел в своих Посланиях не принижает человеческое тело /soma/, как таковое. Об этом же свидетельствует воплощение Спасителя и Господа нашего Иисуса Христа, Его воскресение в преображенном теле, блаженном теле, блаженное воскресение мертвых. Преображенные нетленные тела характеризуются полнотой и активностью Святого Духа. Уже в настоящей жизни плоть как одушевленное и одухотворенное тело удостаивается величайшей чести - быть живой скрижалью Духа Божия (2 Кор. 3,2-3).
Ап. Павел называет данное нам ныне тело уничиженным только потому, что оно подвержено искушениям, болезням и тлению. Но апостол никогда не забывает напомнить верующим о действии силы Божьей, которая преобразит тело так, что оно будет сообразно славному телу Христа (Фил. 3,21). И этот путь преображения начинается уже здесь, на земле. "Господь есть Дух; а где Дух Господень, там свобода. Мы же все, открытым лицом, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2 Кор. 3,17-18).
Мы должны обратить особое внимание на эти слова ап. Павла, обращенные к Коринфской церкви, так как в них содержится полное отождествление Воскресшего Христа со Святым Духом. Об этом же свидетельствует ряд других мест из Нового Завета (Деян. 2,33; Рим. 8,9; Гал. 4,6; Фил. 1,19). Таким образом, сила и руководство народом Божиим исходит как от Духа и от Воскресшего Иисуса Христа. Но новая жизнь верующего начинается с рождения свыше от Духа Святого, без которого /возрождения/ ни один человек не только не может войти в Царствие Божие, но лишается даже надежды увидеть его (Ин. 3,3). Рождение свыше - это совершенно новое взаимоотношение с Богом, изменяющее также отношение к самому себе и окружающему миру. Возродить человека и соделать его храмом для Святого Духа может только Сам Бог. Мы не можем полностью понять и, тем более, объяснить, как покаявшийся и уверовавший грешник получает дар Святого Духа, Который и возрождает его к новой жизни. Мы знаем только одно, что рождение свыше имеет своим единственным источником великую любовь и благодать Божию. Богословы долго объясняли и теперь еще продолжают дискутировать о том, каким образом и когда именно совершается возрождение человека. Невзирая на существующие расхождения в мнениях, сущность этого божественного акта одна: через покаяние и живую веру в Бога человека возрождает к новой жизни Святой Дух. "Дух дышет, где хочет, и голос Его слышишь, а не знаешь откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа" (Ин. 3,8). Но рождение "нового" или "внутреннего" человека, если оно совершается, становится очевидным для всех, и прежде всего сам возрожденный убеждается в этом чрез Святого Духа - "ибо Он одним приношением навсегда сделал совершенными освящаемых. О сем свидетельствует вам и Дух Святый" (Евр. 10,14-15). Ничто - ни наши собственные усилия, ни "дела праведности" не могут изменить ветхую природу, а только искреннее покаяние и живая вера в Спасителя и Господа нашего Иисуса Христа. В этой радикальной перемене - возрождении и обновлении Святым Духом - нуждается каждый невозрожденный ещё человек, кто бы он ни был.
"Рожденное от плоти есть плоть" (Ин. 3,6), и, как бы мы ни воспитывали ветхозаветного человека и как бы ни старались его усовершенствовать, внутренняя природа его остается неизменной. Итак "новый", "внутренний" человек рождается от Духа Святого: "рожденное от Духа есть дух". "Но сокровище сие мы носим в глиняных сосудах, чтобы преизбыточная сила была приписываема Богу, а не нам" (2 Кор. 4,7).

Возрастание "нового" или "внутреннего" человека

Евангелие называет жизнь человека до его обращения к Богу "ветхой", а самого человека - "ветхим человеком". Это, кстати, не имеет никакого отношения к физическому возрасту человека. Возрожденного от Духа человека ал. Павел называет "новым человеком" (Еф. 4,22-24; Кол. 3,9-10). "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2 Кор. 5,17). "Кто во Христе" - это любимое выражение ап.Павла, смысл которого заключается в том, что вместе с рождением свыше рождается и новое подлинное "Я" внутреннего человека, а эгоистическое "я" ветхого человека умирает. Вместе с рождением "нового человека" рождается также новый критерий морали и истины. "Но что для меня было преимуществом, то ради Христа я почел тщетою. Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего" (Фил. 3,7-8).
"Нового человека" характеризует любовь к Богу и к окружающим людям. "Ветхий человек", с его естественной, а не духовной религиозностью, по-прежнему предан отжившим традициям и ритуальному служению (Фил. 3,2-5). Таким образом, прежний образ жизни "ветхого человека" сменяется новым, созданным "по Богу, в праведности и святости жизни". Этот новый внутренний человек живет жизнью вечной молодости, ибо он, в противоположность "внешнему" человеку, "со дня на день обновляется" (2 Кор. 4,16).
Эта мысль о возрождении и обновлении Святым Духом проходит чрез все Священное Писание, подтверждающее снова и снова, что рождение свыше - это не плод человеческого усилия, а дар благодати Божьей (Иак. 1,18; 1 Петра 1,3.22.23; Рим. 6:23; 11.29-31; 2 Кор. 5,17-18; Гал. 6,15; Титу 3,5; Евр. 2,8 и др.).
Хотя каждый человек, как творение Божие, обладает присущими ему одному индивидуальными особенностями - характером, интеллектом, эмоциями, но подлинной личностью, новым человеком он становится только после рождения свыше и исполнения Святым Духом, когда ставит перед собой уже духовные цели. Как духовная личность человек рождается не от отца и матери, а создается Самим Богом. Как было уже сказано, "внутренний человек, родившийся однажды, растет и развивается, подобно человеческому организму, преодолевая при этом бесконечные препятствия. "Вся история страданий и величия человека, - пишет известный современный богослов, - является историей его усилий, направленных на обретение духовного совершенствова. "Братья, - говорит ап. Павел, - я не почитаю себя достигшим, а только, забывая заднее и простираясь вперед, стремлюсь к цели" (Фил. 3,13-14).
Потенциальные силы "внутреннего человека, неисчерпаемы, хотя выявление их сопровождается трудной борьбой. На примере Иова мы видим, какой мучительный антагонизм существует между "внешним, и "внутренним, человеком, когда эгоистическое, с крайне суженным сознанием "я" внешнего человека пытается подчинить себе подлинное "я" внутреннего, нового человека. Верно сказал об этой борьбе поэт:

С любой бедой мы справимся, наверно, -
С самим собой нам справиться трудней...

Высшей ценностью в духовной иерархии Библия считает духовную личность. Христианин как духовно-активная личность постоянно сознает свою ответственность перед Богом и перед церковью, перед своей совестью и перед людьми, сохраняя высокое этическое отношение ко всему окружающему его в жизни. Чем же характеризуется духовно-активная личность? Отвечая в двух словах, можно сказать, что только одним признаком - полнотой Святого Духа. "Все, водимые Духом Божиим, суть сыны Божии" (Рим. 8,14). Но о тех, кто не имеет Духа, апостол Иуда, как мы упоминали, говорит: "Это - люди, отделяющие себя /от единства веры/, душевные, не имеющие духа,,.
Водительство Святого Духа, сознание полной зависимости от Бога ярче всего проявилось в раннехристианской церкви Иерусалима и Антиохии. Первое решение Антиохийской церкви, имевшее такое важное значение для язычного мира, было принято по непосредственному повелению Святого Духа (Деян. 13,1-3). Именно отсюда, из Антиохии, из нового христианского центра, началась великая миссия Павла, Апостола язычников, оказавшая влияние на ход всей мировой истории.
Часто вместе с рождением нового человека рождается и новое имя: Симон становится Петром, Савл-Павлом. Эти имена дважды родившихся - по плоти и по Духу - верных служителей Христовых известны не только на земле, но и на небе (Лк. 10,20; Фил. 4,3; Откр. 3,4; Деян. 19,15).
Весьма знаменательно также и то, что, обращаясь к Пергамской церкви, Христос обещает дать новое имя тем ее подвижникам, кто побеждает, "имя, которого никто не знает, кроме того, кто получает" (Откр. 2,17). Так и сегодня Господь ждет от нас, чтобы мы были тверды и непоколебимы в вере, оставаясь мужественными во всех превратностях жизни, сохраняя постоянную готовность ставить духовные ценности выше земных. Истинного христианина, как активно-духовную личность, может "деформировать" только непослушание Святому Духу.
После этих серьезных размышлений о возрастании внутреннего человека, возрождающей и обновляющей силе Святого Духа, мы глубже поймем и оценим значение Пятидесятницы как начала новой эры "пробуждения духа" и более совершенного отношения между людьми, где "нет уже Иудея, ни язычника; нет раба, ни свободного; нет мужского пола, ни женского: ибо все вы одно во Христе Иисусе" (Гал. 3,28).
На смену законнической морали пришла новая нравственная жизнь, наивысшим и единственным критерием которой является любовь-агапе. Поскольку мы живем в двух сферах - под законом и благодатью, т.е. природной и духовной - наша величайшая задача состоит в том, чтобы непрестанно во имя высшей жизни исполняться Святым Духом. Это духовно-нравственный императив /повеление/ Нового Завета.

Исполняйтесь Духом!

Наша обычная земная жизнь, как и жизнь духовная, есть не что иное, как дар Божий. Он "дал нам власть быть чадами Божиими" (Ин. 1,12), и это только начало нашей духовной жизни. Рождение свыше, так же как и духовный рост, является даром Божиим. "Да и кто из вас, заботясь, может прибавить себе росту хотя на один локоть", - сказал Христос. Без помощи Божьей мы не можем ускорять свой духовный рост, мы можем лишь содействовать этому или, наоборот, препятствовать своими дурными привычками и злыми делами. Сам же процесс роста, как проявление божественной силы, и поныне остается для человека необъяснимой загадкой. "Посему и насаждающий и поливающий есть ничто, а все Бог возращающий" (1 Кор. 3,7). Но Дух Божий не лишает человека инициативы в его духовном совершенствовании - наоборот, человек, познавший Бога, призван непрестанно простираться вперед, забывая заднее (Фил. 3,13-14). Существует большая разница между двумя состояниями - быть исполненным Святого Духа или совсем не чувствовать Его присутствия. Разница состоит в том, что человек по-разному выражает свое отношение к Духу Святому. Великое преимущество быть храмом Святого Духа, наполненным славой Божьей.
Спаситель и апостолы, как известно, очень мало говорили о мистических свойствах Бога, которые не могут быть постижимы людьми, и еще меньше о свойствах Святого Духа, но они говорили много и ясно о многообразном действии Святого Духа. О призыве ап.Павла исполняться Святым Духом мы уже говорили. А вот что говорил Сам Господь Иисус Христос о миссии Святого Духа на земле (Мф. 10,20; Мр. 13,11; Лк. 12,12; 21,15; Ин. 14 и 16 главы). Расставаясь с учениками, Христос увещевал их, что близость к ним Святого Духа будет для них не меньшим утешением, чем то общение, которое они имели с Ним на земле. Только чрез Святого Духа, Который, как мы уже говорили, есть вместе с тем и дух Христов, Спаситель является нашим вечным Пастыреначальником и Современником для всех поколений. Необходимый также для пастырского служения высокий духовный авторитет приобретается не внешними преимуществами - одаренностью, эрудицией, образованием - а каждодневным исполнением Святым Духом: "Итак внимайте себе и всему стаду, в котором Дух Снятый поставил вас блюстителями, пасти церковь Господа и Бога, которую Он приобрел Себе Кровию Своею" (Деян. 20,28). Только Дух Святой может научить служителя Божия, как с нежностью матери помогать ослабевшим и с любовью пасти стадо Христово.
Евангелие много говорит о творческом призвании человека. Зарывание талантов в землю строго осуждается Господом. Человек, созданный по образу и подобию Божию, также призван творить. Господь не хочет, чтобы человек превратился в пассивного исполнителя Его воли или в нравственный автомат, без духовного огня и воодушевления. Вот почему ал. Павел пишет Тимофею: "По сей причине напоминаю тебе возгревать дар Божий" (2 Тим. 1,6). Почти во все времена у всех народов огонь ассоциировался с силою Божьей и Его присутствием. Слово - возгревай /греч. аназопирейн/ встречается в Новом Завете только раз и означает: "возжигать снова угасающий огонь". Другими словами, Павел хочет сказать Тимофею: снова возжигай угасающий в тебе огонь Святого Духа. Для лучшего понимания смысла этих слов, прочтем известный нам текст из Ветхого Завета: "тогда ожил дух Иакова, отца их" (Быт. 45,27). Слова "ожил дух" являются переводом упомянутого выше греческого слова "аназопирейн" в Септуагинте /так называется перевод Ветхого Завета с древнееврейского на греческий/. Это слово также всего только один единственный раз встречается в Септуагинте. Иаков слышал уже о том, что жив Иосиф, но сердце его было лишено жизни и находилось как бы в состоянии оцепенения, но, узнав о приближении колесниц Иосифа, он ожил и воскликнул: "Довольно! ещё жив сын мой, Иосиф!". Так Дух Святой оживотворяет каждого христианина и служителя на ниве Божьей напоминанием о воскресшем и вечно живом Спасителе и Господе.
Нежелание постоянно возрастать и исполняться духовной силой, отказ от продвижения вперед и ввысь "по вертикали" ведет к охлаждению и угашению Духа, к проявлению деспотичности во взаимоотношениях: личных, семейных и церковных.
"Исполняйтесь Духом" - это повеление Самого Бога и одновременно исключительная привилегия детей Божьих. "Но Я истину говорю вам: лучше для вас, чтобы Я пошёл; ибо, если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его к вам" (Ин. 16,7).

Святой Дух Утешитель /Параклетос/

Почему Спаситель называет Святой Дух Утешителем? Греческое слово "Параклетос" - Утешитель нельзя перевести однозначно. Оно содержит в себе значение: утешителя, защитника, помощника, помогающего во время скорби и испытаний, и того, кто ободряет упавшего духом.
Расставаясь со Своими учениками и поручая им великое дело благовестия, Господь знал, с какими испытаниями им предстоит встретиться в этом мире, выполняя благую Его волю. Когда, например, злобные иудеи вступили в спор со Стефаном, они "не могли противостоять мудрости и Духу, Которым он говорил" (Деян. 6,10). Ни один философ, и ни мудрец не мог бы с такою силою и глубиной изложить сущность евангельской вести, как ап. Павел, и передать ее в столь краткой проповеди в Афинском Ареопаге. Или какому апологету было под силу так решительно опровергнуть обвинения иудеев, как сделал это Стефан? Здесь мы снова видим буквальное исполнение пророческих слов нашего Господа: "Ибо не вы будете говорить, но Дух Святый" (Мр. 13,11).
Господь, расставаясь со своими учениками, не случайно четырежды повторил слово ПАРАКЛЕТОС - УТЕШИТЕЛЬ (Ин. 14,16.26; 15,26 и 16,7), ибо именно утешение ожидал человек с самых древних, допотопных времен. Так, пребывая в размышлении о неисповедимых путях Божьих, Ламех дал имя своему сыну - Ной /что значит "утешение", "успокоение"/, сказав: "Он утешит нас в работе нашей и в трудах рук наших при возделывании земли, которую проклял Господь" (Быт. 5,29). Но утешение не приходило, и жизнь земная в ветхозаветное время по-прежнему оставалась тяжелой и безотрадной. Бот что, например, говорил великий пессимист Екклесиаст, сетующий на отсутствие подлинного утешения: "И обратился я, и увидел всякие угнетения... а утешителя у них нет" (Ек. 4,1). Подробные изречения мы находим также в речах Иова, в Псалмах и у пророка Иеремии. "Как же вы хотите утешать меня пустым? В ваших ответах остается одна ложь" (Иов. 21,34). Во всех подобных изречениях и жалобах на жизнь скорбящая душа сетует не на сами страдания, но плачет она о том, что у нее нет истинного Утешителя. После этого нам станет понятным великое пророческое слово Христа: "Если Я не пойду, Утешитель не придет, а если пойду, то пошлю Его к вам".
Священное Писание постоянно подчеркивает, что правильное мышление, то есть мышление об истине, о Творце приводит и к правильному образу жизни. Другими словами, как человек мыслит, так он, в конечном счете, и живет, такова его и мораль.
Исполнение Святым Духом - это не столько эмоции и высокое настроение, сколько реальное присутствие Христа в нашей повседневной жизни. Эмоциональная сторона часто зависит от индивидуального характера, но независимо от индивидуальных особенностей и темперамента человека, неизменным критерием, определяющим его внутреннюю жизнь, является мера послушания Богу. "Свидетелями Ему в сем мы и Дух Святый, Которого Бог дал повинующимся Ему" (Деян. 5,32).

Плоды и дары Святого Духа

Апостол Павел, перечисляя плоды Святого Духа, вместо множественного числа употребляет единственное число - плод (Гал. 5,22). Этим он хотел подчеркнуть, что без самого важного и основного плода Святого Духа - без любви - все остальные плоды теряют свое значение. Любовь больше веры, без которой невозможно угодить Богу, больше знания и пророчеств, больше даже самой высокой жертвы (1 Кор. 13 гл.). Вот почему нет и не может быть духовной жизни и роста там, где нет этой божественной любви-агапе к Богу и к своему ближнему.
К сожалению, иногда приходится слышать, что такое понимание любви Божьей может послужить своего рода поощрением ко греху. Но это не так. Желая своему ближнему наивысшего блага и прежде всего, желая спасения его бессмертной душе, мы не находимся во власти комплекса "спасение любой ценой", зная что любовь Божия не может быть безрассудной, ибо Сам Господь также "кого любит, того наказывает" (Евр. 12,6).
Главное же заключается в том, что, предпринимая любые меры для исправления нашего ближнего, мы должны быть абсолютно свободны от каких бы то ни было мстительных чувств или неприязни. Наш идеал и для себя и для того, кому мы желаем спасения - образ Отца Небесного, а не старшего брата-законника. Максимальные этические требования мы должны предъявлять прежде всего к себе, а не к другим, чтобы нам не стать на путь ложного максимализма /когда мы больше требуем от других/. Словом, наше отношение к ближнему должно быть таким же щадящим, как отношение к нам нашего Бога.
Вникая в себя и в учение, мы снова убеждаемся, что жизнь христианина зиждется на двух заповедях - любовь к Богу и к ближнему. Мы живем духовной жизнью настолько глубоко, насколько глубоко любим, и любим в такой мере, в какой можем прощать и служить друг другу. В этом - основа христианской этики, этики Святого Духа, без Которого мы не можем даже назвать Иисуса Господом.
В высшей степени поучительно, что в дискуссии апостола Павла с Коринфской Церковью о духовных дарах (1 Кор. 12-14 главы), апостол с особой силой акцентирует превосходство любви-агапе над всеми дарами и напоминает о преимуществе духовного, этического начала над чудесами. /Не придавал решающего значения чудесами и наш Спаситель: Мф. 7,22; 12,39; 24,24; Лк, 10,20 и др. Что такое чудо, как не исключение из закона причинности? Но по воле Божьей и исключение может стать правилом/. Павел неизменно подчеркивает, что мир нуждается больше в людях, исполненных любовью, чем в чудотворцах. Об этом же говорит Христос в Своей Нагорной проповеди.
Что касается плодов Святого Духа, то символически о них говорится уже в Ветхом Завете. Так, в 28 главе Книги Исход мы находим описание Первосвященнической одежды во время служения в скинии собрания. Эта одежда имела особое украшение: "По подолу ее сделай яблоки из нитей голубого, яхонтового, пурпурового и червленного цвета, вокруг по поводу ее; позвонки золотые между ними кругом. Золотой позвонок и яблоко, по подолу верхней ризы кругом" (Исх. 28,33-34).
Золотые позвонки символизируют дары Святого Духа. Они были невидимы для израильтян, находящихся в скинии собрания, но гармоничный звук во время молитвы Первосвященника доносился до их слуха. Гранатовые же яблоки /согласно оригиналу/, наполненные многочисленными семенами, символизировали совою плодоношение, то есть плоды Святого Духа. Плоды и дары Святого Духа должны гармонично сочетаться и дополнять друг друга. Это сочетание должно оставаться неизменным и сегодня в нашем служении Господу (Рим. 12,3-8; 1 Кор. 12,7-11; Гал. 5,22-23): плод Святого Духа и девять даров. При этом необходимо заметить, что дары, которые получил от Господа человек без какой-либо заслуги с его стороны, не утрачиваются и тогда, когда он пользуется ими не по Слову Божию, т.е. не во славу Господа или, возможно, злоупотребляя ими /для мира/. Тогда позвонки звучат уже не золотым звоном, но "как медь звенящая или кимвал звучащий". Так, например, Павел, отвечая Коринфянам на вопрос о дарах духовных, пишет: "Никто, говорящий Духом Божиим, не произнесет анафемы на Иисуса" (1 Кор. 12,3).
Из всей 14 главы первого послания к Коринфянам видно, что владеющий дарами не должен ослаблять над собою контроля, но непрестанно стремиться к чистоте и святости, чтобы достойно прославить Иисуса Христа, ибо на имеющего возложена особая ответственность (1 Кор. 14,32-33). Говорящий, например, на незнакомом языке без контроля над собою может оказаться в положении трубы, издающей неправильный звук или инструмента, не производящим раздельных тонов (1 Кор. 14,7-8). Это может оказаться именно тем, чего больше всего опасался Павел: когда неконтролируемое вдохновение, эмоциональность может превратиться в неустройство и беспорядок (1 Кор. 14,23.33.40). Поскольку человек имеющий дары от Бога, вызывает к себе особенное внимание, то, чтобы не впасть в грех тщеславия и превосходства над другими, должен особенно хорошо усвоить школу смирения у ног Христа, боясь заговорить собственным голосом вместо голоса Божия. Во избежание, например, заблужденный в отношений видений, истинным считалось только то видение, которое повторялось три раза подряд (Деян. 10,15-16).
Снисходительное отношение апостола Павла к эмоциональному бесконтрольному религиозному экстазу в апостольские времена объясняется отчасти еще и тем, что в то отдаленное время, когда не было ни Евангелий, ни Апостольских Посланий, верующие назидали себя, как могли, нарушая иногда благопристойность и чинность богослужения (1 Кор. 14,40). "Кто говорит на незнакомом языке, тот назидает себя" (1 Кор. 14,4), не назидая при этом церкви ни откровением, ни познанием. Назидающий самого себя, возможно, и подвергался нареканию со стороны окружающих, но, по совету ап. Павла, пользовался до известного времени снисходительностью, имея в виду детский возраст членов Коринфской церкви (1 Кор. 14,20). [Говорение на незнакомом языке не имеет ничего общего с исполнением Святого Духа. В 14 главе Первого Послания к Коринфянам нет даже упоминания о Святом Духе.]
В этой связи хочется напомнить, что в соглашении об объединении христиан веры евангельской с евангельскими христианами и баптистами в единый Союз /соглашение подписано обеими сторонами в Москве в августе 1945 года/ в пунктах 7-ом и 8-ом сказано: "Обе стороны признают, что незнакомый язык без истолкования остается без плода, о чем апостол Павел ясно говорит (1 Кор.14, 6-9; 1 Кор. 14,28): "Если же не будет истолкователя, то молчи в церкви". Обе стороны считают это за правило, данное Господом через апостола Павла.
Принимая во внимание вышеприведенные слова апостола Павла о бесплодности незнакомого языка при отсутствии истолкователя, обе стороны пришли к соглашению воздерживаться от незнакомых языков в общественных собраниях".
Ап. Павел в одной только 14- ой главе несколько раз призывает членов Коринфской церкви не пренебрегать в служении Господу также и умом (1 Кор. 14,14.15.19.20). В этом мире, где после грехопадения все подвергнуто закону роста и развития, особенно в нравственной жизни, всякое продвижение вперед требует громадных усилий. Мы призваны умножать наши таланты и возгревать наш дар с большим самоотвержением, обновляясь духом ума нашего (Еф. 4,23). Но самое главное заключается в том, что все дары имеют преходящий характер и служат только средством к достижению соверешенной любви. Пророчества прекратятся, языки умолкнут, знание упразднится. Находясь на рубеже старого уходящего мира, великий Апостол призывает к тому, что пребывает и что пребудет вечно, к божественной любви-агапе, которая является единственным и самым верным признаком истинного христианина.
В заключение надо сказать, что касается "говорения" на незнакомом языке, то по этому вопросу нет единого мнения. Так, всемирно евангелист Билли Грэйм разделяет мнение тех, кто считает, что источником "говорения" на незнакомом языке могут быть три фактора: Святой Дух, психопатологическая предрасположенность и влияние сатаны. Как известно, египетские волхвы и чародеи дублировали многие чудеса, совершаемые Аароном и Моисеем. В одном мы не должны сомневаться, что ни один истинный дар Святого Духа не может стать причиной разделения между детьми Божьими. Там, где говорение на незнакомом языке не стало причиной, ведущей к разделению, приходится, очевидно, придерживаться разумного совета, которому следует также Билли Грэйм: "не искать; не запрещать". Известный труженник на ниве Божьей по этому поводу пишет: "Мы должны помнить, что Церковь, как тело Христово, по своей природе универсальна и многообразна в своих проявлениях на местах. Духовные дары, как таковые, даны Вселенской Церкви, поэтому в отдельных местах они могут проявляться или могут не проявляться. Это верно не только в отношении отдельных церквей, но также в отношении той или иной деноминации в целом".
Справедливо сказано, что не столь важно, сколько мы имеем Духа, как то, насколько Дух владеет и распоряжается нами. Практически полнота Святого Духа проявляется в любви и в общении. Отсутствие любви обесценивает самые высокие христианские добродетели. "И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, - нет мне в том никакой пользы..." (1 Кор. 13,3). Вот почему ап. Павел призывает: "Достигайте любви". Божественная любовь - источник и цель жизни христианина.

"Достигайте любви"

Этим великим призывом проникнуто все Евангелие, начиная с Нагорной проповеди и кончая Откровением - "Но имею против тебя то, что ты оставил первую любовь твою" (Откр. 2,4 /см. Мф. 12,30; Лк. 10,27; Ин. 13,34; 1 Пет. 4,8-9; 1 Кор. 13,1 и др.).
Без сомнения, все мы будем единодушны в том, что и сегодня нашей величайшей нуждой является недостаток в нас полноты Христовой любви. История человечества не знает ни одного случая, это и невозможно себе представить, чтобы кто-нибудь из людей согласился добровольно принять за своих врагов мученическую смерть. Для выражения всей глубины превосходящей наше разумение любви Христовой, не нашлось соответствующего слова даже в самой Библии. Вместе с явлением в мир новой божественной любви появилось и новое евангельское слово АГАПЕ, которое встречается только в Новом завете и повторяется до 280 раз! А для определения различных оттенков любви в греческом языке употребляется пять терминов: эрос /eros/ - чувственная, плотская любовь, эгоистическая по своей природе /в Новом Завете не встречается/; эпитимия /epithymia/ - можно перевести как "сильное желание" (Лк. 22,15); сторге /Storge/ - естественная любовь между супругами, любовь родителей к детям, детей к родителям; филия /philia/ - сердечная естественная любовь, которую мы питаем к друзьям и близким нам людям; АГАПЕ /agape/ - любовь, понимаемая как всепобеждающая добрая воля, как непреклонная решимость всегда искать высшего блага своего ближнего и дальнего, независимо от того как они относятся к нам - любят или ненавидят. Эта божественная любовь изливается в сердце возрожденных Духом Святым (Рим. 5,5). Она практически недосягаема для невозрожденного человека. Жить и поступать по заветам агапе может только дважды рожденный.
О любви много пишут писатели и поэты, но это та земная любовь, которая проявляется главным образом в сфере чисто человеческих чувств, и не всегда касается воли и духа. Агапе - это вечная божественная любовь, мерилом и источником которой является Сам Господь. "Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас, так и вы да любите друг друга" (Ин. 13,34). Вместе с Новой Заповедью любовь-агапе приобретает не только новое качество, но и новый пример для подражания: "как Я возлюбил вас". Мы любим уже не потому, что мы должны любить согласно ветхозаветной заповеди, а потому, что мы любимы Самим Богом: "Будем любить Его, потому что Он прежде возлюбил нас" (1 Ин. 4,19).
Любим ли мы ближних наших, как самих себя /наша любовь к себе может быть очень несовершенной и даже порочной,/ или мы стремимся любить нашего ближнего так, как Христос возлюбил нас, - это далеко не одно и то же. Сознание того, что кто-то любит нас совершенно незаслуженно, не может не преобразить всю нашу жизнь, подобно солнечному свету. "Чтобы нам быть истинными христианами, мы должны любить друг друга на уровне "агапе", так, как Христос возлюбил нас", - пишет Мартин Лютер в одном из своих трактатов.

Любовь Божия - это прощальная любовь

"И когда стоите на молитве, прощайте", - сказал Иисус. "Я сразу же теряю способность любить моего ближнего, если я не готов простить ему от всего сердца. Но прежде чем простить своему ближнему, я сам нуждаюсь в прощении, ибо вина моя поистине велика!" - говорит один из благословенных работников на ниве Божьей. "Кому мало прощается, тот мало любит", - сказал Иисус фарисеям.
Самые высокие наставления о любви к братьям даны нам в Посланиях апостола Иоанна. "Любовь познали мы в том, что Он положил за нас душу Свою: и мы должны полагать души свои за братьев", (1 Ин. 3,16). Все содержание этики Святого Духа можно суммировать в двух словах: ДОСТИГАЙТЕ ЛЮБВИ! Это центральная тема всего Священного Писания. Так, находясь в узах в Римской темнице, Павел пишет верующим Филиппийской церкви: "И молюсь о том, чтобы любовь ваша еще более возрастала в познании и всяком чувстве" (Фил. 1,9). Любовь - это не только высокое чистое чувство, но это одновременно познание и мудрость. О премудрости и разумении пишет Павел и в Послании к Ефесянам (Еф. 1,9), а также в других своих Посланиях. Греки считали, если человек одарен разумением и мудростью, то он вполне приготовлен к самостоятельной жизни. Но Евангелие высшую мудрость видит прежде всего в любви к Богу. "Кто любит Бога, тому дано знание от Него" (1 Кор. 8,3). Бог чрез Господа нашего Иисуса Христа даровал нам мудрость и разумение как для разрешения вечных проблем жизни и смерти, так и для практической повседневной жизни. Читая 14 главу Послания к Римлянам, мы глубже начинаем понимать, как велика наша ответственность пред Богом за братьев инакомыслящих и немощных в вере. Не о своих правах прежде всего должны мы думать, а о наших великих обязанностях в служении. Новая эра в жизни церкви начнется только тогда, если мы поймем, что наши права - это ничто, наши обязанности - вот что самое главное. Любя братьев, мы должны считаться не только с их взглядами, но и с их немощами и предрассудками, чтобы еще большим терпением и духовным тактом стремиться к освобождению их от укоренившихся условностей и предубеждений. "Не станем же более судить друг друга, а лучше судите о том, как бы не подать брату случая к преткновению или соблазну" (Рим. 14,13). Церковь, где на почве неуступчивости происходят ссоры и разделения, никак нельзя назвать преддверием Царства Божия. Она скорее похожа на обыкновенную земную общность людей, чем на Дом Божий, созидаемый Святым Духом. Ведь любая здоровая семья, состоящая из детей и взрослых, благодаря одной только любви, остается единой семьей, невзирая на различные уровни познания и свойства характеров.
О действии божественного огня любви Божьей, излившейся на первоапостольскую церковь, с особой силой свидетельствует книга Деяния Апостолов. И это лучше всего мы видим на примере учеников Христа. До излияния Святого Духа они плохо знали Слово Божие, многое из слов Христовых понимали буквально /например, о закваске фарисейской, о хлебе, о мечтах/, не имели смирения и усердия в служении /не хотели умывать друг другу ноги, не могли бодрствовать со Христом в Гефсимании/, часто роптали, негодовали, иногда спорили о том, кто из них больше и т.д. Но когда "ожил их дух" /исполнились Духа/, они стали неузнаваемы. Силою любви Божьей в течение одного поколения языческий мир в интелектуальном, социальном и моральном отношении буквально был перестроен и обновлен. "Достигайте любви!" - призывает апостол, видя в этом конечную цель всех устремлений христианина.

Грехи против Святого Духа, хула

Читая Евангелие, мы убеждаемся в том, что необходимо различать: неспособность человека вместить истину Божию и сознательное нежелание принять ее. Существует и сознательное, враждебное искажение истины. Но такое состояние наступает не сразу. Сказанное о грехе против Святого Духа (Мф. 12,31-32; Мр. 3,28-29; Лк. 12,10) заставляет нас глубоко задуматься над каждым словом нашего Учителя. Эти тексты исполнены такой обличительной силы, что некоторые из комментаторов стараются смягчить их остроту. Они утверждают, что здесь мы встречаемся с особенностями выразительной восточной речи, наподобие, например той, которую мы находим в изречении Христа: "Если кто приходит ко Мне, и не возненавидит отца своего, и матери, и жены, и детей, и братьев, и сестер, а притом и самой жизни своей, тот не может быть Моим учеником" (Лк. 14,26). Как в первом, так и во втором случае, утверждают они, буквальное истолкование текстов было бы неверным. Что же касается греха против Святого Духа, то Христос сказал только то, что этот грех весьма трагичен по своим последствиям и не может быть прощен ни в этом, ни в будущем веке. Также в подтверждение этой мысли приводятся некоторые тексты из Ветхого Завета.
Но для того чтобы лучше понять истинный смысл слов Христа о грехе против Святого Духа, нужно внимательнее обратиться к контексту. Эти слова (Мр. 3,22) были сказаны Иисусом в ответ на утверждение книжников и фарисеев, что Он изгоняет бесов силою бесовского князя. При этом с самого начала необходимо сказать, что Иисус не мог говорить с фарисеями о Святом Духе в новозаветном понимании, ибо Иисус еще не был прославлен и пророчество о дне Пятидесятницы еще не исполнилось. Но главное заключается в том, что согласно учению иудеев, Святой Дух имеет на земле две великие миссии: во-первых, Он открывает человеку божественные истины, а во-вторых, дает способность и разумение для их постижения. Именно это учение иудеев о Святом Духе должно послужить ключом для правильного истолкования текста.
Если человек систематически и упорно продолжает отвергать когда-то открытую ему Духом Святым истину, в его жизни может наступить такой момент, когда он лишиться способности отличать добро от зла, свет от тьмы. Так произошло с книжниками и фарисеями.
Но почему хула на Духа Святого не может быть прощена ни в сем, ни в будущем веке? На этот вопрос в основном существует только один ответ: ожесточенное сердце утрачивает сознание греха, а вместе с тем и сознание в необходимости покаяния. Для прощения грехов существует только одно единственное условие - покаяние. А это в свою очередь означает, что тот, кто не согрешил непрощаемым грехом против Святого Духа, испытывает тревогу, что он совершил такой грех, в то время как действительно совершивший грех против Святого Духа, никакого беспокойства, никакой нужды в покаянии не испытывает. Он становится духовно совершенно мертвым.

Оскорбление Святого Духа (Еф, 4,30)

Духовная практика учит, что существует двоякое отношение к жизни во Святом Духе. Одни пытаются свой личный, иногда весьма ограниченный опыт представить эталоном для других. Другие - совершенно игнорируют вопрос об исполнении Святым Духом. В результате нередко случается так, что верующие, начавшие жить по Духу, оканчивают плотию (Гал. 3,3). Но Господь никогда и ни в чем не повторяется, поэтому и неисчерпаемо богатство духовного опыта.
Когда Святой Дух Сам научает нас, тогда Библия для нас становится одновременно и божественным письмом, и духовным учебником. Мы каждый день с усердием начинаем не только читать, но и исследовать Писание, чтобы познавать волю Божию. Обновление нашей духовной жизни начинается с нашего сердца. Люди обыкновенно оценивают нас не по тому, как мы исповедуем прекрасное евангельское учение, не по нашему поведению на торжественных богослужениях и даже не по нашим молитвам, а по образу нашей жизни как христиан. Вот почему ап. Павел, говоря об оскорблении Святого Духа Божия, призывает прежде всего к чистоте и святости нашего внутреннего человека.
Как христианин может оскорбить Святого Духа Божия? Здесь же в последних стихах четвертой главы Послания к Ефесянам апостол Павел пишет, что оскорбление Святого Духа связано с раздражением, гневом, злоречием, яростью, гнилыми словами, криком. Возможно, мы считаем это не таким уже большим грехом, но это не так. Эти грехи свидетельствуют о том, чем наполнено наше сердце, что в нем нет места ни для Духа Святого, ни для любви Божьей. "Как пусто сердце человека и сколько нечистот в этой пустоте!" - восклицает известный мыслитель Блез Паскаль. О том, как глубоко может корениться чувство неприязни в человеческом сердце, свидетельствуют не только гнев и раздражение, но и различного рода осуждения и "обращения", часто со "святым" сетованием. "Не сетуйте, братия, друг на друга", "молитесь друг за друга", - увещевает апостол Иаков верующих. Будем помнить, что падение мира началось с непослушания наших прародителей Богу, и что восстановление рода человеческого началось с послушания Господу и исполнения Святым Духом. Верующего человека прежде всего узнают по его речи. Это его визитная карточка. Неосвященный язык - это величайшее зло в мире и в церкви.
Каким образом верующий человек может еще огорчить Святого Духа Божия? Небрежным, равнодушным отношением к своему христианскому долгу и обязанностям. "О, если бы ты был холоден или горяч!" (Отк. 3,15).
Мы оскорбляем Святого Духа своим неповиновением. Неповиновение наших прародителей имело тяжелые и печальные последствия, горькие плоды которые мы вкушаем и поныне. Где нет полного повиновения Богу, там нет и места Святому Духу (Деян. 5,32).
Остановимся еще на третьем грехе против Святого Духа.

Угашение Духа (1 Фес. 5,19)

Одной из причин угашения Святого Духа является религиозный формализм - знание Слова Божия без его исполнения. Разумеется, нет содержания без формы, и наши богослужебные собрания, проповеди, молитвы имеют также свою форму и в этом нет ничего, заслуживающего осуждения. Опасность кроется в другом, когда служение превращается в механическое повторение мертвых формул, без живого участия нашего сердца, без живой веры, когда служение превращается в пышный, но безжизненный ритуал.
Разве нам не приходилось быть свидетелями таких печальных явлений, когда служители Божии или рядовые члены церкви, пламеневшие когда-то святым огнем любви Божьей и воспламенявшие другие сердца, с годами превратились буквально в еле курящийся лен. Мы не можем оправдываться тем, что годы берут свое. У пророка сказано: "А надеющиеся на Господа обновятся в силе" (Ис. 40,31).
Окружающие нас обстоятельства не могут иметь решающего влияния на нашу духовную жизнь.
Наша недоброжелательная критика верующих также угашает дух. Есть еще такие служители, которые при первом случае стараются обличить инакомыслящих, задеть безо всякого повода представителей других конфессий. Но одна только "правда" без искренней любви и огня Святого Духа не достигает цели. Надо иметь хорошее духовное зрение, чтобы видеть в людях не только одни пороки, но и положительные стороны. Ни один из живущих в этом мире не настолько свят, чтобы считать себя абсолютно совершенным, и ни один из грешников не настолько греховен, чтобы в нем не нашлось ни одной крупицы добра. Помилованному по благодати Божьей поистине нечем хвалиться.
Угашение Святого Духа происходит постепенно. Есть верующие, у которых дух горит ярко, у других священный огонь горит слабо, но есть и такие, которые сами чувствуют, что их светильники едва-едва только теплятся. А "огонь непрестанно пусть горит на жертвеннике и не угасает" (Лев. 6,13). Против духа спячки и равнодушия есть только одно действенное средство: "Встань, спящий, и воскресни из мертвых, и осветит тебя Христос" (Еф. 5,14). Полагают, что эта цитата взята апостолом Павлом из любимого раннехристианского гимна. Пусть она будет и нашим девизом.

Поклонение Богу в Духе

"Бог есть Дух, и поклоняющиеся Ему должны поклоняться в духе и истине", - сказал Христос самарянке (Ин. 4,23).
Поклоняться Отцу в духе и истине может лишь тот, кто рожден от Бога и запечатлен Его Духом (Ин. 1,13). Дух есть та сущностная часть человека, которая является источником его высоких устремлений и духовных идеалов, та часть в человеке, которая способна соединиться с Господом. Поклонение Отцу в духе и истине - это внутреннее поклонение: "Господь есть Дух, а где Дух Господень, там свобода" (1 Кор. 3,17), не связанное с внешним проявлением, не ограниченное ни временем, ни местом. Воскресший, преображенный и прославленный Спаситель, Который встретил Павла на пути его в Дамаск, принадлежит всем народам, племенам и языкам. "Потому отныне мы никого не знаем по плоти; если же и знали Христа по плоти, то ныне уже не знаем" (2 Кор. 5,16). Как высшая новозаветная форма служения - поклонение в духе и истине проявляется человеком в измерениях внутреннего опыта веры, а также надежды и любви.
Истинные поклонники, поклоняющиеся Отцу в духе и истине, непрестанно стремятся к достижению наивысшей и единственно реальной ценности на земле и на небе - любви агапе, источником которой есть Бог: "Бог есть любовь" (1 Ин. 4,16). Последняя и наивысшая ступень христианской добродетели - Божественная Любовь. Мы не можем успокаиваться, достигнув даже братолюбия. "Ибо, если вы будете любить любящих вас, какая вам награда? Не то же ли делают и мытари?" (Мф. 5,46). Другими словами, как Бог возлюбил нас, так и мы должны любить всех людей без исключения. "То вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность, в рассудительности воздержание, в воздержании терпение, в терпении благочестия, в благочестии братолюбие, в братолюбии ЛЮБОВЬ /АГАПЕ/" (2 Пет. 1,5-7).

Заключение

Христианская церковь в первоапостольском периоде и последующих веках находилась под непосредственным водительством Святого Духа. Святой дух занимает в жизни и деятельности церкви центральное место. И в настоящее время церковь стремится к исполнению Святым Духом, однако имеются христиане, которые увлекаются проведением различного рода совещаний и дискуссий на тему о Святом Духе. Но не конференции и совещания, а полное освящение и послушание Богу могут открыть небесные окна для действия Святого Духа, без чего христианин не может освободиться от эгоцентрических сил в своей жизни. Рождение Бога в нашем сердце и исполнение Святым Духом - основное и центральное событие всей нашей христианской жизни.
Мы нуждаемся сегодня, как никогда, в руководстве Святым Духом как в борьбе с искушениями, так и в разумении Слова Божия. Поскольку сатана и сегодня может принимать вид Ангела света и цитировать Священное Писание в своих целях, особенно при чтении "непонятных и противоречивых" текстов, опасность уклонения от истины особенно велика. Вот почему так необходимо нам помнить слова нашего Спасителя, сказанные ученикам накануне страданий: "Когда же придет Утешитель, Которого Я пошлю вам от Отца, Дух истины, Который от Отца исходит, Он будет свидетельствовать о Мне" (Ин. 15,26).
Как наша земная жизнь берет свое начало от Адама, так новая, божественная жизнь - от Христа; соделавшись причастниками Божеского естества, мы непоколебимо уверены в том, что начавший в нас Свое доброе дело совершит его до конца. "Бог же всякой благодати, призвавший нас в вечную славу Свою во Христе Иисусе, Сам, по кратковременном страдании вашем, да совершить вас, да утвердит, да укрепит, да соделает непоколебимыми" (1 Пет. 5,10). И это Он может соделать в нас, подавая нам "духа не боязни, но силы и любви и целомудрия" (2 Тим. 1,7).

Вопросы

1) Творческая миссия Святого Духа.
2) Неповторимость Пятидесятницы.
3) Дух, душа и тело по Писанию.
4) Жизнь по духу и жизнь по плоти.
5) Духовный, душевный, плотской человек.
6) Тело христианина - храм Святого Духа. Рождение свыше.
7) Возрастание "нового" или "внутреннего" человека.
8) Исполняйтесь духом!
9) Святой Дух Утешитель /Параклетос/.
10) Плоды и дары Святого Духа.
11) Божественная любовь - источник и цель жизни христианина.
12) Грехи против Святого Духа: хула, оскорбление, угашение.
13) Оскорбление Святого Духа.
14) Угашение Духа.
15) Поклонение Богу в Духе.
16) Заключение.

Лекция 7. Христианин в современном мире

Евангелие и жизнь христианина

Учение Господа нашего Иисуса Христа и Его апостолов последнее и наивысшее откровение Бога человеку. Но как справедливо сказал один богослов, истинно и подлинно говорить о христианстве может только Сам Христос. Он Сам есть сущность христианства, не новая религия, а новая жизнь, жизнь в Боге, открываемая чрез Христа - вот то главное, что Он принес нам людям.
Чтобы возвратиться к утраченному Адамом духовному состоянию, нам необходимо пережить возрождение свыше. Человек сам по себе не может достигнуть жизни в Боге. Он не может сам себя духовно родить. Известно, что все существующее в природе делится на три царства: царство неорганическое, царство органическое и царство духа. Как физическая жизнь есть общение организма с окружающей средой - природой, так духовная жизнь есть общение с духовным миром. Все старания привить человеку благородные качества и достойное поведение без рождения свыше есть ничто иное, как христианство без Христа, так называемая христианизация, религиозная форма без духа и жизни. Поистине рушится сегодня христианство тех, кто верует в Бога, а живет так, будто Бога нет.
В возрождении свыше есть две стороны: одна принадлежит Богу, а другая - свободной воле человека. Что же нам делать, чтобы родиться свыше, чтобы получить новую жизнь? Наша роль заключается только в том, чтобы иметь веру - личную и сознательную, глубокую и живую, не только догматически, но и практически. По словам известного религиозного психолога Вильяма Джеймса, обращение есть акт воли, в результате которого Христос начинает занимать центральное место в нашем сознании. Ощущаемый ранее Христос в отдаленных вторичных слоях нашего сознания, начинает занимать первое место в сердце и во всей нашей жизни. При рождении свыше человек снова обращается лицом к Богу и служит Ему всем сердцем и всею душою. Преображающую силу Евангелия мы можем видеть и теперь.
Библия учит, что в человеке важно не только умственное начало, но и эмоциональное духовное его состояние. Еще Лев Толстой считал: "Главным человеческим чувством является понимание жизни других людей". Он был уверен, что нужнее знаний "учиться понимать... что другие люди также радуются, страдают, хотят жить, так же, как и я. А не научившиеся этому превращаются в животное и не простое, а страшное, ужасное животное". Важно не только психофизическое, но и духовное становление человека.
Апостол Павел, обращаясь к своему ученику, пишет как о чем-то самом собою разумеющемся, что "все Писание Богодухновенно и полезно для исправления, для наставления в праведности, да будет совершен Божий Человек, ко всякому доброму делу приготовлен" (2 Тим. 3,16-17). Мы не можем ничего убавлять от Библии или принимать только то, что нравится людям и что им понятно при данном их уровне. При том надо помнить, что лукавый с Библией в руках является самым опасным и коварным нашим противником. И не удивительно: потому что сам сатана принимает вид Ангела света (2 Кор. 11,14).
Без Библии мы ничего не знали бы о любви и Голгофской жертве нашего Спасителя и Господа, умершего за грехи наши и воскресшего для нашего оправдания. Но, с другой стороны, именно Голгофа рассказывает всю глубину человеческого падения. История страданий Христовых показывает, что внешнее благочестие также не избавляет человека от злодеяния. Именно священники и книжники дали первый сигнал началу страданий Христовых. А это были столпы благочестия, образец обрядовой религиозности. И те, по требованию которых был распят Христос, не были разбойниками или гордыми римлянами, а благочестивыми священниками, хранителями религиозных традиций отцов. Можно быть по виду весьма благочестивым и в то же время быть не только далеким от Христа, но и враждебным Ему. "Имеющие вид благочестия, силы же его отрекшиеся. Таковых удаляйся" (2 Тим. 3,5; см. Ос. 6,4; Иак. 1,26). Нет необходимости быть в Риме и восседать на папском престоле, достаточно быть всего лишь рядовым священником или просто отцом семейства и оставаться при этом невыносимым тираном. Можно очень удобно прикрывать библейскими текстами свою гордыню и властолюбие, сохраняя при этом вид благочестия.
Абсолютную свободу к добру мы обретаем только во Христе: "И познаете истину, и истина сделает вас свободными". Если человек чрез покаяние верою во Христа получил прощение грехов и радость спасения, то он действительно стал свободным. "Буду ходить свободно, ибо я взыскал повелений Твоих" (Пс. 118,45). Итак, учение Христа, пребывание в Его Слове является источником и первоосновой подлинно христианской жизни. Вот почему для деятелей реформации - Лютера, Кальвина, Цвингли - единственным авторитетом во всех случаях духовной жизни было Слово Божие.
Духовная и интеллектуальная жизнь без Библии в дореформенной церкви совершенно замерла - "Слово Господне было редко в те дни, видения были не часты" (1 Цар. 3,1).
И только виттенбергские теологи во главе с Лютером поставили Священное Писание в центр обязанностей христианина. Он должен был внимательно слушать проповедь на библейские тексты, непременно читать и изучать Библию дома.
Вот почему неизменным девизом всех истинных христиан во все века остается уверенный призыв Отцов Церкви: "Библия, только Библия, и больше ничего!". "Если пребудете в слове Моем, то вы истинно ученики Мои" (Ин. 8,31).
Больше всего чтил Слово Своего Небесного Отца наш Господь Иисус Христос. Отвечая в пустыне искусителю, Он сказал: "Не хлебом одним будет жить человек, но всяким, словом, исходящим из уст Божиих" (Мф. 4,4). Слово Божее было краеугольным камнем Его первой проповеди в Назарете (Лк. 4,16-21), единственным мерилом и аргументом в частых нападках на Него книжников и фарисеев. Умирая на кресте, а затем в Своем обращении к семи Асийским церквям после Своего воскресения в Его устах продолжало звучать все то же неизменное Слово. С таким же постоянством и преданностью держались Писания Его верные Апостолы и их последователи. "Ибо Слово Божие живо и действенно и острее меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные. И нет твари сокровенной от Него, но все обнаженно и открыто пред очами Его: Ему дадим отчет". (Евр. 4, 12-13). В связи с избранной темой, больше всего в данном тексте нас интересует одно слово "судит", тем более, что это слово, насколько нам известно, встречается в Новом Завете всего только один единственный раз. Это слово "судит" является переводом греческого слова "критикос" /critikos/, которое звучит как синоним нашего русского слова "критиковать", "указывать на недостатки".
Мы должны помнить, что Слово Божие содержит не только высокую правду о Боже, но и горькую правду о человеке. Поистине, мы должны быть благодарны ученым - богословам, всецело посвятившим себя углубленному изучению Библии путем исторических изысканий, археологических раскопок, уточнения ее переводы путем сравнения существующих переводов с сохранившимися манускриптами и т.д. Такую положительную критику Библии, если ее только вообще можно назвать критикой, мы с полным правом называет "исследованием Писания", к чему призывает нас Сам Господь. (Ин. 5,39). "Заблуждаетесь, не зная Писаний, ни силы Божией", - сказал Христос фарисеям. Слово Божие знает нашего внутреннего человека лучше нас самих.
Известно, что с давних пор ведется между учеными богословами творческая дискуссия о том, относится ли текст Евреям 4,14 к Библии или к ее Автору - Иисусу Христу, вместе с Джоном Кальвином многие другие выдающиеся теологи считают, что Иисус Христос и Его верное пророчество Слово так тесно переплетены между собою, что практически они слились в одно целое и сделались неразличными. Таким образом, текст Евреям 4,12 относится в одинаковой мере и к Библии, и ко Христу. Библия, как живое Слово, то улыбается нам, то строго судит нас, проникая до разделения души и духа. Оно обращено не только к психофизическому душевному человеку, но и духовному. Так один богослов, разъясняя смысл Царствия Божия по Евангелию, пишет: "И то, что мы называем чудом в ограниченном несовершенном царстве окружающего нас от мира, то является естественной природой в Царстве Божием". И если познание внешнего доступного нам мира подчиняется определенным законам, изложенным в теории познания /гносеологии/, то и постижение царства духа также обуславливается соответственными законами. Существует своеобразная гносеология духа. По этому поводу ап. Павел говорит своеобразным языком науки: "Кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нем? Так и Божьего никто не может знать, кроме духа Божия" (1 Кор. 2,11). Строить догадки, мечтать, томиться, порываться объять необъятное - это все, что доступно человеку. И поэтому греческий смысл Платон /в 4 в. до Р.X./ с печалью восклицает: "Разве нам ждать с неба того, кто прийдет и снимет повязку с наших глаз!".
Чтение Слова Божия - это своеобразная очная ставка с самим собою. Ап. Петр пишет: "И при том мы имеем вернейшее пророческое слово: и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте" (2 Петра 1,19). Слово Божие часто судит нас и тогда, когда мы считаем себя абсолютно непричастными к тому или иному тяжелому греху.
Читая Евангелие, мы должны применять его лично к себе, т.е. ставить себя в положение человека, о котором говорится в Евангелии, мы как бы вбираем в себя святой образ нашего Спасителя. Подлинная духовная культура евангельского народа тем выше, чем больше он знает и признает Евангелие во всей его глубине, "чем больше к тому побуждает его вероисповедание". "От незнания Святого Писания происходит ереси и развратная жизнь", - говорит Иоанн Златоуст.
В изучении Писания и практике христианской жизни нет мелочей. "Верность в малом" - это пробный камень нашего христианского упования, ибо "верный в малом и во многом верен" (Лк. 16,10). Вот почему в дальнейшем мы коснемся кратко не только больших принципиальных вопросов веры, но и самых обычных повседневных вопросов христианской жизни, "вникая в себя и в учение". Пусть воспитывают нас классическая музыка, изобразительное искусство, литература, но прежде и после всего - живое и действенное Слово Божие, которое проникает до разделения души и духа.

Христианин в повседневной жизни

Мы уже говорили в первой части данной лекции, что призыв к деланию добра и пути достижения его есть главная тема Евангелия. Всякое истинное учение должно быть направленно к действию. "Они говорят, что знают Бога, а делами отрекаются", (Тит. 1,16). "Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного". Именно делам практического христианства в Церкви и обществе посвящена вторая часть данной лекции. Справедливо сказано, что примерная христианская жизнь намного красноречивей самой вдохновенной проповеди. Слишком подробная трактовка каждого отдельного вопроса не входит в наши намерения. Мы считаем более целесообразным тезисное освещение большинства рассматриваемых ниже вопросов, относящих к христианскому поведению.
А теперь остановимся на некоторых моментах христианской жизни и постараемся рассмотреть их в свете Слова Божия без всякого предубеждения.

Воскресный день

Каждый день, дарованный нам Богом, - это как одна кратковременная жизнь. Вот почему патриарх Иаков и Моисей исчисляют свою жизнь не годами, а днями. Моисей же просит Бога мудрости, так счислять дни своей жизни, "чтоб нам приобресть сердце мудрое" (Пс. 89,12). Мы несем полную ответственность пред лицем Бога за каждый дарованный нам день и час. "Завтра" загубило немало прекрасных дарований. И мы не ошибаемся, если скажем, что миллионы драгоценных душ из-за "завтра" лишились вечного спасения.
Подобно тому, как суббота Ветхого Завета является завершением первого творения, так воскресный день является новозаветным христианским памятником завершения великого дела искупления Господом нашим Иисусом Христом. "А если Христос не воскрес, то вера ваша тщетна; вы еще во грехах ваших" (1 Кор. 15,17).
Строгий взгляд на святость и нерушимость этого дня ни в коем случае не исключает для христиан дел милосердия. Вряд ли можно считать истинным христианином того, кто не чувствует внутренней потребности провести этот день в доме Молитвы, в общении с Господом и Его народом.
О как, наступило воскресное утро. Скоро начнется богослужебное собрание. Как хорошо, если мы приготовились к нему заранее и выходим из дома без опоздания. К сожалению, нередко бывает так, что не приготовившись накануне, мы начинаем спешить, нервничать и суетиться. В такой момент недалеко бывает и до пререкания с нашими домашними. Это может окончательно лишить нас глубокого сердечного мира с нашим Господом Иисусом Христом.
Некоторые христиане имеют обычай в воскресный день совершать свои повседневные дела, приравнивая, таким образом, его к остальным дням недели. Этот день должен быть всецело посвящен Господу для славы Его. "Благословил Бог седьмой день, и освятил его, ибо в оный почил он всех дел Своих" (Быт. 2,3).
"Наблюдай за ногою твоею, когда идешь в Дом Божий" (Ек. 4,17). Этот призыв премудрого Соломона направлен к тому, чтобы, идя на богослужение, мы готовили свои сердца к слушанию слов своего небесного Учителя.
Придя в дом молитвы до начала богослужения, не следует вести посторонних и ненужных разговоров, иначе до того, как напитаться нам "чистым словесным молоком", мы наполним сердца свои "рожками" обыденных разговоров (1 Пет. 2,2; Лк. 15,6).
Если мы пришли на собрание, когда оно уже началось, то не следует проходить на свое место, пока не закончится проповедь и, тем более, молитва. Сделать это лучше всего во время пения.
В церкви с небольшим числом членов опоздавшие братья и сестры приветствуют собравшихся, но это не следует делать после того, как началось богослужение. Много суеты в богослужение вносят опоздавшие гости, при появлении которых начинаются поиски места, приглашения. Опоздавшим к началу богослужения гостям лучше всего появиться на собрании в перерыве между проповедями.
Во время пения хора не следует "помогать" ему. Молиться с открытыми глазами не благоговейно, так как в этом случае трудно сосредоточить свой внутренний взор на Спасителе.
Если мы простужены или вообще плохо себя чувствуем, то лучше оставаться дома, потому что по состоянию своего здоровья мы можем помешать другим братьям и сестрам в слушании Слова Божия. Кроме того, нельзя пренебрегать и простыми правилами гигиены.
Спящие во время богослужения души оскорбляют Господа и служат соблазном для посторонних.
Дети во время богослужения должны находиться под присмотром своих родителей.
Пришедших впервые в дом Божий хорошо ознакомить с порядком богослужения, особенно в отношении Хлебопреломления.
К добровольному пожертвованию необходимо подготовиться заранее, чтобы не задерживать обслуживающих, и чтобы пожертвование наше "было готово, как благословение" (2 Кор. 9,5). По совету апостола Павла среди верующих принято приветствовать друг друга святым лобзанием. Однако нужно заботиться, чтобы этот святой обычай не превратился в формальный обряд.
Отлученного от церкви или взятого на замечание Слово Божие рекомендует не приветствовать: "Не сообщайтесь с ним, чтобы устыдить его" (2 Фес. 3,14).
Мы должны проявлять особую ревность в посещении богослужений: "Не будем оставлять собрания своего, как есть у некоторых обычай" (Евр. 10,25). К сожалению, нужно сказать, что этот печальный "обычай" имеют многие христиане наших дней. Если нам без уважительной причине не хочется идти на собрание, то будем знать, что мы духовно больны. Только больной безразличен к подаваемой пище. Вовсе недостаточно посещать собрания только по большим праздникам или во время Вечери Господней. Нужно помнить, что каждое собрание полезно для души и неповторимо по действию Духа Святого.
К вечере Господней следует приготовлять себя заранее. Необходимо позаботиться не только о чистоте души, но и тела. "Да приступаем с искренним сердцем, с полною верою... и омывши тело водою чистою" (Евр. 10,22).

Общие собрания

Кроме обычных собраний, мы имеем также деловые или членские собрания. Нередко трудно бывает убедить некоторых членов принять участие в таких собраниях, хотя они непрочь потом подвергать критике принятые церковные решения, в которых сами добровольно отказались принимать участие.
Разумеется, наряду с братьями, в общих собраниях принимают участие и сестры. Некоторые пытаются ограничить участие сестер в этих собраниях, неправильно ссылаясь на слова ал. Павла: "Жены ваши в церквях да молчат", (1 Кор. 14,34). Это ни в какой мере не относится к участию сестер в общих собраниях. Есть и такие служители, которые под словом "жена" имеют ввиду всех женщин-сестер вообще, в том числе и незамужних /девушек/, лишая их возможности служить Господу словом.

Похороны

Похороны мы должны совершать просто, по нашему христианскому обычаю. Как и везде, христианин и в этом случае должен "быть светом". Чисто народные местные традиции не обязательны для детей Божиих. Но в этом случае, если христианин оказался участником светских похорон, ему не следует возражать против народных обычаев, если они явно не противоречат нашему упованию. Оказавшись на похоронах внимательно следите за собой, чтобы не допустить неуместного веселия или громкого разговора - все это может огорчить тех, кто позвал вас разделить скорбь семьи.
Если христианина зовут на похороны, он должен непременно идти. Всякую пищу на погребальных поминках следует принимать со спокойной совестью, исключая при этом употребление алкоголя.
Иногда погребальное служение на кладбище затягивается. Длинные выступления, особенно в неблагоприятную погоду, могут вызвать у присутствующих не умиление, а раздражение. Братьям - руководителям необходимо в таких случаях проявлять мудрость и умеренность.
Похороны - это траур. Поэтому духовные песни, которые поются на похоронах, должны быть похоронными. Разумеется, мажорная музыка не подходит для таких случаев.

Бракосочетания

Бракосочетания в наших церквях совершаются при большом стечении гостей, как званных, так и незванных. Нужно стремиться к тому, чтобы все было благопристойно и чинно, и чтобы не было "суеты сует и томления духа". За столы брачного пира садятся много людей. Это все влечет за собой большие материальные расходы и еще большее нервное напряжение родителей. Нужно ли все это? Многие верующие, особенно служители, глубоко вздыхают и говорят, что нужно что-то делать. Где, например, написано, чтобы на брак приглашать такое множество гостей, или ехать на брак без приглашения? Апостол Иоанн пишет: "Был зван также Иисус и ученики Его на брак" (Ин. 2,1-2).
Мы считаем, что общение нашей христианской молодежи на бракосочетаниях - явление, конечно, само по себе положительное, но оно не должно быть стихийным.
Когда, например, подходит очередь дарить молодым подарки, то кто-то иногда по своей собственной инициативе, пускает в ход свои доводы и разного рода неуместные шутки и присказки, чтобы присутствующие не скупились на подарки. Те же, которые дарят ценные вещи, почти всегда стараются привлечь на себя внимание гостей, чтобы не остаться незамеченными. Все это нескромно, и очень далеко не только от норм христианской, но и обычной этики.
Если мы хотим что-то подарить молодым во время брачного пира, то нужно сделать это скромно, не напоказ. Не лучше ли, когда гости оставляют подарки вместе с добрыми пожеланиями молодым в записках. Музыки, гимны, стихи и пожелания - все должно быть на самом духовном уровне, ибо присутствующие сознают, что Христос присутствует на брачном пире, как в Кане Галилейской, и око Его зрит всех нас.

Христианин в домашнем быту

"Если ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1 Ин. 1,7). Ходить во свете и самим быть светом для окружающих нас людей - вот в чем заключается наше признание на земле.
Верующие не мыслят своей жизни без Слова Божия. Совместное чтение Священного Писания и молитва являются прочным основанием, на котором созидается благополучие христианской семьи.
Если в семье нарушен мир, то нужно скорее придти к примирению; если мы виновны, то нам нужно, не стесняясь, просить прощения. Обиженному при этом не следует ожесточать сердца своего и отталкивать приходящего с извинением. Будем учиться у нашего Господа, Который говорит: "Приходящего ко Мне не изгоню вон" (Ин. 6,37).
В квартирах, домах верующих необходимо поддерживать чистоту и порядок, но нельзя возводить это в культ. Все должно быть в меру.
Всякий новый день труда и забот следует начинать с молитвы. "Тебя от ранней зари ищу я", - говорит псалмопевец Давид в Псалме 62, обращаясь к Господу. К сожалению, некоторые молятся после того, как изрядно потрудятся, и суета охватила дом.
Каждая христианская семья должна стараться приобрести по возможности все необходимые вещи в хозяйстве, чтобы не обращаться постоянно к соседям, не докучать им. Апостол Павел также призывает нас к этому и говорит: "Чтобы вы поступали благоприлично пред внешними и ни в чем не нуждались" (1 Фес. 4,12).
Если во время обеда к нам зашел кто-нибудь из близких, то его непременно нужно пригласить к столу.
Всякая пища должна приниматься с молитвой и благодарением, "ибо всякое творение Божие хорошо и ничто не предосудительно, если принимается с благодарением, потому что освящается Словом Божиим и молитвой" (1 Тим. 4,4-5).
Если у вас просят взаймы, мы должны поступать, как учит Священное Писание: "Просящему у тебя дай, и от хотящего занять у тебя не отвращайся" (Мф. 5,42).
Излишне говорить о том, что мы должны быть вежливыми и предупредительными с ближними, знакомыми и соседями и первыми должны приветствоваться с ними. Если кто не хочет отвечать на наше приветствие, то не следует заискивать перед ним. Если с вами перестали здороваться, то можно спросить их, в чем дело. Иногда может быть просто недоразумение.
Мы должны быть правдивыми и точными в передаче чужих слов. Необходимо помнить, что неточно переданный разговор рождает кривотолки. Лучше сказать, что "не помню точно", нежели передавать слова, не соответствующие действительности.
Если мы услышали о себе обидное от друзей своих по вере, не будем спешить гневаться. Нужно постараться узнать, точно ли так было сказано. Необходимо остерегаться гневаться напрасно. Христос осуждает это: "А Я говорю вам, что всякий, гневающийся на брата напрасно, подлежит суду" (Мф. 5,22). Иногда на обиду лучше не отвечать совсем, и даже лучше оставаться обиженными (1 Кор. 6,7).
Прежде чем дать какое-то обещание, следует хорошо об этом подумать. Если же дали обещание, нужно во что бы то ни стало выполнить обещанное. Следует воспитывать в себе чувство ответственности за данное слово. "Сеть для человека - поспешно давать обет, и после обета обдумывать" (Пр. 10,25).
Необходимо помнить, что "благотворящий бедному дает взаймы Господу, и Он воздает ему за благодеяние его" (Пр. 19,17). Но ни в коем случае нельзя давать нуждающемуся то, что непригодно к употреблению. Не следует делать благодеяние при свидетелях, чтобы не видели, какие мы добрые. Христос предупреждает: "Не труби перед собою, как делают лицемеры ... когда творишь милостыню, пусть левая рука не знает, что делает правая" (Мф. 6,2-3).
Если мы сами оказываемся в нужде, то должно принимать помощь с благодарностью и не огорчать тех, кто нам искренно благотворит.
Христианин должен быть свободным от суеверия. Его недолжно беспокоить, если кто-то перешел дорогу с пустыми ведрами, или ее перебежала кошка и т.д. Этого следует избегать. Источником суеверия является неверие и заблуждение плотского человека (1 Цар. 15,23). Суеверие лишает человека здравого смысла и доводит его иногда до полного безумия. Суеверный человек живет в постоянном страхе, его пугают различные сны, а так называемые предвестия повергают его буквально в отчаяние. Суеверный человек радуется, если у него звенит в правом ухе и впадает в уныние, когда звенит в левом ухе. Верное средство против суеверия - исследование Слова Божия и законов природы (Хорошо - искренне отказаться от всякого суеверия, потому что суеверие является мерзостью пред Богом и не остается без наказания.).
Обращаться во время болезни за помощью ко всяким "знахарям" и "знахаркам" является великим грехом пред Богом (4 Цар. 21,6). Некоторые верующие пренебрегают медицинской помощью, неохотно обращаются к врачам. Христос сказал: "Не здоровые имеют нужду во враче, но больные" (Мф. 9,12). Этими словами Спаситель косвенно подтвердил врачебную помощь. Следует помнить, что врачи так же от Господа. Через врачей Он посылает исцеление, и о них мы должны молиться. Но Слово Божие указывает и на другой путь: "Болен ли кто из вас? Пусть призовет пресвитеров церкви, и пусть помолятся над ним" (Иак. 5,14).
Если мы оказались в больнице, то должны вести себя так, как подобает христианину. Нам необходимо проявлять терпение при всех лечебных процедурах. Мы не должны капризничать и раздражаться. Нам надлежит быть светом и примером и на больничной койке.

Об одежде и женском покрывале

Думать, что неопрятность в одежде является признаком смирения перед Господом - заблуждение. Поэтому одежда, в которой мы идем на богослужение, должна быть лучшей из той, что у нас имеется. Это совсем не значит, что она должна быть дорогой. Молодым следует помнить, что чрезмерная вычурность в одежде свидетельствует о плохом вкусе. Верующим ал. Павел советует одеваться, как "прилично святым" (Тит. 2,3). В одежде, как и во всем, нужно быть примером умеренности.
Что касается причесок, то и здесь надо проявлять благоразумие и умеренность.
Вообще надо сказать, что привычке следить за собой, умению держать себя в обществе и даже носить платье или костюм, тоже надо учиться с детства. И думается тема о культуре одежды и эстетике поведения тоже не бесполезна. "Морозоустойчивые" молодые люди без головных уборов с посиневшими лбами вызывают скорее сочувствие, чем восхищение, на которое они расчитывают. Прежде всего Библия учит нас скромности во всем, а также в быту и одежде. Одеваться "напоказ", для удовлетворения своей гордости или честолюбия вообще считается неприличным. Евангелие настойчиво предостерегает нас от гордости житейской.
Подумайте только о женском гардеробе - сколько там иногда ненужных украшений. Можно ли одобрить обмен одежды только ради моды? Кто-то справедливо сказал, что увлечение модой может ослабить ум и унизить наше человеческое достоинство. Надо сказать прямо, что все, что "чересчур" неприлично не только святым, но и просто серьезным людям.
Но с другой стороны, надо сказать, что все библейские личности, насколько нам известно, одевались соответственно своему времени и званию. Библия не учит нас тому, чтобы верующие люди отличались от других людей своим внешним видом или одеждой. Такое отличие никого не может привлечь или "обмануть".
Одежда должна отвечать требованиям здоровья и общепринятой эстетики. Особенно надо наблюдать за одеждой служителям Церкви, чтобы слишком вычурная одежда не отвлекала внимания слушателей Слова Божия. Апостол Петр, например, предупреждает сестер от следования моде в крайних ее проявлениях. Он подчеркивает, чтобы красота женщин не проявлялась во внешнем плетении волос и золотых уборах, или нарядности в одежде, (1 Пет. 3,3). Известно, что богатые римские женщины в те далекие времена содержали преданных им рабынь, которые заплетали им вместе с золотыми нитями бесконечное количество кос. Но такая вычурность в украшении принадлежит уже далекому прошлому и сегодня никого не привлекает.
"Мода" на скромность очень древняя: еще в эпоху Перикла греки утверждали, что чувство меры - последний и высший дар богов. И в наши дни она говорит о высокой культуре человека. Истинно великие люди ничтожно мало уделяют внимания одежде и моде. Особого рассмотрения по нашему мнению, заслуживает другой более острый вопрос - вопрос о женском покрывале. По эллинскому обычаю муж во время религиозного служения не должен был покрывать свою голову, как и евреи, в то время, как женщины должны были покрывать свою голову. Но после того, как женщины наравне с мужчинами получили в день Пятидесятницы дар Святого Духа, некоторые из членов общины стали настаивать на уравнении женщин в правах с мужчинами, то есть, чтобы участвовать в богослужении с непокрытой головой.
Это их требование противоречило существующим в то время в Коринфе обычаям и не могло быть встречено с одобрением со стороны других верующих, в том числе и со стороны ап. Павла, который не без основания видел в этом требовании повод к разделению Церкви. Главное, чего мы не должны выпускать из вида, что этот вопрос не является вопросом спасения или веры, а вопросом существующего в то время обычая, как омовения ног, которое в дни земной жизни Христа было также обязательным. А обычаи, традиции - это не что иное, как продукт времени и культуры. Было, например время, когда Израиль после разрушения Иерусалимского храма, в знак траура, ходил с покрытой головой, и это не вызывало тогда нареканий.
Как известно, греческое слово /"hairesis" - "ересь"/ в буквальном переводе на русский язык означает "делать выбор, отдавать предпочтение". Так, Павел, принуждаемый иудаистами-законниками, должен был ради иудеев сделать выбор, и совершить обрезание Тимофея (Деян. 16,3), хотя он знал и был убежден, что "оправдывающие себя законом, остались без Христа, отпали от благодати" (Гал. 5,3-4). Но очевидно, полагал, что обрезание Тимофея будет содействовать делу проповеди Евангелия среди иудеев. "Для иудеев я был как иудей, чтобы приобресть иудеев; для подзаконных я был как подзаконный, чтобы приобресть подзаконных" (1 Кор. 9,20).
Читая Послания ап. Павла, мы все больше и больше убеждаемся в его желании избегать чрезмерного подчеркивания тех или иных расхождений по второстепенным вопросам, и не только по второстепенным... Насколько ап. Павел был терпим к разномыслиям мы видим из его собственных слов: "Ибо надлежит быть и разномыслиям между вами, дабы открылись между вами искусные" (1 Кор. 11,19). И в этом вопросе о женских покрывалах он не хочет продолжать спор, зная, что найдется немало греческих софистов, настаивающих на своей правоте. Как просто и убедительно он заканчивает дискуссию: "А если бы кто захотел спорить, то мы не имеем такого обычая, ни церкви Божии". Другими словами об обычаях не спорят. Он отказывается с похвалой о тех, кто это разумеет. "Хвалю вас братья, что вы все мое помните и держите предание так, как я передал вам" (1 Кор. 11,2). Из сказанного можно сделать вывод, что покрытие головы замужних сестер - членов церкви должно учитывать порядок принятых в поместных церквах. Однако все должно быть доброхотно и чинно. Широта взглядов ап. Павла по второстепенным вопросам видна во всем. Он стремился не только к подлинной духовной эмансипации /освобождению/ женщин, но и к уравнению всех наций (Гал. 3,28), и прежде всего - к эмансипации мыслей от ветхозаветной буквы. "Бог есть Дух и поклоняющиеся Ему должны поклоняться в духе и истине, ибо таких поклонников Отец ищет Себе" (Ин. 4,23-24). Господь не взирает на одежду и лица. Он взирает на наше сердце, на состояние нашего духа. "Не тот иудей, кто таков по наружности, и не то обрезание, которое наружно, по плоти; но тот иудей, кто внутренне таков, и то обрезание, которое в сердце по духу, а не по букве" (Рим. 2,28-29).
Заключая рассмотрение вопроса об одежде и женском покрывале, мы снова сошлемся на слова ап. Павла, призывающие верующих облечься в одежду благодати Божией: "Итак облекитесь, как избранные Божии, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение" (Кол. 3,12). Пусть это будет и нашей постоянной заботой, когда мы размышляем об одежде в ее новозаветном понимании.

Отношение к труду

Большую часть времени своей жизни христианин проводит в труде на государственных предприятиях. И здесь больше, чем где-либо, он должен являть "свет" и быть "солью земли". Добросовестное отношение к выполняемой работе, аккуратность и прилежание должны быть характерной особенностью христианина - труженика. Пререкание с начальством и уклонение от исполнения своих обязанностей - все это недостойно верующего человека. Ап. Павел говорит: "Мы стараемся о добром не только пред Господом, но и пред людьми" (2 Кор. 8,21). Поэтому христианин должен активно, творчески участвовать в работе трудового коллектива. Как показывает опыт, многие верующие являются примерными, добросовестными работниками, изобретателями, а также и рационализаторами.
Некоторые верующие стараются скрывать свою принадлежность к Церкви Христовой. Но мы должны помнить слова Иисуса Христа: "Кто постыдится Меня и Моих слов в роде сем прелюбодейном и грешном, того постыдиться и Сын Человеческий" (Мр. 8,38). Но это не значит, что мы должны выставлять напоказ свое христианство. Если в отношении нас, как верующих, допускается несправедливость со стороны администрации, то мы можем обратиться с жалобой в соответствующие государственные инстанции. Именно так поступил ап. Павел, когда заявил: "Требую сюда кесарева" (Деян. 25,11). Но в простых вопросах христианин должен быть терпеливым и уступчивым, не быть жалобником. Вот тот далеко не полный перечень, который определяет облик христианина и отражает его подобие Христу, за Которым он последовал и Которого он любит всей душой.
Мы правильно делаем, когда проводим различие между нашим духовным трудом в Церкви Христовой и трудом, который мы несем ежедневно на местах нашей работы, будь это в городе или деревне.
Но мы неправильно поступаем, если думаем, что в наш духовный труд в церкви мы должны вкладывать всю душу и все сердце, а наш повседневный труд мы можем совершать и без участия сердца. Это большая ошибка. Слово Божие говорит: "Итак, едите ли, пьете ли, или иное что делаете, все делайте во славу Божию" (1 Кор. 10,31). А в Послании к Колоссянам 3,23, мы читаем: "Все, что делаете, делайте от души, как для Господа, а не для человеков". Эти слова Писания мы можем считать золотым правилом для нашего повседневного труда. Они говорят о том, что мы должны не только совершать труд в нашей повседневной жизни, но мы должны совершать его хорошо, и не только хорошо, но "от души и как для Самого Бога".
Наш повседневный труд может быть таким простым и однообразным, как движение стрелки в часах, и он может не захватывать, не вдохновлять нас. И все же Слово Божие говорит нам: "Совершайте его от души", т.е. вкладывайте в него ваше сердце. Какой ценный совет, - чтобы нам все делать на "отлично"! Брат А. В. Карев в одной из своих статей пишет: "Чтобы нам всегда все делать на "отлично", мы должны знать, что четыре пары глаз обращены на то, что мы делаем.
Во-первых, это наши собственные глаза, и они должны, смотря на наш труд, испытывать довольство и удовлетворение. Если качество нашего труда не удовлетворяет нас самих, то, очевидно, он не выполняется нами и "отлично".
Во-вторых, на качество нашего труда будут смотреть глаза людей, которые будут пользоваться нашей продукцией. О, сколько недовольства вызывает у людей труд, недобросовестно выполненный. Предположим, плотник или столяр трудится над изготовлением и подгонкой двери. Разве может быть для него безразлично, как его дверь будет открываться - легко или с трудом, бесшумно или со скрипом? Будут ли довольны его трудом люди, которым достанется его дверь, или будут поминать его лихом?
В-третьих, наш труд будет рассматриваться специалистом, которому положено принимать его из наших рук. Будет ли он доволен нашим изделием или найдет необходимым его переделать? И об этом мы должны думать, совершая изо дня в день свой труд.
И, наконец, и это самое важное, - очи нашего Господа наблюдают и за нашими сердцами и за нашими руками, когда мы совершаем свой повседневный труд. Вот об этих Божественных очах мы забываем сплошь и рядом. Вот почему Слово Божие говорит нам ясно и решительно: "Все делайте от души, как для Господа!".
Мы должны везде и всюду сиять красотой Христа и восхищать окружающих нас людей не словами, а делами любви, добра и правды так, чтобы люди видели в нас Господа Иисуса Христа (Деян. 4,13). Эти слова нам хочется повторить вновь и вновь.

Ложный аскетизм

В заключение, однако, необходимо предостеречь верующих от опасного ложного аскетизма.
В любом взгляде, как на одежду, так и на различного рода развлечения существует свой субъективный элемент. Один и тот же жанр музыки, например, может одного радовать и восхищать, а другому казаться невыносимым. Так, например, греческий философ киник Антисфен /435-470/, основатель школы киников, сказал, что он лучше предпочел бы стать сумасшедшим, чем искать удовлетворение в праздных развлечениях. Влияние киников сказалось на поведении некоторых монахов и пустынников раннего христианства. Одни из них пытались обходиться без пищи и сна, другие - питались травой, третьи - жили в таких крошечных кельях, что не могли в них ни сидеть, ни лежать. Иные делали культ из нечистоплотности и грязи - чем грязнее, тем святее. Были и другие крайности. Августин, например, не допускал вообще присутствия женщин без посторонних свидетелей. Трудно себе представить, чтобы такие люди могли думать о каких-либо скромных развлечениях. Во все времена христианской истории были в большей или меньшей мере проявления ложного аскетизма. При этом некоторые верующие ошибочно ссылаются на известный текст из послания ап. Павла к Колосянам 2,20-23, как доказательство и призыв к полному воздержанию. "Итак, если вы со Христом умерли для стихий мира, то для чего вы, как живущие в мире, держитесь постановлений: "Не прикасайся", "не вкушай", "не дотрагивайся", - что все истлевает от употребления, - по заповедям и учению человеческому? "Это имеет только вид мудрости в самовольном служении, смиренномудрии и изнурении тела, в некотором небрежении о насыщении плоти", но истинный смысл текста не в этом. Здесь речь идет о проповедующих ложных аскетизм, о тех, кто пытается ввести ветхозаветные пищевые законы, запрещающие употребления в пищу того, что Бог сотворил. Слова текста, справедливо взятые в кавычки, это слова лжеучителей - еретиков, пытавшихся ввести в заблуждение верующих, ставших на путь благодати Божией. Эти слова говорят не о том, что надо делать, но о том, чего не надо делать. Серьезное, но неразумное отношение человека к повседневной жизни может со временем превратиться в полную отчужденность верующих от людей, ложному аскетизму, осуждаемому ап. Павлом и здравым человеческим смыслом /например в наше время, семья Лыкова, ушедшая в таежные дебри Сибири/.
Конечно, в жизни должны иметь место и работа, и активный отдых, без этого человек не может нормально жить и развиваться. Ум устает также, как и тело. Некоторые находят отдых в бездействии, другие - в спорте и музыке, в чтении или рыбной ловле, но у христианина свои разумные правила отдыха. Не все помогает нам жить и нельзя допускать, чтобы что-либо приобрело над нами абсолютную власть. "Все мне позволительно, но не все полезно; все мне позволительно, но ничто не должно обладать мною", (1 Кор. 6,12). Как Иисус Христос, так и ап. Павел, осуждая всякого рода излишества, ни в коей мере не оправдывают также и ложный аскетизм.

Христианин и общество

Библия учит, что верующий должен уважительно относиться к представителям власти: "Напоминай им повиноваться и покоряться начальству и властям... никого не злословить, быть не сварливым, но тихим и оказывать всякую кротость ко всём человекам" (Тит. 3,1-2). Для освещения вопроса о правильном отношении христианина к существующей власти приведем известный всем текст Священного Писания: "Всякая душа да будет покорна высшим властям" (Рим. 13,1). Господь, видя греховную, необузданную жизнь людей, устроил так, чтобы над народом наблюдали начальники, повелители, судьи, законодатели и прочие представители власти.
Как было во дни Христа и ап. Павла, так в принципе и теперь. Господь повелевает повиноваться властям и быть готовым на всякое доброе дело, исполнять их приказания не из страха наказания, а по совести и не бесчестить их, зная, что они тоже своего рода Божии служители (Рим. 13,3).
Конечно, покоряясь властям и выполняя их приказания, мы, как христиане, всегда при этом прежде всего помним Того, Кто есть единый и всесильный Царь царствующих и Господь господствующих (1 Тим. 6,15), то есть мы всегда знаем и помним, что над высоким наблюдается высший, а над высшим еще высший, а над всеми Господь, Который превыше всех и всего. И вот, первым долгом, христианин призван служить своему Господу, повиноваться Ему и любить Его всем сердцем и всем разумением.
Поэтому заповедь о повиновении властям вытекает из заповеди нашего повиновения Господу, то есть, если мы действительно являемся истинными поклонниками своего Творца, то мы будем с уважением относиться ко всем Его установлениям, в том числе к Его установлению о повиновении высшим властям.
Мы должны быть благодарны Господу, что Он через ап. Павла дал нам ясное откровение, которым всегда руководствовалось наше Евангельское братство, что все власти от Бога установлены, посему, "противящийся власти противится Божию установлению" (Рим. 13,1-2). Полагаем, что, говоря о власти, ап.Павел имел ввиду не только государственные власти, но и общественные, производственные, церковные и даже семейные.
Бог наш есть Бог порядка, мира и гармонии, а для поддержания порядка необходимы власти, то есть правители, начальники, директора, бригадиры, в церкви - пресвитера и другие служители, в семье - муж, глава семьи и т.п.
Поэтому везде, где есть люди, там для порядка Сам Бог установил власти. И только там, где есть послушание существующим властям и закону, там порядок и нормальная жизнь, как написано: "Слушайтесь!... чтобы вам было хорошо!" (Иерем. 7,23).
Нашим руководящим золотым правилом во взаимоотношениях с государством является ответ Христа иродианам: "Итак, отдавайте кесарево кесарю, а Божие Богу" (Мф. 22,21).

Отношение к Отечеству

Если человека не учить ни хорошему, ни плохому, он не станет человеком. Поэтому любви к Родине надо учить сызмальства. Любовь к Родине - важнейшая нравственная категория. Отечество - это земля наших отцов, дедов, прадедов, земля, дающая нам хлеб насущный и хранящая прах наших предков. Любовь к Отечеству, или патриотизм - это любовь к народу, к которому мы принадлежим. Это есть естественное, врожденное чувство, вложенное в нас Самим Богом. Мы любим свою Родину не потому, что она лучше других стран, но потому, что она наша земля, земля наших отцов. Абиссинец, например, верит, что Сам Бог создал пески и пустыни его страны, в то время как другие страны созданы Ангелами. Эскимос любит больше всего на свете холодное безмолвие своих снежных равнин. Этот прекрасный источник любви к своей Родине нужно содержать чистым от всякого помутнения и порчи. Равнодушие к Родине ничем нельзя оправдать. Человек, не любящий своего народа и своей Родины, достоин глубокого сожаления. Истинный патриот не руководствуется утилитарными (выгодными) соображениями, и в этом случае верно слово ап. Павла: "Любовь не ищет своего" (1 Кор. 13,5).
Он не на столько узкосердечен, чтобы, любя свой народ, умалять достоинство других народов, хотя каждый народ имеет и свои слабости и недостатки.
Любовь к своему народу выражается также в более строгом к нему требовании. В этом отношении история Израиля дает нам богатейший материал. Никто никогда еще не любил так свой народ, как Моисей, ради него он готов был на любую жертву (Исх. 32,32), но, с другой стороны, никто не был так строг и требователен к его недостаткам, как тот же Моисей. Строгие обличения своего народа были ничем иным с его стороны, как выражением к нему своей любви (Евр. 12,6).
"Праведность возвышает народ, - говорит Соломон, - а беззаконие - бесчестие народов" (Пр. 14,39). Поэтому любовь к Родине проявляется также в собственной нравственной работе над собою, в стремлении к духовному совершенству. Это лучший вклад с нашей стороны в создание лучшего будущего своего народа. Кто не имеет перед собой более высокой цели, тот вряд ли достойно выполнит свой долг гражданина. Сколько слез осушал наш Спаситель, когда Он ходил по земле "благотворя и исцеляя всех", несмотря на неблагодарность и насмешки. Христианин должен за все благодарить Господа, и, конечно же, свое Отечество, которое заботится о своем народе: предоставляя многие права, жилище, достаток пищи и др.

Проблемы христианской жизни в современном мире

Забота о молодых христианах занимает особое место в жизни церкви. Мы возлагаем на молодежь наши самые светлые надежды. Но, с другой стороны, нас немало тревожат и те жалобы, которые довольно часто доходят до нашего слуха. Духовное неблагополучие современной молодежи объясняется разными причинами, но главные из них, как нам кажется, следующие.
Во-первых, в широком смысле слова, основной причиной, как и при грехопадении, является непослушание. Вместе с физическим и духовным созреванием у молодежи появляется сознание своего превосходства и пренебрежения к любым авторитетам. И если разумно и своевременно не противодействовать подростку, в нем постепенно начинает проявляться дух сопротивления и не только по отношению к родителям. Поэтому всякое воспитание, и прежде всего христианское воспитание, немыслимо без раннего послушания родителям, которые в первую очередь несут за них ответственность перед своею совестью и перед Господом. И не удивительно поэтому, что непослушание детей в Ветхом Завете каралось с такой предельной суровостью (Втор. 21,18-21).
Вторая причина ранней порчи нравов и характера нашей молодёжи - это любовь к мирским развлечениям, которым следовал Соломон в дни своего отпадения от Господа. "Чего бы глаза мои ни пожелали, я не отказывал им; не возбранял сердцу моему никакого веселья" (Еккл. 2,10). Это одно из самых хитрых и опасных искушений, которому подтверждены не только подростки но, и взрослые.
В момент появления христианства Рим владычествовал, можно сказать, над всем миром, а представители высшего римского общества были убеждены, что любая работа, особенно физическая, ниже их достоинства. А когда в 1 веке при императоре Тите был открыт Колизей, представления в нем продолжались в течение 123 дней подряд. Самой "тяжелой работой" римлянина была погоня за развлечениями. Можно сказать, что есть некоторое сходство в жажде развлечений между тем далеким и нашим современным миром конца XX века. Так, Сенека, сравнивая пищу спартанцев с роскошью Рима, пишет: "Залы учителей и ученых пустуют, зато толпы народа буквально осаждают харчевни. Столько людей работают в поте своего лица, чтобы насытить только одно чрево". Роль преступников в театрах играли часто настоящие преступники, которых в конце пьесы или распинали на сцене, или разрывали там же на части. Как известно, это был век цирковых зрелищ гладиаторов. Эти "праздники крови" имели страшную притягательную силу над римской толпой. И вот в такой жестокий мир насилия и произвола впервые пришла христианская этика. Её воздействие на языческий мир, на смягчение его жестоких нравов было поистине решающим. И хотя азартные игры, алчность, алкоголизм и многие другие пороки еще продолжают существовать, все же кровавые игрища с человеческими жертвами под действием христианской морали исчезли раз и навсегда. В наше время жажда развлечений, особенно в больших городах, пожирает все свободное время и деньги легкомысленной молодежи, отвлекает ее внимание от истинного смысла жизни. Поддавшись чувственным склонностям, которые в дремлющем состоянии живут в каждом человеке, они в конце концов становятся бессмысленной жертвой греховных удовольствий. Притча о блудном сыне ярко изображает это состояние. Так в сердце юноши постепенно отмирает все высокое и благородное, унаследованное в доме отца.
Место скромности и стыдливости занимает неповиновение, легкомыслие и распущенность. Нередко это становится не только началом падения молодого человека, но и самой его гибелью. Но и для таковых есть надежда вернуться в "отчий дом" с новым сердцем и ком Божьих обетовании. Было бы большой ошибкой считать, что христианская молодежь лишена радости. Она с самого начала призвана к подлинной радости в Господе, которую от нее никто не может отнять: "И радости вашей никто не отнимет у вас" (Ин. 16,22).
Известный муж Божий однажды сказал: "Кто не радуется всегда, кто не радуется в Господе, тот не имеет права называться христианином". Лишить нас истинной радости может только прикосновение ко греху. Вот рецепт для достижения подлинной радости в Господе - в уме иметь свет Христов, в сердце - благодать Божию и ревность к труду в Его винограднике. Молодежь, которая еще мало знает, что такое скорбь и испытания жизни, более других восприимчива к радости.
Христианин знает, что жизнь человека не зависит от изобилия его имения, поэтому, постоянно проверяя себя, он спрашивает: "Что дает мне в духовном смысле то или иное развлечение, вдохновляет ли оно мой дух или, наоборот, угашает его?". Он оберегает себя от всякого рода зла.
Третьей причиной, по нашему мнению, является небрежение к своим духовным обязанностям, равнодушие и нерадивость. Вместе с искушениями извне пробуждаются такие злые наклонности и плотские желания извнутри, как отчужденность от родителей и воспитателей. Сорные травы и тернии постепенно заглушают добрые семена, и сама жизнь становиться безрадостной и пустой.
Нельзя пройти мимо еще одной причиной духовного падения - это медлительность и нерадивость, за что нередко в первую очередь несут ответственность родители, не воспитавшие в ребенке с самого начала чувства ответственности и силу воли. Родители с самого начала должны приучать детей к обязанностям, требующим от них полного напряжения сил, душевной концентрации и добросовестного их выполнения. Это пойдет на пользу всей семье. Плохую услугу сослужат своим детям те родители, которые будут освобождать их от всех забот и трудов. Слишком большая уступчивость вовсе не свидетельствует о родительской любви. Многие родители слишком слабо сознают свою духовно-воспитательную роль, направляя подростков к какой-то неопределенной расплывчатой цели. Родители должны как можно раньше оказывать противодействия возникновению ложного отношения к собственной персоне, к окружающим людям. Сила воли, самодисциплина, развитие чувства ответственности - вот лишь отдельные достоинства личности, которые не даются человеку от рождения и не возникают спонтанно /произвольно/. Это результат христианского целенаправленного воспитания. Долг в действии, одухотворенность поступков, а главное - живая вера в Бога и в Его Слово - вот источник, питающий корни истинного христианского поведения. Некоторые люди пытаются подвергнуть свою безответственность и невыдержанность "теоретическим" обоснованием: "Ничего не поделаешь, такой уж характер горячий". Но в характере ли дело? Может быть как раз наоборот - в бесхарактерности. Вспоминаются слова из одного письма А.П.Чехова к жене: "Ты пишешь, что завидуешь моему характеру. Должен сказать тебе, что от природы характер у меня резкий, вспыльчивый и пр. Но я привык сдерживать себя, ибо распускать себя порядочному человеку не подобает".
Соблазны подросткового возраста многочисленны, поэтому не оставляйте ваших детей без ежедневных молитв, общения и чтения Слова Божия. Помните, что молитвы Моники, матери блаженного Августина, нашли его в далекой Африке и возвратили его домой. Старайтесь привить /внушить/ вашим детям стремление к добру и отвращение ко злу, как об этом так прекрасно сказано у Товита: "Во все дни помни, сын мой, Господа, Бога нашего, и не спеши грешить и преступать заповеди Его. Во все дни жизни твоей делай правду, и не ходи путями беззакония" (Товит. 4,5).
В заключение хотелось бы сказать более подробно о вреде табакокурения и спиртных напитков. Поскольку в Слове Божием содержится много предостережений на этот счет, мы остановимся на этом вопросе более подробно. Большим злом является то и другое. Поэтому вначале кратко остановимся на вреде табакокурения.

Табакокурение

Основным видом потребления табака является его курение; меньшее распространение имеют жевание и нюхание табака. Особенно вредно курение во время беременности. Курение может вызвать хроническое или острое отравление /тошнота, рвота, судороги/. Курение вредно не только для самого курящего, но и для всех окружающих, вынужденных находиться с ним в одном помещении и дышать воздухом, отравленным табачным дымом, особенно детям. Табак - это медленно действующий яд, весьма коварный и злокачественный. Действие его сказывается на организме, в какой бы форме он ни употреблялся; он тем более опасен, что действует медленно, вначале едва заметно: сперва возбуждает нервы, а затем парализует их. Он расслабляет и помрачает мозг. Часто он действует на нервы сильнее, чем спиртной напиток. Последствия его действия на организм трудно устранить. Употребление его вызывает потребность в спиртных напитках и во многих случаях побуждает к пьянству. Эта грязная привычка оскверняет человека и неприятна для всех окружающих.
Употребление табака причиняет огромный вред детям и молодежи. Вредные привычки прошлых поколений отражаются на детях и на молодежи наших дней. Душевные болезни и физические слабости передаются по наследству от родителей к детям. Это в немалой мере является причиной физического, умственного и морального вырождения, которое начинает так тревожить нас в последнее время. Привычка курить в раннем возрасте подрывает физические силы, задерживает рост, притупляет ум и развращает нравы...
Как трудно бороться с этой вредной привычкой в школьном возврате, когда родители, учителя сами показывают им плохой пример. Многие работники союза трезвости также очень привержены к курению. Могут ли они остановить пристрастие к спиртным напиткам, будучи сами курильщиками? На удовлетворение этой грязной привычки используются большие средства. Евангелие предостерегает человека: "Если кто разорит храм Божий, того покарает Бог, ибо храм Божий свят; а этот храм - вы" (1 Кор. 3,17).

Алкоголизм

"Не упивайтесь вином, от которого бывает распутство" (Ефес.5,18). "Вино - глумливо, сикера - буйна" (Прит. 20,1). "У кого вой? у кого стон? у кого ссоры? у кого горе? у кого багровые глаза? У тех, которые долго сидят за вином, которые приходят отыскивать вина приправленного. Не смотри на вино, как оно краснеет, как оно искрится в чаше, как оно ухаживается ровно; Впоследствии как змей, оно укусит и ужалит, как аспид...".
Никто никогда не давал более красочной картины падения и рабства жертвы спиртных напитков. Порабощенный и униженный человек, даже после своего пробуждения продолжает повторять: "Когда проснусь, опять буду искать того же" (Притч. 23,35).
Употребление спиртных напитков в нашей стране в настоящее время расценивается как антиобщественное и аморальное поведение. В Библии давно уже показано, как медленно и неуклонно алкоголь затягивает человека в свой пагубный омут, парализует волю, разрушает здоровье, губит душу. К сожалению, мы все еще встречаем омраченных в разуме, потерявших человеческое достоинство людей, над судьбами которых проливают слезы не только люди, но и ангелы. Кто может описать трагическое положение жены, детей, лишенных домашнего покоя, воспитания, живущих в постоянном страхе перед тем, которого напитки превратили в горького пьяницу, самого демона. Страшно подумать о детях, родившихся с наследственными признаками алкоголиков.
Вот что сказал в свое время о вреде алкоголизма выдающийся русский ученый В. М. Бехтерев: "Бедность и преступления, нервные и психические болезни, вырождение потомства - вот что дает алкоголь". А один греческий философ назван пьянство упражнением в безумии.
ЕХБ, как абсолютные трезвенники, всегда держались непримиримого отношения к алкоголизму и курению. В этом их всегда отличали трезвость и определенность, ибо они исходили из внутреннего их убеждения.

Алкоголизм поддается лечению

Среди жертв алкоголя встречаются люди всех слоев общества. Если им не будет протянута рука помощи, они будут опускаться все ниже и ниже. Они должны находиться под добрым христианским влиянием. Нам надо следовать примеру милосердного самарянина, страшась равнодушия священника и левита. Следует разъяснять людям, что путь заповедей Божьих есть путь жизни. Непрестанно надо напоминать о необходимости прилагать личные усилия. Христос и ангелы могут умолять их, но все это будет напрасно, если они не начнут сами за себя бороться. В последних словах завещания Давида Соломону сказано: "Ты же будь тверд и будь мужествен" (3 Царств 2,2). Эти боговдохновенные слова относятся к каждому члену человеческой семьи, кто бы он ни был. Надеющиеся на Христа не должны становиться рабами своих унаследованных или приобретенных привычек и наклонностей. Твердая решимость и право являются руководящей силой природы человека.
Спаситель принял на Себя немощи человечества и жил безгрешной жизнью, чтобы люди не испытывали боязни, что они не могут одержать победы из-за слабости своей человеческой природы. Для того Христос и пришел в этот мир, чтобы сделать нас "причастниками Божеского естества" (2 Петр. 1,4). Мы должны побуждать находящихся в искушении, не смотреть на окружающие их обстоятельства, на собственную слабость, но смотреть на Господа и на силу Его Слова. Псалмопевец говорит: "В сердце своем сокрыл я слово Твое, чтобы не грешить пред Тобою". "По слову уст твоих Я охранял себя от путей притеснителя" (Пс. 118,11; 16,4). Самые слабые могут жить в союзе с живым Христом. Он будет держать их за руку и никогда не оставит.

Советы молодым христианам, вступающим в брак

Господь хочет не только чтобы все люди спаслись и достигли познания истины, но чтобы они также наслаждались жизнью, были довольны и счастливы. Брак детей Божиих - это поистине святая святых Божественной любви. Семейные узы - самые тесные, самые святые узы в мире. Брачный союз будет действительно благословенным союзом, если он заключен по воле Божьей, с должным пониманием связанной с ним ответственности и, желательно, с согласия родителей. Не следует вступать в брак поспешно, недостаточно подготовленными, прежде чем духовные и умственные силы достигнут достаточного развития. Брак по христианскому учению - это нечто несравненно большее, нежели просто союз двух людей различного пола, объединившиеся для совместного проживания. Брачный союз установлен и освящен Самим Богом, ибо Сам Христос вначале Своего открытого служения благословил жениха и невесту в Кане Галилейской (Ин. 2 гл.). Во Христе брачный союз может быть надежным и благословенным семейным очагом. Каждый шаг с обеих сторон, сделанный с целью вступления в брак, должен быть отмечен простотой, скромностью и предельной искренностью.
Семья, в которой родители и дети объединены взаимной любовью друг ко другу становится подлинным раем, высшим счастьем, какое только доступно человеку на земле. В таком счастливом браке жили многие мужи Божии, в том числе М. Лютер, Дж. Буньян, Ч. Сперджен и др.
Но как часто в наше время приходится слышать о семейных трагедиях, когда муж и жена сами для себя создают настоящий ад на земле, и тогда семья распадается.
Что же надо делать во избежание несчастных браков? Прежде всего необходимо соблюдать благородство и чистоту сердца перед Господом и самим собой. Брак, как и первые шаги к его осуществлению, должны совершаться с молитвой и живой верой в Господа. Во-вторых, не надо забывать, что взаимная любовь и уважение являются краеугольным камнем подлинно счастливого брака. В-третьих, брак будет счастливым только тогда, когда муж и жена будут делать, каждый со своей стороны все, что только в их силах, чтобы укрепить брачные узы на основании Слова Божия. Жена, которая со своей стороны ничего не будет делать для укрепления брачных уз и семейного очага, полагаясь только на мужа, что он сделает ее счастливой, вынуждена будет долго ждать своего счастья. То же самое ждет и мужа, если он со своей стороны ничего не будет делать для благополучия семейного очага. Но там, где два чистых благородных сердца ищут своего счастья в счастье другого, там брак будет с годами все больше процветать и укрепляться. К этому совету хочется добавить два предостережения.
Во-первых, не думайте что вы хорошо знаете девушку, если вы с ней мимолетно познакомились. Надо узнать ее больше, как она относится к вам в различных обстоятельствах (Быт. 24 гл.). Посетите ее на дому, понаблюдайте за нею, как она относится к своей матери, братьям и сестрам, ибо как она относится к ним, так она будет относиться и к вам. Молодым же девушкам хотелось бы сказать: "Не вступайте в брак с молодым человеком, который вас только любит, но не уважает. Остерегайтесь бездельников, которые уклоняются от честной работы. Берегитесь, чтобы не стать жертвой недостойного человека". Лучше вообще не выходить замуж, чем вступать в брак с недостойным человеком, чтобы с вами не случилось по немецкой пословице: "Ослепление проходит быстро, раскаяние остается на всю жизнь". Но самый скромный дом станет для вас настоящий замком, если в нем будет царить мир и взаимная любовь. Всегда надо помнить, что самое дорогое, что мы должны передать нашим детям - это здоровье, ясный ум и благородный христианский характер.

Отношение к культуре

Культура, как достижение человеческого общества, благодаря физическому и умственному труду человека, в отличие от явлений природы, имеет много различных определений. В более узком смысле культура - это идейное, морально-нравственное состояние общества, определяемое различными факторами духовно-материального характера. Хотя само слово "культура" вошло в обиход европейской мысли лишь со второй половины 18 века, более или менее сходные представления могут быть обнаружены на ранних этапах европейской истории и за ее пределами. Об этом свидетельствует многозначность самого слова "культура" /возделывание, воспитание, образование, развитие, почитание/. Со временем слово "культура" стало ассоциироваться с признаками личного совершенства.
Никто, конечно, не может оспаривать участие христиан в создании культурных ценностей. Несмотря на наступательный процесс секуляризации (обмирщения) современной христианской культуры, следы христианства дают повсемество знать о себе. В своей деятельности Лютер много внимания уделял вопросам культуры и просвещения. К родителям, которые не желали посылать детей в школу, он готов был применять самые строгие принудительные меры. "Кто не хочет, чтобы его отпрыски учились, - писал доктор Мартинус, - того оставлять без причастия, детей его не крестить, отказывать ему во всяком вспомоществовании и даже изгонять из отечества".
Виттенбергские теологи вели упорную борьбу по культивированию новых стимулов образования и новых его программ.
Советники городов должны были учреждать и поддерживать школы. Лютер ратовал за организацию библиотек, где каждый мог бы найти немецкое Евангелие, а также получить текст Писания на древнееврейском, греческом и латинском языках.
Библиотека должна содержать также книги художественного содержания, свободных искусств, в том числе о праве и медицине. Лютер, как никогда категорично, настаивал на непременном обучении всех немецких детей чтению и письму.
В 1530 году реформатор вновь обратился к теме народного образования и опубликовал "Проповедь о том, что детей нужно направлять в школы". Он умолял князей, чтобы они уделяли больше средств на учреждения народных школ.
Новые направления в литературе, поэзии, живописи, филологии, правоведении были обязаны ему не меньше, чем гуманистам (гуманизм - течение в западно-европейской культуре, проникнутое человечностью, заботой о благе людей, уважением к человеческому достоинству), которые сознательно пеклись о расцвете наук и искусства. Сам Лютер нередко выступал как религиозный философ, теоретик государства и права, как поэт и музыкант.
Но особенно большие заслуги в области культуры и просвещения имеет ближайший помощник Лютера профессор богословия Филипп Меланхтон (1497-1560). Кроме Аугсбургского исповедания (краткое вероучение лютеранства, выполненное в 1930 г.), он написал блестящие учебники по древним языкам, грамматике, диалектике, риторике, психологии, физике, этике, истории. Во второй половине 16-го века он подготовил много выдающихся профессоров в преподавателей. За свою работу на ниве образования Ф. Меланхтон удостоился почетного имени Praeceptor Germania /учитель Германии/. Он впервые развил идею гуманистической гимназии, создал тип школьного образования, который сохранил свое значение вплоть до середины 19-го века.
Но еще ранее отец церкви Ориген говорил: "Философы - это врачи, которые лечат знатных и богатых"..., а Христос и Его апостолы, движимы любовью к людям, старались привлечь к себе греков и варваров, глупых и умных, ученых и неученых". Только Христос дает ответ на извечный вопросы человека: откуда он происходит, куда он идет, и как он достигает своей цели?
Истинная культура, как и все в этом мире, не может существовать без воли Божией. Но она касается не вопросов нашей веры, а вопросов нашего интеллекта. И хотя наше жительство на небесах, но мы должны также заботиться о благосостояния города, в котором мы живем (Иер. 29,7). Если первые христиане не принимали активного участия в культурной жизни Римской Империи, то в этом была не их вина.
Верующие должны иметь правильное отношение к достижениям общечеловеческой культуры, уметь ими пользоваться. В статье "Евангельское христианство и социальные вопросы" И. С. Проханов писал о том, что христианин должен всегда стоять на уровне современной культуры, науки, знаний. Разумный, утвержденный в вере христианин собирает из окружающей жизни то, что соответствует его духу и согласуется с истиной Божией. Так, знакомясь с произведениями культуры и искусства, будем пользоваться полезным и остерегаться того, что может причинить вред нашей душе. Подлинная внутренняя культура - это результат напряженной работы духа. "Невежество - большое зло, но накопление плохо усвоенных знаний еще хуже" - сказал Платон. Приведем примеры из библейской истории. Для того, чтобы освободить Свой народ, Господь избрал Моисея, вождя и законодателя народа Израильского, который, находясь в царском дворце, был научен всей египетской премудрости. Для того, чтобы основать и утвердить Церковь в языческом мире, Бог избрал высокообразованного человека по имени Савл, который учился у ног Гамалиила, (Деян. 22,3), и был знаком с греческой поэзией и философией. "Гармония веры и знания дает высокую степень духовного развития", - пишет Климент Александрийский. "Хочешь ли узнать хорошо образованного человека? - пишет Ян Амос Каменский в статье "Культура природных дарований", наблюдай за его действиями, за его речью и даже молчанием, за его походкой, осанкой, глазами, руками, - всюду будут просвечивать приличие, достоинство и любезность". Слово "культура" в одном из его истолкований означает также воспитание, образование, развитие. С детства в человеке заложено высокое стремление к прекрасному, как естественное бескорыстное чувство. Даже те, кто относятся совершенно равнодушно к вопросам науки и культуры, сами в своей жизни сталкиваются с ними, можно сказать, на каждом шагу. Обувь, одежда, стена дома, народные и духовные песнопения - все это как и нечто другое - есть ни что иное, как произведение человеческого ума и исскуства.
Как известно, греческий философ Диоген довольствовался для своего жилища одной бочкой и одной рубашкой для прикрытия своей наготы, но и это, очень немногое, было ничем иным, как продуктом ума и искусных человеческих рук, другими словами - произведениями культуры, пусть и самой первоначальной, на самой низкой ступени.
В наше время достижения науки и техники предоставляют каждому человеку возможность беспрестанно совершенствоваться и развиваться во всех областях жизни.

Отношение христианина к научно-техническому прогрессу

Новые достижения науки и техники предоставляют человеку возможность беспрестанно совершенствоваться во всех областях жизни.
Одним из таких достижений является телевизор - наиболее совершенное средство наглядной массовой информации. То, что телевидение приходит к нам в нашу квартиру, обязывает нас ко многому. Ведь такого массового влияния, какое на интеллектуальное и моральное развитие людей всех возрастов оказывает телевидение, не знало еще никакое достижение. Как и всякое научное достижение, оно может быть использовано как во вред, так и на пользу человеку. Один из великих ученых в момент атомного взрыва воскликнул: "Мы создали ад!", в то время как польза от мирного атома ни с чем не сравнима.
Известно также, что открытие книгопечатания явилось поворотным пунктом, как в истории христианства, так вообще в истории мировой культуры. Это подтверждает сама жизнь, историческая действительность сегодняшнего дня. Нас чрезвычайно радует то, что с тех пор как была организована И.Гутенбергом первая в Европе типография, Библия никогда еще не издавалась такими тиражами и на стольких языках, как в наши дни. Но, с другой стороны, далеко не все книги приносят пользу человеку.
Подобно тому и телевизионные программы далеко не все одинаково полезны и не все обогащают нас полезными знаниями, не говоря уже о развлекательных, часто просто никчемных фильмах. Но, с другой стороны, подходя к телевидению даже с самых строгих христианских позиций, мы не можем отрицать познавательного и воспитательного воздействия таких телевизионных программ, как "Клуб кинопутешествий", "Здоровье", "В мире животных", "Очевидное-невероятное", не говоря уже об учебных программах по всем предметам начальной, средней и высшей школы, специальных лекций по литературе, изобразительному искусству, изучению иностранных языков и т.д. Итак, грех не в научных достижениях, а в нас самих, как мы их используем.
Исследованиями в Англии было установлено, что телевидение имеет свои положительные и отрицательные стороны. Неправильное использование телевидения может даже угрожать умственному и эмоциональному развитию детей. Проведенные исследования во Франции показали, что "телевидение - бич современной Франции. Каждый француз в среднем проводит ежедневно у голубого экрана 4 часа 31 минуту. Это значительно больше, чем в других западноевропейских странах. Каждый день он становится "соучастником" десятков убийств, ограблений, других актов насилия. За год телезритель вынужден "проглатывать" свыше семи тысяч рекламных роликов. "Телевизионная ловушка" захватывает практически весь досуг, не оставляя свободного времени для чтения, прогулок, экскурсий, посещения театров" (газета "Советская Россия", 27.11.1985 г.). Только разумное, строго контролируемое использование телевидения может быть оправдано в семейном кругу. Христианин, для которого Христос является первой и наивысшей ценностью, всегда сумеет правильно оценить любую ситуацию, правильно ориентироваться в реальностях этого мира, какую бы форму они ни принимали. Если Царство Божие действительно занимает в нашей жизни первое место, то и все остальное также будет на своем месте.
Есть немало людей как в нашей стране, так и за рубежом, которые вовсе не смотрят телевизор по мотивам, ничего общего не имеющим с религиозными убеждениями. Такие люди предпочитают чтение книг или семейные и дружеские общения. По этой причине многие христиане безразличны к телевидению, получая приток информации от радио и прессы. Поэтому надо избегать взаимных осуждений по данному вопросу. Никто сегодня не может отрицать необходимость образования. Всем детям открыта возможность учиться. Верующие должны стремиться к высшему культурному развитию. Мы знаем, что высокообразованные служители Божии - Моисей и ап. Павел - плодотворно потрудились для славы Божией. Они свидетельствовали не только перед простым народом, но и перед великими мира сего. Ап.Павел хорошо знал литературу и современную ему поэзию. В своей проповеди в Афинах он ссылается на древних поэтов (Деян. 17,28). В своем послании к Титу он также ссылается на одного из стихотворцев древности (Тит. 1,12).
Вся духовная жизнь христиан основывается на Библии, но мы не отвергаем и чтение других полезных книг, которые воспитывают человека, расширяют его жизненный кругозор, углубляют этическое отношение к себе. При этом необходимо помнить мудрые слова Л. Толстого: "На земле много книг, а жизнь коротка, поэтому к выбору книг надо подходить осторожно. Прочтите иную книгу, и как из живой воды выйдете живым и бодрым".
Общепризнано, что значительно задерживается духовный рост человека, который ничего не читает. "Люди перестают мыслить когда перестают читать", - сказал Дидро, выдающийся французский писатель.
Но писатели, как уже было сказано, предостерегают нас от чтения малополезных книг. Они учат выбирать каждую книгу, ибо среди книг, как и среди людей, можно попасть в хорошее и дурное общество. А. П. Чехов признается: "Каждую ночь просыпаюсь и читаю "Война и мир", читаю с таким любопытством и с таким наивным удивлением, как будто раньше и не читал". Но среди любителей литературы есть и так называемые "потребители книги", которые любят больше саму книгу, нежели ее чтение. Кто-то сказал, что есть и такие "мечтатели", которые во время чтения книги "пребывают в сладком сне наяву".
В 1650 году, великий чешский педагог и просветитель Ян Амос Коменский произнес речь. Она была обращена к молодым людям, ученикам Патакской школы, и называлась так: "Об искусном пользовании книгами - первейшим инструментом культуры и природных дарований". Коменский говорил: "Остерегайтесь, дорогие, чтобы не случилось с вами, как с большинством смертных, что в течении всей жизни так и не начали мыслить! Или как с немногими, в их числе и со мной, что мы начинаем жить лишь тогда, когда пора бы уже на покой. Начни раньше ты, юноша, каждый, кто слушает мои советы! Начни деятельно распоряжаться своим существованием, чтобы со временем ты мог полно им наслаждаться! Если потеряешь время в жизни, потеряешь себя самого - кто же тебе тебя вернет?".
Право же, можно прочитать все, что положено по программе вуза, сдать экзамены, получить диплом - и все же не стать еще интеллигентом в самом высоком смысле этого слова. Справедливо сказать один писатель: "Книга стареет, дряхлеет, выходит из употребления, но - не умирает. И каждый раз, когда вы склоняетесь над книгой, знайте: вы наедине с самим бессмертием!".

Отношение к науке

Известно, что Библия проявляет большое уважение к знанию как к величайшей добродетели. Наука сохраняет нам здоровье, облегчает нашу жизнь, дает досуг для нашего внутреннего человека, увеличивает нашу свободу выбора.
Но, с другой стороны, она является продуктом своего времени, и ее выводы нельзя абсолютировать. Блез Паскаль, выдающийся французский ученый и философ, сказал, что две крайности одинаково опасны для каждого мыслящего человека: с одной стороны, отрицание, и с другой - признание только того, что может быть доказано нашим разумом.
Подобно тому, как на небе, так и в человеке имеются два светила: разум и вера. Разум, подобно Сарре, непрестранно вопрошает: "Как это может быть?". А вера, как Авраам, ни мало не сомневается и доверяет всецело Богу.
Так же, где техника употребляется не на благо, а во зло, виноваты люди, а не техника и наука. Техника может рассматриваться как нейтральное средство, могущее в руках людей служить как добру, так и злу.
Итак, научно-техническая революция и ее последствия - это клубок противоречивых тенденций, где в единое целое свиты могущества и небывалые возможности, которыми никогда ранее не обладал человек, с опасностями и возможными несчастьями такого масштаба, о которых не рисковали и думать раньше. Но нельзя ли могущество и ум современного человека использовать на то, чтобы справиться с этими трудностями и ввести корабль человеческой цивилизации в спокойное русло?" - озабоченно вопрошает наш современный ученый Н.Моисеев в своей книге "Слово о научно-технической революции".
В заключение хочется привести один поучительный пример. На титульном листе изданий старинной энциклопедии "Британника" начертан следующий девиз: "Пусть знаний будет все больше и больше, чтобы обогатилась человеческая жизнь". Этот девиз может и должен стать также и нашим девизом.

Стремление к духовному совершенству (вместо заключения)

Как мы видели, жить среди людей и с людьми, даже верующими, достаточно сложно. Если хотим построить хорошие отношения с ними, иметь постоянных друзей, то надо начинать прежде всего с себя, по данной нам заповеди: "Вникай в себя и в учение". Некто сказал, что первый и наиболее ощутимый результат воспитания выражается в том, что человек начинает думать о себе, что в нем хорошего и что плохого. Без правильной оценки собственных поступков нет и не может быть самовоспитания. Надо начинать с критики самого себя. Справедливо сказано, что критиковать других все умеют. "И что ты смотришь на сучек в глазе брата твоего, а бревна в твоем глазу не чувствуешь" (Мф. 7,3). Самоанализ и самооценка помогут изжить в себе всякое самолюбие, ибо духовное обогащение приходит только вместе с сознанием своего несовершенства.
Один из известных духовных работников так говорит о себе в своей автобиографии: "В годы моего ученичества я видел фарисеев только на иллюстрациях Евангелия. В студенческие годы я увидел фарисея в моих коллегах, и только совсем недавно я увидел его в самом себе. Это был день моего полного духовного обновления".
Жизнь - это школа со множеством учителей и классов. Обращаясь к Израилю, Господь напоминает ему снова и снова: научитесь делать добро. Говорят, что не так трудно научить человека поступать правильно в присутствии других людей, но очень трудно научить поступать человека правильно, когда его никто не слышит, не видит, и никто о нем не узнает. Воспитание, пробуждающее к самовоспитанию, - это и есть подлинное христианское воспитание, о чем мы говорили выше. Не в этом ли смысл апостольского призыва: "Вникай в себя и в учение, занимайся сим постоянно"? Замечательный пример такого самоанализа дан нам на страницах Евангелия. Когда римский сотник умолял Господа за своего больного слугу, он сказал, что недостоин, чтобы Спаситель вошел под его кров. Но иудеи свидетельствовали о нем, как о достойном человеке: "Он достоин, чтобы Ты сделал для него это, ибо он любит народ наш и простроил нам синагогу".
Вникать в себя - это значит также наблюдать за своим характером. Современные сыны Громовы обычно подчеркивают, что они борются за истину и говорят только правду. Но разве это может оправдать их? Ведь и старший сын также говорил правду о своем младшем блудном брате. Но говорил ее без милосердия и сострадательности.
В этом мире после грехопадения все подвержено закону развития и изменения, но не без нашего усилия и старания.
Неважно что встретит в жизни христианин, и как она встретит его, важно другое - как христианин встретит ее - бездумно и легкомысленно или с чувством полной ответственности перед Господом и перед Его народом, чтобы дать Ему отчет в своем уповании.

Вопросы

1) Евангелие и жизнь христианина.
2) Христианин в повседневной жизни. Участие в церковной жизни. Воскресный день.
3) Общие собрания. Участие сестер в церковной жизни.
4) Советы христианину: во время похорон, бракосочетания, в домашнем быту, об одежде и женском покрывале, об отношении к труду.
5) Опасность ложного аскетизма.
6) Христианин и общество.
7) Отношение к государственной власти.
8) Отношение к Отечеству. Воспитание любви к Родине.
9) Проблемы христианской жизни.
10) Забота о молодых христианах.
11) Воспитание достоинства личности.
12) Предупреждение вредных увлечений: табакокурения, алкоголизма.
13) Советы молодым христианам, вступающим в брак.
14) Отношение христианина к культуре, научно-техническому прогрессу, науке.
15) Стремление к духовному совершенству.

Лекция 8. Этика христианской эсхатологии

Эсхатология /от греч. eshatos - последний, конечный, logos - учение/ - учение о конечных судьбах мира и человечества. Согласно Священному Писанию, история - это не просто бессмысленная, хаотическая борьба одного против всех и всех против одного, а Божий путь к новому, лучшему миру. Ко всем явлениям истории и жизни христианство подходит прежде всего с этических позиций. Историческая судьба, как отдельных людей, так и целых народов, определяется их нравственностью.
Как дом без крыши, так и учение о спасении без эсхатологии было бы неполным. Эсхатология даёт ответы на самые сокровенные вопросы человеческой души - что ждет человека после того, как он войдет в "вечный свой дом". Сын Сихаров увещевает каждого странника: "Во всех делах твоих помни о конце твоем и вовек не согрешишь".
Эсхатологические настроения бывают особенно напряженными в переходные, кризисные периоды истории.
Можно сказать, что первоапостольская церковь была всецело охвачена эсхатологическим ожиданием. "И мир проходит, и похоть его, а исполняющий волю Божию пребывает вовек. Дети! Последнее время" (1 Ин. 2,17-18). "Впрочем близок всему конец. Итак будьте благоразумны и бодрствуйте в молитвах" (1 Пет. 4,7). "Долготерпите и вы, укрепляйте сердца ваши, потому что пришествие Господне приближается" (Иак. 5,8). Весь Новый Завет пронизан эсхатологической нравственностью. Примечательно, что Иммануил Кант в своем труде "О последних вещах" (1789) пишет, что человек для достижения своих высоких идеалов любви и добра, живущих в его сердце, нуждается в вечности. Об этом стремлении к совершенству пишет и апостол Павел: "Ибо мы отчасти пророчествуем; когда же настанет совершенное, тогда то, что отчасти, прекратится" (1 Кор. 13,9-10).
Христианская эсхатология исходит из того, что вместе с явлением в этот мир Сына Божия наступил завершающий этап мировой истории, что отныне мы живем под "знаком конца" как незримой реальности, которая закончится судом живых и мертвых.
Эсхатология Нового Завета раскрывается в многочисленных символах и притчах как ожидание и исполнение планов Божиих, предреченных издревле пророками. Это не точно сформулированная программа событий, а скорее вера в наступление царства Божия, грядущего во славе и силе.
Характерные элементы христианской эсхатологии представлены в богодухновенных посланиях апостола Павла, где он говорит о смерти как о последнем враге, который в конце концов будет окончательно побежден Силой Божией. Воскрешение из мертвых рассматривается апостолом Павлом как грядущее событие, воодушевляющее уже теперь всех тех, кто воскрес со Христом, чтобы ходить с Ним в обновленной жизни (Рим. 6,4). Верою в окончательную победу над тлением и смертью пронизаны все его послания. Для него самого смерть уже является не утратой, а приобретением. О себе он говорит: "Имею желание разрешиться и быть со Христом, потому что это несравненно лучше" (Флп. 1,23).
Можно прямо сказать, что эсхатология, или "направленность к концу времени" составляет первооснову христианства, ибо только она, по справедливому утверждению многих теологов, разрешает все скорби и чаяния людей. Она важна для христианства, поскольку представляет собою руководящие этические принципы высокого уровня, ибо эсхатология учит, что Сам Христос в конце нашего земного поприща предстанет перед нами как строгий и справедливый судья над всеми нашими делами и помыслами.
Хотя эсхатология имеет разные оттенки, в последнее время Церковь ко всему происходящему на земле применяет провиденциональные оценки, ибо нельзя прикладывать печать абсолютного и вечного Христова учения к различного рода социальным и экономическими доктринам. [Провиденционализм /от лат. providentia - провидение/ - понимание исторического процесса как пути к эсхатологическому Царству Божию.]

Проблема смерти и бессмертия

С самого начала надо сказать, что отношение человека к смерти в основном имеет три аспекта: человек ждёт смерти, страшится её, или её полностью игнорирует. Для эсхатологического же сознания проблема смерти приобретает центральное значение. Еще Аристотель в свое время утверждал, что конечной целью человеческой деятельности и всей его жизни является его стремление к небесному блаженству. Но стремление к счастью свидетельствует не столько о том, что люди несчастны, сколько о том, что они бессмертны. О бессмертии человека свидетельствует также изначально заложенное в нем стремление к абсолютной правде, которой нет на земле. "Впрочем мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда" (2 Пет. 3,13). Поистине, сколько добродетелей на земле остаются без воздаяния, и сколько преступлений - без наказания; где искренность нередко умножает врагов, а друзья приобретаются лестью. Следует ли удивляться, что подлинная жизнь начинается только после смерти. Справедливо сказано древними, что жизнь - это всего только короткий сон, а смерть - пробуждение. Вот почему нам близка и понятна надпись на погребальном камне известного французского ученого физика Ампера Андре Мари /1775-1836гг./ "Tandem Felix" - "наконец-то я достиг блаженства".
Христианство учит, что бесплодна всякая эсхатология или философия, которая проходит мимо факта смерти, отрицает ее трагизм и метафизическую глубину. В то же время христианство смотрит в глаза смерти, признает ее трагизм, но не примиряется с нею и побеждает ее силой воскресения Христова. "Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом" (1 Кор. 15,57).
Но смертен не только человек, не только народы и культуры. Смертно все человечество в целом, весь мир, вся тварь, вся наша жизнь наполнена смертью. Этика, для которой вопросы смерти и бессмертия являются основными, не может не быть эсхатологической этикой. Этика же, которая строится без учета смерти и бессмертия, лишена серьезности и глубины.
Первохристианство жило надеждой на второе пришествие Христа, наступление нового мира, любви и правды. Проблема зла также может быть окончательно решена только в грядущих веках, преобразующих вселенную (1 Кор. 15,28).
Как уже было сказано, вопрос о бессмертии - это одна из самых глубоких проблем человеческого духа, разрешением которой заняты на протяжении уже многих веков религия, наука и философия. Материалисты, например, смерть как таковую рассматривают как абсолютное уничтожение сознательной жизни; идеализм, напротив, как изменение только форм жизни, то есть переход из одного состояния в другое и приходит в конечном итоге к выводу о полном уничтожении понятия смерти /например, платонизм, индуизм теософия/. Между этими крайностями стоит откровение христианства. Библия и Церковь учат о естественной смерти и вечности жизни. Согласно Библии, грех человека и справедливость Божия являются единственной причиной смерти. Каждое мгновение нашей земной жизни приближает нас к естественной смерти. Библия неустанно напоминает нам об этом. "Человекам положено однажды умереть, а потом - суд" (Евр. 9,27).
Факт смерти как конец земного существования человека приводит нас к двоякому выводу: с одной стороны, наша жизнь лишена смысла и вместе со смертью мы превращаемся в ничто; или, с другой стороны, будучи направляемой Самим Богом, она имеет свой скрытый внутренний смысл, как новая сверхбиологическая жизнь инобытия. Другими словами, парадоксальность жизни воспринимается нами не из-за ее бессмысленности, а благодаря ее трансцендентности. [Трансцендентный /от лат. transcendens - выходящий за пределы опыта, недоступный пониманию/, то, что недоступно теоретическому познанию, но является предметом веры /Бог, душа, бессмертие/.] Немало подтверждений этому мы находим в Священном Писании: "Сокрытое принадлежит Господу, Богу нашему, а открытое - нам и сынам до века" (Втор. 29,29). "Что Я делаю, теперь ты не знаешь, а уразумеешь после" (Ин. 13,7). "Когда я немощен, тогда я силен". "Кого люблю, того наказываю", - говорит Господь. Не о том ли говорит и современный поэт: "Из горького горя я счастье свое добываю"?
Не будет преувеличением сказать, что смерть для нас наступает не только тогда, когда мы умираем сами, но и тогда, когда умирают близкие нашему сердцу родные и друзья. Так называемая социальная обыденность пытается нас заставить забыть о смерти, не напоминать нам о ней, незаметно проводить на кладбище умерших. В этом отношении люди современной цивилизации резко отличаются от людей древней цивилизации. Люди тогда хорошо поминали, что смерть нередко несет вместе с собою освобождение от пошлости, эгоизма и низости души. Ведь смерть есть не только разложение, но и очищение. И все же борьба со смертью во имя правды и вечной жизни есть основная задача каждого христианина. Низко примириться со смертью, низко забывать о смерти хотя одного живого существа. Вот почему смерть и воскресение Христа, Его любовь к миру и каждому человеку есть окончательная победа над всеми смертоносными силами на земле и в космосе. Некто совершенно справедливо сказал, что отношение христианина к смерти можно выразить таким категорическим императивом: относить к живым, как к умирающим, а к умирающим - как к живым.
Главное в том, что основной смысл жизни христианин видит за пределами этой земной жизни, что заставляет его с еще большей ответственностью относиться к своим земным обязанностям. Он глубоко сознает, что вечная жизнь достижима только через физическую смерть.
По Евангелию смерть есть результат греха, как предельное зло, она должна быть побеждена к концу веков. А пока христианин проходит земное поприще, он, подобно апостолу Павлу, должен проявлять духовную активность.
Ошибочно и несерьезно думать, что вера в бессмертие всегда приносит утешение, что верующие в бессмертие поставлены в привилегированное положение. На самом деле она отягощает жизнь безмерной ответственностью. Этой ответственности не знают те, которые твердо убеждены, что бессмертия нет, что все кончается смертью. В этом смысле даже можно сказать, что неверующие облегчили себе жизнь больше, чем верующие. Они утешают себя тем, что вечности не будет, вообще не будет ни суда, ни ада... Как уже было сказано, рассуждая о смерти, мы всегда встречаемся с большими трудностями. Смерть не щадит ни добрых, ни злых. Поистине коротка и несчастна жизнь человека; сегодня он осужден навечно проститься с самым дорогим для него человеком, а завтра сам должен быть готов пройти чрез врата смерти.
Понятия бессмертия может иметь много значений, а именно: переселение душ, перевоплощение, бессмертие человеческого рода и т.д., но только одно из них заслуживает нашего внимания - это личное бессмертие, продолжение существования после физической смерти. Мы имеем в виду не существование духа, лишенного индивидуальности, не деперсонализированный дух, а как конкретная индивидуальность с высоким сознанием. Это полностью подтверждается евангельским учением о воскресении мертвых во плоти. В своем Первом послании к Коринфянам апостол Павел пишет: "Есть тело душевное, есть тело и духовное". Этими словами апостол Павел подтверждает, что после воскресения мы сохраним свою индивидуальность в преображенном виде. Вряд ли будет разумным признать, что кроме физической жизни, другой сознательной жизни не существует. "Видимое временно, а невидимое вечно", - пишет апостол Павел.
Вопрос о воскресении и бессмертии мы должны рассматривать не только с точки зрения науки и философии, поскольку они являются ничем иным, как продуктами своего времени, а руководствуясь исключительно Словом Божиим!
Верующие мыслители иногда подобно Иову вопрошают. "Когда умрет человек, будет ли он опять жить?" - и дальше этого вопроса не идут. Но у большинства верующих долгое время такой вопрос не возникает. Очевидно, этим и объясняется то, что мы так сравнительно мало находим в Евангелии доказательств бессмертия человека. Так, в беседе с фарисеями Христос лаконично ответил: "Бог не есть Бог мертвых, но живых, ибо у Него все живы" (Лк. 20,38).
Можно сказать, что вера в бессмертие является производной от веры в Бога: любовь и попечение Его о нас остается неизменным как в жизни, так и после смерти. Сократ сравнивал приближение смерти с приближением к Богу. Неверующий, конечно, может спросить, каким образом возможно существование сознания человека после того, как истлел его мозг. На это можно было бы возразить, что смерть человека является не более чудесным превращением, чем тысяча других непостижимых превращений, существующих в живой природе. А разве само появление человека на свет из чрева матери не является одним из чудеснейших превращений - несравненный переход из тьмы в царство света? Евангелие нас учит, что душа праведных и нечестивых не теряет своего сознания вместе со смертью (Лк. 16,22-23; 23,43).
Учение о бессознательном состоянии после смерти основано на убеждении, что, расставшись с телом, человек тем самым лишается и познания. Однако Священное Писание говорит о другом. Так, например, апостол Павел пишет Коринфянам: "Лучше выйти из тела и водвориться у Господа" (2 Кор. 5,8). Одновременно этот стих опровергает учение католиков о пургатории - чистилище как временном местопребывании усопших, не достигших еще совершенства или покинувших земную жизнь без примирения, хотя и не лишенных Богом Его благодати. Надо сказать, что в Новом Завете нет ни одного места, которое хотя бы отдаленно напоминало нам о чистилище. Вот некоторые места из Нового Завета, которые находятся в полном противоречии с идеей чистилища (Лк. 16,21; Мф. 25,11; Рим. 3,28; Гал. 2,21; Евр. 9,27-28; От. 22,11).
Как следует из приведенных текстов только благодать и живая вера в нашего Спасителя и Господа дарует нам общение с Богом, а не чистилище или ходатайственная молитва за умерших. Время очищения и освящения верующим даруется в течение их земной жизни. (От. 1,5; 22,11).
В заключение надо сказать, что Новый Завет занят не столько выяснением того, чем является физическая смерть человека, сколько проблемой духовной смерти человека или разобщением его души с Богом - единственным источником подлинной жизни. Духовная смерть - это именно та смерть, первопричиной которой является грех в первую очередь (Еф. 1,2,5; Кол. 2,13; Лк. 15,24). Вот почему люди страшатся на столько физической смерти, сколько того, что ожидает их после смерти.
Мы уже говорили, что, согласно Библии, физическая смерть означает разъединение души с телом, которое с самого начала было взято из праха земного. Вместе с физической смертью прекращается только земная жизнь человека, но наше "я" и после смерти остается нашим "я" в инобытии. Ведь нельзя принять как нечто разумное, что человек, созданный по образу и подобию Божию, наделенный такими способностями ума и таланта, был создан на такое призрачно малое время.
В современной философии слово "душа" упоминается очень редко, что отчасти объясняется исключительным интересом современного человека к точным наукам. Не признается также идея отдельного существования двух начал - тела и души, хотя элементарный жизненный опыт дает богатую пищу для размышления, когда, например, дух здоров, но тело остается больным и, наоборот, когда тело остается здоровым, но дух болен /шизофрения, навязчивые идеи/. Отвергается также классическая концепция Эмпидокла, согласно которой душа является независимой сущностью человека, оставляющая его в момент смерти.
Бессмертие - это такая проблема, мимо которой не может пройти ни один мыслящий человек. Похоронные обычаи, как древних, так и современных народов, объединяет одна идея - положенное в гроб наше тело - это не мы, не наша сущность, а всегда только наша телесная оболочка /апостол Павел говорит - "наша хижина"/, которая была дана нам на определенное время.
Буду ли я жить после смерти или, подобно мотыльку, навсегда исчезну с лица земли - вот вопрос, который не может оставить равнодушным ни одного мыслящего человека. В 15 главе своего Первого Послания к Коринфянам апостол Павел пишет, что "тленному сему надлежит облечься в нетленное, и смертному сему - облечься в бессмертие". Идея спасения включает в себя как спасение тела, так и спасение души (Рим. 8,23; 1 Кор. 6,13,20). Но наше новое тело не будет больше подвергнуто ни закону изменения, ни тления. Наше познание о свойстве этого тела, конечно, весьма ограничено, но на основании Евангелия мы можем утверждать, что оно будет подобно славному телу воскресшего нашего Спасителя и Господа (Фил. 3,21).

В преддверии смерти

Большинство наших современников настолько поглощены окружающим их видимым миром, что они почти совсем утратили способность воспринимать изначальную реальность невидимого духовного мира, "ради земли забывают небо" /Б.Берсье/.
Однако в последнее время благодаря достижениям научной медицины постепенно стали как бы приоткрываться тайны сознания человека в состоянии его клинической смерти. Всего только несколько лет назад врачи еще не знали, как можно вернуть к жизни людей, находящихся в состоянии клинической смерти. Тогда этот опыт был совершенно невозможен. А сегодня врачи сообщают нам, что жизнь и сознание человека не прекращаются полностью вместе с его клинической смертью.
Умирая, человек слышит в момент крайнего физического изменения, как врачи констатируют его смерть. Одновременно он чувствует, что несется по длинному тоннелю и вдруг ощущает себя вне собственного тела, которое он может видеть со стороны. Далее он чувствует, что тело у него все же есть с совершенно иными способностями. Его встречают какие-то доброжелательные создания. Среди них он узнает умерших родных и друзей. Затем светлое доброе существо без помощи слов просит оценить свою жизнь.
Молниеносно воспроизводя перед ним главные события, человек вдруг замечает, что приближается к чему-то вроде стены или линии, и сознает, что это граница загробной жизни. Однако перейти эту границу ему не удается. Он чувствует, что должен вернуться назад, что время его смерти еще не пришло.
Это описание, составленное известным врачом психиатром Раймондом Моуди, автором книги "Жизнь после жизни", из рассказов 150 разных людей, по разным причинам оказавшихся на краю могилы и возвращенных к жизни после констатации их смерти в результате несчастного случая или болезни, подтверждает реальность инобытия.
Итак, объективными исследованиями опытных врачей доказано, что сознание человека продолжает проявлять себя независимо от его клинической смерти. Наиболее харектерным опытом является мгновенный образ всей прошедшей жизни во время внетелесного состояния духа.
/Такое же молниеносное переживание всей своей жизни, начиная с последних дней вплоть до детства, испытывает человек, падающий с самолета, как подтверждает современная научная психология/.
Опыты Р.Моуди указывают именно на то, что смерть тела не означает еще конец бытия человека. Это подтверждает абсолютное большинство пациентов, прошедших процесс умирания и возвращения к жизни после клинической смерти.
Можем ли мы бросить обвинение столь многочисленным свидетелям, или объяснить все происходящее с пациентами исключительно нарушением правильной работы мозга?

Предсмертное озарение

Бессмертная душа христианина постоянно находится /хотя и не всегда осознанно/ в близком соприкосновении с невидимым духовным миром и с Самим Богом. Эта близость с невидимым миром становится еще реальней вместе с приближением смерти. Об этом свидетельствует Священное писание и отцы церкви.
Вместе с приближением смерти происходит также своеобразное душевное просветление, возвращение умирающего к простоте детской веры, что нередко находит отражение даже на лице умирающего. Иногда близость смерти проявляется в исключительной способности умирающего проникать во внутреннюю жизнь родственников и близких людей. Даже те, кто отличался при жизни косноязычием и непонятностью речи, обретают отчетливый дар речи. Затем исчезает всякий страх смерти, проявляется полная уверенность в спасении, сознание близости небесной отчизны. Вслед за тем исчезают обычные земные привязанности, даже забота о близких людях отходит на задний план. Наполненный особой радостью, умирающий испытывает только одно желание - как можно скорее оставить эту землю. Иногда умирающий чувствует себя как на горе Преображения, непосредственно соприкасаясь с силами будущего века. Нередко экстаз умирающего достигает исключительного прилива, подобно предсмертному вдохновлению первомученика Стефана. Римский философ Цицерон Марк Тулий говорит, что вместе с приближением смерти человеческая душа приобретает более божественные черты /divinor/.
Но для нас, верующих, намного важнее другое - что же об этом говорит Священное Писание? И как здесь не вспомнить патриарха Иакова, который вместе с приближением своей смерти созвал к смертному одру для прощания с ним всех своих сыновей (Быт. 49,2-28).
Как много говорит нам и сегодня его вдохновенное предсмертное обращение к его сыну Иуде и его потомкам: "Не отойдет скипетр от Иуды и законодательство от чресл его, доколе не приидет Примиритель и Ему вслед покорность народов" (Быт. 49,10). Та же самая мысль содержится также в последнем слове Моисея, обращенном к народу Израильскому, а также сказанное в предсмертных завещаниях Иисуса Навина и Давида.
Высшим пророческим озарением проникнуто предсмертное слово Симеона: "Се лежит Сей на падение и на восстание многих в Израиле и в предмет пререканий, и Тебе самой оружие пройдет душу, - да откроются помышления многих сердец" (Лк. 2,34-35). Широкая пророческая перспектива, направленная вдаль веков, раскрывается в беседе апостола Павла с ефесскими пресвитерами на острове Милите: "И ныне, вот, я знаю, что уже не увидите лица моего все вы, между которыми ходил я, проповедуя Царствие Божие. Ибо я знаю, что по отшествии моем войдут к вам лютые волки, не щадящие стада. И из вас самих восстанут люди, которые будут говорить превратно, дабы увлечь учеников за собою" (Деян. 20,25; 29-30). В другом месте апостол Павел в своей, как говорится, лебединой песне произносит пророчество о ближайшей своей судьбе, ожидающей его, и не только его, но и всех верующих, награде на небесах (2 Тим. 4,6-8).
Таким образом, уже на этих примерах мы видим, что христианин перед лицом своей смерти может обрести способность предсказывать светлое будущее и возвещать об этом другим. Все это свидетельствует и о том, что перед наступлением смерти дух человеческий приобретает особую восприимчивость к невидимому миру. Многочисленные факты подтверждают, что нередки случаи, когда умирающие накануне своей смерти реально видят своего Спасителя или ангелов Божиих, лица родных и близких, ранее отошедших в вечность. Это высшее озарение духа в момент смерти христианина является одним из утешающих нас доказательств нашего бессмертия и вечного блаженства.
Из сказанного также вытекает, что, во-первых, не только Библия, но и весь духовный опыт христиан подтверждает, что мы не пылинки в этом вечном потоке материи, что наше предназначение несравненно превосходнее, но что мы живем, движемся и существуем в Боге, Который недалеко от каждого из нас (Деян. 17,26-28). Голоса, предупреждающие нас о смерти и укрепляющие нашего внутреннего человека, исходят от Самого Бога. "Ибо Христос вошел не в рукотворенное святилище, по образу истинного устроенное, но в само небо, чтобы предстать ныне за нас перед лице Божие" (Евр. 9,24).
Священное Писание от первой до последней страницы напоминает нам о реальном существовании для всех странников и пришельцев земли высшего духовного мира: "Посему и Бог не стыдится их, называя Себя их Богом; ибо Он приготовил им город" (Евр. 11,16). Итак, небо в библейском смысле этого слова всегда отверсто для христианина. "Отныне будете видеть небо отверстым и ангелов Божиих, восходящих и нисходящих к Сыну Человеческому" (Ин. 1,51).

Смерть и служение ангелов; отношение к умершим

Мы не знаем, какое участие принимали ангелы и архангелы при сотворении мира Богом, но у нас, верующих, нет ни малейшего сомнения в их служении детям Божиим. "Не все ли они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение?" (Евр. 1,14). Они являлись патриархам и пророкам, а также простым людям, как Лоту, Агари и другим. Но они никогда не подменяют труд человека - христианина. На основании Священного Писания можно утверждать, что каждый спасенный, принадележащий к семье Божией, имеет своего ангела-хранителя. После победы Спасителя над сатаною в пустыне "и се Ангелы приступили и служили Ему" (Мф. 4,11). Ангелы служат также и нам, людям, особенно тем, которые вверены им Самим Богом. "Умер нищий и отнесен был ангелами на лоно Авраамово; умер и богач, и похоронили его" (Лк. 16,22). Всего только тонкий покров отделяет наш естественный мир от невидимого духовного мира. Этим тонким покровом является смерть. Победа Христа над смертью и адом, сатаною и его ангелами гарантирует нам помощь в трудный час нашей кончины.
Мы непрестанно нуждаемся в помощи и защите нашего Господа, особенно в момент нашей смерти, когда наш дух отделяется от тела и проходит через атмосферу, где господствует князь мира сего (Еф. 2,2). Если бы мы могли увидеть бесчисленные сонмы духов тьмы, господствующих в воздухе, тогда мы лучше оценили бы, что означает окончательная победа нашего Спасителя и Господа над сатаною и всеми силами тьмы, мы лучше могли бы постичь, с какими силами сопротивления могут встретиться дети Божии в момент их расставания с землею. Приход к нам на землю нашего Спасителя Иисуса Христа в сопровождении многочисленного небесного воинства, по мнению некоторых теологов, свидетельствует о том, что такая охрана была необходима "против мироправителей тьмы века сего, против духов злобы поднебесных" (Еф. 6,12). Его второе пришествие во славе на земле также будет сопровождаться легионами Его ангелов (Мф. 16,27). В момент смерти детей Божиих атаки злых духов могут быть наиболее опасны.
В притче о богаче и нищем Лазаре сказано, что нищий был отнесен на лоно Авраамово. До последнего дня своей жизни нищий Лазарь лежал в струпьях у ворот богача; но вместе со смертью все неожиданно изменилось. Итак, христианин никогда не должен смотреть на свою смерть как на мрачную трагедию. Напротив, он должен смотреть на свой переход из временного земного мира в иной, непреходящий вечный мир, как на радостный переход из долины смертной тени в вожделенные жилища Господни, где не будет уже ни воздыханий, ни скорби, ни болезни (От. 21,4). О своих предсмертных встречах с ангелами небесными свидетельствуют тысячи умирающих христиан: "Ибо ангелам Своим заповедает о тебе - охранять тебя на всех путях твоих" (Пс. 90,11).
Господь часто посылает Своих служителей, чтобы утешить и поддержать тех, кто переживает великую скорбь об ушедших в вечность. "Возвестите сетующим на Сине, что им вместе пепла дастся украшение, вместо плача - елей радости, вместо унылого духа - славная одежда" (Ис. 61,3).
Когда апостол Павел размышлял о приближающейся к нему смерти, он написал: "...мы благодушествуем и желаем лучше выйти из тела и водвориться у Господа" (2 Кор. 5,8). Блаженная и радостная встреча с Господом - это и есть начало новой жизни в небесах. Давид говорит: "Дорога в очах Господних смерть святых Его" (Пс. 115,6). Если я пойду и долиной смертной тени, не убоюсь зла, потому что Ты со мною" (Пс. 22,4).
При мысли о смерти нашим сердцем в какой-то момент и может овладеть чувство неуверенности и страха, но живая вера в нашего Спасителя и Господа, в Его обетования в тот же момент ободряет нас и исполняет нас радостью и неизреченным благодарением.
В заключение еще несколько слов о нашем отношении к умершим. Христианское человеколюбие обнимает не только живых, но и мертвых, и прежде всего тех, с кем мы были в близком и длительном духовном общении. Если мы были соединены сердечной любовью с умершими близкими и родными, то любовь к ним не перестает существовать и после их смерти, хотя всякое общение с ними и прекратилось; но тем не менее мы находимся в одном царстве Христа, ибо Христос царствует над живыми и мертвыми (Лк. 20,37-38). Евангелие от Луки 16,9 дает понять, что в инобытии мы можем встретиться с друзьями, которых мы приобрели здесь, в земной жизни.
Апостол Павел не запрещает верующим скорбеть об умерших, он только увещевает, чтобы они не скорбели, как прочие, не имеющие надежды (1 Фес. 4,13). Первые христиане "сделали великий плач" по Стефану, первому христианскому мученику (Деян. 8,2). "Если бы я мог умереть так радостно и просветленно, как я видел умирающих многих верных христиан, я сам как можно скорее поспешил бы в дом моего Небесного Отца", - сказал однажды Чарльз Спержен.

Танатология

Есть еще одна сторона духовной жизни, которой эсхатология этика должна посвятить свое особое внимание - это танатология, или учение о смерти, ее причинах и признаках. К области танатологии относится и проблема облегчения предсмертных страданий больного. Этой темой сегодня особенно заинтересованы медицина, психиатрия, а также мировая общественность.
Каждое мгновение нашей жизни приближает нас к смерти. Как жизнь, так и смерть нелегко поддаются разумному определению, но бывает и так, что легче определить, что такое в действительности болезнь, чем что такое здоровье. Греческий философ Платон, например, считал, что тот, кто действительно предан философии, должен в течение всей своей жизни готовиться к смерти, а Л.Н.Толстой говорил: "помни о смерти". Человек, по его убеждению, существо не природное, а сверхприродное.
Наша жизнь порою представляют собою непонятное смешение добра и зла, вечного и преходящего, не все в ней подлежит тлению и не все увековечению. "Огонь испытает дело каждого: каково оно есть" (1 Кор. 3,13).
В наше время широко дискутируется проблема эйтаназии - вопрос о применении обезболивающих средств при неизлечимой и мучительной болезни. При эйтаназии человеку хочется умереть, подобно тому, как хочется заснуть.
Еще со времен Гомера герои, бесстрашно погибающие в боях, восхвалялись как настоящие полубоги. Но вместе с христианством в мир пришли совершенно иные оценки. Разве уже не удивительно то, что смерть впервые поразила не первого грешника - нашего праотца Адама, не первого братоненавистника Каина, но благочестивого его брата Авеля? Он первый испытал на себе всю горечь смерти. Пути Господни и здесь, можно сказать, неисповедимы. Поэтому отношение христианина к болезни и смерти во всем отличается от обычных оценок так называемой "житейской мудрости". Когда, например, Киприан, благословенный епископ Африки /200-258/ находился на пути своей мученической смерти, ему было дано еще несколько минут на размышления с тем, чтобы он мог избежать казни, отказавшись от своего блаженного упования на Христа. На это Киприан спокойно ответил своим палачам: "Конечно, вы можете казнить меня, как вы уже казнили многих христиан, но никому не дано победить истинного служителя Евангелия!".
Жизнь христианина - это не туристический поход и не прогулка, а самоотверженный подвиг во имя Христа. "Для меня жизнь - Христос, и смерть - приобретение", - говорит апостол Павел. Христианин как бы бежит на ристалище не только на виду у видимых, но и невидимых зрителей, однажды уже закончивших свое земное поприще (Евр. 12,1-2).
Возвращаясь к вопросу об эйтаназии, надо сказать, что многие из ее сторонников считают, что облегчение умирания, сокращение предсмертных страданий является просто проявлением элементарного гуманизма. Непременным условием применения эйтаназии они считают безнадежное состояние больного, исключающее возможность выздоровления. Однако воля больного к жизни бывает настолько сильной, что больной, который сегодня был согласен на любую эйтаназию, завтра, вместе с улучшением своего здоровья, может в корне изменить свое мнение. К тому же разноречивые советы близких и родственников могут иногда значительно усложнить ситуацию, а в некоторых случаях смерть больного может превратиться в узаконенное убийство. Можно себе еще представить массу самых разнообразных ситуаций, но нерушимой считается клятва Гиппократа /древнегреческий врач, отец античной медицины, около 460-370/, с которым связано представление о высоком этическом поведении врача, борющегося до последней возможности за жизнь больного. Правда, это иногда приводит к продлению страданий больного, но врачебная этика ни в коем случае не освобождает врача от его священной обязанности предпринимать все возможное и невозможное для сохранения жизни умирающего, что вполне отвечает требованиям христианской этики.
Проблема с применением эйтаназии становится особенно острой в случае рождения ребенка калеки и урода, лишенного с самого начала надежды на нормальную полноценную жизнь, или появление на свет дефективного потомства. Принципы христианской этики запрещают в таких случаях применение эйтаназии. [Христианская этика призвана всеми средствами противодействовать легализации эйтаназии в любой форме. Так в годы последней войны Германия путем применения эйтаназии уничтожила всех душевнобольных не только в своей стране, но и во всех других, оккупированных ею странах.]

"Сделай завещание для дома твоего"

Когда благочестивый царь иудейский Езекия заболел смертельно, пришел к нему пророк Исайя, сын Амосов, и сказал ему: "Так говорит Господь: сделай завещание для дома твоего, ибо ты умрешь, не выздоровеешь" (4 Цар. 20,1).
Речь здесь идет о практическом, очень важном вопросе - о наследстве и разделе имущества. Многие верующие забывают о словах Христа: "Собирайте себе сокровище на небесах" (Мф. 6,20).
Как правило, великие люди оставляют после себя идейные завещания. Мы должны считаться с тем, что "вечный наш дом" не за горами. Конечно, нашей первоочередной задачей является наше примирение с Богом, с нашими близкими и вообще со всеми людьми, по заповеди Господней; "И прости нам долги наши, как и мы прощаем должникам нашим". "Солнце да не зайдет во гневе вашем" - увещевает апостол Павел ефесян.
Если вся наша земная жизнь будет ничем иным, как приготовлением к смерти, то и сама смерть будет для нас приобретением. Об этом со всей очевидностью свидетельствуют многочисленные надгробные эпитафии на захоронениях первых христиан в катакомбах. Приведем здесь некоторые из этих надписей: "Сегодня Лаврентий родился для вечности"; "Здесь покоится брат, призванный на небеса ангелами"; "Здесь покоится слуга Божий"; "Прима, ты живешь ныне во Славе Божией".
Совершенно по-иному звучат другие надгробные надписи: "О, дорогой мой муж, прощай навсегда"; "При всем их богатстве им осталась только одна эта могила"; "Прощай, навеки прощай"; "Здесь покоится мой сын, сраженный судьбой. Мой любимый сын, ради которого я только и жила на этой земле".
Язычники совершали свои похороны только ночью, в то время как у христиан день смерти считался днем рождения для неба.
Христос сказал Своим ученикам: "Итак, бодрствуйте, потому что не знаете ни дня, ни часа, в который придет Сын Человеческий" (Мф. 25,13).
Конечно, нам хотелось бы умереть в полном сознании, примирившись с Богом, с родными и близкими, со всеми людьми. Но смерть нередко приходит совершенно неожиданно, пути Господни и здесь неисповедимы. Главное же, о чем мы не должны забывать, заключается в том, чтобы мы, как христиане, всегда сохраняли мужественное отношение к жизни, бесстрашие перед смертью и постоянную готовность ставить духовные ценности выше всех земных благ. Другими словами, смотреть на жизнь и на все окружающее нас с точки зрения вечности, не придавая значения мелочам - specie aeternitatis.
Однако своевременное составление завещания имеет большое значение и никоим образом не относится к мелочам жизни. Пренебрежение этой заповедью Господней нередко является причиной различных тяжб, обид и разногласий между родными и близкими.
Хотя наше современное общество строго осуждает самоубийство, но иногда моральная усталость, глубокое чувство неудовлетворенности, разочарованные в жизни, достигнув своего апогея, могут вызвать у человека, лишившегося веры в разумность бытия, страшные мысли о самоубийстве. Причинами самоубийств могут быть: тяжелое преступление, большое несчастье, так называемая безответная любовь, потеря чести, имущества и т.д.
В период упадка Римской империи, когда в народе совершенно исчезла вера в бессмертие, самоубийство стало рассматриваться как нечто позволительное и даже как обычное явление, например, при тяжелой неизлечимой болезни. Для этого требовалось только иметь особую справку дозволение от государства. При этом стоики настаивали только на том, чтобы самоубийство совершалось с достоинством, с соблюдением правил приличия. Философ Марк Аврелий, например, давал совет государственным лицам, утратившим в своей частной жизни благопристойный нравственный уровень, самим добровольно уходить из жизни, то есть кончать жизнь самоубийством. Так, выдающийся государственный деятель Катон Младший, будучи республиканцем, покончил с собой после того, как Цезарь одержал победу над республиканцами.
Ничего общего с такими взглядами не может иметь христианство. Христианство смотрит на самоубийство как на тягчайший грех. У христиан не может быть другого желания, как любой ценной выдержать и претерпеть до конца все предсмертные страдания, подобно Христу на кресте, отказавшемуся от обезболивающего напитка. "Долготерпите и вы, укрепите сердца ваши, потому что пришествие Господне приближается", - увещевает апостол Иаков. Мы всегда должны быть готовы дать отчет в своем уповании. Лютер однажды сказал: "Если сердце твое будет неизменно исполнено глубокой веры, то и случайная смерть твоя при падении с лестницы не может лишить тебя вечного блаженства".
Несмотря на то, что великие умы времен считали самоубийство постыдным и безнравственным деянием, это убеждение не помешало таким людям как Демосфен, Ганнибал, Фемистокл, Зенон, Марк Аврелий, Лукреций, Ликург и другим, столь же богато одаренным, самовольно прервать нить своей жизни.
Трудности и болезни на нашем пути являются ничем иным, как определенными этапами осуществления непостижимых для нас намерений Господних. Именно через такую небесную призму рассматривал апостол Павел свою жизнь и жизнь других детей Божиих.
"Притом знаем, что любящим Бога, призванным по Его изволению, всё содействует ко благу" (Рим. 8,28). Что бы ни произошло в жизни верующего человека, он не спрашивает: "Почему это произошло? А зачем?". Ответ веры на эти вопросы почти всегда звучит однозначно - это было допущено для того, чтобы мы осознали, подобно Иову, то, что мы еще не понимаем. "Я слышал о Тебе слухом уха, теперь же мои глаза видят Тебя". Однажды все загадки нашей жизни будут разгаданы, и мы воочию убедимся в том, что все, что Бог не делает, Он всё хорошо делает - "и глухих делает слышащими и немых - говорящими" (Лк. 7,37).

Вопросы

1) Общее понятие о христианский эсхатологии.
2) Проблемы смерти и бессмертия.
3) В преддверии смерти.
4) Предсмертное озарение.
5) Смерть и служение ангелов. Отношение к умершим.
6) Танатология.
7) Проблема эйтаназии.
8) "Сделай завещание для дома твоего".

Лекция 9. Этика пресвитерского служения

Пастырское служение как небесное призвание

Взятое в заголовок слово "призвание" надо понимать не столько как человеческую склонность или способность к служению на ниве Божией, а скорее как священное предназначение, как высокое призвание свыше. Какие бы формы оно ни принимало, его источником является Сам Господь. "Кто хочет учить других, - говорит Эразм Роттердамский, - тот должен быть сам научен Богом". "Павел, раб Иисуса Христа, призванный апостол, избранный к благовестию", - так начинается послание к Римлянам. Хотя в наше время служители не всегда слышат непосредственно голос Божий, как это было с Моисеем, Самуилом или с Савлом, шедшим по пути в Дамаск, но и сейчас главным остается призвание свыше, а не наше собственное избрание, даже если оно и исходит из нашего сердца. И в наши дни призвание к высокому служению на ниве Божией сопровождается действием Святого Духа и молитвой, как это было, например, в Антиохийской церкви: "Когда они служили Господу и постились, Дух Святой сказал: отделите Мне Варнаву и Савла на дело, к которому Я призвал их". (Деян. 13,2).
Так и сегодня, если не сразу, то со временем, мы убеждаемся, что наше призвание на служение было не по нашему желанию, но по воле Божией. Так, например, дважды в Евангелии от Матфея, повторяются слова: "Много званных, но мало избранных" (Мф. 20,16; 22,14).
Как объясняют некоторые отцы церкви, "званные" - это те, кто услышали голос Христа, но не ответили на него своим согласием. "Избранные" же не только услышали голос Иисуса, но и с радостью откликнулись на Его призыв.
Как мы уже сказали, наше избрание на служение проявляется прежде всего в подражании Христу. Обращаясь к Своим ученикам, Христос сказал: "И кто хочет быть первым между вами, да будет всем рабом. Ибо Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Мр. 10,45-44). Апостол Павел напоминает Филиппийцам, что в них должны быть те же чувствования, какие и во Христе Иисусе (Флп. 2,5). Посылая апостола Петра на служение, Христос сказал: "Паси агнцев Моих, паси Овец Моих". А это намного больше, чем только наставлять или просто возвещать Слово. Какое глубокое впечатление произвели слова Христа на учеников, и особенно на Петра, мы видим из его послания: "Пасите Божие стадо, какое у вас, надзирая за ним не принужденно, но охотно и богоугодно, не для гнусной корысти, но из усердия, и не господствуя над наследием Божиим, но подавая пример стаду, - и когда явится Пастыреначальник, вы получите неувядающий венец славы" (1 Пет. 5,2-4). О том же говорит и Апостол Павел в своем последнем слове пресвитерам из Ефеса: "Итак внимайте себе и всему стаду, в котором Дух Святой поставил вас блюстителями, пасти Церковь Господа и Бога, которую Он приобрел Себе Кровию Своею", (Деян. 20,28). В своих посланиях Тимофею и Титу ап. Павел пишет о том, чтобы пастырь был "непорочен, как Божий домостроитель; не дерзок, не гневлив, не пьяница, не бийца, не корыстолюбец, но страннолюбив, любящий добро, целомудрен, справедлив, благочестив, воздержан. Рабу же Господа не должно ссориться, но быть приветливым ко всем, учительным, незлобивым" (Тит. 1,7-9; 2 Тим. 2,24).
В древнем мире матримониальные отношения (относящиеся к полу и супружеству) были пронизаны самыми тяжелыми пороками. И только христианство принесло в мир новую добродетель - целомудрие.
Апостол Павел в своих посланиях особенно подчеркивает три важных качества руководителя: целомудрие, бескорыстие, благочиние, трезвость.
Руководитель должен быть целомудрен, то есть в совершенстве контролировать свои инстинкты и желания, особенно относящиеся к плотской чувственности. Согласно Баркли, Еврипид называл целомудрие самым прекрасным даром, который боги дали людям.
Целомудрие характеризует служителя Божия как человека, в сердце которого живет Христос.
Служитель Божий должен быть также бескорыстным христианином, то есть он во всем должен поступать справедливо и бескорыстно.
И в-третьих, он должен быть совершенно свободен от пристрастия к употреблению вина. Хотя пьянство в древнем мире и не являлось самым типичным пороком, мирская жизнь того времени, видимо, мало чем отличалась от современной.
Пастырь должен жить по тем принципам, которые он проповедует, т.е. его поведение и поступки должны быть в полном соответствии с общими христианскими принципами, чтобы иметь дерзновение сказать: "Мы никому не полагаем претыкания, чтобы не было порицаемо служение" (1 Кор. 6,3).
Согласно Новому Завету пастырское служение разнохарактерно и многогранно. Пресвитер - это и строитель (1 Кор. 3,10-15); и старец (Ин. 1,1); отец (1 Кор. 4,14-15); добрый служитель Иисуса Христа (1 Тим. 4,6); епископ (блюститель, надзиратель) (1 Тим. 3,1); пастырь (Евр. 4,11); домостроитель тайн Божиих (1 Кор. 4,1; наставник (Евр. 13,17).
Обобщая все сказанное, мы можем сделать вывод, что главная задача пастырского служения заключается в том, чтобы приобретать бессмертные души для Господа. Так, призывая на служение галилейских рыбаков - Андрея и Петра, Иисус сказал им: "Идите за Мною, и Я сделаю, что вы будете ловцами человеков" (Мр. 1,17).
Апостол Павел и Петр характеризуют пресвитера как руководителя церкви, как ее вдохновителя и защитника. Он сам идет впереди стада как пример и образец добрых дел и христианской верности. Ежедневная забота о всех церквах, о чем ап. Павел пишет в своем послании к Коринфянам (2 Кор. 11,28), включает в себя также охрану церкви, заботу о ее единстве.
Джон Буньян в своей широко известной книге "Путешествие Пилигрима" рисует духовный портрет служителя Божия такими словами: "Очи его обращены к небесам, в руках у него Библия, Закон Истины на устах его, над головой - золотой венец. Всем своим видом он являет образ истинного служителя Божия".
Известно, что между первоначальным призванием на служение и торжественным актом посвящения на пресвитерское служение проходит определенный испытательный срок. Но вот наступает день, когда открыто перед Богом и перед церковью через рукоположение от братьев торжественно подтверждается признание рукополагаемого на проповедь и священнодействие. Этот торжественный акт рукоположения еще со времен Лютера начинался словами величественного гимна: "Гряди, Дух Святой" ("Veni, Sancte Spiritus!"). В св. акте рукоположения особенно подчеркивается, что пресвитера в его служении должны отличать твердость характера и внимательное, чуткое отношение к людям. Во всем своем поведении и во всех своих поступках он должен проявлять здравомыслие, сдержанность и тактичность. Кто-то сказал, что этому обычно не учат в семинариях, но уроки жизни, в случае отсутствия этих качеств, бывает весьма суровыми. Пресвитер должен строго контролировать не только свою речь, но и свое поведение, не претендуя при этом на особое внимание к себе со стороны паствы - он только обыкновенный человек среди людей, и не более.

Труд пресвитера

Мы уже говорили, что служитель должен отличаться постоянством и твердостью характера. Если он будет прислушиваться к советам других, как ему вести богослужебное собрание, как проповедовать, как поступать при разборе церковных дел и т.д., то не станет ли он просто мягким воском в других руках?
Но, с другой стороны, плохо, когда пресвитер не считает нужным замечать своих недостатков, наблюдать за собой и прислушиваться к добрым советам.
Служитель не должен забывать, что его жизнь всецело посвящена самоотверженному служению Господу. Он служит Христу и Его Церкви. Не церковь служит пресвитеру, а пресвитер - церкви. Мы не должны забывать наставления Апостола: "Ибо мы не себя проповедуем, но Христа Иисуса, Господа. А мы рабы ваши для Иисуса" (1 Кор. 4,5). И далее Павел говорит: "Ибо будучи свободен от всех, я всем поработил себя, дабы больше приобресть" (1 Кор. 9,19). И пусть будут для нас вечным примером слова, сказанные Господом о Себе Самом как служителе: "А Я посреди вас, как служащий", (Лк. 22,27).
У служителя Божия каждый день - это рабочий день. Пламенная любовь к Богу и своим ближним способствует заполнению каждого дня неотложными делами. Верующий человек - это человек чистого сердца и высокого долга: "...доколе есть время, будем делать добро всем, а наипаче своим по вере" (Гал. 6,10).
Успешное служение Господу требует также от пресвитера составления конкретного ежедневного плана, без которого время может растрачиваться малопроизводительно. Известные проповедники, как например, Веслей, Сперджен и др. строго контролировали свое время. "Дорожите временем, - предупреждает ап. Павел, - потому, что дни лукавы". В этой связи опыт широко известных работников на ниве Божией может быть для нас весьма полезен. Так, обращает на себя внимание запись в дневнике английского философа Ф.Бэкона: "Разве не страшно, что во время морских путешествий, когда мы ничего не видим, кроме неба и бесконечного моря, мы находим часок - другой для записей в дневнике, в то время, как при путешествиях на суше, имея такое обилие наблюдений, дневниковые записи ведутся довольно редко". Без дневниковых записей очень многое поучительное и полезное забывается. В то время, как такая запись может нам вовремя сослужить полезную службу. В дневнике могут быть кратко описаны праздничные собрания, посвященные годовщине церкви или бракосочетанию, крещению и другие служения. Дневниковые записи во многом способствуют развитию памяти, культуры речи и т.д. Несколько минут, затраченных с утра на составление плана трудового дня, сэкономят нам драгоценное время к концу трудового дня (более подробно об этом будем говорить в следующей главе).

Проповедь в служении пресвитера

Сразу же следует отметить, что главным в служении пресвитера является молитва и проповедь.
Проповедь пастыря должна быть главной частью богослужения. Кто-то справедливо сказал, что говорить без всякой подготовки можно лишь в условиях крайней необходимости или в результате слепой самонадеянности. Ведь кафедра это, образно говоря, "трон" проповедника. Если пастырь будет отводить второстепенное место проповеди, он тем самым будет намеренно причинять вред делу Божьему и своему авторитету.
"Я на то родился и на то пришел в мир, чтобы свидетельствовать об Истине", - сказал Христос о Своем служении в этом мире. И если пресвитер жаждет привлечь грешников ко Христу, его проповеди должны быть глубокими и весомыми. Правильно сказано, что проповедь оценивается не по длине, а по содержанию. Чем дольше пастырь несет свое служение в церкви, тем больше он убеждается в абсолютной необходимости методичной и молитвенной подготовки своих проповедей без самонадеянности и показного энтузиазма.

Что является главным в проповеди?

На первый взгляд, ответ на этот вопрос заключается в одном только слове - спасение.
"Сердце библейской проповеди, - говорит Билли Грэм, - это благая весть о спасении, которое дается только верой в воскресшего Господа Иисуса Христа и Его мученическую смерть на кресте за наши грехи". Библейское спасение гораздо глубже социального обновления или справедливости, потому что оно касается корня всех человеческих проблем - греха. Ведь только Христос способен изменить человеческое сердце. Бог в Своем великом милосердии предлагает нам дар вечной жизни. Но, как и всякий иной дар, он становится нашим только после того, как мы примем его верой.
В одной из своих проповедей Б.Грэм рассказывает о своем тяжелом переживании, когда его друг трижды воскликнул: "Билли! ты сегодня ничего не сказал о кресте!". Билли признался, что его друг был прав. "Это было для меня уроком на всю жизнь. Я не произнес больше ни одной проповеди, в которой не упоминалось бы о кресте", - заключает Билли Грэм.
Сущность христианской проповеди о спасении, согласно Евангелию, заключается в том, что невидимый Бог открылся миру видимым Богочеловеком в лице Иисуса Христа, Который Своей жертвенной смертью спас грешный мир от вечной погибели. Эта радостная весть возвещалась Самим Сыном Божиим и теми Его свидетелями, которых Он уполномочил на это служение. "Итак, мы посланники от имени Христова и как бы Сам Бог увещевает чрез нас, от имени Христова просим: примиритесь с Богом" (2 Кор. 5,20).
Но как это было в раннехристианской церкви, так это остается верным и поныне, что наиболее живой отклик на призыв Евангелия о спасении по благодати находит в сердцах бедных и простых людей, они впереди других идут в Царство Небесное. "Незнатное мира и уничиженное и ничего не значущее избрал Бог... чтобы упразднить значущее" (2 Кор. 1,28). Речь здесь идет, очевидно, о простых людях, о бесправных рабах, мимо которых проходили римляне и греки, совершенно не замечая их. На рабов в то время смотрели не как на людей, членов общества, а как на безгласные творения.
Проповедь апостола Павла, обращена к ним, как следует из его послания, отличается необыкновенной простотой и искренностью. "Ибо и Иудеи требуют чудес, и Еллины ищут мудрости; а мы проповедуем Христа распятого ..." (1 Кор. 1,22-23). Казалось бы Павел как ученик Гамалиила мог бы в своей проповеди прибегнуть к доводам и греческой философии. Но проповедуя в Афинах в Ареопаге, он большого успеха, как известно, там не имел. Это вдвойне убеждало апостола Павла в том, что в Коринфе он должен возвещать Евангелие благодати Божией. "Ибо я рассудил быть у вас не знающим ничего, кроме Иисуса Христа, и при том распятого" (1 Кор. 2,2).
Так и сегодня, чем проще и искренне мы будем проповедовать Христа распятого, тем больше плодов принесет такая проповедь. Научные рассуждения, возможно, и уместны на диспутах и в лекционных залах, но не в церкви на богослужебных собраниях.
Далее ап. Павел пишет: "И был я у вас в немощи и в страхе и в великом трепете", (1 Кор. 2,3). После обескураживающего посещения Афин, Павел пришел в эллинистический "Вавилон" - большой город Коринф, город роскоши и морального упадка. О состоянии его духа можно судить по тому, с какими словами ободрения обратился к нему в Коринфе Господь: "Не бойся, но говори и не умолкай" (Деян. 18,9). Страх и уныние его духа можно легко объяснить как немощью его плоти, так и ожесточенным сопротивлением со стороны иудеев.
Разве не будет справедливым сравнить подавленное настроение ап. Павла в Коринфе - страх и великий трепет, - с настроением современных служителей, оказавшихся один на один с современным большим Вавилоном?
Но далее мы читаем: "И слово мое и проповедь моя не в убедительных словах человеческой мудрости, но в явлении духа и силы" (1 Кор. 2,4).
Путь к сердцам коринфян Павел искал не посредством человеческой мудрости, но в явлении духа и силы. Что представляет собой проповедь без Христа и озарения Святым Духом самого проповедника, так и его слушателей? Ищущая душа сразу почувствует, возвещается ли Евангелие в силе Святого Духа или заученными словами. И то, что Павел не мог достичь доводами разума и греческой философии в Афинах, здесь, в Коринфе, он достигает простым безыскусным свидетельством о распятом Иисусе Христе. "Я рассудил быть у вас незнающим ничего, кроме Иисуса Христа и притом распятого...", - пишет он коринфянам. Почему? Потому, что Христос на кресте открыл всю глубину любви Божией к человечеству и, с другой стороны, всю глубину человеческой греховности. Поистине, здесь на кресте встретились пречистое небо и безбожная греховная земля, которую Он освобождает от проклятия, взяв на Себя всю тяжесть вины. Крест Христов свидетельствует и поныне, что нет и не может быть ничего общего между светом и тьмою, между добром и злом". (2 Кор. 6,14-15).
Грех взял такую власть на земле, что вместо первоначально существовавшей гармонии между Богом и человеком, человек стал поклоняться твари вместо Творца (Рим. 1,25). Но Его любовь была больше вины человека, и тем самым Он снова приобрел нас для Себя. Эту великую битву на кресте с грехом и сатаною за человека и его спасение вместе в Богом-Отцом молча, с великим святым восхищением созерцал весь невидимый мир: ангелы, архангелы, херувимы. Значение победы Спасителя на кресте в плане спасения Божия, поистине, ни с чем не может быть сравнимо. Проповедь Христа распятого может принять только тот, кто принял верою Его в свое сердце, ум и воля которого просвещены Святым Духом. Эта центральная Евангельская истина, "что Христос умер за грехи наши по Писанию" (1 Кор. 15,3), остается незыблемой во все века во свидетельство всем народам и племенам.
Но не менее важной задачей кроме призывов к покаянию людей, не знающих Бога, является также наставление уже уверовавших - их полное освящение и готовность к стретению с Господом. И наконец - проповедь о христианской семье, о взаимоотношениях между верующими, воспитание церкви в правильном отношении к Богу, к ближнему, к труду, к гражданским обязанностям. Призывы к личному свидетельству.
Кроме кафедры, которая должна у пресвитера оставаться всегда на первом месте, он должен не забывать и о домашних посещениях членов церкви, больных и духовно охладевших. Вопрос о полезном использовании свободного времени также является не простым вопросом. Часы досуга, например, для любого человека могут представлять открытую опасность, как это случилось с Давидом (2 Цар. 11,2).
Кто-то справедливо сказал: "Лень - мать всех пороков и враг души и тела". Моисей просил у Господа так исчислять дни своей жизни, чтобы ему приобресть сердце мудрое (Пс. 89,12).
Известно, что ссылаться на недостаток времени нередко свойственно людям, ставящим превыше всего свои личные интересы. Выражение "у меня нет времени" должно как можно реже встречаться в разговоре проповедника. Утраченное время никто нам больше не вернет, оно утрачено навсегда, хотя многие другие ценности, даже- здоровье, со временем Господь нам возвращает. Но Он не может вернуть нам утраченного времени.
Вот почему так понятны нам слова ап. Павла: "Итак смотрите, поступайте осторожно, не как неразумные, но как мудрые, дорожа временем, потому что дни лукавы" (Еф. 5,15-16).
В конце Своей земной жизни Иисус сказал: "Я совершил дело, которое Ты поручил Мне исполнить". Правда, Он часто не имел времени для отдыха, для принятия пищи, но Он всегда имел время - иногда ночью (беседа с Никодимом), иногда в дневной зной (беседа с Самарянкой) - для совершения дела, порученного Ему Отцом.
Бог посылает к нам людей с различными нуждами, и мы всегда должны находить время для оказания им помощи, ибо мы "созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (Еф. 2,10).
Служители, отличающиеся большой трудоспособностью, распределяли свой трудовой день буквально по минутам. Так из биографии д-ра Ф.Б.Мейера мы узнаем, как он, находясь в пути, участвуя в различного рода заседаниях и встречах, особенно там, где участие в них носило чисто формальный характер, не упускал случая погрузиться в чтение книг и исполнение неотложных поручений. Руководящее правило в выборе использования свободного времени во многом может помочь его эффективному использованию. Говорят, что откладывание является одним из могущественных орудий дьявола. Ведь для принятия и выполнения решений по любому вопросу требуется решительность и высокое состояние духа.
Наиболее оптимальным для пресвитера считается такой распорядок дня: утренние часы - для молитвы и изучения Слова Божия; послеобеденные часы - для посещения; вечерние часы - для богослужения и чтения литературы.
Конечно, в зависимости от обстоятельств, порядок может меняться. Избежать перегрузки и перенапряжения все равно не всегда удается. Неизбежны и часы усталости, но режим дня во многом помогает. Большинство служителей считают, что для работника важно прежде всего преодолеть инерцию настроения усталости, чтобы быть всегда готовым к труду на ниве Божией.
Заключая эту главу, можно посоветовать:
1) Избегать всяческой суеты.
2) Смена дел в духовной работе (в подготовке к проповеди, посещении членов церкви, работе над письмами) позволяет сберечь силы и во многом избавляет от переутомления.
3) Пребывать в чтении, но в чтении тех авторов и книг, чтение которых расширяет и углубляет духовный кругозор, стимулирует и обогащает духовный мир. Чтение не должно быть беспорядочным и случайным. Надо выработать привычку к регулярному чтению. Полезно выписывать из книги те или иные изречения, оригинальные мысли и выражения. Непрестанное совершенствование знаний и массовый подъем общеобразовательного уровня заставляет и нас стремиться к приобретению знаний, если не иначе, то путем самообразования. Самообразование составляет необходимую и в высшей степени полезную форму развития человека. Занимаясь самообразованием, мы можем знакомиться с различными достижениями во всех областях жизни. "Мои книги, - сказал один писатель, - живут вместе со мною. Кто еще имеет общество богаче моего? Я чувствую себя в библиотеке настоящим монархом, можно сказать, что подлинные исполины человеческого духа постоянно служат мне". Как известно из Евангелия, Павел был человеком большой культуры.
При чтении серьезных книг надо иметь ввиду два обстоятельства: во-первых, не читать слишком много, и во-вторых, хорошо усваивать прочитанное, делая краткие записи. Необходимо также изыскивать время для чтения художественной литературы и периодических изданий, которые расширяют и углубляют наши знания. Необходимо наблюдать за собою при чтении книг, чтобы это время не преследовало только интересы развлечения, пустого препровождения времени.
4) Чередовать служение на кафедре с какими-либо другим духовным служением. Любой ценой стараться выделить 2-3 часа для абсолютного отдыха. Прав Сперджен, когда он утверждает: "Тот, кто сам чувствует себя усталым, вряд ли может ободрить других".
5) В дни усталости и упадка духа необходимо быть особенно внимательным к состоянию своего здоровья. В США, например, для людей интенсивного умственного труда после шести лет работы предоставляется годовой отпуск (по заповеди "день же седьмой суббота Господу Богу твоему").
Вообще, во всем надо поступать благоразумно, соразмеряя свои силы, сообразуясь с обстоятельствами и временем, привлекая к труду своих соработников и во всем полагаясь на Господа.

Внешний и внутренний человек служителя Божия

При поверхностном чтении Евангелия можно подумать, что христианство смотрит на человеческое тело, как на нечто несовершенное и недостойное. Но это неверное суждение. Человеческое тело - это чудесный организм, созданный рукою великого Творца. Ученые изучают его в течение всей своей жизни. Кто-то сказал, что о человеческом теле можно говорить только с восхищением и вдохновлением. Давид восклицает: "Славлю Тебя, что я дивно устроен!" (Пс. 138,14).
Христианство своим учением о телесном воскресении из мертвых, а также и тем, что оно считает тело наше в настоящей жизни храмом Святого Духа, весьма выразительно подтверждает значение тела как орудия духа. Ведь и Спаситель наш Иисус Христос восстал из мертвых не как чистый дух, но с просветленным телом. Считая наше тело храмом Святого Духа, христианство вместе с тем самым решительным образом возражает против всякого злоупотребления и осквернения тела: невоздержания, беспечности и похоти.
Характерно, что уже в своем послании к Коринфянам ап. Павел сравнивает жизнь верующего человека с бегущим на ристалище. О себе он пишет: "Но усмиряю и порабощаю тело мое, дабы, проповедуя другим, самому не остаться недостойным" (1 Кор. 9,24-25).
Как известно, спорт в наше время получил широкое распространение. Слово "спорт" происходит от латинского Ироае, что означает "развлекаться", "вызывать приятное настроение". Долгое время спорт был привилегией только богатых людей. Но все в корне изменилось, когда в начале 19-го века известный швейцарский ученый - педагог Песталоци Иоганн Генрих развил идею соединения гимнастики с трудом и общим развитием.
Человек умственного труда, дух которого находится в постоянной зависимости от состояния здоровья, естественно, нуждается в постоянном обновлении внешнего своего человека. Так, в одном из постановлений 2 Ватиканского собора сказано: "Поскольку рабочее время на производстве повсеместно сокращается, естественно встают вопросы о рациональном использовании свободного времени. Это свободное время необходимо использовать для разрядки напряженности и укрепления духовного и телесного здоровья".
Спорт также имеет немаловажное значение для формирования характера и развития личностных качеств человека.
Итак, наше отношение к спорту хорошо определяет ап. Павел: "Ибо телесное управжение мало полезно, а благочестие на все полезно, имея обетование жизни настоящей и будущей" (1 Тим. 4,8).
В заключение хочется сказать, что мы должны так жить и наблюдать за своим здоровьем, чтобы не лишиться физической способности к труду. Если нас спросят, как мы живем, нам всегда следует отвечать, что чувствуем себя превосходно. Мы должны избегать говорить о себе, как о больном. Конечно, Господь Сам хранит нас, но, с другой стороны, никогда не надо забывать, что мы являемся храмом Божиим и Дух Божий живет в нас (1 Кор. 3,12).

Жизнь, посвященная Богу

Усиленная молитва должна быть отличительной чертой духовной жизни руководителя церкви. Молитва - это воздух, которым он живет и дышит. Пребывание в молитве должно быть естественным состоянием труженика на ниве Божией. Молитва - это живительный источник силы в служении Господу и ближним. Когда у Мартина Лютера спросили, каковы его планы на предстоящий день, он ответил: "Работа, работа с утра до вечера, а так как сегодня работы у меня будет особенно много, то первые три часа я буду проводить в усиленной молитве".
Но высшим образцом для нас во всем, как и в молитве, является Сам Господь. Если кто-либо на земле и мог обойтись без молитвы, то это, говоря по-человечески, мог быть только наш Господь. Но Евангелие свидетельствует нам совсем о другом - вся Его жизнь на земле была ничем иным, как непрестанной молитвой, и это было постоянной потребностью Его души. Он проводил в молитве к Богу целые ночи (Лк. 6,12). Словом и делом Он вселял в сердца учеников веру в силу и великое благословение молитвы. Своим примером Иисус показывает также нам, что истинная молитва - это не только размышление или созерцание о горнем, но прежде всего - борьба против козней дьявольских и сил тьмы. Апостол Павел пишет об Епафрасе, который всегда подвизается в молитвах (Кол. 4,2). ("Подвизаться", в переводе с греческого, означает "сражаться на арене до последних сил").
"Всякою молитвою и прошением молитесь во всякое время духом", - пишет ап. Павел Ефесянам. Это требует от нас большого усердия и постоянства в молитве.
Мы часто видим вокруг себя людей, плененных сатаной, запутавшихся в различных грехах. Подвизаясь в молитвах за освобождение их душ от власти сатаны, мы выступаем "против духов злобы поднебесной". Ведь Иисус пришел в этот мир прежде всего для того, "чтобы смертью лишить силы имеющего державу смерти, то есть диавола", (Евр. 2,14), чтобы "отпустить измученных на свободу". И сегодня разрушать дела диавола мы можем только Кровию Христовой и усиленной молитвой. Христос сказал своим ученикам: "Се даю вам власть наступать на всю силу вражью" (Лк. 10,18).
Для того чтобы влиять на людей, мы должны прежде всего научиться усиленной молитве. Все великие мужи Божии были прежде всего велики в молитвах (Иак. 5,17-18).
Кроме того, пастырю необходимо иметь особые часы для уединенного молитвенного размышления. Для такого уединенного молитвенного размышления больше всего подходят субботние дни, когда к концу дня надо быть полностью готовым к воскресному служению.
Как говорили реформаторы, наипервейшее, что требуется от служителя Божия, - это личное благочестие и высокий духовный настрой души. Если я не посвящен всецело Господу, я могу говорить человеческими и ангельскими языками, и все же я буду только медь звенящая или кимвал звучащий. Подобно Христу, мы должны чаще оставаться на горе Елеонской, хотя бы все остальные спешили разойтись по домам. Только тогда труд наш на Его ниве будет успешным и плодотворным.

Пастырь как руководитель

Говорят, что человек в массе своей - исполнитель, а не творец. Творческие способности развиты только у небольшого числа людей.
Пастырь должен видеть и всячески развивать потенциальные духовные способности вверенной ему паствы. Как проповедник и наставник он должен молиться и о даре руководства.
Пастырь, несущий ответственность за стадо Христово, не должен "господствовать над наследием Божиим". Он должен быть достойным примером для стада. Ап. Павел пишет Тимофею: "...Но будь образцом для верных в слове, в житии, в любви, в духе, в вере, в чистоте" (1 Тим. 4,12).
Призывая младших к повиновению пастырям, Петр затем обращается ко всему стаду, призывая облечься в смиренномудрие. Без истинного смирения, послушания и самодисциплины мы не можем быть образцом для верных. Только внутренняя самодисциплина, готовность к жертвен ному подвигу могут подготовить нас к достойному руководству.
От духовных руководителей требуется прежде всего нравственное мужество, твердость духа, постоянство. Этим качеством также обладали духовные вожди и реформаторы. Перед своей поездкой в Вормс Мартин Лютер сказал: "Вы можете ожидать от меня всего, кроме страха или отречения. Я не обращусь в бегство и уж во всяком случае ни за что не возьму назад своих слов". Когда его принуждали к отречению, он ответил широко известным афоризмом: "Здесь я стою и не могу иначе, Бог да поможет мне до конца. Аминь". Вспоминая об этом подвиге незадолго до своей смерти, он писал: "Я тогда ничего не страшился. Бог может обыкновенного человека сделать необыкновенно смелым. Не знаю, мог ли бы я сегодня с такой же готовностью и радостью пойти на подвиг во имя Господа".
Пастырь как руководитель, должен быть всегда готов на любой труд, делать все, в чем только есть необходимость, и не делать ничего, что может сделать другой. Если он будет пытаться брать всё на себя, его помощники, свободные от труда, скоро могут превратиться в его критиков. К работе необходимо привлекать наиболее широкий круг активистов, наблюдая за каждым из них, на что они способны (Исх. 18,13-22).
И еще один совет: пастырь никогда не должен говорить об ошибках других, лучше говорить о своих собственных ошибках. Умейте уважать чужое достоинство.

Гибкость и безбоязненность пастыря, его чистосердечность и искренность

Жизнь пастыря основана на вечных этических принципах Евангелия. Его должны отличать строгая чистота, безбоязненность в духовном служении, понимание слабости, высокая ответственность перед Богом и людьми. Он должен быть душевно тонким человеком, хорошо понимая, что убивает не только пуля, но и человеческое слово. Чистосердечие и искренность - вот определяющие свойства пастырского характера.
"Рабу же Господа не должно ссориться, но быть приветливым ко всем, учительным, не злобным, с кротостью наставлять противников ..." (2 Тим. 2,24). В другом случае ап. Павел пишет: "... мы были тихи среди вас, подобно как кормилица нежно обходится с детьми своими" (1 Фес. 2,7).
Нам необходимо помнить, что учение Христово всегда и повсюду оказывало благотворное влияние на распространение подлинной культуры и цивилизации. Служитель Божий должен быть совершенно свободен, не только от того, что является явным злом, что худо само по себе, но и от всякого его подобия. Подлинное уважение к другим, внимательность, предупредительность в отношениях с людьми должны быть не наигранными, а совершенно естественными чертами его характера. Его внешний вид, одежда и манеры должны быть сдержанными и привлекательными. Существует мнение, что христианская сдержанность и хорошие манеры - это уже какая-то часть христианской этики. Очевидно призыв Исайи: "Очистите себя, носящие сосуды Господни!" (Ис. 52,11), надо понимать как в буквальном, так и в переносном смысле. Служитель должен быть хорошо причесан, тщательно выбрит, опрятно и чисто одет. Что касается одежды, то она не должна привлекать к себе постороннего внимания. Она должна быть не слишком клерикальной, но и не слишком светской.
Говорят, что хорошее воспитание в своей основе держится на одном правиле - постоянно думать о своем ближнем и никогда не ставить себя на первое место. Отсутствие хорошего христианского воспитания может стать серьезным препятствием для успешной духовной работы.
Не надо забывать, что пастырь представляет не только самого себя, но Церковь, как таковую, и более того - Самого Христа. Уже в силу этого пастырь должен во всем поступать осторожно и благоразумно: "Итак, смотрите поступайте осторожно, не как неразумные, но как мудрые" (Еф. 5,15). Тенденция унизить служителя Божия имеет, к сожалению, в народе свои глубокие корни.
Такая же предвзятость в оценке пресвитерского служения проявляется также среди членов общины. Пресвитер, можно сказать, живет и трудится в свете яркого прожектора как со стороны церкви, так и со стороны людей, "чтобы не дать повода, ищущим повода". Надлежит также еще служителю иметь доброе свидетельство от внешних (1 Тим. 3,7). Одной из характерных черт пресвитера должны быть приветливость и доступность. Кто-то справедливо сказал, что сердечное расположение может быть воспринято как проповедь без слов, и может больше послужить сближению, чем истертые временем словесные стереотипы. Как уже говорилось выше, служитель должен быть искренен и дружелюбен. Притягательная сила любви, исходящая от Иисуса, делала Его желанным гостем как на пиру в Кане Галилейской, так и в богатом доме Симона фарисея. Не эта ли сила привлекала к Нему родителей и детей (Мф. 19,13-15)?
Корректность и вежливость в обращении с людьми являются тем вечным магнитом, который притягивает людей к пресвитеру и создает ему авторитет.

Семейный очаг пастыря

А теперь мы заглянем в дом пастыря, а его семейный очаг. Прежде всего надо сказать, что никто так не нуждается в семейном очаге, как пастырь. На основании Слова Божия дом пастыря должен быть примером и образцом как для верующих, так и для неверующих. Краеугольным камнем его очага должен быть алтарь для молитвы.
Семья, где самым чтимым гостем является Христос, - это благословеннейшее место на земле. Дом пресвитера должен отличаться гостеприимством и образцовым порядком. Крайне желательно, чтобы пастырь был семейным человеком. Ведь целый ряд проповедей на семейную тему будут исключены из его служения, если он будет неженат. Не имея опыта семейной жизни, вряд ли он сможет помочь другим семьям, оказавшимся в тяжелом положении. К нему, безусловно, более чем к другим, относятся библейские слова: "Нехорошо быть человеку одному, сотворим ему помощника, соответственно ему" (Быт. 2,18).
Не всякая, даже очень серьезная женщина, может быть спутницей жизни пастыря. Она, во-первых, должна быть единомышленницей своего мужа и во всем разделять его духовные убеждения, активно помогая ему во всей его работе на ниве Божией. Только она, движимая истинной любовью, может в критический момент реально поддержать и утешить своего мужа. Она сопровождает его на всем жизненном пути. Кроме упомянутых выше качеств, она должна обладать еще одной высокой добродетелью - умением молчать. Для спутницы пастыря эта добродетель имеет особое значение. Ведь о чем бы она ни говорила, ее слова сразу же распространятся по церкви с быстротой греческого огня (как известно, вода не гасила греческий огонь - зажигательную смесь из смолы, нефти, серы, селитры).
В выборе спутницы жизни надо быть предельно искренним и правдивым. Здесь уместно вспомнить о мудрых советах Сперджена своим студентам. Рассказывают, например, о таком случае, когда один из его студентов сделал предложение одновременно трем молодым сестрам. Когда об этом стало известно Сперджену, он пригласил к себе в кабинет молодого человека, где его уже ожидали ... три невесты. Понятно, что студенту было предложено сделать окончательный выбор, и таким образом брачный вопрос был разрешен.
В другом случае известный труженик на ниве Божией при обручении своей дочери с верующим молодым человеком, сказал: "Другие желают вам много счастья, а я желаю вам только взаимной любви и святой жизни! Если вы будете возрастать в благочестии и в любви, вы будете самыми счастливыми людьми в мире!". Поистине,

Как счастье медленно приходит,
Как скоро прочь оно летит!
Блажен, за ним кто не бежит,
Кто счастье в Боге лишь находит.

Христианская помолвка, хотя она не получила еще в нашем братстве широкого распространения, должна быть такой святой и чистой, как и сам брак. Как обручение, так и святой акт бракосочетания, должны быть открытыми и тщательно взвешенными в евангельском смысле. Период обручения не должен быть слишком растянутым.
Что касается пасторских детей, то они, в первую очередь, должны быть примером и образцом христианского поведения. История и опыт показывают, что воспитанные дети пасторов чаще, чем дети родителей других профессий, отличались незаурядными способностями и чаще других были примерными гражданами.
Ни один из членов семьи пресвитера не должен давать повода для обвинения его в недисциплинированности и распущенности. Дом пресвитера не должен служить дурным примером как в безрассудных денежных тратах, так и в невоспитанности и непокорности детей.

Пастырь и паства

Пастырь должен быть особенно внимателен в общении с сестрами и вообще с представителями другого пола как в своем поведении, так и в разговоре. Тон и содержание его бесед не должны выходить за рамки учения и духа Нового Завета. Служитель Божий в этом случае не должен игнорировать предупреждения Слова Божия и печальный опыт других служителей.
Во всех случаях, общаясь с людьми на всех уровнях, служитель должен помнить о своем высоком звании учителя и наставника. Назначение христианского учителя состоит прежде всего в том, чтобы передавать, свидетельствовать о Христе посредством открытой проповеди.
Но в силу общего священства к этому служению призываются все верующие без исключения (1 Пет. 2,9). Павел, например, был даже готов пожертвовать своим собственным блаженством, чтобы только спасти от гибели "родных мне по плоти". Но его любовь ничего не имеет общего с той ревностью по Боге, которую Павел характеризует как ревность без рассуждения (Рим. 10,2). Ревность по Боге, лишенная мудрости, легко превращается в фанатизм. Христианин же должен развивать в себе любовь к истине, просветленную Духом Святым, очищенную от низких душевных мотивов.
Христианская толерантность, или терпимость к инакомыслящему, конечно, не тождественна с той терпимостью, которая предоставляет каждому жить и спасаться по своему разумению, признавая все убеждения одинаково заслуживающими внимания. Нет, христианской веротерпимости, вместе с ревностью свойственны также благоразумие и кротость. Она предполагает непоколебимую любовь к Богу и Его Евангелию как единственное условие для спасения каждой бессмертной души. Христианская терпимость противоположна всякому осуждению, так как и в заблуждении она ищет здоровые стороны и возможность духовного прозрения. Ведь и о Христе сказано: "Он трости надломленной не переломит и льна курящегося не угасит. (Мф. 12,20).
Евангелие возвещает духовную свободу и возражает против какого бы то ни было принуждения.
Христианская терпимость признает многообразие во взглядах по второстепенным вопросам, согласно ап. Павлу, т.е. то, что он называет "разномыслием" (1 Кор. 11,19).
Еще Блез Паскаль (1623-1662), французский религиозный философ, замечал: многообразие, которое не ведет к единству, есть анархия, в то же время единство, которое не является многообразием, становится тиранией. Откровенный и, главное, открытый обмен мнениями гораздо полезней для здорового общения, чем вынужденное шептание между недовольными членами. Блаженный Августин изрек вечную истину, сказав: "В главном - единство, - во второстепенном - свобода, во всем - любовь".
Так в вопросе о "чистой" и "нечистой" пище (Рим. 14,4-8; 1 Кор. 8). Ап. Павел придерживался более свободного мнения, чем сторонники более аскетического взгляда, но он настаивает из человеколюбия (1 Кор. 8,13) воздерживаться от идоложертвенного. Сам же он хорошо знал и был уверен, что "нет ничего в себе самом нечистого; только почитающему что либо нечистым, тому нечисто" (Рим. 14,14).
Необходимо также помнить, что ложные учения нередко предстают в обличий особой святости. Святые призывы и благочестивые фразы приводят в замешательство не только одних простодушных. Ложные учения особенно опасны в период духовного прилива и во времена ослабления духовного организма, как это наблюдается сегодня. При болезни и слабости организма обычно ищут врачей, но нередко случается, что вместо врачей встречаются с шарлатанами, которые приносят одни только несчастья и бедствия.
Характер взаимоотношений между общиной и пастором во многом зависит от последнего. Есть служители, которым народ дал характерное название: "владыки церкви". Эти люди отличаются своим стремлением господствовать над общиной. Они, как правило, смотрят на членов сверху вниз. Такие служители обычно говорят: "Я так сказал, и так должно быть!". Всякое возражение и указание со стороны члена общины воспринимается ими если не со злобой, то с явным раздражением. Такого служителя, естественно, будут побаиваться, иногда, возможно, будут относиться к нему с уважением, но вряд ли будут его любить.
Но есть служители противоположного типа, которых можно было бы назвать угодниками. Они стараются всем угодить. Тот, кто подобно флюгеру, хочет лавировать и во всем угождать, никогда не сможет быть хорошим руководителем общины. Руководитель должен знать, кто он, и чего он хочет.
Служитель, как руководитель общины, должен стремиться поддерживать хорошие отношения со всеми членами церкви. Мы должны быть как братья среди братьев, но при этом не забывать, что между руководителем и теми, кем он руководит, должна быть известная дистанция. Слишком близкое братство "на ты" с членами общины отнюдь не содействуют укреплению авторитета руководителя.
Община ждет от своего руководителя благопристойного поведения. Есть люди, которые проявляют злорадство, если им удается вывести из терпения служителя, чтобы потом над ним посмеяться. Надо проявить подлинное самообладание, чтобы не отвечать ругательством на ругательство. Именно самообладание и безукоризненное поведение являются лучшим ответом на такие вызовы.
Добропорядочность во всех поступках - это именно то, чего ждет община от своего руководителя. Мы должны быть достойными во всем нашем служении, а также в служении словом, проповедуя только то, во что мы верим, и в чем мы твердо убеждены. Обычно слушатели вскоре замечают стремление служителя возвысить себя и унизить других. Недостойно, например, сказать: "Другие проповедуют ради платы, а я бескорыстно", - в то время, когда сам получаешь содержание от общины. Недостойно также критиковать проповеди и молитвы других. Что ты мнишь о себе, чтобы критиковать молитвы других?
Служитель должен быть абсолютно добросовестным и в частных беседах. Иногда, особенно молодые работники, хотят показать себя всезнающими, и нет, кажется, такого вопроса, на который они не могли бы ответить. Но разве нам не следует иногда честно сознаться: "Я этого еще не знаю, а это мне еще не ясно".
Наши ошибки и наше поведение община простит нам, но нашу нечестность она будет долго помнить. Нужно стремиться к тому, чтобы между служителем и общиной установились добрые взаимоотношения, чтобы каждый знал свое место в общей работе. Если эти братские отношения испортились, тогда лучше перейти на другое духовное поле. Этому совету необходимо последовать и в том случае, если стал развиваться культ личности. Лучшее лекарство как в одном, так и в другом случае, - поскорее распрощаться и разойтись.
Мы хотим надеяться, что эти советы, касающиеся поведения пастора в беседе с инакомыслящими, помогут ему быть достойным примером во всех ситуациях на всех уровнях.
В заключение, хочется в качестве практических советов указать на ряд основных принципов при разборе трудных вопросов. Прежде всего:
1) Надо понимать, что Нагорная проповедь, как и все Евангелие в целом, - это не столько собрание заповедей и правил, а скорее свод основных христианских принципов.
2) Нельзя пренебрегать мнением другого, противопоставлять свое личное мнение мнению тех, кто обращается к тебе за советом; надо пытаться прежде всего искать вместе путь к миру.
3) Надо помнить, что при любом разборе пресвитер является прежде всего только советником. Всякая категоричность и односторонность при разборе вредит делу. Уверенно можно рекомендовать только то, чему учит Слово Божие и что проверено на собственном опыте.
4) В отношении государственной власти служитель Божий должен придерживаться ясного указания Христа: "Итак, отдавайте кесарево кесарю, а Божье Богу" (Мф. 22,21).
Так, в прошлом Цвингли, Нокс, Кальвин, а в настоящее время А. В. Карев, Я. И. Жидков, И. С. Проханов и др. считали, что служитель Божий должен быть одинаково хорошим пастором и гражданином.
Работника на ниве Божией должно отличать подлинное величие духа и доблесть воина Христова. Его постоянным девизом должно быть известное изречение Иосифа: "Как же сделаю я сие великое зло?". Служитель Божий твердо знает, что перед лицом времени и истины рассеивается всякая неправда. В нем всегда должны быть устремленность к вечному, жажда иной жизни и иного мира. Пастор - это служитель Божий с универсальной отзывчивостью. И это прежде всего должно проявляться в его взаимоотношениях с членами церкви, о чем мы теперь хотим поговорить более подробно.

Оптимизм пастора

В труде и жизни служителя Божия не должно быть места пессимизму. Пессимизм не имеет ничего общего с христианством. Тот, Кто послал пастора на служение и сопровождает затем его на всем пути, всегда дает ему силу и ободрение. "И была на мне там рука Господа, и Он сказал мне: встань и выйди в поле, и Я буду говорить там с тобою. И встал я, и вышел в поле, и вот, там стояла слава Господня, как слава, которую видел я при реке Ховаре; и пал я на лице свое" (Иез. 3,22-24). Так был призван к служению пророк Иезекииль. Само имя пророка "Иезекииль" в переводе означает "Бог укрепляет". Так Бог укрепляет каждого Своего работника и служителя на Его ниве. Примечательно, что в книге пророка Иезекииля 49 раз повторяется слово: "И было ко мне слово Господне". Дважды Господь говорит Иезекиилю: "Сын человеческий! Я поставил тебя стражем дому Израилеву" (Иез. 3,17; 33,7). Это слово ясно говорит о нашей ответственности за проповедь Евангелия. Павел совершал это служение с таким усердием, что он мог сказать о себе: "Посему свидетельствую вам в нынешний день, что чист я от крови всех" (Деян. 20,26).
С неменьшим усердием и мы должны совершать наше служение благовестника.

Пресвитер и духовная дисциплина

Для соблюдения и сохранения дисциплины существуют различные приемы и способы. Конечно, церковь не может и не должна пользоваться теми приемами, которые противоречат духу Евангелия.
Есть так называемая папочная дисциплина или дрессировка, когда силою и принуждением заставляют подчиненного исполнять определенные требования и положения. Для общины этот метод совершенно неприемлем. Католическая церковь, прибегавшая к крайнему методу при помощи инквизиции, покрыла себя позором и бесчестием. Другой способ - наставление и убеждение. Этот прием надо применять так, чтобы человек понял, что добровольное подчинение дисциплине является благотворным как для него самого, так и для общества. Есть дисциплина, которая покоится на авторитете вождя и любви к нему. Это иногда ярко проявляется во взаимоотношениях между учителем и учениками.

Какие же средства должен применять пастырь для поддержания дисциплины среди своих членов?

1. Наставления и убеждения. Это одно из первых и наиболее полезных средств. Конечно, это трудная работа, и не каждому она под силу. Легче бывает в работе с молодыми и думающими членами общины, но намного труднее со старшими, подчас упорствующими в своей самоправедности и суемудрии. Но пастырь и руководство церкви должны снова и снова прибегать к этому средству.
2. Выговор и порицание перед общиной, когда виновному дают понять, что его поступок осуждается всеми членами.
3. Следующее средство - недопущение виновного на определенный срок к участию в трапезе Господней, удаление из хора, отстранение от служения Словом, от диаконского служения и других обязанностей.
4. Но самое тяжелое церковное дисциплинарное взыскание - это отлучение от церкви. Это болезненная процедура как для церкви, так, еще больше, для отлученного. Пастырь и отлученный должны пережить ее с глубокой скорбью. Целью наставления и обличения является соблюдение святости церкви через покаяние ее заблудших членов. Но результат будет зависеть от того, каковы будут увещевания и обличения, и как на них будут реагировать провинившиеся.
Успех церковного взыскания будет зависеть от того, насколько в человеке сохранилась его духовная жизнь, насколько он еще поддерживает связь с общиной. Там же, где внутренняя связь с общиной прервалась и духовная жизнь угасла, никакие дисциплинарные взыскания уже не помогут. Обычно такие люди сами уходят из общины. Увещевания и обличения будут иметь смысл только тогда, если пастырь будет прибегать к ним с любовью и состраданием, когда члены общины будут спрашивать также себя: "Не виновны ли и мы в падении нашего брата и сестры?".
Наказывать же на основании только одних подозрений, без доказательств вины - это не по-человечески, тем более не по-христиански. Человеческие души - хрупкий инструмент, с которыми надо обходиться очень внимательно и осторожно. Если служителю не достает любви и духа снисхождения Христова, то ничего доброго от применения взыскания нельзя ожидать. Мы должны не только молиться: "Да прийдет царствие Твое", но и всячески делом и всем своим поведением содействовать его наступлению.
Что касается отношений между общинами, то они чаще всего омрачаются неупорядоченным переходом членов из одной общины в другую. Есть члены общины, которые, находясь в состоянии конфликта со своей общиной, не идут на примирение, а испрашивают членское свидетельство для перехода в другую общину. Желая освободиться от недовольного члена общины, руководство выдает ему такое свидетельство. Но разве может такой огорченный внести в другую общину братское настроение?
Но бывают и такие случаи, когда недовольный член общины переходит в другую без какого-либо свидетельства, и его охотно принимают. Конечно, такое поведение является сознательным подрывом церковной дисциплины, что может вызвать и вызывает только огорчения у членов общин.
Таким образом, увеличивая количество членов своей общины, мы разрушаем добрососедские отношения с другой общиной. Конечно, ответственность при этом ложится прежде всего на руководство общины, содействующее подобному нарушению дисциплины. Такие примеры, к сожалению, имеют место и в истории наших общин.

Отношения между служителями

Те, кто поставлен на святое дело, сами должны быть святыми. Служитель, проповедующий о совершенстве, в первую очередь должен быть ближе всех к нему. Те, кто требует дисциплины от других, должны быть сами дисциплинированными. К сожалению, это нередко отсутствует на практике. Ведь и сами служители - всего только люди, к тому же, порой, несовершенные люди. Поэтому человеческие недостатки часто проявляются также и во взаимоотношениях между служителями. Здесь появляются такие сорняки, которые затем буйно растут в общине: зависть, интриги, недоверие, клевета, различного рода низость и другое. Людей немало сближает общность призвания, тем более это должно сближать и духовных работников. Но мы должны серьезно дисциплинировать себя, чтобы наше братство проявлялось не только на словах, но и на деле.

Отношение к своему предшественнику

Наши духовные работники отчасти оставляют свое служение из-за разногласий с общиной или с отдельными ее членами. Но у каждого предшественника, независимо от того, по каким причинам он расстался с общиной, остались свои друзья и сторонники. Новый работник должен проявить чуткость и большое понимание, чтобы не обидеть этих людей. Необходимо сохранять самообладание и терпение, чтобы не высказать своего недовольства, выслушивая похвалы в адрес предшественника, его способностям и методам его работы. Иногда в этих похвалах скрыта критика наших недостатков и методов нашей работы. Неудачу потерпит тот работник, который не сможет снести критику в свой адрес и станет неодобрительно высказываться о своем предшественнике. Если мы не можем ничего положительного сказать о нашем предшественнике, то хранить молчание и ничего худого о нем не говорить - мы можем и, безусловно, должны.

Отношение к преемнику

Оставляя прежнее поле духовной деятельности, мы должны с полной ответственностью относиться к своему преемнику. Главное, что необходимо требовать от ушедшего служителя, это то, чтобы он не вмешивался в работу своего преемника. Всякое такое вмешательство может причинить только вред общине и огорчения новому служителю.
Вообще оценивая работу своих братьев по духовному служению, мы должны отзываться о них с добрым чувством, с признанием их заслуг. Это нелегко - говорить о превосходстве своего сотоварища, давая ему заслуженную оценку, но служитель Божий всегда должен стремиться к этому. Величие Иоанна Крестителя проявилось именно в том, что он отказался от незаслуженной славы и без тени зависти или досады засвидетельствовал о превосходстве Христа.
Мы, служители, иной раз наглядно убеждаемся в недостаточности дисциплины и самоконтроля у работников Божиих, как во время организации мероприятий, так и во взаимных отношениях.
"Старайся представить себя Богу достойным, делателем неукоризненным, верно преподающим слово истины" (2 Тим. 2,15). На этой основе мы должны строить также и наши взаимоотношения с сотрудниками на ниве Божией. С неменьшим усердием мы должны совершать наше служение благовестника. Серьезные знаки предостережения на пути служителя Божия. Мы признаем, что в качестве слуг Божиих мы обязаны вести благочестивую и нравственно чистую жизнь, потому что мы представляем Христа перед церковью и перед миром.
Мы провозглашаем Евангелие Христово не только словом, но всей нашей жизнью. Мы должны быть письмом Христовым, узнаваемым и читаемым всеми человеками. Так ап. Петр призывает "проводить добродетельную жизнь между язычниками, дабы они за то, за что злословят вас, как злодеев, видя добрые дела ваши, прославляли Бога в день посещения" (1 Пет. 2,12).
Библейские требования благочестия и чистоты не потеряли своей силы и в наши дни. Так, в обеих своих посланиях к Тимофею, ап. Павел умоляет его "убегать" сребролюбия (1 Тим. 6,11; 1 Тим. 2,22).
Еще чаще Евангелие призывает держаться как можно дальше от невидимых, так называемых "духовных грехов" - зависти, гордости, лицемерия, которые легче других грехов какое-то время можно скрывать от посторонних глаз. Другими словами, мы должны быть поглощены не столько работой Христа, сколько Самим Христом. Итак, что мы можем сказать о знаках предосторожности на пути нашего служения Господу. Вот они:
1. Зависть, как определяет словарь русского языка - это чувство досады, раздражения, вызванного превосходством, успехом, благополучием другого. Как Священное Писание, так и народная мудрость много поучительного говорят о зависти. Соломон, например, говорит: "Кроткое сердце - жизнь для тела, а зависть - гниль для костей" (Пр. 14,30). Зависть - это страшная болезнь человеческого духа. Она, подобно больному глазу, испытывает боль от всего, что озарено светом. Как ржа разъедает железо, так и зависть разъедает сердце человека. Она родилась раньше нас. Где счастье, там и зависть.
Мы встречаемся с нею уже на первых страницах Священного Писания. Так Каин из зависти убивает своего брата Авеля, Саул годами преследует Давида, Израильский царь Ахав, следуя зависти и нечестивым влечениям своего сердца, лишает жизни честного человека Навуфея. И самое страшное преступление, которое когда-либо замышлялось в аду и совершено на земле, перед которым потряслась земля, камни рассеялись и солнце померкло, - распятие нашего Спасителя и Господа - было совершено из зависти (Мф. 27,18; Мр. 15,10). Вот почему мы читаем у пророка Иезекииля: "Я поступлю с тобою по мере ненависти твоей и зависти твоей" (Иез. 35,11).
Зависть в Новом Завете всегда значится в списке самых тяжких пороков: (Рим. 1,29; Гал. 5,21; 1 Тим. 6,4; Тит. 3,3) "Мы жили в злобе и зависти, были гнусны, ненавидели друг друга". Какой опасностью грозит зависть человеческой душе, рассказывается в одном из греческих преданий. Человек, терзаемый (снедаемый) завистью к своему сопернику по Олимпийским играм, решил любой ценой разрушить (уничтожить) поставленный ему памятник. Наконец он добился своего, но при падении памятник похоронил и самого завистника. То, что произошло с этим завистливым человеком, должно послужить предупреждением всем людям о крайне губительном свойстве зависти.
Из сочинения Плутарха (древне-греческий писатель и историк) также известно, что Дионисий, тиран Сирокуз, наказал из зависти известного музыканта только за то, что тот играл лучше его.
Абсолютно свободными от зависти были благословенные мужи Божии, упоминаемые в Библии, такие, как Самуил (1 Цар. 15,11); Ионафан (1 Цар. 23,17-18); Иоанн Креститель (Ин. 3,30); Петр (2 Пет. 3,15) и другие.
Эту страшную болезнь души имел ввиду ап. Павел, когда он писал Галатам: "Не будем тщеславиться, друг друга раздражать, друг другу завидовать (Гал. 5,26). А Филлипийцам он пишет, что некоторые, правда, по зависти и любопрению, а другие с добрым расположением проповедуют Христа (Флп. 1,15). Некоторые проповедники завидовали успеху Евангелия благодати, проповедуемого ап. Павлом, заставляя других принять вместе с Евангелием благодати и закон Моисеев. "Но что до того? - говорит далее ап. Павел - я и тому радуюсь и буду радоваться" (Фил. 1,18). Какое великодушие и благородство души!
Для того, чтобы проповеднику скорее освободиться от чувства зависти, он должен глубоко задуматься над тем, какое множество людей в мире находится в зависимости друг от друга для их же собственного блага. Вместо того, чтобы сетовать и роптать, что многие превосходят нас в своем богатстве, силе, добродетели, даровании, мы скорее должны благодарить Бога за их доброе влияние на других, что мы, наименьшие из наименьших, не оставлены еще самыми последними из последних.
2. Гордость. Гордость часто склоняет христианина к самым тяжелым грехам. Нередко она является матерью лицемерия и многих тяжелых переживаний. Смирение - это украшение ангелов, а гордыня - уродство сатаны.
Высокомерие может иногда имитировать даже любовь. Любовь, например, насыщает голодных, то же самое делает и гордость. Любовь строит дом для престарелых, то же самое делает и гордость. Разница только в одном: любовь воздает честь и хвалу Богу, гордость же ждет славы и похвалы только от людей.
Никто из странников не сбивается так легко с истинного пути на ложный путь, как тот из них, кто слишком горд и уверен в себе, чтобы спросить у других об истинном пути.
Гордость лишила Навуходоносора человеческого облика, Саула - его царства, Адама изгнала из рая, а Люцифера низвергла с неба.
Существуют различного рода поводы к превозношению: знатное происхождение, богатство, высокое положение в мире, красота и т.д. Ап. Павел предупреждает верующих в Коринфе, чтобы они не превозносились один перед другим (1 Кор. 4,6).
Александр Великий благодаря своим славным победам стал так высоко превозноситься над всеми, что стал открыто пренебрегать своим отцом, облекся в дорогие персидские одежды и, наконец, провозгласил себя сыном Юпитера.
Но никто еще и никогда не потерпел урона от смирения и уступчивости. Христос сказал: "Блаженны кроткие, ибо они наследуют землю" (Мф. 5,5).
На вопрос о том, чего Господь ждет прежде всего от своих последователей, Августин ответил: "Во-первых, смирения, во-вторых, смирения и в-третьих - смирения".
Наши ошибки, наши заблуждения и наши очень немногие добродетели заставляют нас также глубоко смириться перед Господом. "Бог гордым противиться, а смиренным дает благодать" (Иак. 4,6).
3. Мнимая непогрешимость. Едва ли не все наши беды берут свое начало от комплекса непогрешимости, от нежелания и неумения взглянуть правде жизни в глаза. "Кто почитает себя чем-нибудь будучи ничто, тот обольщает сам себя" (Гал. 6,3).
Самодовольный служитель Божий смотрит на себя через ложные очки и потому видит все в неверном свете. Он склонен считать себя самым мудрым, праведным и добрым христианином. Он уверен, что звезда, за которой он следует, обязательно приведет его к успеху.
Надо твердо помнить, что духовность и непогрешимость - это две разные вещи. До тех пор, пока мы живем во плоти, мы подвергнуты многим погрешностям и ошибкам. "Ибо все мы много согрешаем" (Иак. 3,2).
К сожалению, многие только к концу своего земного поприща убеждаются в том, что они были подвержены многим фатальным заблуждениям. Пророки неоднократно предупреждают самодовольных служителей от пагубного самообольщения. "Лукаво сердце человеческое более всего и крайне испорчено, кто узнает его" (Иер. 17,9).
Как это ни странно, заблуждение служителя относительно своей непогрешимости нередко уживается с якобы искренним смирением в других областях духовной жизни.
Однако самоотверженное служение ап. Павла Господу никогда не могло поколебать его в его искреннем смирении перед Господом в его жизни.
"Но усмиряю и порабощаю тело мое, дабы, проповедуя другим, самому не остаться недостойным" (1 Кор. 9,27).
Именно с таким смирением и с такой готовностью и должен подвизаться истинный служитель Божий.
4. Лицемерие. "Берегитесь закваски фарисейской, которая есть лицемерие" (Лк. 12,1). Лицемерие - это самое опасное заблуждение, в корне искажающее истинную веру в Бога. Лицемерие, как несоответствие слов и поступков, как неискренность и притворство и как показное исполнение всегда было довольно широко распространено среди людей, в том числе и верующих. Вот почему лицемеры и лицемерие представлены в Священном Писании как окрашенные гробы (Мф. 23,27), как подбеленная стена (Деян. 23,3), как скрытые гробы (Лк. 11,3-4), как волки в овечьей шкуре (Мф. 7,15).
Когда Иисус обличал книжников и фарисеев, Он произнес на них Свое семикратное "горе вам" за их жестокость и лицемерие (Мф. 23 гл.). Оказывается, служители могут лицемерить даже в служении Богу и ближнему. Христос сказал: "Не будет тебе награды от Отца небесного когда ты творишь милостыню и трубишь перед собою, как делают лицемеры, чтобы прославляли их люди" (Мф. 6,2).
"И когда молитесь не будьте как лицемеры", - говорит Христос в Своей Нагорной проповеди. Даже в своей молитве можно видеть лицемерие. Итак, лицемерие так многолико и так многообразно, что его нередко называют грехом верующих. Ведь неверующие не имеют нужды лицемерить перед Богом, существование которого они игнорируют, в то время как в одном только Евангелии от Матфея Сам Христос десять раз предупреждает верующих и прежде всего служителей от греха лицемерия.
У нас, как тружеников на ниве Божией, могут быть разные титулы и звания, но Христос может дать нам еще один титул - "лицемер". Поскольку лицемерие прямо противоположно основным добродетелям христианства - честности и искренности, и так или иначе связано с клеветой и фарисейством, мы снова вынуждены остановиться на этом вызывающе отвратительном пороке, тем более что это считается распространенным явлением не только в духовной, но и в социальной среде, и покончить с ним с помощью только обличения, чернил и бумаги никому еще не удалось!
Кто-то из широко известных проповедников сказал, что лицемерие - это один из самых распространенных грехов среди верующих. Оно гнездится как в сердце ребенка, так и в сердце старца. Им не пренебрегают ни ученые, ни простые люди. Не все люди могут быть военачальниками, не все - учеными и художниками, но "искусство" притворства и лицемерия свойственно, кажется, всем без исключения.
В Библии содержится немало ярких примеров лицемерия, когда наружное благочестие известных людей не соответствует внутреннему состоянию их сердца. Так братья Иосифа лицемерно разыгрывают перед отцом Иаковом сочувствие по поводу гибели брата (Быт. 37,35).
Авессалом, убивший своего брата и восставший затем против своего отца, лицемерно вкрадывается в народное сердца и организует против него восстания, заставляя бежать Давида из Иерусалима (2 Цар. 14-16).
Об этом страшном грехе лицемерия и лукавства свидетельствует и поведение царя Саула, потерявшего всякое великодушие и благородство, не говоря уже об Иуде, царе Ироде и других.
Когда спросили императора Священно-Римской империи Фридриха 3 о том, знает ли он на земле такое место, где нет лицемеров, он ответил, что даже далеко за полярным кругом, где нет уже больше обитаемой земли, все же еще можно найти лицемеров.
После этого нам понятна озабоченность апостола Петра, когда он пишет в своем 2 Послании: "Итак, возлюбленные, ожидая сего, потщитесь явиться пред Ним неоскверненными и непорочными в мире" (2 Петр. 3,14). Берегитесь лицемерия!
5. Любостяжание. "Берегитесь любостяжания" (Кол. 3,5). "Но епископ должен быть не корыстолюбив". Богатство - это, по существу, один из наименьших даров, получаемых нами от Бога. Что оно, например, в сравнении со Словом Божиим или с другими духовными дарами человека: разумом, мудростью, добротой, чуткостью. Ап. Павел сравнивает стяжательство с идолослужением (Кол. 3,5), а Христос сказал: "Не можете служить двум господам, не можете служить Богу и маммоне" (Мф. 6,24).
Кто-то сказал: "Мы видим богатого человека и завидуем ему, но если бы мы знали, как мало для него в этом богатстве радости, мы больше сожалели бы о нем, чем завидовали".
В Слове Божием богатство сравнивается с тернием (Мф. 13,7), с сетью (1 Тим. 6,9), с корнем всех зол (1 Тим. 6,10). О силе и бессилии денег очень верно говорит один христианский философ: "Много разных вещей можно купить на деньги, но только не мир для души; за деньги мы можем окружить себя лучшими врачами, но они не всегда могут вернуть нам здоровье; за деньги мы можем окружить себя искусными льстецами, но ни одного друга за деньги не приобретешь; деньги могут заставить замолчать твоих обвинителей, но не голос совести, покрыть большие долги, но только не долг перед Богом; освободить от страха за завтрашний день, но они не могут освободить от страха будущего наказания и смерти".
6. Праздность. Кто подражает праздным, тот насытится нищетою" (Пр. 28,29).
С самого начала человек был создан Богом не для праздности, а для труда. Давно уже сказано, что лень - мать всех пороков, враг души и тела. Праздность, например, в Афинах рассматривалась как преступление против общества и подвергалась соответствующему наказанию.
Как известно из истории, приобретение римского гражданства сопровождалось предварительным осмотром рук - были ли это мозолистые руки тружеников или изнеженные руки лентяев. Последним в гражданстве отказывали. "Сами знаете, что нуждам моим и нуждам бывших при мне послужили руки мои сии", - сказал ап. Павел пресвитерам в Ефесе. Кто-то справедливо сказал, что нет таких вершин знания и искусства, которые не могли бы быть покорены трудом и прилежанием. Прилежание - это тот камень мудрости, который превращает буквально все в чистое золото.
Христос избрал Своих учеников, когда они были заняты своей постоянной работой. Он Сам трудился с раннего утра и в знойный полдень в любое время дня и ночи. Во время бури на море Он спал на корме на возглавии, так Он был изнеможден трудом.
Сатана же избирает своих учеников из праздностоящих ленивцев.
Тит Весписиан, римский император, если ему в течение дня не удалось сделать ни одного доброго дела, с наступлением вечера обычно повторял: "Друзья мои, я снова потерял один день".
А Катон, римский консул, к концу своей жизни горячо сожалел о трех серьезных ошибках, допущенных им по своему легкомыслию. Во-первых, он напрасно путешествовал по воде, когда он мог путешествовать по суще; во-вторых, он часто доверял свои сердечные тайны женщинам. Но больше всего он сожалел о своей праздности, впустую проведенном времени.
Как часто многие откладывают "на завтра" то, что они могут сделать "сегодня". Как много бескорыстных добрых дел и драгоценных бессмертных душ похитило у неба "завтра". Ведь каждый прожитый день - это как бы жизнь в миниатюре. "Научи нас так счислять дни наши, чтобы нам приобресть сердце мудрое" (Пс. 89,12).
Говорят, что в университетском городе Оксфорде на циферблате городских башенных часов сделана такая надпись: "Друг, все улетевшие в вечность дни и часы записаны на твой счет".
Когда одного умудренного старца спросили, что он считает самым трудным в своей жизни, он ответил, что самым трудным в жизни людей считает правильно использовать время, отпущенное человеку Богом.
Как строго мы будем судимы в вечности за попусту потраченное время!
7. Нетерпимость. Во-первых, надо помнить, что подлинный христианин не нуждается в поисках истинной веры. Он не испытывает никаких колебаний в отношении других мнений по одному или другому духовному вопросу. Во-вторых, терпимость - это не равнодушие и не вольнодумство, а стремление к сохранению "единства духа в союзе мира". Жить в общении и дружбе, как говорит Аристотель, это еще не конечная цель, ради чего был создан человек, а только средство к великому единению в Боге. Лютер говорил, что в церкви мы должны усердно учиться друг у друга, вместе усердно молиться и в-третьих, единодушно переносить все трудности и испытания.
Библия - это солнце, а церковь - солнечные часы. Того, кто доверяет часам более, нежели солнцу, вряд ли можно назвать мудрым.
"Самая большая опасность, - говорит Уильям Баркли, - которая грозит любому миссионеру заключается в том, что он начинает обращать людей в секту, а не в веру, и что он будет больше заинтересован в том, чтобы привести людей в церковь, а не к Иисусу Христу".
В Священном Писании церковь представлена в образе тела (Рим. 12,4; 1 Кор. 12,12-27; Еф. 4,13-15); семьи (Еф. 3,15); храма (1 Пет. 2,4-5; Еф. 2,21); стада (Ин. 10,16). Каждое из них (сравнение) свидетельствует о единстве в многообразии, о солидарности и терпимости. Тот, чья жизнь всецело сокрыта "со Христом в Боге", при всех обстоятельствах останется непоколебимым в евангельской истине.
8. Отношение к недостаткам ближнего. "Не судите, да не судимы будете" (Мф. 7,1).
Есть люди, которые закрывают свои глаза на доброе, положительное, но очень зорки на зло. Их сильная сторона - выискивать ошибки в других, ставить себя в положение судей над другими, в то время как служителю Божию необходимо руководствоваться совершенно другими правилами - прощать другим все, и абсолютно ничего не прощать себе.
Такой строго критический взгляд на других приносит большой ущерб делу царства Божия на земле. Ведь "гнев человека не творит правды Божией" (Иак. 1,20). Такое критическое состояние духа приносит вред и самому судье: "Ибо каким судом судите, таким будете судимы" (Мф. 7,1).
"А ты, что осуждаешь брата твоего? Или и ты, что унижаешь брата твоего? Все мы предстанем пред суд Христов" (Рим. 14,10).
Священное Писание учит нас, что человеческий суд обманчив, и что окончательный Божий суд ждет всех нас впереди. Не суди ближнего твоего, пока ты не оказался в его положении. У римлян была мудрая пословица: "Не судите о человеке прежде его смерти". Без христианской терпимости и любви мы всего только "медь звенящая и кимвал звучащий". Ведь нас сопровождают на нашем христианском пути не только добрые ангелы, но и злые демоны.
9. Сила и значение пастырского слова. "Слово ваше да будет всегда с благодатью" (Кол. 4,6).
Нам даны два уха и один язык, чтобы мы больше слушали и меньше говорили. Истинное благочестие проявляется прежде всего в обуздывании языка. Живи с людьми так, как будто Бог постоянно видит тебя, и так говори с Богом, как будто люди всегда слышат тебя.
В древней Греции речь оратора оценивали не по количеству слов, а по тому, сколько в ней было смысла, - не много (слов), но многое, т.е. глубокое содержание в немногих словах.
Катон Младший, противник Цезаря, говорил, что он только тогда будет выступать перед народом, когда он сможет сказать что-нибудь такое, что достойно внимания слушателей.
В другом случае, когда друзья спросили одного из греческих ораторов, о чем он так глубоко задумался перед своим выступлением, он ответил: "Да, друзья мои, я задумался о том, не могу ли я еще больше сократить речь свою перед афинянами". Это прекрасный пример для нас и для многих пустословов, которые иногда оценивают свои речи не по их смыслу и содержанию, а по длине своего речевого потока. Беседы же с истинно благочестивыми людьми имеют огромное значение для служителя Божия. Они побуждают к тому, чтобы еще с большей самоотверженностью служить Богу и ближним. В таких беседах мы оживаем верою и любовью. "Назидайте один другого, что вы и делаете"!

Награда служителя Божия

"Каждый получит свою награду по своему труду", - так пишет ап. Павел святым детям Божиим в Коринфе. Но эти слова полностью, прежде всего, относятся к служителям на Его ниве.
Суд в отношении нас как верующих во Христа имеет три значения. Во-первых, в Евангелии речь идет о суде над грешниками; во-вторых, о суде над нами, как детьми Божиими; и в-третьих, о суде над нами, как Его служителями, т.е. насколько мы были верны Ему, усердны и прилежны в труде на Его ниве. Мы окажемся в лабиринте противоречивых толкований, если не разберемся в смысле и значении этих трех судов Божиих.
В отношении первого суда над грешниками сказано, что Христос грехи наши Сам вознес Телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: "ранами Его мы исцелились" (1 Пет. 2,24).
Христос умер за грехи, соделанные нами как до уверования, так и после уверования. Поэтому ни один верующий не может быть снова судим за соделанный им до уверования грех. "Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь", (Ин. 5,24). "В Котором мы имеем искупление Крови Его, прощение грехов, по богатству благодати Его" (Еф. 1,7).
Ни Ной, ни Лот, ни Израиль в Египте нисколько не пострадали от всеобщего суда над народами, среди которых они жили.
В Священном Писании имеется немало мест, которые свидетельствуют о том, что мы должны делать, чего избегать, как мы должны наблюдать за собой, как мы должны внимать себе и всему стаду (Деян. 20,28). Как очищать себя от всякой скверны плоти и духа, мы читаем: "Испытывайте самих себя, в вере ли вы, самих себя исследывайте. Или вы не знаете самих себя, что Иисус Христос в вас. Разве только вы не то, чем должны быть" (2 Кор. 13,5).
Кто-то подсчитал, что не менее 21 раза Евангелие говорит о том, как мы должны поступать в своих взаимоотношениях и только 6 раз, как мы не должны поступать с ближними:
1. "Не судите друг друга" (Рим. 14,13).
2. "Не будем тщеславится, друг друга раздражать..." (Гал. 5,26).
3. "Не будем завидовать" (Гал. 5,26).
4. "Не говорите лжи друг другу" (Кол. 3,9).
5. "Не сетуйте друг на друга" (Иак. 5,9).
6. "Не злословьте друг друга" (Иак. 4,11).
Итак, мы, как верующие, как работники на ниве Христовой, предстанем пред судилище Христово за все то, что сделали или не сделали со дня нашего уверования до дня нашего отшествия к Господу. "Я не сужу самого себя, судья же мне Господь". "От домостроителей же требуется, чтобы каждый оказался верным" (1 Кор. 4,2).
Путешествие Христа обнаружит все скрытое во мраке, все наши молитвы, намерения, скрытые желания, огорчения против других, отклонения от истины, недовольство, скрытый ропот и другие наши недостатки. Во-вторых, о нас и о нашей работе можно судить и по тому, какими материалами мы пользовались, совершая наше служение 1 Кор. 3,11-15). Это относится как к возвещаемому нами евангельскому учению, так и к нашим делам и поступкам.
Мы как соратники у Бога предстанем пред судилищем Христовым "к похвале и чести и славе и явлении Иисуса Христа". Ведь Сам Иисус сказал: "И кто напоит вас чашею холодной воды, не потеряет награды своей". На основании Евангелия мы можем говорить о награде за непоколебимую веру (Евр. 10,35), за преданность Господу и Его великому делу (2 Тим. 4,7-8; От. 3,21), награда за победу над испытаниями и искушениями (Иак. 1,12; 1 Пет. 2,19; От. 2,10), награда за служение во имя Христа (Мф. 9,41) и, наконец, неувядающий венец славы обещан за верное пастырское служение (1 Пет. 5,1-4).
Все эти обетования Господа не должны служить поводом к утрате нашей ревности, а наоборот. Ап. Иоанн серьезно предупреждает нас: "Наблюдайте за собою, чтобы вам не потерять того, над чем мы трудились, но чтобы получить полную награду" (2 Иоан. 8).
Чтобы получить нам полную награду, мы должны прежде всего "святить в наших сердцах Господа Бога" (1 Пет. 3,15). Ведь главное заключается в том, кем мы являемся перед Господом, а не перед людьми.
Вместе с тем Господь ободряет нас, как в свое время ободрял Авраама, словами: "Не бойся Авраам, Я твой щит, награда твоя весьма велика" (Быт. 15,1).
Все мы хорошо знаем замечательный гимн И.С.Проханова: "Не ради благ обетованья, стремлюсь я Боже к небесам, Ты дал мне радость раскаянья, Ты дал забвение грехам. Ты вызвал к жизни обновленной, мой дух любовью осеня, могу ли думать дерзновенно, о новых благах для меня?".

Благодарность в жизни служителя

Итак, не обетования и блага Господни являются нашей движущей силой в служении Ему, а прежде всего полнота Его любви и благодати вызывает в нас обильную благодарность во славу Божию.
Вся окружающая нас природа: небо, солнце, звезды не могут благодарить своего Творца, потому что они лишены разума.
Благодарить Бога за все Его творения должен человек и прежде всего Его вестник. Ибо все творение поставлено на службу человеку.
Известно, что философ Платон благодарил Бога во-первых, за то, что он родился человеком, а не зверем; во-вторых, что он родился греком, а не варваром; и в-третьих, что он жил в одно время с Сократом и был его учеником.
Христианин в свете Евангелия видит другие, более глубокие причины для благодарения Бога. Во-первых, что Бог его сотворил по Своему образу и подобию; во-вторых, что он родился в христианскую эпоху; и в-третьих, за то, что он, будучи номинальным христианином, стал живым христианином и преданным Его слугой. Действительно, причины великие!
"Благодарю давшего мне силу, Христа Иисуса Господа нашего, что Он признал меня верным, определив на служение".
"Благодать же Господа нашего (Иисуса Христа) открылась во мне обильно с верою и любовью во Христе Иисусе" (1 Тим. 12,14).

Вопросы

1) Пастырское служение как небесное признание.
2) Труд пресвитера.
3) Проповедь в служении пресвитера.
4) Что является главным в проповеди?
5) Внешний и внутренний человек служителя Божия.
6) Жизнь, посвященная Богу.
7) Пастырь как руководитель.
8) Гибкость и безбоязненность пастыря, его чистосердечие и искренность.
9) Семейный очаг пастыря.
10) Пастырь и паства.
11) Оптимизм пастыря.
12) Пресвитер и духовная дисциплина.
13) Отношение между служителями.
14) Отношение к предшественнику.
15) Отношение к преемнику.
16) Серьезные знаки предостережения на пути служителя Божия:
1. Зависть,
2. Гордость,
3. Мнимая непогрешимость,
4. Лицемерие,
5. Любостяжание,
6. Праздность,
7. Нетерпимость,
8. Отношение к недостаткам ближнего,
9. Сила и значение пастырского слова.
17) Награда.
18) Благодарность в жизни служителя.

Лекция 10. Ветхозаветная этика во свете Нового Завета

Поручитель Нового Завета - Иисус Христос

Известно, что между Ветхим и Новым Заветом существует самая тесная связь и преемственность. Отсюда усвоение смысла ветхозаветной этики приобретает немаловажное значение для понимания учения Иисуса Христа и Нового Завета в целом. Вообще христианские идеалы, учение о высшем благе имеют свои общие корни с теоцентричной этикой Ветхого Завета.
Но насколько же Посредник Нового Завета больше посредника Первого Завета?
Моисей по вдохновению свыше пророчествовал: "Пророка из среды тебя, из братьев твоих, как меня, воздвигнет тебе Господь, Бог твой Его слушайте" (Втор. 18,15).
Но ему трудно было представить, насколько же Он, этот Пророк, будет больше Моисея (несмотря на их сходство в некоторых чертах). Так Христос и Моисей были вождями народа Божия, они были очень близки к Богу и имели с Ним самое тесное общение. Но намного больше их различие. Моисей - это всего лишь человек, и не более, Иисус - истинный Богочеловек. Моисей при всем его совершенстве не был свободен от недостатков, в результате чего и видел обетованную землю только издали. Иисус, как ходатай Нового Завета, уподобившись нам во всем, кроме греха, восшел со славою на небо и ныне ходатайствует за нас, а "закон никого не довел до совершенства" (Евр. 7,19).
Как часто мы читаем в Ветхом Завете грозное слово: "Истребится душа та из народа своего" (Быт. 17,14). Вспомним только об Ахане, утаенной им Сенаарской одежде и о том, как, несмотря на его признание, он вместе со своими сыновьями и дочерьми, а также с принадлежащими ему волами, ослами и овцами без милосердия был побит камнями (Иис. Нав. 7 гл.). И только после Голгофской жертвы "Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха", чему не было прощения в Ветхом Завете.
А как сурово звучали предупреждения и проклятия Ветхого Завета в том случае, если Израиль проявит непослушание: "Проклят ты будешь в городе и проклят ты будешь на поле. Прокляты будут житницы твои и кладовые твои" и так далее (Втор. 23,15-68). Звучит это столь ужасно, что можно в какой-то степени понять людей Нового Завета, которые испытывают сомнения, могут ли такие проклятия исходить из уст Божиих и может ли Бог Ветхого Завета быть Богом Нового Завета, Который открылся нам как Бог любви?
Но мы, верующие, должны крайне остерегаться таких мыслей. Нам не следует заниматься подобными противопоставлениями, и тем более не забывать, что Ветхий Завет был Библией нашего Спасителя, Который утвердил Его всем Своим авторитетом. Не будем забывать и того, что суд и проклятие нередко являются непонятной нам формой проявления любви Божией, переходным моментом к назначенной Богом цели. Ап.Павел, например, писал Коринфской церкви, что он готов нераскаявшегося грешника "предать сатане во измождение плоти, чтобы дух был спасен в день Господа нашего Иисуса Христа" (1 Кор. 5,5). Истина благочестия проявляется не только в том, что мы любим Бога и доверяем Ему, но и в том, ходим ли мы пред Ним в сыновьем страхе и благоговении".
"Начало мудрости - страх Господень" (Пс. 110,10). "Итак, зная страх Господень, мы вразумляем людей" (2 Кор. 5,11). Поэтому неудивительно, что Бог начал воспитание Своего избранного народа с Синайской горы, где во мгле и буре, в пламенеющем огне были провозглашены священные Заповеди Первого Завета. И, столь ужасно было это видение, что и Моисей сказал: "Я в страхе и трепете!" Все это знаменовало собою и то, что для грешников Бог является страшным и недоступным Владыкой (в Греческом оригинале - "Деспот").
На протяжении столетий Ветхий Завет служил утверждению этических ценностей, хотя в то же время нередко становился объектом для нападок с позиций разума и так называемых достижений науки. Но надо сказать и то, что многие крупнейшие писатели и композиторы 19-го и 20-го веков искали в ветхозаветных образах ответы на мучившие их вечные вопросы о человеке и его предназначении. Библейская повесть об Иосифе и его братьях особенно популярна в мировой литературе. Но эта повесть образно рассказывает об Иисусе.
Но с другой стороны, откровение, данное Израилю на Синае, не единственное и, главное, не последнее откровение, данное человеку Богом.
Вместе с приходом в этот мир Сына Божия началась новая эра Нового Завета. Сын Божий призывает к Себе всех труждающихся и обремененных и прежде всего обремененных не столько трудом и житейскими нуждами, сколько грехом и беззаконием. Книжники и фарисеи были исполнены недовольства и гнева, что Он ест и пьет вместе с грешниками, защищает женщину, взятую в прелюбодеянии, входит в дом начальника мытарей Закхея. Они смотрели на Иисуса как на нарушителя закона и общественного порядка, в от время как это было ничем иным, как исполнением пророчества о Новом Завете: "Вот наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет" (Иер. 31,31). "И дам вам сердце новое и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное. Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять" (Иез. 36,26-27).
Спрашивается, каким же образом обновляется этот мир? Применением ли закона с его требованиями и угрозами? Нет! Это делает благодать Божия, свободная, незаслуженная людьми благодать и прощение самых тяжелых грехов. Что привлекло сердце грешницы к Иисусу (Лук. 7,30-50), или не менее грешное сердце Закхея (Лук. 19,1-10), как не Божественная любовь Христа? Поистине, "Любовь назидает!" В более точном переводе - исправляет.

Сущность профетизма. Черты несовершенства Ветхого Завета

Мы уже вначале говорили, что христианские идеалы и теоцентричная этика Ветхого Завета имеют свои общие корни в Боге. Это верно прежде всего в отношении ветхозаветного профетизма. ["Профетизм" от греч. prophetes - пророк, употребляется современным богословием в смысле миросозерцание или системы и идеи библейских пророков в области веры и нравственности.] Этический дух профетизма наиболее ярко проявился в книгах больших и малых пророков. Все ветхозаветные книги в целом также пронизаны одной великой идеей единства и разумности исторических событий, направляемых одной высшей нравственной волей. Надо сказать, что такое явление, как профетизм, было чуждо другим восточным народам. Иудейское царство будущего представлено у пророков как идеальное царство мира, правды и справедливости (Ис. 11 гл.).
Однажды, как предрекает пророк, вокруг Израиля, вокруг святой горы Сиона соберутся просветленные народы, ищущие истинного Бога, и что рождение Царя-Мессии положит начало эре благодати и мира (Мих. 4 гл.).
Сущность профетизма заключается в оценке всех явлений истории и жизни отдельных людей на основе соблюдения высших этических норм личности. Еще пророк Амос заключил, что исторические судьбы народов находятся в зависимости от их нравственных качеств. Смысл древних историософии пророков заключается в том, что нарушение нравственного закона приводит обычно к гибели народа, а повиновение Богу дает народу неодолимую силу духа. Следование этому принципу характерно и для учения Нового Завета.
Пророки остро осуждают не столько пренебрежение ритуальными обрядами и культовыми установлениями, сколько нарушение законов правды и справедливости.
Бог свят и Он требует святости и праведности от своего народа: "Итак, будьте святы, ибо Я свят" (Лев. 11,44), "... и нет иного Бога, кроме Меня, - Бога праведного и спасающего нет, кроме Меня" (Ис. 45,21). Подлинное благочестие возможно только в общении с Богом. "О, человек! сказано тебе, что - добро, и чего требует от тебя Господь: действовать справедливо, любить дела милосердия и смиренномудренно ходить пред Богом твоим" (Мих. 6,8).
Послушание воле Божией - главный принцип ветхозаветного благочестия, а непослушание - один из тягчайших грехов. Вопреки распространенному мнению, надо сказать, что любовь к Богу и ближнему, а не наказание является этической основой Первого Завета. Любовь и послушание были на первом месте в духовной жизни Израиля (Втор. 6,5; 10,12; Лев. 19,13).
Так, избрание Израиля и заключенный с ним Завет имеют в своем основании прежде всего любовь Божию (Втор. 7,6-8). Пророк Амос и другие пророки строго предупреждают Израиля, чтобы он не забывал о своей большой моральной ответственности (Амос. 3,2). Божественное избрание обязывает также к служению среди других языческих народов. "Я, Господь, призвал Тебя в правду, и буду держать Тебя за руку и хранить Тебя, и поставлю тебя в завет для народа, во свет для язычников" (Ис. 42,6).
Еврейская этика реалистически смотрит на грех. Она останавливается на самых различных его проявлениях: это вина, упущение, но чаще всего грех рассматривается как преступление, как возмущение против Самого Бога: "Тебе, Тебе Единому согрешил я", - взывает Давид.
И все же этот Завет был отмечен определенным этическим несовершенством. Этическая ограниченность ветхозаветной этики проявляется в том, что это этика народа, не достигшего зрелого морального уровня. Свое развитие и последующее завершение она получила только в Новом Завете, в особенности в Нагорной проповеди Иисуса Христа. Другими словами, израильско-иудейская этика Первого Завета получила свое полное развитие и завершение только в христианстве.
Прежде всего, ветхозаветная этика страдает от определенной двойственности своего применения - один этический эталон применяется к Израилю, другой - к иноземцам. "Не отдавай в рост брату твоему ни серебра, ни хлеба, ни чего-либо другого, что можно отдавать в рост. Иноземцу отдавай в рост, а брату твоему не отдавай в рост, чтобы Господь, Бог твой, благословил тебя во всем, что делает руками твоими, на земле, в которую ты идешь, чтоб овладеть ею" (Втор. 23,19-20).
В отношении женщин также существует определенная тенденция к ограничению ее общественного статуса и ее личных прав. Правда, некоторые из них достигали высокого положения, как пророчицы или судьи Израиля, например, Мариам, Есфирь, Девора, Олдана (Исх. 15,20; Есф. 2,17-18; Суд. 4,4; 2 Пар. 34,22). Но в целом женщина занимала в Израильском обществе сугубо подчиненное положение и не входила даже в общее исчисление народа.
Обращение с рабами было у евреев намного гуманнее, чем у окружающих народов. Но и здесь существовала та же двойственность. Большинство рабов было из иноплеменных народов, купленных или захваченных в плен (Быт. 17,12; Чис. 31,11). Сами же евреи становились рабами добровольно или по причине бедности (Исх. 21,7; Амос. 2,6). В этом случае еврейский раб освобождался от рабства после 6-летнего срока. (Исх. 21,2). Иноплеменные же рабы оставались в рабстве до самой смерти (Лев. 25,44-46). Кроме того, все еврейские рабы, независимо от каких-либо сроков, полностью освобождались от рабства в пятидесятый юбилейный год (Лев. 25,8-12).
Для Ветхого Завета характерно также законничество, то есть внешнее исполнение заповеди, обряда или ритуала, в то время, как мотивы поведения остаются на втором плане. Надо сказать, что во времена Иисуса законничество в Израиле особенно процветало.
Но христианское сознание более всего удивляет ветхозаветная жестокость к врагам, когда в ее экстремальных (чрезвычайных) проявлениях наказанию смертью подвергались не только мужчины и женщины, но даже дети и грудные младенцы (Втор. 13,15-16; 1Цар. 15,3). Почему Израиль по повелению Самого Бога должен был чинить такие жестокие расправы над врагами? Традиционно объясняют тем, что Бог таким образом предохранял Израиль от смешения его с Хананеями, а вместе с этим и от собственной его гибели. Полностью принять эту точку зрения довольно трудно. Не может нас полностью удовлетворить и другое объяснение, в котором утверждается, что Израиль был орудием в руках Божиих для наказания Амаликитян, как затем Ассирияне стали орудием в руках Божиих для наказания Израильтян (Ис. 10,5-6). Очевидно, надо признать, что вместе с ростом познания Бога Израилем все более усваивалась им и этика поведения. Поэтому наше суждение об Израиле может быть ошибочным, если исходить из современных высоких христианских этических норм, которые для Израиля в то время были еще недоступны.

Декалог (десять заповедей закона как эталон Ветхозаветной этики)

Бог вечен и неизменен, "дары и призвание Божее непреложны" (Рим. 11,29), но пути Божии остаются для нас неисповедимыми. Для достижения Своих целей Бог пользуется как железным жезлом наказания, так и нежным посохом Своей благодати. "Итак, видишь благость и строгость Божию" (Рим. 11,22).
"Когда пришла полнота времени", строгость Первого Завета сменилась благостью и благодатию Нового Завета, о чем Господь уже давно возвещал через пророка: "Вот наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет" (Иер. 31,31).
Была ли в этом действительно необходимость? Был ли Ветхий Завет таким несовершенным? Ведь закон и Ветхий Завет составляют одно целое. А как высоко, например, превозносили благочестивые иудеи (не только книжники и фарисеи) закон. "Блажен муж, который не ходит на совет нечестивых и не стоит на пути грешных, и не сидит в собрании развратителей; Но в законе Господа воля его, и о законе Его размышляет он день и ночь!" (Пс. 1,1-2). Не только Давид, но и Ап. Павел, резко восставая против оправдания законом, торжественно заявляли, что "закон свят и заповедь свята и праведна и добра" (Рим. 7,12). Тимофею он написал: "А мы знаем, что закон добр, если кто законно употребляет его" (1 Тим. 1,8). И это ведь действительно так, потому что только "законом познается грех". Закон - заповеди как мощная плотина во все времена служил определенным заслоном от зла. Свою незаменимую ценность закон сохраняет и в новозаветное время, когда он пробуждает в нас нужду в спасении и становится таким образом детоводителем ко Христу. Закон Моисея призывал народ к совершенству, но не давал силы для его исполнения, для участия в новой жизни. Даже декалог (10 заповедей), данный Израилю Самим Богом, был только детоводителем ко Христу. Кратко остановимся на этике декалога.

Этика декалога

Декалог - это краеугольный камень израильско-иудейской этики. Но он имеет непроходящее универсальное значение и как общечеловеческий этический эталон. Первые четыре заповеди декалога определяют обязанности человека по отношению к Богу, остальные шесть заповедей касаются наших обязанностей в отношении ближнего и самого себя. Рассмотрим смысл тех моральных принципов, которые воплощены в каждой отдельной заповеди.

Наши обязанности по отношению к Богу

Первая Заповедь - "Да не будет у тебя богов пред лицем Моим" (Исх. 20,3), подтверждает абсолютную суверенность Бога. Этими словами Бог повелевает познавать Его и почитать Его всем сердцем и всею душою нашею, и кроме Него, Единого, Истинного Бога, никого и ничего не признавать как Бога. Мы обязаны богопочетанием считать важнейшим из всех знаний и должны неустанно совершенствовать в нем. Так, пророк Илия на горе Кармил один мужественно подвизается против 400 лжепророков дубравных, то есть поклонников Ваала и побеждает их. Он всею крепостью своей души борется против нарушителей первой заповеди, утверждая монотеистическую веру Израиля.
Вторая заповедь - "Не делай себе кумира и никакого изображения..." (Исх. 20,4-6. Этой заповедью Бог предупреждает об опасности превратить мертвый предмет в живого Бога. "Бог есть дух и поклоняющиеся Ему должны поклонятся в духе и истине" (Ин. 4,24). Наглядный пример исполнения этой заповеди дает нам царь Езекия, который "отменил высоты, разбил статуи, срубил дубраву и истребил медного змея, которого сделал Моисей, потому что до самых тех дней сыны Израилевы кадили ему и называли его Нехуштан" (4 Цар. 18,4). Но кроме грубого поклонения идолам, существуют и другие виды более тонкого идолопоклонства.
Третья заповедь - "Не произноси имени Господа, Бога твоего напрасно" (Исх. 20,7). Этой заповедью вообще запрещается употреблять имя Божие без нужды и напрасно, нарушать обеты, данные Богу. Человек должен проявлять любовь к правде всегда и во всем.
Четвертая заповедь - "Помни день субботний, чтобы святить его" (Исх. 20,8). Еврейская суббота была одновременно днем отдыха и поклонения Богу. В этот день отдыхали не только человек, но и животные (Втор. 5,13-15). В обновлении сил нуждается все живое. Со времени воскресения Христа, в память и в прославление Его великого подвига спасения, празднуется воскресный день, который именуется в Евангелии днем Господним. В этот день апостол Иоанн получил также откровение о церкви Христовой (Откр. 1,10).

Обязанности человека

Пятая заповедь - "Почитай отца твоего и мать твою, чтобы продлились дни твои на земле, которую Господь, Бог твой, дает тебе" (Исх. 20,12).
От обязанностей по отношению к Богу следует переход к обязанностям к ближнему. Это, к тому же, первая заповедь с обетованием: "Чтобы продлились дни твои на земле". Так Ной благословил детей своих - Сима и Иафета за их достойное поведение, а потомство Хама проклял за его непочтительное отношение к нему. История всех веков свидетельствует о том, что исполнение этой заповеди приносит благословение семье и народу.
Шестая заповедь - "Не убивай" (Исх. 20,13). Господь Бог запрещает ею убийство или отнятие жизни у ближнего каким бы то ни было образом. Случайное же убийство, убийство при оправдывающих обстоятельствах, убийство на войне, смертная казнь, (Исх. 21,12; 22,2; Числа 35,23-27) не считались у евреев убийством.
Седьмая заповедь - "Не прелюбодействуй" (Исх. 20,14). Эта заповедь выражает принцип святости брачных отношений. Первоначально эта заповедь больше касалась жены, чем мужа. Но позднее как муж, так и жена подвергались одинаковому наказанию. "Если кто будет прелюбодействовать с женою замужнею; если кто будет прелюбодействовать с женою ближнего своего, да будут преданы смерти и прелюбодей и прелюбодейка" (Лев. 20,10). Закон требовал чистоты в брачных взаимоотношениях как от жены, так и от мужа. Этой заповедью запрещается прелюбодеяние и всякая нечистая плотская любовь, а также все то, что может возбудить эту любовь.
Восьмая заповедь - "Не кради" (Исх. 20,15). Ею запрещается любая кража или присвоение каким бы то ни было незаконным способом того, что принадлежит нашим ближним. Нельзя удерживать плату у работников, весы должны быть точными (Лев. 19,13; Втор. 25,13-14). Заботы о ближних и нуждающихся возлагаются на имущих (Втор. 15,7).
Девятая заповедь - "Не произноси ложного свидетельства на ближнего своего" (Исх. 20,16). Господь запрещает этой заповедью ложно свидетельствовать на наших ближних в суде и вне суда. Запрещается говорить ложь о ближних наших, даже если при этом мы не имеем намерения вредить им.
Десятая заповедь - "Не желай дома ближнего твоего ... ничего, что у ближнего твоего" (Исх. 20,17). Бог запрещает этой заповедью желать того, что принадлежит нашему ближнему. От греховных желаний и помышлений родятся, как от негодных семян, греховные дела. Именно внутренние мотивы порождают грехи, упоминаемые в предыдущих заповедях.
Десять заповедей отражают наивысший этический идеал раннего израильского периода. Декалог, основанный на Завете живого Бога с Израилем, является не просто человеческим законом, а божественным откровением.
Он содержит, как мы видели, основные обязанности человека по отношению к Богу, к ближнему и самому себе. Без этих основных принципов ни общество, ни отдельный индивидуум не могут подняться до требуемого Богом морального уровня.

Декалог и Новый Завет

В Евангелии от Матфея Христос в Нагорной проповеди изображен как Законодатель Нового Завета, намного превосходящий Моисея. В Нагорной проповеди Христос нередко сопоставляет Древнюю Заповедь с Новой Заповедью. "Вы слышали, что было сказано древним, а Я говорю вам". Известно, что из всех 613 ветхозаветных заповедей и запретов Он провозгласил две главные: "Возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим, и ближнего твоего, как самого себя" (Матф. 22,36-40). "На сих двух заповедях утверждается весь закон и пророки".
Во-первых, заповедь о любви к ближнему, Христос возвысил до любви к врагам (Матф. 5,43-48; Лук. 10,25-37). Христос не только учил других прощать и любить, но прежде всего Сам явил делом свою любовь ко всему роду человеческому, молясь на кресте за Своих врагов. Он возлюбил и нас, когда мы были еще Его врагами. Любовь, учит Христос, как высший закон вселенной, нарушение которого не проходит без ущерба для нашей бессмертной души. Праведность Христова во всем намного глубже того, что практиковали или учили иудеи. Так в Нагорной проповеди дано несколько сопоставлений ветхозаветного закона с новозаветной заповедью (Матф. 5,21-48). Заповедь Христова требует в высшей степени благоговейного отношения к ближним. Закон говорит: "Не убивай", а Иисус - "Не гневайся". К грехам шестой заповеди Он относит всякий гнев, всякое оскорбительное слово, лишающее нашего ближнего доброго имени. Ап. Иоанн называет человекоубийцею всякого, кто ненавидит ближнего своего (1 Ин. 3,15). Истинное поклонение Богу возможно только вместе с примирением с ближним (Матф. 5,23-24).
Этика благодати требует также нового отношения к женщине. Закон говорит: "Не прелюбодействуй", а Христос говорит: "Не смотри на женщину с вожделением" (Мф. 5,27-28). Христос требует чистоты мысли более, чем чистоты поступков. Иисус учит, что вожделенный взгляд - это греховное намерение, ведущее к прелюбодеянию. И здесь может помочь только одно - духовная хирургия глаза. В наше время это может также означать уничтожение непристойной литературы.
Новая этика Христа требует также большой чистоты и святости в супружеских взаимоотношениях. Закон, например, говорит, что муж волен по своему произволу отпустить свою жену из дома (Втор. 24,1). Христос предупреждает: "Не разводись вовсе, кроме вины любодеяния" (Мф. 5,32). "Итак, что Бог сочетал, того человек да не разлучает" (Марк. 10,3). Брачный союз - это изначально священный союз и его чистота должна быть абсолютной и нерушимой. В супружестве главным является взаимная любовь и верность, в безбрачии - целомудрие и чистота.
Новозаветная этика призывает также к полному отказу от всякой мести, в то время как в ветхозаветном законе существовал принцип "око за око и зуб за зуб" (Исх. 21,24-25). В христианской жизни никогда не может быть места для подобного возмездия. Наоборот, "если враг твой голоден, накорми его, если жаждет - напой его".
Новая этика, провозглашенная Христом, призывает к качественно новой любви (Мф. 5,43-48). Ветхий Завет говорит: "Люби ближнего своего как самого себя" (Лев. 19,18). Иисус - "любите врагов ваших, благословляйте проклинающих вас и молитесь за обижающих вас и гонящих вас" (Мф. 5,44). Мы не можем, конечно, всегда питать чувство любви к враждебно настроенным нам людям, но любить их как творение Божие, не воздавая им злом за зло - вот то, к чему неизменно призывает нас Христос. "Будьте совершенны, как совершен отец ваш Небесный". Именно в этом новозаветная этика достигает своего наивысшего выражения. Об этом пишет ап. Павел: "И все, что вы делаете словом или делом, все делайте во имя Господа Иисуса Христа, благодаря чрез Него Бога и Отца" (Кол. 3,17).
Вознагражден будет тот, кто творит милостыню не перед людьми, а перед Богом, втайне. Наши деяния, посты и молитвы должны иметь свой постоянный источник в любви к Богу и ближнему. Человек, рассуждающий о жизни с точки зрения ветхозаветного закона, считал свою награду чем-то заслуженным. Христианин думает прежде всего не о награде, а об исполнении воли Божией. Для него величайшая из наград - встреча с Господом пред Его престолом. Но Христос требует больше, чем ветхозаветная заповедь, что видно из золотого правила Нагорной проповеди. "Итак, во всем как хотите, чтобы с вами поступали люди, так поступайте и вы с ними, ибо в этом закон и пророки" (Мф. 7,12). Дело в том, что концепция понимания системы учения Иисуса о нравственности носит не пассивный, а активный характер. Воля Божия вовсе не в том, чтобы удерживаться только от проступков и нарушения закона, но чтобы активно творить добрые дела во славу Божию. Этот новый путь активной добродетели был открыт Иисусом в Нагорной проповеди: "Так да светит свет ваш пред людьми..." (Мф. 5,16).
Завет Иисуса Христа - это качественно новый завет, с новой заповедью любви - "агапе" в центре. "Заповедь новую даю вам, да любите друг друга, как и Я возлюбил вас, так и вы да любите друг друга" (Ин. 13,34). Исполнение этой заповеди стало отличительным признаком новозаветной эры, начавшейся со смертью и воскресением Иисуса Христа.

Дар Святого Духа - сила и благословение Нового Завета

Полное прощение грехов не единственное благословение Нового Завета. Великим благословением является также дар Святого Духа. Действия Святого Духа проявлялись и в Ветхом Завете. Все то доброе, что было в Израиле и вообще у народов является, в конце концов, плодом Духа Святого, Который обещан в Новом Завете каждому верующему получившему прощение грехов. Ученики Христа, безусловно, находились под действием Духа Святого, но дар Святого Духа они получили только в день Пятидесятницы. Это также подтверждает и апостольское служение ап. Павла, который, обращаясь к иудеям в день Пятидесятницы, сказал: "Покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов - и получите дар Святого Духа" (Деян. 2,38). Конечно, покаяние и последующие водное крещение совершается не без действия Духа Святого на сердце и на совесть человека, но дар Святого Духа есть следствие как покаяния, так и крещения по вере. Дар Святого Духа означает также облечение особой силой свыше для служения в Царствии Божием, как это мы видим на примере Иисуса Христа. Вообще без Святого Духа невозможно ни духовное совершенствование, ни освящение. Чтобы убедиться в этом, достаточно сравнить жизнь учеников до дня Пятидесятницы и после. До Пятидесятницы они спорили между собой о том, кто из них больше; ученики Иаков и Иоанн намеревались огнем истребить самарян за то, что они не хотели их принять; все ученики оставили Иисуса в Гефсимании; в первосвященническом дворе Петр отрекся от своего Учителя и Господа..., после смерти Христа ученики из спасения от иудеев собрались за закрытыми дверями и т.д.
После сошествия Святого Духа нет ни одного случая явного отступления учеников от истины, за исключением Петра, который подвергался нареканию за лицемерие (Гал. 2,11-14). Дар Святого Духа является небесным даром в противоположность духу одержимости. Тот, кто находится во власти злого духа, поступает и говорит так, как принуждает его к этому злой дух, точно также и человек, получивший дар Святого Духа, становится послушным рабом и служителем Божиим. Поэтому каждый верующий должен спросить себя, получил ли он Духа Святого как дар, или он в своей благочестивой жизни находится только под действием Святого Духа. Для этой самопроверки даны нам следующие слова ап. Павла: "Если же кто Духа Христова не имеет, тот и не Его" (Рим. 8,9). Можно также сказать и наоборот: тот, кто всецело отдал себя в собственность Иисуса, - имеет Дух Христов. Но до тех пор пока наша духовная жизнь протекает лишь в сфере помыслов, добрых чувств и намерений, Святой Дух не может всецело управлять нами.
Дух Святой может наложить Свою печать лишь в том случае, когда мы от души, добровольно и с радостью будем исполнять волю Божию. Божественный огонь нисходит только на святую жертву. О том, что может совершить дар Святого Духа с немощным, человеком, свидетельствует нам ап. Павел: "Все могу в укрепляющем меня Иисусе Христе". И еще: "Но все это преодолеваем силою Возлюбившего нас" (Рим. 8.37).
Бог пребывает в неприступном для нас, людей, свете, но Его любовь, через действия Святого Духа становится вполне доступной и понятной в пределах нашего житейского опыта (Рим. 5,5). О действии Святого Духа больше всего свидетельствуют нам две книги Нового Завета: Евангелие от Иоанна и книга Деяний Апостольских. Евангелие от Иоанна свидетельствует нам о действии Святого Духа на отдельных людях, а Деяния Апостолов - на первоапостольскую церковь в целом. Как свидетельствует эта книга, ни одно решение в первоапостольской церкви не принималось без указания Духа Святого. В Деянии Апостолов о действии Святого Духа в первпоапостольской церкви упоминается не менее шестидесяти раз.
Можно сказать, что Святой Дух представляет в Новом Завете как второе "Я" Иисуса: "Утешитель же Дух Святой, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что я говорил вам" (Ин. 14,26). Святой Дух еще и сегодня открывает верующим новые истины, которые ранее ученики не могли вместить (Ин. 16,12-14). Итак, сегодня через Святого Духа мы слышим не только то, что говорил Иисус ученикам, будучи на Земле, но и то, что Он хочет сказать нам сегодня. Таким образом, каждое поколение постигает истину Божию в той форме, какая ему доступна. Дух Божий наставляет на всякую истину (Ин. 16,13). Эти слова Ап.Иоанна наводят нас на размышление о том, что Его наставление не ограничивается лишь богословием, но Он наставляет на любую истину в жизнедеятельности человека.
Как сказал поэт: "Но лишь божественный глагол до слуха чуткого коснется, душа поэта встрепенется, как пробудившийся орел". Ведь через Святого Духа мысли о вечности и бессмертии так же живы и неугасимы в человеке, как и мысли о Боге.
Нередко задается вопрос, существует ли подлинный прогресс в истории человечества? Конечно, наличие технического и научного прогресса не вызывет никакого сомнения.
Но как обстоит дело внравственном мире широких масс людей? Вряд ли мы можем обнаружить здесь такие же следы прогресса, как в науке и технике.
Как Израиль был избранным народом, так и Церковь избрана Богом, и ее духовно-моральный уровень намного выше ветхозаветного. Причина здесь в одном - Церковь пользуется обильными благословениями Ходатая Нового Завета.
Если в Ветхом Завете израильтянин обращался к Богу как к Царю и Владыке, то Христианин в Новом Завете обращался к Богу как к своему Отцу, дорогому и близкому. "А как вы - сыны, то Бог послал в сердца ваши Духа Сына Своего, вопиющего: Авва Отче! Поэтому ты уже не раб, но сын; а если сын, то и наследник Божий чрез (Иисуса) Христа" (Гал. 4,6-7). О любви Божией к человеку Христос сказал в Своей Нагорной проповеди: Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных".
Бог Нового Завета "может делать несравненно больше всего, чего мы просим или о чем помышляем". Многие религии мира характеризуют Бога как высшее существо, требующее от человека послушания и особого посвящения.
Бог же Нового Завета открывается нам как Бог любви и прощения. "Любовь Божия нам открылась в том, что Бог послал в мир единародного Сына Своего, чтобы мы получили жизнь через Него" (1 Ин. 4,9). Ныне во всем мире на всех языках и наречиях возвещается Евангельская весть о любви Божией: "Бог есть любовь" (1 Ин. 4,8,16).
Единственно, чего ждет Бог от человека Нового Завета - это взаимной любви. "Будем любить Его, потому что Он прежде возлюбил нас" (1 Ин. 4,19).
Евангелие открывает нам Бога как Отца, ищущего блудного сына. Это совершенно новое откровение, данное Богом. Призывы Бога к покаянию звучали и в Ветхом Завете, но только Иисус учит о Боге, Который Сам ищет грешника о возвращает его в Отчий дом. Отныне согрешающий согрешает уже не против закона, а против любви Божией, против Самого Бога. Новый Завет как завет любви и прощения осуществляется Богом на протяжении многих веков. В Послании к Ефесянам апостол Павел объясняет верующим о нарастающей силе благодати Божией", "дабы явить в грядущих веках преизобильное богатство благодати Своей в благости к нам во Христе Иисусе" (Еф. 2,7). В течение многих веков Бог изменяет в своей основе ветхую природу нашу, чтобы мы "соделались причастниками Божеского естества".

Новый Завет утвержден на лучших обетованиях

Какие же обетования первоначально были даны Израилю? Ему прежде всего была обещана помощь в его неравной борьбе против окружающих его врагов, и он довольно часто получал ее от Бога. Израилю также была обещана обетованная земля - Ханаан. Моисей торжественно предупреждал Израиль: "Сделает тебя Господь главою, а не хвостом, и будешь только на высоте, а не будешь внизу, если будешь повиноваться заповедям Господа" (Втор. 28,13). Но какие обетования имел Израиль по ту сторону смерти? Что знал он о бессмертии души, знал ли он что-нибудь о потустороннем мире вообще? Потусторонний мир был покрыт для него мраком неизвестности, и то немногое, что было открыто, мало его утешало. Со страхом размышлял израильтянин о своем переходе из мира, исполненного света и радости, в загадочный мир забвения и полного молчания, где нет уже места для благодарения Богу. Израильтянин знал только то, что он отходит к своим праотцам, о судьбе которых ему также ничего достоверно не было известно. Обетования Ветхого Завета касались только краткой земной жизни отдельного израильтянина, утверждалась долговечность народа на земле. С христианской же точки зрения, всякое учение, отрицающее грядущее воскресение, считается совершенно бессмысленным. А какие обетования нам даны в Новом Завете? Во-первых, радостная весть Нового Завета о воскресении из мертвых: "если мы веруем, что Иисус Умер и воскрес, то и умерших в Иисусе Бог приведет с Ним" (1 Фес. 4,14). Смерть для верующих, таким образом, является приобретением, потому что наша подлинная родина не на земле, а там, на небесах, куда мы все призваны "к упованию живому, к наследству нетленному, чистому, неувядаемому, ранящемуся на небесах для вас" (1 Пет. 1,4). Смерть переносит нас из ограниченного человеческого бытия болезней и скорбей в мир нового неба и новой земли.
"И всякое создание, находящееся на небе и на земле, и под землею и на море, и все, что в них, слышал я, говорило: Сидящему на престоле и Агнцу благословение и честь, и слава и держава во веки веков" (Откр. 5,13).
Апостол Павел предупреждает верующих, чтобы они не порабощали себя и не возвращались опять к немощным и бедным вещественным началам (Гал. 5,9). Действительно, как скудны в сравнении с евангельскими обетованиями обетования Ветхого Завета.
Не надо забывать еще об одном. Когда пророк Иеремия говорит: "Вот наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды Новый Завет", то можно подумать что и этот Новый, как Первый Завет, не распространится на другие народы. Но это не так. Еще со времен Авраама известно, что через него благословение Божие распространяется на все человечество. "И благословятся в тебе все племена земные" (Быт. 12,3). Можно сказать, что с течением времени мысль о благословении язычников наравне с Израилем для израильтян становилась все более нестерпимой. Но вот отныне стало совершенно ясно, что Новый Завет - это универсальный завет. Это также вытекает с совершенной ясностью из поведения Христа: "Идите по всему миру и проповедуйте Евангелие всей твари".
Если крещение, в известном смысле, является печатью Нового Завета относится ко всем народам, то этим самым партикуляризм (стремление к обособлению) Ветхого Завета был окончательно побежден.
Далее, Ветхий Завет был заключен не столько с каждым отдельным представителем Израиля, сколько со всем народом в целом, причем печать Завета была лишь на одной части народа - на мужской половине. Каждый же верующий Нового Завета имеет большое утешение в том, что посредством крещения и запечатления Святым Духом он независимо от пола вступает в личный завет с Богом.
Жаль, что христиане сравнительно мало свидетельствуют о крещении как печати Нового Завета. Но мы должны больше уделять внимания тому чудесному факту, что Сам Господь Бог заключил с нами союз. Если же брак, совершенный на основе Евангелия, приносит так много счастья и благословения, то насколько же больше благословения мы имеем, вступив в союз с Богом. Это создание дает много утешения в борьбе с различного рода искушениями мира сего.
Но существует и ложная надежда на Завет. "Грешнику же говорит Бог: "что ты проповедуешь уставы Мои и берешь завет Мой в уста твои" (Пс. 49,16). Ложная надежда на Завет не спасла иудеев от Вавилонского плена. Но злоупотребление заветом ни в коем случае не исключает его благословения. Не будем и мы забывать об этом. Мы поставлены намного выше предыдущих поколений. Здесь вновь раскрываются новые горизонты для размышления.
Нам, как детям Нового Завета, дано несравненно больше, чем иудеям, поэтому с нас и больше спросится. " ... и от всякого, кому дано много, много и потребуется; и кому много вверено, с того больше взыщут" (Лук. 12,48).
Некоторые верующие полагают, что церковь унаследовала благословение иудеев, которого они лишились из-за своего непослушания. Но Св. Писание утверждает, что ветхозаветные обетования данные иудеям полностью исполнятся, когда они примут Его как Мессию. -Все верующие во Христа являются сынами Авраама и участниками Нового Завета (Гал. 3,7; Ин. 8,39). Но это не значит, что христианская церковь заменяет Израиль в плане Божием. Бог спасет всех людей, евреев и язычников, которые на основании личной веры примут Его как Своего Спасителя.
Ветхий Завет (Иер. 31,32) - Завет закона был заключен с иудеями на Синае, он был написан на каменных скрижалях. В Новом Завете Заповеди Божии написаны на плотяных скрижалях сердца (2 Кор. 3,3) и Сам Бог дает желание и силу исполнить их (Фил. 2,13).
По учению Нового Завета, все верующие (иудеи или язычники) знают Бога потому, что они получили у Него прощение грехов (Иер. 31,34). Получив прощение грехов, все они становятся членами Божьей семьи.
Ветхий Завет был освящен кровию жертвенных животных. Новый Завет освящен Кровию Христа, которая дает полное прощение и уничтожение греха: "Он же однажды, к концу веков, явился для уничтожения греха жертвою Своею" (Евр. 9,26).

От Ветхого Завета к Новому

Библия была и остается самой читаемся книгой в мире. Каждую из двух ее основных частей - Ветхого и Нового Завета церкви признает одинаково Богодухновенной. Ап. Павел, обращаясь к Тимофею, пишет: "Все Писание Богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности".
Между Ветхим и Новый Заветом нет разрыва, они неотделимы друг от друга. Как сказал один из теологов: "Новый Завет в Ветхом скрывается, Ветхий в Новом раскрывается". Но только благодаря Новому Завету человечество обладает всей полнотой откровения Божия. Поэтому естественно и необходимо пользоваться Ветхим Заветом для толкования Нового и в той же мере и даже еще более естественно и необходимо рассматривать Ветхий Завет только в свете Нового. Паскаль, например, говорит так: "Оба Завета взирают на Него (на Христа), Ветхий - как на свое упование, Новый - как на образец, и оба - как на свое кульминационное средоточие". Верно и то, что Ветхий Завет свой полный смысл и значение приобретает только в Новом Завете (Матф. 5,17; Лук. 24,27; 2 Кор. 3,14-16). Мы не можем правильно понять также и этические истины Нового Завета, пока не увидим их истоки в Ветхом Завете. Мы причиним непоправимый ущерб Ветхому Завету, если будем отрицать его Божественное происхождение. Но еще больший ущерб мы причиним Новому Завету, если поставим его на один уровень с Ветхим Заветом.
О превосходстве Нового Завета вообще сказано немало, и не только в послании к Евреям. Так, апостол Павел пишет верующим в Ефесе: "То вы, читая, можете усмотреть мое разумение тайны Христовой, которая не была возвещена прежним поколениям сынов человеческих, как ныне открыта святым Апостолам Его и пророкам Духом (Святым)" (Еф. 3,4-5). Эта истина подтверждается и многими другими местами Нового Завета.
Главное же содержание Библии - Ветхого Завета - это повесть о том, что делает Бог для спасения Своего народа, начиная с освобождения Израиля от Египетского рабства и кончая явлением в мир Сына Божия. Как Ветхий, так и Новый Завет свидетельствуют о Боге Авраама, Исаака, Иакова, "дабы благословение Авраамово чрез Иисуса Христа распространялось на язычников, чтобы нам получить обещанного Духа верою" (Гал. 3,14). Откровение всех проблем, связанных со спасением всех людей и каждого человека в отдельности, дано нам в двух Заветах, как об этом сказано в прологе Послания к Евреям: "Бог многократно и многообразно говоривший издревле отцам в пророках, в последние дни говорил нам в Сыне, Которого поставил наследником всего, чрез Которого и веки сотворил. Сей, будучи сияние славы и образ ипостаси Его и держа все словом силы Своей, совершив Собою очищение грехов наших, воссел одесную (престола) величия на высоте" (Евр. 1,1-3). Другими словами, только чрез Иисуса Христа людям дана возможность войти в непосредственное присутствие Божие. Вместе со Христом Сам Бог приобщился к человечеству, в обычный ход земной истории вошла сама вечность. В Иисусе Бог открыл людям Себя во всей полноте Своей любви - "агапе". Авторы Нового Завета были всегда уверены в том, что могущество любви Божией в будущем одержит окончательную победу над злом.
Тогда Иисус призвал Своих двенадцать учеников (это число исполнено символического значения), когда Он как власть имеющий, провозгласил Свое новое учение в Нагорной проповеди (Матф. 5-7 гл.) весь народ дивился учению Его. Но путь к созданию нового Израиля был положен только после того, когда Спаситель в последний вечер Своей земной жизни установил Новый Завет в Своей крови. К тому времени старый Израиль по плоти явно восстал против Бога и отверг Иисуса. "И сказал Пилат Иудеям: се, Царь ваш! Но они закричали: возьми, возьми, распни Его! (Ин. 19,14-15).
Основой первоапостольской проповеди была сама весть о том, "что Христос умер за грехи наши по Писанию", о чем за несколько столетий до Голгофы проповедовал пророк Исайя (Ис. 53 гл.). Нигде в Ветхом Завете не говорилось так ясно об искупительных страданиях Христа, как в этой главе. Таким образом, как Ветхий, так и Новый Завет свидетельствует о том, что крестные страдания и смерть Христа стали единственным средством примирения падшего человека с Богом. Об этом пишет ап.Павел: "Благоугодно было Богу посредством проповеди спасти верующих" (1 Кор. 1,21). Крестная смерть и воскресение Христа с призывом грешников к покаянию составляли основное содержание проповеди первоапостольской церкви (Деян. 2, 37-38; 3,26). Таким образом, Ветхозаветные прообразы и пророчества о грядущем Спасителе стали в Новом Завете реальностью. "Слово стало плотью и обитало с нами, полное благодати и истины ... И от полноты Его все мы приняли и благодать на благодать" (Ин. 1,14-16).

Христианство как высшее откровение о Боге и спасении человека

Христианство, как высшее откровение о Боге, данное всему человечеству чрез Иисуса Христа, содержит всю полноту божественной благодати и истины. Вот почему вся этическая система христианства направлена на воспитание у верующих приоритета любви над другими духовными ценностями. Только любовь - "агапе", не приневоленная страхом, должна определять внутреннюю жизнь христианина (1 Кор. 13 гл.).
В Послании к Галатам ап. Павел пишет: "Ибо во Христе Иисусе не имеет силы ни обрезание, ни необрезание, но вера, действующая любовью" (Гал. 5,6). Другими словами, ни один человек не может своими моральными усилиями, соблюдая все предписания закона, оправдаться перед Богом. Не помогает даже "этический героизм", ибо все "это имеет только вид мудрости в самовольном служении, смиренномудрии и изнурении тела, в котором небрежение о насыщении плоти". В другом месте ап. Павел говорит о спасении благодатью еще более определенно: "Когда же явилась благодать и человеколюбие Спасителя нашего, Бога, Он спас нас не по делам праведности, которые мы бы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом, Которого излил на нас обильно чрез Иисуса Христа, Спасителя нашего, чтобы оправдавшись Его благодатию, мы по упованию соделались наследниками вечной жизни" (Тит. 3,4-7).
Предупреждение ал. Павла, "если вы обрезываетесь, то не будет вам никакой пользы от Христа" (Гал. 5,2), сегодня кажется нам мало что значущим, но потенциальный смысл этих слов весьма глубок. (Кол. 2,11). Для оправдания любого религиозного ритуала который как-то согласуется с верою во Христа как необходимым условием спасения, послание к Галатам становится духовным мечем, отсекающим всякое заблуждение. Спасает нас единственно только Христос. "Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа" (Рим. 5,1). Самым важным моментом для ап. Павла является не то, что человек может сделать для Бога, а что Сам Бог сделал для человека. Не понимающий этой истины находится в великом заблуждении.
Послание к Галатам, больше, чем какая-либо другая книга Нового Завета, освобождает Церковь Христову от ига иудаизма, от всех ее внешних форм обрядового служения, которые снова и снова угрожают свободе Евангельского учения. Известно, что Послание к Галатам было любимым чтением Лютера. Это послание он называл своей невестой.
На первый взгляд кажется, что дискуссия на тему о преимуществе благодати перед законом не представляет для нас такого большого интереса, как во времена ап. Павла. Ведь сегодня никто не собирается совершать над ними обрезание или навязывать над нами обрезание или навязывать нам ветхозаветный ритуал. Все же корни этого заблуждения не изжиты и поныне, о чем свидетельствует опыт исторической церкви, и многие религиозные течения, как, например, адвентизм, иеговизм и др. А сколько сегодня духовно пробудившихся людей медлят придти прямо к Иисусу, будучи обремененными сводом ветхозаветных постановлений. Ап. Павел учит, что закон был дан как временный порядок жизни, чтобы подготовить людей к принятию Искупителя. После явления Спасителя в мир ветхозаветный образ духовной жизни теряет свою силу. Отныне спасает человека не следование различного рода правилам и предписаниям закона, а живая вера и доверие к Спасителю. То, чего люди не могли достичь под страхом закона, становится возможным при содействии благодатной силы Бога. Уверовав и духовно соединившись с Сыном Божиим, мы получаем от Бога дар усыновления. "Ибо все вы сыны Божии по вере во Христа Иисуса" (Гал. 3,26). "На таковых нет закона" - пишет ап. Павел. Соединившись со Христом, верующий не подчинен более закону, который налагает на человека определенные внешние обязанности. Он исполняет теперь закон Духа. "Если же вы Духом водитесь, то вы не под законом" (Гал. 5,18). Таким образом, закон исполнил свое назначение, став "детоводителем ко Христу, дабы нам оправдаться верою" (Гал. 3,24). Павел считал закон и благодать, взаимно исключающими друг друга. На смену внешнему закону приходит подлинное примирение Бога и твари, преобразующее ее изнутри. Отныне Христос вместе со Святым Духом (Рим. 8,26). ходатайствует за нас перед Богом Отцом.
В свете Нового Союза - Завета, заключенного в Духе, "буква" Ветхого Завета теряет свое значение (2 Кор. 3,6).
Как известно, в греческом языке имеются два слова для выражения понятия "новый". Во-первых, это слово "неос", что обозначает "новый" с точки зрения времени. Младенец - неос, потому что он новорожденный. Во вторых, слово "каинос" означает "новый" не только в смысле времени, но и новый качественно. Именно это слово "каинос" употребляют и Иисус, и ап. Павел для определения Нового Завета, и этим они указывают на то, что Новый Завет отличен качественно от Старого Завета. Он создает совершенно иные отношения между человеком и Богом. "Говоря новый - показывал ветхость первого: а ветшающее и стареющее близко к уничтожению" (Евр. 8,13). Из того, что люди на словах исповедуют Христа, еще не следует, что они действительно идут по его стопам. Без любви - "агапе" человек мало нужен Богу как здесь на земле, так еще более в небесах. По учению Нового Завета, Бог не может использовать на служение людей, чуждых Его любви, в центре жизни которых стало их плотское "я". Как учит нас Библия, вселенная, невзирая на происки лукавого, управляется Богом. Враг - сатана является зависимым существом, и как подчиненное существо соответственно контролируется Богом (1 Кор. 15,24-23). "Ибо во Христе Иисусе не имеет силы ни обрезание, ни необрезание, но вера, действующая любовью".
Наша жизнь на земле как верующих предназначена Богом для одной единственной цели - для возрастания в любви - агапе. Согласно учению Нового Завета, если верующий принял в свое сердце эту Божественную любовь - агапе, то как бы ни сложилась его жизнь, он прожил ее не напрасно, он приготовился для новой, небесной жизни рождение свыше, христианин готовится Самим Богом к служению в новом мире, где еще больше, чем на земле, закон любви-агапе будет наивысшим законом духовного бытия.
Ныне христианство вступило в новую эру, когда нельзя только внешне, по-ветхозаветному относиться к своему христианскому долгу. Наступает время чистого христианства, когда самым убедительным аргументом нашего признания и служения Богу является любовь - "агапе". Любовь - "агапе" - это не только величайшая добродетель на земле, но и на небе, не только в этом преходящем мире, но и в вечности. "Тогда скажет Царь тем, которые по правую сторону Его: "придите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира". Что это за люди? Чем они отличаются от других людей? Спаситель Сам дает ответ на этот вопрос. "Ибо алкал Я, и вы дали Мне есть; жаждал, и вы напоили Меня; был странником, и вы приняли Меня; был наг, и вы одели Меня; был болен и вы посетили Меня; был в темнице и вы пришли ко Мне" (Мф. 25,34-36). Это те, кто в своем служении Богу и ближнему жили по новой заповеди Христовой.
Книга Откровение апостола Иоанна, последняя книга Нового Завета, свидетельствует отчасти об исполнении ветхозаветных пророчеств и о реальности новой земли и нового неба. ап. Иоанн как ни один другой из апостолов, убеждает нас в достоверности существования невидимого и вечного мира, управляемого законом любви, потому, что по его свидетельству, "Бог есть - любовь". Как сначала Иоанн убеждал своих читателей, так он еще больше убеждает сегодня нас, что в конце земного пути христианина ждет чудный город Иерусалим, сходящий от Бога с неба. Чтобы ни означал этот символ, он, безусловно, прежде всего говорит нам о конце нелегкого пути христианина и о награде тех, кто сохранил чистоту сердца и верность своему Богу до конца. Настанет день и они увидят лицом к лицу Бога и Христа Иисуса в присутствии "тьмы тем и тысячи тысяч" свидетелей.
Завершая с глубокой благодарностью Господу эту лекцию и весь курс христианской этики, предоставим и мы заключительное слово любимому ученику Иисуса - апостолу Иоанну: "И я Иоанн увидел святый город Иерусалим, новый, сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего. И услышал я громкий голос с неба, говорящий: се, скиния Бога с человеками, и Он будет обитать с ними: они будут Его народом, и Сам с ними будет Богом их; и отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло. И сказал Сидящий на престоле: се творю все новое. И говорит мне: напиши, ибо слова сии истинны и верны" (Отк. 21,3-5).

Вопросы

1) Библейская основа - Иудейско-Израильской этики.
2) Сущность профетизма: черты несовершенства Ветхого Завета.
3) Декалог как эталон этики Ветхого Завета.
4) Декалог и Новый Завет.
5) Дар Святого Духа - сила и благословение Нового Завета.
6) Новый Завет утвержден на лучших основаниях.
7) От Ветхого Завета к Новому.
8) Христианство как высшее откровение о Боге и спасении человека.

Издание "Библейской миссии", ФРГ, 1991 г.


О крещении Духом Святым

Н. Левинданто

О крещении Духом Святым и его дарах

К изучению вопроса о пятидесятничестве-трясунстве

1. Призвание апостолов и крещение их Духом Святым

2. Рождение от воды (Слова) и Духа

3. Крещение Духом Святым

4. Какие признаки указывают на получение Духа Святого

5. Дары Духа Святого

6. Почему давались дары различные и не все каждому одновременно

7. О даре различных языков

8. Для какой цели давались разные языки

В Новом Завете первым проповедовал крещение Духом Святым Иоанн, говоря: «Я крещу вас в воде в покаяние, но идущий за мною сильнее меня, я недостоин понести обувь Его, Он будет крестить вас Духом Святым и огнем» (Мф. 3, 11; Мр. 1, 8; 16, 15—18; Лук. 3, 16; 24, 49). Затем Христос: «Ибо Иоанн крестил водою, а вы, через несколько дней после сего будете крещены Духом Святым» (Деян. 1, 5; 11, 16; Иоан. 7, 37—39; 14, 16—17, 26; 16, 8—13).

1. Призвание апостолов и крещение их Духом Святым

Апостолы были призваны проповедью Самого Христа, очищены через Слово Его (Иоан. 15, 3) и освящены Словом (Иоан. 17, 17).

Крещение Духом Святым началось со дня Пятидесятницы, когда впервые были крещены апостолы и находящиеся с ними в горнице (Деян. 2, 1—12). До этого Дух Святой еще не сходил ни на кого из них, но Он пребывал с ними в лице Иисуса Христа (Иоан. 14, 17) и был обещан им вместо Христа, пребывавшего с ними во плоти, после того, как Он прославится, то есть после страданий, смерти, воскресения и вознесения Его (Иоан. 7, 39; 15, 26; 16, 7). Тогда Дух Святой должен быть не только с ними, но и в них (Иоан. 14, 16—17).

Со дня Пятидесятницы о получении дара Духа Святого проповедовалось уже одновременно с проповедью о покаянии и обращении (Деян. 2, 38), но получение Его вслед за обращением всецело зависит от внутреннего состояния самого человека в момент обращения, а также и от того, в какой степени осознан ими вопрос о крещении Духом Святым.

Мы видим, например, что уверовавшие в доме Корнилия получили одновременно с обращением и Духа Святого (Деян. 10, 44), также Евнух (Деян. 8, 38—39), а уверовавшие самаряне получили только через некоторое время (Деян. 8, 14—17). Несомненно, это случилось по причинам, зависящим от их духовного состояния в момент уверования, и считать такое явление нормальным ни в коем случае нельзя. Еще хуже дело обстояло с Ефесянами, которые даже и не слышали о Духе Святом (Деян. 19, 2—6). Спрашивается, как же тогда они могли получить Духа верою, не имея о Нем никакого представления как о предмете своей веры?

Поэтому нормальным следует считать такое положение, когда возрождение и крещение Духом Святым следует одно за другим, не отделяясь временем (Деян. 10, 44; Тит. 3, 5; Еф. 4, 30), но иногда, ясно, по вине самих уверовавших, очищенное их сердце может быть и не занятым, что весьма опасно (Мф. 12, 43—45). Так и Церковь Христова, по повелению Слова Божия возвещая совершенства Призвавшего (1 Петр. 2, 9), то есть любовь, милость и благость Бога к грешникам, спасение им чрез кровь Иисуса Христа по вере и через обращение, проповедует также одновременно и необходимость получения вслед за обращением дара Духа Святого, чтобы они не только были очищены от греха, но имели и силу ходить в обношенной жизни.

Слово Божие ничего не говорит о том, что со времени вступления в силу, претворения в жизнь предреченного еще пророком Иоилем обетования — излияния Святого Духа, — Дух Святой изливается на уверовавших не одновременно с возрождением, хотя в Евангелии Иоанна (20, 22) и говорится о начальном принятии учениками Пятидесятницы, все же это не может служить поводом признать то, что и после Пятидесятницы такой порядок сохраняется в силе. Следует различать положение, которое занимали апостолы до дня Пятидесятницы с положением верующих после Пятидесятницы, когда возрождение от Духа и крещение Духом Святым проповедовалось апостолами и осуществлялось в жизни обращающихся к Богу одновременно, что видно из приведенных выше мест Священного Писания. В апостольских посланиях мы видим, что факт крещения Духом Святым всех верующих никем не оспаривался и повсюду апостолы советовали верующим, безусловно уже крещенным Одним Духом, в дальнейшем исполняться Им, и это обстоятельство служит доказательством того, что в Церковь принимались крещенные Духом Святым, которым в дальнейшем необходимо было только постоянно в своем служении Господу исполняться Им.

2. Рождение от воды (Слова) и Духа

В Евангелии Иоанна (3, 5) указывается на то, что при возрождении человека действуют одновременно и взаимно Слово Божие и Дух Святой. В Рим. 10, 13—15 указывается и порядок обращения, то есть для этого необходимо: а) послание благовествующих, б) проповедь, в) слышание, г) вера и д) призвание имени Христова. Действие Слова Божия — 1 Петр. 1, 23; Иак. 1, 18, то есть Слово сеется как семя «голое» (Лук. 8, 11; 1 Кор. 15, 37) — вначале оно открывает только греховное состояние человека, правду Божию и возмездие за грех. Тогда в сердце человека появляются: сознание виновности, печаль и желание избавления, затем — познание Спасителя, Его искупительной крови, вера в Него и умиление (Деян. 3, 37). Действие Духа Святого заключается в том, что Он тоже обличает о грехе, правде и суде (Иоан. 16, 8), оживотворяет посеянное семя (Иоан. 6, 63). Затем, побуждая обратиться, утешает благостью Божией (Иоан. 15, 26; Рим. 2, 4), дает умиление (Зах. 12, 10), покаяние в жизнь (Деян. 11, 18; Тит. 3, 5; 1 Кор. 6, 11). и. радость (1 Фес. 1, 6).

3. Крещение Духом Святым

Следовательно, после того, как человек получил от слышания Слова Божия твердую веру в Иисуса Христа и могущественное действие Его крови, очищающей от всякого греха (1 Иоан. 1, 7) по действию Духа Святого, совершает покаяние во грехах и получает возрождение свыше, он, имея жажду быть в постоянном, непрерывном общении о Богом (Иоан. 7, 37—39), а не в одном только прощении, очищении от грехов — одновременно также верою получает и обещанного Духа Святого (Гал. 3, 14) Богом (Иоан. 7, 37—39), по вере получает обещанного Духа Снятого (Гал. 3, 14).

Крещении Духом Святым есть получение силы (Деян. 1, 8), получение свидетельства, (Иоан. 15, 26) и новой жизни (Еф. 5, 9), и в Новом Завете называется различно: крещение (1 Кор. 12, 13), напоение (1 Кор. 12, 13), излияние Духа Святого (Тит. 3, 5), получение дара Духа Святого (Деян. 2, 38), запечатление в день искупления (2 Кор. 1, 22; Еф. 1, 13; 4, 30), принятие Духа усыновления (Рим. 8, 15), помазание (1 Иоан. 2, 20, 27), даяние залога Духа Святого (2 Кор. 5, 8).

Получая Духа Святого, верующие становятся «домом занятым», «храмом живущего в них Духа Святого» (1 Кор. 3, 16; 6, 19) и они освящаются от Духа присутствием Его в сердце (1 Петр. 1, 2; 2 Фес. 2, 13).

Но однократным крещением Духом Святым дело не ограничивается, верующие снова и снова должны исполняться Им (пополняться) Еф. 5, 18; Деян. 4, 8, 31; 13, 52 и т. д. Как в хлебе нужда ощущается ежедневно, так Христос, сравнивая Дух Святой с хлебом, говорит, чтобы и верующие испрашивали Духа Святого, как можно чаще (Лук. 11, 11—30).

Все ли уверовавшие имели в равной мере Дух Святой? В Деян. 6, 3 видим, что на служение в Церкви избирались члены, наиболее исполненные Духом Святым. И апостолы выделялись силою из среды первохристиан, из них тоже, например, апостол Петр, Иаков и Иоанн почитались столпами Церкви (Гал. 2, 9), и апостол Павел потрудился более всех, — впрочем, он говорит: «не я, но благодать» (1 Кор. 15, 9—10). Правда, в Евангелии Иоанна 3, 34 сказано, что «Бог не мерою дает Дух», так и в действительности, но у человеков различной вместимости сосуды сердца (Рим. 9, 23; 1 Фес. 4, 4; 2 Кор. 6, 11—13), а потому Дух Святой наполняет их по мере вместимости. Например, большая бутыль и маленький флакончик, наполненные доверху, не смотря на различное количество помещающейся в них жидкости, все-таки считаются одинаково полными.

Но как понимать выражение: «исполняйтесь Духом»? Дух Святой есть Личность и поэтому не может делиться на частицы и постепенно ими наполнять сердце человека. Каждый истинный христианин призван возрастать, он не только может, но и должен расширять свой сосуд-сердце путем предания себя, подчинения велениям Духа Святого все более и более. Исполниться это значит дать полную свободу в сердце и жизни нашей Духу Святому так, чтобы не огорчать и не угашать Его (Еф. 4, 30—32 и 1 Фес. 5, 19). Тогда, по мере нашей отдачи себя в послушание Ему, Дух Святой наполняет нас, то есть завладевает и распоряжается нами всецело, и тогда становится виден только Он в Его проявлениях и действиях через нас. Исполнение Святым Духом может совершаться ежечасно в нас, мы неуклонно будем переходить из силы в силу (Пс. 83, 8), на что указывает: Еф. 5, 18 и Деян. 13, 52, но могут быть особо выдающиеся моменты в нашей духовной жизни, когда мы мгновенно, сразу как бы поднимаемся на большую высоту и это проявляется во вне очевидными благословениями и проявлениями благодати (Деян. 4, 8; 13, 9).

4. Какие признаки указывают на получение Духа Святого

Для самих, принявших Духа Святого, существуют внутренние признаки, которые Духом Святым пишутся на скрижалях сердца (2 Кор. 3, 3), а именно: свидетельство духу нашему, что мы дети Божий (Рим. 8, 16), имеем удостоверение в себе самих, что имеем жизнь вечную (1 Иоан. 5, б—11), мир и радость (Рим. 14, 17), помышления о духовном (Рим. 8, 5), знаем дарованное от Бога (1 Кор. 2, 12), свидетельство через совесть (Рим. 9, 1), имеем желание противного плоти (Гал. 5, 17), подкрепление в немощах (Рим. 8, 26), ходатайство Духа за нас воздыханиями неизреченными (Рим. 8, 26).

Все это Дух Святой утверждает во внутреннем человеке (Еф. 3, 16), говоря духу нашему неизреченными словами, то есть не человеческой речью — языком, но духовно, внутренне, и духу нашему эти неизреченные слова понятны, от чего человек преисполняется радостью и миром. А пятидесятники учат, что Дух Святой непременно должен все указанное, даже лично для самого человека, засвидетельствовать словами языка во всеуслышание. И не обыкновенной речью, а посредством нового «языка», иначе, утверждают они, мы не можем услышать голос Духа Святого. Неудивительно, когда спросили одного пятидесятника, каким же образом Дух Святой скажет тогда уверовавшему немому человеку, он только и смог ответить, что немых верующих он не встречал.

Для Церкви и всех внешних существуют еще наглядные признаки, то есть плод Духа: любовь, радость, мир, долготерпение, благость и т. д. (Гал. 5, 22—23), праведность (Рим. 14, 17), когда поступают по духу и не исполняют желаний плоти (Гал. 5, 25), и любовь, которая изливается Духом Святым в сердца (Рим. 5, 5). По учению Слова Божия, указанное должно сопровождать всех-верующих, без чего они почитаются «мертвыми» и ничто другое, никакие дарования, заменить этого в служении Господу не могут (1 Кор. 13 гл.).

В случае уклонения от этого виновные обличались (Мф. 18, 15; 1 Кор. 6, 9—11; Гал. 5, 19—21), увещевались и не исправившиеся извергались из Церкви (1 Кор. 5, 13).

5. Дары Духа Святого

Затем Господь дарует Церкви дары, необходимые как для обращения грешников, так и для воспитания верующих, распределяя их между всеми. Каждый член наделяется своим даром, необходимым для выполнения возлагаемых на него задач. Видим, что дары были различны (1 Кор. 12, 4; Рим. 12, 6), разделялись каждому особо (1 Кор. 12, 11), одному пять талантов, другому два и т. д. (Мф. 25, 15). Апостол Павел говорит: «Все ли имеют дары исцелений, все ли говорят языками» (1 Кор. 12, 30). «Иных Бог ставит служителями в Церкви, и далее, иным дал силы чудодейственные, также дары исцеления, вспоможения, управления, разные языки» (1 Кор. 12, 28—29). Не все члены имели одинаковые дары, но одни имели тот, иные другой. Отсюда ясно, что также и языки имели далеко не все.

6. Почему давались дары различные и не все каждому одновременно

Слово Божие указывает, что дары давались: а) каждому но силе (Мф. 25, 15), б) по мере веры (Рим. 12, 3), в) по мере дара Христова (Еф. 4, 7) и г) сообразуясь с пользой (1 Кор. 12, 7). Верующие могли ревновать о дарах, но каждый служил тем даром, какой получил (1 Петр. 4, 10).

Следовательно, роптать, упрекать тех, которые не имеют того дара, который дан мне, или завидовать и давать произвольно свою оценку дарам, недостойно и невозможно руководствующемуся Духом Святым, как всецело предавшемуся в волю Христа, и не их дело пересуживать действия Духа Святого.

В таком случае упреки и недовольства обращаются на Дающего дары, что является пренебрежением воли и могущества Духа Святого, греховным, плотским противоречием Ему, что не может быть оставлено без наказания.

7. О даре различных языков

Дар языков был одним из многих даров, и не самым наибольшим, а скорее наименьшим (1 Кор. 12, 8—10; 28—30). Здесь апостол Павел, перечисляя дары, ставит дар языков на предпоследнее место и за ним следует только дар истолкования, необходимый именно при условии получения языка, который нужно было истолковать. Если же не будет истолкователя, то говорящий на языке должен молчать в Церкви (1 Кор. 14, 28). Лучше, чтобы все пророчествовали, ибо пророчествующий превосходнее говорящего языками (1 Кор, 14, 5). Ибо, если все будут говорить языками и войдут незнающие или неверующие, то не скажут ли, что вы беснуетесь (23 ст.). Но когда все пророчествуют и войдет неверующий, он обличается, судится и т. д. (24 ст.). Далее апостол Павел советует более ревновать о том, чтобы пророчествовать (39 ст.). Из 1 Кор. 14, 39 видно, что в Коринфе говорящие языками не соблюдали упомянутых условий и вносили беспорядок, что вызывало со стороны других членов запрещение им говорить языками совсем, почему апостол и писал: «Не запрещайте говорить и языками; при условии, чтобы при этом все было благопристойно и чинно» (1 Кор. 14, 40) и чтобы языки могли кто-нибудь понимать (1 Кор. 14, 13, 19), иначе все будет на ветер.

В 1 Кор. 14, 3, 24 укалывается, что под пророчеством понимается не только предсказание будущего, но кто пророчествует, тот говорит в назидание, увещание, утешение и т. д.

Значит не всегда и далеко не всем с крещенном Духом Святым давались языки. В Деян. 8, 17 видно, что когда Самаряне приняли Духа Святого, языки им не были даны и на Евнуха Дух Святой сошел, но языка он тоже не получил (Деян. 8, 39). Несомненно, и 3000 человек, уверовавшие от проповеди апостола Петра, получили дар Святого Духа, как им и утверждал об этом апостол, (Деян. 2, 38—43), но ничего не говорится об обещании и получении ими языков, о чем апостол Петр постарался бы сказать, если бы это служило признаком получения Духа Святого, и во всех апостольских посланиях к Церквам, за исключением Коринфской, не говорится, что они наряду с другими дарами имели и языки, и мы нигде не встречаем в Слове Божием, чтобы кто из апостолов понуждал верующих к сему и не уничижали их за неимение языков, ибо так, по-видимому, было угодно Духу Святому.

Из сказанного видно, насколько неосновательны утверждения пятидесятников о том, что у каждого крещенного Духом Святым должен быть «язык» как знамение, которое они превратно толкуют в смысле единственно верного и непременного признака получения Духа Святого.

Итак, с принятием Духа Святого «языки» не были даваемы всем верующим и они отнюдь не являются признаком, указывающим на крещение Святым Духом. Спрашивается, как же узнавать присутствие Духа Святого в верующих? Еще Христос сказал: «По плодам их узнаете» (Мф. 7, 16), также и апостолы учили, что только повседневная жизнь, поведение христианина, буквально выражаясь: плоды Духа (Гал. 5, 22), жизнь по духу (Гал. 5, 25), жизнь, достойная благовествования (Филип. 1, 27), святость по примеру Призвавшего (1 Петр. 1, 15), распятие плоти со страстями и похотями (Гал. 5, 24), вера, действующая любовью (Гал. 5, 6), соблюдение заповедей Его (1 Иоан. 2, 3) — могут и должны служить безошибочным свидетельством о степени духовности верующих и исполнении их Духом Святым.

Отсутствие этого составляет жизнь, противоречащую истине, и служит поводом к обличению, увещанию и отлучению от Церкви (1 Кор. 5, 13), но нигде в Святом Писания нет даже и намека на то, чтобы это когда-либо применялось за неимением какого-либо дара, и, том числе и языков. Да разве мог быть виновным кто-либо за то, что он не получил какой-либо дар, когда так угодно Духу Святому? Пятидесятники, наоборот, считают истинными детьми Божиими только получивших «языки», ссылаясь при этом на слова Христа (Марк. 16, 17—18). И здесь они выбирают только слова о новых языках, но ничего не говорят и не стараются иметь также власть изгонять бесов, брать змей и пить без вреда для себя смертоносное и исцелять больных и т. д. Но мы еще должны рассмотреть, действительно ли они имеют «языки», как дар Духа Святого.

8. Для какой цели давались разные языки

Все проявления Духа Святого давались на пользу (1 Кор. 17, 7); исходя из этого принципа и в соответствии с духовным состоянием членов, Дух Святой давал дары каждому и как Ему угодно. Так, дар языков открылся впервые в день Пятидесятницы. Здесь была польза, ибо Евангелие, назначавшееся к благовестию всему миру, в этом случае проповедовалось собравшимся иноплеменникам, понимавшим слова апостолов (Деян. 2, 7—11). Также несомненно, что и в других случаях Дух Святой, когда это нужно было и могло принести пользу благовестию, посылал верующим дар языков, но отнюдь не всегда и не всем, и даже не по желанию самих верующих, а как было угодно Ему.

Значит язык, если он дарован был от Духа Святого, должен иметь целью: во-первых, проповедь или молитву для неверующих, которым он непременно должен быть понятен (1 Кор. 14, 9; 22, 28) и, во-вторых, если язык не был понятен другим и не было истолкователя, то хотя бы самому обладавшему полученный язык должен доставить назидание (1 Кар. 14, 4), но если не будет ни того, ни другого, тогда говорящий на языке должен молчать и молиться о даре истолкования (1 Кор. 14, 13, 28).

Что же видом у пятидесятников? Они получают, якобы, от Духа Святого языки, которые никто и никогда из окружающих не понимает. Где же польза? Доселе также не приходилось встречать, что и сами пятидесятники но отрицают, чтобы они объявившиеся у них языки сами понимали. Где же тогда назидание? Следовательно, и им тоже нет никакой пользы.

По общему свидетельству, «языки» их еще никто не понимал и пользы делу Божию, кроме вреда, от них не было. Но тогда что же у них? В лучшем случае, у них проявляется языкобормотание непонятных звуков, иногда с произнесением вперемежку нескольких слов, фраз какого-либо из существующих иностранных языков или русского, что является следствием того, что в момент исступления в их бессвязное бормотание просто-напросто «вклеиваются» известные им русские или иностранные слова. Замечено, что иногда русские вставляют несколько иностранных слов, которые они запомнили раньше.

Вопреки категорическому запрещению Слова Божия не говорить на языках, если нет истолкователя, а молчать (1 Кор. 14, 28), они как раз наоборот клонят все собрания, свои молитвы именно только к моменту «явления» языков, вернее, к языкобормотанию никому не понятных звуков, и затем к огульному и одновременному говорению ими, что опять-таки вопреки учению апостола Павла, повелевающего: «Если кто говорит на языке, говорите двое, или много трое, и то порознь, а один изъясняй» (1 Кор. 14, 27).

Появлению у них «таких» языков предшествует соответствующая подготовка: упорное размышление, сосредоточение всего внимания специально на получение «языка», беседы на эту тему и долгие молитвы, сопровождаемые глубокими вздохами. Всем этим они, ясно, искусственно приводят себя в волнение, доходят до исступления, невменяемого состояния, и тогда-то, сопровождаясь потрясением нервов, обмороками, истерикой, дрожью тела, начинается произнесение непонятных звуков, бормотанье, крики и т. п. Где же благопристойность и чинность? (1 Кор. 14, 40). Отмечены случаи, что подобное ненормальное и искусственное приведение себя в исступленное, невменяемое состояние оканчивалось полным сумасшествием некоторых из них, по-видимому, более слабых психически, и занимавшихся этим более или менее продолжительное время.

Подтверждение своему лжеучению пятидесятники стремятся найти еще в следующих текстах Священного Писания, по их мнению указывающих якобы на то, что Дух Святой говорит только устами человека посредством особого даваемого ему языка. Посмотрим, так ли это?

1 Кор. 13, 3: «Никто не может назвать Иисуса Господом, как только Духом Святым». Здесь говорится о том, что познание Его как Сына Божия и личного Спасителя открывает Дух Святой (Мф. 16, 17; 11, 25—26; Лук. 10, 21; Еф. 3, 4—5). Затем всякий, соделавшийся причастником Духа Святого, не произнесет анафемы и вообще ни единого слова злословия на Иисуса Христа и не будет делами распинать в себе Сына Божия и ругаться Ему (Евр. 6, 4—6), ибо Дух славы (1 Петр. 4, 14) оправдает (прославляет) Христа (1 Тим. 3, 16; Иоан. 16, 13—14) и свидетельствует о Нем (1 Иоан. 5, 6). Итак, всякий уверовавший будет иметь в себе безмерное величие могущества Его, по действию Его державной силы — Духа Святого (Еф. 1, 19), а потому он не только устами скажет: «Господь мой и Бог мой», но будет и делами достойными звания (Еф. 4, 1 прославлять Бога (1 Петр. 2, 12; 1 Кор. 6, 19—20).

Затем Деян. 8, 29; 10, 19; 11, 28; 21, 11; 1 Тим. 4, 1 и 1 Кор. 2, 13, которые будут понятны, если прочтем Мр. 13, 11: «Не вы будете говорить, но Дух Святой»; о том же, но в ином выражении говорит Лука 12, 11—12: «Дух научит вас в тот час, что должно говорить», и еще яснее сказано у Мф. 10, 19: «Ибо вам будет дано, что говорить» и 20 ст.: «Ибо не вы будете говорить, но Дух будет говорить в вас». В Деян. 21, 4 сказано: «Они по внушению Духа говорили Павлу» (Деян. 20, 22). Апостол Павел по влечению шел в Иерусалим. Затем Деян. 20, 23 поясняется Деян. 21, 11, где видно, как свидетельствовал и как говорил Дух Святой о предстоящих для апостола Павла страданиях. Итак, Дух Святой говорит, говорит в нас, научает нас, дает нам что говорить, внушает и влечет, — означает одно. Также и спасение проповедуется всеми благовествующими Духом Святым (1 Петр, 1, 12).

Действием Духа Святым, не своими устами и обыкновенной речью говорили и Ветхозаветные пророки, предсказывая о благодати и исследуя, на какое время указывал сущий в них Дух, когда Он (Дух) предвозвещал Христовы страдания и последующую за ними славу (1 Петр, 1, 11, Деян. 4, 25; 28, 23—27; Евр. 3, 7—11).

Итак, Дух Святой внушал и научал, что следовало говорить, говорил в них, то есть внутренне, а они это передавали, произнося своими устами, обыкновенным языком и своею речью, а не каким-нибудь другим полученным особым языком. Содержание всех их речей и как они говорили не имеет ни малейшего сходства с произносимыми пятидесятниками непонятными звуками, криками, в которых нет ничего разумно усвояемого, цельного и полезного. Мы видим, что все выражения о том, что Дух Святой говорил, сказал — определяют одно и то же, то есть что Он говорил неизреченными словами: духовно, внутренне и дар языков к этим выражениям никакого отношения не имеет.

По действию духа заблуждения собственная плоть их, но отнюдь не Дух Святой, дает им некоторое подобие языков, обманывая и обольщая, увлекает их от путей Господних. Неудивительно, ведь сам сатана принимает вид ангела света. А они, невежды и неутвержденные к собственной погибели, превращают Писания (2 Петр. 3, 16).

Господь доныне обогащает, как Ему угодно, народ Свой великими дарами, необходимыми для настоящего периода существования Церкви на земле, например, перечисленными в послании к Римлянам, 12, 6—8. Пошлет также и дары чудотворения и прочие в свое время и туда, где это будет нужно, а ныне Господь всем верным Своим указывает путь превосходнейший (1 Кор. 12, 31), — путь любви; Этим путем мы призваны идти, ибо любовь выше всего (1 Кор. 13, 13).

В наше время ненависти, вражды, холодности людской, Господь хочет, чтобы все верные имели весьма понятный для всех язык Евангелия, язык любви (Рим. 13, 8—10). Пусть любовь в нас возрастает (Филип. 1, 9) и умножается (2 Фес. 1, 3), выражаясь практически в праведности, мире и радости во Святом Духе, а в этом и заключается суть Царствия Божьего (Рим. 14, 17). И тогда нас узнают все, что мы Его ученики (Иоан. 13, 35).

Итак, испытывайте духов, от Бога ли они? (1 Иоан. 4, 1).

Журнал «Баптист» № 3—4, 1926


[Фома Кемпийский] "О Подражании Христу"

О подражании Христу

Фома Кемпийский.

КНИГА ПЕРВАЯ

1 * 2 * 3 * 4

Глава I. О подражании христу и о презрении мира и всей суеты его.

Глава II. О смиренном чувстве

Глава III. Об учении истины.

Глава IV. О благоразумии в действиях

Глава V. О поучении в писаниях.

Глава VI. О беспорядочных желаниях.

Глава VII. Об уклонении от суетных надежд и от гордости.

Глава VIII. Об уклонении от близкого обхождения.

Глава IX. О послушании и подчинении.

Глава X. Об излишестве в словах.

Глава XI. О искании мира и о ревности к преуспеянию.

Глава XII. О пользе от несчастья.

Глава XIII. О сопротивлении искушениям.

Глава XIV. Об уклонении от неосмотрительного суждения.

Глава XV. О делах любви.

Глава XVI. О терпимости к чужим недостаткам.

Глава XVII. О монашеской жизни.

Глава XVIII. О примере святых отцов.

Глава XIX. О упражнениях доброго инока.

Глава XX. О любви к уединению и молчанию.

Глава XXI. О сокрушении сердечном.

Глава ХXII. О состоянии бедности человеческой.

Глава XXIII. О памяти смертной.

Глава XXIV. О суде и о казни грешникам.

Глава XXV. О ревностном исправлении целой жизни.

ГЛАВА I.

О ПОДРАЖАНИИ ХРИСТУ И О ПРЕЗРЕНИИ МИРА И ВСЕЙ СУЕТЫ ЕГО.

1 Ходяй по Мне не имать ходити во тьме ( Ин. 8:12 ), глаголет Господь. Сими словами зовет нас Христос подражать жизни и нравам Его, если хотим воистину просветиться и избавиться от всей слепоты сердечной. Итак да будет нам главное попечение - поучаться в жизни Христа Иисуса.

2 Его учение превосходнее вся кого учения святых, и кто имел бы духа в себе, тот нашел бы в том учении манну сокровенную ( Откр. 2:17 ). Но со многими бывает, что они и часто слышат Евангелие, однакоже мало чувствуют желания, потому что Духа Христова не имеют. А кто хочет в полноте и сладости уразуметь слова Христовы, тот пусть постарается всю свою жизнь сообразить со Христом.

3 Что пользы тебе высоко мудрствовать о Троице, когда нет в тебе смирения, и оттого ты Троице не угоден? Истинно, не высокие слова творят святым и праведным, а жизнь добродетельная творит угодным Богу. Пусть не умею определить, что есть благоговение: лишь бы я его чувствовал. Если знаешь всю Библию и все изречения мудрецов, что пользы во всем том, когда нет любви и благочестия? Суета суетствий, и все суета ( Еккл. 1:2 ), - разве любить Бога и служить Ему Единому. Презирая мир, взирать на небесное царствие - вот в чем состоит верховная мудрость.

4 Суета - искать богатства гибнущего и на него возлагать упование. И то суета - гоняться за почестями и подниматься на высоту. Суета - прилепляться к желаниям плоти и того желать, от чего после надо понесть тяжкое наказание. Суета - желать долгой жизни, а о доброй жизни мало иметь попечения. Суета - о настоящей только жизни заботиться, а в грядущий век не прозирать нисколько. Суета - возлюбить, что скоро проходит, и не спешить туда, где пребывает вечная радость.

5 Попекись же отвлечь свое сердце от любви к видимому, ибо кто слушает своих чувственных желаний, тот оскверняет совесть и теряет благодать Божию.

ГЛАВА II.

О СМИРЕННОМ ЧУВСТВЕ

1 Всякий человек по природе желает знать; но в знании без страха Божия какая важность? Лучше, поистине, смиренный поселянин, кто Богу служит, чем гордый мудрец, кто, о се6е не помышляя, исследует ход не6есных светил. Кто се6я самого в правду знает, тот о се6е самом низко думает и не услаждается человеческими похвалами. Если знаю все, что есть во вселенной, а в лю6ви не пре6ываю, что пользы мне в том пред Богом? Бог поделам будет судить меня.

2 Успокой в себе излишнее желание знаний; от него тебе прибудет великое рассеяние и обольщение. Знающие любят, чтоб их почитали мудрецами. Много есть такого знания, от которого мало пользы душе или никакой пользы не бывает, и весьма безумен, кто наиболее печется о том, что не служит к его спасению. Множеством слов не насытится душа, а благою жизнью мысль освежается, и чистая совесть дает крепкую уверенность в Боге.

3 Чем больше и чем совершен нее знаешь, тем строже судим будешь от знания, если не прибудет тебе от него святости в жизни. Не превозносись же никаким искусством и никаким знанием, а скорее убойся данного тебе ведения. Если кажется тебе, что многое знаешь и разумеешь достаточно, уверься, что несравненно больше еще того, чего не знаешь. Не высоко мудрствуй ( Рим. 12:16 ), но лучше признавай свое неведение. К чему желаешь превозноситься пред кем-либо, когда столько найдется людей ученее тебя и искуснее в законе? Если хочешь что на пользу знать и на пользу чему научится, желай, чтоб не знали тебя и ни во что вменяли.

4 Себя самого в правду знать и презирать себя - вот выше всего и всего полезнее знание. Себе самому ничего не присваивать, а о других всегда думать доброе и высокое - вот великая мудрость и совершенство. Когда видишь, что другой явно согрешает или что тяжкое совершил, не думай, что ты лучше его. все мы бренные, а ты ни о ком не думай, что он тебя слабее.

ГЛАВА III.

ОБ УЧЕНИИ ИСТИНЫ.

1 Блажен, кого истина сама собою учит, не преходящими образами и звуками, но так, как сама есть. Свое мнение и свое чувство часто нас обманывает и немного видит. Что пользы высоко умствовать о скрытых и темных предметах, о чем и не спросят нас на суде, зачем не знали? Великое безумие, что, оставив полезное и нужное, все старание прилагаем к любопытному и предосудительному. Очи имеем и не видим.

2 И что нам во всяческих родах и видах? Кому глаголет вечное Слово, тот свободен от многоразличных мнений. От единого Слова все, и все говорит о едином, и в нем Начало глаголющее нам. Без него никто не разумеет, никто не судит право. Кому вся суть едино, и кто все к Единому приводит и все в Едином видит, тот может быть постоянен сердцем и в Боге пребывает мирен. О Боже истина, даруй мне быть единому с Тобою в любви непрестанной. Часто скука нападает на меня от многого чтения и слышания: в Тебе все, чего хочу и желаю. Да умолкнут все ученые, да умолкнут все твари пред лицем твоим. Ты един мне глаголи.

3 Чем кто более внутрь себя и сам в себе прост будет, тем больше и совершеннее без труда уразумеет, ибо свыше получит свет разумения. Чистый, простой и твердый дух во многих делах не рассеевается, ибо все делает во славу Божию и старается в себе пребывать, ни в чем своего не изыскивая. Что тебя всего более тяготит, всего более тебе мешает? Свое, неумерщвленное сердечное желание. Добрый и благочестивый человек прежде внутри себя располагает свое дело, какое должен вне себя делать. Не дело то влечет его к желанию порочною склонностью, но сам он склоняет свое дело к суду правого намерения и правого разума. - Не тому ли всего труднее борьба, кто старается победить себя самого? И вот какое должно быть наше дело: себя самого побеждать и каждый день от того становится сильнее и восходить на лучшее.

4 Ко всякому совершенству в этой жизни какое-либо несовершенство привязано, и всякое умозренне наше не без темноты бывает. Смиренное самосознание вернее ведет к Богу, чем глубокое исследование в науке. Не требуется осуждать науку или познание о вещах: знание само по себе добро и от бога установлено; но всегда предпочитать ему должно добрую совесть и жизнь добродетельную. Многие заботятся больше о знании, чем о доброй жизни; оттого часто заблуждаются и мало приносят плода, либо вовсе остаются без плода.

5 О когда бы такое же старание прилагали к искоренению пороков ик водворению добродетелей, какое прилагают к возбуждению споров! Не было бы столько зла и соблазнов в народе, не было бы такой распущенности в общежитиях. Верно, когда придет день суда, не спросится у нас, что читали мы, а спросится, что мы делали, не спросится, хорошо ли мы говорили, а спросится по вере ли жили мы. Скажи мне только, где те наставники и учители, кого хорошо знал ты, покуда они были еще в живых и процветали в науке? и уделом их уже другие владеют - и не знаю, вспоминают ли о них. Покуда жили они, казались еще чем-то, а теперь и не говорят о них.

6 О как скоро слава мира про ходит! Когда бы жизнь их согласна была с их наукою, тогда бы по правде изучали они науку н по правде читали бы: Как много погибающих в нынешнем веке от суетной науки, оттого, что мало заботились о служении Богу. Оттого, что хотели быть великими, а не смиренными, оттого исчезоша в помышлениях своих ( Рим. 1:21 ). - Истинно велик, кто любовь имеет великую. Истинно велик, кто сам в себе мал и ни во что вменяет самый верх почести. Истинно благоразумен, кто все земное за уметы почитает Да Христа приобщает ( Флп. 3:8 ). Истинно ученый тот, кто творит волю Божию, а свою волю оставляет.

ГЛАВА IV.

О БЛАГОРАЗУМИИ В ДЕЙСТВИЯХ

1 Не следует верить всякому слову или внушению, но всякое дело должно обсуживать осторожно и терпеливо, в разуме Божием. Вот горе: часто верится и говорится о другом скорее злое, чем доброе; такова наша немощь! Но муж совершенный не будет легковерен ко всякому рассказу, ибо знает бренность человеческую и немощь, как она податлива ко злу и как наклонна к падению в слове.

2 Великая мудрость - не 6ыть стремительным в действиях и не упорствовать в возбужденном ощущении. Кто имеет эту мудрость, тот не станет верить без рассуждения каким бы то ни было речам человеческим, а что слышал и чему поверил, не спешит передавать в слух другим. С мудрым и рассудительным человеком веди совет свой; ищи, кто лучше тебя - с ним посоветоваться прежде чем станешь следовать совету своей мысли. Добрая жизнь делает человека мудрым по Божью и многоопытным. Кто сам в себе больше смиряется и покоряется Богу, в том изо всех больше будет мудрости и мира.

ГЛАВА V.

О ПОУЧЕНИИ В ПИСАНИЯХ.

1 Истины надобно искать в Священных Писаниях, а не красноречия. Всякое Священное Писание должно читать в том духе, в котором оно писано. Мы должны искать в Писании полезного прежде, чем тонкости слова. Также охотно должны читать благочестивые и простые книги, как и книги глубокие и возвышениые. Не соблазняйся именем писавшего, великую, ли малую, ли славу оно имеет между писателями: пусть одна любовь к чистой истине влечет тебя к чтению. Не спрашивай. кто сказал, внимай тому, что сказано.

2 Люди преходят, но истина Господня пребывает во веки ( Пс. 116:2 ). Не взирая на лица - многообразно глаголет нам Бог. Любопытство наше часто мешает нам в чтении Писаний, когда хотим выразуметь и обсудить там, где надо пройти простою мыслью. Если хочешь почерпнуть пользу, читай во смирении, в простоте, в вере, и никогда не гоняйся за именем знания. Спрашивай охотно и слушай в молчании речи святых: не пренебрегай и притчами старейших ибо не без причины они предложены.

ГЛАВА VI.

О БЕСПОРЯДОЧНЫХ ЖЕЛАНИЯХ.

1 Как только человек беспорядочно чего-либо желает, тотчас становится беспокоен. Гордый и жадный никогда не покойны. Бедный и смиренный духом живут в изобилии мира. Тот человек, кто еще не совершенно умер для себя, скоро искушается и побеждается в малом и презренном. Кто слаб духом и отягощен еще плотью и наклонен к чувственному, тому весьма трудно совсем отвлечь себя от земных пожеланий. И оттого, уклоняясь от них, часто впадает он в печаль, и скоро огорчается на того, кто ему поперечит.

2 А если бы достиг он того, чего так желает тотчас чувствует тяжесть от суда совести: зачем последовал страсти своей, - страсть не может дать ему мира, которого он искал. Итак, истинный мир сердцу найдем в сопротивлении страстям, а не в служеиии им. И нет мира в сердце у плотского человека, ни у человека преданного внешнему: мир в ревностном и духовном человеке.

ГЛАВА VII.

ОБ УКЛОНЕНИИ ОТ СУЕТНЫХ НАДЕЖД И ОТ ГОРДОСТИ.

1 Суетен, кто надежду свою полагает в людях или в тварях. Да не будет стыдно тебе служить ближним по любви к Иисусу Христу и казаться бедным в нынешнем веке. Не опирайся сам на себя, но в Боге утверди надежду свою. Делай сколько можешь, и Бог пособит доброй воле твоей. Не полагай веры на свое знание, ни на искусство. смертного человека, кто б он ни был, но уповай на благодать Божию. Бог поможет смиренным и смиряет мечтающих о себе.

2 Не величайся ни богатством когда есть богатство, ни друзьями, когда есть сильные друзья, но Богом хвались, Кто все дарует, и превыше всего - Себя Самого дать нам желает. Не величайся крепостью или красотою тела, ибо малая болезнь разлагает его и безобразит. Не услаждайся сам своим искусством или умом своим, чтобы не стать неприятным Богу, - ибо от Него все, что можешь ты иметь по природе доброго.

3 Не почитай себя лучше других, чтоб не явится мерзким Богу, ведающему все, что есть в человеке. Не гордись добрыми делами, ибо не таков суд Божий, каков суд человеческий, и Богу многое неприятно. что нравится людям. Если есть в тебе что доброго, думай, что у других доброго больше, да сохранится смирение. Не будет тебе вреда, если ниже людей себя поставишь, но вред большой, когда хотя над одним возвысишь себя. Смиренный пребывает в мире, а в сердце у гордого ревность и негодование.

ГЛАВА VIII. ОБ УКЛОНЕНИИ ОТ БЛИЗКОГО ОБХОЖДЕНИЯ.

1 Не всякому человеку открывай сердце свое ( Сир. 8:22 ), но с мудрым и богобоязливым рассуждай о своем деле. С молодыми и с мирскими людьми не бывай часто. Не угождай богатым и не привыкай являтся к вельможам. Сходись со смиренными и простыми, с благоговейными и с благонравными; с ними беседуй о том, что служит к назиданию. Не сходись близко ни с одной женщиной, но всех вообще добрых жен поминай перед Богом. Единому Богу и ангелам Его желай быть близок, но у людей избегай известности.

2 Любовь ко всем иметь надобно, но близкое обхождение не годится. Случается иногда, что покуда не знают человека, сияет добрая его слава, а когда появится, то помрачается око, на него глядя. Мы думаем больше понравиться людям, когда близко живем с ними, и тут, напротив, становимся им неприятны, когда распознают в нас нравы недобрые.

ГЛАВА IX. О ПОСЛУШАНИИ И ПОДЧИНЕНИИ.

1 Великое дело быть в послушании, жить под начальником и не иметь своего права. Гораздо безопаснее быть в подчинении, чем начальствовать. Многие остаются в повиновении больше из неволи, чем по духу любви: таким людям тяжко, и они малодушно ропщут. Не войдут они в свободу духа, покуда не подчинят себя всем сердцем, ради Бога. Сколько ни метайся в разные стороны, в одном найдешь покой: в смиренном подчинении под правилом у начальника. Мечтая о местах и меняя места, многие обманулись.

2 Правда, что всякий охотно действует по чувству своему и склоняется более к тем, кто с ним согласно чувствует. Но если Христос посреди нас, тогда необходимо нам оставпть даже привычку чувствовать по своему, ради блаженного мира. Кто так премудр, что все в полноте знать может? Итак, не полагайся чрез меру на свое чувство, но пожелай прислушаться и к чувству других людей. Если и благое свое чувство ты ради Бога оставишь и за другим последуешь, получишь велинкую от того пользу.

3 Часто слыхал я, чго безопаснее выслушивать и принимать совет, чем давать его. Может случиться, что каждому свое чувство благим кажется, но не соглашаться упорно с другими, когда рассудок или дело того требует, - это признак гордости или упрямства.

ГЛАВА X. ОБ ИЗЛИШЕСТВЕ В СЛОВАХ.

1 Берегись мятежа человеческого, сколько можешь: много мешают толки о делах мирских, даже и тогда, когда в простоте мысли толкуем, ибо скоро входит суета и оскверняет и пленяет нас. Желал бы я теперь, чтобы прежнее время чаще доводилось мне молчать и реже бывать между людьми. Но отчего, когда так редко возвращаемся мы к молчанию с спокойной совестью, отчего все таки так часто вступаем в разговоры и рассказываем басни друг другу? Оттого часто разговариваем, что многими толками ищем друг друга утешить и облегчить хотим сердце, отягченное разными мыслями. С великой охотою говорим о том, что любим или чего желаем или что противно нашему чувству.

2 Но увы! Суетно хотим, напрасно ищем; Все это - внешнее утешение и немалая помеха внутреннему и божественному утешению. Итак надобно блюсти над собой и молиться: чтобы не проходило время в праздности. Если прилично говорить и пришло время слову, говори, что служит к назиданию. Дурная привычка и небрежение о том, что нам на пользу, - вот что всего больше мешает положить хранение устам нашим. Но благочестивая беседа о вещах духовных немало служит нам на духовную пользу, особливо там, где одной мыслью и одним духом связанные в Боге между собою сообщаются.

ГЛАВА XI. О ИСКАНИИ МИРА И О РЕВНОСТИ К ПРЕУСПЕЯНИЮ.

1 Много можем иметь мира, когда захотим не заниматься чужими словами и делами, и тем, что к попечению нашему не относится. Как можно оставаться долго в мире тому, кто вмешивается в чужое попечение, кто вне себя ищет событий, кто мало или редко внутрь себя собирается? Блаженны простые сердцем, ибо много мира иметь будут.

2 Отчего некоторые из святых стали так совершенны и так способны к созерцанию? Оттого, что старались вовсе умертвить в себе все земные желания: и потому возмогли они всем сердцем прилепиться к Богу и со всею свободою внимать себе. А мы слишком заняты собственными страстями, слишком много о преходящем заботимся. Редко умеем и один порок победить совершенно и не радеем о ежедневном преуспеянии: оттого и остаемся мы холодны и равнодушны.

3. Когда бы мы совершенно углу бились сами в себя и не опутывались бы внешними заботами, могли бы разуметь и божественное, могли бы вкусить и от небесного созерцания. Всего более и вполне мешает нам то, что мы не свободны от страстей и похотей и не имеем в предмете вступить на путь совершенный святых. Когда случится и небольшое несчастье, тотчас падаем духом и обращаемся к человеческим утешениям.

4 Когда бы твердо решились мы стать на брань, как подобает крепкому мужу брани, конечно, увидели бы над собою помощь от Господа с небес. Он посылает нам случаи к брани на победу. Он же Сам готов и помогать борющимся и уповающим на благодать Его. Если только во внешней обрядности полагаем свое преуспеяние в религии, скоро придет конец нашему благочестию. Но у самого корня положим секиру ( Мф. 3:10 ), чтобы, очистившись от страстей, снискать себе промысел мирный.

5 Когда бы в год успели мы один порок истребить в себе, скоро достигли бы в мужа совершенна. Но, совсем напротив, часто чувствуем, что в начале обращения сами себе казались лучше и чище, нежели после многих годов упражнения. С каждым днем следовало бы возрастать ревности нашей и преуспеянию, а ныне и то кажется великим, когда кто успел удержать в себе хотя долю первоначальной ревности. Когда бы в начале мы себя принуждали хотя немного, потом все могли бы делать легко и с радостью.

6 Тяжело оставлять привычное, и еще тяжеле идти против собственной воли! Но если в малом и легком не победишь себя, то когда превозможешь в том, что труднее? Запрещай своей склонности в начале и покинь дурную привычку, чтоб она потом мало-помалу не привела тебя к большим затруднениям. О, когда бы ты размыслил, сколько можешь принести мира себе и другим радости доброй жизнью - тогда, думается, был бы ты заботливее о духовном преуспеянии.

ГЛАВА XII. О ПОЛЬЗЕ ОТ НЕСЧАСТЬЯ.

1 Благо нам, что имеем иногда некоторые печали и бедствия, ибо часто возвращают они человека на душу свою чтобы познал он себя в изгнании и не полагал своего упования ни на что в здешнем мире. Благо нам, что терпим иногда противоречия, что злое об нас думают и не вполне нас разумеют, когда у нас и в деле и на мысли все доброе. Часто служит это к нашему смирению и предохраняет нас от тщеславия, ибо тогда усильнее ищем внутреннего свидетеля Бога, когда во внешнем мире люди нас презирают и не дают нам доброй веры.

2 Итак, должно было бы человеку всего себя утвердить в Боге, чтоб не имел он надобности искать многоразличных утешений. Когда человек в добром изволении смущается или искушается или расстраивается от дурных помышлений, тогда сильнее чувствует, как Бог ему нужен, и сам себе свидетельствует, что без Бога он вовсе ничего не может; тогда стенает и молится, страдая от боли, и тяготит его жизнь, и смерти хочет, желая разрешитися и со Христом быти ( Флп. 1:23 ). Тогда видит он ясно, что не может быть в мире безопасного и и полного мира.

ГЛАВА XIII. О СОПРОТИВЛЕНИИ ИСКУШЕНИЯМ.

1 Покуда мы живем в мире, не можем быть без смущения и искушения; оттого в Иове написано: искушение житие человеку на земли ( Иов 7:1 ). Итак, всякий должен быть в опасении от своих искушений и бодрствовать в молитве, чтобы дьявол места пе нашел обольщению, - а он никогда не засыпает, и все ходит и ищет, кого поглотити ( 1Петр. 5:8 ). Нет такого святого и совершенного человека, чтоб не имел иногда искушений: и совершенно вободиться от них мы не можем.

2 Однако же искушения весьма полезны людям, хотя и несносны они и тяжки: в них смиряется человек, очищается и научается. Все святые перешли множество смущений и искушений, и тем восходили в силу, а кто не мог выдержать искушений, те оказались негодны и отстали. Нет такого святого учреждения, нет такого уединенного места, где бы не было искушений и бедствий.

3. Покуда живет человек, не может быть совсем в безопасности от искушений, и в нас самих то, что искушает нас. В похоти рождены мы: едва отойдет одно смущение или искушение, наступает другое, и всегда что-нибудь терпеть нам приходится, потому что потеряли мы первое свое блаженство. Многие ищут избежать искушений, и еще тяжелее падают. Одно бегство не дает нам победы; но терпением и истинным смирением можем превозмочь всех врагов своих.

4 Кто убегает только внешних случаев, не вырывая корня, тот мало успеет: так еще скорее возвратятся искушения и еще хуже раcсвирепеют. Мало-помалу, терпением и твердостью, с помощью Божией, более возьмешь, чем суровостью и своенравным порывом. Чаще принимай советы в искушении, и сам не обращайся сурово с искушаемым, но подавай ему утешение, какого сам себе желал бы.

5 Начало всех злых искушений - непостоянство духа и недостаток упования на Бога: как судно без кормила носится волнами во все стороны, так человек распущенный, нетвердый в намерении, подвергается разным искушениям. Железо испытывается огнем, и праведный человек - искушением. Мы сами часто не знаем своих сил, но искушение открывает, что в нас есть. Особенно наблюдать надо6но за началом искушения, ибо тогда удобнее победить врага, когда еще не смеет он войти в дверь душевную, и тут, лишь только ступит за порог, можно отразить его. Так сказал некто: не пускай зла вначале, поздно уже будет лечить его (Овидий; ср. Быт. 4:7 ). - Сначала встречается душе простой помысел, потом сильное воображение, - затем услаждение, нечистое движение и согласие, - и так мало-помалу враг лукавый вcтупает во все, если в начале ему не противодействуешь. И чем долее кто медлит противодействовать, тем слабее становится с каждым днем сам, а враг против него сильнее.

6 Иные в начале своего обращения более терпят от искушений, другие в конце. Иные всю жизнь как будто не выходят из тяжкого состояния. У иных искушения бывают легче: таков о них промысел божественный, премудрый и правый. Бог ведает состояние и достоинство каждого человека, и ко спасеним призванных Своих все предуставляет.

7 Посему не должны мы терять надежду в искушении, но горячею молитвой крепче молить Бога, да взыщет нас помощьм во всякой напасти. И подлинно, по слову святого Павла, сотворит Он со искушением и избытие ( 1Кор. 10:13 ). Итак, смирим души свои под руку Божию во всяком искушении и смущении, ибо спасет Он и вознесет смиренные духом.

8 В искушениях и в напастях испытывается человек, сколько преуспел он: в том и достоинство больше, и явственнее открывается добродетель. Не великое дело человеку быть благоговейным и ревностным, когда не чувствуешь тяжести; но если во время напасти устоял он в терпении, то будет великая надежда на усовершенствование. Иные уберегают себя в больших искушениях, а в ежедневных побеждаются так часто, что смиряются и не полагаются на себя самих в великом, когда в малом видят свою слабость.

ГЛАВА XIV. ОБ УКЛОНЕНИИ ОТ НЕОСМОТРИТЕЛЬНОГО СУЖДЕНИЯ.

1 К себе самому обращай взоры и остерегайся судить чужие дела. Человек, когда судит о других, напрасно трудится, часто заблуждается и легко впадает в грех, а когда себя самого судит и разбирает, то всегда трудится на пользу. Как нам дело приходится по сердцу, так мы всего чаще и судим об нем, и своя любовь сердечная легко отнимает у нас суд правый. Если бы к Богу было всегда направлено у нас чистое желание, - не приходили бы мы так скоро в смущение от борьбы с своим чувством.

2 Но часто и то, что таится внутри нас, отвлекает нас, также как и то, что извне приходит. Многие тайно себя самих ищут в делах своих, сами, того не замечая. Им кажется, что они пребывают в добром мире, когда все происходит согласно с их чувством и по воле их. Если же не то происходит, чего желают они, то скоро смущаются и впадают в печаль. От различия в чувствах и в мнениях часто бывают распри между друзьями и согражданами, между благоговейными и благочестивыми людьми.

3. Трудно оставлять старую привычку, и никто по своей воле не научится дальше своего видеть. Если ты больше утверждаешься на своем разуме или на своем искусстве, чем на содействующей силе Христовой, трудно тебе, и опоздаешь стать человеком просветленным, ибо хочет нам Бог, чтобы мы Ему совершенно покорились, и всякий разум превзошли бы воспламененной любовью.

ГЛАВА XV. О ДЕЛАХ ЛЮБВИ.

1 Ни для какой вещи земной, ни для какой любви человеческой не делай зла - какого бы ни было; но для пользы нуждающегося следует иногда отложить и доброе дело или изменить его на лучшее. Доброе дело от этого не разоряется, но изменяется на лучшее. Без любви внешнее делание никому не служит на пользу. Но дело, когда по любви делается, хоть мало будет и невидно, во всем становится плодоносно. Не на то взирает Бог, сколько кто делает, а на то, из чего происходит дело.

2 Тот много делает, кто много любит. Много делает, кто хорошо делает. Хорошо делает тот, кто служит общему благу более, чем своей воле. Часто кажется любовь там, где скорее было желание плоти: плотская склонность. своя воля, надежда на возмездие, желание своей угоды - редко дают устранить себя.

3 В ком любовь истинная и совершенная, тот ни в чем не ищет себя самого, но во всем желает только явиться славе Божией. Никому и не завидует, потому что не любит никакой отдельной радости, и ищет не в себе самом радоваться, но в Боге превыше всех благ желает блаженствовать. Никому не присваивает что-либо доброе, но все во всей целости относит к Богу, от Кого все происходит, в Ком все святые, обретая конец и удовлетворение, почивают. О, когда бы в ком была искра истинной любви, как бы почувствовал он, что суеты исполнено все земное!

ГЛАВА XVI. О ТЕРПИМОСТИ К ЧУЖИМ НЕДОСТАТКАМ.

1 Что человек не в силах бывает исправить в себе или в других, то должен переносить терпеливо доколе Бог иначе не устроит. Подумай, что так может быть лучше для твоего испытания и терпения, 6ез которого нечего много взвешивать заслуги наши. Но должен ты в таких затруднениях молиться, чтобы благоволил Бог прийти к тебе в помощь, да возможешь в кротости понести.

2 Если кто, раз или два быв обличен, не послушает, не спорь с ним, но предай все Богу, да будет воля Его и слава во всех рабах Его; силен Бог и злое превратить в доброе. Учись в терпении переносить чужие недостатки и слабости, какие бы ни были, ибо и у тебя есть много такого, что другие переносить должны. Если себя не можешь сделать таким, каким желаешь, как можешь сделать, чтобы другой был таков, как тебе угодно? Мы желаем, чтобы другие были совершенны, а своих недостатков не исправляем.

3 Желаем, чтобы другие были строго обличены, а сами не хотим, чтоб нас обличали. Не нравится нам широкая вольность в других, а сами не хотим, чтоб отказывали нам в том, чего хочется. Желаем, чтобы других стесняли правилами, а сами никак не позволяем, чтобы нас к чему строго принуждали. Явно отсюда, как редко мы умеем судить о ближнем тем же судом, каким об себе судим. Когда бы все были совершенны, как бы тогда возможно было нам терпеть от людей ради Бога?

4 Но вот, Бог так устроил, чтобы учились мы друг друга тяготы носити ( Гал. 6:2 ), ибо никто без порока, никто без бремени, никто сам в себе не доволен, никому своего одного разума недостаточно; но приходится друг друга сносить, друг друга утешать, друг другу помогать и увещевать друг друга. А сколько у кого есть силы, яснее откроется в случае несчастья; случаи не делают человека слабым, но показывают, каков он есть.

ГЛАВА XVII. О МОНАШЕСКОЙ ЖИЗНИ.

1 Нужно, чтобы научился ты во многом переломить себя, если хочешь удержать мир и согласие с другими людьми. Не малое дело - живя в монастырях или в общинах, обходиться без жалобы и до самой смерти пребывать в верности. Блажен, кто хорошо тут прожил и завершил счастливо! Если хочешь стать и преуспевать как должно, держи себя как странник и пришелец на земли. Надобно тебе сделаться безумным Христа ради, когда хочешь вести жизнь монашескую.

2 Наружный обычай и пострижение немного значит; но изменение нравов и внутреннее умерщвление страстей - вот что совершает истинного монаха. Кто еще иного ищет, кроме одного Бога и спасения души своей, ничего не найдет, кроме смущения и печали. Не может долго оставаться в мире, кто не утвердился на том, чтоб ему быть наименьшим и всем слугою.

8 Дя служения пришел ты, а не для правления. Помни, что ты призван на терпение и на труд, а не на праздность или разглагольствование. Вот на чем испытываются люди, как золото в горниле. И никому на этом месте не устоять, если от всего сердца не восхочет ради Бога смирить себя.

ГЛАВА XVIII. О ПРИМЕРЕ СВЯТЫХ ОТЦОВ.

1 Смотри на живые примеры святых отцов, в ком просияло истинное совершенство, и увидишь, как бедно и по истине ничтожно то, что мы делаем. Увы! Что наша жизнь, когда бы сравнить ее с их жизнью! Святые и Други Христовы Господу послужили в голоде и жажде, в холоде и в наготе, в труде и в изнурении, в бдениях и пощениях, в молитвах и святых размышлениях, в гонении и бесчестии многом.

2 О, как много тяжких напастей претерпели апостолы, мученики и исповедники, девственницы, и все прочие, восхотевшие следовать по стопам Христовым! Они в здешнем мире возненавидели свои души, да приобрящут их в живот вечный. О, какую строгую и отреченную жизнь провождали святые отцы в уединении! Какие долгие и тяжкие искушения перенесли! Как часто от врага были мучимы! Какие частые и горячие молитвы возносили Богу! Какое строгое совершали воздержание! Какую великую имели ревность и горячность к духовному преуспеянию! Какую крепкую брань вели к искоренению пороков! Какую чистую и правую мысль содержали к Богу! Целый день работали, а по ночам предавались долговременной молитве, хотя и в ранее умом не переставали молиться.

3. Все время употребляли они на пользу, всякий час, на Бога отданный, короток казался; и от великой сладости созерцания предавались забвению даже нужды телесного отдыха. Ото всех богатств, достоинств, почестей, от друзей и родственников они отказались; ничего не желали иметь мирского, едва принимали необходимое для жизни; телу служить, даже в нужде, было им больно. Итак, были они бедны земными благами, но весьма богаты благодатью и добродетелями. Во внешнем терпели нужду, но внутри укреплялись благодатью и божественным утешением.

4 Миру были чужие, но Богу ближние и домашние други. Себя самих как бы ни во что не вменяли и в мире сем были презренны, но в очах Божиих драгоценны были и возлюблены. В истинном смирении стояли твердо, жили в простоте послушания, ходили в любви и терпении, и от того ежедневно преуспевали, и получали великую благодать у Бога. Даны они в образец всем монашествующим, и должны возбуждать нас к доброму преуспеянию сильнее, чем возбуждает к расслаблению множество равнодушных людей.

5 О, как велика была горячность у всех иноков в начале святого их учреждения! Какое возросло благоговение в молитве, какое соревнование в добродетели, какая строгость жизни! Каким цветом процвело во всех под правилом благоговение и послушание! Еще свидетельствуют оставшиеся следы, что были то мужи по истине святые и совершенные, преодолевшие мир такою крепкою бранью. А ныне уже тот непременно почитается великим, кто не сделался нарушителем, кто мог с терпением понести то, что на себя принял.

6 Какая вялость, какое равнодушие в нашем состоянии, что мы так скоро отступили от первой горячности, и жизнь уже скучна становится от усталости и от охлаждения! О, когда бы, видев так часто и так много примеров благоговения, не усыпил ты в себе совсем преуспеяния в добродетели!

ГЛАВА XIX. О УПРАЖНЕНИЯХ ДОБРОГО ИНОКА.

1 Жизнь доброго инока должна богатеть всеми добродетелями, чтобы таков был он внутри, каким видят его человеки наружу. И внутри его должно быть еще гораздо более, чем видится снаружи, ибо взирает на нас Бог, Коего всячески должны мы бояться, где бы ни были, и чисты, как ангелы должны ходить пред лицем Его. Всякий день должны возобновлять обет свой и возбуждать себя к горячности, как будто сегодня в первый раз пришли к обращению; и так должны молиться: помоги мне, Боже, в добром предприятии и во святом служении твоем, и дай мне хотя сегодня положить совершенное начало, ибо ничего я доныне не сделал.

2 По намерению нашему происходит и наше преуспеяние, и много прилежания потребно тому, кто хочет преуспеть на доброе. Когда и твердый в намерении часто отступает, как быть тому, кто боится решения или нетверд в решении? А разными путями подходим мы к оставлению своего намерения: и легкое опущение упражнений никогда почти не обходится нам без какой-нибудь утраты. Праведные в намерении своем утверждаются более на благодати Божией, чем на собственной мудрости; я в Боге полагают упование свое, что бы ни предприняли, ибо человек предполагает, а Бог располагает, и не в человеке путь его ( Иер. 10:23 ),

3 Если по чувству любви или для пользы брату иногда намеренно опускается обычное упражнение, то его легко можно заменить после. Но если оставляется оно от скуки душевной или от небрежения, в том не малая вина, и вред от того бывает. Постараемся, сколько можем: все еще во многом тотчас окажемся недостаточны. Однако, всегда надобно предназначать себе что-либо определительное, и всего определительнее в том, что всего сильнее нам препятствует. И внешнее свое и внутреннее равно должны мы исследовать и приводить в порядок, потому что и то и другое важно для преуспеяния.

4 Если не можешь на всякое время собирать мысль свою, собирай хотя по временам, и по крайней мере однажды в день, то есть или утром или вечером. Поутру располагай свои поступки, вечером обсуждай, каков ты был того дня в слове, в деле и в помышлении: может быть во всем том много раз оскорбил Бога и ближнего. Препояшься, как муж крепкий, противу козней дьявольских; обуздай гортань свою; и тогда легче будет обуздать всякое движение плоти. Не бывай никогда совсем в праздности, или читай или пиши или молись или размышляй: чем-нибудь работай для пользы общей. Впрочем в телесных упражнениях надобно с разбором действовать: не всякий может все брать на себя.

5 Что для всех не положено, того не следует обнаруживать перед всеми, ибо втайне безопаснее делать особенное дело. Однако ж остерегайся, не ленив ли ты к общему делу, а к своему делу больше ревностен. Но когда исполнишь в точности и верно, что должно и что положено, тогда уже если за тем остается время, отдайся сам себе, по желанию своей ревности. Нельзя, чтобы у всех было одно упражнение, но одному одно, другому другое более пригодно. И в разное время угодны душе разные упражнения: иное пригодно более в праздничные дни, иное в обыкновенные дни; иное потребно во время искушения, а иное во время мира и успокоения; иное хочется иметь на мысли, когда мы печальны; иное, когда радуемся о Господе.

6 К великим праздникам надобно возобновлять благочестивые упражнения и ревностнее молиться о содействии святых. От праздника до праздника должны мы располагать жизнь свою, как бы готовясь разлучиться с здешним веком и перейти в вечный праздник. И для того в благоговейные дни должны мы заботливо приготовлять себя и жить благоговейнее и всякое правило содержать как можно строже, как бы надлежало нам вскоре получить от Бога возмездие труда своего.

7 А если еще отсрочить нам, веруем, что еще не успели мы приготовиться и недостойны той славы, которая откроется в нас в предопределенное время, и постараемся лучше приготовиться к исходу. Блажен раб твой, говорит Лука евангелист, его же пришед Господь его обрящет бдящаа. Во истину глаголю вам, яко над всем имением Cвоим поставит его ( Лк. 12:42 ).

ГЛАВА XX. О ЛЮБВИ К УЕДИНЕНИЮ И МОЛЧАНИЮ.

1 Ищи удобного времени к размышлениям о себе. Чаще помышляй о благодеяниях Божиих. Оставь любопытное. Читай наиболее о таких предметах, которые больше служат к сокрушению, чем занимают. Если отдалишь себя от лишних разговоров, от обхождения любопытного, от слухов и рассказов о новостях, найдешь довольно удобного времени предаться благочестивому размышлениям. Величайшие из святых убегали, где только могли, от людского сообщества и восхотели жить для Бога в уединении.

2 Сказал некто: "Всякий раз, когда пробыл между людьми, возвращаюсь к себе менее человеком" (Сенека). Мы часто испытываем это после продолжительной беседы, ибо легче молчать, чем в беседе не сказать лишнего; легче оставаться дома, чем уберечь себя, как следует, в обществе. Итак, кто положил себе достигать внутреннего и духовного, да уклоняется от толпы вместе с Иисусом. Никто не безопасен являясь в мир, если не любит пребывать в уединении. Никто не безопасен в начальстве, если не научился повиноваться. Никто не безопасен в радости, если свидетельства доброй совести в себе не имеет.

3 Но и безопасность святых всегда исполнена страха Божия. Не менее были они заботливы, не менее в себе смирялись оттого, что сияли великими добродетелями и благодатьми. А безопасность у нечестивых рождается от гордости и от мнения о себе и, наконец, обращается в самообольщение. Никогда не обещай себе безопасности в здешней жизни, хотя и кажешься добрым монахом или благоговейным пустынножителем.

4 Часто лучшие люди по мнению человеческому, всего удобнее впадали в опасность от излишнего к себе доверия. Оттого для многих полезнее не совсем быть без искушений, но чаще терпеть напасти, чтоб не слишком чувствовать себя в безопасности, чтоб не вознестись гордостью, чтоб не уклоняться в свою волю ко внешним утешениям. О, когда бы кто мог не искать вовсе преходящей радости, вовсе не занимать души своей миром, в какой чистоте сохранил бы он совесть свою! О, когда бы кто мог вовсе отсечь от себя суетные попечения, об одном спасительном и божественном помышлял бы и всю свою надежду утвердил бы в Боге, какой мир имел бы в себе, какое успокоение!

5 Тот недостоин небесного утешения, кто с прилежанием не упражнялся во святом сокрушении. Если хочешь сокрушения во глубине сердечной, войди во внутреннюю храмину свою и отгони от себя мирское смятение, по Писанию: на ложах ваших умилитися ( Пс. 4:5 ). В келье найдешь то, что за дверьми ее часто теряется. В келье найдешь сладость, когда постоянно в ней пребываешь: она производит скуку, когда не умеешь охранять ее. Когда в начале своего обращения полюбишь и сумеешь охранять ее, после станет она для тебя другом возлюбленным и желанным утешением.

6 В молчании и в покое преуспевает благоговейная душа и научается сокровенному в Писаниях. Тут находит потоки слез, себе на омовение и на очищение ночное, да будет она тем ближе к Создателю своему, чем дальше остается в затишие от всякого мирского шума. Итак, кто себя отвлекает от знаемых в друзей, к тому приближается Бог со святыми ангелами. Лучше укрыться и пещись о душе своей, нежели творить чудные дела и пренебречь свою душу. Кто Богу посвятил себя, тому похвала - редко являтья в мире, не казаться людям и не желать людей видеть.

7 Зачем желаешь видеть, чего иметь не позволено? Мир преходит и похоть его (1 Ин. 2:17 ). Желания чувственные зовут в разные места; но когда пройдет час, что принесет он тебе? Разве бремя совести твоей и рассеяние сердцу. Часто, чем веселей выходишь, тем печальнее возвращаешься, и где завечерял до позднего часа весело, там печаль тебя встречает на утро. Так всякая чувственная радость с ласкою входит, а на выходе уязвляет и губит.

8 Где и что можешь ты увидеть под солнцем, долго пребывающее? Думаешь, может быть, что насытишься, но никогда того не достигнешь. Когда бы все ныне сущее обнял ты взором - разве все это не призрак суетный? Возведи очи твои к богу на высоту и молись о грехах своих и нерадениях. Оставь суетное суетным; ты же утвердись на том, что тебе Бог заповедал. Затвори за собою дверь свою и призови к себе Иисуса, возлюбленного твоего. С Ним пребывай в келии: кроме нее нигде не найдешь такого мира. Когда бы не выходил ты, когда бы никакого слуха не слышал, надежнее пребывал бы в совершенном мире. А где иногда в сладость послушаешь нового, там смутится в тебе сердце, и от смущения пострадаешь.

ГЛАВА XXI. О СОКРУШЕНИИ СЕРДЕЧНОМ.

1 Если желаешь иметь какой-либо успех, храни себя в страхе Божием и не желай излишней свободы, но удерживай в правиле все свои чувства и не предавайся бессмысленной радости. Отдайся сердечному сокрушению, и найдешь благоговение. Многие блага открывает сокрушение, которые скоро привыкает расточать рассеянность. Удивительно, как может человек когда-либо в здешней жизни иметь совершенную радость, когда рассмотрит и размыслит свое изгнание и такое множество опасностей для души своей.

2 По легкомыслию сердца, по нерадению о своих недостатках не чувствуем мы болезней души своей, но часто смеемся попусту, когда по правде надобно бы плакать. Нет истинной свободы, ни доброй радости, разве в страхе Божием, с доброй совестью. Счастлив, кто может отложить всякую помеху от рассеяния и привести себя к единству святого сокрушения. Счастлив, кто от себя отвергнет все, что может запятнать или обременить совесть. Борись мужественно: привычка привычкою побеждается. Если ты сумеешь оставить людей, они уже сами оставят тебя делать твое дело.

3 Не привлекай к себе чужого дела и не вмешивайся в дела начальных людей. Прежде всего на себя обращай взоры и себя самого увещевай особенно перед всеми, кого любишь. Если нет у тебя благоволения от людей, не печалься; но о том пусть будет печаль твоя, что сам ты себя не содержишь так исправно и осмотрительно, как бы прилично было жить рабу Божию и благочестивому монаху. Часто полезнее бывает и безопаснее, чтоб не имел человек в здешней жизни многих утешений, особенно во плоти; но прежде всего мы сами виноваты, что не имеем божественных утешений или редко чувствуем себя в благоговении, потому что не ищем сокрушения сердечного и не отвергаем утешений суетных и внешних.

4 Познай себя, что недостоин ты божественного утешения, а паче достоин многих огорчений. Когда человек сокрушен совершенно, тогда целый мир тяжек ему и горек. Добрый муж довольно находит предметов, о чем скорбеть и что оплакивать: себя ли рассматривает, о ближнем ли размышляет, - знает, что никто не может здесь жить без скорби, и чем строже о себе размышляет, тем глубже скорбит. Предмет истинной скорби и внутреннего сокрушения - грехи и пороки наши, которыми так мы лежим опутаны, что редко бываем в силах созерцать небесное.

5 Когда бы чаще помышлял ты о смерти своей, чем о продолжении своей жизни, без сомнения исправлял бы себя ревностнее. И когда бы глубоко размышлял в сердце о будущих казнях адских, думаю, что охотнее терпел бы и труд, и болезнь, и никакой суровости не страшился бы. Но все это не приходит нам на сердце, любим еще мы прелести жизни: оттого и остаемся холодны и крайне ленивы. Часто от оскудения духа бедное тело так склонно бывает к жалобам. Молись же в смирении ко Господу, да даст тебе дух сокрушения, и взывай с пророком: напитай меня, Господи, хлебом слезным, напои меня слезами в меру ( Пс. 79:6 ).

ГЛАВА ХXII. О СОСТОЯНИИ БЕДНОСТИ ЧЕЛОВЕЧЕСКОЙ.

1 Жалкий ты человек, где бы ни был и куда бы ни обратился, если не обратишь себя к Богу. Что смущаешься оттого, что не удается тебе, чего хочешь и желаешь ? Есть ли у кого-нибудь все, чего и как он хочет? Ни у меня нет, ни у тебя: нет ни у одного человека на земли. Нет человека в мире без какого-либо прискорбия или стеснения, хотя бы царь он был или первосвятитель. Есть ли такой, кому лучше, чем другому? Разве тот один, кто для Бога умеет потерпеть что-либо.

2 Говорят многие безумные и малодушные: "вот какая счастливая жизнь тому и тому человеку! Как богат он, как знатен, как возвышен и могуч!" Но устремись к небесным благам, и увидишь, что все те временные ничтожны; увидишь, как они неверны и как тягостны, потому что нельзя никогда без заботы и без страха обладать ими. Не в том счастье человеку, чтоб иметь все временное в изобилии: достаточно ему и посредственности. По истине жалость - жить на земли. Чем духовнее хочет быть человек, тем более горька становится ему здешняя жизнь. Чувствует он совершеннее, и оттого видит яснее болезни поврежденной человеческой природы. Есть, пить, бодрствовать, спать, отдыхать, работать и подлежать прочим нуждам природы - великое бедствие и огорчение благоговейному человеку, когда он хотел бы разрешен быть и свободен от всякого греха.

3. Сильно отягощен внутренний человек телесными нуждами в здешнем мире. Оттого-то и пророк благоговейно молит, чтобы дано было ему от них освободится, и так взывает: от нужд моих изведи меня, Господи! ( Пс. 24:17 ). - Но горе не познающим своей бедности! не познающим тленной жизни! Так иные к ней привязываются (хотя едва добывают себе нужное трудом или милостыней), что, когда бы могли всегда прожить здесь, нисколько не заботились бы о царствии Божием.

4 О, безумные и неверные сердцем, - так глубоко погрязли они на земле, что ни о чем, кроме плотского не думают! Но еще горько почувствуют под конец, несчастные, как низко и ничтожно то, что они любили. Святые же Божии и все благоговейные други Христовы не внимали тому, что нравилось плоти или что здесь во времени процветало; но вся их надежда и все намерение устремлялись к вечным благам. Возносилось у них все желание к пребывающему и невидимому, чтобы любовь к видимому не повлекла их к низу.

5 Брат! не теряй веры в успех духовной жизни: есть еще у тебя время и час. Для чего хочешь откладывать со дня на день то, что положил себе! Встань, начни в ту же минуту и скажи: ныне время делания, ныне время борьбы, ныне время способное для исправления. Когда нужда тебе и беда пришла, тогда и время для заслуги. Надобно тебе сквозь огонь и воду пройти, прежде чем выйдешь в прохладу. Если не употребишь силы над собою, не победишь по- рока. Покуда носим это бренное тело, не можем быть без греха, и жить не можем без тоски и скорби. Желали бы мы охотно успокоиться от всяких бедствий, но оттого, что грехом потеряли невинность, потеряли мы и блаженство истинное. И потому нужно нам держаться в терпении и ожидать Божия милосердия, доколе прейдет здешнее беззаконие и пожерта будет смерть животом ( Ис. 25:8 ; 2Кор. 5:4 ).

6 О, какова слабость человеческая, всегда склонная к порокам! Сегодня исповедал ты грехи свои, и завтра снова совершаешь то, в чем исповедался. Сегодня предполагаешь остерегаться, а через час поступаешь так, как будто ничего не предположил себе. Итак, вправду можем мы смиряться сами в себе и никогда ничего высоко о себе не думать, ибо так слабы мы и непостоянны. От одного небрежения может зараз погибнуть все, что с великим трудом и едва приобретено было благодатью.

7 Что же в конце с нами будет, когда мы еще в такую раннюю пору охладеваем? Горе нам, что так мы желаем склониться на покой, как будто уже мир с нами и безопасность - а не видно еще и следа истинной святости в нашем поведении. Добро бы нам было, когда б еще приучили нас, как добрых послушников, к доброму обычаю, лишь бы надежда была, что мы когда-нибудь исправимся и лучше успеем в духовной жизни.

ГЛАВА XXIII. О ПАМЯТИ СМЕРТНОЙ.

1 Скоро, очень скоро здесь все с тобою совершится - смотри же внимательнее, как тебе жить на свете. Сегодня жив человек, а завтра его не видно. А когда пропал он из глаз, то скоро и мысль об нем проходит. О, каково бесчувствие и ожесточение сердца человеческого, что об одном настоящем помышляет и так мало предвидит будущее! Во всяком деле и во всяком помышлении следовало бы тебе так держать себя, как будто бы сегодня надлежало тебе умереть. Когда бы добрая совесть была в тебе, не много боялся бы смерти. Лучше остерегаться от греха, чем убегать от смерти. Когда сегодня ты не готов, завтра каково будет? Завтра день неизвестный, и почему знаешь ты, будет ли у тебя завтрашний день?

2 Что пользы долго жить, когда мало исправляешься? Ах, долгая жизнь не всегда к исправлению, а часто еще к умножению вины. Когда бы хоть один день могли мы доброю жизнью прожить в этом мире! Многие считают годами время обращения, но плод исправления часто бывает скуден. Страшно умирать, но может быть еще опаснее жить долго. Блажен, у кого всегда пред очами час смертный, и кто каждый день располагает себя к смерти. Если видел ты, как человек умирает, помышляй о том, что видел: и ты пойдешь тою же дорогою.

3 Придет утро: думай, что не доживешь до вечера. Когда настанет вечер, не смей обещать себе, что утро увидишь. Всегда будь готов, и живи так, чтоб никогда смерть не застала тебя неготовым. Многие умирают вдруг, нечаянно, ибо оньже час не мните Сын Человеческий приидет ( Лк. 12:40 ). Когда придет этот последний час, совсем иначе станет тебе представляться вся твоя прошедшая жизнь, и много будешь скорбеть о том, что жил в таком небрежении и так себя расслабил.

4 Как счастлив, как благоразумен, кто ныне в жизни старается быть таков, каким желает явиться при смерти! Совершенное презрение мира, горячее желание преуспевать в добродетелях, любовь к порядку, труд покаяния, готовность к повиновению, самоотвержение и терпение во всяком несчастьи ради любви Христовой, - вот от чего происходит великая уверенность при смерти. Много доброго можешь сделать, пока ты здоров; но больной - не знаю, что можешь: немногих болезнь исправляет. Кто странствует много, и тому редко когда прибывает святость от странствия.

5 Не полагай веры на друзей и ближних и не отлагай на будущее своего спасения, - ибо люди забудут о тебе скорее, чем думаешь. Лучше ныне благовременно самому заготовить доброе что-либо и послать вперед себя, чем надеяться на помощь от других. Если ты сам о себе теперь же не позаботился, кто о тебе позаботится в будущем? Ныне время самое драгоценное; но горе тебе, что бесполезно расточаешь время, тогда как в нем можешь заслужить себе вечную жизнь! Придет время, когда одного дня или часа пожелаешь себе на исправление, и как знать, получишь ли.

6 Вот, возлюбленный, от какой опасности мог бы ты освободиться, от какого ужаса мог бы избавить себя, если бы ты только держал себя всегда в страхе и в помысле смертном! Старайся ныне так жить, чтобы в час смертный более тебе радоваться, нежели бояться. Учись теперь умирать для мира; чтобы тогда начать жить с Христом. Учись ныне все презирать, чтобы тогда мог ты свободно идти ко Христу. Ныне наказывай тело свое покаянием, чтобы тогда иметь твердую уверенность.

7 Ах, безумный, как тебе помышлять о долгой жизни, когда ни в одною дне не можешь быть уверен! Как многие обманулись и нечаянно разлучены с телом! Сколько раз, слышал ты, рассказывали: такой то пал от меча, другой потонул, иной упал с высоты и сломил себе голову, иной умер за едою, иной играл и за игрою скончался! Один от огня погиб, другой от железа, этот от язвы, тот от разбойников; итак всем конец один - смерть, и жизнь человеческая, точно тень, быстро проходит.

8 Кто вспомнит о тебе по смерти и кто за тебя помолится? Делай, делай теперь, возлюбленный, что только можешь за себя делать: не знаешь ты, когда умрешь, не знаешь и того, что тебе за смертью последует. Пока есть у тебя время, собирай богатство нетленное. Кроме спасения своего, ни о чем не помышляй; об одном имей попечение - о Божьем деле. Ныне сотвори себе друзей - почитай святых Божиих и подражай делам их, да егда оскудеешь в здешней жизни, приимут тебя в вечные кровы ( Лк. 16: 9 ).

9 Соблюдай себя на земли странником и пришельцем: не касаются до странника дела мирские. Соблюдай в себе сердце свободное, возводи его на высоту к Богу: не имамы где пребывающего града ( Евр. 13:14 ). Туда устремляй воздыхания и мольбы ежедневно со слезами, да сподобится дух по смерти блаженно прейти к Господу.

Аминь.

ГЛАВА XXIV. О СУДЕ И О КАЗНИ ГРЕШНИКАМ.

1 Во всех делах смотри на конец, смотри, как станешь пред строгим Судьею, от Кого ничто не скрыто: Его не умилостивишь дарами, и извинений Он не принимает, но по правде будет судить. О, жалкий и безумный грешник, какой дашь ты ответ Богу, ведающему все твои беззакония, когда боишься иной раз человеческого гневного взгляда! Для чего не готовишь себя на день судный, когда нельзя будет никому оправдывать или защищать себя через другого, но всякий сам за себя понесет свое бремя ( Гал. 6:5 )? Ныне труд твой плодоносен будет, рыдание твое благоприятно, стенания будут услышаны, печаль будет тебе в удовлетворение и в очищение.

2 Великое и спасительное очищение терпеливому человеку, когда он, прянимая обиды, более скорбит о чужой злобе, чем об обиде своей; когда о сопротивниках своих молится с любовью и от сердца отпускает им вину, когда не медлмт сам других просить о прощении: более склонен к сожалению, чем ко гневу; часто самому себе делает насилие и старается совсем покорить плоть свою духу. Лучше теперь очищать грехи свои и отсекать пороки, чем ожидать очищения в будущей жизни. По истине сами себя обольщаем мы беспорядочною любовью к плоти.

3. Тот огонь - что сожигать будет, как не грехи твои? Чем больше теперь щадишь себя и последуешь ппоти, тем более будет потом твоя язва, тем больше соберешь в себе пищи огню. В чем более грешил человек, в том и наказан будет тяжеле. Там ленивых колоть будет острое жигало, лакомые станут мучиться безмерным голодом и жаждою, роскошники и сладострастныепогружены будут в горячую смолу и смрадную серу и, как бешеные псы, завоют от боли завистливые.

4 Ни один порок не останется без своей казни. Там гордые исполнятся всяческого стыда и скупые стеснены будут самой жалостною бедностью. Там один час казни тяжеле будет, чем здесь столетие самого сурового покаяния. Там - никакого успокоения, никакого утешения осужденным. Здесь, хотя иногда останавливаются труды, хоть иногда можно насладиться утешением от друзей. Заботься же ныне и болей о грехах своих, чтобы в день суда быть тебе в безопасности с блаженными

- ибо тогда станет во многом дерзновении праведник перед лицем оскорбивщих его отметающих труды его ( Прем. 5:1 ). Тогда восстанет судить тот, кто ныне смиренно покоряется суду человеческому. Тогда бедный и смиренный получит великую уверенность, а гордого страх обымет.

5 Тогда откроется, что мудр был в здешнем мире тот, кто умел ради Христа быть безумным и бесчестным; тогда приятно покажется всякое бедствие, терпеливо перенесенное, и всякое нечестие заградит уста свои ( Пс. 106: 4 2). Тогда благочестивый возрадуется и восплачется безбожный. Тогда больше будет радости от изнурения плоти, чем ныне - от всегдашних житейских сладостей. Тогда просияет грубая одежда и тонкие ризы потемнеют. Тогда больше славы будет бедной хижине, чем раззолоченному дворцу. Тогда спасительнее будет постоянное терпение, нежели всякое мирское могущество. Тогда простое послушание больше восхвалится, чем всякое искусство мирское.

6 Тогда больше радости будет от чистой и простой и доброй совести, чем от ученой философии. Презрение богатств больше будет иметь цены, чем все земные сокровища. Тогда утехою твоей будет благочестивое моление, а не сладкое вкушение. Тогда радость твоя будет о том, что хранил молчание, а не о долгой беседе. Тогда святые дела больше будут значить чем множество изящных речей; строгая жизнь и суровое покаяние - больше, чем всякое земное наслаждение. Учись ныне в мале терпеть, чтобы тогда избавиться от тяжкого терпения. Здесь сначала испытай что можешь перенесть после. Когда теперь не можешь вынести малого, как тебе будет выносить вечные мучения? Когда теперь малое страдание приводит тебя в такую нетерпеливость, что же будет в геенне ? Истинно нельзя тебе иметь вместе и ту, и другую радость: и в здешнем мире наслаждаться, и в будущем со Христом царствовать.

7 Если бы до нынешнего дня всегда жил ты в почестях и в наслаждениях, что пользы тебе от всего этого, когда вдруг приходится умереть? Итак все суета - разве любить Бога и Ему служить Единому. Кто всем сердцем Бога любит, не боится ни смерти, ни казни, ни суда, ни ада, ибо совершенная любовь дает дерзновение к Богу. Кому еще сладко грешить, тот не дивно, что боится смерти и суда. Если любовь еще не отвращает тебя от зла, хорошо, когда бы хотя страх геенны тебя сдерживал. А кто оставляет страх Божий, не может долго пребывать в добре, но скоро впадает в когти дьявольские.

ГЛАВА XXV. О РЕВНОСТНОМ ИСПРАВЛЕНИИ ЦЕЛОЙ ЖИЗНИ.

1 Будь добр и прилежен в служении Богу, и помышляй чаще, на что ты пришел и для чего оставил мир. Не для того ли, чтоб жить Богу и стать духовным человеком? Итак, будь ревностен к преуспеянию, ибо вскоре получишь награду за труды свои, и тогда во исходе твоем не будет уже ни страха, ни горести. В мале теперь поработаешь и найдешь великий покой себе, и больше того - непрестанную радость. Если пребудешь верен и ревностен в делании, Бог без сомнения верен будет и щедр в воздаянии. Надо тебе стоять в крепкой надежде, что достигнешь победного венца, но берегись и привыкнуть к беззаботности, чтобы тебе не облениться или не впасть в гордость.

2 Жил некто в заботе, часто волнуясь между страхом и надеждою. Однажды, придя в уныние, повергся он в молитве пред алтарем церковным и сказал сам себе так: "О, когда бы знал я, что останусь тверд". Тотчас послышался ему в душе божественный ответ: "А когда бы знал ты, что стал бы делать ? Что стал бы делать тогда, делай теперь, и будешь в безопасности". Тогда, утешенный и укрепленный, предал он себя воле божественной, и утихло тревожное волнение. Не стал он любопытствовать в себе, что с ним дальше последует; но более старался познать, что есть воля Божия благая и совершенная на всякое доброе начинание и совершение.

3. Уповай на Господа и твори благостыню, говорит пророк, - и населиши землю и упасеши в богатстве ее ( Пс. 36:3 ). - Опасение затруднений, тягость борьбы - вот одно, что многих отвлекает от успеха и от ревности в исправлении. Тот больше всех успевает в добродетелях, кто мужественно старается победить, что ему тяжеле, что ему противнее: там человек больше успевает и привлекает благодать обильнее, где он больше побеждает и духовно умервщляет себя.

4 Но не всем одинаковый труд побеждать и умерщвлять себя. Иной ревностный подвижник, хотя и больше в нем страстей, более имеет силы для успеха, чем другой, хотя и послушного нрава, но с меньшею ревностью к добродетелям. Двойное средство особенно действительно к исправлению: первое - разом отвратить себя от того, к чему есть в природе порочная склонность, и второе - горячо и неослабно достигать добродетели, какой у кого особенно недостает. Старайся при том того избегать усильнее, то побеждать в себе, что более всего в других тебе противно.

5 Всем пользуйся к своему усовершению: видишь или слышишь добрые примеры - загорайся душой подражать им. А если заметишь что предосудительное, берегись, чтобы так самому не делать: или, когда делал прежде, скорее старайся исправиться. Как у тебя глаз примечает за другими, так и другие за тобой примечают. Как приятно, как сладко видеть братию свою - ревностных, благочестивых, в добром послушании, в строгом порядке! Как печально и тяжко видеть, что они в беспорядке ходят, и того дела, к чему призваны, не делают. Какой вред - не радеть о деле своего звания и склоняться душою к тому, что нам не положено!

6 Помни, что ты себе целью поставил, и представляй себе образ Распятого. Взирая на жизнь Иисуса Христа добрым стыдом постыдиться можешь, что еще мало старался быть с нею сообразен, хотя и давно стоишь на пути Божиею. Монах, когда он прилежно и благоговейно упражняется в святейшей жизни Господа и в Его страдании, все тут найдет в обилии, что ему полезно и нужно, и нечего ему искать чего-либо лучшего, кроме Иисуса. О, когда бы проник нам в сердце Иисус распятый, как скоро и в какой полноте всему бы мы научились!

7 Усердный монах все несет и на себя принимает охотно, что ему приказано. Монаху нерадивому и вялому огорчение бывает за огорчением, и ото всего терпит он стеснение, потому что внутреннего утеснения не имеет, а внешнего утешения запрещено ему искать. Монах, когда живет не по правилу, близок к тяжкому падению. Кто ищет себе льготы и послабления, тот всегда будет в скорби: либо то, либо другое будет ему не по нраву.

8 Как живут другие монахи, в нужде, в строгости монастырского правила? Редко выходят, уединяются, питаются скудно, носят грубую одежду, много трудятся, говорят мало, засыпают поздно, встают рано, долго стоят на молитве, юного читают и всячески соблюдают себя в строгом порядке. Посмотри - сколько монахов и монахинь всякого устава - как они каждую ночь встают на псалмопение Богу. Итак стыдно было бы, когда бы пришлось тебе в таком святом деле предаваться сну и расслаблению, когда такое множество монахов встает на славословие Богу.

9 О, когда бы можно было никакого иного дела не делать - только хвалить Господа Бога нашего всем сердцем и устами! О, когда бы не имел ты нужды вовсе ни есть, ни пить, ни спать, но мог бы Бога хвалить непрестанно и об одном духовном мыслить: тогда много счастливее был бы ты, чем ныне, служа всяческим нуждам телесным. Лучше бы не знали мы этих нужд, а укрепляли бы душу одною духовною пищей, которую - увы, так редко вкушаем!

10. Когда достигнет человек до того, что ни в какой твари не ищет утешения, тогда только начинает чувствовать совершенное услаждение в Боге; тогда станет совсем доволен всем, что ни случится. Тогда ни об изобилии не станет веселиться, ни о скудости - печалиться; но положится совершенно и со всей уверенностью на Бога: Бог будет ему всяческая во всех. Перед Богом ничто не погибает и не умирает, но все для Бога живет и все Ему служит, неотложно, по мановению.

11 Помни всегда конец, помни, что не вернется потерянное время. Без попечения и без прилежания никогда не приобретешь добродетелей. Когда начнешь охладевать, начнешь тревожиться, а когда овладеет тобою горячая ревность, обретешь великий мир, и ты почувствуешь, как облегчится труд твой благодатью Божией и любовью к добродетели. Человек ревностный и прилежный на все готов. Больше тяжести - противиться порокам и страстям, чем от телесных трудов утомляться. Кто не соблюдает себя от малых погрешностей, тот мало-помалу и в большие впадает. Вечером всегда будешь в радости, если день провел с пользой. Смотри всегда за собой; что бы с другими ни сталось, ты забывай сам о себе. Столько успеешь, сколько сам над собой сделаешь насилия. Аминь.


П. П. ДЕЙНЕКА

О самой важной книге в мире

Оглавление

Глава 1. Можно ли верить Библии?
Глава 2. Что такое Библия?
Глава 3. Вдохновение Библии
Глава 4. Почему нужно изучать Библию?

Глава 1. Можно ли верить Библии?

1. Свидетельство об изменившейся жизни

Возьмите какое-либо изобретение, какую-либо новую мысль, новый продукт, выпущенный на рынок... Вы смотрите на него и первый вопрос, который у вас при этом возникает, будет: "А как же он действует?". Изобретатель представляет новую машину, но пока она не будет испробована, ее никто не примет. Если мы станем сравнивать ряд религий, распространенных на земле, то о каждой из них мы можем спросить: дает ли она на самом деле то, что обещает? С таким же критическим анализом мы можем подойти к Библии. И мы уверены в том, что Библия есть Слово Божие, поэтому она может выдержать любую пробу, любое испытание. Не подлежит сомнению и то, что бы ни обещала Библия, непременно исполняется. Псалмопевец предлагает: "Вкусите и увидите, как благ Господь" (Пс.33:9).
Вот уже двадцать веков, как человек наблюдает факт, что люди убеждаются в правдивости Библии на своем собственном опыте. В Библии мы читаем: "Кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2Кор.5:17). Господь Бог обещает спасение кающемуся грешнику и кающиеся испытывают наяву прощающую любовь Божию. Господь Бог обещал удовлетворить духовные, материальные, физические нужды Своих чад и Он вполне удовлетворил их. Другими словами. Библия обещает, что если человек возложил на Господа свое упование, принимая Господа Иисуса Христа, как своего личного Спасителя от греха, то тогда такой человек становится новым, обновляется, становится сыном Божиим. Мы может верить Библии, ибо она совершила именно то, что она говорит. Прислушаемся к свидетельствам таких людей, которые вполне положились на Слово Божие и получили совершенно новую жизнь.
Сэм Браунинг жил в Анкорэдже на Аляске. В его жизни была большая беда. Он попал под власть порока пьянства. Чтобы успокоить нервы, ему нужно было ежедневно выпить около пол-литра водки. Но и нервы и все здоровье ухудшались, а не улучшались. Пьянство разрушало его жизнь. Гибли заработки, терялись друзья, терялось доброе отношение окружающих людей, расстраивалось здоровье. Медленно, но верно, и при этом в самом буквальном смысле этого слова, он пропивал свою собственную жизнь. Он стоял перед лицом совершенно безнадежного будущего.
Прошло несколько лет, и в Анкорэдже появился евангельский проповедник, выступивший с целым рядом проповедей на евангельские темы. Собрания для этих проповедей происходили в большой палатке. Проповедника звали — Торри Джонсон. Сэм Браунинг решил пойти на одно из таких собраний. Проповедник, закончив свою проповедь, воззвал к народу, чтобы каждый из них возложил свое упование на Иисуса Христа, как на своего личного Спасителя от греха. Сэн Браунинг именно так и поступил. В этот самый вечер, через простую веру во Христа, Сэм Браунинг сделался новой тварью во Христе. Он пережил новое рождение, для которого, как учил Господь Иисус Христос, нужно прощение грехов, после чего человек становится чадом Божиим. С этого самого вечера Сэм Браунинг посвятил свою жизнь тому, чтобы свидетельствовать перед тысячами других людей, что Слово Божие полностью оправдывается, что оно правдиво. Благодаря чуду спасения он обрел полную победу над угнетавшим его пороком. Так он обрел победу Божью, радость и силу в жизни и это все дало ему силы изменить свою жизнь.
Друг мой! Имеешь ли ты победу в твоей жизни? Или же ты подвержен какой-либо привычке, которую самостоятельно не можешь преодолеть? Быть может, это только незначительная привычка, но при всей своей незначительности она медленно, но все дальше и дальше отталкивает тебя от Бога. Обратись к Библии и ты там найдешь ответ. Господь Бог может изменить твою жизнь, ибо Он обещал: "укрепляйтесь Господом и могуществом силы Его" (Еф.6:10) и "Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом" (1Кор.15:57).
Во время 2-й мировой войны произошло удивительное событие, в центре которого стоит человек по имени Джэйк Де-Шассер. До вступления в ряды американской армии, в воздушный флот, Де-Шассер жил в штате Орегон, где он был обыкновенным обывателем, который пользовался уважением и который был совершенно безразличен к религии. Время от времени он бывал на евангельских собраниях, но это не вызывало его интереса и у него не было личных отношений к Богу. Находясь на службе при военно-воздушном флоте, он вызвался на секретное поручение. Секретная миссия состояла в том, чтобы сняться со стартовой площадки авианосца "Хорнет" на двухмоторном бомбардировщике, чтобы бомбардировать Японию. Это поручение удалось исполнить успешно. Но самолет, в котором находился Де-Шассер, вынужден был опуститься на территорию Китая, занятого тогда японцами. Джэйк и другие попали в плен к японцам. Японцы посадили их в тюрьму, в одиночные камеры и в течение целых двух лет Джейку не оставалось ровно ничего иного делать, как только думать. Шло время и ненависть Джейка к японцам разгоралась все больше и больше. Он выдумывал все возможное, чтобы только всячески показать свою ненависть к японскому часовому.
Наконец, японские офицеры разрешили пленникам иметь книги для чтения. Среди книг, данных пленникам, была и Библия. Держать каждую книгу разрешалось три недели, после чего она передавалась в руки другому пленнику. И вот в течение этого срока Джейк прочитал всю Библию и Новый Завет несколько раз. До тех пор христианство и Библия для него не имели никакого значения. Но теперь?.. Теперь он серьезно вчитывался в каждое слово Священного Писания и впервые в жизни обдумывал все, что говорит Библия. И в этом к нему говорил Господь Бог. Читая Ветхий Завет, он понял, что в глазах Божьих он был грешником и нуждался в прощении грехов. Читая Новый Завет, он понял, что Иисус Христос, Сын Божий, приходил на землю, чтобы умереть за грешных людей. Он принял смерть даже за грехи Джейка Де-Шассера. И вот тут же, прямо в тюремной камере, через вдохновение Святого Духа Божия убедившись в своей греховности, Джейк стал на колени и возложил все свое упование на Христа, моля спасти его от грехов. И с этого момента жизнь Джейка изменилась. Шли дни и Де-Шассер размышлял над местами Св. Писания, которые ему запомнились, и при этом раздумывании Божественная радость переполнила его сердце. Тюремная камера превратилась в маленькую частицу неба. Джейк поразился, поняв, что Господь Бог вложил в его сердце большую любовь к японскому народу, а вместе с тем и к тому японскому часовому, которого он до сих пор ненавидел. Когда Джейк продолжал раздумывать над словом Божьим и стал молиться, то теперь Господь внушил ему, что он должен когда-то вернуться к этим самым японцам, которых он раньше ненавидел и проповедать им о Божественной любви и о Спасении, совершенном через Иисуса Христа. Снова склонил Джейк колени и снова молился и дал обет служить Богу в Японии, если только он выйдет живым из одиночного заключения.
Прошло время и война кончилась. Джэйк был освобожден из тюрьмы, вернулся в Соединенные Штаты и занялся подготовкой к миссионерской деятельности. Теперь он находится в Японии. Джейк Де-Шассер проповедует японскому народу об истине Слова Божия. Он учит японцев, что только Сын Божий может спасти их от греха и изменить жизнь каждого из них, как Он изменил его жизнь.
Где же причина чуда, совершившегося в жизни Джэйка Де-Шассера? Эта причина — его вера в Слово Божие, вера в Библию, его глубокое упование на Иисуса Христа. Слово Божие действенно. Каждый честный человек, который пожелал бы испытать, насколько действенно оно, непременно обнаружит эту истину, подобно тому как ее обнаружили Сэм Браунинг, Джэйк Де-Шассер и миллионы других. Иисус Христос говорил: "Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, или Я Сам от Себя говорю" (Ин.7:17).
Кто бы ни слышал слова этой проповеди, кто бы ни прочел их! Прислушайся к этим словам! Подумай и о том, насколько тебе нужна помощь Божия. Верно и истинно слово о том, что Господь Бог может спасти тебя от греха и дать тебе вечное спасение. Господь Бог может дать тебе победу, столь необходимую тебе в жизни. Да и нет такой вещи, которую Бог не мог бы дать тебе, если ты подлинно в ней нуждаешься в твоей жизни. Воззови же к Богу! Он спасет тебя и даст тебе силу в жизни, и будет тебе постоянным источником этой силы. Библия говорит: "Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом" (Фил.4:19).
Библия — слово Божие. Испытай ее истинность, и ты убедишься в том, что она в состоянии удовлетворить все твои жизненные запросы.

2. Свидетельство Иисуса Христа

Мы живем в такой век, когда наука становится богом вселенной. Находятся писатели пытающиеся доказать, что наука способна разрешить все проблемы жизни. Такую попытку мы находим, например, в книге Макса Отто, озаглавленной "Наука и моральная жизнь". Многие отвращаются от Библии и ее учения. Люди отвращаются от Библии потому, что она кажется им сборником сказок. Людям кажется, что Библия устарела, что мы с нашими запросами и требованиями стоим выше того, что дает Библия.
Перед лицом таких настроений мы должны задать себе вопрос: может ли человек двадцатого века, века ракитных самолетов и атомной энергии, относиться к Священному Писанию так, как относился к нему его дед или прадед? Можем ли мы смотреть на Библию, как на Слово Божие и считать ее авторитетной при решении всех жизненных проблем? Можно ли верить, что все, сказанное в Библии есть абсолютная правда, абсолютная действительность?
Рассматривая доказательства этих вопросов, мы можем совершенно решительно и определенно ответить: "Да! Мы подлинно имеем все основания для того, чтобы верить в достоверность Библии, ибо об этом совершенно ясно и многократно свидетельствовал Господь Иисус Христос!"
Иисус Христос есть Личность исторически неопровержимая. Он утвердил авторитет Библии. Он засвидетельствовал ее достоверность Своим воскресением из мертвых. Воскресение из мертвых Сына Божия, Иисуса Христа, является таким же историческим фактом, как и все другие исторические события. Будучи Богом, Иисус Христос знал все и говорил только истину, поэтому Его свидетельство охотно и выслушивается и принимается. Во время Своей земной жизни Спаситель Иисус Христос, часто приводил цитаты из Ветхого Завета в обоснование того, что Он говорил, обращаясь, как к Своим врагам, так и к Своим последователям. Так, например, когда Он говорил с фарисеями, те Его спросили: "Долго ли Тебе держать нас в недоумении? Если Ты Христос, скажи нам прямо" (Ин.10:24). Это был резкий вызов. Отвечая им, Иисус Христос говорит: "Я и Отец одно" (Ин.10:30). Когда Он сказал это, тогда иудеи взяли каменья, чтобы побить Его за богохульство, что Он назвал Себя Богом. Создалось критическое положение. Враги хотели убить Его. И в этом критическом положении Иисус Христос находит самые сильные, самые убедительные доводы защиты именно в Писании. Он приводит слова 81-го псалма и заканчивая, утверждает: "не может нарушиться Писание" (Ин.10:35). Другими словами, приводя слова Ветхого Завета, Спаситель сказал, что таково слово Божие, почему в нем и заключается окончательный и абсолютно авторитетный ответ. Ветхий Завет нельзя было ни нарушить, ни упразднить, ни изменить ни в одном слове, никаким образом.
Когда Спаситель был искушаем от диавола в пустыне, то на каждый вызов диавола Христос отвечал ему — "написано", и вслед за этим приводил слова из Ветхого Завета, из книг Моисеевых. Иисус Христос смотрел на Ветхий Завет, как на нечто гораздо более значительное, нежели книга, написанная человеком. Ветхий Завет это — записанное по вдохновению свыше слово Божие и потому эта Книга есть окончательный и безусловный авторитет.
Господь Иисус Христос учил также, что Ветхий Завет непогрешим, ибо в нем Боговдохновенным является каждое слово. В Нагорной Проповеди Спаситель говорит: "Доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из Закона, пока не исполнится все" (Мат.5:18). Ветхий Завет был написан по-древнееврейски. Если принять во внимание, что "йота" в данном случае обозначает еврейскую букву "йод", — самую маленькую букву алфавита, а слово "черта", — чрезвычайно маленький знак, имеющий в древне-еврейском языке грамматическое значение, то мы отчасти станем понимать до какой степени Спаситель Иисус Христос принимает буквальность текста Священного Писания и тем самым утверждает нас в вере в его Богодухновенность и непогрешимость.
Своим ученикам Спаситель открывал, что Ветхий Завет писал о Нем. На Самого Себя Он смотрел, как на исполнение ветхозаветных пророчеств. Обращаясь к Своим ученикам и апостолам после Своего славного Воскресения, Спаситель говорил: "Надлежит исполниться всему, написанному о Мне в законе Моисеевом и пророках и псалмах" (Лук.24:44). Тут нужно пояснить, что в то время, упоминая Ветхий Завет, говорили "Закон", "Пророки" или же "Псалмы". Так Спаситель утвердил авторитетность и боговдохновенность всего Ветхого Завета. Он учил, что в книгах Ветхого Завета содержится учение о Его пришествии на землю, о Его смерти и Его Воскресении из мертвых. Все эти ветхозаветные предсказания исполнились на глазах учеников и апостолов Христовых. Вот поэтому-то Он и повелел им идти по всему миру проповедывать Евангелие о прощении грехов и о вечном спасении во Христе, даваемом каждому человеку, кто с верою принимает.
Друг мой! Скажи, что ты делаешь для распространения Слова Божия? Спроси себя, для кого ты живешь: для самого себя или же для Христа Спасителя и для ближнего твоего? Господь Бог ожидает и твоего участия в благовестии. Бог ждет от тебя, чтобы ты был Его проповедником и миссионером, чтобы ты заботился о распространении Евангелия независимо от того, каково твое место и занятие в повседневной жизни. Спаситель наш Иисус Христос убеждает нас в том, что Библия есть вечное слово Божие, говорящее о спасении, обретаемом через Иисуса Христа, Сына Божия. Нет человека, который не нуждался бы в том, чтобы слышать слово этой истины.
Конечно, словом Божиим является не только Ветхий Завет, но также и Новый Завет. Ветхий Завет говорит о грядущем пришествии Христа, в то время, как книги Нового Завета изъясняют события пришествия Христова и Его Спасение. Спаситель, как бы сказать, заранее, вперед утвердил непреложность и авторитетность книг Ветхого Завета. Он сказал Своим ученикам и апостолам, что когда они будут писать книги Нового Завета, Дух Святой оградит их от каких бы то ни было ошибок (Ин.16:13-14).
В дни нашего научного века есть немало людей, говорящих, что многие из утверждений Библии таковы, что им трудно верить. Обратите внимание на то, что Спаситель Иисус Христос говорит о некоторых предметах, изложенных в Библии. Спаситель решительно поддерживает и утверждает учение Св. Писания о том, что мир сотворен Богом. Св. Писание говорит: "В начале сотворил Бог небо и землю" (Быт.1:1). Он также утверждал и учение о том, что человек сотворен Богом, тем самым опровергая учение, распространяемое в наше время эволюционистами. Господь Иисус Христос также учил, что сатана является личностью, полной злых устремлений, ведущих к осуждению; также, что в дни Ноя мир был разрушен потопом; что Бог разрушил города Содом и Гоморру огнем, посланным с неба в наказание за ужасающую греховность жителей этих городов; что первые пять книг Библии написаны Моисеем; что Бог сверхъестественным образом питал сынов Израиля во время их сорокалетнего странствования в пустыне; а также и то, что Иона действительно был проглочен большой рыбой в то время, когда он пытался бежать от лица Божия.
Мы раньше уже высказали ту мысль, что Господь наш Иисус Христос есть совершенный Бог, явившийся во плоти и что Он всеведущ, то есть, что нет ничего в мире, что Ему было бы неизвестно. Он знает каковы воистину были факты, описанные в Библии, и Он указывает на эти факты, как на истинные события, обращаясь с ними, как с предметами основного значения. Таким образом мы должны — либо принять свидетельство Христово обо всей Библии и считать его истинным, либо отказаться от него.
Слава Богу за Истину Христову и за Христово свидетельство, утверждающее авторитетность Библии. В Слове Божием мы находим утешительный, убеждающий и непреложный авторитет в жизни. Как христиане, мы имеем подлинную непоколебимую основу нашей веры.
Главным предметом учения Священного Писания является свидетельство о всеобщей греховности человека и человечества и о Божественном спасении человечества от греха через смерть Спасителя Иисуса Христа. Господь Иисус Христос сказал, что тот, кто не верует в Него, кто не верует, что Иисус Христос принял смерть за грехи людей, тот умрет во грехах своих. И в то же время Священное Писание говорит: "Веруй в Господа Иисуса Христа, и спасешься" (Деян.16:31).
Друг мой, веруй Библии, прими Иисуса Христа твоим Спасителем, найди в этом прощение твоих грехов и вечное Спасение. Даже в наш век науки и высоко развитой техники Библия стоит перед нами, как непреложный и несомненный авторитет. Читай ее, веруй в нее и ты найдешь подлинный смысл жизни.

3. Свидетельство исполнившихся пророчеств

Одним из самых убедительных доводов и доказательств того, что Библия есть Слово Божие, служит факт исполнения пророчеств Ветхого Завета. Когда мы говорим об исполнившихся пророчествах, мы имеем в виду то удивительное явление, что люди описывали исторические события, которые никогда не происходили, описывали их прежде, чем кто бы то ни было мог о них знать и описывали с такой точностью, что эти события позднее совершались дословно с исполнением всех подробностей. Исполнение пророчеств свидетельствует о том, что в действительности Библия дана Господом Богом и что Его рука творит и направляет судьбы истории и народов. Обнаружить будущее может только Бог. Каждый добросовестный исследователь должен удовлетворяться одним тем фактом, что он видит исполнение ветхозаветных пророчеств, ибо это не может не убеждать в сверхъестественности Библии. Пророчеств было высказано великое множество и говорит обо всех нам здесь невозможно, но коснемся некоторых из них.
Лет за шестьдесят до Христа Навуходоносор сделался царем Вавилона. Как пишется в книге пророка Даниила, Навуходоносор видел сон, который был от Бога. Даниил, служитель Божий, истолковал царю этот сон. Он напомнил Навуходоносору, что ему приснился истукан и что истукан этот был составлен из разных материалов. У него были золотая голова, серебряные руки и грудь, живот и бедра из меди, ноги из железа, а ступни частью из железа, а частью из глины. Видел царь также и Камень чудесного происхождения, который, не будучи вытесан руками человека, упал на ноги истукана и разрушил его до конца, превратив его в пыль, которую унес ветер. Камень разрушил истукана, затем превратился в гору, которая заполнила собою всю землю.
Даниил не только напомнил Навуходоносору забытый им сон, но и дал ему ясное толкование, предсказав всю историю мира. Истукан, составленный из четырех частей, представляет собою четыре великих империи мира. Золотую голову Даниил сравнил с Вавилонским царством, где царствовал Навуходоносор. Руки и грудь, сделанные из серебра, представляли собою Персидскую империю, которая должна была возникнуть вслед за царством Вавилонским. Медный живот пророк называет царством греческим. Это мы находим в 8-й главе, в стихах 20-м и 22-м. Хотя толкование Даниила не говорит ясно о Римской империи, известно, что Новый Завет начинается во время владычества Рима. История сообщает о том, как Рим покорил себе греческое царство. Впрочем, самым поразительным обстоятельством этого сна является пророчество о камне, который разрушит великана и собою заполнит весь мир. В Св. Писании мы часто встречаем, как Оно пользуется словом "камень", когда речь идет о Боге и о Спасителе Иисусе Христе. Так Сам Иисус Христос говорит: "И тот, кто упадет на этот камень, разобьется; а на кого он упадет, того раздавит" (Мат.21:44). Пророк Даниил свидетельствует, что Римская империя будет последней из великих мировых империй. Во 2-й и 7-й главах своей книги пророк Даниил поучает нас, однако, что эта империя впоследствии восстановится в виде объединения, представляющего десять стран, из которых и произойдет последний великий император мира, антихрист, который будет пытаться победить Бога и пути Божественного Промысла. Но в это время "камень", то есть Господь наш Иисус Христос, окончательно победит и разрушит дьявольские старания антихриста и установит вечное Божественное Царство.
Так до сих пор мы видим, как совершается поразительная правда Божественного пророчества Даниила. Из этого пророчества мы поучаемся тому, что мирские империи приходят и уходят, грядущее же Царство Божие никогда разрушено не будет. Господь Бог будет великим победителем над грехом и над нынешними кознями дьявола в этом мире, лежащем во зле. Сам Господь Иисус Христос учил нас молиться словами: "Да придет Царствие Твое" (Мф.6:10), и мы возносим эту молитву. Почему? Потому что это Царство еще не настало. Оно еще в будущем.
Друг мой, скажи: хочешь ли ты стать гражданином этого Божественного Царства? Помни, что царствовать с Иисусом Христом в Его царстве будут только те, кто знают Его, как своего Спасителя от греха. Это удивительное пророчество доказывает нам, что мы постоянно должны быть готовы встретить Бога, ибо только Он знает, когда Божий суд ниспадет на грешный род людской.
Другие пророчества Библии касаются народа израильского. Еще в книге Бытия мы читаем о том, что Господь Бог обещал Аврааму, что он станет отцом нового народа. Это должен был быть народ израильский, через который Господь Бог имел намерение дать людям письменные сведения о Своей вечной Истине, т. е. Священное Писание — Библию; тот народ, через который Господь Бог хотел ниспослать на землю Своего Божественного Сына, нашего Спасителя Иисуса Христа. Божественное обетование Аврааму исполнилось и Израиль сделался сильным и влиятельным народом. Однако, Бог предупредил сынов израилевых, что если они перестанут повиноваться Ему, то Он и рассеет их. "И рассеет тебя Господь (Бог твой) по всем народам, от края земли до края земли" (Втор.28:64). Мы видим исполнение этого пророчества в том, что евреев приходится встречать в любой части мира. Однако, Господь Бог обещал израильтянам также, что после этого наказания Он вновь соберет их в родную Палестину, чтобы через них совершить великие дела. Бог сказал: "Вот, Я соберу их из всех стран, в которые изгнал их во гневе Моем и в ярости Моей... и дам им безопасное житие" (Иер.32:37). Мы наблюдаем, как начинается исполнение и этого пророчества, ибо видим, что со всех стран света евреи возвращаются во вновь восстановленное государство Израиль. Божие Слово истинно.
Впрочем, самые важные пророчества Библии относятся к пришествию Мессии, Спасителя мира. Различные действия нашего Избавителя, Его отличительные свойства и описание Его земной жизни даны в ветхозаветных пророчествах с такой точностью, что по ним одним можно составить историю земной жизни Спасителя. Взгляните на ветхозаветные пророчества, которые исполнились в дни земной жизни Христа Спасителя. Христос должен был родиться от Девы (Ис.7:14 и Мф.1:23), от семени Авраамова (Быт.12:3 и Гал.3:8), из колена Иудина (Быт.49:10 и Евр.7:14), из рода Давидова (Пс.109:1 и Рим.1:3). Он должен был родиться в Вифлееме (Мих.5:2 и Мф.2:6), должен быть помазан Духом Святым (Ис.61:1-2 и Лук.4:18-19). Он должен был войти в Иерусалим на осле (Зах.9:9 и Мат.21:4-5), предан другом (Пс.40:10 и Иоан.13:18). Он должен был быть продан за тридцать сребренников (Зах.11:12,13 и Мат.26:15), покинут Своими учениками (Зах.13:7 и Мат.26:31 и 56), руки и ноги Его должны были быть пронзены, но кость Его не должна была быть сокрушена (Пс.21:17 и 33:21, а также Иоан.19:36; 20:20 и 25), люди должны были дать Ему пить желчь и уксус (Пс.68:22 и Мат.27:34), должны были разделить одежды Его и бросать жребий о них (Пс.21:19 и Мат.27:35). Он должен был быть оставлен Богом (Пс.21:2 и Мат.27:46) и погребен у богатого (Ис.53:9 и Мат.27:57-60). Он должен был воскреснуть из мертвых (Пс.15:10 и Деян.2).
Когда эти пророчества были написаны, они представлялись чрезвычайно невероятными и исполнение их казалось невозможным, но они исполнились до самых мелких подробностей, вплоть до указаний как, где и когда они должны совершиться. Как же это объяснить? Человек не мог предусмотреть эти невероятные события за сотни лет до их исполнения, но Господь Бог мог, — Он и говорит с нами через писателей Библии. Поэтому Господь Иисус Христос и сказал Своим последователям относительно Своей жизни и Своего учения: "Вот то, о чем Я вам говорил, еще быв с вами, что надлежит исполниться всему, написанному о Мне в законе Моисеевом и в пророках и псалмах" (Лук.4:44).
Слово Божие истинно. Библия свидетельствует, что мы все грешники, но в этой же дивной книге мы находим и свидетельство о том, что Христос пришел в этот мир, чтобы спасти грешников. Читай Слово Божие. Верь ему и прими Иисуса Христа, как твоего личного Спасителя от греха и ты станешь чадом Божьим. Тогда Господь Бог, промышляющий о роде человеческом и давший нам Свое Божественное слово в Библии, будет твоим личным Спасителем, твоим другом и небесным Отцом.

Глава 2. Что такое Библия?

1. Величайшая Книга в мире

В своей популярной, широко известной книге "История человечества" Гендрик ван Лоон развертывает перед читателем захватывающую повесть об истории, об опыте, о достижениях человечества от их начала до нынешнего дня. Эту книгу ее автор начинает главой, название которой: "Расстановка предметов на сцене". Пытаясь выяснить — кто такой человек, каково его начало, его происхождение, он пишет: "Мы живем под сенью громадного вопросительного знака. Кто мы такие? Откуда мы? Куда мы идем? Медленно, но с необыкновенным постоянством мы отодвигаем этот вопросительный знак все дальше и дальше, к той далекой точке за горизонтом, где надеемся найти ответ".
Гендрик ван Лоон подымает здесь тот же самый вопрос, который занимал умы каждого поколения, ибо во время каждого из них слышался вопрос: "Кто мы такие? Откуда мы? Зачем и почему мы здесь? Куда мы идем?.." Ответы на эти вопросы имеют чрезвычайное значение для каждого из нас. Хотя и много людей искало ответа на эти вопросы, отдавая этим поискам все силы, никому из них не удалось найти удовлетворительного решения. Но без ответа на эти вопросы наша жизнь теряет всякое значение и не может быть объяснена. Жизнь остается тайной.
Но зачем же жизни оставаться тайной? Всему есть объяснение. Впрочем, это объяснение недоступно человеческому уму. Для того, чтобы понять жизнь и ответить на вопросы — кто мы такие, зачем и почему мы здесь, куда мы идем, — нам надлежит обращаться к Тому, Кто вызвал эту жизнь к бытию и создал всю вселенную. Мы должны обратиться к единственной книге, которая заявляет о себе, что она содержит ответы на все эти вопросы. Эта книга заявляет, что ее автором является Всемогущий Бог. Эта книга — Библия. Значение жизни становится понятным для нас только тогда, когда мы подходим к ней с Богом Библии. Хотя Великий Бог вселенной открывает Себя в природе и в сознании человека, с наибольшей ясностью Он говорил человеку через Свое воплощенное Слово, Иисуса Христа. Господь Бог не скрывает Себя от нас. Он явил Себя, обнаружил, открыл Себя человечеству весьма ясным образом. Если мы желаем узнать Божественную мысль. Божественные цели, относящиеся к нашей нынешней жизни и к жизни грядущей, нам следует обращаться к Слову Божию, к Библии.
Когда мы начинаем изучать Священное Писание, оно открывается нашему взору, как величайшая книга в мире, ибо мы видим ее поразительное единство. Эта книга, являющаяся источником всех наших сведений о Боге, представляет собою сборник в шестьдесят шесть книг. Сборник этот разделен на две части, первая из которых именуется Ветхим Заветом и вторая — Новым Заветом. Библия дает поразительный в истории литературы случай, когда все шестьдесят шесть книг, написанные более чем сорока авторами при различных обстоятельствах и в периоде около 1.600 лет, ни в одном случае не дают противоречия или несоответствий. Действительно, не дивно ли, что все разнообразные книги, объединенные в этом собрании, подчинены полному единству цели, проникающему каждую из книг порознь и все их, вместе взятые в единстве.
Библия содержит книги, написанные людьми самых разных слоев общества, от пастухов и рыбаков до царей, восседавших на троне. Книга эта содержит то исторические данные, то биографии людей, то дает нам образцы поэзии, то предначертания закона.
Библия начинается описанием причины смерти, описанием того, как был потерян рай. Она заканчивается полным попранием смерти, описанием того, как рай обретен вновь. Она показывает нам высоты, которых человек может достичь в своей жизни, и также показывает все возможные условия, встречающиеся в жизни. Нет такого горя и такого несчастья, которое в ней не было бы описано, и она затрагивает все струны человеческого сострадания.
Она содержит духовную биографию всякого и каждого человеческого сердца. Она относится к любому и каждому слою человеческого общества; с одинаковым интересом и с одинаковой пользой ее могут читать цари и нищие, философы и дети. Со словом надежды она обращается ко всем народам мира, она проникает сквозь все границы и влияние ее простирается в безграничные области вечности.
Вникнем в содержание этой Кинги. Ее насквозь пронизывает идея признания Личного Бога в Троице. Она возвеличивает Божественную любовь и Божественную святость. Она говорит о человечестве, как непосредственном творении Божьем, о том, что человечество в силу своего богоподобия и в силу своих интеллектуальных, моральных и духовных свойств, представляет собою небольшую избранную группу, родственную Богу. Библия показывает также падение человека из состояния чистоты и родственности Богу, которое произошло из-за греха, из-за непослушания. Это падение произошло, как прямое восстание человека против явленной человеку воли Божией. Библия показывает грех, как предмет непростительный и ввергающий в вечное осуждение. Она поучает о верховной власти Бога во вселенной. В точных подробностях Библия описывает Божественное усмотрение спасения и условия, при которых человек может его приобрести. Она также предсказывает развитие дальнейших течений жизни в мире со стороны общественной, политической и религиозной. Она рисует картину завершительных событий при Втором Пришествии Христа, показывает будущее воскресение человека, суд, которому человек должен будет предстать, и являет то — каким будет человек в вечности.
Единство Библии, кроме того, выявляется в том, что многочисленные ее книги проникнуты единой мыслью, единой моралью, единым учением о спасении и она показывает, что сквозь все века проникает единый путь. Какое величие мысли! Что за великая Книга! Во всей мировой литературе вы не найдете ничего, что было бы сравнимо с Библией, что хотя бы отчасти приближалось к ней. Вникая в содержание Библии и в ее единство, мы вынуждены заключить, что она есть Божественное Откровение. Эту Книгу Бог дал человечеству. Какой человек в своей собственной мудрости мог бы создать подобный взгляд на мир и на жизнь?
Библия — величайшая Книга еще потому, что она имеет грандиозное влияние на мир. Хотя у каждой религии есть своя священная книга или книги, есть свое "священное писание", которое оказывает влияние на последователей этих религий, влияние всех этих книг резко отличается от влияния, оказываемого Библией. Во все времена Библия вызывала грандиозные результаты в том смысле, что человечество улучшалось. Теодор Рузвельт, президент Соединенных Штатов, говорил: "Почти каждый из тех людей, деятельность которого давала результаты, основывал свой жизненный путь преимущественно на учении Библии". Правильность этого высказывания легко ощутить, если обратить внимание на то, что по учению Библии каждая человеческая личность в очах Божьих имеет значение и достойно воспринимать помощь и блага, которые человечество способно вызывать с Божьей помощью для того, чтобы жизнь каждой человеческой личности становилась по возможности наиболее счастливой. Господь наш Иисус Христос говорил, что Бог, знающий о каждой малой птице, падающей на землю, знает также и о каждом из нас, и мы в очах Божиих значим гораздо больше, чем малые птицы.
Библия также оказала большое влияние во всех областях человеческого творчества, т. е. в архитектуре, литературе и музыке. Установлено, что имеется более 2.600 художественно ценных картин, посвященных Христу Спасителю, картин, где Он является центром. Нет в мире более ценных художественных творений, чем те, что вышли из под кисти Микельанджело, Рафаэля, Ван-Дейка и множества других художников, творения которых основаны на библейских темах. Томы и томы пришлось бы написать, если бы мы хотели разъяснить влияние Библии на мировую литературу и музыку. Нет иной книги, которая вдохновила бы стольких музыкантов и художников; книги, которая цитировалась бы так часто.
Библия также оказала грандиозное влияние на государства и на законы. Английская королева Виктория, жившая в прошлом веке, говорила, что эта Книга является секретом величия Англии. В Библии говорится: "Блажен народ, у которого Господь есть Бог" (Пс.32:12). Пойди в ту страну, где люди чтут Библию, и ты увидишь людей, живущих жизнью, отвечающей человеческому достоинству.
Но как бы велико ни было влияние Библии на разные области жизни, наиболее значительно ее влияние в том, как она отражается на жизни человека, принимающего призыв Библии, ибо тогда Библия изменяет его жизнь. Пойди в такой дом, где вся семья собирается в течение дня, чтобы почтить Библию и заняться чтением ее, чтобы в свете библейского учения попытаться решить трудности, перед которыми стоит семья. Пойди в семью, которая вся единым сердцем молитвенно обращается к Богу, ища Его помощи. Его мудрости во всех решительно случаях жизни. Придя в такой дом, ты увидишь семью, где цариц любовь, где каждый из членов семьи заботится обо всех других и живет в духе единой цели и в мире. Пойди посмотреть на человека, который любит, читает Библию и верит ей, и ты увидишь человека, нашедшего покой, надежду и ответ на вопросы о тайне жизни. Он знает, какова цель его жизни; у него есть ведущая нить, связующая его с надеждой вечной жизни на небесах, с тем будущим, которое обещал Христос Бог. Нет числа миллионам людей, которые могли бы засвидетельствовать, как велика спасительная сила, как велика та перемена в их жизни, которую они испытали под влиянием Библии силою Христовой.
Библия нам говорит, что хотя мы все и были созданы Богом для общения с Ним, мы все отделились от Него грехом нашим. Вся основная тема Библии состоит в том, что Господь Бог возлюбил нас, хотя мы и были грешниками, что Он послал Своего Сына в мир, чтобы Он расплатился за наши грехи Своею смертью на кресте. Человек никогда не узнает дивного влияния, которое Господь Бог желает иметь на нашу жизнь до тех пор, пока этот человек не придет ко Христу, пока он не воззовет ко Христу в простоте веры, прося прощения грехов. Когда же мы поступаем именно так, то становимся чадами Божьими. Мы находим удовлетворяющую нас цель в жизни, ту цель, чтобы жить богоугодно. Господь нам желает лишь самого лучшего. Прими же Христа, как личного твоего Спасителя от греха. Читай Библию. Веруй Слову Божьему. Живи, совершая Его волю, и ты начнешь узнавать подлинный смысл земного существования и твоей личной жизни.

2. Самая важная Книга в мире

Во всех странах мира ежегодно издаются тысячи книг. Однако, ежегодно изо всех книг лишь одна продается в наибольшем количестве экземпляров, встречает наибольший интерес и читается наибольшим количеством людей. Этой книгой является Библия. В то время как самые популярные книги через несколько недель или месяцев теряют свою популярность, с тех пор, как печатный станок был изобретен в Германии и с тех пор, как была напечатана первая книга в мире, которою была Библия (это было в 1450 году), с тех самых пор Библия продается в наибольшем числе экземпляров, нежели какая бы то ни была другая книга.
Эту нестареющую книгу люди находят столь значительной, столь важной, что ученые отдавали всю свою жизнь делу изучения Библии, равно как и библейских рукописей. В последнем случае они преследовали ту цель, чтобы в наибольшей степени приблизиться к оригинальному тексту Ветхого и Нового Заветов. Влияние этой книги на человечество и происходящее отсюда благо были всегда настолько велики, что не жаль было никаких усилий, чтобы дойти до того именно текста, как было впервые изложено вдохновенное Богом слово, записанное первыми его писателями.
Так, например, в день Рождества в 1933 г. мир с изумлением узнал, что Британское правительство купило у советской власти ряд рукописей древних библейских текстов за 500.000 долларов. Эту громадную сумму пожертвовал английский народ и покупка была оправдана тем, что купленные рукописи были копиями с еще более древних, относящихся к 300 году после Р. X. Эти рукописи представляют собою наибольшую ценность из области библейской литературы в Британском музее. Ими неоднократно пользовались, как ценным пособием для сравнения с другими рукописями, когда делалась попытка придти к наиболее правильному тексту Нового Завета.
Исследования многих известных ученых привели нас к тому, что мы с уверенностью можем сказать, что Библия, которую мы держим в руках, есть именно то самое Слово Божие, как оно было дано Сыном Божиим, Иисусом Христом и другими. Значение этой Книги так велико, что целиком или в частях она была переведена больше чем на тысячу разных языков, чего нельзя сказать ни об одной другой книге. Хотя полное собрание всех книг Библии можно купить сейчас очень дешево. Интересно знать, что экземпляр Библии, отпечатанной Гутенбергом, древним изобретателем книгопечатания, печатавшим Библию на своем первом прессе, на одном аукционе была продана в Америке за невероятную цену — 30.000 долларов. Ни за одну книгу никто и никогда не платил таких денег, как за Библию. Все эти данные утверждают и подтверждают ту мысль, что Библия является действительно величайшей и самой важной книгой в мире.
Библия является величайшей книгой в мире потому, что она не поддается уничтожению. Примем во внимание, что очень небольшое число книг способно выжить больше, чем двадцать пять лет; еще меньшее число книг способно пережить сто лет: лишь незначительное число книг выжило больше, чем тысячу лет. В свете этого факта и в свете того, что Библия уже читается более 2.000 лет, мы убеждаемся, что Библия является книгой единственной в своем роде. Если же мы в дополнение к этому обратим внимание на то, при каких обстоятельствах Библия пережила столь длительный срок, нам станет вполне ясно, что Библия не поддается уничтожению, и это предстанет перед нами, как факт еще более поразительный.
Библия пережила столь длительный срок и дожила до наших дней не потому, что ее поддерживали правительства или религиозные вожди. Наоборот, и это, конечно, является чудом, ибо она пережила этот срок в атмосфере ненависти к ней, ненависти постоянной, определенной и убийственной. Не было таких усилий, которые не делались бы для того, чтобы заставить людей" потерять веру в Божественность, в Боговдохновленность и авторитетность Библии, и немало попыток было направлено к тому, чтобы полностью уничтожить эту книгу.
Главы государств и религиозных групп издавали распоряжения, в силу которых каждый найденный экземпляр Библии подлежал уничтожению. Когда выяснилось, что такие распряжения не давали результатов, тогда издавались приказы, в силу которых каждое лицо, у кого только бы ни оказался экземпляр Священного Писания, подлежало тюремному заключению или даже смертной казни. Так например, вскоре после Вознесения Христова, когда Римские императоры узнали, что христиане основывают свою веру на Писаниях, они попытались уничтожить их. Римский император Диоклетиан в 303 году издал эдикт, по которому каждый найденный экземпляр Библии подлежит сожжению. Он предал смерти стольких христиан и уничтожил такое количество экземпляров Библии, что когда на некоторое время христиане притихли, он подумал, что и на самом деле покончил со Священным Писанием. Он писал: "Христианская религия уничтожена и восстановлено поклонение богам". Но не прошло много лет, как на престол взошел император Константин, который и возвел христианство на место государственной религии Рима. И тем не менее, снова через несколько сот лет и на много последующих веков, чтение и толкование Библии сделалось делом противозаконным для народа. Многие положили свои души только за то, что они читали и верили Священному Писанию.
Немало было таких, кто думали, что они выигрывают в своей битве против Библии. В этом смысле говорил знаменитый французский невер Вольтер, умерший в 1778-м году, что через сто лет после его смерти христианства больше не будет. Но вместо этого, спустя лишь двадцать пять лет после его смерти было основано Британское и Иностранное Библейское Общество; оно стало печатать Библии именно на тех печатных станках, на которых печатались вольтеровы богомерзкие книги. Факт неразрушимости Библии служит твердым аргументом в пользу этой Книги, доказывая, что она есть книга Божественного Откровения; что она есть величайшая и самая важная книга в мире; что она есть слово Божие, обращенное к человеку.
Библия является самой важной Книгой в мире также потому, что она несет миру самую важную весть. Человечество постоянно искало призыва, в котором звучали бы надежда, ободрение, победа и вечная жизнь, вместо отчаяния, подавленности, поражения и смерти, которые царят в этой жизни. Библия это единственная книга, дающая исчерпывающий ответ на эти вопросы, на эти нужды всех людей. Библия говорит нам, что невидимый Бог, Творец неба, земли и всего живого, стал плотью. Этим Богочеловеком был Христос. Он пришел на землю, чтобы помочь человеку в решении его невероятно трудных задач. Он не только проповедал призыв надежды, но решил основную задачу человека Своею смертью на кресте за грехи человека, чтобы человек мог получить общение с Богом. Теперь, через прощение во Христе, человек становится чадом Божьим и приобретает силу Божью, чтобы жить новой жизнью здесь на земле, и обетование вечной жизни на небе.
Центральной фигурой всей Библии является Христос Спаситель. Он есть ключ к уразумению Ветхого и Нового Заветов. В Ветхом Завете Закон открывает святость Бога и греховность человека. Он показывает осуждение всех людей, ибо нет человека, способного исполнить весь закон. Поэтому мы все стоим перед святым Богом, как грешники, нарушившие Его закон. Однако, пророческие книги Ветхого Завета указывают на будущее и предсказывают пришествие Того, Кто будет послан от Бога, Который пострадает за грехи наши и подымет грешного человека из состояния падения вновь к его общению с Отцом.
Евангельские события дают нам полную картину истории земной жизни Того, Кто был послан Богом, — Иисуса Христа. В Евангелии находим полную надежды Его проповедь, здесь же находим мы и описание Его смерти за наши грехи и воскресения. Апостольские послания, содержащиеся далее в Новом Завете, дальше разъясняют Христово спасение мира, как мы можем его обрести и каковы его дивные последствия. Последняя книга Нового Завета, Откровение, показывает последствия греха человеческого, но она являет нам также и конечную победу Христову в мире, равно как и изображение Вечного Божия Рая, где дети Божьи будут жить всегда с Богом.
Разнообразно звучит проповедь надежды, слышимая нами от Христа и из иных мест Библии. Всюду здесь решения великих проблем и нужд человечества. Христос обещает покой среди скорбей, ибо Он говорит: "Приидите ко Мне все труждающиеся и обременные и Я успокою вас" (Мф.11:28). Христос дает нам радость среди тягот, ибо Он говорит: "Доныне вы ничего не просили во имя МОЕ; просите, и получите, чтобы радость ваша была совершенна" (Ин.16:24). Библия предлагает нам победу пред лицом искушений, ибо она говорит: "Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (1Кор.10:13). Христос предлагает покой среди волн моря житейского, ибо Он говорит: "Сие сказал Я вам, чтобы вы имели во Мне мир. В мире будете иметь скорбь, но мужайтесь: Я победил мир" (Ин.14:33). Библия предлагает мудрость и руководство перед лицом неуверенности, ибо она говорит: "Если же у кого из вас недостает мудрости, да просит у Бога, дающего всем просто и без упреков, — и дастся ему" (Иак.1:5). Библия также дает нам истину и устойчивость посреди сомнений и неуверенности, ибо она говорит: "Да не смущается сердце ваше: веруйте в Бога и в Меня веруйте" (Ин.14:1). Библия предлагает прощение грехов, — ибо она говорит: "Если исповедуем грехи наши, то Он, будучи верен и праведен, просит нам грехи (наши) и очистит нас от всякой неправды" (1Ин.1:9). Сверх же всего Христос вместо смерти предлагает вечную жизнь, ибо Он говорит: "Верующий в Меня имеет жизнь вечную..." (Ин.6:47).
Вот какой призыв мы слышим; вот какую надежду нам дает Библия. Это то, что все люди ищут в этом мире. Не пожалейте же времени, чтобы прочитать эту важнейшую изо всех книг, слово Божие. Пусть она изменит вашу жизнь и даст вам силу для верного следования за Христом.

Глава 3. Вдохновение Библии

1. Цель вдохновения

Бог открыл Себя человечеству. Это есть самая радостная весть, какую мир когда-либо слышал. Без откровения, данного нам Богом, жизнь была бы абсолютной тайной и загадкой. Однако, в прошедшие дни Бог говорил через Своих пророков, открывая Себя им и указывая им, каковы Его желания в отношении этого мира и человечества. Эти люди были вдохновлены Богом через Его откровения, и по вдохновению они записали слова вечной правды, чтобы они могли служить поучением всему человечеству, всем поколениям. Слово Божие — вечная истина, данная Самим Творцом через этих людей, вот что есть наш единственный авторитет в этом мире применительно к вопросам жизни и смерти. Находясь в мире, где царит полное замешательство и всеобщее смущение, мы знаем, где можем найти авторитетный голос, источник, приникая к которому мы находим исчерпывающие ответы на проблемы нашей жизни.
Бог поучает нас, что Он открыл Себя человечеству, сообщил человечеству о Себе, засвидетельствовал о Себе для того, чтобы мы поняли цели творения и для того, чтобы было восстановлено полное единство между человеком и Богом. После того, как человек, согрешив против Бога, потерял свое полное единения с Богом, Бог начал открывать Себя, свидетельствовать о Себе, сообщать о Себе человеку отчасти через силы природы, отчасти через голос сознания человека. Этими средствами Бог свидетельствовал о Своей силе, доброте, справедливости и правосудии, тем самым привлекая человека к тому, чтобы человек стал искать Бога. Свидетельство это продолжается до сего дня и его понимают даже и язычники. Впрочем, это общее откровение Бога человеку еще недостаточно, чтобы спасти человека от греха. Взирая на вселенную, мы познаем силу и премудрость Божию, но это не дает нам представления об истинности Божьей. Это не говорит нам о Божьем намерении к нам. Не возникает живого соединения с Богом и от голоса совести, который говорит, что мы находимся в зависимости от Бога-Законодателя. Бог живой остается скрытым от обыкновенного человека, несмотря на все поиски; Бог бывает сокрыт от человека до тех пор, пока человек не приходит к общению с Богом через прощение грехов, обретенное в Иисусе Христе.
Поэтому Бог приклонился к человеку и открыл о Себе Самом для того, чтобы была установлена личная связь между Богом и человеком. Человечество приобрело спасение и общение с Богом только благодаря тому, что Бог открыл Себя людям. Это откровение началось, когда Бог заключил вечный завет с еврейским народом, и заключил Бог этот завет для того, чтобы через этот народ засвидетельствовать о Себе Своим пророкам сначала словом, затем писанием и, наконец, лично в Богочеловеке, в Иисусе Христе. Бог явил Себя миру через этот народ для того, чтобы Его вечные цели, относящиеся ко спасению, постепенно стали бы известны всему человечеству. Люди Ветхого Завета спасались тем, что они смотрели вперед в ожидании и в вере в то, что Бог совершит для спасения человечества; теперь люди в поисках спасения оглядываются назад, смотрят на то, что совершил Христос, давая каждому из нас Свое спасение.
Все эти сведения, все данные о Божественном Откровении собраны в одной книге, которую мы называем Библией". Точнее говоря, эта запись о Божественном откровении и вдохновении дана нам ради четырех причин.
Во-первых, Бог дал нам Свое слово в виде записи для того, чтобы мы несомненно знали Кто Такое — Бог. Библия учит нас, что Бог есть Дух. Иисус Христос сказал: "Бог есть Дух, и поклоняющиеся Ему должны поклоняться в Духе и истине" (Иоан.4:24). Бог есть живой Дух, хотя и невидимый. Бог есть Бог живой; Он — Творец и источник жизни в растениях, в животных, в человеке. Он источник жизни духовной и вечной. Он есть живой Бог, в то время как языческие боги мертвы. Нам известно, что, когда Бог говорил с израильтянами через Своих пророков, то израильтяне "не видели никакого образа" (Втор.4:15), поэтому им и было запрещено делать какие-либо изображения Бога. Бог строго запрещает всем людям делать идолов или земные изображения Бога. Богу надо поклоняться в духе.
Библия также говорит нам, что Бог вездесущ. Другими словами. Он всегда находится повсюду. Давид говорит: "Куда пойду от духа Твоего и от лица Твоего куда убегу. Взойду ли на небо — Ты там; сойду ли в преисподнюю — и там Ты" (Пс.138:7-8). Это есть удивительный источник радости для верующего. Он знает, что где бы он ни оказался. Бог всегда бывает там и может ему помочь. Самая мысль о вездеприсутствии Божием действует воодушевляюще. Но для неверующего это должно быть источником угрозы и удерживающей силой. Как бы он ни старался, ему не уйти от Божьего суда.
Бог также всеведущ. Под этим мы понимаем, что Бог знает все и всегда; будь то в прошлом, в настоящем или в будущем. Библия говорит: "На всяком месте очи Господни; они видят злых и добрых" (Прит.15:3). Ни один грешник не может утаить от Бога своих злых дел. С другой стороны Бог знает все заботы и все желания каждого христианина. Он знает, что лучше всего для каждого христианина, знает и то, как помочь ему во всяких обстоятельствах его жизни. Поэтому Он говорит: "Любящим Бога, призванным по Его изовлению, все содействует ко благу" (Рим.8:28).
Бог также и всемогущ. Он может совершить все, чего бы Он ни захотел или ни пожелал. Библия говорит: "... у Бога не останется бессильным никакое слово" (Лук.1:37). Этот мир земной, при всех своих неполадках, при всем смятении, постоянно находится в руках Божиих. Все происходящее имеет свою цель. Бог правит делами стран и народов. Библия постоянно поддерживает верующую душу, давая ей силу доверяться Богу на всех путях жизни, ибо Бог всемогущ и может соответственно помочь при всяких затруднениях в жизни. Для христианина всемогущество Божие является источником великого успокоения и надежды. Но для неверующего столь могущественный Бог всегда будет предупреждением и источником боязни. Человек не может преодолеть ни дел, ни целей Божиих. В конце концов победителем все равно будет Бог.
Библия также учит нас, что Бог — свят. Он целиком отделен от всех Своих тварей и стоит превыше всех них, ибо Его святость отделяет Его от всякого зла и греха. Бог показывает нам, что мы — грешники. Между Богом и грешником существует глубокая пропасть. Мы не можем приблизиться к Богу нашими достоинствами, ибо мы все грешны. Сам Бог должен был придти на землю и приблизить Себя к человеку, уготовляя пути прощения греха человеческого, чтобы человек, таким образом, мог приблизиться к Богу. Кто же дал нам путь и возможность приближаться к Богу? Это был Иисус Христос. Он принял смерть за наши грехи, чтобы мы могли стать сынами Божьими через веру в Него. Едва мы ощущаем святость Божию, как тотчас же начинаем ощущать и нашу греховность и, ощутив это, мы должны смиряться, исповедывать свои грехи и молить Христа простить их нам и избавить нас от них.
Бог есть личность. Мы созданы по Его образу. Бог сошел на землю в человеческом виде две тысячи лет тому назад для того, чтобы никогда больше не возникал вопрос о том, кто такой Бог, каков Он и чего Он хочет от нас в нашей жизни. Библия говорит, что Христос "... есть образ Бога невидимого" (Кол.1:15).
Во-вторых, Бог дал нам Библию, чтобы у нас была абсолютная ясность о единственном пути спасения нашего. Библия являет нам, что так как Бог только один и Он сошел на землю, чтобы дать Свою жизнь в смерти за нас, как расплату за наши грехи, путь спасения может быть только один. Прощение грехов обретается только истинным преданием себя Иисусу Христу, верой в Него. "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Ин.3:16). К Богу и к Его спасению ведет не несколько путей, но один, ибо Иисус Христос сказал: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня" (Ин.14:6).
В-третьих, Бог дал нам Библию, чтобы христиане могли жить по-христиански и были бы готовы к любому стечению обстоятельств в этой жизни. Для христианина в Библии находится ответ на все вопросы, возникающие в жизни. В ней он находит утешение, силу, радость и уверенность, что Бог не покинул, не оставил его в этом мире, но, что Он дал ему вполне исчерпывающее руководство для жизни. Важно, чтобы мы ежедневно находили время читать слово Божие, чтобы мы таким образом узнавали больше относительно воли Божией о нас, чтобы основательнее усваивали Божию премудрость и силу, и вели на земле праведную жизнь.
В-четвертых, Бог дал нам вдохновенную книгу. Библию, чтобы все люди могли иметь верные сведения о том, как им следует жить во вселенной. Бог есть Творец всего, всех людей. Поэтому Его законы, например. Его Десять Заповедей, относятся ко всем людям, не только к христианам. Библия обращается ко всем людям и говорит им о том, как они должны жить, если желают жить в мире и согласии с Божиим миром. Законы Божий введены во вселенную. Невозможно нарушать эти законы без того, чтобы не понести за это тяжких последствий. Библия говорит: "Бог поругаем не бывает. Что посеет человек, то и пожнет" (Гал.6:7). Законы Божий даны для всех людей.
Друг мой, если ты действительно желаешь познать смысл жизни, то должен познать Бога. Единственное место, где ты можешь придти к познанию Бога, это есть Библия. Не медли же взяться за эту Книгу и не торопясь прочти Библию, которая есть слово Божие. Читая Библию, ты узнаешь о Сыне Божием Иисусе Христе, Который принял смерть на Кресте за твои грехи. Возлагая на Него твое доверие, принимая Христа, как твоего личного Спасителя, живя в повиновении Слову Божию, ты будешь все глубже и глубже познавать Бога и находить настоящий смысл жизни.
Итак, рассмотри свою хлопотливую жизнь и найди в ней время, чтобы посвятить его чтению вдохновенного Слова Божия.

2. О ложных взглядах на вдохновение

С того времени, как появилось книгопечатание было напечатано и распространено около 1.500.000.000 экземпляров Библии.
Если Библия есть книга, которая продается больше всех книг в мире, то логично будет спросить: почему это так? Можно ли думать, что она написана по особенному вдохновению или же ее вдохновение стоит на том же уровне, как и другие выдающиеся книги знаменитых авторов? В наши дни есть много людей, считающих, что Библия написана писателями, которые переживали точно такое же вдохновение, как его сегодня переживают писатели современные, и что таким образом Библия это не больше, как одна из обычных книг.
Посмотрим прежде всего на то, что сама Библия говорит о себе в отношении вдохновения, по которому она написана. В Священном Писании сказано: "Все Писание Богодухновенно и полезно для научения" (2Тим.3:16). Нет ни малейшего сомнения в том, что Библия о себе говорит, как о книге, написанной по Божественному вдохновению, а не по вдохновению человеческому. Так учил Сам Сын Божий, Господь Иисус Христос. Так верила Христинаская Церковь и все миллионы христиан на протяжении всех двух тысяч лет. Чтобы было более понятно, что мы имеем в виду, когда говорим, что Библия есть Боговдохновенная книга, посмотрим прежде всего на то, чего не обозначает библейское вдохновение, чем оно не является.
Есть в наши дни люди, говорящие, что авторы библейских книг вдохновлялись "естественным вдохновением". Эта теория полагает, что вдохновение литературного гения великого писателя, как Толстой, Пастернак или Мильтон есть явление того же порядка. Эта теория отрицает все сверхъестественное и таинственное в том, как Святой Дух Божий действовал, вдохновляя писателей Священного Писания. По этой теории выходит, что писатели Библии были под таким же вдохновением, как Шекспир, Магомет или Конфуций.
Мы должны категорически отвергнуть эту теорию. Ибо если вдохновение, переживавшееся этими авторами, убеждающего нас в том, что авторы Священного Писания не были подвержены той же возможности ошибаться, поучать нас таким же ошибочным взглядам на жизнь, выражать такие же неопределенности относительно прошедшего, настоящего и будущего, как это встречается в творениях великих писателей человеческого гения.
Когда Давид сказал: "Дух Господень говорит во мне, и слово Его на языке у меня" (2Цар.23:2), он имел в виду нечто гораздо более значительное, нежели молитва, которую мы находим в литературном произведении "Потерянный рай", написанном Дж. Мильтоном. Когда Исаия говорит: "Так говорит Господь", он говорит о чем-то гораздо более возвышенном, нежели то, что мог бы сказать человек, находящийся в возвышенном, поэтическом настроении литературного творчества. Когда Апостол Павел говорил, обращаясь к Коринфянам, "что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого, соображая духовное с духовным" (1Кор.2:13), то в этом случае он пользовался языком, который по его собственному утверждению, был не его языком. Павел писал по священному вдохновению, что и дало ему возможность дать такие произведения литературного искусства, которым равного нет ничего в мировой литературе, созданной человеческим гением. Например, в своем первом послании к Коринфянам, в тринадцатой главе, он так пишет о любви, что это место справедливо считается величайшим текстом, когда бы то ни было написанным о том, что такое любовь. Нет также ничего равного тому, что он написал относительно Божия оправдания.
Даже если мы возьмем в сравнение Шекспира, которого по справедливости многие считают одним из величайших писателей мировой литературы, то и тут нетрудно усмотреть большую и очевидную разницу между его творчеством и тем, что мы находим в Библии. В Библии есть некое "неведомое достоинство", которое отличает ее от всех книг мировой литературы. Библия объясняет, что это ее неведомое достоинство в том и заключается, что она написана по вдохновению Божию. Бывает, что люди испытывают вдохновение к совершению великих дел, к писанию трогательной литературы, но те, кто писали книги Библии, переживали вдохновение, внушенное им Самим Господом Богом. Он давал им Свои слова и они их записали сверхъестественным образом. Здесь мы наблюдаем большую разницу. Действительно, люди могут испытывать вдохновение, чтобы писать трогательные и поразительные вещи, но только один Бог может сверхъестественным образом внушить человеку нечто, что даст ему возможность написать вещи вечной истины, способные совершенно изменить жизнь человека и дать ему полное удовлетворение в жизни. Естественное вдохновение неспособно дать этого.
Есть и еще иная ложная теория относительно вдохновения, по которому якобы написана Библия. Говорят, это то самое вдохновение, что было обычным для христиан всех времен. Другими словами, полагают, что современный христианин насыщен вдохновением в такой же мере, как в свое время были апостол Павел и другие писатели Священных Книг. Эту теорию мы называем теорией "Всеобщего Христианского Вдохновения или Просвещения".
Люди, согласные с этой теорией, говорят, что библейские тексты это всего-навсего личные мысли писателей священных книг, запись того, что каждый из них сам думал о Боге и о Христе. Они говорят, что в наши дни у людей бывают мысли по поводу духовных переживаний, по своей ценности нисколько не хуже того, что сказано в Библии, а то и лучше библейских. Они говорят, что никто из авторов книг Св. Писания и других, которые они им уподобляют, ни раньше, ни позднее, ни в наше время, не имел сверхъестественного вдохновения, но лишь имели они просвещенные мысли относительно вопросов духовной жизни.
Если бы такая точка зрения была верной, то, спрашивается, почему же у нас нет новой Библии, которая была бы написана нашими современниками из числа просвещенных мыслителей.
Друзья мои, не пришло ли время, чтобы мы, как христиане, вернулись к единственному источнику авторитетной информации относительно христианской жизни? Давно пора взяться за изучение нашей Библии. Мы должны больше, глубже и основательнее сами изучать Библию и поучать людей в наших церквах тому, что действительно говорят Библия и Бог, вместо того, что каждый из нас имеет сказать. Пришло время, оставить свои собственные идеи и размышления о духовной жизни и начать поучать церковь тому, как вопросы этой жизни решаются по повелениям Слова Божия. Мы не имеем права давать другим людям уроки духовной жизни на основании наших помышлений, так как Господь Бог оставил нам Свое неизменяемое вечное слово в Библии, которое мы и должны проповедывать. В Библии мы находим полные данные о Божественной Истине. Бог не вдохновляет в наши дни людей "новой истиной". Господь Бог сверхъестественно вдохновил писателей Библии, чтобы они дали нам все сведения, нужные для нашего поучения в нашей жизни; это и есть то, чему мы должны учить в наших церквах и по домам.
Наконец, есть в наши дни немало людей, говорящих о "Частичном вдохновении". Они говорят, что Библия только содержит слово Божие. Они говорят, что среди всего, что сказано в Библии, некоторая часть из написанного содержит слово Божие. Они имеют в виду сказать, что в Библии есть много такого, что не есть слово Божие, что написано не по вдохновению Божию. Но при этом тотчас возникает серьезный вопрос: Кто же должен решить, какое же место в Библии является вдохновенным, а какое нет? Кто определит, какая часть Библии есть слово Божие и какая — нет?
Такая теория оставляет человека в страшной неопределенности. Если не вся Библия является подлинным словом Божиим, тогда у человека не может быть уверенности в том смысле, что он не будет знать, чему надо верить, а чему верить нельзя. У такого человека никогда не будет спокойствия и уверенности. Если человек сомневается в Библии, то у него нет права ни на жизнь, ни на смерть. Его ложные взгляды относительно частичного вдохновения крайне неудовлетворительны. Слава Богу, они абсолютно неверны.
Ни одна из этих теорий о вдохновении Библии не дает человеческой личности реальной надежды и уверенности. Эти теории не дают мира и радости, обретаемых только в подлинном доверии к Богу и во вдохновенном Им слове. Как мы уже раньше утверждали, сама Библия дает ответ, что и Кто является ее вдохновителем. Апостол Павел говорит: "Все Писание Богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, да будет совершен Божий человек, ко всему доброму делу приготовлен" (2Тим.3:16-17). Вся Библия сверхъестественно вдохновлена Богом. Давайте же найдем время, чтобы читать ее. Будем верить в нее, будем верить ей, будем ей повиноваться и тем самым станем испытывать глубокое удовлетворение и утверждаться в надежде, которую она нам дает.

3. Библейское значение вдохновения

Библия — это самая важная книга в мире. По ее собственному свидетельству, она является Словом Божиим. В Библии мы встречаем слова, говорящие: "Все Писание Богодухновенно" (2Тим.3:1б). Какая же мысль имеется в виду, когда мы встречаем в Библии слова о том, что она написана по вдохновению Божию? Это наиболее важный вопрос из всех, которые могут задать христиане. В самом деле, разве мы не возлагаем все наше упование, всю нашу надежду как в этой жизни, так и в жизни вечной, на то, что Библия есть книга божественного вдохновения? Она для нас является единственным авторитетом.
Чтобы ответить на этот вопрос, обратимся к самому Св. Писанию. Оно само определяет свою терминологию. Снова прочтем те же слова: "Все Писание Богодухновенно" (2Тим.3:16). Что же обозначает само слово "Богодухновенно"? В его основании лежат два греческих слова. Одно из них обозначает "Бог", а другое — "дышать". Поэтому апостол Павел пишет, что все Писание является результатом некоего Божественного влияния, излитого на тех, кто писал книги Библии.
В этот предмет надобно вникнуть со вниманием; надо тщательно всмотреться в самую глубину слова, как оно звучало по-гречески. Слово "дышать", как оно поставлено здесь с двумя другими словами, которые в библейских текстах обозначают слово "дышать". В одном месте Библии слово "дышать" дано в смысле "дышать нежно". Однако, в этом именно стихе слово "дышать" обозначает усиленное дыхание. Так говорит ст. 16 из 3-й главы 2-го послания к Тимофею. Поставим это слово в сравнение с другим, которое обозначает "дышать бессознательно", хотя это слово, на которое мы смотрим, обозначает дыхание сознательное. Другими словами и подытоживая все то, как слово "вдохновение" применяется в 3-й главе 2-го послания к Тимофею, мы должны уяснить себе, что здесь речь идет о "сильном, намеренном Божественном вдыхании Богом в человека, в результате которого человек становится способен выражать истину". Эту истину Бог говорит через писателей св. Писания! Это и значит, что Священное Писание является словом Божиим в такой же степени, как если бы Сам Господь Бог говорил, обращаясь к нам через него. Своими Устами. Священное Писание есть слово Божие. Скажите, замечали ли вы, что мы можем говорить только потому, что дышим? Если бы наше дыхание не шло через наши уста, то и нашей речи не было бы слышно. Вот тут-то мы и начинаем чувствовать, что в Писании слышится дыхание Божественное, ибо Господь Бог находил таких людей, которые являли себя достойными милости Божией и через них Господь Бог произносил слова Своей вечной истины. Это и были писатели Библии. Это в них Господь вдыхал Свое слово для того, чтобы слово Его Истины было записано.
Есть еще два стиха в Библии, которые ясно говорят, что Господь Бог вдохновлял писателей Библии, вдыхая в них слово Своей Истины. Во 2-м Послании апостола Петра читаем: "... никакого пророчества в Писании нельзя разрешить самому собою. Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым" (1:20-21). Здесь апостол Петр говорит о Ветхом Завете вообще. Значительная часть Ветхого Завета это пророчество. Прежде всего, мы видим, что в пророческих писаниях их авторы иногда писали о том, что им самим не было ясно. В 1-м Послании ап. Петра мы находим слова, убеждающие нас в том, что в Ветхом Завете пророки иногда бывали понуждаемы Богом высказывать и писать то, чего они сами не вполне понимали. (Ср. 1Пет.1:12). Это значит, что когда они говорили или писали, то они, конечно, не выражали своего собственного мнения. Наоборот, слова 2-го послания Петра во 2-й главе и 21-м стихе указывают, что ветхозаветные пророки произносили и записывали слово Божие только тогда, когда они на то бывали побуждаемы Духом Святым. Дух Святой толкал их, давал им импульс и тогда они изрекали слово Божие.
И Господь Иисус Христос тоже считал Ветхий Завет богодухновенным Словом Божиим. Он учил, что эти книги есть высочайший авторитет, авторитет не погрешимый и не могущий подвергнуться никакому изменению. Иисус Христос сказал: "не может нарушиться Писание" (Иоан.10:35).
Ученики Христовы, а также апостол Павел, воспринявшие учение Христово, тоже считали, что Ветхий Завет написан по вдохновению Святого Духа Божия. Например, апостол Петр говорил: "Братья! Надлежало исполниться тому, что в Писании предрек Дух Святой устами Давида" (Деян.1:16). Павел говорил: "Хорошо Дух Святой сказал отцам нашим через пророка Исаию" (Деян.28:25). Более чем в 3.800 случаях писатели Ветхого Завета начинают свои слова так: "Господь говорит", "Господь сказал", "Слово Божие было ко мне".
Господь Иисус Христос также говорил Своим ученикам о грядущем вдохновении Нового Завета. Он сказал им, что позднее Дух Святой снизойдет на них и они станут способны быть проповедниками истины. Он сказал: "Дух Святой, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам" (Иоан.14:26). Иисус Христос также говорил, что Дух Святой направит их на истину и явит им то, что должно будет произойти в будущем. В Евангелии от Иоанна читаем: "Когда же приидет Он, Дух истины, то наставит нас на всякую истину: ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам" (Иоан.16:13). Апостолы говорят, что они приняли Духа, о Котором сказал Спаситель Христос. Они утверждают, что и сами проповедуют по вдохновению Его освящающие действия. Таким образом. Новый Завет является книгой Божественного вдохновения в той же степени, как и Ветхий Завет. Например, апостол Павел в своем послании к Фессалоникийцам пишет: "... мы непрестанно благодарим Бога, что, принявши от нас слышанное слово Божие, вы приняли не как слово человеческое, но как слово Божие (каково оно есть по истине), которое и действует в вас верующих" (1Фес.2:13).
Хотя вся Библия и написана по вдохновению Святого Духа, не надо думать, что Господь Бог одобряет все описываемые в Библии деяния и события. Как мог бы Всемогущий оправдать все слова диавола или друзей Иова, не знавших Бога! Или как мог бы Он одобрить двойной грех Давида, совершившего прелюбодеяние и убийство. Это было злом в очах Господних. Такие события и замечания даются нам потому, что они описывают жизнь во всей ее наготе, со всей ее греховностью и стыдом. Библия — книга жизни. Она дает нам картины обеих сторон жизни, т. е. прекрасного и худого. Священное Писание также говорит нам и о том, как мы можем обрести прощение грехов и добиться победы над злом, окружающим нас в нашей жизни. Конечно, Господь Бог не одобряет зло или грех, описание которых мы иногда встречаем в Библии. Видя описанную здесь жизнь, мы через Библию научаемся побеждать зло, а Богодухновенность Библии служит для нас залогом того, что все записанное в Священном Писании абсолютно верно и события описаны во всей точности.
Другими словами, вдохновение Библии обозначает, что мужи Божий, восприняв дыхание Божие, писали из послушания священному повелению и что они были ограждены от всякой ошибки, независимо от того с какой стороны должны были описывать истину или же неприкрытую правдивость жизни. В этом смысле "все Писание Богодухновенно", вся Библия действительно есть Слово Божие, а библейские книги это авторитет Божественного происхождения.
Нет сомнения в том, что Библия это самая важная книга в мире, ибо она есть вдохновенное слово Божие, слово Живого Бога, Творца и Промыслителя вселенной. В этой Книге содержится вечная истина, вечная правда. Она есть единственная авторитетная книга, имеющая непреодолимую власть истины.
Из Библии мы научаемся тому, как надо жить и как надо умирать. В отношении жизни, каковы бы ни были наши запросы и желания в ней, Иисус Христос говорит, что превыше всего в жизни: "Возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всею крепостию твоею, и всем разумением твоим, и ближнего твоего, как самого себя" (Лук.10:27). Господь Иисус Христос сказал, что это самая важная заповедь в нашей жизни. В отношении же того, как надо умирать, св. Писание учит нас, что Христос умер за наши грехи для того, чтобы "смертью (Его) лишить силы имеющего державу смерти, то есть диавола и избавить тех, которые о т страха смерти через всю жизнь были подвержены рабству" (Евр.2:14). Если твоя жизнь скована страхом смерти, чрез Библию ты научаешься знать, что это напрасный страх. Если мы верим во Христа и верим Ему, как нашему Спасителю от греха, то зачем же нам бояться смерти? Ведь во Христе мы приобрели вечную жизнь, а не осуждение.
Нет иной книги, кроме Библии, где находились бы ответы на все вопросы жизни и смерти. А если это есть величайшая книга в мире, ответь себе на вопрос: ищешь ли ты время, чтобы заниматься чтением этой книги? Давно пробил час, чтобы ты начал ежедневно читать книгу, содержащую Богодухновенное слово Священного Писания. Подчини ему себя и ты обретешь новую жизнь.

Глава 4. Почему нужно изучать Библию?

1. Чтобы знать о вечности и аде

Едва ли можно сказать, что тема о том, каково Библейское учение об аде, пользуется популярностью. Однако, это учение также есть истина, как и все, что находим в Слове Божием. Истина иногда не пользуется популярностью. Для того, чтобы точно держаться Истины Слова Божия, для того, чтобы быть правдивыми к самим себе, мы должны понимать, что слово Божие говорит относительно судьбы человека, который в будущем оказался бы без Бога. С тою же непременностью, с какой идет речь о смерти, Священное Писание говорит и о том, что после смерти нас ждет суд. Что касается человека, который не знает Бога, как своего Спасителя, Библия совершенно ясно учит, что в качестве наказания, в качестве осуждения этот человек окажется в том месте, которое называется адом. Люди потому не желают верить в существование ада, что они не охватывают сознанием всю грандиозность, всю отвратительность греха, как не понимают они и великую Святость Божию. Конечно, вполне верно, что Бог есть любовь, но вполне верно также и то, что Бог правосуден. Бог не может пройти мимо греха нашего и оставить его незамеченным. Вот почему грех должен быть осужден и наказан. Вот почему грех и будет наказан.
Библия учит нас, что ад это совершенно определенное место. Невозможно сомневаться в существовании ада. Господь Иисус Христос именовал ад "геенной". Это слово Он применил одиннадцать раз. Например Он говорил: "... если глаз твой соблазняет тебя, вырви его и брось от себя: лучше тебе с одним глазом войти в жизнь, нежели с двумя быть ввержену в геенну огненную" (Мат.18:9). Иисус Христос считал, что потеря телесных членов есть ущерб совершенно ничтожный по сравнению с потерей души в аду.
Ад должен быть. Если бы его не было, то несправедливости этой жизни остались бы неуравновешенными. Если есть рай, то есть и ад. Если добрые получают награду, то злые должны получить наказание. Нет человека, который бы нанес ущерб другому и не пострадал бы за это. Библия говорит: "Испытаете наказание за грех ваш, которое постигнет вас" (Чис.32:23). Библия прямо учит, что "боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов — участь в озере, горящем огнем и серою. Это — смерть вторая" (Отк.21:8). В Библии мы также читаем: "Или не знаете, что неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники — Царства Божия не наследуют" (1Кор.6:9-10). Грех должен быть наказан, а тот, кто живет и умирает во грехе, должен понести наказание и последствия греха. Уйти от этого невозможно. И все-таки люди об этом толкуют так, словно можно им посеять одно, а пожать другое. Хотят сеять грех и пожинать святость. Хотят сеять ад и пожинать райское блаженство. Это, однако, абсолютно невозможно!
Друг мой, если ты никогда не обращался к Богу, умоляя Его о прощении твоих грехов, если ты еще не стал чадом Божиим, тогда Рай никак не может стать твоим вечным домом. Если ты никогда не каялся в твоих грехах, если ты не отвратился от них, если ты не обратился ко Христу в поисках спасения, тогда ты не спасен, твое имя не написано в Божьей книге жизни. А в Священном Писании мы находим такое поучение: "И кто не был записан в книге жизни, тот был брошен в озеро огненное" (Отк.20:15). Ад это место вполне определенное.
Из Священного Писания мы также извлекаем урок, что ад есть место наказания. Не подлежит сомнению ужасный факт: описываемый Библией ад есть место сознательного страдания. Словами Писания ад именуется, как "озеро, горящее огнем и серой" (Отк.21:8), как "мука вечная" (Мат.25:46), как "тьма кромешная" (Мат.8:12), как "мучение" (Отк.14:10-11), как "вечное наказание" (Мат.8:12), как "вечная погибель от лица Господня" (2Фес.1:9).
Если слова имеют какое-либо значение, то это именно то самое значение, что им придается. "Огонь" обозначает боль, и люди не "рыдают", не скрежещут зубами, когда они лишены сознания. Не может человек быть в мучении, когда он мертв, ад же назван местом мучения. Ад есть потеря, лишение всего доброго, как физически, так и духовно; это несчастнейшее состояние злой совести, изгнанной от лица Божия и ото всего что Свято. В аду люди будут находиться под вечным проклятием Божием.
Однажды Спаситель произнес притчу о богатом и Лазаре. В притче этой Спаситель говорит, что умер Лазарь и был взят ангелами в рай, на лоно Авраамово; умер и богатый и был ввергнут в ад. Из ада богатый увидел Лазаря и Авраама и воззвал: "Отче Аврааме! умилосердись надо мною и пошли Лазаря, чтобы омочил конец перста своего в воде и прохладил язык мой, ибо я мучусь в пламени сем" (Лук.16:24). Можно ли сказать, чтобы так мог говорить человек, находящийся в бессознательном состоянии? Нет, друг мой! Богатый был в полном сознании. Он испытывал страшные мучения. Он так и называет свои переживания. И заметь, что это только ад, это не геенна, которая будет последним местом ада. В этой притче реальность страданий вечного наказания символизируется самым ужасным страданием, известным человечеству, то есть огнем. Но ведь это только притча. Подумай, какова же действительность! А притчи всегда говорят правду. В них нет ни тени фальши.
Когда Спаситель говорил об Иуде-предателе, что "лучше было бы этому человеку не родиться" (Мат.26:24), то, конечно. Спаситель имел в виду ту страшную судьбу, которая ждала Иуду. Если бы все кончалось смертью, то Спасителю не было бы нужды говорить так об Иуде, хотя бы тот и жил греховной жизнью. Если человек живет греховной жизнью, если он не обращается с покаянием ко Христу, моля о прощении и о спасении, тогда его ждет одна единственная будущность: страшное вечное наказание.
Ведь и Библия учит нас, что ад вечен. Те же самые слова, которые в Священном Писании применяются для описания вечности в Раю, применяются и для определения длительности времени в отношении ада. Если спасенных праведников ждет вечная радость, вечное блаженство, то и мучения грешников в аду тоже должны быть вечными. Если вечны Рай и Небо, то вечен и ад. Вот пример из Библии: "И пойдут сии в муку вечную, а праведники в жизнь вечную" (Мат.25:46). В греческом языке оба слова — "бесконечный" и "вечный" выражаются одним словом, и это именно слово применено в Библии для описания длительности как ада, так и рая.
В книге Откровения, мы читаем относительно тех, что поклонились антихристу: "И дым мучений их будет восходить во веки веков" (Отк.14:11). В Священном Писании о вечности ада мы встречаем неоднократные и совершенно ясные указания. В той же самой притче о богатом и Лазаре Спаситель влагает в уста Аврааму следующие слова, с которыми Авраам обращается к богатому, находящемуся в аду: "И сверх всего того между нами и вами утверждена великая пропасть, так что хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят" (Лук.16:26). Иисус учил, что после смерти судьба человека определена на всю вечность. Изменить эту судьбу уже будет невозможно. Ад — это вечное наказание. О ужасное состояние! Друг мой! Неужели можно молчать об этом? Неужели же можно оставить эти слова и не предупредить тебя о грозящей страшной опасности? Смотри и будь осторожен: впереди стережет опасность! Грех должен быть наказан, и ад это ужасная реальность. Бог есть любовь. Бог есть милости и щедроты, но Бог есть также правосудный мздовоздаятель и справедливости Его суда не избежит никто.
Бог не хочет, чтобы человеческие души шли в ад. Бог есть любовь и милость; Он никогда не уделял особого места для ада, для наказания человека. Библия ясно говорит нам, что ад был приготовлен для "диавола и ангелов его" (Мат.25:41). Бог не намечал и нет Его воли на то, "чтобы кто погиб" (2Пет.3:9). В этой жизни каждый человек по своей воле ставит себя либо в согласие с волей Божией, либо с волей дьявольской. Отсюда и получается, что он начинает принадлежать либо Богу, либо сатане, но не может быть такого, чтобы человек принадлежал и Богу и дьяволу, ибо, как сказано в Священном Писании: "Не можете служить Богу и мамоне" (Мат.6:24). Если человек принадлежит Богу, если он принимает Божий дар спасения и тем самым усыновляется Богу, тогда он следует Богу в небесной вечной жизни, следует Богу в раю. Но если человек принадлежит дьяволу, если он не желает отстать от греховной жизни, то за дьяволом последует в ад. Бог не посылает человека в ад. Люди отправляются туда по своей воле, следуя за сатаной, отрекаясь от Христа.
Бог не хочет, чтобы ты погибал. Он послал Сына Своего, чтобы был спасен от греха, чтобы дать тебе вечную жизнь. Библия говорит о Боге, что Он есть Спаситель, "Который хочет, чтобы все люди спаслись и достигли познания истины" (1Тим.2:4), ибо "живу Я, говорит Господь Бог: не хочу смерти грешника, но чтобы грешник обратился от пути своего и жив был" (Иез.33:11).
Смотри же, друг мой, не жди! Торопись принести Богу покаяние в твоих грехах и воззови к Господу. Он спасет тебя от грядущего гнева. Господь Бог любит тебя. Он хочет, чтобы ты вечно жил с Ним и наслаждался Его благословениями, а не разделял осуждения, предназначенного сатане в аду.

2. Чтобы знать о великой любви Божией

Наиболее известным стихом из Библии, т. е. таким, который наибольшее число людей знает наизусть, является 16-й стих 3-й главы Евангелия от Иоанна. "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". В этом стихе мы находим центральную тему всей Библии. Если бы откровение Божие к человеку состояло только из одного этого стиха, то и тогда уже мы, люди, знали бы многое о Боге, как знали бы и то, чего Он хочет от каждого из нас в нашей жизни. Обратим же внимание на то, что этот стих нам сообщает.
Прежде всего мы видим, что Бог так любит мир, что отдал для мира Своего Единородного Сына. Центральной темой откровения Библии является то, что Бог любит человечество. Весь мир состоит из индивидуальных личностей. Отсюда выводим дальнейшее следствие, а именно узнаем, что Бог полон любви и к тебе лично, мой читатель. Величайшая любовь, которую мы находим в мире, это Божественная любовь к нам. Мы бываем способны любить друг друга и Господа Бога только потому, что Он еще раньше возлюбил нас и явил нам, что значит любить.
Нетрудно любить симпатичного, приветливого человека. Нетрудно быть услужливым и проявлять любовь по отношению к людям, которые нас любят, со вниманием относятся к нам, будучи готовы всегда помогать нам в случае нужды. Но не дивно ли, что рассуждая о Божественной любви, мы убеждаемся, что Бог любит нас, грешных людей, живущих в грешном мире, несмотря на то, что мы Его не любили. Мы не заслужили того, чтобы Бог явил нам Свою любовь.
Бог создал первого человека святым. Бог свят и создал первого человека по Своему образу и подобию. Бог любит святость и желает, чтобы мы были подобны Ему. Однако, Адам, первый человек, согрешил и мы все тоже согрешаем. Согрешая, мы обращаем себя против Бога. Согрешая, мы делаем то, что Бог ненавидит. Например, проявляя непослушание, мы согрешаем. Совершая ложь или кражу, мы тоже согрешаем. Так как все мы грешны, то все не имеем святости и не угодны Богу. Мир полон людей испорченных, злых, гневных, похотливых, эгоистичных, безнравственных и убийц. Как же может Бог любить нас, если среди Его творения находится так много греха? И все же, несмотря на все это. Библия утверждает, что Бог нас любит. Он любит нас, людей, живущих в испорченном мире. В Священном Писании мы читаем: "Но Бог Свою любовь к нам доказывается тем, что Христос умер за нас, когда мы были еще грешниками" (Рим. 5:8). Это есть действительная любовь.
Бог любит нас не потому, что мы что-либо хорошее сделали для Него. Он любит нас, ибо мы Его создание, и Ему угодно, чтобы мы, грешные люди, удалившиеся от Него, вновь стали Его чадами через Его Спасение. Он любит нас, ибо знает, чем можем стать, если дадим Ему возможность переменить нашу жизнь посредством Его Спасения. Бог любит каждого из нас. независимо от того, сколько зла мы сделали, независимо от того, кто мы такие и где находимся или живем. Бог может переменить нашу жизнь и сделать новую личность из каждого из нас.
Свою любовь к нам Бог явил и доказал делом: Он отдал Своего Единородного Сына на Крест за наши грехи. Любовь всегда доказывается действием. Если ты любишь кого-либо и в то же время относишься к нему враждебно, то твои слова не имеют никакого значения. Свою любовь к кому бы то ни было ты доказываешь своими делами для него. Бог явил Свою любовь к нам, сделав нам величайший дар. Этим даром явился Единородный Сын Божий, Иисус Христос. Величие этого Дара заключено в том, что Христос совершил для нас. Приняв крестную смерть 2000 лет тому назад. Он принес плату за наши грехи, как бы за нас заплатил долг. Мы нарушили нашу святость, нарушили образ Божий в нашей жизни, совершая грехи, и поэтому мы виновны перед Богом. Мы не могли загладить нашу вину, но Он покрыл наш долг. Отныне человек, возложивший свое упование на Христа, как на своего личного Спасителя от греха, становится чадом Божиим и приобретает новую силу, чтобы жить иной жизнью. Своим чадам Господь Бог также обещает вечную обитель на Небесах.
Что же еще мог бы Господь Бог сделать, чтобы проявить Свою любовь к нам? Он совершил именно то, в чем мы нуждались. Мы нуждаемся в получении прощения грехов, нуждаемся в силе, чтобы жить жизнью богоугодной, и нет в мире ничего решительно, в чем бы мы нуждались в большей степени. Бог желает спасти нас, каждого сделать новой тварью, и Бог это совершит, если только мы, т. е. каждый из нас, дадим Богу возможность для этого.
Для того, чтобы приобрести великий дар Божественной любви, надо верить в Его Сына. В Библии мы читаем: "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан.3:16). Если мы отвергаем любовь Божию, если отвергаем Его Сына, то нашей участью будет погибель. Это значит, что мы будем потеряны для Бога, отделены от Него в вечности. Мы должны помнить, что Бог свят, а мы грешны. Божье небо есть место святое. Туда не взойдет ни один грешник. Но надо также помнить и то, что как бы Господь Бог ни любил нас, как бы Он ни прощал нам наши согрешения через крестную смерть Иисуса Христа, Он не навязывает Своего Спасения никому насильственно.
Всякий человек свободен либо принять, либо отвергнуть Божественную любовь. Если человек отвергнет Христово Спасение, его участью будет погибель во грехе. Он вечно будет удален от Бога, от всего добра, ибо этот человек отказался покаяться в своих грехах. Но тот, кто верит в Слово Божие, кто верит, что Бог любит его, кто верит во Христа и на Него возлагает свое упование в сознании, что Христос есть Спаситель от греха, такой человек будет прощен.
Если мы желаем угодить Богу, то должны веровать в Него и верить Ему. Мы должны верить тому, что все мы грешны и, как грешники, нуждаемся в прощении. Мы должны верить, что Христос умер за наши грехи 2000 лет тому назад. Затем мы должны каяться в наших грехах и уповать на Христа, как на нашего личного Спасителя. Единственное дело, которое мы можем совершить, чтобы угодить Богу для нашего спасения, состоит в том, чтобы мы возложили наше упование на то, что для нас уже совершил Христос, обеспечивая нам Спасение.
У Бога все равны. Пред лицом Божиим все люди равны вне зависимости от обстоятельств их жизни. Все люди нуждаются в спасении Божием и Его спасение способно достигать их повсюду. Прощение получит каждый, кто станет веровать, а это слово "каждый", конечно же, включает и тебя, мой друг. Бог любит тебя и хочет тебе помочь и спасти тебя, если только ты дашь Богу возможность это совершить. Не пора ли обратиться к Богу, прося Его помощи?
Наконец в заключительной части этого стиха мы видим, что Бог послал Своего Единородного Сына, "дабы всякий верующий в Него не погиб, но имел жизнь вечную" (Иоан.3:16). Мы видим, что будет тому человеку, который станет верить в Бога и возложит свое упование на Христа. Такой человек не погибнет, но будет иметь жизнь вечную.
Бог создал нас для Себя. На этой земле мы возникаем не случайно. Бог нас поселил здесь, чтобы мы любили Его и Ему поклонялись. Даже несмотря на то, что мы согрешили против Бога, создавшего нас. Он все же желает, чтобы мы стали Его чадами, чтобы мы могли любить Его, творить дела. Ему угодные, и иметь общение с Ним. Иметь жизнь вечную значит не только иметь общение с живым Богом здесь на земле, но также иметь и вечное общение с Богом на Небесах, в Раю. Рай небесный это вечная обитель, приготовленная Богом для любящих Его.
Каждому из нас где-то придется оказаться в вечности. Либо без Бога в вечной отдаленности от Него и в вечной погибели или же в общении с Богом в вечной жизни. Надежду же на поселение в дивной обители небесной может иметь только тот, чьи грехи были прощены через веру в Иисуса Христа. Вечную жизнь может дать только Иисус Христос и Он дает ее тому, кто верует в Него. "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную. Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него" (Иоан.3:16-17).
Зная это все, что же остается делать? Надо принять Божественную любовь и возложить свое упование и доверие на Иисуса Христа, как на своего личного Спасителя от греха. Время идет. С каждым днем твой срок становится короче и короче. Не лучше ли сделать решение сегодня же?

3. Чтобы знать о грехе и его последствиях

Мы, люди, стоим перед лицом большой задачи: как обрести прощение наших грехов? Наши грехи нас беспокоят. Из-за грехов мы не можем жить в покое и в мире душевном и сердечном, как нам того хотелось бы. Эта задача стоит перед каждым человеком независимо от того, признает он это или же нет. Все те люди, которые не приобрели спасения, ощущают, что между ними и их Создателем что-то не в полном порядке.
Библия нам прямо говорит: "Потому что все согрешили и лишены славы Божией" (Рим.3:23). Во всей вселенной есть один образец добра и праведности. Это — живой Бог, наш Великий Творец. Бог безгрешен. Он совершенно свят. От нас Он хочет, чтобы мы жили святой жизнью, а то, что называется святостью в очах Божиих, нам открыто из Священного Писания. Здесь мы находим то, что по Божьему называется образцом святости для всех людей. Божьи образцы в жизни не меняются никогда, хотя бы люди или правительства и старались изменить или даже вовсе уничтожить их. Грешить — обозначает нарушать определенный Божественный образец доброты и праведности. Мы все являемся нарушителями Божьих образцов святости, — это обозначает, что все мы являемся грешниками, все согрешили. В Библии мы читаем: "Нет праведного ни одного" (Рим.3:10).
Так, например, мы грешим, когда нарушаем Божьи законы или заповеди. Бог сказал: "Да не будет у тебя других богов пред лицом Моим" (Исх.20:3). Бог есть Дух и Он невидим. Мы не должны делать никакого изображения каких-либо животных или же людей, которые бы представляли Бога. Иисус Христос сказал: "Бог есть дух: и поклоняющиеся Ему должны поклоняться в духе и истине" (Иоан.4:24). Бог также повелел: "Не поклоняйся им и не служи им, ибо Я Господь, Бог твой, Бог ревнитель..." (Исх.20:5). Ничему в этом мире мы не должны поклоняться вместо Бога. Мы поклоняемся тому, что нам всего дороже в жизни, тому, для чего мы живем. Другими словами, люди делают, из своей работы, из политики и т. д., ибо они начинают эти предметы ставить на место Бога, употребляя все свое время и всю свою энергию исключительно на эти земные вещи. Бог говорит, что это грех. Мы должны поклоняться Ему. Бог также повелевает: "Не произноси имени Господа Бога твоего напрасно" (Исх.20:7). Каждый раз, как мы напрасно произносим имя Божие, мы согрешаем. Бог также сказал: "Помни день субботний, чтобы один день в неделе мы выделили исключительно для того, чтобы особым образом чтить Его, нашего Творца. Этот день принадлежит Ему и в этот день наша деятельность должна быть совершенно иною, нежели то, что мы делаем всю неделю. Бог также повелел: "Почитай отца твоего и матерь твою" (Исх.20:12). Чтить родителей значит уважать их и помогать им в их трудностях и невзгодах. Бог также повелевает: "Не убивай" (Исх.20:13). Здесь речь идет не только о физическом убийстве человека, ибо Христос говорит также, что если мы ненавидим брата, то этим уже согрешаем, как если бы мы его убили. Это грех. Бог также повелевает: "Не прелюбодействуй" (Исх.20:14). Иисус Христос говорит, что если человек смотрит на женщину с вожделением, то в очах Божиих это значит, что он прелюбодействует. Это грех. Бог также повелевает: "Не кради" (Исх.20:15). Красть значит брать что-либо, что нам не принадлежит, делая это без разрешения. Это грех. Бог также повелевает: "Не произноси ложного свидетельства" (Исх.20:16). Всякая ложь есть грех, велика эта ложь или же незначительна. Мы часто думаем, что незначительная ложь дело пустяковое, но в очах Божиих это не так и Бог прямо говорит, что это зло. Наконец, Бог говорит: "Не желай" (Исх.20:17). Слово "желать" здесь употреблено в особенном смысле. Оно не обозначает желать иметь что-либо, что есть у другого человека, но стремиться к этому, страдать от того, что у нас нет этой вещи, огорчаться отсутствием ее у нас до такой степени, чтобы начать завидовать человеку, у которого она есть. Это грех.
То, что мы сейчас перечислили, обычно называется Десятью Заповедями. Если человек исполняет все заповеди, но нарушит только одну, то он уже согрешил. Так оценивается его поступок в очах Божиих. Бог дал нам эти Заповеди, чтобы мы ясно и отчетливо знали, что есть грех. Каждый человек в этой жизни нарушил одну или больше заповедей и поэтому в очах Божиих он является грешником. Он лишен славы Божией и образца доброты. Другими словами, как бы нам самим ни казалось, что мы хорошие, в очах Божиих никто из нас хорошим не является. Все мы грешники, обреченные к вечности без Бога в аду, если только не найдем Божественного прощения. Даже один грех делает нас плохими в очах Божиих, ибо Бог совершенно свят и не может терпеть никакого греха. Поэтому наша грешная жизнь не может прославлять Бога. Нельзя поклоняться Богу и угодить Ему в том виде, каковы мы есть. Мы все согрешили. Наш грех удалил всех нас от Бога и по этому мы страшно нуждаемся в том, чтобы получить Его прощение. Из-за того, что мы все виновны пред Богом, возникает вопрос: где же выход из этого? Есть ли у грешника какая-либо надежда?
Надежда есть! Божья любовь, Божья доброта и Божье милосердие к каждому грешнику показывают нам путь. Мы можем стать святыми и добрыми в очах Божиих. Прочитав начало стиха в Библии, где сказано, что "все согрешили и лишены славы Божией", мы дальше встречаем такие слова: "... получая оправдание даром, по благодати Его, искуплением во Христе Иисусе" (Рим.3:24). У Бога есть решение нашей беды, вызываемой грехом. Мы получаем даром оправдание благодатью Божией. Каким бы великим грешником ты ни был, как тяжки ни были бы твои грехи. Бог может сделать тебя святым. Он может простить тебе каждый из твоих грехов, и Он говорит, что мы можем быть оправданы даром.
Быть оправданными значит вновь приобрести такое состояние в очах Божиих, как если бы мы никогда не согрешали. Когда человек оправдан пред Богом, то он делается праведным и стоит во всей своей доброте пред Богом. Только Бог может сделать это и Он желает сделать это для всех. Другими словами, если грешник возложит свое упование на Сына Божия, умершего за наши грехи, Бог говорит, что этот человек становится праведным, как если бы он никогда не согрешал. Таким образом, даже ужасный грешник может стать в очах Божиих святым.
Бог не только прощает нам наши грехи, не только делает нас праведными пред Собою, но даже говорит, что мы "оправданы даром Его благодатью" (Рим.3:24). Мы не можем трудом добыть спасения, мы не можем заслужить его, не можем ни заплатить за него, ни приобрести его путем покупки. Спасение и прощение грехов даются даром. Это есть дар Божий и мы должны принимать его верой в простоте сердца. "Ибо возмездие за грех смерть, а дар Божий — жизнь вечная во Христе Иисусе, Господе нашем" (Рим.6:23). Человек, который бы стал добиваться получить спасение, не возлагая своего упования на Христа, спасен не будет. Христос совершил все дело нашего спасения на Кресте. Представьте себе, что вы хотите сделать подарок человеку, которого вы искренне любите, а этот человек желает заплатить вам за подарок. Разве это не было бы для вас оскорбительным? Бог знает, что мы грешники и Он дал нам дар. Этот дар есть спасение от греха, совершенное смертью Его Сына. Бог говорит нам, что мы должны получить его просто, верой, как дар. Для того, чтобы угодить Богу и найти спасение, мы должны принять этот дар прощения грехов при соблюдении точно тех же условий, которые Господь нам указывает. Мы должны просто принять Иисуса Христа верой, как нашего личного Спасителя от греха.
Наконец, мы читаем относительно Божественного прощения, что мы получаем... "оправдание даром, по благодати Его, искуплением во Христе Иисусе" (Рим.8:24). Наше искупление от греха основано исключительно на том, что Христос совершил для нас. Мы не спасемся тем, что подчиняемся известным законам, потому что живем какою-то особенной жизнью, живем в какой-то стране или принадлежим к какой-то религии. Мы спасемся только тем, что Сын Божий совершил для нас. Когда Христос умер на Кресте 2000 лет тому назад, то Он купил для нас наше спасение. Христос избавил нас от наказания, от власти греха. Он для нас совершил то, чего мы сами никоим образом не могли бы сделать. Он принял смерть, как совершенный агнец Божий, как Священная жертва, чтобы взять грехи мира.
Теперь мы и должны веровать, что Христос есть то единственное, что вполне достаточно, чтобы наши грехи были прощены, и веруя мы должны идти к Нему за этим прощением и для того, чтобы получить Спасение. Мы должны понять, насколько мы беспомощны, когда пытаемся делать что бы то ни было для того, чтобы простить себе наши грехи. Мы поэтому и должны верить во Христа, как в нашего Спасителя, как в единственную нашу надежду для получения прощения и спасения.
Не пора ли и тебе, друг мой, присоединиться к тем, кто возложил свое упование на Христа и, сегодня же обратившись к Нему, принять прощение грехов и начать новую жизнь

4. Чтобы знать, как стать чадом Божиим

Так как Бог любит нас, то и Его книга открывает нам эту любовь. Библия обещает всем людям, что если они будут знать ее учение, исполнять его, следовать ему и проявлять покорность, послушание, то обретут спасение и станут сынами Божиими. Обращаясь к Тимофею в своем послании, апостол Павел говорит: "А ты пребывай в том, чему научен, и что тебе вверено, зная, кем ты научен; притом же ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса" (2Тим.3:14-15). Зная, что наилучшие благословения Божий хранятся для Его детей, логично спросить: кто же является чадом Божиим? Как стать чадом Божиим?
Не все люди этого мира являются чадами Божиими. Это было открыто вполне явно, когда Господь Бог две тысячи лет тому назад сошел на землю в виде человека. Этим Человеком был Иисус Христос. Библия говорит о Нем, что Он есть Творец вселенной. Творец человечества, населяющего землю. Из Библии же мы узнаем, что многие из тех людей, которые встречали Христа во время Его земной жизни и слушали Его учение, не узнали, не признали и не приняли Его. Нашлось достаточное число и таких, которые совершенно не желали ничего о Нем ни слышать, ни знать. Он "пришел к своим, и свои Его не приняли", как говорит Евангельское повествование (Иоан.1:10-11). Среди этих людей было множество таких, кто утверждали, что они знают Бога, однако, они поносили Сына Божия, Иисуса Христа, и отвергли Его. Этим же людям Иисус Христос сказал: "Если бы Бог был Отец ваш, то вы любили бы Меня, потому что Я от Бога исшел и пришел; ибо Я не Сам от Себя пришел, но Он послал Меня" (Иоан.8:42). Эти люди отвергли Христа, посланного Богом, и одно это свидетельствует, что они не принадлежали Богу. Бог создал их, но они не принадлежали к Его небесному семейству. Они не были чадами Божиими. Вот так же точно и в наше время есть немало людей, заявляющих, что они знают Бога, но не принадлежащих к Его семейству.
Тот, кто стал чадом Божиим, знает Бога лично и в этом не должно быть никакого сомнения. Например, я знаю о своей принадлежности к семье моего земного отца. Нельзя говорить, будто трудно или невозможно найти Бога, чтобы узнать Его. Он всегда возле каждого из нас. Надо только, чтобы человек искренне пожелал узнать Бога. Бог беседует с каждым человеком через человеческую совесть, через природу и посредством Своего слова. "Был свет истинный, который просвещает всякого человека, приходящего в мир" (Иоан.1:9). Если человек покоряется Богу относительно той истины, которая уже открыта ему Богом, Господь Бог поведет его к познанию дальнейших ступеней истины и ведения. Чем больше человек покорен Богу и живет в послушании Ему, тем больше он будет знать Бога. Проявляешь ли ты, читатель, покорность Богу?
Библия с чрезвычайной ясностью разъясняет нам, что мы должны делать, чтобы присоединиться к Божьему семейству. Священное Писание также говорит, что каждый человек может стать чадом Божиим и может иметь в этом полную уверенность. В Писании говорится: "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоан.1:12). Слова "тем, которые приняли Его", т. е. Христа, обозначают, что Его чадами могут стать все, кто только хочет принять Христа, принять Его сыновство. Войти в состав Божьего семейства может столько людей, сколько бы того ни захотело. Господь Бог не принуждает никого к спасению. Оно дается тем, кто его желает. Для этого нет никаких условий, т. е. здесь не играют роли ни цвет кожи, ни национальность, ни тип человека. Спасение дается всем, кто его желает, кто принимает Христа. Не имеет здесь значения, разумеется также и то место, где живет данное лицо. Вот так и ты, мой читатель, можешь принять Спасение Христово и стать чадом Божиим.
Чтобы понять путь, на котором человек становится чадом Божиим, рассмотрим прежде, как человек не может стать чадом Божиим. Библия говорит, что чадом Божиим становятся, т. е. приобретают сыновство Богу, те, "которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Иоан.1:13). Так мы видим, что человек становится чадом Божиим "не от крови", другими словами не через связи, определяемые плотской семьей, плотской наследственностью. Пусть человек родился в благороднейшей семье, это его не избавляет от греха. Быть может, он даже принадлежит к семье, которая знает Бога, к семье, все остальные члены которой истинные христиане. Но это одно, само по себе, не спасает человека, не является средством, чтобы обеспечить человеку сыновство Богу. Спасение не дается по наследству, через семейные отношения. Человек усыновляется Богу, становится чадом Божиим только посредством личного решения. Семья, к которой ты принадлежишь, может помочь тебе стать христианином, но сделать за тебя решение и спасти тебя члены семьи, к которой ты принадлежишь, не могут. Это — твоя забота. Это — дело, которое совершается между тобой и Господом Богом.
Мы видим также, что человек становится чадом Божиим не через плотские усилия. Конечно, со стороны человека должно быть налицо желание стать чадом Божиим, ибо это есть условие, по которому Господь Бог может помогать человеку. Но, как бы мы ни хотели обрести спасение, мы себя сами спасти не можем. Спасение не есть наше действие. Это действие Божественное. Священное Писание ясно говорит: "Благодатью вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Еф.2:8-9). Библия с совершенной ясностью говорит, что мы спасаемся не нашими делами. Мы можем идти по пути к совершенствованию, но это еще не спасение. Для того, чтобы мы стали чадами Божиим, Господь Бог должен совершить сверхъестественное деяние. Мы должны быть вновь рождены духовно. Это может сделать только Бог.
Еще мы видим, что человек становится чадом Божиим не от желания мужа. Другими словами, нет такого человеческого существа, которое могло бы другому обеспечить Спасение. От твоих грехов тебя не могут спасти ни члены семьи, в которой ты родился, не может спасти тебя никакой религиозный руководитель; как не может сделать этого для тебя никто из твоих друзей и как не можешь ты через них обрести оставление грехов, так не можешь ты через них стать чадом Божиим. Библия говорит, что все люди являются грешниками. Как же может один грешник спасти другого? Другой человек, т. е„ скажем, кто-либо из твоих друзей или же религиозный руководитель, может, конечно, указать тебе путь к истине и объяснить Божий путь Спасения, но ни один из них не может спасти тебя. Спасение есть дело исключительно личное, и оно осуществляется только между человеком и Богом. Только Бог может спасти тебя.
Подобно тому, как другой человек не может спасти тебя, так точно он не может и удержать Спасение от тебя, если ты желаешь его приобрести. Чтобы найти Бога и получить спасение, человеку нет абсолютной необходимости находиться в церкви или в присутствии какого-либо религиозного руководителя. Путь к Богу и ко Спасению открыт для каждого человека независимо от того, что бы ни стало ему говорить какое угодно лицо, стремясь препятствовать на пути ко спасению. И мы читаем в Священном Писании: "Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр.4:16). В Библии еще мы читаем: "Всякий, кто призовет имя Господне, спасется" (Иоил.2:32 и Рим.10:13). Если только ты хочешь получить Божье спасение, то знай, что Бог лишь ждет этого твоего желания и готов помочь тебе, где бы ты ни был. Господь Бог услышит твою молитву в любое время дня и ночи; в то время, когда никто другой тебе не может дать спасения. Господь Бог и может это исполнить и хочет дать тебе спасение. Бог хочет, чтобы мы чувствовали себя свободными обращаться к Нему во всякое время... хочет, чтобы мы знали, что Он всегда слышит наши молитвы.
Если человек не становится чадом Божиим, христианином, через наследственность, через свои собственные усилия или же через усилия какого-либо иного человека, как же может человек стать чадом Божиим? В Библии говорится: "Которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Иоан.1:13). Тайна открывается в заключительных словах стиха. "От Бога родились"! Человек не может войти в состав Божественной семьи ни своими силами, ни усилиями кого бы то ни было из людей. Он должен быть рожден в Божией семье. Потому что одно дело рождение естественное, одно дело знать о природе и о Боге, нашем Творце, но совершенно иное дело рождение духовное от Духа Святого, через которое человек становится членом Божьей семьи и лично познает Бога. Называть Бога своим Небесным Отцом может только такой человек, который подлинно рожден от Духа Святого.
Господь наш Иисус Христос говорил: "Рожденное от плоти есть плоть, а рожденное от Духа есть дух. Не удивляйся тому, что Я сказал тебе: должно вам родиться свыше" (Иоан.3:6-7). Когда человек принимает Иисуса Христа, как своего личного Спасителя от греха, тогда Дух Божий чудесным образом делает этого человека чадом Божиим. Вот это-то и обозначает родиться вновь.
Скажи, признаешь ли ты то, что ты являешься грешником? Если так, то скажи, — принял ли Христа Иисуса, как своего личного Спасителя от греха? "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоан.1:12). О ком же говорится, когда называются слова, — "приняли Его"? Конечно же о Христе! Если Господь Бог не усыновил тебя Себе, если Он не сделал тебя Своим чадом, то ты не принадлежишь к Его семье, что бы ты ни думал и что бы ты ни говорил. Только Бог имеет власть сделать человека чадом Божиим. Но если ты принял Христа, если ты покаялся, если ты возложил на Христа свое упование, тогда, значит, ты, по обещанию Божию, сделался чадом Божиим. Скажи, усыновился ли ты Богу? А если нет, то в Библии мы находим такой ответ: "Ибо все сыны Божий по вере во Христа Иисуса" (Гал.3:26). Вступай же и ты, друг мой, в состав Божественной семьи. Не медли!

5. Чтобы знать, как возрастать духовно и уподобляться Христу

Жизнью христианской живут люди, состоящие из плоти и крови. Для успеха в христианской жизни секретов нет. Как питание нужно для продолжения физической жизни, так нужно питание и для жизни духовной. Хотя многие христиане этого не замечают, наша духовная жизнь, наш духовный человек нуждается в таком же внимании к себе, как и наша жизнь физическая. Если мы не станем ежедневно питать себя физически, то неминуемо последует истощение, а затем и смерть. Если же не станем поддерживать свое духовное существование, то и духовная жизнь наша иссохнет. Если мы хотим, чтобы наша духовная жизнь стояла под знаком роста, если хотим в ней преуспевать, то должны помнить библейские слова: "Как новорожденные младенцы возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение" (1Пет.2:2). В Священном Писании мы также находим слова: "Возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа" (2Пет.3:18).
Мы прекрасно знаем сколько заботы нужно для новорожденного младенца. Младенца надо кормить несколько раз в день. Если его не кормить, дитя не будет расти. В Библии мы встречаем сравнение между новорожденными младенцами и новыми христианами. Никто в жизни не может сделаться сильным вдруг и без упражнений. И для христиан зрелая, полноценная христианская жизнь не достигается вдруг. Когда человек только поверит в Христа, как в личного своего Спасителя от греха, он оказывается младенцем во Христе, новым христианином. Библия учит нас, что единственный путь, которым христианин-младенец может подвигаться к зрелому возрасту, это питание себя духовной пищей, т. е. Словом Божиим. Мы растем по мере того, как слушаем Слово Божие и повинуемся ему.
Почему можно видеть, что среди христиан есть так много людей несчастных, безрадостных и слабых? Потому, что они являются младенцами в христианстве, это — духовные младенцы. Обратите внимание на то, что мы все очень заботимся о том, чтобы вовремя принимать пищу физическую. Мы вовремя обедаем, завтракаем, ужинаем... но многие ли из нас заботятся о том, чтобы уделять время для духовного питания своей души? Сколько времени мы уделяем чтению Слова Божия и размышлению о нем? Как бы важно ни было посещать церковь раз или два в неделю, но нельзя ограничивать питание своей души только этим. Ведь мы не можем принимать телесную пищу раз или два в неделю, неправда ли? А в отношении пищи духовной такая практика в нашей среде, к сожалению, нашла себе большое развитие. Вот поэтому-то и приходится так часто встречать людей, живущих в христианстве уже много лет, но все еще остающихся младенцами в христианстве. Они не питают свою душу духовной пищей. При слабости духовной, человек легко поддается разочарованию в жизни, легко поддается искушениям, легко увлекается ложными учениями, наполняется завистью к другим христианам, легко раздражается, легко поддается обидам и т. д. и т. п. Человек, достигший зрелости в христианской жизни, не должен быть таким.
Обращаясь к руководителям Ефесской церкви, апостол Павел учил их тому, как они могут быть сильными, мудрыми христианами. Он говорил им: "Предаю вас, братия, Богу и слову благодати Его, могущему назидать вас более и дать вам наследие со всеми освященными" (Деян.20:32). Возрастание в вере и духовный рост совершаются только одним путем. Этот рост не может происходить без нашего внимания, без нашей заботы об этом. Человек должен ежедневно уделять время из своего дневного расписания для того, чтобы читать Слово Божие и размышлять о нем и чтобы жить в послушании Слову Божию. Христианин также должен находить время, чтобы посещать церковную службу, чтобы слушать проповедь Слова Божия и чтобы иметь общение с другими верующими. Взглянем на себя и спросим себя, как часто мы вступаем в общение с Богом через чтение Слова Божия и через молитву? Общение с Богом совершается также в молитве. Когда мы читаем Слово Божие, то Господь беседует с нами; когда мы молимся, то беседуем с Господом Богом. Таково истинное общение.
Чем выше мы растем духовно, тем глубже изменяется наша жизнь. У нас возникают новые привычки, новые желания. Мы начинаем жить и действовать по иному. Чем больше времени мы уделяем Богу в нашей повседневной жизни, тем больше и больше получаем от Него жизни и силы Божественной, а результатом бывает то, что мы приобретаем больше плода христианской жизни для нашей жизни повседневной. Обратите внимание на то, что об этом говорит Господь Бог: "Блажен муж, который... воля его, в законе Господа и о законе Его размышляет он день и ночь! И будет он, как древо, посаженное при потоках вод, которое приносит плод свой во время свое, и лист которого не вянет: и во всем, что он ни делает, успеет" (Пс.1:1-3).
Обратите внимание на то, что эти два стиха описывают результаты ежедневного размышления о Слове Божием. Прежде всего, жизнь таких людей станет подобна деревьям, посаженным при источниках вод, что значит, что они никогда не иссохнут, но будут постоянно возрастать. Во-вторых, как деревья приносят плоды в свое время, так и эти люди будут постоянно давать плоды христианской жизни. В-третьих, здесь мы слышим удивительное обещание всем христианам, которые так поступают: "Во всем, что он ни делает, успеет" (Пс.1:3). На жизни таких людей будет обильное благословение Божие.
Каковы же плоды христианские, раздаваемые Богом Своим чадам? Что за духовные плоды, способные обогатить нас и сделать нас более угодными Богу? Об этом мы находим в Библии ясный ответ. Там сказано: "Плод же Духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание" (Гал.5:22-23). Нет человека, который не хотел бы обрести радости, мира и победы в своей жизни. Христианин, находясь в тесном общении с Богом, получает все приведенные выше благословения и к тому еще гораздо больше. Господь Бог обещает нам, что чем больше времени мы проводим в общении с Ним, тем богаче будут плоды нашей жизни. Чем богаче приносимые нами плоды христианской жизни, тем богаче будут ниспосылаемые на нас благословения. Чем больше благословений нам ниспосылается, тем радостнее и богоугодной будет наша жизнь.
Когда мы говорим о богообщении, надо понимать, что результатом чтения Слова Божия и размышления о нем должно быть большее послушание Божией воле в жизни каждого из нас. Духовный рост приходит только тогда, когда мы верно повинуемся Богу в отношении предметов, о которых читаем в Его Слове. Высшей целью нашей жизни должно быть — славить Бога. Это мы можем делать только тогда, когда постоянно повинуемся Его слову и творим волю Его.
По мере нашего духовного возрастания, по мере того, как мы начинаем приносить больше плодов Духа Святого в нашей жизни, мы все больше и больше становимся подобными Христу. Такова воля Божия обо всех христианах. Богу угодно, чтобы все мы росли духовно, "доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова" (Еф.4:13). Единственный же путь к тому, чтобы уподобляться Христу Иисусу состоит в том, чтобы больше и чаще видеть Его, лучше узнавать Его через личное общение с Ним. Как можно узнать получше какого-либо человека? Только проводя с ним побольше времени. То же и здесь. Для того, чтобы знать о Христе и иметь общение с Сыном Божиим, мы имеем одно средство — Библию. Говоря об этом, апостол Павел поучает: "Мы же все открытым лицом, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2Кор.3:18). Глядя в духовное зеркало Божье, в Библию, мы видим Иисуса Христа. Чем больше мы взираем на Него, тем больше становимся подобны Ему. Мы изменяемся в Его образ понемногу, идя "от славы к славе" Духом Божиим. Уделяя ежедневно время для того, чтобы читать Слово Божие, мы растем духовно шаг за шагом, становимся более сильными христианами, получая больше плодов Духа Святого и постоянно возрастая и преображаясь в образ Христа.
Вот поэтому-то мы и должны уделять время постоянному чтению Слова Божия и изучению его. Только так мы сможем жить по Божьей воле, и только так сможем расти духовно и радоваться во Христе.
Дорогой друг, хорошо продумай все прочитанное и заставь себя найти время, чтобы уделять его ежедневному чтению Слова Божия.

6. Чтобы знать, как быть радостным христианином

Нет человека, который бы не стремился к приобретению радости и счастья в этой земной жизни, где так много печали. Но как мало людей, знающих, где можно найти подлинный источник радости! Источник подлинной радости — это Господь Бог. Если Божественная радость нашла себе место в наших сердцах, то мы в состоянии спокойствия и уверенности находим в себе силы для перенесения любых трудностей жизни. В Библии мы находим слова: "Радость пред Господом — подкрепление для вас" (Неем.8:10). В пятнадцатой главе Евангелия от Иоанна Господь Иисус Христос учит нас тому, как нам следует жить, чтобы постоянно испытывать радость христианской жизни. Эту истину Он преподает нам в этой главе примером. Иисус Христос говорит о Себе, как о лозе истинной, — другими словами указывает нам, что Он есть единственный источник духовной жизни и силы, христиане же являются ветвями, растущими на этой лозе. От Нее они и черпают силу и радость.
Спаситель прежде всего учит нас, что назначение ветви состоит в том, чтобы приносить плод. Ветви на лозе больше не нужны решительно ни для чего иного. В духовном отношении человек не может называться христианином, если он не приносит плодов духовной жизни. В христианской жизни плоды проявляются в христианском характере, который Господь Бог создает в жизни Своих истинных чад. Эти плоды составляются из Божественной любви, радости, мира, долготерпения, мягкости, добросердечности, веры, смирения и самоконтроля. Плодом духовной жизни является также желание служить Богу тем или иным образом, стремление разделять с другими людьми радость Божественного спасения и любви. Каждый христианин должен приносить плоды духовной жизни. В Священном Писании мы читаем: "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2Кор.5:17). Если человек подлинно живет во Христе, он будет жить иной жизнью, потому что в его жизни возникнут иные плоды, плоды Божественной, духовной жизни.
Зная, однако, что христиане должны постоянно приносить все больше и больше духовных плодов. Господь Иисус Христос говорит: "Всякую у Меня ветвь... приносящую плод, очищает, чтобы более принесла плода" (Сравни Ин.15:2). Спаситель учит нас, что наше очищение и удаление наше от греха осуществляется Его Словом. Он говорит: "Вы уже очищены чрез слово, которое Я проповедал вам" (Иоан.15:3). Вот в этом мы и начинаем видеть важность, почему надо постоянно уделять время для того, чтобы собеседовать с Богом в Его Слове, чтобы Он словом Своим мог показать нам — чем мы не должны быть в нашей жизни и чем должны быть. Поступая таким образом, мы более уподобляемся Христу и в нашем быту приобретаем больше радости христианской духовной жизни.
Беда только в том, что мы иной раз бываем настолько озабочены нашими повседневными делами, что не заботимся уже о том, чтобы уделить время для размышления над Словом Божиим. А что от этого получается? Мы лишаем Господа Бога возможности проникнуть в наши сердца таким способом, как Он то находит нужным: не даем Ему возможности показать нам наши действительные нужды, очистить нас и в результате этого очищения дать нам радость жизни.
В этой же главе Господь Иисус Христос продолжает, говоря, что если мы хотим постоянно приносить плоды духовной жизни, то мы должны постоянно пребывать в Нем, — от степени этого нашего пребывания во Христе и зависит наше духовное плодоношение. Христос говорит: "Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе; так и вы, если не будете во Мне... кто пребывает во Мне и Я в нем, тот приносит много плода" (Иоан.25:4-5). Пребывание во Христе должно быть постоянным. Это гораздо больше, чем уделять богообщению один раз в неделю, один раз в месяц или же только на Пасху или на Рождество. Пребывание во Христе это гораздо больше, нежели случайное посещение церкви, чтобы там принять благословение, или же чтобы соприкоснуться с духовной жизнью время от времени. Это значит — идти в жизни вместе со Христом.
Пребывать во Христе значит быть с Ним в постоянном общении, в постоянном соединении. Чем больше времени мы проводим в размышлении над словом Божиим, тем глубже станет наше общение со Христом. Чем больше мы станем узнавать Христа, тем больше радости Христовой станет проникать в нашу жизнь. Чем больше времени мы проводим в ежедневном общении со Христом, тем более понятным нам становится, чего же именно от нас требует Господь. Иисус Христос сказал: "Если заповеди Мои соблюдете, пребудете в любви Моей" (Иоан.15:10). Вот именно! Заповеди Господни и любовь Господню мы и познаем через Его Слово. Читая Слово Божие и изучая его, слушая, как оно читается и истолковывается в церквах, мы находим всю основу тому, как должны вести себя, чтобы пребывать во Христе. Это нам нужно для того, чтобы всю нашу повседневную жизнь проводить в общении со Христом.
Пребывание во Христе тесно связано и с нашей молитвенной жизнью. Иисус Христос сказал: "Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам" (Иоан.15:7). Чем больше времени мы станем проводить в общении со Христом, тем ярче будет наше желание беседовать с Ним в молитве. По мере того, как наша молитва протекает в воле Божией, мы получаем и ответ на нашу молитву: она бывает услышана. Люди, которые вполне отражали Христа в своей жизни, которые оказали наибольшее духовное влияние на мир, были те, которые так много времени проводили в богообщении, что им стала свойственна некая божественность. Она стала чертой их характера. Проведя много времени своей жизни в Боге, они познали Его и Его волю относительно их жизни. Это научило их лучше молиться, научило их молиться так, что молитва их была услышана.
Джон Веслей, великий английский реформатор и проповедник, ежедневно проводил в молитве два часа. Лютер, человек, вписавший свое имя в историю человечества, говорил: "Если я не проведу утром два часа в молитве, то в течение дня демоны одерживают победу". Мы не можем поспешно устанавливать свои отношения с Богом. Тайна, в которой мы научаемся получать от Бога то, чего мы просим, совершается в уединенном пребывании нашем во Христе, откуда происходит и направление нашей христианской духовной жизни. Для того, чтобы жить, постоянно исполняясь радостью Божественной жизни, мы должны жить в тесном общении со Христом, должны пребывать во Христе.
Если мы живем в таком общении с Ним, то Он обещает нам: "Да радость Моя в вас пребудет, и радость ваша будет совершенна" (Иоан.15:11). Он учит нас, что подобно тому, как мы ежедневно очищаемся от грехов, когда находимся в совершенном богообщении, радость Христова наполняет нашу жизнь так, что и наша радость становится совершенной. Без общения с Богом мы не можем испытывать истинной радости в жизни. Не этому ли поучает ап. Иоанн, когда он говорит: "возвещаем вам, чтобы и вы имели общение с нами; а наше общение — с Отцом и Сыном Его, Иисусом Христом. И сие пишем вам, чтобы радость ваша была совершенна" (1Иоан.1:3-4).
По мере того, как мы ежедневно уделяем время, чтобы исследовать Слово Божие и размышлять о нем, мы открываем дорогу Святому Духу, чтобы Он мог говорить с нами, поучать нас, осуждать нас, научать нас Своим словом. Таким путем мы видим грехи нашей жизни, которые и являются причиной нарушения нашего совершенного богообщения, которые тем самым и обкрадывают нас в отношении нашей подлинной радости жизни. Ап. Иоанн дальше говорит, что, когда мы исповедуем наши грехи, Господь Бог нам их прощает. Вот так и восстанавливается наше совершенство в богообщении.
Друг мой, скажи, уделяешь ли ты время тому, чтобы размышлять над Словом Божиим? Открываешь ли ты этим Господу Богу возможность очищать тебя от греха и находиться с тобою в постоянном общении? Живешь ли ты жизнью послушания Богу?.. А ведь пребывать во Христе мы можем только таким путем и только так сможем в нашей жизни видеть и приносить плоды духовной жизни.
Господь Иисус Христос хочет быть постоянным источником нашей радости. Он хочет наполнить нашу жизнь добротою и это сбывается тогда, когда мы стараемся приблизиться к Нему, идем путем более близким к Нему. Мы должны учиться тому, что значит жить во Христе и тогда наше общение с Ним будет более полным. Тогда его радость наполнит наши сердца и будет постоянной радостью, дающей нам силы на каждый день нашей жизни.

7. Чтобы знать о важности молитвы

Есть немало людей, которые считают, что молитва не имеет значения, что она играет в жизни лишь незначительную роль. Но из Священного Писания мы узнаем, что молитва имеет величайшее значение. Так, например, мы узнаем, что в ранние дни христианской церкви возник ропот, потому что некоторые заботы церковной жизни оказались в небрежении. Чтобы поправить такое положение вещей, руководители церкви тогда сказали: "Итак, братья, выберите из среды себя семь человек изведанных, исполненных Святого Духа и мудрости: их поставим на эту службу; а мы постоянно пребудем в молитве и служении слова" (Деян.6:3-4). Руководители знали о том, насколько важно, насколько необходимо постоянно молиться, чтобы иметь благословение в своем служении. Поэтому они и назначили других, чтобы те заботились о менее значительных делах. Молитва необходима каждому христианину. Божьи благословения на свою жизнь приобретает тот, кто в жизни своей уделяет время молитве. Господь наш Иисус Христос учил о молитве Своим примером и словами Своего поучения. Этому мы находим четыре иллюстрации в 22-й главе Евангелия от Луки.
В 31-м и 32-м стихах мы находим поучение о важности молитвы за других. "И сказал Господь: Симон! Симон! Се, сатана просил, чтобы сеять вас как пшеницу; но я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись, утверди братьев твоих". Христос Спаситель не только говорил о необходимости молитвы, но Сам много молился. Иногда Он молился всю ночь. Он много молился за других. Он избрал Своих двенадцать учеников после целонощной молитвы. Можно ли сомневаться, что Он молился об этих людях, которые должны были последовать Ему. Как мы только что прочли, мы видим, что Спаситель особенно усиленно молился о Петре. Мы знаем, что после смерти Христовой и после Христова Воскресения апостол Петр сделался совершенно иным человеком. Молитва о Петре была услышана и вот теперь Петр стал совершать великие деяния для Бога в распространении Евангелия.
Следуем ли мы поучению Господню? Приносим ли Богу наши молитвы о других? Нередко мы много говорим о молитве и ее значении, но когда дело доходит до того, чтобы молиться, то у нас на это не находится времени. Господь Бог обещал нам, что если мы будем молиться, то за этим возникнут некоторые последствия. И нужно ли сомневаться, что Господь Иисус Христос знал о значении молитвы за других, почему и мы должны о других молиться. Библия учит, что мы должны молиться о наших братьях во Христе, находящихся в нужде, за тех, кто имеет власть над нами, за наших врагов и за тех, кто не знает Христа, как своего Спасителя от греха.
Бог всемогущ, но Он хочет, чтобы мы. Его дети, содействовали Ему в совершении Его дел о нас посредством молитвы. Так, например. Господь Бог сказал Авимелеху, который тогда находился при смерти, что Авраам помолился о нем и он останется жив. Понятно само собою, что Богу не было надобности в Авраамовой молитве, чтобы исцелить Авимелеха. К Богу обращался не Авраам, но Авимелех, но Богу было угодно избрать Авраама, через которого Ему было угодно совершить Свое дело по молитве. Мы должны молиться за других не потому, чтобы это было нам по вкусу, но потому что такова воля Божия. Мы должны молиться за людей, если хотим, чтобы Бог исполнил Свою благую волю. Авраам помолился и молитва его имела ясное последствие. Авамелех был исцелен. Когда мы молимся за себя и за других, то обнаруживаем, что зависим от Бога, что мы полны доверия к Его Божественной помощи во всех трудных случаях нашей жизни и жизни других.
Мы должны молиться не только за других, но разумеется и за себя. Однажды, когда Господь наш Иисус Христос со Своими учениками и апостолами шел на гору Елеонскую для молитвы. Он сказал им: "Молитесь, чтобы не впасть в искушение" (Лк.22:40). Христианская жизнь выше обыкновенной. Чтобы жить христианской жизнью, нужна постоянная помощь Божья. В нашей духовной жизни мы постоянно нуждаемся в помощи Божией, и вот поэтому Спаситель и наставлял своих учеников, чтобы они молились, стремясь получить духовную силу и помощь для преодоления искушений.
Нет среди нас ни одного такого, кто бы мог день за днем постоянно успешно преодолевать искушения, если у него не будет помощи Божьей. Слово Божие предупреждает нас: "Посему кто думает, что он стоит, берегись, чтобы не упасть" (1Кор.10:12). Чтобы выйти победителем в духовной жизни, недостаточно только знать Библию или посещать церковь, или же обучать других Библии. Даже Своих ближайших учеников, которые были с Ним постоянно и ежедневно слышали Его поучения. Спаситель Иисус Христос наставлял, что если они хотят преодолеть все невзгоды жизни, они должны молиться. Путь к победной, счастливой христианской жизни лежит через молитву, через то, чтобы ежедневно уделять время для молитвы. Если у нас слишком много работы, чтобы можно было еще уделять время для молитвы, то надо сказать, что у нас действительно слишком много работы. Вслушайтесь в это слово — "слишком"! Нет в жизни ничего, что могло бы иметь важность, способную оторвать нас от молитвы. Мы — дети Божьи и Бог хочет слышать наш голос в нашей молитве к Нему. Он хочет, чтобы мы говорили Ему о своей любви к Нему, хочет, чтобы мы зависели от Него в нашей силе и мудрости, необходимых нам в нашей христианской жизни. Ответь себе, христианин: живешь ли ты победной христианской жизнью? А если нет, то подумай, не в том ли причина, что ты больше надеешься на себя, нежели на Господа Бога? Так возьми же и найди время, чтобы предаться молитве за самого себя. Принеси Богу в молитве все свои нужды, все свои трудности, все свои скорби. Бог готов помочь тебе. Он хочет помочь тебе.
После беседы с учениками Спаситель уединился от них для молитвы. Когда Он вернулся к ним и нашел их спящими. Он сказал им: "Что вы спите? вставьте и молитесь, чтобы не впасть в искушение" (Лк.22:46). И едва Он произнес эти слова, как начались скорби. Враги Христовы появились в саду, чтобы схватить Его. Библия учит нас, чтобы мы молились непрестанно (1Фес.5:17). Если бы мы жили в духе молитвы, то соответственно могли бы быть готовы встретить любую трудность в жизни, любую скорбь. Чтобы молиться, нет надобности становиться на колени. Мы можем молиться духом в течение всего дня. Так мы пребываем в постоянном единении с Богом и получаем от Него постоянную помощь и мудрость. Такая молитва исключительно полезна для души и поэтому Спаситель поучал, чтобы мы так молились. Он сказал: "Должно всегда молиться и не унывать" (Лк.18:1).
Если бы мы постоянно находились в молитвенном духе, мы не поддавались бы раздражению с такой легкостью, мы не говорили бы таких вещей, о которых сами потом жалеем. Чем теснее контакт между человеком и Богом, тем счастливее этот человек в жизни, тем больше помощи и мудрости получит такой человек от Бога. Всякими способами мир пытается отвлечь наше внимание. Этому есть несколько причин, а ведь Бог также хочет владеть нашим вниманием. Как мало времени мы уделяем тому, чтобы размышлять о Боге и о Его благе к нам, и в то же время, как много времени у нас уходит на наши заботы о временных вещах. А ведь Господь Бог обещал нам: "Твердого духом ты хранишь в совершенном мире, ибо на Тебя уповает он" (Ис.26:3). Как бы велики ни были трудности и заботы современной жизни, мы, верующие, имеем обещание о совершенном покое, если постоянно будем возлагать наше упование на Бога. Будем же совершать наш ежедневный путь с Богом, постоянно соединяясь с Ним в молитве.
Наконец, в этой же главе Спаситель Иисус Христос учит нас Своим примером, являя нам важное значение привычки к постоянной молитве. В стихе 39-м мы читаем, что Он пошел на гору Елеонскую "по обыкновению". Другими словами — это было обычно, ибо Он всегда восходил на эту гору для молитвы. Для Христа Спасителя молитва не была формальным ритуалом, не была делом случая.
Молитва была одним из значительнейших дел Его земной жизни. И вот, размышляя об этом, подумаем вместе, а насколько важной мы с тобою считаем молитву? Также и молитва важна для нас, как важны питание и сон? Или же ты молишься только тогда, когда тебе захочется или когда на то сама мысль набежит?
Одна из причин, в силу которых мы, верующие, должны молиться, заключена в том, что через молитву мы больше научаемся о воле Божией, как она относится к нашей жизни. Господь Бог обнаруживает Себя нам тогда, когда мы молимся. Например, Савл и Варнава молились и "Дух Святый сказал: отделите Мне Варнаву и Савла на дело, к которому Я призвал их" (Деян.13:2). В книге Деяний мы также читаем, как Бог обратился к Корнилию сотнику, когда тот был на молитве. Бог явил Ему Себя и сказал, куда он должен пойти, чтобы встретить Петра, который и должен был сказать ему о пути спасения. И не в какое другое время Господь Бог обратился к Петру и сказал ему, чтобы он пошел с людьми, посланными от сотника Корнилия, как именно тогда, когда Петр был на молитве. Итак, Петр пошел к Корнилию и проповедал ему Слово Божие.
Из этих примеров мы видим, почему так необходимо молиться регулярно.
Бог обнаруживает Себя нам и сообщает нам о Своих намерениях, касающихся нас, тогда, когда мы уделяем время для молитвы, для собеседования с Богом. Если Иисус сделал молитву привычкой Своей жизни, то не тем ли более должны и мы? Ответим же себе: молимся ли мы за других? Молимся ли о себе самих так, как мы должны бы? Заняты ли мы духовным помышлением и молитвой в течение всего дня?
Последуем же примеру Христову, превратим молитву в непременную привычку нашей жизни. Поступая так, мы обретём обильное благословение Божие.

8. Чтобы знать об ответственности верующих к погибающим

Библия с большой ясностью говорит о том, что Господь Бог хочет для этого мира. Есть много библейских текстов, указывающих, что Бог хочет, чтобы все люди спаслись от греха. Откроем Библию. Читаем. "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Ин.3:16). Мы читаем также: "Не медлит Господь исполнением обетования..., но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2Пет.3:9). Люди, не нашедшие прощения греха, отправляются в вечный ад. Но Бог приготовил путь, которым все люди могут спастись от греха и от ада. Путь ко спасению — это Христос. В отношении нашем к Богу Христос сделал все, что людям необходимо для того, чтобы спастись от греха. Итак, если люди обращаются к Богу, они будут спасены. Вот что говорит Священное Писание: "Всякий, кто призовет имя Господне, спасется" (Иоил.2:32 и Рим.10:13). Так обещает нам Господь Бог.
Однако, в то время, как Бог совершил для нашего спасения все, что от Него зависело, на обязанности Его последователей лежит проповедывать миру о Божественном Евангелии. Иисус сказал: "Идите по всему миру и проповедуйте Евангелие всей твари" (Map.16:15). Почему мы обязаны проповедывать Евангелие всей твари? Ответ на этот вопрос мы находим в Священном Писании, в послании к Римлянам (10:14-15). Там приведены четыре вопроса, предлагаемые каждому верующему.
Вот первый вопрос: "Как призвать Того, в Кого не уверовали?". Как могут люди этого мира призвать Того, в Кого они не уверовали? Важнейшей задачей нашего времени для Церкви Христовой является выполнить последнее повеление Господа Иисуса Христа. Это его повеление было в том, чтобы Евангелие было проповедано тем племенам и народам, до которых еще не дошло Его слово. Это важнее, чем что бы то ни было. Это важно потому, что Бог хочет, чтобы люди взывали к Нему о своем спасении. Но как могут они взывать к Нему, если они не знают ничего об Иисусе Христе и никогда не слышали Евангелия?
Для того, чтобы встретить людей, никогда не слышавших слова Евангелия, нам не нужно пересекать океаны и искать поля миссионерской деятельности. Люди, которые не знают к кому воззвать о спасении, встречаются повсюду вокруг нас. Прежде всего мы ответственны за тех людей, среди которых мы живем. Хотя и верно, что есть немало людей, слышавших Слово Божие, но не стремящихся к спасению, но есть множество и таких, которые хотят знать о Едином и Истинном Боге и о Его Спасении. Им мы и должны дать хотя бы один случай, чтобы они слышали Евангелие спасения. Где бы мы ни жили, вокруг нас есть тысячи людей, которых можно назвать заблудшими, потерянными, таких, которые и останутся потерянными, если мы не дадим им случая услышать Евангелие с тем, чтобы они могли воззвать к Господу о своем спасении.
А вот второй вопрос: "Как веровать в Того, о Ком не слышали?" (Рим.10:14). Хотя Бог и обращается ко всем людям через их совесть и через природу, но нет человека, который мог бы спастись, если он не знает Иисуса Христа и Его спасения для мира. Библия ясно говорит: "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян.4:12).
Шестьдесят пять процентов мира не просвещено Евангелием. Это значит, что около миллиарда пятисот миллионов человек никогда не слышали Евангелия. Разумеется, если они никогда не слышали, то они не могут и верить. В мире есть до 2.000 племен, которых никогда не достигала проповедь Евангелия. Из 2.900 языков мира есть 1.700 таких, на которые никогда еще не было переведено Слово Божие. Как же могут люди иметь понятие о Боге, как могут они стать крепкими христианами, если на их языке нельзя читать Слова Божия? А между тем, до многих из этих племен Слово Божие могло бы дойти, если бы было больше молодых людей из христианской среды, которые нашли бы в себе силу послушаться повеления Господня и понести евангельскую проповедь к этим людям.
В Центральной Азии насчитывается семь стран: Тибет, Непал, Русский и Китайский Туркестан, Афганистан, Бутан и Монголия. Общая их населенность определяется в 35 миллионов. Практически ни один из этих народов не слышал евангельской проповеди. Значительное большинство китайцев тоже никогда не слышало евангельской проповеди. А население Китая достигает шестисот миллионов с лишним. Правда, в эти дни, когда я вам говорю об этом, в эти страны не разрешается въезд ни одному миссионеру. Двери в эти страны закрыты. Скажи же мне, друг, молился ли ты когда-нибудь о том, чтобы Господь вновь открыл двери этих и других стран, куда запрещен въезд. Разве мы можем безразлично проходить мимо того, что там миллионы людей живут и умирают, даже никогда не слыхав о Христе?
Но что говорить о дальних. Прямо там, где мы живем, вокруг нас живут тысячи людей, никогда не слыхавших слова евангельской проповеди. А что же делаем мы, чтобы эти люди узнали о Христе Иисусе, как своем Спасителе? Как можно ждать, чтобы люди поверили в Того, о Ком они даже и не слыхали?
Теперь третий вопрос: "Как слышать без проповедующего?" Евангелие могут проповедывать только те, кто пережил его влияние в собственной жизни. Господь Бог от каждого христианина ждет, чтобы он был миссионером. Миссионер это тот, кто достигает туда, куда еще не достигали. Все мы можем быть миссионерами на том месте, где живем. Однако, некоторые из нас должны отправляться и за моря, в другие страны. Если ни ты, ни я не станем заниматься проповедыванием слова Божия, то кто же станет это делать? Если мы, христиане, не будем послушны повелению Христа, тогда дело проповеди Евангелия во всем мире не будет осуществлено.
Да и верим ли мы в то, что без Евангелия люди оказываются потерянными? А если мы именно так верим, то должны что-то предпринять ради этой веры. Люди не могут быть спасены, если мы не понесем им проповеди Евангелия, если не понесем им Слова Божия, если не расскажем им о Спасении. Мысль о распространении Евангелия должна стать нашей повседневной заботой. Есть много разных способов, по которым мы, как отдельные личности, в нашей повседневной жизни можем евангельски влиять на жизнь других людей. Такова воля Божия. Отвечает ли Божьей воле наша воля?
Если мы, как христиане, не поставим дело проповедничества на первое место в нашей жизни, то наши церкви подвергнутся духовному засыханию. В Северной Африке когда-то было 600 крепких христианских церквей. Но они не заботились нести проповедь Евангелия людям, живущим вокруг них. Теперь эти церкви погибли, а Северная Африка стала вся магометанской. Как могут люди слышать Евангелие, как они могут верить ему, если мы не станем его им проповедывать?
Последний вопрос обращенный к верующим таков: "Как проповедывать если не будут посланы?" Все христиане должны быть готовы к проповедничеству. Общая программа миссионерской деятельности должна быть делом нашей первой необходимости. Как христиане мы должны дать себе отчет в том, какого рода миссионерскую деятельность мы можем исполнять. Мы можем приглашать в наши церкви тех, кто не спасен, мы можем распространять христианскую литературу, мы можем приглашать людей, живущих с нами по соседству, чтобы они приходили в наши дома и принимали участие в библейских собеседованиях и в слушании слова Божия. Мы можем быть свидетелями Христовыми на том месте, где живем или где работаем.
Как церковь, мы должны обратиться с призывом к нашей молодежи, чтобы она целиком отдала свою жизнь Господу. Мы должны поощрять молодых, помогать им, чтобы они готовились к служению Господу в специальных Библейских училищах, а после этого поощрять их к тому, чтобы они выходили на свидетельство к тем людям, которые никогда не слышали слова Божия; мы должны послать их вперед с проповедью Евангелия. Как отдельные личности и одновременно как церковь мы должны быть опорой этим молодым людям; они должны знать, что могут на нас полагаться в своей миссионерской деятельности. Мы должны поддерживать их нашими молитвами и материальной помощью. Денежные пожертвования на миссионерскую работу это самое надежное вложение средства, которое только может сделать христианин. Ведь это значит положить свое денежное сокровище прямо на Небо. Божье дело может двигаться вперед только в той мере, в какой христиане будут готовы его поддерживать.
Будем помнить, что Господь благословит и даст обилие той личности и церкви, которые думают о миссионерском служении. Воля Божья в том, чтобы потерянный мир был вновь приобретен. Если мы не заботимся о приобретении заблудших, то не исполняем воли Божьей. Для того, чтобы совершить дело, угодное Богу, мы, как отдельные личности и как церковь, должны сделать все возможное, чтобы распространять Евангелие по всему миру. Такова воля Божья обо всех христианах. Что же делаем мы, чтобы распространять Евангелие?


Об истинном христианстве (Иоанн Арндт)

Об истинном христианстве

Иоанн Арндт

Глава 1. Что есть образ Божий в человеке
Глава 2. Что есть падение Адамово
Глава 3. Каким образом человек во Христе обновляется к вечной жизни
Глава 4. О том, что есть истинное покаяние, истинный крест и иго Христово
Глава 5. О том ,что есть истинная вера

Глава 1. Что есть образ Божий в человеке

"Обновитесь духом ума вашего, облекитесь в нового человека, созданного по Богу, в праведности и святости истины." Еф.4,23-24.
Образ Божий в человеке есть: сообразность человеческой души, ума, духа, мыслей, сердечных чувствований, воли, и всех внутренних и наружных, телесных и душевных сил; с Богом и Святой Троицей, и всеми Ее Божественными качествами, добродетелями: с волей Ее и свойствами.
Ибо так советовалось с Самим Собой Святое Триединство: сотворим человека по образу Нашему, по подобию Нашему; и да владычествуют они над рыбами морскими, и над птицами небесными, и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле (1Книга Бытие 1,26).
Отсюда видно, что Святая Троица изобразилась в человеке дабы в душе его: уме, воле и сердце, словом во всей жизни и поступках человека являлось в силе одна только божественная святость, правда и благость, подобно тому, как в святых ангелах нет ничего, кроме божественной любви, сил и чистоты; почему Бог и восхотел иметь в них веселие Свое и благоволение, как в чадах своих.
Ибо, как отец видит самого себя в чаде своем, и о нем радуется; так и Бог веселился о человеке (Притчи 8,31). Хотя Господь Бог благоволил обо всех своих, однако в особенности зрел Он веселие Свое в человеке, потому что образ Его сиял в нем в высочайшей невинности и ясности. Потому Бог даровал при сотворении три главнейшие силы душе человеческой: ум, волю и память. Эти силы Святая Троица рождает и сохраняет, освящает и прославляет, и украшает их делами и дарами благодати Своей.
Образ есть то, в чем можно видеть подобие чего-либо; и не может быть образа, который не имел бы подобие изображаемой им вещи, как в зеркале не может явиться никакой образ, если оно не примет подобия или подобного вида чего-нибудь другого; и чем светлее зеркало, тем чистее является образ: так чем чище и непорочней душа человеческая, тем светлей, сияет в ней образ Божий.
Бог сотворил для того человека чистым, беспорочным и неоскверненным со всеми телесными и душевными силами, что бы в нем видим, был образ Божий; и при том не как мертвая тень в зеркале, но как истинное, живое изображение и подобие невидимого Бога и Его неизреченного прекрасного, внутреннего, сокровенного вида: то есть, образ Божественной премудрости Его в уме человека; образ Его благодати, долготерпения, кротости и терпения в нраве человека; образ любви Его и милосердия в сердечных чувствований; образ Его правды, святости, непорочности и чистоты, в воле; образ снисходительности, нежности и истины во всех телодвижениях и словах; образ всемогущества в данном ему господстве над всею землею, и в страхе, который дано ему было вселять во всех зверей; образ вечности в бессмертии души человека. Из этого человек должен был почерпать познание Бога и самого себя: Бога Творца своего так, что Бог есть все, и единственное высочайшее Существо, от Которого все имеет бытие свое; также, что Бог есть все то существенно, чей образ человека носил в себе: ибо, так как человек есть образ благости Божьей, то Бог должен быть Существенно высочайшим и единственным благом, Он должен быть Существенно Любовью, Существенно Жизнью, Существенно Святым. Поэтому и всякая честь, хвала, слава, величие, крепость, власть и сила подобает Богу, и никакой твари: но Единому Богу, Который все это есть Существенно. Когда некто, почитавший Господа за простого обыкновенного человека, спросил Его: Учитель Благий! Что сделать мне доброго, чтобы иметь жизнь вечную? То Господь отвечал: что ты называешь Меня Благим? Никто не благ, как только один Бог (Мтф.19,16-17). То есть: Бог один Существенно благ, а без Него и вне Его не может быть истинного блага.
Себя же самого человек должен был познавать из образа Его так, что надлежало существовать различию между человеком и Богом. Человек не должен был сам быть Богом, но Божьим образом, подобием, изображением и отпечатком, в котором единственно Бог хотел быть зрим; так, что в человеке ни что другое не долженствовало жить, светить, хотеть, любить, помышлять, говорить, действовать, радоваться, кроме самого Бога. Если бы что другое обнаружилось в человеке, что не Сам Бог производит и творит в нем, то человек не мог бы быть образом Божьим, но, был бы образом того, кто в нем действует и в нем являет себя. До такой степени человек долженствовал быть предан Богу; и это есть полное беспрекословное повиновение воле Божьей, так что предоставляешь действовать в себе Богу, и отказываешься от своей воли. Вот что, значит, быть совершенно преданным Богу; когда человек бывает простым, чистым, святы орудием Божьем и святой Его воле, орудием всех Божественных дел, он не должен был иметь собственной любви, ибо Бог долженствовал быть его любовью; не должен был иметь ни собственной чести, ни собственного богатства: Бог долженствовал быть его честью, стяжанием и богатством, с исключением всякой любви к тварям и миру. Таким образом, ничто недолженствовало в нем быть, жить и действовать, кроме Единого Бога. В этом то состоит высочайшая невинность, чистота и святость человека.
Действительно это высочайшая невинность, когда человек не творит своей собственной воли, но предоставляет Богу все в нем производить и совершать; это и есть величайшая простота, какую можно видеть в исполненном простоты младенце.
Таким образом, надлежало, чтобы Бог вполне обладал человеком, с внутренней и с внешней стороны, пример этому мы видим в Господе нашем Иисусе Христе, Который есть Совершенный образ Божий, потому что совершенно принес в жертву волю Свою, Небесному Отцу Своему, в величайшем послушании, смирении и кротости, без всякой собственной пользы и обладания, без всякого собственного услаждения и радости; но Он предоставлял Богу производить в Нем и чрез Него все, что Он ни мыслил, что ни говорил и ни делал. Словом: Его воля есть воля и благоволение Божье. Потому Бог и дал услышать с неба глас: Сей, есть Сын Мой Возлюбленный, в Котором Мое благоволение (Мтф.3,17). Итак, Он есть истинный образ Божий, из Которого светит только то, что присуще Единому Богу, именно одна любовь и милосердие, долготерпение, кротость, благость, святость, утешение, жизнь и блаженство.
Таким образом, восхотел невидимый Бог соделаться видимым, и явиться во Христе, и дать в Нем познать Себя человеку. Хотя Христос в гораздо высшем смысле есть Образ Божий по Божеству Своему, именно: Он есть Сам Бог, образ существа его и сияние славы Его (Евр.1,3); но мы теперь говорим только о том, как Он во Святом Своем вочеловечении жил и поступал.
В такой же святой невинности состоял образ Божий и в Адаме; и долженствовал, в истинном смирении и послушании, сохранить его и признать что он сам не высочайшее благо, а только образ высочайшего блага, в нем изобразившегося.
Но как он сам восхотел быть этим благом, то есть самим Богом, то и впал в самый страшный грех.
Во-вторых, человек должен был так познавать себя, чтобы чрез образ Божий соделаться способным к Божественной, сладостной любви, радости, миру, жизни, покою, крепости, силе и свету, дабы Бог был в человеке все во всем, Один в нем жил и действовал, и таким образом в человеке не было бы собственной воли, самолюбия, собственной чести и славы, но дабы Бог один был славою и честью человека и Один принимал хвалу. Ибо подобное способно подобному, а не противоположному, подобное радуется подобному, и находить в нем свою утеху: так хотел Бог явить Себя в человеке со всею Своею благостью. Столь совершенно Сообщительное благо есть Бог!
И, наконец, человек должен был из образа Божья так познавать себя, чтоб чрез него был соединен с Богом и в этом соединении состоял высочайший покой человека, мир, радость, жизнь и блаженство; напротив того, величайшее беспокойство и злополучие человека происходит, только тогда, когда он поступает против образа Божья, отвращается от Бога и лишается высочайшего вечного блага.

Молитва

Всесвятый Боже! Ты все сотворил добрым и преисполненным славы; в особенности же вверил нам, человекам, Твой образ, дабы мы, как Твои разумные твари на земле, в живом познании Тебя и в Твоей небесной премудрости были святы, праведны и истинны по примеру Твоему, и в теснейшем соединении и общении с Тобою наслаждались непрерывным блаженством. Но мы должны устыдиться пред Тобою и с великою печалью признать, что мы по собственной своей вине утратили преславный Твой образ и сами себя лишили Твоего общения и всего блаженства. И не это одно должны мы горько оплакивать, но опыт научает нас и Твое истинное Слово свидетельствует нам, что мы уподобились сатане, прежде пред Тобою согрешившему и которого мы допустили прельстить себя. Ах, какая великая тьма обретается в нас! Как безумны все наши действия, склонности и предприятия!
О, как проникнуты мы ядом греха! Какая бездна развращения в нас! Как враждебно расположены мы к Тебе, Творцу нашему! Как неспособны мы ни к чему благому и каким беспокойством мучиться, и терзается наше бедное сердце! Ничего из всего блага, с которым Ты нас сотворил, не осталось у нас; напротив, все, что только можно назвать злым, находиться в нас. Праведно мог бы Ты навеки отринуть нас и ввергнуть в бездну ада и отяготить нас, возмутившихся, вечным проклятием; но совсем иное обретается в Твоем любвеобильном сердце; Ты не хочешь смерти грешника, сердце Твое преисполнено состраданием к нам погибшим грешникам, Ты от вечности умилосердился над нами, бедными человеками, предопределил возлюбленнейшего Сына Твоего, Иисуса Христа, быть нашим Ходатаем и Искупителем, послал Его, как Спасителя нашего, в мир, и соделал Его для нас премудростью, правдою, освящением и искуплением, да будем чрез Него освобождены от вины, наказания и господства греха и обновлены во образ Твой. Да будет имя Твое вечно прославляемо! Непопусти нам оставаться в бедствии нашем. Избавь нас тварей Твоих, от руки Твоих и наших врагов. Произведи в нас Духом Твоим истинную перемену ума и сердца. Прости нам, Иисуса ради, все грехи наши и облеки нас Его правдою, дабы мы были угодны Тебе. Божественный свет, просвети нас! Небесная премудрость, научи нас! Божественная сила, проникни, укрепи, освяти нас и сообщи нам сообразное с Богом расположение духа!
Боже Отче, Сын и Святой Дух, возврати нам то, чего мы грехами нашими лишились, и действуй в нас во все продолжение жизни нашей, да будем здесь так приуготовлены, какими Ты хочешь зреть нас в вечности пред престолом Твоим, да некогда воспрянем по Образу Твоему и вполне насытимся, прославляя в радостной вечности, без всякого греха, со всеми святыми ангелами, Имя Твое. Услыши нас, Отче, Иисуса ради. Аминь!

Глава 2. Что есть падение Адамово

"Ибо, как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие" (Римл. 5,19).
Падение Адамово есть непослушание Богу, чрез которое человек отвратясь от Бога к самому себе, желал похитить у Бога славу Его, восхотев сам быть Богом, и чрез то лишился святого Образа Божия; то есть совершенной наследственной правды и святости, соделался помраченным в разуме, непослушным противоборствующим Богу в воле во всех силах сердца превратным и врагом Божьим, и этот грех чрез плотское рождение насаждается во всех человеках, и наследуются ими; чрез это непослушание человек становится духовно мертвым, чадом гнева и осуждения, если не будет искуплен Христом.
Поэтому ты не должен, простодушный христианин, считать падение Адамово за какой -либо малозначащий и неважный грех, как будто- бы он состоял просто в том, что Адам отведал плода; нет, падением его было то, что он восхотел сам быть Богом; тоже самое было и падением сатаны. Это ужаснейший и гнуснейший грех. Это падение произошло сперва в сердце его, а потом уже чрез вкушение плода обнаружилось и соделалось явным.
Некоторым образом можно видеть это в падении и грехе Авессалома, он был сын царский; прекраснейший из мужчин, в котором совершенно не было никакого недостатка; он был сыном весьма любезным отцу своему, как это видно из слез Давида о нем (2Цар.14,25 и 18,33). Этими преимуществами не захотел Авессалом довольствоваться, но возжелал сам быть царем, и похитил у Давида царскую честь. Когда он замыслил это в сердце в своем, то соделался заклятым врагом своего отца и стал умышлять на жизнь его (2Цар.15гл.).
Так и Адам, был сыном Божьим; прекраснейшим из всех творений, так что не было в нем никакого порока или недостатка, ни в теле, ни в душе; и был он также любезным Богу чадом. Когда же он не удовольствовался этой славой, но восхотел сам быть Богом, то соделался врагом Божьим, и если б то было возможно, то он уничтожил бы Бога.
Итак, мог ли быть грех гнуснее этого греха? Из него проистекли следующие пагубные последствия: во-первых, человек уподобился сатане в сердце своем, ибо они оба совершили одинаковый грех; человек из образа Божья превратился в образ сатаны и соделался его орудием, способным ко всей сатанинской злобе.
Далее, человек из Божественного, духовного, небесного образа, сделался совершенно земным, плотским, скотским и зверским. Ибо сатана, желая насадить в человеке свой дьявольский образ, своими лукавыми, ядовитыми, прельщающими словами и обманом, посеял в человеке свое змеиное семя, которое есть, честолюбие, самолюбие, собственная воля и желание быть самому Богом. Вот почему Писание, всех упоенных самолюбием, называет порождениями ехидны (Мтф. 3,7), и семенем змеиным имеющими в себе свойства дьявола.
Быт.3,15: "И вражду положу... между семенем твоим и между семенем ее..." Из этого змеиного семени не может произрастать ничего, кроме того гнусного плода, который называется образом сатаны, чадами велиара, чадами дьявола (Иоанн.8,44). Как естественное семя сокровенным образом содержит в себе качество и свойство целого растения и его величину, толщину, длину и широту, его ветви, листья, цветы и плоды, так что по справедливости должно удивляться, что в малом семечке скрывается столь большое дерево и такое бесчисленное множество плодов; так в ядовитом, злом змеином семени, в непослушании и самолюбии Адама, наследованных чрез плотское рождение всеми его потомками, скрывается столь ядовитое древо и столь бесчисленные злые плоды, что в них является образ сатаны во всей порочности и злобе.
Взгляните на дитя, как в нем от чрева матери начинают оказываться злые, порочные свойства, особенно своеволие и непослушание; а когда оно немного подрастает, тогда обнаруживаются прирожденное самолюбие, честолюбие, самохвальство, мстительность, ложь и тому подобное. Потом является гордость, надменность, высокомерие, богохуление, клятва, божба, зложелание ложь и обман, непочтительность к Богу и Его Слову, презрение к родителям и начальству. Является гнев, вздорливость, ненависть, зависть, вражда, любомщение, готовность на пролитие крови и все пороки; особенно когда примешиваются к тому внешние соблазны, которыми пробуждаются в человеке адамовы плотские злые качества. Чрез это обнаруживаются нецеломудрие, нечистота, блудные мечтания и прелюбодейные помыслы, сквернословие, постыдные телодвижения, слова и поступки, неумеренность в пищи и питье, роскошь в нарядах, легкомыслие, сластолюбие, обжорство и пьянство. Является сребролюбие, алчность к прибытку. Желание обманывать, хитро и с вредом для других приобретать прибыль, лукавство, пронырливость, словом все пороки, всякое злодейство и коварство, в столь различных, неслыханных разнообразных видах, что невозможно исчислить, как сказано у пророка- кто может исследовать сердце человека? Иер.17,9
А что еще хуже, если к этому присоединяться прельщающие духи лжеучения, тогда является богоотрицание, идолопоклонство, гонение истины, грех против Святого Духа, искажение веры, извращение Писания и всякое прельщение в ужаснейших видах; все это плоды змеиного семени в человеке и образ сатаны.
Кто подумал бы сначала, что в малом, слабом и робком дитяти скрывается такое вместилище всех пороков, такое отчаянно злое сердце, такой мерзостный червь и василиск, когда бы человек сам не запечатлевал всего этого своею жизнью и поступками, своими злыми помыслами и замыслами от юности своей? (Быт.6,5; 8,21)
Как же не назвать злым того корня, из которого произрастает столь ядовитое дерево? Как не назвать злым змеиным семенем и порождением ехидны того, из чего является столь отвратительный образ? Ибо все это произрастает изнутри и по большей части бывает пробуждаемо внешними соблазнами. Поэтому- то Христос Господь столь строго запретил соблазнять юношество, ибо в детях скрывается змеиное семя, в котором тайно содержится и спит великое множество пороков, как яд в каком- либо пресмыкающимся. Итак, научись надлежащим образом понимать падение Адамово и наследственный грех, ибо порча эта неисследима, научись познавать самого себя: чем ты сделался чрез падение Адамово. Из образа Божьего сделался ты образом сатаны; образом, в котором заключаются все порочные качества, свойства и злоба сатаны. Как в образе Божьем заключались все качества, свойства и совершенства Божьи, и как до падения человек носил образ Небесного, то есть, был совершенно небесным духовным, Божественным и ангельским: так теперь после падения, носит он образ земного, то есть, внутренно он сделался совершенно земным, плотским и зверским (1Кор.15,49). Посмотри, не есть ли гнев твой и ярость твоя качество львиное? Не есть ли твоя зависть и ненасытимое любостяжание качество собаки и волка? Ни есть ли твоя нечистота, неумеренность качество свиньи? Ты найдешь в самом себе целый мир, исполненный злых зверей, и даже в одном малом члене, языке твоем, как говорит Святой Иаков 3,6 ; целое озеро полное вредоносных пресмыкающихся, жилище, наполненное нечистыми духами и нечистыми птицами, как свидетельствует Исаия 13,21 и Откр.Иоанна 18,2; так что часто человек бывает лютее всякого дикого зверя, завистливее всякой собаки, хищнее и алчнее всякого волка, хитрее всякой лисицы, ядовитее всякого василиска, нечище всякой свиньи. По причине этих-то зверских и скотских качеств Христос Господь называет Ирода лисою, Лук.13,32 и говорит о нечистых псах и свиньях, коим не должно давать святыни, не бросать пред ними жемчуга (Мтф.7,6).
Итак, если человек не обратиться от своих злых качеств и не будет обновлен во Христе, но так умрет, то останется вечно в таком высокомерном, надменном, гордом, сатанинском свойстве: останется яростным львом, завистливою собакою и хищным волком; ядовитым червем и василиском; и ты не сможешь никогда избавиться от этой мерзости, но должен будешь вечно носить и сохранять на себе образ сатаны в вечной тьме, во свидетельство, что ты не жил во Христе и не обновился по образу Божьему, как говорит Откровение Иоанна: вне псы, идолослужители и чародеи, и всякий любящий и делающий неправду и прочее (21,8; 22,15).

Молитва

Великий и страшный Боже! К Тебе вопию я из глубины души, и жалуюсь Тебе на бедственное состояние моего сердца: Ты сотворил меня быть светом в Тебе, но вместо того чрез хитрость сатаны и собственное мое согрешение тьма отовсюду покрыла ум мой. Сам собою не разумею я того, что от Духа Божьего; оно для меня буйство, и я не могу познать его: оттого нет истинного страха Божьего пред очами моими. Вместо того чтобы мне любить и искать Тебя я обращаю к Тебе тыл мой, а не лицо. От греховного семени рожден я и во грехах зачала меня мать моя оттого и все помыслы сердца моего злы самой юности моей. Я чадо греха, злое, превратное, отпадшее порождение, час от часу еще более отпадающее; и что всего бедственнее, я не могу достаточно познать и исследовать мое беззаконие. Все силы души моей растленны; я люблю тьму более чем свет, и даже когда хочу делать добро, то нахожу в себе закон, что ближе всего ко мне зло! Кто избавит меня от смерти? Боже мой! Я знаю, что Ты, всечистейшее и всесвятейшее Существо, не можешь иметь общение с таким грешником, каков я, и потому праведно падает на меня всякое страдание, горе и бедствие! Я должен бы быть отлучен от Тебя во времени и вечности, воздыхать и томиться во грехах моих, если бы милосердие Твое не нашло средства к моему спасению. Всеблагий Боже, милосердующий обо всех творениях Твоих, не попусти делу рук Твоих погибнуть. Разреши узы смерти, которыми я опутан; даруй мне истинное познание моего окаянства и живое ощущение его, и да произведет это во мне сердечное смирение, глубокое сострадание к ближнему моему, горячую о нем молитву, недоверчивость к собственным моим силам, заботливое желание милости и помощи Твоей. Освободи меня, Боже мой! Чтобы сии злые греховные свойства не господствовали далее в смертном теле моем, пленяя меня в похоти свои; но даруй мне силу и мужество распинать плоть мою со страстями и похотями, дабы упразднилось тело греховное и я впредь не служил греху; изведи душу мою из темницы, извлеки меня совершенно из смерти, да живу и вечно возвещаю милость и истину Твою, Боже мой, спасенье мое, чрез Иисуса Христа, Господа нашего. Аминь.

Глава 3. Каким образом человек во Христе обновляется к вечной жизни

"Ибо во Христе Иисусе ничего не значит ни обрезание, ни необрезание, а новая тварь" (Гал. 6,15).
Новое рождение есть дело Бога, Духа Святого, посредством которого человек, быв чадом греха и осуждения, становится чадом благодати и спасения; из грешника праведником, чрез веру, слова Божие и святые Таинства, посредством которых также сердце наше, смысл и дух, ум и воля обновляются, просвещаются, освящаются во Христе Иисусе и сообразно с Ним, чтобы быть Новою тварью. Ибо новое рождение заключает в себе два главных благодеяния: возрождение и обновление (Тит 3,5). Человек христианин имеет двоякое рождение: ветхое, плотское, греховное, осужденное и проклятое рождение, происходящее из Адама, чрез которое разнасаждается змеиное семя, образ сатаны, и земной, скотский род человека; а другое, духовное, святое, блаженное, благословенное, новое рождение, происходящее из Христа, чрез которое духовным образом насаждается семя Божье, образ Божий и небесный, богообразный человек.
Таким образом, каждый человек-христианиа имеет в себе две линии рождения: плотскую линию Адама и духовную линию Христа, происходящую из веры. Ибо, как адамово ветхое рождение, в нас находиться, так должно и Христово, новое рождение, быть в нас же - это и называется ветхим и новым человеком, ветхим и новым рождением, ветхим и новым Адамом, земным и небесным образом, ветхим и новым Иерусалимом, плотью и духом, Адамом и Христом в нас; внутренним и внешним человеком.
Познай же, каким образом мы из Христа вновь рождаемся. Как ветхое рождение плотским образом насаждается из Адама, так насаждается и новое рождение духовным образом из Христа; и это происходит посредством Слова Божия. Слово Божие есть семя нового рождения. "Как возрожденные не от тленного семени, но от нетленного, от слова Божия, живого и пребывающего в век" (1Петр.1,23); "...Он родил нас Словом истины, чтобы нам быть некоторым начатком Его созданий. (Иак.1,18). Это Слово пробуждает веру, а вера держится этого Слова, и объемлет в Слове Иисуса Христа со Святым Духом. Силою и действием Святого Духа человек рождается вновь.
Таким образом, новое рождение, во-первых, происходит посредством Святого Духа (Иоанн.3,5), это- то называет Господь: родиться от Духа. Во-вторых, посредством веры. Всякий верующий, что Иисус есть Христос от Бога рожден (1Иоан.5,1). В-третьих, чрез святое Крещение. Если кто не родиться от воды и Духа... (Иоанн.3,5). Об этом заметь следующее: из Адама и от Адама наследовал человек величайшее зло, как- то: грех, проклятие, гнев, смерть, дьявола, ад и осуждение: это плоды ветхого рождения. От Христа же человек наследует, посредством веры, высочайшее благо, а именно: правду, благодать, благословение, жизнь и вечное блаженство. От Адама человек наследовал плотский дух, владычество и тиранство злого духа; а от Христа наследовал Святого Духа с Его дарами и утешительным правлением. Ибо, какой дух живет в человеке, такое и рождение, качество и свойство имеет он в себе; как Господь говорит: не знаете, какого вы духа (Лук.9,45). От Адама человек получил гордый, надменный, высокомерный дух, посредством плотского рождения. Поэтому, если он хочет возродиться и обновиться, то должен получить из Христа дух смиренный, уничиженный, простой, посредством веры. От Адама наследовал человек дух: неверующий, богохульный, неблагодарный; от Христа надлежит ему получить верующий, хвалящий Бога, благодарный дух посредством веры. От Адама человек получил непослушный, дерзкий, нечестивый дух; от Христа же надлежит ему получить дух послушный, благонравный, дружественный, посредством веры. От Адама человек наследовал: гневный, враждебный, мстительный, убийственный дух, посредством греховного рождения; от Христа должен он наследовать дух любвеобильный, кроткий, долготерпеливый, посредством веры. От Адама человек получил: сребролюбивый, немилосердный, своекорыстный, хищнический дух; от Христа надлежит ему получить посредством веры дух милосердный, щедрый, готовый на помощь. От Адама человек наследовал: дух нецеломудренный, нечистый, неумеренный; от Христа - чистый, целомудренный, умеренный дух. От Адама имеет человек дух лживый, притворный, клевещущий; от Христа правдолюбивый, искрений, постоянный дух. От Адама человек получил скотский, земной и зверский дух; от Христа - дух небесный, божественный.
Для того надлежало Христу вочеловечиться и быть зачато от Святого Духа, быть преизобильно помазанным Святым Духом; для того почиет на Нем Дух Господень, дух премудрости и разума, дух совета и крепости, дух ведения... страха Божия (Исаия 11,2), чтобы в Нем и чрез Него человеческой природе обновиться; и нам в Нем, из Него и чрез Него родиться снова и соделаться новым созданием; чтобы нам от Него наследовать дух премудрости и разума, на место духа безумия; дух ведения на место нашей прирожденной слепоты; дух страха Божия, вместо духа непочтительности к Богу. Это новая жизнь и плод нового рождения в нас. Ибо, как мы в Адаме все духовно умерли и не могли делать ничего, кроме мертвых дел смерти и тьмы; так должны мы во Христе ожить и творить дела света (1Кор.15,22).
Итак, мы чрез плотское рождение наследовали грех от Адама; так должны мы чрез веру наследовать правду от Христа. И как чрез плоть нам прирожденна Адамова гордость, скупость, сластолюбие и всякая нечистота; так чрез Духа Святого природа наша должна быть обновлена, очищена и освящена, и всякая гордость, скупость, сластолюбие и зависть должны в нас умереть и мы должны получить от Христа новый дух, новое сердце, помышление и чувствование, как мы из Адама получили греховную плоть. По причине этого нового рождения Христос называется нашим вечным Отцом (Ис.9,6).
Таким образом, мы во Христе обновляемся к вечной жизни, вновь рождаемся из Христа и соделываемся во Христе новым созданием. И все дела наши, если мы хотим угодить ими Богу, должны происходить из нового рождения, из Христа, из Святого Духа и из веры. Так живем мы в новом рождении; а новое рождение в нас. Так живем мы во Христе и Христос в нас (Гал.2,20). Так живем мы в духе и Дух Христов в нас. Это новое рождение и плод его называет св. Павел (Еф.4,23): обновлением в духе ума, совлечением ветхого человека и обличением в нового; преображением в образ Божий (Кол.3,10; 2Кор.3,18), обновлением в познании по образу Создавшего нас. Тит 3,5: Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом. У Иезекииля же 11,19 называется это отнятием сердца плотяного.
Так происходит новое рождение из вочеловечения Христова. Ибо, как человек чрез собственную гордость и непослушание отвратился от Бога и пал, то такое падение не могло быть исправлено и вознаграждено ничем, кроме глубочайшего смирения, уничижения и послушания Сына Божьего. Как Христос вел смиренную жизнь на земле между человеками, так должен Он жить и в тебе и обновить в тебе образ Божий. Итак, взирай на любвеобильного, смиренного, кроткого, терпеливого Христа и научайся от Него, то есть живи в Нем (Матф.11,29).
Рассмотри, во-первых, для чего Он так жил? Для того чтобы быть зеркалом и правилом твоей жизни. Он есть истинное правило жизни. Не правило св. Венедикта, или другая какая-либо человеческая тщета, есть правило жизни нашей; но пример Христов, на который нам указывают Апостолы.
Во-вторых, взирай также на Его страдание, смерть и воскресение. Для чего претерпел Он все это? Для чего умер Он и воскрес? Для того чтобы ты с Ним умер греху, и в Нем, чрез Него и с Ним духовно воскрес и ходил в обновленной жизни (Римл.6:3,11). Потому из спасительного источника страдания, смерти и воскресения Христова истекает новое рождение (1Петр.1,3). Мы возрождены воскресением Христовым из мертвых к упованию живому. Потому и святые апостолы всегда в основание покаяния и новой жизни полагают святое страдание Христово, как-то в Посл. Римл.6,3 и 1 Петр.1,17-19. Со страхом проводите время странствования вашего, зная, что не тленным серебром, или золотом искуплены вы от суетной жизни преданной вам от отцов, но драгоценною Кровью Христа, как непорочного и чистого Агнца. Здесь апостол Петр указывает причину, почему мы должны со страхом проводить жизнь нашу; именно потому, что мы искуплены столь дорогою ценою. И опять говорит он 1Петр.2,24: Христос грехи наши Сам вознес телом своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились. Так говорит и Христос Господь (Лук.24,46-47): так написано, и так надлежало пострадать Христу и воскреснуть из мертвых в третий день и проповедано быть во имя Его покаянию и прощению грехов. Здесь слышим мы, что сам Господь, проповедь и покаяние, как два живых ручья, выводит из источника Своего страдания, смерти и воскресения.
Следовательно, страдание Христово есть вместе уплата за все наши грехи и обновление человека чрез веру; то и другое относится к восстановлению человека. Ибо это есть плод и сила страдания Христова, которое и производит в нас обновление и освящение (1Кор.1,30). И таким образом, новое рождение приходит в нас из Христа. Святое же крещение учреждено, как средство к тому: в нем мы погружаемся в смерть Христову, да умрем со Христом греху, силою смерти Его и снова воскреснем от греха силою воскресения Его (Римл.6,4).

Молитва

О Боже, всякой благодати. Отче всякого милосердия! Что такое человек, что Ты помнишь его, и что такое сын человеческий, что Ты посещаешь его? Ты не находишь в нас ничего любви достойного, ибо дарованный нам, при сотворении славный образ Твой в нас, разрушен и мы сделались сообразными образу сатаны, но при всем том, Ты так возлюбил нас, что для нас грешников послал в мир Единородного Сына Своего и поставил Его нашим Ходатаем и Искупителем, да в Нем и чрез Него снова сделаемся чадами и любимцами Твоими. О, как не исследимо и непостижимо богатство милосердия Твоего! Чем более размышляем мы о любви Твоей, которую Ты оказал нам посланием Сына Своего в мир сей, тем не исследимей являются нам глубины Твоего милосердия, и мы не можем не удивляться величайшим изумлениям нежному состраданию Твоему к нам бедным и осуждения достойным человекам. О, как любишь Ты нас, отпадшее создание; нас погибших чад Адамовых! От создания мира помышлял Ты о нас и избрал нас чрез Сына Твоего, чтобы мы были святыми и непорочными пред Тобою; чрез Христа предопределил Ты нас быть Твоими чадами, по благоизволению воли Твоей. Неизреченное человеколюбие Твое, наитеснейшим образом явилось и открыто было чрез то, что Единородный Сын Твой соделался Сыном человеческим, чтобы примирить нас с Тобою и стяжать нам право соделываться, Его ради, из чад дьявола взысканными Твоею благодатью чадами. И по ныне простираешь Ты руки Твои весь день во все время жизни нашей, к нам, стоящим на пути недобрым, да обратишь нас к Себе и поставишь стопы наши на путь мира. О, вечный помилователь, примиренный Авва, любвеобильный Боже! Вопием к Тебе, с великой скорбью и признаем пред Тобою наше крайне бедственное и крайне тяжкое состояние, в которые мы уклонением от Тебя и от заповедей Твоих себя повергли. Мы заключены в темнице греха и скованы цепями сатаны; сердце наше есть нечистый и ядовитый источник, из которого истекает все роды греха, которыми оскорбляется Божественное величество; совесть наша изъязвлена ужаснейшим образом, и не дает нам ни день, ни ночь, покоя; мы окаянны, бедны, слепы и наги, и заслужили быть неизвержены с дьяволом в вечную адскую муку.
Но, о многомилостивый Боже! Как Ты не пощадил Единородного Сына Твоего, но предал Его за всех нас, то соделай, чтобы мы погибшие грешники, ради Христа, получили участие в милосердии Твоем. Возьми нас во всемогущие руки Твои и обнови нас Твоею Божественною силою, чтобы мы соделались сосудами милосердия Твоего, которые бы спасительно познавали Тебя, наслаждались Тобою и любовью Твоею, и во славу Тебе учреждали всю жизнь свою. Великий Боже! Ради Иисуса, не оставь нас, создание Твое, в погибели нашей; но сотвори нам чистое сердце и дух правы обнови внутри нас. Не отринь нас от лица Твоего, и не допусти нам быть навеки отлученными от блаженного общения с Тобою. Соделай нас новыми созданиями и да будем причастны Твоего божественного естества, чтобы мы служили Тебе в обновлении духа все дни странствования нашего. Так будешь Ты вечно Богом нашим и ради Христа повелишь Ты благости и милости сопровождать нас во всю жизнь нашу, и мы пребудем в доме Твоем во веки. Да будет имени Твоему хвала, честь и слава во веки веков. Аминь.

Глава 4. О том, что есть истинное покаяние, истинный крест и иго Христово

"Но те, которые Христовы, распяли плоть со страстями и похотями". Гал. 5,24"
Покаяние, или истинное обращение есть дело Бога Духа Святого, чрез которое человек познает из закона грех свой и гнев Божий против греха; от чего рождается в сердце раскаяние и соболезнование; а из Евангелия познает благодать Божью и чрез веру получает прощение грехов во Христе. Чрез покаяние же совершается умерщвление и распинание плоти и всех плотских похотей и злых превратных свойств сердца и оживотворение духа, посредством, которого Адам и все его, повреждению принадлежащее в нас умирает, чрез истинное раскаяние, а Христос живет в нас чрез веру (Гал. 2, 20). Ибо и то и другое находится в связи между собою: за умерщвлением плоти следует животворение и обновление духа, а за обновлением духа, умерщвление плоти. Когда ветхий человек умерщвляется, то новый оживает; а когда новый оживает, то ветхий умерщвляется (2Кор. 4, 16): " Если внешний наш человек и тлеет, то внутренний со дня на день обновляется". (Кол.3,5): "... умертвите земные члены ваши..."; Римл. 6, 11: "... почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе..."
Почему же умертвление плоти должно совершаться чрез истинное покаяние? Мы видели выше, что человек чрез падение Адамово стал земным плотским, то есть, неимеющим ни Бога, ни любви, отвращенным от любви Божьей к любви сего мира, преимущественно же к себе и к своему самолюбию; так что он во всем ищет, любит, чтит себя самого и прилагает к тому все старание, как - бы приобрести высокое уважение у каждого. Все это происходит из падения Адамова, когда он восхотел сам быть Богом и этот грех все человеки приносят собою при рождении, это то превратное чрез истинное покаяние, то есть чрез истинное Божественное раскаяние и чрез веру, объемлющую прощение грехов, и чрез умерщвление своего самолюбия, гордости и плотского сладострастия. Ибо покаяние состоит не в том только, что ты оставляешь грубые наружные грехи и перестаешь творить их, но входишь в себя, переменяешь и исправляешь внутреннейшее основание своего сердца и отвращаешься от своего самолюбия к любви Божьей, от мира и всех мирских похотей к духовной небесной жизни, и чрез веру становишься причастным заслуги Христовой. Отсюда следует, что человек, должен отвергнуть себя (Лк.9,23), то есть, сокрушить собственную свою волю, совершенно предаться воле Божьей, не любить себя, но почитать себя за недостойнейшего человека отречься от сего, что он имеет (Лк.14,26), то есть, презреть мир с его почестями и славою, считать ни за что свою собственную мудрость и мощь; не полагаться ни на что и ни на какую тварь, но чисто и единственно на Бога; ненавидеть собственную жизнь свою, то есть плотские похоти и вожделения, как-то: гордость, скупость, сластолюбие, гнев, зависть; умерщвлять их и не наслаждаться самим собою; считать все делаемое им за ничто, не хвалиться ни чем, ничего не приписывать своим силам, ничего не присваивать самому себе, но быть противным самому себе; умереть миру, то есть: похоти очей, похоти плоти и гордости житейской; распяться миру (Гал.6,14). В этом состоит истинное покаяние, и умерщвление плоти, без которого никто не может быть учеником Христовым. В этом истинное отвращение от мира, от самого себя, от дьявола к Богу; обращение без которого никто не может получить прощения грехов и спастись (Деян.26,18). Покаяние и обращение есть отвержение самого себя; и вот истинный крест Христов и истинное иго Христово, о котором Господь говорит: "Возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем..." (Мтф.11, 29), то есть, посредством сердечного, коренного, внутреннего смирения должен ты подавлять свое самолюбие и искание собственной чести, а кротостью собственный свой гнев и мстительность. Для нового человека это благое иго и легкое бремя; но для плоти это горький крест.
Ибо это, значит, распинать плоть свою со страстями и похотями (Гал.5,24). Следовательно, ошибаются те, которые считают за крест одни мирские горести и несчастья, а не знают, что внутреннее покаяние и умерщвление плоти и составляют истинный крест, который мы должны ежедневно нести за Христом; то есть терпеливо сносить злобу врагов своих, со святою кротостью поносителей своих, с сердечным смирением побеждать гордость и высокомерие противников наших, точно также как Христос предшествовал нам с великою кротостью, отрекся мира и всего, что в мире, и умер миру. Иго Христово есть тот крест, который мы должны нести, и это то, значит, умирать миру. Оно не состоит в том, чтобы убежать в монастырь, принять какой-либо обет и правило, и, однако же, оставаться в сердце в своем совершенно мирским, исполненным духовной гордости фарисейского призрения к ближнему, исполненным сластолюбия, тайной ненависти и зависти.
Нет, умирание миру есть умерщвление плоти и всего того, к чему склона плоть; всегдашнее, внутреннее, сокровенное раскаяние и скорбь, чрез которые внутренно обращаешься от мира к Богу и ежедневно в сердце своем умираешь миру, а живешь во Христе верою, в сердечном смирении и кротости, и утешаешься благодатью Божьей во Христе.
К этому покаянию призвал нас Христос, то есть, к истинному, внутреннему, сердечному покаянию и обращению сердца от мира к Богу; таким образом обещал Он нам прощение грехов и вменение Его правды и Его святого послушания по силе веры. Ибо без внутреннего покаяния Христос нисколько не поможет человеку, то есть, человек не участвует в благодати Его и в плоде Его заслуги, которой нельзя иначе принять как с кающимся, сокрушенным, верующим, смиренным сердцем. Плод смерти Христовой в том и состоит, чтобы мы чрез покаяние умерли греху; а плод воскресения Христова - чтобы Христос в нас жил, а мы в Нем. Это уже новое создание во Христе, и новое рождение, которое одно вменяется во что-либо у Бога (2Кор.5,17;Гал.6,15).
Итак, научись правильно понимать покаяние; ибо многие люди заблуждаются, принимая за истинное покаяние, когда они отступают от наружного идолослужения, богохульства, смертоубийства, прелюбодеяния, нецеломудрия, и прочих грубых наружных грехов. Конечно, это есть наружное покаяние, о котором находиться несколько изречений в писаниях пророков (Ис.55,7): "Да оставит нечестивый путь свой ..."; (Иез.18,14, 27, 30). Но пророки и апостолы смотрели гораздо глубже, и именно в сердце, и учат нас гораздо высшему внутреннему покаянию, по которому человек умирать гордости, скупости, сластолюбию; отвергаться мира и всего, что человек имеет; предаваться Богу, распинать плоть свою, ежедневно приносить Богу истинную жертву: сердце сокрушенное, растерзанное и устрашенное, и носить в теле в своем плачущую душу; как это внутреннее покаяние сердца описано в покаянных Псалмах.
Следовательно, истинное покаяние есть то, когда сердце внутренно бывает сокрушенно, растерзано раскаянием и скорбью, а верою и прощением грехов исцеляется, утешается, очищается и исправляется, после чего следует уже и наружное исправление жизни.
Итак, хотя человек будет наружно творить покаяние и отстанет от грубых пороков из страха наказания, но останется прежнем в сердце и не начнет внутренней новой жизни во Христе, то он подвергнется осуждению и взывание: Господи! Господи! Не поможет ему, но последует на него ответ: Я не знаю вас. Ибо не всякий говорящий: Господи! Господи! Войдет в Царство Небесное, но исполняющий волю Отца Моего, который на небесах (Мтф.7,21). Это относится к людям всех званий, ученым и неученым; так как тех, которые не творят истинного покаяния в сердце своем и не соделываются новым созданием во Христе, Христос не признает за своих.

Глава 5. О том ,что есть истинная вера

"Всякий верующий, что Иисус есть Христос, от Бога рожден..." 1Иоан.5,1-4.
Вера есть сердечное удостоверение и несомненное упование на благодать Божью, обетованную во Христе, относительно прощения грехов и вечной жизни, возженное словом Божьим и Духом Святым. Чрез веру получаем мы прощение грехов без всякой нашей заслуги, по единой благодати (Еф.2,8), ради заслуги Христовой, чтобы вера наша имела твердое основание и не колебалась. Это прощение грехов есть наша правда, которая истинна, неизменна и вечна пред Богом. Ибо это не есть правда какого-либо ангела, но правда послушания, заслуги и крови Христовой, и становится нашею собственною чрез веру. Хотя же это соединено с великою слабостью, и в нас остаются еще многие грехи, однакож они покрываются, из милости, ради Христа (Пс.31,2). Чрез это сердечное удостоверение и упование человек совершенно отдает сердце свое Богу, успокаивается в Едином Боге, предается Ему, прилепляется к Нему Единому, соединяется с Богом, соделывается причастником всего, что есть Божие и Христово, становится одним духом с Богом, почерпает из Него новые силы, новую жизнь, новое утешение, мир и радость, спокойствие душевное, правду и святость; таким образом человек чрез веру вновь рождается из Бога.
Где истинная вера, там и Христос со всею Своею правдою, святостью, искуплением, заслугою, благодатью, прощением грехов, наследием вечной жизни. Это есть новое рождение, происходящее из веры во Христа, почему в послании к Евреям глава 11,1 вера названа осуществлением ожидаемого и уверенностью в невидимом. Ибо утешение живой веры получает в сердце такую силу, что производит в нем несомненное и истинное удостоверение, и человек ощущая это небесное благо в душе своей, то есть, покой и мир в Боге, готов в таком удостоверении даже умереть с радостным сердцем. Это есть крепость в духе по внутреннему человеку и дерзновение веры (Еф.3,13; Филип.1,4; 1Иоан.2,28 и 3,21), это есть дерзновение в Боге (1Фес.2,2) и извещение или самая несомненная уверенность (1Фес.1,5). Но то, с чем бы я мог бестрепетно умереть, должно укреплять меня в душе моей и изнутри удостоверять меня чрез Святого Духа; это должно быть внутреннее, живое, вечное утешение; оно должно, как сверхъестественная, божественная, небесная сила, укреплять и поддерживать меня, побеждать во мне смерть и мир, и быть такою уверенностью и таким соединением со Христом, которого ни смерть, ни жизнь разрушить не может (2Тим.1,12;Рим.8,38-39). Поэтому св. Иоанн говорит: все рожденное от Бога побеждает мир (1Иоан5,4). Рождение от Бога поистине не есть призрак, но живая действительность. Бог конечно не родит мертвого плода, существа без жизни и силы; нет, из живого Бога должен родиться живой, новый человек. Сверх того, вера наша есть победа, которою побежден мир, но тому, что должно одерживать победу, надлежит быть могущественной силой: если вера должна быть победою над миром, то ей надлежит быть живой, преодолевающей, деятельной, действительной, божественной силой; все должно быть творимо Христом чрез веру. Чрез эту силу Божью мы снова вовлекаемся в Бога, склоняемся к Богу и насаждаемся в Нем: из Адама, как из проклятой виноградной лозы, прививаемся ко Христу, благословенной и живой лозе (Иоанн.15,4), так что во Христе обладаем всеми Его благами и в Нем соделывемся праведными. Как черенок, привитый к здоровому стволу, зеленеет в нем, цветет и приносит, а вне его засыхает, так и человек вне Христа есть не иное что, как проклятая лоза, и все дела его суть грех (Втор.32,32-33). Грозды их желчь, ягоды их горки; вино их яд драконов. Во Христе же он праведен и блажен. Посему св. Павел говорит: не знавшего греха Бог сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными перед Богом (2Кор.5,21).
Итак, ты видишь, что дела не могут сделать тебя праведным. Ты должен приложиться во Христа верой и быть праведным в Нем, прежде, нежели возможешь сделать, хотя одно доброе дело. Ты видишь, что твоя правда есть милость Божья и дар Божий, предваряющий всякую твою заслугу. Как может мертвый человек ходить, стоять и делать что-либо доброе, если наперед не оживят его? Так и ты мертв во грехах и умер Богу, почему и не может быть совершенно тобою никакое доброе дело, если ты наперед не будешь, оживлен во Христе. Таким образом правда происходит единственно из Христа чрез веру. Вера в человеке подобна новорожденному младенцу, который стоит, наг пред своим Искупителем и Спасителем, и приемлет все от родившего его: правду, благочестие, освящение, благодать и Духа Святого.
Таким образом этот нагий младенец облекается милосердием Божьим; воздевает руки свои и получает от Бога все: благодать, вместе со всяким блаженством и благочестием. Такое получение делает его благочестивым, святым и блаженным.
Итак, правда происходит единственно из веры, а не из дел; вера приемлет всего Христа и совершенно усваивает Его себе, со всем тем, что он есть и что имеет. Тут принужденны, бывают удалиться: грех, смерть, дьявол и ад. И хотя бы на тебе одном тяготели грехи всего мира, они не могут вредить тебе: столь силен, могуч и жив в тебе Христос, с заслугой своей чрез веру. Но так как, Христос чрез веру обитает и живет в тебе (Еф.3,17), то конечно обитание Его не будет делом мертвым, а живым. Вот почему происходит обновление Христа чрез веру.
Вера творит в тебе два дела: во-первых, представляет тебя во Христе, и соделывает Его твоим собственным; во-вторых она обновляет тебя во Христе, так что ты в Нем зеленеешь, цветешь и живешь. Ибо, какая польза, что черенок привит к стволу, если он не зеленеет и не приносит плода? И как прежде, чрез падение Адамово, чрез прельщение и обман дьявола в человека посеяно было змеиное семя, то есть злое сатанинское качество, из которого вырос злой ядовитый плод: так чрез слово Божье и Святого Духа посеивается в человеке вера, как семя Божье, в котором сокровенным образом содержаться все Божественные добродетели, качества и свойства, и возрастают в прекрасный новый образ Божий, в прекрасное новое дерево, плоды которого суть любовь, терпение, смирение, кротость, мир, целомудрие, правда, новый человек и все царство Божье.
Ибо истинная, спасающая вера обновляет всего человека: очищает сердце, соединяет с Богом, освобождает сердце от земных страстей, производит голод и жажду правды, рождает любовь, дает мир, радость, терпение, утешение во всяком кресте, побеждает мир, соделывает чад Божьих и наследников всех небесных вечных благ и сонаследников Христовых. Если же кто не находит в себе дерзновения веры, но слаб в ней и безутешен, тот не отчаивайся поэтому, тот утешайся обещанной во Христе благодатью, так как всегда пребывает твердою, верною и вечною и хотя мы по слабости падаем и претыкаемся, однакоже благодать Божья не отпадает, если только мы чрез истинное покаяние снова восстаем. Христос все пребывает Христом и Спасителем, слабою ли или сильною верою мы объемлем Его, слабая вера имеет такую же часть во Христе, как и сильная. Ибо каждый слаб ли он, силен ли в вере, имеет всего Христа собственностью своей. Обетованная благодать есть общее достояние всех христиан, и она вечна; на этом должна успокаиваться вера, какая бы она ни была: сильна ли, слабая ли. В свое время Бог конечно дарует тебе ощутительное, радостное утешение, хотя Он на некоторое время и скрывает это в твоем сердце (Пс.36,24; 76,8-11).

Молитва

О, Иисусе, Начальник и совершитель веры! Ты только творишь, что мы приходим к Тебе и соединяемся с Тобою; отвлеки сердца наши от всего, что не Ты Сам и возжги в нас голод и жажду к Тебе и к приобретенным нам Тобою благам спасения. Соделай, да познаем на себе Твою возрождающую силу, чтобы мощь, и в особенности мощь неверия, была побеждена в нас и возникло в нас новое существо духа. Даруй нам в истинной вере спасительно познать Тебя, неослабно прилепляться к Тебе, радоваться в правде Твоей, чрез Тебя побеждать мир, самих себя и самого хитрого, могущественного князя тьмы, и таким образом достигнуть наконец туда, где мы узрим Тебя лицем к лицу, и будем вечно прославлять имя Твое. Аминь.

Типография Санкт-Петербург, 1875 год


Обзор Св. Писания (Роберт Ли)

Составитель Роберт Ли

Обзор Священного Писания

Краткое описание, анализ и структура Библии

Оглавление

Предисловие

ВЕТХИЙ ЗАВЕТ

Книга Бытие
Книга Исход
Книга Левит
Книга Чисел
Второзаконие
Книга Иисуса Навина
Книга Судей
Книга Руфь
Первая Книга Царств
Вторая Книга Царств
Третья Книга Царств
Четвертая Книга Царств
Первая Книга Паралипоменон
Вторая Книга Паралипоменон
Книга Ездры
Книга Неемии
Книги Есфирь
Книга Иова
Псалтирь
Книга Притчей Соломоновых
Книга Екклесиаста
Книга Песни Песней Соломона
Книга Пророка Исаии
Книга Пророка Иеремии
Книга Плач Иеремии
Книга Пророка Иезекииля
Книга Пророка Даниила
Книга Пророка Осии
Книга Пророка Иоиля
Книга Пророка Амоса
Книга Пророка Авдия
Книга Пророка Ионы
Книга Пророка Михея 		Книга Пророка Наума
Книга Пророка Аввакума
Книга Пророка Софонии
Книга Пророка Аггея
Книга Пророка Захарии
Книга Пророка Малахии

НОВЫЙ ЗАВЕТ

Евангелие от Матфея
Евангелие от Марка
Евангелие от Луки
Евангелие от Иоанна
Деяния Апостолов
Соборное Послание Иакова
Первое Соборное Послание Петра
Второе Соборное Послание Петра
Первое Соборное Послание Иоанна
Второе Соборное Послание Иоанна
Третье Соборное Послание Иоанна
Соборное Послание Иуды
Послание к Римлянам
Первое Послание к Коринфянам
Второе Послание к Коринфянам
Послание к Галатам
Послание к Ефесянам
Послание к Филиппийцам
Послание к Колоссянам
Первое Послание к Фессалоникийцам
Второе Послание к Фессалоникийцам
Первое Послание к Тимофею
Второе Послание к Тимофею
Послание к Титу
Послание к Филимону
Послание к Евреям
Откровение Св. Иоанна Богослова

Предисловие

Данный "Обзор Священного Писания" был подготовлен и предназначен для того, чтобы наглядно раскрыть содержание каждой в отдельности книги Библии. Материал составляет часть пятилетнего курса, который я имел честь преподавать в Midmay Bible School. Большая часть его была написана без малейшего намерения об издании. "Обзор" был опубликован только по настоятельной просьбе миссионеров и христианских тружеников, которые слушали эти уроки, а также друзей и простых членов церкви, которые ознакомились с этими материалами.
Такая система необходима как подготовка к более исчерпывающему изучению Слова Божьего. Чтобы читать 66 книг Библии с некоторым понятием, необходимо знать основные сведенья об их авторах, о целях, которые ставили перед собой, когда писали, о стиле и других особенностях. Полезно привести также мнения других авторитетов, что побудит погрузиться в более молитвенное изучение какой-либо книги Божественной библиотеки, которая до сих пор казалась сухой и неинтересной. Д-р Пирсон, поясняя подобные этим уроки, написал: "В начале изучения книги необходимо просмотреть её содержание в целом так, как мы рассматриваем карту страны или области, которую намерены исследовать, чтобы видеть положение земли, или как мы смотрим с вершины горы, чтобы обозреть весь горизонт".
Нет необходимости пояснять, что эти уроки примерные и ни в коем случае не исчерпывающие.
Ограничение в объеме (только одна страница на каждую книгу) позволило дать только основные пояснения, таким образом, чтобы каждая книга была видна с одного взгляда. Следует также отметить, что для эффективного использования эти уроки надо применять так, как они первоначально были предназначены.
Когда они преподавались, каждый присутствующий на занятиях получал свой экземпляр пособия; во время занятия все имели их перед собою вместе с открытой Библией, а после занятия они брали их домой и тщательно исследовали с их помощью изучаемую книгу Библии.

Роберт Ли

Книга Бытие

Основное слово - "НАЧАЛО"
Основной текст - Бытие 1:1
Главная мысль: ПАДЕНИЕ ЧЕЛОВЕКА ВО ВСЕХ ОТНОШЕНИЯХ СОПРОВОЖДАЛОСЬ СПАСЕНИЕМ БОЖЬИМ

Ненависть врага

Есть две книги Библии, которые великий враг человечества особенно ненавидит и направляет все свои усилия, чтобы дискредитировать их - это Бытие и Откровение.
Он старается опровергнуть Бытие посредством атак ученых и других критиков, а Откровение посредством убеждения, что эта книга слишком таинственна.
Отчего же эта ненависть? Обе книги содержат пророчества о его поражении: Бытие говорит о том, кто совершит это, а Откровение указывает подробности совершения этого.

Великая ценность

Во многих отношениях это самая важная книга Библии. Каждый великий, выдающийся факт - истина и откровение - находится здесь в зародыше, как дуб в желуде. Меланхтон сказал: "Книга Бытие превосходит своей сладостью все другие книги, и нет другой более прекрасной и любимой книги". Д-р Буллингер говорил: "Бытие является питомником всей Библии, и это важно для истинного понимания всех её частей. Это основание, на котором Божественное Откровение покоится и созидается. Это не только основание всякой истины, но она входит и образует часть всех последовательных богодухновений; это основа ткани Священного Писания". Бытие - книга начал.

Автор и начало

Книга написана Моисеем. Но каков был первоисточник? Было ли это извлечение из древних документов? Сравните ее с другими древнейшими писаниями и вы увидите невозможность принятия этой теории. Есть ли это повествование традиционного учения? Многие так думают, и это не является невозможным, как считают некоторые. Мильтон в своей книге "Потерянный рай" описывает ангела Гавриила, оповещающего Адаму чудеса творения. Это только предположение, но Господь, несомненно, передал эту жажду знания Адаму, Адам - Мафусалу, Мафусал - Ною, Ной - Симу, Сим - Аврааму, Авраам - Исааку, Исаак - Иосифу, Иосиф - Амраму, Амрам - Моисею.
Книга написана языком прозы, а не поэзии. Это важно: поэзия более характерна для мифов и легенд, как это есть в других древних книгах. Таким образом, Бытие написано не мифическим, а историческим стилем - ибо это история и бытие, а не миф.
Деян. 7:37-38 не оставляет нас в сомнении относительно начала книги Бытие. Она была принята Моисеем от Бога - она родилась на горе Синай.
Адам Кларк пишет: "Повествование так просто, так подобно истине, так везде согласуется с собой, так правильно в его деталях, что оно может основательно убедить: что оно не могло иметь земного начала".

Весть

Её отличительная весть следующая: "несоответствие человека всегда и везде сопровождалось спасением Божьим".
Посредством несоответствия человеку было необходимо познать свою собственную слабость и несовершенство прежде, чем он мог добровольно избрать Бога.
В этой книге видно несоответствие человека: 1). Среди прекрасного сада Едемского; 2). Под управлением совести (от грехопадения до потопа). 3. Под управлением патриархов (от Ноя до Иосифа). Заметьте, что книга начинается Богом и заканчивается смертью.
Но несоответствие человека встречено Божественной благодатью и деятельностью. Где грех изобиловал, там ещё более изобиловала благодать.

Анализ

Книгу можно было бы поделить на одиннадцать подразделов. Выражение "родословие" могло быть началом каждого раздела, кроме первого. Например, раздел I - главы 1 - 2:3; раздел II - глава 2:4; раздел III - главы 5 - 6:8 и т.д. Но для более легкого анализа, приняв "начало" как основное слово, мы выделим девять подразделов:
I. ПЕРВОБЫТНАЯ ИСТОРИЯ (период более 2000 лет)
a. Начало материальной вселенной (1:1-25). Стих 1 говорит нам о первоначальном творении. Ис. 45:18 говорит нам, что Бог утвердил землю для жительства, а не такой, как мы её находим в ст. 2. Заметьте 2 Пет. 3:5-6. Шесть дней были днями преобразования.
b. Начало рода человеческого (1:26 - 2:25). Человек сотворен, а не произошел через эволюцию. Он назначен в управление преображенной пустыни, ибо "Едем" по-аккадийски "пустыня".
c. Начало греха (3:1-7). Извращение слов Бога. Жена отняла и приложила к словам Господа. Она "увидела", "взяла", "дала".
d. Начало откровения искупления (3:8-24). Первое обетование Искупителя - начало всех последующих откровений. Встречая херувима в следующий раз, мы не находим меча ради крови, Исх. 25:20.
e. Начало семейной жизни (5:1-15). Первая семья. Первая семейная ссора, и ссора из-за религии. В стихе 7 грех подобен притаившемуся дикому зверю.
f. Начало безбожной цивилизации (4:16 - глава 9). Построение первого города и начало городской жизни положено убийцей. Заметьте 4:23, 26.
g. Начало народов мира (Глава 10). Очень важная часть. Здесь мы имеем документ народов.
h. Начало смешения языков (Глава 11). Первая попытка единства без Бога. Эта вавилонская попытка объединить народ будет повторена антихристом (см. Откр. 17).
II. ПАТРИАРХИ (период более 300 лет)
a. Начало еврейского народа (Главы 12 - 15). Эта часть преимущественно биографическая. Мы имеем историю Авраама, Исаака и Иакова.

Книга Исход

Основные тексты - 3:8; 12:23
Главная мысль: ИСКУПЛЕНИЕ КРОВЬЮ

Ливингстон и Исход

Известно, что Ливингcтoн oтличался пpeдaннocтью и любовью к изyчeнию Библии. Eгo правилом былo пocтoяннoe изyчениe Cвящeнногo Пиcaния. Oднaжды, когда его жизнь подвергалась вeликoй oпacнocти, oн пpoчитaл Библию чeтыpe paзa. В пocледниe годы жизни любимыми его книгами были - Бытиe и Иcxoд, а Moиceй был eгo любимым Библeйcким гepoeм. Taким oбpaзoм, в этoм мoгyщecтвeннoм чeлoвеке Бoжьeм пылaл oгoнь cвящeнногo энтyзиaзмa и бoдpocти.

Исход - продолжение Бытия

Meждy oкoнчaнием Бытия и нaчaлoм Иcxoдa промежуток в 350 лет. Meждy уходом Иaкoвa в Eгипeт и нaчaлoм гонения евреев дoлжнo былo пpoйти 115 лет. Кто-то сказал, что эти "тpи c пoлoвинoй cтoлeтия мoлчaния были пoлны вeликoлeпия, пoдoбнo кaк oтличитeльнocть Cuнaя, гopы Гocпoднeй". Иcxoд ecть пpoдoлжeниe Бытия. Бытиe гoвopит o падении чeлoвeкa вo вcеx иcпытaнияx и пoлoжeнияx; нo Иcxoд пoкaзывaeт нaм, чтo Бoг cпешит к избaвлeнию и иcкyплeнию чeлoвекa, пpиxoдит oтпycтить нa cвoбoдy и oбoгaтить. Eго ocнoвныe тeкcты дaют Бoжьe peшeниe (3:8) и пoкaзывaют, кaк этo coвepшилocь (12:23). Иcxoд - книгa иcкyплeния. Зaметьтe, кaк книгa нaчинaeтcя и заканчивaeтcя. Oнa нaчинaeтcя вo тьме и печали, oднaкo заканчиваeтcя вo cлaве; oнa нaчинaeтcя с того, кaк Бoг coшeл в блaгoдaти избaвить пopaбoщeнный нapoд, и кoнчaeтcя пoвеcтвoваниeм о том, кaк Бoг coшeл в cлaве oбитaть пocpeди иcкyплeнногo нapoдa.

Oбраз нашего искупления

При пocтpoйке самолета или cyднa дoлжeн быть нaчepтaн подробный плaн и cделaн oбpaзeц. Haшe cпaceниe былo плaнoм Бoжьм пpeждe ocнoвaния миpa - oбpaзeц мы нaxoдим в книге Иcxoд. Иcxoд ecть иcтopичecкий прообраз дeйcтвия блaгoдaти Бoжьeй в иcкyплeнии и вoсcтaнoвлeнии чeлoвекa Бoгoм чеpeз Ииcyca Xpиcтa, Koтopый oднoвpeмeннo ecть нaш вeликий Апocтoл (Moиceй) и Пepвocвящeнник (Aapoн). Пoвecтвoвaниe Иcxoдa пoвтopяeтcя в кaждoй дyшe, ищyщeй избaвлeния oт зaпyтывaющегo в сети и oбeсcиливaющегo влияния миpa. C этoй тoчки зpениия, книгa ecть чeлoвeчecкaя oт пepвогo стиxa дo пocлeднегo. To, чтo происходило, былo проoбpaзoм и напиcaнo нaм в нacтaвлeниe. Mы изyчaeм Иcxoд для тoгo, чтoбы yвидеть Бoжий пyть избaвлeния гpешногo чeлoвeкa и Eгo блaгoдaтнyю и cлaвнyю цель в этoм избaвлeнии.

Деление

Kнигa paзделяeтcя нa две глaвных чacти и пять пoдpaзделов, кaк yкaзaнo в таблице:
I. ПОВЕСТВОВАТЕЛЬНАЯ ЧАСТЬ (главы 1 -19)
a. РАБСТВО (Глaвы 1 - 2). Здеcь мы видим пeчaльнoe пoлoжeниe нapoдa, кoтopый Бoг дeйcтвительно искупил. Coбытия:
• Рoждeниe Moиceя
• Уcынoвлeниe Moиceя
• Отвepжeниe Moиceя
• Бегcтвo Moиceя
• Бpaк Moиceя
Ужacнoe cтpaдaниe изpaильтян: вoзмyтилo иx; очиcтилo иx; оcвoбoдилo oт чapoдейства.
b. ИСКУПЛЕНИЕ (Глaвы 3 - 15:21). Здеcь мы видим Бoгa, coшeдшегo в блaгoдaти избaвить Изpaиля, и мы видим, кaк иcкyплeниe былo coвepшeнo, a имeннo пocpeдcтвoм кpoви. Coбытия:
• Пpизвaниe Moиceя
• Boзвpaщeниe Moиceя в Eгипет
• Бopьбa c фapaoнoм
• Изpaиль ocвoбoждeн
Жuзнь Moиceя пoдытoженa: 40 лет положения, когда oн был кем-то; 40 лет oбyчeния, кoгда oн был никем; 40 лет познания, что Бог может сделать что-то из ничего.
c. ОБУЧЕНИЕ (15:22 - глава 19). Здесь началось духовное воспитание Израиля; вcе эти coбытия были пpeднaзнaчeны для oбyчeния иx aбcoлютнoмy дoверию Бoгу. Coбытия:
• Meppa и Eлим
• Пycтыня Cин
• Peфидим
• Aмaлик и Иoфop
Пpимечaниe: "елимы" oбычнo cледyют зa "мeppaми"; Бoжecтвeннaя любoвь cделaeт Meppy cлaдкою.
II. ЗАКОНОДАТЕЛЬНАЯ ЧАСТЬ (глaвы 19- 40)
a. ПОСВЯЩЕНИЕ (Глaвы 19 - 23). Здecь нaм yкaзaнo, чтo иcкyплeнныe дoлжны иcпoлнять вoлю иx Иcкyпитeля и дoлжны пocвятить ceбя нa Eгo cлyжeниe. Для Eгo иcкyплeнныx пpaвилo веpы и пoвeдeния пpигoтoвлeнo. Coбытия: •
b. Дaяние мopaльногo зaкoнa Teпepь Oн пишeт Cвoй зaкoн нa плoтяныx cкpижaляx иcкyплeнныx cepдeц и дaeт Дyxa Cвoeгo Cвятoгo пoмoгaть им ходить Его путями.
c. БОГОСЛУЖЕНИЕ (Глaвы 24 - 40). Иcкyплeнныe дoлжны быть пoклoнникaми и дoлжны пoклoнятьcя тoлькo пyтeм, нaзнaчeнным Caмим Бoгoм. Coбытие:
• Дaяниe oбpядoвогo зaкoнa.
Этo вecьмa бoгaтaя чacть. Бoг пpeднaзнaчил вce oтнocитeльно cкинии, и пoэтoмy ни oднa cвящeннaя вeщь нe дoлжнa ycкoльзнyть из нaшeгo мoлитвeнногo исследовaния.

Книга Левит

Основные слова - "СВЯТОСТЬ" и "ИСКУПЛЕНИЕ"
Главная мысль: 1. ДОСТУП ИСКУПЛЕННЫХ К БОГУ ТОЛЬКО ЧЕРЕЗ КРОВЬ. 2. СВЯТОСТЬ ИСКУПЛЕННЫХ НЕОБХОДИМА

Название

Книга получила свое название "Левит" от Семидесяти толковников, когда они переводили её с оригинального древнееврейского языка на греческий. Её еврейское название - "Ваихра", т.е. "И Он призвал". Первое есть человеком данное имя, заключая, что она содержит постановления, относящиеся к левитам (однако левиты только один раз упоминаются - Лев. 25:32-33); второе есть Божественное имя и более соответствует содержанию: Божье призвание искупленных к доступу, общению и поклонению пред лицом Его и к святости телом и душою.

Время

Записанные в этой книге события и наставления относятся к периоду между 1 апреля, когда была поставлена скиния (Исх. 40:2, 17 и Лев. 1:1) и 20 мая, когда народ отошел от горы Синай (Чис. 10:11). "Принимая во внимание содержание истории только одного месяца, - пишет д-р Паркер, - книга Левит может считаться самой чудесной книгой Ветхого Завета".

Для кого?

Это - книга для искупленного народа, показывающая, как поклоняться и приблизиться к Богу. В книге Бытие мы видим человека падшим, в книге Исход искупленным, в книге Левит поклоняющимся. Все её прообразы относятся к поклонению, подобно как в Исходе к искуплению. Левит - книга поклонения.

Особенности

Заметьте, как величественно начинается книга: "И Господь воззвал". Это первая из трех книг, имеющих одинаковое начало: другие две - Числа и книга Иисуса Навина. Такая вступительная фраза всегда указывает, что последующее сообщение является самым великим и важным. Один исследователь Библии указал, что Дух Святой в книге Левит ни разу не упомянут, хотя Он упоминается во всех других книгах Пятикнижия Моисеева, потому что здесь все относится ко Христу и дело Духа Святого - прославить Христа. Ни одна другая книга Библии не содержит так много непосредственных обращений Иеговы, как эта: "Господь говорил", "сказал" или "повелел" встречаются 56 раз; "Я Господь" - 21 раз; "Я Господь, Бог ваш" - 21 раз; "Я есмь" - 3 раза и "Я, Господь, делаю" - 2 раза.

Весть

Основное слово книги - "святость"; оно встречается около 87 раз. Другое основное слово - "искупление" встречается раза 4.
Задача: как может грешный человек приблизиться к святому Богу? Как он может приобрести доступ к Богу? Кто должен решить этот вопрос? Сам Бог должен определить средство.
Эта книга объявляет, что даже искупленные Его могут иметь доступ к Богу, с Его последующей привилегией общения и поклонения, только на основании жертвы через пролитие крови.
Книга также имеет другую весть: это требование святости тела, как и святости души. Эта книга учит, что искупленные должны быть святы, потому что их Искупитель свят (Лев. 19:2).
I. Основная весть: СВЯТОСТЬ БОЖЬЯ определенно учит, что ради нее:
a. ДОCТУП К БОГУ приобретаем только на основании жертвы через пролитие крови. (Основной текст - 17:12; Главы 1 - 10). Пять жертвоприношений; каждое из них представляет отличительный вид жертвы Господа нашего Иисуса Христа, гл. 1 - 6:7.
Закон жертвоприношений, дающий указания относительно порядка, установления и т.д., 6:8 - гл. 7
Священство, главы 8 - 10
• Призвание, 8:1-5
• Очищение, 8:6
• Облачение, 8:7-13
• Искупление, 8:14-29
• Помазание, 8:31-36
• Служение, гл. 9
• Падение, гл. 10
b. СВЯТОСТЬ ИСКУПЛЕННЫХ (их тела и их души) необходима и обязательна. (Основной текст - 19:2; Главы 11 - 27). Закон чистоты, главы 11-16.
Святой народ должен иметь:
• чистую пищу, гл. 11;
• чистые тела, гл. 12 - 14:32;
• чистые дома, 14:33-57;
• чистые нравы, гл. 15;
• постоянное обращение к крови, гл. 16 (глава великого искупления).
Различные законы в перечне, главы 17 - 26.
Святой народ должен иметь:
• чистое богослужение, 17:1-9
• священное отношение к крови, 17:10-16
• чистую моральность, гл. 18
• чистые обычаи, одежду и т.д., гл. 19-26; заметьте праздники в Лев. 23.
Закон относительно обетов, глава 27.

Книга Чисел

Основные слова - "СЛУЖЕНИЕ", "ДЕЛА", "ВОЙНА", "СТРАНСТВОВАНИЕ"
Главная мысль: ИСКУПЛЕННЫЕ СПАСЕНЫ ЧТОБЫ СЛУЖИТЬ; ОНИ ДОЛЖНЫ ОСТЕРЕГАТЬСЯ НЕВЕРИЯ

Название

Числа - название четвертой книги Моисеевой, и она так называется потому, что описывает два исчисления Израиля: одно при горе Синай (гл. 1) и другое в Моаве (гл. 26). Но её название в еврейской Библии есть "Бмидбар", что значит "в пустыне", и это, кажется, лучшее название, так как оно отражает все события книги, а именно: странствования и испытания Израиля в пустыне. Это - книга пустыни.

Характер

Книга является отчасти исторической, а отчасти законодательной. Это - книга странствования, войны, служения и, увы, падения.

Весть

Книга содержит тройную весть:
Служение - одна из её главных вестей. Эту весть мы встречаем вначале. Господень народ спасен для служения. Заметьте, какой значительный порядок вести первых четырех книг Библии: в Бытие мы видим человека падшим, в Исходе искупленным, в книге Левит поклоняющимся, и теперь в Числах мы видим человека в служении. Это - Божественный порядок.
Только спасенная и поклоняющаяся душа способна к служению.
Необходимость порядка в служении и хождении. Порядок - первый небесный закон. Здесь мы замечаем, как хорошо организованы были стан и служение скинии и как Господь желал, чтобы ежедневное хождение израильтян проходило в строгом порядке.
Падение Израиля было великим, когда мы об этом читаем и это падение было по причине неверия. Поэтому эта книга взывает к каждому искупленному: "Остерегайтесь неверия"!
Благодарение Богу, что всё это не было неудачей! В последней части мы видим Израиля победоносным благодаря восстановлению народа к Божьей милости.
I. Правильное СЛУЖЕНИЕ. При Синае (20 дней; см. 1:1; 10:11). Главы 1 - 10.
Господне служение:
• На войне, гл. 1
• В благоустроенном стане, гл. 2
• В скинии, главы 3-4
• В чистом стане, гл. 5
• В назорейской жизни, гл. 6
• В добровольных пожертвованиях, гл. 7
• В Аароновом и левитском служении, гл. 8
Другие дела:
• Пасхальное законодательство, 9:1-14
• Руководимое облако, 9:15-23
• Постановления о трубах, гл. 10
II. Печальное ПАДЕНИЕ. От Синая в Кадес (37 лет и 11 мес.). Главы 11 - 20; 21:4-9 и глава 25.
Это очень печальная часть. Есть восемь роптаний:
• против пути, которым Бог вел их, 11:1-3
• против пищи, которою Он кормил их, 11:4-35
• против поставленного над ними вождя, гл. 12.
• против обещанной им земли, главы 13 - 14
• против Божьего приговора на них, 14:39-45
• против Его постановлений, гл. 16-17
• по причине жажды, 20:2-13
• по причине Божьей пищи, 21:4-9
В продолжение этих 37 лет Израиль почти не упоминается в истории; страница почти остается чистой.
Значение ропота в 20:2-13 заключается в следующем: это было первым испытанием и падением нового поколения, показывая, что они не были лучше отцов их. Заметьте законодательство в 15:18 и главе 19.
III. Славная ПОБЕДА. В Моаве (9 мес. и 10 дней). Главы 21 - 36.
Преобладающей нотой этой части есть победа, хотя есть некоторые неудачи. Старое поколение ушло, как наказание за их грех в Кадесе, и теперь Бог начинает снова с Израилем:
• Победа над царем Арадом, 21:1-3
• Победа над царем Сигоном и царем Огом, 21:12-35
• Валаам и Валак, главы 22 - 23
• Второе исчисление, гл. 26 показывает уменьшение на 1820 со времени исчисления в гл. 1
• Закон наследства, гл. 27
• Иисус Навин должен заступить Моисея, гл. 27
• Порядок жертвоприношений и обетов, гл. 28-30
• Победа над мадианитянами, гл. 31
• Приготовления для входа в землю, главы. 32-36

Второзаконие

Основные тексты - 5:20; 10:12-13; 11:26-28; 28:1
Главная мысль: ИСТИННОЕ ПОБУЖДЕНИЕ ДЛЯ ПОСЛУШАНИЯ И НЕОБХОДИМОСТЬ ПОСЛУШАНИЯ

Книга

Второзаконие - пятая и последняя книга Моисеева. Её название означает второй закон. Она не содержит новых законов, но законы, данные на горе Синай 39 лет назад, здесь повторены и объяснены. Была настоятельная нужда в таком повторении. За исключением Халева и Иисуса Навина, все совершеннолетние, которые оставили Египет и приняли закон на горе Синай, умерли. Поэтому была необходимость для нового поколения повторить и пояснить закон. Это Моисей исполнил в серии из восьми бесед на равнинах Моава в конце сорокалетнего странствования, за один месяц перед тем, как народ перешел Иордан, чтобы овладеть обетованной землею. Беседы были переданы устно, а потом написаны (см. 1:3; 31:24-26).

Иисус употреблял эту книгу

Можно предполагать, что эта книга была особенно любима нашим Господом, ибо она была единственной книгой, из которой Он цитировал в Своей борьбе с искусителем (см. Мтф. 4:1-11. Лук. 4:1-13 и Втор. 8:3; 6:16; 6:13; 10:20). Судя по многим ссылкам на нее пророков в своих писаниях, она также, должно быть, была их любимой книгой.

Сатана страшится этой книги

Эта книга была наиболее сильно атакована критиками. Ставится под сомнение дата написания книги Второзаконие. Критики объявляют, что книга не была написана Моисеем, но неким неизвестным автором по крайней мере 600 лет после него, что Пятикнижие было большей частью составлено для прославления священства в Иерусалиме и что книга Второзаконие в особенности была составлена, чтобы учредить Иерусалим центральным и единственно принятым священным местом для богослужения Израиля. Как это может быть, когда слово "Иерусалим" не только совершенно отсутствует во Второзаконии, но ни разу не упоминается также в других книгах Моисеевых? Памятуя, что наш Господь пользовался книгой Второзаконие, следует ли удивляться, что сатана ненавидит её и старается дискредитировать?

Замечательное содержание

Но эта книга - гораздо больше, чём только краткое повторение и обозрение закона, данного на горе Синай. Было весьма выразительно сказано, что она обозревает прошедшее со взглядом на будущее. Вся книга - божественное учение о послушании. Моисей уже имел убедительное доказательство (см. Чис. 20:1-6), что новое поколение не было лучше их отцов, и он знал, что все зависело от их послушания - сама жизнь, обладание Ханааном, победа над врагами, благоденствие, счастье. И так со всею силою своего пылкого характера вождь ходатайствует за новое поколение. Он указал, что Бог жаждал их послушания (5:29), потому что они были Его (1:3; 14:1), потому что Он любил их (4:37; 7:7-8) и желал и в дальнейшем содействовать их процветанию (4:1, 40; 5:29; 6:2-3. 24 и т.д.); и что из-за благодарности Богу за Его великую благодать, милость и привилегию они должны показать послушание (4:7-8; 5:6; 4:33 и т.д.). В полной мере силу и красоту этой книги можно ощутить только посредством чтения её за один раз. О, это сердце, исполненное восторга и призыва!

Особенности

Книга содержит первое упоминание "сынов Велиара" (Втор. 13:13) и первое упоминание в Ветхом Завете того великого видения (описанного в главе 3 книги Исход), которое привело к призванию Моисея и избавлению Израиля (33:16 - "Явившегося в терновом кусте"), а также великое предсказание о пришествии Пророка - Христа - 18:15-19. Книга содержит восемь отдельных и различных бесед и в последней главе рассказ о смерти Моисея.
I. Взгляд на прошлое (Главы 1 - 4:43).
Падение в Кадес-Варни, гл. 1.
Странствование, главы 2-3.
Применение этого взгляда на прошлое, 4:1-40.
Города убежища, 4:41-43.
II. Обзор (4:44 - гл. 26).
Самая длинная из 8-ми бесед.
Моисей обозревает законы: нравственный, общественный, обрядовый. 5:22 - "и более не говорил" - полнота и конечность 10-ти заповедей.
III. Предостережение (Главы 27 - 28).
Наставления о торжественной церемонии, которая должна быть совершена при их входе в Ханаан. Заметьте, что жертвенник был построен на горе проклятия (27:5). Это Евангелие.
IV. Завет (Главы 29 - 30).
Этот завет дает условия, при которых израильтяне вошли в обетованную землю.
Заметьте важность обрезания сердца (33:6).
V. Советы (31:1-23).
Последние советы Моисея Израилю (31:1-6), Иисусу Навину (31:7-8), священникам (31:9-15). Божье предостережение (31:14-21). Печаль Божьего объявления в этих стихах.
VI. Наставление (31:24-29).
Это слово к левитам относительно предохранения Второзакония.
Заметьте 31:26 - "одесную ковчега".
VII. Песня (Главы 30 - 32).
Величественный псалом.
Заметьте посредством 32:44, что Моисей и Иисус Навин пели его дуэтом, Израиль присоединялся в припеве.
VIII. Благословение (Глава 33).
Это действительно замечательное пророческое изречение.
Заметьте три слова в 29:16-23:
• спасены
• отделены
• насыщены.
IX. Смерть Моисея (Глава 34).
Он умер в одиночестве, как воистину бывает смерть каждого.
Это была смерть с видением и в объятиях Божиих.
"Умер поцелуем Божиим" - вариант перевода.

Книга Иисуса Навина

Основные тексты - 11:23; 21:44-45
Главная мысль: ВЕРНОСТЬ БОЖЬЯ ОБЪЯВЛЕНА И ПРОДЕМОНСТРИРОВАНА

Автор

Нет причины сомневаться, что эту книгу написал Иисус Навин. Талмуд утверждает, что Иисус Навин написал все, кроме последних пяти стихов, которые, вероятно, были добавлены Финеесом (см. 24:33). Она, несомненно, была написана раньше времени Давида (заметьте 15:63: Давид изгнал иевусеев) и еще при жизни Раав (см. 6:24).

Характер

Книга является историей похода под управлением Иисуса Навина, Моисеева наследника, под началом которого Израиль овладел Ханааном. Это книга наступлений и побед и имеет точно такое же отношение к пяти книгам Моисеевым, как Деяние Апостолов к четырем Евангелиям.

Весть

Книга содержит гораздо больше, чем просто историю войны, какой бы интересной эта история не была.
Главная весть книги - верность Божья. Верен Обещавший, конечно, Он верен. Как может Он быть иным Эта книга объявляет и показывает верность нашего Бога.
Ценность доступного правила (1:3): для того чтобы владеть Божьими добрыми дарами, мы должны определенно сделать их собственными.
Божье отвращение и ненависть ко греху. Эта война была карательная. Хананеи так погрязли в грехе и так были преданы греху и порокам самого ужасного характера, что Божий пламенный меч правосудия должен был быть обнажен.
Данная военная кампания - прообраз духовного сражения. Хананеи - это символ нашей похоти, запинающего греха и духовных неприятелей, и в повествовании мы находим секрет всепобеждающей жизни.

Особенности

Замечательным фактом этой книги служит введение в ней нового метода обучения. До этого времени Бог говорил людям в сновидениях, видениях или через служение Ангелов; теперь есть книга закона, написанная Моисеем, и люди побуждаются слушать голос Божий посредством этой книги (см. 1:8). Это постановление продолжается до настоящего времени, только книга, которую мы теперь имеем, гораздо больше, чем та, которую имел Иисус Навин, и столь же авторитетна. Достаточно ли мы ценим ее?
I. ВХОД в обетованную землю (Главы 1 - 5).
Господне воззвание к Иисусу Навину, 1:1-9.
Господне обращение к Израилю, 1:10-15.
Сердечное согласие людей, 1:16-18.
Раав и соглядатаи, гл. 2.
Переход через Иордан, гл. 3.
Два памятника, гл. 4.
Воздействие этого на врагов, 5:1.
Посрамление египетское снято, 5:2-10.
Новая пища, 5:11-12.
Их вождь, 5:13-15.
Примечание. Закон (представляемый через Моисея) не может дать грешнику владения, 1:2.
Ценность мужественности, 1:6.
Израиль не видел воды, когда переходил Иордан, 3:16.
II. ПОКОРЕНИЕ обетованной земли (Главы 6 - 12).
Покорение Иерихона необыкновенным образом (гл. 6). Заметьте, что в продолжение шести дней только трубный звук был вблизи ковчега, 6:8. Таким образом, внимание было обращено только на Господа.
Грех Ахана, гл. 7.
Поражение Гая, 8:1-29.
Церемония на горе Гевал, 8:30-35.
Заметьте, что жертвенник был построен на горе проклятия.
Заключение союза с жителями Гаваона, гл. 9.
Победа: в Гаваоне, 10:1-27; в Македе, 10:28-3; в Мероме, гл. 11.
Список пораженных царей, 12 гл.
Примечание. Грех Израиля - в его самоуверенности, 7:3. В 7:21 грех открыт в его четырех стадиях: "Увидел я" - похоть очей; "Мне полюбилось" - похоть мыслей; "Я взял" - действие воли; "Оно спрятано" - действие рук.
III. РАЗДЕЛЕНИЕ обетованной земли (Главы 13 - 22).
Божья весть Иисусу Навину, гл. 13.
Разделение земли, главы 14 - 21.
Ошибка двух с половиною колен, гл. 22.
Примечание. Хеврон (общение) стал уделом Халева за то, что он всецело последовал за Господом, 14:14.
Дочь Халева могла хорошо заботиться о своих собственных интересах, 15:16-19.
Благородный и величественный ответ Иисуса Навина, 17:14-18.
Иисус Навин был последним, кто получил свое наследие. Подобно Халеву, ему было позволено избрать без жребия, и он избрал бесплодное место, в бесплодной земле, чего никто другой не желал иметь, 19:50.
IV. ПРОЩАНИЕ Иисуса Навина с народом (Главы 23 - 24).
Последняя речь Иисуса Навина:
• главам народа, гл. 23
• всему народу, 24:1-28
Смерть Иисуса Навина, 24:28-31.
Смерть Елеазара, 24:33.
Примечание. Бытие начинается Богом и кончается смертью; книга Иисуса Навина начинается и кончается смертью.
Священники не имели удела, но стих 24:33 указывает, что Финеес имел удел, который был дан ему, вероятно, как особенная милость за особое служение.

Книга Судей

Основные тексты - 21:25; 2:12-16
Главная мысль: НАША СКЛОННОСТЬ УДАЛЯТЬСЯ ОТ БОГА. РЕЗУЛЬТАТ ТАКОГО ДУХОВНОГО УКЛОНЕНИЯ. БОЖЬЯ БЛАГОДАТЬ В ПРЕСЛЕДОВАНИИ И ВОЗВРАЩЕНИИ ОТСТУПНИКА

Автор

Автор этой книги неизвестен. Фраза, встречающаяся четыре раза в последних главах: "В те дни не было царя у Израиля" (17:6; 18:1; 19:1; 21:25), позволяет предположить, что она была написана некоторое время спустя после установления монархии. Вероятно, она была написана Самуилом, пророком и последним судьей в Израиле, во время одного из тех периодов, когда он был отстранен от руководства народом, когда Саул стал царем. Если это так, то с каким восхищением он записал великое отречение Гедеона (см. 8:22-23)!

Печальная книга

Книга Судей берет свое название от истории 14 судей, которые управляли и избавляли Израиля. Она охватывает период от завоевания земли и смерти Иисуса Навина до управления судьи Самуила и введения монархии в Израиле.
Это Божественное повествование о неоднократно повторяющихся отступлениях Израиля от Бога, о печальном национальном увядании, - одном из самых темных периодов их истории.
Числа является печальной книгой, повествующей о сорокалетнем странствовании Израиля по пустыне по причине греха; книга Судей - еще более печальная книга, ибо она повествует о грехах Израиля на протяжении периода почти в десять раз по сорок лет.

Цена неверности

В книге много внимания уделяется постоянно повторяющимся прегрешениям Израиля. Поэтому создается впечатление, что все 450 лет периода правления судей были проведены в грехе. Однако это не так. Из 450 лет не менее 350 лет израильтяне были верны Богу. Для меня это было удивительное открытие. Жизнь Израиля в этот счастливый период мы видим по прелестной картине, описанной в книге Руфь. Неверное впечатление создается из-за резкого и подробного описания греха Израиля. Даже сто лет из четырехсот пятидесяти, проведенных в неверности Богу, были слишком продолжительны. Как серьезно Бог смотрит на эти прегрешения!

Особенности

Книга замечательна по нескольким особенностям. 1. Имеет два начала (1:1; 1:6). 2. Содержит самую старую известную притчу в мире (9:8-15). 3. Содержит самую величественную песнь победы (гл. 5). 4. Содержит первое упоминание в истории вступления женщины в главенство и управление народом (вероятно, она была вдовой) (гл. 4).

Весть

Эта книга, будучи повествованием трагически повторяемых прегрешений Израиля, является откровением постоянной склонности человеческого сердца удаляться от Бога. "Склонность блуждать я чувствую, Господи; склонность оставить Бога, которого я люблю" - является горьким исповеданием многих людей Божьих относительно упрямства их сердца. Эта книга показывает страшную возможность духовного уклонения после великого духовного благословения. Но благодарение Богу, что это не только книга отпадения, но также книга избавления. В ней есть семь отступничеств и семь порабощений, но также есть семь воззваний к Богу и семь избавлений. Бог предстает здесь заботящимся и восстановляющим Свой отступнический народ.

Анализ

С первого взгляда кажется, что в этой книге нет никакой системы. Действительно, она написана не в хронологическом порядке. Книга должна начинаться с 2:6-9; затем глава 1; далее 2:10-13; 17 - 21 главы и, наконец, 2:14 до конца главы 16. Но порядок - это первый небесный закон. Есть божественная причина, почему книга не написана в хронологической последовательности. Нижеследующее распределение показывает это. В первой части мы видим Израиля, полагающегося на Господа; во второй, Израиль оставляет Господа и горькие последствия этого; и в последней мы видим бездонную пропасть, в которую погрузился народ.
I. Введение. УПОВАНИЕ на Господа. (Гл. 1 - 2:5. Ключ - 17:6).
Израиль хорошо начал, но не продолжал.
Вопрошение Господа и результат, 1:1-10.
Иуда начал с дома, 1:3-4.
Пленение Адоннвезека, 1:5-7.
Несовершенные победы, 1:8-36.
Божье порицание, 2:1-6.
II. История повторяемых прегрешений, результаты таковых и исцеление. ОСТАВЛЕНИЕ Господа и некоторые результаты (2:6-23). (Главы 17 - 21. Ключ - 17:6 2:6 - гл. 16. Основной текст - 2:12).
Порядок семи отступничеств
Первое, 3:1-11. Победитеь: Хусарсафем, царь Месопотамский. Продолжительность: 8 лет. Избавитель и судья: Гофониил.
Второе, 3:12-31. Победитель: Царь Моавитский и Филистимский. Продолжительность: 18 лет. Избавитель и судья: Аод и Самегар.
Третье, гл. 4 - 5. Победитель: Иавин, царь Ханаанский. Продолжительность: 20 лет. Избавитель и судья: Девора и Варак.
Четвертое, 6 - 8:32. Победитель: Мадианитяне. Продолжительность: 7 лет. Избавитель и судья: Гедеон.
Пятое, 8:33- 10:5. Победитель: Междоусобная война и т.д. Избавитель и судья: Авимелех, Фола и Иаир.
Шестое, 10:6 - 12. Победитель: Аммонитяне. Продолжительность: 18 лет. Избавитель и судья: Иефоам, Есевон, Елон, Авдон.
Седьмое, гл. 13 - 16. Победитель: Филистимляне. Продолжительность: 40 лет. Избавитель и судья: Самсон.
III. Приложение. АНАРХИЯ Окончательный результат.
Беспорядок и анархия:
• В церкви или религиозной жизни народа, гл. 17 - 18
• В домашней жизни или в морали народа, гл. 19
• В государстве или политической жизни народа, гл. 20 - 21
Заметьте в 18:30, что первым идолопоклонническим священником был внук Моисея.

Книга Руфь

Основные слова - "ПРИСТАНИЩЕ" (1:9; 3:1), "ВЫКУП" (4:4, 6)
Главная мысль: ПРИСТАНИЩЕ ЧЕРЕЗ ИСКУПЛЕНИЕ И СОЮЗ

Литературная ценность

Эта книга, которая получила свое название от Руфи, моавитянки, которая фигурирует как главная личность в повествовании, есть литературная и духовная драгоценность. Великий литературный авторитет 18 века д-р Самуил Джонсон представил и прочел своим друзьям в Лондонском клубе эту идиллическую историю, с которой он сам недавно познакомился и которая, казалось, была только что сочинена; и когда они громогласно восхваляли её простую и трогательную красоту, он уведомил их, что это был только рассказ Руфи, прочитанный им из Библии, которою они все пренебрегли. Нет ничего в человеческой литературе более красивого, чём речь Руфи к её свекрови (1:16-17) - это превосходно.

Книга

Автор книги неизвестен. Она, должно быть, была написана, когда управление судей кончилось, при наступлении монархии (1:1) и после рождения Давида (4:22), поэтому мы заключаем, что ее написал Самуил. Она охватывает период 10 лет (1:4).
Эта книга - нечто в роде приложения к книге Судей. Но какой контраст с той книгой! Это подобно оазису в пустыне.
Особенность. Она замечательна тем, что является единственным случаем в Библии, где вся книга посвящена истории одной женщины. Есть две книги, которым дали имена женщины: Руфь, язычница, которая вышла замуж за израильтянина; Есфирь, израильтянка, которая вышла замуж за язычника.

Цель

Одна главная цель книги - описание родословия Давида и его Господа. Кровь Руфи текла в венах Господа Иисуса.
Это действительно повесть о любви и определена представить силу чистой любви, которая превозмогает все трудности. Это не есть, так сказать, рассказ о романтической любви между молодым человеком и молодой женщиной, но рассказ о пламенной и преданной любви вдовы к своей свекрови.
Это действительно дает высокий идеал супружества. Супружеская жизнь считается священным и высоким союзом (4:11-17).

Прообразная ценность

Как прообраз эта книга представляет безграничную ценность. Воз, родственник искупитель, есть прообраз Христа, Руфь - это прообраз нас, язычников. Эта история - предуказание призвания язычников. Моавитянка, отторгнутая законом (Втор. 23:3), принята по благодати. 1. Руфь есть прообраз язычников-грешников: а) чужая и далекая, б) бедная и нуждающаяся, в) сроднилась с Воозом посредством брака, так и мы сроднились со Христом посредством нашей человеческой природы с Его Божественной, г) один близкий родственник, наш брат, но он не может помочь. 2. Вооз прообраз Христа: а) господин жатвы, б) человек весьма знатный (3:1). 3. Замечает нас и обращается с нами любовно (2:5 и т.д.). 4. И когда мы в покаянии приходим и ложимся у Его пронзенных ног и просим Его разостлать над нами Его красную мантию любви, то Он скоро отвечает (см. гл. 3). Он говорит радостные слова и одаряет нас благословениями. 5. Искупляя нас и соединяя Себя с нами, Он избавляет нас от одиночества, мы становимся плодотворными и благословением для других.

Весть и анализ

Главная весть книги - весть пристанища. Хотя это слово только два раза встречается в ней, однако мысль о пристанище наполняет ее. На Востоке положение незамужней женщины опасно и затруднительно - только в доме мужа она может быть уверена в почитании и защите. Елимелех оставил пристанище, когда он оставил обетованную землю. Оставить Моав ради Вифлеема казалось невозможной тропой к пристанищу, как Ноеминь важно и тактично указывала (2:11-13), но Божьи пути не наши. Руфь нашла пристанище через искупление и соединение с её Искупителем. Нам нет пристанища в мире, кроме союза с нашим Божественным Искупителем.
I. Эмиграция в Моав и результат: Оставленное пристанище. (1:1-5)
Был ли это голод, упоминаемый в Суд. 6:3-4?
Без воли Божьей не может быть действительного благословения и преуспеяния.
Ноеминь позволила своим сыновьям жениться на язычницах.
Жены хорошо поступали с мужьями своими, 1:8.
II. Возвращение в землю Иудейскую: Желаемое пристанище. (1:6-22)
После десяти бедственных лет (1:4), Ноеминь решается возвратиться в землю пристанища Израилева.
Её две снохи намеревались возвратиться с нею, и они вышли (1:7, 10), но Орфа, предостереженная, возвратилась к народу своему и богам своим (1:15).
Когда они пришли в Вифлеем, весь город пришел в движение, но никто не оказал гостеприимства.
Заметьте "с нею" (1:22) - только восстановленный отступник может сделаться благословением для других.
III. Вооз и Руфь: Поиск пристанища. (Главы 2 - 3)
Вооз, человек весьма знатный, 2:1, вероятно был в отсутствии по военной службе, поэтому, когда Ноеминь возвратилась, он не знал об этом, 2:5.
Действие Руфи в незаметном приближении к месту его отдыха и пребывание под крылом его длинной одежды было простым актом законной претензии, одобряемым тогдашним обычаем, гл. 3.
IV. Вооз и Руфь: Обретенное пристанище. (Глава 4)
Вооз принялся за дело, 4:1-8.
Вооз и Руфь сочетались браком, 4:9-13.
Ноеминь утешилась и счастлива, 4:14-19.
Один из многих прекрасных моментов повествования есть тот, что заключительные предложения почти всецело посвящены не молодой и счастливой жене и матери, но престарелой Ноемини.

Первая Книга Царств

Основное слово - "МОЛИЛСЯ" (1:10-27; 7:5; 8:6; 12:19-23)
Главная мысль: МЕСТО И СИЛА МОЛИТВЫ ВО ВСЕХ ОБСТОЯТЕЛЬСТВАХ ЖИЗНИ КНИГА
Из шести исторических книг Библии эта наиболее известная. Рассказы о маленьком Самуиле (гл. 3), о Давиде и Голиафе (гл. 17) с раннего детства привлекали нас к ней с постоянным интересом. Хотя это исторические факты, но они представлены в самой привлекательной биографической форме.
Ее также называют первой книгой Самуила, потому что Самуил является главным лицом в ней. Без сомнения, он написал большую часть ее, а Нафан и Гад окончили её (1 Пар. 29:29).
Книга описывает историю Израиля от времени Илия до восшествия Давида на царский престол в Израиле.

Замечательное содержание

Причисление этой книги к канону Священного Писания - замечательно.
В ней впервые употребляется величественное имя "Господь Саваоф" (1:3); это первое из 281 упоминаний этого имени, которое определяет Бога Израилева как Господа всего воинства небесного и земного.
Имя Мессии впервые встречается здесь, женщина имела честь впервые употребить его (2:10): "Помазанника Своего", буквально "Своего Мессию", по Септуагинте - "Своего Христа".
В этой книге впервые употребляется первое из пяти драгоценных понятий Ветхого Завета: Слово Господне (3:1); искупленные (Пс. 48:9); смерть святых Его (Пс. 71:14; 115:6); уста разумные (Пр. 20:15); помышления Божии (Пс. 138:17). Здесь мы впервые находим слово "Ихавод" (4:21) и "Авен-Езер" (7:12) также "да живет Царь" (10:24).
Здесь же сказано, что первоначальное название, под которым пророки были известны задолго до их названия пророками, было "прозорливцы" (9:9). Это название, указывающее на их обладание даром распознавания и предсказания, то же самое, как и ведения Божьего.
Книга указывает, что Самуил был первым из благородной линии пророков (3:20; Деян. 3:24; 13:20); и указывает в первый раз о существовании школы пророков, вероятно, это учреждение, основанное Самуилом (10:5; 19:20).
Её учение о Духе Святом - важно. На её страницах Дух Святой виден как: а) виновник и источник возрождения и нового сердца (10, 6. 9); б) виновник святого и праведного гнева (2:6); в) вдохновитель храбрости и мудрости в речах (16:13,18); г) наш охранитель от зла (16:14).

Весть

Эта книга содержит много вестей. Она показывает: 1. страдание, которое приносит многоженство (1:6); 2. бедствие, которое приносит родительская снисходительность (2:22-25); 3. пагубу от формальной обрядности - ковчег, а не Господь "спасет нас" (4:3); 4. пагубу нетерпения (гл. 13); 5. пагубу частичного послушания (гл. 15).
Ключ к повествованию книги есть значение имени Самуила и часто повторяемые слова: "молитва" и "молился". Удивительно, как полна книга молитвами. Она может справедливо рассматриваться как учение о молитве, живо иллюстрированное из жизни. Имя "Самуил" означает "просимый у Бога" и является памятником исполненной молитвы. Здесь мы видим молитву, возносимую во всякое время. Поэтому мы считаем, что главная весть книги - место и сила молитвы во всех обстоятельствах жизни. 1. Самуил дан Богом в ответ на молитву (1:10-28). 2. Победа дана Израилю через молитву Самуила (7:5-10). 3. Самуил ищет Господа в молитве, пребывая в печали об отвержении Израилем Иеговы, как Царя (8:5-6) (это отвержение началось в прошлые времена, см. Суд. 21:25). 4. Молящийся человек познает тайны Божьи (9:15). 5. Не молиться об Израиле Самуил считал грехом (12:19, 23). 6. Окончательное отвержение Саула видно в Господнем молчании в ответ на молитвы Саула (28:6).

Анализ

Содержание книги можно группировать вокруг имен великих личностей, представленных в ней: Самуила, Саула и Давида.
I. САМУИЛ: Просьба Анны о сыне была исполнена в даровании Самуила (Главы 1 - 7).
РОЖДЕНИЕ: Дан в ответ на молитву (гл. 1); пророческая молитва Анны, 2:1-11
ПРИЗВАНИЕ: Предохранен в месте, оскверненном развращенными сыновьями Илия (2:12-26); Важное предостережение Илию неизвестным пророком, (2:27-36); Господь являет Себя Самуилу, 3 гл.
СЛУЖЕНИЕ: Взятие ковчега и смерть Илия, гл. 4. Ковчег семь месяцев среди филистимлян, гл. 5. Возвращение ковчега, главы 6 - 7. Победа через молитву, 7:2-17.
II. САУЛ: Просьба народа о царе услышана в помазании Саула (Главы 8 - 15).
ИЗБРАНИЕ Самуил возносит к Господу просьбу Израиля о царе (гл. 8); Саул избран царем (гл. 9); Саул помазан царем (гл. 10).
ЦАРСТВОВАНИЕ: Первая великая победа Саула, гл. 11. Последняя публичная речь Самуила к народу, гл. 12.
ОТВЕРЖЕНИЕ: Первый шаг падения Саула в учреждении армии, 13:1-2. Его второй шаг падения, 8:3-14. Великая победа, 8:15 до 16 гл. Ужасная ошибка, гл. 15.
III. ДАВИД: Давид помазан царем как следствие плача и молитв Самуила (Главы 16 - 31).
ПОМАЗАНИЕ: Давид избран и помазан царем, 16:1-13.
СЛУЖЕНИЕ: Саулов певец и оруженосец, 16:14-23. Убивает Голиафа, гл. 17. Завет любви между Ионафаном и Давидом, 18:1-7. Саул ревнует и пытается убить Давида, 18:8-20.
ИЗГНАНИЕ: Бегство и странствование Давида (главы 21 - 30); смерть Самуила (25:1); смерть Саула (гл. 31).
СЛОВА Замечательные выражения Давида - 22:23; 30:6, 24.

Вторая Книга Царств

Основной текст - 5:12
Основная фраза - "ПРЕД ГОСПОДОМ"
Главная мысль: БУДЬ УВЕРЕН, ГРЕХ ТВОЙ НАЙДЕТ ТЕБЯ

Автор

Относительно авторства этой книги есть указание в 1 Пар. 29:29: "записи Нафана пророка" и "записи Гада прозорливца" суть две из нескольких книг, упоминаемых в Библии, которые утрачены. Вторая книга Царств, несомненно, была написана Нафаном и Гадом, двумя современниками Давида.

Цель

Эта книга почти всецело посвящена истории Давида как царя. Она начинается с его восшествия на престол и дает описание событий в продолжение его сорокалетнего царствования. Поэтому эта книга является историей царствования Давида.

Содержание

Впервые царь уподобляется пастырю: "Ты будешь пасти народ Мой, Израиля" (5:2).
Давид первым описал царя как "помазанника Господня". Эта фраза указывает на высокий и величественный сан царя (1 Цар. 24:7; 2 Цар. 1:14,16,21; 2:4, 7; 3:39; 5:3, 17; 19:10; 22:51).
Событие, описанное в 7:1-17, учит нас, что наши хорошие намерения должны быть принесены Богу на одобрение: урок нигде в другом месте Библии не преподан так ясно. Как часто мы заблуждаемся в этом отношении, делая ошибку, которую Нафан совершил (7:3).
Она содержит две замечательные притчи: притча о себялюбивом (гл. 12) и притча об изгнаннике (14:1-20).
В этой книге Давид приписывал Божественное вдохновение своим псалмам, даже и слова его были от Бога (23:2).

Весть

Её первой вестью является нужда в терпении и уповании на Бога в исполнении Его обетований (см. 2:1; 5:1-3). Терпение есть добродетель, для которой дарована особая благодать.
Её второй и главной вестью служит весть о грехе. "Будь уверен, грех твой найдет тебя" - подтверждено на примере несколькими лицами, упоминаемыми в её повествовании (1:14-16; 2:8-9): Авенир поступал так, несмотря на то, что знал волю Божию (3:9, 13; 3:27; 4:11-12), но особенно Давидом и его сыном Авессаломом. Мы имеем ужасные подробности об одном страшном грехе (9:4; 13:1-15). Как скоропостижно было Божье наказание! Однако, благодарение Богу, эта книга показывает, как скор Бог прощать (12:13). Но заметьте, что иногда прощенный грех наказывается (12:14). Вся последующая история Давида является повествованием наказания за его собственный грех. Давид сознал это (см. 16:10). Было мало радости в жизни Давида после его греха.

Анализ

Хотя первоначально первые две книги Царств составляли одну книгу, однако они имеют свои особые характеристики. Мы заметили, что 1-ая книга Царств проникнута мыслью о молитве. Хотя мы имеем ту же преобладающую мысль здесь "вопросил Господа" есть одна из её основных фраз (2:1; 5:19. 23; 21:1), но основная фраза - "пред Господом". Это означает иногда перед ковчегом Господним, но не всегда (например, 5:3). Ковчег Божий находился в Гиве (6:3; 12:16), значит, он лежал распростертым перед Господом в своем доме. Давид постоянно признавал, что Господь всегда присутствовал с ним. Заметьте различные положения души, явленные изучением этой фразы, как указано ниже.
I. ТРИУМФЫ ДАВИДА (главы 1 - 10)
a. Давид помазан царем. Давид ВОПРОСИЛ Господа (Главы 1-4. Ключ - 2:1).
Весть о смерти Саула, 1:1-16
Плачевная песнь Давида, 1:17-27
Помазанный царь Иудейский, 2:1-11
Междоусобная война, 2:12 - гл. 4
b. Давид помазан царем над всем Израилем. Давидов ЗАВЕТ перед Господом (Глава 5. Ключ - 5:3).
Коронован царем над всем Израилем, 5:1-5
Иерусалим стал столицей, 5:6-16
Победы, 5:17-25
c. Давид утверждает царство
i. Давид ПЛЯСАЛ перед Господом (Глава 6. Ключ - 6:16, 21).
Давид перенимал это от филистимлян, 6:4
Бог не может сносить в народе Своем то, что Он допускает у мирских людей, 6:7
ii. Давид СИДЕЛ перед Господом (Глава 7. Ключ - 7:18).
Желание Давида построить дом Господу, 7:1-3
Запрещено, 7:4-13
Бог завещает построить дом Давиду, 7:11
iii. Давид ОХРАНЯЕМ Господом (Главы 8-10. Ключ - 8:6, 14).
Победы, гл. 8
Мемфивосфей, гл. 9
Великие победы, гл. 10
II. БЕДСТВИЯ ДАВИДА (главы 11 - 24)
a. Падение Давида. Давид в покаянии ЛЕЖИТ перед Господом (Главы 11 - 20. Ключ - 12:16).
Грех, гл. 11
Убеждение, 12:1-13
Суд: смерть мальчика (12:14-23); грех Амнона (13:1-22); восстание Авессалома (13:23 - гл. 20).
b. Приложение. Давид ГОВОРИЛ Господу (Главы 21 - 24. Ключ - 22:1; 24:17).
Вопросил Господа, гл. 21
Благодарение, гл. 22
Последние слова, гл. 23
Грех в исчислении Израиля, гл. 24

Третья Книга Царств

Основной текст - 12:19; 9:4-9.
Основная фраза - "КАК ДАВИД ОТЕЦ ЕГО" (11:4 и т.д.)
Главная мысль: ИЕГОВА, ВЕРХОВНЫЙ ПРАВИТЕЛЬ ИЗРАИЛЯ, БЛАГОСЛОВЛЯЕТ ПОСЛУШНЫХ, НАКАЗЫВАЕТ НЕПОКОРНЫХ, ПРОЩАЕТ КАЮЩИХСЯ

Книга

Автор книги неизвестен. Она, несомненно, была написана, когда стоял еще первый храм (8). Следовательно, вероятно, что Иеремия, вдохновенный Богом, написал ее, присоединяя записи Нафана, Гада (1 Пар. 29:29) и других писцов. Это - история царей Израильских и Иудейских от Давида до Ахава и Иосафата, охватывающая период от 118 до 125 лет.

Замечательное содержание

В 1:50 и 2:28 мы имеем первые упомянутые случаи употребления рогов жертвенника как убежища, первой претензии на право святилища.
Она указывает первый случай коленопреклонения во время молитвы (8:54). Раньше практиковалась молитва стоя (1 Цар. 1:26). В действительности Соломон стоял прежде, чём он преклонил колена (3 Цар. 8:22). Поклонники Ваала преклоняли свои колена. Это поясняет Суд. 7:5-7, почему 9700 человек Гедеонова войска, которые преклоняли свои колена - доказывая, что они были поклонниками Ваала было отвергнуто и только 300, которые не преклоняли колена, были приняты (3 Пар. 19:18). Однако коленопреклонение во время молитвы было освящено для нас Самим Господом Иисусом Христом (Лук. 22:41).
Книга дает первый намек новой хронологии. Согласно 3 Цар. 6:1 период между Исходом и началом построения храма во время Соломона составляет 480 лет, между тем как в действительности прошло 573 года. Это служило камнем преткновения для многих. Но внимательные исследователи Слова Божьего нашли, что разница 93 года это точная продолжительность времени пленения, о чем говорится в книге Судей. Это решение проблемы. Это Божья духовная хронология. В продолжение всех этих лет Израиль не был под Изра-Иль, т.е. не был управляем Богом, но находился под пятой притеснителя. Бог не считал годы их пленения. Годы, прожитые вне Его воли, не считаются Им. Грехи этих лет помнятся и пока не исповеданы, но годы считаются Им, как потраченные впустую и ничего незначащие.
В 5:5 и 8:27 мы имеем первое ясное указание в Ветхом Завете о чудном духовном понятии Бога. Заметьте, храм не был построен как дом Господу, но "имени Господню". Языческие капища были назначены их строителями для действительного обитания их богов. Соломон знал лучше. И выражение "имя Господне" весьма замечательно.
Заметьте 5:3 - "Бог его" и 5:4 - "мой Бог". Соломон возвеличивался фактом, что Бог его отца стал его Богом.
Заметьте. Иоав, старый воин, первый услышал звук трубы (1:41). В 8:3 мы имеем единственный случай, когда священники несут ковчег - дело, всегда исполняемое левитами. И выражение "Господь обитает во мгле" (8:12), которое послужило утешением тысячам страждущих душ. Находишься ли ты в духовном мраке, мой христианский брат или сестра?
Радуйся, ибо Он с вами в этом мраке! Мрак только закрывает вам вашего Господа (но не от вашего Господа). Заметьте. Неожиданное и замечательное понятие о миссии Израиля миру (8:43, 46). О, если бы Израиль всегда помнил это!

Весть

Эта книга написана, чтобы показать причины укрепления и падения царства. Она указывает, что Израиль процветал, когда был верен Богу, но когда Израиль отошел от Бога, их моральность и царство пали. Видение, записанное в 22:19 весьма важно. Бог сидел как Владыка на престоле Своем, распределяя милость и благодать - кающимся и послушным, но наказание - грешникам.
Заметьте новый образец хождения "как Давид его отец" (3:3. 14; 11:33. 38; 14:8; 15:3. 11). Человек не мог даже достичь этого человеческого образца хождения.
I. УКРЕПЛЕНИЕ царства: печальные, но необходимые меры (Главы 1 - 2).
Заметьте "укрепленный" - 2:12, 24, 45-46
Давид преждевременно состарился; восстание старшего сына Давидова (1:5-9); заговор Нафана и Вирсавии (1:10-31).
Соломон помазан царем, 1:32-53.
Последняя речь и смерть Давида, 2:1-12.
Умерщвление Соломоном разных предателей, 2:13-46.
II. СЛАВА царства: его единство и великолепие (Главы 3 - 10).
Заметьте - 3:12-13; 4:30; 5:12; 10:24
Соломонов сомнительный союз (3:1-2); первое явление Господа Соломону (3:5-15); премудрость Соломона (3:16-28); величие Соломона (глава 4); жизненный труд Соломона (главы 5 - 8); второе явление Господа Соломону (9:1-9); слава Соломона (9:10 - 10:13); богатство Соломона (10:14-29).
III. РАЗДЕЛЕНИЕ царства: плачевный и пагубный раскол (11 - глава 12:24).
Заметьте - 11:11; 12:17
Отступничество и смерть Соломона, гл. 11
Восшествие и безумие Ровоама, 12:1-15
Разделение царства - Иеровоам стал царем десяти колен, 12:16-24
IV. ПАДЕНИЕ царства: его ухудшение и разрушение (12:25 - глава 22).
Заметьте 14:27, символический акт
Отступничество и смерть Иеровоама, 12:25- 14:20
Ровоамово и Иудино страшное отступничество, 14:21-31
Цари Иуды, 15:1-24
Цари Израиля, 15:25 - гл. 18
Ахав и Илия, главы 17 - 22

Четвертая Книга Царств

Основной тексты - 1:17; 10:10; 17:23; 24:2
Основная фраза - "ПО СЛОВУ ГОСПОДА"
Главная мысль: ИСПОЛНЕНИЕ СЛОВА ГОСПОДНЯ ВЕРНОЕ И ОПРЕДЕЛЕННОЕ КАК СВЯТОМУ, ТАК И ГРЕШНИКУ

Первоначально одна книга

В еврейском оригинале 1 и 2 книги Царств (3 и 4 Царств) составляли одну книгу, так же, как 1 и 2 книги Самуила (1 и 2 Царств) и 1 и 2 Паралипоменон. Они впервые были разделены 70-ю толковниками при переводе Ветхого Завета на греческий язык. Объяснение этому следующее: греческий язык требовал по крайней мере на одну треть больше места, чём еврейский, поэтому переводчики вынуждены были разделить книгу, чтобы свитки были ограниченной длины или чтобы сделать свитки легкими для употребления. Имея это в виду, заметьте совершенный порядок двух книг. Как указал д-р Буллингер: "Книга начинается царем Давидом и кончается царем Вавилонским; начинается храмом построенным и кончается храмом сожженным; начинается первым Давидовым наследником престола его царства и кончается Давидовым последним наследником, освобожденным из дома его рабства.

Содержание

Четвертая книга Царств содержит историю Израиля и Иуды от Ахава до пленения, - период около 300 лет.
Первая половина книги большей частью занята историей 66-летнего служения Елисея; книга повествует о 16 чудесах Елисея и только восьми чудесах, совершенных через Илию.
История Елисея заключается почти всецело в повествовании его чудес, а история его чудес заключается почти всецело в повествовании его благотворительных дел. (См. 2:14, 21, 24; 3:20; 4:1-6, 16, 17, 35, 41, 43; 5:10, 27; 6:6, 17, 18, 20; 13:21).
Вторая половина книги занята событиями, связанным с падением Самарии и пленением Израиля, падением Иерусалима и пленением Иуды.
Израиль имел 19 царей, но ни один из них не был добр и богобоязнен, между тем как Иуда имел 19 царей и одну царицу, восемь из которых были добрыми.
Заметьте. А) Один из наилучших царей Иудиных, Езекия, был отцом наихудшего из царей (гл. 21). Б) Замечательное восхваление Иосии (23:25). В) Как единственный оставшийся в живых потомок царственной линии Давида (11:1-3) и единственная существующая книга закона (11:8-20) чуть не погибли.

Основные слова

Эта книга изобилует основными словами. 1. Фраза "человек Божий" встречается 36 раз, это больше, чём в какой-либо другой книге Библии. Бог имел Своих храбрых свидетелей в те дни. Печальное и трагическое предложение: "делал он неугодное в очах Господних" встречается 21 раз (3:2; 8:18; 12:2, 11; 14:24; 15:9, 18, 24, 28; 6:2; 17:2, 17; 21:2, 6, 15, 16, 20; 23:32, 37; 24:9, 19). То, что они делали, несомненно, считалось справедливым согласно земным порядкам, но согласно Божественному правилу веры и жизни было несправедливым.
Благодарение Богу, мы встречаем обратное выражение: "делал угодное в очах Господних", но только 8 раз (3:18; 13:2; 14:3; 15:3, 34; 18:3; 20:3; 22:2).
Фраза "слово Господа" и ей равносильное встречается 24 раза (1:17; 4:44; 7:1, 16; 8:19; 9:26, 36; 10:10; 14:25; 15:12; 19:21 - Заметьте, слово человеческое упоминается 4 - 6 раз и отмечено словом Господним - 20:4, 16, 19; 22:13, 16, 18; 23:2, 8, 16, 24; 24:2).
Заметьте важность, которая придается гневу Господню (13:3; 17:18; 23:26; 24:20; 22:13, 17; 23:26).

Весть

Все эти ссылки указаны потому, что изучение их дает урок книги. Божье постановление богослужения и морали было нарушено. Поэтому Иегова послал Своих "человеков Божьих", чтобы предостеречь и, если возможно, привести обратно к Господу. Они пришли со словами: "Так говорит Господь". По причине неисполнения этого, Его гнев возгорелся, и Он предал их врагу. Во всем этом Он исполнил Свое слово.
Книга дает образное описание негодования Господа из-за пренебрежения Израиля к Нему. Это показано в следующем анализе.
I. СЛУЖЕНИЕ ИЛИИ. Господь ПРЕНЕБРЕЖЕН. (1:1 - гл. 2:11. Ключ 1:3, 16).
Низкое поведение царя, 1:1-2.
Весть Илии и избавление, 1:3-16.
Переселение Илии, 2:1-11.
Царь Израильский Охозия - плохой.
II. СЛУЖЕНИЕ ЕЛИСЕЯ.
a. Господь ОСМЕЯН. (2:12-25. Ключ 2:23).
Одарение Елисея, 2:12-15.
"Малые дети", 2:23.
"Пусть бы они пошли" - было богохульным отношением к переселению Илии и в действительности было осмеянием действия Господня.
b. Господень ГНЕВ. (Гл. 3 - 13:21. Ключ 13:3).
Долгое служение Елисея (66 лет).
Цари Иудины:
• Иосафат - добрый
• Иорам - плохой
• Охозия - плохой
• Иоас - добрый
Цари Израильские:
• Иорам - плохой
• Иоахаз - плохой
• Иоас - плохой
III. ПРОХОЖДЕНИЕ ИЗРАИЛЯ.
a. Господне СОЖАЛЕНИЕ (13:22 - гл. 16. Ключ 13:23).
Цари Иудины:
• Амасия - добрый
• Озия - добрый
• Иофам - добрый
• Ахаз - плохой
Цари Израилевы:
• Иеровоам II - плохой
• Захария - плохой
• Селлум - плохой
• Менаим - плохой
• Факия - плохой
• Факей - плохой
b. Господень ВЕЛИКИЙ ГНЕВ (Гл. 17. Ключ 17:11, 18).
Последний царь Израильский: Озия - плохой.
В этой главе мы имеем посмертное исследование болезни, которая умертвила народ.
Заметьте силу стиха 23.
IV. ПРОХОЖДЕНИЕ ИУДЫ
Господень ЖЕСТОКИЙ ГНЕВ (Гл. 18-25. Ключ 22:13, 17; 23:26; 24:20).
Мы обязаны во многом Езекии (см. анализ Псалтиря).
Цари Иудейские:
• Езекия - добрый
• Манассия - плохой
• Амон - плохой
• Иосия - добрый
• Иоахаз - плохой
• Иоаким - плохой
• Иехония - плохой
• Седекия - плохой

Первая Книга Паралипоменон

Ключ - "ТЫ ЦАРСТВУЕШЬ НАД ВСЕМ"
Главная мысль: ИЕГОВА, КАК ГОСПОДСТВУЮЩИЙ ГОСПОДЬ, БЛАГОСЛОВЛЯЕТ ПОВИНУЮЩИХСЯ, НАКАЗЫВАЕТ НЕПОКОРНЫХ

Замысловатая книга

Знаменитый шотландец Эдуард Ирвинг называл эту книгу "книгой замысловатых летописей". И несомненно, большинство читателей и исследователей Библии согласятся с ним, так как они нашли мало привлекательного, но много непонятного в этих трудных книгах. Но следует помнить, что если книга Библии кажется сухой и неинтересной, это означает, что правильный ключ к её изучению не был найден.

Некоторые замечания

Исследователи Библии заметили весьма ясное сходство в стиле и языке между двумя книгами Паралипоменон и книгами Ездры и Неемии. Поэтому авторство Паралипоменон обыкновенно приписывают Ездре; и они, должно быть, были написаны во время вавилонского пленения.
В то время как книги Царств относятся к царству Иудейскому и царству Израильскому, Паралипоменон относится только к царству Иудейскому.
Автор больше говорит о храме и его ритуалах, нежели о войнах царей.
Подчеркивается активности Господа ради Его народа (4:9-10; 5:20, 22; 11:14; 12:18; 14:2, 11, 15; 18:13).
Правосудие суда Господня объявлено (5:25-26; 6:15; 9:1; 10:13-14; 15:2, 13; 21:19). Примечание: говорится о Господе, что Он делает это Сам.

Дополнение

Греческие переводчики дали название книгам: "Пропущенное". Они заметили, что в них находится много сведений, которых нет в других книгах, и своим названием подразумевали то, что книги были дополнением книг Царств. Действительно, есть много дополнительных сведений, например: 1. Родословие Иуды оживлено эпизодом Иависа (4:9-10), который был человеком молитвы и потому, что он много просил, он много получил. 2. Нашествие было сделано на филистимлян частью семейства Ефремова, пока еще Ефрем жил (может быть, Иосиф еще жил, см. Быт. 50:23), которое кончилось трагично (7:21). Может быть, вражда между Израилем и филистимлянами началась из-за этого нашествия, пока Израиль еще находился в Египте. 3. До времени построения храма Давидом был сооружен временный дом для ковчега (15:1; 16:1). Это приготовление повторится перед сооружением будущего храма (см. Деян. 15:16-17; Иез. 40-46). 4. Век, в котором левиты начинали свое служение, первоначально был 30 лет (Чис. 4:3), затем переменен Господом на 25 лет (Чис. 8:24), затем был сокращен Давидом до 20 лет (1 Пар. 23:27) и т.д. Но две книги Паралипоменон составляют больше, чем простое дополнение к другим историческим книгам.

Ключ

На самом деле они образуют независимые писания, в которых история избранного народа пересказывается снова новым образом и с новой точки зрения. Хотя повествуется о тех же самых событиях, но они рассматриваются с другой точки зрения. В книгах Царств мы имеем факты истории; здесь же мы имеем божественные слова и мысли об этих фактах. В первых книгах они рассматриваются с человеческой точки зрения, здесь они рассматриваются с божественной точки зрения.

Иллюстрации

Заметим несколько фактов в доказательство и пояснение вышесказанного. 1. В 1 Цар. 31 сказано, что филистимляне убили Саула; в 1 Пар. 10:1-14 сказано, что Господь умертвил его и указана причина. Таким образом, филистимляне были только Господним орудием исполнения. 2. В книге Царств только одна глава (2 Цар. 6) посвящена повествованию о перенесении ковчега в Иерусалим, но в Паралипоменон - три (1 Пар. 13:15 и 16). В Паралипоменон указано, почему Господь поразил Озу, и Давидово исповедание (15:2, 13) не упоминаемое вовсе в других книгах. 3. Две главы в книге Царств (2 Цар. 11 и 12) посвящены повествованию подробностей о великом грехе Давида, но в Паралипоменон мы не имеем ни малейшего упоминания об этом, что согласуется с характером Бога, ибо когда Он прощает, Он забывает - да будет благословенно Его имя! Есть упоминание о Давидовом втором великом грехе (1 Пар. 21:1), но это было необходимой причиной указать то, что привело к покупке места для храма. 4. В повествовании об этом грехе Паралипоменон (1 Пар. 21) снимает завесу, открывая справедливые поступки Давида; другие книги молчат об этом. 5. 2 Цар. 2:8 дает Иевосфей как имя сына Саулова, которого Авенир сделал царем, но в Паралипоменон (1 Пар. 8:33) мы узнаем, что он имел другое имя - "Иш-баал", т.е. "человек Ваала". Этот сын, вероятно, родился после отступничества его отца, это идольское имя намекает, что Саул начал поклоняться Ваалу. Об этом сказано только в этой книге, которая дает внутреннюю и более глубокую историю. 6. В ней Иаков всегда называется своим духовным именем, Израиль (1:34; 2:1).

Весть

Книга Паралипоменон заполнена от начала до конца возвеличиванием Бога, и Ему отводится должное место в Израиле. Хотя часто пренебрегали и не покорялись Богу, Он есть все же Господь господствующих: "Ты владычествуешь над всем". Здесь мы видим Господа деятельным ради тех, кто доверялся и служил Ему. Здесь открыта истинная причина греха; здесь Божья жестокость оправдана и Бог прославлен во всех Своих путях и делах. Несмотря на поток беззакония, Он восседает как Царь. Посредством этой книги история Израиля видна с небесной точки зрения. Помня об этом, а также, что книга была написана во время вавилонского пленения, исследователи легко увидят актуальность и силу её вести.
I. РОДОСЛОВИЯ (Главы 1 - 9). Книга начинается очерком первоначальной истории от Адама до Давида. Заметьте, что пребывание у Царя должно быть прежде исполнения его работы, 4:23.
II. САУЛ (Глава 10). Царствование Саула миновало; причина ниспровержения и смерть Саула указаны только здесь.
III. ДАВИД (Главы 11 - 20). Давид и его сильные люди (гл. 11-12); Давид и ковчег (главы 13, 15, 16); преуспевание Давида (гл. 14); желание Давида построить храм (гл. 17); победы Давида (гл. 18-20).
IV. ХРАМ (Главы 21 - 29). Что привело к приобретению места для храма (гл. 21); материал приготовлен для храма (гл. 22); организация священников и левитов (гл. 23 - 26:23); организация начальствующих страны (26:28 - гл. 27); последние сцены жизни Давида (гл. 28-29).

Вторая Книга Паралипоменон

Основная фраза - "РАСПОЛОЖИЛ СЕРДЦЕ СВОЕ К ТОМУ, ЧТОБЫ ВЗЫСКАТЬ ГОСПОДА" (30:19).
Основной текст - 20:20
Главная мысль: ИСКАНИЕ И СЛУЖЕНИЕ ГОСПОДУ - СЕКРЕТ ЖИВОЙ РЕЛИГИИ И ЖИЗНИ ПОБЕДЫ

Ценность правильной точки зрения

Туристы из одной группы, осматривая знаменитые древние памятники в Египте, делали заметки о своих впечатлениях. Возвратившись в гостиницу, и сравнив свои записи, они с удивлением обнаружили, что каждый из них совершенно по-другому увидел и описал одни и те же памятники. Они стали спорить, кто из них прав, пока один старый и опытный путешественник не примирил их, объяснив, что они все правы. Противоречивые впечатления и мнения возникли потому, что члены группы осматривали памятники с разных точек зрения. При изучении двух книг Паралипоменон также все зависит от правильно выбранной точки зрения. Важно заметить, что в этих двух книгах история народа Божия рассматривается с екклезиастической, а не исторической точки зрения; с Божественной, а не с человеческой точки зрения. Проиллюстрируем это: ОТЛИЧИЯ МЕЖДУ КНИГАМИ ЦАРСТВ И ПАРАЛИПОМЕНОН
В 3 Цар. 7:8 просто сказано, что Соломон построил для своей жены, фараоновой дочери, отдельный дом. Но Паралипоменон (2 Пар. 8:11) уточняет, что дом не был построен в Иерусалиме, ибо Соломон сознавал, что идолопоклонница, хотя и его жена, не должна жить в святом городе.
В книге Царств ничего не сказано об искуплении во время царствования Авии, но в Паралипоменон (2 Пар. 13:5-12) записана его преданная речь и вопль к Богу(13:4, 18).
Только в Паралипоменон записано, что добрый царь Аса в своей болезни пренебрег Господом (2 Пар. 16:12); что добрый царь Иосафат, несмотря на 17:1, вступил в тройной греховный союз: брачный (21:6), военный (18:3), коммерческий (20:35); что Гофолия совершил святотатство (2 Пар. 24:7) и почему Господь поразил Озию проказой (2 Пар. 26:16-21).
Период царствования Езекии делится на две великие части: его военные подвиги и реформа, которую он совершил в храме и в поклонении Богу. В 4 Царств 18:4-6 мы имеем только три стиха о его реформах, но во 2-й книге Паралипоменон - три главы (29; 30 и 31); в отношении его военных успехов, напротив, - три главы в книге Царств посвящены светской истории, между тем как религиозная реформа записана только в трех стихах.
В 4 Цар. 21 гл. много говорится о злодеянии Манассии, но только в Паралипоменон (2 Пар. 33:11-13) сказано о его пленении в Вавилоне и о его обращении к Богу и восстановлении его престола. Поэтому его называли "блудным сыном Ветхого Завета".
Заметьте замечательную фразу во 2 Пар. 9:8 - "Господь благоволил посадить тебя на престол Свой". Это имеет сходство с 1 Пар. 29:23.

Весть и основные фразы

При чтении всей этой книги, часто встречается одна фраза, а именно: "Искать Господа" (7:14; 11:16; 14:4, 7; 15:2, 4, 12, 13, 15; 17:4; 19:3; 20:3-4; 22:9; 26:5; 30:19; 31:21; 34:3; также смотрите 12:14; 16:12). Искать Господа означало благословение, успех, победу.
Молитва и полагание на Господа как секрет успеха далее приведены в 1:1; 13:18; 14:6. 11; 15:9; 20:27; 26:6-7; 32:8. 22. Также смотрите 24:24; 28; 6. 19. Также заметьте 20:20.
Молитвенное изучение этих мест Св. Писания приводит к главной вести книги, а именно: искание, верование, послушание, служение и любовь к Господу абсолютно необходимы для обладания живой верой и духовной победоносной жизнью. И ничто иное, кроме этого, не удовлетворит Господа и глубокой жажды души.

Анализ

Хотя кажется невозможным обнаружить в книге надлежащий порядок, но нижеуказанный план подает содержание в удобной форме, и на самом деле есть суммирование истории народа Божия, отраженной в ней.
Во время царствования Соломона и трехлетнего царствования его сына и наследника (гл. 1-11) народ был верен Богу, несмотря на падение Соломона, о котором книга Паралипоменон не упоминает. Но, в конце концов, они оставили закон Господа (12:1). Скорое наказание не заставило себя ждать (12:2-4). После речи, произнесенной пророком Самеем, люди смирились (12:6). Царствование Авия не было всецело плохое (13).
Первое из четырех великих религиозных пробуждений произошло во время Асы (15). Оно было продолжено Иосафатом (17-20), который послал странствующих проповедников Слова Божьего по всей земле (см. 17:7-9; 19:4). По смерти Иосафата, во время царствования его сына (21) и внука (22), руководимый беззаконною женою (21:6) и матерью (22:3), Израиль был вовлечен в грех.
Второе великое религиозное пробуждение произошло во время Иоаса по внушению священника Иодая (23-24:16), но по смерти этого благочестивого священника руководимый князьями иудейскими Иоас заблудился (24:17-19) и даже убил Захарию, сына своего благодетеля, который старался обратить его к Господу (24:20-22). Слова умирающего человека были два раза употреблены нашим Господом Иисусом (Лук. 11:50-51 и Мтф. 23:35-36).
Третье из этих великих религиозных пробуждений произошло во время Езекии (29-30) и четвертое во время Иосии (34).
Заметьте странное вознаграждение за верность (32:1). Испытание часто происходит после верности.
I. ЦАРСТВОВАНИЕ СОЛОМОНА (главы 1 - 9)
ЛОЯЛЬНЫЙ Господу
ОСТАВЛЯЮЩИЙ Господа
II. ЦАРИ ИУДЕЙСКИЕ (главы 10 - 36)
ИСКАНИЕ Господа
СЛУЖЕНИЕ Господу

Книга Ездры

Основная фраза - "СЛОВО ГОСПОДНЕ"
Главная мысль: МЕСТО И СИЛА СЛОВА В РЕЛИГИОЗНОЙ, СОЦИАЛЬНОЙ И ОБЩЕСТВЕННОЙ ЖИЗНИ ЕГО НАРОДА

Ключ

Ключ к изучению этой книги есть жизнь и великая ревность её автора Ездры, который написал её за 457 лет до Р.X.
Ездра был потомок Хелкии, первосвященника во время царствования Иосии, который нашел книгу закона (читайте 2 Пар. 34:14).
Будучи родом священник, он не мог исполнять своей священнической должности, так как был пленником в Вавилоне. Но он предался изучению Слова Божьего (Ездр. 7:10) и сделался великим толкователем. Как мало закон и другие Писания Божьи были известны людям вообще, видно при изучении 2-й книги Паралипоменон, Ездры и Неемии. Эта книга описывает, как через служение Ездры Слово Божье впервые в истории Израиля и Иуды заняло свое правильное место.
Слово Господне, читаемое и объясняемое Ездрой, пришло с силой нового откровения и произвело чудеса в жизни народа.
Было предположение, что память о Ездре почти что была забыта среди любителей Библии. Действительно, мы многим обязаны Ездре. Кроме своего выдающегося служения Слову Божию, он написал Первую и Вторую книги Паралипоменон, 118-й Псалом (который является замечательной поэмой о Слове Божием), основал прекрасную систему богослужения в синагоге и с помощью Великой синагоги установил священный канон Писания. Пробуждение во время Ездры было пробуждение изучения Библии и послушания явленной воли Божьей.
Плоды того движения ощущаются нами и сегодня, хотя уже прошло с тех пор около 2500 лет.

Части

До третьего столетия книги Ездры и Неемии считались одной книгой, и это может быть единственным объяснением обрывистого заключения книги Ездры.
Ездра рассматривает возвращение с экклезиастической точки зрения, а Неемия с гражданской. Книга Ездры есть книга построения храма, книга Нееемии - о построении стен.
Она состоит из двух частей. главы 1-6 повествуют о возвращении во время Зоровавеля, затем после 57-летнего перерыва; главы 7-10 повествуют о возвращении во время Ездры.

Основная фраза

Её основная фраза есть Слово Господне; упоминается как: Слово Господне (1:1), закон (3:2), воля Бога Израилева (6:14), книга Моисея (6:18), закон Господень (7:10), закон Моисеев (7:6), закон Бога твоего (7:14), Слово Бога Израилева (9:4), заповеди Божии (10:3).

Весть

Она дает ясную весть о месте и силе Слова Божьего в религиозной, социальной и общественной жизни Его народа.
I. Возвращение при Зоровавеле (около 50 000 человек), главы 1 - 6
a. Возвращение Израиля в исполнение Слова Господня (Главы 1 - 2).
Заметьте 1:1.
Так как Даниил пророчествовал во время царствования Дария, вероятно, он имел какое-то дело с этим провозглашением.
Сами язычники помогали своими дарами, 1:6.
Хотя возвратилось только 74 левита, но возвратилось 4000 священников.
b. Сооружение жертвенника в повиновение Слову Господню (3:1-7).
Заметьте 3:2.
Прежде чём они думали о домах для себя, их первой мыслью был дом Божий.
И они не начали со стен или храма, но с жертвенника.
Искупительное дело должно последовать прежде и должно быть центром всякого действительно живого движения.
c. Возобновление храма в послушание Слову Господню (3:8-6,14).
Заметьте 6:14.
Нужно ожидать препятствий всякому действительному делу Божию.
Церковь не должна иметь помощи от мира, 4:1-3.
Эта оппозиция смутила их, поэтому нужда в вести Аггея, 6:14.
d. Восстановление обрядов храма по Слову Господню (6:15-22).
Заметьте 6:18
Около 23 лет прошло между возвращением изгнанников и окончанием храма.
Стих 17 является доказательством, что представители всех колен возвратились (см. 8:36).
II. Возвращение при Ездре (ок. 2000 человек), главы 7 - 10
a. Исследователь Слова Божия уполномочен (Главы 7 - 8).
Заметьте 7:10
Как Ездра любил Слово.
Посредством стиха 7:12 мы видим, какое впечатление царь имел от любви и почтения Ездры к Слову Божию. О, так жить, чтобы другие могли научиться ценить Книгу Божию!
Заметьте верность Ездры к Богу и его ревность для славы Божией, 8:21-22.
b. Большой страх от Слова Господня (Глава 9).
Заметьте 9:4
По прибытии своем он нашел дела в худшем состоянии, чем он ожидал.
Научился ли я бояться Слова Божия? (стих 4).
Изучайте на ваших коленах трогательную молитву и исповедание Ездры (стихи 5-15).
c. Покаяние и реформа чрез Слово Господне (Глава 10).
Заметьте 10:5.
Здесь мы видим Слово Божие в действии, производящее действительное покаяние и ведущее к отделению.
В этой книге мы имеем отделение:
• от Вавилона, гл. 1
• от мирской помощи, гл. 4.
• от полагания на силу плоти, 8:21-23
• от греховного союза, 10:10-11.

Книга Неемии

Основные тексты - 1:4; 6:3
Основные слова - "МОЛИТВА" И "ДЕЛА"
Главная мысль: МОЛИТВА, СТАРАНИЕ И НАСТОЙЧИВОСТЬ - УСЛОВИЯ УСПЕШНОГО ДЕЛА ДЛЯ БОГА

Вступление

Книга Неемии большей частью автобиографическая и последняя историческая книга Ветхого Завета.
Книга является замечательным откровением характера Неемии. Он, вероятно, происходил из царского дома Иуды, но родился в изгнании и сделался виночерпием у великого Персидского царя Артаксеркса. Хотя он жил в городе Сузах, имея все удобства, какие только можно пожелать, но сердцем он был в разрушенном городе его отцов.
По призванию Божьему он отказался от роскошной и спокойной жизни и известных материальных благ ради многотрудной жизни реформатора, полной опасности и надрывающей сердце работы. Отдали ли вы ему когда-либо уважение и честь ради его "великого служения", которые он заслуживает?
Эта книга открывает его как мужественного патриота - смелого, восторженного и предприимчивого; как человека молитвы и тяжелых трудов, который боялся Бога и искал Его благословения. Его характер без пятна.
Между Ездрой и Неемией есть промежуток около 12 лет. Правление Неемии охватывает период 36 лет и было удивительно успешно, несмотря на непрерывное и горькое противление.
Книга начинается и кончается молитвой.

Весть

Основные слова книги - "молитва" и "дела"; основные тексты - 1:4 и 6:3.
Она имеет особенную и актуальную весть для христианских тружеников. Она указывает, что условия успеха в деле Божьем - суть молитва, старание и настойчивость.
Неемия - образцовый труженик для Бога:
• Расположен скорбеть о печальном положении Сиона (1:4).
• Человек молитвы во всякое время и при всех обстоятельствах, живущий в общении с Богом (1:5-11; 2:4; 4:4. 9; 6; 9, 14; 13:14, 22, 29, 31).
• Решающийся познакомиться лично с истинным положением дел (2:12).
• Полный самоотверженных трудов ради дела Божьего (2:5).
• Способный трудиться сам (4:23) и поощрять других на дело (2:17-18).
• Имеющий славное понятие святости и благородства дела ради Господа. Заметьте 6:3 - он считал невозможным оставить дело Божье даже ради того, чтобы повидаться с самыми знатными людьми страны.
• Неустрашимый и невозмутимый перед лицом опасности и сопротивления извне и изнутри.
• Человек, всегда готовый воздать Богу славу за всякую премудрость, явленную Им (7:5; 2:12).
I. События, приведшие к назначению Неемии правителем Иудеи (глава 1 - 2:11)
Сцена, представленная в царском дворце.
В декабре месяце он узнает от одного из братьев его о печальном положении Иерусалима, 1:1-3.
Эти известия побудили его к молитве, 1:4-11.
Заметьте: "Боже небес".
Это выражение "и к молитве рабов Твоих" (1:11) доказывает, что он был главным в небольшой группе молящихся друзей.
После четырехмесячной молитвы приходит вопрос и поручение от царя, 2:1-10.
II. Построение стены, несмотря на многие препятствия (1:12 - глава 16)
После трехдневного отдыха он сам ночью осмотрел развалины (2:12-16); затем вдохновляет людей на дело (2:17-20); имена и описание сделанной работы (гл. 3).
Неемия сталкивается с шестью видами оппозиции от врага:
• Досада, 2:10,
• Насмешка, 2:19,
• Гнев, 4:1,
• Издевательство, 4:1,
• Борьба, 4:8,
• коварный замысел, 6:2-3.
Ещё более опасная оппозиция от друзей внутри: уныние (4:10-23), самолюбие (гл. 5).
Стена окончена в 52 дня. Ничего не сказано о том, что он сам сделал.
III. Мудрая организация и приготовление Неемии перед его возвращением в Вавилон (главы 7 - 12)
Перед торжественным освящением оконченной стены, 12:27-43.
Назначение охраны стены и города.
Перепись, 7:5-73; главы 11 - 12.
Созвано великое и замечательное народное собрание ради чтения и толкования Слова Божьего, главы 8 - 10 Единственное упоминание о "кафедре" в Библии, 8:4.
IV. Некоторые реформы после возвращения Неемии из Вавилона (глава 13)
После двенадцатилетнего пребывания в столице Персии Неемия возвратился для другой реформации.
Заметьте печальное падение первосвященника через мирской союз, 8:4.
Неемия поступает весьма сурово с преступниками, 13:8. 28.
Субботний покой установлен, неверные браки расторгнуты.

Книги Есфирь

Основной текст - 4:14
Главная мысль: ДЕЙСТВИТЕЛЬНОСТЬ ПОМЫСЛА БОЖИЯ

Проблема

Говорят, что Лютер настолько критически относился к книге Есфирь, что считал, что она не должна входить в Писание. Многие теперь имеют тот же самый взгляд. Действительно, эта книга вызывает проблемы и трудности. С первого взгляда, тон книги показывает, что она имеет всецело светский характер и поэтому лишается какого-либо притязания считаться книгой духовного поучения и тем более занимать место среди книг Священного Писания.
Заметьте: а) Имя Божье ни разу не упоминается в ней, несмотря на то что имя языческого царя встречается 187 раз. б) Книга ни разу не цитируется в Новом Завете. в) Она не упоминает о молитве или о каком-либо из священных ритуалов еврейского закона. г) Суеверный обычай соблюдения язычниками счастливых дней является её единственным указанием на сверхъестественное.

Факт

Прежде чём судить о книге, необходимо узнать, какой взгляд еврейский народ имеет по отношению к этой книге и действительно ли мы понимаем ее или нет. Это факт, что книга не только была принята как часть канона, но и считалась многими евреями особенно священной. В их глазах она занимала место наравне с пятью книгами Моисея.

Автор

Ничего определенного нельзя сказать о её авторстве. Августин приписывал его Ездре, Талмуд - греческой синагоге. Возможно, что Мардохей сам написал книгу (см. 9:20).

Решение

Самое молчание упоминания имени Бога является ее главной красотой и никоим образом не должно считаться её пятном. Мэттью Генри пишет: "Хотя имя Божие не видно, но Его рука видна". Эта книга - "Повесть Провидения", как называет ее д-р Пирсон. Под Провидением мы подразумеваем то, что во всех делах и событиях человеческой жизни, индивидуальной и народной, Бог участвует и имеет часть. Но это участие есть сокрытое и тайное. Поэтому в этом чудном повествовании, которое учит о действительности Промысла Божьего, имя Божье не явлено. Только око веры видит Божественный Промысел в истории человечества; но для внимательного наблюдателя вся история является несгораемым кустом, пылающим таинственным Присутствием.
Талмуд приводит Втор. 31:18 как другую причину, почему имя Божье не упоминается. За беззакония народа Бог сокрыл лицо Свое от Израиля. Однако, хотя сокрывал лицо Свое, Он не забывал или не был равнодушен к народу Своему, хотя и делал все это под завесой.
Также было сказано, что эта книга есть выдержка из официальных документов Персидской судебной палаты Это дает основание для опущения имени Бога и её малейших подробностей.

Деление

Интересно, что все события группируются вокруг трех пиршеств; поэтому книга естественно разделяется на три части:
I. Пир Артаксеркса и его последствия (Главы 1 - 2).
Пир, продолжавшийся шесть месяцев, 1:1-4.
Последующий семидневный пир, 1:5-8.
Благородный отказ царицы и её низвержение, 1:9-22.
Между главами 1 и 2 царь совершил свое историческое нападение на Грецию с 5 000 000 армией и потерпел страшное поражение.
Избрание и воцарение Есфири, 2:1-20.
Мардохей спасает жизнь царя, 2:21-23.
Примечание: "Есфирь" - персидское имя означает "Звезда Востока", но её еврейское имя было Гадасса, означающее "мирт".
II. Пир Есфири и его последствия (Главы 3 - 7).
Отказ Мардохея поклоняться потомку Агага, которого Самуил умертвил, 3:1-2.
Царские привратники делают донос Аману, 3:3-4.
Злоумышление Амана, 3:5-15.
Пост иудеев, 4:1-4.
Весть Мардохея Есфири, 4:5-14.
Пост Есфири, 4:15-17.
Свидание Есфири с царем, 5:1-8.
Аман замышляет убить Мардохея, 5:9-14.
Бессонная ночь царя и результат, гл. 6.
Пир Есфири и результат, гл. 7.
III. Пиршество Пурим и его последствия (Главы 8 - 10).
Ходатайство и ухищрение Есфири спасти жизнь Израиля, гл. 8.
День защиты жизни своей, 9:1-19.
Установлено пиршество Пурим, которое с тех пор соблюдается евреями, 9:20-32.
Величие Мардохея, гл. 10.
Примечание: "Посылая подарки", 9:19. Вероятно, что наше празднование Рождества Христова было установлено по образцу соблюдения Пурима евреями с обычаем посылать подарки.

Книга Иова

Основное слово - "ИСКУШЕНИЕ"
Основные тексты - 1:9; Иак. 5:11
Главная мысль: ИСПЫТАНИЯ И СТРАДАНИЯ ИНОГДА ПРИХОДЯТ ДЛЯ НАСТАВЛЕНИЯ; НЕ ВСЕГДА ДЛЯ НАКАЗАНИЯ

Мнения

Многие считают, что книга Иова - самая замечательная книга в Священном Писании. Лютер почитал её как "более великолепную и возвышенную, чем какая-либо другая книга в Библии". Карлайль написал: "Я называю её одной из величественных вещей, когда-либо написанных пером".

Время

Это самая известная древняя книга. Она должно быть была написана во времена патриарха Иакова. Заметьте: 1. Совершенное молчание собеседников относительно чудес, совершенных во времена Исхода. 2. Продолжительность жизни Иова ставит его в патриаршеское время. 3. Иов действовал как первосвященник в своем доме, что не было позволено после Исхода. 4. Елифаз был потомок старшего сына Исава, по имени Елифаз, который имел сына, по имени Феман (Быт. 36:10-11).

Автор

Автор неизвестен. В Иова 32:16 (заметьте "я"), кажется, есть указание, что книгу написал Елиуй. Хотя книга написана в поэтической форме (за исключением первых двух глав и части последней), но Иов и его друзья были действительными историческими личностями, поэтому эта история - факт, а не вымысел.

Весть

Книга показывает, как замечательно было богословское познание и интеллектуальная культура в патриаршеском веке. Почти каждое основное учение найдено в ней, помимо научных истин, которые только в наше время вполне открыты. Главная весть книги - о тайне страдания. Все страдания, как думали, были по причине личного греха. Однако неочевидное исполнение Богом справедливого вознаграждения Своих слуг и наказания врагов, как они заслужили, было проблемой, которая всегда испытывала веру ветхозаветных святых. Так как Иов страдал очень сильно, то друзья его были уверены, что он совершил большой грех. Хотя эта книга не дает полного ответа на поставленный в ней вопрос, но она проливает дополнительный и благоприятный свет о тайне страдания и скорби, показывая, что они посылаются не только как наказание (как в случае Иова) но как испытание и обнаружение характера и для наставления и поучения. Древние спрашивали: "Как может этот человек быть благочестивым, когда он страдает?" Мы, христиане, говорим: "Как этот человек может быть богоподобным, если он ничего не знает о страдании?"
I. Иов пред испытанием (1:1-5).
Место - Уц, упоминаемый в книге Плач. Иер. 4:21, - тождественно с Едомом.
Непорочность, 1:1; Благоденствие, 1:2-4; Популярность, гл. 19; Набожность, 1:5.
Из стиха 4 мы видим, что сыновья, должно быть, имели свои собственные дома.
Иов искал доступ к Богу посредством крови жертвы, 1:6.
II. Сатана и тайна мучения (Главы 1:6 - 2:10).
Допущение сатаны в присутствие неба (1:6); беспокойство сатаны (1:7); власть сатаны: её расширение и ограничение. Теория сатаны: что Иов был благочестивым потому, что он получал блага от Бога.
Заявление сатаны о том, что страдания уничтожат набожность Иова.
Теория сатаны оказалась несправедливой.
Иов. 38:7 показывает, что "сыны Божьи" в 1:6 суть Ангелы.
III. Конец терпения Иова (Главы 2:11 - 3).
Здесь кончается терпение Иова и начинается его ропот.
Хотя он не проклял Бога, но проклял день своего рождения, помещая между своими проклятиями то, что сатана помещал между его благословениями (1:10; 3:23).
Заметьте, что "семь дней и семь ночей" (2:13) есть период весьма великого сетования.
IV. Горячая и бесплодная философская дискуссия о тайне страдания между Иовом и его друзьями (Главы 4 - 37).
Тождественность в аргументах Иова и трех его друзей: всякое страдание это результат личного греха, поэтому великое страдание Иова доказывает, что он великий грешник и лицемер. В первых речах друзей это сформулировано впервые, и каждая кончается воззванием к Иову покаяться в грехе, и тогда к нему вновь вернется благополучие. Вторая серия речей говорит исключительно о страшных страданиях и конце нечестивых.
Заметьте, что Елифаз подтверждает свои аргументы уроками, которые он получил от замечательного сновидения или видения; Вилдад из старых притчей, которые он читал или слышал (8:2-13); Софар из опыта или рассуждения. Хотя Иов имеет те же самые взгляды, он всё показывает свою невинность и в гл. 21 приводит новый аргумент, а именно, что нечестивые часто проводят жизнь в счастье.
Елиуй подходит ближе к истине: он показывает (гл. 33), что страдание должно иногда рассматриваться как Божья дисциплина, чтобы привести душу обратно к Богу.
V. Иегова и тайна страдания (Главы 38 - 41).
Поражает, прежде всего, что Бог не говорил. До сих пор книга была одной долгой дискуссией. Здесь же нет спора. Мы, как будто, должны познать, что тайны Божьего провидения не должны решаться логикой. Покой не входит в сердце посредством интеллектуальных усилий.
Мысли Иова были обращены от себя к Богу. Если он не в состоянии объяснить обыкновенные и хорошо известные факты природы и науки, как он может быть способным объяснить тайну путей Божьих. Тот факт, что Бог не объяснил тайну страдания, учит нас, что Он хочет нашего доверия.
VI. Иов и конец Господень (Глава 42).
Какова была цель Господня в допущении страданий Иова?
ПЕРВОЕ: открыть характер Иова.
ВТОРОЕ: объективный урок для других, "Божья классная доска".
ТРЕТЬЕ: вскрыть сокрытый грех Иова, который он не сознавал, а именно - самоправедность.
Стих 6 всегда является языком истинно кающегося.
Заметьте силу ст. 10.

Псалтирь

Основное слово - "ПОКЛОНЕНИЕ"
Главная мысль: ПСАЛОМ 28:2 -ВОЗДАЙТЕ ГОСПОДУ СЛАВУ ИМЕНИ ЕГО; ПОКЛОНИТЕСЬ ГОСПОДУ В БЛАГОЛЕПИИ ЕГО СВЯТОСТИ

Свидетельство

Все верные читатели Псалмов могут оценить свидетельство Сперджена, сказанное по окончании его обширного толкования на Псалтирь, которое он писал в течение 20 лучших лет жизни: "Оттенок печали появляется в моем духе, когда я оставляю "сокровищницу Давида", не находя на земле более богатой сокровищницы, хотя все чертоги Откровения открыты предо мною. Блаженны были дни, проведенные в размышлении, плаче, надежде, веровании и ликовании с Давидом. Могу ли я надеяться провести часы более радостно по эту сторону золотых врат? Книга Псалмов учит нас умению употреблять духовные крылья и вдохновенные слова. Она дает нам возможность возноситься и петь".

Особенности

Псалтирь - это собрание 150 духовных песен или поэм. Многие из них были написаны для богослужения в скинии и Храме. Они выражают состояние души в присутствии Божьем, когда мы рассматриваем историю, нынешние переживания и пророческую надежду. Каждый псалом есть прямое выражение душевной близости к Богу.

Авторы

Эти священные и вдохновенные песни или поэмы были написаны несколькими авторами: Давид написал 73 псалма; сынам Кореевым принадлежит 11 псалмов; Асаф написал 12 псалмов; Езекия - автор 10 псалмов; Еман написал Псалом 87; Ефам - Псалом 88; Моисей - Псалом 89; авторы остальных псалмов неизвестны.

Деление

С древних времен было известно, что Псалтирь состоит из пяти частей. Каждая часть оканчивается славословием Бога. Но почему эта книга имеет такое деление? Этот вопрос был трудной задачей во все века. Вполне достоверно известно, что Псалмы расположены не в хронологическом порядке. Так, самый древний Псалом стоит под номером 89.
Предполагали, что в первой части собрание псалмов составлено Давидом; во второй - добавочные псалмы для служения в храме, собранные Езекией; в третьей - псалмы, собранные Иосией; в четвертой и пятой частях - сборник псалмов Ездры и Неемии. Но это объяснение не вполне удовлетворительно.
Точный ответ заключается в правильном понимании самого старинного еврейского указания: "Моисей дал израильтянам пять книг Закона, и согласно этому Давид дал им пять книг Псалмов". Таким образом, вся книга образует поэтическое Пятикнижие. Это показано следующим образом:
I. ЧАСТЬ 1 (Пс. 1 - 40). Соответствует книге Бытие - Человек: его блаженное состояние, падение и восстановление.
Основные слова - 8:4; 10:18.
Человек в блаженном состоянии (Пс. 1). Он утерял свое блаженное состояние и находится во вражде с Богом (Пс. 2-8). Эта вражда достигает своей высшей точки в антихристе (Пс. 9-14).
Но, наконец, человек благословен благодатным служением "Человека Христа Иисуса" (Пс. 15-40).
II. ЧАСТЬ 2 (Пс. 41 - 71). Соответствует книге Исход - Падение Израиля (40 - 48), Искупитель (49 - 59), искупление (60 - 71).
В первой части центральная мысль - человек. Во второй - израильский народ. Она, как и книга Исход, оканчивается "воплем" из глубины разрушения и притеснения; и также заканчивается Царем, царствующим над искупленным народом (Пс. 71), который выведен снова с четырех концов земли, как и вначале он был выведен из Египта.
III. ЧАСТЬ 3 (Пс. 72 - 88). Соответствует книге Левит - Святилище.
Здесь совет Божий виден по отношению к святилищу, которое упоминается почти в каждом псалме этой третьей части Псалтыря.
Святилище показано от его падения до его восстановления в полном благословении.
IV. ЧАСТЬ 4 (Пс. 89 - 105). Соответствует книге Числа - Земля.
Как книга Числа есть "книга пустыни" или земли, так и в этой четвертой части Псалтыря земля - её центральная мысль.
Благословение для земли необходимо (Пс. 89-93), предвкушаемо (Пс. 94-99) и вкушаемо (Пс. 100-105).
Её первый Псалом (89) был написан во время странствования в пустыне.
V. ЧАСТЬ 5 (Пс. 106- 150). Соответствует книге Второзаконие - Слово Божье.
Все учение этой пятой части сгруппировано вокруг Слова Божьего.
Эта часть начинается с Пс. 106, который дает ключ: "Послал слово Свое, и исцелил их".
Пс. 118 - самый большой Псалмом всей книги.

Книга Притчей Соломоновых

Цель слова - УПРАВЛЯТЬ ЖИЗНЬЮ.
Основной текст - 9:10
Главная мысль: БЛАГОЧЕСТИЕ ВЕСЬМА ПРАКТИЧНО

Древний метод обучения

Учение притчами было одной из самых древних форм обучения. С первых исторических времен у каждого народа были свои притчи. Этот метод обучения очень хорошо соответствовал временам, когда книг было мало: ясные краткие предложения легко запоминаются. Но даже теперь, в наш век цивилизации, притчи являются общепринятыми поговорками и оказывают сильное влияние.

Родина Притчей

Родиной притчей, несомненно, был Восток. Почти все притчи Европы можно найти на Востоке. Самое прекрасное и величественное собрание притчей в мире - это книга, носящая это название в Библии. Библия - восточная книга. Но эта книга больше, чем собрание человеческой мудрости. Это Божественная премудрость, предназначенная управлять нашей повседневной жизнью. А мы зачастую пренебрегаем ею, к нашей погибели. Она предназначена указать нам, как невыразимо ценно благочестие.

Авторы

Книга написана по вдохновению Божьему, однако у нее были свои писатели. Только в главах 10-19 и 25-26 содержатся притчи, написанные Соломоном. Начиная с 1:6 до гл. 9 и с 19:20 до гл. 24 мы имеем "слова мудрецов" (см. 1:6; 22:17; гл. 24) т.е. слова, преподанные Соломону его учителями. А в главах 30-31 записаны слова Агура и Лемуила. Из трех тысяч притчей, которые изрек Соломон (3 Цар. 4:32), он избрал некоторые и поместил в книгу (Еккл. 12:9). Много лет позднее "мужи Езекии, царя Иудейского" (Прит. 25:1) дополнили книгу из великой коллекции, собранной Соломоном и хранившейся в царской библиотеке. Книга Притчей Соломоновых была тогда в том же виде, как мы имеем её теперь.

Анализ

Привел ли Соломон в определенный порядок коллекцию притчей, которую он собрал? Каков этот порядок и есть ли он вообще в книге? На первый взгляд кажется, что притчи стоят в случайном порядке. Но ни в одной из Божественных книг нет случайного порядка. Более внимательный анализ открывает три раздела, обозначенные фразой "притчи Соломона" (1:1; 10:1; 25:1). Но ещё более внимательное исследование обнаруживает замечательные различия. В одних частях местоимения употребляются во 2-ом лице, а в других - в третьем. Эти и другие факты привели к решительному заключению о том, что когда стоит местоимение во 2-ом лице, то это притчи для Соломона, преподанные ему его учителями. Когда же стоит местоимение в 3-ем лице, мы имеем притчи Соломона, преподанные им самим.
I. Вступление (1:1-5).
Цель и результат изучения этой книги.
Кто примет предостережение?
II. ЧАСТЬ 1. Для Соломона (Главы 1:6 - 9:18).
Четырнадцать речей, представленных фразой "сын мой" (1:8, 10, 15; 2:1; 3:1, 11, 21; 4:1, 10, 20; 5:1; 6:1, 20; 7:1).
III. ЧАСТЬ 2. Соломона (Гл. 10 - 19:19).
Заметьте, не второе лицо (твое, тебе), но третье лицо (он, ему, его, они, им).
IV. ЧАСТЬ 3. Для Соломона (19:20 - гл. 24).
Шесть речей начинаются фразой "сын мой" (19:27; 23:15, 19, 26; 24:13, 21).
V. ЧАСТЬ 4. Соломона (Главы 25 - 26).
Переписанные мужами Езекии из царской библиотеки.
VI. ЧАСТЬ 5. Для Соломона (Главы 27 - 29).
Начинаются без всякого формального вступления.
Заметьте снова, "сын мой" (27:11).
VII. ЧАСТЬ 6. Притчи Агура (Глава 30).
Стих 4 есть великая загадка всемогущего Бога, задаваемая от вечности.
VIII. ЧАСТЬ 7. Притчи матери (Глава 31).
Различные мудрые советы, а также восхваление добродетельной жены.

Предметная система обучения

Наилучший метод изучения этой книги - предметный. Исследуйте всё, что эта книга говорит о глупце, о мудреце, о сердце, о ленивых, о праведнике и т.д., и вы получите изобильное поучение. Здесь представлен образец изучения о глупце:
I. Определение глупца: Тот, кто надеется на свое сердце, а не на Предвечного.
II. Верование глупца:
a. Его путь прям, 12:15.
b. Ненавидит мысль об оставлении зла, 13:19.
III. Действия глупца
a. Ненавидит всё, что заставляет чувствовать себя малым, 1:7
b. Нет самовоздержания, 12:16
c. Его слова весьма глупы, 12:23
d. Насмехается над грехом, 14:9.
e. Мало помышляет о своей матери, 15:20
f. Нет сосредоточия мысли или цели, 17:24
g. Пища, 15:14
h. Нет любви, 18:2
i. Уста приводят его в погибель, 18:6-8
IV. Как поступать с глупцом
a. 13:20
b. 23:9
c. 26:4-5
V. Конец глупца
a. 3:35
b. 11:29 и Луки, 12:20
VI. Спаситель глупца
a. Изучите начало мудрости, т.е. "страх Господень".
b. И пусть Господь соделается для тебя Премудростью.

Книга Екклесиаста

Ключ книги - "ПОД СОЛНЦЕМ"
Главная мысль: БЕЗ БОГА ЖИЗНЬ ПОЛНА ТОМЛЕНИЯ И РАЗОЧАРОВАНИЯ ЦЕННОСТЬ КЛЮЧА
Некоторые книги Библии невозможно понять, если ключ к их изучению не найден. Наверное, никакая книга Библии не нуждается в ключе так, как книга Екклесиаста.
Тот факт, что ее всегда высоко ценили философы-атеисты, вызывает беспокойство. Говорят, что Вольней и Вольтер обращались к ней в оправдание их скептической философии. Никто не может отрицать, что она содержит рассуждения, которые отличаются от остального учения Библии, и одобряет то, что отвергают христиане (прочтите 1:15; 2:24; 3:3-4. 8. 11. 19-20; 7:16-17; 8:15).

Необходимость

Положим, что эта книга противоречивая и её трудно понять, но мы не можем обойтись без неё, ибо она часто цитируется в Новом Завете. Стих 7:2 в Матф. 5:3-4; стих 5:2 в Матф. 6:7; стих 6:2 в Лук. 12:20; стих 11:5 в Иоан. 3:8; стих 12:14 в 2 Кор. 5:10; стих 5:1 в 1 Тим. 8:15; стих 5: 6 в 1 Кор. 11:10.

Автор

Нет сомнения, что Соломон был автором книги (1:1) и что это есть драматическая автобиография его жизни и опыта, когда он отступил от Бога и пробовал различными путями найти счастье. Эта книга имела свое начало в печальном отступничестве Соломона. Исправился ли Соломон снова? Был ли он когда-либо восстановлен? Заключительные стихи этой книги, кажется, дают положительный ответ на это.

Основное слово

Книга изобилует основными словами: "под солнцем" встречается 29 раз; "суета" - 37; "под небом" - 3; "на земле" - 7. Её основная фраза - "под солнцем". Ей вполне соответствует название: "Книга душевного человека". В этой книге заветное имя "Иегова" ни разу не упоминается.
Книга упоминает о человеке только в его отношении к своему Творцу. В ней повествуется о продолжительном жизненном эксперименте, который совершил автор в поисках удовлетворения и счастья. В книге нет фразы: "так говорит Господь". Здесь приведено только рассуждение, указывающее подробности попытки жить без Бога.
Но христианин находится не "под солнцем", но выше солнца; "посажен" с Христом на небесах. И то, что для человека "под солнцем" невозможно, человек Божий знает и считает это возможным (Еккл. 1:15 отвечено Богом у Ис. 40:4; 42:16 и Лук. 3:5; 13:13 и Фил. 2:15; Еккл. 1:9 отвечено во 2 Кор. 5:17; Откр. 21:5).

Научные факты

Книга содержит удивительно точные научные факты. "Есть опасность применять Библейские слова к позитивному объяснению научных фактов, каковы бы ни были чудны некоторые из этих соотношений. Но это действительно интересный факт, что Соломон употреблял язык, вполне согласующийся с такими открытиями, как испарение, круговорот воды в природе и движение ветра (1:6-7). Некоторые заявили, что здесь точно указана теория Редфильда о буре. Не принимая этого, мы тем не менее спрашиваем: кто научил Соломона употреблять термины, которые так хорошо указывают факты, что движение ветра, которое кажется так хаотично и непредсказуемо, управляется законами такими определенными, как те, которые управляют ростом растения, и что посредством испарения вода, падающая на землю, снова и снова испаряется так, что море никогда не переполняется? В 12:6 есть поэтическое описание смерти. Как чудно "серебряная цепочка" описывает спинной мозг, "золотая повязка" - череп, "кувшин" - легкие, и "колесо" - сердце. Без претензии, что Соломон был вдохновлен предсказать кровообращение за 26 столетий до Гарвея, который открыл это, не удивительно ли это, что употребляемый им язык в точности соответствует фактам - колесо накачивает через одну трубу и выливает через другую?" (д-р Пирсон).

Весть

Основная весть книги - что жизнь без Бога полна томления и разочарования. Хорошо, что после Екклесиаста следует Песнь Песней, ибо одна книга дополняет другую.
В книге Екклесиаста мы узнаем, что без Христа мы не можем быть удовлетворены, даже если бы мы обладали всем миром. В книге Песни Песней мы узнаем, что, если мы обратимся от мира и возлюбим Христа, мы не можем постичь безграничной драгоценности Его любви - объект слишком велик для сердца. Анализ книги следующий:
I. ПРОБЛЕМА (1:1-3)
Можно ли быть довольным и счастливым без Бога?
II. ЭКСПЕРИМЕНТ (1:4 - 12:12)
Соломон искал удовлетворения:
• В науке (1:4-11), но заметил страшную монотонность в природе.
• В мудрости и философии (1:12-18), но все напрасно.
• В удовольствии (2:1-11) - в веселье (ст. 1), пьянстве (3), домах (4), великом приобретении (5-7), богатстве и музыке (8), но нашел, что все это - суета.
Соломон пробовал:
• Материализм, живя только для нынешней жизни, 2:12-26.
• Фатализм, 3:1-15.
• Деизм, но нашел все недостаточным, 3:16 - 4:17.
• Религию без Бога, 5:1-8.
• Богатство, но без удовлетворения, 5:9 -6:12.
• Мораль, 7:1 - 12:12. Здесь он поднимается на высшую духовную ступень. Но даже мораль не удовлетворила.
III. ЗАКЛЮЧЕНИЕ (12:13-14)
Соломон поочередно предстает перед нами, как человек науки, человек удовольствия, фаталист и материалист, скептик, эпикуреец и стоик, с некоторыми искренними и философскими интерлюдиями, пока наконец он не отвергает всю эту ложную суету и появляется перед нами человеком благородного поведения, покаявшимся и верующим.
Заметьте слова: "В этом всё для человека", т.е. делать - это значит всё, включая и святость.
Только Бог может дать полное удовлетворение душе.

Книга Песни Песней Соломона

Основное слово - "ЛЮБОВЬ"
Основной текст - 8:6
Главная мысль: ОБЩЕНИЕ ХРИСТА СО СВОИМ НАРОДОМ; ЕГО НЕОБХОДИМОСТЬ, УСЛОВИЕ И РЕЗУЛЬТАТ

Мнения

Прежде чем осуждать её, заметим мнения других. У евреев эта Песнь всегда была очень почитаема. Они считали её среди святейших книг. Они сравнивали притчи Соломона со внешним двором Храма, книгу Екклесиаста со святилищем, а Песнь Песней со Святое Святых. Ионафан Эдуардс пишет: "Вся книга Песнь Песней была приятной для меня, и я много читал ее... и находил от времени до времени умножающуюся сладость, которая увлекала меня в размышление". Факт тот, что самые духовные люди, которых когда-либо знал мир, наслаждались этой Песней.

Неправильно понимаемая

Это одна из самых трудных для понимания книг Библии. Многие христиане даже сомневаются в её праве нахождения в Священной Библиотеке (Св. Писании).
Она непонятна, потому что неблагородные критики упускают из вида, что:
Это поэзия, а не проза. Обычно поэтам предоставляется значительная вольность. Они также забывают, что это восточная поэма. Жители Востока употребляют яркую образную речь, которая нам не свойственна. Здесь нет ничего, что бы могло соблазнить самого скромного ориенталиста.
Это притча. Поэтому под вопрос правильно ли это, ставится не вдохновение, но толкование.
Весьма важно отметить, что книгу ежегодно пели на восьмой день праздника Пасхи. Поэтому только те, которые знают Господа как своего Пасхальнаго Агнца, могут понять ее.

Особенности

Очевидно, книга имела основанием действительный факт; в основе ее лежит подлинная история земной любви - история Соломона и Суламиты. Один из авторитетных богословов писал: "Это - повествование действительной истории о скромной и добродетельной женщине, которой надлежало выйти замуж за такого же молодого человека и которая была искушаема дать свою любовь самому богатому и знаменитому человеку. Она восхваляет победу чистой любви в своей скромной жизни и предпочитает ее всем прелестям мирских благ и всем искушениям царской роскоши. Это откровение чистой и целомудренной любви, которую блеск мира не может ослепить и льстивость обольстить".
Но это только второстепенный план. Д-р Дофф в своем прекрасном вступлении к письмам Ретерфорда пишет: "Мы видим здесь яркую аллегорию - в восторженном слоге наивысшего восточного метафорического воображения, часто слишком яркого для более холодного западного состояния ума и чувства - любовного отношения, восхитительной дружбы и горячего любовного общения между Эммануилом-Богочеловеком и индивидуальными человеческими душами". А г-жа Пенн Люис пишет: "В книге Песни Песней мы имеем суть истории искупленных, приведенных к познанию Господа, истории, которая выражена языком, понятным только через наставление Вечного Духа. Мы видим, как Небесный Жених принимает душу, за которую Он умер, ведет её от одной ступени союза к другой, привлекает её узами любви, чтобы оставить себя и свою личную жизнь, и затем дает ей познать в действительности одну жизнь с Ним".

Анализ

Книгу можно разделить на пять частей, и в каждой, кроме 3 и 5, вы заметите разлучение Жениха и Невесты. Но впоследствии их разлука оканчивается в союзе и восхищении обоих.

Три ступени любви

В начале главная мысль души: "Возлюбленный мой принадлежит мне, а я Ему" (2:16). В этом периоде мы мыслим о Христе как о принадлежащем нам и в некотором смысле для нашего удовольствия. 2. Затем мы приходим к пониманию: "Я принадлежу Возлюбленному моему, а Возлюбленный мой - мне" (6:3). Он занимает первое место в наших мыслях.
Наконец, мы приходим к сознанию: "Я принадлежу Другу моему, и ко мне обращено желание Его" (7:11). Здесь слово "мой" совершенно оставлено в полной уверенности, что принадлежать Ему включает все.
I. 1 - 2:7
Вступление - наилучшая из всех песней Соломоновых.
Желание поцелуя общения, стих 1.
Жених отсутствует, однако его имя благовонное, и его любовь превосходит все земные радости, стих 2.
Исповедание слабости и недостойности, однако она помнит прошлые милости, 3-5.
Жаждет найти своего Возлюбленного, хотя Он скрывается, 6.
Он направляет её, как найти Его, 7.
Наконец Царь внезапно является; и затем дано яркое Его описание Невесты, и её описание Его, 1:9 - 2:2.
Свидетельство Невесты показывает, что теперь она довольна, 2:3-7.
II. 2:8 - 3:5
В этой части мы снова имеем разлуку Жениха и Невесты (2:8-9).
Невеста спит, 2:10.
Голос Жениха и Его Возлюбленной, 2:10-13.
Невеста покоится под искупительной жертвой (2:14); Жених обращает её взор на Голгофу, она ищет Его (3:1-3); помощь стражи (3:3) и её награда в нахождении Его (3:4).
III. 3:6 - 5:1
Эта часть отличается от предыдущих двух тем, что Невеста и Жених никогда не разлучаются друг с другом.
Она ни разу не говорит, только Он. Здесь впервые Жених называет душу Своей Невестой, 4:8.
В главе 1 она только подруга Его (см. 1:9). В 2:14 Он называет её Голубицей, потому что в ней присутствует Святой Голубь, Дух Святой.
В 4:8 она названа невестой.
IV. 5:2 - 8:4
Начинается снова отсутствием обоих.
Невеста спит, но пробуждена Им. Сперва слишком лениво встает, но вставши, находит своего Возлюбленного ушедшим.
Она говорит о своей печали подругамдочерям Иерусалимским, которые спрашивают ее, чем её Возлюбленный отличается от других. Она отвечает.
Спрашивают, куда Он ушел; она вдруг вспоминает. Тогда Он возвращается и описывает славу Невесты речью, которая не возмутит самого изысканного восточного вкуса.
V. 8:5 - 14
Здесь мы видим Невесту и Жениха снова вместе, приходящих из пустыни.
Теперь уже нет больше пустыни, ничто кроме земли текущей молоком и медом.
Царь напоминает ей о её прежнем низком положении (8:5) и Невеста разразилась её чудным описанием истинной любви.

Книга Пророка Исаии

Основные слова - "СПАСЕНИЕ", "СВЯТОЙ ИЗРАИЛЕВ"
Главная мысль: ГОСПОДЬ СПАСАЕТ НАРОД ПОСРЕДСТВОМ СУДА И БЛАГОДАТИ

Для новообращенных

Когда великий Августин спросил Амвросия, которая из Священных книг наилучшая для изучения после обращения, ответ был - "Исаия". Действительно, ни в какой другой книге Ветхого Завета мы не имеем такого ясного проявления благодати Божьей. Эту книгу называют "Евангелие от Исаии", и её автора называют "пятым евангелистом" и "пророком искупления". По этой причине, а также её благородного языка, богатого словарного состава и стиля, мы осмеливаемся считать, что совет Амвросия был превосходным.

Пророк

Исаия был царственной крови, его отец Амос был младшим сыном Иоаса, царя Иудейского. Он был, кроме того, человек сильной воли, сделался сановником и обладал большим влиянием на благо государства. Он женился на женщине, которая участвовала в его пророческом служении, имел от нее двоих сыновей (7:3; 8:3, 18), трудился 60 лет и умер мучеником во время царствования Манассии на 120-м году от роду (согласно традиции).

Стиль

Исаия один из самых прекрасных и величественных пророческих писателей. Его называют наибольшим из пророков. Все главы, за исключением четырех (главы 36-39) - это поэзия и самая замечательная поэзия! Она изобилует метафорами (например, 2:19; 24:20).

Предметное изучение

Для предметного метода изучения Библии эта книга дает много богатого материала, как например: Есть семь вечных понятий в книге Исаии: спасение (45:17), свет (60:19), радость (35:10), твердыня (26:4), милость (54:8), завет (55:3), суд (33:14).
Составьте из её стихов события жизни нашего Господа: рождение (7:14; 9:6), семья (11:1), помазание (11:2), характер (11:3-4), простая пища и простота жизни (7:15), кротость (42:1-4), смерть (53), Воскресение (25:8), славное царствование (11:3-6; гл. 33) и т.д.
Заметьте её учение относительно Духа Святого (10:27; 11:2; 32:15; 40:7, 13; 42:1; 44:3; 59:19, 21; 61:1; 63:10).
Исследуйте её учение об утешении (40:1; 41:3, 12; 66:13; 61:2-3, 10; 63:9; также 43:1-2; 50:10).
Также заметьте: её намек о Троице: "Нас" (6:8); её пророчество о прекращении войны (2:4; 11:19; 14:7); её три "блаженства" (30:1; 32:20; 56:2); Господь как Царь Израиля (6:5; 44:6; 43:15); остаток Израиля спасется (1:25-27; 2:2-3; 6:13; 11:11; 18:7; 27:12-13) и т.д.

Основные слова и весть

"Святый Израилев" - особая фраза этой книги. Она встречается только в трех псалмах (70, 77, 78), два раза в книге Иеремии (50 и 51) и в 4 Цар. 19:22, где Исаия говорит. Эта фраза и слово "святой" упоминаются 33 раза. Очевидно, видение, которое видел Исаия - серафимов, говорящих: "свят, свят, свят", глубоко проникло в его сердце, и он мог думать о Господе, только как Святом.
Другое особое слово этой книги - "спасение". Ни в какой другой книге Ветхого Завета, кроме Псалмов, это слово не встречается так часто. Личное имя Исаии значит "спасение от Господа". Это является её вестью, как и то, что сказано в начале этого анализа.

Анализ

Книга естественно разделяется на три части. Часть 1 начинается Господним указанием причины неизбежного суда и пленения Израиля и заканчивается благословением и собранием Израиля. Часть 2 дает Господнее вмешательство и избавление Израиля. Часть 3 состоит из трех секций, две из которых оканчиваются припевом: "Нет мира нечестивым, говорит Бог мой" и третья - смертью нечестивых. Часть 1 начинается видением (гл. 6); часть 3 начинается голосом (гл. 40). Затем заметьте, что часть 3 начинается и кончается так, как Новый Завет, т.е. Иоанном Крестителем в пустыне и новым небом. Заметьте также, что между угрозами и объявлениями суда имеются радостные обетования благословения и уверенность в славном восстановлении Израиля.
I. ПРОВОЗГЛАСИТЕЛЬНАЯ ЧАСТЬ. Святой Израилев РАЗГНЕВАН, ПОРИЦАЕТ И СУДИТ (Главы 1 - 35. Ключ 1:4; 5:24; 31:1).
1. Об Иудее и Иерусалиме, главы 1-12. Развращение народа, призвание Исаии и Эммануил, Сын Божий, единственная надежда Израиля.
2. Об окружающих народах, главы 13- 23. Вавилон, Моав, Дамаск, Египет, Тир.
3. О мире, главы 24- 35. Замечательная часть, в основном о будущем.
II. ИСТОРИЧЕСКАЯ ЧАСТЬ. Святой Израилев ИЗБАВЛЯЕТ (Главы 36 - 39. Ключ 37:23).
ЕЗЕКИИ
• Тревога, гл. 36
• Молитва и избавление, гл. 37
• Болезнь, гл. 38
• Безумие, гл. 39
III. УТЕШИТЕЛЬНАЯ ЧАСТЬ. Святой Израилев УТЕШАЕТ, ИСКУПЛЯЕТ, ОБОГАЩАЕТ (Главы 40 - 66. Ключ 40:2; 43:3, 14:49, 7; 53:3; 60:17).
Секция первая: главы 40- 48. Главная нота - утешение.
Секция вторая: главы 49- 57. Главная нота - страдание Слуги.
Глава 53 - центральная.
Секция третья: главы 58- 66. Главная тема - будущая слава.

Книга Пророка Иеремии

Основные тексты - 3:12. 22; 31:3.
Основные слова - "ОТСТУПНИЧЕСТВО", "ВОЗВРАЩЕНИЕ", "ИСПРАВЛЯТЬ", "ВОЗЛЮБИЛ"
Главная мысль: УВЕРЕННОСТЬ СУДА БОЖИЯ ПО ПРИЧИНЕ ГРЕХА, МЕЖДУ ТЕМ НЕЖНОСТЬ И ВЕЧНОСТЬ ЛЮБВИ БОЖИЕЙ

Мнения

"До сих пор эта книга стоит второй после Псалмов, как самая духовная книга в Ветхом Завете" - таково свидетельство великого шотландского богослова, П. Уайта. "Насколько мы можем судить, Иеремия был самым молодым, здравым, храбрым и славным человеком Ветхозаветной истории", - пишет д-р В. В. Уайт. Исаак Виллиамс говорит: "Нет ничего во всем Писании столь красноречивого о любви, печали и утешении, как главы 31 и 33 Иеремии. Ни в каком языке не найдутся слова такой трогательной красоты". Действительно, такая хвала должна вдохновить тех, кто не почувствовал красоту книги Иеремии.

Жизнь Иеремии

В отличие от большинства пророков, Иеремия много говорит о себе. Он был родом священник (1:1) и был призван Господом к пророческому служению в раннем возрасте (1:6). Указывая на свою молодость (только 21 год), неопытность и несовершенство речи (1:6) как причины несоответствия призванию, он был удостоверен Господом, что избран на это служение ещё до своего рождения (1:5). И тогда он получил Божественное дарование (1:9) и поручение (1:10). Ему было велено не жениться (гл. 16). Весть, которую он должен был провозглашать, была жестокая и печальная и стоила этому сострадательному и действительно преданному человеку Божьему много печали и страданий. Провозглашение этой вести суда терзало его сердце. Его служение не было принято: его родные (12:6) и односельчане (11:18-23) злоумышляли против него. Жители Иерусалима также замышляли против него (18:18) и, наконец, побили и посадили в колоду (20:1-3). По освобождении на него снова покушались, и он едва не лишился жизни (26). Иеремия переносил заключения в темницу несколько раз (37:11-15; гл. 38). Во время падения Иерусалима он был освобожден Навуходоносором и помогал новому правителю Годолии, но когда последний был убит Исмаилом, то был принужден идти вместе с беженцами в Египет. Там он, после своего сорокалетнего служения, был побит камнями и умер.

Характер Иеремии

Он не был "человеком сильным, как Илия, красноречивым, как Исаия, или "серафимским", как Иезекииль. Но был робок и боязлив, сознающий свою беспомощность, жаждущий симпатии и любви, которой он никогда не знал, - таков был избран сосуд, через который слово Господне пришло к тому развращенному и падшему веку". Почему был избран такой человек для столь суровой миссии? Да, только сострадательная личность может провозгласить с силой и пафосом суровую весть суда Божьего. Важен тон проповеди. Иеремия был пророк сокрушенного сердца.

Некоторые единственные изречения

Только эта книга из всех книг Библии объявляет следующее: 1. Ковчег завета не будет иметь места в восстановленном Израиле (3:16). 2. "Говорил вам с раннего утра" - фраза, которая находится только в книге Иеремии (7:13 и т.д.), за исключением 2 Пар. 34:15, что, вероятно, книжник Ездра заимствовал у Иеремии. 3. Она содержит ту единственную фразу: "род Его гнева" (7:29). 4. "…И не краснеют" - обвинение, что они потеряли способность краснеть, столь бесстыден был их грех (8:12). Также заметьте его молитвы (1:6; 4:10; 12:1-4; 14:7-8, 11, 21; гл. 15; 17:3-18; 20:7; 32:16-25).

Весть

Читая эту книгу, некоторые слова мы часто встречаем: "оставить" и "оставленный" - 24 раза; "отступник" и "отступничество" - 13 раз (за исключением одного упоминания в Притчах и трех раз в книге Осии, находятся только в книге Иеремии); "возвратиться" - 47 раз. Книга Иеремии изобилует вестью для отступников. Иуда оставил Господа - Иеремия произнес предостережение о грядущем суде и просил народ возвратиться к Господу и исправить свои пути, так как Господь еще любил их нежно.

Анализ

Книга является соединением истории, биографии, пророчества. Она написана не в хронологическом порядке.

Тексты для благовестников

Оставили источники воды живой ради разбитых водоемов (2:1З). Недостаточность простой реформации (2:22). Ложное и непрактичное личное врачевание (6:14). Древние пути - наилучшие (6:16). Потерянная возможность (8:20). Чем хвалиться (9:24). Нужда в возрождении (13:23). Господь - чужой (14:8). Преждевременное увядание (15:9). Слово Божье (15:16; 23:29). Природное состояние сердца (17:9). Второй случай здесь (18:4). Праведность олицетворена (23:6). См. также другие великие истины в 24:7; 31:16, 31-34; 33:3; 49:11.
I. ПРИЗВАНИЕ. Призвание и поручение Иеремии (Глава 1).
Вступление, 1:1-3
Призвание, 1:4-8
Дарование, 1:9-10
Ободрение, 1:11-19
II. СЛУЖЕНИЕ.
a. В Иудее перед падением Иерусалима (Глава 2 - 38)
Принимая как руководство типичную формулу пророческого изречения: "И было слово Господне", кажется, имеется 51 пророчество в этой книге.
b. Падение Иерусалима (Глава 39)
Некоторые особенности падения.
c. Остаток в земле после падения (Глава 40 - 42)
История и пророчество смешаны.
d. В Египте (Глава 43 - 51)
Евреям, 43 - 45.
Языческим народам, 46 - 51.
III. Взгляд на пошедшее. Пленение Иуды (Глава 52)
Книга начинается предсказанием суда и оканчивается его исполнением.

Книга Плач Иеремии

Основные тексты - 1:12; 2:17; 3:22-23
Главная мысль: 1. НЕСЧАСТЬЕ, КОТОРОЕ ПРИНОСИТ ГРЕХ. 2. ЛЮБОВЬ И СОЖАЛЕНИЕ ГОСПОДНЕ ДЛЯ НАХОДЯЩИХСЯ ПОД ЕГО ГНЕВОМ

Мнения

П. Уайт пишет: "Нет ничего подобного Плачу Иеремии во всем мире. Было много печали во всяком веке и в каждой земле, но другой такой проповедник и автор, как Иеремия, с таким сострадающим сердцем, никогда не был рожден. Данте следует первым после Иеремии, и мы знаем, что Иеремия был великим гонимым пророком". Д-р Сшофильд метко замечает: "Трогательное значение этой книги заключено в том факте, что она открывает любовь и печаль Иеговы о том самом народе, который Он наказывает, - печаль, произведенная Духом Божьим в сердце Иеремии". Можно было бы привести мнения многих других.
Эта книга предсказывает плач Господа Иисуса о грядущем разрушении Иерусалима. Многим местам книги приписывают Мессианское значение (1:12; 2:15; 3:14, 15, 19, 30).

Автор

Эта книга была написана Иеремией после третьей осады и падения Иерусалима. В Септуагинте есть предисловие к этой книге, которое начинается следующими словами:"И случилось, когда Израиль был взят в плен и Иерусалим опустошен, то Иеремия сидел и плакал этим плачем над Иерусалимом и сказал…" Заметьте, вместо радости об исполнении своих пророчеств, он горевал и плакал. Этот факт достоин внимания.
На горе Голгофе, вне городских врат, где был распят наш Господь, находится темное углубление, называемое "Грот Иеремии". Предполагают, что это было место, где пророк сидел, смотрел на разрушенный город и составил этот плач сокрушенного сердца. Если это справедливо, то какое вдохновение знать, что слезы плачущего патриота о бедствиях города должны были быть пролиты близко от того места, где Спаситель должен был пострадать за грехи этого города и воистину за весь мир.
Еврейские патриоты воспевают эту книгу каждую пятницу на месте плача в Иерусалиме, и она читается в каждой еврейской синагоге в день поста 9-го августа, - день, назначенный для плача над пятью великими бедствиями, которые постигли народ.

Стиль

Каждый плач написан в форме акростиха, которая неизбежно теряется при переводе. Еврейский алфавит содержит двадцать две буквы. Каждая глава в Плаче Иеремии также содержит 22 стиха, и каждый стих начинается одной из 22 букв еврейского алфавита по порядку. Это не касается главы 3, которая имеет 66 стихов, из них три начинаются буквой А, три буквой Б и т.д. Последняя глава немного не систематичная. Предполагают, что этот акростический метод был принят для того, чтобы облегчить запоминание.

Анализ

В книге пять поэм, они заключены главами. В каждой поэме, кроме последней, есть указания на печальное состояние города после разрушения, затем следует оправдание Божье за столь жестокое обращение с Его народом и указание на проходящих. Каждая поэма заканчивается молитвой к Господу, за исключением четвертой, но это восполнено последней поэмой, которая есть вся молитва. Идея всей книги находится в 3:22-23.
I. ПЕРВАЯ ПОЭМА. Город представлен как ПЛАЧУЩАЯ ВДОВА, стонущая в одиночестве.
Иерусалим образно представлен, как вдова, лишенная детей, сидящая одиноко ночью, плачущая. Заметьте характерные выражения: "нет у него утешителя" (2, 9, 17, 21); "нет покоя" (3); "нет пажити" (6).
Город в бедствии, гл. 1-7 Суды - Бог оправдан, гл. 8-11 и 18 Проходящие - воззвание к симпатии, гл. 12-19 Молитва - воззвание к Господу, гл. 20-22
II. ВТОРАЯ ПОЭМА. Город представлен как ЖЕНЩИНА ВО ВРЕТИЩЕ, стонущая среди руин.
Здесь яркое описание осады Иерусалима. В этой второй поэме пророк делает главное ударение на Бога, как виновника этих тяжелых наказаний.
Город в осаде и руине, гл. 1-14 Проходящие их презрение и насмешки.
Суды предсказаны, гл. 17 Молитва к Господу, гл. 18-22
III. ТРЕТЬЯ ПОЭМА. Город представлен как ПЛАЧУЩИЙ ПРОРОК, стонущий перед Господом Судьею.
Это место считается одной из самых замечательных поэм Ветхого Завета.
В этой поэме, как в одной другой, пророк отождествляет себя с народом своим, делая их несчастья и печали своими.
Город - пророк скорби, гл. 1-20 гл.
Город - надежды, гл. 21-36
Суды - Бог оправдан, гл. 37-39
Воззвание к народу, гл. 40-54
Воззвание к Господу, гл. 55-66
IV. ЧЕТВЕРТАЯ ПОЭМА. Город представлен как ЗОЛОТО, потускневшее, потерявшее ценность.
Город - ужасы осады описаны посредством серии контрастов.
Суды - Бог оправдан, гл. 11-16
Жестокость Едома, гл. 17-20
Воздаяние Едому, гл. 21-22
V. ПЯТАЯ ПОЭМА. Город представлен как ПРОСИТЕЛЬ, умоляющий Господа.
Не было заключительной молитвы в предыдущей поэме, но эта является одним длинным искренним воплем к Господу.
Город - бедствие, гл. 1-6
Грех - исповедание, гл. 7
Страдание, гл. 8-18
Воззвание к Господу, гл. 19-22

Книга Пророка Иезекииля

Основная фраза - "СЛАВА ГОСПОДНЯ" (1:28; 10:4. 18; 43:2)
Главная мысль: БЛАГОСТЬ И ЖЕСТОКОСТЬ БОЖЬЯ

Иезекииль

Иезекииль был священником, принадлежащим к аристократии в Иерусалиме (1:1-3) и на 25-м году жизни, всего за одиннадцать лет до разрушения храма, был взят пленником в Вавилон. Он был современником Иеремии и Даниила. В Вавилоне жил в своем собственном доме (8:1), был женат, но его жена умерла в том самом году, когда началась окончательная осада Иерусалима (24:18). Иезекииль начал свое служение спустя пять лет после переселения в Вавилон, в 30 лет от роду, когда Иеремия приближался к концу своего великого и трагического служения.

Его миссия

Лжепророки заставили пленников думать, что Иерусалим не будет разрушен и что они скоро будут возвращены в свой любимый город и землю. Иеремия услышал об этом и из Иерусалима написал и послал им письмо (Иер. 29). Иезекииль начал свое служение в следующем году, подтверждая все то, что сказал Иеремия, и старался убедить евреев, что прежде чем надеяться возвратиться в Иерусалим, они должны возвратиться к Господу. Хотя дело было трудное и он встретил вначале весьма сильную оппозицию, наконец был благословен успехом, и возвращение его народа к Господу и в их землю было в большей степени плодом его служения.

Пророк Духа

Каждый из троих великих пророков подчеркивал одно лицо благословенной Троицы. Иезекииль - пророк Духа, тогда как Исаия - пророк Сына, а Иеремия - пророк Отца.
Служение Духа весьма видное в этой книге. По крайней мере есть 25 упоминаний о Духе (см. 2:2; 3:12, 14, 24 и т.д.). Его имя означает "кого Бог укрепляет", и орудием его укрепления был Дух Святой.

Замечательные истины

Иезекииль говорит об Израиле в Египте более, чём какой-либо другой пророк. Только из этой книги мы узнаем (20:1-9) об идолослужении Израиля в Египте и Божьем помышлении разорить их из-за него. Как близко народ находился от уничтожения! Но Бог может сделать ради Своего имени то, чего Он, возможно, не мог бы сделать ради нас, и Он пощадил их.
Только в этой одной книге мы узнаем о прошлой истории сатаны (28:11-19). Здесь мы получаем проблеск в истории нашего великого противника.
Только здесь мы имеем весьма полные подробности о храме, который еще будет построен (40-42) и о новой реке (47).

Анализ

Это книга, которую мало кто любит читать. Одной из причин этого служит то, что читатели не понимают её ключа, построения и вести.
Её основная фраза - "Слава Господня", которая встречается 14 раз в первых одиннадцати главах. В Ветхом Завете "слава Господня" обозначает видимый свет, который сиял между херувимами во Святом Святых скинии и храма, провозглашая присутствие Божье. Перед разрушением храма Иезекииль в видении видел славу Господню, оставляющую храм. В 9:3 есть указание об этом, подробности даны в главе 1. Когда он смотрел, то видел над ковчегом и херувимами подобие престола Божия, который имел колеса и был подобен царственной колеснице (10:1). Затем слава Господня перешла к порогу дома (10:4), затем от порога перешла к входу восточных врат (10:18-19), затем от храма и города вознеслась на гору Елеонскую (11:22-23). Таким образом, медленно, неохотно, величественно слава Господня оставила святилище и город. Но слава должна снова возвратиться (43). Служение Иезекииля началось видением Бога и кончается видением Бога среди Его народа. Блаженный конец! Её весть - гнев Божий на Его вероломный и нераскаянный народ и Его благость к кающимся.
I. Приготовление и призвание пророка. ЯВЛЕНИЕ славы Господней. (Главы 1 - 3).
Явление славы и результат жизни пророка.
Открытые небеса и видение Бога Сына, как Человека на престоле, гл. 1
2. Пророческое:
а) поручение, 2 гл.
б) пища, 3:1-3.
в) дело, 3:4-11.
г) одарение, 3:12-14.
д) обязанность, 3:15-21.
3. Явление славы Господней, 3:22-27.
II. Пророчество о разрушении Иерусалима. УДАЛЕНИЕ славы Господней. (Главы 4 - 24).
Причины удаления славы Господней.
Он начинает своё служение Израилю: Осада Иерусалима предсказана (гл. 4); ужасы осады (гл. 5); остаток должен сохраниться (гл. 6); его ужасное опустошение (гл. 7); идолопоклонство в высшей среде общества (гл. 8); остаток обозначен для предохранения (гл. 9); удаление славы (гл. 10 и 11); наказание отложено, но неизбежно (гл. 12); ложные пророчицы (гл. 18); разные Ветхозаветные притчи с другим важным учением - всё направлено, чтобы привести к реформации и покаянию Израиля (гл 14-24)
III. Пророчества против семи народов. СЛАВА ГОСПОДНЯ и окружающие народы. (Главы 15 - 32).
Бог славы действует в защиту Своего народа.
Эти семь пророчеств Иезекииль произнес в промежутке времени, когда он узнал об осаде Навуходоносором Иерусалима и сведениями о взятии его (см. 24:2; 33:21). Заметьте, Бог был против этих семи языческих народов не только по причине греха идолослужения, но из-за их худого обращения с Израилем. Аммон, Моав, Едом, филистимляне, гл. 25 Тир, гл. 26-28 Египет, гл. 29-32.
IV. Славные пророчества об Израиле. ВОЗВРАЩЕНИЕ славы Господней. (Главы 33 - 48)
Приготовление к возвращению славы Господней.
Приготовления даны после трехлетнего молчания. Многие думают, что это самая богатая часть книги.
Обетование восстановления кающимся (гл. 33); Добрый Пастырь (гл. 34); благовествование Иезекииля (гл. 36); описание великого народного оживления (гл. 37); будущие враги Израиля повержены (гл. 38-39); новый Храм должен быть построен (гл. 40-42);. возвращение славы Божией (гл. 43); таинственный Князь (гл. 44); разделение Иерусалима (гл. 45-46); живые воды (гл 47); разделение земли (гл 48).

Книга Пророка Даниила

Основные тексты - 2:22; 4:22
Главная мысль: УНИВЕРСАЛЬНОЕ ВЛАДЫЧЕСТВО БОЖЬЕ

Даниил

Даниил, подобно Иезекиилю, был среди пленников, взятых в Вавилон во время враждебного нашествия Навуходоносора на Палестину (1:1-3).
Считается, что он принадлежал к семье, если не царского дома, то к семье высшего класса и что он был взят в Вавилон, когда ему было 16 лет, на восемь лет раньше Иезекииля.
Если это так, тогда Даниил был среди числа пленников первого нашествия в третий год царствования Иоакима, между тем как Иезекииль был взят во втором нашествии.
Его вся жизнь с того времени была проведена в Вавилоне (см. 1:21, период 69 лет), и в порочном дворце он жил святой жизнью так, что в книге Иезекииля 14:14-20 и 28:3 он упоминается как образец праведности.
Хотя он принадлежал плененному народу, но никогда не уклонялся в своей преданности и верности от Господа; он занимал высокое положение в государстве и исполнял свое сильное политическое служение в трех царствах: Вавилонском, Мидийском и Персидском.

Пророк

Он не был только общественным и государственным слугою, но был также пророком Божьим. Его пророчества - которые имеют дело более с языческими народами, нежели с его израильским народом - находятся среди самых замечательных пророчеств во всей Библии.

Господня цензура

В Матф. 24:15 наш Господь наложил печать на эту книгу, как вдохновенную Богом. Название нашего Господа "Сын Человеческий" основано на Дан. 7:13.

Весть

Она содержит несколько вестей. Господни верные и послушные слуги часто бывают благословенны мирским успехом (1:9, 20; 2, 48-49). Им доверены Его тайны (2:19, 22, 47).
Во время страданий и испытаний они имеют утешение в Его присутствии (3:25). В книге также даны громкие предостережение против гордости (4:27-34), непочтения и непрославления Бога (5:22-23). Но её главной вестью служит провозглашение всемирного владычества Божьего (4:22).

Анализ

Книга состоит из двух частей: первая повествует преимущественно об исторических событиях; вторая - о видениях и затем пояснении. Имя Даниила значит или "Бог мой судья" (напоминает о Божьей защите его), или "Судья Божий", т.е. тот, кто произносит суд во имя Господне, и напоминает шесть следующих подразделений:
I. ИСТОРИЧЕСКАЯ ЧАСТЬ (написана Даниилом от третьего лица)
a. ЯЗЫЧЕСКИЕ ОБЫЧАИ осуждены (Глава 1)
Хотя Даниил был посвящен Ваалу (его новое имя указывает, что он должен был быть "любимцем Ваала"), но он оставался верным Господу.
От царской пищи - мяса, закланного с кровью и приносимого в жертву идолам, - он и его друзья отказались.
Бог благословил его и его друзей за их верность и дал им успех.
b. ЯЗЫЧЕСКАЯ ФИЛОСОФИЯ осуждена (Глава 2)
Языческие мудрецы не могли рассказать сон. Его истолкование дает период языческого всемирного владычества от дней Даниила до конца сего века. Заметьте, что камень (2:34-35) не разрастается, до тех пор пока он не разбил великого истукана на кусочки. Только после окончательного разрушения языческого владычества Царство Божье восстановится.
c. ЯЗЫЧЕСКАЯ ГОРДОСТЬ осуждена (Главы 3 - 4)
Сооружение этого великого истукана было попыткой Навуходоносора объединить религии в его империи посредством боготворения себя.
Эта попытка будет повторена зверем, последним владыкой языческого мира (Откр. 13:11-15; 19:20).
Заметьте значение происхождения нынешней религии гуманизма.
d. ЯЗЫЧЕСКОЕ НЕЧЕСТИЕ осуждено (Глава 5)
Смерть Валтасара.
Из надписей, найденных и прочитанных, мы теперь знаем, что Валтасар и его отец Набунид вместе царствовали над Вавилоном.
В то время как Валтасар попал в плен в столичном городе, его отец сдался в Борзиппе.
e. ЯЗЫЧЕСКИЕ преследователи осуждены (Глава 6)
Даниилу должно быть было 80 лет, когда это испытание постигло его.
Даниил ставил "Бога на первом месте", и Господь защищал его.
Смотрите, как Бог был прославлен верностью Его слуги.
II. ПРОРОЧЕСКАЯ ЧАСТЬ. НАРОДЫ МИРА осуждены; основание вечного царства (Главы 7 - 12)
Видение зверей (гл. 7). В гл. 2 царства мира были представлены языческому царю в их внешнем объединении и славе безжизненно-золотом истукане. В этой главе они являются пророку Божьему в их действительном характере со зверской жизнью и страшной животной силой.
Видение овна и козла (гл. 8). Дальнейшие особенности относительно Мидо-Персидского и Македонского царств (стихи 5-8) такое произвели впечатление на Александра Великого, что он сохранил Израиля.
Видение семидесяти седьмин (гл. 9). Это самая замечательная глава. Семьдесят седьмин - это семьдесят семилетних периодов.
Видение Господа (гл. 10). В стихах 1-9 и 16, 21 мы имеем видение Господа, но в стихах 10-15 является Ангел.
Дальнейшие пророчества относительно времени Даниила и конца времени (гл. 11 - 12:3).
Заключительные слова (12:4-12.

Книга Пророка Осии

Основное слово - "ВОЗВРАТИТЕСЬ" упоминается 15 раз
Главная мысль: ПРЕДСТАВЛЕНИЕ БОЖЬЕГО ПЛАНА ВОССТАНОВЛЕНИЯ ОТСТУПНИКОВ

Пророк

Осия, современник Амоса, Исаии и Михея, жил в Самарии, но в последние свои годы, долго и напрасно взывая к своим соотечественникам, удалился в Иудею. Считают, что последние части этой книги были написаны в Иудее.
Осия был храним много лет, чтобы трудиться для своего Господа. Из 1:1 мы предполагаем, что его служение продолжалось 72 года. Было высчитано, что если он начал свое пророческое служение на 20-м году своей жизни, то он умер в возрасте 92- 98 лет.
Осия имел очень печальное испытание в личной жизни - неверность жены. И Бог говорил Израилю через это печальное испытание. Это есть ось всей книги.

Его миссия

Весть Осии была главным образом для Израиля (т.е. десяти коленам). Имя Ефрем и Израиль упоминается в этой книге более 35 раз, между тем как Иудея не упоминается более 14 раз, а Иерусалим ни разу не упомянут.

Характер

Писания Осии более поэтические, нежели других пророков: они изобилуют замечательными метафорами.
Свойство Бога большей частью выражается словом "Господь". Образ божественного характера, который Осия весьма сильно подчеркивает, есть образ мужа и жены. Израиль есть невеста Иеговы, а Церковь - невеста Агнца.

Анализ

Некоторые считают книгу Осии самой трудной из всех пророческих книг. Действительно она нелегкая для изучения. На первый взгляд кажется, что в ней нет никакого порядка, но после долгого исследования выясняется прекрасный порядок. В действительности это ясное изложение учения о покаянии. Это - книга для отступников. Здесь мы имеем восхитительное представление плана Божьего в восстановлении отступнического народа.
I. Неблагородное состояние Израиля во время избрания Богом (Глава 1)
Бракосочетание Осии с оставленной женой. Нет причины не принимать это, как факт. Рождение двух сыновей и дочери: каждому даны знаменательные имена (ст. 4-9). Это должно научить Израиль (а также всех верующих), что он не был избран Богом благодаря своим достоинствам, ибо не был бы достоин честного бракосочетания, так же как и Гомер. Несчастье Израиля началось отступлением от Господа.
Обратите внимание на окончание (14:1).
II. Страшное падение Израиля (Глава 2)
Неверность жены Осии - картина неверности Израиля Богу. Наказание (ст. 6-13). Стихи 14 и 8:13, указывают, что Израилю предстоит другое испытание в Египте и пустыне. В конце Израиль будет водворен у Господа навсегда (ст. 19).
Через благословения Божьи наши долины "Ахор" (несчастье) делаются преддверием благословения и местом пения.
III. Искупительная цена Израиля уплачена (Глава 3)
Хотя жена пророка оставила его, он должен любить её, несмотря на её поведение, 3:1.
Он заключает соглашение, по которому ей на известном условии (3:3) дана известная провизия (3:2). Но это не доказывает, что они должны жить вместе.
Исполнилось в Израиле теперь. Он не живет, как жена Иеговы, но живет отдельной жизнью (3:4-5).
Очевидно, Давид снова должен царствовать над Израилем, 3:5.
IV. Страшный результат падения Израиля указан Господом (Главы 4 - 5)
Нет морали (4:1-5); умышленное неведение (4:6-11) и идолослужение (4:12-19). Но самым завершающим несчастьем было сокрытие лица Господня (5:5; сравн. 4:17 и 14:8). Здесь великий урок Евангелия. Первое место дает нам картину народа, привязанного к идолам, а второе - того же народа, оставляющего своих идолов. "Я услышал Его" - это секрет.
V. Вопль покаяния Израиля (6:1-3)
Это будет решением остатка в последние дни.
Заметьте силу стиха 3. Нераскаянному Израилю Он является, "как лев" (5:14), но кающимся, как нежный орошающий дождь.
Если наше благочестие происходит от Бога, оно не будет, как "утренний туман" или "ранняя роса", 6:4.
VI. Господь осматривает раны Израиля, прежде чем исцелить (6:4 - глава 13)
Чтобы удостовериться, что Израиль совершенно покаялся, Господь осматривает их раны, чтобы испытать и умножить их покаяние.
Заметьте употребляемые метафоры для описания характера и положения Израиля (6:4; 7:4, 8, 11-12; 8:7, 9; 10:1, 11-12; 12:1).
Заметьте сильное чувство в 11:8.
VII. Окончательное воззвание пророка к Израилю (14:2-3)
Воззвание пророка к Израилю и т.д. свидетельствует, что их печальное положение было всецело зависимо от их греха.
Отречение всякой надежды на помощь у человека.
И со всяким признаком истинного покаяния.
Как утешительна последняя фраза стиха 3 для сирот.
VIII. Благодатный ответ Господень: окончательное восстановление Израиля (14:5-9)
Исцеление и возлюбленные Господом (ст. 5); освежены Господом (ст. 6); расцветание (ст. 6); красота, благоухание и плодовитость (ст. 7).
Дружба Господа (ст. 8).
Заметьте величественное заключение в ст. 10.
Врачевание их отпадения значит больше, чем прощение отступника. Это значит, что Господь излечит или устранит причину отступничества.

Книга Пророка Иоиля

Основная фраза - "ДЕНЬ ГОСПОДЕНЬ"
Главная мысль: ЦЕНА И ВАЖНОСТЬ ПОКАЯНИЯ

Автор

Ничего неизвестно о пророке Иоиле, кроме краткого вступления, которое он сам дает в 1:1.
Первый, кто носил это имя, в Св. Писании, был старший сын Самуила (1 Цар. 8:2), и оно означает "Господь есть мой Бог".
Вероятно, он был самым первым из пророческих писателей, исполняя свое служение в Иудее в начале царствования Иоаса (4 Цар. 11 и 12). Он должно быть, в своей юности знал пророка Илию и пророка Елисея.

Ценность

Компетентные литературные авторитеты объясняют, что по своему стилю эта маленькая книга есть литературная жемчужина. Её стиль преимущественно чистый и характеризуется плавностью и красноречивостью, силою и нежностью.
Но она прежде всего замечательна тремя особенностями: а) содержит самое величественное описание опустошения саранчи; б) дает первое указание об излиянии Духа на всякую плоть (2:28-29); в) её пророчества замечательны своим объемом, простираясь от дней Иоиля до конца времен.

Причина

В то время была весьма жестокая засуха и нашествие саранчи, производящей опустошение повсюду.
Хотя Моисей (Втор. 28:38-39) и Соломон (3 Цар. 8:37) упоминали о саранче, как одном из орудий Божьих наказаний, люди в этом случае не признали их как таковые.
Миссия Иоиля - указать печальное положение народной духовной жизни как причину того, почему язва была послана, и побуждать народное покаяние как необходимый шаг возвращения к Богу.

Пророчество

Но Иоиль также указал, что нашествие саранчи было только прообразом другого, более страшного нашествия.
Нет сомнения, что это пророчество частично исполнилось в толпах язычников, которые завладели землей в те дни.
Но есть подробности, которые не были исполнены, но исполнятся в будущем в последние дни.

Ключ

Ключ к уразумению этой книги заключается в фразе "День Господень" (1:15; 2:1, 11, 31; 3:14).
"День Господень" начнется взятием Церкви. Это день, когда Господь будет судить и вмешается в курс политики этого мира. Это продолжится тысячу лет.

Весть

Иоиля называют пророком религиозного пробуждения. Он видел, что действительное покаяние лежит в основании всякого истинного пробуждения, и он старался это побудить к этому. Это - книга покаяния. Раздирание сердца последовало за раздиранием завесы и неба, т.е. доступ к Богу и благословения Пятидесятницы следуют после истинного покаяния.
I. Национальное бедствие описано и объяснено (1:1-14, 16-20)
Необычное бедствие, 1:1-3.
Описание опустошения, 1:4-13.
Побуждение к всеобщему посту, 1:14.
Стон пророка, 1:16-20.
II. День Господень предзнаменован (1:15)
Пророк видит в этом нападении саранчи образ более страшного нашествия языческих воинов в его дни, но в особенности в наступающие последние дни.
III. День Господень предсказан (2:1-10; 3:9-15)
Многочисленность и вред, причиненный врагом, 2:1-10.
Господень вызов врагам Израиля, 3:9-15.
Обетование сохранения остатка, 2:30-32.
IV. Господне вмешательство за Израиля (2:11; 3:16)
Господне внезапное и скорое вмешательство спасти Израиль от уничтожения.
V. Это причина, почему Израиль должен покаяться (2:12-17)
Заметьте "Но", 2:12.
Господне добровольное вмешательство - данная причина, почему Израиль должен покаяться и обратиться к Господу.
Раздирание сердца (Иоил. 2:13) следует за раздиранием завесы (Матф. 27:51) и разрушением неба, Ис.64:1.
VI. Господень славный ответ на покаяние Израиля (2:18-29; 3:1-8, 17-21)
Благословение, 2:18-19.
Освобождение, 2:20.
Благоденствие, 2:21-27.
Излияние Духа, 2:28-29.
Суд языческих народов, 3:1-8.
Полно царство благословения, 3:17-21.

Книга Пророка Амоса

Основное слово - "НАКАЗАНИЕ"
Главная мысль: НАРОДНЫЙ ГРЕХ ОЗНАЧАЕТ НАРОДНЫЙ СУД

Пророк

Амос был уроженцем Фекои, места в 19-ти километрах от Иерусалима и 10-ти от Вифлеема. Поэтому он был иудейским пророком.
Он не был царедворцем, как Исаия, или священником, как Иеремия, но простым человеком. Он был пастухом и собирателем сикоморов. Плоды сикомора (дикие смоквы употреблялись в пищу только весьма бедными людьми) могли созревать только по снятии их с дерева.
Он был современником Осии и Ионы. Хотя он уроженец Иудеи, но пророчествовал в Израиле и против него.

Время

"За два года пред землетрясением" он начал свое пророческое служение в Вефиле. Амос предсказал это землетрясение (5:8; 6:11; 8:8; 9:5). Должно быть, это землетрясение было быть исключительно разрушительным, ибо Захария говорит о нем почти 300 лет спустя как о событии хорошо памятном (Зах. 14:5).

Образцовый труженик

Эта книга преподает нам также учение о проповеди и представляет Амоса, как образцового труженика для Бога. Заметьте:
1. Его смирение. Он не пытается сокрыть факты его прошлой жизни и занятия; он не стыдился объявить свое низкое рождение и занятие. Он никого не чуждался. Его возвышение в пророческий сан не испортило его.
2. Его занятие. Благодаря своему занятию, он вел уединенный образ жизни, однако он проводил её в общении с Богом и внимательном наблюдении природы. Иллюстрации, разбросанные в этой книге, все взяты из его повседневной жизни и доказывают остроту его наблюдательности и оригинальность ума.
3. Его мудрость. Он не проповедовал непонятное людям, но употреблял слова, понятные для всех.
4. Его хитрость. Он привлек внимание людей тотчас же, начав говорить против их врагов.
5. Его верность. Он не льстил человеческому слуху, но обращался верно с народом, указывая прямой путь для их совести.
6. Его решительность. Он отказался оставить дело, данное ему Богом (7:10-17). Он взирал на своего Небесного Хозяина.
7. Его весть. Он имел весть непосредственно от Бога: "Так говорит Господь". Она была своевременная также и для оставленного Богом века.
8. Его успех. Он был благословлен чудным успехом (7:10). Он распространил влияние на всю страну.

Весть

Пророчество Амоса было о наказании. Он имел строгую весть для сластолюбивого и самолюбивого века. Он был пророком горя. Эта книга показывает, что всенародный грех означает всенародное наказание, и так как грех индивидуумов будет судим у Великого Белого Престола, народы суть судимы в этом мире и времени.

Анализ

Великий учитель Библии делит эту книгу на четыре части; она также распадается на пять секций, как указано ниже:
I. ОБЪЯВЛЕНИЕ. Наказание окружающих народов. (1:2 - 2:3)
Пророчества против окружающих народов, населявших территорию, данную Израилю Богом.
Хотя он определенно послан к Израилю, но начинает свое служение, объявляя грядущий суд над этими шестью языческими народами: чтобы приобрести внимание Израиля; чтобы показать Израилю, что Бог не взирает на лица, когда речь идет о грехе.
ЗАМЕЧАТЕЛЬНЫЕ СТИХИ - Интересное выражение в 1:3 и других стихах: "за три преступления" и т.д.
II. ПРОВОЗГЛАШЕНИЕ.
a. Наказание Иуды и Израиля. (2:4-16)
Громовая буря гнева Божьего катится над всеми окружающими царствами, затрагивает Иуду (2:4-5) и наконец падает с пагубным последствием на Израиля.
Заметьте, какие обвинения Бог должен был возложить у дверей их, 2:4, 6, 7, 8 и т.д.
ЗАМЕЧАТЕЛЬНЫЙ СТИХ - 2:13 - Бог придавит грехами, как колесница со снопами.
b. Три речи против Израиля (3:1 - 6:9)
Каждая из этих трех речей начинается словом "слушайте".
Речь Израилю и "всему племени", т.е. Иуде также.
В 4:2 он рассеивает любимую Израилем идею, которую тот лелеял в своей гордыне, а именно: что любимому народу Божьему не будет причинено никакого зла.
В главе 5 мы имеем речь об искании Господа.
ЗАМЕЧАТЕЛЬНЫЕ СТИХИ - 4:12; 3:3; 6:1.
III. ОТКРОВЕНИЕ. Видения об Израиле (7:1 - 9:10)
Видение:
О саранче, 7:1.
Об огне, 7:4.
О свинцовом отвесе, 7:7.
О спелых плодах, 8:1.
О Господе, 9:1.
Заметьте "стоящим над жертвенником".
ЗАМЕЧАТЕЛЬНЫЕ СТИХИ - 7:1 - "После царского покоса" - дайте Богу Его часть. См также 8:11.
IV. ВОССТАНОВЛЕНИЕ. Восстановление всего Израиля (9:11-15)
Здесь предсказано возвращение Господне и восстановление царства Давидова.
Восстановление, 9:11.
Овладение, 9:12.
Благоденствие, 9:13-14.
Увековечение, 9:15.
ЗАМЕЧАТЕЛЬНЫЙ СТИХ - 9:15.

Книга Пророка Авдия

Ключ - "КАК ТЫ ПОСТУПАЛ, ТАК ПОСТУПЯТ С ТОБОЮ" (1:15)
Главная мысль: ВАЖНОЕ ПРЕДОСТЕРЕЖЕНИЕ ОПАСНОСТИ, ГОРДОСТИ И АНТИСЕМИТИЗМА

Автор

Совершенно ничего не известно об авторе этой книги. В Ветхом Завете упомянуто несколько Авдиев, но нет никакого указания, что кто-либо из них написал эту книгу. Его имя означает "слуга" или "поклонник Иеговы". Трудно указать время, когда была написана эта книга, но стихи 10-14 ясно указывают, что она, должно быть, была написана после разрушения Иерусалима (2 Пар. 36:17-21).

Цель

Это самая короткая книга в Ветхом Завете. Это бриллиантовая пророческая картина. Она объявляет строгий манифест против жестокости идумеян, которые были постоянными врагами Израиля. Она говорит о характере, течении, участи и падении Едома.

История

Едомляне, или идумеи, были потомки Исава. Они были гордым, жестоким, мстительным народом, всегда ищущим возможности причинить зло потомкам Иакова. Сначала находились под управлением князей, а потом царей (Быт. 34) в своем золотом веке, когда Израиль был выведен из рабства Египетского. Израиль и Едом жили постоянно враждебно. И когда Навуходоносор взял в плен жителей Иерусалима, Едом радовался над падением Израиля и принял участие в его грабежах и убийствах (Пс. 136:7). В прошлые времена Бог повелел Своему народу обходиться с Едомом миролюбиво (Втор. 23:7), но теперь их жестокое поведение переполнило чашу беззакония, и Божий приговор осуждения и уничтожения был произнесен над ними. После восстановления Израиля Кир, царь Персидский, победил их и убил тысячи из них. Они потерпели другое поражение во время Маккавеев и постепенно исчезли как народ, и их имя изгладилось из истории.

Весть

Эта маленькая книга имеет особую весть - предостережение против греховной гордости, нечестивой самонадеянности (стих 3), против ненависти и причинения зла евреям, чье дело Бог Сам защитит и врагов их поразит.

Евангелие

Какая евангельская драгоценность находится в стихах 17 и 18! Это предваряет победу - будучи спасен, освящен, облагодетельствован, я буду в состоянии вести всепобеждающую жизнь.
I. УНИЖЕНИЕ ЕДОМА (Стихи 1-9)
Заметьте ступени унижения Едома: Господь возбуждает народы против Едома, 1.
Впоследствии малый народ Едом был в большом презрении, 2.
Они будут низринуты с их кажущихся неприступных крепостей, 3-4.
Они будут обобраны больше чем ворами, 5-6.
Соседние народы, с которыми они заключили союз, нарушат свое соглашение и разорят их, 7.
Даже знаменитая мудрость их советников (стих 8), сила и храбрость их воинов будут отняты и не помогут им.
II. ПРЕСТУПЛЕНИЕ ЕДОМА (Стихи 10-14)
Заметьте живое описание греха Едома: "Притеснение брата твоего Иакова", 10.
Отказал в помощи ("стоял насупротив") и поступал, как победители, 11.
Они радовались поражению Иуды и смеялись над ними, 12.
Они также приняли участие в грабеже, 13.
Хуже всего, они ловили беженцев и выдавали их врагу, 14.
III. ОСУЖДЕНИЕ ЕДОМА (Стихи 15-21)
На первый взгляд кажется, эта часть имеет дело исключительно со славным восстановлением Иуды, но при внимательном исследовании видно, что Иуда вводится только, чтобы показать, когда и как произойдет разрушение Едома.
Приговор произнесен, 10-15.
Израиль будет избавлен, освящен и облагодетельствован (17) и после этого будет орудием разрушения Едома (18) и завладеет землею Едома и т.д., 19-20.
Это исполнилось во дни Маккавея - хотя стихи 19-21 имеют еще более славное исполнение.
Какой славный конец: "И будет царство Господа".

Книга Пророка Ионы

Основной текст - 4:2
Главная мысль: БОГ, БОГ ЯЗЫЧНИКОВ ТАКЖЕ КАК И ЕВРЕЕВ

Литературная ценность

Знаменитый литературный авторитет Чарльз Рид сказал, что книга Ионы есть самая прекрасная историческая повесть из всех когда-либо написанных в таком малом объеме.
Это - совершенная жемчужина. Она полна наставления.

История

Эта книга составляет одно из полей сражения модернистского разрушительного критицизма. Многим она кажется аллегорией, без каких-либо исторических основ. Но 4 Цар. 14:25 доказывает, что Иона является исторической личностью. Затем исторический характер этого человека подтвержден нашим Господом (Матф. 12:39-41). Поэтому мы имеем основание утверждать, что здесь мы имеем факт, а не выдумку; историю, а не сказку.

Пророк

Иона был из Гафхефера, что вблизи Назарета, то есть он галилеянин, тем самым доказывая, что фарисеи солгали, когда сказали: "Из Галилеи не приходит пророк" (Иоан 7:52).
Наум и Малахия также были из Галилеи.
Он начал свою пророческую карьеру в то время, когда Елисей закончил свою. Некоторые древние еврейские авторитеты были того мнения, что Иона был сын вдовы сарептской, которого Илия воскресил из мертвых.

Ключ

Глава 4, стих 2 есть ключ, дающий нить всей книге. Почему Иона не повиновался Господу? 1. Не по причине боязни - в этой книге есть много указаний о его бодрости. 2. И это не было потому, что он был "вне симпатии с иностранными миссиями". 3. И это не было из-за отношения к своей личной почести как пророка. 4. Мотив, который заставил его не повиноваться Богу, был ложный патриотизм. Ассирия была великим врагом Израиля. Иона желал оставить их погибать в их грехах, и таким образом Израиль освободился бы от своего давнего неприятеля. Идти и проповедовать - это могло привести их к спасению, их последующему сохранению как народа. Иона желал избежать этого.

Уроки

Книга показывает, как ничтожны человеческие усилия разрушить Божьи планы благодати.
Её главная весть - выражение, находящееся в Рим. 3:29. Было предназначено указать народу Божьему, что Он был Богом язычников так же, как и Иудеев, и что Он имеет планы благодати и любви к ним так, как и к израильтянам. Этого урока Израиль никогда не узнал, несмотря на прекрасное учение этой книги.

Прообраз

В Матф. 12:38-42 Иисус объявил, что Иона был прообразом Его погребения и воскресения, и ниневитяне - пример истинного покаяния.
Иона есть прообраз не только Господа, но и Израиля. Д-р Булингер весьма метко указал на это: "Иона есть Божий вестник, посланный проповедовать покание язычникам. Таким был и Израиль. Иона противостал, чтобы язычники таким образом были благословенны, и убегает от неприятного дела, но его встретила посланная Богом буря и бросила в море. Так и Израиль теперь брошен в море народов; но, подобно Ионе, не потерян, ибо в скором времени Израиль будет выброшен на землю, и соделается посланником Бога и проповедником благословения язычникам".
I. Поручение пророку (1:1 - 2)
Он, должно быть, был опытным пророком, когда пришло призвание.
Эта книга начинается отрывисто, что, кажется, указывает на то, что было продолжение, а не начало его служения.
Воистину Ниневия была великим городом: около 100 километров в окружности, покрывая 345 кв. км.
С 600 000 населением.
II. Неповиновение пророка (1:3 - 17)
Пророк умышленно не повиновался Господу.
Отдал плату за провоз.
"Мы всегда должны платить", если не повинуемся Ему.
Заметьте четыре приготовительные вещи в этой книге, 2:1; 4:6-8.
Подобие сна грешника, 1:6.
Спасение через замещение преподается, 1:15.
III. Молитва пророка (Глава 2)
Это была молитва человека в великом бедствии и
В чуждом месте.
Примечание:
1. Её разъединенное условие.
2. Её образное описание.
IV. Второе поручение пророку (3:1 - 3)
Он не был отвержен за неверность и неповиновение.
Он должен был нести весть Господню.
"Проповедуй, что повелел тебе".
Пророк охотно повиновался.
V. Успех пророка (3:4 - 10)
Иона имел успех, потому, что он был живым свидетелем истины, которую он провозглашал. Взирая на него, они получат луч надежды.
Заметьте: "И поверили Ниневитяне Богу", и покаялись.
VI. Порицание пророка (Глава 4)
Иона имел маленькую надежду, что разрушение постигнет ассирийцев.
Бог дал ему наглядный урок.
Заметьте. Божьи нежные звуки суть последние, которые достигают уха - отрывистость заключения делает их более впечатляющими.

Книга Пророка Михея

Основные тексты - 6:8; 7:18
Главная мысль: 1. НЕНАВИСТЬ НЕСПРАВЕДЛИВОСТИ. 2. НЕНАВИСТЬ РИТУАЛИЗМА. 3. ВОСХИЩЕНИЕ ПРОЩЕНИЯ

Автор

Ничего неизвестно о Михее, кроме того, что сказано в 1:1, а именно; что он жил в Иудее, был современников Исаии и что Исаия, должно быть, пророчествовал 17 или 18 лет до начала его служения. Хотя он был сельским жителем, но его служение было преимущественно в городах.
Его имя значит "Кто подобен Господу" и служит указателем его характера. Для него Бог был все. Он имел возвышенное понятие о святости, праведности и сожалении Божием.
Он заканчивает свою книгу провозглашением: "Кто Бог, как Ты?", и он подразумевал то, что он говорил. Судя по его писанию, он был человеком чудной силы, спокойного и здравого мышления, кроткосердечности, верности, и за все это он воздавал честь Богу (3:8).

Ценность

Книга замечательна по нескольким причинам. Она написана в восторженном стиле; она исполнена поэтической красоты и поэтому самая любимая для исследователей малых пророков. Она содержит замечательное пророчество об Иерусалиме (3:12) и о будущей славе Иерусалима (гл. 4). Она указывает место рождения Спасителя (5:2); она, как говорит Станлей, содержит "одно из самых величественных и трогательных объявлений духовной религии, находящейся в Ветхом Завете" (6:6-8). И, как венец всего, в 7:18-19 мы имеем, как говорит Пирсон, "маленькую поэму из 12 строк на еврейском языке... одну из самых отборных вещей, находящихся во всем Ветхом Завете, которая сама достаточно показывает, что Библия есть Слово Божье, ибо нет ничего подобного во всей человеческой литературе".

Имитирование

Автор гордится победой, когда его цитируют в печати или с публичной трибуны. Имеются три замечательных случая, когда Михей был цитирован. А) Старейшинами земли, которые, делая это, спасли жизнь Иеремии (Иер. 26:18 и Мих. 3:12). Б) По прибытии волхвов в Иерусалим (Матф. 2:5-6 и Мих. 5:2). В) Нашим Господом, когда Он посылал двенадцать учеников (Матф. 10:35-36 и Мих. 7:6).

Анализ

Некоторые думают, что эта книга содержит три речи, которые начинаются словом "слушайте". Но это слово употребляется пять раз вместо трех (1:2; 3:1, 9; 6:1-2). Подобно книге Исаии, она разделяется на две части: Провозгласительная (1-3), затем: Утешительная (4-7). Она имеет замечательное сходство с книгой Исаии. Некоторые считали ее как суммирование предсказаний Исаии, но, конечно, это есть отдельная самостоятельная книга. Она разделяется на четыре подразделения:

"Кто Бог, как Ты?"

I. ПРОВОЗГЛАСИТЕЛЬНАЯ ЧАСТЬ. Свидетельство. Ключ - 1:2. (Главы 1 - 3).
Пророк и его слушатели, 1:1-2.
Поэтическое описание пришествия Господня в суде свидетельствовать против Израиля, 1:3-4.
Причина суда, 1:5.
Разрушение Самарии предсказано, 1:6-7.
Опустошение Иуды, 1:8-9.
Наступившая паника, 1:10-16.
Отступление от Бога и несправедливость к людям осуждены, глава 2.
Главы народа обвинены, 3:1-11.
Разрушение Иерусалима предсказано, 3:12.
II. УТЕШИТЕЛЬНАЯ ЧАСТЬ.
a. Утешение. Ключ - 4:4. (Главы 4 - 5).
Заметьте великую перемену в тоне.
Господь, Который свидетельствовал против Израиля, виден здесь утешающим его посредством объявления грядущей славы, 4:1-5.
Израиль, хотя рассеян, будет собран, 4:6-8.
И хотя вавилонское пленение было неминуемо, они будут избавлены, 4:9-13.
Все это произойдет через Иисуса Предвечного, 5:1-3.
Будущая слава Израиля, 5:4-15.
b. Ходатайство. Ключ - 6:2-3. (Глава 6).
Самая трогательная глава. Как апелляционно Господь состязается, 6:2-5.
Он требует духовного поклонения и служения, 6:6-8.
Грехи и зло объявлены и осуждены, 6:9-16.
Примечание. Пророк говорит в стихе 8 о Божьем требовании, но он ничего не имеет сказать о Божьем даре. Мы не можем исполнить требований Божьих, если прежде не примем великого дара Божьего праведности и жизни.
c. Прощение. Ключ - 7:18. (Глава 7)
Пророк плачет, 7:1-4.
Даже дом был поражен обманом и ненавистью, 7:5-6.
Пророк обращается к Богу (7), порицает врага (8), смиренно исповедует грехи Израиля (9), доверчиво полагается на Бога в будущем (10-17) и заканчивает, объявляя полноту, свободу и верность прощения Господня.

Книга Пророка Наума

Основная фраза - "ДО ОСНОВАНИЯ"
Основной текст - 1:8-9
Главная мысль: УЖАСНАЯ УЧАСТЬ ВЕРООТСТУПНИКОВ

Автор

Наум, автор этой книги, был уроженцем Елкоса (1:1). Есть Елкос в Ассирии, лежащий в нескольких милях на север от руин Ниневии, и где был указан гроб пророка. Но авторитеты по некоторым причинам отвергают это место в пользу другого Елкоса, а Галилее. Это последнее место, хотя и было в руинах, указано Иерониму местным проповедником как место погребения Наума.

Историческое основание

Получить правильное историческое основание важно для правильного понимания этой книги. Ясно, что Наум был уроженец Галилеи и был современником Езекии и Исаии. Во время ассирийского нашествия и выселения десяти колен он убежал в Иудею и, вероятно, поселился в Иерусалиме, где по прошествии семи лет стал очевидцем осады этого города Сеннахиримом и поражения ассирийского войска, когда в одну ночь погибло 185 000 ассирийцев, как описано в 4 Цар. главы 18 - 19. Без сомнения, есть указания на это в книге Наума 1:11 и т.д. Вскоре после этого события Наум написал эту книгу.

Предмет

Эта книга имеет только одну тему - разрушение Ниневии. Она была написана около 150 лет после миссии пророка Ионы. Пробуждение, или лучше покаяние, от проповеди Иониной, хотя и было искренне, но не было продолжительно и сменилось полным добровольным отступничеством от Бога. Они не были просто отступники - они были намного хуже, они были вероотступники, добровольно отрицая и делая вызов Богу, Которого они приняли и поклонились (4 Цар. 18:25, 30, 35; 19:10-13). Господь принял высокомерный вызов ассирийцев (4 Цар. 19:22-23), и Наум был избран записать предсказание об окончательном и полном ниспровержении Ниневии и её империи, которая была построена насилием и жестоким притеснением, и была обречена на погибель. Все это пророчество исполнилось 86 лет спустя. Книга Наума является одним великим "наконец".

Стиль

Наум написал одну прекрасную живую, выразительную поэму о величии, силе и правосудии Божьем и о конфликте между Господом и этой жестокой и неустрашимой мирской империей Ниневией. Великий исследователь пророческих книг пишет: "Ни один из малых пророков не сравнится с Наумом в смелости, страстности и величественности. Его пророчество образует стройную и совершенную поэму. Вступление не только прекрасно, но действительно величественно; приготовление к разрушению Ниневии и описание её падения и опустошения выражены в самых живых красках.

Весть

Весть книги двоякая. Во-первых, это весть утешения для измученных и боязливых людей, находящихся в опасности от жестокой и страшной военной силы ассирийцев. Имя Наум означает "утешение". Заметьте, как утешительны стихи 1:7, 12-13. Во-вторых, это весть предостережения, показывающая, что все то, что Бог может сделать для отступнического народа - это уничтожение их.

Анализ

Книга разделяется на две части, знакомя нас вначале с Судьею, а затем с судом.
I. СУДЬЯ (1:1-7)
Книга начинается объявлением, Кто и кем является Бог, приводя величественное и сильное описание тех свойств Бога, которые составляют основу всех Его действий по отношению к роду человеческому.
Под видом бури представлено всеобъемлющее величие Божие.
II. СУД (1:8 - 3:19)
a. Приговор (1:8-14)
Осуждены к истреблению, 1:8-9.
Ниневия была взята в плен, когда защитники были пьяны, 1:10.
Без сомнения, стих 11 относится к Рабсаку; см. 4 Цар. 18:17-37.
Имя изгладится, 1:14.
b. Применение (1:15)
Эта первая глава заканчивается предостережением для Иуды.
Это воззвание к Иуде, которое следует после того, что было сказано о Ниневии, является весьма выразительным. Бог будет обращаться с ними сурово, если они не обратятся от заблуждения своих путей.
c. Видение (Глава 2)
Картина, данная об осаде и падении Ниневии и о последующем опустошении, есть самого живого и образного характера. Пророк видит и дает возможность читателю видеть все ужасные зрелища трагической сцены.
d. Достоверность (Глава 3)
Победитель и побежденные, 3:1-3.
Причина ниспровержения, 3.
Достоверность суда, 3:8-10.
Разные другие особенности даны здесь об осаде.

Книга Пророка Аввакума

Основное слово - "ДЛЯ ЧЕГО?" (1:3)
Главная мысль: СУВЕРЕННОСТЬ БОЖЬЯ В ВИДУ ДОПУЩЕНИЯ ЗЛА

Литературные достоинства

При рассмотрении этой книги просто как литературного произведения (хотя она безгранично больше), она возвышается своей литературной красотою. Рассказывают, что Вениамин Франклин читал книгу Аввакума для литературного кружка в Париже, где все единогласно отдали долг почести автору, о котором никто из них раньше никогда не слышал. Описание Аввакума о величии и самооткровении Бога в главе 3 превосходное; вся книга написана лирическим стилем и в своем построении более близка к Псалмам.

Автор

То, что он сообщает о себе, поясняет сходство его писания с Псалмами. Он не был только пророк (1:1), но также одним из левитских хористов в храме (3:19). Кроме этого, ничего больше не известно о пророке.
Судя по 1:5-6, которые говорят о халдейском нашествии как о грядущем, хотя и неминуемом, он, должно быть, жил и трудился в последнее время царствования Иоаса (см. 4 Цар. 22:18-20). Нашествие произошло спустя пять лет.

Предтеча Реформации

Этот пророк - действительно предтеча Реформации. Великое учение оправдания верою Павел узнал из книги Аввакума, а Лютер узнал его от Павла.
Можно заключить, что эта книга была любимой у ап. Павла, ибо он цитирует 1:5 в своем предостережении неверующим иудеям в Антиохии (Деян. 13:41), и это знаменитое предложение 2:4 цитируется три раза (Рим. 1:17; Гал. 3:11; Евр. 10:38).

Особенности

Эта книга является единственной по своей особенности, что две трети её составляют беседы между пророком и его Господом.
Аввакума не только называют "пророком веры", но также "свободомыслящим среди пророков". Он не мог согласовать свою веру в доброго и праведного Бога с фактами жизни, как он видел их. Его беспокоил вопрос: "Для чего?" Однако при всей этой тайне и затруднении он остается верен своему имени (имя его означает "обнимать", "прилипать"), он прижимается к Богу и, изливая свои трудности Ему в молитве, ожидает терпеливо Божественного пояснения (2:1).
I. Первая беседа.
a. Аввакум недоумевает относительно молчания и снисходительности Божьей в допущении зла, и он изливает свою душу перед Ним. (1:1 - 4)
Недоумение пророка от пренебрежения Господом его молитвы (1:2) и очевидного равнодушия ко греху и страданию (1:3-4).
b. Бог отвечает, указывая, что Его молчание не означает неведения или равнодушия, но что Он готов навести наказание на этот грешный народ. (1:5 - 11)
Бог ответил, что Он:
1. Сделает что-то невероятное, 1:5.
2. Употребит халдеев для наказания Израиля за грехи их, 1:6.
3. И дает образную характерную черту халдеев, 1:7-11.
II. Вторая беседа.
a. Господень ответ, решив одну проблему, поднял другую, а именно: "Как может совершенный Бог наказывать Израиль народом много худшим, чем израильтяне?" (1:12 - 2:1)
Пророк объявил свою трудность верить, что вечный и Святой Бог (1:12-13) мог наказывать грешный народ более грешным народом (1:12-13); и позволить им ловить людей, как рыбу (1:14-15), когда они прославляли себя (1:16-17).
Терпение пророка, 2:1.
b. На это Господь отвечает, что Он помнит нечестие ассирийцев и что в своё время накажет их весьма сурово. (2:2 - 20)
Бог просил пророка написать ясно то, что Он скажет, 2:2.
То, что Бог хочет делать, сбудется, 2:3.
Праведные верой своей будут спасены от этих ужасных бедствий, 2:4.
Затем Бог дает пять бедствий - "горе" против халдеев.
III. Песнь и славословие пророка. Когда все трудности Аввакума были разрешены и покой Божий овладел его душой, он начал изливать все свое существо в потрясающем гимне молитвы, славословия и доверия Богу. (Глава 3)
Пророк молится, чтобы Бог восстановил Свою спасительную благодать, 3:2.
И чтобы, исполняя суд, вспомнил о милости, 3:2.
Затем он описывает величие Господне у Синая и пришествие пред Израилем, чтобы овладеть Ханааном, 3:3-15.
Воспоминание всего этого приносит покой душе его, 3:16.
И доверие Богу, 3:17-19.

Книга Пророка Софонии

Основное слово - "РЕВНОСТЬ"
Основной текст - 1:18; 3:8
Главная мысль: "Я ГОСПОДЬ, БОГ ТВОЙ, БОГ РЕВНИТЕЛЬ"

Автор

О пророке Софонии, авторе этой книги, очень мало известно. Из 1:1 мы знаем, что он был, вероятно, князем царского дома Иуды, потомком Езекии. Предполагают, что он был ещё юношей, когда начал своё пророческое служение. Его имя означает "сокрытый Господом". Может быть, он имел в виду своё имя, когда написал 2:3.

Служение

Софония начал своё пророческое служение в начале царствования Иосии (641-610 г.г. до Р.Х.). Он предсказал Божий суд над Ниневией (2:13), который произошел за 625 лет до Р.Х. В 1:4 Софония объявляет различные формы идолослужения, которые впоследствии были уничтожены Иосией. Без сомнения, он был главным инициатором пробуждения во времена Иосии. Предание говорит, что Иеремия был его соратником.

Основные слова

Основное слово - "ревность". Другое основное слово: "день Господень" упоминается семь раз и образует один ключ к изучению этой книги. "Посреди" - третье замечательное слово.
Есть вид ревности, которая никогда не должна быть приписываема Господу, ревность, всегда подозреваемая в безверии и постоянно ищущая доказательств. Мильтон называет такую ревность "как ад любовника". Что за ад находится в том доме, где царит такая ревность! Но есть другой род ревности, которая есть естественное следствие любви и которая составляет сущность ревности Божьей. Он так любит Свой народ, что не может терпеть соперника и должен иметь их всесердечную преданность. Он совершит всё, чтобы приобрести её, даже заходя далеко в Своих страшных судах, как эти.

Содержание

Когда читаешь эту книгу, невольно приходишь в смущение от её содержания: строгое обличение, страшные угрозы, нет ничего, кроме ропота и угрожающего гнева. Однако, припоминая прекрасную фразу Каупера, что наказание есть "важный вид любви", мы видим во всем этом доказательство любви Божьей. И если книга начинается с "горя", то заканчивается пением. И хотя первые две её части полны мрака и печали, зато последняя часть содержит самую приятную песнь любви в Ветхом Завете.
I. Господь "посреди" для СУДА Ключ - 3:5 и 1:7. 1:1 - глава 3:8
a. Поядающий огонь ревности Господней возгорелся по "всей земле" Израиля. - Заметьте 1:18. (1:1 - главы 2:3; 3:1-7)
Угроза суда, 1:2-7.
Те, на которых суд падет, 1:8-13.
Близость дня Господня, 1:14-18.
Частично исполнилось в нашествии Навуходоносора, но его полное и совершенное исполнение ещё в будущем.
Призвание к покаянию, 2:1-3.
Печальное моральное положение Иерусалима во времена пророка, 3:1-7.
b. Поядающий огонь ревности Господней возгорелся над "всей землей" среди язычников. - Заметьте 3:8. (2:4-15; 3:8)
Суд над местными врагами Израиля буквально исполнился в те дни, 2:4-15.
Суд над всемирными врагами Израиля ещё должен исполниться, 3:8; 2:10-11.
Воистину чудно и удивительно вышесказанное.
II. Господь "посреди" для СПАСЕНИЯ Ключ - 3:15, 17. Стихи 3:9-20
Поядающий огонь ревности Господней погас, и Господь "покоится в Своей любви". - Заметьте 3:17. (3:9-20)
Покаяние Израиля (3:9) последовало за восстановлением Израиля (3:10), смирение (3:11-12), освящение (3:13), радость (3:14) и избавление (3:15).
Заметьте ликование Господа, 3:17.
Господь сказал Иову (38:7), что когда Он полагал основания земли, "утренние звезды ликовали вместе, и все сыны Божии восклицали от радости"; но Он молчал.
Первое Божье ликование, о котором мы читаем, находится в связи с искуплением (Пс. 104:43).
Было ли Матф. 26:30 последним, когда Господь ликовал? Его последнее ликование было прежде последнего обращения.
И когда Израиль будет восстановлен, Он будет ликовать.

Книга Пророка Аггея

Основная фраза - "СЛОВО ГОСПОДНЕ"
Главная мысль: БОГ НА ПЕРВОМ МЕСТЕ В ЖИЗНИ И СЛУЖЕНИИ

Время

"Второй год царя Дария", в который Аггей пророчествовал, был 520 г. до Р.Х. В это время Конфуций, знаменитый китайский философ, процветал в Китае.

Автор

Мы ничего не знаем об Аггее, кроме факта, что он был пророком, трудившимся вместе с Захарией. Вероятно, он родился в Вавилоне во времена плена. Его имя означает "мой пир", и, возможно, было дано ему в радостном предварении возвращения с плена. Он начал пророчествовать за два месяца раньше Захарии; но, между тем как Захария пророчествовал три года, Аггей пророчествовал три месяца и 24 дня.

Причина

Шестнадцать лет прошло со времени возвращения из плена. Третья глава Ездры говорит, что главной мыслью и заботой людей было сооружение жертвенника и храма; но они столкнулись с трудностями. Действительно, политические интриги приостановили работу, и ревность и энтузиазм работников угасли при виде этих продолжительных трудностей. И хотя разрушительная буря утомилась и миновала, но работники не возвратились к своей работе. Затем настало время бедствия - был неурожай, засуха, скорбь и печаль (1:6, 9-11). Аггей был послан Богом открыть причину этих бед и побудить народ покончить с их греховной леностью и унынием. Результат был благословенным.
В 24 дня люди возобновили строительные работы. Он также дал другие утешительные и подкрепляющие вести.

Стиль

Каждая книга в Библии имеет свой собственный стиль. Стиль Аггея - простой, ясный, краткий, деловой. Он был любителем вопросов, которые побуждают мысль и внимание (например, 1:4; 2:3, 12-13). Некоторые фразы он повторяет часто: "говорит Господь" и "Господь Саваоф" - по 12 раз каждую; "обратите" - 4 раза; "Слово Господне" - 5 раз и обозначает разделение книги. Дано пять вестей, произнесенных в отдельных особых случаях.

Весть

Весть книги - "Бог на первом месте" в жизни и служении. Это есть ветхозаветный толкователь и пример 1 Кор. 15:58.
Аггей предстает перед нами как примерный труженик для Бога и нашего подражания.
а) Он не упоминает о себе и не тратит времени на описание подробностей своей жизни или служения. Он превозносит Господа.
б) У него всегда было: "Так говорит Господь". Он был "вестник Господень".
в) Он не только порицал, но и ободрял; не только критиковал, но и хвалил и оживлял словом и примером.
г) Он не только проповедовал, но и делал. Он давал руку помощи (см. Ездр. 5:1-2).
I. Первая весть 1 сентября
СТРОГАЯ ВЕСТЬ порицание (1:1-11)
Унылые и оставившие работу, они старались оправдаться ошибкой в исчислении, 1:2.
Бедствие указано и пояснено, 1:6-11.
Люди побуждены к работе, 1:8.
II. Вторая весть 24 сентября
УТЕШИТЕЛЬНАЯ ВЕСТЬ одобрение (1:12-15)
Порицание имело желаемое действие, 1:12.
Тотчас же Аггей дал народу одну очень короткую, но весьма утешительную весть от Господа, 1:13.
И эта весть имела побудительное действие, 1:14.
III. Третья весть 21 октября
РАДОСТНАЯ ВЕСТЬ одобрение (2:1-9)
Когда строители работали, они были смущены фактом, что вследствие их бедности новый храм будет хуже Соломонова.
Аггей ободрил их, объявив, что слава нового храма будет больше прежнего.
Иисус находился в нем.
IV. Четвертая весть 24 декабря
УВЕРЕННАЯ ВЕСТЬ об очищении и благословении (2:10-19)
Посредством вопросов и ответов Аггей указывал на нечистоту людей.
Но эта нечистота была удалена.
Теперь настало благословение для них.
V. Пятая весть 24 декабря
НЕИЗМЕННАЯ ВЕСТЬ относительно безопасности (2:20-23)
Очевидно, народ был обеспокоен, 2:6-7.
Под видом печати им было указано, как Господь почитал, ценил и заботился о них.
А также, насколько они безопасны были в трудные времена.

Книга Пророка Захарии

Основные тексты - 1:14; 2:8; 8:2
Главная мысль: БОЖЬЯ ЛЮБОВЬ И ЗАБОТА О СВОЕМ НАРОДЕ

Автор

Захария, пророк реставрации и славы, вероятно, родился в Вавилоне. Разница между Езд. 5:1; 6:14 и Зах. 1:1 может быть легко объяснена. Вероятно, его отец умер, когда Захария был ещё ребенком, и тогда его дедушка по имени Иддо или Адда (Неем. 12:4, 16) воспитал его.
Итак, он был священник и пророк. Три имени весьма поучительны, если поставить вместе - Захария - "Господь помнит", Варахия - "Господь благословляет", Иддо - "назначенное время". Таким образом, эти три имени формируют ключевые слова книги - "ревностный" и "ревность".

Миссия

Он был современником Аггея, но моложе его (2:4), и его миссия была ободрять падших духом.
Он ободрял падших духом, пророчествуя пламенным слогом о грядущей славе Израиля в будущие века.
Это Божественный метод ободрения - обращать наш взор с печального настоящего к будущей славе. Он исполнял своё служение три года.

Стиль

Захария был одним из самых великих вдохновенных прозорливцев древности. Его четырнадцать глав полны поразительных видений из всех записанных в Ветхом Завете.
Он также был великим поэтом и таким образом как бы дополнял простоту и практичность Аггея.

Разделение

Книга состоит из двух главных частей. Первая часть содержит три вести, а вторая две. Книга имеет пять отдельных и различных вестей.
Некоторые думают, что эта книга содержит все исполненные пророчества, но на самом деле они большей частью не исполнены. Даже те, которые как бы кажутся исполненными, были только частично осуществлены.
I. АПОКАЛИПТИЧЕСКАЯ ЧАСТЬ (главы 1 - 8)
a. Первая весть 1:1-6
Искреннее призвание к покаянию.
Он напомнил им о грехе их отцов (1:2) и о плене, последовавшем за грехи (2:6), и побуждал их оставить эти грехи (1:4).
Оплакивая свое потерянное величие, они не должны забывать причину этого.
Примечание. Заметьте слово "постигли". Суды так же, как и благословения, следуют и постигают нас.
b. Вторая весть 1:7 - глава 6
Восемь видений, данных в одну ночь, и все назначены для ободрения.
МАТЕРИАЛЬНАЯ СТОРОНА БУДУЩЕГО ВЕЛИЧИЯ:
Мирт (1:7-17) - Об Израиле, униженном и попранном, заботятся и молятся.
Рога и работники (1:18-21) - Предсказание о ниспровержении врагов Израиля.
Землемерная вервь (глава 2) - Открытие славного благоденствия Иерусалима как результат ниспровержения врагов.
ДУХОВНАЯ СТОРОНА БУДУЩЕГО БЛАГОДЕНСТВИЯ:
Иисус Иерей (глава 3) - Картина национального осквернения, очищения и восстановления народа к священническому служению.
Светильник (глава 3) - Результатом есть то, что Израиль будет светильником Божьим для мира.
Летящий свиток (5:1-4) - Израиль становится моральной силой в мире через Слово Божье.
Ефа (5:5-11) - Применение закона Божьего.
Четыре колесницы (6:1-8) - Посредническая сила в действии для Израиля.
Заключение: символическое коронование.
c. Третья весть Главы 7 - 8
Третья весть была произнесена почти два года позднее.
Это четырехкратный ответ на вопросы, сделанные депутацией из Вавилона относительно необходимости соблюдения некоторых постов, которые они сами (а не Бог) установили.
Пост пятого месяца относился к разрушению Иерусалима, а пост седьмого месяца соблюдался как годовое воспоминание смерти Годолии (Иер. 41).
Ответ первый - 7:1-7
Ответ второй - 7:8-14
Ответ третий - 8:1-17
Ответ четвертый - 8:18-23
Пророчества четвертой вести имели частичное, но не полное и совершенное исполнение (см. 9:8).
II. ПРОРОЧЕСКАЯ ЧАСТЬ (главы 9 - 14). Четвертая весть Главы 9 - 11. Пятая весть Главы 12 - 14
Пророчества пятой вести - все в будущем.
Пророчества - не в хронологическом порядке.
ПРОРОЧЕСТВА О ЦАРЕ:
1. Пришествие Царя только частично исполнилось, 9:9.
2. Отвержение Царя: а) цена уплачена, 11:12-13 б) пастырь поражен, 13: 6-7 в) рассеяние народа, 11:7-11.
3. Второе пришествие Царя, 14:3-8.
4. Победа Царя, 9:8; 12:1-14; 13:1-5.
5. Программа Царя, 9:10-17; глава 10; 14:9-21.

Книга Пророка Малахии

Основная фраза - "ВЫ ГОВОРИТЕ"
Главная мысль: ПОМНИТЕ, ПОКАЙТЕСЬ, ОБРАТИТЕСЬ, ПОВТОРЯЙТЕ

Имя ангела

Малахия - неизвестный пророк с ангельским именем. Ничего не известно о нем. Малахия есть только титул, описывающий его служебное звание, обозначая "Мой Ангел" или "посланник". Он не только носил это имя, но и гордился своим именем, любя часто повторять его. Приводя Левия как образец истинного священства, он говорит: "Он вестник Господа Саваофа" (2:7); он описывает Иоанна Крестителя как Ангела Божьего и говорит о нашем Господе как "Ангел завета" (см. 3:1).

Диалог

Эта книга замечательна по своему диалогическому стилю. Одно доказательство отступнического состояния есть чрезмерно критический дух. Народ Божий находился в печальном духовном положении и, следовательно, был готов сомневаться во всем, даже в Божьих словах. Все их слова критицизма были отмечены Господом.
"Вы говорите" встречается почти 12 раз (1:2, 6, 7, 12-14; 2:14, 17; 3:7-8, 13-14). Он также держит счет слов других (1:4).
Но Бог не только заметил их слова - Он вел борьбу с ними, как покажет исследование вышеуказанных текстов.

Портрет

Малахия был последним из пророков. Его пророчества имеют великое значение по двум причинам. Во-первых, они показывают состояние остатка, который по великой милости Божьей был возвращен из Вавилона; во-вторых, показывают соотношение положения этого остатка с положением народа Божьего в настоящее время. И как ничего не было между ними, так и ничего не может быть между нами и ожиданием пришествия Господа.
В положении Израиля, как показано в книге Малахии, мы имеем образную картину нашего времени и века.

Весть

Помните Его любовь, покайтесь в грехах ваших, обратитесь к Нему, повторяйте Его любовь, благодать и обещанное пришествие друг другу.

Анализ

Книга распадается на две части и три подразделения в нижеследующем:
I. УПРЕК (главы 1 - 2)
a. ВЕСТЬ ЛЮБВИ (1:1-5)
Божье объявление любви Своей к Израилю, 1:2.
Израиль слепо оспаривает эту любовь, 1:2.
Господь нисходит дать одно из многих доказательств, 1:3-5.
Примечание. В Ветхом Завете мы получаем объявление любви Божьей к Израилю (1:2). В Новом Завете мы имеем провозглашенную любовь Божью ко всему миру (Иоан. 3:16).
b. ВЕСТЬ ПОРИЦАНИЯ (1:6 - глава 2:17)
СВЯЩЕННИКАМ:
Не отдали Богу почтения и славы, 1:6.
Приносили Богу то, чего они не осмелились бы поднести князю, 1:8.
Не хотели служить без прибыли, 1:10.
Божье решение: несмотря на прегрешения Израиля, имя Божье должно быть велико, 1:11.
Их окончательная несостоятельность, 2:1-9.
К НАРОДУ:
Виновны в грехах друг против друга, 2:10.
Против Бога в семье, 2:11-17.
II. ПРЕДСКАЗАНИЕ (главы 3 - 4). ВЕСТЬ НАДЕЖДЫ (Главы 3 - 4)
Серия пророчеств: О пришествии и действии Иоанна Крестителя, 3:1.
О пришествии и делах Господа, все еще в будущем, 3:1-6.
О печальном положении народа перед Его пришествием, 3:7-15.
Даже и тогда будет верный остаток, 3:16-18.
О дне Господнем, 4:1.
Его пришествие не имеет ужаса для верных Его, 4:2-4.
Илия должен прийти перед днем Господним, 4:5.

Евангелие от Матфея

Основной текст - 1:1; 27:37
Главная мысль: ИИСУС КАК МЕССИЯ - ЦАРЬ

Ценность

Ренан, скептик, описывал это Евангелие как самую важную книгу христианства: "самая важная книга, которая была когда-либо написана".
Мы вполне соглашаемся с её важностью, но вместо "самая важная" мы скажем "одна из самых важных".

Автор

Евангелие было написано Матфеем, обращенным мытарем (9:9). Он называется Левием в Евангелии от Марка 2:14. Очевидно, именем Матфей назвал его наш Господь.
Только в его Евангелии презренное название "мытарь" соединено с его апостольским именем "Матфей" (Матфей значит "дар Божий").
Кажется, он был зажиточным человеком. По скромности он не упоминает о великом пире, который он устроил во время своего призвания на служение (Лук. 5:29), или же о его самопожертвовании в следовании за Христом. Если бы Матфей не написал свое Евангелие, он считался бы одним из малоизвестных апостолов.

Цель

Книга первоначально была написана на древнееврейском языке и предназначалась специально для евреев, поэтому в ней часто цитируется Ветхий Завет.
Характерное выражение в этой книге: - "да сбудется". Оно упоминается не менее 60 раз со ссылками на ветхозаветные писания, которые исполнились во Христе.
Нет никакого разногласия между четырьмя Евангелиями, как думают некоторые. Автор каждого Евангелия писал, имея в виду определенную цель. Каждый из них представлял свой особенный портрет Христа. Портрет Иисуса, который дает Матфей, есть портрет Царя. Слово "царство" встречается 55 раз, "царство небесное" - 32 раза, "Сын Давидов" - 7 раз.
Это Евангелие показывает, что миссия Иисуса первоначально была предназначена для евреев. "Евангелие Царствия", проповеданное Иисусом и Его апостолами, не было тождественно с Евангелием, которое проповедуется теперь; первое есть радостная весть о том, что Бог хотел установить на земле политическое и духовное царство, управляемое Иисусом как Сыном Давидовым, между тем как последнее имеет дело с Божьим духовным царством. Евангелие Царствия было проповедано до отречения и распятия Иисуса, но снова будет проповедано вскоре перед великой скорбью и вторым пришествием Христа как Царя. Евангелие, которое мы проповедуем теперь, есть радостная весть о спасении через Христа и призвании народа к Богу, т.е. Евангелие благодати Божьей.
I. Рождение Царя (Главы 1 - 2)
Родословие и рождение Царя; поклонение Восточных царей (волхвов) и преследование Ирода, узурпатора.
Господь Иисус есть последний в еврейской истории, чье происхождение из царственной линии Давида может быть вполне и ясно установлено.
II. Предтеча Царя (Глава 3)
Все знатные лица на Востоке имеют предшественников, так и Христос.
Иоанн Креститель провозгласил неизбежность царства и крестил Царя.
III. Испытание Царя (4:1-11)
Здесь Господь встретил и победил искусителя, отказываясь приобрести царство каким-либо другим способом, кроме пути Божьего.
Первый Адам пал в Едеме сокрушенный творческими благами, второй Адам победил в пустыне, будучи изнурен телом от долгого поста.
IV. Провозглашение Царя (4:12-25)
Иисус не пришел основать церковь, но Царство. Здесь Он делает Свое провозглашение.
Царство Божие состоит из всех на небе и на земле, которые покоряются Ему и входят в Царство чрез рождение свыше (Иоан. 3 глава).
Царство Небесное есть видимое учреждение Царства Божия на земле.
V. Законы Царя (Главы 5 - 7)
Нагорная проповедь - только для учеников.
Это - свод законов особенно для земного царства Христова, которое Он скоро установит, хотя в нем есть поучение и для нас.
Нагорная проповедь имеет моральное применение для христианина.
VI. Служение Царя (8 - глава 11:19)
Царь занят работой исцеления и поучения среди Своего народа Израиля.
Прочтите 8:6 на церковнославянск.
Языке. "Слуга" переводится как "отрок" - самое любимое выражение, указывающее, что слуга был дорог своему хозяину.
VII. Отвержение Царя (11:20 - глава 20)
Эта часть очень важная. Израиль совершенно отверг своего Царя.
Установление царства отложено, и Иисус впервые дает намек нового отступления: создание нового общества - Церкви.
Заметьте 12:14 и последование учению "тайнами" главы 13.
VIII. Вход Царя (Главы 19 - 25)
Обещанный вход Царя в Свою столицу, и непринятие Его евреями.
Заметьте 25:41.
Никакой земной судья не делает судьбу преступника делом личного отношения к себе.
Но Христос делает. Отойти от Христа - значит лишиться всякой надежды.
IX. Смерть и воскресение Царя (Главы 26 - 28)
Иисус был заклан, потому что Он объявил Себя Царем.
Замете особенно 11, 12, 29, 37 и 42 стихи главы 27.
Разрывание завесы последовало за разрывом сердца Христа.

Евангелие от Марка

Основное слово - "ТОТЧАС"
Основной текст - 10:45
Главная мысль: ИИСУС КАК СЛУГА

Автор

Автор этого второго Евангелия не был апостол, но только соратник апостолов, обыкновенный труженик Божий.
Он был сыном Марии, одной из упоминаемых в Новом Завете, которая, очевидно, была в хороших материальных обстоятельствах (Деян. 12:12).
Он был племянником Варнавы, из-за которого Павел и Варнава разошлись (Деян. 15:36-41).
Думают, что Марк обратился через Петра; но как бы то ни было, он был сотрудником Петра и записал его слова.

Начало

Первые отцы Церкви, особенно Климент Александрийский, пишут о сильном впечатлении, какое производила яркая проповедь Петра; о желании его слушателей иметь в записанном виде его речь, которая восхищала их; об их обращении к Марку, другу Петра, с просьбой, чтобы он записал для них слова своего господина; о согласии Марка удовлетворить их просьбу и об апостольском одобрении Петром этого дела.

Цель

Евангелие написано, как предполагают, в Риме и для римлян. Следовательно: 1. В нем употребляются очень немногие ссылки на ветхозаветные Писания. 2. Объяснены еврейские слова (3:17; 5:41; 7:11, 34; 14), а также еврейские обычаи (7:3-4; 14:12; 15:42). 3. Часто употребляются латинские слова, как "легион" "центурион" (сотник) и т. д.
Весь тон книги выражает энергичный и побудительный характер Петра и таким образом превосходно применяется к римскому гражданину, который был "подвижником" - человеком действия.
Портрет, который Евангелие дает о Господе Иисусе, есть портрет Слуги, или идеального Работника. Так как среднестатистический римлянин мало заботился о доктрине, или учении, но много о действии, то в этом Евангелии особенно подчеркнуты дела нашего Господа, а не Его слова.

Анализ

Эта книга почти не поддается никакой попытке анализа. Она вся наполнена событиями. Тем не менее, мы находим в ней пять ясных подразделений.
I. Пришествие и отождествление Слуги (1:1 - 11)
Нет родословия и упоминания о Его рождении и детстве. Как бы важны ни были эти события, их нет в описании Слуги.
Он - Слуга всем, не только евреям.
Слуга - Сын Божий, объявлен в первом стихе и провозглашен во втором.
Он приспособлен для Своего служения Духом.
УРОК: Я не могу служить так, как это угодно Богу, если я не Его дитя через веру во Христа Иисуса, и не имею также свидетельства и помазания Духа.
II. Верность Слуги (1:12- 1З)
Только в этой книге записано, что в Своем искушении Он "был со зверями".
Давид прежде, чем вступил на свое служение для Бога и Израиля, сражался с дикими зверями, 1 Цар. 17:34-36.
В этом искушении Слуга Божий был верен Богу.
УРОК: Я должен быть верен Богу и по Его благодати проводить победоносную жизнь, прежде чем я могу быть способным послужить ближнему своему.
III. Труд Слуги: природа и характер Его труда (1:14 - глава 13)
Он разумный Слуга, что видно в Его избрании и поставлении других на дело, 1:14-20; 2:13-14; 3:14-19; 6:7-13.
Он - Слуга со властью. Он имел власть над бесами, стихиями и смертью и в учении, 1:21-26; 4:35-41; гл. 5; 6:47-51; 9:14-29.
Служение Его было нужное, полное любви и сожаления, 1:29-34 и 40-45; 5:41; 6:34; 8:2; 10:13-16; 10:21.
Служение Его было исходом молитвы, 1:35; 6:46; 14:32-41.
Служение Его было заботливое и активное, без суетливости, 1:36-39.
Он был Слуга всегда при служении, служа даже в Своем доме, 2:1-12,15-22.
Служение Его было дорогое, исполненное многими скорбями (3:5), многими вздохами (7:34; 8:12) и смертью, 8:27-38.
Служение Его было самоотверженное, 3:20; 6:31.
Как Слуга, преподавал Божественную истину простым языком, гл. 4; 9:33-37; 12:1-12; см. 12:37.
Он продолжал Свое служение, хотя Его ненавидели, 6:1-6.
В своем служение Он замечал служение других, 9:38, 40; 12:41-44.
УРОК: Он примерный Слуга. Пусть наше служение будет подобно Его служению.
IV. Слуга послушный до смерти (Главы 14 - 15)
Подобно агнцу, Он был готов на служение или на жертву. Он совершил то и другое.
Его смерть была неоценимым служением.
Он умер за нас.
Заметьте 14:51-52 и интересное предположение, что юноша был сам Марк, который видел все в Гефсимании.
V. Воскресший и прославленный доныне Слуга (Глава 16)
Он воскрес! И Его воскресение можно видеть в свете служения.
Заметьте силу и значение в седьмом стихе "и Петру".
Заметьте в стихе 20: Он все еще Деятель, трудится совместно со Своими слугами.

Евангелие от Луки

Основное слово - "СЫН ЧЕЛОВЕЧЕСКИЙ"
Основной текст - 23:47
Главная мысль: ИИСУС КАК ИДЕАЛЬНЫЙ ЧЕЛОВЕК

Автор

Лука, автор этого Евангелия, по словам Евсевия, был уроженец Антиохии в Сирии. Он был язычник. Его имя, сокращенная форма от Луканус, по мнению некоторых, доказывает, что он был грек. Он был образованным человеком и по профессии врач. Первое упоминание о нем, как сотруднике ап. Павла, находится в Деян. 16:10.

Цель

После тщательного исследования это Евангелие было написано для греческих читателей - вначале послано личному другу, - с целью разоблачить подложные евангелия и фальшивые повествования о Жизни жизней. Так как Лука был сотрудником ап. Павла, то предполагают, что он собрал в эту книгу сущность проповедей этого великого апостола.

Весть

Ренан, скептик, заявил, что это "самая прекрасная книга в мире". Это излюбленная книга художников. По ее сюжетам было создано более картин, чем по какой-либо другой книге.
Книга была предназначена для греческих читателей, и именно эта особенность является ключом к ее повествованию. Греческий идеал о совершенном достоинстве человека отличался от римского. В то время как римляне считали своей обязанностью управлять, греки - образовывать, возвышать и совершенствовать человека, Идеалом римлян была военная слава и государственная власть, а у греков - мудрость и красота.
Портрет Иисуса, который рисует Лука, есть портрет совершенного Человека. Человека, который больше, того, кто отвечает высоким идеалам греков. Когда он говорит о божественности Христа, он особенно подчеркивает совершенную человечность Христа. Его характер, открываемый в этом Евангелии, сугубо человеческий, что мы увидим в дальнейшем исследовании.
Он есть "Сын Человеческий" так же, как и "Сын Божий".
I. ЧЕЛОВЕК: Уподобился братьям (Евр. 2:17) - Главы 1 - 3
Един с нами в Его происхождении от Адама, родоначальника человечества, 3:23, 38.
Един с нами в общих человеческих отношениях со всеми сопутствующими обязанностями и ответственностью (первые две главы повествуют о родственниках Марии).
Един с нами в позоре, связанном с крещением (Подчинившись обряду крещения, Он потерял свою репутацию в глазах еврейского мира).
Примечание: Здесь мы сохранили первые драгоценные зародыши христианских гимнов, 1:68-79; 1:46. 55; 2:14; 2:29-32.
II. ЧЕЛОВЕК: Подобно нам, искушен (Евр. 4:15) - 4:1-13
Лука обозревает искушение с человеческой точки зрения.
Диавол вызвал первого Адама на поединок, второй Адам вызывает дьявола.
Диавол погубил первого человека; Человек Христос Иисус победил дьявола.
Первый Адам вовлек в свое падение весь род человеческий; последний Адам включил весь род человеческий в Свою победу.
III. ЧЕЛОВЕК: Может сострадать нам в немощах наших (Евр. 4:15) - 4:14 - глава 19:28
ГОСПОДЬ ИИСУС КАК:
Человек космополитических интересов. Это Евангелие описывает те события из жизни нашего Господа, которые показывают Его интерес не только к евреям, но и ко всему роду человеческому, 2:10; 2:2. 31-32; 17:18; 19:2.
Человек премудрости, как указано в Его учении. 4:14-15, 32.
Самый мудрый из всех учителей, 5:30, 39; гл. 6; 10:25-37; 20:2-8.
Человек способности. 4:33-37; гл. 5; гл. 8; 9:37-43.
Человек, исполненный человеческой симпатии:
• к падшим и презренным, 5:27-39; 7:36-37.
• к лишенным, 7:12; 8:42; 9:38 (заметьте "один").
• к сомневающимся, 7:19.
• к больным, 4:38-41; 5:12; гл. 7 (заметьте яркий человеческий элемент во всех притчах Луки).
Человек молитвы, показывающий Свою абсолютную зависимость от Бога во всех великих кризисах Его жизни, 3:21; 5:16; 6:12; 9:18, 29; 11:1-2.
Общительный Человек, 7:36; 11:37; 14:1; 19:7.
Человек красоты и славы, 9:28-36.
IV. ЧЕЛОВЕК: Как наш ближний, искупивший нас - 19:28 - глава 23
Как патриот, плачет об Иерусалиме, 19:41.
Как Человек, в ответ на молитву принимает служение Ангелов, 22:42.
Как наш родственник, исполняет долг родственника (см. Лев. 25:47-55; Руф. гл. 2; 3:10-18; 4:1-10.
V. ЧЕЛОВЕК: Всегда как Человек в воскресении и в славе вознесения - Глава 24
Воскресший Господь еще Человек.
Как Человек, - идет в Еммаус с двумя учениками.
Как человек, - в горнице показывает еще Свое совершенное человеческое естество.
Возносится, благословляя.
Примечание: Книга начинается и заканчивается радостью, и все в связи с Иисусом.

Евангелие от Иоанна

Основное слово - "ВЕРУЮЩИЙ"
Основной текст - 20:31
Главная мысль: ИИСУС КАК ВЕЧНЫЙ СЫН БОЖИЙ

Автор

Иоанн, автор этого Евангелия, был сын хозяина-рыбака (его отец имел наемных работников, Мрк. 1:20) и Саломии, одной из женщин, которые служили Господу имением своим (Мтф. 27:55-56. Лук. 8:3). Из того факта, что он имел свой собственный дом в Иерусалиме (Иоан. 19:27), вполне очевидно, что он был зажиточным человеком.
Несмотря на то, что у него был вдумчивый характер, он имел горячий и непостоянный темперамент (назывался "сыном громовым") до тех пор, пока благодать не овладела им, и тогда лев стал ягненком. Он стал апостолом любви. Очевидно, он был самым младшим из апостолов нашего Господа и пережил всех других.

Книга

Это последняя богодухновенная книга, написанная через 50 лет после вознесения нашего Господа, и самая глубокая по своему содержанию.
В Германии она называется "Лоно Христа", потому что она открывает самое лоно Предвечного.

Цель

Согласно первым отцам Церкви, она была написана и обнародована в Ефесе по просьбе ап. Андрея и азиатских епископов, чтобы опровергнуть некоторые заблуждения, преобладающие в то время относительно божественности Христа. Это важно и достойно замечания.
Её основное слово - "верить". В этом Евангелии Иисус Христос представлен как Тот, в Кого мы должны веровать; в посланиях Иоанна - Тот, Кого мы должны любить, и в Откровении - Тот, Кого мы должны ожидать. Но верить во что? В Божество Человека Иисуса Христа. Заметьте 20:31.

Особенности

Две особенности в этом Евангелии могут быть отмечены. 1. Упоминание слова "иудей". Оно встречается только однажды в Ев. Матфея, дважды в Ев Марка, дважды в Ев. Луки, но более шестидесяти раз в Ев. Иоанна. 2. Только восемь чудес (или более точно "знамений") упомянуто, которые указывают силу слова Христова, и только Его слова.

Портрет

Нарисованный в Евангелии портрет Иисуса есть портрет "единородного от Отца". Иоанн показывает именно то, что заставило все классы и сословия верить тому, что Иисус был Бог.
Материал, который он употребляет в своем Евангелии, совершенно новый, хранимый в запасе у Бога.
I. ИИСУС, СЫН БОЖИЙ, ПЕРЕД СВОИМ ВОПЛОЩЕНИЕМ (1:1-14)
Бог не послал Его в мир для того, чтобы Он сделался Его Сыном; Он есть вечный Сын.
Это Евангелие начинается подобно книге Бытие.
Язычники вполне понимали Того, о Ком Иоанн говорил как о Слове, ибо они употребляли подобное выражение, когда говорили о своих божествах.
"В начале было Слово". Таким образом, Он был прежде всякой твари, поэтому Иисус не есть часть творения.
"Слово было у Бога" - второе Лицо, доказывающее, что Иисус был единый Бог.
II. ИИСУС ОТКРЫЛСЯ КАК СЫН БОЖИЙ СВОИМИ ДЕЛАМИ И СЛОВАМИ. Иоанн указывает то, что убедило людей о Божестве Христа (1:15 - глава 12)
Иоанн Креститель увидел Божество Иисуса Христа через крещение Духом Святым, 1:33. Нафанаил был убежден Его обладанием всезнания, 1:48-49.
Его ученики были убеждены в Его Божестве через Его первое чудо обращения воды в вино, 2:11.
Его очищением храма и совершением многих неупомянутых чудес многие иудеи признали Его Божественным, 2:23.
Иисус открыл Себя Никодиму как Божественный, 3:13-16.
Четыре знаменитых свидетельства Иоанна Крестителя, 3:25-36.
Иисус открывает Свою Божественность самарянке, 4:26.
Самаряне приняли Его как Божественного, 4:41-42.
Царедворец был убежден, что Иисус был Божественным, когда он узнал, что Его слово было так действенно, как и Его присутствие, 4:53.
Оппозиция, потому что Он называл Бога Своим Отцом, 5:17-18.
Многие убедились в Его Божественности через чудо насыщения хлебами, 6:14.
Заметьте посредством 6:35; 8:12. 58; 10:9. 11; 11:25; 14:6; 15:1, что Иисус объявляет, что Он есть полным откровением великого "Я семь" в Ветхом Завете. Иисус открывает Себя как Божественного исцеленному человеку, 9:35-38. Исповедание Марфы (11:27) и эффект воскресения Лазаря, 11:45.
Иисус, наконец, признан открыто как Божественный иудеями (12:12-19) и язычниками, 12:20.
III. Сын Божий открывает себя более совершенно Своим (Главы 13 - 17)
Окончательное и совершенное отречение представителями иудейского народа (11:47-53).
Иисус более не объявлял Себя открыто миру (11:54).
Теперь Он открывает Себя более совершенно Своим ученикам, так что их убеждения относительно Его Божества были углублены и утверждены.
IV. СЫН БОЖИЙ ЗАКЛАН (Главы 18 - 19)
Заметьте следствие одного сияния Его Божества в 18:6.
Посредством 19:7 мы видим, что Он был заклан не только потому, что Он объявлял Себя Царем, но потому, что Он делал Себя равным Богу.
V. Его объявление Божеством вполне утвердилось Его воскресением (Главы 20 - 21)
Прочтите Рим. 1:4.
Воистину никакого большего доказательства о Божестве невозможно было дать, чем через Его воскресение.
Заметьте 20:17; первый раз Господь называет Своих учеников нежным именем "братья".

Деяния Апостолов

Ключ к анализу - 1:8
Ключ к повествованию - 1:1
Главная мысль: КАК ЗАПИСАННОЕ В ЕВАНГЕЛИЕ ДЕЛО, КОТОРОЕ ИИСУС НАЧАЛ ДЕЛАТЬ, БЫЛО И ЕСТЬ СОВЕРШАЕМО ИМ ЧЕРЕЗ ДУХА

Дела Христа

Прекрасное название книги Деяний Апостолов на языке банту, по Крофорду, есть "Слова относительно дел".
Но чьих дел? Её нынешнее название не совсем справедливо, так как она действительно имеет дело только с двумя апостолами, Петром и Павлом. Она была известна в древние времена как "Евангелие Духа Святого" или "Евангелие Воскресения". Она называлась "Деяния Духа Святого", и это справедливо; но её правильное название есть "Деяния вознесшегося и прославленного Господа". Глава 1:1 дает указание её повествования. Евангелия повествуют о жизни Иисуса во плоти; Деяния повествуют о Его жизни в Духе. В этой книге мы видим воскресшего и вознесшегося Господа, доныне живущего и действующего Духом Святым чрез апостолов Своих. Лука в своем Евангелии сказал нам, что Иисус делал и чему учил; в этой книге мы имеем суммирование того, что Он продолжал делать и теперь делает.

Весть

Мы указали, что Деяния Апостолов дает первое место Господу Иисусу. Он - Делатель. Проследим этот факт в книге:
Господь Иисус…
1. Как Начальник и Наставник Своего народа, 1:2-9.
2. Как великое упование Церкви, 1:10-11.
3. Как Глава Своего народа в церковных делах и во времена затруднения, 1:24; 10:1З-16; 16:10; 22:18-21.
4. Как даятель Духа Святого, 2:33.
5. Как тема всех проповедей и речей, 2:22-36; 3:13-15; 4:10-33; 5:30; 6:14; 8:5, 35; 10:36 и т. д.
6. Как Тот, Кто прилагает к Церкви, 2:47.
7. Как единственная надежда для погибающего мира, 4:12.
8. Как активный участник в нашем служении, 3:6, 26; 18:9-10.
9. Как личный деятель в обращении Павла, 9:3-6.
10. Как Покровитель Своих многостраждущих, 7:55-56; 23:11.

Анализ

Это единственная неоконченная книга в Библии. Заметьте, как обрывисто она заканчивается. Но как еще она могла заканчиваться? Может ли быть полным описание жизни и дел человека, пока он жив? И Господь Иисус доныне живет.
Однако в этой неоконченной книге есть система и порядок. Глава 1, стих 8 есть ключ к анализу. Вся книга описывает исполнение того пророчества, показывая, как дело началось в Иерусалиме, затем распространялось "во всей Иудее и Самарин" и наконец достигло "до края земли".
Книга начинается проповедью Евангелия в Иерусалиме, великом священном центре еврейского народа, и заканчивается проповедью в Риме, великом центре всемирной власти.
I. От Пятидесятницы до смерти Стефана - Деятельность Господа в "Иерусалиме" (Главы 1 - 7)
Деятельность в Иерусалиме была освящена излиянием Духа Святого и судом, 2:1; 5:1-11.
Заметьте:
Вознесение нашего Господа, 1:1-11.
Десять дней ожидания Духа, 1:12-14.
Избрание апостола, 1:15-26.
Пятидесятница и основание Церкви, 2 гл.
Исцеление хромого и последствие, 3 гл.
Первое преследование, 4 гл.
Суд, 5 гл., диаконы, 6 гл., Стефан, 7 гл.
II. Преследования Павла до его обращения - Деятельность Господа "во всей Иудее и Самарии" (Главы 8 - 9)
Деятельность в этом обширном регионе освящена излиянием Духа (8:17) и грозным судом, 8:22-24.
Заметьте: Преследования во время Савла, 8:1-4 Служение Филиппа, 8:5-40 Обращение Савла, 9:1-30.
Дальнейшее служение Петра, 9:32-43.
III. Служение Павла до заключения - Деятельность Господа "даже до края земли" (Главы 10 - 28)
Деятельность в этой важной части была освящена Духом и судом. 10:44-48; 13:6-13.
Обращение Корнилия и последствия, гл. 10; 11:18.
Церковь в Антиохии, 11:19-30.
Арест и избавление Петра, 12 гл.
Первое миссионерское путешествие Павла, гл. 13 - ст. 15:35.
Второе миссионерское путешествие Павла, 15:36 - ст. 18:22.
Третье миссионерское путешествие Павла, 18:23 - ст. 21:17.
Заключение Павла в темницу, 21:18 - гл. 28.

Соборное Послание Иакова

Основные слова - "ВЕРА" (12 раз), "ДЕЛА" (13 раз), "ИСПОЛНИТЕЛЬ" (5 раз)
Главная мысль: ВЕРА ПОКАЗАНА ДЕЛАМИ СВОИМИ

Автор

Без сомнения, Иаков, брат нашего Господа, был автором Послания. Три человека, носящие имя Иаков, упоминаются в Новом Завете: 1. Сын Зеведеев, 2. Сын Алфеев, 3. Иаков Праведный, брат нашего Господа, автор этого Послания.
Он был великим противником нашего Господа во время Его земного служения, но обратился посредством особенной личной встречи с воскресшим Господом (1 Кор. 15:7), сделался мужем молитвы, был епископом Иерусалимской церкви (Деян. 15:13-21. Гал. 2:9) и был убит иудеями в 62 году по Р. Х.

Стиль

Оно было написано иудеем для иудейских христиан, и в его стиле и духе есть много отличительно иудейского.
Особой чертой Послания служит характер самого Иакова. Он был строг и суров, во многом подобен ветхозаветным пророкам. Его стиль краткий, яркий, быстрый; он был мастером прекрасных метафор (1:6. 10. 17. 18. 21. 23; 5:5).

Время

По внутренним доказательствам авторитеты все более и более приходят к соглашению, что Послание Иакова было первым посланием Нового Завета. Оно, должно быть, было написано между 45 и 53 гг. по Р. X. Это имеет важное значение. Многие считали, что Иаков написал свое Послание, чтобы опровергнуть Павлов взгляд об оправдании верою, как изложено в Послании к Римлянам, но оно написано на несколько лет раньше Послания к Римлянам.

Цель

Еврейские христиане проходили через жестокие испытания и искушения, и он пишет, чтобы утешить и ободрить их.
Были великие беспорядки в первых еврейских христианских собраниях, и он пишет, чтобы исправить таковые.
Была склонность разделить веру и дела. "Просто соломенное послание, - говорил Лютер, ссылаясь, вероятно, на 1 Кор. 3:12, - не имеющее истинного евангельского характера".
Не успев исследовать Послание, он не был в состоянии примирить его с великой доктриной, для которой, он чувствовал, был призван подвизаться. Но несколько лет спустя он видел иначе, что на самом деле Послание Иакова было действительным дополнением послания Павла. Доказательство того, что я оправдан верою, видно по моим делам.

Содержание

В нем мало имеется догматов, но много практики и много морали. Иаков был чрезвычайно практическим. Что он проповедовал, то и проявлял в жизни. Это книга святого жития.
Основной текст Послания - 2:26. Это в действительности практическая книга о вере, её свойствах и делах. Это Послание, кажется, так разделено по частям, как Притчи Соломона, но при внимательном исследовании виден прекрасный порядок.
I. Приветствие (1:1)
Заметьте его скромность, что он не делает никакого упоминания о своем родстве с Иисусом.
Только упоминает Иисуса два раза, но посмотрите, как почтительно и преданно он указывает на Него.
Это достойно нашего внимания, так как обыкновенно фамильярность рождает унижение.
II. Вера испытана и показана нашими искушениями (1:2 - 21)
Считайте испытание удобным и славным случаем проверки нашей веры, 1:2-4.
Просите у Бога мудрости вести себя разумно во время испытания, когда оскорбляют и обижают вас.
Блажен человек, который не избегает, но переносит и побеждает испытания, 1:12.
Искушения ко злу не происходят от Бога, 1:13-18.
Во время испытания будьте медленны на слова, 1:19-21.
III. Вера показана через наши дела (1:22 - глава 2)
Не будьте обмануты относительно Бога (1:16), самих себя (1:22) или религии, 1:26.
Лицеприятие не только является нарушением добрых нравов и неучтивостью к бедным, но и грехом, 2:1-13.
В 2:14-26 мы имеем самое сердце Послания, указывающее, что истинная живая вера всегда познается по её плодам.
IV. Вера показана через наши слова (Глава 3)
Вполне очевидно из этого послания, что среди еврейских христиан была худо рассматриваемая, злонравная, самоуверенная и жестокая речь; много гневных споров и горьких распрей.
Здесь он показывает, что одно доказательство нашего оправданного положения видно посредством наших слов - наша речь откроет, кто мы и чьи мы.
V. Вера показана через жизнь отделенную от мира (Глава 4)
Мир есть тот порядок вещей вокруг нас или тот дух в нас, который слеп и глух к ценности и сущности духовных вещей и равнодушен к воле Божьей.
Отделение от мира является верным доказательством, что мы стоим среди оправданных, что мы имеем истинную спасительную веру в Иисуса Христа.
Заметьте "Покоритесь Богу" прежде, чем пробовать "противостать дьяволу".
VI. Вера показана через наше терпение во время жестоких обид (5:1 - 12)
Очевидно, многие из бедного класса людей среди евреев были притесняемы богатыми и лишаемы платы за их труды.
Вера во Христа и Его пришествие приведет нас к терпеливому страданию от зла, которого мы не можем избежать.
Это имеет применение к настоящему времени.
VII. Вера показана через наши усиленные молитвы (5:13- 20)
Есть предание относительно Иакова, что его колени затвердели, как у верблюда, через его постоянный обычай молитвы.
Что он практиковал, то и проповедовал.
Заметьте, как отрывисто Послание заканчивается.
Нет никаких прощальных слов. Оно не могло быть закончено более выразительной нотой.

Первое Соборное Послание Петра

Основное слово - "СТРАДАНИЕ"
Главная мысль: КАК МЫ МОЖЕМ ПЕРЕНОСИТЬ СТРАДАНИЯ ТЕРПЕЛИВО, РАДОСТНО И ВО СЛАВУ БОЖЬЮ

Для кого

Это Послание было написано св. Петром в конце его жизни (60 г. по Р. X.), когда он находился в Вавилоне (5:13), и созидал там новую христианскую церковь.
Послание было послано через Силуана (5:12), одного из сотрудников Павла, который был на свободе и мог выполнить это поручение, тогда как Павел находился в узах.
Оно было предназначено преимущественно, хотя не исключительно, для еврейских христиан (евреям - 1:1; язычникам - 2:9-10).

Цель

Очевидно, оно было написано с двойной целью:
1. Многие из простых христиан начали думать, что св. Павел и св. Петр имели различные взгляды относительно основ христианской веры. Поэтому предполагают, что Петр написал это Послание и послал его чрез друга Павлова азиатским церквам, насажденным Павлом, чтобы опровергнуть это заблуждение.
2. Оно также было назначено укрепить и ободрить обращенных евреев, которые переносили тяжелые испытания и горькие преследования, и таким образом исполнить служение, которое наш Господь просил его исполнить (Лук. 22:31-32).

Петр преображен

Портрет Петра в Евангелиях и в его собственных писаниях чудно и славно различается. В первых Петр видел своего Господа преображенным, в последних мы видим Петра преображенным неограниченною благодатью Божьей. В первых мы видим Петра пылкого мужественного, беспокойного, выступающего первым, готового встретить личное неуважение и ищущего земной власти; но в последних мы видим его терпеливым, спокойным, прощающим, уповающим, любящим и с прежнею живостью и мужеством очищенным и возвеличенным. Это ярко иллюстрирует преобразующую силу благодати Божьей.

Основные слова

Слово "драгоценный", очевидно, было любимым у Петра. Семь драгоценных вещей упоминается - 1 Петр. 1:7; 2:4, 6, 7, 2 Петр. 1:1.4.
Петр во всем являл себя первым, поэтому мы не должны удивляться, что другим его любимым словом было "упование" (1:3. 13. 21; 3:15). Между тем как Павел назывался "апостолом веры", а Иоанн "апостолом любви", Петр называется "апостолом упования".
Петр - велик в повествовании об избрании (1:2), о предведении (1:20), о Троице (1:2), об искупительной смерти Христа (1:2, 18, 19; 3:21, 24; 3:13; 4:1).
Петр был весьма восприимчивым и никогда не забывал своего урока. Он познал 1:17 в Деян. 10:15, 34; 2:4-8; в Мтф. 16:18; 5:7; в Иоан. 18:4-5.
Но основное слово есть "страдание". Это слово, и его равнозначное находится 21 раз в этом коротком послании и определяет повествование книги. Страдание Христа упоминается в каждой главе, но ни разу во Втором послании.
I. Мы можем радоваться в страдании ради СПАСЕНИЯ. Ключ - 1:6. (1:1-13.)
"Петр" - имя, данное ему Иисусом.
Заметьте силу слова "об этом" в стихе 6.
Это равное спасение, которое - наше по благодати, дает нам силу через страдания и испытания "радоваться радостью неизреченною".
И с великим упованием, ст. 13.
II. Чтобы мы могли страдать невинно и во славу Божью, СВЯТОСТЬ необходима. Ключ - 2:12, 19-20; 3:1,17; 4:15-16. (Глава 1:14 - 3)
Насущная нужда и необходимость святости сердца и жизни поддерживает все то, что Петр пишет в этой части.
Он заботится, чтобы никто по причине небрежного и греховного поведения не заслужил преследования и страдания.
Небрежная жизнь подвергает нас насмешке врагов креста.
III. Так страдая, мы имеем ОБЩЕНИЕ с нашим Господом. Ключ - 4:13 (Глава 4)
Заметьте: "они и дивятся" (стих 4) и "не чуждайтесь", ст. 12.
Мысль, которую Петр дает здесь, следующая: если жить справедливо, испытывая страдания, мы находимся в блаженном общении с нашим Господом.
Есть законное покрытие грехов, если этот грех не наш, но других, 4:8.
IV. В страдании никогда не забывайте СЛАВЫ, которая последует. Ключ - 5:1 и 1:11-13; 5:10. (5:1 - 4)
Одно блаженное утешение печали и испытания - мысль о будущем.
Эта короткая часть полна "славы, которая должна открыться".
"Облекитесь смиренномудрием", подобно как передником раба, ст. 5.
V. Помните, что страдание 0БЩЕЕ для всех. Ключ - 5:9. (5:5 - 14)
Нехорошо воображать, что никто не страдает так, как мы.
На самом деле, как мы это видим в стихе 9, страдания и печаль приходится испытывать всем.
Никто не исключается.
"Смиритесь" (ст. 6), иначе Ему придется уничижить вас.

Второе Соборное Послание Петра

Основное слово - "НАПОМИНАНИЕ"
Главная мысль: КАК БЫТЬ ЧИСТЫМ И ВЕРНЫМ ВО ДНИ РАСТЛЕНИЯ И ОТСТУПНИЧЕСТВА

Автор

Едва ли найдется книга в Новом Завете, авторство которой столь сильно подвергалось сомнению, как эта. Обыкновенно выдвигаются четыре возражения, почему не следует верить, что написал ее Петр. Однако на эти возражения можно дать удовлетворительный ответ: Сомнения относительно авторства Петра возникли еще в третьем столетии. Ответ: возражения относительно других книг возникли также в третьем столетии, но доказательства были открыты в наше время, показывающие, как безосновательны были эти возражения.
Оно не могло быть написано в продолжении жизни Петра, так как "все" послания Павла не были тогда написаны (см. 3:16). Ответ: но несомненно ясный смысл 3:16 есть "во всех его посланиях", тогда написанных.
Стиль и язык отличаются от Первого послания Петра. Ответ: Оно было написано для другой цели, и этот факт, несомненно, служит подтверждением.
Глава вторая есть, очевидно, копия послания Иуды, и, конечно, никто не осмеливается обвинять великого апостола в заимствовании. Ответ: ни Петр копировал от Иуды, ни Иуда от Петра. Петр во второй главе пророчествует (заметьте будущее время в 2:1); Иуда в своем Послании в стихах 4, 12, 16, 17 показывает, что пророчество Петра теперь исполнилось (заметьте настоящее время "суть").
Примечание. Автор был апостол (3:2) и притом апостол, который был одним из троих, удостоенных быть на горе Преображения (1:18), 3. и написал Послание раньше этого тем же людям (3:1), поэтому повествование 1:1 есть только логическая возможность.

Содержание

Это послание содержит трогательное упоминание о преклонном возрасте Петра, его приближающейся смерти (1:14) и об его опыте на горе Преображения (1:18). Оно замечательно своим описанием христианских добродетелей (1:5-8), последних дней (3:4-11) и похвалы посланий Павла (3:16).

Основные слова

Четыре слова часто встречаются в этом послании, и они являются характеристикой книги: а) Петр, который прекрасно знал своего Господа, говорит часто о ценности такого "познания Господа" (1:2, 3, 5, 8; 3:18; 2:20); б) он был энергичным и высоко ценил старание (1:5. 10; 3:14); в) он много страдал от своей забывчивости, поэтому он не перестает напоминать (1:12, 13, 15; 3:1-2), г) и много говорит о растлении и скверне (1:4; 2:12. 10. 20).

Цель

Это Второе послание было написано для совершенно другой цели, чем Первое. Первое было предназначено для ободрения и поддержки христиан во время испытания и преследования, но Второе было назначено для предостережения их от лжеучителей и их растлевающих учений. Вот почему страдания Господа ни разу не упоминаются во Втором послании; в Первом изображены враги; во Втором упомянута тьма, и нужда в светильнике Истины (1:19). Первое было написано для утешения, Второе для предостережения; в Первом мы имеем много о страдании, во Втором много о заблуждении.

Анализ

Оно разделяется на следующие три части: (заметьте, что каждая часть имеет свой ключ, лечение и охрану).
I. Моральное растление. Ключ - 1:4. Лечение - Божеское естество Охрана - напоминание (1:12-13)
(1:1-14)
Как:
Драгоценная вера принята, 1:1.
Получить больше мира и благодати, 1:2.
Получить все потребное для жизни и благочестия, 1:3.
Избежать морального растления, 1:4.
Избежать духовной близорукости, 1:5-9.
Не преткнуться, 1:10.
Иметь свободный вход, 1:11.
II. Догматическое растление. Ключ - 2:1-2. Лечение - Писания (1:19) Охрана - напоминание (1:15)
(1:15 - глава 2)
Христианская вера - не басни, 1:16.
Божественное происхождение Св. Писания, 1:17-21.
Лжеучители, 2:2.
Их многие последователи, 2:2.
И страшный суд над ними, 2:3-9.
Их надменность, 2:10-11.
Худое учение производит худое действие, 2:12-22.
III. Непоколебимость в виду этого растления. Ключ - 3:17 Лечение и охрана - напоминание (3:1-2)
(Глава 3)
Даже чистый смысл нуждается в поощрении, 3:1.
Один плод лжеучения есть отрицание истины второго пришествия, 3:3-9.
Достоверность дня Господня, 3:10.
Плодом верования в Его присутствие есть святость сердца и жизни, 3:11-17.
Важность духовного возрастания, 3:18.

Первое Соборное Послание Иоанна

Основные слова - "ЗНАЕМ" и "ОБЩЕНИЕ"
Главная мысль: ЖИЗНЬ ОБЩЕНИЯ С БОГОМ: ЕЁ РАДОСТЬ, ПОБЕДА, БЕЗОПАСНОСТЬ И ДОСТОВЕРНОСТЬ

Автор

Это послание было написано старцем апостолом Иоанном, вероятно, в Ефесе, около 90 года по Р.X. Оно было адресовано не какой-либо частной церкви или личности, но всем христианам (См. 2:12-14).

Цель

Как только христианская Церковь была основана, заблуждение проникло в её учение. Обращенные из иудаизма и язычества старались соединить христианскую веру с положениями их прежней веры. Это привело к ереси и отступничеству, достигнув наконец гностицизма. Эта секта, допуская Божество Иисуса, отрицала Его человеческую природу и придерживалась других еретических взглядов. Они именовали себя гностиками (знающими), представляли себя "аристократией знания", хвастались, что только они имели истинное познание, и смотрели с сожалением и презрением на всех, кто был настолько старомодным, что придерживался апостольской веры.
Без сомнения, ап. Иоанн имел в виду именно эту ересь, когда писал свое послание: а) В гл. 1, ст. 1-2 он возвещает человечность Христа, утверждая, что они не только слышали, но видели и осязали Его. б) Указал на тех, которые отрицают Божество Христа (4:2-3). в) Подчеркнул факт, что гностики не имели монополии познания, но что христианин, ортодоксальный верующий, имеет познание, которое происходит от откровения (См. 1:5; 2:20, 27), а не от соображения, подобно как у них. Слово "знаете" и равнозначное ему встречается 32 раза в этом послании. (См. в анализе ниже часть 4).

Предметное изучение

Предметный метод изучения особенно полезен, чтобы понять учение этого послания. Например, рассмотрим три предмета: ЛЮБОВЬ. 1. Любовь Божья к грешникам (4:9-10); 2. Следствием этой любви есть усыновление (3:1); 3. Почему мы должны любить друг друга (4:11 вместе с 3:11, 23). 4. Какой факт доказывает, что мы любим (3:14). 5. Любовь - её отсутствие или присутствие показывает разницу между чадом Божьим и чадом дьявола (3:10). 6. Почему мы любим Бога (4:19). 7. Что любовь к миру доказывает (2:15). 8. В ком любовь Божья достигает совершенства (2:5). 9. Результат той совершенной любви (4:18). 10. И наибольший факт из всего, что Бог есть не только "свет" (1:5), но и "любовь" (4:16).
ГРЕХ. 1. Повсеместность греха (1:8. 10). 2. Два определения греха (3:4; 5:17). 3. Почему Господь пришел (2:2; 3:5; 4:10). 4. Есть очищение от греха (1:7). 5. для тех, кто исповедует (1:9). 6. Мы можем знать, что наши грехи прощены (2:12). 7. Нет надобности постоянно впадать в грех (2:1; также см. 3:8-9). 8. Секрет победы над грехом есть "пребывание" (3:6) и "хранение" (5:18).
ВОЗРОЖДЕНИЕ. Его свидетельство и результаты: не пребывает во грехе (3:9); любовь (4:7); вера (5:1); побеждает (5:4); рожденный от Бога сохраняется единородным от Отца (5:18); святая жизнь (2:29).

Причины написания

Иоанн сам указывает четыре причины, почему он написал это послание и все они являются плодом его пребывания в общении с Богом.
I. Иоанн написал: "Чтобы радость ваша была совершенна" - 1:4. Жизнь общения есть радостная жизнь (Глава 1)
Христиане, которым Иоанн писал, имели радость (радость прощения), но не полноту радости (радости общения).
Он указывает, что полнота радости является результатом общения: с Отцом, с Иисусом Христом и с нашими собратьями верующими.
Он указывает, что это тесное и блаженное общение есть условное:
• хождение во свете
• исповедание грехов
• прощение грехов
• очищение от греха
II. Иоанн написал: "Чтобы они знали, что им не должно грешить" - 2:1. Жизнь общения есть побеждающая жизнь (2:1-17)
Жизнь общения обозначает победу, поэтому нет надобности идти в рабство греху, нет необходимости согрешать, но, увы, мы грешим, 2:1.
И для нас есть Ходатай, через Которого мы можем иметь наше общение; прошу заметьте, что искупление никоим образом не ограничено, 2:2.
Общение с Богом обозначает и зависит от а) повиновения (2:3-4), не любви к миру (2:5-7), но к нашим братьям, 2:7-11.
III. Иоанн написал: "Чтобы они остерегались заблуждения" - 2:26. Жизнь общения есть охранная жизнь (2:18 - 4:6)
Ересь уже в действии, 2:18-19.
Но верующие были охраняемы помазанием от Святого, 2:20-27.
Гностики много говорили, но плохо жили, но не так христиане, 3:11-24.
Почему мир ненавидит нас, 3:1.
Признаки лжеучителей, 4:1-6.
IV. Иоанн написал: "Дабы вы знали". Жизнь общения есть жизнь познания (4:7 - глава 5)
Познание, которое основывается на свидетельстве слова Божьего и Духа Божьего, 5:6-12.
О том, что мы знаем, рассмотрите следующие места:
Гл. 2, ст. 3, 5, 13, 14, 20, 21, 29
Гл. 3, ст. 2, 5, 14, 15, 19, 24
Гл. 4, ст. 2, 6, 13, 16
Гл. 5, ст. 2, 13, 15, 18, 19, 20

Второе Соборное Послание Иоанна

Основное слово - "ИСТИНА"
Главная мысль: ИСТИНУ ДОЛЖНО ПРИНЯТЬ, ПОВИНОВАТЬСЯ И ЛЮБИТЬ, ВО ЧТО БЫ ТО НИ СТАЛО

Характер

Это послание замечательно тем, что оно является единственным в Новом Завете, адресованным исключительно "госпоже".
Это частное, личное письмо, адресованное неизвестной христианке и её семье, есть прелестный образец частной корреспонденции апостолов и первой христианской Церкви.
Кто была "госпожа", неизвестно. Некоторые думают, что слова "избранной госпоже" составляют звание, доказывающее, что эта особа жила в хороших материальных условиях и принадлежала к высшему обществу. Есть предание, что этой госпожой была Марфа из Вифании. Бенгель указывает, что по-гречески "кирия" (госпожа) соответствует еврейскому "Марфа". Если это справедливо, то "сестра", упоминаемая в стихе 13, будет Мария.

Автор

Из-за отсутствия имени во вступлении, авторство этого послания было много оспариваемо.
Существует сильное доказательство, что написал его Иоанн. Оно очень похоже на его Первое послание - восемь из его тринадцати стихов могут быть найдены в его Первом послании или в смысле или в выражении. Иоанн, должно быть, был весьма старым человеком, когда он написал его. Он называет себя "старец". Ему по крайней мере было лет 90.

Цель

Слово "любовь" встречается четыре раза в этом коротком послании (1:1, 3, 5, 6), "истина" - пять раз (1:1, 2, 3, 4).
Кажется, оно было написано, чтобы предостеречь благотворительную госпожу от оказания гостеприимства лжеучителям (ст. 10).

Ключ

Несомненно, "истина" должна считаться как основное слово этого Послания и как главная его весть.
Это слово употребляется в трех смыслах: 1. как свод христианского учения (1:1. 4); 2. как Сам Христос и 3. вместо "истинно".
Таким образом, оно дает нам маленькую проповедь об истине, открывая нам её свойства, качество, плоды, характер и защиту.
I. Любовь в истине (Стих 1)
Иоанн не сомневался воздать этой госпоже должную ей честь.
Истина как:
• источник любви,
• свойство любви (не притворство любви),
• причина любви (ее верность истине).
Не только Иоанн, но и все, кто знал её и её семейство, любили их.
II. Ради истины (Стих 2)
Не можем ли мы здесь написать Истину с большой буквой "И"?
Он есть Истина.
Он, как Истина, есть:
• в нас,
• с нами,
• и ради Его, мы любим и поступаем.
III. Приветствие в истине (Стих З)
Самая необыкновенная форма приветствия находится только в пасторских посланиях.
Мы нуждаемся в:
• благодати,
• милости,
• мире.
Заметьте соединение Божественных имен.
IV. Хождение в истине (Стихи 4 - 6)
Истина дана для того, чтобы ходить в ней, ст. 6.
Мы должны любить, ст. 5.
Любовь проявляется в охотном повиновении, ст. 6.
V. Испытание истины (Стихи 7 - 9)
Отрицание сущности человечности Христа в Его земной жизни и Втором пришествии - это признак антихриста и лжеучителей.
Не оставайтесь без награды, ст. 8.
VI. Защита истины (Стихи 10- 13)
Есть ложное милосердие.
Защищая истину, мы не должны принимать или приветствовать лжеучителей.
Доброжелательное заключение, ст. 12-13.

Третье Соборное Послание Иоанна

Основной текст - 1:8
Главная мысль: 1. ОБЯЗАННОСТЬ ГОСТЕПРИИМСТВА В ЦЕРКВИ. 2. ОПАСНОСТЬ ВЫСОКОМЕРНОГО ПРЕДВОДИТЕЛЬСТВА

Для кого

Это послание было написано "возлюбленному Гаию" (стих 1) апостолом Иоанном, когда он был в преклонных летах.
Есть пять личностей, упоминаемых под этим именем: 1. Гаий македонянин (Деян. 19:29); 2. Гаий дервянин (Деян. 20:4); 3. Гаий которого Павел крестил (1 Кор. 1:14); Гаий странноприимец Павлов (Рим. 16:23), 5. и Гаий, которому Иоанн написал. Вероятно, последние три были одним и тем же лицом.
Итак, мы знаем, что Гаий был обращен через Иоанна (3 Иоанн. 1:4), крещен Павлом и был богатым и гостеприимным членом церкви в Коринфе.

Цель

Многие из первых христиан были призваны к странствующему проповедническому служению без платы или земного вознаграждения (ст. 7); поэтому они полагались на гостеприимство христиан, живущих в селениях, деревнях или городах, через которые они проходили.
Человек, по имени Диотреф, захватил почти абсолютную власть над этой церковью и высокомерным и самодержавным образом не принимал или не допускал этих евангелистов, чтобы они проповедовали, и исключал гостеприимных членов церкви, которые принимали их (ст. 10). Иоанн написал церкви об этом (одно из многих утраченных посланий), но Диотреф отверг это Послание и не признал апостольского авторитета Иоанна (ст. 9).
Старый апостол теперь написал щедрому и добродушному Гаию, одобряя его за оказанную доброту в прошлом и побуждая его продолжать его блачестивое дело принятия служителей Господних, несмотря на сопротивление Диотрефа (ст. 5, 6, 8), обещая поступить с этим узурпатором по справедливости, когда он (Иоанн) посетит эту церковь в следующий раз.

Контраст

Замечательный контраст виден в трех лицах, упоминаемых в этом коротком послании: Гаий - добродушный, щедрый и гостеприимный; Диотреф - надменный церковный чиновник и Димитрий - восхваляемый всеми.

Послание

Хотя это послание не содержит никакого важного догматического учения, однако оно является ценным, так как оно показывает нам начало надменного, самодержавного и господствующего предводительства, которое было большим горем для церкви как в дни прошлые, так и в нынешнее время. Даже авторитет апостола был отвергнут.

Истина

Как и во Втором послании, слово "истина" часто упоминается. Истина рассматривается: 1. как источник и характер любви апостола (стих 1, 2), как внутреннее присутствие и сила (ст. 3). проявляющаяся во внешней практике (ст. 3-4). Мы имеем привилегию пользоваться истиной как оружием в христианском служении и борьбе, чтобы быть споспешниками истины (ст. 8). В таком случае истина принесет нам пользу.
I. Вступление и приветствие
a. Иоаннова любовь (Стих 1)
Заметьте сильную любовь апостола.
Его любовь была:
• искренняя,
• укорененная в истине,
• ради истины.
b. Иоаннова молитва (Стих 2)
Не желание только, но молитва.
Был ли Гаий болен и слаб телесно?
Он был здрав душою.
c. Иоаннова радость (Стихи 3-4)
Истина была для Гаия:
• реальной силой,
• путем, по которому он ходил,
• атмосферой, которой он дышал.
Заметьте, о чем Иоанн радовался.
II. Цель послания
a. Иоанново восхваление и побуждение (Стихи 5-8)
Под "братьями и странниками" Иоанн подразумевает обращенных евреев и язычников.
Трудно сказать, где Иоанново восхваление кончается и побуждение начинается.
b. Иоанново объявление угрозы (Стихи 9-11)
Это письмо утрачено, ст. 9.
Диотреф:
• любил быть во главе,
• отверг письмо Иоанна,
• клеветал на Иоанна,
• был негостеприимен,
• одобрял негостеприимность,
• изгонял гостеприимных.
III. Заключение
a. Иоанново восхваление (Стих 12)
Был ли это тот самый Димитрий, о котором говорится в Деян. 19:24?
Если да, то какая перемена!
О нем было хорошее мнение:
• всех людей,
• самой истины,
• апостола,
• других христиан.
b. Иоаново объяснение (Стихи 13-14)
Здесь Иоанн поясняет, почему он написал такое краткое письмо.
Апостол ценил дружбу.

Соборное Послание Иуды

Основные слова - "СОБЛЮСТИ" и "СОХРАНЕНЫ"
Главная мысль: НАША ОБЯЗАННОСТЬ В ВИДУ ОТСТУПНИЧЕСТВА СОБЛЮСТИ ВЕРУ И СОХРАНИТЬ СЕБЯ ОТ ПАДЕНИЯ

Автор

Иуда, брат нашего Господа и Иакова (Мтф. 13:55; Мрк. 6:3), был автором этого послания.
Подобно Иакову, он не был апостолом, но был обыкновенным учеником. Он был простым человеком, но горячего духа и исполненным пророческой ревностью.
Однако за внешней строгостью у него бьется сердце горячей любовью - заметьте повторение выражения "возлюбленные" (3. 17. 20).

Кому написано?

Оно, должно быть, написано в 69 году по Р. X., так как Иуда ссылается на пророчество во Втором послании Петра, которое не было написано до 66 года по Р. Х.
Его брат Иаков умер мученическою смертью несколько лет раньше, чем он написал это послание.
Оно не было написано какой-либо определенной церкви или людям, но ко всем христианам повсюду. Поэтому оно называется "Соборным посланием".

Причины написания

Из третьего стиха видно, что он хотел было написать учение о спасении, но был принужден Духом Святым переменить свою тему. Уже первая церковь находилась в великой опасности из-за многих внутренних изменников, которые умышленно отрицали веру, хотя и состояли членами церкви. Он пишет им, чтобы предостеречь их и побудить к бодрствованию.
Послание Иуды есть одно из самых важных в Библии. Оно описывает историю отступничества от самого начала до конца, историю обращения с возгордившимися ангелами, самоправедным Каином, развращенными содомлянами, восставшим Израилем, жадным Валаамом, самонадеянным Кореем и вероотступничеством в его дни и наши.
Всего три суда на совокупные беззакония и три на индивидуальные.

Примечание

Это единственная книга в Библии, которая повествует о споре за Моисеево тело (9) и пророчестве Еноха (14-15).
Три вечных понятия упомянуты: а) жизнь - стих 21; б) узы - стих 6; в) огонь - стих 7.
Основные слова книги - "соблюсти" и "сохранены" упоминаются в 1, 6, 21, 24. Она делится на шесть следующих подразделений:
I. Кому адресовано? - Людям Божьим, которые были сохранены Богом в Господе Иисусе (Стихи 1-2)
Сохранены в Иисусе Христе.
Послание написано:
• призванным,
• возлюбленным в Боге,
• сохраненным через единство со Христом,
• и соблюдаемым для Иисуса Христа, как драгоценный дар, которые должны быть представлены Ему Богом Отцом.
II. Почему было написано? - Поощрять людей подвизаться и хранить веру (Стихи 3-4)
Заметьте стих 3, который показывает, что Дух Святой побудил его переменить свою тему.
"Общее спасение" не означает спасения, которое незначительно и маловажно, но спасение, доступное для всех, например, как общее сельское пастбище.
"Однажды преданную" означает, что она не требует более никакого восхваления и не может быть улучшена.
III. Примеры отступничества в прошлом - Те, кто не придерживались пути правды и послушания сохраняются на суд (Стихи 5-7)
Как предостережение им напоминается о хорошо известных случаях отступничества, на которые страшный суд Божий излился еще в этой жизни, и о достоверности суда в будущем.
Те, которые не сохранили, соблюдаются на суд.
IV. Яркое описание характера прежних отступников - Ужасное ухудшение характера через не сохранение веры (Стихи 8-19)
Несохранение веры приводит к ужасному ухудшению характера:
• распутная мораль, ст. 19, 18
• скверные мысли, ст. 8, 10
• нет самообладания, 8, 16
• ругательный дух, ст. 8, 18
• надутые слова, ст. 8, 10, 16
• на вид религиозные, но в сущности притворные, ст. 12,13,19,
• бывают, "как подводные скалы", ст. 12
• постоянное недовольство ст .16.
V. Необходимость пребывать в любви и вере - Люди Божии должны видеть, что они сохранятся в вере (Стихи 20-23)
Невозможно быть верным истине и не иметь любви.
Заметьте, что с нашей стороны должно быть:
• назидание, 20
• молитва, 20
• сохранение, 21
• ожидание, 21
• милость, 22
• спасение, 23
• гнушение, 23
VI. Замечательное и прекрасное славословие - Люди Божии должны быть сохранены от падения (Стихи 24-25)
Это замечательно прекрасное славословие.
Как это славно знать, что Он может сохранить нас даже от "преткновения". Преткновение есть то, что предшествует падению.

Послание к Римлянам

Основной текст - 1:16-17
Главная мысль: ОПРАВДАНИЕ ВЕРОЮ, ЕГО МЕТОД И РЕЗУЛЬТАТ

Послание

Это послание Павла было написано христианам в Риме в феврале месяце 58 г. по Р. X. в Коринфе, в доме богатого коринфского христианина по имени Гаий (16:23).
Записал послание писец Тертий (16:22), и оно было представлено в Рим одной зажиточной вдовой Фивой, которая отправилась туда по своим личным делам.

Мнения

Это послание всегда рассматривалось как образцовое произведение ап. Павла. Судя как с интеллектуальной, так и с богословской точек зрения, самые великие мужи всегда ценили его очень высоко. Говорят, что Иоанн Златоуст заставлял, чтобы ему читали это послание раз в неделю. Кольридж считал его "самым глубоким произведением когда-либо написанным". Кальвин сказал, что "оно открыло дверь ко всем сокровищам в Священном Писании". Лютер о нем сказал: "главная книга в Новом Завете и самое чистое Евангелие." Наконец, Меланхтон, чтобы хорошо усвоить его, сам переписал его два раза своею рукою. Годет назвал его "сводом христианской веры".

Цель

Это послание отвечает на вопрос веков: "как оправдается человек пред Богом? (Иов. 9:2). Никто не будет оправданным, кто не примирится со своим Творцом.
Это послание открывает и поясняет Божий путь оправдания. Его основные стихи суть 1:16-17. Эти два стиха можно назвать текстом, а все остальное послание - проповедью.

Анализ

Оно делится на две части. Павел, как мудрый благовестник, вначале преподает учение (1- 11 гл.), а потом применение (12-16 гл.) Первая часть делится на девять разделений.
I. Догматическая
a. Оправдание верою открыто в Евангелии (1:1-17)
После вступительного приветствия Павел указал, что он желал посетить Рим, чтобы:
• быть благословением для них,
• удовлетворить жажду своей души,
• исполнить долг, проповедуя Евангелие.
Затем он указал, что это Евангелие открыло Божий метод вознаграждения праведности, Божий путь оправдания грешников.
Это основной текст, 1:16-17.
b. Всеобщая нужда в оправдании верою (1:18 - 3:20)
В этой части указано, что все человечество находится в абсолютной нужде, оправдывающей благодати Божьей.
Сперва он показывает, как язычники отошли от Бога и ужасный результат, который последовал, 1:18-32.
Затем он доказывает во второй главе, что равно и иудеи нуждаются в той же благодати.
Оправдание верою только тем, чьи уста закрыты.
c. Как мы оправдываемся (3:21-31)
Источник оправдания - благодать, 3:24.
Основание оправдания - Кровь, 3:25; Средство оправдания - вера, 3:28; 26.22.
Доказательство воскресения Христа, 4:25.
Свидетельство оправдания - дела, см. Иак. 2: 14-26.
Заметьте ст. 23.
Все люди не одинаковы, но все одинаково грешники.
d. Оправдание верою не есть новое учение (Глава 4)
Не есть ли это учение совершенно новое? Не есть ли это какая-либо новая идея?
Отнюдь.
Авраам был оправдан верою.
Даже и Давид описал блаженство оправданного положения.
Это очень значительная часть.
Заметьте ст. 19, где в некоторых переводах негатив пропущен.
Он обдуманно встретил проблему.
e. Благословения, получаемые от оправдания (Глава 5)
Мир, ст. 1.
Доступ, ст. 2.
Радость, ст. 2.
Слава в скорби, ст. 3.
Любовь Божья в сердце, ст. 5.
Примечание: В стихе 5 мы имеем первое упоминание о Духе в этом послании.
В предыдущей части нам указано дело Христа для нас прежде действия Духа в нас.
f. Оправдание верою и вопрос греха (Глава 6)
Здесь указано, что оправдание верою не побуждает жить в грехе.
Напротив, мы умерли для греха.
Заметьте стих второй: "Мы умерли для греха".
g. Борьба и воздыхание оправданных (Глава 7)
Без сомнения, мы здесь имеем переживания возрожденного человека, хотя, конечно, и многих пробужденных, но необращенный имеет подобные испытания.
Здесь мы видим борьбу в действии между нашей ветхой и новой природой.
h. Свобода и привилегии для оправданных (Глава 8)
В этой главе мы имеем обетованную землю, где течет молоко и мед, для обладания всеми.
Какой контраст между этой главой и предыдущей!
Эта глава начинается словами: "нет никакого осуждения" и заканчивается тем, что нет никакого осуждения верующим.
i. Оправдание и неверующий Израиль (Главы 9 - 11)
Но что об Израиле? Глава 9 посвящена тому, чтобы оправдать свободное действие Божье в определении Своих планов по Своему предведению; в гл. 10 указано, что отвержение Израиля было только частичное и также не постоянное.
II. Практическая: Обязанности оправданных (Главы 12 - 16)
К Богу:
Посвятите себя, 12:1.
Не сообразуйтесь с миром, 12:2.
К себе:
Не быть обманутым, 12:3.
К церкви:
Употреблять свои дары, 12:4-8.
К другим христианам:
Любовь должна быть показана различными путями, 12:9-13.
Ко врагу:
"Не мстите" и т. д., 12:,14-21.
К властям:
"Повинуйтесь" и т. д., 13:1-7.
К ближнему:
"Не оставайтесь должными никому нечем" и т. д.,13:8-14.
К немощному брату:
Быть предусмотрительным, гл. 14 до 15:7.
Ко всем:
Соблюдать вежливость в обыденной жизни, 15:8 до 16 гл.

Первое Послание к Коринфянам

Основной текст - "ПРИЗЫВАЮЩИМ ИМЯ ГОСПОДА, У НИХ И У НАС" (1:2)
Главная мысль: ГОСПОДСТВО ХРИСТА

Церковь

Церковь в Коринфе была основана ап. Павлом в результате восемнадцатимесячной работы там (1 Кор. 4:15. Деян. 18 гл.).

Начало Послания

После того, как Павел покинул Коринф, в церкви возникли большие беспорядки. В продолжение своего трехлетнего пребывания в Ефесе (Деян. 19-20, 31) Павел, должно быть, отправился в Коринф на несколько дней, чтобы привести эти неурядицы в порядок (первое посещение, Деян. 18; Первое и Второе послания к Коринфянам были написаны в конце трехлетнего служения в Ефесе, 1 Кор. 16:8; и однако во 2 Кор. 12:14 и 13:1 он говорит о своем третьем посещении).
По возвращении, Павел написал свое Первое послание, утраченное доныне (см. 1 Кор. 5:9, 11). Таким образом его Второе послание мы называем Первым, а Третье послание - Вторым). Прибытие и сообщение некоторых членов хорошо известной семьи (1 Кор. 1:11), а также общие слухи от других путешественников (1 Кор. 7:1; 11, 18) доказывают, что, несмотря на все его усилия, печальные беспорядки продолжались. В то время ответ на его Первое послание вызвал новые вопросы (1 Кор. 7:2), и, чтобы ответить на эти вопросы и облегчить свою душу от тяжести, нанесенной беспорядками, Павел написал это послание.

Направление и основание

Ключ к повествованию и пониманию этого послания - умственное, моральное и духовное положение коринфян.
Хотя большинство членов в Коринфской церкви были из низшего сословия (1 Кор. 1:26), они не были свободны от свойственной грекам тенденции к интеллектуальной гордости.
Коринф был соперником Афин. Греки гордились своим языком, литературой, образованием и логикой. Павел написал это послание, чтобы противостать греческой мудрости.
Он начинает, отрицая мудрость (1 Кор. 1:17; 2:1 и т. д.). Это послание насквозь проникнуто порицанием мудрецов мира сего, самоуверенных в их мирской мудрости, но безумцев пред лицом Божьим. Мир мудростью не познал Бога (1 Кор. 1:21). Душевный человек не принимает и не может принять того, что от Духа: Божьи великие истины сокрыты от него (1 Кор. 2:14).
Они также были порабощены безнравственностью (1 Кор. 5:1-11; 6:15-18) и пьянством (1 Кор. 11:21) - характерными грехами их города.

Тон

Это послание определенно является посланием порицания. Учение, заключенное в нем, выражено в виде упрека и исправления (см. 1 Кор. 15:12). Это довольно практическое порицание и исправление порядка в общественной и духовной жизни Божьего народа (даже яркая глава о воскресении направлена на побуждение к служению). И хотя первоначально оно было предназначено только для Коринфской церкви, но объявленные принципы делают его актуальным и применимым к народу Божьему во все времена.

Весть

Внимательное изучение Нового Завета открывает тот факт, что полный титул нашего Господа - Господь Иисус Христос - никогда не дается Ему, кроме тех случаев, когда автор старается провозгласить и сильно выразить Господство Христа. Важно увидеть, что этот титул, данный нашему Господу, употребляется шесть раз в первых десяти стихах (2, 3, 7, 8, 9, 10). Имя "Господь" - весьма выдающееся (1:31; 2:8, 16; 3:20; 4:4; 5:4-5; 6:13 и т. д.) В этом есть глубокое значение, ибо все беспорядки, которые вкрались в их жизнь, произошли из-за недостаточного признания Иисуса Христа Господом. О, признайте Его Господом вашей жизни!

Деление

Оно естественно разделяется на две главные части: 1). Сообщенное Павлу; 2). Спрашиваемое у Павла.
I. 1 Кор. 1:1-9
Вступление
II. Сообщенное Павлу
a. Церковные беспорядки (1:10 - 4:21)
Обвинение партийных разделений, 1:10-18.
Обвинение мирской мудрости, 1:19-2, 16.
Истинное служение:
• препятствия, 3:1-4
• источник успеха, 3:5-10
• два рода, 3:11-23
• наш Господин, 4:1-21
b. Общественные беспорядки (Глава 5 - 6:8)
Порицание безнравственности, 5:1-13.
Строгое порицание неимения братской любви, 6:1-8.
III. Спрашиваемое у Павла
a. Общественные беспорядки (6:9 - глава 10)
О браке, безбрачии, и разводе, 6:9 до 7 гл.
О пище идоложертвенной, гл. 8
О власти и поведении Павла, гл. 9
Урок от Израиля, 10:1-15.
Закон любви по отношению пищи и пития, 10:16-33.
b. Церковные беспорядки (Глава 11 - 16:4)
Поведение женщин в церкви, 11:1-16.
Порицание беспорядка во время Вечери Господней, 11:17-34.
Духовные дары, гл. 12
О любви, гл. 13
Пророчество - наибольший дар, гл. 14
Великая глава о воскресении, гл. 15
Относительно сбора, 16:1-4.
IV. 1 Кор. 16:5-24
Заключение.

Второе Послание к Коринфянам

Основные слова - "УТЕШЕНИЕ", "СЛУЖЕНИЕ"
Главная мысль: УТЕШЕНИЕ: ЕГО ХАРАКТЕР И ВОЗНАМЕНОВАНИЕ. СЛУЖЕНИЕ: ЕГО ВЕСТЬ И ИСПОЛНЕНИЕ

Обстоятельства

Написав Первое послание к Коринфянам и послав его через Тита, Павел оставил Ефес (его отбытие, несомненно, ускорилось по причине мятежа, см. Деян. 19:23-41) и постепенно совершил свой путь в Троаду (проповедуя на пути), где он условился встретиться с Титом по его возвращении из Коринфа. Здесь Павел много послужил Господу.
Так велико было его желание слышать о принятии и результате его Первого послания, что, боясь худшего, он переплыл Эгейское море и пошел на встречу к нему.
Наконец они встретились в Филиппах (2 Кор. 2:11-13, 7:5-6). Павел, вероятно, был также болен (2 Кор. 1:8-10).

Цель

Павел узнал от Тита, что его Первое послание возымело свое действие: как церковь, так и преступник совершенно покаялись (2 Кор. 7:7-16; 2:1-11). Но тот же самый вестник возвестил ему о новой опасности - иудействующих учителей, снабженных рекомендательными письмами от церкви в Иерусалиме, которые прибыли в Коринф, проповедуя иное евангелие и отрицая апостольство Павла; результатом их труда было быстрый рост оппозиции, враждебно настроенной против него (3:1-3; 4:2; 10:10 до 11:1-4, 12-13).
Поэтому он написал Второе послание, чтобы: 1. пояснить, почему он до сих пор не мог посетить их (1:15-24; 2:1-3); 2. похвалить их за исполнение написанного в его Первом послании (7:4. 15); 3. побудить к принятию кающегося преступника (2:6-9); 4. предостеречь некоторых, которые еще не покаялись (12:21; 13:2); 5. предостеречь их от лжеучителей (11:3-4. 13); 6. оправдать свое апостольство (гл. 12, ст. 11); и побудить их сделать обещанный ими сбор для бедных святых в Иерусалиме (8:10-11).

Откровение Павла

Это Второе послание содержит мысли касающиеся личной жизни Павла, в большей степени, нежели какое-либо другое из его посланий. Это на самом деле - откровение самого Павла. Конечно, это есть явление изумительной глубины и силы его любви, секрет которой мы видим в 5:14. Это показывает, что он страдал временами от телесной слабости (1:8-10; 12:7-9), и нет ничего удивительного, когда припоминаешь его труды и замечаешь его страдания и трудности (11:23-33). Не дают ли 10:10 и 11:6 нам маленького представления о его личных качествах и речи? Глава 12 открывает тайну, которую Павел хранил 14 лет.

Весть

Это Послание содержит много ярких, блестящих метафор (2:15; 3:3; 3:18; 4:7; 5:20 и т. д.) и самых вдохновенных выражений для благовестников, но его специальная весть есть двоякая. Два слова, которые часто встречаются, суть "утешение" и "служение", изучение которых, кроме их собственного значения, дает полезные библейские темы.
УТЕШЕНИЕ - Источник (1:3); цель (1:4); вознаграждение (1:5); христианский долг (2:7); как Бог иногда утешает (7:6 - 7:13); повелительная заповедь (13:11). СЛУЖЕНИЕ - сатана имеет своих слуг (11:15), Бог имеет Своих (6:4); весть (4:5; 1:19; 2:12); духовное (3:6) и славное служение (3:8), ведущее к преобразованию характера (3:3); помогает нам не унывать (4:1); есть служение примирения (5:18), и требует осторожности (6:3).

Пункты

Это послание замечательно во многих отношениях. В Ветхом Завете часто говорится о Боге как о Всемогущем, но в Новом Завете Он, как таковой, упоминается только десять раз. В Откровении девять раз и один раз в этом послании (2 Кор. 6:18). Но главный пункт этого послания есть тот, что оно дает форму благодарения, теперь общепринятую и которой многие христианские собрания заканчиваются (см. 2 Кор. 13:13).

Анализ

Почти невозможно анализировать это послание, так как оно наименее систематично из писаний Павла. Оно похоже на африканскую реку. Сначала мысль Павла течет плавно, и можно надеяться получить удовлетворительный анализ; затем вдруг появляются бурные пороги, страшное волнение, когда великие глубины его сердца изливаются.
Однако оно резко разделяется на три части:
I. ОБЪЯСНЕНИЕ (Главы 1 - 7)
Он объясняет причину, почему он замедлил с посещением их; причину, почему он говорил так ясно и строго в своем Первом послании; причину, почему он так заботился ради них, и дает отчет о своих страданиях.
II. ПОБУЖДЕНИЕ (Главы 8 - 9)
Он побуждает их к скорому исполнению их обещания пожертвовать на помощь нуждающимся братьям в Иерусалиме, так как он особенно хвалился македонским церквам об этом обещании.
III. САМОЗАЩИТА (Главы 10 - 13)
Перемена интонации апостола может быть замечена в этой части - есть строгость и ирония, когда он защищает свое апостольство и доказывает свое право на их любовь и уважение.

Послание к Галатам

Основной текст - 3:2
Главная мысль: ХРИСТОС, ИЗБАВИТЕЛЬ - ОТ ЗАКОНА И ВВОДЯЩИЙ В СЛАВНУЮ СВОБОДУ

Галатия

Галатия, широкая полоса земли в Малой Азии, была населена смешанным племенем, преимущественно галлами. Галлы оставили свою страну (ныне известную нам Францию) 300 лет до Р.X. и после успешного военного похода поселились здесь и дали свое название стране. Даже ныне путешественники удивляются красивым волосам и серым глазам, которые отмечают родство между пастушескими племенами Галатии и крестьянами западной Франции.

Церковь

Здесь Павел, остановившись по болезни (4:13) во время своего второго миссионерского путешествия (Деян. 16:6), проповедовал Евангелие. Видно, что темой его речей был "Христос Распятый" (3:1), что он был принят, как Божественный вестник (4:14), что он был в силах основать там церковь (1:6) и что они оказывали ему свою любовь (4:15).

Цель

Но кельтский темперамент весьма непостоянный, любящий новизну и перемену. И когда иудействующие учителя проходили тем же путем, преподавая спасение посредством дел и необходимость обрезания и т.д., они поспешно принимали их взгляды (1:6). 2. Павел, услышав об их вероотступническом положении, счел крайне нужным делом (хотя и не было вблизи писца), написать собственноручно целое послание (6:11), чего он обычно не делал.

Особенности

Заметьте:
а) Есть нехарактерный для Павла строгий тон в этом послании. б) Павел начинает без восхваления или благодарности, что крайне необычно для него.
в) Нет прошения о молитве в этом послании. Как они могли молиться о других, будучи сами отступниками?
Это послание оказало большее влияние, чем какая-либо другая книга Нового Завета, для освобождения христианина от иудейства, ритуализма и всякого другого внешнего постановления, которые угрожают свободе и духу Евангелия.
Оно было любимым посланием Лютера и сыграло очень важную роль в славной Реформации во время реформаторов.
Послание к Галатам заключает в себе в полемической форме то, что в Послании к Римлянам изложено систематично; и показывает Господа Иисуса как Избавителя.
Учение оправдания верою выражено здесь более ярко, чем во всех других писаниях Павла. Заметьте акцент, который Павел делает на внутренней, духовной природе христианской веры в противоположность внешней религиозности других "измов". См. 1:16; 2:20; 4:6. 19.

Анализ

Это послание имеет четыре части, которые подразделяются на одиннадцать следующих разделений:
I. Вступление
a. Павлово холодное приветствие (1:1-5)
Вместе с простым приветствием он представляет искупление, когда-то дорогую им истину, но теперь совершенно ими оставленную.
b. Павлово суровое порицание (1:6-9)
Здесь он выражает свое великое удивление, что они так скоро приняли другое евангелие, которое вовсе не есть Евангелие.
II. Апостольский авторитет Павла
a. Павлово Евангелие получено как откровение от Господа (1:10-24)
Здесь он доказывает, что он принял свое Евангелие прямо от Самого Господа в пустыне Аравийской.
b. С Петром и другими - важные прения (2:1-15)
Павел здесь показывает, как он всегда противостоял иудействующим, даже доходя до крайней степени, открыто исправляя Петра.
III. Защита и изложение спасения и освящения только верою
a. Оправдание только верою (2:16-19)
Как евреи, они испытали, что закон не способен спасать.
Но чего закон не мог сделать, благодать совершила.
Оправдание верою и только верою.
b. Союз с Богом посредством веры (2:20-21)
Вера не только приводит нас к оправданию, но также и к тождеству со Христом в Его смерти и воскресении и соединению души с Господом.
c. Принятие Духа верою (3:1-22)
Но мы не только оправданы, но и освящены верою. Здесь оправданное положение ведет к положению освящения и то по вере.
d. Сыны Божьи по вере (3:23 - 4:31)
Мы не только оправданы верою, но мы также делаемся детьми Божьими по вере и способны реализовать наше усыновление пребыванием Духа.
e. Свобода через веру (Гл. 5)
Христос приводит в славную свободу - свободу, которую мы должны всеми силами соблюдать. Но свобода не означает своеволия.
IV. Заключение
a. Служение в сожалении и вера (6:1-10)
Мы должны поступать с сочувствием и симпатией с каждым, особенно с заблудившимся.
b. Заключение (6:11-18)
Какое это замечательное заключение!
Заметьте стих 17.

Послание к Ефесянам

Основные тексты - 1:22-23; 5:30
Главная мысль: ЦЕРКОВЬ - ТЕЛО ХРИСТОВО

Церковь

Павел был основателем церкви в Ефесе. Его первое посещение весною 54 г. по Р.X. было очень краткое, так как он должен был быть в Иерусалиме в определенное время, чтобы исполнить обет (Деян. 18:19-21), но после он провел там три года в усердном и весьма активном служении (Деян. 19:8-10; 20:31).

Послание

Это послание было написано во время первого заключения Павла в Риме, через десять лет после того, как он основал церковь в Ефесе. Было хорошо сказано, что это послание превосходит все другие послания ап. Павла своим величественным стилем и своей величественной темой и духовным великолепием как в содержании, так и языке.
Д-р Пирсон назвал его "Третье небесное послание Павла", ибо в нем, "он парит от глубины руин до возвышенности искупления". Оно также было названо "Альпы Нового Завета, ибо здесь мы приглашены Богом подниматься шаг за шагом, пока не достигнем наивысшей возможной точки, где человек может стоять даже в присутствии Самого Бога".

Его учение

Оно определенно учит относительно Церкви как Тела Христова и верующих как членов этого святого Тела. Оно доказывает, что Отец не только приготовил тело Господу Иисусу для страдания, но также и мистическое Тело, в котором Он должен быть прославлен. Как мы имеем два послания об оправдании (Римлянам и Галатам), так мы имеем два послания относительно Церкви: Ефесянам и Колоссянам. Оба послания были написаны в одно и то же время и с первого взгляда могут показаться подобными; но при более внимательном исследовании мы находим, что в Послании к Ефесянам ярко представлена Церковь как Тело Христа, тогда как в Послании к Колоссянам Христос, как Глава Тела, является главной истиной.

Основные слова

Это послание изобилует основными словами. "Во Христе Иисусе" (1:1, 6, 7, 11, 13; 2:6, 10, 13, 21, 22; 4:21), "Поступайте" (2:2, 10; 4:1, 17; 5:2, 8, 15), "Со" (1:10; 2:5, 6, 21), "Итак" (2, 19, 4, 1, 17; 5:1, 7, 24), "Потому" (1:15; 2:11:3, 13; 4; 8, 25; 5:14, 17; 6:13), "По" (1:5, 9, 11, 19; 2:2; 3:7, 11, 16, 20), "В небесах" (1:3, 20, 2:6; 3:10), "Богатство" (1:7, 18; 2:7; 3:8, 16), "Любовь" (1, 4; 3:17; 4:2, 15, 16; 5:2).
Это послание дает три различных вида Церкви Христа: 1. храм (2:21-22), 2. человеческое тело (1:22-23; 4:15), 3. невеста (5, 25-32), но тело более выделяется и есть главное учение Послания к Ефесянам.
I. Догматическая часть (главы 1 - 3)
a. Приветствие членам тела Его (1:1-2)
"Во Христе Иисусе, (как тело соединенное с головою) есть основная фраза этого послания.
"В" Нем мы находимся и имеем все.
b. Благословения для членов тела Его (1:3-14)
Эти стихи открывают нам вечные совещания и определения Бога Отца - "все соединить под главою Христом".
Стих 10 поучительный.
Заметьте девять слов "все" или "всякий" в этой главе.
c. Молитва о членах тела Его (1:15-21)
Есть две молитвы Павла в этом послании: здесь и в 3:14-21.
В своей первой молитве он молится, чтобы они получали свет к познанию, а во второй - силу к познанию.
d. Христос - Глава тела Его - Церкви (1:22-23)
Какое славное это учение!
Иисус возвеличен быть Главою нового порядка, нового Тела - Церкви.
В Послании к Колоссянам это еще более развито.
e. Как мы призваны быть членами тела Его (2:1-10)
Дело Божье здесь видно в образовании Тела, члены которого были мертвы во грехах, но были прощены; они водворены и посажены со Христом.
f. Членство Его тела является тесным и блаженным общением (2:11-22)
"Помните" - "где есть сладость прощения, там есть горечь воспоминания".
Сравните "не чужие" (2:19) с 1 Петр. 2:11.
g. Язычники имеют часть и место в Его теле (Глава 3)
Это учение относительно язычников было открыто Павлу Господом, и проповедь об этом была причиной его заключения (см. стих 1).
II. Практическая часть (главы 4 - 6)
a. Единство Его тела (4:1-3)
Члены Его Тела должны не только воздерживаться от чего-либо, нарушающего то единство, но должны делать все то, что только могут, чтобы поддерживать и укреплять его.
b. Объединяющие силы Его тела (4:4-6)
Здесь показаны объединяющие силы Тела Заметьте, не только "над всеми" и "чрез все" но и "во всех".
c. Созидание Его тела (4:7-16)
Различные меры для созидания Его Тела.
Слово "совершенствование" есть замечательное, обозначает "починка", или исправление испорченного.
d. Обязанности членов Его тела (4:17 - глава 6)
Относительно хождения, 4:17-5,20.
Относительно домашней жизни, 5:21 - 6:4.
Относительно службы, 6, 5-9.
Относительно "брани", 6:19-24.

Послание к Филиппийцам

Основное слово - "ВСЕ"
Основной текст - 1:1-3
Главная мысль: ХРИСТИАНСКОЕ ЕДИНСТВО ДОЛЖНО СОХРАНЯТСЯ ВО ЧТО БЫ ТО НИ СТАЛО

Послание

Язычники должны очень ценить это послание, потому что оно написано для первой церкви, основанной в Европе (Деян. 16:9-40).
Епископ Дургамский называет его: "Одно из прекрасных и дорогих мест Книги Божией". Хотя не одно из самых замечательных или глубоких, но одно из самых любимых писаний Павла.
Оно написано в характере любовного письма к филиппийцам, которые превосходили всех других в преданной привязанности к Павлу. В этом послании мы видим сердце апостола.

Выдающиеся пункты

В нем нет ни одной цитаты из Ветхого Завета.
Слово "радость" находится в каждой главе (1:4, 18, 25, 26; 2:2, 16, 18; 3:1, 3; 4:1, 4, 10).
Заметьте повторение слова "мыслить" (1:27; 2:2, 3, 5; 3:15, 19; 4:2, 7).
Дух упоминается только три раза, но как значительно каждое место! Содействие Духа (1:19). Общение Духа (2:1:3). Служение Духом (3:3).
Д-р Пирсон называет это послание "балансом счетов ученика", ибо здесь апостол показывает свое отречение и возмещение, а избыток в его пользу (3:4-14).
Это послание содержит меньше порицания и больше похвалы, чем какое-либо другое.

Церковь

Филиппийская церковь отличалась своею щедростью. Многократно она участвовала в нуждах Павла (4:15-16). Слыша о заключении апостола в Риме, они снова послали помощь через Епафролита (4:10, 18), который во время своего посещения был поражен почти смертельной болезнью. Каким-то образом весть об этой болезни достигла Филипп, к их огорчению, и по своем выздоровлении Епафродит желал возвратиться к ним (2:25-28). Итак, Павел написал это послание, чтобы тот взял его с собою.

Цель

Цель этого послания была двойная: во-первых, благодарить их за их щедрый дар. Но была более важная цель. Через Епафродита апостол узнал, что появилось несогласие, нарушающее мир и благость церкви.
Заметьте:
• Женщины с самого начала занимали видное место в той церкви. Две из выдающихся женщин пали (4:2).
• Предметом несогласия, вероятно, было учение о христианском совершенстве. Заметьте теоретическую ценность этой истины.
• Очевидно, церковь приняла две стороны и раскололась на две партии.
Заметьте, как Павел старается восстановить единство:
• Он отказывается признать две партии, поэтому часто употребляет слово "все". Возьмите карандаш и отметьте "все", и вы удивитесь.
• Он не читал нотации женщинам, даже не делает никакой заметки о них, вплоть до самого конца. Каким мудрым был такой подход!
• Вместо того он старается обратить их внимание на страдания нашего Господа, также на Его смирение, кротость и долготерпение.
• Весьма настоятельное побуждение к единству. Обдумайте 1:27; 2:1-3; 3:15-16; 4:2.
Иногда я думал, что это послание должно было следовать за, а не разделять посланий Ефесянам и Колоссянам, с их чудным учением о церкви, но при дальнейшем исследовании понял: нужно быть только благодарным, что оно находится там, где оно есть. Послание к Ефесянам говорит о церкви как о Теле Христовом и единстве в тайне, существующем между Ним и Церковью. Это Послание к Филиппийцам показывает, как это единство может быть нарушено или сохранено.
I. Приветствие ВСЕМ (1:1-3)
Заметьте, как Павел выходит из своей обычной колеи, чтобы выразить то, что он пишет всем.
"В Филиппах", но, слава Богу, "во Христе Иисусе".
II. Молитва за ВСЕХ (1:3-11)
Молитвы Павла представляют интерес.
Он молился за них:
• с радостью,
• о большой любви,
• не слепой любви,
• о добрых чувствах,
• искренность,
• исполнены плодов.
III. Христос прославленный через заключение Павла. Ободрение для ВСЕХ (1:12-30)
Его заключение привело к широкому распространению Евангелия.
Многие проповедовали с неблагочестивыми намерениями.
Любовь Павла к Господу, ст. 21.
И их страдание также могло бы прославить Господа, если бы они были едины.
IV. Унижение и смирение Христа пример для ВСЕХ (Глава 2)
Так как тщеславие - враг единства, то он ставит смирение Господа как пример им для подражания, ст. 2.
Его семикратное смирение и возвышение, ст. 6-11.
Последствием этого должно быть смирение и унижение сердца и ума, исцеление духовной гордости.
V. Предостережение для ВСЕХ (Глава 3)
Против лжеучителей, ст. 1-3 Против самоправедности, ст. 4-6.
Против абсолютного, вместо прогрессивного, совершенства, ст. 7-14 вместе с 1:6-9; 2:12-13.
Против ложных исповедников, ст. 15-19.
VI. Прощение для ВСЕХ (4:1-20)
Единство, ст. 1-3.
Радость, ст. 4.
Кротость, ст. 5.
Мир Божий, ст. 6-7.
О чем молиться, ст. 8.
Довольство и его источник, ст. 11-14.
VII. Заключительное приветствие от и для ВСЕХ (4:21, 23)
Всякий святой приветствован.
Все святые приветствуют.
Святые даже из кесарева дома.

Послание к Колоссянам

Основной текст - 2:8
Главная мысль: ВЕЛИКАЯ СЛАВА И ВЕЛИЧИЕ ХРИСТА

Ересь в Колоссах

У Павла был один товарищ по тюрьме по имени Епафрас (Филим. 1:23). Мы не знаем, когда этот человек обратился - вероятно, в продолжение трехлетнего служения Павла в Ефесе. Так как вполне ясно, что Павел не основал церковь в Колоссах (см. 1:4. 7 .8; 2:1), то считают, что Епафрас сделал это (1:7; 4:12).
От Епафраса Павел узнал, что в Колоссах появилась ересь. Какого именно рода она была - это спорный вопрос, но, смотря по содержанию Послания, мы заключаем, что это была странная смесь иудаизма, гностицизма и аскетизма служением ангелам и т. д. Один вид этой ереси был так описан в следующем: "Плоть абсолютно зла. Бог совершенно свят; между совершенно святым и абсолютно злым не может быть никакого общения. Невозможно, чтобы совершенно святое соприкасалось с абсолютно злым. Между ними беспредельная пропасть, одно не может соприкасаться с другим. Поэтому, чтобы перешагнуть эту пропасть, чтобы совершенно святой Бог мог иметь общение с человечеством, имеющим абсолютно злую природу, должно существовать какое-либо средство. Далее, согласно этому учению, от совершенно святого Бога произошло существо немного менее святое, затем от второго святого произошло третье, еще менее святое, от третьего - четвертое и т. д. с возрастающим умалением святости, с божественностью более и более оскудевающей, пока наконец явился Один, Кто так был лишен божественности, святости, был так близко подобен человеку, что Он мог прикоснуться к человеку". (Джовет). Одно известно, как епископ Мауль указал: "Это было учение о Боге и спасении, которое бросает тень на славу Иисуса Христа - оно умаляет Иисуса Христа". Эта ересь, каждый может видеть: 1. разрушила верховное господство и владычество Иисуса Христа - она сбросила Его с престола, лишив Его Божества, и 2. разрушила наивысшее ходатайство Христа, делая Его только одним из многих посредников.

Цели

Можно с пользой изучать это послание, если смотреть на портрет Церкви, представленный в нем (в которой главенство Христа ярко выражено, 1:18; 2:10, 19); портрет христианина (1:1З-14 и т. д) и портрет христианина-труженика (4:7-13). Но главный объект и цель этого послания - дать верный портрет Господа Иисуса во всем Его величии, Божестве и славе.

Анализ

Оно состоит из двух главных частей, каждая из них подразделяется на три следующие разделения:
I. Догматическая часть
a. Благодарение за колоссян (1:1-8)
Заметьте, что прежде явления любви впервые упражняется вера, ст. 4.
В восьмом стихе мы имеем единственное упоминание о Духе Святом в этом послании.
b. Ходатайство за колоссян (1:9-14)
Заметьте выражение "молиться о вас и просить", ст. 9.
Эта молитва не имеет формального окончания, но погружается в поклонение и восторженное исповедание славы Сына Божьего.
c. Наивысшее величие, слава и первенство Господа Иисуса рассмотрено со всех сторон (1:15 - 2:3)
Это - сердце Послания. Не в диктаторском виде, но в тихом, благоговейном расположении духа.
Павел дает сердцу чудесное и душепокорное утверждение славы Господа Иисуса.

Здесь Христос виден "все и во всем"

В БОЖЕСТВЕ: равен Богу - образ Бога (1:15), обитание полноты (1, 19, 2, 9) и перворожденный (1:15), титул величия.
В СОТВОРЕНИИ: создатель вселенной - где указано, что Он есть причина, Глава и цель созданной вселенной (1:16).
В ПРОВИДЕНИИ: содержитель вселенной (1:17). Тот, Кто одним творческим актом образовал вселенную и постоянной деятельностью поддерживает ее.
В ЦЕРКВИ: в Послании к Ефесянам мы видим, какое отношение Тело имеет к Господу, к колоссянам, какое отношение Голова имеет к Телу (1:18), так как в Послании к Ефесянам большое значение придается Церкви, как Телу, а в Послании к Колоссянам - Христу, как её Главе.
В ИСКУПЛЕНИИ (1:20-23): Он - единственный Искупитель, и Его искупление имеет всеобъемлющий характер.
В ЕВАНГЕЛЬСКОЙ ТАЙНЕ (1:24-29): тайна есть "Христос в вас".
II. Практическая часть
a. Предостережения против ереси и заблуждения (2:4-23)
Они предостерегаются от:
Вкрадчивых слов, ст. 4.
Пустой философии, ст. 8.
Ритуализма, 16-17.
Служения Ангелам, ст. 18.
Пустого и суетного самосмирения и отречения, ст. 20-23.
b. Единство со Христом и его результаты (3 - 4:6)
Если соединены с воскресшим Господом, должно быть:
• Помышлени е о небесном, 3:1-3.
• Святое житие дома, служение и всякое хождение жизни, 3:4 до 4:6.
c. Приветствия колоссян (4:7-18)
Какой богатый коллектив христианских работников мы здесь имеем.
Заметьте особенности каждого.

Первое Послание к Фессалоникийцам

Основной текст - 1:10
Главная мысль: ПРИШЕСТВИЕ ГОСПОДА ЗА СВОИМ НАРОДОМ

Первое Послание

Это было первое из посланий св. Павла и было написано им из Коринфа около 53 года по Р. X.

Церковь

Церковь в Фессалонике была насаждена св. Павлом в течение его второго миссионерского путешествия (Деян. 17:1-9), после его памятного посещения Филипп.
Хотя св. Павел мог провести там только около месяца, однако он так усиленно и верно трудился, что церковь не только была основана, но крепко утверждена.
Подобно исцеленному хромому, который сразу же стал ходить (Деян. 3:7-9), эти новообращенные быстро расстались с обычным периодом младенческой беспомощности, и обрели самостоятельность. Они так быстро возросли духовно, что апостол мог тотчас же начать кормить их твердой пищей, а именно: "избрание" 1:4; "Дух Святой", стих 6; "Троица", стихи 1 и 6; "Второе пришествие Христа", 1:10; "Святость", 4:1-3. Истины и доктрины теперь рассматриваются природными только для тех, кто уже был долгое время на небесном пути.

Цель Послания

Из 3,6-8 мы знаем, что это послание было написано по возвращении Тимофея, которого Павел послал из Афин (3:1--2). Он был весьма обрадован доброй вестью об их бодром и здравом состоянии, но поспешил исправить некоторые неправильные взгляды, которые они имели относительно прошествия Господня. Например, они печалились о некоторых умерших, думая, что те не будут иметь участия в славе второго пришествия Христа; а другие были так увлечены мыслью о важности возвращения Господа, что они перестали работать, 4:13-18 и 11-2.
Учение относительно второго пришествия нашего Господа за Своими не было известно до тех пор, пока Господь не открыл это Павлу (заметьте "Словом Господним", 4:15).
Пришествие нашего Господа упоминается 318 раз в 260 главах Нового Завета, занимая один из каждых двадцати стихов от Матфея до Откровения. Действительно, это должно быть достаточным, чтобы показать его важность.

Анализ

Это послание разделяется на пять частей, из которых четыре оканчиваются словами относительно Его пришествия, которые великолепно суммируют предыдущее учение.
I. Обращение и второе пришествие. Пришествие Господне - воодушевляющая надежда для новообращенных. (Глава 1)
Приветствие, ст. 1.
Стихи 2 - 8 - благодарение за их:
• превосходный труд
• терпение упования
• избрание
• принятие Евангелия
• благородный пример
• труд в благовествовании.
Стихи 9 - 10 - в своем обращении:
• они обратились к Богу от идолов
• к жизни служения
• и к жизни ожидания, ожидания их Господа.
II. Служение и второе пришествие. Пришествие Господне -ободряющая надежда для верного слуги. (Глава 2)
Замечательное обобщение характера служения ап. Павла: Не бездейственное, ст. 1.
Смелое, несмотря на великие противления, ст. 2.
Чистое и откровенное, ст. 3.
Единственное для славы Божьей, ст. 4-6.
Было нежное, ст. 7-9.
Поддерживаемое его святым житием, ст. 10-12.
Было успешное, ст. 13-18.
Его наибольшей наградой во время пришествия Христа, кроме лицезрения Самого Господа, будет то, что Он увидит обращенных своих, принимающих участие в том великом событии.
III. Чистота сердца и жизни и второе пришествие. Пришествие Господне -очищающая надежда для верующего. (Главы 3 - 4:12)
Беспокойство Павла, 3:1-4.
Павел чувствовал, что он не мог бы жить, если бы они не стояли непоколебимо, 3:8.
Пришествие Господне - побуждение к:
• святости, 3:13
• сообразному хождению, 4:1
• чистоте, 4:3-8
• братолюбию, 4:9-10
Ожидание Его славного явления не означает жизни в праздности, 4:11-12.
IV. Скорбь и второе пришествие. Пришествие Господне -утешающая надежда для скорбящих. (4:13- 18)
Наши любимые, умершие в Господе, воскреснут прежде.
И будут сопровождать нашего Господа, когда Он будет идти за нами.
Примечание: "Я пойду к нему, а оно не возвратится ко мне" - было всё, что сокрушенный сердцем Давид мог сказать о своем умершем сыне (2 Цар. 12:23), но мы, ожидающие Спасителя, можем больше сказать, чем это, ибо "умерших в Иисусе Бог приведет с Ним". Наши любимые возвратятся к нам.
V. Бдительность и второе пришествие. Пришествие Господне -пробуждающая надежда для спящего христианина. (Глава 5)
Пришествие нашего Господа будет подобно, как вор ночью, т.е. скоро, тихо, внезапно, неожиданно.
Но Он не придет как вор ночью для тех, которые ожидают Его, ибо мы "не во тьме" (см. ст. 4), и Он не застанет нас врасплох, ибо мы ожидаем Его.
Это побуждает нас бодрствовать.

Второе Послание к Фессалоникийцам

Основной текст - 1:7-8
Главная мысль: ПРИШЕСТВИЕ ГОСПОДА СО СВОИМ НАРОДОМ

Причины написания

После того, как ап. Павел написал и послал свое первое послание христианам в Фессалонике, он счел необходимым написать им еще одно послание. Причиной этому послужило известие о том, что фессалоникийцы, по причине поддельного послания и лжеучения (которые, как предполагают, произошли от апостола с ложным откровением духа (2:2), данного через некоторого или некоторых членов Фессалоникийской церкви), они были в страхе и смущении, так как думали, что в данное время проходят через Великую скорбь и что великий и страшный "день Господень" настал.

Учение

В Первом послании он успокаивает их, объявляя, что некоторые события должны произойти прежде, нежели наступит день Господень, а именно:
• великое отпадение от веры;
• пришествие Христа за Своим народом;
• публичное явление "человека греха" и его открытое и страшное выступление против Господа;
• затем пришествие Господа со Своим народом для Страшного Суда (см. 2:1-4).
В Первом послании Павел учил, что святые, умершие во Христе, будут иметь участие в пришествии Господа; в своем Втором послании он показывает, что живущие святые не будут застигнуты судом "дня Господня". В Первом послании он учил, что пришествие Господне будет внезапно, но во Втором он указывает, что "внезапно" не означает "скоро".
I. Преследование и пришествие Господне. Пришествие Господне - УТЕШЕНИЕ ДЛЯ ПРЕСЛЕДУЕМЫХ (1:1-7).
Приветствие, ст. 1-2.
Восхваление, ст. 3-4.
Если мы внимательно посмотрим, то найдем что-нибудь достойное похвалы в тех, которых мы обвиняем или укоряем.
Вдохновение, ст. 4-7.
Факт второго пришествия Господня:
• вдохновлял их к благородной святости, приводя к возрасту в вере и углубляя в любви, ст. 3 и
• вдохновлял их к великому терпению и упованию в преследовании, ст. 4.
• ибо во время Его пришествия явные несправедливости будут исправлены и отмщение воздастся притеснителям, ст. 5-7.
II. Непокоряющиеся и пришествие Господне. Пришествие Господне - УЖАС ДЛЯ НЕ ОБРАЩЕННЫХ (1:7-12).
Эти стихи опровергают взгляд, что Он не придет, пока мир не обратится.
Мир никогда не видел нашего Господа с тех пор, как он распял Его. Подобно Иоасу (2 Пар. гл. 22 - 23), Он сокрыт в Доме Божьем. Но тогда Он будет явлен всему миру.
Какой яркий контраст между этим и 1Фес. 4:14-18:
• там Он грядет сопровождаем одним Ангелом, здесь многими
• тогда Он был видим Своими, здесь всеми, Откр. 1:7
• тогда "за", теперь "со" Своими, Иуды 14
• тогда Он приходил с целью примирения, теперь для суда, Иуды 15.
III. Отступничество и пришествие Господне.
Пришествие Господне:
- за Своим народом приведет к открытию ЧЕЛОВЕКА ГРЕХА;
- со Своим народом означает разрушение ЧЕЛОВЕКА ГРЕХА (2:1-12).
Важно заметить стихи 1 и 2, чтобы правильно понять эту главу.
Эта часть содержит одно из самых важных пророчеств Нового Завета - великое Павлово предсказание антихриста.
"Человек греха" есть гебраизм, обозначающий "человек великого беззакония".
Многие придерживаются теории, что "человек греха" уже был явлен в папе римском. Хотя здесь имеются замечательные пункты, которые гармонируют с точным описанием характера и истории папства, мы не можем не придти к заключению, что он должен еще прийти.
Примечание. "Грех человека имеет свои последствия и развитие в "человеке греха" (Мауро).
"Беззаконник не откроется публично до тех пор, пока Господь не возьмет Своих" (Мауро).
"Тайна благочестия есть уничижение Самого Бога, соделавшегося Человеком; а тайна беззакония есть возвышение самого человека до положения божества" (Гордон).
IV. Служение и пришествие Господне. Замедление пришествия Господня означает ВЕЛИКИЕ ВОЗМОЖНОСТИ ДЛЯ СЛУЖЕНИЯ (Глава 3 и 2:13-17).
С каким облегчением Павел обращается от этого страшного предмета к верующим, 2:13-14.
Замедление нашего Господа дает нам великие возможности:
• во-первых, верность Ему, 2:15
• во-вторых, евангелизирование мира, 3:1
• в-третьих, моление за Его слуг, 3:1-2
• в-четвертых, терпеливое ожидание, 3:5
• в-пятых, жить отдельной жизнью, 3:6-14
• в-шестых, нежность к заблудшим, 3:15.

Первое Послание к Тимофею

Основной текст - 3:15
Главная мысль: ПРЕДНАЗНАЧЕНО СОВЕРШИТЬ 1 ТИМ. 4:12

Тимофей

Тимофей был сыном матери еврейки и отца грека. Он обратился 15-ти лет от роду во время миссии Павла в Листре (Деян. гл. 14; 1 Тим. 1:2). Семь лет спустя он так возрос в благодати, что приобрел авторитет и доброе свидетельство, и сделался сотрудником Павла (Деян. 16 гл.). С тех пор началась чудесная дружба между пожилым человеком и молодым, которая была так полезна для обоих (Фил. 2:22).

Обстоятельства

Вскоре после освобождения из своего первого тюремного заключения Павел прежде посещения Испании (Рим. 15:24. Филим. 22), вероятно, посетил Македонию, Ефес и т. д.
Не будучи в состоянии долго оставаться в Ефесе, он оставил Тимофея принять обязанность по руководству новой церковью. Эта разлука была великим испытанием для Тимофея (1 Тим. 1:3; 2 Тим. 1:4). Чтобы ободрить и наставить Тимофея (который был чувствителен, робок и слаб, 5:23), Павел написал и послал это послание из Коринфа.

Характер

Два послания к Тимофею и одно к Титу известны как Пасторские послания. Они были написаны к частным лицам, а не к общинам. Павлу было 70 лет, когда он написал их, поэтому мы имеем в них прощальные слова великого апостола, обращенные к служителям и христианским труженикам. В них звучит зрелая мудрость старости. Все христианские труженики в продолжение веков находили эти послания источником ободрения и помощи. Один знаменитый благовестник сказал, что он читал их каждый субботний вечер для блага своей души.

Особенности

Есть несколько фраз и слов, которые встречаются только в этих Пасторских посланиях: "Бог, мой Спаситель" - довольно обычная фраза Ветхого Завета в Новом Завете, с одним исключением (Лук. 1:47), она находится только в Пасторских посланиях (1 Тим. 1:1,2, 3; 4:10; Тит. 1:3; 2:10, 13).
"Благочестие" - другая фраза, всецело принадлежащая к этим посланиям, за исключением 2 Петр. 1:3, 6, 7; 3:11 (1 Тим. 2:2, 10; 3:16; 4:7-8; 6:3, 5, 6, 11; 2 Тим. 3:5; Тит. 1:1).
"Здравый" - медицинская метафора, которую Павел, вероятно, заимствовал от Луки, возлюбленного врача, находится только здесь ("Целомудрие", 2 Тим. 1:7; "Учение", 1 Тим. 1:10; 2 Тим. 1:13; 4:3; Тит. 1:9; 2:1; "Вера", Тит. 1:1З; "Слово", Тит. 2:8).
"Человек Божий", часто встречаемое в Ветхом Завете, только два раза упоминается в Новом Завете, и то только в Пасторских посланиях (1 Тим. 6:11; 2 Тим. 3:17); Памятуя чувствительность Тимофея, является весьма важным, что слово "милость" находится только в Пасторских посланиях и что "милость" добавляется к словам "благодать и мир" (см. 1 Тим. 1:2; 2 Тим. 1:2; Тит. 1:4 и начало других посланий).
И только в Пасторских посланиях мы находим "верно слово", т.е. христианское обиходное выражение (1 Тим. 1:15; 3:1; 4, 9-10; 2 Тим. 2:11-13; Тит. 3:8).
Есть несколько замечательных и сильных выражений в этом послании:
1. "Славное благовестие" (1:11) - указывает не на то, что такое Евангелие, но на то, о чем оно гласит. 2. "…все долготерпение" (1:16), т.е. Он посылает необходимую благодать и помогает нам долготерпеть. 3. "…учение, которому ты последовал" (4:6). 4. "щедры и общительны" (6:18), ссылка. 5. Самое лучшее определение вечной жизни есть 6:19, т.е. "жизнь, которая есть жизнь воистину".

Разделение

Цель послания дана в 1 Тим. 3:15, а все содержание предназначено, чтобы помочь молодому труженику достигнуть высоты, выраженной в 1 Тим. 4:12.
I. О насущной нужде здравого учения (Глава 1).
Вступление, ст. 1-2.
Почему оставлен, ст. 3-4.
Практическое благочестие, ст. 5-6.
Закон - его употребление и злоупотребление, ст. 7-11.
Личное свидетельство, ст. 12-17.
Важное завещание, ст. 18-20.
II. О свойствах и порядке публичной молитвы (2:1-8).
О чем молиться, ст. 1-3.
Как молиться, ст. 8.
Божье:
• благоволение, ст. 3
• желание, ст. 4
• искупление, ст. 5-7
• условие, ст. 4, 10
III. О квалификациях, необходимых для духовного надзора (2:9 - глава 3).
Содержание служения и об украшении женщин, 2:9-15.
Необходимые качества служителя: безукоризненный в:
• семейной жизни, 3:2, 4, 5, 11, 12
• личной жизни, ст. 2, 3, 6, 8
• общественной жизни, ст. 7
• духовной жизни, ст. 9.
IV. Христианского пастора и труженика духовные обязанности (Главы 4 - 6).
Предостерегать других, 4:1-6.
Упражнять себя, 4:7-16.
Как обращаться с другими, 5:1-25.
Обязанность слуг, 6:1-2.
Различные увещания, 6:3-21.

Второе Послание к Тимофею

Основное слово - "СТЫДИТЬСЯ" (1:8, 12, 16; 2:15)
Главная мысль: ПРЕДАННОСТЬ ГОСПОДУ И ИСТИНЕ В ВИДУ ПРЕСЛЕДОВАНИЯ И ОТСТУПНИЧЕСТВА

Второе заключение Павла

После того как ап. Павел написал свое Первое послание к Тимофею, он покинул Коринф и отправился с Титом на остров Крит, где оставил Тита, чтобы он там привел в порядок церковь (Тит. 1:5). Возвратясь на материк, он написал Титу. По пути в Никополь, где он намеревался провести зиму (Тит. 3:12), он оставил Трофима в Мелите больным, а Ераста в Коринфе (2 Тим. 4:20). Находясь в Никополе, он, вероятно, совершил краткое посещение Троады, но был там арестован в доме Карпа и отправлен в Рим. Его арест был столь внезапным, что он не имел времени собрать свои драгоценные книги и пергаменты или даже завернуться в фелонь (2 Тим. 4:13). Это второе тюремное заключение Павла весьма отличается от первого: 1. Тогда в его распоряжении был собственный нанятый дом, теперь его содержат в тесном заключении; 2. Тогда все имели доступ к нему, теперь даже Онисифор мог только с трудностью и большим риском посетить его (1:16-17); 3. Тогда он был окружен многими друзьями, теперь был почти одиноким (4:10-12); 4. Тогда он ожидал скорого освобождения, теперь он надеялся умереть (4:6).

Цель Послания

Павел предстал однажды перед Нероном, но его дело было отсрочено (4:16-17). Он ожидал снова явиться зимою и написал, побуждая Тимофея (который был освобожден, Евр. 13:23) придти сейчас же с Марком и захватить вещи, которые оставил Павел (4:9, 11, 13, 21). Но, будучи уверен, что Тимофей придет вовремя (он не приехал, ибо суд и смерть Правла произошли задолго до зимы - в июне), он желал дать последнее предостережение относительно ересей и ободрение к ревнованию, бодрости, и терпению.

Характеристика Послания

Это было последнее послание, написанное Павлом. Особенность послания примечательна, так как в нем упоминаются 23 личности, и одна из них (Клавдия), которая, как предполагают, была британская принцесса. Стиль послания отрывистый, без плана или схемы, весьма эмоциональный, с яркими воспоминаниями прошлого и с заботами о будущем. Павел, подобно возлюбленному Господу, переживая одиночество и сознавая приближение смерти, позабыл себя в мыслях о других. Епископ Дургамский пишет: "Я часто не мог свободно прочитывать эти короткие главы, чтобы какая-то мгла не застилала глаза. Сердце писателя бьется в послании". Только из этого послания мы узнаем об именах родственников Тимофея и противниках Моисея (см. 1:5; 3:8).

Пять объектов любви

1. Сребролюбие (2 Тим. 3:2), 2. самолюбие (2 Тим. 3:2). 3. сластолюбие (2 Тим. 3:4), 4. любовь мира (2 Тим. 4:10), 5. любовь Его явления (2 Тим. 4:8), которая также излечивает от всех предыдущих привязанностей.

Ключ, весть и анализ

"Стыдиться" - основное слово послания. Я не должен стыдиться моего Господа, Его Евангелия или Его скорбящих святых (гл. 1 ); так я могу сделаться не укоризненным делателем (2 и 3 гл.), и Господь не постыдится признать и стоять за меня (4 гл.).
I. Верность Господу, Его истине и служителям, несмотря на СТРАДАНИЯ (Глава 1)
Павла:
Проповедь, ст. 1
Молитвы, ст. 3
Служение, ст. 3
Желания, ст. 4
Мысли, ст. 5
Тимофея:
Его юные годы, ст. 5
Возлюбленный Павлом, ст. 2
Незабываемый Павлом, ст. 3 и 5
Желаемый Павлом, ст. 4
Почему самый робкий не должен стыдиться Евангелия; 6-14.
Печальное слово, 15-18.
II. Верность Господу в ПРЕДАННОМ СЛУЖЕНИИ (Глава 2)
Пять миниатюрных притчей о христианском служении:
• восстановленный инвалид, ст. 1
• верный домостроитель, ст. 2
• храбрый воин, ст. 3-4
• атлет, ст. 5
• земледелец, ст. 6
Для христианского труженика главное:
• воспоминание, ст. 8
• поощрение, ст. 9
• поддержание, ст. 13
• обучение, ст. 15 Непоколебимое основание, ст. 16-19.
Великий дом и его сосуды, ст. 20-22.
Сила приветливости, ст. 23-26.
III. Верность Господу и Его истине несмотря на ОТСТУПНИЧЕСТВО (3 - 4:6)
Печальный список пороков двадцатого века, 3:1-9.
Священные Писания, 3:10-17.
Тимофей знал две вещи:
• книгу Павловой жизни и характера, ст. 10
• вдохновенную книгу Божью, ст. 15
Что христианский благовестник должен делать в тяжкие времена, 4:1-6.
Заметьте выражение Павла "готов".
Готов для:
• служения, Рим. 1:15
• страдания, Деян. 21:13
• жертвы, 2 Тим. 4:6
IV. Господь стоит за Своего верного слугу, когда его все ОСТАВИЛИ (4:6-22)
Три сравнения христианской жизни, он говорит 4:7-8:
• с воином, уподобляя жизнь подвигу
• с атлетом, уподобляя жизнь течению
• с хранителем, уподобляя жизнь священному доверию.
Павел-человек виден в его:
• сетовании на одиночество, ст. 9-12, 21
• желании телесных удобств, ст. 13 и 21
• страдании от врага, ст. 14-15
• жалобном вопле о неисполнении законной помощи, ст. 16

Послание к Титу

Основной текст - 2:7-8, 15
Главная мысль: БОЖИЙ ИДЕАЛ ДЛЯ ХРИСТИАНСКОЙ ЦЕРКВИ И ХРИСТИАНСКИХ ТРУЖЕНИКОВ

Автор

Без сомнения, это послание написал Павел. Некоторые думали, что по причине значительного акцента на делах (1:16; 2:7,14; 3:1, 8, 14), Павел не писал его; но 3:5 есть достаточный ответ на это возражение. Оно было написана почти в то же самое время и в том же самом месте, как и Первое послание к Тимофею.

Тит

Вполне очевидно, что Тит был одним из обращенных Павлом (1:4). Он, должно быть, обратился в первые годы служения Павла, так как он путешествовал с Павлом и Варнавою в Иерусалим, когда подходило к концу их первое миссионерское путешествие, спустя 14 лет после обращения Павла (см. Гал. 2:1). Тит отличался от Тимофея во многих отношениях. Между тем как Тимофей был воспитан как иудей и был обрезан Павлом, Тит был чистый язычник и не был обрезан (Гал. 2:3). Он, должно быть, был старше Тимофея в летах и благодати и, несомненно, был более сильным человеком физически и морально, так как Павел меньше заботился о поведении Тита, нежели Тимофея.

Критяне

Павел не дает критянам хорошей характеристики (1:12-13). Критяне, говорят, были беспокойным народом - или лучше, сказать группой беспокойных племен - не дружелюбных между собою и не терпящих иностранного господства. До своего поражения от римлян в 67 году до Р. X. они привыкли к демократической форме правления и поэтому, видимо, более остро ощущали римскую диктаторскую власть. По всем этим причинам Павел должен был знать, что он поручает Титу (3:1) дать наставление, которое будет очень неприятным даже для обращенных критян. Предвидя эти трудности, Павел, который имел великую веру в мудрость и способность Тита, поручил ему деликатное дело, например, к коринфянам (2 Кор. 2:13; 7:6-7); покидая Крит после посещения, оставил Тита привести все в порядок (1:5).

Замечательные особенности

Это послание содержит два самых многозначительных выражения христианской истины, находящихся в Новом Завете (2:11-14; 3:4-7).
Единственный раз Павел называет себя "рабом Божиим" - в этом послании (1:1).
Павел - единственный из новозаветных писателей, кто цитирует языческих писателей. Он делает это три раза: 1) в этом послании 1:12; 2) Деян. 17, 28 и 3) 1 Кор. 15:33.
Это послание дает нам возможность увидеть, что второе пришествие Христа, о котором Павел подробно писал фессалоникийцам 13 лет тому назад, оставалось его блаженной надеждой и в старости (2:13).

Весть

Божий идеал для церкви: благочестивая община, здравость в вере и морали, практические дела веры и человеколюбия.
Божий идеал для христианского работника: любовь к порядку и методу, здоровая и живая правоверность, трезвый вид и чистая речь.
I. Ярко выражается в этой части ЦЕРКОВНЫЙ ПОРЯДОК - Ключ 1:5. Примерная церковь (Глава 1).
Вдохновляющее и любезное приветствие Павла, ст. 1-4.
Примечание: Стих 2 есть замечательный контраст к лживому характеру критян, см. ст. 12.
Цель оставления Тита, ст. 5.
Качества пресвитера, ст. 6-9.
Непокорный характер критян, ст. 10-16.
Заметьте выражение в стихе 15: "Для чистых все чисто".
II. Ярко выражается в этой части ДОКТРИНА - Ключ 2:1, 2, 7, 10. Здравая церковь (Глава 2).
Весть для:
• Тита, ст. 1, 7, 8, 15
• пожилых, ст. 2, 3
• молодых, ст. 4-6
• рабов, ст. 9-10
Весть подтверждена всем Евангелием в настоящем, прошедшем и будущем времени, которое Павел выражает в одном предложении, ст. 11-14.
III. Ярко выражаются в этой части ДЕЛА - Ключ 3:1, 8, 14. Практическая церковь (Глава 3).
Практическое гражданство, ст. 1.
Практическое благочестие, ст. 2.
Печальный взгляд на прошлое, ст. 3.
Что произвело нашу перемену, ст. 4-7.
Нужда в практической набожности, ст. 8.
Чего избегать, ст. 9.
Кого избегать, ст. 10-11.
Заключение, ст. 12-15.

Послание к Филимону

Основное слово - "ПРИМИ" (ст. 12, 15, 17)
Главная мысль: ПРИМЕНЕНИЕ ХРИСТИАНСКОГО ПРОЩЕНИЯ ДОКАЗАНО И ИЛЛЮСТРИРОВАНО

Частная корреспонденция Павла

Несколько лет тому назад один знаменитый издатель и авторитет в области литературы сэр В. Робертсон Николл написал: "Если бы я домогался какой-либо писательской славы, это чтобы некоторые из моих писем находились в письменных столах моих друзей по окончании моей земной жизни". Желал ли Павел такой чести или нет, но одно из его частных писем было высоко оценено. Из всей частной корреспонденции Павла это единственный образец, который сохранился. Это самое короткое из всех посланий Павла. Это - драгоценность!

Рассказ в Послании

Раб Филимона (Филимон был известным членом церкви в Колоссах), по имени Онисим, сбежал и добрался до Рима, очевидно, использовав с этой целью деньги, похищенные у своего хозяина. Там он по воле Провидения познакомился с Павлом и под его влиянием обратился в христианство и стал дорогим братом для апостола благодаря своему признательному и преданному служению. Но он оставался законным рабом Филимона и поэтому Павел не мог оставить его при себе и постоянно пользоваться его помощью без ведома хозяина.

Проблема Павла

Он желал спасти убежавшего раба от страшного и жестокого наказания, которое тот заслуживал по закону римлян. Он хотел примирить Филимона, не подвергая наказанию Онисима, рекомендовать обидчика, не уменьшая его преступления. Как это сделать? Эта проблема стояла перед престарелым апостолом.

Стратегия Павла

Он сознавал, что раб не должен сам предстать перед своим разгневанным хозяином и поэтому находит посредника в лице Тихика, который отправлялся туда.
Он написал это личное письмо Филимону, чтобы Онисим взял с собою письмо, которое является образцом такта и вежливости.
И затем, чтобы Филимон не мог отказаться простить и принять преступника, он рекомендует его всей церкви (см. Кол. 4:9).

Послание ценится

Во-первых, КАК РАСКРЫТИЕ ХАРАКТЕРА ПАВЛА. Мы более конкретно видим действительный характер человека из его частных писем, нежели из его публичной корреспонденции. В то время, когда человек славится в последнем случае, он часто проявляет себя в своем истинном виде в первом. Однако мы видим, благодаря изучению этого короткого послания, характер Павла - он такой же вежливый, любезный, кроткий, святой, несебялюбивый человек.
Во-вторых, КАК ОБРАЗЕЦ ТАКТА И МУДРОСТИ ПАВЛА. Это образцовое произведение, модель благородного, тактичного и деликатного ходатайства.
• Желая тронуть нежную струну сердца Филимона, он упоминает несколько раз тот факт, что он есть узник (1,1, 9 и др.).
• Он сердечно признает достоинства Филимона, таким образом делая невозможным для него не проявить их в удовлетворении прошения об Онисиме (1, 4-7).
• Медлит с упоминанием имени Онисима до тех пор, пока он таким образом осторожно не проложил пути.
• Отказываясь повелевать властью апостола, он ходатайствует, как задушевный друг (стихи 8, 9, 20).
• Искренняя просьба об Онисиме, как "сыне моем" (10), полагаясь, что Филимон исполнит просимое (стих 21).
• Откровенное признание совершенной обиды (11) и обещание покрыть потерю (стихи 18. 19).
• Хотя однажды он был негоден (11), теперь Павел мог засвидетельствовать о случившейся совершенной перемене и гарантировать таковую (13).
• Его благотворное применение слов (2 и 11) и указание, что этот факт случился по воле Божьей (15).
• Его внимательный выбор слов. Он говорит "отлучился", но не "сбежал". Он не желает употребить слово, которое могло бы возбудить мстительные чувства у господина, и поэтому он выбирает слово, которым описывает только внешнюю сторону поступка раба, а не суть. "На время" - только короткое время (15).
• Павел упоминает надежду, что скоро освободится и увидит его (22). Как бы он мог предстать перед лицом Павла, если бы не исполнил просимого?
В-третьих, КАК ИЛЛЮСТРАЦИЯ ЕВАНГЕЛЬСКОГО МЕТОДА СОЦИАЛЬНОЙ РЕФОРМЫ. Защитники рабства ссылались на это послание, как оправдывающее это учреждение.
Могло бы рабство продолжать существование, если бы стихи 16 и 17 были обращены в практику? Это хороший пример преобразующего влияния Евангелия, которое старается достичь своей цели посредством убеждения более, чем путем принуждения; лучше кротостью, чем упорством. Оно старается ниспровергнуть посредством жизненного процесса.
В-четвертых, КАК АНАЛОГИЯ ИСКУПЛЕНИЯ. Грешник является собственностью Господа, а он не только убежал от своего Господина, но и ограбил Его. Закон не дает ему права убежища, но благодать допускает ему право апелляции. Он бежит за убежищем к Иисусу, Которого Бог считает, как Друга. В Нем он возрождается, как сын, находит и Ходатая и Отца. Он возвращается к Богу и принимается Им уже не как раб, но как Сам Христос. И все его долги записаны на счет Христа.

Разделение и основное слово

Оно естественным образом разделяется на четыре части: 1. приветствие (1-3); 2. восхваление хорошего характера Филимона (4-7); 3. ходатайство за Онисима (8-21); 4. приветствие и заключение (22-25).
Его основное слово - "прими". Заметьте, как в стихах 12, 15, 17 он берет высшую ноту и высший ключ каждый раз, когда он повторяет это слово.

Послание к Евреям

Основное слово - "ЛУЧШИЙ"
Главная мысль: СРЕДСТВО ПРОТИВ ТРУСОСТИ И ВЕРООТСТУПНИЧЕСТВА ЕСТЬ ПРАВИЛЬНОЕ ПОНЯТИЕ СЛАВЫ И ДЕЛ ХРИСТА

Авторство

Автор этого послания неизвестен. Евсевий сообщает, что Пантон Александрийский (II в.) приписывал авторство Павлу. Тертуллиан Карфагенский (III в.) объявил, что автором послания был Варнава. Лютер считал, что написал его Аполлос. По мнению доктора Кэмбелла Моргана, послание имеет характерные признаки стиля рассуждения Павла и рукописания Луки. А доктор Скоуфилд считает, что в этом послании мы имеем записанные некоторые из речей Павла, произнесенные в синагогах. Оно, должно быть, было написано около 64 года по Р.X., так как упоминаемый в нем храм ещё стоял.

Цель

Вследствие жестокого преследования, еврейские христиане начинали думать, что они потеряли все (жертвенник, священников и т. д.), защищая дело Христа. Они начали преуменьшать христианские привилегии и были поглощены - своими страданиями, и в общем находились в отступническом положении. Апостол послал это послание, чтобы опровергнуть эти заблуждения.

Способность

Заметьте способность автора в обращении с этими отчаявшимися и отступившими христианами: 1. Вначале он концентрирует их внимание на славе Личности и величие дел Господа Иисуса; 2. Затем показывает, что вместо потери всего, они приобрели все (заметьте, "мы имеем" в 4:14; 6:19; 8:1; 10:34; 3:10, 14) и их христианство было выше иудаизма; 3. И далее он указывает, что они еще не страдали столько, как другие. Кольридж прекрасно указал, что как послание к Римлянам доказало необходимость христианской религии, так целью Послания к Евреям было доказать превосходство христианской религии. И этого автор достигает не путем отвержения старой веры, но показывая новую, как исполнение старой. Они имели все доброе в Ветхом Завете, но теперь имеют все лучшее. Это послание было названо "Пятым евангелием" - другие четыре Евангелия говорят о Его делах на земле; это говорит о том же и о Его делах на небе.

Предметное изучение

Никакая другая книга не поддается так легко предметному изучению, как эта. "Совершенный" (2:10; 5:9, 14; 7:11, 19, 28; 9:9, 11; 10:14; 11:40; 12:2). "Небесный" (1:10; 3:1; 4:14; 6:4; 7:26; 8:1, 5; 9:23-24; 10:34; 11:16; 12:22-23, 25-26. "Вечный" (1:8; 5:6, 9; 6:20; 7:17, 21, 24, 28; 9:12, 14, 15; 13:8, 20-21). "Воссел" (1:3; 8:1; 10:11-12; 12:2). "Однажды" (7:27; 9:12, 26-28; 10:2, 10). "Лучший" (1:4; 6:9; 7:7, 19, 22; 8:6; 9:23; 10:34; 11:16, 35, 40; 12:24).
I. Аргумент (Глава 1 до 10:18): СЛАВА И ТРУД ГОСПОДА ХРИСТА
a. Господь Иисус больше пророков (1:1-3)
Пророки были великими, но Сын больше, потому что, хотя Бог говорил через пророков, но Он говорит в Сыне Своем.
Иисус есть последнее Слово Божие.
Заметьте фразу "воссел" в третьем стихе. Это одно из характерных выражений иудеев, напоминающих о деле вполне оконченном.
b. Господь Иисус больше ангелов (1:4-11)
Ангелы - великие существа, но Господь Иисус больше, ибо: Он есть Сын Божий, рожденный от Бога; Бог никогда не сказал Ангелам того, что Он говорит Господу Иисусу: "Престол Твой, Боже".
"Елеем радости более соучастников". Стих 9 доказывает, что наш Господь был не только "Человеком печали", но также "Человеком радости".
c. Господа Иисус больше Моисея (Глава 3)
Как велик был Моисей! Но Иисус - больше. Моисей был верный служитель, но Иисус - верный Сын над Своим домом.
Это выражение весьма поражало евреев тех времен, как действительно оно поражает даже и в наши дни.
d. Господь Иисус больше Иисуса Навина (4:1-13)
Иисус Навин был великим вождем, однако он не доставил покоя. Иисус есть больше, т.к. только Он может дать и привести к истинному покою.
Есть ли "слово Божие" в 12 стихе Господь Иисус? Действительно Он есть Слово Божие, живой, сильный, всепремудрый и всезнающий.
e. Господь Иисус больше Аарона (4:14 - 10:8)
Аарон и его наследники были великими мужами, но Иисус - лучший, так как:
• Они были грешны, но Он безгрешен, 4:15.
• Он был Священник высшего чина, нежели чин Аарона, 5:6.
• Он есть наш Предтеча - Аарон никогда не был, 6:20.
• Авраам признал Мелхиседека великим, 7:4.
• Чин Мелхиседека вечный, 7:16-17.
• Аарон служил тени, Иисус сущности, 8:1-5.
• Он есть Ходатай лучшего завета, 8:6-13.
• Он священнодействует в лучшем святилище, 9:1-25.
• И служит в приношении лучшею жертвою, 9:25-28.
II. Применение (10:19 до конца): Жизнь, которую мы должны проводить ради Его жизни и дел
Как мудрый проповедник, автор не оставил применения на конец, но часто применял урок, как 2:1-4; 3:7-19; 6:1-12. Но настоящее применение начинается здесь и является замечательным по причине фразы: "будем".
БУДЕМ:
• "Поспешим", 6:1.
• "Да приступаем", 10:19-22.
• "Будем держаться", 10:23.
• "Будем внимательны друг ко другу", 10:24-25.
• "Будем постоянны", 10:26 - 11:39.
• "Свергнем с себя всякое бремя и грех", 12:1.
• "С терпением будем проходить", 12:1-2.
• Будем переносить мужественно, 12:3-29.
• "Братолюбие да пребывает", 13:1-4.
• "Имейте нрав несребролюбивый", 13:5.
• "Выйдем", 13:13.
• "Будем приносить жертву хвалы", 13:15.

Откровение Св. Иоанна Богослова

Основной текст - 1:19
Основная фраза - "ОТКРОВЕНИЕ ИИСУСА ХРИСТА"
Главная мысль: ИИСУС СЛАВНЫЙ ПОБЕДИТЕЛЬ

Трудная книга

Это, бесспорно, самая трудная книга Библии для истолкования. Поэтому, хотя её читателям обещано особое благословение, очень часто ей не уделяют должного внимания.
Мы не можем не думать, что сатана не имеет ничего общего с подобным пренебрежением, потому что книга особенно много говорит о его окончательном поражении. Неужели мы должны пропускать эту книгу только потому, что она так таинственна и трудна? Отказывается ли ученый от изучения проблемы, только потому, что она трудна для исследования и понимания?

Великолепная завершенность Библии

Книга составляет прекрасное завершение Божественной библиотеки. Пастор Арчибальд Г. Браун указывает замечательное сравнение, которое обнаруживается между книгами Бытие и Откровение: "В Бытие я вижу сотворенную землю; в Откровении я вижу её миновавшею. В Бытие солнце и луна являлись; в Откровении я читаю: "Они не имеют нужды ни в солнце, ни в луне". В Бытие находится сад, который был жилищем для человека; в Откровении - город, жилище для народов. В Бытие находится брак первого Адама; в Откровении есть брак Второго Адама. В Бытие есть первый страшный вид того великого врага, сатаны; в Откровении его окончательная участь. В Бытие есть начало печали и страдания, вы слышите первое рыдание, вы видите первую слезу, в Откровении нет больше ни печали, ни болезни и все слезы отерты. В Бытие мы слышим произношение проклятия, которое падает по причине греха; в Откровении мы читаем: "И ничего уже не будет проклятого". В Бытие мы видим человека изгнанным из сада, в котором находилось дерево жизни в Откровении" мы видим его принятым снова и дерево жизни в его распоряжении".

Ключ

Для того, чтобы правильно понять эту книгу, необходимо обратить внимание на несколько фактов и постоянно помнить о них: Она дает яркий портрет Господа Иисуса как Победителя. Основная фраза - "Откровение Иисуса Христа". Она открывает Господа Иисуса. Всякий, кто желает изучать эту книгу, чтобы узнать, что она говорит о Господе Иисусе, найдет её чудным откровением. Не менее 26 раз мы находим в ней жертвенный титул Христа "Агнец". Она исполнена Христом.
После третьей главы Церковь в этой книге не представляется больше на земле. Между главами 3 и 4 должно произойти переселение Церкви. Глава четвертая и последующие повествуют о страшной великой скорби и последних событиях.
Мы должны отметить закон повторения. После того как мы побываем на каком-либо ярком представлении, по возвращении домой, мы обычно рассказываем нашим любимым о том, что видели. После окончания нашего рассказа, мы можем снова и снова возвращаться к нашему предмету и добавлять новые подробности. Это есть закон повторения.
Это есть именно то, что Иоанн делает. После описания начала суда на земле и окончательной победы Господа Иисуса, начиная с главы 4 до 11:18 он снова возвращается к предмету с 11:19 до главы 16 и опять в главах 18 до 22. Это самое важное: чтобы помнить этот закон повторения, при чтении Книги Откровение.

Анализ

Глава 1 стих 19 дает тройное разделение, последнее снова разделяется на три части.
I. "Что ты видел" - Господь Иисус Христос Прославленный (Глава 1)
Откровение, а не откровения.
Иисуса, а не Иоанна.
Благословение для читателей и слушателей, ст. 3.
Яркое видение Господа Иисуса.
Заметьте ст. 5. Он возлюбил нас, но, да будет блаженно имя Его, Он и теперь любит нас.
II. "Что есть" - Господь Иисус Христос Глава Церкви (Главы 2 - 3)
Господне замечательное благовестие семи церквам в Азии.
Оно применимо к Церкви в настоящее время.
Прежде видения Отца в 4:3 мы имеем видение и слова Сына в первых трех главах. Я должен познать Сына раньше, чем я спасительно могу познать Отца. 0н есть путь к Богу.
III. "Что будет после этого" - Господь Иисус Христос Победитель
a. Главы 4 - 11:18
Сцена переходит от земли на небо, к престолу Всевышнего, гл. 4.
Книга в главе 5 не есть книга жизни, но книга суда.
День великой скорби начинается снятием печатей, гл. 6.
Язвы увеличиваются в напряжении и жестокости в последующих главах.
Главу седьмую нужно рассматривать как приложение - приятное отклонение, чтобы взглянуть на Господне предохранение Своих.
b. 11:19 - глава 16
В предыдущем подразделении больше говорилось о светском зле и беззаконии, и его определенной точкой есть престол. Это подразделение больше говорит о духовном беззаконии, и его определенным местом есть храм.
В предыдущих подразделениях мы начали со Христом как Прославленным; здесь мы переносимся далеко назад, вплоть до Его рождения, и видим ненависть дьявола к Иисусу и покушения погубить Его.
Мы получаем начало и прогресс ужасной троицы зла. Затем видение Христа как Победителя, поражение союзных сил ада и падение Вавилона.
c. Главы 17 - 22
Мы снова предоставлены последним событиям для того, чтобы получить более определенные сведения о:
• падении Вавилона, гл. 17- 18.
• пришествии Христа Победителя и браке Агнца, гл. 19.
• падении, заключении, окончательном ниспровержении и участи сатаны, гл. 20.
• новом небе и земле, гл. 21.
• Городе рая и последних словах Иисуса, гл. 22.
Заметьте имеется всего четыре горя и четыре аллилуйя в 19 гл.; есть девять ссылок на горе, но десять на песни.

Издано Ирпенской Библейской семинаерией


Обманщики (Джош МакДауэлл)

Джош МакДауэлл, Дон Стюарт

Обманщики

Bо что верят приверженцы культов. Как они заманивают последователей

Оглавление

Введение
Почему появилась эта книга?
1. Что такое культ?
2. Характерные черты культа
3. Во что верят ортодоксальные христиане
Введение в западные культы
4. Мормоны
5. Свидетели Иеговы
6. Христианская наука
7. Христианская Школа Единства
8. Церковь единения ("Мунисты")
9. Унитарианскоуниверсалистская церковь
10. Международный Путь
Введение в восточные культы
11. Трансцендентальная медитация
12. МОСК/Харе Кришна
13. Церковь Наукологии
14. Общество развития своих способностей
Введение в культы Нового Времени
15. Культы Нового Времени
16. Теософия
17. Форум/ОСЭ
18. Церковь Всеобщая и Торжествующая
19. Религиозная Наука
Группы, стоящие на пороге перемен
20. Всемирная Церковь Бога
21. Адвентисты седьмого дня

Введение

В зтом кратком справочнике вы найдете то, что вам необходимо знать о западных и восточных культах,о культах Нового Времени и других. Кроме того, авторы покажут вам, как делиться истиной об Иисусе Христе с приверженцами культов.
Отвечая на вызов современных культов... Они так дружелюбны, когда стучатся в двери вашего дома. Литература иx выглядит очень привлекательно. Книга "Обманщики" покажет вам истинное лицо скрытых за этой ложной красотой верований...
- Мормонов - Христианской Науки
- Свидетелей Иеговы - Культов Hoвoгo Времени
- Церкви Единения - и других популярных групп.
Этот краткий обзор содержит необходимую для вас информацию, чтобы вы были внимательны и подготовлены к встрече с этими группами. "Обмащики" покажут вам...
- Как они отличаются от библейского христианства
- Как они приманивают своих членов
- Как вы можете привести их к пониманию правды об Иисусе Христе.
Джош Макдауэлл - известный во всем мире проповедник и представитель организации Кэмпус Крусейд фор Крайст. Он закончил Талботскую Teoлoгическую Семинарию и является членом двух почетных обществ. Наиболее известные книги Джоша Макдауэлла - "Неоспоримые свидетельства" и "Иисус".
Дон Стюарт окончил Талботскую теологическую Семинарию.Несколько книг написал в соавторстве с Джошем Макдауэллом.

Почему появилась эта книга?

На протяжении многих лет нас неоднократно просили написать книгу о различных вещах, противопоставленных христианству: о культах, нехристианских религиях, светских религиях и оккультизме. Эта книга - дополненное и пересмотренное издание нашей прежней работы "Понимание культов".
Часто, когда мы утверждаем единственность и окончательность христианской веры, нам приходится отвечать на вызов людей других религиозных убеждений. Они пытаются доказать, что христианство совместимо с другими религиями и культами и что мы не должны подчеркивать уникальность Иисуса Христа, который является единственным путем, идя по которому, человек может узнать истину и Бога живого.
Эта книга демонстрирует несовместимость христианства с культами, и "Справочник современных религий" доказывает то же самое в отношении нехристианских религий, светских религий и оккультизма. Именно поэтому мы озаглавили настоящую книгу "Обманщики". Мы не хотим сказать, что основатели этих групп умышленно обманывают людей. Возможно, некоторые из них искренне хотели найти истину, а пришли к тому, что играют в интермедии сатаны.
Также нужно отметить, что не христианство атаковало культовые предрассудки, а, скорее, культы пытались атаковать христианство. Результатом этого стало то, что ортодоксальное христианство вынуждено было занять оборонительные позиции, представляя свою правду как оружие в сражении с различными отклонениями, которые культы хотят преподнести как историческую христианскую доктрину.

Область нашего изучения

Предполагается, что эта книга станет книгой-справочником очень общего характера для тех, кто хочет узнать об убеждениях различных групп и почему они несовместимы с христианством. Эта книга не была задумана как исчерпывающий трактат о какой-либо их этих групп или как всеобъемлющий путеводитель по всем альтернативам христианству. Мы ограничили себя, скорее, описанием тех групп, с которыми нам пришлось больше всего сталкиваться. Однако, если мы не имели дела с какой-то группой и анализ ее не попал в эту книгу, это совсем не означает, что мы защищаем ее убеждения.
Добавим, что нам было необходимо ограничиться оценкой лишь главных позиций в каждой выбранной нами группе, мы только вскользь касаемся их истории, организации, методов, второстепенных положений в их учениях, если только они не связаны неразрывно с их главной доктриной и не достойны особого рассмотрения. Не все главы одинаково подробны. Мы изучали методы, которыми различные культы притягивают к себе людей, и посвятили больше всего места самым большим и агрессивным. Умеренно агрессивные культы описываются у нас менее подробно, эти главы содержат лишь основную информацию о том, что отделяет группу от христианского единства. Нам бы хотелось, чтобы эта работа послужила хорошим справочником и стартовой площадкой для дальнейшего изучения.
Мы подготовили также обширную библиографию, чтобы помочь читателю в дальнейшем, если он пожелает узнать больше о любой из этих групп.

Правильный подход

Мы живем в обществе, где человек волен следовать религиозным убеждениям по своему выбору. Мы с этим не спорим. Однако, когда человек или группа людей публично объявляют, что именно они делают истинное Божье дело на земле, а ортодоксальное христианство, которое существовало на протяжении веков, неверно, мы чувствуем, что должны ответить на подобный вызов. У них есть свобода сказать это, но у нас, как у христиан, есть ответственность ответить им. Библия требует от нас: "...будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением" (1 Пет. 3:15). Это значит, ответьте всякому, кто подвергает нападкам историческое христианство и полагает свое верование выше христианства. Мы не нападаем на эти группы; мы просто отвечаем на их обвинения. Один их примеров подобных обвинений, на которые мы отвечаем, может быть найден в писаниях Церкви Иисуса Христа святых последних дней, более известных под именем "мормоны":
"Каждый разумный человек под небесами, который, будучи осведомлен об этом, не признает, что Джозеф Смит - это пророк Бога, такой человек - во тьме и выступает против нас и Иисуса и Его царства на земле" (Бригэм Младший, "Журнал рассуждений" 8:223).
"Что христианский мир знает о Боге? Ничего... Почему, как только вопрос касается Бога, они в нем отъявленные глупцы; они не знают ни Бога, ни того, что идет от Бога" (Джон Тэйлор, третий Президент Церкви мормонов, "Журнал рассуждений", 13:225).
Мы не можем оставить без внимания обвинения такого типа. На них необходимо дать ответ. При этом, отвечая на обвинения, выдвинутые культовыми и нехристианскими группами, мы хотим избежать обращения к конкретным именам и сарказма. Это вполне возможно - не соглашаться с убеждениями человека и любить человека, исповедующего эти убеждения. То, с чем мы спорим, - это учения групп, но не члены этих групп и не их право верить в то, во что они верят. Мы говорим так, потому что Библия призывает нас "подвизаться за веру, однажды преданную святым" (Иуда 3). И, наконец, апостол Павел убеждал нас: "Все испытывайте, хорошего держитесь" (1 Фес. 5:21).

1. Что такое культ?

В течение последнего века термин "культ" приобрел различные толкования. Это стало особенно очевидно, когда начиная с 1950 года светские средства массовой информации стали изучать различные группы и именовать их культами из-за их враждебного поведения. Журнал "Тайм" (3 сентября 1951,r., с. 51) назвал чудаковатое следование книге Рона Хаббарда "Дианетика" культом еще за 2 года до того, как он зарегистрировал это учение как Церковь Сциентологии. Основанием, чтобы назвать это культом, журналу "Тайм" послужил, по-видимому, хороший спрос на эту книгу на книжном рынке. Мы никогда не должны отказываться от правильного использования термина только из-за том, что кто-то употребил его неверно. Психологи пытались определить культ как группу людей, которая способна изменить чье-либо поведение и психологическую точку зрения на жизнь. Социологи определили культ как группу, которая не соответствует нормам данного общества.
Обе эти попытки несостоятельны в определении самого существенного для всех культов - теологии. Итак, мы будем использовать теологическое определение как единственное, которое охватывает все аспекты жизни, мыслей и поведения.
Слово "культ" происходит от латинского слова "cultus", которое дословно значит "поклоняться" или "почитать" что-либо. Согласно Оксфордскому словарю английского языка, оно вошло в оборот в 17 веке и затем вновь в середине 19-го в качестве обозначения обособленной религиозной группы. Первая книга, в которой рассматривались некоторые культы, была книга Уильяма Ирвина "Своевременные предупреждения" (1917), позже переименованная в "Ересь разоблачена" (1919). В этом издании Ирнин верно указывает на необходимость рассматривать культы с теологической точки зрения, основываясь на Библии, что позволяет отделить правду от лжи. "Почти каждая ересь, пишет он, - в свете ее позднейшего анализа, именно это и делает: она натягивает завесу между нуждающимся человеком и ожидающим Богом" - (десятая редакция, с. 8). В книге Ирвина говорится, что "великая правда Писания будет отвергнута" культами (с. 9).
Были и другие авторы, которые дали оценку некоторым культам. Нет более известного автора в этом отношении, чем доктор Уолтер Р. Мартин, который в течение 40 лет своей жизни вскрывал заблуждения культов. Он писал:
"Итак, культ, - это группа людей, объединившихся вокруг чьей-то интерпретации Библии, она характеризуется существенными отклонениями от ортодаксального христианства, которые касаются основополагающих доктрин христианской веры, особенно того факта, что Бог стал человеком в облике Иисуса Христа" ("Мартин высказывается о культах", с. 17).
То, что Ирвин, Мартин и другие -сказали о культах - это верно. Мы должны исходить своем изучении от Слова Божия, ведь апостол Павел предупреждал, что появятся лжехристы и ложные учения, которые будут пытаться обмануть истинную церковь и мир в целом:
"Ибо, если бы кто, пришед, начал проповедывать другого Иисуса, которого мы не проповедывали, или если бы вы получили иного Духа, которого не получили, или иное благовестие, которого не принимали, - то вы были бы очень снисходительны к тому... Ибо таковые лжеапостолы, лукавые делатели, принимают вид Апостолов Христовых. И не удивительно: потому что сам сатана принимает вид Ангела света, а потому не великое дело, если и служители его принимают вид служителей правды; но конец их будет по делам их" (2 Кор. 11:4, 13-15).
Хотя дать ясное определение современным религиозным культам вполне возможно, но окончательно охарактеризовать это явление сложно из-за постоянного изменения параметров групп, с которыми мы имеем дело. С появлением каждой новой группы мы должны уточнять наше определение. Одни культы отвергают Библию как таковую, целиком. Другие культы не претендуют на пересмотр христианской церкви, поскольку они исходят из других- взглядов на мир. Определение, которое предлагаем мы, подходит для любых культов, независимо от того, являются-' ли они ответвлениями христианства, индуизма, буддизма, таоизма или ислама.. ОПРЕДЕЛЕНИЕ: Культ - это группа людей, убеждения которых основаны на представлении о превосходстве определенного лидера, что неизбежно влечет за собой отрицание центральных доктрин христианства, как они изложены .в Библии. В данном исследовании мы разделим культы на несколько категорий: Западные культы, Восточные культы и культы Нового Времени. Некоторые положения этих культов частично совпадают,но мы будем использовать их принципиальние позиции для классификации, Западние культы. Западные культы - это обычно те, что откалываются от христианства и отрицают существенные доктрины нашей веры. Они используют Библию как один из своих источников и Иисуса Христа как центральную фигуру. Обычно они провозглашают себя единственными истинными представителями христианства. Восточные культы. Эти культы не объявляют Библию или Иисуса Христа необходимой частью своей структуры, они произрастают из некоторых восточных философий. Их учения обычно уходят корнями в индуизм, буддизм или таоизм. Иногда они объявляют свою совместимость с христианством, но по сути их позиция основана на восточной философии. Культы Нового Времени. Культы Нового Времени обычно пытаются объединить убеждения восточных и западных культов, представляя, таким образом, ассорти верований. Библия оценивается по достоинству, только когда она способствует продвижению их дела, Иисус цитируется, только когда им это выгодно, и мировоззрение их обычно монистическое или пантеистическое.

Почему культы процветают?

Культы приобретают все больше и больше сторонников благодаря применению методов обращения в свою веру, сходных с христианской евангелизацией. Свидетели Иеговы провели в 1990 году 835426538 часов, распространяя литературу. Они издают журналы "Сторожевая Башня" и "Пробудитесь!" общим тиражом 55 миллионов каждый месяц, на 128 языках. Церковь мормонов имеет в своем штате 40000 миссионеров, пропагандирующих доктрины Джозефа Смита. Они так стремительно растут, что "Альманах Церкви мормонов" с гордостью заявляет о крещении ежегодно в своей церкви трети всех крещеных во всех церквах, причем три четверти из этих людей - бывшие протестанты. Газета "Крисчен сайенс монитор" завоевала всеобщее признание на всех уровнях в правительстве, в мире бизнеса, среди домохозяек. Она надеется также в международном варианте выпускать известную телевизионную программу. Эти факты говорят нам о том, что культы пользуются любыми доступными средствами, чтобы привлечь к себе новых членов, но почему люди присоединяются к культам? Существуют 4 основные группы причин, побуждающих людей присоединяться к культам: интеллектуальные, эмоциональные, социальные и духовные (Kurt Van Gorden, with Ronald Enroth, ed., Evangelizing the Cults, Аnn Arbor, MI: Servant Publications, 1990, р. 140)

Интеллектуальные причины, которые подталкивают людей присоединяться к культам

Бог подарил нам способность мыслить. Он ожидает от нас, что мы будем использовать наши способности размышлять, объяснять, аргументировать и т.д. (Ис. 1:18), но грех исказил, нарушил нашу способность думать правильно о Боге и Его Послании. Павел говорит, что многие люди всю жизнь учатся, но все же не способны прийти к познанию истины (2 Тим. 3:7). Культы выступают вперед со своими ответами на умственные потребности, удовлетворяя тем самым несостоятельную, падшую натуру человека. В этом зыбком мире культы предлагают уверенные ответы на фундаментальные вопросы человека: кто я? почему я здесь? куда я иду? Это не значит, что они дают правильные ответы; это означает лишь, что они предлагают ложную безопасность среди различных философий мира. Многие культы делают ставку на невежественных и стараются покорить плохо информированных псевдо-ученостью. Пример тому - как основатель Международного Пути Виктор Поль Виервиль цитировал обильно древнееврейские и греческие источники в попытке произвести впечатление знающего человека. Мы также встречаем, чуть ли не на каждом шагу, представителей Свидетелей Иеговы, которые стараются произвести подобное впечатление образованности. Чтобы бороться с этим, верующий должен знать, во что он верит и почему он верит в это, и, таким образом, быть способным разоблачить подлинную суть культовых учений.

Эмоциональные причины, которые подталкивают людей присоединиться к культам

Бытие 1:26, 27 повествует о том, что мы созданы по образу и подобию Божию, и мужчины, и женщины. Наши эмоции это Божий дар, который он, к примеру, не дал животным. Отсюда мы черпаем любовь, радость, покой, доброту и другие качества. Грех нарушил наш эмоциональный мир и вызвал к жизни ненависть, депрессию, беспокойство, эгоизм и другие отвратительные качества. Культы,обращаются к основным эмоциональным потребностям человека. Каждый из нас хочет быть любимым и чувствовать значимость своего жизненного пути. Те, кто переживает личный кризис или имеет какие-то эмоциональные проблемы, особенно легко поддаются влиянию культов. Очень часто, когда человек переживает смерть близкого, он становится доступной мишенью в "охоте" культов за людьми. Культы используют "преимущества" такого положения, чтобы предложить готовые, но абсолютно непригодные решения. Большинство культов учат своих последователей, чему верить, как поступать и что думать, подчеркивая при этом необходимость зависимости от группы или лидера - во имя эмоциональной стабильности. Бывшая преподавательница Христианской школы единства, которая потом вновь родилась во Христе, написала о своем опыте одному из авторов этой книги: "Причиной, которая привела меня в это Единство, - сказала миссис Д., - была любовь. Я только что развелась и была совершенно подавлена. Единство же говорит: вы - совершенно особенный человек и вы нужны другим. Они учат вас, как любить себя и других". В конце концов эта женщина смогла отделить свои эмоции от истины Слова Божия, она покинула Единство, последовав за истинным Иисусом. Ее свидетельство вселяет в нас надежду, что Святой Дух Божий может проникать в эмоциональные ловушки, которые расставляют культы, и освобождать души, чтобы поклоняться Царю Иисусу.

Социальные причины, которые подталкивают людей присоединяться к культам

Мы не часто думаем о нашей социальной жизни в связи с щелью Божьего создании, но Бог создал нас существами социальными. Культы эксплуатируют социальные потребности, которые Бог вложил в нас. Семейный союз был задуман Богом через сотворение Адама и Евы как мужа и жены. Когда население стало множиться и рассеиваться по миру, образовывались кланы и поселения, и постепенно они превратились в города и нации, Именно благодаря нашему социальному поведению мы вступаем в различные отношения с человечеством и осуществляем наше стремление стать частью группы или активным членом общества. Когда какая-то социальная группа разрушается, - будь то из-за плохой семьи, плохой атмосферы в церкви, пожара на рабочем месте, явного недовольства политической обстановкой, нежелания участвовать в жизни этого общества, - культы тут как тут, чтобы завладеть этими людьми. Писатель Курт Ван Горден - бывший член культа Дети Бога. К тому времени, когда он вступил в это движение, он уже был христианином в течение года, но церковь, которую он посещал, не имела определенного плана евангелизации других. Стремление Курта распространять Слово Божие было поддержано и вдохновлено именно тогда, когда он встретил Детей Бога. Они делали то, что, по его мнению, должны были делать христиане, поэтому он и присоединился к ним. Примерно шесть месяцев спустя Курт сумел отличить активность от ложных доктрин, он раскаялся, возвратился в христианское содружество и стал посещать занятия по изучению Библии и Кампус Крусейд фор Крайст. Культы преуспевают в социальном плане, когда лицемерие или грех некоторых христианских лидеров получают огласку и становятся известны народу. Свидетели Иеговы освещают эти темы практически в каждом выпуске журнала "Пробудитесь!", как бы вновь и вновь убеждая своих членов в том, что они сделали правильный выбор, отвергнув "Дом Христианства". Они совершают логическую ошибку в анализе структуры (принимая свойства части за свойства целого) и отвергают христианство из-за отдельных членов церкви. См. также раздел о лицемерии в нашей книге "Ansvers to Tough Questions" (San Bernardino, СА, Here's Life Publishers, 1980), рр.127-128.

Духовные причины, которые подталкивают людей присоединяться к культам

Культы лишены духовной истины, но они предпринимают любые попытки удовлетворить духовные потребности человека. Многие христиане не являются учениками Слова Божия и присоединились к культам в результате незнания основ христианства, изложенных в Священном Писании. Может быть, они принадлежат деноминации, испорченной либеральной теологией. Если церкви не удается внимательно и серьезно донести духовную истину и толкование Библии, тот, кто находится н процессе духовных исканий, может найти другие пути самореализации. Многие люди, присоединившиеся к культам, были взращены в христианских церквах, но не были научены основной христианской доктрине. Крис Элкинс, бывший член Церкви Единения (мунисты), отмечает это: "В большинстве культов основная масса людей - это те, кто оставил основную церковь, относящуюся к тому или иному вероисповеданию. Возможно, при попытке церкви объяснить, почему ее члены покидают церковь и присоединяются к культам, промывание мозгов кажется самым простым выходом. Многие из нас приняли Христа в молодые годы, У нас было еще детское понимание Христа, Библии и спасения. И это вполне нормально для детей и новообращенных-. Но многие из повзрослевших христиан - все еще младенцы духовно. Мы - менее чем кто-либо научены "кормить себя", находить пищу своим духовным потребностям" ("Христианская жизнь", август 1980).

2. Характерные черты культа

Многочисленные путешествия по Соединенным Штатам и за границей дали нам возможность определить черты, характеризующие культы. Они включают:

Разница в авторитетах

Одна из отличительных особенностей, которая могла бы быть начертана на знаменах различных культов сегодня - это роль их лидеров, которые выдаются за новых пророков, апостолов, мессию, или единственный источник правды. Это авторитарное лидерство подкрепляется новым откровением, которое приравнивается или даже ставится выше откровения в Библии. Если Библия встает на пути такого лидера, ее часто видоизменяют, чтобы ослабить ее вполне ясное Послание. С этой целью делаются ненаучные переводы или перефразируются слова Библии, что заставляет членов культов блуждать в темноте.

Отдельные лидеры

Культы обычно характеризуются наличием центральной фигуры - лидера, который считает себя посланцем Бога с уникальным доступом к Всемогущему. Поскольку лидер имеет это особое личное общение с Богом, он может диктовать теологию и поведение всем членам культа. Как следствие, он получает безграничную власть над группой. Это сильное лидерство приводит последователей культа в полнейшую зависимость от культа в вопросах веры, поведения, стиля жизни. Если эта власть к тому же оказывается в руках развращенного лидера, результаты могут быть трагическими, пример тому - массовое самоубийство 912 человек под руководством Джима Джонса и Народного Храма в Джоунстауне, Гайана. Чем более драматично провозглашаемое лидером культа, тем больше вероятность трагических последствий. Лидеры культа дистанцируются от исторического христианства. Они как бы обосновываются на сцене, огороженной с трех сторон, а в открывшееся пространство атакуют историческое христианство. Их аргумент состоит в том, что это церковь отделилась от истинной веры, и лишь они одни следуют в правильном направлении Божием. Джозеф Смит, основатель мормонизма, провозгласил, что все церкви - не истинны и лишь он один восстанавливает истинную веру. Основатели Свидетелей Иеговы, Христианской Науки и других культов выдвигают то же положение: христианство - заблуждается, они - правы. Каждый из них отделяет себя от учения Библии, а свою группу - от христианства.

Дополнительное Писание

Многие культы выдвигают ложную идею о том, что Бог открыл нечто особенное именно им. Иногда это что-то типа видения, иногда - специальное письменное послание. В культах процветает идея нового откровения, которое вытесняет Библию, потому что у них есть врожденное желание дать современному человеку современное откровение. Однако они не замечают, что Библия обращается к современному человеку: "Совет же Господень стоит вовек; помышления сердца Его - в род и род" (Пс. 32:11). Вместо того, чтобы подчиниться Слову Божию, культы обычно противопоставляют ему новое послание. Джозеф Смит добавил три работы: "Книга Мормона", "Драгоценная Жемчужина" и "Учение и Заветы". Таким образом, Библия на самом деле не является для них истиной в последней инстанции. Мэри Бейкер Эдди, основатель Христианской Науки, провозгласила, что ее труды - богодухновенны, она же - лишь писец. Ценность Библии при этом сведена до "истории Европы и Америки". Церковь Единения верит в то, что Библия недостаточно полна, в то время как "Божественный принцип" преподобного Муна является истинным авторитетным источником. На стр. 233 "Божественного принципа" .дается "Полный Завет" в противоположность Старому и Новому Заветам. Независимо от того, подменяется ли Библия другими работами или интерпретируется лидером культа, верный признак культа - это то, что окончательный авторитет в духовных вопросах покоится на чем-то ином, но не на ясных учениях Святого Писания.

Переделки Библии

Другой признак культов - как они искажают то, что действительно написано в Библии. Это нечто другое, отличное от их нового откровения. Одно дело - написать дополнительную книгу к Писанию, другое дело - изменить слова, сказанные Богом. Культы делают это одним из двух путей: либо плохой и ненадежный "ученый" делает новый перевод Библии (причем таким образом, чтобы там было сказано то, что хотят прочесть>, либо они дают новые определения терминам Библии, затуманивая смысл Послания. Только некоторые культы публикуют свою собственную Библию. Мормоны, Свидетели Иеговы, Кристаделфийцы и Международный Путь - среди этих немногих. Другие культы ограничиваются новым толкованием терминов, что, в конце концов, разрушает ценность перевода.

Пророчества, знамения и чудеса

Как христиане, мы верим в сверхъестественного Бога, который работает внутри естественного мира. Библия подтверждает доказательство Божьего помазания отдельного человека с помощью передачи особых знаний о будущих событиях (пророчество) или сопровождая его миссию особыми знамениями и чудесами. Так как руководители, лидеры вероисповеданий хотят поставить себя вровень с библейскими пророками, не удивительно, что они попытаются доказать свое помазание с помощью пророчеств будущих событий, или знамений, например исцелений. или чудес, своего рода сверхъестественных событий. Пророки и апостолы Мормонской Церкви сделали несколько датированных предсказаний будущих происшествий. Библейское Общество Сторожевой Башни, начиная со своего основателя Чарлза Тейза Рассела, предсказало конкретные даты возвращения Христа и битвы при Армагедонне. Герберт У. Армстронг. основатель Всемирной Церкви Бога, сделал несколько предсказаний будущих событий. Церковь Христа опубликовала смелый "Век исцелений с помощью христианской науки", провозглашаюший излечение сотен людей по методологии Мэри Бейкер Эдди, Международный Путь хвастался знамениями и чудесами, включая людей, возвратившихся к жизни после смерти. Последователи Суна Миунг Муна во время молитвы погружены в видения "Настоящих Родителей" (Муна и его жены), и часто им являются духи, Культы Нового Времени и Единая Школа Христианства говорят о поразительных исцелениях, отрицающих общепринятые объяснения. Опытные приверженцы Трансцендентной Медитации, Сидхис, заявляют об удивительных случаях прохождения через стены и поднимания от земли. Действительно ли эти люди правы в своих предсказаниях и пророчествах? Сверхъестественны ли эти события? Как должен христианин относиться к этому и как нам объяснить то, что кажется сверхъестественным? Эти события крепкой хваткой держат жизни многих членов культа, кто верит, что эти знамения являются доказательством Божьего благословения. Христианин должен все эти вещи проверять Словом Божьим. Наше первое предостережение исходит из Второзакония 13:1-3:
"Если восстанет среди тебя пророк, или сновидец, и представит тебе знамение или чудо, и сбудется то знамение или чудо, о котором он говорил тебе, и скажет притом: "пойдем вслед богов иных, которых ты не знаешь, и будем служить им": то не слушай слов пророка сего, или сновидца сего; ибо чрез сие искушает вас Господь, Бог ваш, чтобы узнать, любите ли вы Господа, Бога вашего, от всего сердца вашего и от всей души вашей".
В вышесказанном мы должны отметить, что некоторые "знамения и чудеса" обманщика действительно произойдут. Некоторые из так называемых сверхъестественных событий будут не более чем ловкими трюками безупречного специалиста по организации публичных зрелищ. Бывшие последователи Джима Джонса говорили, что его исцеления были театральными представлениями и что "раковые опухоли", извлеченные из его сторонников, на самом деле были частями животных (Phil Kerns, People's Temple, People's Tomb, Plainfield, NJ: Logos,1979, p.86) . С другой стороны, некоторые знамения могут быть объяснены только силами темноты, находящимися в оппозиции Царству Божьему. Ловкий ли это трюк человека или работа дьявольской силы - некоторые из событий будут иметь вид настоящих чудес. Приведенный отрывок из Второзакония говорит нам, что Бог позволяет этому случиться, для того чтобы проверить нашу преданность и любовь. Некоторые люди, привыкшие доверять увиденному, не пойдут за истинным Богом, а последуют за другими богами, уверовав в так называемые знамения и чудеса.
Второе предостережение содержится во Второзаконии 18:20-22: "Но пророка, который дерзнет говорить Моим именем то, чего Я не повелел ему говорить, и который будет говорить именем богов иных, такого пророка предайте смерти. И если скажешь в сердце твоем: "как мы узнаем слово, которое не Господь говорил?" Если пророк скажет именем Господа,но слово то не сбудется и не исполнится, то не Господь говорил сие слово, но говорил сие пророк по дерзости своей, - не бойся его".
Божье указание понятно - сторонитесь лжепророков. Ни один библейский пророк никогда не предсказывал события, которые хотя бы частично не исполнялись. Иначе обстоит с пророками и лидерами культов. Ни у кого еще не было стопроцентной точности предсказаний. Джозефу Смиту принадлежит по меньшей мере 10 документированных ложных пророчеств. Библейское Общество Сторожевой Башни сделало 14 лжепредсказаний. Мистер Армстронг - 10 ложных предсказаний. Что говорит Библия о том, как нам обнаружить лжепророка? Если хотя бы одно из предсказаний не сбывается, то мы можем быть уверены, что оно было послано не Богом. Пропасть между культами и христианством огромна. Они заменяют библейскую структуру церкви самостоятельным, никому не подчиняемым руководством. Они уменьшают эффективность написанного Слова Божьего посредством новых переводов и новых истолкований терминов. Они принижают силу Библии, добавляя новые писания, которым отводится главенствующая роль.

Различия, относящиеся к учению

Апостол Павел сказал Титу, что надо наставлять в здравом учении и противящихся обличать" (Тит. 1:9). В начале второй главы он повторяет: "Ты же говорил то, что сообразно с здравым учением" (2:1). Существует много различий в учениях культов и христианства. Мы полагаем, что христиане должны ориентироваться лишь на главные принципы нашей веры и с их помощью определять, как верование той или иной группы соотносится с евангельским посланием. Поэтому мы избегаем обсуждать переливание крови со Свидетелями Иеговы или полигамию с мормонами. Хотя эти темы интересны и могли бы привести к большой дискуссии о греховности человека и любви нашего Спасителя, мы предлагаем вам остановиться на основополагающих понятиях, таких как Троица, божественность Иисуса Христа, Его искупление и телесное воскресение, человек и божественность Святого Духа, спасение милостью и учение о рае и аде.

Отношение культов к природе Бога (Троице)

Все нехристианские вероисповедания либо имеют неправильную точку зрения, либо полностью отрицают Святую Троицу. Библейское учение о Троице - едином Боге в трех ипостасях - обычно подвергается нападкам, как имеющее языческое или сатанинское происхождение. Христианская Наука, Свидетели Иеговы и Путь отрицают Троицу, говоря, что это языческое понятие. Мормоны используют ново "троица" для обозначения трех богов из числа других. Мунисты используют это слово для называния Отца, Матери и Сына. Таким образом, культы характеризуются отрицанием Троицы, путаницей в ипостасях и отклонением от природы Бога. Как неоднократно говорил в своих лекциях о культах доктор Уолтер Мартин, "вы можете быть неправы во многих вопросах учения, но если вы неправы в вопросе природы Бога, то этого достаточно, чтобы потерять свою душу навечно".

Культы о божественности, искуплении и воскресении Иисуса

Одной из наиболее общих черт всех культов является их ложное учение о личности, природе и деятельности Иисуса Христа. Апостол Павел предупреждал о "другом Иисусе" (2 Кор. 11:4). "Другой Иисус" никогда не приведет на небеса.Единственный способ быть уверенным, что мы наследуем настоящему Иисусу, - придерживаться Его библейского описания. Когда кто-либо отклоняется от подлинной сущности Иисуса, у него появляется "другой Иисус", не обладающий спасающей властью. Простое приложение имени Иисуса небиблейское личности ставит культы в положение лжеучителя времен апостола Павла. Библия ясно говорит, что Иисус был Богом в человеческой плоти, второй ипостасью в Святой Троице, который жил безгрешной жизнью на земле и умер как жертва за грехи всего мира. Спустя три дня после своего распятия Иисус воскрес из мертвых. Затем через 50 дней Он поднялся на небеса, где теперь сидит по правую руку от Отца, ходатайствуя от имени верующих. В определенный день Он вернется на Землю и будет судить живых и мертвых во время установления Своего вечного царства. Некоторые культы говорят, что Иисус был "сотворен" как бог или что Он только похож на бога. Никто из них не скажет, что Он вечен, как Бог. Например, мормоны учат, что Иисус был одним из многих богов, отрицая таким образом Его вечную природу как единственного Бога. Свидетели Иеговы верят, что Иисус был сотворен как бог, известный под именем Архангел Михаил. Христианская наука, Путь и мунисты отрицают божественность Иисуса, говоря, что Он благочестив, но не Бог. Культы отрицают роль креста в деле искупления Христом вины. Мормоны верят в то, что кровь Христа смыла только определенные грехи, и не все. Свидетели Иеговы и мунисты смотрят на это как на важное событие, начинающее процесс спасения, но каждый в отдельности должен сам завершить эту работу. Не важно, в чем конкретно состоит особенность верования того или иного культа. Всех их объединяет отрицание библейского учения об истинной божественности, искуплении и воскресении Иисуса Христа.

Культы о Святом Духе

Божья природа воплощена в трех ипостасях, или личностяx. - Отце, Сыне и Святом Духе. Под "личностью" мы не имеем в виду тело, но лишь черты, характерные для субъекта, - разум,волю и эмоции. Святой Дух отождествляется с этими свойствами так же, как и Отец, и Сын. Культы по-разному воспринимают Святой Дух. Ранние мормоны разделяли Holy Ghost и Holy Spirit, говоря, что первый есть духовный человек, происходящий от небесных родителей, в то время как второй - это разум Отца и Сына. [На русский язык оба выражения переводятся как "Святой Дух" (прим. ред.)] Свидетели Иеговы, Христианская наука, Путь и мунисты отрицают Святой Дух и как человека, и как Бога. Мормоны воспринимают Святого Духа как субъекта в человеческом виде, рожденного на небесах в числе других богов. Печально, что культы лишены общности, любви и того единения, которые характеризуют отношения христиан с Духом Святым. Он, кто наставляет нас на всякую истину (Ин. 16:13) и разъясняет нам суть греха, праведности и суда (Ин. 16:8), подвергается презрению со стороны культов. Божьим даром является рождение от Духа, но избегание Его и богохульствование есть проклятие.

Культы о спасении делами

Одно учение, не нашедшее отражения ни в одном из культов, - это благая весть о милости Бога. В этих вероисповеданиях никого не учат тому, что он может быть спасен от вечных мук простым уверованием в Иисуса Христа. Вместо этого предлагается вера в Иисуса Христа и "выполнение этого" и "следование тому". Все культы чем-нибудь дополняют учение о спасении милостью через веру. Это может быть принудительное крещение и послушание законам и порядкам веры, как у мормонов. Это может быть изменение отношения к самой проблеме греха и спасения, как в Христианской Науке. Или чтение мантр, медитация и пение псалмов, как в Трансцендентной Медитации и Новом Времени. Это могут быть добрые дела, как у Свидетелей Иеговы и мунистов. Но ничего не говорится о том, что любой может спастись простой. верой в Христа. Христианство учит, что хорошие дела придут к тем, кто спасен (Еф. 2:10), но мы не спасемся крещением (1 Kop.1:17), делами (Тит. 3:5) или Следованием закону (Рим. 8:3).

Kyльты о небесах и аде

Все культы изменили библейские учения о небесах и аде. Небеса стали душевным состоянием в культах Новом Времени и Разумных Наук, в то время как у мормонов и кришнаитов это межпланетарная конфедерация богов. Ад неточен для Разумных Наук, Нового Времени, Свидетелей Иеговы и Международного Пути. У мормонов его населяют сатана и те, кто совершил непростительные грехи. Ни один из культов не говорит о славе небес как о вознаграждении тем, кто уверовал в Иисуса Христа. И никто из них не говорит о вечных муках и наказании в аду для неверующих.

Различия в толковании

Лишь немногие христиане, свидетельствуя о Христе большой группе людей, не сталкивались с возражением: "Хорошо, но это всего-навсего ваша интерпретация". Многие годы мы наблюдали безвыходное положение двух партий, обвиняющих друг друга в субъективном толковании. Это почти то же самое, что боязнь христиан признать, что они интерпретируют Библию. Нет ничего плохого в ее толковании, пока оно верно. В следующий раз, когда кто-нибудь обвинит вас в интерпретации Библии. можете сказать ему: "Да, но у меня есть для этого все основания.А на чем вы основываете вашу интерпретацию?" Интерпретация - это не то, чего надо пугаться, за исключением случая, если вы не можете обосновать, почему объясняете данный отрывок именно так. Культы лишены какой бы то ни было истинно библейской идеи для толкования Библии. В христианстве с этим все обстоит благополучно, но пасторы и учителя Библии не разъяснили своим подопечным, почему им следует толковать Библию строго определенным образом. Выдающийся христианин д-р Джон Уоррик Монтгомери, посвятивший себя апологетике, утверждает, что когда мы пользуемся дословным методом толкования, то следуем примеру Иисуса и апостолов, потому что и они верили в точное Слово Божие:
"Полное доверие, проявленное Иисусом и апостолами к Писанию, обусловило точное и взвешенное толкование. Они соотносили мнения и традиции своего времени с Писанием - и мы должны поступать так же. Они не считали Писание ошибочным и внутренне противоречивым - и мы тоже не вправе так делать. Они принимали их чудеса и пророчества как бесспорный факт - и мы должны поступать так же. Они считали Писание не продуктом издателей и редакторов, а прямым возрастанием от Моисея, Давида и других богодухновенных писателей, и мы должны следовать их примеру. Они верили, что события, записанные в Библии, произошли в действительной истории, и мы не менее них должны в это верить" (Faith Founded on Fact, Nashville, TN: Thomas Nelson Publishers, 1973, р. 223).
Приводимые ниже рекомендации не являются исчерпывающими и не заменят семинарские занятия по данному предмету,. но, если следовать им, то они помогут справиться с большинством затруднений. Существует три основных пункта, о которых необходимо помнить, толкуя любой отрывок из Писаний: 1. Текст; 2. Контекст; 3. Фон. Текст - это то, что говорят слова. Контекст говорит, как использованы слова. Фон характеризует людей, место и окружение.

Библейский текст

Существует три аспекта изучения текста. Мы познакомим с каждым из них на примере Нового Завета. Первый путь изучения текста - определение литературного жанра, то есть позиции, настроения или стиля, в котором написан текст. Мы должны признать, что настроение и стиль богодухновенны, так же как и написанные слова. Если бы Бог писал через английских писателей, а не еврейских, то следовало бы ожидать, что Он использует все доступные стили речи, будь то идиомы, проза, поэзия, аллегория, фигуры речи, цитирование или повествование. Иисус использовал фигуры речи в Евангелии от Иоанна 6:48,. 10:7, 15:5. Мы понимаем их и в переносном, и в буквальном смысле слова. В нашей книге "Причины, в силу которых скептики должны считаться с христианством" (Сан-Бернардино, 1981 г.) мы приводим четыре примера наиболее общих риторических фигур (сс. 36-37). Второе направление изучения нами текста - это изучение слов для окончательного понимания. Следует признать, что все Слова в тексте не случайны. Иисус сказал, что ни одна йота и ни одна черта не должны искажаться (Мтф. 5:18). Существует много доступных хороших источников для изучения слов Ветхого И Нового Заветов. Будь то начинающий с "Алфавитным указателем слов и изречений, встречающихся в Библии" Стронга И "Толковым словарем" Война или студент, изучающий языки, со своими словарями - каждому пристало сравнительное, синонимичное, этимологическое и историческое изучение использования данного слова. Третье направление рассмотрения текста - изучение грамматики. Грамматика учит, как слово используется в его буквальном значении. Важна связь этого слова с другими словами предложения, о которой говорит Павел в своем примере о множественном числе существительного (Гал. 3:16).

Библейский контекст

Существует три вида контекста. Первый - непосредственный контекст, включающий обычно абзац, предшествующий рассматриваемому тексту и непосредственно следующий за ним. Как это связано с темой? Без контекста Нагорной Проповеди мы могли бы ошибочно предположить, будто Иисус учил не любви, а абсолютному совершенству, подобному совершенству Отца нашего Небесного (Мтф. 5:48). Второй вид контекста - широкий контекст книги в целом. Деление Библии на главы и стихи сделано с учетом удобства поиска нужного места, но не всегда соответствует законченности мысли или предложения. Вне широкого контекста мы можем подумать, что 1 Ин. 3:6 утверждает, что все христиане безгрешны, но широкий контекст (1:8-10) говорит нам обратное. Третий вид контекста - полный контекст всей Библии. Ни один стих не похож на стоящий сам по себе остров в море Писания. Иногда нам необходимо обратиться к контексту всей Библии, чтобы понять стих. Прочитав Быт. 3:9, кто-нибудь может подумать, что у Бога недостаточно знаний, так как он спросил Адама: "Где ты?", но из полного контекста Библии мы видим, что Бог всеведущ (Ис. 46:10, Пс. 138:1-6). Поэтому мы видим, что вопрос Бога к Адаму вызван не отсутствием у Него знаний, а имел целью признание Адамом своего греха. Мы восприняли отрывок буквально, а полный контекст раскрывает нам его действительный смысл.

Библейский фон

При изучении текста Писания различают три типа фона. Первый - культурный фон, включающий социальные, правовые, религиозные и политические привычки и обычаи. Только через культуру мы можем объяснить, почему Иосиф стремился развестись с Марией, хотя они были всего лишь обручены (Мтф, 1:18-20) Sosh McBowe11, А Readу Defense, 1990, р. 86). Второй тип - исторические элементы. Это то, что относится к внебиблейской истории и археологии. Ежегодно растет число данных о расположении и облике городов, упомянутых в Библии. Даже притвор Соломонов, существовавший во времена Христа, обнаружен археологами и свидетельствует о храме, построенном Соломоном (Ин. 10:23). Третий тип фона - это элементы окружающий среды, то есть фауна, флора, география и топография. Некоторые из них могут быть обнаружены лишь археологами, а кое-что сохранилось до наших дней. Что касается топографии, то мы читаем буквальный отчет о путешествии Иисуса в Иерусалим (Лк. 19:28), который существует и поныне. Сохранились многие растения и животные (Пс. 21, Мтф. 13:26). По мере того как мы анализировали все перечисленные выше пункты, большинство из вас наверняка вспомнили проповеди, в которых применялись эти правила истолкования. Пересказывая соддержание этих проповедей друзьям, мы вольно или невольно сами использовали все те же правила интерпретации. Если приверженец культа подвергнет сомнению вашу интерпретацию Слова Божьего, у вас по крайней мере будет весомое обоснование вашей позиции.

Культы, толкование и семантика

Ни у одною из культов нет стандартных правил, из которых они развивают последовательное толкование Библии. Обычно тексты, приводимые в подтверждение доктрин данном культа, вырваны: из контекста. Без объективного и разумного подхода к тому. чему учит Библия, приверженец культа находится в полной зависимости от богословских причуд лидера культа. В своей попытке походить на христианскую церковь культы должны были взять на вооружение нашу терминологию, но отказаться от смысла, который мы в нее вкладываем. Эта игра семантики, может быть, разрешена, если в диалоге вы спросите партнера, что тот понимает под тем или иным выражением. Продолжайте спрашивать, пока не почувствуете, что понятие определено. Затем в продолжение диалога вам следует обратиться к противоположным определениям. Это поможет вам на протяжении разговора держать в поле зрения обе позиции. Например, если в разговоре с вами мормон упоминает своего небесного отца. обязательно спросите его, не является ли его отец вознесшимся человеком. Возможно, вам не удастся получить утвердительный ответ с первого раза. Во время вашего рассказа о своей вере и обращения к отличительным особенностям мормон поймет, что, говоря о спасении через Бога Библии, вы имеете в виду не те же самые вещи, что и он.

Заключение

Большинство из этих особенностей присущи каждому культу. Верным признаком культа является отношение его к человеку, природе и делам Иисуса Христа. Все культы в конечном счете отрицают факт того, что Иисус Христос - Бог Сын, вторая Ипостась в Святой Троице, который на Голгофском кресте заплатил за наши грехи и на третий день восторжествовал над собственной смертью.

3. Во что верят ортодоксальные христиане

Последние 2000 лет христианская церковь придерживается определенных верований, считая их жизненно необходимыми для веры людей. Хотя и существуют некоторые расхождения в догмах трех ветвей христианского мира - католицизма, православия и протестантизма - но они едины в вопросах, касающихся основ веры. Все несогласия, имеющиеся у разных ветвей церкви, несущественны по сравнению с наследием нехристианских верований и культов. Мы предлагаем этот раздел в качестве мерила для оценки ошибочности верований культов.

Доктрина авторитета

По вопросу о высшем авторитете все три ветви христианства едины во мнении, так же как и в отношении богодухновенности Ветхого и Нового Заветов. Вместе с этим католицизм и православие кроме Библии обращаются еще к собственным авторитетам. Римский католицизм. Исторически римская католическая церковь расценивает 66 книг Ветхого и Нового Завета как богодухновенное Слово Божие. Апокрифические книги они также Считают продиктованными Богом. Более того, они полагают церковные традиции столь же авторитетными, как и Писание. (В предыдущей работе мы приводили причины, почему мы не Ставим апокрифические книги вровень с Писанием - см. "Answers to Tough Questions", стр. 26-38.) Правослалие. Исторически православная церковь также принимает 66 книг Ветхого и Нового Заветов, как навеянное Богом откровение. Они считают свою церковь хранительницей Слова Божия и верной истолковательницей его. Протестантизм. Историческая протестантская церковь признает, что единственным авторитетом, касающимся веры и повседневной жизни, является Писание. Лютеранская церковь утверждает это следующим образом: "Мы верим, исповедуем и учим, что единственным правилом и нормой, исходя из которых оцениваются и.уважаются все догмы и доктрины, являются лишь пророческие и апостольские писания Ветхого и Нового Заветов". Само Писание доказывает, что оно полностью передает свои откровения и является окончательным и единственным авторитетом для всех доктрин и для повседневной жизни:
"Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности" (2Тим. 3:16). "Зная прежде всего то, что никакого пророчества в Писании нельзя разрешить самому собою. Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым" (2 Пет. 1:20, 21). "Не прибавляйте к тому, что я заповедаю вам, и не убавляйте от того; соблюдайте заповеди Господа, Бога вашего, которые я вам заповедую" (Втор. 4:2). "И я также свидетельствую всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей: и если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде и в том, что написано в книге сей (Откр. 22:18, 19).

Доктрина Бога

Учение о Боге сходно во всех трех ветвях христианства. В кратком Вестминстерском Катехизисе (6-й вопрос) читаем: "Существуют три личности Божественного существа: Отец, Сын и Дух Святой, и все три являются одним Богом, и все они одной сути и равны в могуществе и славе". Афанасьевский символ веры следующим образом истолковывает доктрину Троицы:
"Мы поклоняемся единому Богу в Троице и Троице в единстве; ни смешивая Личности, ни разделяя сути (сущности). Существует одна личность Отца, другая Сына и третья - Святого Духа. Но божественность Отца, Сына и Святого Духа одна, их слава равна и Царствование вечно. Святой Дух таков же, как Сын и как Отец. Отец существовал извечно, Сын существовал извечно, и Святой Дух существовал извечно... Отец вечен, Сын вечен, и Святой Дух вечен. И это не три Бога, но один Бог... Должно поклоняться Единству Троицы и Троице в единстве".
В предыдущей книге, "Answers to Tough Questions", мы изложили в упрощенном виде библейскую доктрину Троицы. Ниже приводятся отрывки из этой работы с целью разъяснить ортодоксальные христианские представления о природе Бога. Одной из наиболее часто ложно используемых идей Библии является учение о Троице. Хотя христиане говорят, что они веруют в одного Бога, их постоянно упрекают в многобожии (поклонение как минимум трем богам). Писание не учит тому, что Бог надевает три различные маски по ходу развития исторической драмы. То, чему Библия учит, изложено в доктрине Троицы следующим образом: существует один Бог, открывший Себя в трех личностях - Отце, Сыне и Святом Духе, и эти три личности являются одним Богом. Хотя это и сложно понять, но именно так говорится в Библии, и это самое близкое расстояние, на которое ограниченный ум человека может подойти к рассмотрению безграничной тайны безграничного Бога, касаясь библейских положений о Божием существовании. Библия учит, что существует один и только один Бог: "Слушай, Израиль: Господь, Бог наш, Господь един есть" (Втор. 6:4); "Ибо един Бог" (1 Тим. 2:5); "Так говорит Господь, Царь Израиля, и Искупитель его, Господь Саваоф: Я первый, и Я последний, и кроме Меня нет Бога" (Ис. 44:6). Хоть Бог и един по своей сущности и природе, Он в то же время является тремя личностями: "Сотворим человека по образу Нашему" (Быт. 1:26); "И сказал Господь Бог: вот Адам стал как один из нас" (Быт. 3:22). Здесь вновь надо сослаться на множественность личности Бога, так как в этих случаях Он- не мог разговаривать с ангелами, потому что ангелы не могли и не помогли Ему творить. Библия учит, что все сотворил Иисус Христос, а не ангелы (Ин. 1:13; Кол. 1:16; Евр. 1:2). В дополнение к разговору о том, что Бог один и, ссылаясь на множественную природу личности Бога, надо заметить, что Писание особым образом относится к именам Бога, как к именам трех личностей. Есть личность, которую в Библии называют "Отче", и "Отче" обозначает Бога Отца (Гал. 1:1). В Библии говорится также о личности, названной Иисусом, или Сыном, или Словом, именуемой также Богом, Слово -было (Ин. 1:1) .. Иисус и "Отцем Своим называл Бога, делая себя равным Богу" (Ин. 5,13). В Писании упоминается и третья личность, называемая Святым Духом, и эта личность - отличная от Отца и Сына также называется Богом ("Анания! для чего ты допустил сатане вложить в сердце твое мысль солгать Духу Святому?.. Ты солгал не человекам, а Богу" (Деян. 5:3, 4). Фактическая сторона библейского учения изложена следущим образом: существует один Бог. Этот единственный Бог обладает множеством личностей. Этот единственный Бог называется Отцом, Сыном, Святым Духом, все личности различные, все именуемые Богом. Тем самым нас подводят к мысли, что Отец, Сын и Святой Дух являются одним Богом, т.е. к доктрине Тpоицы. Д-р Джон Уорвик Монтгомери для лучшего понимания этой доктрины предлагает следующую аналогию; "Доктрина Троицы не является "иррациональной"; что действительно иррационально, так это принижение библейских свидетельств в пользу Троицы для придания большего значения единству, или же свидетельств единства - ради Троицы. Имеющиеся в нашем распоряжении сведения должны возобладать над нашими построениями, или. лучше сказать, наши построения должны возможно полнее отражать имеющиеся в нашем распоряжении сведения. Близкую аналогию подобному теологическому подходу можно найти в работе физиков-теоретиков: в ходе экспериментов выявилось, что субатомные легкие элементы обладают свойствами волны (W), свойствами частицы (Р) и свойствами кванта (h). Хотя эти характеристики по многим аспектам несовместимы (например, частицы не могут дифрагировать, а волны могут и т.д.), физики "объясняют" или "моделируют" электрон как PWh. Они поступают так ради того, чтобы должным образом отразить все имеющиеся данные. Схожим образом поступают и теологи, творящие о Боге как о "трех в одном". Ни ученые, ни теологи не ожидают от вас "картинки" по образцу предложенной модели; назначение модели состоит в том, чтобы помочь вам принять во внимание все факты, вместо того, чтобы искажать реальность, перегружая ее кажущейся "логичностью". Выбор ясен: или Троица, или "Бoг", являющийся лишь бледной имитацией Господа из библейского или конфессионального христианства ("How Во We Know There Is а God'?", рр. 14,15).

Личность Иисуса Христа

2000 лет тому назад Иисус задал своим ученикам главный вопрос: "А вы за кого почитаете Меня?" (Мтф. 16:15). Основным для христианской веры являются личность ее основателя Иисуса Христа, и очень важно иметь верное представление о том, кто Он.

Иисус был человеком

Христианская церковь всегда утверждала, что хотя Он и был сверхъестественным образом зачат Святым Духом, Бог во плоти - Иисус Христос был в то же время и человеком. Писание четко говорит о Его человечности:
· Он рос физически и интеллектуально. "Иисус же преуспевал в премудрости и в возрасте и в любви у Бога и человеков" (Лк. 2:52).
· Он нуждался в пище. "И, постившись сорок дней и ночей, напоследок взалкал" (Мтф.4:2).
· Он уставал. "Иисус, утрудившись от пути..." (Ин. 5:6).
· Он нуждался во сне. "И вот, сделалось великое волнение на море, так что лодка покрывалась волнами; а Он спал" (Мтф. 8:24).
· Он плакал. "Иисус прослезился" (Ин. 11:35).
· Он умер.
"Но, пришедши к Иисусу, как увидели Его уже умершим, не перебили у Него голеней" (Ин. 19:33).
Итак, Писание ясно показывает, что Иисус был настоящим человеком. Он обладал всеми чертами, присущими человеческому существу.

Иисус был Богом

Иисус из Назарета был человеком, но Он был больше, чем просто человеком. Он был Богом во плоти. Писание показывает, что Он был человеком, и также оно показывает, что Он был Богом.

Иисус претендует на божественность

Многие утверждения Иисуса и Его учеников говорят о том, кем Он был.
"В начале было Слово, и Слово было у Бога, и Слово было Бог" (Ин. 1:1). "Иисус сказал ему: ... видевший Меня видел Отца" (Ин. 14:9). "Иисус сказал им: истинно, истинно говорю вам, прежде нежели был Авраам, Я есмь" (Ин. 8:58). "Ожидал блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа" (Тит. 2:13). "Теперь сказываю вам, прежде нежели то сбылось, дабы, когда сбудется, вы поверили, что это Я" (Ин. 13:19).

Иисус совершает божественные дела

Друзья и враги Иисуса все время удивлялись делам, которые творил Иисус. В Ин. 10 Иисус провозглашает: "Я и Отец одно". А затем, когда иудеи вновь хотели побить Его камнями, "Иисус отвечал им: много добрых дел показал Я вам от Отца Моего, за которое из них хотите побить Меня камнями? Иудеи сказали Ему н ответ: не за доброе дело хотим побить Тебя камнями, но за богохульство и за то, что Ты, будучи человек, делаешь Себя Богом" (Ин. 10:30-33).
Дела, которые приписываются Христу наравне с Богом: 1. Иисус создал все сущее (Ин. 1:3; Кол. 1:6; Евр. 1:10) 2. Христос поддерживает все сущее (Кол. 1:17; Евр, 1:3) 3. Иисус направляет и руководит ходом истории (1 Кор.10:1-11) 4. Христос прощает грехи (Мк. 2:5-12; Кол. 3:13) 5. Христос дарует вечную жизнь (Ин. 10:28; 1 Ин, 5;1l) 6. Христос воскресит мертвых (Ин. 11:2S; Ин. 5:21, 28,29) 7. Христос будет судить людей в день последнего суда (Ин. 5:22, 27; Мтф. 25:31-46; 2 Кор. 5:10)

Иисус обладал божественными атрибутами

По поведению

Иисус не только провозглашал Себя Богом, но и демонстрировал Свои способности совершать дела, подвластные только Богу.
· Иисус имел власть над природой. "И встав Он запретил ветру и сказал морю: умолкни, перестань. И ветер утих, и сделалась великая тишина. И сказал им: что вы так боязливы? как у вас нет веры? И убоялись страхом великим и говорили между собою: кто же это, что и ветер и море повинуются Ему?" (Мк. 4:39-41)
· Иисус говорил о событиях, которые происходили в то время когда Он находился далеко от места их совершения. "Нафанаил говорит Ему; почему Ты знаешь меня? Иисус сказал ему в ответ: прежде нежели позвал тебя Филипп, когда ты был под смоковницею, Я видел тебя. Нафанаил отвечал Ему: Равви! Ты Сын Божий, Ты - Царь Израилев. Иисус сказал ему в ответ: ты веришь, потому что Я тебе сказал: "Я видел тебя под смоковницею"; увидишь больше сего" (Ин. 1:48-50).
· Иисус знал даже мысли людей. "Но Он, зная помышления их" (Лк. 6:8)
· Иисус имел власть над жизнью и смертью. "И подошед прикоснулся к одру; несшие остановились; и Он сказал: юноша! тебе говорю, встань. Мертвый поднявшись сел и стал говорить; и отдал его Иисус матери его. И всех объял страх, и славили Бога, говоря: великий пророк восстал между нами, и Бог посетил народ Свой" (Лк. 7:14-16)

По определению

Христос не только демонстрировал способность совершать дела, подвластные только Богу, но атрибуты, принадлежащие Богу, принадлежали и Иисусу Христу. Об этих атрибутах говорится как в пророчествах Ветхого Завета, относящихся к Мессии, Христу, так и в Новом Завете в прямых ссылках на Иисуса. Пророчества Ветхого Завета, относящиеся к Иисусу Христу и его атрибутам, можно изучить в 9 главе "Неоспоримых свидетельств", А здесь мы перечислим их упоминания в Новом Завете. Воспользуемся традиционным делением Божиих атрибутов на метафизические и моральные. Что касается метафизических атрибутов, то мы можем утверждать, что, во-первых, Бог самостоятельно существует; во-вторых, Он безмерен (или безграничен), В силу безмерности и безграничности Он вечен, неизменен, вездесущ, всемогущ, всеведущ, совершенен. Его невозможно осмыслить. В плане моральных атрибутов - Бог снятой, праведный, любящий, верный, милосердный. Идеал недостижим для человека, потому что Он является Создателем этих качеств. Они были в Нем извечно. Мы можем ограничиться простым утверждением, что все эти атрибуты Бога существовали в Нем. И если метафизические атрибуты 5ora присущи Христу, тогда и моральные а атрибуты в еще большей степени присущи Ему во всем многобразии, и так было извечно. Следовательно, акцент необходимо делать на метафизических атрибутах. К рассматриваемой теме относятся несколько высказываний Иисуса о Его единстве с Отцом, особенно Ин. 16:15: "Все, что имеет Отец, есть Мое". Это удивительное утверждение, оно объясняет, почему предыдущем стихе (Ин. 16:14) Он мог сказать, что труды Святого Духа прославляют Христа: "Он прославит Меня, потому что от Моего возьмет и возвестит вам". Чтобы получить исчерпывающие знания о характере Бога, достаточно узнать Христа (Ин. 14:9),
Христос обладает метафизическими атрибутами Бога Сюда относится все, что может быть названо сущностью Бога. (Мы приводим неисчерпывающий перечень.)
1. Самостоятельное существование
Христос обладает качеством не зависеть ни от кого и ни от чего в Своем существовании, а, наоборот,вся остальная жизнь зависит от Него: "Я есмь жизнь" (Ин. 14:6). Он говорит не "У Меня есть", но "Я есмь". Жизнь - от амебы до архангела не может существовать в отрыве от Христа. Этот стих следует толковать с учетом разъяснений имени Иеговы (Яхве), которые даются в Исх. 3:13-15 и 6:2-9 (также см. Кол, 1:15-23).
2. Вечный
Когда это прилагательное употребляется для описания какихто сотворенных вещей, оно обозначает "не имеющий конца". Если оно используется для описания Бога, то, конечно, оно обозначает "не имеющий начала и конца". Это ясно видно из 1 Ин. 5:11-20.
"Свидетельство сие состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его.... Знаем также, что Сын Божий пришел и дал нам (свет и) разум, да познаем (Бога) истинного и да будем в истинном Сыне Его Иисусе Христе: Сей есть истинный Бог и жизнь вечная".
Также смотри Ин. 8:35; Евр. 13:8; 1 Ин. 1:2; Ис. 9:6; Мих.5:2.
3. Всезнающий
Этот атрибут, известный также как всеведение, является свойством обладать всей полнотой знания. Библейские доказательства всеведения, присущего Христу, можно разделить на три части. Во-первых - мнение апостолов; "Теперь видим, что Ты знаешь все и не имеешь нужды, чтобы кто спрашивал Тебя; посему веруем, что Ты от Бога исшел" (Ин. 16:30), Ср. с. Ин.21:17. Во-вторых - свидетельство Писания:
"Но есть из вас некоторые неверующие. Ибо Иисус от начала знал, кто суть неверующие, и кто предаст Его" (Ин. 6:64). "В Котором сокрыты все сокровища премудрости и ведения" {Кол, 2:3). Также см. Ин, 2:23-25 и 1 Kop. 1:25.
В-третьих - примеры из Писания:
"Иисус,уразумев помышления их, сказал им: в ответ: что вы помышляете в сердцах ваших?" (Лк. 5:22), Также см. Ин. 4:16-19; Ин. 21:6; Мтф. 17:24-27.
Часто люди приводят текст Мтф.24:36 как пример, иллюстрирующий, что Христос не был всезнающим. Между тем, многие теологи, включая Августина, понимают, что здесь слово знать значит "огласить, сообщить". И это верное понимание текста. Здесь Иисус показывает, что в то время у Него не было указаний 0тца передать это знание всем.
4. Всесильный
Это значит,что Бог может сделать все, что не противоречит Его Божественной натуре. Например, Бог не может грешить, т.к. Он свят и праведен. За этим исключением Бог может делать все (Мк. 10:27). Другое название этого атрибута - всемогущество. Христос провозглашал Свое равенство с Богом в этом плане:
"На это Иисус сказал: истинно, истинно говорю вам: Сын ничего не может творить Сам от Себя, если не увидит Отца творящего: ибо,что творит 0н, то и Сын творит также" (Ин. 5:19).
Иисуса называют Вседержителем: "Я есмь Алфа и Омега, начало и конец, говорит Господь, который есть и был и грядет, Вседержитель" (Откр. 1:8). Сравните с Откр. 1:17, 18, 22:12, 13 и Ис. 41:4,
5. Присутствующий везде
Это часто называют вездесущностью, имея в виду, что Бог везде, нет такого места, где бы Он не присутствовал. Здесь важно отметить, что сказанное не означает, будто Бог - это все. Он везде, но Бог отделен от Своего творения,
"Ибо, где двое или тpoe собраны во имя Мое, там Я посреди них" (Мтф 18:20). "Уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века. Аминь" (Мтф. 28:29).
Христос обладает моральными атрибутами Бога Ниже перечислены атрибуты, присущие Богу. И вновь это не полный перечень.
1. Святой
Это означает, что Бог чист, Он не может грешить и Он не испорчен злом или грехом ни в делах, ни по природе Своей. Это качество присуще и Христу: "Ангел сказал Ей в ответ: Дух Святый найдет на Тебя; и сила Всевышнего осенит Тебя, посему рождаемое Святое наречется Сыном Божиим" (Лк. 1:35).
2. Правда
Правда - это когда ваши слова и действия не расходятся с реальностью. Тогда это значит, что вы никогда не лжете. И претензии Христа на это качество были очень весомыми. Он не только утверждал, что знает правду, но и что Он есть правда. А правда никогда не лжет.
"Иисус сказал ему: Я есмь путь и истина и жизнь; никто не приходит к Отцу, кaк только чрез Меня" (Ин. 14:6). "И Ангелу Филадельфийской церкви напиши: так говорит Святый, Истинный, имеющий ключ Давидов, Который отворяет - и никто не затворит, затворяет - и никто не отворит" (Откр. 3:7).
3. Любовь
Это означает, что любовь также является характеристикой Бога. И вновь делаются смелые утверждения насчет любви Христа:
"Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Ин, 3:16). "Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас, max и вы да любите друг друга; по тому узнают все, что вы Мои ученики, если будете иметь любовь между собою" (Ин. 13:34, 35).
4. Праведный
Бог - праведный или справедливый Бог. Праведность - это идеал. Идеал Божьей любви, справедливости, святости - всего того, чего Он ожидает от нас. И только Божий идеал праведности приемлем для Hero. Бог праведен, и перед ним могут предстать лишь праведные люди. Но раз Бог может быть совершенно праведен, то принимая Христа, мы принимаем праведность:
"Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева" (Рим. 5:9). "Ибо, если преступлением одного смерть царствовала посредством одного, то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа. Посему, как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни. Ибо, как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие. Закон же пришел после, и таким образом умножилось приступление. А когда умножился грех, стала преизобиловать благодать, дабы, как rpex царствовал к смерти, так и благодать воцарилась чрез праведность к жизни вечной Иисусом Христом, Господом нашим " (Рим. 5:17-2l). "Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцем, Иисуса Христа, Праведника " (1 Ин. 2:1). "А теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но и всем возлюбившим явление Его" (2 Тим. 4:8).
Праведная жертва Христа показывает Его божественность в силу принятия Его Богом. Итак, касаясь моральных черт, некоторые говорят: "... Я люблю безоговорочно", или "Я говорю правду, но это не делает меня Богом". Так почему же это делает Богом Иисуса? Чтобы понять это, необходимо уяснить две вещи: одна касается природы Бога, другая - нашей природы. Божии атрибуты - это качества, которые существуют у Бога и которые не могут существовать сами по себе. Другими словами, справедливость Бога существует вместе с Его любовью. И одно не исключает другое. Итак, атрибуты, которые характеризуют Бога, испытывают влияние тех качеств, которые присущи Его природе. Итак, раз Бог есть любовь и Бог безграничен (еще одна черта, которая не рассматривалась нами), тогда любовь Бога безгранична. Этим она отличается от любви человека. Человек может любить, но его любовь ограничена. С другой стороны, природа человека греховна и имеет склонность к совершению все новых грехов. Хотя временами человек может вести себя правильно, или, несмотря ни на что, любить, он все-таки остается связанным и подверженным влиянию своей греховной натуры, которая ведет к непослушанию и отступлению от Божьих идеалов.

Иисус принимал поклонение Себе как Богу

Иисус принимал поклонение Себе, что дозволительно лишь Богу:
"Господа, Бога твоего, бойся, и Ему одному служи, и Его именем клянись" (Втор. 6:13). "Тогда Иисус говорит ему: отойди от Меня, сатана; ибо написано: "Господу Богу твоему поклоняйся и Ему одному служи" (Мтф.4:10), "Где родившийся царь Иудейский? ибо мы видели звезду Его на востоке и пришли поклониться Ему..., И вошедши в дом, увидели Младенца с Мариею, Матерью Его, и падши поклонились Ему; и, открывши сокровища свои, принесли Ему дары: золото, ладан и смирну" (Мтф. 2:2, 11). "Когда же шли они возвестить ученикам Его, и се, Иисус встретил их и сказал: радуйтесь! И они,приступивши,ухватились за ноги Его и поклонились Ему" (Мтф. 28:9). "И, увидевиши Eго, поклонились Ему; а иные усомнились" (Мтф.28:17). "Он же сказал: верую,Господи! И поклонился Ему" (Ин. 9:38).

Иисус - Бог Яхве

Черты приписываемые в Ветхом Завете Яхве,используются в Новом Завете для характеристики Иисуса, чтобы показать, что Иисус и есть Яхве.
"У НАС ОДИН БОГ" (1 Кор. 8:6)
Бог есть... ТВОРЕЦ, ПЕРВЫЙ И ПОСЛЕДНИЙ, Я ЕСМЬ (ЕGО EIMI), СУДЬЯ, ЦАРЬ, СВЕТ, СПАСИТЕЛЬ, ПАСТЫРЬ - Быт. 1:1 Иов, 33:4 Ис. 40:28 Ис. 41:4 Ис, 44:6 Ис. 48:12 Исх. 3:13,14 Втор. 32:29 Ис. 43:10 Быт. 18:25 Пс. 95:13 Иоил. 3:12 Пс. 46 Ис. 44:6-8 Иер. 10:10 Пс. 26:1 Ис. 60:20 Пс. 105:21 Ис. 43:3,11 Ис. 45:21-23 Пс. 22 Пс, 99:3 Ис. 40:11
Иисус есть... Ин. 1:1-3 Кол. 1:12-17 Евр. 1:8-12 Откр. 1: 17 Откр. 2:8 Откр. 22:13 Ин. 8:24,58 Ин. 13:19 Ин. 18:5 2 Тим. 4:1 2 Кор. 5:10 Рим. 14:10-12 Мтф. 2:1-6 Ин, 19:21 1 Тим. 6:13-16 Ин. 1:9 Ин. 8:12 Ин. 4:42 Деян. 4:10-12 1 Ин. 4:14 Ин.10:11 Евр, 13:20 1 Пет. 5:4
Писание дает ясное представление о личности Иисуса Христа. Он был в полной мере Богом и в полной мере человеком. Любые отклонения от этой позиции не просто противоречат Библии, но еретичны. Те, кто пытаются сделать Иисуса кем-то меньшим, чем Бог, не сумеют найти в Библии доказательства. И наоборот, тот, кто серьезно изучает Библию, не может не прийти к выводу, что Иисус Христос из Назарета был Богом во плоти. Для более подробного рассмотрения этого вопроса обращайтесь к книге "Не просто Плотник", глава 1 и "Неоспоримые свидетельства", глава- 6.

Искупление

Все ветви христианства согласны, что божественность Христа вполне удовлетворила Бога в качестве справедливого и достаточного искупления грехов мира:
"Через Адама мы впали в грех, проклятие и смерть, но чepeз Иисуса Христа мы освободились от греха, проклятья и смерти. Его добровольные страдания и смерть на кресте за нас являются безграничной ценностью и заслугой, как смерть безгрешного, Бога и человека в одном лице, является полным удовлетворении"м правосудия Божьего, которое за грехи осудило нас на смерть, и безграничный запас достоинств дал ему право даровать нам грешникам прошение грехов и благодать, побеждающую грех и смерть (Катехизис Православной церкви, ответ на 208 вопрос).

Его физическое воскресение

Доктрина физического воскресения является центральной в христианстве, так что Павел сказал, что если бы этом не было, то и проповедь наша и наша вера были бы тщетны (1 Кор.15:14). В нашей предыдущей работе мы говорили о важности воскресения:
"И открылся Сыном Божиим в силе, по духу святыни, чрез воскресение из мертвых, о Иисусе Христе Господе нашем" (Рим.1:4). Факты Его явления были записаны для нас теми свидетелями, к которым Иисус приходил живым более чем через 40 дней после Его публичной казни, Писание говорит об этом так: "...и явил Себя Живым по страдании Своем со многими верными доказательствами, в продолжение сорока дней являясь им и говоря о Царствии Божием"(Деян. 1:3). Около 56 г. н.э. апостол Павел упоминает факт явления воскресшего Иисуса перед более чем 500 очевидцами и напоминает, что большинство этих очевидцев еще живы и могут подтвердить сказанное им (1 Кор. 15:6). Это утверждение должно иметь большое значение для тех, кто не верил, пока Павел не сказал, что многие еще живы из тех, кого можно спросить и выяснить,действительно ли воскрес Христос.

Божественность Святого Духа

Важным для христианской веры является учение, что Святой Дух является Богом и третьим лицом Святой Троицы. В Писании ясно сказано, что Святой Дух - личность. Посмотрите на следующие примеры, которыми описывается Святой Дух. Он может быть оскорблен (Еф. 4:30), Ему можно противиться (Деян. 7:51) и Ему можно солгать (Деян. 5:3). Более того, Святой Дух может говорить (Деян. 21:11), думать (Деян. 5:3) и учить (Лк. 12:12). Итак, Святой Дух личностен. Более того, в Библии о Святом Духе говорится как о божественной личности. Святой Дух обладает атрибутами Бога, ведь Он всемогущ (Лк. 1:35-37), вечен (Евр. 9:14) и всеведущ (1 Кор. 2:10, 11). Писание учит, что ложь Святому Духу - это ложь Богу (Деян. 5:3, 4). Святой Дух был вовлечен в божественные дела, включая творение (Быт. 1:2, Иов. 33:4), новое рождение (Ин. 3:5), воскресение Христа {Рим. 8:11), богодухновенность Библии (2 Пет. 1:20, 21). И, наконец, оскорбление Святого Духа - это непростительный грех (Мтф. 12:31, 32). Можно сделать вывод, что Святой Дух - это Бог, третье лицо и Святой Троице.

Учение о человеке

Учение о человеке сжато изложено в Кратком Вестминстер- ском Катехизисе: "Бог сотворил человека, мужчину и женщину, по Своему подобию со знаниями, праведностью, святостью, с властью над всеми созданиями". О том, как человек упал с высоты своего положения, мы говорили в книге "Answers to Tough guestions":
"Всемогущий Бог сотворил небеса и землю (Быт. 1:1), и человека по образу и подобию Своему (Быт.1:26). Когда Он закончил творение, все было хорошо (Быт. 1:3!). Мужчина и женщина были помещены а прекрасные условия, обо всех их нуждах заботились. Для них существовал лишь один запрет: чтобы не умереть, они не могли есть плода с дерева познания добра и зла (Быт. 2:17). Но, к сожалению, они съели плод этого дерева (Быт. 3), резуль- татом было падение человека в 4-х областях. Были порваны отноше- ния человека с Богом, как видно из попытки Адама и Евы спрятаться от Heгo (Быт. 3:8). Ухудшились отношения между людьми. Адам и Ева начали спорить, пытаясь переложить вину друг на друга (Быт. 3:12, 13). Была порвана связь человека с природой. На земле стали произрастать тернии и плевелы, животные перестали быть покорными (Быт. 3:17, 18).Человек стал отделен сам от себя, он начал ощущать пустоту и незаполненность внутри, чего не было до падения" (c.62-63).

Доктрина спасения

Доктрина спасения связана с искупительной смертью Христа на кресте. Хотя все основные ветви христианства соглашаются. что смерть Христа была жертвой за грехи мира, существуют разногласия относительно того, насколько полной была эта жертва. Мы верим Библии, которая говорит, что спасение даруется по благодати, что оно дар Божий тем, кто верит в Христа. Тем, кто по вере принимает Иисуса Христа, прощаются грехи и они становятся детьми Божьими, новыми творениями во Христе Иисусе:
"Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар; не от дел, чтобы никто не хвалился" (Еф. 2:8, 9). "Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом" (Тит. 3:5). "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Ин. 1;12). "В Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его" (Еф. 1:7). "Итак, кто во Христе,тот новая тварь; древнее прошло, теперь все новое" (2 Кор. 5:17).
Раз спасение - это дар Бога, то никто не может добавить ничем к совершенному Христом, чтобы заслужить спасение. Его можно получить лишь по вере, и только по вере.

Учение о церкви

В Вестминстерском Исповедании веры содержится определение церкви, которое принимается всеми ветвями христианского мира:
"Католическая или всемирная церковь, являясь незримой, объединяет огромное количество избранных, которые были или будут собраны воедино под властью Христа, и является Его супругой, Телом и полнотой, которая наполняет всех во всем. Зримая церковь, которая является католической или всемирной, опиравщейся на Евангелие (не принадлежащая одной нации, как ранее во времена Закона), состоит из тех, кто во всех уголках мира исповедует истинную религию, и их детей и является царством господа иисуса христа, домом и семьей Бога, вне которого не существует спасения .
Истинная церковь состоит из тех людей, которые уверовали в Христа как в своего Спасителя не просто посещение Церкви или включение в список прихожан делает человека членом истинной церкви Христа. Лишь преображение сердца святым Духом и раскаяние в грехах делают человека членом истинного тела христова.

Заключение

Как христиане, верящие в Библию, мы знаем, что Бог личностен, вечен и триедин. Между тем различные культы отрицают Одну или несколько из библейских доктрин, рассмотренных нами. Остерегайтесь тех групп, которые вносят изменения в существенные доктрины. Библейское учение не может быть изменено по прихоти какой-либо группы или отдельной личности. Оно содержит "веру, однажды преданную святым" (Иуда 3), а те, кто изменяет божественные обещания, ведут себя подобно порицаемым во 2 Пет. 3:16: "Невежды и неутвержденные, к собственной своей погибели, превращают, как и прочие писания".

Введение в западные культы

В этом разделе мы поговорим о культах, которые провозглашают себя истинными представителями христианской церкви. Обычно западные культы бepyт cвое начало в Европе, Америке или Австралии, Наше исследование затрагивает лишь те из них, которые насчитывают более 100 000 приверженцев. Группы, имеющие наибольшее число последователей, естественно, заслуживают большего внимания. Мы их будем рассматривать в следующем порядке: мормоны, Свидетели Иеговы, Христианская наука, Христианская Школа Единства, Церковь Единения ("Мунизм"), Унитарные Универсалисты и Международный Путь. Западные культы имеют определенную тенденцию: 1. Самостоятельное руководство. 2. Внебиблейские откровения. 3. Изменения в Библии. 4. Отрицание важных христианских доктрин. 5. Утверждение, что христианская церковь неверна, Кто-то может задать вопрос, почему христианская Школа Единства и Церковь Единения отнесены к западным культам, ведь обе эти группы возникли под влиянием восточной философии. Причина очевидна: Школа Единства, хоть и признает перерождение, провозглашает себя истинной христианской церковью, Сун Миунг Мун провозглашает исполнение библейских пророчеств о Мессии, хотя он истолковывает Библию через таоизм.

4. Мормоны

Церковь Иисуса Христа святых последнего дня - одна из наиболее крупных, богатых и наиболее уважаемых среди запдных культов. Она также известна как Церковь мормонов. Это название взято из первого внебиблейского откровения "Книги Мормона". Религиозная среда Америки начала 19 века широко распахнула ворота для разнообразных отколовшихся течений, среди которых мормоны были наиболее удачливыми. Церковь мормонов утверждает, что лишь она является истинной христианской церковью, фактически "восстановленной" церковью, утверждая в то же время, что все христианские деноминации неверны.

История

Джозеф Смит мл. - основатель Церкви мормонов - родился 23 декабря 1805 г. в Шароне, Вермонт. Он был четвертым из 10 детей Джозефа и Люси Мак Смит. В 1314 году семья переехала в Пальмиру, Нью-Йорк (25 миль восточнее Рочестера). Через 4 года они переехали в находящийся неподалеку Манчестер, где позже, по утверждению Смита, он получил несколько ангельских откровений, приведших к основанию Церкви мормонов. В Пальмире, Нью-йорк, было 3 деноминации (баптисты, методисты и пресвитериане), каждая из которых имела Свою общину. Большинство членов семьи Смита принадлежало к Пресвитерианской общине, но Джозефа в основном занимали различия, и он в течение недолгого времени посещал Методистскую церковь. Взгляд Джозефа на деноминационные различия стал причиной его первого видения.

Мормоны и новое откровение

Учение мормонов построено на внебиблейском откровении. Если бы Джозеф Смит не убедил своих товарищей в том, что Бог говорил с ним напрямую, сегодня мормонов не было бы. Джозеф Смит назвал З способа, которыми Бог говорил с ним, как ни с кем из живущих: видения, пророчество, дар и могущество истолкования. Все это привело к небиблейским откровениям в "Книге Мормона", "Учение и Заветы" ("Doctrine and Covenants") и "Драгоценная жемчужина" ("Рeaгl of Gгeat Price"), а также в "Богодухновенном переводе" Библии. Эти книги вместе с Библией короля Якова является "образцовыми трудами" церкви мормонов.

Видения

Джозеф Смит утверждал, что в течении жизни ему несколько раз являлись видения. Некоторые из них стали частью их писаний, называемых "Драгоценная Жемчужина" и "Учение и Заветы". Некоторые из видений не записаны в "образцовых трудах", а могут быть найдены в журналах, дневниках и в их "Истории Церкви". Некоторые из этих видений и откровений были получены Смитом во время созерцания "камня видений". Вглядывание в "камень видений" не было чем-то необычным в начале ХIХ века. Обычно особый камень клали в шляпу, и человек вглядывался в него, чтобы получить откровение или видение.

Пророчества

Большинство пророчеств Джозефа Смита можно прочесть в "Учении и Заветах". Смит любил делать новые пророчества по любому поводу. Некоторые из них не записаны в образцовых трудах, а находятся лишь в их "Истории Церкви" и других исторических документах.

Дар и могущество истолкования

Некоторые из новых откровений Смита исходят от того, что мормоны называют "даром и могуществом истолкования". В основном это происходило, когда Смит вглядывался а камень видений. Эти "дар и могущество" были использованы для написания "Книги Мормона", части "Жемчужины" и "Богодухновенного перевода" Библии.

Первое видение 1820 года

В 1820 г. Джозеф получил видение, которое привело к созданию Церкви мормонов. По истории мормонов, основанием первого видения Иосифа стало оживление, начавшееся весной 1820г. в Пальмире, Нью-Йорк. Смит описывал это оживление как "противоречия между людьми, одни из которых кричали: "Смотри сюда!", другие: "Смотри туда!" Некоторые отстаивали методистскую веру, другие - пресвитерианскую, третьи - баптистскую" ("драгоценная жемчужина", Джозеф Смит - История, 1:5). Джозеф, которому тогда было 14 лет, часто спрашивал себя: "Что делать? Какая из этих групп права, или они все неправы? Если кто-то из них прав, то кто, и как мне узнать это?" (там же, 1:10). Джозеф продолжает свою историю: он читал Библию и дошел до Иак. 1:5: "Если же у кого из вас недостает мудрости, да просит у Бога, дающего всем просто и без упреков, - и дастся ему". Из этого стиха он понял, что должен идти в лес и молиться, дабы получить ответ, к какой церкви ему примкнуть. Истинное же значение этого стиха противоположно толкованию Смита, ибо мудрость, о которой говорит Иаков, касается того, почему мы проходим через различные испытания. Но Смит отправился в лес молиться и подвергся демонической атаке: "Тьма сгустилась вокруг меня, и временами казалось, что я приговорен к гибели. (там же, 1:15). Сразу после этого, продолжает он, над головой вспыхнул свет, и в нем видны были две фигуры. Отец указал на Сына и представил Его. Смит продолжает:
"Я отправился на поиски Господа, потому что хотел узнать, какая из сект истинна, чтобы понять, к какой из них присоединиться... Я спросил Тех, кто стоял передо мною в свете, какая из сект истинна (в то время мысль, что все они неверны, еще не проникала в мое сердце) и к какой я должен примкнуть. Мне ответили, что я не должен присоединяться ни к одной из них, так как все они неверны. Тот, Кто обращался ко мне, сказал, что все их вероучения кажутся мерзостью в Его глазах; что все их учителя развращены" (там же, 1:18, 19).

Библейский анализ первого видения Смита

Из первого видения Смита мы видим, что все христианские церкви неверны. Но сам вопрос Смита показывает недостаток его знаний о деноминациях и церкви. Различные деноминации христианства одинаково понимают доктрины о Троице, божественности Иисуса Христа, личности Святого Духа, искуплении, воскресении и спасении благодатью. Библия допускает некоторые расхождения по второстепенным вопросам (Рим. 14:1-5; Кол. 2:16, 17; 1 Кор. 12:12-27), на чем обычно и основываются деноминационные различия. Христианские организации типа Кампус Крусейд фор Крайст являются доказательством христианского единства, т.к. их члены принадлежат к разным деноминациям, но все они сконцентрированы на единой работе во Христе. В первой главе мы упоминали о том, что проверка подлинности пророка включает абсолютную точность и следование истинному Богу (Втор, 13:1-5; 18:29-22). К этому мы хотим еще добавить Ис. 8:20: "Обращайтесь к закону и откровению. Если они не говорят, как это слово, то нет н них света . Этот критерий важен, потому что из него следует, что все их нынешние слова должны совпадать с тем, что Бог уже сказал. Первое видение Джозефа Смита не выдерживает проверку Писанием. Смит утверждает, что видел Бога Отца, что противоречит Ин. 1:18; 6;46 ("Бога не видел никто никогда"), 1 Тим. 6:16 ("Которого никто из человеков не видел и видеть не может"). Смит также утверждает, что у Отца было тело, что противоречит Кол. 1:15 ("Который есть образ Бога невидимого"). Смит утверждает, что Иисус сказал, будто все церкви неверны, что противоречит Мтф. 16:18: "Я создам Церковь Мою и врата ада не одолеют ее". Трудно поверить, чтобы тот же самый Иисус, который иллюстрировал развитие церкви в притчах Мтф, 13, противоречил Самому Себе в видении Джозефа Смита, говоря, что все церкви неверны. Апостол Павел также показывает, что церковь будет существовать во все века (Еф. 3:21).

Рождение мормонской церкви

При благоприятном стечении обстоятельств Джозеф с помощью нескольких соратников смог основать свою собственную церковь. История об этом, записанная в "Драгоценной жемчужине". говорит, что 21 сентября 1923 года Смит был разбужен ангелом. Этот ангел, позже получивший имя Морони, предполагаемый герой из "Книги Мормона", сказал Смиту, что список всех людей этого континента, записанный на золотых пластинах, спрятан недалеко от его дома. Морони показал Джозефу пластины, которые были закопаны в холме Каммора, но запретил доставать их в течение 4-х лет. Было сказано, что золотые пластины закопаны в каменном ларце вместе с двумя камнями, установленными в серебряных дугах, прикрепленных к нагрудному знаку. Морони сказал Смиту, что эти камни называются урим и тумим и использовались прорицателями для толкований ("Драгоценная жемчужина", 1;27-94). Наконец 22 сентября 1827 года он получил золотые пластики, камни и нагрудный знак и приступил к переводу. Как было сказано, пластины были исписаны "измененными египетскими иероглифами", о которых никто не слышал ни до, ни после Смита. Результатом явилась "Книга Мормона", изданная 26 марта 1830 года и ставшая основополагающим писанием Церкви мормонов и 125 отколовшихся от нее групп. 6 апреля 1830 года в Файетте, Нью-йорк, шестью членами была официально основана "Церковь Христа". В 1832 году первое название "Церковь Христа" было изменено на "Церковь святых последнего дня", а в 1834 году она получила свое современное название "Церковь Иисуса Христа святых последнего дня". Следуя своему ранее сформировавшемуся представлению, что христианская церковь ложна, Смит решил восстановить все ее недостающие части: провидцев, пророков, апостолов, тех, кто получает откровение, семьдесят учеников, крещение, священство, храмы, дополнительные писания. Мормоны значительно окрепли, когда почти все братство ранних Учеников Христа, включая их проповедника Сиднея Ригдона, примкнуло к образованной Джозефом Смитом новой религии. Это произошло в Кертланде, Огайо, в октябре 1830 года.С тех пор у Смита никогда не было недостатка в хороших, умелых проповедниках. То, что начиналось в бревенчатом домике в Файетте, Нью-йорк, как организация шестерых, выросло в империю из 8 миллионов членов с ежегодным доходом в 3 000 000 долларов. 40 000 их миссионеров работают во всем мире, и ежегодно они крестят около 1/3 миллиона человек.

Структура церкви мормонов

Власть священства

Морони сказал Смиту, что обладание и пользование камнями сделают из него "провидца". Вместе с тем Смит не чувствовал, что это дало ему достаточную власть, потому было решено, что церковь должна вернуть себе надлежащее священство и право крестить. 15 мая 1829 года Джозеф Смиг и Оливер Каудери, один из переписчиков "Книги Мормона", объявили, что около Хармони, Пенсильвания, им явился Иоанн Креститель и повелел им окрестить друг друга в реке Сесквианна. С этим крещением Они стали священниками, унаследовавшими полномочия священства по чину Аарона. Немного позже в Пенсильвании Смита и Каудери посетили Петр, Иаков и Иоанн. Целью этого визита было восстановление священства по чину Мелхиседека, которое давало им "власть возлагать руки, прося дар Святого Духа". Эти два чина священства, основные в теологии мормонов, предназначены только для мужчин и изначально только для белых.Мужчинам других рас было запрещено вступать в священство мормонов, вплоть до нового откровения, данного их пророку в 1978 году. Единственный класс, которому и сейчас запрещено быть в священстве, - это женщины.

Пророк, провидец, получающий откровение

Самым высокопоставленным лицом в церкви мормонов является пророк. Иногда его еще называют провидцем и получающим откровение. У него двое помощников - 1-й и 2-й советники. Втроем они составляют высшее Президентство церкви мормонов. Новым пророком избирается президент 12 апостолов после смерти предыдущем пророка. Первый пророк церкви мормонов Джозеф Смит внес в молодую церковь несколько доктрин. Некоторые из их сомнительных взглядов и доктрин вызывали критику соседних общин. С самого начала за Смитом из штата в штат следовало облако противоречий. В Нью-Йорке и Пенсильвании его знали как "смотрящего в стекло", что является оккультической практикой всматривания в камень в поисках потерянных или зарытых сокровищ. В 1826 году он был арестован и осужден. Если бы мы в Темпл-Сквер, Солт-Лейк-Сити, Юта, выслушали точку зрения мормонов на историю гонений ранней церкви мормонов, кто-то мог бы впасть в заблуждение и подумать, что церковь подвергалась гонениям без видимых причин. Но это противоречит фактам, Их взгляд на преследование Джозефа Смита и ранних мормонов выглядит как неполный роман. Из книг Святых последнего дня упущено судебное разбирательство по делу Смита о гадании по стеклу, его неудавшаяся банковская афера в Кертланде, Огайо, ею многоженство до получения откровения, организованные им в Миссури и Иллинойсе армии и приказ об уничтожении печатных станков тех, кто выступал против него в Науку, Иллинойс. Документальные доказательства этих и других фактов можно найти в "The Changing World оf Mormonism" (Gerald and Sandra Tanner, Chicago: Moody Press,1980) . 27 июня 1844 года толпа в 200 человек с закрытыми во избежание опознания лицами атаковали тюрьму и обстреляли Джозефа и его брата Хирама, убив обоих. Но Джозеф не сдался без боя. По сведениям его собственной церкви, он выстрелил в троих из толпы, двое из них позже скончались ("История церкви", 6:617, 618). После смерти Джозефа Смита жезл руководителя перешел к Бригаму Юнгу, президенту 12 апостолов. Юнг повел группу на запад. Преодолевая в пути многочисленные трудности, включая нападения индейцев и внутренние разногласия, 24 июня 1847 года они прибыли в Солт-Лейк-Велли, в штате Юта, ставшей центром церкви мормонов. К моменту смерти Юнга в 1877 году численность мормонов выросла с 20000 человек в Иллинойсе до 150000 в Юте.

Живые пророки

После смерти Джозефа Смита было еще 12 пророков. Ныне мормонами руководит их 13-й пророк Эзра Тафт Бенсон. Следующим будет Ховард Хантер, который сейчас является главой 12 апостолов. Живой пророк является самой важной фигурой у современных мормонов. 26 февраля 1980 года в своей речи в университете им. Бригама Юнга Эзра Тафт Бенсон, сегодняшний пророк, сказал, что - живой пророк "для нас важнее, чем образцовые труды . И это не является чем-то необычным для мормонов. В 1945 году журнал мормонов писал следующее: "Когда говорят наши руководители, размышления уже не требуются. Когда они предлагают план - это Божий план. Когда они указывают путь, то другого безопасного пути быть не может. Когда они указывают направление, должен бить положен конец разногласиям" ("Improvement Ега" (Эра улучшения), июнь 1945 г., стр.354).

12 живых апостолов

Мормоны считают, что в церкви должна быть преемственность апостолов, иначе это не церковь Христа; Способ, каким они преодолевают разрыв между 1-и веком и 1830 годом, суть таков: Апостоли 1-го века, вернулись на землю (Хармони, Пенсильвания) и передали свою власть, возложив руки на Джозефа Смита и Оливера Каудери. По их мнению, если в церкви нет 12-ти живых апостолов, то это не истинная церковь. Эти 12 подчиняются высшему Президентству.

Первый кворум 70-ти

За советом 12 апостолов по положению следует кворум 70-ти. Эти 70 членов церкви являются как бы современными двойниками тех 70-ти, которых послал служить Иисус (Лк. 10). Эти люди вместе с апостолами и Президентом составляют верховную власть. Когда необходимо принять окончательное решение по вопросам, можно обратиться к любому члену верховной власти.

Библейский анализ структуры церкви мормонов

Глядя на структуру церкви мормонов, мы должны вспомнить, что говорил Павел в 1 Фес. 5:21: "Все испытывайте, хорошего держйтесь". Мы осознаем, что христианские конфессии ведут между собой спор о церковной иерархии и порядке проведения службы,но разбирая учение мормонов, мы говорим не о том же самом. Раз Смит решил восстановить то, что было невосстановимо, он сначала должен был доказать, что первоначально Бог намеревал- ся установить преемственность пророков, апостолов и семидесяти. Останавливая внимание на основателе учения мормонов, любой христианин должен немедленно насторожиться, обратив внимание на то, что Джозеф Смит был осужден за практику оккультизма, гадание по стеклу не было единичным случаем в жизни Смита. Об этом много писалось, а у одного автора были фотографии 2-х камней Джозефа Смита (см. D. Michael Quinn, "Early Mormonism and the Magic World View", Salt Lake Sity, Signature Press, 1985). В Библии дан ответ на вопрос о священстве и руководстве у мормонов. Мормоны не могут поддерживать преемственность священства Аарона, т.к. оно было ограничено прямыми потомка- ми Аарона. Цель священства Аарона была восстановить служения Богу и особенно приносить жертвы за народ Израиля (Евр. 5:1-3). Необходимость в этом священстве отпала после жертвы Иисуса на кресте (Евр. 7:27). С переменой в священстве должна была быть перемена и в законе (Евр. 7:12). Раз цель священства Аарона была достигнута на кресте,то Иисус стал Первосвященником веры, по чину Мелхиседека (Евр. 7:11-18). Он священник вовек по чину Мелхиседека (Евр. 7:17) и имеет непреходящее священство (7:24).Никто из мормонов не сможет продолжить священство Мелхиседека, т.к. Иисус никогда не оставит своей должности нашего первосвященника. Единственное священство для христиан, упомянутое в Библии, описано в 1 Пет. 2:5-10. Там речь идет о царском и святом священстве для верующего. И оно не только для белых мужчин, но для всех верующих. Наша власть идет от того, что мы дети истинного и живого Бога. Ин. 1:12 говорит нам: "А тем, которые приняли Его верующим во имя Его, дал власть быть чадами Божиими".Наша власть - это не результат деятельности нашем священства,но она результат том, что сделал для нас Спаситель. Нужен ли пророк для руководства Христианской Церковью? На самом деле у нас есть пророк, руководящий христианами - Его имя Иисус. Иисус - наш пророк (Деян. 2:22),наш священник (Евр. 7:12) и наш царь (Откр. 17:14).Мормоны ошибочно считают, что нам нужен ветхозаветный тип пророка подобного Моисею, чтобы руководить христианами.В доказатель- ство этого они часто обращаются к Ам. 3:7,но этот стих вырывают из контекста. Амос говорит нам,что Бог никогда не ввергнет Израиль в бедствие, не сказав об этом сначала пророку, Возможно, наиболее убедительный аргумент против пророков находим в Лк. 16:16: "Закон и пророки до Иоанна".Иисус говорил, что последним ветхозаветным пророком был Иоанн Креститель. С этим перекликается Евр. 1:1: "Бог,многократно и многообразно говоривший издревле отцам в пророках, в послед- ние дни сии говорил нам в Сыне". Пророки были для тех, кто жил до Христа. Апостолы,которых избрал Иисус, были основанием церкви. После самоубийства Иуды он был замещен Матфием (Деян. 1:26). Посмотрев Еф. 2:20, мы увидим, что здесь говорится об основаниях церкви: "бывши утверждены на основании Апостолов и пророков, имея Самом Иисуса Христа краеугольным камнем". И церковь продолжала развиваться со времен апостолов. Мы не вырываем каждый раз основание со смертью апостола, чтобы поместить на его место новое основание. Еще одна проблема церкви мормонов затрагивает семьдесят. Отрывок, на который они опираются, находится лишь в одном месте Лк. 10:1. Но в лучших греческих рукописях говорится о 72-х, а не о семидесяти. Учение же мормонов в этой части опирается на искаженный текст, что становится особенно проблематичным после того, как Смит обьявил о своем новом переводе Библии с использованием дара и могущества Бога, но так и не исправил этот стих.

Писания мормонов

Своими писаниями мормоны признают 4 книги, которые они называют Образцовыми трудами: Библия, "Книга Мормона", "Учение и Заветы" и "Драгоценны жемчужина".

Библия

Четвертый параграф Символа веры мормонов гласит: "Мы верим в Библию как в Слово Божие, только если она верно переведена" ("Драгоценная жемчужина", с. 60). "Книга Мормона" утверждает, что католическая церковь отвергла часть Слова Божия: "Многие наиболее простые и ценные части и многие заветы Господа были выкинуты. Это было сделано с целью извратить истинные пути Господа" (1 Nephi 13:26b, 27). Орсон Пратт - один из первых апостолов мормонов сказал так: "Кто может знать, есть ли хоть один. стих в Библии, который не был исковеркан и содержит первоначальный смысл?" (Работы Орсона Пратта, "Orson Pratt's Works, 1891, р. 218). Это общее недоверие к Библии привело к увеличению доверия к другим священным книгам их церкви. Джозеф Смит пытался исправить ошибки Библии, переводя ее с помощью "дара и могущества Бога". Утверждение мормонов, что подлинный текст Библии изменен до неузнаваемости, полностью неверно (см. "Answers to Tough guestions", рр. 4-6). Смит начал свою работу над Библией весной 1831 года. 2 Июля 1833 года в "Истории церкви" записано: "В этот день мы завершили перевод писаний".Было запланировано издать перевод ("Учение и Заветы", 94:10), но он не был напечатан до 1876 года,когда его издала одна из отколовшихся групп. Церковь мормонов в штате Юта отказывалась признать законченную Смитом работу вплоть до 1984 года, когда масти ее были включены в постраничный комментарий Библии короля Якова. Апостол Иоанн предупреждает о добавлении или изъятии чего-либо из своей книги:
"Если кто приложит что к ним, на того наложит Бог язвы,о которых написано в книге сей: и если кто отнимет что oт слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде и в том, что написано в книге сей" (Откр.:22:18, 19).
Этот стих является прямым обвинением пророка Смита.В Библии, изданной мормонами, следующие стихи были с пометкой "JST' (перевод Джозефа Смита), что означало внесение проро- ком изменений: Откровение 1:1, 20; 2:1, 22, 26, 27; 3:1,2; 4:4, 5, 6;, 5:6; 6:1, 14; 9,14; 12:1; 13:1; 19:15,18, 21; 20:6. Джон Д.Наттинг сравнил еврейскую и греческую рукописи с версией Смита. Он обнаружил, что изменения, внесенные Смитом в Библию, не опираются ни на рукописи Ветхого,ни на рукописи Нового Заветов. Смит не знал языков, на которых была написана Библия и не обладал достаточной квалификацией для ее перевода (за информацией обращаться: Utah Gospel Mission, Р.О, Вох 1901, Orange, СА 92668).

Книга Мормона

"Книга Мормона" также признается священной: "Мы также верим,что Книга Мормона есть Слово Божие" (Символ веры, 8). Джозеф Смит называл ее "самой верной книгой из всех, существующих на земле" ("Teachings of the Prophet Joseph Smith, Salt Lake City: Desert Press, 1949, с. 194). Предполагалось, что "Книга Мормона" повествует о первых обитателях Американского континента и содержит полноту благой вести и "простые и ценные упущенные моменты" из Библии. Американские индейцы, названные в "Книге Мормона" ламанитами, на самом деле были потомками иудеев. В центре книги - рассказ о Лехи и его семье, которые предположительно покинули Иерусалим в 600 г. до. Р.Х.Недовольство разделило их.Неправедные стали темнокожими из-за грехов, а праведные нефиты остались "белыми и прекрасными". Эти две группы стали бороться и воевать друг с другом,и в конце концов темнокожие ламаниты одержали победу. Перед смертью Морони, последний из нефитов, переписал свой народ. Запись была сделана измененными египетскими иероглифами и похоронена в холме Каммора. Эгот герой вновь появляется в 1823 году в виде ангела, явившегося Смиту, Которому и было сказано перевести эти записи. Это собрание 15 книг, написанных в стиле Библии короля Якова. Авторитетное звучание ей придают также стихи и даже целые главы Библии, вкрапленные в текст. Смит попытался сделать ее более приемлемой с помощью свидетельств троих людей о том, что Глас Божий сказал им, что перевод верен, и что они "видели золотые пластины". Свидетельства трех очевидцев (Оливера Каудери, Давида Уитмера и Мартина Харриса) приведены в начале "Книги Мормона". Мормоны, как правило, не любят вспоминать, что эти очевидцы впоследствии изменили свои свидетельства Оливер Каудери стал юристом и умер в 1850 г., но он никогда не пытался опровергнуть следующие строчки из одной публикации мормонов: "Если часы не идут, доказывает ли это, что время не существует?.. Или "Книга Мормона" не Божье Слово, (потому что это отрицает Оливер" ("Times and Seasons, 2:482)... Давид Уитмер, написавший 2 работы о мормонах и Бригаме Юнге, говорил: "В июне 1829 г. Господь призвал Оливера Каудери, Мартина Харриса и меня засвидетельствовать явление ангела в видений" ("An Address to All Believers in Christ", 1887, p.32). Это важно, что Уитмер сказал о троих, присутствовавших при видении. Мартин Харрис, третий свидетель, еще больше проясняет ситуацию: "Молясь, я вошел в транс и в этом состоянии увидел ангела и пластины" (Anthony Metcalf, "А New Witness for Christ in America", Salt Lake City, Bookcraft Publishea, 1959, vol. 2, р. 348). Свидетели "Книги Мормона" доказали ненадежность своего рассказа, изменив свидетельства от того, что они "видели ангела с золотыми пластиками", до видения и транса. Перевод "Книги Мормона" появился в результате скорее дивинации, а не знания языков. "Краткая история церкви"посвященное вопросам истории издание мормонов - представляет перевод в виде механического процесса: "С помощью Камня Видений появлялись предложения, которые читал Пророк и записывал Мартин, ... но если запись была неверна, то они возникали вновь и вновь, пока ошибка не была исправлена, и перевод точно соответствовал записанному на пластиках" (Том 1,с. 129). Те, кто видели, как переводил Дхозеф Смит, описывают этот процесс иначе. Мартин Харрис, Эмма Хэйл Смит (жена пророка) и Давид Уитмер утверждали, что Джозеф Смит клал камень в шляпу и закрывал шляпой лицо, после чего на камне проступали надписи с пластин и их перевод на английский. Уитмер писал: "Сейчас я опишу, как переводилась "Книга Мормона". Джозеф Смит клал камень в шляпу в туда же опускал лицо... Появлялся,кусок чем-то, похожего на пергамент, и на нем выступали слова" ("An Addгess to All Believers in Christ, р. 12). Миллионы людей поверили в работу Джозефа Смита. Кроме того, что она была создана с помощыо небиблейского посвяще- ния, содержание "Книги Мормона" противоречит Библии. Даже попытка Смита скопировать стиль Библии не могла уберечь его книгу от ошибки, которая раскрывала ее лживую природу. Не существует никаких архелогических доказательств в поддержку "Книги Мормона", даже если бы на их поиски церковь мормонов потратила бездну долларов и времени.Они выпускают книги и фильмы, пытаясь провести параллель между "Книгой Мормона" и ранними культурами Центральной Америки, но на сегодняшний день не найдено никаких неоспоримых фактов этого. Томас Стюарт Фергюсон, профессор университета им. Брига- ма Юнга, 25 лет провел в поисках археологических доказа- тельств "Книги Мормона".В конце карьеры он написал отчет об этом проекте длиной в eго жизнь и признал ero полный провал. В результате он сделал вывод; что "Книга Мормона" была "вымышленной", и в параллельных колонках показал вопросы к тексту и недостаточность доказательств и обоснований (см. Ferguson's Manuscript Unveiled, Utah Lighthouse Ministry,Вox 1884, Salt Iake City, Utah 84110).

"Учение и Заветы"

"Умение и Заветы" - это запись 140 откровений со времен Джозефа Смита. Эта книга содержит присущие лышь мормонам доктрины, включая полигамию (многоженство), отказ от полига- мии, браки на небесах, крещение мертвых, многобожие, возмож- ность превращения человека в бога, наличие у Отца тела из костей и плоти "Слово Мудрости", включающее полный отказ от мяса летом, табака (исключая обкуривание больного скота), горячих напитков и алкоголя (кроме протирания кожи). Эти записи перемежаются, с ложными пророчествами и пророчествами, записанными после произошедших событий.К последним относится знаменитое "пророчество о гражданской войне" Дхозефа Смита. Оно находится в 87 разделе и говорит, что между северными и южними штатами разразится война и начнется она с восстания в Южной Каролине. Этот раздел был написан 25 декабря 1332 года,но любопытны события, которые подвели Джозефа Смита к этой теме. Учебники по истории Соединенных Штатов говорят,что 14 июля, за 5 месяцев до откровения Смита, Конгресс принял акт о тарифах. Южная Каролина не признала этот акт и объявила его недействительным. Примерно за месяц до откровения Смита губернатор Южной Каролины обратился к Законодательному собранию объявив, что при необходимости они окажут вооруженное сопротивление. Обращение губернатора было опубликовано 10 декабря 1832 г. в "Бостон Дейли Адвертайзер энд Пэтриот".Один из руководителей мормонов, Орсон Хайд, 10 декабря был в Бастоне, а затем отправился в Киртленд, Огайо, где находился в то время Смит, куда и прибыл 22 декабря. Через 3 дня Смит объявил о своем откровении, содержащем ту же информацию,что и газеты. Пророк Божий не слышал новостей и повторил их как пророчество. Семь разделов "Учения и Заветов" содержат явно неверные пророчества. В выше упомянутом "пророчестве о гражданской войне" некоторые части вообще не исполнились. Например, было сказано, что Великобритания будет втянута в войну и обратится с призывом к войне к другим странам, но этого не произошло. Еще один пример неверного пророчества Смита - раздел 114:1-2, который гласит: "Госнодь говорит: Мудрость будет с Моим слугой Давидом В. Паттеном, следующей весной он начнет миссию, и с ним будет еще 11 человек". Смит сделал это пророчество 17 апреля 1838 года, но читая мормонскую "Историю церкви", мы узнаем, что верный член церкви Паттен умер 9 октября 1938 года, за 5 месяцев до начала своей миссии.

"Драгоценная жемчужина"

Эта книга, часть писаний мормонов, обычно рассматривается вместе с "Учением и заветами".Она состоит из 5 разделов: "Книга Моисея", "Книга Авраама"., "Джозеф Смит - Матфей", "Джозеф Смит - Историк" и "Символ веры"."Книга Моисея" и "Джозеф Смит - История" являются выдержками из перевода Библии, сделанного Джозефом Смитом в 1834 году. "Джозеф Смит - История" включает воспоминания 1839 года о первом видении и явлении Морони."Символ веры" содержит 13 пунктов, касающихся веры. "Книга Авраама" является как бы переводом египетского папируса, пересказывающего 1-ю главу Книги Бытия, как повествование о творении "богов", а не Бога. "Книга Авраама" вызвала противоречивые отклики с самом первого опубликования ее Смитом в 1835 году. Одинадцать египетских мумий, при которых находились свитки папируса, были завещаны мистеру Майклу Чандлеру из Нью-Йорка. Мистер Чандлер за определенную плату стал пускать посетителей для осмотра мумий. Когда он приехал в Киртланд, Огайо, Джозеф Смит купил у него мумии. Смит стал переводить иероглифы на папирусах и "к нашей огромной радости оберужил, что один из свитков содержит писания Авраама, другой Иосифа из Египта" ("История церкви-2:236). И перевод одного из папирусов в результате был признан мормонами частью Писаний, "Книгой Авраама". В 1967 году папирусы, послужившие источником "Книги Авраама", были вновь обнаружены в Метрополитен Мьюзеум, Нью-Йорк. Это позволило египтологам по-новому взглянуть на работу Джозефа Смита. Но к недоумению мормонов, египтологи не подтвердили ни одного слова из перевода Смита.Хуже того папирусы не имели никаком отношения к Аврааму,а содержали лишь правила, по которим проходили обычные египетские похороны. Это показывает лживую природу переводов Джозефа Смита. Его работа является обманом, и под маской Писания она скрывает фальшивую доктрину. Боги, упоминаемые в 4 и 5 главах "Книги Авраама", так же фальшиви, как египетские боги в папирусе. Он пренебрег предупреждением о следовании ложным пророчествам (Втор. 13:1-4), ведя своих людей за другими богами.

Теология мормонов

Церковь мормонов публично пытается представить себя как одну из христианских церквей. Они хотят, чтобы их восприни- мали именно так, что следует из неясном по смыслу первого Символа веры: "Мы верим в Бога, Вечного Отца, и Его Сына, Иисуса Христа, и в Святом Духа". Если изъять зти слова из контекста мормонов, то их можно расценить как утверждение, принимаемое большинством ортодоксальных христиан. Сложность здесь в семантике, поскольку окончательное определение зависит от того, как определяется каждый отдельный термин.

Природа Бога у мормонов

Разъясняя "Символ веры", Джозеф Смит прямо отрекся от доктрины Троицы - едином Бога в трех лицах. Он сказал: "Многие говорят, что есть лишь один Бог; Отец, Сын и Дух Святой - это только один Бог! По-Моему, это очень странный Бог - три в одном и один в трех!.. Должно бить, зто очень большой Бог - гигант или монстр" ("История церкви", 6:476). И Смит никогда не атказывался от этого утверждения. Он отступил от монотеизма и провозгласил политеизм в следуюших словах: "Я буду проповедовать множество Богов... Я хочу сказать, что всегда и на всех собраниях, где говорил о божествах, я имел в виду множество Бoгoв" (там же,6:474). Как уже упоминалось, "Книга Авраама" тоже политеистична: "И тогда Господь сказал: Давайте спустимся вниз... И Боги... И Дух Богов склонился над поверхностью вод... И Боги призвали светлый день... И Боги распоряжались пространством" (Авраам 4:1-7). Истинный Господь вечен и будет существовать во веки веков. 0б этом говорит нам Библия. Доктор Норман Гейзлер отстаивает существование этого необходимого Существа, Бога:
"Мы утверждаем, что теизм - единственный верный взгляд на мир. Все остальные либо пытаются защитить сами себя, либо не имеют подтверждения. И только теизм невозможно отрицать. Он дает аргументы, которые приводят к подтверждению наличия божественно совершенного и могущественного Существа вне этого мира ("Сhristian Apologetics", Grand Rapids, Ml: Baker Book House, 1976, р.258).
Культурам, проповедующим политеизм, недостает этой истины. Когда один Бог последовательно следует за другим, тогда возникает вопрос - откуда берутся Боги. Джозеф Смит ответил на это, сказав, что Бог - вознесшийся человек: "Бог когда-то был сам человеком, как мы сейчас, а ныне - вознесшийся человек..." ("История церкви" 6:305). Писание мормонов добавляет к этому: "Отец обладает телом из плоти и костей, столь же материальным, как и человек" ("Учение и заветы", 130:22). Еще в ряде случаев Смит разрабатывает эту идею, утверждая, что когда-то Отец жил на другой планете и поклонялся богу, который был до него: "Иоанн выяснил, что Бог Отец Иисуса Христа имел Отца, и вы можете предположить, что и он также имел Отца" ("История церкви" 6:476). В политеистических религиях часто встречаются богини. Мормоны включают и их в свою теорию и поклоняются им. В сборнике гимнов церквы мормонов Два куплета песни, "0, мой Отец" посвищены почитанию их небесной Матери. Апостол мормонов Джеймс Талмат в своей книге "Символ вери" писал: "Нам постоянно говорили, что Бог - это Отец нашею духа... Мы должни знать, что Мать духа - тоже лицо реальное" ("Articles of Faith, Salt Lske City: Deseret Books, р. 443).

Иисус в Мормонизме

В теологии мормонов боги и богини могут иметь собственных духовных детей на небесах. Мормоны творят о них как о раннем существовании духа. У Отца этой планеты и его жены-богини есть дети, старший среди них - Иисус. Шестой пророк церкви мормонов Джозеф Ф. Смит говорил: "Среди духовных детей Элохима старшим был и есть Иегова, или Иисус Христос, по отношению к которому все остальные являются младшими" ("Gospel Doctrine", р. 70). В раннем существовании все духовные дети составляют одну большую семью. Вторим по старшинству мормоны считают Люцифера.Мормонов. нисколько не смущает то, что они называют Иисуса духовным братом Люцифера.Один писательмормон сказал так: "Назначение Иисуса Спасителем мира было оспорено одним из остальных сыновей Бога., Ем имя было Люцифер, Сын утра... этот духовный брат Иисуса пытался сам стать спасителем человечества" (Milton Hunter, "Gospel Through the Ages", Salt Lake City: Stevens and Wallis, 1945, р. 15). Когда подошло время Иисусу спуститься на землю, то, как учат мормоны, сначала на землю пришел небесный Отец (как превознесенный человек) и вступил в сексуальный контакт с Марией, дабы породить тело Иисуса. Бригам Юнг говорил: "Когда дева Мария зачала младенца Иисуса, Отец сотворил его по своему подобию. Он не был порожден Святым Духом" ("Journal of Discourses", 1:50). Еще он сказал: "Отец сам пришел, и наполнил сосуд вместо того, чтобы позволить кому-то другому сделать это" (там же, 4:218). Слова Бригама Юнга превращают зачатие и рождение Иисуса Христа в фарс и обыденный акт. Заложенная в теологии мормонов концепция богов, живущих на небесах с женами, не миновала и Иисуса. Для Святых последнем дня Иисус - один из многих богов во вселенной. Апостол Орсон Пратт объявил, что Иисус был женат трижды. "Мы знаем, что однажды в Кане Галилейской была свадьба, и при внимательном чтении этого отрывка можно обнаружить, что в тот день женился ни кто иной, как Иисус Христос. Не будь Он женат, Его близость с Марией, Мартой и другой Марией была бы в высшей степени неприличной, непристойной, если не сказать хуже ("Journal of Discourses", 2:82).

Святой Дух в понимании мормонов

Доктрина Святого Духа также была изменена мормонами. Джозеф Смит говорил, что существует разница между выраже- ниями "Holy Ghost" и "Holy Spirit". [На русский язык оба выражения переводятся как "Святой Дух" (прим. ред.).] Он не умел того, что выражение "Holy Ghost" - это выражение, применявшееся в английской фразеологии времен королевы Елизаветы для обозна- чения "Holy Spirit". Кроме том, в "Лекциях о вере" ("Lectures on Faith"), впервые опубликованных в 1835 году в сборнике "Книга Заповедей" ("Book of Commandments"), Смит задает серию вопросов (стр. 55:58): В: Обладают ли Отец и Сын одним и тем же разумом? О: Да... В: Что это за разум? 0: Святой Дух. Бригам Юнг также проповедовал ложную доктрину о Святом Духе, говоря: "Иисус Христос не был порожден Святым Духом" ("Journal of Discourses", 1:51). Кроме том, Хебер С. Кимбалл, член высшею президентства Юнга, сказал, что Святой Дух был рожден на небесах как человек: "Святой Дух - это человек, Он один из сыновей нашего Отца и нашего Бога" (там же, 5:179).

В понимании мормонов человек может стать Богом

Человек в понимании мормонов - это развивающееся существо. Он начался, как вечный разум, затем был рожден, как духовный ребенок: "Человек - это дух, заключенный в сосуд. Разумная часть его никогда не была сотворена, но существовала вечно. Человек сначала был с Богом" (Joseph Fielding Smith, "Progress of Маn"). Начиная с Джозефа Смита, Святые последнего дня в течение многих лет творят, что человек может стать Богом. Смит объяснял это так: "Вы должны научиться, как самим стать Богами, ... подобно тому, как все Боги сделали это до вас" ("History of Church", 6:306). В "Учении и Заветах" он записал откровение, которое обещало верным мормонам божественность при воскресении: "Тогда они будут богами, потому что не будут иметь конца, а будут существовать вовеки... Тогда они будут богами, потому что будут обладать всем могуществом" (132:19,20) .

Искупление и спасение

Мормоны считают, что искупление Христа может покрыть лишь некоторые грехи. Бригам Юнг сказал: "Существуют грехи, которые не могут быть прощены людям в этом мире... они бы с огромным желанием пролили свою кровь за это" ("Journal of Discourses", 4:53). Искупление Христа, по убеждению мормонов, приносит общее спасение всем, это воскресение праведных и неправедных. Третий "Символ веры" мормонов гласит: "Мы верим,что искуплением Иисуса Христа может быть спасено все человечест- во,если оно будет, послушно законам и Евангельским обрядам". Итак, все люди, не совершившие непростительных грехов, отправятся на небеса - на их первый уровень, именуемый в теологии мормонов "небоземная сфера". Люди, которые в общем старались процветать и не подчинялись указаниям мормонов, отправятся на второй уровень - "земную сферу". Верные Святые последнего дня, которые подчинялись всем законам и обрядам Евангелия, отправятся в "небесную сферу" - третьей, высший уровень. У мормонов существует практика крещения живых от имени мертвых (по доверенности), что позволяет мертвых считать мормонами. Крещение во имя мертвых - это одна из функций храмов мормонов. Она основывается на неверном прочтении 1-гo послания к Коринфянам 15:29, где Павел говорит о ком-то вне его и церкви: "Иначе, что делают крестящиеся для мертвых?" На самом деле это не христианский обычай, потому что Павел говорит об этом в третьем лице, а не в первом, используя местоимения "мы" или "я". Дела мормонов определяют, кто на какой уровень попадет. Даже такое земное дело, как крещение для мертвых, способно определить судьбу мормонов. Это заставляет нас вспомнить слова Павла о спасении и делах в послании к Титу 3:5: "Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости".

Библейский анализ учения Святых последнего дня

Существует две области в теологии мормонов, которые при детальном рассмотрении ведут к развалу всей системы их теологии. Взгляд мормонов на богов вращается вокруг двух вешей: во-первых, политеистичность, которая, во-вторых, требует обязательной ранней стадии существования душ. Опровержением этого является то, что если Библия отрицает одну или обе из этих опорных точек, то все остальные вещи становятся второсте- пенными. Например, если мы покажем, что монотеизм основан на Библии, тогда это разрушит все концепции существования богов и богинь. Доказать же это не сложно, потому что Библия опирается на существование одного Бога, тогда как все осталь- ные, провозглашающие себя богами, на самом деле ими не являются (Гал. 4,-8). Мы приводим лишь несколько стихов, показывающих, что существует лишь один Бог.
"Только Господь есть Бoг, и нет еще кроме Его" (Втор. 4:35) "Господь, Бог наш, Господь един есть" (Втор. 6:4) "Прежде Меня не было Бога, и после Меня не будет" (Ис. 43:10) "И нет иного Бога кроме Меня" (Ис. 45:21) "Нет иного Бога, кроме Единого" (1 Кор. 8:4) "Ты веруешь, что Бог един" (Иак.. 2.:19)
Мормоны обязательно скажут, что верят в одного Бога. Но здесь есть неувязка. Их "Троица" - это три бога, которые являются тремя личностями, родившимися в разнос время,в разных местах. Библейская Троица - это один Бог, вечно сушествовавший как три Личности. Единство Личностей и уникальность Бога видны в Его чертах. Пример: не существует "трех вечностей", а есть один Бог, который вечен, и все три Личности разделяют Его вечную природу.Нет "трех всемогущих", а есть Всемогуший Бог, и все три Личности разделяют Его Всемогущую природу.То же самое можно сказать о всех чертах Бога.Нет "трех Господ", а есть один Бог, являющийся Господом, и все три Личности разделяют Его природу, по которой "Он является Господом. (Один Господь - Еф. 4:5,. Отче Господи - Мтф. 11,.25., Бoг coделал Господом и Христом Сего Иисуса - Деян. 2:36; Господь есть Дух - 2 Кор. 3:17). Монотеизм провозглашается даже в доктрине Троицы - Бог един в трех Лицах. Утверждение о предсуществовании душ мало кем используется помимо мормонов. Причина в том, что в Библии ни о чем подобном не говорится. И хотя Библия рассказывает нам о душе не все, но она отрицает предсуществование: Псалом 101:19 показывает нам, что каждое поколение вновь сотворяется, а не предшествует. Захария 12:1 говорит, что дух не сотворяется до помещения ero в человека,что также опровергает предсуществование. В Иоанна 3:13 Иисус сказал, что только Он сошел с небес, а не миллионы душ. Также в Иоанна 8:23 Он сказал, что лишь Он от вышних, все же остальные от мира сем. Это показывает ложность доктрины предсуществования. По Библии, Спасение - это бесплатный дар нашем Господа Иисуса Христа. Ефесянам 2:8-10 утверждает:
"Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился. Ибо мы - Его творение; созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять".
Когда люди спросили Иисуса: "Что ' нам делать, чтобы творить дела Божии?" (Ин. 6:28), Иисус ответил: "Вот дело Божие, чтобы ви веровали в Того, Kom Он послал" (стих 29). Нет пути, который позволит заслужить Спасение. Добрые дела свидетельствуют о полученном спасении, приобретенном не с помощью дел, но кровью Иисуса Христа. Мы спасены, потому что на кресте Иисус принес жертву за наши грехи, а не потому, что мы что-то сделали сами. В Евреям 7:27 говорится, что Иисус "однажды" и навсегда принес в жертву Себя за грехи людей.

Заключение

После рассмотрения всех свидетельств, утверждение мормонов о том, что они восстанавливают церковь Иисуса Христа, терпит крах. Мы приняли вызов, брошенный Бригамом Юнгом: "Возьмите Библию, сравните с ней религию Святых последнего дня, и вы увидите, что она выдержит эту проверку" ("Journal of Discourses, 16:46). На наш взгляд, учение мормонов легковесно. От доктрины Бога до пророчеств и внебиблейских откровений - Джозеф Смит ничем не может подкрепить своих притязаний на роль библейском пророка. Сказано:."Но: если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема" (Гал. 1:8).

Советы свидетельствующим о Христе

Мормоны - это те, за кого умер Христос. Когда вы разговариваете с мормоном о спасении, вы должны помнить, что он думает, будто вы принадлежите к "отступническому" христианству. Постарайтесь не отклоняться от темы Бога и спасения. Ведя диалог, постоянно давайте определение терминам и при необходимости повторяйте их несколько раз в ходе дискуссии. Это поможет мормону четко увидеть различие. В процессе разговора можно делать записи, это поможет позже вернуться к некоторым эпизодам. Один хорошо объясненный стих, опровергающий ложную доктрину, стоит большего, чем десять необъясненных стихов. Некоторые стихи раскрывают идею, более ярко, чем другие, поэтому заранее просмотрите их и подготовьтесь объяснить доктрины христианства наиболее простым способом.

5. Свидетели Иеговы

Свидетели Иеговы, официально называемые Библия Сторожевой Башни и Общество Трактатов, ведут самую активную книгоиздательскую деятельность среди приверженцев западных культов. Большинство домохозяек в Америке и миллионы во всем свободном мире как минимум однажды слышали звонок в дверь представителей Сторожевой Башни. Их ныне популярные журналы "Сторожевая Башня" и "Пробудитесь!", которые"вначале издавались тиражом в 6 000 экземпляров, теперь "издаются общим тиражом 55 млн, в месяц. То, что началось с занятий по изучению Библии в Питтсбурге, Пенсильвания, переросло во всемирную организацию, насчитывающую 60 тыс. конгрегаций и более 4 млн. постоянных работников и добровольных помощников. В 1990 году их Вечери поминания смерти Христа посетили 9,5 миллионов человек. Ни одна из ветвей протестантской или католической церкви не избежала натиска со стороны Свидетелей Иеговы. Они расширяют ряды своих сторонников за счет представителей различных культур, религий и национальностей.

История

В течение последнего века прирост сторонников Свидетелей Иеговы в три раза превосходит прирост сторонников протестантских конфессий. Их операциями, охватывающими весь мир, управляет "руководящая корпорация", размещающаяся в штабе в Бруклине, Нью-Йорк. В штабе размещаются компьютеры и новейшая множительная техника, что позволяет им опережать христианские издательства и светские печатные издания.

Чарлз Тейз Рассел

Чарлз Тейз Рассел родился недалеко от Питтсбурга, Пенсильвания, 16 февраля 1852 года. В 1870 году, будучи eщe подростком и не имея специального теологического образования Рассел организовал занятия по изучению Библии. Его единствен- ной связью с христианами было посещение конгрегационалист- ской церкви. Он убедил свою группу изучения Библии в том, что является их "пастором",затем у него появились последова- тели в десятке групп вдоль границы Пенсильвании и Огайо. Именно в те годы он попал под влияние Нельсона Барбоура, адвентиста и издателя "Herald of the Morning" в Рочестере, Нью-Йорк. Барбоур поведал Расселу,что Иисус Христос невиди- мо присутствует с 1874 года. Позже Рассел установил новую дату и предсказал незримое возвращение Христа в 1914 году. В 1879 году он основал журнал "Zion's Watch Tower and Herald of Christ's Presence" ("Сионская Сторожевая башня и вестник присутствия Христа"), н котором печатал свои уни- кальные переводы Библии. Оставаясь в Питтсбурге, он в 1884 году основал "Общество Сторожевой башни". Его работы получили широкое распространение в 1886 году, когда была издана первая из шести книг, названная "The Millennial Dawn" ("Тысячелетняя заря"),позже переименованная в "Studies in the Scripturcs" ("Исследования Священного Писания").В 1917 году, через год после смерти Рассела, к "Исследованиям Священных Писаний" был добавлен полный противоречий седьмой том. Он был составлен издателями "Сторожевой Башни" из неопубликованных работ Рассела и содержал план его работы на последние дни - над книгами Иезекииля и Откровения. По сведениям "Общества Сторожевой башни", за свою жизнь Рассел (а умер он 31 октября 1916 года) проехал более миллиона миль, произнес более 30 000 проповедей и написал более 50 000 страниц ("Qualified to be Ministers",Аnon,1955,p. 310).

Джозеф Ф. Рутерфорд

Через несколько месяцев после смерти Чарлза Тейза Рассела новым главой общества стал второй президент "Общества Сторожевой башни" Джозеф Франклин Рутерфорд. Он вырос в баптистской семье, в 1894 году стал последователем Рассела,а в 1906 году вступил в "Сионскую Сторожевую башню".На съезде в Коламбусе; Огайо, в 1931 году, он дал ей название "Свидетели Иеговы", ссылаясь на Исаию 43:10: "Мои свидетели, говорит Господь, вы". Под руководством Рутерфорда штат Общества переехал из Питтсбурга, Пенсильвания, в Бруклин, Нью-Йорк. Это стало видимым воплощением Божьего руководства (теократии), объединившего контроль, могущество и принятие решений. Более масштабная операция требовала большего количества работников, и для осуществления этой цели возникла "Bethel" ("Бетел"). "Бетел" - это программа обеспечения занятости со стороны Сторожевой Башни, где за труд верным Свидетелям гарантируется жилье, питание и 20 долларов наличными в неделю. 1918 год Рутерфорд определил как дату, когда Христос будет судить христианство, имея в виду, что существует лишь одна организация, созданная с целью представить Иисуса на Земле "Общество Сторожевой башни". Рутерфорд разделил Свидетелей на 2 класса: 144 000 ("помазанный класс", рожденные вновь) и "великое множество" (не будут жить на небе, но будут иметь вечную жизнь). Как и Рассел, Рутерфорд не стыдился ставить подпись под своими работами, что видно из 100 книг и брошюр, на которых стоит его имя. После Рассела и Рутерфорда все публикации стали анонимными.

Натан Кнорр

Рутерфорд умер в 1942 году и был сменен Натаном Х. Кнорром, который в возрасте 16 лет покинул реформатскую церковь для того, чтобы присоединиться к Свидетелям Иеговы. Во время президентства Кнорра Общество увеличилось с 115 000 до более чем 2 млн. человек в 207 странах. Для обучения будущих служителей был организован центр подготовки, названный "Библейская Школа Сторожевой Башни в Галааде". В 1950 году под руководством Кнорра Общество выпустило собственный английский перевод Нового Завета, названный "Перевод Нового Мира Христианских Греческих Писаний". Позже он был издан вместе с версией Ветхого Завета как "Перевод Нового Мира Священных Писаний".

Фредерик В. Франц

После смерти Кнорра в 1977 году новым президентом Сторожевой Башни стал Фредерик В. Франц, который ведет дела в стиле Кнорра. Франц был членом комитета "Перевода Нового Мира", из всех членов которого только он имел некоторые знания библейских языков, хотя у нем и не было никакого диплома, подтверждающем это.

Структура "Общества Сторожевой башни"

От читателей журнала "Сторожевая Башня" не скрывают, что Руководящая корпорация ведет всю работу на земле. 15 декабря 1971 года в журнале была напечатана схема, в которой наверху размещался Бог Иегова, под Ним - Иисус Христос, под Иисусом - Руководящая корпорация. Ее также называют "верным и благоразумным рабом", и все земное руководство подчиняется ей. На схеме сразу под Руководящей корпорацией были изображены "Старейшины" и "Миссионерские служители". Организация играет такую огромную роль в жизни Свидетелей Иеговы, что ее называют их Матерью: "Мы должны признавать не только Бога Иегову как нашем Отца, но и организацию как нашу Мать" ("Сторожевая Башня", 1 мая -1957 г., с. 274). Руководящая корпорация считается единственным каналом истины на земле, "осознание роли Руководящей корпорации и ее места в Божьем теократическом порядке необходимо для подчинения руководству Божьего Сына" ("Сторожевая Башня", 15 декабря 1972 г., с. 755). Библия читается только так, как указывает "Общество Сторожевой башни": "Бог не предназначил Свое Слово для непосредственном разговора или чтобы оно сияло и несло истину само по себе. Бог дает этот свет только через Свою организацию" ("Сторожевая Башня", 1 мая 1957 г.,с. 274). Иисус должен был избрать "Общество Сторожевой башни" как Свое единственное представительство на Земле, исключающее все христианские конфессии: "Когда Иисус приш л в духовный храм Бога, чтобы судить людей, христианский мир был отвергнут" ("Сторожевая Башня", 1 августа 19.60 г.). И.дальше: "Какие организации могут существовать вне истинного христианского собрания? Лишь организации сатаны" ("Сторожевая Башня", 1 марта 1979 г, с. 24). Общество Сторожевой башни открыто называет церковь отступницей, провозглашая истинной лишь себя: "Освобождение от отступничества задержалось и началось лишь в конце 19 века" ("Пробудитесь!", 8 февраля 1960 г.). Поместные Залы Царства Свидетелей Иеговы стали очень популярны в последнее десятилетие из-за их уникальной строительной программы сооружения здания в течение 48 часов. Зал Царства - место встречи местных конгрегаций. Службы заранее планируются штабом в Бруклине, обуславливается даже выбор песен и порядок их исполнения. Ход службы одинаков во всем мире, ведет ее старейшина собрания. Он находится под контролем окружного наблюдателя, который посещает каждый Зал Царства два раза в год. Распространение журналов "Сторожевая Башня" и "Пробудитесь!" путем посещения домов и раздачи на улицах называется "представлением". Представление - это обязанность большинства верных Свидетелей. Темы для обсуждения также планируются заранее, и разговор в каждой квартире начинается одним и тем же вопросом. Вечеря поминания смерти Христа - наиболее посещаемая служба Свидетелей Иеговы. Она дает представление о количестве тех, кто верит в проповедь Сторожевой Башни, но, возможно, посещает собрания нерегулярно. Как говорилось выше, в 1990 году Вечеря поминания собрала более 9,5 млн. человек по всему миру. Так как только 144 000 могут причащаться хлебом и вином, то на большинстве собраний во всем мире прихожан обносят хлебом и вином, но никто не причащается. Это происходит из-за сокращающегося числа живых членов 144 000, из которых сейчас осталось приблизительно 5000.

Библейский анализ структуры Сторожевой Башни

Библии чуждо утверждение о том, что Свидетели Иеговы единственные истинные представители христианства. на земле. Нигде в Библии мы не найдем критерий определения истинности той или иной земной организации. Иисус всегда знал, кто Его народ, ведь "он зовет своих овец по имени и выводит их... Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною" (Ин. 10:3, 27). В Евангелии от Матфея 13 Иисус рассказывает 2 притчи, которые объясняют, как Он будет отделять истинных христиан от ложных. Притча о плевелах и пшенице и притча о неводе показывают, что разбирать будут членов одного "поля" или "невода", а не различные организации. Свидетели Иеговы говорят о церкви как об отступнице, и что лишь они несут истину. Библия же, напротив, утверждает, что церковь никогда не перестанет существовать, "бывши утверждены на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем" (Еф. 2:20). Церковь Иисуса Христа сохранится до Его пришествия, и врата ада не одолеют ее (Мтф. 16, 18), и она будет существовать во веки веков (Еф. 3:21). Свидетели Иеговы противоречат Библии своими Вечерями поминания. В 1-м послании Коринфянам 11:26 находим: "Ибо всякий раз, когда вы едите хлеб сей и пь те чашу сию, смерть Господню возвещаете, доколе Он придет". Раз Свидетели Иеговы провозгласили незримое возвращение Христа в 1914 году, тем самым они отвергают выражение "доколе Он придет" в этом стихе. Соблюдение Вечери Господней необходимо лишь до Его возвращения. Они же пытаются идти двумя путями: их книги говорят, что Он вернулся в 1914 году, а их Мемориальные Службы говорят, что Он ещ не пришел.

Авторитетный источник

Члены Общества усердно провозглашают, что единственным авторитетом для них является Библия. Но вместе с тем их теология отрицает все основные верования исторического христианства, включая Троицу, божественность Иисуса Христа, Его физическое воскресение, спасение благодатию через веру и вечное наказание грешников. "Пастор" Рассел, не отличавшийся скромностью, заявил: "Дa будет известно, что никакая другая система теологии не утверждала и не пыталась гармонизировать в себе все положения Библии" (Charles Taze Russell, "Studies in the Scriptures", 1:348). Даже сейчас Сторожевая Башня провозглашает себя единствен- ным источником истины: "Это единственный путь, через который Бог изливает свою истину на людей, живущих на земле" ("Сторожевая Башня", 15 июля 196О г., с. 439). До том как Фредерик В. Франц стал президентом, он объяснил, как приходят от Бога толкования: "Они переданы Святому Духу, который невидимо общается со Свидетелями Иемвы и с издательским отделом" ("Scottish Daily Express", 24 ноября 1954 г.). Сторожевая Башня не использует "Символы веры" или авторитарные догматические утверждения. Их теологические взгляды можно обнаружить в различных публикациях, включая "Сторожевую Башню" и "Пробудитесь!". Доктрина, вытекающая из этих работ, считается авторитетной. Проблема их теологии в "разумности", что видно из вопросов, которые они задают во время дискуссий. "Разумно ли то, во что мы должны верить?" Чарлз Тейз Рассел говорил, что даже Библия находится под влиянием разума: "Давайте исследу- ем характер того, что считается навеянным Богом, чтобы проверить, соответствует ли это учение тому, что мы разумно приписываем Богу". Это вовсе не означает, что Свидетели Иеговы разумны, последовательны в своих выводах, но большая часть общества поверила, что они являются таковыми. Литература, издаваемая "Сторожевой Башней", не всегда является окончательным ответом на вопрос. Они верят, что свет становится ярче по мере их приближения к истине. Это объясняется так: "Разгорающийся свет Слова Божия приходит: через строки "Сторожевой Башни" - так Иегова показывает его нам" ("Сторожевая Башня", 1 августа 1972 г., с. 460). Именно поэтому новый президент организации может пре- взойти учение бывшего президента. Например, судья Рутерфорд в своей книге "Доказательство" ("Vindication") заявляет, что за последние 2 500 лет никто (включая и Рассела!) не понимал книгу Иезекииля лучше него. Отвергается ли старое учение или нет, новое учение всегда имеет больший вес.

Журнал "Сторожевая Башня"

Журнал "сторожевая Башня" передает "духовную пищу" от "верного и благоразумного раба" - Руководящей корпорации. Это наиболее старое и авторитетное среди изданий Свидетелей Иеговы: "С 1879 года журнал "Сторожевая Башня" используется группами для распространения духовной пищи членам "малого стада" истинных христиан" ("Сторожевая Башня", 1 октября 1967 г., с. 590) Свидетели Иеговы не считают, что журнал "Сторожевая Башня" полностью заменяет Библию, но он является единственным источником верного толкования Библии: "Через строки "Сторожевой Башни" Иегова даст указания и оказывает постоянную помощь своим людям" ("Сторожевая Башня", 1 мая 1964 г. с. 277). Из сказанного также вытекает, что именно Иегова является истинным источником статей "Сторожевой Башни".

Журнал "Пробудитесь!" и другие публикации

Пять видов служб, проводимых Залами Царства - это публичные беседы, изучение "Сторожевой Башни", изучение книг, Школа Теократического Служения и собрания-службы. Публичные беседы схожи с церковными службами за исключенуем того, что проповедь пастора заменена выступлением старейшины. За такой службой, происходящей в воскресенье утром, следует изучение "Сторожевой Башни",. где читается статья из журнала и задаются вопросы, поясняющие статью. Занятия по изучению книг проходят в середине недели в неформальной обстановке, обычно дома. Члены группы читают какую-нибудь определенную книгу. Другие две службы являются встречами для инструктажа и подготовкй к "представлению". Они опираются на новый всемирный перевод Библии, журнал "Пробудитесь!" и брошюры, называемые "Our Kingdom Ministry" ("Наше царственное служение"). Раз общество Сторожевая Башня является "Его единственным видимым каналом, через который приходят все духовные напутствия" ("Сторожевая Башня", 10 декабря 1967 г., с. 590), то все официальные публикации являются сегодняшними посланиями Иеговы. Они указывают на важность своих публикаций, "решений, принятых на собраниях помазанных Богом людей, буклеты, журналы и изданные ими книги передают Божью истину, исходят от всемогущего Бога, Иеговы, и поддерживаются Им через Иисуса Христа и ниже стоящих помощников" ("Сторожевая Башня", 1 мая 1938 г., с. 143).

Исследование Писания

Чарлз Тейз Рассел начал издавать свои книги по изучению Библии в 1886 году в серии "Тысячелетняя заря". Позже они были названы "Исследования Священного Писания" и стали отправной точкой для доктрин возникающей церкви. б томов были опубликованы при жизни Рассела, а 7-й том после его смерти. Общее количество реализованных экземпляров 1-го тома "The Plan of the Ages" ("План веков") к 1966 году составило приблизительно 10 млн., включая продажу силами разрозненных групп. Полная уверенность пастора Рассела в правоте своих взглядов ставила его последователей в зависимость от его работ. Он писал:
"Поскольку шесть томов "Исследования Священного Писания" практически являются Библией, тематически организованной, с системой библейских доказательств, то мы не вправе называть эти тома "Библия в упорядоченной форме", ибо это не комментарии, а практически собственно Библия. Более того, мы не только видим людей, которые не понимают божественный план, изучая саму Библию, но также мы видим, что если кто-то откладывает в сторону "Исследования Священного Писания", даже после того, как он использовал его, как познакомился с ним, читал его в течение 10 лет - -и вот если после всего этого он откладывает "Исследования", и забывает о них, и возвращается к одной лишь Библии, то хоть он и понимал Библию в течение 10 лет, но наш опыт показывает, что через 2 года он попадает в темноту. С другой стороны, если он в основном читал "Исследования" с их ссылками и комментариями и не прочел ни страницы из самой Библии, то по истечении 2-х лет он будет находиться во свете, ибо с ним будет свет Священного Писания" (Чарлз Тейз Рассел, "Сторожевая Башня", 15 сентября 1910 г.,с. 298).
Этот блок теологии "Общества Сторожевой Башни" исключительно важен. То же самое отрицание христианских доктрин, которое присутствует в "Исследованиях Священного Писания" Рассела, можно и сегодня обнаружить в публикациях "Общества Сторожевой Башни".

Пророки и лидеры

Хотя Свидетели Иеговы не говорят открыто о существовании пророка в их рядах, но именно таким качеством они наделяют всю организацию в целом в статьях "Сторожевой Башни": "Этим "пророком" был не один человек, а целое, состоящее из мужчин и женщин. Это была небольшая группа последователей Иисуса Христа... Сегодня они известны как христианские Свидетели Иеговы" ("Сторожевая Башня", 1 апрели 1972 г., с. 197).И дальше: "Пророк, которого вдохновил Иегова, был не отдельным человеком, как в случае Иеремии, а целым классом" ("Сторожевая Башня", 1 октября 1982 г" с. 27). Руководство Вруклинского штаба пророчествует: "Факты показывают, что оставшиеся из числа помазанных учеников Христа пророчествовали для всех народов" ("Holy Spirit", Brooklyn: WTB&TS, 1976 г., р. 148). Даже истолкование библейских пророчеств считается голосом Божиим: "Истолкование пророчеств происходит не от человека, но от Иеговы... это Его истина, а не истина человека" ("Сторожевая Башня", 1 мая 1938 г., с. 143).

Ложные пророчества

Мы не можем найти ни одного четкого предсказания "Общества Сторожевой башни", которое бы исполнилось. Даты, приводимые ими ¦ для описания событий в будущем, не соответствуют фактам. Мы приведем несколько дат, ставших ложными пророчествами:
1874 - "День Тысячелетий - День отдыха Господня, ожидаемый по истечении 6 000 лет зла, который наступит в 1874 году" ("Исследования, Священном Писания", 7:301).
1914 - "Брань в оный великий день Бога Вседержителя" (Откр. 16:14), которая закончится в 1914 г. н.э. полным свержением современного земного руководства" (там хе, 2:101) .
1915 - Конец существования язычников, упоминаемый в предыдущем пророчестве, на этот раз снабженный новой датой: "Которая закончится в 1915 г. н.э. полным свержением современного земного руководства" (там же, издание 1.915 г.).
1918 - Срок окончания времен язычников был пересмотрен, и в седьмом томе "Исследований" приводится его новая дата: "И свет Писания доказывает, что весна 1918 года вызовет в христианском мире новые страдания, более сильные, чем он испытал осенью 1914 года. Пересмотрев таблицу Параллельного Освобождения в "Исследованиях Священного Писания", том 2, с. 246-247 и изменив 37 на 40, 70 на 73 и 1914 на 1918, мы верим, что теперь это верно и будет исполнено с "великим могуществом и славой" (там же, 7:62).
1920 - "Плотские отступники от христианства будут абсолютно отброшены. Никто из них не уцелеет в разрушающей мир всеобъемлющей анархии, осенью 1920 года" (там хе, 7:542).
1925 - "Основываясь на выдвинутом аргументе, ...можно сказать, что 1925 год будет отмечен воскресением верных и наиболее ценных старейшин... и мы должны прийти к позитивному и не вызывающему сомнений заключению, что миллионы живущих сегодня никогда не умрут" ("Millions Now l4ving Will Never Die", Rutherfor4, 1920, р.97).
1942 - "Воскресения ветхозаветных святых можно ожидать теперь в любой день.;. И, ожидая их, в 1930 году в Сан-Диего, Калифорния... был построен дом, названный "Beth-Sarim". Он станет пристанищем князей по. их возвра- щении" (The New World, Rutherford, 1942, р. 104),
1975 - "В этот недолгий период времени, оставшийся нам, мы хотим выполнять эту работу [работу первопроходцев] как можно чаще. Только представьте, братья, что у нас осталось только 90 месяцев [до октября 1975] до заверше- ния 6 000-летнего существования человека на земле" ("Kingdom Ministry", March 1968, р. 4).
1980 - "Возможно, что 1980 г. н.э. будет отмечен освобождением всего Израиля от плена смерти. Прошло 70 лет с 1910 года, когда пастор Рассел дал свое великое свидетельство еврейскому народу" ("Исследования Священно- го Писания", 7:62).

Перевод Нового Мира Священных писаний

В 1961 году "Общество Сторожевой башни" издало "Пере- вод Нового Мира Священных Писаний" (ПНМ). Обоснование необходимости этого было дано в 1950 году при издании Нового Завета:
"Ни один не вдохновленный переводчик или группа переводчи- ков не могут получить никаких прямых указаний от Всевышнего Бога о переложении божественного Слова в слова другого языка... Приступая к работе с христианскими греческими Писаниями, мы были уверены в помощи Великого Автора Книги. Нашим основным желанием было - искать, и искать не представлений человеческих, но Божьих, передавая истину Им вдохновленного Слова так ясно и последовательно, насколько это в наших освященных силах. Нет смысла обманывать самих себя Более того, те, кто создает перевод для духовного наставления других, несут особую ответственность, как учителя перед божественным Судьей. Это показывает, насколько нам необходима аккуратность... Мы нигде не искажаем Писание. Нашей задачей является по возможности литературный перевод, допускающий современные английские идиомы, при том, что лите- ратурное воспроизведение не скрывает главную мысль" (Предисло- вие к "Переводу Нового Мира Христианских Греческих Писаний", 1950 г., с. 7-8).
Переводчики не достигли своей цели. Их работа является яркой попыткой оправдать некоторые из их небиблейских доктрин. Доктор Эдмунд Грасс приводит 5 причин, по которым "Перевод Нового Мира" нельзя признать удовлетворительным: 1. Использование перефразировок, что противоречит их собственному утверждению. Доктор Грасс объясняет греческое слово "en", которое несколько раз встречается в Евангелии от Иоанна 15. Ясная фраза, сказанная Иисусом христианам, "во Мне" ("en emot') перефразирована ПНМ как в "союзе со Мной". Отношения христиан во Христе были заменены нашей деятельностью со Христом. 2. Безосновательное дополнение текста словами, которых нет в греческом. В несколько стихов ПНМ внес слова, чтобы переиначить смысл. Для этого не было абсолютно никаких оснований ни в греческой рукописи, ни с позиций грамматики. Примерами могут служить такие стихи, как Ин. 1:1; Кол. 1:16, 17; Флп. 1:23; Евр. 9:27. В Кол. 1:16, 17, хоть и в скобках, но все-таки было вставлено слово "иной", меняющее значение: "Ибо Им создано все [иное] ... все [иное] Им и для Hero создано. И Он есть прежде всего [иного], и все [иное] Им стоит" (НМП). Цель этих вставок - показать Иисуса таким же сотворенным, как и все остальное сущее. 3. Ошибочный перевод греческих слов. Намеренно неверный перевод должен "подогнать" некоторые отрывки под теологию Свидетелей Иеговы. Ин. 8:58 показывает вечную природу Христа в следующих Его словах: "Прежде нежели был Авраам, Я есмь". ПНМ изменяет стих: "До того как стал существовать Авраам, Я был". Такой перевод изменяет вечную сущность Христа на предсуществование и существование сотворенного существа. Когда христиане указали им на это, то, пытаясь оправдаться, переводчики придумали несуществующие грамматические правила. Но все равно нельзя скрыть тощ, что Иисус говорил в настоящем времени: "Я есмь". Непризнание ими божественности Христа можно увидеть и в переводе Кол. 2:9, где они слово "Божество" неверно перевели как "божественные качества". 4. Вводящие в заблуждение построчные комментарии и приложение. В приложении к Переводу Новом Мира мы обнаруживаем постоянное настойчивое отрицание основных христианских доктрин, таких как божественность Христа, роль креста, вечное наказание. 5. Произвольное использование или неиспользование заглавных букв при упоминании божественных имен. Так в ПНМ пишут "Bor", говоря об Иисусе (Ин. 1:1, 18). Святой Дух никогда не признается личностью или Богом, но лишь "святым духом" (Мтф. 28:19), "помощником" (Ин. 14:16) и "духом истины" (Ин. 15:26).

Библейский анализ полномочий "Общества Сторожевой башни" и Перевода Новою Мира

Рассел был неправ, рассматривая Слово Божье как нечто, "что мы разумно приписываем Богу". Бог дал нам способность размышлять, но мы должны знать границы. Наши мысли - не Его мысли, наши пути - не Ею пути (Ис. 55:8), что делает наши размышления непригодными для проверки Слова Божьего. Наши раздумья не являются проверкой Божьего Слова, но Его Слово проверяет нашу способность думать. При изучении культов мы обнаружили: только Чарлз Тейз Рассел имел смелость утверждать, что если человек отложит в сторону свои работы, а будет читать лишь Библию, то он попадет в непроницаемый мрак. Общество Сторожевой Башни возвысило себя до уровня оракула Бога, хоть все их предсказания и не выдержали проверку временем. А это именно то, что Библия ни в коем случае не называет истинным пророчеством. Иеремия активно выступал против пророков, чьи пророчества лживы: "Вот, Я - на пророков, говорит Господь, которые действуют своим языком, а говорят: "Он сказал" (23:31). Несбывшиеся предсказания лидеров "Общества Сторожевой башни" уличают их как лживых пророков, описанных во Второзаконии 18:20-22, о которых Моисей сказал, что мы не должны их бояться и уважать. Бог не допускает ошибок при общении с человеком. Апостол Павел говорит о разнице между использованием единственного и множественного числа слова "семя" (Гал. 3:16). Он полагался на точность еврейского текста, который считался надежным. Когда группа, подобная "Обществу Сторожевой башни", изменяет то, что сказал Бог, то она относится к Слову Божьему с меньшим уважением, чем это делал Павел. Вместе с апостолом Павлом мы можем утверждать, что Бог дал нам понимание Его через Его записанное слово. Возможно, это же имел в виду и Соломон, когда говорил: "Не прибавляй к словам Ем, чтоб 0н не обличил тебя, и ты не оказался лжецом" (Пр. 30:6).

Теология "Общества Сторожевой башни"

Фундамент теологии "Общества Сторожевой Башни" старше самого Общества. Его можно увидеть еще в 4 веке в учении Ария из Александрии, который говорил, что Иисус Христос был сотворен, а не являлся вечным Богом. Это учение прослеживается в веках, но у него никогда не было сильной поддержки до появления современных последователей Ария - свидетелей Иеговы.

О Троице

Рутерфорд говорил: "Определение: Доктрина, вкратце, заключается в том, что существуют три Бога в одном: Бог-Отец, Бог-Сын, Бог-Дух Святой; все трое обладают равным могуществом, природой и вечностью" ("Let God Be True", Нью-Йорк, "Сторожевая Башня", 1946 г., с. 81). Обратите внимание на то, что в этом отрывке судья Рутерфорд превратно представляет Троицу как трех Богов вместо одного Бога в трех Личностях. Рутерфорд продолжал: "Сатана породил доктрину "троицы" (там же, с. 82). История Свидетелей Иеговы полна заявлений их лидеров, которые во всех публикациях отвергают доктрину Троицы.

О божественности Христа

Мнение Рассела, что Писание должно быть проверяемо разумом, разделяется и сегодняшними членами "Общества Сторожевой башни": "Факт, что Отец величественнее и старше Сына, является разумным, легко понимаемым и тем, чему учит Библия" ("From Paradise Lost to Paradise Regained", с. 164). Утверждение, что Иисус Христос младше Отца, подводит .к мысли, что Иисус Христос не является Богом, а есть существо сотворенное. Фактически они говорят о том, что Он - Архангел Михаил: "Библейские доказательства указывают на то, что имя Михаил относилось к Божьему сыну до того, как Он покинул небеса, чтобы стать Иисусом Христом, и также после Его возвращения... Фактически Михаил - это Сын Божий" ("Aid to Bible Understanding", р. 1152). В комментариях к Ин. I:1 в издании Перевода Нового Мира 1950 года они отрицали божественность Иисуса Христа и называли Его меньшим Богом: "Слово или Логос - это не Бог, но Сын Бога, и поэтому - 6or" (стр. 775).

О Святом Духе

"Общество Сторожевой башни" отрицает личность и божественность Святого Духа: "Святой дух - это не личность и не является одним из богов Троицы" (Рутерфорд, 'Reconciliation", Нью-йорк: "Сторожевая Башня", с. 115). Описывая Святой Дух, они всячески старались не придавать Ему никаких личностных характеристик. Самое подходящее, на их взгляд, сравнение сравнение с сигналом радара: "Это не слепая, неконтролируемая сила, подобная "природным силам" молнии, урагана и т.п., но ... она всегда находится под Его контролем ... и ее можно сравнить с сигналами радара" ("Сторожевая Башня", 15 июля 1957 г., с.431-433).

Об искуплении

В материалах "Общества Сторожевой башни", касающихся отдельных членов Свидетелей Иеговы, искупление несет иной смысл, чем искупление для христиан, описанное в Библии. "Общество Сторожевой башни" смотрит на искупление как на выкуп и только как на выкуп. Хоть слово "выкуп" и используется в Новом Завете, но совсем не в таком значении, как его понимает "Сторожевая Башня". Представители "Сторожевой Башни" называют это "соответствующий выкуп". Под "соответствующим выкупом" они понимают следующее:
"Был совершенный человек - Адам, который согрешил и утерял свое врожденное человеческое совершенство и привилегии. Иисус должен быть безгрешным по человеческой природе, чтобы соответст- вовать Адаму в Эдеме. По этой причине Он мог предоставить выкуп, который по ценности точно соответствовал тому, что утерял Адам для своих потомков. Требования небесной справедливости не позволяли Иисусу быть больше, чем совершенным человеком" ("Things in Which it is Impossible For God to Lie", Бруклин: "Сторожевая Башня", 1965 г., с. 232).
В концепцию "Общества Сторожевой башни" не вошло "замещающее искупление" Христом наших грехов и то, что правосудие Бога было полностью удовлетворено искуплением Иисуса. "Сторожевая Башня" отрицает, что "выкуп" был право- судием Божьим за грехи человека. Правосудие Бога за падение Адама проявилось в том, что люди стали смертными,и "справедливость была удовлетворена мученической смертью чело- вещества, что было наказанием за грех. И выкуп - это проявление милости Бога незаслуженной доброты по отношению к человечеству" (Рутерфорд, "Let God Be True", Бруклин: "Сторожевая Башня", 1946 г., с. 115). По их мнению, раз Адам потерял совершенную человеческую жизнь со всеми правами и видами на будущее, то жертва Иисуса Христа была ни чем иным, как выкупом, уплаченным Богу Иегове, чтобы вернуть человеческой расе ее права и планы на будущее: "Оплачено или вновь приобретено то, что было утеряно, а именно - совершенная человеческая жизнь со всеми ее правами и земными благословениями" (там же, с. 114).

О физическом воскресении Иисуса Христа

Свидетели Иеговы отрицают физическое воскресение Христа, опираясь при этом на следующее высказывание Рассела: "Было ли тело разложено на газообразные вещества или где-то оно хранится как величественньй памятник Божьей любви, послуша- нию Христа и нашему искуплению - никто не знает" ("Иссле- дования Священного Писания", т. 2, с. 129). В "Обществе Сторожевой башни(TM) существуют и другие теории, касающиеся физического тела Христа: "Писание говорит: волей Бога Иеговы оно было разложено на составные части или атомы" ("Стороже- вая Башня", 1 сентября 1953 г., с. 518). Рутерфорд продолжает отрицать физическое воскресение Иисуса: "И царь Иисус Христос был умертвлен во плоти и воскрес как невидимый дух" ("Let God Be True", с. 122). Когда Иисус явился ученикам после Своей смерти и воскресения, тогда, по утверждению "Общества Сторожевой башни",Он материализовался в тело, чтобы ученики поверили, но это было не то тело, которое было на кресте. Они объясняют это следующим образом: "Иисус материализовался в другое тело, в котором и явился Своим ученикам, чтобы те увидели и поверили" ("Make Sure of All Things", Бруклин: "Сторожевая Башня", 1953 г., с. 314). Судья Рутерфорд добавляет: "Он был пересотворен как божественный дух" ("Let God Be True", с. 116).

О спасении

0 том, что для спасения необходимы дела, Чарлз Тейз Рассел начал творить в I томе "Исследований Священном Писания": "Они должны быть избавлены от слепоты так же, как от смерти, чтобы у каждого был шанс послушанием или непослушанием доказать свое право на вечную жизнь" (том I, с. 158). Книга Общества Сторожевой башни, называемая "aid to Bible Unders1anding" ("Помощь в изучении Библии") говорит о делах для спасения: "От истинных христиан требуется больше, чем просто признание веры. Важно, чтобы вера демонстрировалась делами... тех, кто стали раскаявшимися христианами и подверглись водному крещению" ("Aid to Bible Understanding", Бруклин: "Сторожевая Башня", 1971 г., с. 316). Журнал "Сторожевая Башня" приводит перечень тощ, что необходимо для спасения:
"Четыре требования: Иисус Христос определяет первое ...понимание ... целей Божьего руководства землей и роли Христа как нового царя земли ... многие находят второе требование более трудным. Оно состоит в необходимости повиноваться Божьим законам... Третье требование - мы должны быть связаны с божьим каналом, Его организацией.;. Четвертое требование касается преданности. Бог требует, чтобы предполагаемые подданные Его царства поддерживали Его правительство, в то время как верные сторонники Его царства управляли другими..." ("Сторожевая Башня", 15 февраля 1983 г.. c.l2). И вновь "Общество Сторожевой башни" объявляет: "Бог Иегова оправдает, объявит праведниками на основе их личных заслуг тех, кто выстоит в заключительной, решающей проверке человечества. Он признает и усыновит их через Иисуса Христа" ("Life Everlasting", Бруклин: "Сторожевая Башня", 1966 г.,с.400).
Еще одна доктрина "Общества Сторожевой башни" гласит, что вновь родятся лишь 144 000. Класс вновь рожденных перестал пополняться новыми членами в 30-х годах. Вторым классом в "Обществе Сторожевой башни" являются "овцы" или "ионадавы", которые не обретут существования на небе, но будут проводить вечную жизнь в раю на земле. Судья Рутерфорд писал: "Бесчисленное множество верных людей, которые сейчас действуют как Свидетели Иеговы, иногда называются "овцами" или "ионадавами". Они не ожидают, что попадут на небо. Им бича обещана вечная жизнь на земле" ("Let God Be True", с. 231).

Библейский анализ учений "Общества Сторожевой башни"

Помимо сказанного в главе 3 о Троице, очень важно показать, что Иисус есть Иегова. Это можно сделать различными способами, но прежде всего мы ответим на вопрос: является ли Иегова одной личностью или тремя? Мы верим тому, чему учит Писание, то есть что Иегова един в трех личностих.Это хорошо видно во Второзаконии 6:4: "Слушай, Израиль: Господь, Бог наш, Господь един есть". В нашем переводе слово Господь соответствует слову Иегова или Яхве в еврейском тексте. Иегова един. Кроме этого, Иегова упоминается как Отец в Псалме 102:13 и в Исаии 63:16. Иегова бесспорно окажется идентичен Иисусу Христу, если мы сопоставим цитаты-Ветхого Завета об Иегове и их новозаветное воплощение в Иисусе Христе. Исаия 35:4-6 говорит, что "Бог придет" и откроет глаза слепых, отверзнет уши глухих и исцелит хромых. Иисус Сам цитирует этот стих в Евангелии от Матфея 11:5, когда к Нему приходят ученики Иоанна Крестителя и спрашивают, тот ли Он, кто должен прийти, или им ожидать другого. Ответом Иисуса было: "Слепые прозревают и хромые ходят, прокаженные очищаются и глухие слышат, мертвые воскресают и нищие благовествуют". Это прямая цитата из Исаии 35:4-6, с помощью которой Иисус указывает на Свою природу как на воплощение Иеговы. Мы находим еще одно утверждение Ветхом Завета, касаю- щееся Иеговы, которое в Новом Завете воплощается в Иисусе. Захария !2:10 прямо говорит, что Иегова будет пронзен за наши грехи, и этот стих, цитируемый в Иоанна 19:37, исполнился, когда Иисус за наши грехи был распят на кресте. Иисус истинно является Иеговой. Иоиль 2:32 содержит важное условие избавления Израиля, которое было знакомо практически всем Иудеям во времена Христа. Оно гласит: "Всякий, кто призовет имя Господне [Иегова ], спасется". В Новом Завете этот стих цитируется дважды применительно к делам Иисуса Христа. Лука упоминает его в изложении проповеди Петра в Деяниях 2:20-21, и Павел приводит его в послании к Римлянам 10:9-13. Истинно верующие в Новый Завет видели в Иисусе Иегову,который освободит и спасет их. Стих, известный сегодня большинству христиан и касающий- ся Иисуса Христа, фактически является цитатой из Ветхого Завета, которую апостол Павел приводит в послании к Филиппийцам 2:10-11. Он гласит: "Дабы пред именем Иисуса преклонилось всякое колено. небесных, земных и преисподних, и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца". Этот текст взят из Исаии 45:23 и прямо отнесен к Иисусу. Если же мы посмотрим на контекст Исаии, то увидим, что никому, кроме Иеговы, не могло поклоняться всякое колено и клясться всякий язык. Мы уже упоминали проповедь Петра, приведенную во 2 главе Деяний, но Петр вновь обращается к Иисусу как к Иегове в 1 Петра 2:8. В этом отрывке он называет Иисуса "камнем претыкания и камнем соблазна". Петр применил к Иисусу фразу из Исаии 8:13, 14. Из слов же самого Исаии явствует, что это Иегова является камнем преткновения и скалою соблазна. И Петр не один заявляет, что Иисус - это Иегова из Ветхого Завета. И, наконец, мы находим еще одно высказывание Иисуса о Самом Себе. В Откровении 2:23 мы читаем послание ангелу Фиатирской церкви, где Иисус говорит: "И детей ее поражу смертью, и уразумеют все церкви, что Я есмь испытующий сердца и внутренности; и воздам каждому из вас по делам вашим". Иисус прилагает к Себе слова из Иеремии 17:10, где сказано, что лишь Иегова проникает в сердца и мысли и воздает каждому по делам. Пересечение цитат Ветхом Завета с Новым Заветом трудно увидеть нетренированным глазом. Но от живших в 1 в. н.э. верующих иудеев не могло укрыться то, что писатели Нового Завета провозглашали Иисуса Иеговой через исполнение отрывков Ветхого Завета в Его личности, природе,и делах. Такое же отношение у записывавших Новый Завет было и к третьей Личности Троицы - Святому Духу, А именно - Он является Иеговой. Это видно из послания к Евреям 3:7-9, где приводится цитата, приписываемая Святому Духу. Если мы поищем эту цитату в Ветхом Завете, то найдем ее в Псалме 94:7-11. В Ветхом Завете это слова Иеговы, в Новом Завете слова Святого Духа. Святой Дух говорит от лица Иеговы. Схожим образом в Евреям 10:15, 16 цитата из Ветхого Завета приписывается Святому Духу. Если же мы посмотрим на нее в Ветхом Завете (Иеремия 31:33, 34), то увидим, что здесь она принадлежит не кому иному, как Иегове. В Новом Завете Святой Дух провозглашается автором слов, что представляет Иегову и Святого Духа как единое Существо. Подобный пример находим в Деяниях 28:25: "Хорошо Дух Святый сказал отцам нашим чрез пророка Исаию". Это цитата из Исаии 6:8-10, где эти слова принадлежат Иегове. Павел мог приписать эти слова Святому Духу, только если верил, что Святой Дух равен Иегове так же, как и Отец и Сын. В этом кратком обзоре ясно видно учение Библии о том, что есть только один Бог Иегова, являющийся Отцом, Сыном и Святым Духом - тремя божественными Личностями. Вновь останавливая внимание на Иисусе, мы можем сопоста- . вить отличительные черты Иеговы и Иисуса и показать, что два составляют одно. Среди этих отличительных атрибутов мы: остановимся на тех, которые являются уникальными, принадле-: жащими только Иисусу как Иегове. Например, Исаия 42:8. Там говорится, что слава принадлежит лишь Иегове, и Он ни с кем не будет ею делиться. Давайте сравним с Иоанна 17:5, где Иисус говорит: "И ныне прославь Меня Ты, Отче, у- Тебя Самого славою, которую Я имел у Тебя прежде бытия мира".. Если слава принадлежала только Иегове, то Иисусу приходится быть: Иеговой, потому что Он заявил, что имел славу прежде бытия: мира. Другой исключительный атрибут Бога - свет. Иоанна 1:9 говорит, что Христос - "свет истинный", который пришел в мир. В Ветхом Завете об Исае несколько раз говорится как о свете, например, в Исаии 60:20, в Псалме 26:1. Невозможно предположить, что Иисус - один истинный свет, а Иегова - другой истинный свет. Один не исключает другого, поэтому мы можем заключить, что Иисус и Иегова разделяют свойство быть истинным светом. Откровение 17:14 видит исключнтельность Иисуса в том, что Он - Господь господствующих и Царь царей. Это не означает, что Иегова больше не является Господом и Царем. Это значит, что Иисус Христос провозглашается таким же Господом и Царем, как Иегова. В Ветхом Завете говорится, что Иегова наш Царь (Иер. 10:10, Пс. 46:6). Мы также находим, что Иегова - наш Господь (Втор. 10:17). А раз Библия учит, что есть один: Господь (Еф. 4:5), то мы выясняем, ито Иисус - это Иегова, Иисус - Господь и .Царь. Исаия 43:11 приводит еще один исключительный атрибут Иеговы: "Я, Я Господь, и нет Спасителя кроме Меня". Нет ' Спасителя кроме Иеговы, но Новый Завет недвусмысленно и неоднократно o6iявляст Иисуса нашим Спасителем (Деян. 4:12 и 1 Ин. 4:14). Свидетели Иеговы и другие, отрицающие божественность Иисуса Христа, обычно заблуждаются по двум вопросам, касаю- щимся Его вечной природм. Они смешивают или Личности Троицы, или человечность Христа и Его божественность. В первом слччае аргументы, как правило, выглядят следую- щим образом: Иисус не Бог, потому что Отец - не Сын. Но дело в том, что никто в христианской церкви и не говорит, что: Отец - это Сын. Мы говорим, что Отец, Сын и Дух Святой - три Личности одного Бога, но не три Личности как одна Личность. Мы не смешиваем Личности Троицы. Во втором случае, они путают божественность Христа и его человечность и неверно понимают стихи Библии, например Иоанна 14:28: "Отец Мой более Меня", - считая, что Иисус и Отец не равны. Но этот стих относится к положению Иисуса во время Ето земной жизни, когда Он добровольно подчинил Себя Отцу. Этот стих ничего не говорит о Его природе, а лишь о временном положении на зем'ле. Слово "более" относится к Его положению, а не к Его личности. Свидетели Иеювы также пытаются показать, что Иисус Христос был сотворен (как архангел Михаил). Для поддержки ¦ этою утверждения Свидетели Иемвы используют три отрывка. Начинают с Ветхом Завета, Притчи 8:22-25: "Господь имел меня началом пути Своего... Я родилась, когда еще не существовали бездны... Я родилась прежде, ыежели водружены были горы". Глагол "родилась" в этом отрывке заставляет Свидетелей Иемвы думать, что был день, когда Иисус бью сотвореы, подобно архангелу Михаилу. Но контекст отривка отрицает такое предположение. Притча 8 творит о мудрости в сравнении с творением и утверждает, что мудрость старше всет творения. Мудрости Бога приходится быть вечной, подобно Богу, так как не было времени, когда Богу недоставало мудрости. Колоссянам 1:15 - еще один отрывок, который используют Свидетели Иеговы, пытаясь доказать то, чт Иисус был сотворен. Он гласит: "Который есть образ Бога невидимом, рожденный прежде всякой твари". "Общество Сторожевой башни" использчет его, чтобы сказать, что Он был "первым творением". Но весь отрывок утверждает, что Иисус был творцом всем (стихи 16, 17), а не сотворенным существом. Слова "рожденный прежде" относятся к Его положению, а не к тому, что Он был "первым творением" Иеговы. Выражение "прежде рожденный" может означать 2 вещи: рожденный раньше других или тот, кто имеет высшее положение. 0 том, ито приведенный отрывок возводит Иисуса в высший ранг, мы узнаем из контекста. В стихе 18 Его называют "первенцем из мертвых", что во всех смыслах означает, что Он должен был превосходить всех других. Слово "первенец" здесь нельзя истолковать иначе как "имеюший высшее положение или превосходство". Иллюстрацию различия между первенцем, означающим превосходство, и первенцем, означающим того, ' кто был рожден первым, находим в Исходе 4:22, 23. Израиль, км нация, называется "первенцем" Божиим, но в стихе 23, размваривая с Моисеем, Бог говорит, что поразит первенца фараона, имея в виду старшего сына фараона. Колоссянам 1:15 говорит нам, что Иисус, будучи первенцем творения, является Тем, Кто все сотворил. Мы видим, что Он сотворил все видимое и невидимое на земле и на небе, что показывает Его творящим. Рассмотрим еще один отрывок, с помощью котором Свидете- ли Иеговы пытаются отрицать божественную природу Иисуса Христа. Это Откровение 3:14, где Иисус назван "началом создания Божия". "Начало" в греческом варианте Нового Завета обозначено словом "arche", которое означает источник или происхождение Божьего творения. Брюс Метцгер указывает на то, что если бы отрывок говорил, что Иисус Христос был создан "Богом", то это требовало бы предлога 'hupo", а не "tou theou", что означает "Божия" (Bruce Metzger, "Theology Today", 1953 г., с. 79-80) . "Общество Сторожевой башни" отрицает силу искупления кровью, как искупительной жертвы Христа за наши грехи, превратив его лишь в выкуп совершенной человеческой жизни с земными правами и надеждами. Но. искупление Иисуса Христа гораздо больше выкупа. Искупление - это результат Божьей любви к нам (Рим. 5:8): "Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками". Из Писания мы видим, что искупление было необходимо. Евреям 9:22: "И без пролития крови не бывает прощения". Писание говорит, что искупление сделало гораздо больше, чем простое возвращение прав, оно фактически отменило наше осуждение. Римлямам 8:1 говорит: "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе". Более того, оно является "умило- стивлением", меняющим гнев Бога на милость (Рим. 3:25, Евр. 2:17, 1 Ин. 2:2). И мы, и церковь приобретены кровью агнца (1 Пет. 1:18, 19 и Деян. 20:28). Телесное воскресение Иисуса Христа, отвергаемое "Обще- ством Сторожевой башни", является настолько важным для веры христиан, что Павел сказал, что без воскресения наша вера тщетна и проповедь наша тщетна (1 Кор. 15:14). Иисус не материализовался в Фальшивое или поддельное тело, чтобы обмануть учеников. Но Он сказал ученикам правду, произнеся: "Осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня" (Лк. 24:39). Когда Иисус показал Свои руки и ноги Фоме (Ин. 20:27), Он предоставил доказательства Своего телесного воскресения, говоря: "Подай перст твой сюда и посмотри руки Мои; подай руку твою и вложи в ребра Мои; и не будь неверующим, но верующим". Говоря о Свидетелях Иеговы, мы можем дать им те же рекомендации, что Иисус дал Фоме: не будь неверующим, но верующим.

Заключение

Более подробный анализ "Общества Сторожевой башни" показал, что оно является не тем, чем провозглашает себя: "единственным каналом, по которому течет библейская истина". Оно виновно в ложных пророчествах, антибиблейской теологии и неверном изложении истины. Мы от всего сердца рекомендуем Свидетелям Иеговы следовать инструкциям "Общества Сторожевой башни": "Мы должны изучить не только то, во что лично мы верим, но и то, чему учит религиозная организация, в которой мы состоим. Гармонирует ли ее учение со Словом Бога или оно базируется на традициях человека? И если мы любим Истину, то нам нечего бояться такой проверки" (The "Truth That Leads to Eternal Life", 1968, с.13). Такая проверка покажет недостатки "Общества Сторожевой башни", созданного человеком, и абсолютное совершенство Иисуса Христа - нашего "Великого Бога и Спасителя" (Тит. 2:13).

Советы свидетельствущим о Христе

Когда Свидетели Иеговы приходят в дома христиан, то наступает время применить наше учение на практике. Это легко сказать, но для большинства христиан это нежелательная ситуация. Поэтому важно взглянуть на Свидетелей Иеговы так, как вы смотрите на тех, кто нуждается в спасении. Постарайтесь удержаться от искушения начать состязаться в том, кто процитирует больше отрывков из Писания. Молитесь и позвольте Святому Духу вести вас в дискуссии на одну или две темы. Обращайте внимание на контекст каждого стиха и убедитесь в его понимании прежде, чем переходить к следующему. Постарайтесь поделиться тем, что Бог совершил лично в вашей жизни, и дайте понять Свидетелю Иеговы, что он может получить то же.

6. Христианская наука

Церковь Христа-ученого(Христианская наука) входит в число западных культов, так как провозглашает себя истинным христианством. Однозначное отрицание пантеизма и перерождения отделяет ее от групп Нового Времени. Церковь заявила об этом уже в начале своей истории: "Когда необходимо показать огромную бездну между Христианской наукой - и теософией, гипнотизмом и спиритуализмом, делайте это, но без грубостей" ("Church of Christ, Scientist, Manual", с, 415).

История

Основоположница Христианской науки Мэри Энн Морс Бейкер родилась в Боу, Нью-Гемпшир, в 1821 году в семье Марка и Абигайль Бейкер. Ее родители были прихожанами конгрегационалистской церкви, которая провозглашала доктрину предопределения, что не устраивало юную Мэри:
"Доктрина безоговорочного избрания или предопределения очень беспокоила меня: я не хотела быть спасенной, если мои братья и сестры были в числе тех, кто обречен на вечное изгнание от Бога (Магу Baker Eddy, "Retrospection and Introspection", 13:5-9).
Позже она пришла к отказу от доктрин, важных для христианской веры. С юных лет жизни Мэри Энн Морс Бейкер была окружена трудностями. После семимесячного замужества за Джорждем В. Гловером она овдовела. В 23 жда миссис Гловер родила сына от первом мужа и назвала его Джордж. В течение 10 лет она испытывала все трудности, связанные с положением матери-одиночки, пока не вышла замуж во второй раз, за доктора Даниеля Паттерсона. Она развелась с доктором Паттерсоном в 1866 году на том основании, что он часто отсутствовал. Его зубоврачебная .практика была нестабильной и требовала частых разъездов по соседним городам. Именно во время этого замужества Мэри Бейкер Паттерсон увлеклась поиском духовном просвещения. После развода с Паттерсоном она вернула фамилию Гловер и под этим именем в 1875 году издала свою первую книгу. Третий раз она вышла замуж в 1877 году за Аса Г. Эдди, который был ее учеником и первым в церкви стал "практиковать" исцеления. Она пережила своего третьего мужа, который скончался в 1882 году от болезни сердца.

Основание движения Христианской науки

В 1866 году, будучи замужем за доктором Паттерсоном, Мэри Бейкер открыла принцип Христианской науки, после того, как серьезное падение едва не стоило ей жизни. Ее оценка тяжести повреждений противоречила мнению лечащего врача. Но тем не менее, принципы, "открытые" в то время, легли в основу Христианской науки. В 1875 году была издана ее книга "Science and Health" ("Наука и здоровье"), а затем дополнение, которое называлось "Кеy tо the Scriptures" ("Ключ к Священному Писанию") (1883 год,). Она заявила, что для этой работы получила божественное откровение:
"Я не смогла бы написать "Науку и здоровье" и "Ключ к Священному. Писанию" так, как я это сделала, если бы эта работа исходила от человека,а я была бы оторвана от Бога - ее автора. Но я была лишь писцом, передающим гармонию Небес в божественной метафизике, и я не могу быть суперскромной в оценке Учебника Христианской науки ("The First Church of Christ, Scientist, and Miscellahy, Boston, lrusties Publishers, 1941, р. 155).
В 1879 году в Чарлстоне, Массачусетс, была образована церковь Христа-ученом, которая в 1892 г. била преобразована в Первую церковь Христа-ученого. В 1895 году были изданы церковные наставления, установившие процедуру управления церковью.

Финеас Куимби

В проповеди, произнесенной в июне 1890 г., миссис Эдди вновь сделала заявку на божественное откровение: "Христианская наука неизменна - она не может быть повреждена ни тонкостями смелых предположений, ни неприкрытой философией,ни вторжением человека..Это божественная истина, и каждым часом жизни и вечности она будет свидетельствовать о непоколебимости практической истины" (Магу Baker Eddy, ."Seven Messages to the Mother Church", р, 20-21). Но существует веское доказательство обратного, тож, что "божественные откровения" миссис Эдди не принадлежат ей, а являются плагиатом работ и идей Финеаса Куимби. Финеас Куимби был целителем-самоучкой, применявшим гипноз и внушение для повышения эффективности лечения.Он называл свое учение "Наукой Христа" и "Христианской наукой". Миссис Эдди стала последовательницей Куимби в 1862 г., после того, как он излечил ее от травмы спины. Она писала письма в газету "Ивнинг курьер" (Портленд, штат Мэн) с восхвалением Куимби и сравнением ею с Иисусом Христом. После его смерти она воспела его в поэме под названием "Строки на смерть доктора Ф.П. Куимби, который, несмотря на все "-измы", целил с помощью истины, переданной Христом", Однако, когда стало известно о заимствовании ею идей Куимби, она попыталась отрицать существование между ними каких-либо отношений. Но факты остаются. В 1921 году Горацио Дрессер издал "The Quimby Manuscripts" ("Рукописи Куимби"), которые при сравнении с работами миссис Эдди обнаруживают большое количество совпадений, позволяющих сделать вывод: "Практически все интересные мысли в "Науке и здоровье" заимствованы у Куимби" (Ernest Sutherland Bates and John V. Dittermore, "Магу Baker Eddy: Tbe Truth and The Tradition", 1932, р. 156). Миссис Эдди получила принципы Христианской науки из источника, не являющегося библейским Богом. Раз ее учения противоречат умениям Бога, изложенным в Библии, то они осуждены Библией, а она является ложным учителем.

Единственный канал истины

Церковь Христа-ученого учит, что первоначальное христианство было утеряно лишь для того, чтобы быть обретенным вновь. "Наставления Церкви Христианской науки" утверждают, что их цель - "служить напоминанием слова и деяний нашего Господа, что должно возродить первоначальное христианство и его утраченный элемент - целительство" ("Наставления Церкви", 89 издание, с. 17). Претензии миссис Эдди ясны: откровение, полученное ею на пороге смерти, было божественным откровением. Она также провозглашает исключительную истину: "Разве существует несколько школ Христианской науки?.. Следовательно, и метод должен быть один" ("Наука и здоровье", 112:3-5). Нет нужды говорить, что этот единственный метод, - метод миссис Эдди. Продолжая претендовать на роль единственного канала истины, Мэри Бейкер Эдди сказала, что Иисус оставил свою церковь слепой до тех пор, пока она не открыла Христианскую науку-. "Наш. Господь ... практиковал христианское целительство..., но не оставил никаких определенных правил для использования этого принципа целительства и предупреждения болезней. Это правило оставалось неизвестным до тех пор, пока не было открыто Христианской наукой" ("Наука и здоровье", 147:24-29). Миссис Эдди уверяла своих последователей., что они исполь- зуют те же правила, что и Иисус:
"В конце 19 века я продемонстрировала божественные правила Христианской науки. Они прошли широкие практические испыта- ния, и везде, где демонстрация была возможна для человека, при четком применении их в определенных ситуациях, наука показала, что истина не утратила своей божественной целительной силы, хоть и прошли века с тех пор, как Иисус применял эти правила на холмах Иудеи и в долинах Галилеи" ("Наука и здоровье", 147:6-13).

Смерть миссис Эдди

Хоть она и учила, что смерть - это "иллюзия, ложь жизни" ("Наука и здоровье" 584:9), миссис Эдди скончалась 3 декабря 1910 г. Сегодня церковью управляет Совет пожизненных директоров. Невозможно выяснить точное число членов движения, Хри- стианской науки, т.к. в "Наставлениях Церкви" сказано: "Хри- стианская наука не должна публиковать количество членов Матери-церкви и ее филиалов" (статья VIII, с. 48). Приблизи- тельное число членов - 420 000, объединенных в 3000 конгре- гаций во всем мире.

Библейский анализ возникновения Христианской науки

Христианство, на протяжении всей его истории, никогда не отрицало исцеление больных. Во все времена были свидетельства верных святых, молившихся Богу за исцеление. Разница между этим и тем, о чем писала миссис Эдди, в степени придаваемого этому значения. Силу христианства надо искать не в том, что Бог делает для нашего физического тела, но в том, что Он делает для нашей души, когда мы вновь возрождаемся и обновляемся Святым Духом (Тит. 3:5). Христианская наука выделяет не ту часть спектра. Она ставит благополучие тела превыше благополучия души. Излишнее внимание, которое миссис Эдди уделяет исцеле- нию, проистекает от недостатка библейских примеров христиан, которые не были исцелены. Павел был немощен плотью (Гал. 4:13), Павел оставил Трофима больным в Милите (2 Тим. 4:20), и он посоветовал Тимофею пить вино "ради желудка... и частых... недугов" (1 Тим. 5:23). В Библии множество примеров того, как Бог исцеляет, но приведенные нами редко обсуждаемые примеры показывают, что Он делает это в соответствии со Своим планом наших жизней. Благая весть Библии пронизана заботой о наших вечных судьбах: "Чтобы мир спасен был чрез Него" (Ин. 3:17). Главная цель Бога, пославшего Иисуса, как:нашего Спасителя, заключа- лась в спасении нас от гибели в аду (Ин. 3:16). Исцеление, как и другие ответы на молитву, могут прийти к верующему, но лишь как милость Божья (Флп. 2:27). Миссис Эдди не открыла вновь правило исцеления, утерянное с 1 в. н.э. В ее концепции вкрались две основные ошибки: 1. Она подвергает сомнению достоверность и надежность Библии; 2. Она игнорирует обещание Иисуса послать Святой Дух, который напомнит апостолам все (Ин. 14:26). Нет учения, необходимого для нашего спасения и не упоминаемого в Библии.

Авторитетные источники

Христианская наука, подобно. многим другим культам, заявляет об откровениях, полученных "помимо Библии", - то есть о новых божественных истинах, неизвестных ранее. На стр. 107 книги "Наука и здоровье" миссис Эдди цитирует апостола Павла:
"Возвещаю вам, братия, что Евангелие,котоpoe я благовествовал, не есть человеческое; ибо и я принял его и научился не от человека, но чрез откровение Иисуса Христа". После цитаты она заявляет, что последнее откровение было ей:
"В 1866 году я открыла Науку Христа о законах Жизни, Истины и Любви и назвала свое открытие Христианской наукой. Бог чудесным образом готовил меня в течение многих лет для получения этом последнего откровения абсолютного божественного Принципа научного исцеления мыслью" ("Наука и здоровье", 107:1-6).
Миссис Эдди заявила, что получила свое учение из Библии, которую признает высшим авторитетом. Но на практике, как мы уже видели выше, она также утверждала, что ее откровения были лучше и "выше", чем Библия. Там,. где Библия противоречит ее убеждениям, она не колеблясь отвергает ее авторитет: "Библия была для меня единственным авторитетом. У меня не было другого проводника на прямом и узком пути Истины" ("Наука и здоровье", 125:29-31). Хотя она и провозглашает Библию своим единственным проводником, но ее отношение к Писанию не вызывает одобрения: "Материальная запись Библии... не более важна для нашего благополучия, чем история Европы и Америки" (Магу Baker Eddy, "Miscellaneous Writings, 1833-1896", 1921, р. 170). Налицо факт, что Христианская наука противоречит Библии. Реальным авторитетом для Христианской науки является не Библия, а работы миссис Эдди. Сама она так отзывается о своих работах:
"Это голос Истины для этого века" ("Наука и здоровье", 456:27,28). "Раскрытая Истина не может быть загрязнена человеческими гипотезами" (там же, 457:1-2).
"Не человеческое перо и не язык продиктовали мне науку, содержащуюся в этой книге - "Наука и здоровье"; и ни язык, ни перо не смогут опровергнуть ее" (там же, 110:16-19),
В заключение она говорит:
"Я обрела свой путь к абсолютным выводам через божественное откровение, причину и демонстрацию. Откровение Истины, доступ- ное пониманию, пришло ко мне четко и ясно через Божественное Могущество" (там же, 109:20-23).

Библейский анализ используемых источников

Христианская наука поступает так же, как и многие другие культы. У нее есть второй авторитетный источник, который при решении важных проблем, связанных с доктринами, замещает Библию. Работы миссис Эдди имеют решающее слово в том, что касается Христианской науки, а Библия отступает на второй план, хотя на словах она и уверяла в своем почтении к Библии. Утверждения, что какие-то истины упущены из Библии, не соответствуют действительности. Ей не удалось предъявить ранние рукописи Ветхом или Нового Заветов, в которых содержались бы ее истины. Последнее откровение Бога человеку заключено в Иисусе Христе. Писание говорит нам: "В последние дни сии говорил нам в Сыне" (Евр. 1:2). А раз миссис Эдди не может доказать, что ее учение есть в рукописях Новом Завета, тогда и мы не можем поверить, что оно от Иисуса.

Теология Христианской науки

Хоть Христианская наука и утверждает, что восстанавливает первоначальное, чистое христианство, она, тем не менее, отри- цает все, что считается священным по Слову Божьему.

Бог

Миссис Эдди определяет Бога как "Великое Я есмь", всезнающее, всевидящее, всеведущее, вселюбящее, премудрое и вечное; Принцип, Ум, Душа, Дух, Жизнь, Истина, Любовь, Суть всего, Разум" ("Наука и здоровье", 587:5-8). Еще она называет Бога "Божественным Принципом, Жизнью, Истиной, Любовью, Душой, Духом, Умом" (там же, 115:13-14). Когда она говорит о Боге как об Уме, то она не имеет виду большой мозг, находящийся в небе. Ум, в метафизическом смысле, - это веще присутствующий дух, содержащий все возможные знания. Однако такая концепция отрицает Личность Бога в Ее библейском понимании. Миссис Эдди отрицала и Троицу, т.к. она тоже включает личностную природу Бога: "Теория о трех личностях в одном Боге... предполагает политеизм, а не одно всегда присутствующее Я" (там же, р. 256).

Иисус Христос

Взгляд Христианской науки на личность Иисуса Христа полностью не соответствует Библии:
"Христос - это идеальная правда, которая пришла, чтобы излечить болезнь и грех через Христианскую науку, и всю власть относит за счет Бога. Иисус - имя человека, который больше других людей представляет Христа - истинную идею Бога... Иисус - это человек, а Христос - божественная идея; отсюда двойственность Иисуса Христа" ("Наука и здоровье", 473:9-16).
Миссис Эдди пытается разделить "Иисуса" и "Христа", как если бы они были двумя отдельными существами. "Духовный Христос был непогрешим, - писала она. Иисус, как человек, не был Христом" ("Miscellaneous Writings", р. 334). Раз Иисус Христос - это, с томки зрения Христианской науки, два различных существа, то доктрина, что Иисус Христос есть Бог, отвергается: "Христиане верят, что Христос - это Бог... Иисус Христос - не Бoг" ("Наука и здоровье", 361:1, 2,12).

Нет необходимости в искуплении нас Иисусом

В Христианской науке не существует понятия зла:
"Фундаментальное положение, кардинальный вопрос Христианской науки заключается в том, что случайность и зло (включая rpex, болезнь, смерть) не существуют в реальной действительности" ("Miscellaneous Writings", 27:9-12).
Согласно Христианской науке, "Христос пришел, чтобы разрушить веру в rpex" ("Наука и здоровье", 473:6, 7). Даже подчеркивается, что "зло - это лишь иллюзия, и у него нет реального основания. Зло - это ложная вера, которая не от Бога" (там же, 480:23, 24). А раз зло - лишь иллюзия, то смерть Христа на кресте не была необходимостью:
"Материальная кровь Иисуса, пролитая на "проклятое дерево", была не более действенна, чем когда она текла в Его сосудах в то время, как Он выполнял поручения Отца" ("Наука и здоровье",25:6-8).

Спасение

0 спасении миссис Здди говорила: "Жизнь, Истина и Любовь поняты и возобладали надо всем; грех, болезнь и смерть побеждены" ("Наука и здоровье", с. 593-20-22). Раз у Христианских ученых нет понятия греха, то и спасение - в библейском смысле - им абсолютно не нужно. В трудах миссис Эдди положения, касающиеся спасения, неясны и непоследовательны. Вновь и вновь она утверждает, что грех - это лишь иллюзия ("Miscellaneous Writings", 27:11-12; "Наука и здоровье", 71:2, 287:22, 23, 480:23, 24 и т.д.). С другой стороны, она говорит, как цитировалось выше, что спасение - это когда "грех, болезнь и смерть побеждены". Если грех - это лишь иллюзия, не существующая в реальности, то как она может быть уничтожена? Другими словами, побеждаете ли вы то, чего не существует? Поскольку в Христианской науке не существует стройного учения о спасении, то его трудно объективно оценить.

Библейский анализ доктрин

Библейский Бог безграничен (Пс. 138:7-16) и в то же время личностен (Ис. 45:20-25). Библейский Бог и Бог Христианской науки - это не одно и то же Апостол Павел так характеризует истинном Бога:
"Бог, сотворивший мир и все, что в нем, Он, будучи Господом неба и земли, не в рукотворенных храмах живет и не требует служения рук человеческих, как-бы имеющий в чем-либо нужду, Сам дая всему жизнь и дыхание и все" (Деян. 17:24, 25).
В противоположность миссис Эдди и ее отвержению Троицы, Библия открыто проповедует доктрину Святой Троицы. Мы не верим в политеизм, или в более нем одною Бога. Мы верим, что в природе одного истинного Бога (Ис. 43:10) существуют три вечных и отличных друг от друга Личности (Лк. 3:22): Отец (2 Пет. 1:17), Слово или Сын (Ин. 1:1, 14) и Святой Дух (Дея. 5:3, 4). Эти три Личности - один Бог (Мтф. 28:19). Разделение Иисуса Христа на человека и принцип, сделанное миссис Эдди, невозможно, потому что Иисус Христос - это одна Личность. Имя Иисус означает "Яхве - это Спасение";а Христос означает "Помазанный". Попытка Христианской науки провести подобное разделение показывает полное непонимание таких мест Писания, как Луки 2:11, 1-е Иоанна 2:22, 1-е Иоанна 5:1. Реальность спасения показана в заместительной жертве нашего Спасителя. Библия учит, что зло реально (1 Ин. 5:19) и что мы не были бы спасены, если бы Иисус Христос не умер на кресте за наши грехи (Евр. 9:22). Как христиане мы можем радоваться доброй вести, что Иисус Христос "отдал Себя Самого за грехи наши, чтобы избавить нас от настоящего лукавого века, по воле Бога и Отца нашего; Ему слава во веки веков. Аминь" (Гал. 1:4, 5).

Исцеление с помощью Христианской науки

В разделе "Плоды""Науки и здоровья" утверждается следующее:
"Можно предоставить тысячи писем со свидетельствами об эффективном исцелении Христианской наукой, можно выделить огромное количество людей, преображенных и исцеленных после прочтения и изучения этой книги" ("Наука и здоровье", с. 600).
После этого утверждения следует около ста страниц со свидетельствами исцеленных от всевозможных болезней, со свидетельствами тех, кто принял принципы Христианской науки. Сам собою напрашивается вопрос: может ли Христианская наука исцелять? Хотя многие исцеления Христианской науки могут быть объяснены без ссылки на чудеса, все-таки некоторые случаи, похоже, являются истинными исцелениями. Если это так, то это будет пример "знамений и чудес ложных", о которых говорит апостол Павел (2 Фес. 2:9). Сатана - великий обманщик, и его попытка подделать дела Бога и чудо исцеления не является чем-то исключительным. Мы все хотим быть здоровыми, но не ценой отказа от Христа.

Заключение

Христианская наука не является ни христианской, ни научной, т.к. все важнейшие доктрины исторического христианства Христианская наука отвергает. Заявление миссис Эдди о божественном откровении опровергается теми фактами, которые ясно показывают, что ее ничто не связывает с библейским Богом. Хотя она и творит от имени Иисуса, ее учение во всех отношениях противоречит Его учению. К счастью, Иисус заранее предупредил нас о людях, подобных миссис Эдди: "Берегитесь лжепророков, которые приходят к вам в овечьей одежде,. а внутри суть волки хищные: по плодам их узнаете их" (Мтф. 7:15, 16).

Советы свидетельствующим о Христе

Люди, вовлеченные в Христианскую науку, обычно начитаны и достаточно умны. Они очень обижаются, когда кто-то, не принадлежащий к движению, обвиняет их в том или ином веровании. Есть более действенный способ - задать вопрос по конкретной теме и позволить Христианскому ученому объяснить свои взгляды. Когда составится представление о веровании, тогда можно сравнить эти взгляды с тем, что говорит Библия. Христианский ученый редко читает Библию полностью. Большинство стихов процитировано частично, и читаются они в свете "открытия' Мэри Бейкер Эдди. Мы видели многих Христианских ученых, которые нашли подлинную веру в Иисуса Христа после того, как по настоянию христиан прочитали Евангелие от Иоанна. Регулярно встречайтесь с Христианским ученым во время этого чтения и задавайте вопросы о том. что он узнал. Таким образом вы сможете поделиться могущественным свидетельством о личности, природе и делах Иисуса Христа.

7. Христианская Школа Единства

Среди всех западных культов Христианскую Школу Единства, пожалуй, труднее всем классифицировать. У нее прослеживаются параллели с движением Нового Времени, но есть и отличия, а именно: панентеизм и окончательное. воскресение, которому предшествуют 20 перевоплощений. Панентеизм (греч. "рап" - "все"; "en" - "во"; "theos" "бог') - это верование, что Бог проникает и пронизывает материальный мир, но в то же время превосходит ем и не ограничивается им. Эта теория вытекает из учений новых философов (К. Крауз, А. Уайтхед). Ее не следует путать с пантеизмом (греч. "раn" - "все"; "theos" - "6or") - учением о том, что материальный мир - это бог, которое лежит в основе классического индуизма. Опровержение панентеизма можно найти в книге "Christian Apologetics" (."Христианская апологетика") Нормана Гейзлера (Grand Rapids, MI: Baker Book House, 1976, рр. 193-212),

История

Христианская Школа Единства была основана Чарлзом и Миртл Филмор. Чарлз Шерлок Филмор родился около Сент-Клауда, Миннесота, в 1854 г. В 1881 году он женился на Мэри Кэролайн Пейдж (или Миртл). Первые годы их совместной жизни были отмечены рядом финансовых взлетов и падений. Это продолжалось до тех пор, пока они не открыли небольшую контору по продаже недвижимости в Канзас-Сити, Миссури. В семье Миртл по наследству передавался туберкулез, и в конце концов сама Миртл заболела' этой страшной болезнью. Кроме этого, она заразилась малярией, и врач сказал, что Миртл осталось жить всего 6 месяцев. Тогда она покинула методистскую церковь и стала искать ответы на вопросы, касающиеся ее здоровья, в метафизических группах. В 1886 году чета Филморов посетила,лекцию, которая круто изменила их жизнь. Лектор И.Б. Викс в тот вечер говорил, обращаясь к аудитории; "Я - сын Божий и поэтому я не наследую болезни". Миртл поверила этому заявлению и повторя- ла его вновь и вновь. Наконец она исцелилась. Вначале Чарлз, выросший в лоне епископальной церкви, отказывался принять новую технику, в.которую верила жена, но он хотел изучить этот способ, равно как и другие' религии. После серьезного изучения науки разума и восточных религий, включая индуизм и буддизм, он решил попробовать технику медитации, используемую женой. Он все время повторял одну фразу и вскоре сумел исцелить свою сохнущую ногу. Он присоединился к Миртл в создании новой религиозной системы, которая позже была названа Христианской Школой Единства. Позаимствовав многое из Христианской .науки и Новой Мысли (метафизическое движение за исцеления, развившееся в XIX в. из системы целителя Финеаса Куимби), Филморы добавили кое-что и от себя, в том числе восточную концепцию о перевоплощениях.

Структура Единства

Филмор издавал журнал, который имел несколько названий: "Modern Thou'ght" ("Современная мысль") (1889), "Christian Science Thought" ("Христианская научная мысль") (1890), "Thought" ("Мысль") (1891), а затем "Unity" ("Единство") (1895). Как религиозное движение оно сформировалось в 1914 году и было названо Христианская Школа Единства. Они порвали отношения с другими организациями Новой Мысли и опублико- вали работы, содержащие критику спиритизма, гипноза и астрологии. Сейчас они отвергают такие используемые Новым Временем методы, как чтение по ладони и использование кристаллов. Миртл Филмор умерла в 1931 году, после чего Чарлз женился на Коре Дедрик, своем личном секретаре. Чарлз Филмор умер в 1948. Руководство Единством взяли на себя сыновья Филморов: Лоуэлл и Рикерт. Через некоторое время организация стала быстро расти. Сейчас во главе Единства стоит правнучка Чарлза и Миртл Филмор, Конни Филмор, которая возглавляет около 2 миллионов сторонников во всем мире. Штаб находится в Юнити Виллидж, в Лиз Саммит, Миссури,в пригороде Канзас-Сити. "Единство", "Ежедневное Слово" и "Немного Мудрости" - три журнала, издаваемых организацией. Ежегодно они рассылают 60 миллионов экземпляров различной литературы. У них 600 центров и групп по всему миру. Единство придерживается ранней ереси гностицизма, веря, что это истинное учение Иисуса. Франк Гвидичи, учитель Библии из Пастырской школы Единства, сказал одному автору: "Мы гностики". И продолжил: "Гностики творят, что вы спасены через знание... Мы гностики в том, что верим, что вы спасены, когда понимаете, что Христос пребывает в вас" {"Misguiding Lights", ed.by Steven M.Miller, Kansas City, МО: Веасоn Hill Press, 1991, р. 67). Единство также.хвалится своей башней молитвы, где 150-200 преданных членов 24 часа в сутки молятся за просьбы, присланные им. "Молитвы" - это обычно прошения в духе позитивном мышления. Так называемое "Тихое единство" состоит в повторении положительных утверждений, цель которых получить богатство и здоровье для своих последователей. Во время тихой медитации они ждут наития или указания на то, что поможет им выбрать верное высказывание, применимое к ситуации. "Я есть то, что я есть, - говорит одно высказывание. - Я есть Дух. Я есть жизнь. Я есть Христос. Я не знаю зла. Я отвергаю все грехи и болезни. У меня все могущество. Я - Бог, облеченный в плоть".

Библейский анализ структуры Единства

В основном Единство смотрит на мир с позиции гностицизма. Гностицизм - это теологический термин, обозначающий систему верований, качественно различающую духовное и материальное. Сюда же относится вера в то, что знание - это тайна, доступная лишь немногим избранным. Гностики в основном верят, что то, что духовное - хорошо, а что материальное, то плохо. Они учат, что Бог - это не личностный дух, и "христос" не личность, 'а вечный-принцип. Иисус же был человеком, на котором пребывал "принцип христа", и любой другой человек может достигнуть том же уровня через знание. Существует множество различий между христианством и гностицизмом. Простейшее: мы спасены тем, кого знаем, а не тем, что знаем! Христианство - объективная вера, и мы верим в личность, природу и деяния Иисуса Христа. Во времена Нового Завета учитель гностиков Церентус был причиной многих неприятностей в Ефесе, где жил апостол Иоанн. Церентус отрицал, что Иисус является Христом, отрицал реальность греха и зла, отрицал божественность Иисуса Христа, отрицал значимость искупления Иисуса, отрицал спасение по благодати, говоря, что спасение приходит через "гносис" (специальные знания). Сегодня все эти учения полностью принимаются Единством, но они были решительно отвергнуты апостолом Иоанном в его первом послании. В отличие от гностиков, Иоанн видит истинное знание не в тайном гносисе, доступном лишь немногим, но в Иисусе Христе. В 1-м послании Иоанн использует слово "знать" 28 раз, чтобы показать, что у нас есть твердая вера в то, что говорит Евангелие: "Узнаем, что мы в Нем... Знаем, что Он праведен... И вы знаете, что Он явился... Узнаем, что мы от истины... Дабы вы знали, что имеете жизнь вечную". Иоанн утверждает то, что отрицают гностики. Мы знаем, что Иисус есть Христос (1 Ин. 2:22), что мы грешники перед Богом (1:10), что Иисус - это Бог (5:20), что Его кровь омыла нас от греха (1:7) и что мы спасены Его благодатью, когда верим в Сына Божьего (5:13). Позитивные утверждения не создадут нового мира и не заставят двигаться руку Божию. Вы можете просмотреть всю Библию, пытаясь найти подтверждение, что позитивные утверж- дения являются тем путем, которым Бог отвечает на наши нужды, но все попытки будут тщетны. Вместо этого мы видим молитву веры (Иак. 5:17; Еф. 6:18). И тогда мы можем доверять Богу, что Он ответит нам в соответствии со Своим планом для наших жизней, а не в соответствии с нашими эгоистичными требованиями и утверждениями.

Авторитетные источники

Работы нескольких авторов Единство считает авторитетными. Кроме Филморов, студентам Единства знакомы такие имена, как Х. Эмиль Кэри, Эрик Баттерворт, Джеймс Д. Фримен и Фрэнк Б. Уитни. За 30 лет до Чарлза Филмора, сделавшего заявление о вере, она характеризовалась следующим образом:
"Настоящим уведомляем, что не намерены неизменно придержи- ваться этого предварительного определения того, во что верит Един- ство. Завтра мы можем изменить свою точку зрения на некоторые вопросы, и тогда мы будем вправе принять новое определение" (James Dillet Freeman, "What is Unity?", Lee's Summit, Missouri, n.d.,р. 5).
Библия почитается Единством как богодухновенный источник, но не безошибочный. Эрик Баттерворт, бывший президент Ассоциации Служителей Единства, говорил: "Одно из величай- ших ограничений в понимании Библии - это утверждение о ее непогрешимости" ("Unity: А Quest for Truth", New York: Speller and Sons Publishers, 1956, р. 23). Чарлз Филмор не признавал литературный перевод Слова Божьего и обвинял христиан в чтении "Библии как буквы, а не как духа" ("Metaphysical Bible Dictionary" ("Метафизический библейский словарь"), Lee's Summit, МО: Unity School of Christianity, 1931, р. 2). Он искал духовное значение (в основном аллегорическое): "С помощью метафизики мы обращаемся к внутреннему или тайному значению определенных слов" (там же). Филмор верил, что все религии имели какую-то истину, но христианство превзошло их все. Он объявлял, что напрямую общается с Богом: "Я получал откровения... Я не помню, чтобы спрашивал, кто является моим руководителем; я сразу понял, что это Дух" (J.D. Freeman, "The Household of Faith", Lee's Summit, МО: Unity, 1951, р. 41). Он заявил, что его система самая логичная: "Логика необходима, вы должны доверять логике" (там же).

Библейский анализ авторитетных источников

Конечно, Бог хочет, чтобы мы были логичны, но в системе Филмора явно виден недостаток логики, хотя бы в том, как непоследовательно он применял Библию. Недостаток логики и непоследовательность видны в метафизических истолкованиях сотен библейских слов, которым он дал новое значение в "Метафизическом библейском словаре". Если Бог не имеет в виду то, что говорит, и нам необходима книга г-на Филмора, чтобы выяснить истинное значение, тогда бог г-на Филмора менее надежен, чем собственный разум г-на Филмора! Г-н Филмор подводит нас к выводу о том, что его слова более точны, чем слова Бога. Но почему мы должны считать точными определения "Метафизического библейского словаря"? Филмор никак не объясняет, почему Слово Божие не точно, а ею слова точны. В евангелическом христианстве правила истолкования Библии мы узнаем от Иисуса и апостолов. Они никогда не отягощали Ветхий Завет элементами аллегории или спиритуализма. Исторические положения Ветхого Завета были повторены Иисусом уверенно и точно. Он говорил о создании Адама и Евы (Мтф. 19:4). Он упоминал Авеля (Мтф. 23:35), Содом и Гоморру (Мтф. 10:15), Авраама (Ин. 8:56), Моисея (Лк. 24:44), Иону (Мтф. 12:39) как лиц, участвовавших в реальных исторических событиях. Опасно основывать свое верование на человеке, тонно не знающем, от кого он получал откровения. Филмор сказал, что он понял, что откровение было от Духа, но для Библии это слишком неопределенное утверждение. Библия подчеркивает, что слова человека должны быть в согласии с тем, о чем уже говорила Библия (Ис. 8:20; 2 Kop. 11:4). А единственная возможность, чтобы новое откровение совпало со старым, - это если старое откровение было истинным и точным. Но Филмор даже не мог согласиться по этому вопросу с Библией, тем более получить такое же послание.

Верования Христианской Школы Единства

Понять метафизику не всегда просто, т.к. она может быть сокрыта тайным языком, что требует особою знания. Если христианин разговаривает с членом Единства, то они могут использовать одно и то же слово, подразумевая при этом совершенно разные вещи. Каждый раз, когда упоминается рай и ад, член Единства будет думать о "состоянии разума", в то время как христианин будет думать о вечном пристанище. В то время, как мы будем перечислять их верования, пожалуйства, обратите внимание на переформулированные Единством термины.

Бог в Единстве

Бог Отец, Сын и Дух Святой деперсонализированы в полностью разрушенной доктрине Троицы. Филмор сказал: "Отец - это Принцип, Сын - это тот Принцип, который был открыт в плане Творения, Святой Дух - исполнительная власть Отца и Сына, выполняющая план творения" ("Метафизический библейский словарь", с. 629). Для Единства Отец, Сын и Дух Святой - это нереальные личности: "Истина в 'том, что Бог это Принцип, Закон, Существо, Разум, Дух, Весь Бог" ("Science of Being", Kansas City, МО: Unity, 1912, р. 16). Раз личностные черты и имена не имеют никакого значения, то Бог может быть среднего рода, "оно", или к Нему можно обращаться как к женщине: "Мы верим, что созидающий Разум одновременно существует и в мужском и в женском роде... Всемогущий Отец-Мать" ("Unity's Statement of Faith" ("Символ веры Единства"), 16,30). Одна из публикаций Единства заявляет: "Бог есть все, и все есть Бог" ("Unity" ("Единство"), August 1974,р. 40). Филмор также сказал: "Бог не является любящим... Бог не любит никого и ничего. Бог - это любовь во всем и во всех. Бог есть любовь" ("Jesus Christ Heals", Unity School of Christianity, 1944, р. 31).

Иисус в Единстве

В прямом отрицании уникальности Иисуса как Бога во плоти, Филмор заявляет, что "Сын Божий" жил в Иисусе, и тут же говорит, что "Сын Божий, Помазанный в нас... тот же Христос живет в нас, что жил в Иисусе" ("Unity Treasure Chest", р. 49, 51). По их учению, Бог - это Принцип или Разум, и Хри- стос - это "реальная самость во всех людях". Иисус был первым человеком, который полно явил этого"христа", но Иисус не был единственным воплощением "принципа христа"; "Единство говорит, что цели жизни - это делать то же, что делал Иисус и открывать Божественный Разум... истинную, духовную и высшую самость" ("Метафизический библейский словарь", . 150). Перерождающийся Иисус Единства был на пути к самоспасению. Г-н Филмор назвал прошлые воплощения Иисуса "Его днями в школе" (журнал "Единство", т.14, 1901, с. 149). Иисус мог быть известен под различными именами "во многих религиозных системах. Кришна для индусов это то же, что. Христос для греков и Мессия для евреев" ("Science of Вeing",Р- 22).

Искупление и спасение в Единстве

Грех для Единства - это иллюзия, которую необходимо отвергать. Филмор говорил, что радость приходит тогда, когда "разум был очищен с помощью отрицания греха" (там же, с. 35). "Искупление не уносит грех, - писал он, - алая кровь плоти не имеет силы, которая бы очистила ваше сознание m злых дел" ("Метафизический библейский словарь", с. 79, 129). Спасение по благодати через веру в Иисуса невозможно для Единства. Они предпочитают повторять утверждения, отрицающие грех: "Я не грешник. Я никогда не грешил. Я не могу грешить" (журнал "Единство", 1936 г.). Это утверждение должно освободить человека от перевоплощения и позволить ему воскресить тело, как сделал Иисус: "с помощью разума мы можем воскресить себя из мертвых" ("Science of Being", с. 146).

Библейский анализ верований Единства

Филмор и другие авторы Единства путают черты Бога с Самим Богом. Бог больше отдельных черт, например любви. Он личностен (Исх. 3:14). Его нельзя уравнивать с неличностной "сутью, стоящей за творением", т.к. Он существует отдельно от творения (Ис. 44:1-28, Рим. 1:18-25). Новый Завет указывает, что Иисус отличается от нас, потому что Он - Бог по Своей природе: "В начале было Слово, и Слово было у Бога, и Слово было Бог" (Ин, 1:1). Hикто не может быть Сыном Божьим, как Иисус Христос есть Сын Божий (Ин. 5:18-23). Он один есть "образ Бога невидимого" (Кол. 1:15), "сияние славы и образ ипостаси Его" (Евр. 1:3). По вопросу о грехе Единство прямо противоречит Библии, которая считает грех реальностью: "Потому что все согрешили лишены славы Божией" (Рим. 3:23). И дальше: "Ибо -возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем" (Рим. 6:23). Если человек не приходит ко Христу за спасением, то он погибнет во грехах: "Ибо, если не уверуете, что это Я, то умрете во грехах ваших" (Ин. 8:24). Теория перевоплощений учит, что только через несколько жизней человек может избавиться от всех своих грехов. Но Библия учит, что через Иисуса Христа мы можем сразу избавиться ото всех грехов (1 Ин. 1:8-10). Он умер на кресте, принеся жертву за наши грехи (Деян. 3:18, 19). Иисус Христос - единственный спаситель, который нам нужен, потому что: "А Сей, как пребывающий вечно, имеет и священство непреходящее, посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр. 7:24, 25). У нас есть обещание Самого Бога, что наше спасение гарантировано верой в жертву Иисуса Христа на кресте (1 Пет. 1:2-6).

Заключение

Христианская Школа Единства не имеет библейских основа- ний называться христианской, т.к. она решительно ею не является. К сожалению, многие христиане читают публикации Единства, не осознавая, что это нехристианский культ, отверга- ющий основные верования христианства. В первой публикации Филморов нехристианская основа проявилась в словах: "Мы видим добро во всех религиях и хотим, чтобы каждый мог свободно найти Истину для себя, кто бы ни вел em к этому" ("Modern Thought", 1889, р. 42). Иисус из Назарета говорил обратное: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня" (Ин. 14:6). Ясно, что Единство и христианство противоположны в своей основе, и не существует возможности их примирения и принятия Единства как части христианства.

Советы свидетельствующим о Христе

По-видимому, Христианская Школа Единства делает акцен на субъективных переживаниях. Часто и с глубоким почтением говорят о любви. Когда христианин встречается с членом Единства или любого другого культа, он должен испытывать подлинную любовь к заблудшим душам. Мягкость и почтение - такую манеру общенения с теми, кто вне христианской церкви, предлагает 2 Пет. 3:15. Много хороших возможностей для свидетельствования были испорчены саркастическим комментарием или недостатком такта. Если же ваша любовь подлинна, ваш собеседник это заметит. Человек, с которым вы беседуете, может быть, и не примет сразу Иисуса Христа как Спасителя, но ваша любовь может оставить дверь открытой для еще одной попытки.

8. Церковь единения ("Мунисты")

Мы относим Церковь единения к западным культам, хотя она обладает чертами восточных культов и культов Новом Времени. Но мы поступаем так потому, что эта группа утверждает, что является истинной христианской церковью. Библия и Иисус Христос стоят в центре ее теологии, что отсутствует в восточных культах и культах Новом Времени.

История

Основателем и руководителем Церкви единения является Сун Миунг Мун, родившийся в Северной Корее 6 января 1920 года. Когда мальчику было 10 лет, его родители стали христианами и примкнули к пресвитерианской церкви. В 16 лет во время молитвы в горах он получил видение. Мун сообщает, что ему явился Иисус Христос и поручил выполнить дело, которое не смог завершить Христос Иисус якобы сказал, что никто, кроме Муна, не сможет этом сделать. После того как Иисус несколько раз повторил просьбу, Мун наконец согласился ее выполнить. Следующие несколько лет Мун провел в подготовке к предстоящей духовной борьбе. Сведения о годах между этим "обращением" и его приездом в Америку крайне противоречивы. За документами, рассказывающими об этих годах, мы предлагаем обратиться к книге Джеймса Бьорнстада.

Мун приежает в Америку

После того как новая религия достигла успеха на Дальнем Востоке, особенно в Южной Корее, Мун в конце 1971 года приехал в Америку, где его культ стал быстро распространяться. Сейчас он насчитывает около 2 миллионов членов во все мире.

Утверждения Сун Миунг Муна

Сун Миунг Мун ясно заявил, что считает себя Мессией нашего времени. Он был центральной фигурой в споре консер- вативных и евангельских христиан, так как заявил, что Второе Пришествие Христа должно было произойти в Корее между 1917 и 1930 гг. Причем дата его рождения - б января 1920 г. - как раз укладывалась в указанные границы. Мун редко делал открытые публичные заявления о том, что является Мессией. Он отважился на это на конференции, устроенной Церковью единения в Сан-Франциско, Калифорния:
"По сообщению службы новостей Евангелической прессы, Мун сказал, что мир должен найти "истинного родителя", чтобы изба- виться от влиянии сатаны. "И это будет Мессия - сказал он. - С этой целью я был призван Богом., чтобы я мог обладать сердцем "истинного родителя", полным любви ко всем расам, людям всех цветов кожи во всем мире" (журнал "Pentecastal Evangel", 9 декабря 1990, с. 28).
Последователи Сун Миунг Муна поддерживают утверждение, что он является их Мессией:
"Преподобный Мун является Мессией, Господом второго Прише- ствия... Если только они могут осознать грехопадение человека, то они могут понять и то, что Отец - это Мессия... Это открыл преподобный Мун. Человек, который мог это понять - безгрешен. Тогда его можно расценивать как Мессию" (Dr. Sudo, "220-day Training Manual", Unification Church, 1975, рр. 160, 222, 400).
Мун также говорил: "Ни герои прошлого, ни святые прошлого, такие как Иисус и Конфуций, не превосходили нас" ("Говорит Господин", 11 марта 1973, с. 3). Хоть доктрины Муна и противоречат христианству, он утверждает, что все это было открыто ему Иисусом:
"Возможно, вы опять захотите спросить меня: "Чей авторитет стоит за этим?" Я разговаривал с Иисусом Христом в духовном мире. И еще я разговаривал с Иоанном Крестителем. Вот источник моих полномочий. Если вы сейчас не сможете увидеть истинность моих слов, то со временем вы в этом наверняка убедитесь. Эти скрытые истины представлены вам как новое откровение. Вы слыша- ли, как я говорил по Библии. Если вы верите Библии, то вы должны верить и тому, что говорю я" (Rev. Мооn, "Christianity in Crisis", р. 98).
Подобно всем руководителям культов, Мун претендует на обладание исключительным знанием: "Мы - единственные люди, которые верно понимают сердце Иисуса и надежду Иисуса" (Rev. Мооn, " The Way of the World", р. 20). У его последователей на этот смет не возникает сомнений, Мун - их мессия. Последователи обращаются к его духовной сути, завершая свои молитвы во имя "Подлинных Родителей". Мун заявил: "Сейчас Бог отбрасывает от Себя христианство и учреждает новую религию, и этой новой религией является церковь единения... Правой ногой мы попираем христианство и подчиняем его себе" ("Говорит Господин", Paris Address, April 2, 1972, р. 3, 5).

Библейский анализ видения Муна

Видения встречаются и в Библии, как один из "многообразных" путей, которыми Бог говорил "издревле отцам в пророках" (Евр. 1:1). Мы не отрицаем этого. Но существует опасность расценить видение как посланное Богом, без проверки точными мерками письменного Слова. В Ветхом Завете видения подвергались испытанию Писанием (Втор. 13:1-4), В Иеремии 23:16, Бог строго выговаривает тем, кто говорит, что получил видение, и делает ложные предсказания: "Рассказывают мечты сердца своего, а не от уст Господних". Мы видим, что Бог всегда готовит проверку тем, кто получает видения. Сун Миунг Мун не выдержал испытания Писанием, т.к. ем видение от Иисуса противоречит тому, что Иисус говорил в Новом Завете.

Авторитетный источник

В Церкви единения работы и учения Муна главенствуют и имеют больший вес, чем Библия:
"Возможно; религиозным людям, а особенно христианам, может не понравиться весть о том, что вскоре должно появиться новое изложение истины. Они верят, что Библия, которую они имеют сегодня, совершенна и абсолютна ("Divine Principle", 2nd ed., 1973.,р. 9).
Далее Мун заявляет: "Слово Иисуса и Святого Духа в Новом Завете утратят свой свет... а это означает, что время их миссии истекает с приходом нового времени" (там же, с. 118). Фундаментальная работа, описывающая якобы полученные Муном откровения, названа "Божественный принцип". Церковь единения использует Библию в своих работах, будь то проповеди Муна (известные под названием "Говорит Господин") или книги. В одной из проповедей Мун говорит о своем намерении отказаться от Библии после того, как она выполнит свое назначение: "Пока работа с христианской церковью не закончена, мы должны цитировать Библию и использовать ее для объяснения Божественного Принципа. После того как мы получим наследство христианской церкви, мы сможем учить и без Библии" ("Говорит Господин", апрель 1967 г., N7, с. 1).

"Божественный принцип"

Для членов Церкви единства "Божественный принцип" является единственной авторитетной работой, превосходящей даже Библию. "Божественный принцип" известен как "полный завет", потому что включает и современную истину, которая раньше была неизвестна. Она даже не написана Муном собственноручно его учения переведены на английский язык его студентами. "Божественный принцип"- это новое истолкование Библии, опирающееся на одну из восточных философий - таоизм. По этой теории, все в своей основе обладает "инь" и "янь" - положительным и отрицательным, мужским и женским началом. Двойственность вселенной начинается с Бога и пронизывает все творение. Все, что делает Бог, воспринимается как отношения типа "датьвзять" между "инь" и "янь". Сотворение - это отношения "дать-взять" между Богом и сотворенными Им существами. Когда творение .не гармонично, тогда нет отдачи и получения. Это "Божественный принцип" называет проблемой нашего развращенного мира. Его миссия включает восстановление гармоничного дуализма Бога в отноше- ниях с творением. Главной проблемой этой системы является то, что концепция Бога допускает Его несовершенство. Он не полностью совершенен, пока все творение не вернется к гармонии с Ним и с самим собой. В то время как часть литературы Единения отражает веру в то, что Бог обладает "совершенным интеллектом, эмоциями и волей" ("Unification Seminary Affirmation", October 14, 1976), мистер Мун говорит, что Бог не обладает полнотой. Он учит, что Богу необходимо творение для самореализации ("Outline of the Principle, Level 4", p. 2). По Муну, Богу необходимо быть "спасенным" и Он не имеет любви без человека:
"Для вселенной мы здесь или для Бога? Как вы можете спасти Бога, если Он и так всеведущий, всемогущий, неизменяемый и уникальный? И из-за того, что Бог лишен любви, даже вы можете Его спасти. Бог не может любить Сам по Себе, потому что Ему нужен объект. Ему нужны вы ("Говорит Господин". 1 мая 1978г., с. 4).
Отрицая абсолютное верховенство Бога, Мун говорит:
"Вы так хорошо знаете Бога, что можете сказать: "Бог, ты всемогущ и вездесущ, но независимо от того, насколько Ты велик. Ты нуждаешься во мне, потому что без Твоего объекта Ты не можешь быть субъектом [давать и получать]. Я Твой партнер, и без меня Ты несовершенен"... Существование Бога без человека невообразимо. Субъект и объект не могут существовать друг без друга. Если бы человека не было. Бог бы погиб"("Говорит Господин",27 мая 1977,с.6).

Библейский анализ "Божественного принципа"

"Божественный принцип" истолковывает Бога и Библию с позиции таоизма, с точки зрения отношений "дать-взять". Библия же говорит, что г-н Мук ведетсвоих последователей вслед иному бoгу (Втор. 13:1-4). Первое, что мы должны отметить для опровержения дуалистичного бога Муна, это то, что Бог Израиля вечен и неизменен (Втер. 33:27; ПС. 89:2; Мал. 3:6; Дели. 17:25; Мак. 1:17). А раз истинный Бог неизменен, то для самовыражения ему не нужен .ни человек, ни другое сотворенное существо. Если же Богу, необходимо самовыражение, то Он изменяем, что противоречит Писанию. Если бы Бог мог пропадать, как говорит г-н Мун, то.. Он опять-таки был изменяемым. По Библии, Бог совершенен, и у Него всего достаточно. Бог г-на Муна несовершенен, потому что Ему требуется человек, чтобы предотвратить Его исчезновение. Утверждения Муна полностью противоречат Библии. Писание говорит, что Слово Божье никогда не исчезнет, но будет вечно: "Трава засыхает, цвет увядает, а слово Бога нашего пребудет вечно" (Не. 40:8). Иисус сказал: "Небо и земля прейдут, но слова Мои не прейдут" (Мтф. 24:35). Мысль о том, что слова Иисуса когда-либо утратят свой свет, чужда Библии. Более того. Библия строго осуждает того, кто что-либо добавляет к Писанию: "Не прибавляй к словам Его, чтоб Он не обличил тебя, и ты не оказался лжецом" (пр. 30:6). Кроме этого. Писание четко показывает, что вера была "однажды предана святым" (Иуд. 3). Все так называемые откровения, которые противоречат тому, что было открыто раньше, виновны в добавлении к Слову Божьему и не заслуживают признания. Именно к ним принадлежит "Божественный принцип".

Доктрины Единения

Муну достаточно трудно защищать свои дуалистические взгляды,т.к. они противоречат очень многим положениям Библии.

Бог в теологии Единения

Г-н Мун открыто нападает на библейскую доктрину Троицы, которая заключается в том, что Бог един в трех Личностях. По Муну, существуют несколько "троиц", и Троица Отца, Сына и Святого Духа возникает после распятия Христа. Он говорит, что первоначальной троицей были Адам, Ева и Бог. После грехопадения человека Троица преобразилась и стала включать Адама Еву и сатану. У Муна есть еще Новая Троица, которая вскоре будет представлена в составе Бога, Третьего Адама и Третьей Евы. О последних двух говорят как о Подлинных родителях, и ими являются, конечно, г-н и г-жа Суп Миунг Мун ("Божественный принцип", с. 215-219 и "Outline, Level 4", с. 98-99). Троица называется духовной и физической троицей, а раньше мунистам приходилось ограничиваться лишь духовной троицей Отца, Сына и Святого Духа. О дуалистичном боге Муна говорится следующее: "Сущност- ная позитивность и сущностная негативность Бога есть качества Его сущностного характера и сущностной формы... Позитивно- стью и негативностью Бога мы называем мужское и женское начало соответственно" ("Божественный принцип", с. 24). Мун описывает форму Бога в необычных выражениях: "Добрые духи" собирательное имя Бога, на Его стороне добрый дух человека и ангелы" (там же, с. 87). Он говорит: "Бог существует в образе человека" ("Говорит Господин", 5:5) И: "Бог либо предполагал полностью явить Свою ценность в Своем Творении, либо Он не создал вообще ничего... Потому человек есть "($(, o форма Бога, а Бог есть невидимая форма человека. Субъект и объект едины по сути. Бог и человек - .одно. Человек есть воплотившийся Вог" ("New Норе",р. 5).

Иисус Христос в теологии Единения

Мун исповедует небиблейский взгляд на личность Иисуса Христа, т.к. он отрицает Его уникальную божественность:
"Ясно, что Иисус не является Самим Богом" ("Божественный принцип", с. 258). Но после распятия христианство превратило Иисуса в Бога. Вот почему никогда не был перекинут мост через пропасть между Богом и человеком. Иисус - это человек, в котором воплотился Бог, но это не Сам Бог" ( "New Норе", р. 12-13).
Мун говорит своим последователям, что они могут не только сравняться с Иисусом, но и превзойти Его: "Вы можете сравнить себя с Иисусом Христом и почувствовать, что можете быть даже величественнее Самого Иисуса" ("Говорит Господин", 30 июня 1974, с. 4). По Муну, Иисус был неудачником: "Авраам был отцом веры, Моисей был человеком веры, Иисус был Сыном человеческим, пытающимся выполнить Свою миссию ценой жизни. Но они - неудачники" ("Говорит Господин", 31 марта 1973, с.1). Воля Бога потерпела неудачу в миссии Иисуса: "Когда эта воля вновь потерпела неудачу из-за неверия людей" С" Божественный принцип", с. 196).

Смерть и воскресение Христа

Преподобный Мун отрицает силу креста:. "Мы должны, тем не менее, понимать, что Иисус пришел не для того, чтобы умереть на кресте" ("Божественный принцип", с. 144). Писание учит, "что Бог во Христе примирил с Собой мир" (2 Кор. 5:19). Но Мун заявляет, что "на кресте физическим телом Иисуса завладел сатана" ("Божественный принцип", с. 148). Он отрицает спасение через искупление:
"Мы должны понять, что после распятия на кресте Бог и Иисус потеряли все... В момент распятия все перестало существовать, абсолютно все израильский народ, иудейская вера, ученики, семья и тем более христианство. Искупления не было, не было спасения, не было положено начало христианству. То есть тогда, на кресте, люди не получили спасения" ("The Wау of the World", р. 13).
Мун говорил о физическом воскресении Христа: "После воскресения Иисус уже не был тем же самым Иисусом, который жил со своими учениками до распятия. Он больше не был человеком, воспринимаемым просто, глазами, потому что он превзошел время и пространство" ("Божественный принцип", с. 360).

Грехопадение человека и Новый Адам

Согласно "Божественному принципу", до сих пор никто верно не понимал отрывок из Книги Бытие, в котором рассказывается о грехопадении человека. "Божественный принцип" говорит, что было два грехопадения (дуализм): физическое и духовное. Кроме того, оба грехопадения были сексуальными по своей природе. Ева вступила в половые отношения с Люцифером, что повлекло за собой духовное падение. После этого ее половые отношения с духовно незрелым Адамом привели к физическому грехопадению. Раз существует дуалистичный взгляд на грехопадение, то должен быть и дуалистичный взгляд на очищение, ведущее к физическому и духовному спасению. Иисус стал вторым Адамом, а Святой Дух - второй Евой. Иисус должен был найти совершенную невесту и жениться на ней, чтобы произвести безгрешное потомство, основывающее безгрешную расу, призванную спасти человека в двух планах - физически и духовно. Иоанн Креститель потерял веру. и потерпел неудачу в попытке очистить путь для Иисуса. Это привело к тому, что иудеи отреклись от Иисуса и распяли Его. Распятие не было основной волей Бога, так как оно спасает человека только наполовину (духовно). Исполнение нового плана, призванное физически спасти человечество и произвести безгрешное потомство, возложено на Третьего Адама и Третью Еву. По утверждению Муна, Иисус предсказал не собственное smpoe пришествие, но пришествие, другого "Господа", который станет Третьим Адамом: "Иисус обещал, что Господь придет, чтоби наверняка выполнять волю" ("Божественный принцип", с. 196).

Святой Дух в теологии Единения

Мун говорит, что Святой Дух - это женское начало Бога: "Многие получают откровения, показывающие, что Святой Дух - это женский Дух; это происходит потому, что она пришла как Подлинная Мать или вторая Ева" (там же, с. 215). Эта временная вторая Ева будет вытеснена с установлением третьей троицы, и Святой Дух будет замещен г-жой Мун - третьей Евой ("Outline, Levef 4", р. 99).

Спасение в теологии Единения

Двойное падение человека требует двойного спасения: "Что бы произошло, если бы Иисус не был распят? Он бы обеспечил спасение и физически и духовно" ("Божественный принцип", с. 147). Далее Мун говорит: "Божье спасение человека должно восстановить первоначальное богоподобие человека... Поэтому спасение - эквивалент восстановлению. Бог собирается восста- новить Царство Ада и Царство Рая" ("New Future", р. 77).

Библейский анализ теологии Единения

Библия не рассматривает каждую неправедную доктрину в отдельности. Каждое фальшивое учение отвергается Словом Божьим в общем, если эта доктрина не совпадает с Его истиной. Раз дуалистичный бог Муна ("инь" и. "ань") не является. библейской Троицей (Отец, Сын и Дух святой), тогда мы должны с помощью Библии опровергнуть взгляды Муна. В Слове Божием Бог представлен как три вечные Личности, Троица. Дуалистичный бог Муна будет отвергнут при ясном показе лицы. В следующих стихах мы находим уникальные черты Бога, в рзвной степени относящиеся ко всем трем Личностям - Отцу, Сыну и Святому Духу. Все три Личности вечны:(Втор. 33:27; Ин.1:1- 14; Евр. 13:8; Евр. 9:14). Все три Личности всемогущи (Иер 31:17; Мтф. 28:1.8; 1 Кор. 1:24; Лк. 1:35-37). Все три Личности всеведущи (Пс. 138:1-6; Ин. 16:30; 1 Кор. 1:24; Ис,40:13). Все три Личности вездесущи (Иер; 23:24; Мтф. 18:20; Пс.138:7-10). Говоря о сделанном Христом, автор послания к Евреям говорил: "Ибо Он одним приношением навсегда сделал совершенными освящаемых" (Евр. 10:14). Писание подтверждает, что свершенного Христом на кресте достаточно для гарантии спасения человека. Иисус сделал все, что было необходимо для полного спасения человечества. Он не был неудачником. Библия ясно заявляет, что Иисус Христос пришел на эту землю с особой целью - умереть за грехи всего мира: "Так как Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Мтф. 20:28). Библия показывает 2 пришествия одного Мессии - Иисуса! Первое было осуществлено, когда Иисус из Назарета был рожден девой Марией: "Когда же Иисус родился в Вифлееме Иудейском во дни царя Ирода, пришли в Иерусалим волхвы с востока и говорят: Где родившийся Царь Иудейский?" (Мтф. 2:1, 2). Библия вновь и вновь говорит о втором пришествии того же самого Христа, который будет видимым, будет обладать телом и придет с небес: "И сказали: мужи Галилейские! что вы стойте и смотрите на небо? Сей Иисус, вознесшийся от вас на небо, приидет таким же образом, как вы видели Его восходящим на небо" (Деян. 1:11); и "Се, грядет с облаками, и узрит Его всякое око" (Откр. 1:7) . Нет библейского учения о том, что Мессия второй раз будет рожден физически, чтобы совершить незаконченное физическое спасение. Иисус обеспечил и физическое, и духовное спасение во время первого пришествия тем, что Он совершил на кресте, и Своим физическим воскресением. Он - единственный .Спаситель. Нет нужды в ином мессии с тех пор, как Иисус . дал нам "искупление тела нашего" через Свое воскресение (Рим. 8:23). Из-за том, что Он воскрес, мы тоже будем воскрешены из мертвых (1 Кор. 15:21-22). Наше будущее воскресение основывается на физическом искуплении (Ин. 5:28, 29; Флп. 3:21; 2 Кор.3:18). И то, на что надеются мунисты, уже совершено Иисусом: "Ибо нет другого имени под небом, данного человекам, которым. надлежало бы нам спастись" (Деян. 4:12). Другой мессия будет небиблейским, и в нем нет необходимости.

Заключение

Хоть Церковь Единения и говорит о себе поразительные вещи, но факты показывают обратное. Учение "Божественного принципа" противоречит основным положениям Библии, и, таким образом, не может являться окончательным откровением Бога. Мун не обладает полномочиями мессии и к нему следует относиться, как к лживому пророку, о которых Иисус предупреждал: "Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные: по плодам их узнаете их" (Мтф. 7:15, 16).

Советы свидетельствующим о Христе

Вопреки широко распространенному в 70-е годы убеждению, далеко не все мунисты подверглись "промыванию мозгов". Если человек может покинуть культ, самостоятельно заметив пронизывающие его противоречия, то такой человек мыслит самостоятельно, как минимум. по вопросу об отделении. И в последнее десятилетие это случалось с большим количеством мунистов. Верны ли истории о "промывании мозгов" или нет, не они определяют наше свидетельствование. Мы верим в способность Святого Духа уличить и убедить неверующем (Ин. 16:8-13). Многие мунисты примкнули к Господу после евангелизации, подобно другим неверующим. "Ибо, Тот, кто в вас, больше того, кто в мире" (1 Ин. 4:4). Общаясь с мунистами, можно подчеркнуть, что они ждут того, чем мы уже давно обладаем. Мы полностью спасены и физически, и духовно Иисусом Христом. Хорошо использовать стихи о телесном воскресении (1 Кор. 15). Тот Мессия, который вознесся, вернется вновь. Они по-иному толкуют каждый стих, говорящий о возвращении Христа, поскольку они считают "христа" просто термином. Обратитесь к стихам, в которых творится о возвращении Иисуса с упоминанием ем имени. Это поможет отмести всякую возможность неопределенности, т.к. Мун не называет себя Иисусом (Ин. 14:3; Деян. 1:11; Флп. 3:20, 21; 1 Фес. 4:14;, Тит. 2:13; Откр. 22:20).

9. Унитарианскоуниверсалистская церковь

Унитарианско-универсалистская церковь - это объединение двух групп, произошедшее в 1957 году: Унитарианской церкви и Универсалистской церкви. Это объединение образовало большую организацию, которая удовлетворяет описанию западных культов. Фактически бывшие группы являются двумя старейшими культами, ныне объединенными в один. Терпимость, свобода мысли и непредубежденность в отношении других верований делают Унитарианско-универсалистскую церковь неагрессивной в плане миссионерской деятельности: "Мы умышленно не рассылаем миссионеров по всей земле, чтобы обращать других на наш путь веры... другие религии многому могут научить нас, а мы их" (Jack Mendelsohn, "Whу I Аm а Unitarian", р. 147). Но мы не можем позволить этому неагрессивному подходу притупить наше отношение к росту рядов Унитарианской церкви. На окраинах студенческих городков большинства старейших университетов крупнейших городов существуют Унитарианские церкви. В последнее время Унитарианско-универсалистская церковь растет благодаря участию в марафонах мира и либеральных политических мероприятиях.

История

Корни Унитарианском движения уходят в антитринитарианство эпохи Реформации. Их собрания проводились в восточной Европе и Англии в 16 и 17 веках. Движение унитарианства родилось в Америке из проповедей Джонатана Мэйхью (17201766) и Уильяма Чаннинга (1780-1842). Мэйхью был пастором Западной церкви в Бостоне с 1747 года и до смерти. У него было почти двадцать лет для того, чтобы собрать широкую аудиторию среди либеральных христиан том района. Епископальная Королевская Часовня в Бостоне была первой аме- риканской церковью, проголосовавшей в 1796 году за принятие пози- ции Унитарианской церкви. Но и в других церквах, правда, без голосования собрания за изменения, унитарианские служители уже огправлпи службу. движение было направлено против Троицы, про- тив кальвинизма, против Никейского символа веры, отдавая предпоч- тение "Отцовству Бога и братству людей". В l9 веке между членами Унитарианской церкви и членами консервативных направлений шли широкие публичные дебаты. Гарвардский университет, некогда оплот официальной теологии, стал центром унитарианских профессоров. Движение распространилось на Дартмут и другие университеты, ко- торые первоначально были основаны для распространения Евангелия. Универсалистская церковь, которая объединилась с Унитариан- ской церковью, основывается на вере в то, что никто не будет осужден на вечное пребывание в аду, и все в конце концов получат спасение, несмотря на религиозные убеждения или отсут- ствие таковых, В вопросах чтения и истолкования Библии обе церкви придерживаются наиболее свободных взглядов. Сходство способствует их объединению во вторую по величине арианскую (утверждающую, что Иисус был сотворен и не является Богом), группу Америки, следующую за Свидетелями Иеговы.

Авторитетные источники

Мы должны быть осторожны при общении с членами Унитарианской церкви в вопросах их верований. Они подчерки- вают свободу мыслей и вероучений. Член Унитарианской церкви может отрицать то, что напечатано его церковью. И в этом будет заключаться его свободомыслие. Но, несмотря на это, существуют авторитетные утверждения, из которых мы можем составить представление об их веровениях. Парадокс Унитарианско-универсалистской церкви заключает- ся в ее попытке совместить отрицание библейского авторитета и "христианское" происхождение. Некоторые из лидеров могут исповедовать агностицизм или атеизм. Наибольший урон понесла Конгрегационалистская церковь, т.к. многие ее прихожане прим- кнули к Унитарианской церкви. Ряд либеральных церквей также примкнули к учению унитарианства. Джек Мендельсон писал: "Я хочу называться христианином только в том случае, если вместе со следующим вздохом мне позволено будет произнести различные варианты: я также еврей, я - индус, я - мусульманин, буддист, стоик, последователь Эхнатона, Зороастра, Конфуция, Лао-Цзы и Сократа" (там же, с. 68). Он также отрицал, что Библия имеет какое-либо особое значение: "Библия и верования созданы человеком" (там же, с. 38). И он верит, что Библия "изобилует исправлениями, пропусками и ошибками" (там же, с. 125).

Верования Унитарианско-универсалистской церкви

Члены этой церкви говорят, что у них нет символа веры. Если сказать точнее, то у них нет официально закрепленного символа веры. Но фактически каждый, кто произносит слова "Я верую..." имеет символ веры, так как само это слово происходит от латинского credo, что значит "Я верую".

Бог в представлении Унитарианской церкви

Унитарианская церковь известна своими антитринитаристскими взглядами, которые прослеживаются не в одной работе:
"Члены Унитарианской и Универсалистской церквей отрицают доктрину Троицы, божественность Христа, веру в сверхъестественные чудеса, концепцию избрания, означающую спасение, концепцию Ада, как места наказания умерших" (George М. Marshall, "Unitarians and Universalists Believe", Unitarian Universalist Association, n.d., р. 2).
Зародившись, Унитарианское движение стало в оппозицию Троице. Сегодня оно склоняется к большей "терпимости" в верованиях; они "могут называть себя агностиками, гуманистами или даже атеистами. Они полагают, что моральные ценности не требуют сверхъестественном Существа для их вдохновения и воплощения" (John Nicholis Booth, "Introducing Unitarian Universalism", Pamphlet Commission, Unitarian Universalist Association, eighth printing, 1965, р. 159).

Иисус Христос в представлении Унитарианской церкви

В 1955 году журнал "Look" /"Взгляд"/ опубликовал интервью с официальными представителями религий, существующих в Америке. Представитель Унитарианской церкви сказал следующее:
"Члены Унитарианской церкви не верят в то, что Иисус является мессией, будь то воплощение надежды иудеев или фантазии христиан. Они не верят в то, что он "воплотившийся Бог", или второе Лицо в Троице, или судья в конце мира который "будет судить живых и мертвых" (журнал "Лук", 8 марта 1955).
Отрицая доктрину апостола Павла, г-н Мендельсон сказал: "Большинство членов Унитарианской церкви верят на основе доступных нам свидетельств, что Иисус, в основном, считал себя Мессией иудеев. И лишь последователи и переводчики преобразили Иисуса в христианского Спасителя, послужившего искуплением грехов человечества" ("Why I Am а Unitarian", р. 43).

Грех и спасение в представлении Унитарианской церкви

Грех не признается проблемой человеческой расы:
"Унитарианско-универсалистская церковь - это религия веры в человека. Когда человек грешит, он блокирует совершенство собственного сознания, т.к. дух унижается внешним воздействием. Но человек не является грешным по сути. Ни один человек не осуждает- ся. Имея свободу вести себя в соответствии с тем лучшим, чему может научить религия, мотивируемый собственным, верно сформированным сознанием, человек может одержать решительную победу Над самим собой" ("Introducing Unitarian Universalism", р. 17).
Некоторые приверженцы Унитарианской церкви считают оскорбительным называть человека грешником: "Бог послал единородного Сына Своего в мир, чтобы Тот умер за грешных людей. Такую доктрину члены Унитарианской церкви считают оскорбительной, небиблейской, даже аморальной" (журнал "Лук", 8 марта 1955 г., с. 78). Унитарианско-универсалистская церковь отрицает буквальное существование ада и рая,говоря: "Члены Унитарианской церкви решительно отвергают такие верования" (там же, с. 80). По их мнению, в конце концов все будут праведны перед Богом из-за собственных заслуг. Это делает спасение в понимании Унитарианской церкви каким-то неопределенным термином. Их цель - создание на земле мирного общества.
"Они утверждают, что по мере формирования человеком общества, в котором моральные ценности и духовные качества наиболее ценны, человек найдет дорогу к миру, справедливости и братству. И Божья помощь, похоже, приходит не к тем, кто возлагает свою ношу на Господа. Но есть практическая мудрость в высказывании: "Бог помогает тем, кто помогает себе сам" (там жe, с. 78).

Библейский анализ Унитарианско-универсалистской церкви

Нет никаких сомнений, что имя Бога в Ветхом Завете было Яхве или, что более распространено, Иегова. Так как Унитари- анско-универсалистская церковь обвиняет ранних христиан в том, что они превратили Иисуса в Бога, мы используем стихи Ветхого Завета, чтобы доказать, что Яхве обещал прийти к Своему народу. Даже наиболее либеральные теологи признают, что Яхве - это имя, использовавшееся израильтянами для обозначения Истинного Бога, отличающее Его от всех фальши- вых богов. Показывая пришествие Господа (Яхве), мы должны прийти к выводу, что апостолы Новом Завета, включая Павла, не ошибались, когда называли Иисуса Богом. Псалом 95:13 говорит: "Пред лицем Господа; ибо идет,ибо идет судить землю" (эту же мысль повторяет Псалом 97:9).В Новом Завете мы видим, что Судья, который пришел, был никем иным, как Иисусом (Ин. 5:22). Истинный Яхве приш л как наш Судья, Он пришел как Иисус: "На суд пришел Я в мир ceй" (Ин. 9:39). Исаия 35:4 - это один из наиболее ясных стихов, который говорит нам, что Господь (Яхве) придет к Своему народу: "Скажите робким душею: будьте тверды, не бойтесь; вот Бог ваш, придет отмщение, воздаяние Божие: Он придет и спасет вас". Стих 5 говорит о том, что произойдет, когда Бог придет к Своему народу: "Тогда откроются глаза слепых и уши глухих отверзутся". В Евангелии от Матфея 11:5 Иисус использует этот стих, чтобы ответить ученикам Иоанна Крестителя на их вопрос (стих 3): "Ты ли Тот, Который должен придти, или ожидать нам другого?" Он ответил так: "Слепые прозревают и хромые ходят, прокаженные очищаются и глухие слышат, мертвые воскресают и нищие благовествуют". Нет сомнений, что Иисус "Тот, Который должен придти", но если мы обратимся к Ветхому Завету, то в Исаии 35:5 увидит, что прийти должен Господь, Яхве! Есть и другие стихи, которые говорят о грядущем, как о Яхве. Исаия 40:10, 11 говорит, что Господь грядет с силою, и Он будет пасти овец Своих. Большинство изданий Библии точно соотносят слова о грядущем Пастыре с Евангелием от Иоанна 10:11, где Иисус говорит, что Он - Пастырь добрый. Конечно, Иисус - это Пастырь, о котором пророчествовал Исаия, и в Исаии 40:10 Он называется Яхве. Интересна параллель Яхве грядущего к Израилю с Исаия 59:20 ("Искупитель") и Исаия 66:15. Другой отрывок, творящий о грядущем Яхве - Захария 2:10: "Ликуй и веселись, дщерь Сиона! Ибо вот, Я приду и поселюсь посреди тебя, говорит Господь". Захария - это тот пророк, который четко говорит о смерти Мессии, объявляя, что Яхве будет пронзен: "Они воззрят на Него; Которого пронзили" (Зах. 12:10). Исполнение пророчества Захарии о пронзенном Яхве может быть соотнесено только с распятием Иисуса Христа. Унитарианская церковь отрицает авторитет Слова Божьего и то, что творится об Иисусе, искуплении, рае, аде и спасении. Их аргументы против Библии не новы. Они исследуют ее страницы, чтобы найти то, что они считают "исправлениями, пропусками и ошибками", вместо того, чтобы искать вести о спасении, идущей от Автора Жизни. За более подробными ответами на критику Библии мы советуем читателям обратиться к книге Джоша Макдауэлла "Неоспоримые свидетельства" и "Answers to Sceptic's Questions" ("Ответы на вопросы скептика") Джоша Макдауэлла и Дона Стюарга. Унитарианско-универсалистская церковь говорит о любви Бога. Для них получить описываемую в Библии любовь Божию, как буквально следующую из Библии, а не Его справедливость - это приобрести кусочек природы Бога. Иисус говорил об аде как о конкретном месте вечного наказания (Мк. 9:43-48, Лк. 16:19-31). Они же построили противоречивую систему авторитетов, с помощью которой могут принять ту часть Библии, которая им нравится, и отвергнуть ту часть, которая не очень привлекательна для них. Авторитет Библии они подменяют своими эмоциональными побуждениями, а должно быть наоборот. Мы должны принимать за истину то, что говорит Бог, несмотря на наши эмоции. Их структура мирного общества основывается на "добродетельности человека". Но это никогда не осуществится, потому что Библия (и вся история) показывают нам, что "нет праведного ни одного" (Рим. 3:10). Иисус был единственным, родившимся без греха. Остальное человечество рождается во грехе (Пс. 50:5). Члены Унитарианской церкви никогда не смогут произвести безгрешного человека, "потому что все согрешили и лишены славы Божией" (Рим. 3:23). Наши грехи отдаляют нас от Бога (Ис. 59:2), что делает их утопическое общество тщетной мечтой, существующей без поддержки мудрого Бога (1 Тим. 1:17). Грех обязательно будет наказан (Пр. 11:21), так как ничто не укроется от Бога (Ам. 9:2). Сам факт,что члены Унитарианской церкви борются за мир на земле, показывает, что они чувствуют, что со злом людей надо бороться справедливо. Бог - единственний справедливый,истинный и праведный судья душ человеческих (Пс. 92:13; Ин. 5:22).

Заключение

Унитарианско-универсалистская церковь обнародовала либе- ральные взгляды на Библию и теологию еще во времена Реформации. Фактически это церковь, основанная на человеке, вокруг человека и единственной своей надеждой имеющая человека. Какая незавидная ситуация для любой группы людей. Именно такая безнадежность заставила Бога позаботиться о человеческой расе и послать к нам единственною Спасителя - Иисуса. К ее же несчастью, Унитарианско-универсалистская церковь отказалась от единственного спасителя, который мог помочь ей и всему человечеству. Именно поэтому мы можем заключить, что она является нехристианским культом.

Советы свидетельствующим о Христе

Служителями Унитарианско-универсалистской церкви являют- ся выпускники либеральных семиинарий. Они годами слушали од- нобокую сказку о высокой критике Библии. Но вполне возможно тронуть их и членов их собраний хорошо спланированной защитой достоверности Библии. Подготовьтесь к выполнению домашнего задания, потому что после первой встречи вы пойдете домой с гораздо большим числом вопросов, чем у вас имеется ответов. Терпеливо раскрывайте перед ними истину Слова Божьего и позвольте Господу призвать их к покаянию (2 Тим. 2:24-26).

10. Международный Путь

Международный Путь, получивший свое название от Деяния 9:2 [От английского перевода указанного стиха (прим. перев.)] - это западный культ, следующий учению ариан, подобно Свидетелям Иеговы, кристадельфианам и унитарианам, которых можно считать их предшественниками. Этот культ также использовал призыв Е.У.Кеньона к здоровью и процветанию. После смерти основателя Путь начали раздирать внутренние противоречия, и он распался на ряд групп.

История

Штаб-квартира Международном Пути, возникновение которого относится к 1958 жду, расположена в Нью-Ноксвилле, Огайо. Культ был основан Виктором Полем. Виервилем (1916-1985), бывшим евангелическим и реформистским служителям, а в настоящее время возглавляеться его президентом, Крейгом Мартиндейлом, бывшим баптистом. Путь называет себя "библейским исследовательским". Они не требуют формального членства, но публикуют сведения о численности последователей, прослушавших курс "Власть для изобильной жизни", которая уже перевалила за отметку в 150000. Количество новичков, желающих прослушать курс, пошло на убыль после смерти Виервиля и последовавшего за этим дробления активных членов на различные лагеря. Путь издает привлекающий внимание журнал и десять книг Виктора Поля Виервиля, содержащие фундаментальные наставления для учеников. Их миссионерская программа "Слово над миром" (СНМ) разослала своих фанатических приверженцев к более чем пятидесяти нациям. В их распоряжении два колледжа, олин из них в Рим-Сити, Индиана, другой - в Эмпории,Канзас. Подобно большинству своих предшественников, Виктор Поль Виервиль заявлял, что Бог послал ему особое откровение и вслух говорил с ним. Бог якобы сказал ему, что христианская церковь заблуждается и Виервиль должен утить Слову Божию так, как это делалось в 1 веке н.э.

Верования Международного Пути

Г-н Виервиль оперировал несколькими легко запоминающи- мися лозунгами, которые он постоянно использовал в своем курсе "Власть для изобильной жизни", говоря своим слушателям "отложить лишние книги и обратиться только к Библии", и "Слово Божие есть воля Божия". И дальше: "Слово Божие подогнано как раз впору" и "Слово Божие математически точно и научно верно". Как могут подобные хорошие высказывания нанести вред Пути? Проблема состоит в том, что г-н Виервиль не следует своим собственным советам. Книга, в которой г-н Виервиль советует читателям отложить в сторону все лишние книги, сама по себе и есть такая лишняя книга. Он убедил своих последователей, что его писания явились исключением из ложных истолкований Библии.

Виервиль о Боге

Г-н Виервиль привык, будучи в лоне евангелической и реформаторской церкви, учить устоявшейся библейской доктрине. Мы сравнили первое издание его книги "Получая Дух Святой сегодня" с последним из выпущенных Путем и обнаружили поразительные перемены. Тогда он учил о Троице, потом отказался от этого. Тогда он учил, что Дух Святой есть третье лицо в Троице, теперь отрицает это. В книге, опубликованной за десять лет до его смерти, он отрицал Троицу: "Это подразумевает доктрину Троицы, а я не верю, что Библия учит этому" ("Jesus Christ Is Not God", New Knoxville, ОН: American Christian Press, 1975, р. 5). В этой же работе он утверждает: "Если бы Библия учила о христианской троице, я бы с радостью принял это" (там же, с. 3). Факты же свидетельствуют о том, что сначала он учил этому, а потом отверг как ложную концепцию.

Виервиль об Иисусе

Виервиль высказывает свое мнение о тех, кто утит о божественности Иисуса:
"Te, кто учат, что Иисус Христос - это Бог, а Бог есть Иисус Христос, никогда не смогут "верно разуметь" слово Божие, ибо есть только один Бог, и "да не будет у тебя других богов". Библия ясно учит, что Иисус Христос был человек, зачатый Святым Духом, Богом, и жизнь его была непорочной и чистой, агнец из стада, а потому совершенная жертва. Так он стал нашим искупителем" (там же, c.79). "Они [Отец и Сын) не являются "со-вечными, без начала или конца, со-равными" (там же, с. 3).

Виервиль о Духе Святом

Г-н Виервиль выдвинул новую теорию, что слова "Святой Дух" (pneuma hagion) в греческом тексте Нового Завета могут быть подразделены на две независимые части. Первый Святой Дух - это всего лишь другое имя для Отца (подобно тому, как Боб - это тот же Роберт). 0б этом Святом Духе всегда пишут с больших букв и именуют "Святой Дух Дающий". Второй святой дух - это дар от Дающего. Поскольку Бог Свят и Бог есть Дух, то Он дает то, что Он Сам есть, святой дух. Этот второй, святой дух никогда не пишется с заглавных букв и является человеческим духом. Сказанное выше основано на взгляде Виервиля на грехопадение человека. Он верит, что, согрешив, Адам утратил свой человеческий дух. Адама Виервиль называет "животным человеком", обладающим только телом и душой, но не духом. Бог ждал до дня Пятидесятницы, чтобы вернуть человеку дух, святой дух. Этот святой дух не есть Бог, равно как он не является третьим лицом Троицы, но дар Божий: "Дающий - это Бог Дух. Его дар - это дух. Неумение определить разницу между Дающим и Его даром породило массу нелепостей в деле изучения Святого Духа" (Victor Paul Wierwille, "Receiving the Holy Spirit Today", р. 3). Этот второй святой дух - это сотворенный дух (там же,с. 276).

Виервиль о спасении

Виервиль полагает, что спасение - это получение сотворенного святого духа (дара) от Отца (Святого Духа Дающем). Доказательство тому, что кто-то обрел спасение или сотворенный дух - это способность говорить на незнакомых языках: "Единственное видимое и слышимое доказательство того, что человек родился снова и исполнен дара от Святого Духа - это только говорение на языке или на языках" (там же, с. 148). Виервиль также излагает доктрину безгрешного совершенства, гласящую, что после того, как человек обратится, его дух никогда больше не согрешит: "Грешим ли мы в духе? Нет, но душой и телом мы подвержены грехопадению" ("Power for Abundant Living", р. 313).

Библейский анализ верований Пути

Одним из сильнейших аргументов в пользу божественности является поклонение. Само слово "поклонение" предполагает наличие божественного создания. Виервиль сам отмечает: "Всегда существовал один грех, который Бог не терпел и терпеть не будет - и это поклонение любому иному богу, кроме Бога Творца". Здесь точка зрения Виервиля полностью совпадает с Писани- ем: "Господу Богу твоему поклоняйся и Ему одному служи".В Ветхом Завете об этом говорится во Второзаконии 6:13 и Исходе 20:2-6. В Новом Завете добавляется только то, что Иисусу Христу также поклоняются и оправдывается оказываемое Ему почитание. В Матвея 14:22-33 Христос однозначно принимает поклоне- ние учеников после шторма. Слепой в Иоанна 9 поклоняется Христу. Евангельский Триумфальный вход - одно из ярчайших доказательств получения Христом поклонения, хотя это часто не принимают во внимание. Бог Отец велит всем Ангелам покло- ниться Сыну (Евр. 1:6). Во всех упомянутых отрывках для обозначения поклонения используется одно и то же слово. Сложности Виервиля в позиции по отношению к Богу возникают из-за неправильного понимания им доктрины Троицы. Коротко говоря, существует один Бог, и этот единственный Бог состоит из трех Личностей - Отца, Сына и Святого Духа,а эти три Личности равны единому Богу. Мы не верим в трех богов, но в одного Бога в трех лицах. Таково ясное учение Писания и историческая вера христианской церкви. Писание учит, что существует только один Бог: "Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус" (1 Тим. 2:5). Писание также учит, что существует Личность, называемая Отец, которая есть Бог: "Павел, апостол, избранный не человеками и не чрез человека, но Иисусом Христом и Богом Отцом, воскресившим Его из мертвых" (Гал. 1:1). В Библии говорится о второй Личности, именуемой Сыном, который существует отдельно от Отца, но при этом тоже называется Богом: "В начале было Слово... И Слово стало плотию и обитало с нами" (Ин. 1:1, 14). "И еще более искали убить Его Иудеи за то, что Он не только нарушал субботу,но и Отцем Своим называл Бога, делам Себя равным Богу" (Ин.5:18). Более том, в Библии встречается еще и третья Личность отдельная и от Отца, и от Сына, которая тоже называется Богом: "Но Петр сказал: Анания! для чем ты допустил сатане вложить в сердце твое мысль солгать Духу Святому... Ты солгал не человекам, а Богу" (Деян. 5:3, 4). Таким образом, Отца называют Богом, к Сыну также обращаются как к Богу и Святой Дух тоже называют Богом. Библия ясно учит, что существует только один Бог. Следовательно, Отец, Сын и Святой Дух - со-равны как единый Бог. Такова библейская доктрина Троицы. Дополнительное свидетельство в пользу Троицы можно найти в богодухновенных словах Ветхого Завета. В знаменитой иудейской Shema из Второзакония 6:4, станового хребта традиционного иудейского учения, читаем: "Слушай, Израиль: Господь, Бог наш, Господь един есть". В отрывке сказано, что "Бог един". Но что это значит? "Един" - это перевод слова "echod", том же самого слова, которое в Бытии 1:5 использовано для обозначения понятия ¦ "один": "И был вечер, и было утро: день один". В том же смысле оно употреблено в Бытии 2:24: "И будут одна плоть". Во всех этих случаях подразумевается соединение множества в одном. В одном дне объединены свет и тьма. Муж и жена составляют одну плоть. Слово "echod" обозначает целое как сочетание частей. Сказанное можно подтвердить анализом еще одного еврейского термина, обозначающего совершенный союз или что-либо одиночное, обособленное. Это слово - "yachid". Его часто переводят как "единственный". Оно встречается в Бытии 22:2, Книге Судей 11:34 и Иеремии 6:26. Г-н Виервиль смешивает Личности Отца и Святом Духа, говоря, что это одна Личность. Любой стих из Писания, в котором о Них говорится как о двух различных Личностях, опровергает это утверждение. Один из таких примеров Матфея 28:19, где, говоря про "Отца и Сына и Святого Духа", пользуются союзом "и" (kai), что свидетельствует об их отличии друг от друга. То, что апостолы получили в день Пятидесятницы, было не вторичным сотворенным духом, но Богом Святым Духом, третьей Личностью Троицы. Приверженцы Пути считают, что не Бог обитает в них, а некий "сотворенный" святой дух - нечто неслыханное в библейской теологии. Что касается 6ожественности Иисуса Христа, то приверженцев Пути обычно впечатляет знакомство с библейским учением о "теофаниях". "Теофания" - это явление Бога (от греческих слов " theos" - "Бог' и "epiphany" - "появляться"). Некоторые теологи предлагают называть это христофанией, явлением Христа. Редко в какой хорошей книге по теологии имеются разделы, посвященные теофаниям. И тем не менее изучающие Библию должны четко представлять себе, что Бог неоднократно является персонажем Ветхого Завета до того, как Иисус родился от Марии. Можно привести из Ветхого Завета несколько примеров того как Бог зримо представал перед людьми. Иногда Он принимал вид ангела, иногда - человека, а порой горящем куста.В ряде случаев внешний вид не описывается (как, например, Исаия 6:1-5), поэтому мы опускаем такие ситуации,чтобы не предаваться бесплодным рассуждениям. В Евангелии от Иоанна сказано, что никто из людей не видел Отца (Ин. 1:18; 6:46). Если Отца не видели во времена Ветхом Завета, то кто же тогда являлся патриархам? Мы полагаем, что это была вторая Личность Троицы, прежде чем Он родился от Марии. Иисус подтверждает это в Ин. 8:56-58, обсуждая с евреями Авраама. Посвященные этому вопросу комментарии Джеймсона, Фосетта и Брауна подробно останавливаются на существе спора, а именно: Иисус настаивал на Своих близких отношениях с Авраамом, что вызвало отпор со стороны иудеев: "Тебе нет еще пятидесяти лет, - и Ты видел Авраама?" (Ин. 8:57).Аврааму трижды являлся Бог - Бытие 12:7; 17:1; 18:1. Если мы знаем что никто из людей не видел Отца (Ин. 1:18; 6:46), то в этом случае ему являлся Сын. Еще один отрывок из Евангелия от Иоанна, в котором говорится о явлении Иисуса ветхозаветному пророку - это стихи 37-41 в 12 главе. Явление Сина Божия Исаие описывается в этом отрывке столь выразительно, что в одном из английских переводов в 41 стихе греческое местоимение "Его"(autos) заменено на "динамический эквивалент" - существительное "Иисус: "Исаия сказал это, потому что видел славу Иисуса". Возникает естественный вопрос: когда Исаия увидел славу Иисуса? Ответ можно найти в Исаия 6:1-10. Если сравнить эти два отрывка, то становится очевидным, что в Иоанна 12:40 цитируется именно Исаия 6:10. Павлу тоже была известна гипотеза,что Иисус появлялся в Ветхом Завете в качестве Бога.Он пишет о нем как о камне, который следовал за израильтянами в пустыне (1 Kop.10:4).Это особенно важно в свете того, что с Израилем не было чужого бога (Втор. 32:12). Из контекста Иуды 3, 4 также следует,что Сын Божий присутствовал в Ветхом Завете в роли "единого Владыки Бога и Господа нашего Иисуса Христа", спасшего народ от египетского рабства. Вот некоторые примеры явлений Христа в Ветхом Завете: Бытие 12:7; 17:1; 18:1; 26:2; 26:24; 35:9; Исход 3:2-6; 6:3; 24:9-11; 33:18; Исаия 6:1-5. Это были явления Иисуса Христа Сина Божия до Его воплощения. Писание свидетельствует, что: 1. Бог является в Ветхом Завете. 2. Отец не является никому из людей. 3. Некоторые отрывки из Нового Завета убеждают нас,что Иисус был известен во времена Ветхого Завета. Доктрина Виервиля в отношении спасения заключается в том, что необходимо исповедовать веру в Христа вслух, за чем последует ее доказательство в виде говорения на языках. Однако Писание гласит, что для обретения спасения достаточно простой веры в Иисуса Христа: "Верующий в Сина имеет жизнь вечную" (Ин. 3:36). Вера в имя Иисуса также дает нам уверенность в спасении, "Сие написал я вам, верующим во имя Сына Божия, чтобы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную" (1 Ин. 5:13). Представление о том, что грехи плоти не скажутся на духе, опровергается апостолом Павлом во 2 Послании к Коринфянам 7:1. Апостол Иоанн сказал, обращаясь к верующим: "Если говорим, что не имеем rpexa, - обманываем самих себя, и истины нет в нас... Если говорим, что мы не согрешили, то представляем Его лживым, и слова Eго нет в нас" (1 Ин. 1:8, 10). Пока верующий не станет из тленного нетленным, до тех пор он будет бороться с грехом, но у него всегда будет ходатай пред Отцом, Праведник Иисус (1 Ин, 2:1).

Заключение

Заявление Виктора Поля Виервиля, что он учит Писанию так, как это не делалось никем с 1 века н.э. - не более чем искажение фактов. Его учение авторитарно и во многом противоречит Писанию. Оно отрицает основополагающие христианские веровании, такие, как доктрину об Иисусе Христе, непорочном рождении, Святом Духе, Троице и спасении. Из всего этого неизбежно следует вывод, что Международный Путь - это нехристианский культ со всеми вытекающими отсюда последствиями.

Советы свидетельствующим о Христе

Обсуждая с приверженцем Пути проблему спасения, старайтесь пользоваться современным переводом Библии. Полезной может оказаться и другая справочная литература, посвященная тонкостям перевода и истолкования слов. Несложно увлечь приверженца Международного Пути обсуждением доктрин, но он будет стремиться поучать вас, вместо того, чтобы выслушивать ваши наставления, поэтому заранее условьтесь о регламенте. Самая удачная тема - божественность Иисуса Христа. Объясните ему, что единственное, что заставляет вас верить в то, что Иисус - воплощенный Бог, это Слово Божие. Стойте на этом, и не позволяйте смутить себя наукообразной лексикой. Приверженец Пути может сказать: "Нигде в Библии не сказано напрямую, что "Иисус Христос есть Bor"". (Хотя эти четыре слова невозможно отыскать именно в такой последовательности, все же есть немало примеров того, как Иисуса называют Богом.) На это вы можете возразить: "Но в Библии равным образом не сказано и того, что "Иисус Христос не есть Бог", как гласит название одной из книг г-на Виервиля".

Введение в восточные культы

Группами, принадлежащими к категории восточных культов, являются те, которые основываются на восточной философии. Исходит ли культ из конфуцианства, таоизма, индуизма, буддизма, джайнизма или синтоизма, он будет утверждать, что только он отражает истинную восточную философию. Некоторые из них проникают в западное общество,изменяя терминологию и давая новые определения терминам. Восточные культы, которые будем рассматривать мы, часто говорят, что они совместимы с христианством. Они не утверждают, что являются истинными хpистианскими церквами, как это делают западные культы. Поскольку все культы являются разновидностями мировых религий, то отдельные восточные культы будут утверждать, что являются единственным истинным представителем своего направления веры. Восточные культы не верят в Библию как в достоверное дело Божие, хоть иногда и ссылаются на нее, чтобы привлечь обращаемых с запада. Восточные культы смотрят на Иисуса как на хорошею человека, пророка, гуру или искателя истины, но никогда не поклоняются Ему как единственному, истинному Богу в человеческой плоти, Мессии и единственному Спасителю человечества. Восточные культы отрицают личностную природу Бога Они обычно говорят о Боге как о "Том", Кто превосходит личную природу. По их мнению, личностность ограничивает Бога. В противовес этому Библия говорит о три-личностной природе Бога (Отец, Сын и Дух Святой) и показывает, как Его личные качества делают Его любовь, милость и общение реальными переживаниями для христианина. Мы думаем, что довольно трудно сказать "Я тебя люблю" Богу, который не может откликнуться как личность, и если Он не личностное Существо, тогда и Его слова любви будут лишены смысла (Ин. 3:16; Рим. 5:8). Его действия - доказательства Его личностности, или Его действия не значат вообще ничего.

11. Трансцендентальная медитация

Трансцендентальная медитация (ТМ) - восточный культ, прикрывающийся западной терминологией и научной маской. В федеральном суде Пью-Джерси он был признан индуизмом под новым именем (дело "Малнак против Махариши", 19 октября 1976) и после этого запрещен в школах, гае преподавался с 1974 года.

История

Основатель ТМ Махеш Прасол Варма, позже известный как Махариши Махова Йоги, родился в Индии около 1910 г. После окончания в 1942 году Аллахабадского университета с дипломом физика Махеш стал учеником индийского религиозного лидера Гуру Дева. Именно Гуру Дев посоветовал Махариши выделить из Беды (часть писания индуизма) технику медитации. Имя Махариши Махеш Йоги происходит от слов "Maha" (означающего "великий") и "rishi" ("видящий" или "святой"). Махеш - это его родовое имя, йоги - наставник техники медитации йоги. Махариши (именно так к нему обращались) был назначен для выполнения планов Гуру Дева, а именно - для донесения его учения до мира. В 1958 году Махариши организовал в Индии движение Духовного Возрождения. Годом позже он приехал в Америку и основал там свою организацию для распространения благой вести Гуру Дева. На сегодняшний день несколько миллионов человек- в Соединенных Штатах и во всем мире обучены технике медитации Махариши, которая считается нере лигиозной, но на самом деле насквозь пропитана индуизмом.

Утверждения ТМ

Как бы вам понравилось, если бы ваше здоровье улучшилось, продуктивность вашей деятельности возросла, самооценка повысилась, а умственные и творческие способности резко возросли без стресса или напряжения? Судя по заявлениям, именно таким путем ТМ завоевывает сторонников. Всего этого якобы можно достигнуть в рамках любой религиозной или нерелигиозной системы, ведь ТМ лишена религиозного основания. Более того, ТМ выдвинуло несколько весьма привлекательных целей, воплощаемых в жизнях людей, для чего по всему миру открываются центры. Согласно Всемирному Плану, в крупнейших городах США и мира было основано 359 учебных центров Науки Творческого Интеллекта. Фактически, резолюции, предложенные Махариши и ТМ, были приняты законодательной властью по всей стране. Университет Махариши, расположенный в Фейерфилд, Айова, проводит углубленные занятия для сторонников ТМ. Одним из утверждений было то, что большинство старших студентов называемых сиддхами, обладают способностью к левитации и телепатии. Такая практика, абсолютно новая, была провозглаше- на древней, но ученые-исследователи раскрыли этот обман (К. Т. Behanan, "Yoga: А Scientific Evaluation"' ("йога: научная оценка"), New York, 1937). Но вместе с тем, ТМ не какая-то нейтральная дисциплина, которой можно заниматься, не причиняя вреда человеку. Фактически, ТМ - это индуистская техника медитации, пытающаяся соединить человека с Брахмой - индуистской концепцией Бога.

Религиозная природа ТМ

ТМ является религиозной по природе, несмотря на уверения в обратном. Она берет начало в писаниях индуизма. Те, кто вступают в ТМ, проходят через ритуал посвящения, во время которого читается Пуджа - санскритский гимн поклонения. Он упоминает 24 бога индуизма и предписывает посвящаемому во время церемонии преклонять колени 27 раз. Посвящаемый, не знающий санскрита, ничего не знает об обращении к этим богам. Но от этого происходящее не перестает быть актом поклонения со стороны посвящаемого (английский перевод Пуджи можно найти по адресу: Judе 3 Missions, Р-О-Вох 1901, Orange, СА 92668). Религиозная природа ТМ хорошо видна в переводе Пуджи.В 1977 году федеральный суд штата Пью-Джерси запретил распространение учения ТМ в школах, придя к выводу:
"Учение НТИ/ТМ и Пуджа религиозны по своей природе; другое заключение недопустимо и необоснованно... Хоть ответчики и предоставили на рассмотрение более 1500 страниц резюме, письменных показаний и свидетельств в опровержении показаний истца, они не смогли вызвать ни малейших сомнений по поводу фактов или религиозной природы учения Науки Творческого Интеллекта и Пуджи. Учения НТИ/ТМ ведет в Пью-Джерси к нарушению сути Первой Поправки, и поэтому это учение должно быть запрещено" (United Stales District Court, District of New Jersey. Civil Action N76-341).
Утверждения Махариши и его последователей о нерелигиозной природе ТМ лишены оснований. Махариши может пытаться скрыть религиозную сущность ТМ от публики, но последователям известно его высказывание: "Трансцендентальная медитация - это путь к Богу" ("Meditations of the Maharishi Mahesh Yogi", New York: Bantam Books, 1968,. p. 59). Он называет ее "воплощением всех религий, простой практикой глубокой трансцендентальной медитации" ("Transcendental Meditation", р. 253).

Безвредна ли она?

"ТМ не имеет побочного эффекта и может обеспечить то, чего не смогут сделать лекарства - естественное психологическос развитие" (Харольд Блумфильд - посредник и психиатр, "Discovering Inner Energy and Overcoming Stress", p. 149). Hо ряд авторитетных людей не согласны с утверждением Блумфильда:
"Энтузиасты ТМ, считающие медитацию универсальной панацеей, не замечают того, что медитация представляет значительную опасность для еще не зрелых людей" (Una Kroll, M.D., "London Times", June30, 1973).
"Человек, входящий или находящийся в СИС (состояние измененного сознания), часто испытывает страх потери ощущения реаль- ности и самоконтроля" (Arnold М. Ludwig, "Altered Slates of Consciousness", Charles Tart, ed.,p. 16).
"Journal of the American Medical Association" ("Журнал американской медицинской ассоциации") писал, что был "введен в заблуждение последователями индуистского гуру Махариши Махеш Йоги". Это относилось к статье, опубликованной в "Журнале" в мае 1991 года, под названием "Махариши АурБеда: проникновение в суть древней медицины", в которой в завуалированном виде содержалась недостоверная информация и необос- нованные утверждения. Американская Медицинская Ассоциация резко упрекнула ТМ в обмане ("расследование применяемых движением методов раскрывает большое разнообразие форм дезинформации, обмана и манипуляций ложью и научными фактами") и назвала ее "последним изобретением Махариши в деле обмана огромного числа людей, занимающихся ТМ" ("ЛосАнджелес тайме", 7 октября 1991, с. B:3).

Религиозные верования ТМ

Мы уже видели, что ТМ религиозна по своей сущности и основана на индуизме; ее теология является прямой противопо ложностью христианства.

Бог

Махариши отрицает безграничного, личностного Бога, пока занного в Писании. Он пишет: "Бог обнаруживается в двух фазах реальности: как величайшее создание абсолюта, вечной природы и как личностный Бог на высшем уровне феноменальнога творения" (Maharishi Mahesh Yogi, "Science of Being and Art of Living", rev. ed., 1967, p. 271). Это "величайшее создание" идентифицируется с природой: Все в природе -это демонстрация недемонстрируемого абсолюта неличностного существа, вездесущего Бога" (Maharishi Mahesh Yogi, "Transcendental Meditation", p. 266). "Этот неличностный Бог является тем существом, которое обитает в сердце каждого" (там же, с. 269). Человек также идентифицируется с Богом: "Каждая отдельная личность, по своей истинной природе, является неличностным Богом" (Maharishi Mahesh Yogi, "Science of Being and Art of Living", rev. ed..1967, p. 276). Этот самый Бог следит за ходом эволюции: "Бог, верховное всемогущее существо, в котором эволюционный процесс обретает свое завершение, находится на высшем уровне творения" (Maharishii Mahesh Yogi, "Transcendental Meditation", p.270). "Он [Бог] охватывает всю эволюцию и различные жизни бесчисленных существ во всем космосе" (там же, с. 271.

Иисус Христос

Махариши мало что может сказать об Иисусе, но если он обращается к этой теме, то спорит с Библией по вопросу о Христовом искуплении.
"Поскольку бытует неверное понимание жизни Христа и неверное понимание послания Христа. то я склонен думать, что Христос вряд ли когда-либо страдал или мor страдать... Очень жаль. что о Христе говорят как о страдальце... Те, кто рассчитывают на страдание. неверно истолковывают жизнь Христа и послание Христа... Как можно говорить о страдании применительно к Тому, Который весь был сплошная радость, сплошное блаженство? Это не более чем непонимание жизни Христа" ("Meditations of Maharishi Mahesh Yogi".pp.123-124).
Иисус в понимании Махариши и его последователей - это просвещенный человек, но не спаситель человечества. Они верят, что всe люди имеют Бога внутри себя, и потому Иисус не является единственным воплощением Бога.

Грех и спасение

Махариши, подобно другим лидерам культов, убеждает своих последоватслей, что его путь - единственно возможный:
"Только тогда, когда человек становится постоянно присутствующим в вечной свободе абсолютного Существа, он "освобождается от всех грехов". Брахмабинду Упапишад объявляет, что гигантская гряда грехов, тянущаяся на многие мили, сокрушается той Цельностью. которую мы обретаем посредством трансцендентальной медитации. Иного выхода нет" ("Commentary on Bhagavad- Gita", р. 299).
На стр. 203 он утверждает, что ТМ -"единственный выход с поля греха". В своей книге "Meditations of Maharishi" ("медитация Махариши"). он добавляет: "Человек может легко уйти от греха и стать добродетельным", если будет практиковать ТM (с. 119). Освобождение от перевоплощений и единение с абсолютным Существом - результат исканий приверженцев ТМ. Махариши обещает божественность наиболее успешным последователям: "Будьте тверды и знайте, что вы - Бог, и .когда вы знаете, что вы - Бог, вы будете жить как Бог" ("Meditations of Maharishi Mahesh Yogi", p. 178).

Библейский анализ трансцендентной медитации

Взгляды Махариши на Бога и человека не совпадают со взглядами Библии. Писание учит, что Бог безграничен (ПС. 89:2), в то время, .как Человек конечен (Евр. 9:27). Человек никогда не сможет стать Богом или Богоподобным, т.к. он - часть творения Божьего (Ос. 11:9). Человек творение (Быт. 1:26), Бог - Творец (Быт. 1:27). Раз человек - это часть творения Божьего, он не может быть идентифицирован с Богом (Числ. 23:19). Бог - Творец и Существо, отделенное от творения (ПС. 49:21). Бог по природе вечен, а Его творение - временно (оно начинает существовать в определенное время). Человек - конечен и никогда не сможет стать бесконечным Богом. Махариши не понимал цель пришествия Христа, которая заключалась в том, что Он должен был умереть за грехи мира: "На другой день видит Иоанн идущего к нему Иисуса и говорит: вот Агнец Божий, Который берет ни Себя грех мира" (Ин. 1:29); "Так как Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Мтф. 20:28). В противоположность учению Махариши Иисус Христос страдал на кресте за наши грехи,поэтому мы можем получить прощение от Бога. Его страдания были реальными.

Заключение

Трансцендентальная медитация (Наука Творческого Интеллекта), провозглашающая себя методом расслабления, отдыха и личного роста, не приносящим вредных, побочных эффектов, может быть опасна для человека и эмоционально и духовно. Хоть при использовании ТМ и могут быть достигнуты некоторые успехи по снятию нагрузок, но опасности намного превосходят достижения. Существует христианская альтернатива ТМ: это медитация, размышления над Словом Божьим - единственный источник настоящего спокойствия. Никто не сказал об этом лучше автора псалма:
"Блажен муж, который не ходят на совет нечестивых я не стоит на пути грешных, я не сидит в собрании развратителей; но в законе Господа воля его, и о законе Его размышляет он день и ночь! И будет он как дерево, посаженное при потоках вод, которое приносит плод свой во время свое, и лист которого не вянет; и во всем, что он ни делает, успеет. Не так - нечестивые; но они - как прах, возметае- мни ветром. Потому не устоят нечестивые на суде, и грешники - в собрании праведных. Ибо знает Господь путь праведных, а путь нечестивых погибнет"(ПС. 1 1-6).

Советы свидетельствующим о Христе

Встретившись с человеком, практикующим трансцендентальную медитацию, мы не должны забывать о том, чему они посвящают жизнь. Каждое утро они проводят 20 минут в медитации, то же повторяете? вечером. Это больше, чем средний христианин проводит в молитве и за изучением Библии. Приверженец ТМ попытается приравнять время своей медитации к вашему времени молитвы. Он попытается приравнять свое прозрение к вашему спасению. Но он не сможет совместить со своими взглядами две вещи: 1. объективную истину Слова Божьего и 2. вашу уверенность в спасении. Телесное воскресение Иисуса Христа дает христианству объективное подтверждение. Эта истина не основывается на личном веровании, потому что она была истиной до вашего рождения и останется истиной после того, как вас не станет. Иначе обстоит с трансцендентальной медитацией. Она может стать истиной", только если ее испытать. В ней нет объективной реальности. Более того, ее утверждения были опровергнуты независимыми источниками.Уверенность в спасании в христианстве не надо воспринимать слишком поверхностно. Мы уверены в нашей вере благодаря её объективной реальности, засвидетельствованной внешним свидетелем - Святым Духом. Сказано: "Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы,веруя в Сына Божия, имеете жизнь вечную" (1 Ин. 5:13). Мы уверены в спасении. Спросите приверженца ТМ, как он узнает, что выберется из системы перевоплощений. Спросите его, какие у него есть доказательства того, что хотя бы Махариши способен на это. Здесь нет уверенности. Если он укажет на работы Махариши, то получится замкнутый круг. Он не может использовать работы Махариши для доказательства правоты Махариши. В ТМ нет объективной истины. Хуже всего то, что те, кто в ТМ свободны от греха, продолжают практиковать обман, как об этом сказано в "Журнале американской медицинской ассоциации". Оказывается, что получившие прозрение остаются при тех же грехах, что и непрозревшие. ТМ не работает.

12. МОСК/Харе Кришна

Международное общество сознания Кришны (МОСК), часто называемое движением Харе Кришна, является восточным культом в традициях индуизма. Они объявляют себя истинными последователями Кришны,- веря, что другие группы делают акцент на неверном Боге. Иисуса называют сыном Кришны, а Библию цитируют только тогда, когда она поддерживает их учение. Они стали менее агрессивными в обращении новых членов после смерти их основателя.

История

Корни Харе Кришна уходят в 15 век, когда Чаитанья Махапрабху вывел из верований индуистской секты Вишну доктрину Кришны. Поясним: вишнуизм - вера в Вишну как Верховного Бога, однажды проявившего себя в образе Кришны. Чаитанья Махапрабху учил обратному: Кришна был главнейшим Ботом, однажды проявившим себя как Вишну. Система учений кришнаитов исходит из индуизма, в то время как поклонение Кришне является универсальным монизмом. Эта система Верит, что каждый человек должен пройти серию последовательных жизней (перевоплощений), чтобы избавиться от тяготеющей над ним участи (кармы). Кришнаизм был одной из первых попыток привнести в массы философию индуизма. В индуизме бог неличностен и непознаваем. Кришнаиты (и другие секты) персонализировали бога и в итоге поклоняются и общаются с персонализированными аспектами бога, такими как Кришна. В 1965 году кришнаизм появился в Америке вместе с Абхау Чаран Де Бхактиведант Свами Прабхупадом - пожилым приверженцем Кришны из Индии. Он основал МОСК и оставался его руководителем до самой смерти в 1977 году. Сейчас МОСКом Управляет 2 различные группы: одна, состоящам из одиннадцати человек, руководит духовными вопросами, а совет директоров занимается административными проблемами. Сейчас эта богатая организация насчитывает в Америке 10000 членов. Часть средств MOCK. поступает из различных фондов и от продажи роскошно иллюстрированной периодики "Back to Godhead".

Учения Моска

Верования МОСКа являются индуистскими и абсолютно несопоставимы с христианством - Это можно увидеть, если сравнить утверждения МОСКа с утверждениями Библии.

Бог

МОСК придерживается традиционного монистического панте- изма, существующего в некоторых индуистских сектах, говоря, что все боги являются формами Одного Абсолютного, которого они называют Кришна:
"В начале творения была лишь Высшая Личность Нарайяны. Не было ни Брахмы, ни Шины, ни огня, ни луны, ни звезд на небе, ни солнца. Был только Кришна, который все создал и всем наслаждался. Все воплощения божества есть временные ипостаси или части абсолютной ипостаси Господа, но Господь Шри Кришна [еще одно написание имени Кришны]есть первоначальное воплощение Самого Божества (Srimad Bhagavatam 1:3,28. Bhakтivedanta Book Trust, n.d.).
Это показывает, что приверженцы МОСКа верят в то, что Криница - это "жизнь" все живых существ, "живая сущность, будучи небольшой частью Верховного Господа, является его качественной частью" ("Bhagavad-Gita As 11 Is" ("Бхагавад-Гита, как она есть") translated А.С. Probhupada, New York: Bhaktivedama Book Trust, 1970, p. 704).

Иисус Христос

МОСК не признает Иисуса Христа вечным Богом, но делает из него одно из полубожественных проявлений Кришны. В этом смысле Иисус является одним "из миллионов воплощений" Кришны (там же, с. 261). "Иисус является сыном, Кришна - Отцом, и Иисус - сын Кришны" ("Jesus Loves Krisna" ("Иисус любит Кришну"), Los Angeles: Bhartivedanta Book Trust, n.d., p. 26). Отрицая уникальность Христа и Его миссии, Прабхупада говорит:
"Бог послал Иисуса, чтобы тот был духовным учителем определенных людей в определенное время, в. определенном месте... Он не утверждал (как утверждали другие), что является единственным Посланцем,представляющим Верховную Личность, который когда-либо ходил или будет ходить по земле" (там же, с. 44).
Члены МОСКа верят, что Иисус поклонялся Кришне. Кришна требует всеобъемлющего проявления любви и преданно- сти: "Отвергните разнообразные религии и подчинитесь Мне" ("Bhagavad-Gita As It Is", р. 835).

Спасение

По МОСКу, спасение должно быть заслужено посредством ряда дел. Чтобы избавиться от невежества, надо прилежно повторять имя Кришны, слушать и петь хвалу, размышлять над божественным поведением и делами Кришны, участвовать в обрядах и церемониях поклонения. Также человек должен повторять имя Бога, перебирая четки (там же, с. 326). Человек должен повторить мантру "Харе Кришна" определенное число раз. Сто восемь бусин четок отмечают начало каждой мантры: Харе Кришна, Харе Кришна, Кришна Кришна, Харе, Харе, Харе Рама, Харе Рама, Рама, Рама, Харе, Харе". Это должно быть повторено минимум 16 раз на четках, состоящих из 108 бусин, что в общей сложности составляет 1728 раз в день. Самоотречение от материального и приношение в жертву воды, риса и цветов и других предметов необходимы для спасения по МОСКу.
"Все знающие значение жертвы очищаются от греховных реак- ций и, попробовав нектар приношения, попадают в высшую вечную атмосферу" (там же, с. 81).
Отказ от материальных благ очень важен для самоспасения в МОСКе, потому что, по их мнению, это отвлекает человека от любящего Кришны. Единственное решение проблемы - отречься от материального - "Только это может спасти его от суеты" ("Bhagavad-Gita As It Is", р. 287). "В этот век споров и лицемерия единственным способом освобождения является воспе- вание святого имени Господа [Кришны]. И нет другого пути" (там же, с. 320). И, наконец, в конце жизни человек должен думать лишь о Кришне, или он будет приговорен к перерождению в новую форму жизни: "О какой форме жизни думает человек, когда покидает свое тело, ту форму он и примет" (там же, с. 416).

Библейский анализ МОСКа

Библия говорит о Боге, как о безгранично-личном творце вселенной. И Он сущность, вечно существующая отдельно от Своего творения. В Послании к Римлянам 1:20 говорится, что невидимые черты Бога ясно видны в том, что Он сотворил.МОСК использует этот стих наоборот, смешивая творение Бога с Ним Самим. Бог не является жизнью каждого живого существа, что очевидно следует из Екклесиаста 3:21, где разделяются дух человека и дух животного. Во всей Библии,когда упоминается духовная природа человека,то в контексте всегда указывается, что она была сотворена или дана Богом,а это значит, что она не может являться Самим Богом (Быт.2:7;Иов. 33:4; Еккл. 12:7). По Писанию, Иисус Христос является Всемогущим Богом, который стал человеком, чтобы умереть за грехи мира (Ин. 3:16). Он был Богом вечно: "В начале было Слово, и Слово было у Бога, и Слово было Бог" (Ин. 1:1). Божество - это не часть человеческой расы, но в Иисусе обитала вся полнота Божества телесно (Кол. 2:9). Ничего не ускользало от Иисуса. "Полнота" в этом стихе означает, что все качества и черты Бога были у Иисуса. Библия говорит, что все мы согрешили против святого Бога и все нуждаемся в спасении: "Потому что все согрешили и лишены славы Божией" (Рим. 3:23). "Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем" (Рим. 6:23). Единственный путь к искуплению грехов - через кровь Иисуса Христа, пролитую на Голгофе. Наши дела не могут заменить драгоценную кровь Иисуса, подобно тому, как серебро и золото не дадут нам места в раю (1 Пет. 1:18, 19). И Отец не придет в восторг,если мы будем повторять одно и то же 1728 раз: "А молись,не говорите лишнего, как язычники; ибо они думают,что в многословии своем будут услышаны" (Мтф. 6:7). Прабхупада должен был более внимательно прочитать Библию, прежде чем утверждать, что Иисус никогда не говорил,что является единственным представителем Бога. Иисус очень ясно сказал это в Евангелии от Иоанна 10:8: "Все, сколько их ни приходило предо Мною, суть воры и разбойники; но овцы не послушали их". Также Иисус сказал: "Ибо многие придут под именем Моим и будут говорить: "Я Христос",и многих прельстят... Тогда, если кто скажет вам: "вот здесь Христос",или "там", - не верьте" (Мтф. 24:5, 23). Иисус выделил Себя как единственный путь спасения, сказав, чтобы мы не верили ни тем, кто был до Него, ни тем, кто будет после. Вот почему христиане особенно выделяют стих: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня" (Ин.14:6). Теория перевоплощений основывается не на Библии, как в ней сказано, что человеку положено однажды умереть, а потом суд (Евр. 9:27). Роберт и Гретхен Пассантино провели глубокое исследование культов, и вот их комментарий, касающийся спасения в понимании МОСКа:
"Спасение в Харе Кришна тесно связано с иидуистской концепцией кармы, или карающей справедливости. Это учение, требующее веры в перевоплощение и/или переселение души,говорит, что хорошие или плохие дела свидетельствуют за или против человека. Только когда добрые дела "искупят" все злые деяния (и это очистит человека от зла мира), только тогда человек сможет осознать свое единство с Кришной и выйти из круга перевоплощений
Идея кармы и перевоплощения является антибиблейской. Разве это справедливо или понятно, что человек должен страдать в этой жизни или искупать в этой жизни грехи, совершенные в прошлой жизни, о которой он даже не помнит? Как может страдание за неведомый грех преобразить грешника и удержать"его от повторения этого греха? Эта так называемая справедливость жестока и абсолютно противоречит Богу и Библии" ("Answers !о the Culiist at Yaur Door", Eugene, OR: Harvest House Publishers, 1981, р. 150).

Заключение

Поскольку MOCK верит в другого Бога, в другого Иисуса и в другой путь спасения, отличные от их библейского понимания, то невозможно искать что-либо общее между ними. Они имеют различные мнения по всем ключевым вопросам. Человек должен выбрать или Кришну, или Иисуса Христа. Не может быть согласия между сектой Харе Кришна и христианством.

Советы свидетельствующим о Христе

Мы часто видим приверженцев МОСКа в общественных местах, когда они собирают деньги для своих нужд. Теперь они не носят шифоновые робы, а бритые головы прикрывают париками. Они так слились с обществом, что их можно узнать лишь по красочным журналам, которые они продают. Если вы увидите их в аэропорту или в другом подобном месте, то ничего им не жертвуйте,. а попросите разрешения минутку постоять и посмотреть их журнал. Листая его страницы, молитесь Господу, чтобы Он показал вам что-нибудь, что дает возможность начать разговор (и молитесь о том, чтобы вы могли вспомнить нужные стихи из Библии). Таким способом мы провели несколько хороших дискуссий с членами МОСКа, может быть, и вы найдете этот способ плодотворным.

13. Церковь Наукологии

Церковь Наукологии - группа, которая бесспорно принадлежит к восточным культам. Л. Рон Хаббард высоко оценивал свои собственные труды, веря, что продолжает незаконченное дело Будды. Это не классический буддизм, а учение, представляющее смесь идей мировой религии с "открытиями" Л. Рона Хаббарда.

История

Лафайетт Рональд Хаббард (1912-1986), известный наукологам как "Рон", оставил бы после себя наследие и без создания наукологии. До основания своей религии он был известным писателем-фантастом. Ем романы издаются и сейчас - через 50 лет после их написания. Это немалый вклад в литературу, но все это было лишь самым началом роста его всемирной известности. Среди его друзей нет единого мнения, была ли религия его давней мечтой, или к 30-40-м годам он просто устал от литературы. Но Наукология не позволила ему отдохнуть от сочинительства. Гoвoрят, что он опубликовал 15 миллионов слов, сочиняя фантастику, и еще 25 млн., занимаясь Наукологией. Журнал "Тайм" писал, что, выступая на съезде писателей-фантастов в 1949 г. в Нью-Джерси, он сказал: "Писать, чтобы получать пенс за слово, смешно. Если человек действительно хочет получить миллион долларов, то лучший способ - это основать свою собственную религию(TM) ("Тайм", 5 апреля 1976 г., с. 57). Наукологи говорят, что их основатель шутил,говоря это, однако критики утверждают, что это предшествовало появлению Наукологии. Но факт остается фактом: через год после мот заявления, в мае 1950, Хаббард выпустил "Dianetics: The Modern Science of Mental Health" ("Дианетика: Современная наука умственного здоровья"). Свою первую книгу по Наукологии он написал в 1951 году и 18 февраля 1954 г. зарегистрировал Церковь Наукологии в Калифорнии. "Dianetics" - вступительная книга к Наукологии. Со дня первого издания она разошлась в 14 млн, экземпляров на 12 языках. Сейчас Наукология - это глобальная религия,насчитывающая 6 млн. последователей. Количество ее активных членов колеблется от 200 000 до 2 млн. (журнал "Тайм", 10 Февраля 1986, с. 86). В истории церкви Наукологии не все шло гладко.Она выдержала больше судебных разбирательств, чем любая другая новая религия. И, по-видимому, борьба между: Наукологией и правительством будет продолжена. Нельзя говорить о полной невиновности церкви, т.к. свидетельства, представленные ФБР в июле 1977 г., показали,что высокопоставленные наукологи стояли во главе операции по проникновению в некоторые правительственные учреждения и похищению оттуда документов, принадлежащих Армии и Флоту США, таможне США, ЦРУ, Судебной палате и др.("Пипл Уикли", 14 августа 1978, с.23).Доказательств было достаточно для того, чтобы посадить в тюрьму 7 руководителей Наукологии, в том числе и Мэри Сью Хаббард - жену основателя церкви ("Ридерз Дайджест", май 1980, р. 91).

Обзор Наукологии

В своих работах г-н Хаббард успешно пользовался сочинен- ними им самим словами. В некоторых книгах новых терминов было так много, что приходилось прилагать спецыальный сло- варь. Наукология издала свой собственный словарь,чтобы помочь изучающим ее разобраться в различных определениях. Первы.й их принцип: вы - это не ваше тело.По их мнению вы - Тетан. Тетан --- существо-дух (подобное душе), предполо- жительно существовавшее 300 триллионов лет. Большую часть этого времени Тетан провел за тем,что поселялся в какое-то тело, только чтобы умереть,а затем вновь входил в какую-то жизненную форму где-то во вселенной. Проблемой для Наукологии является то, что каждая прошлая жизнь обладает определенным опытом, называемым Инграм, который привязывается к Тетану, как ракушка к кораблю. Именно Инграм заставляет человека вести себя в обществе так, а не иначе. Естественным решением является стремление избавиться от этом опыта.Так порождается вторая проблема. Единственным путем избавления от нее являются "проверки" и технические курсы Наукологии.В ходе проверки объект держит в руках две консервные банки, соединенные проводами с гальванометром, называемым И-метр. За стрелкой И-метра следит специально обученный науколог, который помогает человеку выявлять его Инграмы. Иногда проверка может стоить десятков тысяч долларов. Тетан объявляется "чистым" после устранения всех Инграмов. Преимущество чистоты состоит в том, что тогда науколог может осуществлять контроль за жизнью и освободиться от цикла перевоплощений. Для науколога существуют 8 уровней. Они называются уровнями "ДТ", т.е. "Деятельном Тетана". Науколог ДТ предположительно имеет полный контроль над своей жизнью, контроль над Материей, Энергией, Временем и Пространством.

Верования Наукологии

Наукология утверждает, что вносит ясность в духовную природу человека и "не конфликтует с другими религиями и религиозными группами" ("Volunteer Minister's Handbook", L. Ron Hubbard, Ias Angeles: ASHO, 1968, 1976, р. XIV). Для верующих в Библию христиан конфликт означает нечто, противоречащее тому, что говорит Библия. С этих позиций мы и сравним Наукологию и Библию, чтобы посмотреть, конфликтует ли она с Библией.

Библия

Л. Ран Хаббард верил в то, что его работы являются продолжением незаконченном труда Будды: "Истина в том, что вы изучаете продолжение труда Сиддхархи Гаутамы, начатого 2 500 лет назад... 2500 назад Будда предсказал, что весь труд будет закончен на западе... Да, мы закончили его!" ("Эдванс", декабрь 1974, с. 6). Он также говорил, что черпал вдохновение в ведических гимнах индуизма. Библия наименее уважаема среди других писаний. Хаббард верил в то, что Библия ведет свое происхождение от других религии:
"Неудивительно, что читая христианскую Библию, мы обнаруживаем, что смотрим на Египетскую книгу мертвых. И притчи, которые мы находим в Новом Завете, уже встречались нам раньше, во многих других местах. И одним из них является Египетская книга мертвых, которая значительно старше Нового Завета" (там же,с. 27).

Бог

Наукологи скажут, что не дают определения Богу. В понимании христиан отрицание Бога равно неверно даваемому определению. Хаббард сказал:
"Долгое время некоторые расходились со мной из-за недостатка моей веры в христианский рай, Бога и Христа. Я никогда не говорил,что я не верил в Большого Тетана [духа], но что касается рая, то здесь мне не все до конца ясно" ("Викториа Рипорт", 1965, с. 151).
Иначе Хаббард писал о многих богах:
"Есть боги, которые выше других богов... Мы не приводим здесь аргументы, отрицающие существование Верховного Существа. Среди богов существует много фальшивых богов, облеченных властью и силою... Есть боги над другими богами и боги над богами вселенной" ("Scientology 0-8008", Ios Angeles: ASHO, 1967, р. 73).
Мы видим, что Хаббард отрицает христианское учение о Боге. Он пошел дальше, утверждая, что христианский Бог присутствует в индуизме: "Христианский бог намного лучше характеризуется в Ведических гимнах, чем во всех последующих книгах, включая Ветхий Завет" ("Phoenix Lectures", р. 31).

Иисус Христос

Писания Хаббарда схожи в том, что он приводит свои утверждения, не подкрепляя их свидетельствами. 0 распятии Иисуса он говорил: "Крест в качестве символа вы можете найти во всей вселенной, а легенда о Христе бытовала уже миллион лет назад" ("Викториа Рипорт", с. 150). Хаббард не понимает еврейское определение Мессии и изображает Иисуса одним из многих мессий:
"Еврейское определение Мессии - Тот, Кто несет Мудрость, Учитель. Слово Мессия происходит от слова "посланец", ... У нас есть отличный учитель в лице Моисея. У нас есть и другие Мессии, в том числе и Христос" ("Phoenix lectures", р. 27-28).
Он пытался связать.. Иисуса с индуистскими Ведами:
"Христос... был носителем информации. Он никогда не откры- вал своих источников. Он говорил о них, как об идущих от Бога. Но они могут исходить и от бога, о котором говорится в гимне... Веды" (там же).

Грех, спасение и перевоплощение

Наукология считает человека изначально хорошим. Хаббар отвергает концепцию, что человек был зло: "Крайне унизительно и бесчестно говорить человеку, что он должен раскаяться, что он - зло" ("Викториа Рипорт", с. 150). В книге "Volunteer Minister's Handbook", он говорит: "Никто, кроме самом челове- ка, не. может умереть за его грехи" (с. 349). Спасение в Наукологии - это освобождение от перевоплощений. "Личное спасение - это освобождение жизни от круга рождений и смертей" ("Scientology: А World Religion", Р. 16). Прошлые жизни детально описываются Хаббардом в книге "А History of Маn" ("История человека"). В ней вы можете прочесть о путешествии Тетана в различных низших формах жизни, включая морских животных, птиц, ленивцев, на его пути к человеческому облику. Следующая стадия в эволюции человека (по Хаббарду) - "хомо-новас", которую он описывает как "очень высокую и богоподобную" (там же, с. 38).

Библейский анализ Наукологии

Библейский Бог личностен. Он существует в трех ипостасях: Отце, Сыне и Святом Духе (Мтф. 28:19). В Библии мы видим, что Отец, Сын и Святой Дух - это единый истинный Бог (Ис. 44:8, 48:16). И не существует других богов, потому что есть лишь один Бог по сути (Гал. 4:8). Никто не существовал до Нем и никто не будет существовать после Нем (Ис. 43:10). Слово "messiah" (Мессия) происходит не от слова "messenger' (посланник, вестник). Это слово означает "Помазанник". Слово "Христос" - это греческий перевод слова "массив". Хаббард был неправ, давая свое определение и говоря, что существует много мессий. Иисус сказал, что другие, объявляющие себя мессиями, будут обманщиками (Мтф. 24:5, 11). Г-н Хаббард считал унижением призывать человека к раскаянию или говорить, что человек - это зло, но именно это и делал Иисус (Мтф. 7:11). "Иисус начал проповедовать и говорить: покайтесь" (Мтф. 7:17). По Библии, спасение - это вера человека и деяние Иисуса Христа (Рим. 10:9, 10; Деян. 4:10-12). Жертва Иисуса Христа очищает нас от греха, если мы верим Ему (1 Ин. 1:7, Откр. 15). Перевоплощение - это доктрина, которую отвергал Иисус и богодухновенное Писание. Иисус учил, что лишь Он от высших (Ин. 8:23), а мы от мира. Он учил, что умираем мы лишь один раз (Лк. 20:36) и что после смерти не может быть возвращения на землю (Лк. 16:27-29). Послание к Евреям говорит: "И как человекам положено однажды умереть, а потом суд" (9:27). И вся Библия отстаивает, значение искупления кровью Иисуса Христа.

Заключение

Наукология - это религия, построенная на соединении индуизма, буддизма и современной технологии. После исследования их утверждений, касающихся Бога, Иисуса и спасения, мы можем сделать вывод, что это религия, созданная человеком. Она не дает человечеству истинном пути к спасению, т.к. отрицает библейскую концепцию.

Советы свидетельствующим о Христе

Наукологи пользуются своим собственным языком, который издан отдельным словарем. Не удивляйтесь, если свидетельствуя наукологу, вам придется попросить его дать определения некоторых терминов. Но вместе с этим здесь есть и положительная черта. Это помогает разбить барьер в общении. По ходу дискуссии делайте заметки. Науколога можно привести к Господу. Мы выяснили, что вначале они должны увидеть обманчивость самоспасения, а затем понять необходимость заместительной жертвы Иисуса. "Путешествие Пилигрима" Джона Баньона помогает по-новому взглянуть на бессмысленность самоспасения. И если науколог поймет, что не может совершить этого без Иисуса, тогда он сможет скинуть свой ненужный багаж и кинуться к милосердной любви нашего Спасителя.

14. Общество развития своих способностей

Общество развития своих способностей является одним из старейших индуистских культов, завоевавших сильную поддержку в Америке. Основанное на мистицизме, оно не вербует своих сторонников, но ждет, когда последователи сами найдут его через литературу. Многие другие гуру, пришедшие на запад, учились у Пара маханию Йогананда ( Пар- РАМ-а- ханша ЙО-ган- aн-дa), который был очень изобретателен в приспособлении индуизма к научным терминам и западному словарю.

История

Общество развития своих способностей возникло в Лос-Анже- лесе, Калифорния, в марте 1935 года, а затем разрослось в международную группу, его основатель Свами Парамаханша Йогананда приехал в Америку в сентябре 1920 по приглашению Американской Унитарианской Ассоциации. 6 октября 1920 г. он выступал на Международном Конгрессе Религиозных Либералов, состоявшемся в Бостоне, Массачусетс. Его популярность стала Расти еще и потому, что за 15 лет он изъездил всю страну с лекциями по крийя-йоге. Сначала управление Парамаханша Йога панды располагалось в здании, находящемся на вершине горы Вашингтон в округе Лос-Анджелес. В 1925 году они купили этот участок и сейчас используют для размещения международного штаба организации. В 1935 году он вернулся в Индию для организации Общества Иогода Сатсанга. которое спонсировало центры Йогода в Индии и в других странах. Йогананда отправился в Лондон, а затем в 1936 году вернулся в Америку. Он продолжал строить центры и храмы медитации до самой своей смерти 7 марта 1952 г. За 32 года выступлений с лекциями он посвятил в крийя-йогу более 100 000 человек. В своей автобиографии он пишет, что посвятил и некоторых выдающихся людей,таких как Махатма Ганди и Лютер Бурбенк (известный ученый-садовод).И Общество развитая своих способностей, и Общество Йогода Сатсанга управляются из международного офиса Лос-Анджелеса. Сейчас ими руководит президент Шри Дайа Мата. Она присое- динилась к движению в 1931 году после того, как прослушала лекции Йогананда в Солт Лейк Сити, Юта. Она является третьим президентом в. находится на этом посту с 1955 года.

Авторитетные источники

Парамаханша Йогананда написал 13 книг, которые считаются более авторитетными. чем Библия. Обычно индуистские культы возникают на основе священных книг индуизма (Упанишада и Веды), но в деле достижения развития способностей Йогананда доверяет только своим работам. Самая популярная из них - "Autobiography of а Yogi" (Los Angeles: International Publications, 1946), переведена ка 19 языков. Библия и Иисус Христос упоминаются лишь в тех случаях, когда это может оказать явную поддержку учениям Общества развития своих способностей. Неверное применение Библии Йоганандой обнаруживается достаточно просто, когда автор подменяет слова, придавая тексту совершенно иной смысл. Пример этому находим на стр. 371 (там же), где говорится, что Иоанн Креститель и Иисус Христос являются Илией и Елисеем, испытавшими перевоплощение. Он заявляет, что это было предсказано в Малахии 4:5, что достаточно надуманно, т.к. Елисей вообще не упоминается Б тексте. Это чистый вымысел со стороны Йогананды, цель которого - привнести в Библию идею перевоплощения. В индуизме практикуются различные виды йоги: хатха-йога, карма-йога, мантра-йога, бхакти-йога, джнана-йога, раджа-йога. Гуру Парамаханша Йогананда говорил, что крийя-йога - наиболее развитая форма раджа-йоги является необходимым условием достижения духовного раскрепощения. Он определял крийя-йогу как "единение [йога] с Божественным через определенные действия и обряды [крийя]" (там же, с. 275). Посвяще- нас в крийяйогу является фундаментальным источником автори- тета на пути развития своих способностей. Учитель йоги - это тот, кто практикует йогу и дисциплинировал свое тело и разум так, что душа оказалась "свободной" (с. 261). Свами - это тот, кто достиг единения со "сва", или с собой (там же).

Доктрины Общества развития своих способностей

Индуизм базируется на пантеистическом взгляде на мир. Это чётко видно в "Автобиографии Йоги" Йогананды, где он цитирует своего гуру: "Все сотворенное: почвы, жидкости, газы. электричество, энергия, все существа, боги, люди, животные, растения, бактерии являются формами сознания" (с. 488). Дуалистический принцип, стоящий за этим, основывается на убежденности в существовании одной божественной реальности (которую в индуизме называют духом Бога). Слабая вибрация этой реальности и формирует все сотворенные вещи. В индуизме это называется "майя" (или иллюзия), потому что их реальность имеет лишь некоторые отношения к нашему восприятию. В сущности все сущее - это единый Божественный Дух. Хоть Йогананда пытался объяснить христианство, используя терминологию индуизма, он продолжал отрицать ключевые доктрины Библии. Начиная с Троицы, он отрицал уникальность Бога, единого в трех лицах. И дал ему новое определение, используя слова на хинди: "Сат, Тат и Аум". Он сказал:
"Эти библейские слова говорят о триединой природе Бога, как Отца, Сына и Святого Духа (Сат, Тат и Аум в индусских писаниях). Бог Отец - это Абсолют... над вибрирующим творением. Бог Сын - это самосознание Христа (Брахма...), существующее Б пределах вибрирующего творения... Внешнее проявление вездесущего самосознания Христа... это Аум, Слово или Святой Дух" (с. 169).
Он путает Слово (определяемое как Иисус в Евангелии от Иоанна 1:1-14) со Святым Духом, и превращает Святой Дух в мистический вибрирующий звук (Аум). В дальнейшем, отрицая личностную природу Святого Духа, он говорит: "Аум, или Снятой Дух - это единственная сила, которая поддерживает космос вовремя вибрации" (с. 565). Святой Дух признается лишь вибрирующим звуком. Йогананда писал, что Аум, или Святой Дух, имеет три проявления: "Каждый раз, котла человек абсолютизирует мир, он использует одно из трех качеств Аума" (с.22). Йогананда учил, что Иисус Христос не является помазанником Божьим, единственным Мессией и Спасителем человечества. Иисус изображается как перерожденный Елисей (с. 371), который выработал план собственного спасения путем предыдущих воплощений. Он одержал победу над своими тремя телами (физическим, астральным и каузальным), давшим ему возможность единения с Божественным. Он решил вернуться на землю в качестве пророка (с. 490) и быть распятым, взяв на себя карму других (с. 236). Иисус - нe единственный сын Бежим, потому что многие йоги являются юристами (с. 198). Он находится на том же уровне, что и Кришна, или богиня, или свет (с. 242). Находясь на земле, Иисус практиковал йогу или схожие учения (с. 275). И его воскресение было лишь материализацией атоллов, а не подлинного тела (с. 347-354). 3 Йогананда учил и распространенному индуистскому верова- нию, что все люди божественны (с. 197) и обладают скрытыми оккультными возможностями, исходящими из третьего глаза, находящегося во лбу (с. 299). Плохая карма человека уничтожа- ется путем перевоплощения, которое для большинства душ продолжается миллион лет (с. 279). Но некоторые могут сократить этот срок до трех лет, участвуя в Обществе развития своих способностей (с. 279). Добрые дела - это путь уничтожения кармы и перевоплощения (с. 562).

Библейский анализ Общества развития своих способностей

Учение Иисуса опровергает доктрины Парамаханши Йога- наяды и Общества развития своих способностей. Бог - это личностное Существо; фактически. Он триедин как Отец, Сын и Святой Дух. Личностная природа Бога не иллюзия, что видно из обращения Иисуса к Бору в молитвах как к "нашему Отцу" (Мтф.6:9). Нет сомнения, что Иисус - личность и что по Писанию он является Богом. Это видно в послании к Евреям 1:8, где Отец обращается к Сыну как к Богу. Иисус говорил, что Святой Дух существует так же, как существует и Он. Когда Он говорит, что Отец "даст вам другого Утешителя" (Ин. 14:16), мы видим, что слово "другого" (греч. "allon") означает "иной того же рода". Это показывает нам, что Иисус (наш первый Утешитель и Помощник) по природе равен Святому Духу (нашему второму Утешителю). Для учеников Иисуса не было неожиданностью, что Он говорил о Святом Духе как о личности, потому что во 2-й книге Царств 23:2, 3 говорится, что "Дух Господень" есть личность ("И слово Его на языке у меня") и Бог ("Сказал Бог Израилев"). Святотатственные замечания Йогананды, что Святой Дух - это вибрирующий звук Аум, противоречат библейским свидетельст- вам о Его личности. Кроме этого, неизменная природа Бога показывает, что Его личностная природа вечна. Пантеизм разрушается неизменяемостью Бога. Если Он не может изменяться и если Он вечен, тогда он навечно отделен от случайностей и от сотворенных Им вещей. Неизменность Бога видна в следующем стихе: "Ибо Я - Господь, Я не изменяюсь" (Мал. 3:6). Еще один способ разоблачить концепцию пантеизма - это обратиться к библейским отрывкам, чтобы показать дистанцию, разделяющую Бога и творение. Примером может служить Исаия 31:3: "И Египтяне - люди, а не Бог; и кони их плоть, а не дух". Все во вселенной было создано по слову Божьему (Быт.1), а творение не является Его частью: "Верою познаем, что веки устроены словом Божиим, так что из невидимого произошло видимое" (Евр.11:3). Бог говорит, что творение не существовало до того, как Он вызвал его к жизни: Он называет "несуществующее, как существующее" (Рим. 4:17). Если бы пантеизм был правдой, тогда Бог не мог бы сказать этого. То, что было сотворено, не могло быть создано из того, что уже существовало. Йогананда отверг кровь Иисуса и Его телесное воскресение ради законов кармы и перевоплощения. Человек не существовал ранее в других жизненных формах, об этом говорит Библия. Иисус сказал, что лишь Он от вышних, а все остальные от мира (Ин. 8:23). Могущество Его крови очищает нас от всех грехов (1 Ин. 1:9) и "очистит совесть нашу от мертвых дел, для служения Богу живому и истинному!" (Евр. 9:14). Это очищение освобождает нас от дел ради спасения: "Но, если по благодати, то не по делам; иначе благодать не была бы уже благодатию" (Рим. 3.1:6). Итак, индуистский закон кармы опровергается благодатию Бога. При воскресении Иисус вновь палучил Свое тело, как и свидетельствовал ученикам (1 Кор. 15:20-58). Перевоплощение отрицал и Павел, когда говорил, что мы получим вновь наши тела только в прославленной стране. Особое внимание обратите на слово "сне", относящееся к нашему нынешнему телу: "Ибо тленному - сему надлежит облечься в нетление, и смертному сему - облечься в бессмертие" (1 Кор. 15:53).

Заключение

Общество развития своих способностей - это восточный культ, отрицающий все истины спасения души, перечисленные в Евангелии. Это один из первых индуистских культов, использующий в своих работах Библию, в попытке объединить христианство и индуизм. Но в этом он потерпел поражение.

Советы свидетельствующим о Христе

Если вы посещен храмы или ашрамы Общества развития своих способностей, то без сомнения могли найти там обращенных из христианства. Особое внимание здесь надо обратить на их личные ощущения. Если у человека был "плохой" опыт в христианстве и "хорошие" ощущения в Обществе развития своих способностей, тогда вначале задайте- ему вопросы о его бывшем христианском окружении. Наиболее вероятно, что он принадлежал к либеральной церкви, которая проявляет недостаточно уважения к Слову Божию. Начиная разговор, попытайтесь вести общую дискчссию о христианстве. Не "все" переживания в христианстве были отрицательными, может ли он вспомнить какой-нибудь понравившийся ему момент из занятий в воскресной школе, собрания церкви, молодежной группы? Найдя что-то общее, обратитесь к Библии и покажите, что в свое время его увели от Слова Божьего и сейчас в Обществе развития своих способностей продолжают уводить в сторону от истинном Бога. "Все мы блуждали как овцы, совратились каждый на свою дорогу" (Ис. 53:6). Покажите тщетность его трудов в крийя-йоге и расскажите о необыкновенной уверенности в спасении, которое дается нам по Божьей благодати.

Введение в культы Нового Времени

С одной стороны, культы Нового Времени - новое явление в западной культуре, с другой стороны - не такое уж и новое. Все зависит от того, с какого времени вы начинаете отсчитывать их историю. Термин "Новое Время" хоть и использовался различными авторами еще в прошлом веке, но всемирное признание завоевал лишь в 1970-е годы. Если считать с того момента, когда движение стало массовым, то его история насчитывает одно столетие, и возникло оно главным образом на базе работ г-жи Блаватской и Теософического Общества. Но другие справедливо обращаются к более ранним временам, к трансцендентализму Ральфа Уолдо Эмерсона к дальше к гностицизму первого века. Во всем этом есть доля истины, но то, что безвозвратно отделяет Новое Время от христианства - это его. доктрины. В отличие от западных культов, в движении Нового Времени Библия и Иисус Христос не являются самой важной составной частью. Они не объявляют себя истинной христианской церковью. В отличие от восточных культов. Новое Время не утверждает, что является реконструкцией индуизма, буддизма к таоизма. Оно провозглашает себя котлом, в котором варятся все верования с преобладанием монистического пантеизма, что означает "все есть одно", а иногда и "все есть бог". От восточных культов движение Нового Времени отличает двухступенчатый план преобразования - сначала себя, а затем мира. В этом разделе мы даем подробное описание движения Нового Времени, а затем разобьем стона главы, посвященные четырем крупнейшим культам Нового Времени. Мы хотим поблагодарить Курта Ван Гордена за проведенное им тщательное исследование и за написание этого раздета. Мы в долгу перед ним за его замечательную работу.

15. Культы Нового Времени

Движение Нового Времени возникло в западном обществе из сплава идей, пронизывавших массы рядовых людей. Оно соединило несколько верований, чуждых христианству и Библии, в том числе оккультизм, гуманистические идеи 60-х годов, положения теософии, учение восточных гуру и закон кармы и перевоплощения. Даже журналисты "Тайма" сказали, что в Новом Времени не все новое: "А вот и Новое Время, сочетание духовности и предрассудков, причуды и фарса, единственное, что определенно, это то, что все это не ново" ("Тайм" 7 декабря 1987, с.62). Движение Нового Времени соединяет ряд восточных и ряд .западных идей. Разнообразные культы Нового Времени имеют мое-какие общие элементы веры. Сюда относятся такие важные восточные философии, как пантеизм и монизм. Что интересно в Движении Нового Времени - так это новое обличье терминоло гии, относящейся к старым верованиям. Продемонстрируем сказанное на примере кармы и перевоплощения. Различные группы Нового Времени по-разному описывают циклы, через которые проходят люди. Некоторые говорят о переселении души, что означает движение души от низшей жизни к более высокой с возможным возвращением к низшей жизни, как в класездче- ском индуизме. Другие группы утверждают, что душа может переходить только от одного человека к другому, а от того - к следующему. Третьи говорят о межпланетарном движении душ нa Земле или других планетах, путешествующих от одного места к другому в своих эволюционных циклах для перевоплощения.

Откуда пришло Новое Время

Изобилие техник выявления человеческих способностей, са- моучителей, журналов и курсов Нового Времени, которые использовались объединениями, школами и отдельными лицами, является на самом деле частью распространенного во всем мире движения, называемого в обиходе Новым Временем. Доктор Дж. Гордон Мелтон, профессор и основатель Института по изучению американской религии (при Калифорнийском Университете Санта-Барбары) характеризует историю Движения Нового Времени следующим образом:
"Историю Движения Нового Времени правильнее всего было бы отсчитывать приблизительно с 1971 года. К тому времени восточная религия и психология, затрагивающая вопросы изменения личности, новые ключевые элементы, необходимые для синтезирования Нового Времени - приобрели популярность, и лидеры-метафизики могли приступить к формулированию взглядов Нового Времени. "Восточнозападный журнал" стал первым периодическим изданием, отражающим проблемы нового движения. Первые национальные справочники и руководства были изданы к 1972 году" ("New Age Encyclopedia," Detroit: Gale Research, 1991, p. XXII).
Сейчас в каждом крупном городе есть своя собственная газета Нового Времени. Ее содержание составляют статьи о методах и приемах Нового Времени и рекламы различных методик, в которых группы соревнуются друг с другом. При всем разнообразии приемов и подходов, цель всегда одна. Это является показателем эклектической природы Движения Нового Времени, Новое Время приобрело популярность во многих слоях нашего общества. Актриса Ширли Маклейн написала о своем участии в трех больших .распродажах книг Нового Времени, одна из которых стыд основой для фильма о ее опыте. Она говорит о своих занятиях оккультизмом, спиритическими сеансами, внетелесных ощущениях, перевоплощении, общности душ и о своих друзьях из Нового Времени, которые помогали ей в поиске ответов на жизненные вопросы через методы и приемы Нового Времени. Судя по тому, как раскупаются ее книги, она не единственная, ищущая действительности и правды, которая может быть найдена только через Господа нашего Иисуса Христа. Новое Время было принято и в научных кругах с помощью работ Фритьофа Кадры, физика, описавшего свои лабораторные опыты в терминах Нового Времени. В своих книгах "Точка поворота" и "Тао физики" он пытается провести параллель между концепциями Нового Времени и физическими открытиями. По всей стране Новое Время вошло в классы через занятия йогой на уроках по физкультуре, медитацию как освобождение от стресса и популяризацию идеи непрерывного образования Беверли Галина. Идеи Нового Времени находят отражение и во многих субботних утренних мультсериалах, герои которых занимаются медитацией, общаются с восшедшими мудрецами, обучают монистическому видению мира, что по сути является одним и тем же. Не миновали они и кинематографа, где главные философы Нового Времени стали центральной темой таких фильмов, как "Темный Кристалл" производства Диснеевской компании, и история Ширли Маклейн "В опасности". Все это служит примером распространения идей, называемых Движением Нового Времени и являющихся монистическими, где все едино. Для сторонника Нового Времени единственная реальность - это внутренняя реальность. Мы можем выделить четыре ключевых фактора, объясняющих причину широкого распространения мышления Нового Времени: 1. Возникновение в XIХ веке трансцендентализма и групп научнометафизического мышления. 2. Популяризация оккультизма. 3. Растущий интерес к восточным философиям. 4. Широко распространившееся осуждение христианства.

Рождение в XIX веке трансцендентализма и групп Разумных Наук

Ученый Нового Времени Фритьоф Каира был последователем ученого XIX века, оставившего практику в поисках мистических реалий духовного мира. Его звали Эммануил Сведенборг. Каира заявил, что видел, как атомы его тела танцевали, но не просто танец, а индуистский танец Шивы. Как и заявления его предшественника Эммануила Сведенборга, видения Кадра рассматриваются как достоверные, Сбеденборг заявил, что он соверши астральные путешествия по нашей Солнечной системе, Как указал д-р Дж. Гордон Мелтон, обман виден уже из того, что Сведенборг посещал лишь те планеты, что были известны в его время, минуя Уран, Нептун и Плутон. Были ли правдой его звездные путешествия? Конечно, мы примем ее, если она будет подтверждена фактами (там же, с.ХХIII). Трансцендентализм, изложенный в общей форме Ралъфом Уолдо Эмерсоном (1803-1882), стал практиковаться многими американцами. Эмерсон, унитарианин и выпускник Гарвардской Богословской Школы, оставил свое пастырство для широких занятий, включающих восточную философию, что отразилось в его работах. Хорошо известно, что многие ранние метафизиче ские группы вели происхождение некоторых своих принципов от трансцендентализма Эмерсона. Его теория о вселенском духе, который пропитывает Вселенную, частично была взята из толкования Эмерсоном индуизма. Он верил, что оптимальным для человека является состояние гармонии со вселенским духом. Христианская школа единства, основанная Чарлзом и Миртл Филмор, служит примером одной из ранних метафизических групп, сочетающих основополагающие учения Эмерсона с Хри- стианской Наукой.

Популяризация оккультизма

Тайное, оккультное проникает в сверхъестественные силы вне Бога Библии. Широкое внедрение оккультного сознания во все слои общества начлось с сестер Факс, основавших в середине XIX века в северной части штата Нью-Йорк движение спириту- ализма. В то время оккультное было как бы вынуто из ящика и предстало перед обществом. Этим стало можно заниматься. В результате сотни и тысячи американцев в рамках спиритизма практиковали оккультизм. Поиск сверхъестественных сил и сверхъестественной информации, минуя библейского Бога, привел многих к занятию оккультизмом в гостиных и маленькими группами, проводя спиритические сеансы, используя специальные доски с буквами и надписями для общения с умершими, гадание на картах, предсказывающих будущее, гадание на кофейной гуще. С середины XIX до середины XX веков движение в Америке выросло до трех четвертей миллиона людей. Сегодня насчитыва- ется около 4 миллионов спиритистов только в Южной Америке. Последние эксперименты в области парапсихологии включали экстрасенсорику, телепатию и телекинез. Популярность оккуль- тизма увела миллионы людей от истинного Бога в сторону поиска ответа на жизненные проблемы с помощью сверхъестественных сил. В нашем столетии такие люди, как Гудини, Артур Форд, Рут Монтгомери, Джин Диксон и их коллеги внедрили спиритические сеансы, оккультные практики в широкие массы людей.

Растущий интерес к восточным философиям

Восточная философия начала проникать в различные сферы западной культуры. Гуру с востока осознали, что им необходимо скрыть аскетизм, присутствущий во многих восточных группах, чтобы сделать свою философию привлекательной на западе. Решение заключалось в приспособлении восточной философии к западному материализму. Гуру знали, что новообращенных они получат лишь в том случае, если предложат западному обществу идти вперед, сохраняя западный материализм при одновременном принятии восточных философий. Различные формы индуизма, буддизма, дзэн-буддизма и таоизма получки новый смысл, как только их замаскировали западной терминологией и научным жаргоном. Трансцендентальная ли это медитация, скрывающая свою суть под научными словами, или таоисткая интерпретация Библии мунистами, или склонность к бритым головам и шифоновым просторным одеждам в движении Харе Кришна каждый из них должен был приспособить себя к западной культуре для получения новообращенных. Это и сделало восточную философию привлекательной для западного чертовска.

Широко распространенное осуждение христианства

Постоянно усиливается осуждение христианства в целом. Исследование Гуманистического Манифеста 1933 года и Второго Гуманистического Манифеста 1973 года показывает, что светский гуманизм не мог объяснить, в чем именно заключается натуралистический взгляд на мир, не прибегая к нападкам на основы христианства. Во Втором Гуманистическом Манифесте (1973) находим пример:
"Мы верим... что традиционное догматическое богословие, или авторитарные религии, которые ставят откровение, Бога, ритуал или символ веры выше человеческих потребностей и опыта, наносят ущерб человеческому роду... мы не видим достаточных оснований для веры в сверхъестественного Бога".
Обратите внимание, как сказанное задевает христианство. Несмотря на то, что в мире живут многие миллионы политеистов, гуманисты не испытывали потребности напасть на "богов". но избрали именно монотеистического Бога христианства. Слова "символ веры", использованные в Манифесте, были еще одной наладкой на христианство, так как другие монотеистические группы иудаизма и ислама - не имеют официальных символов веры. С 60-х годов и до нашего времени Библия и христианство стали козлом отпущения для тех, кто желал изменить общество. Многие лекторы по эволюции допуская ничем не мотивированные нападки на Библию и христианство. Ложность посыла заключается в том, что не все верящие в сотворение христиане. Есть много верящих в сотворение, но не являющихся приверженцами Библии и христианства. Почему же тогда в этих лекциях об эволюции упоминаются только христианство и Библия? Мы имеем дело с широкомасштабной атакой на христианство и осуждением Библии. Еще один пример - споры. об абортах. Очень редко эти дебаты обходятся без нападок на Библию и христианство, также вовлеченных в дискуссию. При этом умышленно забывают, что не все, стоящие за сохранение жизни, верят в Библию и христианство. Тогда к чему эти целенаправленные нападки? Другие организации, такие как активиста за права гомосексуалистов, Союз Американских Гражданских Вольностей, Ассоциация Американских Атеистов, открыто и публично осудили Библию и христианство, стремясь добиться собственных целей. Это сплошь и рядом случается в прессе, по радио и толевидению без предоставления христианскому оратору равного времени для опровержения. Снова мы наблюдаем широкое осуждение христианства. Совокупность этих факторов заставила людей начать поиск альтернатив христианству. И их приняло Движение Нового Времени.

Организации Нового Времени

Организованные группы Нового Времени мы подразделяем на четыре вида: религиозные группы, политические группы, социально активные группы и видные представители. Движение Нового Времени - это международная сеть маленьких групп, работающих ради общей цеди. Первое в их повестке дня индивидуальная трансформация личности. Это личное, или индивидуальное, преобразование происходит с помощью любого из сотни приемов малых групп Нового Времени. На втором месте стоит глобальная трансформация, включающая установление всеобщего мира, формирование объединенного правительства и единой мировой религии.

Религозные группы

Существует более 5.000 религиозных групп Нового Времени. Основой их взгляда на мир является пантеизм (все есть бог) и монизм (все едино). Д-р Уолтер Р. -Мартин выработал перечень критериев, с помощью которых можно определить принадлежность группы к религиозному культу Нового Времени, не прибегая к бесконечным рассуждениям о тайных теориях и грехе:
1. Группа открыто призвана содействовать Новому Времени (т.е. Эре Водолея). 2. Группа открыто поддерживает характерные верования Нового Времени, такие как монизм ("все едино"), пантеизм ("все есть бог"), гностицизм (спасение или духовное исцеление приходит с помощью особых познаний, просвещения), карма и перевоплощение, духовная эволюция, восшедшие хозяева (равные Христу) и др. 3. Группа открыто отстаивает оккультные практики Нового Времени, такие как медиумство, астрология, психическое исцеление, нумерология, магия, различные способы достижения измененных состояний сознания (например, медитация,монотонное песнопение, потеря чувствительности, гипноз и т.д.) и использование кристаллов и пирамид в психических целях. 4. Группа пользуется специфической терминологией Нового Времени, такой как "сотвори свою собственную действительность", "Высшая Самость", "самореализация", "космическое сознание", "всемирная энергия", "чакрас", "кундалини", "инь и янь" и др. ("The New Age Cull", Minneapolis: Bethany House, 1989 г., p. 109- 110).
Д-р Мартин мудро предупреждает нас, что если группа использует "жужжащие" слова, позаимствованные из Движения Нового Времени, это еще не значит, что она бесспорно является частью Нового Времени. Основной вопрос, который мы должны задать: какова их цель? Является ли ею индивидуальная, а в конечном счете глобальная трансформация? Так как существует 5.000 религиозных организаций Нового Времени, описать каждую из них в этой книге невозможно. Несмотря.. на вариации приемов, используемых каждой группой для своей индивидуальной трансформации, цель всегда одна: преобразовать личность, а затем преобразить мир.

Политические группы

Политические группы Движения Нового Времени работают как лоббисты на государственных и федеральных уровнях с целью добиться изменений, которые будут полезны Новому Времени. В здании Объединенных Наций в Нью-Йорке расположена группа, известная под названием Люцис Траст. Другие организации, такие как Граждане Планеты, часто встречаются в нашем обществе - вроде бы безвредные группы, выступающие за всеобщий мир. Но если мы заглянем под вуаль, накинутую на эти организации, то заметим, что конечной целью достижения всеобщего мира на самом деле является всемирное правительство.

Социально активные группы

Социально активные группы - это такие группы, которые пытаются вызвать большие перемены, вовлекая большое количество людей в учение Нового Времени, открыто или закамуфли- рованно. Непрерывное образование Беверли Галина, поддержанное на федеральном уровне и введенное в качестве эксперимента в калифорнийских школах, на самом деле учило детей тому, что у них есть богоподобное творческое самосознание. Этот эксперимент вызвал у учащихся всплеск увлечений йогой, медитацией и занятиями по развитию сознания. Большое количество корпораций надеется на улучшение сбыта и увеличение продуктивности с помощью преподавателей Нового Времени, ведущих семинары равно для служащих и рабочих. На курсах преподаются идеи Нового Времени под более изощренным названием. Движение Нового Времени также внедрилось в психологию и медицину. По всей стране в больницах предлагаются курсы для обучения медсестер: как надо нагадывать руки для лечения, одновременно концентрируя свое внимание на разрушении болезни в человеке, подвергающемся целению. Эти семинары расцениваются как продолжение обучения в работе участвующих в них сестер. Холистическая медицина фактически подчинила себе пищевую промышленность. Христианские хиропрактики по всей стране уже используют методы Нового Времени.

Видные представители

Видные представители - это ораторы Движения Нового Времени, знакомящие широкую общественность с мышлением Нового Времени. Актриса Ширли Маклейн является одним из самых известных среди них людей. Основная мысль ее книг и ее фильма заключается в том, что каждый из нас уже божественен внутри себя. Мы творим свою собственную действительность, мы создаем свое собственное существование, мы - бог. Она учит монистическому взгляду на мир: все мы едины, одно. Другой представитель передового отряда Движения - Бенд- жамин Крим. Он и основанная им организация Тара-Центр, расположенная в Лос-Анджелесе, Калифорния, привели Новое Время в каждый дом во всем мире, заплатив 750.000 долларов за объявления в семнадцати наиболее крупных газетах мира. Его объявление от 25 апреля 1982 года гласило: "Христос здесь". Крим утверждал, что получил несколько телепатических сообщений от Христа, который проживал в Англии, в Пакистанской общине Лондона. Он говорил, что его задачей было сообщить миру о возвращении Христа. Свое объявление Крим повторил 12 января 1987 года, правда, немного изменив его: "Христос в мире". Новое Время пропагандировалось Мэрилин Фергюсон в ее книге "Заговор Водолея". Она выделяет как политический, так и религиозный взгляд Нового Времени на мир, говоря об их цели формирования всемирной религии и всемирного правительства. Дэвид Спенглер написал пять книг-бестселлеров о Движении Нового Времени. Он старается увести людей от использования атрибутов Нового Времени, таких как кристаллы, пирамиды и прочее, и пытается направить их к высшему внутреннему самосознанию. Основателем Теософического Общества является Елена Петровна Блаватская. Теософия учит, что в основе всех религий лежит действительно одна общая религия. Человек, согласно теософии и г-же Блаватской, имеет три уровня существования: физическое тело, психическое тело и астральное тело. С помощью многих перевоплощений человек продвигается к астральному уровню. Г-жа Блаватская утверждает, что эту информацию она получила от Восшедших Хозяев. Работы Алисы Бейли, основавшей Тайную Школу, находятся на втором (после г-жи Блаватской) месте в деле распространения идей Нового Времени. При создании своих книг она выступила в роли автоматического самописца, через который жители Тибета посылали свою информацию. Ее книги раскрывают новое появление .Христа и план для Нового Времени.

Библейский анализ структуры Нового Времени

Концепция Нового Времени о всемирном мире, всемирном правительстве и всемирной единой религии противоположна тому, что мы находим в Библии. Ни у кого не может быть настоящего мира с самим собой, пока он не установит мир с истинным и живым Богом Библии. Ошибкой богословия Нового Времени является поиск мира внутри себя. Единственным продолжительным миром будет мир, идущий свыше, от Бога, который, как писал Лука (2:14), есть мир, обещанный на земле, который возможен только через истинного Мессию, Иисуса Христа. Иисус сказал: "Мир оставляю вам, мир Мой даю вам; не так, как мир дает, Я даю вам. Да не смущается сердце ваше и да не устрашается" (Ин.14:27). Согласно Иисусу, мирской, земной мир никогда не сохранится. Только мир, который Он дает нам, действительно сохранится. Если человек не стремится к истинному Иисусу, он никогда не получит истинного мира, который может предложить Иисус. И снова Христос говорит о мире: "Сне сказал Я вам, чтобы вы имели во Мне мир. В мире будете иметь скорбь; но мужайтесь: Я победил мир".(Ин. 16:33). Иисус показывает нам, что в мире никогда не будет покоя. Настоящий покой может прийти только от Него. О мире говорит Павел: "Когда будут говорить: "мир и безопасность", тогда внезапно постигнет их пагуба, подобно как мука родами постигает имеющую во чреве, и не избегнут" (1 Фее. 5:3). Из Нового Завета мы узнаем, что в мире будут моменты покоя, и люди обрадуются этому, но из-за нашей греховной природы всегда будет больше зла и разрушения. Нет ничего дурного в желании мира, но беда Нового Времени состоит в том, что они обращаются не к тому источнику. В Библии хорошо показана невозможность единой всемирной религии. Эта религия будет ложной, так как ни одна религия несовместима с Иисусом Христом и Его миссией. Апостол Павел говорит об этом во Втором Послании к Коринфянам 6:14-1.6:
"Не преклоняйтесь под чужое ярмо с неверными. Ибо какое общение праведности с беззаконием? Что общего v света со тьмою? Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным? Какая совместимость храма Божия с идолами?"
Противопоставление Павлом света и тьмы четко отделяет нас от всемирных религий. Только христианство владеет правдой Божией, а все всемирные религии ушли по дороге темноты, следуя за человеком. Иисус так характеризует уникальность христианства: "Истинно, истинно говорю вам: кто не дверью входит во двор овчий, но перелазит йоде, тот вор и разбойник... Все, сколько их ни приходило предо Мною, суть воры и . разбойника; но овцы не послушали их" (Ин. 10:1, 8). Иисус определяет Себя как единственный путь на небеса. Все, старающиеся идти- другим путем, включая Новое Время и мировые религии, есть воры и разбойники. Вот почему в Евангелии от Иоанна 14:6 Иисус сказал, что никто не приходит к Отцу, как только чрез Него. В противоположность желаниям Нового Времени единствен - Ное всемирное правительство, упомянутое в Писаниях, - это то, что названо антихристианским в книге Откровения Иоанна Богослова. Это не образ всеобщего мира, длящегося десятилетия, каким пытается изобразить его Новое Время. Напротив, Библия говорит о тяжелых испытаниях, скорби, гонениях, мученичестве, убийстве святых и завершающей битве при Армагеддоне с целым миром против Иисуса Христа и Его святых.

Верования Нового Времени

Движение Нового Времени владеет разнообразными приемами изменения чьего-либо сознания, сущности, взгляда на жизнь и системы веры. Некоторые используют методы, понятные лишь посвященным, такие как медитация, тихая молитва, медиумство и монотонное пение в унисон. Другие группы Нового Времени используют общедоступные средства, понятные и непосвященным, такие как кристаллы, минералы, гомеопатические средства, пирамиды различных размеров и другие предметы, имеющие, по их словам, природную саду, будь то драгоценные камни, магические жезлы или религиозные предметы. Большинство сторонников Нового Времени считает, что любой из этих приемов хорош сам по себе. Другие же используют их в сочетании друг с другом. Так как источником истины доя мышления Нового Времени становится чейлибо опыт, познание, то вы редко услышите, чтобы кто-нибудь из Движения говорил о полной бесполезности того или иного приема, хотя у каждого есть свой любимый. Религии Нового Времени не имеют предписанной формулировки учения. Кроме того, мы видим твердое согласие всех религий Нового Времени. Это согласие проявляется в их антипатии к христианству. Они считают христианство ограниченным, догматическим и авторитарным. Они отрицают учение об одном Боге в трех ипостасях. Они отрицают, что Иисус Христос. Они отрицают, что Иисус Христос есть Бог во плоти человека. Они отрицают Святой Дух как третью ипостась в Святой Троице. Они отрицают искупление кровью Иисуса Христа ради нашего спасения. Они отрицают библейское учение о рае и азе. И они отрицают спасение по благодати через веру в Иисуса Христа.

Взгляд на мир со стороны Нового Времени

Что касается того, во что верят сторонники Нового Времени, мы сначала обсудим три общепринятых в движении Нового Времени взгляда на мир: 1. Все едино. Все есть Бог. 2. Бог безлик и аморален. 3. Мир не настоящий.
Все едино. Все есть Бог.
Центральными концепциями во взгляде Нового Времени на мир являются монизм и пантеизм. Монизм утверждает, что все едино. В мышлении Нового Времени под этим подразумевается то, что между тем, что мы воспринимаем глазами, и тем, что есть на самом деле, существует лишь видимое различие. Единственное различие между материальным и нематериальным мирами - это наше восприятие их. Поэтому монистический сторонник НовогоВремени скажет, что все едино, все мы - часть друг друга, все мы - часть одного и того же, и существует дух, поддерживающий и пронизывающий всю материю. Пантеизм делает шаг вперед по сравнению с монизмом, говоря, что Бог это духовное единство во всем. Бог везде. Пантеизм объясняет мир так: мир - это медленная вибрация материи Бога. Они говорят, что Бог - это высшая вибрация духа, а материя - низшая вибрация духа. Бенджамин Крим, писатель Нового Времени, так формулирует пантеистический взгляд, присущий многим восточным религиям: "Вы есть Бог. Я есть Бог. Этот микрофон - Бог. Этот стол - Бог. Все есть Бог" ("The Reappearance of Christ and the Masters of Wisdom", London: Tara Press,1980, p. 116). Бог безлик и аморален С монистической или пантеистической точки зрения, никто не может понастоящему постигнуть любящего Бога. Сторонники Нового Времени часто будут привносить личностные оттенки в свое представление о Боге. Безликие существа не могут любить, творить, давать жизнь или общаться. Сторонники Нового Време- ни любят говорить: "Бог есть любовь", но в то же время они еще не нашли в себе сил сказать, что скала или стол (если это бог) тоже есть любовь. Возможно, эти трудности являются причиной того, что некоторые писания г-на Крима кажутся противоречащими другими его утверждениям о Боге: "Строго говоря, нет такого существа как Бог, Бог не существует. Но с другой стороны, нет ничего, кроме Бога - только Бог существует... все есть Бог. А так как все есть Бог, то Бога нет" (там же, с. 110). Так как монистический взгляд на мир утверждает,что все едино, добро и зло рассматриваются как различные аспекты одного единства. Более того, на них смотрят только как на относящиеся к нашему существованию на земле,а потому лишенные настоящего смысла и значения. Сторонник Нового Времени Фритьоф Капра объясняет, как все вещи поглощаются этим единством: "Все границы и дуализм разрушаются, а вся индивидуальность растворяется во всеобщем неразличимом единстве" ("The Turningpoint", р. 371). Из-за того, что Бог рассматривается как всеобщий дух, Oн становится безликим и аморальным. Мир не настоящий Оба взгляда на мир - монистический и пантеистический - подразумевают, что сам по себе мир - это иллюзия, а не действительность. Индуисты называют это "майя". Материя реальна, но она исчезает, когда все становится единым. Эта концепция восточного учения зачастую трудна для принятия западными мыслителями. Когда сторонники Нового Времени говорят, что мир - это не действительность, то они не утверждают, что его не существует. Они полагают, что оконча- тельная реальность - это не мир, а дух или единство, пропитывающее мир. Мир и все материальное существование Лишь низшая вибрация той духовной сущности, которая есть Бог. Большинство сторонников Нового Времени скажут, что Бог сотворил мир из Самого Себя, фактически как часть Своей сущности, как мы и видели ранее в цитате из Бенджамина Крика. Писательница Нового Времени Джейн Роберте, которая считала себя каналом распространения идей своего духовного проводника Сета и записавшая (наподобие автоматического самописца) его сообщения, сказала: "Он не одна личность, а энергия... эта энергия так невероятна, что она действительно формирует все вселенные; и так как эта энергия внутри и за пределами всех вселенных, систем и сфер, она действительно знает каждого падающего воробья, потому что она и есть каждый падающий воробей" ("The Seth Material", Englewood Cliffs, N.J.: Prentice Hall, 1970, p. 237-238).

Источник знаний Нового Времени

Источником знаний для приверженцев Нового Времени стали субъективные познания самого себя. Они говорят так: если ты испытал это, значит, это должно быть верным. Учителя Нового Времени избегают объективных тестов для своих опытов. Истина внутри и ты божественен Сторонники Нового Времени учат своих последователей, что истина внутри их, но слово "истина" употребляется в ином значении. Под "истиной" подразумевался субъективный опыт познания, поэтому впоследствии "истиной" назывался результат любого опыта Нового Времени. Учителя Движения также убеждают своих подопечных, что они божественны, т.е. боги внутри. Из этого они делают вывод, что ваше познание не может быть ложным, потому что вы - боги. В поддержку идеи обожествленности человеческой расы актриса Ширли Маклейн пишет: "Каждая душа - свой собст венный бог. Вы не должны поклоняться кому-либо или чему-либо, кроме самого себя. Потому что вы - 6ог" ("Dancing in the Light", р. 358). Она также выступает в поддержку познания, являющегося истиной: "Мой собственный внетелесный опыт... послужил для получения ответов на многие вопросы самые точные знания получаются из опытов познания" (там же, с. 35).

Природа человека в Новом Времени

В вопросе природы человека между большинством групп Нового Времени существуют три точки, в которых все они сходятся. Во-первых, в полном противоречии с Библией, сторонники Нового Времени отрицают греховную природу человечества и утверждают, что человек "в основном добродетелен". Во-вторых, сторонники Нового Времени верят, что человек божественен. Это утверждение взято из восточных религий: "Я - не это тело". Когда сторонники Нового Времени говорят о духовной природе человека, нематериальной его сущности, они объясняют это тем, что он является частью бога. В литературе Нового Времени можно часто прочесть, что ты божественен и ты есть бог. В-третьих, основываясь на том, что человек божественен и в основе своей хорош, сторонники Нового Времени достают вывод, что он сам творит свое существование. Под этим они подразу- мевают то, что ты послужил причиной и можешь послужить причиной событий, происходящих в твоей жизни помимо твоей воли. Это не просто желание хорошо жить, а фактически создание вещей и обстоятельств. Бенджамин Крим так далеко зашел в этом вопросе, что сказал, что мы должны "молиться богу внутри нас. Он предпочтет, чтобы ты молился не ему, a богу внутри себя, который и внутри него" ("The Reappearance of the Christ", p. 135). Ширли Маклейн сказала: "Я создала все, что видела, слышала, касалась, пробовала ка вкус и запах; все, что я любила, ненавидела, уважала или к чему питала отвращение... Я была своей собственной вселенной" (New York: Bantam Books, 1985 r., p. 192). Взгляд Нового Времени на природу человека разрушает библейское понимание Иисуса Христа. Они отрицают истинную божественность Иисуса и то, что только Он Бог и никто другой не может быть Богом. Также Новое Время отрицает цель Христа, умершего на кресте за грехи мира, так как оно учит, что человек уже является богом или что он по сути своей добродетелен. Учения Нового Времени копируют гностицизм первого столе- тая, который отделял Иисуса от Христа. Они считали, что "Христос" - это духовный принцип, который снизошел на Иисуса во время Его крещения или рождения. Бенджамин Крим придерживается этого мнения, показывая, что гностицизм все еще широко распространен в учениях Нового Времени: "Христос завладел телом Иисуса и с помощью его проявлялся в последние три года" ("The Reappearance of the Christ", p. 53). И снова он говорит: "Когда я говорю "пришествие Христа", я не имею в виду пришествие Бога... Христос - Господин всех господ, но не Бог, и никогда не утверждал этого" (там же, с. 115). Сторонница Нового Времени Эммет Факс писала об Иисусе:
"Его учение полностью метафизично... достойные люди выстроили очень непоследовательную легенду относительно первородного греха, кровного искупления чужой вины, безграничного наказания за ограниченные грехи. Библия ничему подобному не учит. "План Спасения" совершенно неизвестен Библии, как и Корану" ("The Sermon on the Mount", New York: Harper Brothers, 1934 г., p. 5).
Бенджамин Крим пытается убедить, что все духовные лидеры - это одно и то же лицо:
"В центре "Духовной Иерархии" стоит Всемирный Учитель, Господь, известный христианам как Христос... евреи ожидают Мессию, буддисты пятого Будду, мусульмане - имамМахли, а индусы ожидают Кришну. Все это-имена одной личности"("Advertisment".Тага Center,april 25. 1982).
В то время как некоторые сторонники Нового Времени хоть как-то связывают себя с Христом, большинство не делают различия между Ним и другими "религиозными фигурами".

Моральные выводы Нового Времени

Все системы верований, в том или ином виде признающие зло и грех, должны иметь дело с моральными последствиями действий, совершенных человеческой расой. Сторонники Нового Времени позаимствовали из восточных философий закон о карме и перевоплощении. Закон кармы - это общая сумма чьих-либо действий и поступков во время данной ему формы существования. Приверженцы теории перевоплощения, верящие в перемещение души от низшей жизни к высшему состоянию существования и возможного возвращения к низшей, определяют закон кармы как решающий фактор того, в какое состояние жизни входит душа. Они верят, что душа может переходить только от одного человеческого состояния к другому и что закон кармы определяет, где и при каких условиях человек заново войдет в мир. Если карма была плохой, то новое вхождение произойдет в неразвитой бедной стране и, возможно, в беднейший класс той страны. Если карма была хорошей, человек может родиться в процветающей стране и в состоятельной семье. Ширли Маклейн сообщает своим читателям: "Если у вас все хорошо, и вы верны своей борьбе в этой жизни, следующая жизнь будет легче" ("Out on а Limb", р. 45). А писательница Элис Бейли сказала:
"Бессмертие человеческой души и способность духовно развитого человека разработать свое собственное спасение согласно Закону о Рождении Заново, а вслед за тем соблюдать Закон о Причине и Следствии,являются основными факторами, управляющими поведением человека и всеми его устремлениями" ("The Reappearance of the Christ", New York: Lucis Publishing Co., 1948, p. 147).

Спасение в понимании Нового Времени

Спасение в понимании Нового Времени - это избавление от закона кармы и перевоплощения. Новое Время предлагает различные способы достижения этой цели. Некоторые называют это Божьим сознанием. Божьим просвещением, духовным просвещением, положением один на один, самосознанием, самореализа цией и, среди прочего, индивидуальным преобразованием. Писатель Нового Времени Дэвид Спенглер считает, что Иисус обрел то же просвещение, что и Будда: "Иисус был личностью, которая должна была пройти определенные стадии. Он строил по образцу, данному Буддой. Ему самому необходимо было пробудиться. В своем сознании он должен был достичь этого образца Христа" ("Reflection on the Christ", Moray, Scotland: Findhorn Publications, 1978 г., p. 6). Ширли Маклейн. пишет: "Становление просвещенной личности требует, во-первых, концентрации на внутренней духовности, что приведет к вере в то, что при "обращении внутрь" себя удается что-нибудь там найти" ("Лос-Анджелес Тайме", 19 августа 1987). Мэрилин Фергюсон, автор "Заговора Водолея", указывает, что различные методы достигают одного и того же сознания: "Запинания, стихи, священные тайные Иова - вот мосты, соединяющие два разума, два мозга - важно то, что внутри нас есть кое-то мудрее и информированнее, чем наше обычное сознание" (Boston: Houghton Mifflin Co., 1980 г., р. 81). "Медитация, дыхательные упражнения, посты относятся к наибо- лее общим техникам изменения функции мозга" (там же, с. 374).

Библейский анализ верований Нового Времени

Монизм Нового Времен (все едино) нельзя признать объек- тивной истиной. Библия говорит, что Бог вечен и существовал извечно. В Книге пророка Исаии 40:28 сказано: "Разве ты не знаешь? разве ты не слышал, что вечный Господь Бог, сотворивший концы земли, не утомляется и не изнемогает? разум Его неисследим". И Бытие 1:1, и Послание к Колоссянам 1:16-17 показывают, что Бог нетварен и вечен. Монистический взгляд на Бога утверждает, что Он бездн- чей. Библия говорит, что Бог обладает личностными характеристиками. В противном случае, любовь не имеет никакого значения, также как и слово "Он" по отношению к Богу, тоже лишается смысла. Согласно Писанию, Бог - это трехличност- ное существо. Отец есть Бог (Гол. 1:3). Сын есть Бог (Ин. 1:1, 5:18, 20:28). Святой Дух есть Бог (Деян. 5:3, 4). Бог только один (Втор. 6:4; Ис. 43:10). Поэтому три ипостаси - это один истинный Бог (Не. 48:16 - три ипостаси есть настоящий Иегова, а в Новом Завете Мтф. 28:19 приводится аналогичное утверждение Иисуса). Библейский Бог - это существо, наделенное моралью. В Нем не найдена ложь (Числ. 23:19). 0 нравственной природе Иисуса Христа сказано: "Ибо мы имеем не такого первосвящен- пика, который не может сострадать нам в немощах наших,но Который, подобно им, искушен во всем, кроме греха" (Евр.4:15). И ясно показано, что невозможно, чтобы Бог солгал (там же, 6:18). Новое Время утверждает, что мир - это иллюзия или что мир есть майя. Большинство сторонников Движения скажут, что мир состоит из той же субстанции, что и Бог, только на более медленном уровне вибрации энергии. Считается, что более высокая вибрация - это чистый дух, тогда как низкая вибрация - это материя. Однако Библия проводит ясное разграничение между Богом и материей, с которой мы сталкиваемся в физическом мире (см. Евр.1:10-12). Что касается Иисуса-творца, то в Послании к Колоссянам 1:16, 17 сказано, что Он сотворил все вещи на небе и на земле, видимые они или нет. Он сотворил их. В таком случае они с трудом могли бы стать Его частью. Дух не является невидимой стороной материи, а материя не является видимой стороной духа. Все сотворенное и невидимое создано Иисусом Христом. Все сотворенное и видимое создано Иисусом Христом. Он сделал все на земле и на небе, видимое и невидимое. Поэтому Он не мог быть частью сотворения материи. Что касается источника знаний Движения Нового Времени, то их монистический пантеизм утверждает, что истина внутри. Однако это не делает их "истины" объективными и, следовательно, неголословными. Бог взаимодействует с человеком так, как об этом сказано в Библии. Во всех чудесах Библии, от разделения вод Красного Моря до воскрешения Лазаря, мы находим объективные, проверяемые события, происходившие на глазах свидетелей. События Библии истинны и могут быть проверены историческими показаниями. Петр настаивает на этом, говоря: "Ибо мы возвестили вам ему и пришествие Господа нашего Иисуса Христа, .не хитросплетенным басням последуя, но бывши очевидцами Его величия" (2 Пет. 1:16). Апостол Павел сделал открытое заявление перед царем Агриппой, смело утверждая, что все "это не в углу происходило" (Деян. 26:26). Он указал, что Бог использовал не субъективные свидетельства для доказательства воскресения, а вершил все в историческом окружении, которое можно" было проверить. Мы видели, что Новое Время учит, что человек в основе своей добродетелен. Из истории явствует обратное, так как мы не стали лучше. Все продолжает становиться хуже. Интересно также заметить, что добродетель это одна из категорий морали. Новое Время хочет упразднить абсолютную мораль, но в то же время признает наличие у человека качества из сферы морали. Библия говорит нам, что по своей природе человек грешен. Послание к Римлянам 3:10-18 показывает, что человек не праведен, и никто из нас. Павел говорит: "Потому что все согрешили и лишены славы Божией" (Рим. 3:23). И в Первом Послании Иоанна 1:8 сказано: "Если говорим, что не имеем греха, - обманываем самих себя,и истины нет в нас". Новое Время верит в перевоплощение. Но и это не имеет никакого отношения к Библии. В Евангелии от Луки 16:19-31 приводится история о Лазаре и богаче. Богач просил Авраама прислать обратно Лазаря в мир для того, чтобы тот предупредил его пятерых братьев об ожидающей их судьбе (стих 28), но в его просьбе было отказано. По словам Авраама: "У них есть Моисей и пророки: пусть слушают их". И затем в стихе 31: "Если Моисея и пророков не слушают, то, если бы кто и из мертвых воскрес, не поверят". Эта притча содержит интересную параллель с перевоплоше- наем. Сторонники Нового Времени ищут истину у тех, кто, по их убеждению, вошли и возвратились из потустороннего мира, подобно тому, как богач хотел, чтобы сделал Лазарь. Бог отказался дать разрешение Лазарю вернуться к братьям богача, поэтому нам не следует ожидать, что Он будет противоречить Сам Себе и разрешит другим возвращаться посредством перевоплощения. Давайте отдельно рассмотрим тексты Нового Завета, отрицающие перевоплощение. Иисус отрицает учение о перевоплощении: "Вы от нижних, Я от вышних; вьют мира сего, Я не от сего мира" (Ин. 8:23). Очень ясно Иисус показывает, что не все мы из одного места. Он единственный, кто от высших, а мы, все остальные, от низших. Он единственный не от мира сего, а мы, все остальные, от сего мира. Первое Послание к Коринфянам 15:46 говорит нам, что прежде пришло тело душевное, а после уже тело духовное, которое мы называем воскреснувшим. Сторонники перевоплощения утверждают обратное. Они верят, что сначала - духовное тело, а затем душевное, В Послании к Евреям 9:27 сказано: "Человекам положено однажды умереть, а потом суд". Вероятно, это единственный текст, открыто осуждающий идею перевоплощения. Человеку назначено один раз умереть, а не несколько. А ионе смерти, которая происходит один раз, приходит суд. Перевоплощение также отрицает некоторые христианские учения из Библии, Учение об аде, о вечном наказании грешников отрицаются сторонниками перевоплощения, но в Евангелии от Луки 16:19--31 мы уже видели, что никто не возвращается из мертвых. Другое учение, отрицаемое перевоплощением, - это искуп- пение вины Иисусом Христом. В Послании к Евреям 9:28 сказано: "Так и Христос, однажды принесши Себя в жертву, чтобы подьять грехи многих, во второй раз явится не для очищениям а для ожидающих Его во спасение". Однажды Иисус Uристос принес себя в жертву за грехи многих. Это опровергает закон кармы, который утверждает, что человеку надо несколько раз возвратиться, чтобы обрести собственное спасение с помощью каждого нового перевоплощения. Иисус христос на кресте позаботься о наших грехах. Первое Послание Петра 1:18, 19 говорит нам, что искупление было получено через драгоценную кровь Христа. С помощью возвращения ни землю мы не можем искупить собственные грехи. Перевоплощение отрицает саму цель -прихода Иисуса Христа на землю. Его миссия обобщена в Откровениях 13:8: "И погонятся' ему все живущие на земле, которых имена не написаны в книге жизни у Агнца, закланного от создания мира". Если бы перевоплощение было правдой, тогда не было бы смысла в приходе Иисуса Христа и исполнении Им роли Агнца.. закланного от создания мира. Тот факт, что Он приходил, доказывает, что мы не можем спасти себя через циклы рождения смерти и нового рождения. Полное воскресение Иисуса Христа и наше будущее воскрес- сение дают христианину твердую уверенность в том, что перевоплощение ложно. При воскресении Иисус получил то же тело, которое оставил. И мы в своем будущем воскресении получим то же самое тело, только в возвеличенном состоянии. Полное воскресение Иисуса и наше будущее воскресение, как подчеркивается в Первом Послании к Коринфянам 15, опровергают учение о перевоплощении. План спасения в Движении Нового Времени, названный самоосознанием и самореализацией, противоречит Писанию. Библейское спасение - это вера в Иисуса Христа. Евангелие от Иоанна 3:16-18 обещает верующим, что они не умрут, а будут иметь жизнь вечную через Иисуса Христа, Сына Божия. Библия ничего не говорит о самосозерцании, она говорит только о познании истинного Бога и личном познании Иисуса Христа. Деяния 4:10-2 говорит нам, что есть только одно имя под небом, которым надлежало бы нам спастись - и это имя Иисуса. Не гуру Нового Времени может помочь нам. Не бывшие религиозные лидеры могут помочь нам. Не приемы и методы Нового Времени могут помочь нам. Только через веру в Иисуса Христа, того единственного имени под небом, которым всем людям надлежало бы спастись, мы можем найти истинное спасение.

Заключение

Новое Время - это старая ложь, ведущая к тому же тупику, в который зашли Адам и Ева. Все мы умрем, так что мы скажем перед Богом? Сторонники Нового Времени верят, что их деяния, согласные с законом кармы, когданибудь оправдают их - они надеются. У христианина есть уверенность в спасении в Христе. Мы не надеемся, что получим это - мы знаем (1 Ин. 5:13). Короче говоря. Новое Время рисует безнадежную ситуа- цию, ведущую миллионы людей к лишенной Христа вечности. Только знание о спасении через кровь Иисуса Христа может помочь стороннику Нового Времени прийти к правде.

Советы свидетельствующим о Христе

Мы пришито к выводу, что разнообразие направлений внутри Нового Времени делает просто невероятным то, что вам будут известны все теории человека, с которым вы можете столкнуться. Приверженец Нового Времени будет безапелляционно излагать вам свои познания. Вам же надо будет спросить его, что .делает его доводы заслуживающими доверия. Поэтому пусть говорит он. Чем больше он говорит, тем больше замечаний вы сможете записать или сделать в уме. Задавая вопросы, молите Святого Духа о том, чтобы Он вел вас и помог задавать последовательные и правильные вопросы. Человек всегда обозначает источник своих знаний ("Я читал... Я это испытал... Мне сказал мой внутренний голос... Я видел умершего родственника... и т.д."). Это происходит, когда вы начинаете показывать достоверность Библии в противовес не заслуживающим доверия источникам. Мы знаем, что делает истинным свидетельство Библии - ее оставил нам Бог. Нам надо проверять все познания приверженца Нового Времени объективным критерием, таким как Библия. Начните с твердого доказательства воскресения Иисуса Христа как проверяемого и заслуживающего доверия произошедшего события (смотри "Неоспоримые свидетельства''). Если он возражает библейской очевидности, то дайте ему домашнее задание, и пусть он попытается опровергнуть это. Назначьте встречу и продолжите вашу дискуссию на следующей неделе, чтобы увидеть, как обстоят у него дела. Всегда давайте определения терминам, которыми вы пользуетесь в разговоре с приверженцем Нового Времени. Спросите, что он имеет в виду под тем или иным словом, и используйте несовпадение ваших определений в разговоре с ним. Это разрешит трудности общения с самого начала. Постарайтесь, чтобы этот человек вместе с вами почитал современный перевод Библии. Кажется, таким людям нравится строить мистические интерпретации вокруг архаичного стиля Библии короля Якова. Если вы дадите ему в руки современный перевод Библии, он, вероятно, на самом деле начнет понимать и высоко ценить Слово Божие.

16. Теософия

Теософское -Общество - первоисточник Движения Нового Времени. Его учения получили развитие во всех мелких культах Нового Времени.

История

"Теософия" буквально означает "божественная мудрость". Современное Теософское движение было основано в 1875 году Еленой Петровной Блаватской. Божественную мудрость, согласно теософам, можно найти во всех религиях:
"Мы хотим доказать, что в основе каждой распространенной религии лежало одно и то же древнее мудрое учение, одно и единств венное, исповедуемое и испытанное посвященными каждой страны, знающими о его существовании и значении. Сейчас выяснение его происхождения и точного пути развития находится за пределами человеческих возможностей" (А.П.Синнет, "Цель теософии", Бостон, 1888 г., с. 25).
Теософ может быть приверженцем любой религии по своему желанию, так как в каждой есть истина. Однако это не помешало г-же Блаватской испытывать ненависть к организованному христианству:
''Оно практикуется в такой нетерпимой и догматический манере, особенно в наши дни, что сейчас христианство является религией надменности, явного превосходства, средством для достижения своих целей, самым легким способом достижения благосостояния, осуществления обмана и обретения власти; удобным экраном для лицемерия" (Е.П. Блаватская, "Изучение оккультизма'', с. 138).

Источник знаний

В теософии не существует священных книг. Откровение приходит от "знатоков", "являющихся существами духовно, интеллектуально и физически совершенными. цветом человека и всей эволюции" ("Теософское движение", с. 112). Г-жа Блават- екая была первой в теософии, получившей сообщение от этих знатоков и распространившая их по миру: "Я придерживалась индуистских писаний, и в любом случае утверждала, что считала эти писания и индуизм" началом всех писаний и всех религий" (Энни Бессант, "Дойли Кроникл", 9 апреля, 1894).

Учение теософии

Несколько цитат из теософских произведений доказывают их нехристианский характер.

Бог

Мы не принимаем идею о личностсном " Боге " ( Е. П. Блаватская "Ключ к теософия". Point loma, СА: Aryan Theosophical Press,1913). "Мы верим во всеобщей божественный закон, корень всего, от которого все исходит и внутрь которого все будет возвращаться в конце великого цыкла бытия" (там же, с. 63).

Человек

Теософы учат, что человек состоит из семи частом: 1- тело; 2.жизнеспособность: 2. астральное тело; 4. животная душа; 5. человеческая душа; 6. духовная душа; 7. энергия.
"Человек также считается равным Богу... потому что ты есеть Бог и твои желания - всегда Божьи желания; но тебе надо глубоко копнуть себя, чтобы найти там Бога и слышать голос Его, который есть твой голос" (Krishnamurti, "At Feet of the Master", p. 10).
Человек развивается индивидуально и корпоративно. Спасение достигается только тогда, когда человек доходит до седьмой стадии, включая движение от одного тела к другому, основанное на собственных усилиях. Это схоже с восточным учением о законе кармы.

Иисус Христос

"Что касается Христа - истинного, понятного лишь посвященным спасителя, - то это не человек, а БОЖЕСТВЕННЫМ ЗАКОН в каждой человеческой жизни" (Е.П. Блаватская "Изучение оккультизма", с. 134).

Перевоплощения и загробная жизнь

"Некого винить, кроме нас самих, за условия нашего рождения, наги характер, возможности, способности, потому что все это обусловлено работой сил, запущенных нами в этой или в предыдущей жизни" (Ирвинг С. Купер. "Упрощенная теософия". с. 55).
В теософии нет рая. Теософ может достигнуть состояния "нирваны", в котором личность поглощается безличным миром, теряя все индивидуальное сознание.

Библейский анализ теософии

Приверженность г-жи Блаватской индуистским писаниям полностью отрицает основную предпосылку христианской веры, а именно то, что Бог дал миру уникальное откровение о том, кто Он такой и кто мы такие (Евр. 1:1-3). Библия и христианство не могут быть производными от индуизма (что произошло, по ее утверждению, со всеми религиями), потому что Божье Слово является полной противоположностью учениям индуизма. Отрицание личностного Бога - это отрицание Бога Библии, безграничноличностного создателя. В теософии нет места для Бога, который сотворил человека по образу Своему: "И сказал Бог: сотворим человека по образу Нашему, по подобию Нашему" (Быт. 1:26). В Писании нет ничего о том, что человек состоит из семи частей. Довольно того, что он состоит из тела, души и духа: "Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа" (1 Фес. 5:23). Г-жа Блаватская, подобно сторонникам Христианской Науки, пытается отделить Христа от личности Иисуса. Однако "Христос" - это просто название, обозначающее "помазанный" или "мессия", указывающее на функции Иисуса. Нет оправдания для любого разграничения Иисуса и "Христа". Более того, принятие Христа как закона, а не как настоящего человека есть опровержение всей цели Его пришествия: "И Слово стало плетню и обитые с нами" (Ин. 1:14). Идея перевоплощения, того, что людям надо пройти серию жизней, чтобы искупить свои грехи, отрицает то, что сделал на кресте Христос. Спасение стало полным благодаря жертве Христа. Никто из нас ничего не может ни добавить, ни отнять от этого- Следовательно, нет необходимости рождаться несколько раз, чтобы добиться того, что Христос уже сделал. Библия учит, что для всех после смерти есть жизнь. Те, кто доверился Иисусу Христу, будут вечно пребывать в присутствии Бога, тогда как отклонившие Христа проведут вечность вдали от Него. Евангелие от Иоанна разъясняет: "Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем" (3:36).

Заключение

Исследовав все верования теософии, мы обнаружили, что вся теософская система противоречит христианству. Поэтому примирение между ними невозможно, поскольку сторонники теософии превозносят теории буддистов и Брахмы, а христиане следуют только Иисусу Христу.

Советы свидетельствующим о Христе

Свидетельствуя члену любого культа, нам не следует никогда забывать о молитве перед встречей с ним. Возможно, это будет выглядеть как схватка в интеллектуальной сфере или, может быть, в сфере эмоций, но за всем этим будет стоять более острая духовная схватка. Вы не можете ожидать победы в духовной битве во плоти (1 Цар. 17:47). Духовная схватка может стать более напряженной, если вы имеете дело с человеком, практикующим оккультизм, например теософию. Каждый опытный евангелист подтвердит, что без больших предварительных молитв слова лишатся всякой силы. И мы должны следовать этой рекомендации.

17. Форум/ОСЭ

Хотя в системе взглядов Форума религия не стоит на первом месте (у него нет богослужений), он тем не менее признает дзэн-буддизм и отрицает основные положения исторической христианской веры. Он говорит о своей совместимости с Иисусом Христом и христианством, и должен быть помещен среди культов Нового Времени из-за своего метода самопреобразования.

История

"- Но не поймите меня превратно, Я не думаю, что миру нужны ОСЭ; я не думаю, что миру нужно что-либо; мир уже существует и он совершенен. - Если это никому не нужно, зачем тогда вы это делаете? - Я делаю это, потому что я делаю это, потому что это то, что я делаю". (Adam Smith "Powers of the Mind, Part 11: The est Experience". New York, September 29, 1975, p. 284).
Это заявление было сделано бывшим продавцом подержанных машин Джоном Полом Розенбергом, известным сейчас как Кернер Эрхард, основатель и руководитель форума (прежнее название - ОСЭ, "Обучающие Семинары Эрхарда" Форум является в Америке одной из быстро растущих групп движения Новое Время/человеческие возможности. Тысячи людей, включая известных общественных деятелей, горячо свидетельствуют о" преобразующем воздействии Форума. Доктор Герберт Геншер, профессор психологии в Университете Темпл, назвал Форум/ ОСЭ "одним из самых сильных терапевтических опытов, когда-либо изобретенных" (Adelaide Вгу "est: 60 Hours That Transform Your Life", New York: Avon, 1976, p. 200). Автор и исполнитель песен Джон Денвер о своем участии в ОСЭ сказал: "Это единственное наиболее значимое переживание в моей жизни" ("Ньюсуик", 20 декабря 1976). В прошлом Эрхард (или Розенберг) вращался в религиозной карусели наукологии, дзэн-буддизма, йоги, гипноза, Силва Майкл Контрол и других религиозных движений, пока в1971 году не представил мир ОСЭ ("Кернер Эрхард - интервью с родоначальником ОС Э", часть 1, "Журнал Нового Времени" № 7, 15 сект. 1975, сс. 18-20). Самым последним событием в истории стал уход Эрхарда с поста руководителя форума в конце 1991 года. После ряда критических публик-дики Б средствах массовой информации и отрицательной огласки в обществе он продал свои акции исполнительному коллективу организации. Некоторые репортеры связывали открытые нападки на Эрхарда с нанятыми Церковью Наукологии следователями ("Лос-Анджелес Таймс", 29 декабря, 1991).

Что такое Форум?

Форум состоит аз 60 часов интенсивного обучения, обычно в течение двух следующих один за другим уикэндов, во время которых посвященным пытается достигнуть цели Форума: "при- - пятня этого". Однако никогда нет полной ясности в том, что именно получает человек, так как система Эрхарда - это уникальное сочетании дзэн-буддизма, наукологии и веданты, дополненных силой позитивного мышления. Эрхард сказал: " Мы не хотим ничего неполного из полной трасформации изменения сущности, а не изменения формы" (Werner Erhard, "What's so", January 1975). Это изменение, или, трансформация, осуществляется во время обучения на курсах с помощью попыток изменения индивидуальной концепции челове- ка в отношении того, кто он есть. Как только система верований человека рвется на клочки, он становится уязвимым для принятия исповедуемого Эрхардом взгляда на мир.

Философия Форума

С точки зренив Эрхарда жизнь совершенна, без всяких различий между правильным и неправильным:
"Жизнь всегда совершенна, такова, какая она есть. Когда вы понимаете это, то не важно, насколько ока может показаться иной, вы знаете, что все происходящее сейчас окажется совершенно пра- вильным. Зная это, вы в состоянии начать управлять жизнью" (Werner Erhard. "What's So", January 1975). "Неправильность - это на самом деле вариант правильности. Если вы всегда исправы, значит вы правы" Adelaide Вгу, "est: 60 Hours That Transform In Your Life", 3. 192).
Таким образом, HP существует ни объективной истины, ни абсолютной, кроме абсолюта - "что ни есть, все правильно". Человек с этой точкой зрения мог бы поспорить о том, что у любого есть право делать то, что он хочет, включая убийство шести миллионов евреев, потому что он совершенен. Такой взгляд на мир чреват пугающими последствиями. В центре Форумовского взгляда на мир - принятие того, что Бог есть человек, а человек есть Бог и что каждый должен прийти к пониманию того, что он сам - свой собственный Бог. Один последователь пояснил это положение в своем утверждении: "Я могу делать все, что угодно. В один из дней я стану таким завершенным, что перестану быть человеком, а буду Богом" ("Ньюсуик",20 декабря 1976). Семинары Эрхарда стараются просветить непосвященных в эту истину. Один из преподавателей ОСЭ говорил своим ученикам: "Всем должно быть совершенно ясно, что все вы вычеркнутые из списка и я - Бог. Только вычеркнутый из списка человек может спорить с Богом" ("Luke Rhinehart, "The Sook of est", New York: Нои Rhinehart and Winston", 1976, p. 47). Когда человек верит, что он есть Бог, то ему не трудно оправдать свои эгоцентричные поступки, так как он, как и бог, ни перед кем не отвечает.

Бог

Если действительно мы сами есть Бог, уходит необходимость поисков спасения у высшего существа, и Бог Библии становится ненужным. Эрхард утверждал: "Например, я верю, что вера в Бога является самым большим' барьером. Я бы предпочел юго-нибудь игнорирующего Бога, чем верующего в Него, потому что вера в Бога - абсолютное препятствие, почти абсолютное препятствие на пути познания Бога" (Werner Erhard, "East-West Journal", September, 1974).

Иисус Христос

Иисус якобы говорит то же самое, что и Эрхард. Следовательно, у Форума нет необходимости оказывать особое поклонение Иисусу Христу.
"Церковь совершенно неправильно толковала сказанное Иисусом. Он постоянно говорил, что все как Он: совершенны. Он исследовал жизнь. как Вернер. Он знал, что был абсолютным источником, живущим от и до определенного момента, и что Он был непредсказу- ем. Иисус - это всего лишь другой гуру, который, так уж случилось, стал популярным здесь, в западной цивилизации. Я не могу войти в церковь и славить Иисуса. Но я действительно поняла, откуда он приходит. Он хочет, чтобы все знали: "Я это ты". Поэтому моя точка зрения на религию полностью изменилась" (Adelaide В ГУ "est: 60 Hours That Transform Your Life", p. 182).

Библейский анализ Форума

Библия открывает, что человек не только не Бог, но и никогда не сможет стать Богом. Бог по природе безграничен (беспределен), тогда как человек ограничен (пределен). Бог творец, а человек - творение. Мы зависим от Него в нашей жизни.
"Бог, сотворивший мир и все, что в нем, Он, будучи Господом неба и земли, не в рукотворенных храмах живет и не требует служения рук человеческих, как-бы имеющий в чем-либо нужду, Сам дая всему жизнь и дыхание и все" (Деян. 17:24, 25).
Трудно понять, как человек, читающий Библию, мог поверить, что Иисус сказал, что все совершенны, как утверждает Эрхард. Действительно же Иисус сказал:
"Ибо, если не уверуете, что это Я, то умрете во rpexax ваших" (Ин. 8:24). "Ибо извнутрь, из сердца человеческого, исходят злые помыслы, прелюбодсяния, любодеяния, убийства, кражи, лихоимство, злоба, коварство, непотребство, завистливое око, богохульство, гордость, безумство. Все это зло извнутрь исходит, и оскверняет человека" (Мк. 7:21-23).
Более того, как единственный в своем роде Бог в человеческой плоти, Иисус заслуживает нашего поклонения.
"Дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних, и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца" (Флп. 2:10, 11).

Заключение

Вся система Форума концентрируется вокруг эгоцентричной личности, з не библейского Бога. Единственный бог, признанный в Форуме, - это бог внутри человека. Любая религиозная или психологически управляемая система, уводя людей от истинного живого Бога, действует как антихристовая и ее надо избегать... Предлагаемый Форумом опыт является лишь псевдоответом на самую глубокую потребность человека. Только личные взаимоотношения с Иисусом Христом могут истинно удовлетворить тягу человеческого сердца. Иисус сказал: "Итак, если Сын освободит вас, то истинно свободны будете" (Ин. 8:36).

Советы свидетельствующим о Христе

Выпускники Форума и все ранее обучавшиеся в системе ОСЭ стараются послс окончания семинарии вести жизнь, свободную от поражений. Однако никому не удается прожить всю свою жизнь без трудностей, поэтому повседневная реальность заставляет усомниться в семинарском взгляде на мир. Иногда христиане виноваты в том, что говорят только о том хорошем, что сказано в Библии, и забывают, что потенциальный новообращенный должен знать о том, что ему предстоит столкнуться и с преследованиями и гонениями ради Христа (Мтф. 5:10.Нам надо быть более честными и реалистичными по сравнению с верующими семинаров человеческих возможностей. Лучшая часть христианской жизни - это постоянное общение с Богом через молитву, поэтому используйте ваши исполненные молитвы как примеры действий Бога в вашей жизни. Бог всегда сделает то, что лучше всего для нас, но не обязательно то, чего мы больше всего хотим. Используйте это как аргумент в разговоре с человеком из Форума. Покажите ему, что как дитя Бога, он может получать Божью помощь на протяжении всей жизни, в противном же случае он должен положиться только на свои силы. Уделите несколько минут объяснению того, почему эгоцентричная жизнь никуда не приведет.

18. Церковь Всеобщая и Торжествующая

Церковь Всеобщая и Торжествующая является самой многочис- ленной в движении "Я ЕСМЬ". У этих групп разные названия (Великое Белое Братство, Восшедшие Хозяева, Я ЕСМЬ, Я ЕСМЬ Присутствие, Могущественный Я ECMb). Все они несут отпечаток культов Нового Времени и изобилуют оккультными практиками. Одно время их книги были доступны только в маленьких книжных магазинах, торгующих оккультной и метафизической литературой, или через заказ по почте. Сегодня они прочно утвердились в главных книжных магазинах больших торговых центров. Тысячи людей следуют учениям Великого Белого Братства, даже не присоединяясь ни к одной организации.

История

Корнями всего этого являются писания Елены Петровны Блаватской и Теософского Общества. Она учила, что группа Восшедших Хозяев управляла делами духовного просвещения и время от времени они говорили при посредничестве одного человеческого "сосуда". Эту функцию она утвердила за собой и сказала, что чаще всего Восшедшими Хозяевами, вступавшими в контакт с ней, были "Эль Марья" и "Кут Хуми". В Иерархии семи хозяев она поместила Иисуса на шестое место.

Великое Белое Братство

Хотя само название звучит по-расистски, члены движения уверяют, что дело не в расе, а в "белых одеждах" Восшедших Хозяев. Восшедшие Хозяева Блаватской среди отпочковавшихся групп теософии стали известны как Великое Белое Братство. Существовало более ста таких групп, каждая из которых претендовала на особое общение с Восшедшими Хозяевами или Великим Белым Братством. Способы получения сообщений от иерархов различаются. Блаватская, основатель Теософии, сказала, что ее откровения "осаждались" на бумаге (на чистом листе неожиданно появлялись напечатанные слова); Гай Баллард, основатель "Я ЕСМЬ", заявил об откровениях через "жидкий" свет; Алиса Бейли, основатель Люцист Траст, использовала автоматическое письмо (ее рукой двигал дух); Джейн Роберте, автор книги "Говорит Сет", тоже пользовалась автоматическим письмом; Элизабет Клер Профет, основатель Всеобщей и Торжествующей Церкви, "превращалась в канал" (духи говорили через нее); а остальные говорили о видениях Восшедших Хозяев.

Движение "Я ЕСМЬ"

Одно из направлений отколовшихся от Теософского Общества группировок возникло в 1891 году после смерти г-жи Блаватской. Те, кто строго придерживались ее учений, преобразовались в новые объ- единения во главе с соратником Блаватской Уильямом К. Джаджем, а позднее Уильямом Хардеем. Другая параллельная группа. Антро- пософское Общество, была основана в 1914 Рудольфом Стинером, и упор в ней делался на "школе духовной науки". Другие отколовшиеся группы в основном появились на базе откровений Гая и Эдны Баллард, основателей "Я ЕСМЬ". Балларды сказали, что Великое Белое Братство избрало их как предвестников для подъема и прихода Золотого Века. Они увели многих теософов из общества Блаватской. Гай Баллард сказал, что неожиданно столкнулся со "Святым Германом" (последнее ворошение Фрэнсиса Бэкона) у ручья на горе Шаста в Калифорнии. Святой Герман попросил его испить из чаши, наполненной Всемогущей Жизнью. Баллард с помощью астрального путешествия увидел свои прошлые жизни и заклю- чил, что спасение от перевоплощения дается в результате контакта с Могущественным Я ЕСМЬ Присутствием. Название взято из Исхода 3:14: "Я семь Сущий (Истова)". Слова "Во имя Божье Я ЕСМЬ приказывающий", сказанные в унисон во время встреч группы, составляют часть ворошений. Это смешивает- ся с постановлениями о Восшедших Хозяевах, различных светлых цветах и богах в попытке изменения земных обстоятельств.

Церковь Всеобщая и Торжествующая

Во главе Всеобщей и Торжествующей Церкви стоит Элизабет Клер Профет примыкавшая в прошлом к Христианской Науке и движению "Я ЕСМЬ". Ее муж, Марк Профет (1918-1973) в 1958 году сформировал группу "Я ЕСМЬ", называвшуюся Маяк на Высшем "Уровне. По большей части он следовал традициям Баллардов, что в 1961 году привлекло его будущую жену, Элизабет Клер Вульф. В 1962 году они поженились и создали наиболее успешную из грум "Я ЕСМЬ". Они верили, что были "двумя свидетелями", о которых говорилось в Откровении 11:3. В своих предыдущих воплощениях г-н Профет пользовался неплохой репутацией: он был священником в Атлантиде, Лотом в Содоме, греческим философом Эзопом, Марком в Новом Завете, Оригеном в Александрии, королем Людовиком XIV во Фракции и известным поэтом Генри Уордсвортом Лонгфелло, прежде чем родиться Марком Профетом в штате Висконсин. Когда в 1973 году Марк Профет умер, он стал Восшедшим Хозяином по имени Ланелло, который теперь "вещает" через Элизабет. Последователи г-жи Профет называют ее "Гуру Ма", это индуистское выражение для просвещенного предвестника. Занимая лидирующее положение в движении Нового Времени, группа использует "лучшие кристаллы и драгоценные камни по лучшим ценам, предписанные Владыками Семи Лучей твоей вибрации", как сказано в одном объявлении.

Авторитетные источники в Церкви Всеобщей и Торжествующей

В Церкви Всеобщей и Торжествующей используются все "священные" писания мира, но лишь в той степени, в которой они выгодны движению. Книг, изданных Summit University Press, слишком много, чтобы перечислять их все, но "Climb the Highest Mountain" Марка и Элизабет Профет(1972) вероятно, одна из самых важных работ (все цитаты из работы указаны с номерами страниц только в этой главе). Профеты верят, что эта книга "делает, ясными" учения Иисуса, "Хозяина Галилеи" (c.XVI). Во всех работах Профетов часто цитируется Библия, но с меньшим уважением, чем их собственные текущие откровения. Называя себя "Посланниками от Духовной Иерархии", Профеты убедили своих читателей, что их писания содержат "невыразимое словами, чтобы произнести непроизносимое и изложить в письменном виде то, что ни один человек не написал. Мы записали пером языки ангелов" (с. XVIII). Даже будучи настолько уверенными в своих откровениях, Профеты добавляют слова к" библейским цитатам и пытаются выдать это за истинное значение. Например, к исходным семнадцати словам из Евангелия от Иоанна 1:3 добавлено восемнадцать слов, чтобы изменить значение фразы: "Все чрез Него начало быть [с помощью Слова, исшедшего из союза Отца-Матери Бога]; и без Него [без этого синтеза] ничто не начало быть, что начало быть" (с. 410). Они хотят дать два источника истины: "Опубликовать учения Восшедших Хозяев и пролить свет на потерянные или искажен- ные учения Христа" (с. XXI). При этом они верят, что единственно настоящим и истинным изображением учений Хри- ста является их изображение. Они издали совершенно бездоказа- тельный сборник "Потерянные Годы и Потерянные Учения Иисуса" (Summit University Press, 1985) и другие свои так называемые откровения.

Библейский анализ авторитетного источника

Библейское послание уже было передано миру (Кор. 15:1-4). Оно не может быть улучшено никакими новыми откровениями, особенно из оккультных источников, таких как Профеты. Бог изгонял всех, обращавшихся за информацией к духам (Лев. 20:6; Втер. 18:11, Ис. 8:19). Мы должны оставаться преданными вере, что "однажды была предана святым" (Иуда 3). Это означает, что она была передана один раз и не будет передана еще раз. Библию нельзя изменить, добавляя к ней слова. Притчи 30:6 говорят: "Не прибавляй к словам Его, чтоб Он не обличил тебя, и ты не оказался лжецом". Бог отворачивается от тех, кто извращает Его Слово (Гол. 1:6-8). Равным-образом Библию нельзя причислять к другим "писаниям" мира. Второе Послание к Коринфянам 6:14 говорит: "Не преклоняйтесь под чужое ярмо с неверными. Ибо какое общение праведности с беззаконием? Что общего у света со тьмою?".

Учения Церкви Всеобщей и Торжествующей

Марк и Элизабет Профет пытались соединить аспекты нескольких религий в одну.

Бог

Бог облекается в безличную форму пантеизма (хотя они и не всегда пользуются этим словом):
"Мы, которые признаем Жизнь как Бога и Бога как пропитыва- юшего все Свое творение, не находим в этой логике недостатка... Но некоторые среди человечества пожелали бы... принять идею о том, что внутри сердца камня, дерева, цветка, горы, горящего куста, капли дождя или морской волны существует здравое сознание" (с. 195).
Из учения дуализма Профеты взяли веру в то, что у Бога и мужская, и женская природа: "В свое сознание мы должны включить концепцию об Отце-Матери Боге - о Существе, по своей природе одновременно мужском и женском" (с. 321). В другом утверждении г-н и г-жа Профет обращаются к троице. Не к Троице христианства, а к заново определенной троице: "Если Бог есть Отец-Мать, что же тогда есть Троица? Когда мы обращаемся к Богу как Отцу, Богу как Сыну и Богу как Святому Духу, на самом деле мы обращаемся квоту, каким он найден в Духе и Материи" (с. 321).

Иисус

В Церкви Всеобщей и Торжествующей Иисус принимает новую индивидуальность. Он - один из нескольких Восшедших Хозяев, который общался с Марком Профетом (с. IX). Их писания говорят, что "Эль Марья" "глава" над Иисусом (с. 364). В книге Профетов мы находим гностическое учение об отделении Иисуса от Христа: "Своим близким последователям Иисус часто объяснял, что сын человека не больше его Господа, Самого Христа. Самым большим желанием Хозяина было желание о том, чтоб они не принимали сына человека (Иисуса) за Сына Бога (Христа)" (с. 301). Принцип "Христа" определяется как "Свет человеческого существа" (с. 15). У каждого человека внутри есть одинаковый "христос", "Христос, Настоящий Образ во всех вас" (с. 25).

Святой Дух

Марк и Элизабет Профет утверждают, что Святой Дух - это энергия: "Святой Дух есть энергия, используемая человекам эля распространения Добра или же чтобы. расширить покров энергии" (с. 132). Полагается, что безличный Святой Дух, "это", находится внутри каждого живого:
"Святой Дух, - начинает он, - это ингредиент Жизни, являю- щийся Огнем Космоса, зародышевая энергия в природе; это сила, заставляющая биться сердца и вселяющая в любую форму Жизни сущность Отца-Матери Бога. Святой Дух является врожденным для каждого проявления Жизни".

Человек и грех

Г-н и г-жа Профет определяют зло так: "Все должны осознать, что темнота может быть также и неправильным определением Света, в данном случае она образует энергетическую завесу, которую мы называем злом... это "живое, деятельное" в извращенном смысле" (с.14). В их писаниях грех лишен реального существования, он действителен лишь для синтетического образа (человеческого тела): "Происхождение человека - в Боге. Откуда тогда взялся грех? Он существует только в синтетическом образе и больше нигде. Нет греха в поколении сыновей и дочерей Бога" (с. 25). Человек - это искра Божия, часть Его природы:
"Каждый человек есть проявление Бога (явное действие Бога), образ Высшего Косма, отраженный в низшем косме" (с. 27). "Миллиарды Духовных искр вращаются в Косме, оставляя облака славы и восхваления... И так родился Дух человека, и так Бог родился в человеке" (с. 19).
Как часть Бога, человек, по мнению Профетов, не грешник: "Вопреки лживому утверждению, что человек - грешник и стремится к исходным элементам своей природы, человек - прирожденная добродетель" (с. 59).

Спасение

В Церкви Всеобщей и Торжествующей спасение достигается с помощью освобождения от перевоплощения. Не признается кровь Иисуса:
"И ошибочная теория относительно кровной жертвы Иисуса - которую сам он никогда не проповедовал - была придумана на потребу сегодняшним вкусам, пережиток языческого ритуала, давно опровергнутый словом Господа. Бог Отец не требовал жертвы Своего сына, Христа Иисуса, или любого другого воплощения Христа, как помазанного за грехи мира" (сс. 279-280).
Иисус рассматривается Профетами как равный Будде, и они пришли, чтобы "принять на себя определенную порцию земной кармы человечества" (с. 443). Человек может избавиться от плохой кармы с помощью своих действий; "Божья милость - это естественный источник, свободно данный человеку для ток), чтобы он мог реализовать особенности своей индивидуальности, ее образец, через веру и добрые дела. Если один человек был спасен Божьей милостью, тогда все спасены будут" (с. 161). Когда человек умирает, он в конце концов становится богом: "Только человек может стать Богом, потому что только у человека есть свободная воля" (с. 197).

Библейский анализ учений

Путаница в учении Церкви Всеобщей и Торжествующей обусловлена смешением христианских терминов с мышлением Нового Времени. Возможно, никто не сочетал это так, как Марк и Элизабет Профет. Они получили много новообращенных из колеблющихся христиан из либеральных деноминаций. Четкое понимание Троицы, изложенное нами в Главе 6 и других частях работы, опровергнет дуализм безличного Отца-Матери бога Профетов. Евангелие от Матфея 28:19 - это ясно переданные слова Иисуса о том, что существуют три ипостаси под одним именем, именем Бога. В единственном в Библии высказывании, которое,похоже, относится ко всем восточным религиям (то есть к тем, что восточнее Иерусалима), Бог упрекает Иудею за то, что "многое переняли от востока" (Ис. 2:6). Бог не благословит никакое смешение восточных обычаев с Его Святым Словом. Путь спасения - через пролитую кровь Иисуса. Последователям Церкви Всеобщей и Торжествующей хорошо было бы прочитать, что Иисус сказал о своем распятии. Профеты ошибались, говоря, что Иисус никогда не обращался к этой теме. Наш Господь, резко опровергая это утверждение, ссылался на Его смерть и кровь при отпущении грехов (Мтф. 20:28; 26:28).

Заключение

Восхваление определенных торжественных заявлений и использование слов "Я ЕСМЬ" не дают кому-либо вечную жизнь. Это лишь обманывает душу тем, что спасение будто бы можно достигнуть самому вне веры в Иисуса. Мы расцениваем движение "Я ЕСМЬ" как культ, отделяющий человека от истинных отношений с Богом через Его Сына Иисуса Христа.

Советы свидетельствующим о Христе

Обычно люди из Церкви Всеобщей и Торжествующей плохо знакомы с Библией. Это печально, потому что очень многие из них пришли в движение из среды протестантов и католиков. Во время беседы с членами Церкви Всеобщей делайте ударение на важности безгрешной природы Иисуса, что означает, что Он никогда не лгал. Если Он всегда говорил правду, значит в то, что Он сказал о Себе, о греховности человека и спасении можно верить. Единственным способом для привержения Церкви Всеобщей обойти сказанное Иисусом - это отрицание надежности Библии. Один из аргументов, который, кажется, бытует у всех членов Церкви, это то, что "с годами Библия менялась". Тут вам предоставляется возможность показать ему, насколько достоверна и надежна Библия. Для дополнительной информации по вопросу, почему можно верить Библии,смотри книгу "Неоспоримые свидетельства",том 1.

19. Религиозная Наука

Церковь Религиозной Науки своими корнями уходит в гности- цизм, метафизику, индуизм и оккультизм. Она относится к культам Нового Времени, так как соединяет учения восточного мистицизма и Библию. Однако в ее литературе Библии не отводится никакого особого места. Трансформация, согласно Религиозной Науке, происходит более через разум и позитивное мышление, чем через фактически существующие приемы, распространенные среди сторонников Нового Времени. Религиозная Наука не запрещает своим членам, однако, использовать предметы, например, кристаллы Нового Времени.

История

С самого начала Религиозная Наука утверждала, что является плавильным котлом идей. Она заимствует их у Христианской Науки, Куимби, трансцендельтализма Ральфа Уолдо Эмерсона, Христианской школы единства, Теософии и Новой Мысли. Она заявляет, что является "соотношением, законов. науки, мнений философии и откровений религии, применительно к. человече ским потребностям и его стремлениям" ("What Religious Science Teaches", р.1). Основатель Религиозной Науки Эрнст Холмс родился в Мэне в 1887 году. В юности он был пленен работами Ральфа Уолдо Эмерсона. Но к двадцати годам растущие сомнения, касающиеся христианства, привели к уходу от него. Он изучал Христианскую Науку, гипнотизм, психические явления, теософию и спиритизм. После посещения нескольких спиритических сеансов он решил, что они были слишком ограниченны, и поэтому за истиной он обратился "внутрь". В 1916 году он начал преподавать метафизику и через 10 лет завершил свою работу изданием книги "Science of Mind" (1926), которая является главной работой для Религиозной Науки. На следующий год была зарегистрирована Церковь,которая вскоре начала приобретать популярность с небывалой силой.

Теология Религиозной Науки

Г-н Холмс пытался все истины привести к гармонии. Он понимал, что во всех религиях есть хорошие идеи, и старался поместить их в одну веру: "Религия - это одна вера, вера едина. Истина едина. В сердце всех религий, называются ли они индуизм, христианство, иудаизм или магометанство, существует одна действительность" (там же, с. 10).

Троица

Холмс отверг все главные доктрины христианства, начиная с Троицы. Он дал ей новое определение, а Бога сделал безличным:
"По-своему обдумывая это, мы сталкиваемся с необходимостью Троицы Существа. На протяжении веков учили Троице. Каждая великая религия и каждая великан духовная философия говорила об этой Троице. В христианской- Троице это Отец, Сын и Святой Дух. Это Создание, Способ Его Работы и То, что Оно Делает. Создание - это Абсолютный Интеллект; способ Ero работы - это Абсолютный Закон; и То, что Он делает, - это результат, проявление. Деятельность Самого Создания - это то, что Библия называет "Словом"..., Абсолютный Интеллект" (Holmes. "Science of Mind", 1926, р. 80).
Еще одно его высказывание:
"ПРИРОДА БОГА: мы уже обнаружили, что Природа Бога "Триедина" - Дух, Душа и Тело... Отец, Сын и Святой Дух... или Создание, Как Оно Работает и Что Оно Делает" (там же, с. 613-614).
В Религиозной Науке Бог на самом деле безличен Сам по Себе, потому что Он является субъектом Человеческого, облада- ющего Своим собственным лицом: "Мы начинаем видеть, что существует бесконечная Личностность... в которой воплощается наша жизнь, воплощается Бог. Если бы человек не существовал, Бог был бы безличным!" ("Words That Heal Today", Р. 6).

Иисус Христос

Холмс отрицал истинную божественность Иисуса Христа, утверждая, что Иисус был только человеком: "Иисус был человеком, человеческим существом... Иисус никогда не думал, что он как-то отличается от других" ("What Religious Science Teaches", р. 19). Иисус только хил лучше других: "Как только Иисус, человек, уступил Божественной Идее, смертный принял Дух Христа и стал голосом Бога для человечества" (там же, с. 20). Гностические культы учат, что Иисус отделяется от Христа. Это отразилось и в учениях Холмса: "Христос это Бог в душе человека... ИИСУС - имя человека. Отличное от Христа. Человек Иисус стал воплощением Христа, как только смертный уступил Божественный Идее и стал Сыном" (там же, с. 603). B другой работе мы находим: "Христос - это невидимый закон в Человеке... Христос это реальность каждого человека, его истинная внутренняя личность" ("What Religious Science Теасhеs", р. 65).

Святой Дух

Лишь немногие культы утверждают, что Святой Дух является женской стороной Бога. Этим отличаются мунисты, а некоторые гностические культы, такие как Религиозная Наука, имеют собственный взгляд на проблему:
"Святой Дух обозначает женскую сторону Божественной Троицы. Он представляет божественную деятельность высшего умственного уровня... Дух - это "верховный Закон Причины и Следствия" ... божественное созидательное изобилие всеобщей души, оплодотворенное Божественными Идеями" ("What Religious Science Teaches",р. 65).

Человек есть Бог

Г-н Холмс придерживается метафизической концепции о том, что божественнная природа существует в человеке, иногда называемом Христом, "Внутренний Дух, являющийся Богом, свидетельствует в пользу того божественного факта, что мы есть сыны Божьи, дети Самого Высшего" ("Science of- the Mind", р. 485). "Как только в людях человеческое уступает Божественному, они становятся Христом (там же, с. 306).

Спасение

Религиозная Наука учит,что спасение достигается становлением подобным Богу и становлением частью целого:
"Все - в человеке, потому что человек находится внутри Духа, а Дух есть Невидимое Целое! Разрешение любой проблемы - внутри человека; исцеление от всех болезней - внутри человека; прощение всех грехов - внутри человека; Небеса - внутри человека... каждый из нас поэтому представляет Целое" (там же, с. 365).

Спасение всеобще

"Мы верим, что конечной целью жизни является полное освобождение от всех разногласий любого типа и что обязательно эта цель является достижимой для всех" (там же, с. 43). "Если кто-либо желает узнать Бога, он должен глубоко войти в свою собственную природу, потому что здесь в одиночестве он может найти Его... Единственный способ узнать Бога - быть подобным Ему" (там же, с. 443).

Библейский анализ Религиозной Науки

Каждый культ думает, что он может дать новое определение Троице, пользуясь своей собственной терминологией, разрушая таким образом для своих приверженцев истину доктрины. Так же поступил г-н Холмс. Природа Бога не может быть изменена и переопределена; делать это - богохульство. Хула на Святой Дух считается столь серьезным.грехом, что Иисус говорил о суде над теми, кто.произносит ее (Mтф. 12:31, 32). Человек не является ни богом (Числ. 23:19; Ос. 11:9), ни Христом. Иисус сказал, что все называющие себя Христом обманщики (Мтф. 24:5). Тот, кто отрицает, что Иисус - это единственный Христос, является лжецом и антихристом (1 Ин.2:22), Согласно Библии, спасение, это прежде всего признание того, что мы совершенно неспособны быть святыми как Бог, потому что были разделены с Ним грехом (Рим. 3:23, 6:23). Единственный путь спасения - через искупление наших грехов пролитой кровью Иисуса (Евр. 10:10; 1 Ин. 1:7), даруемое Божьей милостью, а не тем, что мы совершили (Еф. 2:8, 9).

Философия, потерпевшая неудачу

Самой большой Церковью, Религиозной Науки считается Церковь Терри Коул Уиттейкер в Эль-Кайоне, Калифорния. Свое братство она образовала из остатков других братств. В феврале 1985 года Терри Коул Уиттейкер сказала: "Я собираюсь продолжить то, что делаю, потому что знаю, что это действует". Она также сказала, что к 2020 году Религиозная Наука создаст рай на земле. "Конечно, - добавляет она, сначала должны погибнуть все существующие системы и релиrии" ("Лос-Анджелес Таймс", 10 февраля, 1985, Calendar, с, 5). Это бы означало, что для успеха Религиозной Науки христианство должно было бы потерпеть крах. Спустя месяц после этом заявления, 17 марта, г-жа Уиттейкер стояла перед своим братством и отказывалась от своих обязанностей пастора! Недавно она вернулась из Индии, где во время пребывания обнаружила, что и в бедности люди могут быть счастливы. Это открытие уничтожило ее философию о том, что "процветание" есть божественное право. Она думала, что ее философия совершенна до тех пор, пока та не рухнула у нее на глазах.

Заключение

Религиозная Наука отрицает каждую существенную доктрину нашей веры. Философия Религиозной Науки оказывается несостоятельной. Это система, потерпевшая неудачу в глазах Бога и человека.

Советы свидетельствующим о Христе

Свидетельствование членам Церкви Религиозной Науки подобно свидетельствованию позитивно мысляшему гуманисту. И у тех и у других есть полное радости и надежды сношение к жизни, но с богословской точки зрения они совершенно неправы. Библия в основном используется для подтверждения "тезиса" о процветании и здоровье членов Религиозной Науки. Сядьте с человеком и покажите ему настоящее послание Библии. Обратитесь непосредственно к идее Писания и объясните, что целью Библии является спасение человечества.

Группы, стоящие на пороге перемен

Нам не кажется странным то, что Светой Дух может снизойти на группу людей, чтобы проверить ее доктрины Словом Бога. В истории церкви, это случалось несколько раз, особенно когда на вошедших в историю церковных соборах поднимались вопросы, относящиеся к доктрине. Некоторые из тех, кто сбились с пути, возвращались в братство, осознав свои ошибки. Другие отвергали результаты собора и занимали еще более непримиримую позицию. Группа, которую на раннем этапе ее существования большинство считало культом, - это Адвентисты Седьмого Дня. Некоторые убежденные христианские авторы в своих работах числили Адвентистов Седьмого Дня среди других культов (Хоекема, Ирвин, Ван Баалан, Де Хаан). Они с полным основанием обратились к ложным учениям Эллен Дж. Уайт, чтобы провести их тщательный библейский анализ. Мы не знаем, благодаря ли трудам христиан или своему собственному пониманию, но неоспоримо то, что с 60-х годов в мышлении Адвентистов Седьмого Дня пронзала перемена. Большое количество членов группы отвергли взгляды Эллен Дж. Уайт, оставаясь при этом в церкви. Многие из них стали искренними евангелистами, верующими в Иисуса Христа. Это, без сомнения, послужило причиной волнений в группе и едва не разделило ее на две церкви. В пределах одного организма существует евангелистическое крыло, признаваемое такими авторами, как Уолтер Р. Мартин и Дональд Грей Барнхауз, и старая школа, сохранившая верность Эллен Дж.Уайт. Похожее движение, кажется, наблюдается внутри Всемирной Церкви Бога, чьи верования обычно называются армстронгизмом. Мы не подвергаем сомнению правильность описания армстронгизма, данного в нашей предыдущей книге "Understanding the Cults" (и повторенного в "Handbook of Today's Religions" и "The Best of Josh McDowell: А Ready Defense"). Мы назвали его культом наряду с другими уважаемыми авторами в этой области (Мартин, Хоекема, Такер, Хопкинс). Однако д-р Рут А. Такер, автор книги "Another Gospel" и специалист, приглашаемый для чтения лекций в Троицкой Школе Евангелического Богословия в Дерфилде, штат Иллинойс, начала замечать изменения в армстронгизме после смерти его основателя Герберта У. Армстронга. Она пригласила двух представителей Всемирной Церкви Бога на Цикл лекций Теннера (ежегодный симпозиум по культам), чтобы объяснить происшедшие у них изменения группе христианских ученых и апологетиков. Хотя они и не зашли так далеко, как Адвентисты Седьмого Дня, принимая ученые о Троице и другие основные положения в свою веру, мы хотим признать их непредубежденное стремление встречаться с христианскими учеными для пересмотра своих учений. Тем не менее, если разговоры с христианскими лидерами превращаются в не выражающее раскаяние отрицание основ христианства, нам следует заново обдумать, действительно ли эта группа стоит на пороге перемен или же она решила остаться под сенью ложного учения.

20. Всемирная Церковь Бога

В феврале 1991 года двух представителей Всемирной Церкви Бora пригласили в Троицкую Школу Евангелического Богословия (Дерфилд, Иллинойс), чтобы в рамках Цикла лекций Темпера поговорить об изменениях, происшедших в их учении. Доктор Рут А. Такер вместе с несколькими известными богословами и апологетиками слушала и задавала вопросы выступающим. Всемирная Церковь Бога меняла свое отношение к доктринам и просила помощи со стороны христианских лидеров. В то время как некоторые на лекции были скептически настроены и выискивали скрытые мотивы, другие были заинтересованы в выделении необходимого времени для конструктивного диалога. Доктор Такер была первой опубликовавшей исследование об изменениях в сегодняшнем армстронгизме. Она указывает, что под руководством г-на Армстронга Всемирная Церковь Бога добилась респектабельности, "присущей немногим культам". Но, добавляет она, после его смерти "имеет место отклонение от некоторых его доктринерских взглядов" ("Another Gospel", р.192). Доктор Такер говорит о том, что пока она пишет свою книгу, несколько вопросов, относящихся к доктрине, находятся в стадии пересмотра: "Пока я пишу это. Всемирная Церковь Бога перерабатывает свое учение, а потому невозможно определить, сколь существенными окажутся те или иные изменения в церковной доктрине" (там же, с. 216). Она показывает, насколько изданная церковью литература не отражает произошедшие в ней изменения. Она мудро предостерегает читателей, что перемены могут "быть скорее косметическими, чем настоящими". И Всемирная Церковь Бога "продолжает отрицать ортодоксаль ный взгляд на Троицу" (там же). Накануне издания "Обманщиков" помощник руководителя по общественным отношениям Всемирной Церкви Бога г-н Майкл А. Снайдер прислал нам письмо. Нас приглашали провести исследование последних изменений в доктрине Всемирной Церкви Бога. Мы верим, что эта редкая возможность вступить в прямой диалог с руководством столь крупной церкви была немалым шагом в деле евангелизации. В ответ на письмо мы договорились о личной встрече с писателем Куртом Ван Гордецом и д-ром Латаном Гомесом, помощником профессора исторического богословия в Талботской Школе Богословия (Ла Мирада, Калифорния). Письмо г-на Снайзера предлагало нам изменить восемь положений в нашей прежней работе, которые не отражали "текущих доктринальных учений" его церкви. Перед встречей с представителями церкви мы послали им двадцать вопросов. От Всемирной Церкви Бога присутствовали Майкл А. Снайдер, Дэвид Холмс (директор по связям и общественным отношениям) и Дж. Майкл Физелл (ответственный секретарь Джозефа Ткача, Главного Пастора). Нашим преимуществом перед организаторами цикла лекций (1991) и книгой д-ра Такер (1989) было то, что пересмотренная формулировка доктрины Всемирной Церкви Бога была опубликована за три недели до нашей встречи (13 января 1992 года). Даже с учетом результатов встречи, мы все еще полагаем, что группа подходит под наше определение культа, данное в 1 главе, но одновременно в некоторых частях их богословия мы видим движение к каноническим взглядам. Мы были полны надежд, что они перестанут отрицать Троицу и Личность Святого Духа, но они этого не сделали. По совести говоря, мы хотим представить сделанные ими изменения. Диалог с руководством Всемирной Церкви Бога будет продолжаться. Так как их учения находятся в стадии изменений, мы поместили их в особый раздел нашей книги, В этой главе мы дадим краткую историю и выделим основные верования Всемирной Церкви Бога. Следуя этому, мы укажем направление их перемен, относящихся к доктрине.

История

Основатель Всемирной Церкви Бога Герберт У. Армстронг родился 31 июля 1892 года в Де-Мойно, штат Айова. Молодым человеком Армстронг работал в рекламном бизнесе и проявлял мало интереса к духовным предметам. Из-за возникшего между ним и его женой спора по вопросу соблюдения субботы Армстронг начал интенсивное самостоятельное изучение Библии. Это привело его к согласию с женой во взгляде на субботу. Дальнейшее изучение Библии убедило Армстронга в том, что большинству из того, чему его учили в традиционных церквах, было неправильным. Согласно Армстронгу, существование Всемирной Церкви Бога началось в сентябре 1933 года. В январе 3934 года начала работу программа Радио Завтрашнею Мира, которую г-н Армстронг расценивал как выполнение предсказания книги Откровения о завершении "Сардисской" эры церкви и начале "Филадельфийской" эры (ссылка на семь церквей, указанных в Откровении 2 и 3, которые некоторые рассматривают как предвосхищение эр церковной истории). Армстронгу это представляется следующим образом:
"Вернувшийся в 1934 моду... Иисус Христос (Откровение 3.8) открыл гигантскую ДВЕРЬ средств массовой информации, радио и прессы, для провозглашения Своего того же первоначального ЕВАНГЕЛИЯ всему миру!" ("The Autobiography of Herbert W. Armstrong", Pasadena: Ambassador College Press, 1967, p. 503).
В это время Армстронг начал радиовещание и издание журнала "Простая истина" ("The Plain Truth"). После этого Всемирная Церковь Бога испытала значительный рост, входя в миллионы домов с помощью своих журналов и радиовещания.

Притязания Армстронга

Герберт У. Армстронг не умаляет значения своей работы во Всемирной Церкви Бога:
"В 69 году н.э., следуя предупреждению Иисуса (Мтф. 24:15, 16), апостолы и церковь бежали из Иерусалима в Пеплу. Это был КОНЕЦ организованного проповедования Евангелия Христа Его церковью всему миру! В течение восемнадцати с половиной столетий любое всемирное организованное проповедование Евангелия Христа было подавлено" (там же, с. 502-503).
Снова и снова Армстронг возвращался к вере в то, что его работа должна была восстановить утраченное Евангелие и приготовиться ко второму пришествию Христа:
"В течение восемнадцати с половиной веков это Евангелие не проповедовалось. Мир ввели в заблуждение принятием ложных взглядов. Сегодня Христос возобновил свой труд и еще раз предоставил два девятнадцатилетних цикла для провозглашения того же Своего Евангелия, подготавливающего Его второе пришествие".
Он также утверждает:
"- Никто не говорил так, как этот человек. - говорили чиновникифарисеи об Иисусе. Его учение поразило многих. И то же самое происходит сегодня, тот же живой Христос через радиовещание "Завтрашнего Мира" и журнал "Простая истина" и Своей работой провозглашает всему миру огромной силой то же Евангелие, которое проповедовали Петр, Павел и все первые апостолы... "Завтрашний Мир" и "Простая истина" суть инструменты Христа. используемые Им своею властью. Да, Его послание сегодня является потрясающим. И снова это голос в пустыне религиозногобеспорядка" ("The Inside Story of the World Tomorrow Broadcast", pp.2, 7).
Bсe предельно ясно. Если ты не веришь в идеи Герберта У. Армстронга, значит ты не веришь в истинное послание Христа нашему времени. Более 50 лет г-н Армстронг руководил своею церковью и умер в январе 1986 года в возрасте 93 лет. Его преемником на посту "главного пастора" стал Джозеф У. Ткач, который поручил Давиду Холмсу и еще троим людям руководить телевизионным вешанием.

Изменения в теологии

Для группы нелегко удерживать членов и одновременно производить изменения в богословской системе. Мы получили доступ к изданию "только для членов", в котором сообщается о некоторых изменениях. Г-н Ткач сказал церкви:
"Если изменяется доктрина, означает ли это, что ее сглаживают?.. Собратья, все мы понимаем, что Герберт У. Армстронг никогда не заявлял о своем совершенстве... Он позволил Богу вести его, оставаясь открытым для исправления и дополнения из Библии... Когда мы обнаруживаем, что были неправы, неважно, насколько мала проблема или насколько ока велика, насколько ценна, у нас есть обязательство перед Богом внести изменение" ("Уорлдуайд Ньюс", 24июня 1991. с. 1, 5).
В другом издании г-н Ткач сказал, что "Простая Истина" (во время руководства Армстронгом) болта "чрезмерно увлекающейся... умозрительной и узкой... ошибка, которую делали зачастую и до этого - ложная тревога" ("Простая Истина", март 1991, с. 1, 25). Некоторые уже оставили Всемирную Церковь Бога и образовали собственные центры, базирующиеся на учениях гна Армстронга. Г-н Ткач так относится к этому: "Хотя они все еще пользуются Библией, в своем эмоциональном расстройстве, они поместили гна Армстронга впереди Библии в своих умах" ("Уорлдуайд Ньюс", 21 мая 1990).

Старые положения против новых положений

Чтобы понять, на каких позициях Всемирная Церковь Бога находится сегодня, необходимо рассмотреть и сравнить прежние и новые положения Церкви. Старое положение: мнение, что г-н Армстронг владеет единственной истиной восемнадцати столетий, как видно из приведенных выше цитат, оспаривается сегодняшним руководством его церкви. Новое положение: В письме г-на Снайдера нам, датированном 29 апреля 1991 года, говорилось: "Церковь более не утверждает, что в течение восемнадцати с половиной столетий Евангелие не проповедовалось". Согласно г-ну Снайдеру, они больше не осуждают тех, кто не входит в их организацию. Он сказал: "Мы хотим выйти за пределы группы и увидеть, что Тело Христа преодолевает барьеры деноминаций''. Наш комментарий: Мы искренне обеспокоены появлением двойного подхода в убеждениях Всемирной Церкви Бога. Мистер Снайдер сказал, что они не считаются единственными обладателями истины, но по-прежнему появляются статьи г-на Ткача, а которых содержатся нападки на христианские деноминации ("Уорлдуайд Ньюс", 21 мая 1990 и "Простая истина", февраль 1992). Возможно, пройдет немало времени, прежде чем прекратится критика деноминаций, но мы можем хотя бы надеяться на это, если новая позиция Всемирной Церкви Бога будет устойчивой. Только время докажет нам искренность их утверждений. Старое положение: "Вы приступаете к обучению, чтобы стать создателем стать Богом" (Герберт У. Армстронг "Почему ты родился" ("Why Were You Born", р.22). Новое положение: В письме г-на Снайдера сказано: "Церковь более не распространяет утверждение о том, что человек станет Богом. Церковь верит и учит, что христианским наследием является вечная жизнь как сыновей Бога". Наш комментарий: Из разговора с руководителями Церкви мы поняли, что это действительная перемена к лучшему в их богословии. Г-н Физелл сказал: "Мы отвергаем концепцию в целом. Христианином является тот, кто очищен от порока и спасен". Наш следующий за этим вопрос касался того, какими они видят нас как сыновей в отличие от Иисуса как Сына Бога. Их ответом было: "Иисус - это единственный в своем роде, вечный Сын Бога по природе и праву. Мы становимся сыновьями Бога через милость. Милостью, а не правом мы станем подобными Христу. Мы получим передающиеся черты Бога, такие как прославление и любовь. Никогда мы не получим какие-либо непередаваемые и уникальные Божьи свойства". Мы находим эти утверждения более низкими Писанию, чем это было у Армстронга. Если позднее их богословие изменится в сторону идеи, что человек каким-либо образом впитывает или приобретает единственные в своем розе свойства Бога, то от этого следует отказаться как от ереси. Старое положение: "Бог - это семья, а не Троица. Божья семья не будет ограничена непреодолимо закрытым кругом троих... Божья семья открыта" (В. McDowell,"ls the Holy Spirit а Preson?", "Tomorrow's World", September 1970, p. 31). Новое положение: В письме г-на Снайдера говорится: "Церковь не учит тому, что Божество является "открытым организмом"". Наш комментарий: Доктрина об "открытом" бытии Бога совершенно отвергается руководством церкви, в чем мы убедились, задав им ряд вопросов. Они объяснили, что к этому выводу их привели монотеизм и исключительность Бога, которые прослеживаются на протяжении всех книг Библии.Когда мы подошли к отрицанию Троицы, то увидели, что среди наших собеседников все еще сохранялись некоторые разногласия. Мы были уверены,что они еще изучают их и что эта тема для них не закрыта. Однако все они по-прежнему отвергают доктрину о Троице и Личности Святого Духа. Это утверждение мы, конечно, считаем небиблейским. Обсуждая вопрос о Святом Духе, мы заметили, что один из представителей готов называть Его личными местоимениями из Евангелия от Иоанна 14,15 и 16 - "Он", "Его", "Ему". Этот джентльмен сказал, что он не может отрицать написанное Иоанном, и обещал подробнее изучить вопрос в будущем. Их учение о Боге мы называем бинитарианизмом. Они свободно называют Отца и Сына двумя личностями Божьей природы. Святым Духом в их богословской системе называют разум, энергию или сущность Бога, но не личность. Если они придут к заключению, что Святой Дух - личность, то уверуют в догмат Троицы. Пока же они по-прежнему отвергают Троицу как одного Бога в трех Лицах. Старое положение: "Бог требует водного крещения, и для любого, способного оказать открытое неповиновение заповеди или отказаться от нее, или пренебречь ею, это, конечно, было бы поступком непослушания, который привел бы к НАКАЗАНИЮ за грех и стал бы причиной утраты спасения" (там же, с. 19). Новое положение: В письме г-на Снайдера говорилось: "Что касается вашего утверждения о том, что Церковь проповедует сомнительную веру в спасение делами (чего на самом деле нет)..." Наш комментарий: Во время нашей дискуссии по этой теме мы убедились в том, что по вопросу милости и дел во имя спасения произошли действительные изменения. Руководители церкви придерживались мнения, что спасение существует милостью через веру в Иисуса Христа. Мы специально спросили, является ли крещение необходимой предпосылкой спасения. Они сказали, что нет. Обычно они учили, что до воскресения человек не рождается заново, но и это подверглось изменениям. Мы были смущены, обнаружив в печати утверждения, которые, казалось, ставили под сомнение их отрицание крещения как предпосылки. В последних статьях ("Простая Истина", январь 1992, с. 9) крещению отводится в процессе спасения существенное место. Их только что изданная брошюра "Почему следует креститься" ("Why you Should be Baptized") также учит, что "крещение является существенной частью процесса спасения" (с. 5). Мы будем следить за тенденцией этого противоречия, 'чтобы заметить, какие делаются исправления. Старое положение: Герберт У. Армстронг в нескольких публикациях отстаивал доктрину англо-израилизма ("Where Are the Lost Ten Tribes?", Pasadena: Ambassador College, n.d.), в которой он учил, что десять пропавших племен прошли через Европу до Британии,а со временем - до Соединенных Штатов. Новое положение: Все публикации об англо-израилизме были изъяты из обращения, я рабочей комиссии было поручено в течение двух лет пересмотреть эту идею. Наш комментарий: Хотя это учение ни существенно для спасения, однако то, что его рассмотрели, достойно похвалы. Не зная, к каким выводам придет комиссия, слишком рано давать какие-либо дальнейшие комментарии. Старое положение: Г-н Армстронг отрицал телесное воскресение Иисуса: "Обратите внимание, что Бог Отец не заставил Иисуса Христа возвратиться в умершее тело... Нигде в Писаниях не сказано, что Он был живым и активным или что Бог вернул Его в человеческое тело, которое умерло, а теперь воскресло" ("Простая Истина", ноябрь 1963, ее. 11-12). Новое положение: В нашей беседе с представителями Всемирной Церкви Бога они постоянно говорили, что Иисус поднялся из могилы во плоти, возвеличенный и бессмертный. В доказательство того, что Его тело действительно воскресло, они приводят отрывок из Евангелия от Луки 24:39, где Он называет Свое тело "плотью и костями". Наш комментарий: Произошло изменение доктрины к лучшему. Также мы спрашивали о "духовном теле", упомянутом Павлом в Первом Послании к Коринфянам 15:44. Они остались на прежней позиции, что как и в случае с телом Иисуса, это было психическое воскресение "плоти и костей".

Все еще преподаваемые ложные доктрины

Даже с учетом уже сделанных изменений все еще есть возможность для осуществления в будущем главных перемен - особенно в учении о Троице, одном Боге в трех лицах. Г-н Армстронг учил и другим доктринам, которые с библейских позиций расцениваются нами как ложные.

Вечная кара

Армстронг отвергает любую идею вечного наказания грешников:
""Возмездие за грех - смерть" (Рим. 6:23), и эта смерть, которая есть отсутствие жизни, продлится ВЕЧНОСТЬ. Вечное наказание состоит в том, чтобы оставаться МЕРТВЫМ в течение вечности - а не оставаться живым и подвергаться мукам в воображаемом горящем адском огне!" (Герберт У. Армстронг "Бессмертие" ("Immortality"), с.7).
Он говорит, что огни ада, о которых сказано в Библии, в конечном счете сами выгорят:
"Они (огни в долине Гинном) никогда и никем не гасятся и не убираются? Пламя просто затухает, когда ничего не остается питающего его. Это произойдет даже с огнем Геенны. Он будет не потушен, а сам по себе в конце концов выпорите (Herbert W. Armstrong, ed, "Ambassador College Correspondence Course", Lesson, 6, p. 14).
Идея о том, что в конечном счете ад, выгорит, является небиблейской: "И пойдут см и в муку вечную, а праведники в жизнь вечную" (Мтф. 25:46). Если нет вечного наказания, тогда, конечно, не существует и вечной жизни, так как этот стих использует одно и то же слово для описания и того, и другого. Иисус сказал, что огонь неиссякаем:
"И если глаз твой соблазняет тебя, вырви его: лучше тебе с одним глазом войти в Царствие Божие, нежели с двумя глазами быть ввержену в геенну огненную, где червь их не умирает, и огонь не угасает" (Мк.9:47,48. курсив наш).
Подобное опровержение доктрины полного уничтожения приведено в работе д-ра Алана Гомеса "Evangelicals and the Annihilalion of Hell" ("Christian Research Journal", Spring and Summer, 1991).

Седьмой день

Армстронг верит, что соблюдение воскресенья как дня поклонения является Знаком Зверя: "Соблюдение воскресенья - это Знак Зверя... вы будете немилосердно мучиться от Божьего наказания, да, вы!" (Herbert W. Armslrong, "The Mark of the Beast", Pasadena; Ambassador College Press, 1957, pp. 10-11). Так как существуют и другие культовые группы, проповедующие схожие взгляды на то, какой день считать седьмым, мы находим необходимым показать, что обычай отмечать воскресенье, а не субботу как день поклонения был общепринятым среди верующих во времена Нового Завета и ранней церкви, Версия о том, что день поклонения был перенесен с субботы на воскресенье во время правления Римского императора Константина (325 г. н. э.), не соответствует фактам. Свидетельством тому, что, по мнению ранней церкви, обязательное для иудеев соблюдение субботы не распространялось на христиан, являются следующие факты:
В начале второго столетия Игнатиус, епископ Антиохии, писал Магнезианам: "Не обманывайтесь чужеродными доктринами или старыми баснями. Потому как, если мы все еще живем по еврейскому закону, то тем самым признаем, что не получили милости...". И далее он характеризует своих читателей как "тех, кого воспитали в старых порядках", но кто "пришел к обладанию новой надеждой, не соблюдая более субботы" ("The Ante-Nicene Fathers", т.1, ее. 62-63).
В середине II века н. э. Гостий Мученик объяснил, почему христиане не придерживались закона Моисея и соблюдения субботы, в "The Ante-Nicene Fathers", т. 1, ее. 199, 200, 204, 207, и в "Dialogue With Trupho". Подобного же мнения придерживался Цереналус, епископ Лиана, в конце второго столетия ("Against Heresies", Book IV, Chapter 16). Клемент Александрийский ("The Stromata") и Тертуллиан ("On Idolatry", гл. 14 и "An Answer to the Jew", гл. 2) также анализируют отношение ранних христиан к соблюдению субботы. Все они считают это еврейской по своей сути традицией.

Библейский анализ

Так как в свет выпущено очень много брошюр г-на Армстронга, мы рассмотрим некоторые бывшие аспекты учения его церкви, Обвинения, выдвинутые Армстронгом против доктрины Троицы, необоснованны. Учение о Троице - это ясное учение Писания о природе Бога, а не выдумка лжепророков и еретиков, как утверждал Армстронг. Говоря упрощенно. Библия учит, что существует один Бог, являющийся, тремя разными лицами: Отцом, Сыном и Святым Духом, и эти три личности есть один Бог (Мтф. 28:19). Обратитесь к разделу о Троице в 3 главе настоящей книги. Нигде в Писаниях не говорится о том, что Бог - это семья. Эта доктрина сделала бы Бога изменчивым, что противоречит Мал. 31:6. Бог не изменяется. Взгляды Армстронга на Святого Духа напрямую противоречат истинному библейскому учению. Библия ясно изображает Святого Духа как Бога, подчеркивая Его индивидуальное отличие и от Отца, и от Сына. Это можно увидеть в Деяниях 5:3, 4, где о Святом Духе говорят, как о Боге: "Но Петр сказал: Анания! для чего ты допустил сатане вложить в сердце твое мысль солгать Духу Святому..? ...ты солгал не человекам, а Богу". Нигде в Библии не найдешь мысли о том, что когда-нибудь человек станет Богом. Бог есть Бог по природе. Он был, есть и всегда будет Богом. Человек не может достичь состояния Бога, потому что по своей природе он конечен, ограничен. Другого Бога нет и никогда не будет: "А Мои свидетели, говорит Господь, вы и раб Мой, которого Я избрал, чтобы вы знали и верили Мне, и разумен, что это Я: прежде Меня не было Бога, и после Меня не будет" (He. 43:10). Согласно Всемирной Церкви Бога, спасение - это всего лишь процесс, начинающийся в этой жизни и завершающийся воскресением. Спасение состоит из раскаяния, веры и водного крещения. Никто не спасается в этой. жизни. Доктрина о том,что для спасения достаточно "простого" прихода к Христу, резко отрицается Армстронгом. В противоположность утверждениям Армстронга, Писание учит, что спасение есть свободный дар Бога- Далее в Библии сказано, что спасение нельзя заработать делами или же водным крещением и соблюдением субботы. Спасение приходит как результат того, что человек просто уверовал в Иисуса Христа.
"Ибо благодатию вы спасены чрез веру, и сне не от вас. Божий дар: не от дел, чтобы никто не хвалился'' (Еф. 2:8, 9). "Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом" (Тит.3:5).
Поэтому спасение полностью является работой Бога. Человек ничего не может добавить к тому, что Христос уже сделал, когда умер за нас на кресте.

Заключение

Несмотря на то, что изменения в доктрине были очень значительны для членов Всемирной Церкви Бога, мы все же должны классифицировать эту группу как культ. Их нельзя принимать как товарищей по вере, до тех пор пока они не откажутся от остальных доктрин своего основателя. Мы начали показом того, что новое руководство Всемирной Церкви Бога сказало своим членам (1988) и христианам (1989), что их учения изменяются. Чтобы это стало чем-то большим, чем просто "косметическим" ремонтом, нам надо увидеть прямое отрицание их ложных доктрин и принятие ортодоксальных догм по главным вопросам о Троице, о личности Святого Духа, о необходимости крещения ради спасения и о церкви.

Советы свидетельствующим о Христе

Обычно приверженцы Всемирной Церкви Бога не отказываются от предложения изучать Библию. Берущие в армстронгизм, похоже, способны лучше объяснить то, почему они соблюдают субботу или не употребляют в пищу свинину, чем то, почему они не верят в личность Святого Духа. Единственной причиной нашей встречи с кем-либо является Бог, поэтому стройте вашу дискуссию вокруг вопроса о том, кто есть Бог. Когда мы спрашиваем, что есть Бог, то перечисляем Его свойства святой, вечный, всеведущий, вездесущий, всемогущий. Когда мы спрашиваем, кто есть Бог, то называем в ответ троих - Он есть Отец, Он есть Сын, Он есть Святой Дух. Так как Всемирная Церковь Бога отрицает Личность Святого Духа, делайте на этой теме самое большое ударение.

21. Адвентисты седьмого дня

Имеют ли Адвентисты седьмого дня отношение к книге о культах и обмане? Мы не можем обойти этот вопрос вниманием, поскольку многие христианские авторы относят Адвентистов седьмого дня к современным культам (Ирвин, Талбот, Герстнер, Хоекема, Ван Баален, ДеХаан, Брис). Вместе с тем в теологии Адвентистов седьмого дня произошли заметные изменения, которые указывают на зарождение в их рядах евангелистического движения. Современные авторы говорят, что эти изменения начались в конце 1950-х годов (Бархаус, Мартин, Такер, Спитцер). Кеннет Р. Сэмплс, который писал для "Christian Researgch Journal", пытался ответить на вопрос, являются ли Адвентисты седьмого дня приверженцами культа мм евангельскими христианами. Он предлагает нам третье определение, называя их "неортодоксальной (т. е. отступающей от принятой доктрины) христианской деноминацией". Он также говорит, что начавшееся в среде адвентистов внутреннее евангелистическое движение является позитивным вкладом в их в целом противоречивое учение. Однако группировка, придерживающаяся традиционных взглядов Элен Дж. Уайт, вполне может заслужить однажды определения "культ". Сэмплс указывает на то, что некоторые авторы Адвентистов седьмого дня в 80-е годы были отлучены от движения за отрицание работ Элен Дж. Уайт ("Christian Research Journal",Summer 1988). Действительно, может прийти день, когда традиционные Адвентисты седьмого дня отделят себя от Евангельских Адвентистов. Но даже тогда у Евангельских Адвентистов седьмого дня останутся проблемы, которые не позволят протестантским пасторам рекомендовать общение с ними, как не способствующее христианскому единению и росту. Правда в том, что они придерживаются доктрины Троицы, божественности Иисуса Христа и Личности и божественности Святого Духа. Они расходятся с Писанием во взглядах на благодать. Они спасены благодатью по вере, а живут в благодати по делам. Мы считаем, что это неверно, также как и другие варианты доктрин, например: Иисус обладал "греховной натурой", сатана "как козел отпущения" за наши грехи, до сотворения Иисус носил имя Михаил (не являясь сотворенным существом), "исследовательский суд" в жизни каждого человека на земле, бессознательное состояние души (спящая душа) до второго пришествия, соблюдение строгой диеты и седьмого дня, как одного из условий спасения, уничтожение неправедных вместо вечного наказания в аду. В приведенном выше списке вновь рожденный изучающий Библию христианин увидит слишком много фальшивых доктрин, смешанных с доктриной Троицы, благодати, что не позволяет расценивать Адвентистов как евангельскую церковью Их обособленность от других протестантских церквей также вызывает беспокойство. Элен Дж. Уайт учила, что они являются "остатком" истинной церкви Бога. Мы признаем, что в их числе есть заново рожденные, однако подобная обособленность удерживает нас от признания церкви Адвентистов седьмого дня как места истинного христианского общения. Для более полного знакомства с Адвентистами седьмого дня мы рекомендуем, обратиться к книге .Уолтера Мартина "Царство культов". Автор даст детальный обзор, сопровождаемый объективным анализом. Он утверждает:
"Я убежден, что человек не может быть-истинным Свидетелем Иеговы, мормоном. Христианским Ученым, спиритистом и т. д. и в то же время быть христианином в библейском значении этого слова. Но можно принадлежать к Адвентистам седьмого дня и быть истинным последователем Иисуса Христа, несмотря на некоторые неортодоксальные концепции" (с. 409).

Издательство "Протестант", Москва, 1993 г.


Обречены на существование? (Вольфганг Бюне)

Издат. Вольфганг Бюне

Обречены на существование?

Свидетельства надежды

Оглавление

Предисловие
Антонио Буэни. На поводу сатаны
Али Кобаноглу. От Мухаммеда ко Христу
Гертруд Берг. Я сделала аборт...
Удо Пианка. 10 лет в плену сатаны
Габи Бранд. Сколько стоит счастье?
Альфонс Беллерт. Водка играла не последнюю роль
Послесловие

Жизнь дана нам только один раз;
Настанет день смерти:
Правильно ли ты прожил свою жизнь,
то есть, прожил ли ты ее так,
чтобы быть готовым к вечности?
Да будет вечно прославлен Бог:
если это не так, то в вечности
уже ничего не исправить -
ведь мы живем только один раз!

Сорен Киркегаард

Предисловие

Многим людям кажется, что их жизнь является чистой случайностью, без цели и смысла.
"Проклятые для свободы" и "приговоренные к существованию", они не знают, как распорядиться своей жизнью, и с мужеством отчаяния идут навстречу смерти, "конечной остановке механизма человеческой истории" (Сартр).
Другие, прежде всего, молодые люди, обращаются к наркотикам, чтобы уйти от бессмысленной действительности, или пытаются достичь других ступеней познания с помощью медитации, йоги и т.п.
Тем не менее, большая часть окружающих нас людей уходит от вопроса "почему" и "куда", чтобы жить согласно заурядному мещанскому принципу: "Будем пить и веселиться, ибо завтра умрем".
Всем таким, а особенно тем, которые оказались по каким-то причинам на краю или за пределами общества, и считают, что вследствие своего прошлого или обстоятельств для них нет больше никакой надежды, нам бы хотелось заявить: у нас есть для вас ответ!
Иисус Христос, умерший за наши грехи на Кресте, но и воскресший Сын Божий, вошел в нашу жизнь. Обращение к Тому, Который говорит о Себе, что Он есть "путь, и истина, и жизнь" (Иоан. 14,6), изменило нашу жизнь и дало ей новую цель и новое содержание.
Этот опыт побуждает нас сердечно обратиться к вам: читайте Библию, в особенности Новый Завет, чтобы узнать о Божьем завете, Его мыслях, о происхождении и будущем человека, о грехе и прощении.
Начните, пожалуйста, говорить с Богом в молитве. Тот, Который сказал: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас" (Мат. 11, 28), ждет вас!
Если у вас есть вопросы или вы нуждаетесь в душепопечительстве, то разыщите, пожалуйста, христиан, которые знают и любят Иисуса Христа, как своего личного Спасителя.

Антонио Буэни. На поводу сатаны

"Мы не отращиваем длинных волос,
мы не носим широких штанов,
на моем лице нет и следа действительности.
Я не работаю,
Все, что мне нужно, — это побольше наркотиков.
Я ленивый идиот".

Клуб панков...
Подстегивающие ритмы панк-рока гонят меня на танцплощадку, где танцуют "Пого". Толпа разбитых типов с лицами, похожими на маски, почти все, как и я, подвыпившие и употребившие гашиша, дают волю своим чувствам в танце. Топают ногами... Толкаются... Дерутся...
Хаотические звуки ожесточают, делают бесчувственными.

"Танцуй Муссолини,
Танцуй Адольфа Гитлера,
Танцуй...
Наши сапоги черные,
Справа – черная звезда..."

И я танцую по указке сатаны!
Моя предистория типична для панка. Родился в 1963 году в Мюнхене. Отец — испанец, мать — немка.
В детстве я часто болел, а поэтому очень медленно развивался. Мне было примерно восемь лет, когда мы переехали в Памплону, Северная Испания, где у моих родителей был ресторан.
Мой отец – в молодые годы католический священник — пытался воспитать меня в религиозном духе, поэтому посещение церкви в воскресенье было для меня само самим разумеющимся.
Некоторое время нам с сестрой казалось, что в мире все благополучно, пока в супружеской жизни наших родителей не наступил кризис и начинавшиеся ссоры часто стали кончаться драками.
Эти все время усиливающиеся ссоры были для меня и моих младших братьев и сестер ужасным бременем. Однажды моя мать не выдержала, возвратилась в Германию и в течение четырех месяцев предоставила отцу одному воспитывать нас, пока они снова не примирились. Спустя несколько месяцев они продали ресторан нашим родственникам и снова переехали с нами в Мюнхен.
Так как я не отличался способностями в школе, перемена места жительства тяжело на мне отразилась; младшая сестра Кармен, которой ученье давалось легко, скоро затмила меня. Из года в год ученье давалось мне все труднее, и я приносил домой плохие оценки. Реакция родителей: порка, до синяков!
Мой отец, работавший тогда официантом и часто возвращавшийся домой с работы только в три часа утра, приходил иногда от моих отметок в такую ярость, что вытаскивал меня из постели и наотмашь бил меня в лицо.
Поэтому к отцу я питал не любовь, а страх, который скоро перешел в лютую ненависть.
Мне было тогда тринадцать лет.
В конечном итоге, я начал убегать из дома, пытаясь найти то, чего мне там так не хватало: терпения, утешения, безопасности. Как я стремился к этому! Долгими зимними ночами я часто сидел в своем укрытии, скорчившись от холода, погрузившись в грезы, тогда как совсем рядом меня искали полицейские с собаками.
Чтобы заглушить голод, я начал воровать в супермарктах, и тогда я целыми днями жил почти исключительно на шоколаде.
Иногда мне также удавалось проникнуть в ресторан и стащить там что-нибудь из кухни. Это было не так уж трудно, потому что я был так худ, что легко мог пролезть через откинутое окно туалета. Помню, как однажды, совершенно уставший, я заснул в одном из таких туалетов.
Так я все время спасался бегством от своих проблем, забот и страхов, но каждый раз через несколько дней оказывался в полиции, откуда меня возвращали родителям.
К моему удивлению, отец очень великодушно прощал мне эти побеги. Только когда я приносил из школы плохие отметки, он был вне себя от злости. Возможно, это объяснялось тем, что некоторое время он действительно верил, что из меня может выйти авиаинженер. Однако, все отчаянные попытки достичь в школе каких-то успехов не могли предотвратить того, что в шестнадцатилетнем возрасте мне пришлось бросить школу, и я начал учиться на пекаря.
Сначала я жил у своих родителей, но так как до места учебы ехать было очень далеко, я скоро получил там комнату. Мне представлялось, что я, наконец, обрел свободу, о которой так долго мечтал: свободу от давления родителей, которых я ненавидел, хотя они и пытались наладить со мной нормальные отношения. Но ненависть во мне разрасталась, как рак, и мое сердце оставалось холодным и бесчувственным. Их попыток помочь мне я не замечал, но никогда не забывал одного предложения, сказанного однажды матерью: "Из тебя ничего не выйдет! Ты пустое место, ты дурак!"
Эти слова глубоко оскорбили меня, и поскольку у меня не хватало сил выбросить эти необдуманные слова из головы, они глубоко засели во мне. Кто я такой? Комплекс неполноценности, ничтожный ученик, никто.
Будучи учеником пекаря, я тоже испытывал трудности с работой, в профессиональной школе я также был неудачником.
Чтобы отвлечься от всего этого и забыть на какое-то время обо всех своих трудностях, я все чаще посещал дискоклуб, в котором иногда оставался до начала работы. Нетрудно представить, что недостаток сна не преминул сказаться на моем отношении к работе.
Музыка играла теперь важную роль в моей жизни. Я увлекся такими группами, как "Антихрист", "Смерть Христу", "Короли сатанинской службы" и другими, тексты и ритмы которых были созвучны моим чувствам.
Сознание того, что я "ничто, ленивый дурак", увеличивало мою ненависть, которая была направлена против большинства окружавших меня людей, а особенно против иностранцев, несмотря на то, что я сам был один из них.
Сначала я тайно чтил Адольфа Гитлера и усиленно собирал информацию о его личности и идеологии. Мысль о том, что Гитлер тоже начал когда-то маленьким неудачником и все же стал великим фюрером, в такой степени мотивировала меня, что я скоро примкнул к НДП, сделал свастики и изрисовывал стены и предметы.
Моей фантазией начали овладевать мысли о силе и разрушении. Так, меня мучило представление о том, как бы кого-нибудь застрелить или изрубить на куски. К этому времени я уже был в сетях сатаны, который вскоре превратил меня в беспрекословного последователя и поклонника.
Там, где я работал, было несколько девушек-учениц, из которых особенно выделялась Александра. Она была религиозна, верила в существование Бога и посещала русско-православную церковь. К тому же, она была наполовину русской, и у меня появилось основание ненавидеть и презирать ее. Но случилось обратное: после долгого времени мое сердце снова потеплело к человеку, и мы полюбили друг друга.
Александра была для меня всем, я был счастлив с ней, а она – со мной. Сначала мы прекрасно понимали друг друга, особенно потому, что считали, что были непоняты своими родителями. Мы не замечали, что делали один из другого идола и, фактически, не имели прочного фундамента для дружбы.
Поэтому вскоре наши отношения потерпели крах. Нас связывала только обоюдная половая зависимость, превратившаяся в своего рода страсть.
Ян Дьюри пел: "Все, что нужно твоему телу, это секс, наркотики и рок-н-рол." Чего нам еще не хватало, так это наркотиков. Но и они не заставили себя ждать.
Примерно в это время в Германии стали известны панки. Газеты в Мюнхене печатали о них статьи под крупными заголовками, и я был в восторге от их выступлении, их "мужества и отрицания всякого рода авторитетов. Отныне я носил только черную одежду, и мне нравилось шокировать порядочную публику своей стрижкой ирокез. Александра была тоже потрясена моим видом, а когда через несколько дней я появился на работе выпившим, избил товарища по работе, а затем замахнулся на мастера полотенцем, между мной и Александрой было все кончено.
Мне было все равно: "Будущее мне ничего не сулит!"
Я дико хулиганил, потому что считал, что в моей беде виноваты все, кроме меня.
На стадионе "Мюнхен 1860" я познакомился с неонацистами, которых легко можно было заметить по короткой стрижке, военным сапогам и летным курткам; некоторое время я симпатизировал военной спортивной группе Хофмана и вместе с их сторонниками участвовал в потасовках против сторонников Шалке 04 и ФЦ Нюрнберга. Я всегда также участвовал в драках против турков, греков и других ненавистных нам иностранцев.
Позднее для меня ничего не значило вместе с панками придираться, а затем избивать совершенно незнакомых людей, которые ничего плохого нам не сделали.
Но за один из моих проступков я был привлечен к наказанию. На Вайсенбургерплатц я увидел, как из белого мерседеса вышел элегантный мужчина с "дипломатом" в руках. С криком "бонзайская свинья" я кинулся к нему, чтобы вырвать "дипломат" из его рук. Однако, я не учел, что примерно в пятидесяти метрах от нас находился полицейский на мотоцикле, который тут же принял меры. Через несколько минут я был в наручниках доставлен в полицейский участок.
Затем меня отправили в Штадельхайм в следственное заключение. Обвинение гласило: "Попытка грабежа с угрозой оружием, опасным для жизни".
Конец. Впервые за решеткой — нет алкоголя, чтобы запить отчаяние, нет панков. Меня охватило никогда ранее не испытанное чувство одиночества.
Дело усугублялось тем, что во время следственного заключения в моей комнате был произведен обыск, где полиция уголовного розыска нашла письмо, написанное мною господину Хофману незадолго до моего преступления, через день после того, как на октябрьском празднестве в Мюнхене взорвалась бомба:
Уважаемый господин Хофман!
Меня очень радует, что наш товарищ Гундольф Келер проявил мужество, доказав, что готов умереть за наше дело. Меня также радует, что при этом погибло пять британцев.
Несмотря на мое уважение к Вам, считаю упущением, что нас не предупредили до того, как взорвалась бомба. Было бы лучше, если бы бомба взорвалась на Ве-стэндштрасе, где живут канаки. Тогда мы уничтожили бы по меньшей мере 200 не арийцев. "Хайль Гитлер!"
Приветствует Вас Антонио Буэно Гилл
Это письмо является ужасным свидетельством моего тогдашнего коварного человеконенавистнического жизненного настроя.
Немного света в мою темную жизнь вносили письма Александры, которая, вопреки всему, снова искала связи со мной. В своих письмах она писала о христианах и о любви Божией, о том, что Бог умер на Голгофе и за меня.
Письма Александры не оставили меня равнодушным. Я снова и снова задумывался над ними, в одиночестве камеры у меня было бы достаточно времени и возможности взыскать и призвать этого Бога. Но вместо этого во мне созревал сатанинский план. Мне предстояло пробыть в заключении около двух лет, и я знал, что каждое письмо от Александры и к ней прочитывается судьей. Поэтому в своей ситуации я решил злоупотребить Богом и писать "благочестивые" письма.
Таким образом, я писал о своем "раскаянии" и изменении взглядов, хотя как раньше, так и теперь ненавидел людей, на которых нападал.
Сначала все, казалось бы, шло хорошо. Я был на свободе и даже получил новое место учебы в другой пекарне. Но мое сердце, как и раньше, было исполнено ненависти, направленной, прежде всего, против богатых и иностранцев, и я строил планы, как бы избавиться от богатых и искоренить неарийские расы.
Анархические группы, такие, как "Секс пистолеты", "ДАФ" и "O.K." выражали в своих песнях то, что чувствовал я:

"Я антихрист, я анархист.
Я знаю, что мне надо и где мне это получить.
Мне бы хотелось уничтожить все преходящее.
Я хочу творить беззаконие".

(Из книги "Анархия в O.K.").

Наши отношения с Александрой были в это время очень напряженными. Сначала мы жили в комнате Александры, но между нами все больше возрастало чувство внутреннего отчуждения, потому что я почти каждый день ходил в панк-клуб и возвращался только поздно ночью. После очередной ссоры она переехала к отцу и оставила мне пустую комнату, в которой скоро очутились мои панки. Это привело к тому, что мы в значительной мере беспокоили хозяина, сдававшего нам квартиру, и меня попросили выехать.
Так как мы должны были освободить комнату, Александру позвали для того, чтобы она забрала свои вещи. Однажды в субботу она явилась совершенно пьяной, чтобы разобраться в своих пожитках, а через некоторое время появился молодой человек, представившийся мне Алоизом, который помог Александре забрать вещи.
Мы отнесли вещи домой к Александре, где некоторое время посидели с Алоизом в кухне. Мы долго беседовали, и он предложил мне переехать в христианский приют. Обменявшись с Александрой еще несколькими ругательствами, я с гордым видом отверг это предложение.
И вот я снова очутился на улице, вынужденный жить в грязи с панками. Скоро мне все это надоело, а так как наступала зима, я попытался пристроиться у своих родителей. Когда мне было отказано в этом, мне ничего не оставалось делать, как идти и просить христиан, чтобы они приютили меня.
Эти молодые люди сердечно приняли меня, и в последующие недели у меня была возможность убедиться в истинности их совершенно непривычного мне жизненного стиля. Здесь не было бранных слов и господствовала чистая, честная атмосфера. Сердечность и самоотречение произвели на меня глубокое впечатление. Они давали, ничего не требуя и не ожидая. Однажды Алоиз сказал мне: "Вас – панков и нас — христиан объединяет общее мнение, что на этой земле нет будущего!"
Хотя я и жил у христиан, я оставался верным панкам и продолжал посещать панк-клуб. В одном из них я стал швейцаром и, таким образом, бесплатно получал пиво.
Часто Алоиз приходил ночью, чтобы забрать меня, и я не стеснялся прихватывать с собой друзей. Райнгольд, которого мы называли "камиказе", Антонио — еще один испанец, Ральф и я — это была, чаще всего, наша компания. Христиане предоставляли нам ночлег и заботились о нас. Мы не могли этого понять. Они излучали любовь и заботу, которая нам была непонятна. Ведь даже наши родители не хотели иметь с нами ничего общего.
Сомневаясь в истинности такого сердечного отношения, мы реагировали провокациями. Но даже когда я однажды угрожал Алоизу ножом, тот не дрогнул, обезоружив меня своим дружелюбием.
Время от времени мы посещали с Алоизом общину. Несмотря на то, что я выглядел таким безобразным, что даже родная сестра не узнала меня на улице, а только подумала: "Только бы этот тип не заговорил со мной", христиане принимали нас с распростертыми объятиями, хотя некоторым было явно не по себе, когда мы вваливались в зал с крашеными волосами, размалеванными глазами и от нас несло специфическим запахом.
На любовь этих христиан я все больше отвечал ненавистью. Меня ужасно злило, что в их сердцах было как раз то, что у меня полностью отсутствовало: мир и радость. Чтобы оскорбить этих людей, я расписал свою кожаную куртку стихами, в которых порочилось имя Иисуса.
Однажды ночью, когда я изрядно выпил, я снова после долгого времени разыскал Александру. Я остался у нее до утра, и вдруг меня охватил приступ ненависти и ярости. В комнате Александры висели иконы. Я сорвал их со стен и стал плевать на них. Затем я закричал:"Отрекись от твоего Бога и служи сатане!" На это она ответила — явно движимая любовью Божией: – "Нет, Иисус любит тебя!"
Я же, потеряв контроль над собой, орал: "Отрекись!"
Поскольку она не отвечала мне, я потерял последнее самообладание и избил ее поясом с шипами. Раньше она всегда сопротивлялась, но на этот раз, лежа на полу, она обхватила мои ноги руками и говорила: "Не уходи, Бог любит нас". Я видел, что она совсем выбилась из сил, но все же, ударив ее в лицо, я оттолкнул ее и, пылая ненавистью, выбежал из квартиры.
Когда я сегодня вспоминаю об этом, сердце мое разрывается, и я не понимаю, как я мог так ненавидеть этого Бога, который уже начал изменять жизнь Александры, и почему я так жестоко поступил с человеком, которого любил.
В то время как я все больше накачивал себя алкоголем и гашишем, слова "Иисус любит тебя" не выходили у меня из головы. Только громкий панк-рок, казалось, был в состоянии на короткое время заглушить эти слова.
В это время я покинул христианский приют и вместе со своими друзьями жил в Нюрнберге. Но так как мы снова стали испытывать финансовые трудности, нам пришлось вскоре возвратиться в Мюнхен, где я разыскал Александру на ее новом месте работы. Я отдавал себе отчет, что опустился до крайности.
Вообще-то я намеревался запастись спиртным, но затем решил заехать за Александрой, чтобы забрать ее с работы. У нее дела тоже не ладились, она тем временем стала алкоголичкой; и все же мы пытались скрыть свое жалкое состояние под маской хладнокровия.
Вместе мы пошли в пивную и поиграли там в бильярд. Несмотря на то, что Александра была хорошим игроком, на сей раз она не могла загнать мячи в цель. Когда я внимательней пригляделся к ней, я заметил, что она что-то приняла. Она призналась, что выпила алкоголя с таблетками.
Мы оба чувствовали себя выжатыми. Существовала только еще одна возможность выйти из нашего бедствия, и я знал, что в этот день мне предстояло переставить стрелку нашей будущей жизни. Поэтому я заявил: "Давай начнем еще раз все сначала. Я дошел до точки, мне все надоело!"
"Есть только Один, Который может помочь нам: Иисус Христос", — был ее ответ.
"Я вернусь к Алоизу и спрошу, не примут ли они меня еще раз. Тогда я выброшу свои тряпки еще сегодня же, обещаю тебе, а завтра я попытаюсь поискать себе работу".
"Это ты должен мне вначале доказать. Я уже не верю тебе!"
Мы уплатили, простились друг с другом, и я отправился в христианский приют. На звонок мне открыл Клаус, посмотревший на меня довольно удивленно.
"Можно войти? Я хочу расстаться со своим тряпьем".
Клаус не выставил меня, поэтому я снял свою одежду, а в ящике на чердаке подыскал себе кое-что взамен.
На следующий день мне удалось найти место судомойщика.
Внешне жизнь моя теперь полностью изменилась, но новая одежда и то, что вопрос с работой был улажен, еще не означало, что в моем злом сердце произошли изменения. Это изменение мог совершить только Бог, и все началось с того, что Клаус подарил мне Новый Завет, который я начал систематически читать и в котором нашел следующие слова:
"...ибо, в который час не думаете, приидет Сын Человеческий (Лук. 12,40).
Я вдруг испугался, потому что к встрече с этим Иисусом был совсем не готов и знал, что со своей жизнью мне не устоять пред Ним.
Но Его милосердная любовь не только открыла мне глаза на мой грех и погибшее состояние, но и на непостижимую милость Божию. Я читал прекрасные слова: "...приходящего ко Мне не изгоню вон" (Иоан. 6,37).
"Боже, неужели это правда? Неужели правда, что ты хочешь принять такого грязного панка, опорочившего Твое святое имя?"
В жизни бывают решительные минуты, когда знаешь: сейчас или никогда! Такой момент наступил и для меня, и я ясно слышал Божий призыв к покаянию. Я не хотел упустить этого случая и в тот же день предал Иисусу Христу обломки моей жизни и просил Его простить мою безбожную жизнь и принять меня.
Эта молитва была первым шагом в новую жизнь свободы от оков греха, в жизнь радости и мира.
Александра тоже сделала этот шаг и обрела освобождение от вины и греха через веру в Иисуса Христа, на кресте искупившего Своей жизнью наше спасение.
Тем временем прошло несколько лет, я пережил взлеты и падения, но Бог никогда не оставлял меня. Иногда гордость и эгоизм всплывали вновь, и моим друзьям-христианам было трудно со мной. Но тогда Бог сильнее натягивал узду, чтобы образумить меня. Часто это было болезненно, но ни за что на свете я не хотел бы вернуться к прошлому.
В 1983 году мы с Александрой вступили в брак, и Бог подарил нам сына и дочь.
С тех пор, как моя жизнь принадлежит Богу, моим особенным желанием является рассказать своим бывшим друзьям-панкам, как Бог изменил мою жизнь. Один из них сказал в беседе: тебе навязали религиозность.
Что же, я могу с благодарностью свидетельствовать, что только живой Бог Сам через Свое Слово — Библию заговорил со мной и убедил меня.
Может быть, ты находишься в ситуации, подобной той, в которой был раньше и я. Если твоя жизнь наполнена грехом, будь то алкоголь, наркотики, алчность, воровство, сексуальные грехи, убийство и тому подобное, Господь Иисус умер за эти грехи на кресте и понес на нем наказание за мои и твои грехи. На основании этого Бог может предложить тебе прощение грехов и дать новую вечную жизнь.
"Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3,16).
Иисус Христос, принявший несчастного грязного панка, каким был я, и сделавший его дитем Божиим, не оттолкнет тебя, если ты придешь к Нему со своей разбитой жизнью. Он верен Своему Слову.
Иисус любит тебя!
Твой Антонио

Али Кобаноглу. От Мухаммеда ко Христу

"Ни с места – грабеж!"
Спешно выпалив эти слова и наведя пистолет, я стоял перед двумя продавщицами продовольственного магазина в Вестервальде. В ужасе они закричали: "На помощь!", но их крик не был услышан, потому что мы дождались перерыва — в магазине не было ни одного покупателя.
Мы — мой друг и я — не были профессионалами. Без маски и — что оказалось еще более трагичным — не имея никакого опыта, мы напали на магазин. В то время как дрожащие от испуга женщины подняли вверх руки, мой друг подбежал к кассе, опустошил ее, выбежал с добычей из магазина и исчез в своем автомобиле из виду, оставив меня с мрачным лицом стоять перед двумя беспомощными женщинами.
И вот я стоял здесь. С заряженным пистолетом в руке, обманутый своим же "другом". Теперь я внутренне кричал о помощи, ибо только сейчас мне стала очевидна темная игра, в которую со мной играли; иллюзия потерпела крах. За одну секунду перед моими глазами, словно фильм, прошла вся моя жизнь. Как только мне стала ясна безвыходность моего положения, я отбросил пистолет и сказал женщинам, которые все еще стояли с поднятыми руками: "Не бойтесь, я ничего вам не сделаю. Я сделал чушь и должен быть за это наказан. Зовите полицию!"
Спустя десять минут в магазин, тем временем наполнившийся людьми, спешно вошли два полицейских с пистолетами наготове. Возле магазина тоже стояла толпа зевак. Поэтому вопрос несколько озадаченных полицейских был вполне справедливым: "Где же тут грабитель?" Я быстро среагировал на этот вопрос и без сопротивления протянул руки для наручников. Одна из продавщиц тем временем оправилась от первоначального шока и нашла в себе силы наградить меня парой оплеух. Я не сопротивлялся, даже если бы я был в состоянии сделать это. Лучшего я не заслужил.
Полицейские доставили меня в полицейский участок в Монтабаур, где меня поместили в камеру. На следующий день меня повели к следователю, а после этого я был отправлен в следственное заключение в Кобленц. В маленькой камере в Монтабаур я провел бессонную ночь. Разочарованный и взбудораженный событиями прошедшего дня, я размышлял над своей жизнью. Значит, так. Где же мои "друзья"? Впервые в своей жизни я возопиял к Богу: "Правильно ли я поступил, что перестал верить в Мухаммеда? Покажи же мне Твой путь и помоги мне!"
Перед моими глазами стояла родина – небольшое село в восточной Анатолии, где я провел свое детство и юность. Там, недалеко от покрытых снегом вершин Арарата, в большой нищете жили мои родители, братья и сестры. Мой отец был пастухом в этой суровой и неплодородной местности, которую часто посещал голод. Летом мы страдали от невыносимой жары, тогда как зимой там часто лежали высокие снежные сугробы и нам не хватало сухого кизяка, чтобы как-то отапливать наш маленькии домик, в двух комнатах которого ютились двенадцать человек.
Желанием моих исламских родителей было, чтобы я, второй по счету сын, стал "ходжей" (исламским священником). Несмотря на то, что мои родители были неграмотными, они позаботились о том, чтобы мы, дети, ходили в школу. Кроме того, я два-три часа в день занимался в "медресе" – неофициальной школе, руководимой фанатичными мусульманами, желавшими преподать нам коран на арабском языке. Когда мне было 13 лет, я попал в официальную школу "ходжа", где меня готовили к будущей духовной профессии. В возрасте 20 лет я выдержал экзамен и, к большой радости родителей и родственников, стал первым "ходжей" в своем селе.
Каждое утро, "прежде чем волка можно отличить от овцы" — как гласило предписание — я должен был вставать, по три раза мыть руки, ноги и лицо, а также прополаскивать рот и нос. Затем я поднимался на холм или крышу, чтобы пробудить лежащее в сумерках село зовом: "Аллаху акбар..." -"Аллах велик. Есть только один бог, и Мухаммед — его истинный пророк. Да благословит Бог Мухаммеда. Молиться лучше, чем спать. Приходите на молитву!"
Дом, служивший заменой отсутствовавшей мечети, постепенно наполнялся более или менее заспанными жителями села. В нем я молился пять раз в день по-арабски и читал соответствующие места из корана, которые никто из присутствующих, однако, не понимал. Особо благочестивые 33 раза проговаривали: "Аллах велик, Мухаммед его пророк, аллах милостив...", перебирая при этом своими "тесби" (своего рода четки). Я был теперь самый уважаемый и могущественный человек в селе — гордость и радость своих родителей.
Но эта радость родителей длилась примерно 10 недель. Меня мучили большие сомнения относительно того, следует ли верить корану. Эти сомнения возникли уже несколько лет назад, когда один друг-армянин привел мне два аргумента против моей веры:
1. Верить в то, что арабский язык – единственно "святой" язык, на котором говорят в раю, просто вздор. Бог говорит и понимает все языки, считал мой друг. Это показалось мне убедительным, ведь в конце концов я мог объясняться уже на трех языках: курдском, турецком и арабском. Разве может Бог, мой Творец, говорить и понимать только один язык?
2. Когда в исламе утверждается, что Аврааму нужно было принести в жертву Измаила, а не Исаака, то это чистая фальсификация. Другие святые книги (Библия) учат иначе. Хотя я не мог убедиться в правильности его утверждений – к сожалению, в нашем селе не было Библии — мое доверие к корану было подорвано. Во время каждого служения в качестве "ходжи" я чувствовал себя лицемером, не уверенным в том, что он проповедует другим. Наконец, я не выдержал, и однажды в пятницу я заявил собравшимся верующим: "Братия, я чувствую себя перед вами лжецом. Я сам не верю в то, что проповедовал вам. Поэтому я не могу больше быть вашим ходжей".
Присутствовавшие были шокированы. Они тут же стали агрессивными, начали бить меня и плеваться. Другие побежали к моим родителям и рассказали им, что только убив меня, они смогут изгладить позор, который я навлек на свою семью.
Мои родители плакали. Наконец-то их сын чего-то добился, и вдруг такой позор!
Было ясно, что при создавшихся обстоятельствах я не мог больше оставаться дома, и я уехал в Бингол, более крупный город. Там я довольно безнадежно искал работу, пока однажды, впервые в своей жизни, не познакомился с курдскими социалистами, которые очень дружелюбно беседовали со мной и пригласили меня к себе. Их дружелюбие, их любовь к родине и жизненные идеалы очень увлекли меня, и скоро я стал гордым курдом.
Когда в 1978 году ситуация стала для нас очень критической, я вместе с еще некоторыми единомышленниками выехал в Германию, чтобы там учиться, зарабатывать деньги и поддерживать курдских патриотов.
Сначала я жил в Бад Годесберге, позднее – в Вестервальде. Я изучал труды Карла Маркса, Фридриха Энгельса и стал убежденным социалистом, поскольку не знал ничего другого. Так как я был довольно прилежен, я смог прилично зарабатывать и помогать моим родителям.
Чтобы остаться в Германии навсегда, я пошел на уговоры и в 1982 году заключил фиктивный брак с немкой. Мы встретились лишь в ЗАГСе, чтобы потом снова разойтись. Но спустя три года она подала на развод, потому что я не был согласен финансово поддерживать жену, с которой никогда не жил.
Среди многих курдов, с которыми я был знаком в Германии, у меня был хороший друг. В Хахенбурге мы снимали с ним одну квартиру. Позднее он женился и попал в финансовый кризис. Оказавшись в нужде, он попросил меня одолжить ему деньги. Сумма была солидная, но он вернул ее точно в условленное время, так что я, не раздумывая, занял ему деньги во второй раз. Когда же через несколько недель он снова попросил у меня деньги, мои резервы кончились. Мы находились в его автомобиле по дороге в Монтабаур, и я сказал ему, что и у меня нет денег. Когда мы приблизились к одному селу, он вдруг спросил меня: "А что, если совершить в этом селе грабеж?" С одной стороны, мне было жаль, что я не мог одолжить ему деньги, с другой стороны, его предложение возмутило и смутило меня, а тут он еще, подмигнув, прошептал: "Боишься?"
Этим замечанием он задел мою гордость, и в ответ я засмеялся: "Боюсь? Кого? Я тоже приму участие!" Через несколько минут дело дошло до описанного в начале неумелого грабежа.
Теперь во мне лишь горело желание отомстить, убить этого предателя!
После 13 месяцев следственного заключения в марте 1987 года состоялось слушание дела. Так как я взял все на себя и был со всем согласен, приговор гласил: 4 года лишения свободы. Сначала я был препровожден в Дуйсбург-Хамборн, а потом переведен в Шверте-Эргсте.
Уже в Кобленце, как ответ Бога на мою молитву, я получил Новый Завет на турецком языке. До сих пор – а я к тому времени был в Германии около 8 лет — ко мне никогда не обращался христианин, в руки не попал ни один трактат. Примерно год я читал Новый Завет, и мне стало ясно, что Бог ждал от меня, чтобы я обратился к Нему и порвал со своей безбожной жизнью.
В Дуйсбург-Хамборне я впервые в жизни познакомился с убежденным христианином, господином Шнайдером. В этой тюрьме он вел библейский кружок, собиравшийся один раз в неделю. После того, как я первый раз принял участие в работе кружка, в конце часа я взорвался: "Ты много рассказываешь нам про Иисуса Христа. Но есть же и другие темы. Что ты думаешь о мире в этом мире?"
Он отвечал: "Я тоже принадлежу к группе, борющейся за мир. Мой мир – Иисус Христос. Кто верит в Него, тот обретет мир, а кто не чтит Его, тот не имеет мира".
Этот скромный простой ответ задел мое сердце и совесть. Я не нашел, что сказать на это, и когда он удивленно спросил: "Почему вы ничего больше не говорите?", я ответил: "Мне достаточно, у меня нет вопросов".
"Я вижу, что вы ищущий человек. В какой вы камере?"
"2 отделение, 153 камера".
"Я приду и посещу Вас". Я, конечно, не рассчитывал на его посещение, но уже час спустя он зашел в мою камеру и принес мне турецкую Библию и несколько почтовых марок. Он спросил меня, можно ли ему помолиться обо мне в этой камере. Я ничего не имел против и ожидал, что он заведет свою молитву — как это было со мной, когда я был мусульманином. Вместо этого он преклонил на полу колени и обратился к Богу, как к другу: "Господь Иисус, помоги этому молодому человеку найти Тебя, разреши его проблемы! Аминь".
После этой молитвы я не мог сдержать слез. Это была первая молитва, услышанная мною от христианина, поэтому, глубоко потрясенный, я спросил его: "Когда мы увидимся снова?"
"Увидимся ли мы или нет, я не знаю. Но если Вы обратитесь и примете Иисуса Христа как своего личного Спасителя, мы увидимся, самое позднее, в небе".
Встреча с этим человеком оказалась единственной, ибо уже через неделю меня перевели в Шверте-Эргст. Здесь у меня было время и возможность на основе Библии найти ответы на вопросы, долгие годы мучившие меня. Кого Авраам должен был принести в жертву — Исаака или Измаила? Я начал читать книгу Бытия и после 22 главы я знал, какой ответ дает на это Библия, так что теперь я понял, что мой тогдашний друг-армянин был прав.
Через несколько дней дверь моей камеры неожиданно открылась и вошла пожилая дама, представившаяся как фрау Лемкюлер, пасторша заведения. Она пригласила меня посетить библейский кружок и при этом вручила мне плитку шоколада и пачку кофе, цену которых знает лишь тот, кому когда-либо пришлось "сидеть". На ее приветливое приглашение я ответил: "Если у меня будет время, я, возможно, посещу когда-нибудь ваш кружок".
Поскольку времени в тюрьме предостаточно, я очень скоро стал регулярным посетителем этого кружка.
Вечерами, когда я сидел в своей одиночной камере, у меня было много пищи для размышления. Мне стало ясно, что Бог ждет от меня осознанного обращения к Нему. Но какой-то голос во мне говорил: "Тебе нет необходимости делать этого. Ты не грешник. Хотя ты и совершил нападение, зато теперь ты отбываешь наказание, компенсируешь свою неудачу". Кроме того, меня мучили вопросы, размышлять над которыми свойственно только мусульманину: "Как возможно, чтобы у Бога был Сын?" Это утверждение было для меня, бывшего мусульманина, богохульством. "Ширк" (сожительство) является для мусульманина тягчайшим грехом, какой только можно совершить. Поэтому в исламе категорически отвергают Иисуса Христа как Сына Божьего, потому что они понимают под этим, что Мария зачала Сына Иисуса, будучи женой Бога. Всякий, кто ставит кого-либо наравне с Богом, согласно исламской вере совершает грех, который никогда не может быть прощен.
И все же беспокойство в моем сердце все нарастало. Что стало бы, если бы мне пришлось сейчас предстать перед Богом? Примерно 6 месяцев терзали меня эти мысли. Но в ноябре 1987 года свершилось самое большое чудо в моей жизни. Служащий как раз затворил двери моей камеры и пожелал мне доброй ночи. Кругом стояла тишина, а внутри меня началась борьба. Доведенный до отчаяния и мучимый мыслями о самоубийстве, я сказал себе: сейчас или никогда!
Я снова открыл Библию и прочел слова из Иоанна 14,6:
"Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня."
В отчаянии я громко возопил: "Иисус, я же хочу прийти к Тебе, но почему мне это не удается?" Наконец, рыдая и сотрясаясь всем телом, я стоял на коленях и молился: "Господь Иисус, Ты пришел на эту землю, чтобы умереть за меня на кресте. Прошу Тебя, прости мне мои грехи!"
После этой молитвы я поднялся новым человеком. На смену безысходности пришло ощущение глубокой радости. Все мысли о мщении и мое одиночество исчезли, ибо я знал: Иисус со мной. Поскольку я испытал любовь и прощение, я даже смог простить моего "друга", обманувшего и оставившего меня в беде. Радость моя была так велика, что я не мог скрыть ее. Я тут же на трех страницах записал историю своего обращения к Богу и отослал ее в миссию, издавшую календарь на турецком языке, висевший в моей камере.
На следующий день я с великой радостью пошел на библейский кружок, чтобы засвидетельствовать там другим о своем обращении. Я никогда не забуду, как услышав эту весть, фрау Лемкюлер подошла ко мне, взяла меня за руку и пропела мне старую песню Исаака Уатта: "Правда ли, что Иисус умер за меня и искупил мою вину?" Припев этой песни: "На кресте для меня наступил рассвет, с моих глаз спала пелена..." выражал как раз то, что я пережил прошлой ночью: очи мои увидели Сына Божия!
Очень скоро я стал известен в своем отделении как "благочестивый". Однажды, когда я в первый раз подал прошение об увольнительной на конец недели, я изрядно расстроился, потому что у меня никого не было, где бы я мог провести увольнение. Один заключенный, наблюдавший за мной, с издевкой заметил: "Что же ты приуныл? Разве твой Иисус больше не помогает тебе?"
Я попробовал объяснить ему, что ничуть не сомневаюсь в этом, но загрустил потому, что не знал, у кого бы мне провести увольнение. На это он сказал: "Я знаю кое-кого, такого же святого сумасброда, как и ты. Я дам тебе его адрес, может быть, он примет тебя".
Радуясь, что предо мной засветил луч надежды, я сказал ему: "Послушай, друг, Иисус все же помогает мне, да еще и через тебя!"
Через несколько дней ко мне пришли первые посетители – супруги, чей адрес мне был дан.
Несмотря на то, что я никогда не встречался с ними, они не были мне чужими. После того, как я рассказал им свою историю, мужчина сказал мне: "Ты мой брат, мы всегда будем рады принять тебя!"
Конец следующей недели я провел у этих милых супругов — в последующие месяцы они стали мне родителями. Там я впервые в жизни посетил собрание христиан. Хотя многое еще не укладывалось в голове, я чувствовал себя там как дома.
Вечером, доставляя меня в тюрьму, они сообщили мне еще нечто важное: в Германии существует возможность при очень хорошем поведении подать заявление с просьбой о получении разрешения отсидеть только половину срока. На следующий день у нас было "общение", то есть заключенным было разрешено посетить друг друга в пределах своего отделения. Я пошел к Ульриху, давшему мне адрес, и спросил его, не мог ли он напечатать мне такое прошение. Он объяснил мне, что это не так просто, как я думаю, потому что без юриста такое заявление не имеет смысла. Я все же попросил его написать заявление, потому что недостаточно хорошо владел немецким, и добавил, что Иисус Христос Сам будет моим юристом в решении этого вопроса.
Начальство тюрьмы тоже посмеялось надо мной, когда я подал свое прошение, а один служащий, с которым мы неплохо понимали друг друга, посмеивался больше всех. "Если Вы поверите в Иисуса Христа, то увидите еще не такие чудеса", – ответил я ему и горячо молился о положительном решении моего вопроса.
Накануне моего освобождения у меня было ощущение особого присутствия Божия в моей камере. Я как-то особенно почувствовал, что вскоре буду освобожден. Радость моя была велика.
Когда на следующее утро высмеявший меня накануне служащий хотел мне что-то сказать, я сказал ему, что это излишне. Я и так знал, что меня освободят. Через несколько минут пасторша тюрьмы пришла ко мне с моим новым другом, приехавшим забрать меня. В 15 часов дня, сияя от радости, я покинул тюрьму, неся два картонных ящика, в которых были все мои пожитки. Я был свободен!
Но теперь начались другие трудности, потому что в моих документах было указано, что я отсидел за воровство и не имел профессии.
Вскоре после моего освобождения одна служащая сказала мне: "Мы отправим Вас, как и других, в Турцию!" Итак, я имел разрешение лишь на временное проживание в Германии. Но мое освобождение было для властей настолько неожиданным, что они еще не успели оформить решение о моем выезде. Поэтому я сначала жил в пыльном, темном подвальном помещении, беспокойно ворочаясь на своем ложе по ночам. Вновь и вновь приходила мысль: сегодня тебя вышлют! Некоторых из моих друзей, которых отослали обратно, уже не было в живых. Таким образом, психологическое давление все увеличивалось. Продление всегда давали только на три месяца. Печаль и одиночество настолько возросли, что я молился: "Господь Иисус, возьми меня с этой земли к Себе!" Но Бог успокоил меня обетованием: "Се, гряду скоро!" В сознании того, что Он отрет всякую слезу, что не будет больше скорби и вопля, я смог перенести эту внутреннюю скорбь.
Несмотря на то, что, как у судимого иностранца, у меня было мало шансов получить работу, я скоро смог работать подручным и мостовщиком. И не только это. Я познакомился со своей будущей женой, которая тоже недавно пришла к вере в Иисуса Христа, и в сентябре 1989 года мы смогли вступить в брак.
Однако, и тут пришлось преодолеть барьеры. За неделю до свадьбы власти отказали в регистрации брака. Приглашения же на свадьбу были уже разосланы! Но живой Бог и здесь предусмотрел для нас выход. Регистрация состоялась в Дании, а свадьба -немного позднее в Германии. "Уповающий на Него не постыдится" и "Не бойся, ибо Я с тобой." Эти обетования из Библии часто подкрепляли и подбодряли нас во времена скорбей, когда мы не видели выхода.
Естественно, что мне очень хотелось услышать что-нибудь о своих в Курдистане. Летом 1988 года ко мне неожиданно пришел мой брат, которого я не видел уже более 10 лет. Он был очень молод и кроме "да" и "нет" не знал ни одного немецкого слова. Он тоже страдал от тяжелой работы и одиночества. Поскольку мне, как мостовщику, приходилось очень тяжело работать, у меня не нашлось достаточно времени позаботиться о брате. После 6 недель пребывания у нас он исчез так же неожиданно, как и появился. Но он забрал с собой Библию.
Через несколько месяцев я получил письмо от жены брата. Она уже 7 лет была замужем за моим братом, но, к сожалению, у них не было детей. Врач прописал ей лекарство, которое могло помочь решить эту проблему. Но поскольку в Турции за это лекарство нужно было заплатить огромные деньги, она просила меня прислать ей эти таблетки. Я посоветовался со знакомым врачом, но тот посоветовал мне ни в коем случае не приобретать этого лекарства. Он предостерег меня, что его прием может привести к рождению ребенка с врожденным физическим недостатком. Поэтому я молился и послал родственнице кассету, в которой советовал ей не искать помощи у врачей, но препоручить сначала свою жизнь Иисусу Христу. Если Богу угодно, Он может подарить ей дитя. Чтобы у нее не сложилось впечатление, что я только пытался отделаться дешевым утешением, я также выслал ей 150 марок – цену лекарства. Через два месяца я получил известие, что она забеременела, а еще пять месяцев спустя мне позвонил мой брат Авраам и со слезами признался: "Теперь мы поклоняемся тому же Богу, что и ты. Моя жена последовала твоему совету, и наши молитвы были услышаны". Таким образом, Бог совершил второе чудо в моей семье.
История слепого из Иоанна 9, прозревшего силой Божией, относится к библейским рассказам, которые я особенно люблю. Будучи мусульманином, я тоже годами был слеп к библейской истине, но Бог открыл мне глаза. Теперь нам с женой очень хочется познакомить с этим чудесным Богом не только многих турков и курдов здесь, в Германии, но и на моей родине. Это не просто. Мусульмане-фанатики убеждены, что они заработают себе вход в небо, если убьют изменника. Понятно, почему я часто сталкиваюсь с ненавистью, когда рассказываю своим соотечественникам, что стал христианином.
Когда друзья однажды пригласили меня сотрудничать в Дортмунде при распространении духовной литературы и, тем самым, перед лицом общественности стать на сторону Иисуса, я сначала испытывал большой страх. Но, помолившись и прочтя в слове Божием обетование "Не бойся, ибо Я с тобой!", я обрел новую силу.
Я вышел с христианами на улицу и, как я этого опасался, ко мне приступили с угрозами три турка, из которых один был "ходжей". "Мы убьем тебя, мы не допустим, чтобы ты занимался христианской пропагандой среди наших соотечественников!" Но Бог помог мне проявить к ним дружелюбие, и я сказал "ходже": "Знаете ли вы, что вы только что сделали? В Божьих очах вы — убийцы. Вы угрожаете мне смертью, потому что в вас сатанинский дух. Я не занимаюсь здесь пропагандой и не зарабатываю на этом, но свидетельствую, что сделал для меня Иисус Христос. В моем сердце уже нет мыслей о мщении, оно исполнено Святым Духом и Его любовью".
Он не взял Библию и разорвал предложенную мной литературу. Я задал ему вопрос: "Может ли Мухаммед дать вам вечную жизнь? Иисус Христос подарил мне жизнь вечную!"
Кипя от злобы, он отошел от меня, безуспешно потребовав от меня, чтобы я пошел за ним в мечеть.
Мне, бывшему мусульманину, Бог подарил жизнь, полную чудесного будущего. Мусульманин не знает, куда он идет после смерти. "Танри билир" – "Бог знает" — вот его ответ. Они знают Бога только как судью, который взвесит в вечности их добрые и худые дела. Им известно только пять способов угодить Богу: ежедневная молитва, ежедневное признание аллаха, празднование рамадан один раз в год, посещение один раз в своей жизни Мекки — лично или через посредника — и регулярная милостыня. Иисуса Христа, как Сына Божьего, они категорически отвергают. Его заместительная смерть за нас на Голгофе для них неприемлема. Коран признает Иисуса только как одного из великих пророков наряду с Моисеем, Давидом и Мухаммедом.
Для меня Он стал Спасителем и Избавителем, и мое желание: засвидетельствовать многим мусульманам — а среди них в особенности туркам и курдам – о том, что сделал для меня Бог и какую цену Он уплатил и за их избавление.

Гертруд Берг. Я сделала аборт...

Насколько я помню, детство мое было благополучным, отмеченное особым расположением к горячо любящей меня бабушке. Так как мои родители оба работали, большую часть времени я проводила у бабушки, которая после смерти моего деда переехала к нам. Это была любвеобильная женщина, благочестивая католичка, и вечерами она регулярно молилась со мной, держала перед сном мою руку и охотно откликалась на все мои нужды.
Бабушка заботилась о том, чтобы я регулярно посещала церковь, а это случалось по воскресеньям, всей семьей, и два раза на неделе, когда я посещала детские богослужения. В церковь я ходила охотно, и это стало моей потребностью, не оставившей меня, когда бабушке, страдавшей артериосклерозом, пришлось оставить нас и перебраться к другой дочери, которая не работала и имела время ухаживать за ней.
Таким образом, я уже в детстве научилась со всеми своими заботами и страхами приходить с молитвой к Богу, во всем доверяться Ему и благодарить за Его помощь.
Школа доставляла мне много радости. Учение давалось легко, а поэтому мне трудно было согласиться, когда родители не разрешили мне посещать гимназию. Я часто возмущалась этим, но не могла противостоять аргументам матери. Она считала, что не сможет заработать средства, необходимые для оплаты обучения в гимназии. В конце концов, ведь наша семья рабочая.
В юношеские годы я скорее находила общий язык с отцом, чем с матерью, хотя оба хорошо относились ко мне и моей старшей сестре, и как семья, мы жили очень дружно.
Мальчиками я стала интересоваться довольно рано. Сначала это выражалось лишь в мечтах, которые затем улетучивались, будучи, вероятно, следствием чтения плохих книг, которые я читала запоем.
Когда мне еще не было 15 лет, у меня уже был первый друг. Он был на пять лет старше меня, и озабоченный отец настоятельно просил его не заходить слишком далеко. Поэтому ласки, которыми мы обменивались, были в определенных границах, хотя иногда я боялась потерять контроль над своими чувствами.
Со временем эта дружба распалась, несомненно, потому, что после долгих дискуссий с родителями у меня все же появилась возможность продолжать образование и передо мной, таким образом, открылись совсем новые перспективы. "11 августа, все кончилось мирно". Так гласила запись в маленькой книжечке, в которую я решила заносить важнейшие события своей жизни.
В течение двух лет я сосредоточилась на образовании, и у меня не было ни времени, ни интереса заводить друга, как это делали многие другие девочки моего возраста.
Но тут в мою жизнь вошел Филипп. Он изучал экономику и каждый день ехал тем же поездом, который доставлял меня в школу. Если я шла в плавательный бассейн, то могла быть уверена, что спустя некоторое время он будет "случайно" недалеко от меня.
Он не был мужчиной моей мечты. Но любезностью и настойчивостью, с которой он все время приглашал меня, он, наконец, заинтересовал меня.
Филипп был веселым, несколько легкомысленным, но, тем не менее, надежным человеком. В 21 год он был на четыре года старше меня и уже имел опыт с девушками. Поэтому для него было естественным, что он требовал от меня все больше, и я, таким образом, оказалась между страхом и любопытством. До сих пор я имела ясные представления о половых отношениях, ибо через воспитание, полученное мною, мне были даны твердые моральные основы. Правда, я считала тогда, что никогда не выйду замуж, не убедившись сначала, существует ли между нами и сексуальная гармония. Поэтому я не могла долго отклонять притязаний Филиппа, и скоро он имел на меня права, что мне отчасти не нравилось, но, с другой стороны, я не могла отказывать, потому что все больше желала его.
Теперь я глубоко убеждена, что все внебрачные половые отношения являются грехом и толкают, особенно девушку, в глубокие конфликты. В большинстве случаев они связаны с периодически возвращающимся страхом перед нежелательной беременностью.
Многие психологи сомневаются в том, что молодые люди способны эмоционально, разумно пойти на интимную связь. Чувство взаимного расположения никогда не должно являться основанием для сексуальных вольностей, могущих привести к истинной радости и полноте только под защитой и покровом брака.
Но вернемся к нам с Филиппом. Я снова находилась под страхом забеременеть, и Филипп получал от своей матери крайне сомнительные советы, вроде: выпить красного вина, принимать горячие ванны, ездить по ухабистым полевым дорогам. А если все это не поможет, то она знает, где можно купить специальные таблетки.
Мне было ужасно стыдно за родителей Филиппа!
Последовав всем этим советам и наглотавшись таблеток, я почувствовала, что все было напрасно. Я не была беременна, просто месячные задержались. Врач, к которому я затем обратилась, прописал мне противозачаточные средства с указанием, что если в дальнейшем я захочу иметь ребенка, мне следует через два года прекратить их принимать.
Вот тогда-то я и забеременела! Именно я, у которой в голове носились честолюбивые планы, которая искала славы, развлечений и приключений!
Ребенок! Конец всех мечтаний!
Что подумают обо мне родственники, друзья, учителя, весь город? Какой стыд! Что мне делать?
Реакция Филиппа была такой, как я и ожидала. Он не хотел ребенка! После учебы он обязался прослужить два года в армии, а у меня еще не было профессии. Было только одно решение: "Ты должна "отделаться" от ребенка!" Я была в отчаянии. Я знала, что аборт – грех, но как мне теперь поступить? Может быть, все же правда, что в первые недели зародыш не является человеком? Но как делают аборт? Кто оплатит все это и что будет, если во время аборта что-то будет не так?
Эти и многие другие вопросы мучали меня, и я очень боялась уколов, болей и всяческих осложнений.
Я отгоняла мысли о несправедливости, которая постигла меня. Будущее и уважение к людям были для меня важнее. Ко всему этому, Филипп и его родители ни о чем больше и слышать не хотели, как об аборте. Кроме того, я была не той невесткой, какую они желали бы. Их больше устраивало бы, если бы жена их сына была побогаче.
Сначала я ничего не говорила своим родителям, потому что мне это было крайне неприятно. Прежде всего, мне было стыдно перед своим отцом. Когда мы, наконец, посвятили моих родителей в это дело, отец был единственным, кто восстал против аборта и заявил, что никогда не даст на это своего согласия.
Мне и сегодня еще жаль, что нам, наконец, с трудом удалось уговорить его согласиться. Я чувствовала свою вину в том, что заставила поступить отца против своей совести.
Мать Филиппа раздобыла адрес врача, с которым мы проконсультировались. Она все взяла в свои руки и, к тому же, сначала побеседовала с врачом, который ничего не должен был знать и который, все же, по ее настоянию, дал ей адрес одного своего коллеги.
По телефону мы договорились с ним о времени приема, но он потребовал сначала справки от домашнего врача об общем состоянии моего здоровья. Далее, он дал нам адрес одного психиатра, желавшего побеседовать как со мной, так и с моим отцом и Филиппом.
Посещение нашего старого домашнего врача далось мне тяжело, так как он знал меня с детства. Я знала, что справку я смогу получить только прибегнув ко лжи, а поэтому я соврала, что Филипп обманул меня, что я никогда не хотела иметь от него ребенка и никогда не хотела выйти за него замуж. Я получила справку.
Солнечным апрельским днем мы с Филиппом и моим отцом поехали в Мюнхен на психиатрическое обследование.
Сначала в кабинет позвали меня. Я снова говорила о Филиппе только отрицательное и в особенности подчеркивала, что мне хотелось продолжать учебу, чтобы получить профессию. Филипп слишком примитивен для меня по своему уровню развития, и я никогда больше не хотела иметь с ним дела.
Когда подошла очередь Филиппа, он подчеркнул, что ни в коем случае не хочет быть привязанным ко мне, и эта любовная история для него так и так кончена.
Последним вышел из кабинета отец, но он ничего не желал говорить о своей беседе с психиатром. Было ясно, что его вынудили играть роль, которая ему была крайне противна. Только позднее он рассказал мне о доводах психиатра: Филипп и я настолько разны по характеру, что счастливая связь исключена, и, кроме того, у него сложилось впечатление, что Филипп – ненадежный, легкомысленный человек. Мне обязательно следовало учиться, чтобы получить аттестат.
Результатом нашей лживой игры явилось то, что мне выдали необходимую справку от психиатра.
Через несколько недель, наконец, дело дошло до главного. По требованию врача, который должен был делать аборт, я поехала с Филиппом в Мюнхен — ничего не евши, с сердцем, наполненным страхом.
Филипп доставил меня к врачу. Старая, неприветливая медсестра привела меня в пустую выбеленную комнату и сказала, чтобы я раздела одежду, оставшись только в рубашке, и ожидала. Затем она оставила меня одну.
Я стояла, дрожа от холода и страха. "О Боже! Помоги мне! Я не могу иначе!" — молилась я перед совершением самого тяжкого греха в моей жизни.
Мне показалось вечностью, пока, наконец, пришел врач — старый, суровый человек. Он сделал мне укол, который должен был утомить меня. Но укол не действовал, и я дрожала всем телом, меня сводила судорога. По моему лицу врач видел, что я боялась. Но, наконец, все было позади.
Перед тем, как войти во врачебную практику, Филипп просил, чтобы я поинтересовалась, был бы это мальчик или девочка. Несмотря на то, что мне неприятно было задавать этот вопрос, я все же спросила врача. Единственным ответом был брошенный на меня укоризненный взгляд старого человека. Только в эту минуту я осознала, что если спрашиваешь об этом, то речь идет о человеке.
Мне было плохо.
Врач, как мне показалось, с презрением отнесся ко мне. Но разве я заслужила лучшего? Я хорошо понимала его. После операции мне нужно было два часа лежать на кушетке. Затем Филипп приехал за мной и уплатил, согласно договору, 900 марок. Я все еще не отошла от наркоза, и на лестничной клетке потеряла силы. Филипп притащил меня к машине, и меня стало рвать.
После этого об аборте не упоминалось.
Но он повредил моей душе и телу, так что пришлось лечиться и предпринять выскабливание.
Физически я снова окрепла, но морально мне пришлось претерпеть еще много мук.
Через три года после этого аборта – тем временем мы были помолвлены — я снова хотела сделать перерыв в приеме таблеток. Ведь я хотела потом иметь детей. Я очень любила детей и мечтала о том, чтобы когда-нибудь, попозже, у нас была большая семья. Это "позже" наступило раньше, чем мы ждали. Я снова забеременела, хотя и не окончила еще своего обучения, но уже ни в коем случае не хотела делать аборт.
Мы с Филиппом поженились и переехали в небольшой город. В конце лета у нас родился здоровый мальчик.
Первую ночь после родов я была несказанно счастлива. Я не думала о сне, и только от всего сердца благодарила Бога!
В первые месяцы ребенок доставлял нам очень много радости.
Но однажды мне в руки попался журнал, в котором сообщалось о том, как жестоко матери и отцы обращаются с детьми, а некоторые дети даже становятся жертвами своих родителей.
На меня напал панический страх! Чем я была лучше этих родителей?
Разве я не убила своего ребенка? Разве я не убийца?
На меня напал страх перед самой собой, я увидела себя в свете, в котором никогда не видела раньше. У меня наступило отвращение к самой себе. Нормальна ли я? Могла бы я еще раз сделать подобное?
Моя жизнь вдруг изменилась. Я смотрела на себя как на детоубийцу, я была в каком-то дьявольском кругу докучавших меня мыслей, лишавших меня радости, любви и жизнерадостности. Начались депрессии, я боялась долго оставаться одна. Прежде всего, я не хотела быть ночью одна со своим ребенком.
Я панически боялась, как бы не сделать больно своему любимому ребенку или не сделать что-нибудь с собой. Совсем плохо было то, что я не могла больше радоваться, смеяться, чувствовала себя нелюбимой и считала, что я не заслужила любви.
Филипп, естественно, заметил происшедшие во мне перемены и приписал все тому, что я была слишком обременена ребенком и хозяйством. Поэтому он старался предпринимать со мной поездки, чтобы я могла рассеяться, и предлагал мне как можно больше разнообразия.
Это было очень неспокойное время в нашей жизни, когда мы не упускали возможности отпраздновать то или иное событие и отвлечься алкоголем. Таким способом я пыталась успокоить свою совесть и прогнать страх. Но он снова подстерегал меня и нападал на меня, как только я оставалась одна. Поэтому я предпринимала все возможное, чтобы не оставаться одной. Когда моему мужу по долгу службы приходилось ночевать вне дома, я уговаривала свою подругу, чтобы она ночевала у меня.
Такое состояние длилось два года, пока у меня не появилось желание иметь второго ребенка. Может быть, тогда я не буду так предаваться своим мыслям.
Через два с половиной года после рождения нашего сына у нас появилась маленькая девочка. Насколько счастлива я была при рождении нашего сына, настолько несчастна была я, когда родилась дочь. Возможно, это объяснялось тем, что мне пришлось делать кесарево сечение и я была серьезно больна.
Через две недели пребывания в больнице мы с дочерью были снова дома. Мой сын, за которым присматривали родители мужа, очень радовался, я тоже снова могла радоваться!
Малышка и наш очень бойкий сын требовали много времени. Но через несколько месяцев все стало по-старому. Страхи вернулись, еще больше, чем раньше.
Я часто сидела без дела, думая о себе и своей вине. Я боялась сойти с ума. Никому, даже своему мужу я не рассказала об истинной причине моих страхов. Я подумывала пойти на прием к психиатру, но знала, что я не скажу ему истинную причину своих депрессий.
Мой домашний врач прописал мне Psychopharmaka. Я попробовала это средство — оно помогло. Страх как рукой сняло – только я чувствовала себя несколько заторможенной. Поскольку я считала, что из-за этого медикамента могу потерять свою личность и самоконтроль, я перестала принимать его.
Примерно в это время мы начали строить на нашей родине свой дом. Это длилось 10 месяцев: строительство занимало все время. Я неохотно рассталась со своими новыми друзьями, однако, перспектива жить в новом доме с садом и утешение, что родители совсем близко от меня, облегчили переезд.
И тут началось самое тяжкое время. Наш дом стоял одиноко в новом районе, и сыну не с кем было играть. Мужу приходилось уезжать в командировки на несколько дней, так что мои депрессии участились. Иногда я не могла ясно мыслить.
В этой скорби я начала молиться Богу. Моя религиозная жизнь, потерпевшая крах за последние годы, вновь оживилась. Я снова регулярно ходила в церковь. Но и там я испытывала страх, что могу вдруг невольно закричать.
Затем наступил вечер, в который я сквозь слезы поведала Филиппу все свое горе, ибо я уже выбилась из сил. Он обнял меня и пробовал успокоить. Он предложил, чтобы я снова взялась за какую-то работу, чтобы отвлечься, но я знала, что это поможет только на короткое время.
Однажды, через своего сына, посещавшего теперь детский сад, я познакомилась с матерью одного из его новых друзей. Она была убежденной христианкой и сказала мне, что может предложить мне кое-что для чтения. Так как я с радостью согласилась, вскоре после этого она принесла мне книгу "Иисус -наша судьба" пастора Вильгельма Буша из Эссена.
Эта книга привела меня к Иисусу Христу.
В Нем я познала Того, Кто умер на кресте за мои грехи, включая аборт. Я познала Сына Божьего, верного и справедливого, прощающего наши грехи, когда мы раскаиваемся в них. Я познала Того, Кто делает все новым. Не на основании наших дел, а по Своей милости!
Он был моей помощью и спасением. Всю свою вину и свои страхи я предала в Его руки. Это не было "исповедью", какую я практиковала раньше. Это было прощение грехов, которое освобождает. Я приняла решение предать свою жизнь Господу Иисусу. Он стал для меня путь, истина и жизнь! Только через Его избавление я смогла преодолеть все и нашла путь к Богу.
Исполненная радости, я теперь читала и изучала Библию, потому что я все хотела знать. Бог помог мне понять Его слово и принять его в детской простоте. Я предала свою жизнь — все мои мысли и грезы, все мои слова и поступки — в Его руки. Я просила Его водительства, и, верный Своему обетованию, Он выполнил мою просьбу.
Но через несколько лет моя вера в Иисуса Христа была подвергнута испытанию: я заболела раком.
Еще до того, как был поставлен точный диагноз, я отгоняла страх мыслью о том, что только недавно прошла профилактическое обследование на рак. Я всецело доверилась Богу. Я была Его дитем и знала, что Он защитит меня от всего неугодного.
Со времени моего обращения у меня выработалась привычка начинать день с молитвы и чтения Библии. В своих молитвах я приносила пред Бога всех тех, кого любила и которые нуждались в моих молитвах, благодарила Его за доброту ко мне и просила Его заговорить теперь ко мне через Его Слово. В большинстве случаев я читала две страницы из Ветхого Завета и по меньшей мере четыре главы из Нового Завета.
Однажды утром я читала из Ветхого Завета что-то про болезнь — к сожалению, я сейчас не помню этого места — и у меня сложилось впечатление, что Бог напоминает мне, чтобы я сходила на прием к врачу. Я отложила Библию в сторону, позвонила своему врачу-гинекологу и мне было велено прийти на прием на следующее утро.
После обследования врач сказал, что опухоль, которая причиняла мне боль, следует в любом случае удалить, хотя он и не считает ее злокачественной. Мне нужно поговорить с мужем и подумать, где пройти операцию. Борясь со слезами, я ушла от врача и поехала к своему домашнему врачу.
С Филиппом я не могла говорить, потому что он на несколько дней уехал в командировку за границу, а по телефону я не хотела говорить о своих опасениях.
Домашний врач ясно сказал мне, что если опухоль окажется злокачественной, придется сделать операцию. Я вполне понимала возможность заболевания раком. Я пошла домой, упала на колени и настоятельно просила Бога помочь мне, охранить меня и не покидать.
Через три дня из командировки возвратился Филипп. До этого я ни с кем не говорила о своей болезни. Мне стало легче, когда я все рассказала ему, и уже на следующий день мы договорились о сроках в больницах, куда нам посоветовали обратиться. В первой клинике главный врач на 90% считал, что опухоль доброкачественна и что мне следует прийти через 4 недели, когда он вернется из отпуска и прооперирует меня.
Меня вовсе не устраивало, что я еще четыре недели буду вынашивать свои страхи. Поэтому мы поехали в другую клинику. Главный врач приложил немало усилий, чтобы объяснить нам ситуацию. На его вопрос, когда я решусь на операцию, я ответила решительным "сейчас". Операция должны была состояться через день.
Когда я вечером сообщила детям, что мне предстоит лечь в больницу, они очень расстроились, так как раньше ничего не знали о моем заболевании. Дочь расплакалась, и мне долго пришлось ее утешать. Мы вместе помолились, и это помогло как мне, так и им. Перед отъездом дочь сунула мне в руку два письма. Одно я должна была прочесть до операции, а другое – после.
Я пришла в клинику спокойная, прошла необходимые исследования и совершила еще одну прогулку. Все это время я почти непрестанно молилась. Это не были неотступные просьбы о выздоровлении, но доверчивая молитва в сознании того, что любящим Бога все содействует ко благу. Что бы ни случилось, все было в Божьих руках. Я знала, что могу вполне довериться своему Господу, и это сознание придавало мне спокойствия и даже делало меня счастливой.
В моей комнате были еще две больные: одна турчанка, а другая – женщина моего возраста. Перед сном я еще долго читала Библию, затем я провела спокойную ночь и проснулась утром без всякого страха перед тем, что меня ожидает.
Не испытывать страх перед операцией – это было для меня чудом, так как даже укол мог нагнать на меня страх. Прежде чем меня увезли в операционную, я прочла письмо дочери. Она писала, чтобы я не волновалась, потому что она "очень молится обо мне, будет посещать меня и не будет ссориться с братом. Она очень любит папу и в моем отсутствии будет все содержать в порядке. В свои десять лет она действительно доставила мне этим письмом большую радость.
В хорошем расположении духа, доверившись моему Господу, я очутилась в операционной. Относительно длительности операции врач сказал, что в случае злокачественной опухоли операция продлится полчаса, а в противном случае потребуется около двух часов.
Когда я снова медленно приходила в себя после операции, я услышала, как кто-то сказал время. Я пробыла в операционной более двух часов. У меня был рак!
Несмотря на то, что я все еще была под наркозом, я заметила, что не смогла сдержать слезы, и кто-то все время нежно вытирал мне лицо мягким платком. Я узнала, что это была женщина-турчанка из моей комнаты. Этот добрый жест я никогда не смогу забыть.
Когда я совсем проснулась, Филипп тоже стоял у моей кровати. И для него это был тяжелый удар, и я чувствовала, что ему хочется помочь мне своей любовью. Через эту болезнь Бог подарил нам испытание нашей любви. Мы были близки друг ко другу, как никогда раньше. Уже по телефону Филипп чувствовал, что он был мне нужен, и часто посещал меня по два раза в день.
Тем временем я прочла и второе письмо своей дочери. Это тоже было очень милое письмо, под которым подписался и наш мальчик, и я знала, что они оба очень скучают по мне, а поэтому мне хотелось, с Божьей помощью, скорее быть снова с ними.
Во время моего пребывания в клинике я, как никогда в моей жизни, почувствовала проявление любви от окружавших меня людей. Медсестры тоже трогательно заботились обо мне, и я чувствовала большую благодарность. Посетителям, приходившим ко мне, я могла говорить о любви Божией, о том, как Он избавил меня от страха, как вел меня все это время и явил Себя добрым, милосердным Богом. Иногда я переживала прямо-таки сверхсчастливые минуты, так что сердце было исполнено хвалой и благодарностью.
Спустя две недели меня выписали из клиники. За время своего пребывания там я проинформировалась о возможных методах лечения рака. Все свои решения, будь то выбор врача или способ лечения, я приносила вначале Богу. Я уповала и уповаю только на Него и хочу исполнять Его волю, каким бы путем мне не пришлось идти.
Дома меня встретили с такой любовью, будто я уже очень долго отсутствовала. Дочь нарисовала в честь моего прихода картину и вместе с братом украсила квартиру. Я чуть ли не болезненно принимала эту любовь домашних.
Через неделю я уже поехала на первое облучение. Оказавшись одна в помещении под кобальтовой бомбой, я все равно не чувствовала себя покинутой. Господь был со мной, я знала это, и иногда мне хотелось петь песнь хвалы.
Мое будущее в Божьих руках, и когда меня беспокоят страхи и мысли, тогда я вспоминаю милости Божий и прошу Его о прощении за то, что в трудные минуты у меня бывает искушение поступать так, будто Его нет рядом, Его, Который явил мне столько любви.
"Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим. 8,38-39).

Удо Пианка. 10 лет в плену сатаны

Из громкоговорителя доносятся хриплые, нестройные звуки "дахау блюзов". Из одной фигуры Будды поднимается густой дым курящейся палочки, распространяя вокруг сладковатый смолистый запах...
Бросая сегодня взгляд на этот день десятилетней давности, я вспоминаю все то, что годами составляло смысл моей жизни или, вернее лишало жизнь смысла.
Shilom, наркотики, буддизм, "дахау-блюзы" символизировали духовное и физическое изнасилование, которому я был годами подвержен, находясь в плену сатаны.
Происхождение, без сомнения, тоже оказало влияние на мое развитие. Родители только назывались христианами, а вся родня была не только верующей, но и суеверной. Бабушка обращала внимание на крики птиц, раскладывала карты и толковала сны, а ее сестра занималась черной магией. Поэтому неудивительно, что мать переняла много суеверия от бабушки, а я с детства был предоставлен этим зловещим, нездоровым влияниям.
О христианстве мне были известны сказки, которые не рассказывают даже маленьким детям. Когда я, например, один раз спросил мать, почему вечером небо иногда бывает красным, я услышал: "Младенец Христос и ангелы пекут к Рождеству печенье!" Тогда мне казалось это очень интересным, и я горел желанием заглянуть за этот красный занавес.
Когда затем приближалось Рождество и накануне Святого вечера я стоял у закрытой двери гостиной, я все же, несмотря на предупреждения о том, что это опасно, пробовал заглянуть в скважину, чтобы увидеть таинственного младенца Христа за работой. Когда мне позднее было позволено войти в гостиную, на мой вопрос, где же младенец Христос, мне объясняли: он только что вылетел через окно! Как мне хотелось тогда увидеть эту таинственную личность!
Спустя семь лет, когда мне было примерно 12, я впервые серьезно встретился с Иисусом Христом. Наш учитель религии, искренний христианин, очень много рассказывал нам из Библии, так что я чувствовал большую симпатию к Иисусу Христу. Тот же учитель организовал для нас, мальчиков, домашний кружок изучения Библии, который мы регулярно посещали. В то время я с большой радостью воспринимал слово Божие, оно утешало меня и помогало мне переносить очень трудное положение в доме родителей. Отец был пьяницей, а поэтому в нашей семье был постоянный скандал. К сожалению, вскоре учитель переехал из Леопольдсхое в Каллетал, так что я потерял с ним связь, а наш кружок распался.
"Ко всякому, слушающему слово о Царствии и не разумеющему, приходит лукавый и похищает посеянное в сердце его" (Мат. 13,19).
В то время я очень нуждался в поддержке слова Божьего, но я не знал ни одного христианина, к которому мог бы обратиться. Семя слова Божьего, павшее в мою душу, было заглушено, а вместо него во мне росло и разрасталось нечто другое, нездоровое. Я стал проявлять большой интерес ко всему таинственному. Уже тогда, когда я еще посещал домашний библейский кружок, я буквально "проглотил" книгу о суеверии, найденную в библиотеке своего учителя. Все сообщения на эту тему, появлявшиеся в газетах, также интересовали меня.
Вначале этот урок едва ли имел какие-то последствия для моего непосредственного окружения. Но по прошествии двух лет, когда мне было около 14, это семя дало всход. Я стал очень агрессивен по отношению к любому виду авторитета и восставал против него. К тому же, я нашел "друзей", находившихся в гимназии под влиянием марксистской идеологии и имевших отношение к распространению наркотиков. Так я впервые столкнулся с революционными взглядами.
Это было время, когда обывателя можно было шокировать длинными волосами; время, когда появился Янис Йоплин со своим стихом об "интенсивной любви", когда Джими Хендрикс, под воздействием наркотика ЛСД, обрабатывал струны своей гитары языком и приводил этим самым в экстаз тысячи людей. Это было время наступления гашиша, и все это, словно огромный вал, обрушилось на нас, молодежь, и многих унесло с собой, сорвав с семейного и общественного якоря.
Мы систематически встречались в конце недели, разбивали палатку, подражая необузданной жизни наших идолов. Мы пьянствовали, занимались сексом, слушали рок-музыку и вели бесконечные дискуссии.
Несмотря на то, что мы воображали, будто обрели настоящую свободу, с течением времени мы поняли, что такая жизнь только заглушала, но не решала ни единой проблемы. Поэтому через несколько месяцев наша группа распалась.
Осенью того же года я познакомился с одним хиппи, от которого уже на расстоянии было видно, что он наркоман. Я упросил его дать мне немного гашиша, и через несколько минут я уже курил свой первый shilom. Начиная с того дня я в течение 10 лет был привязан к наркотикам, и, одновременно с этим, я очень заинтересовался восточной философией.
Только позже я пришел к выводу, что наркомания и оккультизм тесно связаны друг с другом. Но тогда противник Бога в такой мере ослепил меня, что я пошел на все то, что есть мерзость пред Богом (Втор. 18,10). Началось рабство, продолжавшееся годы.
Все, что я отныне делал, я безмерно преувеличивал. Поскольку материальные цели и ценности уже не удовлетворяли меня, моей целью стало разрушить все общественные нормы и формы. Я с презрением, свысока смотрел на людей, пойманных на удочку и ослепленных материализмом, тогда как считал, что я нашел истинный смысл жизни в азиатских религиях и наркомании.
"Человек не властен над духом, чтобы удержать дух, и нет власти у него над днем смерти" (Еккл. 8,8).
Я также верил, что нашел, наконец, путь к внутреннему спокойствию и истинной любви. Мне твердили, что если я буду теперь усердно практиковать йогу и медитацию и жить по основам этого учения, то мир и любовь сами водворятся во мне. Но наступило нечто совсем обратное: я становился все более неспокойным и эгоистичным. Следствием этого явилось то, что я стал страдать от сильных депрессий.
Но и в это время Бог еще раз встал на моем пути. Один из моих друзей, бывший делец, вручил свою жизнь Господу Иисусу. Он совершенно открыто засвидетельствовал нам об этом и радостно говорил нам о любви Божией. Он также пригласил меня и моего друга Густава в кружок, который он посещал. Мы последовали приглашению, но договорились, однако, ответить на гостеприимство насмешками и каверзой. К сожалению, тогда этим милым христианам не удалось опровергнуть наши аргументы. При всей своей любви и усилиях, противопоставленных нам, они не справились с нами и затем агрессивно реагировали на наши провокации, что вызвало с нашей стороны еще больше насмешек в их адрес. Относительно меня у них было твердое мнение: "Ты никогда не будешь спасен, но погиб навечно!" Как хорошо, что любовь и терпение Божие больше, чем любовь и терпение Его последователей!
Но я стал так страдать от депрессий, что принял решение положить конец моей бессмысленной жизни. Не нашедши другого выхода, я сел, написал прощальное письмо, в котором я также завещал свое небольшое имущество оставшимся друзьям, раздобыл соответственно большую дозу снотворного и так назначил день и час своего запланированного самоубийства, чтобы меня не сразу же обнаружили. По человеческим понятиям, было невозможно помешать моей смерти, настолько тщательно все было продумано.
"Объяли меня воды до души моей, бездна заключила меня" (Ron. 2,6).
Когда я снова пришел в себя, у моей кровати сидела мать. В день, на который я назначил свое самоубийство, у нее тоже были сильные депрессии, так что ее отпустили с работы и велели идти домой. Так как я заперся в квартире, владельцу дома пришлось взломать дверь, и тогда испуганный взгляд матери пал на меня, лежащего в своей блевотине.
Было ли совпадением то, что в тот день мать пришла домой раньше, что тут же оказался хозяин дома, что быстро приехала скорая помощь? Если бы мать пришла на полчаса позже, то, по мнению врачей, меня уже не было бы в живых. Мое единственное воспоминание об этом часе: впечатление абсолютной пустоты и черноты.
"Есть пути, которые кажутся человеку прямыми; но конец их– путь к смерти" (Пр. 14,12).
В конце 1973 года я переехал в коммуну, считая, что там скорее осуществятся мои цели. Дело, задуманное, в общем-то, совсем неплохо, кончилось полным хаосом. Хотя мы и кричали во весь голос о любви, мире, свободе, но у нас не было и намека на все это. По той причине, что мы выбросили за борт все правила морали, ничто больше не стояло на пути к эгоистическим стремлениям. Поэтому коммуна служила лишь удовлетворению запросов своего "Я". Библия очень удачно описывает наш тогдашний стиль жизни:
"Прелюбодеяние, блуд, нечистота, непотребство, идолослужение, волшебство, вражда, ссоры, зависть, гнев, распри, разногласия, соблазны, ереси" (Гал. 5,19-20).
Через два года такая жизнь мне настолько опротивела, что, совершенно разочарованный, я выехал оттуда. Я снова подался на поиски альтернативы, в которой бы осуществились мои мечты о жизни, полной любви, мира и свободы. Когда я познакомился с учениками харе-кришны, я думал, что достиг цели своих мечтаний.
Во время одной поездки я решил стать монахом-Кришной. Я был настолько убежден в правильности этого решения, что раздарил все свое имущество и переехал в храм движения харе-кришны, готовый выполнять все суровые правила.
Мой день выглядел примерно так: подъем в 3 часа утра, холодный душ, 3.30-4.00 – медитация, 4.00-4.30 — поклонение божественным повелителям и языческим идолам, 4.30-6.00 – медитация, 6.00-7.00 -изучение Бхагавад Гита и Бхагатавама, 7.30 – завтрак, 8.00-18.00 – работа в храме и, наконец, снова медитация, поклонение идолам, занятия. Все мое имущество состояло из 12 метров ткани ("Dothi"= инд. одеяние), пары сандалей, молитвенной цепочки и спального мешка.
Но длительные медитации, поклонение идолам и изучение писаний не смогли успокоить мое сердце.
После некоторого времени я покинул храм, но часто, однако, возвращался туда. Моя жизнь курсировала между храмом и средой наркоманов. И все-таки я научился обращаться с реальностью и силами оккультизма и распоряжаться ими.
Сначала я гордился тем, что владею этими разрушительными силами. Но вскоре я стал подвержен необъяснимым приступам страха. Я постоянно подвергался нападкам демонических сил. Независимо от того, находилось ли мое тело под воздействием наркотика или нет, мне всегда чудились видения, я видел цвета и огни. Мой характер изменился в отрицательную сторону, я стал бездушным и холодным, но мой мистический образ мышления всегда оправдывал все мои негативные поступки. Чтобы вынести такое состояние, я принимал все большие дозы наркотика.
В 1977 году в Детмольде я познакомился со своей будущей женой. Она была выходцем из среды наркоманов и тоже интересовалась йогой. После многих и долгих бесед я убедил ее в том, что путь ученика кришны, то есть "бакти-йоги" ("Йога — самоотречение любящего,,), является единственно правильным. Мы бросили работу, раздарили все, что имели, и отправились жить в храме. Ульрике и я намеревались пожениться и жить в замке Реттерсхоф-Кенигс-штейн — тогдашнем опорном пункте секты.
Но не прошло и нескольких дней, как я заметил, что там нас намеревались не поженить, а разлучить. Я должен был ехать в храм в Цюрих, а Ульрике должна была оставаться в Кенигсштейн. Эта попытка разлучить нас привела к тому, что я впервые взглянул на эту секту критическим взглядом. Я вдруг заметил очень много отрицательного, особенно, как ужасно там обращались с женщинами. С точки зрения индуизма, женщины стоят еще на более низкой ступени, чем животные. Со "святой коровой" обращаются лучше, чем с женщиной. Им давались в пищу только остатки еды, им приходилось выполнять всю самую грязную работу и до самой ночи шить одежду для идолов. Так как мы вставали уже в 3 часа утра, это было для них очень тяжело. Замужним женщинам приходилось еще хуже: их мужья обращались с ними практически как с племенными животными во свидетельство об "освященных Богом". Когда дети достигали 4-6-летнего возраста, их забирали от матерей и посылали в храмы Америки или Индии. В большинстве случаев, это было расставанием на всю жизнь. Я никогда еще не видел столько подавленных, униженных женщин, как там. Несмотря на эти ужасные жизненные обстоятельства, они не находили в себе сил освободиться от такой жизни.
Когда у меня открылись глаза на все это, я хотел уговорить Ульрике покинуть храм вместе со мной. Но она уже так прочно сидела на крючке этой религии, что не решалась сделать это, и я ушел один. Через несколько дней я попытался уговорить ее еще раз, но безуспешно. Священство выдворило меня из храма.
С этого дня во мне росло сомнение по отношению к восточным религиям. Я очень страдал от разрыва с Ульрике, был духовно надорван.
В своей великой скорби я вспомнил о Господе Иисусе Христе, о Котором я часто слышал в ранней юности. Я молился: "Господь Иисус Христос, если Ты действительно Господь, единственный путь и истина, покажи мне это и верни мне Ульрике!"
Через несколько дней Ульрике была снова со мной. Но она хотела остаться только с условием, что мы будем регулярно вставать в 3.00, чтобы медитировать и соблюдать "Гуру-Пуйя" (поклоняться Гуру).
Чтобы снова не потерять Ульрике, я согласился и опять принялся за медитацию, которая, однако, уже не оказывала на меня прежнего воздействия. Но, к моему большому опасению, она вызывала у Ульрике серьезное состояние транса.
Однажды в воскресенье мы пошли прогуляться, и я признался Ульрике, что после того, как Господь Иисус ответил на мою молитву, я желаю следовать за Ним и хочу порвать теперь со всеми сатанинскими связями, к которым привели меня восточные религии.
Ульрике выросла в христианской семье, в какой-то степени знала Библию и понимала, что ей следует перестать заниматься медитацией и тому подобными вещами. Но сатана не желал так легко отпустить ее. Уже во время этой прогулки она вдруг почувствовала слабость. Дома она впала в транс, ее мучили ужасные видения, она билась головой о радиатор отопления. Я держал ее и громко взывал к Господу, и ОН услышал меня. Через несколько минут ее рассудок прояснился. С того дня Ульрике, как чумы, сторонилась этой философии и религии, но еще много лет ей пришлось страдать от последствий всего этого.
Как же обстояло дальше дело со мной? Был ли я спасен? Нет, тогда я еще не пережил полного обращения к Богу. Несмотря на то, что я уже не медитировал, не прикасался к индуистским книгам, я все еще принимал наркотики и слушал одурманивающую музыку. Это, а также чтение соответствующих книг снова затягивало меня в область оккультизма. Со временем во мне стало расти чувство недовольства. Хотя в среде наркоманов и говорилось о любви, свободе и мире, мы обманывали и предавали друг друга.
Однажды мне все это надоело. Я пошел в уголовную полицию и "исповедался". Следствием этого было то, что вскоре полиция смогла конфисковать 42 килограмма гашиша, и мои бывшие друзья, долгие годы говорившие о свободе и терпимости, доказали, естественно, свою "терпимость" тем, что ворвались ко мне и жестоко меня избили.
Тем временем мы с Ульрикой поженились, и некоторое время мне удалось воздержаться от принятия наркотиков, пока я не пристрастился к алкоголю. Хотя я уже несколько лет не работал, мне все же удалось найти себе работу. Но поскольку мой организм был значительно ослаблен приемом наркотиков – я весил всего 54 килограмма – сдельная работа за фанерным прессом стала для меня мучением. Необходимость изо дня в день выполнять одинаковые приемы по 8 часов в день привела к тому, что вечером я приходил домой полностью разбитый. Так как я уже не хотел прикасаться к наркотикам, я пристрастился к алкоголю, чтобы расслабиться физически и духовно.
Сначала, пока я не сменил работу, я пил умеренно. В соседнем провинциальном городке я нашел место наладчика станков и приступил к работе в надежде, что избавился от монотонной работы на конвейере. Но спустя несколько месяцев, когда чувство новизны прошло, эта работа мне тоже наскучила.
Однажды, когда у одного из моих товарищей по работе был день рождения и по этому поводу по кругу пошла бутылка, я глотнул лишнего. Но что удивительно, под воздействием алкоголя я смог быстро справиться с работой, исчез душевный гнет.
Это окрыляющее чувство так понравилось мне, что теперь я ежедневно покупал "бутылек" и выпивал его на рабочем месте. Сначала это количество спиртного устраивало меня, пока организм не привык к нему. Но затем потребление мною алкоголя увеличилось, спиртное стало разрушительным ядом не только для моего тела, но и для характера. Под влиянием алкоголя я стал заносчивым, эгоистичным и лживым.
Когда я сегодня вспоминаю то время, тогда мое тогдашнее поведение напоминает мне небольшую историю, в которой очень удачно описывается действие алкоголя:
Мышь пошла в подвал и вдруг оказалась перед лужей вина. Сначала она понюхала его, затем сняла пробу. Потом она зашла в лужу передними лапами и, наконец, стоя в ней, жадно пила. Под конец она вывалялась в вине, и едва держась на ногах, стала взбираться по лестнице, хвалясь: так, а теперь я могу потребовать отчета у кошки!
Этот рассказ наглядно показывает, как алкоголь устраняет препятствия и страхи. К примеру, как-то раз, будучи пьяным, я выкопал за нашим домом яму и развел в ней огонь. Затем я уселся рядом и до поздней ночи пил. Примерно в 2 часа ночи дрова у меня кончились, поэтому я, не раздумывая, пошел в кухню, взял деревянный стул и сжег его. Так как сидение стула было набито волосом, то скоро стало ужасно вонять жженым волосом. Через несколько минут бледная от ужаса жена стояла передо мной; почувствовав запах горелого, она подумала, что я упал в огонь.
Ульрике пришлось много натерпеться от моих выходок, к тому же, в это время умерла наша шестимесячная дочь, а в последующие годы вскоре после рождения у нас умерло еще двое детей.
Сегодня я благодарен Богу, что Он сохранил ее любовь ко мне, что мы вместе смогли перенести то трудное время.
Но сначала я все больше двигался вниз по наклонной плоскости. Когда я утром просыпался, у меня тряслись руки, выступал пот и т.д. Прежде чем есть, я должен был выпить несколько "бутыльков" водки, что снова вызывало у меня рвоту. Положение было мучительным, организм требовал алкоголя, а с другой стороны, уже не был в состоянии перерабатывать этот яд.
Так как я уже больше не мог работать, я бросил свое занятие и искал выхода из положения. Сначала я обратился в больницу для прохождения стационарного курса лечения, но через несколько дней лечения я вновь запивал. Начался период, когда я то лечился, то снова запивал. Все мои усилия освободиться от власти алкоголя не приводили к положительным результатам.
Когда я окончательно выбился из сил, в дело снова вмешался Иисус Христос. Двое моих друзей из Леопольдсхое, Йорг и Хорст, обратились к Богу. Однажды я встретил их, и они оба радостно свидетельствовали о том, как изменилась их жизнь, и на основе Библии показали мне, чего мне не доставало.
Вдруг я понял, что Бог ждет от меня глубокого раскаяния и обращения к Нему. Библия безошибочно показала мне, как велика была моя вина перед Богом. Пораженный, я подвел итоги. Передо мной стояли мои грехи: оккультизм, прелюбодеяние, ложь, обман, грабеж, воровство, саморазрушение наркотиками и алкоголем и многое другое. Бог уличил меня. Его приговор за эти грехи был: смерть!
Но тогда Иисус Христос показал мне, также, что Он совершил для меня: ОН взошел за меня на крест, умер вместо меня, искупил мои грехи и воскрес! Я ожил:
"Верующий в Него не судится, а не верующий уже осужден, потому что не уверовал во имя единородного Сына Ъожия" (Иоан. 3,18).
Верою в Господа Иисуса Христа я получил вечную жизнь и сознание того, что мои грехи прощены.
Вскоре после этого вместе с Йоргом и Хорстом я поехал к одному христианину, чтобы поговорить с ним о моем прошлом, так как я все еще ощущал его гнет. Вместе с ним я еще раз признал пред Богом каждый из этих грехов в отдельности и при свидетелях дал слово никогда не повторять их.
И все же я должен признать, что такое прошлое не так-то легко перечеркнуть. Нанесенные раны заживают не так скоро, и противник Бога использовал любую возможность, чтобы расставить мне сети. Но Бог сильнее и помог мне освободиться от страсти к алкоголю.
Чудесное обетование из Иоанна 10, 27-29 является моим утешением и надеждой:
"Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною, и Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей; Отец Мой, Который дал Мне их, больше всех, и никто не может похитить их из руки Отца Моего!"
Поэтому я могу только благодарить Бога за все оказанные мне до сих пор милости и воздавать Ему хвалу.
"Безрассудные страдали за беззаконные пути свои и за неправды свои; от всякой пищи отвращалась душа их, и они приближались ко вратам смерти. Но воззвали к Господу в скорби своей, и Он спас их от бедствий их; послал слово Свое, и исцелил их, и избавил их от могил их. Да славят Господа за милость Его и за чудные дела Его для сынов человеческих! Да приносят Ему жертву хвалы, и да возвещают о делах Его с пением!" (Псалом 106, 17-22).

Габи Бранд. Сколько стоит счастье?

Меня воспитали мать-одиночка и бабушка с дедушкой. Своего отца я никогда не знала, так как родители были вместе только три месяца, а потом они развелись.
О моем детстве много не скажешь кроме того, что все запретное особенно привлекало меня.
Когда мне было 12 лет, у меня уже был первый друг, а через два года я попала в среду наркоманов и впервые попробовала гашиш.
Над "старомодными" взглядами матери и бабушки я только смеялась. Ночью моя мать часто озабоченно стояла у окна и ждала, пока ее дочь, наконец, придет домой.
Первая большая "любовь" скоро прошла, и я искала другого человека, с которым я могла бы быть счастлива. Несмотря на то, что я была еще ребенком, я боялась, что если не испытаю в полной мере любви, свободы и т.д., то упущу все.
В то время как я все время отставала в школе, у меня, как и у других товарищей из нашего круга, развились большие способности к воровству. Нам доставляло удовольствие ходить в продовольственные магазины и возвращаться оттуда с карманами, набитыми водкой и сладостями.
И все же я была довольно шокирована тем, что однажды к нам заявилась полиция и сообщила испуганной матери, что меня уличили в воровстве именно там, где я должна буду скоро работать ученицей.
В это время – а мне было все еще 14 лет – со мной случилось то, чего всякая девчонка боится больше всего. Мой друг оставил меня; меня угнетало одиночество, когда меня "обнаружили" два иностранца, прикинувшие шансы и пожелавшие "позаботиться" обо мне. Они сделали вид, будто хотят отвезти меня домой, но вместо этого привезли меня в какую-то комнату и закрыли за собой дверь. В своей наивности и легковерии я последовала за ними и теперь должна была нести унизительные последствия.
Я хорошо помню, что после этого и подобных переживаний я взывала к Богу о помощи. Но когда Бог слышал мои молитвы и протягивал руку помощи, я снова забывала Его и продолжала жить по-старому.
Когда в том же году меня снова оставил друг, я больше не желала переносить свои любовные разочарования и решила покончить с собой. Я запаслась 30 таблетками и проглотила их в надежде никогда больше не проснуться.
Но на следующее утро, испытывая головокружение и недомогание, я обнаружила, что я жива. Не обратив внимания на вид таблеток, я, к счастью, наглоталась менее опасных.
Когда мне исполнилось 15 лет, я почувствовала, что жду ребенка. С его будущим отцом я была в хороших отношениях и была уверена, что он является как раз тем, кто мне будет мужем на всю жизнь. Поэтому мы решили пожениться.
Мать настоятельно советовала мне немного воздержаться, пока мы не узнаем друг друга получше, и если необходимо, родить внебрачного ребенка. Но я пропустила этот совет мимо ушей: ведь, в конце концов, мы знали друг друга уже четыре месяца, и я была уверена, что все будет в порядке.
В начале нашего молодого супружества все было нормально. После того, однако, как родился наш сын Дирк, все медленно, но верно пошло под уклон.
Причиной, конечно, было то, что вместо того, чтобы заботиться о ребенке, мы проводили вечера и конец недели вне дома, развлекаясь в клубах, дискотеках и подобных местах. Мы оставляли Дирка на попечении матери, а сами отправлялись утолять свой жизненный голод.
Меня мало беспокоило, что я все больше удалялась от своего ребенка, что он становился мне обузой. Я думала только о себе, о своей свободе, которую любила превыше всего.
Большого счастья мне это не принесло. Поскольку мною владело ненормальное чувство ревности — мужу не разрешалось разговаривать ни с одной девушкой – мы часто ссорились, а потому не прошло много времени, как я предприняла еще одну попытку самоубийства.
Жизнь уже не казалась мне такой ценной, сердце было словно сожжено ревностью, бунтом, возмущением.
На этот раз я более тщательно подобрала таблетки, но Бог наблюдал за моей жизнью. Муж нашел меня лежащей без чувств и позаботился о том, чтобы меня немедленно доставили в больницу, где после промывания желудка я пришла в сознание.
Разочарованная, подавленная, я через несколько дней вышла из больницы, чтобы снова податься в отчаянные поиски большого счастья.
Наш сын со временем стал для нас такой обузой, что мы отвезли его к моей тете. В своем эгоизме я не думала о том, какие последствия это могло иметь для Дирка; я думала только о собственном удовлетворении, которое вскоре стало все больше стимулироваться алкоголем и таблетками.
Однажды дело дошло, наконец, до того, что наш брак распался. Я влюбилась в турка, с которым мы познакомились во время многочисленных посещений трактира. Наконец-то, казалось мне, я нашла счастье моей жизни. Тот факт, что я оставила мужа и ребенка и растоптала чувства моей семьи, мало беспокоил меня.
Мой муж, который хотя и был неуравновешенным, делал все возможное, пытаясь вернуть меня домой. Но я не желала, и это привело к тому, что в своем смятении он крайне опустился. Он перестал работать, стал принимать наркотики, участвовал в драках и т.д.
Когда через некоторое время мой иностранный друг ничего не пожелал больше знать обо мне и мне стало известно, что на своей родине он уже был обручен с девушкой, я даже имела наглость обвинить Бога в том, что была так несчастна.
Даже тогда мой муж несколько раз пытался уговорить меня начать все сначала. Но несмотря на то, что мне было жаль его, мои чувства к нему умерли. Поэтому, испытывая только жалость к самой себе, я предприняла новую, неудачную попытку уйти из жизни.
Отныне, чтобы вынести трезвую реальность жизни, я нуждалась в наркотиках ЛСД и продолжала дальнейшие поиски любви и счастья.
Вскоре после этого я познакомилась с Хубертом, моим нынешним мужем. Во всех областях у нас были с ним одинаковые взгляды, за исключением одного: он интересовался буддизмом, я придерживалась христианства. Хотя я и не хотела стать благочестивой, никто не мог переубедить меня в том, что Иисус Христос является Сыном Божьим и единственным Спасителем мира.
Здесь сказалось то, что еще в детстве я охотно читала детскую Библию. Я хорошо помню, как со слезами читала историю о распятии Иисуса. И хотя впечатление о смерти Сына Божьего потускнело, воспоминание во мне осталось.
После того, как мы год жили вместе, мы поженились. Хотя внешне наш брак казался счастливым, я снова не достигла удовлетворения, к которому так стремилась.
Где же найти счастье? Я испробовала все: алкоголь, наркотики, флирт, любовь, секс, и от всего остался только неприятный осадок. Неужели никто не может мне помочь? Моя чувствительность и отчаяние переросли в депрессии.
При возникновении малейшего разногласия во мнениях с мужем я чувствовала себя такой задетой, что сомневалась в его любви ко мне. Тогда я начинала упрекать его в этом, пока не возникала ссора.
После такой ссоры я часто думала: это конец наших отношений! Это был настоящий сатанинский круг! Чем больше я раздражала мужа своими утверждениями и обвинениями, тем больше я считала, что его раздражение означает, что он не любит меня.
Моему мужу было очень трудно со мной, к тому же я требовала от него, чтобы он освободил меня от моих депрессий. Он был моей последней помощью, единственной опорой. Сегодня мне ясно, что он доказал свою любовь ко мне именно тем, что не бросил меня, несмотря на то, что я была столь невыносима.
Однако, в то время, как внутренняя пустота и безнадежность разъедали мою душу – даже систематическое употребление ЛСД не могло предотвратить этого — в мою жизнь начал вмешиваться Бог.
Однажды – это было незадолго до Пасхи – мы смотрели телефильм о страданиях Иисуса. Этот фильм глубоко задел меня. Как тогда, при чтении детской Библии, так и сейчас по моему лицу текли слезы. В моем сердце все перевернулось: я поняла, что только Распятый может прийти мне на помощь!
Следствием этого было то, что я заинтересовалась Библией и вскоре систематически читала эту старую, но всегда актуальную книгу. При этом я все больше осознавала, какой безбожной и грешной была моя жизнь.
Но что я могла поделать?
Я попыталась стать лучше. Я приняла решение жить, как настоящая христианка. Чтение Библии и молитву я уже практиковала, только в церковь я еще не ходила, потому что в нашем селе не было евангелической церкви. Но и это вскоре изменилось, так как мы планировали переехать в ту местность, где жила мать с моим сыном, которому тем временем было уже 5 лет. До сих пор мы могли навещать их только в конце недели, так как мы оба работали. Мне кажется настоящим чудом, что я тогда могла справляться с работой кассирши, будучи чаще всего под воздействием ЛСД.
Мой муж, хорошо относившийся к Дирку, был готов усыновить его, и после нашего переезда я твердо решила регулярно ходить в церковь, чтобы — как я тогда считала – стать настоящей христианкой.
Однако, посещение церкви так же мало изменило мою жизнь, как и все другие попытки жить по-христиански. Удрученная, я пришла к выводу, что, несмотря на все свои усилия, я не проявляла ни любви, ни кротости. Хотя я и взывала к Богу о помощи, я оставалась вспыльчивой, принимала наркотики и впадала в депрессии. Мне все яснее становилась необходимость полного изменения через Иисуса Христа.
Решительный перелом наступил, когда мы как-то снова попробовали отказаться от курения. Как никак, а каждый из нас ежедневно выкуривал примерно по 40-60 сигарет, и все наши попытки прекратить это были безуспешны. Поэтому в этот раз я упорно молилась, чтобы Бог оказал нам Свою помощь.
Две недели все шло хорошо, пока не случилось следующее:
Мы обедали вне дома и выпили немного лишнего. Слегка возбужденные, мы возвращались домой, когда я затеяла ссору. Рассерженная, я убежала от мужа, и он один поехал поездом домой. Упрямая и злая, я ходила по улицам. Я обозлилась на все: на весь свет, на мужа, и даже начала упрекать Бога: зачем Он допустил эту ссору?
Охваченная жалостью к самой себе, я не замечала, что сама во всем виновата. Только успокоившись и пришедши в себя, я увидела свое поведение в другом свете. Теперь мне было жаль, что я так нехорошо обошлась со своим мужем. Где были мои добрые намерения, мое христианство? Я снова потерпела крах и не знала, что предпринять.
Внутренне я кричала о помощи и направилась домой в надежде, что все как-то снова встанет на свое место.
Было уже поздно, когда я подавленная вернулась домой. Мой муж уже спал, и я вдруг заметила, что он опять курил. Это меня потрясло.
Трудно описать, что во мне происходило. Для меня было так важно, чтобы мы отказались от курения, я так радовалась, что до сих пор все получалось. А теперь я сама все испортила! Меня тяготило чувство вины. Мне стало ясно: если сейчас ничего не произойдет, я приду в отчаяние.
Теперь я увидела себя другими глазами, не как человека, достойного сожаления, а как самую великую грешницу. На моей совести был не только этот грех, но и бесчисленное множество других.
Но не только свои злые поступки: мне стала очевидна моя злая суть, мое грешное состояние.
Исходя из своей вины и в сознании того, что от Бога невозможно ничего утаить, я в молитве излила свое сердце пред Господом Иисусом Христом и просила Его о прощении моих грехов. Я вручила Ему всю свою жизнь и просила Его быть отныне моим Господом. Я не хотела и не могла жить по-старому.
Еще во время молитвы я почувствовала, что Бог услышал меня. В моем сердце воцарился неведомый мне мир. Все, что до сих пор тяготило меня, весь гнет, вся боль – все вдруг исчезло. На мне буквально исполнилось обетование Иисуса:
"Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас" (Мат. 11,28).
Когда я проснулась на следующее утро, глубокий мир наполнил мое сердце. Я радостно поблагодарила моего Господа, Чье присутствие я ощущала. То, что я пережила этой ночью, было ничем другим, как тем, что Библия называет "обращением" или "рождением свыше"; только до этого времени я не сознавала этого, потому что мало о том знала.
С этого дня моя жизнь обновилась. В сердце царила радость, и мне казалось, что я самый счастливый человек на земле.
С этого дня у меня больше не было депрессий, я больше не чувствовала тяги к алкоголю и наркотикам. Я ни разу больше не закурила.
К моей большой радости, через шесть недель после этого мой муж тоже обратился к Господу Иисусу.
Он увидел большие изменения в моей жизни. Если ранее я была охвачена беспокойством, теперь он с удивлением констатировал, что мое сердце исполнилось необъяснимой радостью. Он видел, с какой радостью и увлечением я читала Библию, и думал: она или сошла с ума, или нашла истину!
Понадобилось немного времени, чтобы истина освободила и его от греха.
Наша личная жизнь, наш брак наполнились через обращение новым содержанием, получили новое направление. Если раньше мы непрестанно искали, где бы найти в этом мире побольше удовольствий, то теперь у нас появилось желание благодарить Бога своей жизнью. Его великая любовь и прощение произвели в нас желание сказать другим людям о том, что произошло с нами.
Чтение Библии показало мне, что — насколько это было возможно — мне следовало упорядочить вопрос насчет совершенных краж и т.д.
Поэтому я пошла к директору школы, где мы в день окончания ограбили кассу, прихватив с собой несколько томов словарей Дудена, во всем призналась ему и расплатилась. То же самое я сделала, посетив те магазины, в которых мы воровали, а также призналась в совершенном воровстве на месте прежней работы. Все, кому я признавалась в своей вине, реагировали с удивлением и радостью, тогда как я с облегчением и благодарностью уходила после каждой беседы.
Теперь мы, естественно, искали общения с христианами, исполненными такой же радости и благодарности. Как само собой разумеющееся, мы искали этих христиан в церкви и были очень разочарованы, когда находили там людей, чье христианство основывалось на воспитании или на возложенных на себя правилах и традициях.
Некоторые из них были очень благочестивыми, но не радостными, поэтому им были несколько непонятны наше счастье и радость.
Позднее мы обнаружили небольшую миссионерскую общину. Эти скромные, но верные христиане с радостью приняли нас и в начале нашего пути в вере оказали нам большую помощь.
В 1980 году у нас появилась возможность переехать в Гуммерсбах, где мы познакомились с милыми христианами, недавно приехавшими из СССР, где из-за своих религиозных убеждений им пришлось пережить много страданий, гнета и преследований.
Хуберт усыновил моего Дирка, и теперь у нас родились еще два сына: Мануил и Самуил. Бог положительно изменил наше отношение к вопросу о деторождении, так что мы приняли их как подарок от Бога.
Нам хочется благодарить Бога своей жизнью за все незаслуженные блага и указать на Того, Кто заместительнои смертью умер на кресте за нас, чтобы предложить всем людям прощение грехов, а тем самым мир и радость.

Альфонс Беллерт. Водка играла не последнюю роль

Шел 1945 год. Вторая мировая война со всеми ее ужасами окончилась.. Следы этой войны, безнадежность, казалось бы, напрасные страдания, вопросы -почему и как жить дальше — все это занимало людей.
Вокруг развалины и хаос, не только в городах, но, прежде всего, в сердцах людей. Я хорошо помню, как часто слышал вокруг себя:
Как мог Бог допустить все это!
Несмотря на это, церкви вдруг снова стали полными – люди пытались найти ответ в религии.
Большую часть своего школьного периода детства я провел в бомбоубежищах, а потому это были годы, полные тревог и ежедневной борьбы за выживание. Хорошо помню следующий случай: вместе со своими друзьями я возвращался из школы домой, проделывая 7-километровый путь пешком, потому что транспортная связь была прервана. Вдруг над головой раздался рев штурмовиков. Мы почувствовали себя загнанными кроликами. Чтобы избежать выстрелов из пулемета, мы сделали крюк. Пришедши домой невредимыми, мы еще говорили: ну и повезло же нам!
Я также хорошо помню, что в те секунды, когда я спасался бегством, пытаясь уцелеть, меня беспокоил вопрос: "А что случится, если меня сейчас убьют?" Чем больше я потом дома размышлял над этим вопросом, тем больше всплывал другой: "А что же такое, в сущности, жизнь?" Никто не мог мне ответить на этот вопрос, ибо религия – особенно та, в которой вырос я — не могла дать мне на него ответа.
Тогда мне было 14 лет, то есть, я был в том возрасте, когда возникает много вопросов. Я жил с родителями в небольшом селе вблизи Кобленца на Рейне. Мой брат был еще в плену, и я видел, с каким нетерпением родители ждали его. Когда нам звонили, у них вырывалось: не он ли?
Мои родители были самыми хорошими родителями на свете, и я могу твердо сказать, что мы выросли в доме, в котором о нас проявлялось много заботы. Родители любили меня любовью, на которую только были способны. Мне больно, что позже я топтал эту любовь ногами.
Мне кажется, никакое поколение не стояло перед лицом смерти так, как наше. Поэтому понятно, почему в каждом из нас так проснулась любовь к жизни. После окончания войны возникла новая проблема выживания: голод. Несмотря на протесты моих родителей, я делал то, что все: тащил все, что "плохо" лежало.
Сначала это меня беспокоило, но потом воровство стало для меня нормой. Так как среди ворованного были не только продукты, но и алкоголь, я уже рано познакомился с ним.
Таким образом, внутренне я все больше удалялся от своих родителей. Как, должно быть, им было тяжело, когда они видели, что их сын, на которого они возлагали определенные надежды, все больше вставал на путь преступления. Оказавшись на этой наклонной плоскости, я уже не мог остановиться.
Я попробовал немного притормозить, начав изучать экспедиторское дело. Но тут я попал из огня да в полымя. Каждый день я имел дело с алкоголем: не проходило и дня, чтобы мне, как ученику, не приходилось ехать за водкой в винную лавку. Эту гадость пили стаканами, и я скоро заметил, что водка отполировывала мое воображение. Как только я выпивал, проблемы исчезали, и мир уже не выглядел таким мрачным. Вопрос о смысле жизни получал свой ответ в бегстве от жизни.
В состоянии опьянения — не имея, естественно, водительских прав – я наехал на дерево. Первой мыслью, когда я вылезал из машины, была: "Ну и повезло же!" И все же тогда мне стало ясно, что дальше так не пойдет. Но обратного пути тоже не было.
Все вокруг меня было в погоне за деньгами. Я думал: надо делать деньги, за деньги ты купишь себе жизнь. А внутренний голос снова и снова твердил: "А что потом?" Так передо мной шла палитра времени, до тех пор, пока я не доходил до грани: "Последний час моей жизни". Ведь ясно, что он когда-нибудь наступит... И снова передо мной стоял вопрос: "А что тогда?"
Я быстро обнаружил, что находился в кругу, из которого не мог выбраться. Взрослые, окружавшие меня, не имели страха. Они только ругали так низко опустившуюся молодежь. Работа и труд – вот что составляло их жизнь, а потом все равно когда-нибудь придет конец. И сегодня еще на многих надгробных памятниках написано: "Он трудился для ближних". Это можно было бы с успехом написать и на памятнике лошади. Поэтому мое решение было непреклонным: с меня хватит – я хочу жить, какой бы короткой жизнь ни оказалась.
Так называемая судьба заставила меня искать ответ на вопрос о жизни в религии. С большим вдохновением я увлекся римско-католическим мистицизмом. Всеми средствами — медитацией в монастырях, курением фимиама, буквально всем, что могло воздействовать на мои чувства – я пытался добраться до Всевышнего.
Я воздвиг себе религиозную лестницу, ступеньками которой служили мои добрые дела, однако внутренне я оставался не только пуст, но еще более надорван, превратившись в результате самобичевания в развалину самого себя.
Я пришел к выводу: это не жизнь! Итак, где же жизнь? Не иначе, как в бьющей ключом жизни большого города. Не достигши и восемнадцати лет, я переселился туда. Чтобы хоть в чем-то соблюсти форму, я стал студентом академии международной торговли. Я выбрал важные для меня предметы, но не посетил ни единой лекции. В Академии меня видели только в день зачисления. Я нашел себе работу, с которой справлялся, по крайней мере, вначале.
Мои знания английского очень быстро помогли мне найти контакт с американскими военнослужащими. Тогда было много американских ночных баров, в которые можно было попасть только в сопровождении американских солдат.
Алкоголь был мне уже известен, в этих барах к нему прибавились наркотики, в том числе и марихуана — сравнительно слабый, но коварный наркотик. Чтобы приобрести его, нужны были деньги. Воровство тоже не было для меня чем-то новым. Новым для меня была только торговля наркотиками.
Со временем я так попался в эту сеть, что мне приходилось все время скрываться от военной полиции.
Днем я, по возможности, отсыпался, а вечером отправлялся в бары. Ко всему прочему прибавился секс. И здесь я быстро обнаружил, что на этом можно сделать деньги, поэтому женщины интересовали меня не как объект моих вожделений, а как источник раздобыть деньги. Сейчас я считаю это самым ужасным преступлением, на которое может пойти человек.
Это грубая жестокая торговля рабами: человек становится товаром. Я скрупулезно обходил все установленные человеком правила, чтобы достичь только одной цели: денег.
Ночи стоили дорого. Много денег шло на "друзей", которые требовались мне для прикрытия. У меня сложилось впечатление, что чем больше денег я получал, тем больше мне было нужно. Сатанинский круг, из которого не было видно выхода.
Но внутри моей души все кричало. Несмотря на все, что я мог себе позволить, несмотря на множество людей, окружавших меня, я был бесконечно одинок. Я ощущал грязь моей жизни.
Помню, как утром, возвращаясь из бара, я разыскивал баню, чаще всего у железнодорожного вокзала, чтобы смыть следы ночи. Прибегнув к хитрости, я снял квартиру, в которой с трудом можно было предположить проживание преступника. Для отвода глаз я переехал в дом Колпинга (заведение католического Ордена).
С 1950 года контроль полиции усилился, так как все больше полицейских участков во Франкфурте было передано теперь в руки немецкой полиции. Тут нам не раз пришлось сожалеть о тщательности немцев. Как и следовало ожидать, я становился все более известным полицейским кругам.
Со временем я потерял свои документы, источники денег прикрылись, долги возросли. Паспорт и студенческое удостоверение находились в различных ночных заведениях.
Меня искала теперь уже не только полиция, но и владельцы заведений. Какое-то время я смог скрываться в Бельгии, но и там я был недолго. После возвращения я с трудом мог показываться на улицах Франкфурта. Круги, в которых я теперь вращался, становились все более темными. Находясь во внешнем и внутреннем тупике, я хотел уже положить всему конец, когда один американский военнослужащий-повар предложил мне записаться в иностранный легион.
Я хорошо понимал, что это означало. Но я не видел другого выхода. Я все же написал домой письмо, звучавшее очень коротко: "Вы больше никогда не увидите своего сына". Невозможно описать, каким ударом это явилось для моих родителей, да и для брата.
В доме Колпинга у меня оставались еще некоторые вещи, которые я хотел бы забрать. Я прокрался туда, но портье заметил меня и сказал: "Тебя ищут!" Это не было для меня чем-то новым, но когда он добавил: "Тебе все время звонит твой брат", я решил немного повременить с уходом.
По телефону брат пообещал мне помочь и переслать телеграфом крупную сумму денег. Этим самым брат хотел предотвратить мое поступление в иностранный легион. Что же я сделал после этого звонка? Я пошел в отель и, несмотря на то, что и там задолжал, заказал бутылку шампанского. Кельнер знал о моих долгах и не хотел мне ничего давать. У меня хватило еще нахальства пожаловаться на него шефу.
Через некоторое время я уже был на празднестве по случаю помолвки моего брата. Около 22 часов он привез меня на вокзал, но я не сел в поезд, а снова возвратился в такси на его квартиру, где продолжалось торжество. Я хотел удивить молодую пару; поставив чемодан возле двери, я вскарабкался по стене к веранде. Рывком я хотел подтянуться к балкону, но он был свежевымыт и скользок. Я упал оттуда в сад, стукнувшись позвоночником о камни, воткнутые в грунт.
Лишь только когда один из соседей сообщил моему брату, что у его двери стоит чемодан, меня начали искать и обнаружили в саду. Когда отец увидел меня лежащим там, он велел не задевать меня и вызвал скорую помощь. В таком состоянии, как я был, меня тут же положили на операционный стол. Заключение врача: "Двойной перелом позвоночника, по всей видимости, поперечный паралич".
И вот я лежал с ног до головы в гипсе и мог теперь поразмыслить о своей жизни. В течение четырех недель у меня не было рефлексов в ногах и желудке – значит, у меня все же был поперечный паралич!? Сегодня я вспоминаю, что в то время я часто думал о Боге.
Он был для меня очень далеким Богом, и я не знал, что мне с Ним делать. В те ночи, когда я не мог спать, мне казалось, будто этот Бог совсем рядом со мной. Но я еще не был готов к тому, чтобы искать вину в самом себе. Виноваты были все, только не я. Я обвинял даже тех, которые всегда с любовью заботились обо мне.
Однажды утром, после обследования, врач сказал: "Господин Беллерт, вам повезло! Ваши рефлексы возвращаются, и через несколько месяцев вы снова сможете ходить". Несмотря на это сообщение, я не почувствовал внутренней радости, ибо знал, что проблема была не в этом: она лежала гораздо глубже.
Вокруг себя я видел молодых людей, которые, как мне казалось, шли по жизни совершенно довольные: молодые люди, державшие жизнь в руках, как мне по крайней мере казалось. К этим молодым людям, всегда рисовавшим свою жизнь в розовых красках, я обращался с вопросами. Все шло хорошо в наших беседах, пока мы не доходили до пункта: а что дальше? Ведь жизнь должна же иметь какой-то более глубокий смысл, чем только счастливый брак и надежная работа. Если все же существует Бог-Творец, то у этого Бога в Своем плане для людей должна быть какая-то цель. Я замечал, что это было камнем преткновения для этих людей. Они не желали заниматься глубоким вопросом о смысле жизни.
Спустя некоторое время я еще раз попробовал поговорить с католическим священником. Единственное, что он мог мне предложить, было: "Попробуй-ка жить с грехом пополам, верь в церковь! Тогда все как-нибудь пойдет!" Но мне сразу же стало ясно: это не истина!
Теперь я стал ненавидеть людей, изо дня в день посещающих церковь. Они казались мне откормочным мясным скотом, идущим на свой же убой.
После того, как мне сказали, что я снова буду здоров, я постепенно запасся снотворными таблетками, частью накопленными, частью стащенными с подноса медсестры, чтобы заснуть и больше никогда не проснуться. Но моя попытка самоубийства была замечена. После того, как я не отзывался на вопросы соседа, да и не мог уже отзываться, он позвал врача. Для врачей это было уже слишком. Ведь они считали, что дали мне положительный ответ: "Ты выздоровеешь!" — А тут такое. Я посвятил врача в свою проблему, но не получил ответа.
С момента неудавшегося самоубийства меня занимало лишь одно: "И все же тебе это удастся!" Ночью меня мучили мысли о моей вине, моем отчаянии. Сегодня я знаю, что это был сатана: "Посмотри, твоя жизнь проходит напрасно! Что от тебя еще осталось? Давай же, выброси и все остальное!"
Библия говорит: "Наказание за грех — смерть" (Рим. 6,23). Сатана предъявляет счет, и даже если ему иногда требуется на это много времени, в каждой жизни когда-то наступает такой момент.
Когда меня выписали из больницы, я был полон ненависти к моему окружению, к себе, ко всему. Первым делом я отправился в пивнушку. Так хотелось напиться, обо всем забыть! Но уже когда я пил, мне стало ясно, что это забытье только на короткое время.
Родители с радостью приняли меня, и я решил относиться к ним более приветливо и дружелюбно. Фактически я жил двойной жизнью: дома я пытался разыгрывать доброго парня, а в пивнушках продолжал жить старой жизнью. Несмотря на то, что весь мой заработок я пропивал, его все равно не хватало, чтобы оплатить счета. Поэтому отцу приходилось еще и погашать мои долги. Насколько низок может быть человек, в этом я мог убедиться сам: когда я заметил, что отец оплачивает долги, я делал их еще больше.
Теперь я снова предпринял попытку уйти от всего этого, попробовав философию и дальневосточные религии. На некоторое время алкоголь был отставлен, но то, что я пережил за это время, я не желал бы и своему злейшему врагу. По сравнению с этим алкоголь был детской игрой! Ночью я больше абсолютно не мог спать. Сначала я думал, что нахожусь в каком-то бреду, но потом установил: "Нет, это то, чем ты занимаешься".
Все чаще стали приходить мысли о самоубийстве, и я вспомнил свою первую неудачную попытку в больнице. Тогда я опять запасся таблетками и решил: если запить их алкоголем, то таблетки будут иметь такой же эффект, как и наркотик. Сделав это открытие, я быстро забыл о своем намерении закончить жизнь самоубийством и, подобно фармацевту, стал теперь экспериментировать с таблетками.
Началась опасная игра. Сначала мне нравилось пробовать, сколько снотворных и болеутоляющих таблеток я мог вынести, запивая алкоголем. Мне стало ясно, что если я перешагну границу, то проснусь снова в больнице. Чтобы предотвратить это, я ходил в лес, чтобы меня никто не нашел.
Теперь я был не только частым посетителем пивнушек, но и аптек. Стоило мне хоть раз не принять таблетки, как начинался ад! Сначала я дрожал всем телом, потом выступал пот! Я царапал стену пальцами. По утрам кончики пальцев часто были в крови, и кровь навела меня еще на одну мысль: я взял лезвие и вдоль и поперек изрезал им грудь. Тогда дрожь прекращалась, переставал течь пот. Для врачей это было феноменом.
Я все больше и больше отмежевывался от общества и стал одиночкой. Но, оказавшись в этой крайности, я знал, что должно быть что-то, называющееся жизнью!
Я пишу все это не для того, чтобы перечислить все мои постыдные поступки. Какую славу я извлек бы из этого? Ибо кто любит признаваться в своем падении, кто охотно вскрывает свои пороки? Я должен написать обо всем этом, чтобы вывести на свет истину и показать, как лукав сатана. Он всегда придерживается одной тактики: он показывает тебе, что он может предложить – алкоголь, наркотики, секс и т.д.! Но все это лопается в твоей руке, как мыльный пузырь, и ты ищешь чего-то другого. Эти мыльные пузыри становятся все более переливчатыми, но и более опасными. Не допускай, чтобы на тебя производили впечатление окружающие люди, какими счастливыми бы они ни казались. Все они на том же пути, что и ты. Без выяснения вопроса о вине абсолютно все равно, умирает ли кто на мягкой подушке или напичканный наркотиками на скамье парка. Без ответа на вопрос о смысле жизни безразлично, идешь ли ты по жизни порядочным супругом или преступником.
Мой первый психолог сказал мне: "Тебе следует просто все забыть и начать все сначала". Но на мой вопрос: "На каком же фундаменте мне снова тогда строить?" у него не нашлось ответа. Он сказал: "Не обращай внимания на грех! Греха не существует, все это фантазия". Так что же, неужели все то, что на протяжении моей жизни мучает меня, не давая покоя, является только фантазией? Грех стоял передо мной, словно гора, и в любую минуту она могла стереть меня в порошок. Неужели все это игра воображения? Оставались еще нерешенные вопросы.
После этого я попробовал идеологии: мне было все равно какие. Мне казалось, что Маркс и Ленин были из тех, которые нашли ответ на вопрос о смысле жизни. Но после некоторого изучения их работ я заметил, что они ощупью брели в той же темноте, что и я.
Моя нынешняя работа позволяет мне беседовать на улице со многими молодыми людьми, которые почти всегда признаются мне в том, что не имеют цели. Взрослые, так часто жалующиеся на молодое поколение, тоже начинают заикаться и в состоянии назвать лишь несколько совершенно неубедительных вещей, когда их спрашиваешь о смысле жизни. Библия правильно называет это: "Увлекаться ветром учения!"
Несколько лет тому назад один молодой человек на улице сказал мне: "Отвяжись, я охотнее поговорю с вором, чем с религиозным типом". На это я сказал: "Я тоже так считаю, потому я и заговорил с тобой".
Но вернемся снова к тому, как дальше складывалась моя жизнь. Постепенно жизнь в пивнушках мне опротивела, и я снова уединился. Мне просто не хотелось больше видеть людей, я ненавидел их, потому что никто не отвечал на мою скорбь и нужду.
В состоянии такой безнадежности и одиночества я построил себе свое маленькое царство, в котором господствовал алкоголь и таблетки. Я точно знал, сколько мне требуется в день, а поэтому весь день мною владела одна мысль: "Как мне добраться до своего зелья?"
Я так хорошо прятал его, что часто сам не знал, где его искать. Случалось, что ночью бегал по саду в спальном костюме и искал в земле свои мнимые сокровища. Дрожа (не только от холода), я радовался, когда обнаруживал их и снова возвращался в комнату. Велико было разочарование, когда я ничего не мог найти, потому что я знал, что придется пережить ужасные часы, пока, наконец, не откроются аптеки или киоск.
Мой работодатель проявлял ко мне огромное терпение, но поскольку мое физическое состояние было плохим, я, соответственно, зарабатывал мало. Поэтому я научился попрошайничать, особенно у моей семьи. Я всегда находил новые аргументы, все новые отговорки, и даже если это были только пфенинги, я все равно был рад, потому что покупал себе дешевку.
Совсем плохо стало тогда, когда меня уже знали в окрестных аптеках и больше не хотели мне ничего давать. Поэтому я иногда проделывал километры или ехал на велосипеде в аптеку подальше. Часто я долго стоял перед аптекой, пока продавец, который знал меня, не уходил с рабочего места. Тогда я врывался в аптеку и пытался купить таблетки у другого продавца. Не успевал я выскочить из аптеки, как десять снотворных таблеток были уже во рту. Есть их было противно, желудок буквально переворачивался. Только бы не стошнило, ведь тогда все было напрасно. Теперь я знал, что не позднее, чем через полчаса, я должен принять по меньшей мере восемь болеутоляющих таблеток, чтобы действие снотворных приняло другое направление. Потом, после некоторого времени, по меньшей мере три бутылки пива подряд — тогда дневная потребность была снова удовлетворена.
Нетрудно предположить, каково было мое состояние здоровья уже через короткое время. Более того, многие жалели меня, потому что только некоторые знали, почему я так страшно выглядел.
А потому кончилось тем, чем и должно было кончиться: меня доставили в больницу с коллапсом кровообращения. Позднее врач сказал мне: "Мы уже не надеялись спасти тебя! То, что ты опять пришел в себя, граничит с чудом". Это стало для меня ключевым словом. Несмотря на частые видения, наступившие в результате воздержания, у меня было время поразмыслить над своей жизнью. Я еще раз мысленно прошел все отдельные этапы своей жизни, и меня поразило следующее: "Одно чудо за другим!" Фактически меня уже давно не должно быть тут! Выражение "повезло" казалось мне слишком дешевым.
Снова всплыл сверлящий вопрос: "Нет ли тут вмешательства высшего Существа? Не существует ли, все же, Творец, Который вовлекает тебя в свои чудесные планы? Нет ли у этого Творца особого плана, смысла для твоей жизни?"
Перед окном моей больничной палаты стояло дерево. Меня все время тянуло смотреть в ту сторону. Неужели это только дело случая, что оно стоит здесь в своей красоте цветения? Не стоит ли за этой чудесной картиной Творец?
Ведь если этот Творец являет так много Своей любви и величия в этом дереве, не занимается ли Он и мной, ибо, будучи человеком, я должен бы значить для Него гораздо больше?
В те дни я был очень близок к тому, чтобы исполнились мои сердечные желания. Я также пробовал молиться, ибо мне хотелось приблизиться к этому Богу известным мне религиозным способом. Я обещал исправиться, хотя тут же признавал: "Это невозможно!"
По ночам я часто просыпался. Мне казалось, будто я тащу на гору тяжелый груз. И снова и снова: "Ты не сможешь! Как же быть с твоей виной?" Тогда я попытался свалить с себя вину. Я поделил ее: одна часть пришлась на общество, а другую часть я взвалил на мое окружение, которое, по моему мнению, действительно было виновато. Я искал вину в каждом и во всем, только не в себе!
Через несколько недель я, по крайней мере, физически, окреп в такой мере, что с самыми лучшими намерениями смог отправиться домой. К моему удивлению, мне удалось приобщиться к обществу. Я нашел себе друзей и жил, в общем-то, совсем нормально. Таблетки я отставил и пытался обойти углы с помощью алкоголя. Как известно, употребление небольшого количества алкоголя не бросается в глаза и даже считается в наши дни хорошим тоном.
Однажды вечером я пошел со своими друзьями на танцы и познакомился с девушкой, которая мне тотчас понравилась, да и она меня не сторонилась. Мы встречались несколько дней, но тут в ход пошли старые воровские проделки и заняли все мое время. Для прикрытия я занимался политикой. Так я, по крайней мере, выглядел приличным алкоголиком.
Но поскольку со временем мне все это тоже надоело, я вышел из игры. Прошел ровно год, как на одном вечере я снова увидел эту девушку, и началась наша дружба.
Каждый человек в той или иной мере обладает артистическим талантом. Я тоже не являюсь исключением. Мне удалось обмануть мое новое окружение, в том числе и девушку. На Рейне любят жизнерадостных типов. Немного выпив, я был неплохим компаньоном с интересными идеями. Поэтому никто не возражал, когда я пожелал жениться на своей подруге. Бурным ноябрьским днем 1957 года мы поженились. И каков был тот день, такими стали и первые десять лет нашей супружеской жизни. До того времени я коверкал свою личную жизнь. Теперь же я начал втягивать в этот хаос жену и семью.
Через несколько недель после свадьбы внешнее приличие спало, ибо у меня не было столько сил, чтобы сохранить лицо. Пивнушка стала моим домом, там были мои друзья. Домой я приходил только лишь поесть. А так как ел я мало, я, соответственно, был мало дома.
Когда мы ждали первого ребенка, у нас затеплилась надежда: теперь все пойдет на лад! Открывались новые перспективы, у жены появилась новая надежда. Но оковы пьянства были сильнее, чем я думал.
Однажды я хотел пойти в пивную, но уже не имел денег. Я попросил денег у тещи, которая к тому времени видела меня насквозь. Она отказала мне, и во мне поднялась злоба, которой я до сих пор не знал. Произошла ссора. Жена была беременна на пятом месяце. Заметив, что во время ссоры она встала на сторону матери, я ударил ее. Жена упала на пол. Я никогда не забуду эту картину. Как далеко может зайти человек, что сбивает на пол беременную женщину! И всего лишь из-за того, чтобы получить пару марок на спиртное.
Тут я понял, что пьянка настолько овладела мной, что я готов был даже пойти на убийство. Библия говорит: "Сатана убийца от начала!" Из когтей этого тирана не выбраться иначе, как с Божьей помощью. Он превращает своих прислужников в убийц. Он разрушает сначала их собственную жизнь, а потом — жизнь других. Одним из средств для достижения своих целей он избрал алкоголь.
Сколько жен на своем теле познали это, а скольким еще приходится ежедневно терпеть.
Я помог своей жене подняться с полу, но я знал, что произошел надлом, который не сможет починить ни один человек. Такого не простит ни одна женщина! Ведь речь шла не только о ней, нет! Она носила под сердцем ребенка, за которого готова была бы пожертвовать своей жизнью! А тут приходит отец и бьет их обоих.
До сих пор Бог явил Свое огромное терпение ко мне, и тут мы снова увидели чудо. Обследование показало, что ребенок не пострадал. Моя жена, естественно, была очень рада этому, и я воспринимал ее радость как прощение, хотя мне было ясно: эта вина присовокупилась ко всем твоим многочисленным провинностям.
Когда совесть перегружена, требуется отдушина. Этой отдушиной для меня был алкоголь. Как раз в это время у меня состоялась беседа со своим врачом. Мы говорили и о вере. Но как может кто-нибудь оказать помощь другому, если сам не получил ее? Он сказал мне: "Я верю только в то, что вижу!" Я ответил ему: "А я знаю, что существует совесть, но я же не вижу ее". Таким образом, аргумент насчет "видения" просто несостоятелен. Просто не совсем логично заявлять: "Я верю только в то, что вижу!"
Я сказал врачу: "Зайдите ко мне когда-нибудь утром, когда я не так пьян и совесть начинает заявлять о себе. Тогда я могу доказать факт, что существует совесть!" Беседа принесла кое-какие положительные результаты: мне стало ясно — что-то в тебе кричит об освобождении! Совесть — только твой судья, всегда предъявляющий тебе приговор.
На этого судью я не могу оказывать большого влияния. Если только не притуплю его алкоголем. Но как только я протрезвлюсь, этот судья снова заявляет о себе. Я признал: "Можно обмануть весь мир, но только не этого личного судью".
По своей природе алкоголики совсем не обязательно глупые люди, хотя часто их представляют именно в таком свете. Они, скорее, рафинированы, иначе они не продержались бы так долго. Так я смог, во всяком случае, доказать своему врачу существование совести. Возможно, он сам исследовал себя и открыл свою совесть. Когда я снова посетил его, он сказал: "Хорошо, однако нет ничего такого, против чего бы медицина не имела средства, кроме, пожалуй, рака или другой неизлечимой болезни. Знаешь ли, мы заморозим твою совесть. Попринимай-ка эти таблетки! Ты заметишь: они успокоят тебя. Только не принимай слишком много!" И вот я начал там же, где однажды кончил, только теперь совсем законным путем.
Дома я мог теперь сказать жене, что мне обязательно нужно принимать эти таблетки, ибо если я буду спокоен, то и у нее будет покой. Точно так же и на работе, флаг алкоголя был спущен. Но я всегда был "приподнят". Таким образом, я был теперь – к сожалению владельца пивной — постоянным пациентом врача. Скоро мне казалось, будто я стал подопытным кроликом. Я должен был пробовать все, что он получал из новых медикаментов — а судя по тому, сколько он мне давал, это было не мало. Правда, он всегда предупреждал меня, чтобы я не увлекался. Но судя по тому количеству, которое он мне давал, мне следовало бы догадаться, что я принимал слишком много. С течением времени я настолько научился составлять медикаменты, что мог заткнуть за пояс любого фармацевта.
В январе 1963 года у нас родилась еще одна девочка. Это на некоторое время приподняло настроение в нашей семье. Но скоро дела снова резко пошли по наклонной плоскости. Мне больше не нужно было скрывать свое пристрастие к спиртному. Мне можно было теперь свободно говорить об этом. На помощь мне пришла больничная касса. Она пришла к выводу, что алкоголизм – заболевание. Теперь я был под защитой. Я был несчастным больным, меня везде жалели. Поскольку я болел, мне нужно было лекарство, которое я систематически принимал: каждый вечер бутылка водки.
Теперь для нашей семьи начался период странствий. Несмотря на то, что я был экономистом-экспедитором, я часто терял работу из-за пьянки. Поменяв место работы, я опять переехал на родину, но в то время как раз была сильная безработица, и я целый год был безработным. В это время я делал то, что когда-то уже делал: я создал себе собственный мир. Все мои мысли вертелись вокруг "зелья".
Для моих ближних это был ад. Когда я утром уходил из дома, никто не знал, приду ли я еще раз домой живым. Из больницы я не выходил из-за постоянных аварий, случавшихся со мной. Однажды я упал с велосипеда и, по словам полиции, целый час лежал головой на проезжей дороге, а телом – в канаве. Меня нашли и доставили в больницу. Обезболивающего укола делать не пришлось, потому что степень опьянения была так высока, что я не чувствовал, как мне зашивали раны на голове и лице. Таким меня знали врачи. Когда меня привозили в больницу, они говорили: "Этот оборванец все еще жив!"
Здесь мне бы хотелось упомянуть об одном событии, которое показывает, к чему приводит пьянка. Я все чаще посещал могилу отца. Соседи удивлялись этому, ибо не знали, почему я делал это. Дело было в том, что под памятником я устроил себе настоящий бар-аптеку. Я сидел на могиле и был один в своем царстве, часто до поздней ночи. Моя мать, которую разбил паралич, часто давала мне деньги, чтобы купить свежие цветы на могилу отца. Однако, большинство этих денег превращалось в алкоголь и таблетки.
В доме росла нужда и нищета. У жены едва хватало денег на хлеб, не говоря уже о том, чтобы купить что-нибудь для детей. Все это, естественно, не проходило бесследно для детей. Мой сын пошел в школу, но учиться не мог. Ребенок не мог сосредоточиться из-за постоянных домашних неурядиц.
Только в редкие часы отрезвления я сознавал эту нужду и видел свою полную неспособность изменить что-либо в этой ситуации.
Признав это, я принял решение окончательно поставить на своей жизни точку. При этом я меньше думал о себе, а скорее хотел освободить свою семью от такой скорби! Тут я не могу не упомянуть, сколько любви проявляла ко мне моя жена, любви, которую невозможно описать.
Как уже было сказано, я запланировал самоубийство. В амбаре возле дома я проверил балки и убедился, что они выдержат мой небольшой вес. Потом я запасся веревкой и положил ее рядом с балкой, проверил высоту, поставил рядом ведро, которое должен был оттолкнуть ногой. После этого я спокойно возвратился домой и лег в постель.
В ту памятную ночь я не сомкнул глаз, и передо мной прошла вся моя жизнь. Все ее этапы! Я проплакал всю ночь, но что было толку от слез? Дети спали вместе. Спали ли они? Сколько бессонных ночей я доставил своей жене и детям! Той ночью я знал: сатана предъявляет тебе счет. Библия говорит: "Плата за грех – смерть!"
А теперь дошло до этого, обратного пути нет. Сейчас мне предстояло отправиться в ту темноту, перед которой я всегда испытывал такой страх. Значит, придется расстаться с жизнью, не получив ответа на вопрос: что же после смерти? Я утешал себя тем, что скоро узнаю об этом. Если никто не хочет сказать мне об этом здесь, то я сам все узнаю.
Поднявшись совсем рано, я пошел в амбар. В доме стояла глубокая тишина. Как раз то, что мне было нужно. Я просунул голову в петлю, прикрепленную к балке. Не раздумывая ни над чем, совершенно трезвый, я встал на ведро и опрокинул его. Петля сдавила горло, в глазах потемнело! В голове прокрутилось несколько ужасных картин из моей жизни. Возможно, даже, что это был весь фильм моей исковерканной жизни.
Но вновь должно было произойти чудо, а именно, как я позже узнал, произошло следующее: после того, как я вышел в амбар, за мной вышел мой семилетний сын и увидел отца, висящего на веревке. Ему удалось перерезать веревку, и я упал на пол. Потом он позвал мою жену, и меня отнесли в дом. Невозможно описать, каким шоком это было для моего сына, а в особенности для жены.
Как часто приходится слышать в наше время, что многие люди кончают самоубийством или предпринимают попытки сделать это. Чаще всего считают, что такое решение принимается быстро. Я же знаю, что в большинстве случаев это действие является запланированным.
Мне стало тогда ясно, что высшее Существо предотвратило мои намерения. Так как мои религиозные старания ни к чему не привели, вмешательство в мою жизнь пришлось совершить этому Незнакомцу.
Я уже упоминал о сверхчеловеческой любви и терпении ко мне моей жены и детей. Но когда-то всему приходит конец. Так было и у нас. Шел 1967 год, и нужда в нашей семье все возрастала. Безработное пособие было невелико, да и из него большую часть расходовал я. Душевная скорбь моей жены и детей достигли высшей точки. Я превратился в развалину, мозг, печень и почки были разрушены. Моя жена предъявила мне ультиматум. Она сказала: "Если ты не предпримешь длительного противоалкогольного лечения, мне придется подать на развод".
Слово "развод" подействовало на меня уничтожающе. Я знал, что если потеряю семью, тогда для меня действительно все кончится. Я выворачивался, как мог, опять обещал, что сам брошу пить, но теперь никакие уговоры мне не помогли. Вместе с женой я отправился к врачу. По дороге к нему я решил по возможности "разыграть", чтобы он не направил меня на лечение.
В кабинете произошла веселая сценка. Врач спросил меня, что меня беспокоит. Я ответил: "Господин доктор, что-то с желудком не в порядке".
"Чем же вы лечитесь?"
"Да вот, выпиваю в день по три маленьких "Боне-камп".
Он спросил: "Три маленьких бутылочки?"
"Нет, три упаковки – то есть девять штук".
Он только ухмыльнулся и заметил: "Тогда ваш желудок уже, наверное, растворился".
Он сидел напротив меня и вынул себе сигарету. Я как раз курил, поэтому он сказал: "Дайте, пожалуйста, прикурить". То, что случилось потом, было комично. Моя рука так дрожала, что я возился со своей сигаретой возле его лица, а он водил головой за сигаретой. Наконец, он рассмеялся и сказал: "А, Вы дипломированный алкоголик!" Таков был его диагноз. Мне было прописано лечение.
6 декабря, хорошенько напившись накануне, я поехал в Эссен-Хайдхаузен на лечение. Жена простилась со мной, и с одиннадцатью другими мужчинами я вошел в так называемое "приемное отделение". Если бы я знал, что там меня ждет, я бы удрал. Первый вечер прошел сравнительно спокойно, но на второй вечер все было по-другому. Я был в комнате с двумя другими алкоголиками. Один выбрался вечером из окна, и мы больше его не видели. Его комментарий: "Хочу пить. Здесь мне делать нечего". Другой, уже лежа в постели, кричал мне: "Немедленно сними всех кошек и мышей с моей постели". Я просто не мог переубедить его, что на постели ничего не было. И так всю ночь. Разнообразие заключалось лишь в том, что животные, танцевавшие на его постели, все время менялись.
Когда утром я пошел умываться, со мной поздоровался один адвокат и сказал: "Хочешь пить? У меня есть с собой хорошая водочка". Я подумал, что он не в своем уме. Откуда у него здесь водка? Тогда он взял кисточку для бритья, приложил ее ко рту и сделал так, будто он пьет стакан водки.
Ну, подумал я, у меня хоть горячки нет. Однако, со мной было иначе, и даже намного хуже, чем с другими.
Мы стояли у входной двери, как я вдруг рухнул на пол. При этом я головой стукнулся о железный край, и меня, онемевшего, принесли в комнату. Как мне позднее рассказал врач, это был тяжелейший приступ горячки, чаще всего оканчивающийся смертью: содержание алкоголя в мозгу падает, наступает обескровливание, и в считанные секунды клетки мозга могут отмереть.
Меня любезно отправили еще и к врачу, который должен был зашить раны. Но когда тот услышал, откуда я, он зашил их так, что мне лучше было бы обратиться к сапожнику.
Как алкоголика, тебя уже, естественно, не считают членом общества, и я почувствовал это на себе еще за эти полгода. Начались обследования. У нас был врач-невропатолог, который, на мой взгляд, сам нуждался в лечении. После всего того, что ему пришлось пережить, я просто не мог на него обижаться. Раздетый, я стоял возле его стола. Сначала он сказал: "Встаньте на коврик!" Через минуту: "Сколько раз вам говорить, чтобы вы не вставали на коврик!" И так несколько раз подряд. Целыми часами меня допрашивали о том, как я провел свои молодые годы. Он сказал: "Вы, конечно, выросли в плохой семье!" Я ответил: "Нет, наша семья была очень благополучной". Его реакция на это: "Вы с ума сошли! Как вы смеете противоречить мне? Я врач и лучше знаю, откуда начинается алкоголизм". "Ах, конечно, если вы так считаете, мне все равно, полгода — это еще не пожизненно."
Я рассчитывал, что, как экономисту, мне дадут работу в конторе. Но я глубоко ошибся; мне поручили убирать за свиньями и коровами в хлеву. Сначала я был шокирован, но потом остался вполне довольным. Оказалось, что коровы и свиньи — очень приятные животные; они, по крайней мере, не задают глупых вопросов. Именно тогда я понял смысл поговорки: "Кто узнает людей, тот полюбит животных".
Так проходило время групповой терапии и аутогенной тренировки.
Через шесть недель по воскресным дням нам стали давать увольнительную с 13.00 до 17.00. Со смешанными чувствами мы шли к автобусу, чтобы поесть в городе. Первый раз в так называемом приличном обществе, которое все мы так любили. Те, которые были на лечении уже более длительное время, потащили нас в ближайшее кафе, и там началось одно espresso за другим. Я выпил так много, что вернулся в лечебницу словно в тумане.
Там нас, конечно, проверили, действительно ли мы не пили. Их тактика была допотопной, как например: "Посмотрите-ка, кажется, что-то попало мне в глаз." Тогда приходилось подойти поближе.
Хочу рассказать еще об одном случае. От одного мужчины из нашей группы всегда пахло одеколоном 4711. Я сказал: "Послушай, Рудольф, чего ты здесь так душишься? Ведь тут все свои". На это он ответил: "Пошли-ка, я тебе что-то покажу! Секрет, только никому не говори". Я последовал за ним, и скоро я знал причину исходившего от него запаха. Каждое утро он выпивал два маленьких флакона чистого 4711. Он сказал: "Ведь в нем алкоголь, и этого мне хватает на целый день." Раньше он пил разбавленный, но, к сожалению, его нужно было выносить из лакировальной мастерской, а теперь он не может достать такого. После всего, чем я в своей жизни занимался, это показалось мне немного рискованным. Только с кофе я не знал границ.
Приближался день моей выписки. Это было 6 июня. Моя жена приехала, чтобы забрать меня, и на меня, признаюсь, напал страх, что мне снова предстоит быть в "свободном мире". Ибо я ничему не научился. Я знал только одно: если ты снова начнешь, то пропадешь физически.
Благодаря урокам этого времени я сам мог написать о воздействии алкоголя докторскую. При выходе я еще раз встретился с Рудольфом. Я спросил его: "Ну, Рудольф, а теперь что?" Его слова: "Альфонс, два слова: центральный железнодорожный вокзал — большая кружка пива!" Вот был результат серьезного полугодового лечения. Мне было немного жаль сотрудников, потому что они действительно сделали все, что могли, чтобы лечение было эффективным.
Мы приехали на Рейн к теще, и я отправился искать работу. Но это было совсем не просто. Ведь мне нужно было указать, где я провел последние полгода. К тому же, память стала совсем плохой. Я едва мог сосчитать до десяти, а для экономиста это был крах.
Тогда мы отправились в Рурскую область, так как надеялись, что с работой там лучше. Владелец одной фирмы пожелал принять меня. Мы с женой спали и готовили пищу в бюро. Не хочу осуждать, что через несколько дней этот человек сказал мне: "Господин Беллерт, вам придется опять взяться за изучение цифр! Потренируйтесь, может быть, память опять вернется!" Итак, снова поиски работы!
После нескольких переездов мы получили квартиру, по соседству с которой "Синий Крест" организовал приют для алкоголиков. Должен признаться, что к этому времени я снова стал экспериментировать с медикаментами. Однажды вечером, больше по настоянию жены, чем по своему желанию, мы пошли на богослужение. Все, о чем там говорилось, показалось мне немного странным. Говорилось о Боге, об Иисусе Христе, о Библии. Хотя я и поразмыслил над услышанным, я скоро все опять забыл.
Но эта первая встреча с понятиями Бог и Иисус Христос — как я понял это позднее — была началом. Однако, я снова запил. Сегодня я знаю, что сатана не отпускает так быстро.
Через неделю после посещения "Синего Креста" меня буквально трясло, когда я ходил по городу, и я почувствовал: "Надо выпить!" Чего я не пробовал раньше, то я делал теперь все чаще. Однажды я подошел к какому-то мужчине и попросил у него денег. Мужчина был очень любезным. От него исходило нечто, чего я не знал. Я не мог оторваться от его лица и даже забыл, о чем просил. Он посмотрел на меня и сказал: "Расскажи-ка мне, пожалуйста, о себе! Ведь ты, как я вижу, в беде". На это я ответил ему: "Вы правы, и я думаю, что вы можете мне помочь. Пожалуйста, дайте мне 5 марок". В ответ мужчина сказал мне: "Я мог бы дать их тебе, но они же так быстро кончатся. Не рассказать ли тебе о богатстве, которое никогда не кончается?" "Вот здорово!" – подумал я. – "Всегда иметь деньги для выпивки!"
Затем я рассказал ему о своей жизни. Все было совсем не так, как у невропатолога в санатории. Я посмотрел на мужчину и увидел слезы в его глазах. Подумать только, обо мне плачут! Он обнял меня, и я вдруг почувствовал, что никогда еще мною не овладевали такое спокойствие и надежда! Я уцепился за него и почти закричал: "Перестань плакать! Лучше скажи мне: что такое жизнь? В чем смысл жизни? Что ждет нас после смерти?"
Совершенно спокойно, с сияющим лицом он сказал мне: "Иисус Христос говорит: Я есмь путь, и истина и жизнь, никто не приходит к Отцу, как только через Меня".
Затем последовали слова, которых я никогда не забуду, слова от простого сердца. Передо мной стоял не врач, не философ, не профессор, а простой человек, который сказал мне: "Тебе нужен Иисус!"
Это было слишком! Я не знаю, что произошло со мной. Может быть, то была злость. А может, то, что его слова попали в цель. Неважно что, во всяком случае, я убежал. Но стрела сидела! Библия говорит: Слово Божие не возвращается без плода.
Я побежал домой и рассказал о своем переживании. Я продолжал твердить: "Не может быть! Неужели мне приснилось? Может быть, это мне чудится". Тем не менее я лег в постель, но нечего было и думать о сне. Из головы не выходили три слова: "Тебе нужен Иисус!" Кто был этот Иисус? Ведь я уже слышал о Нем. Каждый год в Рождество и Пасху! О Нем говорят в церкви. Я знаю о Нем из рассказа о рождении и крестной смерти. Да, конечно. Я знаю его из истории, но Кем же Он является в действительности?
Как много людей сегодня — именно в христианских странах – которые проходят через подобные переживания!
Но вот был человек, который не мог умолчать о своем Спасителе. Человек, который знал ответ на главный вопрос жизни, который говорил об этом другим.
На следующий день, после бессонной ночи, я встал и пошел по улицам с одной только мыслью: ты должен разыскать этого мужчину! Я долго безуспешно искал его. Но вдруг я увидел его и сразу же подошел. Он не удивился, наоборот, мне показалось, что он рассчитывал на эту встречу. Я спросил: "Где вы были все это время?" Он ответил: "Я молился о тебе!" Тогда я, естественно, еще не мог понять этого, но сейчас я знаю, какой груз лежал на нем и как он принес этот груз пред Господом Иисусом.
Я пошел с ним домой, и он рассказал мне о Сыне Божием, пришедшем на эту землю, чтобы взыскать и найти погибшее. Он рассказал мне, что Иисус Христос умер за меня на Голгофском Кресте.
В своем отчаянии я вдруг закричал: "Да, возможно, Иисус Христос пострадал за всех людей и умер на Кресте за всех других людей. Но если бы ты знал, какая вина лежит на мне! Если бы ты знал, что я за человек, то ты тут же вышвырнул бы меня из дома. Меня никто не может любить, никто не может меня спасти".
Но мужчина не выгнал меня, наоборот, со слезами на глазах он сказал: "Именно за тебя, Альфонс, и умер Иисус Христос! Если бы ты был один на этой земле, то Он пришел бы сюда ради тебя одного, чтобы искупить твою вину на Кресте. Взять твои грехи, чтобы ты мог прийти к Богу."
Во мне все неистовствовало! Неужели свершилось невозможное, что я теперь действительно могу получить ответ на самый главный вопрос? Я сказал: "Но послушай, ты говоришь, что Он Сын Божий, а я опустившийся человек, грешник; как это подходит одно к другому? Чтобы снова иметь контакт с Богом, я должен что-то сделать! Я должен усовершенствоваться. Я должен сначала очиститься". Ибо мне было ясно, что святой Бог не может иметь общения с грешником. Сначала надо было выяснить вопрос о моей вине.
Он ответил: "Подумай-ка, как ты освободишься от вины?" Как раз это и было моей проблемой! Все мои религиозные потуги ни на один миллиметр не привели меня ближе к Богу. Наоборот, во всех этих усилиях я убедился в своей несостоятельности. Я почувствовал, что этот человек говорит истину, хотя я и не мог объяснить, почему.
Но была еще одна загвоздка. В своей жизни я прошел через многое, и я хотел, наконец, иметь под собой фундамент. Но как? На свои чувства я не мог положиться. Мне нужен был фундамент, сотворенный не людьми, а Богом. Поэтому я сказал ему: "Друг, мне нужен фундамент, основанный не на чувствах".
Сегодня я знаю, как обрадовался тот человек, когда я открыл ему это. Он объяснил мне, что самым надежным фундаментом является Слово Божие. Он дал мне в руки Библию, и я впервые в жизни мог сам открыть эту книгу.
Сначала он показал мне, что я грешник. Что ж, это было мне ясно. "Потому что все согрешили и лишены славы Божией, получая оправдание даром, по благодати Его, искуплением во Христе Иисусе" (Рим. 3,23-24).
Два понятия были для меня особенно важными. Во-первых: "даром" и во-вторых: "по благодати".
Кто же даст мне гарантию, что Он примет меня — может быть, моя вина все же была слишком велика? Мужчина читал: "Если будут грехи ваши, как багряное, — как снег убелю", говорит Господь (Ис. 1,18). И "...приходящего ко Мне не изгоню вон" (Иоан. 6,37).
Я сказал ему: "Хорошо, но посмотри, ведь я христианин, раз был крещен ребенком. Я же не язычник. Я принадлежу к религиозному обществу".
Он не стал долго говорить об этом, а только спросил: "Ты принял в свою жизнь Иисуса Христа как своего личного Спасителя? Ты уже когда-нибудь представал перед Богом как грешник, признающий всю свою вину? Ты уже когда-нибудь осознал, что никогда не можешь прийти к Богу без Иисуса Христа?"
"Но я уже часто молился молитвой "Отче наш".
"Послушай, как же ты можешь называть Бога своим Отцом, если ты не принят Им, как дитя?" И он открыл мне место из Иоанна 1, 12: "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими".
"Хотя ты и являешься Божьим творением, но ни в коем случае не дитем Божиим!!" Это мне было понятно. Я был рад, что у этого человека было время объяснить мне весь план Божьего спасения. С каждым словом, которое он читал из Библии, я знал: это правда! Поэтому я сказал ему: "Да, я признаю, что я грешник, что мне нужен Спаситель Иисус Христос, чтобы получить прощение своей вины. Я хочу принять Иисуса Христа как своего Господа и Спасителя".
Я помню свой лепет: "Помилуй меня — грешника, благодарю Тебя за Кровь, пролитую на Кресте Голгофы. Я благодарю Тебя, Господь, что мне не нужно заслуживать милость делами, что ты принимаешь меня, как грешника по Своей великой милости".
В тот день мы еще долго сидели вместе, и он рассказывал и читал мне из Библии. Мне казалось, что я родился заново, да так оно и было. Библия говорит: "Если кто не родится свыше, не может увидеть Царствия Божия" (Иоан. 3,3).
Радость и мир наполнили мое сердце. В Своей великой любви во Христе Иисусе Бог принял меня.
Теперь я был новым человеком! Но теперь нужно было и жить, как положено жить новому человеку. Моя семья сначала скептически смотрела на все это, и я очень хорошо понимал их. Ведь я до сих пор только разочаровывал их. В "Синем Кресте" я нашел милых братьев и сестер, которые помогли мне сделать первые шаги. Я доставлял им много забот и труда, потому что поступал не как овечка, а, скорее, как упрямый осел.
Не следует думать, что все мои проблемы сразу исчезли, но теперь у меня были люди, с которыми я мог разговаривать о своих проблемах. Я мог обращаться к святому Богу, называя Его Отцом, и знать, что получу от Него помощь.
Как уже упоминалось, я был очень упрям. Я всегда думал: Я и Бог сможем справиться с этим! Но в этом была моя ошибка, потому что мое "Я" было излишне.
Через несколько месяцев искушения все больше одолевали меня. Никогда не забуду, как я, дрожа, прошел мимо пяти аптек, а в шестую все-таки зашел. Наглотавшись этой гадости, я пошел на час разбора Слова Божия, думая, что братья и сестры ничего не заметят. Но я ошибся. Они и моя семья заметили по моему поведению: что-то было не в порядке.
Однако, через несколько дней мне всегда удавалось поставить точку.
В 1970 году в Дортмунд приехал Билли Грэм, и меня послали от "Синего Креста" в качестве помощника душепопечителя. О, как я тогда гордился, что мне можно было носить маленькую табличку с надписью: "Помощник душепопечителя". Это снова привело меня к падению.
Я так гордился, что не надел плаща, потому что тогда никто не увидел бы моей таблички. Во всем моем поведении сквозила гордость, опять-таки: Я и Бог! По милости Божиеи моя жена и сын в то время тоже пришли к вере в Иисуса Христа.
Через две недели после евангелизации я проснулся в неврологическом отделении. Диагноз врачей: "Попытка самоубийства!" Несмотря на всю серьезность последствий, придя в себя, я снова знал: "Бог любит тебя! Ибо если Он искупил тебя такой высокой ценой, то и не допустит, чтобы ты пал". Вина была во мне, а не в Боге.
Хочу упомянуть еще один случай, происшедший тогда в больнице: когда я пришел в сознание, у моей постели стоял врач. Он спросил меня: "Ну, что же вы скажете на это?" Мой ответ, по-видимому, шокировал его: "Бог все-таки любит меня!"
Здесь мне хотелось бы поблагодарить своих братьев из "Синего Креста" за их образцовое отношение. Они посещали меня в больнице несмотря на то, что я так разочаровал их. Они просто сказали: "Альфонс, жизнь продолжается! Господь Иисус жив!"
Это было для меня бальзамом. — "Иисус жив. Он будет снова помогать тебе!"
Постепенно в мои серые клетки снова возвращалась жизнь. Я опять мог думать и считать. Случилось то, на что я никогда больше не рассчитывал: я не только вдруг получил работу, но и действительно солидное место в большом концерне.
Я активно беседовал с людьми на вокзале и на улицах. Однако, я всегда считал, что могу убедить людей. Было очевидно, что я переоценивал свои силы и вплоть до 1973 года переживал рецидивы. Последний рецидив я хотел бы описать подробнее, чтобы стало ясно, насколько лукав сатана.
Если ты был или являешься алкоголиком, тогда единственной помощью для тебя является: полное воздержание от спиртного! Не давай вводить себя в искушение даже самых благочестивых людей словом из Библии: "Кого Сын освободит, тот истинно свободен." Я часто слышал это слово. Но Библия еще и говорит: "Не искушай Господа Бога твоего". Даже если ты не пил хотя бы уже двадцать лет, поверь мне, первый глоток означает то же, будто ты бросил только вчера. Поэтому и для того, кто принял Христа, не существует: "Ты не должен", а только лишь: "Тебе больше не нужно".
А теперь о моем рецидиве. Мне нужно было ехать на работу в Бремен, и я проходил, конечно, мимо многих пивных и киосков. Однажды утром — я был немного простужен и погода стояла сырая — мне пришла в голову сатанинская мысль: ведь можно же от простуды выпить немного водки. На вокзале я так и поступил, и тут все пошло так, как было раньше. Я пришел в бюро, даже не разделся, а только сказал своим коллегам: "Я сейчас вернусь".
Я зашел в магазин и купил бутылку рома. Возвратившись в фирму, я пошел в склад, где была наша регистратура, и опустошил всю бутылку. Как и раньше, я подошел к телефону, заказал такси и велел ехать к ближайшему бару. Там нитка оборвалась.
Я пришел в себя только тогда, когда совершенно промокший сидел в такси. Водитель сказал: "Полиция попросила отвезти вас домой." Позднее мне стало ясно почему. При мне было несколько удостоверений, которые настроили полицию более дружелюбно. Итак, я прибыл домой. Разочарование моих любимых было, конечно, очень велико.
В ту ночь я молился: "Отче, Ты можешь все, кроме одного: Ты не можешь меня разлюбить".
Потом я прочел историю страданий и смерти Иисуса. Тут силы оставили меня, и я сказал: "Господи, прости, я отдал тебе только жизнь алкоголика, но Ты имеешь право на всю мою жизнь. Пусть все фибры моего сердца принадлежат Тебе".
Бог услышал эту молитву. Сегодня я знаю, что возможна безусловная отдача Господу. Он хочет, чтобы мы всецело принадлежали Ему.
Это имело для меня последствия. Я выбросил все пошлые книги, которые исковеркали все мое мышление, все пластинки и все то, что не имело отношения к Богу. Я начал соответственно посвящать свое время Господу. Господь тут же ответил на этот шаг веры, ибо моя дочь тоже уверовала, и теперь мы представляли небольшую миссионерскую группу.
Бог подарил нам еще несколько молодых людей, и мы каждый вечер собирались вокруг Библии, а по субботам отправлялись в села, чтобы рассказать людям о Господе.
Даже сейчас, когда прошло уже семь лет, улица является нашей кафедрой. Мы часто снимаем помещения, чтобы свидетельствовать людям о том, что сказал мне тогда тот мужчина и что мне хотелось бы, дорогой читатель, заложить в твое сознание:
"Тебе нужен Иисус!"

Послесловие

Для чего я живу?

Этими повествованиями из жизни различных людей нам бы хотелось засвидетельствовать всем людям, не находящим себе покоя и опасающимся за будущее, что через веру в Господа Иисуса Христа мы получили прощение вины, наша жизнь наполнилась новым содержанием и приобрела новую цель, так что мы можем с уверенностью, без каких-либо иллюзий смотреть в будущее, находящееся в Божьих руках.
Библия говорит, что человек является не продуктом случайности, а Божиим творением. А поэтому только Он, сотворивший нас, может точно ответить на наши Откуда? Куда? и Для чего?
Бог сотворил человека,
• чтобы он возделывал землю и владычествовал над всем (Быт. 1,28; 2,15),
• чтобы он чтил и благодарил Бога (Рим. 1,21),
• чтобы он любил Его всем сердцем, всей душою и всей крепостью своей, а также и ближнего, как самого себя (Map. 12,30+31).
Человек, начиная с Адама и Евы, отклонил, однако, Божьи притязания на господство, захотел стать подобным Богу и строить свою жизнь без Него, по своему усмотрению.

Грех – что это?

Этот мятеж против Бога, желание строить свою жизнь независимо, жить во своей воле и является грехом человека. Из-за него он потерял связь с Богом и живет в разделении с Ним. Это греховное состояние порождает отдельные греховные дела.
Итак, по причине греха человек
• разделен с Богом (Ис. 59,2)
• "мертв" в очах Божьих (Еф. 2,1)
• враг Богу (Рим. 5,10)
• не может угодить Богу (Рим. 8,8)
• осужден на вечное разделение с Богом, на гибель (Рим. 6,23).
Все его религиозные потуги и попытки преодолеть это разделение с Богом разбиваются о греховность и испорченность человека. Из-за греха он находится как бы в трясине, из которой он никогда не выберется своими силами.

Для чего Иисус Христос?

Только Бог, сутью Которого является как абсолютная святость и праведность, так и абсолютная любовь и милость, смог перекинуть мост к людям. Он искал и нашел способ спасти людей, которых Он любил, не отказавшись при этом от Своей святости.
Божья праведность требовала справедливого наказания за грехи, а поэтому существовал только один путь к спасению и избавлению человека: Человек без греха должен был заместительно взять на Себя грехи людей, которые пожелают спастись. Этим Человеком явился Иисус Христос, Сын Божий. Он пришел на эту землю для того, чтобы на Голгофе взять наши грехи на Себя. Там Сын Божий был пригвожден ко кресту исполненными ненависти людьми, там над Ним издевались и надругались. Но на этом Кресте Бог возложил нашу вину на Иисуса Христа.
Как молниеотвод притягивает к себе разрушительную молнию, так Господь Иисус Христос принял на себя справедливый гнев Божий за наши грехи и сделал возможным наше спасение.
"Он не сделал никакого греха, и не было лести в устах Его; будучи злословим, Он не злословил взаимно; страдая, не угрожал, но предавал то Судии Праведному; Он грехи наши Сам вознес Телом Своим на древо" (1 Пет. 2,22-24).
"Ибо незнавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом"(2 Кор. 5,21).
"Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3,16).
Таким образом, Иисус Христос является единственным путем к Богу, единственной возможностью примириться с Богом. Он говорит о Себе:
"Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Менл" (Иоан. 14,6).
"Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4,12).

Верить – что это значит?

Жертва Иисуса Христа не засчитывается автоматически всякому человеку. Условием для прощения грехов является личная вера в Иисуса Христа.
Вера есть не только принятие за действительное фактов, но и уверенность в том, что Бог прав, полное доверие Божьим обетованиям.
Прежде всего, я соглашаюсь с Богом, признав,
• что я грешник,
• что в качестве справедливого возмездия за мои грехи я заслуживаю вечного осуждения.
Верить – означает, далее, что я должен полагаться только на Господа Иисуса и Его дело и с благодарностью принять предлагаемое прощение грехов.
Христос, Который не способен на ложь, на слова Которого я могу полностью положиться, говорит:
"Слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь" (Иоан. 5,24).
"Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды" (1 Иоан. 1,9).
Практически это выглядит так:
1. В молитве признать свое грешное состояние и грехи.
2. Попросить у Бога прощения.
3. Верой принять Божье обетование прощения через жертву Иисуса Христа и благодарить Его за совершенное для меня спасение.
4. Признать Иисуса Христа как Господа моей жизни и вручить Ему водительство моей жизни.
В момент моего искреннего обращения к Богу, признания грехов и принятия спасения, полагаясь на кровь Господа Иисуса, Бог производит во мне "новое рождение" (Иоан. 3,5).
Этим самым Бог дарит мне кроме всего прочего:
• Избавление (Еф. 1,7; 1 Пет. 1,18-19).
• Прощение (Еф. 1,7; 1 Иоан. 1,9)
• Оправдание (Рим. 3,23-28; 5,1)
• Усыновление Богом (Иоан. 1,12; 1 Иоан. 3,1)
• Вечную жизнь (Иоан. 3,14-16; 5,24; 6,40; 10,27-29)

Как мне следует жить, будучи христианином?

Эту подаренную Богом новую жизнь следует теперь питать, укреплять и заботиться о ней. Признаки здоровой жизни в вере:
1. Чтение и изучение Библии
Библия — обязывающее, одухотворенное слово Божие. Она является масштабом и пищей для новой жизни. Бог говорит к нам через эту книгу и желал бы познакомить нас с богатством вечных ценностей и Своими мыслями и намерениями.
Точно так же, как наше тело нуждается в регулярном приеме пищи для нормального развития и жизнедеятельности, так и духовная жизнь нуждается в слове Божием, как в пище, необходимой для нормального возрастания (Мат. 4,4; 1 Пет. 2,2; 2 Тим. 3,15-17).
2. Молитва
Бог говорит к нам через Свое слово, а мы можем обращаться к Нему в молитве и выражать свою благодарность, просьбы и заботы. Бог слышит и отвечает на молитвы. Мы можем молиться в любое время и в любой ситуации, но в любом случае должны начинать и кончать день молитвой (1 Фес. 5,17; Еф. 6,18).
3. Быть в общении
Христианин не является одиночкой, но принадлежит к множеству тех, которые, будучи спасенными, составляют Церковь или общину Божию. Эта община сравнивается в Библии с Телом, в котором каждый из возрожденных является членом, выполняя определенное задание.
Общение с христианами, которые любят и знают Иисуса Христа как своего Спасителя и Господа, безоговорочно признают Библию как единственный масштаб своей жизни, является следующим важным элементом в жизни христианина (1 Кор. 12,12; Евр. 10,25).
4. Свидетельствовать о Господе
Вера должна проявляться в наших словах и делах. Быть христианином – не частное дело. Бог желает, чтобы мы решительно встали на Его сторону и словом и делом служили бы окружающим нас людям путеводителем к Иисусу Христу.
Этому миру, распявшему нашего Господа Иисуса Христа, мы можем нести радостную весть о любви Божией в Иисусе Христе (Мат. 10,32; Рим. 10,8-9).
"Итак мы — посланники от имени Христова, и как бы Сам Бог увещевает чрез нас, от имени Христова просим: примиритесь с Богом!" (2 Кор. 5,20).
"Будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением" (1 Пет. 3,15).

Прежде всего, не забывай:
Человек живет только один раз;
Бывают утраты,
которых не восполнить,
Так что вечность – ужасная вечность! -
не только не изгладит из памяти
воспоминание об утраченном,
но будет вечным напоминанием о нем!

Сорен Киркегаард

Издательство CLV


Д-р богословия Р. Б. Дехтяренко

Одержимость и изгнание бесов

Библейский взгляд и современные заблуждения

Оглавление

Предисловие
Одержимость бесами: что это такое?
Неповторимость служения Христа
Апостолы: по стопам Господа
Другие, изгоняющие бесов
Экзорсизм сегодня
Стратегия врага
Как поступать в отношении одержимости?
Словарь терминов
Библиография

Предисловие

Прежде всего немного об авторе. Роман Борисович Дехтяренко - брат во Христе, доктор богословия - очень серьезно исследует Слово Божие и твердо стоит на принципах Священного Писания. Он многолетний сотрудник Славянского Евангельского Общества, преподавал в Институте Муди и других учебных центрах США. Он хорошо знаком Евангельско-Баптистскому Братству, постоянно участвуя в проведении пасторских конференций и посещая церкви в разных городах Украины, Казахстана, России, Беларуси, а также регулярно читая лекции в Ирпенской и Одесской семинариях, других Библейских учебных заведениях.
Круг его исследовательских интересов включает такие доктрины Библии, как учение о Церкви, о служении, о бесах, об ангелах, о семье, о дисциплине, о Боге, о Божественном откровении. Многие его лекции записаны на аудио и видеокассетах и используются как учебные пособия в Библейских учебных центрах, в том числе недавно созданных выпускниками Ирпенской Библейской Семинарии в Луцке, Донецке, Кременчуге, Сумах, Закарпатье, Дунаевцах, Крыму, а также преподавателями в Запорожье, Харькове и других городах. Эти лекционные материалы неизменно вызывают интерес и приносят большую пользу слушателям. Благодарение Богу, сейчас предоставляется возможность издания лекций д-ра Дехтяренко для пользы более широкого круга интересующихся Библейским вероучением.
Р. Б. Дехтяренко женат. Его жену Любу хорошо знают сестры по ее женскому служению.
Несмотря на слабое здоровье, она продолжает трудиться, принимая участие в конференциях и занимаясь литературным трудом. У них двое детей.
Книга "Одержимость и изгнание бесов" затрагивает очень насущную тему. Никогда еще за всю историю наше Братство не испытывало на себе подобного потока литературы и не было свидетелем разнообразного и притом противоречивого духовного опыта в этой сфере, как это происходит в наши дни.
Одни учат, как связывать территориальных бесов в домах, городах и даже странах.
Другие дают целые инструкции, как обращаться к сатане и его бесам и делать отречение и запрещение. Третьи учат, что нельзя обращаться к бесам, а обязательно и всем только к Богу, но с отречением от диавола.
В наше дарованное Богом время свободы вероисповедания в христианскую веру обращаются многие люди, которые прежде, в поисках истины, увлекались спиритизмом, оккультизмом, экстрасенсорикой, восточными религиями. Некоторые неопытные в христианской вере люди, при чтении разнообразных книг и не будучи утвержденными в Библейской истине, приходят в смущение, сталкиваясь со сложными духовными ситуациями в своей жизни и жизни других людей.
Прав д-р Дехтяренко, когда сказал в одной из своих лекций: "Диавол настраивает одних людей видеть бесов в каждом переживании, в каждой болезни, а другим постоянно внушает заниматься изгнанием бесов отовсюду, оставив при этом проповедь Евангелия. Но ведь именно спасающая вера в Господа Иисуса Христа освобождает от греха, диавола и его бесов".
Священное Писание свидетельствует: "Благодаря Бога и Отца, призвавшего нас к участию в наследии святых во свете, избавившего нас от власти тьмы и введшего в Царство возлюбленного Сына Своего" (Кол. 1:12-13).
Серия лекций на эту тему была прочитана студентам Семинарии и принесла великое благословение, дав правильное направление в понимании данного вопроса. С Божьей помощью, Библейский взгляд на столь важные вопросы, даст ясность каждому читателю.

пастор Алексей Г. Бринза
Ректор Ирпенской Библейской Семинарии

Одержимость бесами: что это такое?

При чтении литературы по этой теме можно перечислить много симптомов в качестве вероятного свидетельства одержимости бесами: от наличия сверхъестественной силы до присутствия нескольких личностей, а также туманных симптомов, подобно внезапному появлению болей и депрессии. [Rodger K. Bufford, p. 104-5.] Следовательно, часто бывает трудно в повседневной жизни отличать одержимость бесами от других греховных проявлений. [Ibid. p.p. 49-50 104-6, 118-20.]
Другие, чтобы еще дальше запутать дело, заявляют, будто бесы могут часто скрываться в людях, чтобы избежать обнаружения. [Kent Philpot, p. 127-28, см. также Dickason, p. 164.] Некоторые предлагают даже проводить некое "конфронтационное испытание" в качестве необходимой проверки присутствия или отсутствия у человека злых духов. [Dickason, p. 161, 164-65.]
Как уже было упомянуто, Библия сама предоставляет обильную информацию, из которой мы можем извлечь ясные выводы. Она описывает много примеров неоспоримой одержимости бесами. При тщательном изучении этих событий человек обнаруживает, что подлинная бесовская одержимость была настолько ужасной и чрезвычайной, что ее без малейшего труда определяли как таковую.

Рассмотрение слов

Бог усмотрел дать нам Свое откровение через слова. Поэтому неплохо начать изучение одержимости бесами с рассмотрения терминов, которые употребляются в Новом Завете для ее описания. Новый Завет использует, главным образом, четыре слова для описания состояния одержимости: человек, имеющий ("эхон") беса; одержимый ("даймонизомаи") человек; человек с ("ен") нечистым духом; человек, обремененный ("охлоуменоус") нечистым духом.

1. Имеющий беса ("эхон")

Наиболее распространенное в Новом Завете описание одержимости бесами - это "человек, имеющий (эхон) беса или нечистого духа". В Новом Завете этот термин употреблен 16 раз: • Один раз в Ев. Матфея (11:18); • Четыре раза в Ев. Марка (3:30; 5:15; 7:25; 9:17); • Три раза в Ев. Луки (4:33; 7:33; 8:27); • Пять раз в Ев. Иоанна (8:7; 15:16; 19:13).
Это общепринятые указания на бесовское состояние во времена Нового Завета. В настоящее время бытует два различных представления о том, что означает "иметь беса".
1. В понимании некоторых, этот термин пришел из греческой религии и философии, где человек рассматривался, как пассивный объект одержимости злыми духами. Это представление сводится к тому, что одержимый человек носит в себе беса. [TDNT, 2:821-22.]
2. Другие считают, что выражение "человек, имеющий (эхон) беса" особенным образом указывает на ослабленность физического и умственного здоровья, вызванное состоянием одержимости. [Henry Joseph Thayer, p.p. 266-67.] Эта связь отмечается, потому что слово "эхон" обычно использовалось в Новом Завете в применении к болезням или физическим проблемам, которые донимали человека. [Thayer, p. 266.] Поскольку физические или умственные муки были наиболее заметными и выраженными симптомами, которые имел одержимый, то причиной их считался бес. Была уместной фраза "человек имеющий (эхон) беса".
Итак, хотя понятие о том, что человек носит в себе беса, присутствует в употреблении фразы "человек, имеющий (эхон) беса", эта мысль также включает в себя рассмотрение беса в качестве причины физического или умственного страдания одержимого человека. Жертва, следовательно, находится под демонической властью.

2. Одержимый бесом ("даймонизомаи")

Выражение "одержимый бесами" (даймонизомаи) - наиболее часто употребляемый термин в Новом Завете для описания бесовского состояния. Оно тринадцать раз употребляется в Новом Завете:
• Семь раз в Ев. Матфея (4:24; 8:16, 28, 33; 9:32; 12:22; 15:22).
• Четыре раза в Ев. Марка (1:32; 5:15, 16, 18).
• Один раз в Ев. Луки (8:36).
• Один раз в Ев. Иоанна (10:21).
Выражение "одержимый бесами" редко встречается помимо Нового Завета. Поэтому мы должны подходить к пониманию этого слова главным образом через рассмотрения того, как оно употреблено в Новом Завете. При изучении использования в Новом Завете выражения "одержимый бесами" со всей очевидностью выделяются два главных понятия:
• Бес может осуществлять контроль и власть над жертвой, и этой власти, очевидно, невозможно успешно противиться.
• Он вселяется в человека.
В отношении контроля Новый Завет со всей очевидностью говорит о неподконтрольных степенях бесовского воздействия. Выражение "одержимый бесами" все же никогда не используется в отношении такого бесовского воздействия, которому можно противиться. Если ему можно было оказывать сопротивление или это было иное демоническое воздействие, то выражение "одержимый бесами" не применялось к подобным людям.
Новый Завет не указывает, что все люди, находящиеся под слабым или даже сильным демоническим воздействием, считались одержимыми. [Daniel A. Hern, p.p. 6-9.] Например, Новый Завет учит, что бесы могут влиять на людей, чтобы вовлечь их в лжеучения (1 Тим. 4:1), в безнравственность (1 Кор. 7; 1 Тим. 4:1-3) в зависть, разделения и гордость (Иак. 3:13-16).
Однако Новый Завет не относит таких людей к разряду одержимых бесами. Одержимые, скорее, рассматривались как люди, находящиеся под властью или контролем беса, который проводил свою волю посредством своей жертвы.
1. Бесы могли пользоваться голосовыми связками одержимого, чтобы говорить (Матф. 8:29, 31; Марк 5:7-10).
2. Не давать ему говорить (Матф. 12:22).
3. Вызвать слепоту (Матф. 12:22).
4. Наделить сверхъестественной физической силой (Марк 5:3; ср. ст. 15).
5. Вызывать наготу (Марк 5:15).
6. Заставлять жертву причинять себе вред (Марк 5:5).
7. Вызывать даже помешательство (Лук. 8:35).
В этих случаях видно, что одержимые не в состоянии с успехом противиться злобному бесовскому контролю. Они порабощены. [Lewis Sperry Chafer, p. 64.]
Далее из Библейских текстов видно, что в одержимых телесно вселялся, как минимум, один бес. В отношении одержимых людей настойчиво применяются выражения, указывающее на то, что бесы входят, выходят или изгоняются из человека (Матф. 8:16, 32; 9:35; 12:22-24; Марк 1:34; 5:8, 12). Эти термины указывают единственно на мысль о том, что бес действительно властно поселяется в теле одержимого человека.
Действительный контекст употребления термина "одержимый" часто пропускается сегодняшними писателями и консультантами. Считается, что это выражение отражает широкий спектр бесовского воздействия: от таких минимальных форм, как "навязывание мыслей или советов" до подконтрольности бесам, которая широко известна как "одержимость". [Bufford, p. 48.] Очевидно то, что Новый Завет употребляет этот термин лишь в узком смысле бесовской одержимости. Другие формы воздействия не могут, следовательно, называться собственно бесовской одержимостью.
Полезно также стремиться понять это слово, рассмотрев его корень и формы. [Dickason, p. 37-38.]
Причастная форма этого слова "даймонизомаи" 12 раз использована в Новом Завете. Это слово имеет три главные части:
• Первое, корень "даймон", указывает на присутствие бесов.
• Второе, причинная основа "из", указывающая на наличие в этом глаголе активной причины.
• Третье, окончание страдательного залога "оменос". Оно отмечает пассивность человека, который описан как одержимый.
С учетом всех составных частей причастие в своей корневой форме означает "пассивность, вызванная бесом". Это указывает на внешний контроль над человеком, который одержим бесом; он рассматривается как сосуд бесовского воздействия. Иными словами, демонизация изображает беса, контролирующего в некотором роде пассивного человека. [Ibid.]
В итоге, термин "одержимый бесом" указывает на вторжение в тело жертвы демона (или демонов), в котором демон осуществляет живой и полновластный контроль над жертвой, которому жертва не может с успехом противиться. Элементы вселения и невозможности сопротивляться бесовской воле отличают демонизацию от меньших форм демонического воздействия.

3. Человек с ("ен") нечистым духом

Описание состояния одержимости бесами как "человека с (ен) нечистым духом" лишь два раза употреблено в Новом Завете (Марк 1:23; 5:2). Эта фраза изображает человека, который находится под влиянием или властью беса. [Edward Langton, p. 152.] Таким образом, термины, описывающие одержимость бесами (человек с нечистым духом или имеющий нечистого духа и одержимый бесом человек), означают приблизительно одно и то же. Это можно с наибольшей ясностью увидеть в параллельном описании эпизода с Гадаринским одержимым.
• В Ев. Матфея он дважды назван одержимым ("даймонизомаи" 8:28, 33).
• Ев. Марка рассматривает его как в качестве одержимого (5:15-17), так и в качестве человека с (ен) нечистым духом (5:2).
• Ев. Луки называет его одержимым бесом (8:36) и человеком, имеющим ("эхон") беса (8:27).

4. Обремененный ("охлоуменоус") нечистым духом

Описание одержимого бесами человека в качестве "обремененного нечистыми духами" (охлоуменоус) встречается лишь один раз в книге Деяний.
Деян. 5:16 - "Сходились также в Иерусалим многие из окрестных городов, неся больных и нечистыми духами одержимых, которые исцелялись все".
Хотя и нельзя быть столь же догматичным в отношении состояния здоровья этих людей, все же чудесное апостольское излечение, осуществленное на них, предполагает состояние одержимости бесами. Другое слово, близко связанное со словом "обремененный" - "энохлео", употребляется точно так же для обозначения одержимых бесами.
Лук. 6:18 - "... которые пришли послушать Его и исцелиться от болезней своих, также и страждущие от нечистых духов; и исцелялись".
Это слово также использовалось в апокрифах в отношении человека, одержимого злым духом (см. кн. Товит 6:7 и кн. Маккавеев 5:41), а также греками в обиходной речи для обозначения неприятности или досады, доставляемой кем-то или чем-то. [James Hope Moulton and George Milligan, p.p. 464-70.] Фразу "обремененный злыми духами" нужно, следовательно, понимать, как "раздражаемый, досаждаемый, мучимый нечистыми духами". [BAGD, p. 605.] Упор ставится на измученном, несчастном состоянии одержимого человека.

Иисус приводит наглядный пример

Почти все места Св. Писания, касающийся состояния одержимости, некоторым образом связаны с историческими событиями: даны примеры бесовской одержимости, но не даны объяснения. Однако исключение из этого правила можно все же найти в Матф. 12:43-45, где Иисус в Своем учении использует одержимость для сравнения или примера.
Он говорит о бесе, который блуждает, ищет и возвращается обратно. Прочтем это место.
Матф. 12:43-45 - "Когда нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и не находит; тогда говорит: возвращусь в дом мой, откуда я вышел. И, придя, находит его незанятым, выметенным и убранным; тогда идет и берет с собою семь других духов, злейших себя, и, войдя, живут там; и бывает для человека того последнее хуже первого. Так будет и с этим злым родом"

Исследование контекста

Общий повод для Матф. 12 - изгнание Иисусом беса из человека. Это, в свою очередь, привело к отказу со стороны фарисеев и закончилось отрезвляющим предупреждением в их адрес со стороны Иисуса о грядущем суде. История о блуждающем бесе - последнее из этих предупреждений. Иисус употребил вопрос об экзорсизме и демонизме, чтобы показать Своему поколению факт и природу этого суда. Следовательно, не стоит удивляться, обнаружив здесь образные выражения. Однако это учение - истинная и точная картина фактов, касающихся демонической сферы.

Исследование уроков

Тщательное рассмотрение этого текста ведет к выяснению нескольких уроков в отношении состояния одержимости.
1. Самый очевидный урок из этого отрывка в том, что одержимость связана с пребыванием беса (или бесов) в теле человека. Нечистый дух выйдет из человека, возвратится в него ("в дом мой"), приведет с собой других ("и, войдя"), чтобы жить там ("живут там"). Эти слова со всей ясностью говорят о вхождении в тело жертвы. Здесь картина одного или нескольких бесов, живущих в человеке. Подобные языковые выражение - общие в повествовании Нового Завета в отношении изгнания бесов.
2. Другой урок, который мы находим в этом отрывке, это то, что бесы хотят жить в человеке. Обладание человеком видится, как желание бесов (по крайней мере тех, которые к этому привыкли). Поскольку альтернатива - это безводные места (ходит по безводным местам), то бесы, с другой стороны, вероятно, должны поселяться. Безводные места тесно связаны с другими подобными им очень образными текстами в Библии (Ис. 13:20-21; 34:14; Откр. 18:2). Место обитания бесов в образном понимании означает места, где трудно находиться долгое время, или же указывает на бездомность или неприкаянность бесов. [H. K. Luce, p. 216, см. также Arthur Buutrick, p. 7:404.] Вероятно, лучше всего понимать это как ссылку на место, непригодное для обитания людей, пустынное место, где невозможно найти покой. [Charles R. Smith, 10 (Spring 1969) :38.] Обладание человеком - намного более приятная альтернатива и представляется, следовательно, хорошей причиной, по которой бесы желают обладать человеком. Поскольку это так, то есть смысл сделать вывод, что при предоставлении возможности бесы попытаются вселиться в жертву, которая имеет к этому расположение.
3. В этом примере Иисус далее преподает урок о том, что хотя бесы даже желают обладать человеком, это не так легко сделать, как часто думают люди. Ключевая фраза здесь указывает на то, что бес "ища покоя, и не находит". Слово, избранное здесь для обозначения покоя, это "анапаузин", которое указывает на перерыв, прекращение какого-либо движения, занятия, работы. [Thayer, p. 40.] Это слово употреблялось, например, для обозначения привала в походе пехоты. [Ibid.] Это слово противопоставляется другому слову, обозначающему покой - "анезис", которое указывает только на релаксацию, снятие напряжения. Поэтому слово "анапаузин" прежде всего обозначает отдых от тяжелого труда. [Richard Chenevix Trench, p. 137.] Таким образом, бес ищет покой или отдых от какого-то труда. Вывод должен состоять в том, что его работа связана с поиском расположенного человека, который позволит ему войти, и что подобную жертву ему не так легко найти. Это примечательный факт в свете некоторых имеющихся ныне мнений в отношении бесовской одержимости. Некоторые считают, что бесы могут подчинить человека "сходу", желает он этого или нет, оказывает сопротивление или нет.
Однако из слов Иисуса в этом тексте видно, что обладание человеком - это нечто ненормальное и нетипичное, и бесам трудно найти жертвы.
4. Еще один урок: бесы могут по собственной воле выходить из человека и вновь поселяться в свою жертву. Бесы могут оставлять свою жертву (иногда лишь на время): для обмана, чтобы вызвать страх и томление [Unger, p. 105], даже чтобы способствовать появлению лжерелигий и небиблейских направлений служения. По этой причине человек не может доказывать, что всякое служение по изгнанию бесов имеет здравость с Библейской точки зрения, просто потому что это служение выглядит успешным. Этот факт также дает логический ответ на видимый успех экзорсизма, совершаемого в языческих ритуалах неверующими или людьми, имеющими серьезные доктринальные заблуждения. Так называемые случаи экзорсизма - это на самом деле добровольный выход бесов из их жертв. Один лишь этот факт опровергает пригодность подобного опыта в качестве законного пути обнаружения истины в отношении обладания бесами и экзорсизма.
5. Последний урок из этого текста: люди, которые однажды были под властью бесов, а сейчас нет, особым образом подвержены новому демоническому вторжению, если они не находятся в должном духовном состоянии. В этом примере Иисус говорит о человеке, из которого вышел бес. Однако его жизнь (его дом) была пуста. Бес "тогда идет и берет с собою семь других духов, злейших себя, и они, войдя, живут там". В результате, последнее состояние человека хуже, чем первое. Ясно, что существуют степени тяжести бесовской одержимости: в зависимости от числа бесов, их власти, причиняемого ими зла, испорченности обитающих в человеке бесов. [Unger, p. 112; см. также Erickson, p. 1:449.] Те, кто прежде имел демонический опыт, особенно должны быть настороже, чтобы не давать бесам возможности вернуться обратно.

Поведение одержимого

Пожалуй, самое поразительное в отношении одержимости, согласно Нового Завета, это то, что она лишь косвенным образом связана с общей картиной безнравственности и моральной испорченности. Хотя некоторые придерживаются мнения, что одержимость была обычно результатом прежних грехов плоти, даже не прекращающегося непокорного попустительства в грехах духа [Unger, p. 51, 73; см. также Dsckason, p.p. 218, 225], Новый Завет все же нигде не изображает одержимых как людей необычно испорченных. [Langton, p. 149; см. также William M. Taylor, p. 217.] Напротив, их страдание от различных физических и умственных мук представляется самым неизбежным свойством одержимости в Библейских текстах.
Это можно легко увидеть даже при беглом взгляде на действия, которые производит на жертвы одержимость, которые включают в себя такие ужасные вещи: дикость характера (Матф. 8:28); немота (Марк 9:17; Лук. 11:14); глухота (Марк 9:25); крики или вопли (Марк 1:23, 26; 5:5); самовредительство (Марк 5:5; 9:22); судороги (Марк 9:18, 20); общее мучение (Лук. 6:18; Деян. 5:16); нагость (Лук. 8:27). Здесь не следует рассматривать наготу как прежде всего аморальное действие, но, скорее, как демоническую форму мук. Нагота кажется чем-то постоянным и продолжающимся определенный период времени. Исходя из того факта, что в Палестине разница между дневной и ночной температурами значительна во все времена года, то одержимый должен был испытывать большое физическое неудобство.
Из-за особого места, которое занимает мучение в описанных в Новом Завете случаях бесовской одержимости, можно сделать заключение, что самая главная причина вторжения бесов в человека - просто в том, чтобы уничтожить жертву или повергнуть ее в жалкое состояние. [Erickson, 1:449.] По этой причине тяжелые случаи одержимости влекут за собой настоящие страдания людей в какой угодно культурной обстановке.

Изменение личности человека

Одержимость, описанная в Библии, также связана с проявлением заметного изменения личности человека. Личность человека ставится в подчинение чуждой ему личности, которая использует физическое тело жертвы, чтобы выразить себя. Иногда может достаточно отличаться голос, и люди распознают, что через человека говорит бес.
Проявление демонической личности отличается от так называемых душевных заболеваний, как минимум, в двух конкретных направлениях: рациональность и связность.
Каждый раз, когда бесы говорили через человека, их речь всегда была рациональной и логической. Они говорили с осмысленной целью, имея способность поддерживать настоящую дискуссию. Это находится в резком контрасте с такими умственно больными людьми, как шизофреники, речь которых отличается набором слов и бессвязностью и лишена какого-либо смысла. [Millard J. Sall, 4:288.] Евангельские повествования показывают, что для демонов со всей очевидностью существуют взаимосвязи реальности.

Сверхъестественное знание

Последний признак состояния одержимости по Новому Завету - это демонстрация сверхъестественного знания или того, что некоторые называют ясновидением. Это означает, что вторгающийся бес обладает сверхъестественной властью знать то, что люди обычно неспособны знать, и открывают им это. Это свойство показано в Новом Завете: через способность одержимого немедленно узнавать Иисуса, хотя ему и не говорили, Кто Он (Марк 1:24, 34; 3:11-12; 5:6-7); через признание служения Павла (Деян. 16:17; 19:15); через способность предсказывать будущее или тайные события (Деян. 16:16).

Как это могло происходить

Замечательная черта Новозаветных описаний одержимости - это то, что одержимых людей никогда не бранили и не укоряли за то, что они были в таком состоянии. С глубоким пониманием жизни людей и фактов болезни Христос иногда указывал на связь между больными и их грехами. Это относилось к человеку расслабленному (Матф. 9:2) и человеку у купальни Вефезда (Иоан. 5:14). Однако Христос никогда не указывал, что одержимые были монстрами греховности, получившими правильное возмездие за свои дела. Христос избавлял их по Своей доброй воле и отпускал их без укора. [William Menzies Alexander, p. 125.] Далее, одержимыми были иногда даже дети (Матф. 17:15; Марк 7:26-30). Как они могли быть закоренелыми грешниками? Эта Библейская картина представляется полным контрастом с некоторыми современными авторами, которые заявляют, что одержимые бесами люди могут прийти к такому состоянию через произвольное непрерывное попустительство в грехах плоти или духа. [Unger, "Saints", p.p. 141-47.] Нам говорят, что люди, которые не предоставляют полностью свою жизнь Богу, могут быть открытыми для вторжения демонов. [Kurt E. Koch, p. 141-47.] Некоторые уверяют, что бесы могут вторгаться в людей, в жизни которых что-то не находится под полным Божьим контролем. [Dickason, p. 192.] Другие заявляют, что произвольная уступка искушению и греху может ослаблять волю человека и делать его восприимчивым для одержимости. [Unger, "Biblical Demonology", p. 95.] Говорят, что бесы могут войти в человека через употребление наркотиков или алкоголя. [Dickason, p. 225.] Подобные утверждения находятся в очевидном несоответствии с тем, что сказано в Св. Писании и их нужно серьезно поставить под вопрос.
Есть все же некоторые признаки, которые указывают на то, что может приводить к возможной бесовской одержимости.

Хранить себя от идолов

Библия дает три направления, которые это показывают.
1. Ветхий Завет отмечает связь между бесами и идолопоклонством Два места указывают на эту связь.
Втор. 32:17 - "приносили жертвы бесам, а не Богу, богам, которых они не знали, новым, которые пришли от соседей и о которых не помышляли отцы ваши" Термин "бесы" взят здесь от еврейского слова "седим", которое общепризнанно считается заимствованием из аккадийского и означает духа защитника или демона. [John J. Davis, p. 8.]
Используя тот же еврейский термин, псалмопевец сказал: Пс. 105:36-37 - "служили истуканам их, которые были для них сетью, и приносили сыновей своих и дочерей своих в жертву бесам" 2. Новый Завет также связывает идолопоклонство с демонизмом. Коринфские верующие имели множество вопросов в области христианской свободы в отношении идоложертвенного мяса. Давая им наставление, Павел предупредил их против участия в языческих идольских жертвоприношениях. Он указал: 1 Кор. 10:20-21 - "... язычники, принося жертвы, приносят бесам, а не Богу. Но я не хочу, чтобы вы были в общении с бесами. Не можете пить чашу Господню и чашу бесовскую; не можете быть участниками в трапезе Господней и в трапезе бесовской".
Как Ветхий Завет, так и Новый Завет учат, что приношение жертв идолам - это жертвоприношение бесам.
3. Определенные географические взаимоотношения связывали все примеры бесовской одержимости из Нового Завета с язычеством, которое характеризовалось идолопоклонством. Откровением для нас служит то, что почти все Новозаветные случаи изгнания бесов происходили в географической местности, где было большое влияние язычества. Большинство случаев изгнания бесов происходило в Галилее; женщинасирофиникиянка пришла издалека. Библия также делает общее указание на то, что люди приходили к Иисусу из Сирии, Десятиградия, Тира и Сидона, Иудеи, Заиорданья, Идумеи и Иерусалима. Эти общие указания, которые могли относится к общему исцелению, а также экзорсизму - единственные, которые указывают на присутствие какого-либо количества одержимых людей в районе Иерусалима. Фактически, определенные указания на бесовскую одержимость в связи с Иерусалимом встречаются в изгнании бесов Петром, что записано в Деян. 5:16. Ев. Иоанна сосредоточено исключительно на Иерусалиме и не упоминает ни единого случая бесовской одержимости. Дальнейшие указания на бесовскую одержимость в книге Деяния Апостолов показывают, что одержимые жили в Самарии, Филиппах и Ефесе. Хотя это свидетельство и не окончательное, оно указывает на то, что бесовская одержимость особенно преобладала в языческих областях, где было больше распространено идолопоклонство. [William Berends, p. 342-65.]

Связь с оккультным

Еще одно направление, которое со всей очевидностью открывает дверь для состояния одержимости. Это связь с оккультизмом. Два примера: Деян. 16:16 - "Случилось, что, когда мы шли в молитвенный дом, встретилась нам одна служанка, одержимая духом прорицательным, которая через прорицание доставляла большой доход господам своим".
Буквально "дух" ("пифия"). Это название произошло от древнего оккультного оракула в Дельфах или Пифо (другом названии этого города). Вещательницы также назывались "пифии". Поскольку эта женщина была подобной прорицательницей, то существует сильная связь между одержимостью и магией или колдовством. [Langton, p.p. 178-80.]
Деян. 19:8-20 дает еще один пример связи между одержимостью и оккультным. Здесь Павел произвел в Ефесе необычно большое количество чудес и изгнаний бесов (19:11-12).
Он даже столкнулся с лже-экзорсистами (19:13-16).
Деян. 19:11-12 - "Бог же творил немало чудес руками Павла, так-что на больных возлагали платки и опоясания с тела его, и у них прекращались болезни, и злые духи выходили из них".
Деян. 19:13-16 - "Даже некоторые из скитающихся Иудейских заклинателей стали употреблять над имеющими злых духов имя Господа Иисуса, говоря: заклинаем вас Иисусом, Которого Павел проповедует. Это делали какие-то семь сынов Иудейского первосвященника Скевы. Но злой дух сказал в ответ: Иисуса знаю, и Павел мне известен, а вы кто? И бросился на них человек, в котором был злой дух, и, одолев их, взял над ними такую силу, что они, нагие и избитые, выбежали из того дома".
Деян. 19:19 - "А из занимавшихся чародейством довольно многие, собрав книги свои, сожгли перед всеми, и сложили цены их, и оказалось их на пятьдесят тысяч драхм".
Неслучайно, что такое большое количество изгнаний бесов было произведено в значительном центре оккультизма, а Ефес в древние времена был этим известен. Этот город был особенно знаменит своими магическими свитками, которые содержали особые заклинания. Магические пергаменты соответственно назывались "ефесские рукописи". [F. F. Bruce, p. 391-92.]
Когда многие ефесяне пришли к Христу, они сожгли свою оккультную литературу, которую Лука оценил больше, чем в 50 тыс. драхм (что по современным мерам соответствует, вероятно, сумме свыше миллиона долларов; Деян. 19:19).
Хананейская культура, которую Бог в Ветхом Завете заповедал Израилю разрушить, была начинена практикой оккультизма и идолопоклонства. Их ужасная практика включала в себя приношение в жертву детей, поклонение демоническим божествам, крайние извращения и оккультную деятельность, такую как спиритизм, астрология и спрашивание совета у умерших. Израиль пренебрег Божьими предупреждениями и занимался всем этим. И все же в Ветхом Завете не содержится инструкций в отношении одержимости бесами или изгнания бесов. В Ветхом Завете нет четкого примера бесовской одержимости.
Некоторые утверждают, что царь Саул был одержимым бесами. [См. Dickason, p.p. 121-23; Bufford, Counseling, p.p. 36-37.] Молчание Св. Писание должно послужить предупреждением, чтобы всем быть осторожными. Даже активное вовлечение в оккультизм или идолопоклонство еще не гарантирует бесовской одержимости участвующих в этом.

Распознание одержимости бесами

Одна из настоящих трудностей в деле с одержимыми сводится к смущающему вопросу о распознании. Как можно в точности знать, одержим человек бесами или нет? К удивлению, подобной проблемы, похоже, не существовало в Евангелиях или книге Деяния Апостолов. Не только Иисус и апостолы, но иногда даже язычники могли распознавать одержимого человека. Мы можем рассмотреть два примера этого: женщинасирофоникиянка (Марк 7:24-30); человек, сын которого страдал от демонической эпилепсии (Марк 9:14-29; ср. Матф. 17:14-20). Оба поставили правильный диагноз, что их дети имели проблемы из-за бесовской одержимости. В других случаях одержимых приводили к Иисусу, чтобы Он изгнал бесов (Марк 1:32-34; Деян. 5:16; Матф. 9:32-34).
Эти места показывают, что проводилось четкое различие между простым заболеванием и одержимостью. Воистину удивляет, что в Новом Завете никто никогда не возразил о присутствии бесов в конкретном случае одержимости (John White, p. 282). Как им было известно?
Симптомы телесной одержимости, упомянутые в этой книге, показывают, что настоящая одержимость была настолько ужасной и настолько очевидной, что не нужно было долго всматриваться, чтобы распознать проблему и увидеть ее отличие от простого умственного заболевания. [Theodore Graebner, 4:589.] Для того, чтобы распознать проблему, не нужно было быть духовным человеком, потому что проблема была очень тяжелой. [Richard Chenevix Trench, p. 166.]
В противоположность этому, многие считают, что человек может быть одержимым, и никто не в состоянии этого распознать. Говорят, что подобные одержимые люди живут настолько нормальной высоконравственной и примерной жизнью, что в общем ни у кого не возникает подозрения о их демоническом состоянии. [Lewis Sperry Chafer, 2:210.] Или же бесы могут "прятаться" в своих жертвах, соединяя свою личность с личностью своих жертв. Заявляют, что в подобных случаях физические симптомы действительной одержимости могут происходить, если бесам угрожать изгнанием. Если в человеке не наблюдается очевидных симптомов одержимости, то как узнать, что нужно изгонять бесов? [Unger, "Saints", p.p. 139-40.] Новый Завет никогда не показывает картину "тайной" одержимости! Считалось, что люди были свободны от бесов, пока не проявляли очевидных симптомов одержимости, упомянутых выше. В соответствии с тем, что записано в Новом Завете, Иисус и апостолы, занимались только такими людьми, которые имели явные признаки одержимости.

Выводы

Библейские слова, обозначающие одержимость бесами, изображают пугающую картину подлинной одержимости. Бес (или бесы) телесно живет в человеке, причем осуществляет живой и властный контроль над своей жертвой, которому невозможно успешно противостоять. Эти черты пребывания беса и бесовского контроля отличают одержимость от меньших форм демонического воздействия. Пример из Матф. 12:43-45 ясно показывает, что бесы желают жить в человеке. Овладение жертвой все же намного труднее, чем считают многие. Как только бес поселился в человеке, он может так же добровольно покидать его. В связи с этим фактом верующие должны с осторожностью относиться к признанию пригодности опыта экзорсизма, основываясь только на практических результатах.
Самая первая характеристика одержимости бесами по Новому Завету - это физические и умственные мучения. Другие признаки одержимости состояли в действии другой рациональной самосознательной личности и ясновидении. Поскольку симптомы одержимости были настолько очевидными и неповторимыми, то для определения одержимости человека не проводились никакие испытания. Даже неверующие зачастую могли правильно распознавать это состояние. Люди не считались одержимыми, пока это состояние не становилось очевидным.
В Новом Завете не подчеркивается ответственность одержимых за их ужасное состояние. Новый Завет все же указывает, что идолопоклонство и участие в оккультном может открыть дверь для одержимости бесами. Это может служить объяснением тех больших отчетов об одержимости, которые сообщают миссионеры, несущие служение в проникнутых идолопоклонством и оккультизмом культурах, а также увеличения числа сообщений о случаях одержимости в нашей стране. Однако, даже участие в оккультизме и идолопоклонстве не обязательно ведет к бесовской одержимости.
Однако, все больше и больше людей вовлечены в "служение избавления" и пользуются вызывающими сомнение терминами и приемами. Говоря прямо, - это не по Библии. Давайте рассмотрим некоторые из этих терминов.

Связывание и разрешение

Несколько лет тому назад мы были свидетелями служения "избавления", которое проводил хорошо известный первопроходец в этой области. Много странного происходило на этом служении. Многие бесы имели имена, такие как бес похоти, бес чревоугодия, бес переживаний, бес сплетен и критики. Один бес даже назывался по названию конкретной пищи. Этот проповедник "избавления" имел обряд, который он совершал в изгнании бесов из людей. В начале он немного узнавал о человеке. Затем он спрашивал, в чем состояла его проблема. (Он всегда исходил из того, что это вызвано бесом, а не чем-то иным.) Затем он властно обращался к бесу и повелевал бесу (бесам) показать себя. Сделав это, он обычно проводил с бесом беседу, зачастую довольно юмористическую, в которой он оскорблял, спрашивал беса и, наконец, повелевал ему выйти во имя Иисуса и во имя силы крови Христа. Некоторым бесам нужно было несколько бесед, прежде чем наконец выйти. Одно он всегда делал, повелевая им выйти - он связывал их и посылал в "бездну ада".
Практика связывания сатаны, бесов и злых духов - это не единственное, что делают некоторые христиане на публичных или частных сеансах избавления, однако часто это личная деятельность растущего числа христиан, которая совершается регулярно. Иногда человек молится, чтобы сатана был связан и не ослеплял того, кому излагается Евангелие, в вере, что это улучшит расположенность слушающего и он доверится Христу как своему Спасителю. Или же кто-то может молиться, чтобы какое-то предстоящее событие было защищено от воздействия демонических сил путем связывания бесов, чтобы они не имели влияния в связи с этим событием. В других случаях люди стремятся связать сатану и его бесов от влияния на определенную географическую местность, например, новый дом, куда переезжает человек, новое здание церкви или определенное место в городе или квартале.
Делая это, они считают, что можно действовать на силу и действия Бога в жизни верующих, а также неверующих.
Эта практика рассматривается многими людьми как центральная практика успешной духовной борьбы. Давайте рассмотрим места Св. Писания, на которые главным образом ссылаются сторонники этих взглядов как на повеление Библии в отношении подобной практики.

Повеление о связывании?

Неправильное толкование трех текстов в Ев. Матфея образовывает главное основание для популярного учения и практики "связывания". Прежде всего, мы рассмотрим слова Иисуса.
Матф. 12:29 - "Или, как может кто войти в дом сильного и расхитить вещи его, если прежде не свяжет сильного? и тогда расхитит дом его." Это утверждение было сделано Христом как часть наглядного примера, назначение которого - опровергнуть заявление фарисеев о том, что Иисус "изгоняет бесов не иначе, как (силою) веельзевула, князя бесовского" (12:24). Фарисеи не хотели признавать, как начинали считать многие люди, что Иисус - это Сын Давида (12:23). Следовательно, они относили изгнание Им бесов к союзу с веельзевулом, единственной другой альтернативой сверхъестественной силы во вселенной. Христос возразил, что Он могущественнее сатаны и указал, что нужно контролировать сильного человека, чтобы его дом не был разграблен.
Логика в том, что Христос не был в союзе с сатаной, но совершал изгнание бесов истинной силой Божьей. Было бы неверно заключить из этого текста, что Христос полагал верующим всеобщий пример для подражания. Напротив, это был наглядный исторический пример власти Христа над сатаной.
Грядет день, когда сильный человек будет связан вместе с демоническими полчищами, и нам не нужно умствовать о том, когда это произойдет. В Библии сказано, что сатана будет связан на Тысячу лет сразу после Второго Пришествия Христа.
Откр. 20:1-3 - "И увидел я Ангела, сходящего с неба, который имел ключ от бездны и большую цепь в руке своей. Он взял дракона, змия древнего, который есть диавол и сатана, и сковал его на тысячу лет, и низверг его в бездну, и заключил его, и положил над ним печать, дабы не прельщал уже народы, доколе не окончится тысяча лет; после же сего ему должно быть освобожденным на малое время." А тем временем, в нынешний век, сатана - это наш противник, он "ходит, как рыкающий лев, ища, кого поглотить" (1 Пет. 5:8). Противоядием для верующего будет не связывание его, а, как наставляет Петр, противостоять "ему твердою верою" (1 Пет. 5:9).
Иисус в грядущем Сам свяжет сильного человека - сатану - от имени Своих последователей. Он не употребляет верующих, чтобы они в этом деле действовали от Его имени.

Ключи Царства

Главное внимание Матф. 16:19 и 18:18 сосредоточена на слове "связано" (део). Как это слово использовано в контексте и что оно означает? Основное значение этого слова - "сковать путем связывания". В результате - бездейственность со стороны связанного. В Матф. 16:19 и 18:18 слово "связать" употреблено со словом в противоположном значении - "разрешить". В контексте этих мест идея о связывании и развязывании имеет силу юридического смысла о запрещении и разрешении. Эта фраза употреблялась израильскими религиозными вождями в дни Христа в отношении того, что запрещалось ("связано"), и что позволялось ("что разрешите"). Вот почему Господь сказал Петру, что Он даст ему "ключи Царства Небесного: и что свяжешь на земле, то будет связано на небесах, и что разрешишь на земле, то будет разрешено на небесах" (Матф. 16:19).
Петру предстояло стать одним из апостолов, через которых Христос основывал Христианскую Церковь (Ефес. 2:20). Поэтому Петру и апостолам предстояло быть теми людьми, через которых запрещался или разрешался вход в Царство Небесное, в зависимости от того, подходили ли ключи человека к замку. Слова "то будет связано" и "будет разрешено" в их значении на греческом языке, имеют такой смысл, что связывание и разрешение на небесах будет предшествовать связыванию и разрешению на земле.
Перевод, который отражает эти аспекты греческого оригинала, звучит следующим образом: "Я дам тебе ключи Царства Небесного, однако что бы ты не связал на земле, уже будет связано на небе, и что бы ты не разрешил на земле, уже будет разрешено на небе." Петру предстояло вязать на земле лишь то, что уже было связано на Небесах. Петру предстояло на земле утверждать установление о входе в Царство Небесное на основании того установления, которое Бог уже определил на Небесах. Петру предстояло быть посредником Слова Божьего между Богом и человеком, и именно об этом установлении Петр говорит в Матф. 16:16, а именно, "Ты - Христос, Сын Бога Живаго."

Утверждение Божьей воли

"Будет связано", "будет разрешено" - именно так эти слова употреблены в Матф. 18:18 - "Воистину Я говорю тебе: все, что свяжешь на земле, будет тем, что уже связано на небе; и все, что разрешишь на земле, будет тем, что уже разрешено на небе" (буквальный перевод). Иисус говорит, что верующие должны иметь уверенность, что если они по справедливости отлучают кого-либо на земле, они выполняют волю Бога, которая уже определена на небе. Это должно придать им уверенность в том, что они делают.
Поэтому в контексте связывание и разрешение содержит мысль, которая соответствует нашему современному юридическому языку, когда кто-либо объявляется виновным ("то будет связано") или невиновным ("будет разрешено"). Решение суда не делает человека виновным или невиновным, но просто определяет, нарушают ли совершенные им действия Божьи небесные установления или согласуются с ними.
В обоих текстах ни одно слово не соотносится с современной идеей о связывании сатаны или бесов. Напротив, эти ссылки указывают на совершение Божьей небесной воли на земле, как об этом уже было определено на небе. Фактически, современные идеи о связывании и разрешении имеют больше общего с методами изгнания или устранения чар колдовства, которые встречаются в оккультизме, и не имеют ничего общего с Библейским христианством. Вот почему нам как верующим нужно быть чрезвычайно осторожными, принимая практику, о которой нет повеления в Св. Писании. Один исследователь так сказал об этих двух текстах: "Чисто магическое связывание и разрешение, множество случаев которого можно встретить в употреблении у греков и раввинов (в отрыве от Библии), берется вне контекста. Иисус не дает Петру и другим ученикам никакой власти магическим образом заклинать или освобождать.
Обычное значение раввинских выражений в равной мере неоспоримо, а именно, провозглашать запрет или разрешение и, тем самым, по доктринальному решению налагать или снимать обязанность" [Friedrich Buchsel, "Theological Dictionary of the New Testament", Vol. II (Grand Rapids: Eerdmans Publishing Co., 1964, p. 60].

Нейтральная практика?

Кто-то может сказать, что это нейтральная практика, которая может использоваться либо во благо, либо во зло. Это та же логика, которой часто пользуются в магии. Те, кто считает, что пользуется магией для совершения добра, называют ее белой магией, а недоброе употребление магии называется черной магией. Проблема в том, что Библия совсем не учит об использовании этих методов. То, что эту небиблейскую практику можно использования на благо, - бездоказательное утверждение.
Библия учит нас совершать Божью волю Божьим путем. Мы не говорим, что каждый, использующий этот подход, обязательно заигрывает с оккультным; однако, мы говорим, что существует возможность, что при самом искреннем использовании этого приема можно оказаться вовлеченным в оккультную практику изгнания бесов и противодействия чарам, хотя Библия не указывает на такого типа приемы.
Откр. 20:2, 10 - "Он взял дракона, змия древнего, который есть диавол и сатана, и сковал его на тысячу лет... а диавол, прельщавший их, ввержен в озеро огненное и серное, где зверь и лжепророк, и будут мучиться день и ночь во веки веков." Из этого текста видно, что подобный вид прямого противодействия сатане и демоническим силам совершается в небесных сферах, а не земных. Бог либо прямо действует, ограничивая сатану и бесов, либо употребляет избранных ангелов для совершения Своей воли в этом отношении. Как мы скоро покажем, Бог в Своей стратегии в отношении человечества имеет дело с конкретными вопросами греха, через которые сатана и бесы могут нападать на нас, и Он действует непосредственно в отношении этого греха или вопроса. Когда мы повинуемся Божьей воле в отношении этого вопроса, то Бог и Его ангелы незримым образом займутся сатаной и демоническими силами.

Неповторимость служения Христа

Матф. 12:28 - "Если же Я Духом Божиим изгоняю бесов, то конечно достигло до вас Царствие Божие." Никогда до этого ни после этого в истории человечества не было Человека, Который был бы также Богом. Иисус Христос неповторим в человеческом роде. Он был послан Отцом для выполнения на земле единственной в своем роде миссии. Ему предстояло жить совершенной жизнью, чтобы умереть как совершенная жертва. Никто другой не мог этого сделать, никто из людей. Христос пожелал прийти на землю и выполнить Свою миссию: освободить нас от власти греха и сатаны, соделав нас тем самым святыми, противостоящими сатане и его мироправлению.
Когда речь заходит об установлении Библейского основания многих видов "служения избавления", то многие из них пытаются подражать в своем служении неповторимому служению Христа, в котором Он вступил в прямое противоборство с сатаной и его демонами. Однако в жизни Христа есть события, которые уникальным образом принадлежат Его особому, единственному в своем роде служению. Хотя мы должны уподобляться Христу в достижении Его характера, все же многое из того, что Он конкретно говорил и совершал, касалось Его особого, единственного в своем роде служения Богочеловека, пришедшего в мир, чтобы спасти грешников. Тогда как же нам отличать те стороны жизни Христа, на которых мы должны созидаться, от того, что составляло неповторимость Его мессианского служения и что Он Единственный был призван совершать?
Мы считаем, что Новозаветные послания были даны, чтобы обеспечить наставление о том, как христианам жить в нынешнее время Церкви. Следовательно, послания наставляют верующих только в том, к совершению чего они конкретно призваны и приготовлены Богом. Именно по этой причине нигде в посланиях нет повелений или примеров в отношении изгнания бесов (больше об этом будет сказано ниже).
Хотя мы призваны подражать характеру Христа, многие Его чудеса и столкновения с силами тьмы связаны с Его единственным в своем роде Мессианством. Они не являют собой образец или прецедент для прямых встреч с бесами, о которых заявляют многие из движения избавления. Хотя справедливо то, что верующие сегодня искушаемы так же, как был искушаем Иисус Мессия, и то, что мы вовлечены в духовную борьбу, наше участие в сражении должно быть несколько не таким, как мы скоро покажем. Одна из причин, по которой многие люди попадают в беду в духовном сражении, состоит в их недопонимании того, почему Иисус во время Своего хождения по земле сталкивался с бесами, и почему эти события для нас записаны. Мы будем обладать правильным взглядом на духовное сражение, только если поймем цель, стоящую за единственным в своем роде служением Иисуса.

Крики скептиков

Те, кто отрицает, что Иисус изгонял бесов, в пользу своей позиции приводят аргументы из трех пунктов.
Некоторые заявляют, что Иисус знал, что бесноватые были просто больными людьми, но приспосабливался к предрассудкам своих современников. Если бы Иисус из самых чистых побуждений приспосабливался к предрассудкам, то Он был бы виновен в произвольном искажении истины и поддержку самого разрушительного и вредоносного предрассудка. Предрассудки в отношении бесов захлестывали еврейскую культуру во времена нашего Господа и держали население в цепях страха и ужаса. Как мог Иисус, оставаясь при этом правдивым, по Своему желанию способствовать, чтобы необоснованный страх держал в цепях множество людей? Святой Сын Божий по Своей природе был неспособен на подобную произвольную ложь. Следовательно, случаи одержимости в Новом Завете не были простым предрассудком!
Другие доказывают, что из-за самоуничижения Христа, о котором говорится в Фил. 2:7, Его ограничения вели к придерживанию некоторых ошибочных традиций Его времени. В Своем учении и Своих делах Иисус не сообразовывался с учением Его дней.
Читая изложение о демонизме, преобладающем в дни Иисуса, а затем читая Библейское повествование в отношении дел и слов Иисуса, мы поражаемся простоте и сдержанности в служении Иисуса, когда Он имел дело с демонизмом. Если бы Иисус действительно был в порабощении у Своего времени, то Он бы показал подобное подчинение и в других предрассудках или лжерелигиозных верованиях Его дней. Столкновение Иисуса с современными Ему религиозными деятелями по поводу их устного закона и предрассудков - это доминирующая тема в Евангелиях. Учение Иисуса в общем радикальным образом отличалось от учений большинства Его современников по многим другим направлениям демонизма. Он с ясностью показал, что мог отвергать популярные традиции Своих дней. Если самоуничижение Иисуса сказалось на том, что Он преподавал лжеучения, то это опровергает всякое понимание Его служения как власть имущего. Если Иисусу нельзя было доверять в этом вопросе, то как можно было доверять Ему в другом вопросе? Если Иисус был обманут в области демонизма, то какие могут быть гарантии, что Он не был также обманут в значении Своей смерти? Или, другими словами, если нельзя доверять словам Иисуса об одержимости, то как можно доверять Его словам в Иоан. 3:16? "Ограниченные" знания Иисуса (по причине Его самоуничижения) - это ни в коем случае не ошибочные знания. Ограниченные знания не обязательно ошибочные знания.
Есть еще и такие, которые заявляют, что Он никогда не учил о реальности бесов, и что Он их не изгонял. Они заявляют, что изгнание составляет позднейшую традицию, которая сохранена в Евангельских повествованиях. Они утверждают, что учение Иисуса, записанное в Евангелиях - это вовсе не Его учение, но добавление других писателей.
Языковые выражения, связанные с одержимостью бесами, были средствами, которыми писатели якобы объясняли незнакомые причины, которые в ту пору рассматривались как необычайно странные симптомы и проявления того, что сегодня нам известно как заболевания. Тем самым они утверждают, что Евангелия отражают запись традиций в отношении дел Иисуса, которые были произведены в позднейшие годы и не были историческими фактами. Эти идеи нужно отвергать как не согласующиеся с Библейским учением о богодухновенности Св. Писания. Св. Писание заявляет, что Библия действительно произведена через богодухновение (2 Тим. 3:16) и что она была написана святыми мужами Божьими, которые были особым образом оберегаемы Св. Духом от всякой ошибки (2 Пет. 1:21). Евангельские записи - это, таким образом, больше, чем традиция. Они - само Слово Божье.

Иисус не был экзорсистом

В служении Иисуса на этой земле изгнание бесов занимало важное и чудесное положение. Множество людей освобождались от ужасных воздействий одержимости бесами, а Сын Божий прославлялся.

Кто такой экзорсист?

Слово "экзорсист" (заклинатель злых духов) тесно связано с греческим глаголом "эксорсизо". Корневое значение слова "эксорсизо" - "заклинать", "выдвигать обвинение под присягой". [Bauer Walter, William F. Arndt, and F. Wilbur Gingrich "A Greek Lexicon of the New Testament and Other Early Christian Literature" 2nd ed., revised and augmented by F. Wilbur Gingrich and Fredrick W. Danker. Chicago: The University of Chicago Press, 1979, p. 277 BADG.] Это слово было употреблено в НЗ лишь один раз, когда еврейский синедрион заставлял Иисуса под присягой отвечать им должным образом.
Матф. 26:63 - "Иисус молчал. И первосвященник сказал Ему: заклинаю Тебя Богом живым, скажи нам, Ты ли Христос, Сын Божий?" Это слово развилось в техническом смысле как заклинание или принуждение бесов покинуть их жертвы. Следовательно, слово "эксоркизо" - "экзорсист" приобрело связь с изгнанием бесов путем заклинаний, произнесения магических формул, совершения религиозных или торжественных обрядов. [Juan Cortes and Florence M. Gatti "The case against Possesion and Exircisms", p. 117.] Оно относилось к совершению определенных ритуалов почти всегда включающих использование чародейства и магических заклинаний, а также воззвание к неоспоримо святому имени и произнесение магических формул. [BAGD, p. 227.]
Именно в этом смысле термин "эксорсизо" - ""экзорсист" используется одинединственный раз в Новом Завете, где появляется еврейский лже-экзорсист.
Деян. 19:13 - "Даже некоторые из скитающихся Иудейских заклинателей стали употреблять над имеющими злых духов имя Господа Иисуса, говоря: заклинаем вас Иисусом, Которого Павел проповедует".
Простой, полный достоинства и, тем не менее, совершенно эффективный метод Иисуса в отношении бесов находится в резком контрасте с обрядами, которые использовались в Его дни.
Иосиф Флавий приводит пример некоего Елиезара, который совершал экзорсизм в присутствии римского императора Веспасиана. Он взял кольцо с корнем, о котором якобы упоминал Соломон, и проносил его у ноздрей одержимого человека. Таким образом, он выводил беса через ноздри. Доказательство демонстрировалось с помощью чашки, стоящей на определенном расстоянии, которая была опрокинута "выходящим духом". [Иосиф Флавий "Иудейские древности".]
Новозаветные писатели, фактически, умышленно избегали использования слова "экзоркистес" для описания служения Иисуса по изгнанию бесов. [M. J. Baker, "Possession and the Occult -.A Psychiatrist’s View", Churchan, 246.] В техническом смысле будет правильно сказать, что Евангелия не содержат ни единого случая экзорсизма, произведенного собственно Иисусом. Из соображений точности Иисуса нельзя рассматривать как экзорсиста.
Это бросающееся в глаза отсутствие обряда или заклинаний в служении Иисуса бесноватым людям было поводом для постоянного изумления со стороны наблюдавших.
Многие из них видели современных им экзорсистов в деле, но методы Иисуса радикальным образом отличались. Была обычной реакция множества людей, как в Марк 1:27.
Марк 1:27 - "И все ужаснулись, так что друг друга спрашивали: что это? что это за новое учение, что Он и духам нечистым повелевает со властью, и они повинуются Ему?" В другом месте люди в изумлении говорили: Матф. 9:32-33 - "Когда же те выходили, то привели к Нему человека немого бесноватого. И когда бес был изгнан, немой стал говорить. И народ, удивляясь, говорил: никогда не бывало такого явления в Израиле".

Как Иисус это совершал

Избавление Господом одержимых людей отличалось своими методами. В большинстве случаев Он изгонял бесов просто словом (Матф. 8:16) или Он запрещал им (Марк 1:25-26). Однако, как минимум, лишь в одном случае Он объявил об избавлении девочки, хотя она никогда не имела прямого контакта с Иисусом (Марк 7:29). Обычно Он запрещал бесам говорить (Марк 1:34; Лук. 4:41); однако как минимум, в одном случае Он не только поддержал беседу с бесом, но также спросил у него имя (Марк 5:1-13). Обычно вера бесноватых или их друзей, насколько мы можем видеть в Евангельских описаниях, не учитывалась для последствий. Но, как минимум, в одном случае вера матери была связана с избавлением ее дочери (Матф. 15:28). Какими бы простыми и разнообразными методами не пользовался Иисус, избавление всегда было полным и мгновенным. Новый Завет не указывает на постепенное избавление или длительные молитвенные собрания в связи с служением Иисуса или апостолов.
Этот факт создает две серьезные проблемы для тех, кто заявляет, что сегодня верующие наделены властью изгонять бесов, как это делал Иисус.
1) Во-первых, какими методами пользоваться? Иисус не использовал стандартные подходы, а им все же нужно следовать определенным методам в изгнании бесов. Они, следовательно, склоняются к избирательной системе, при которой определенные элементы служения Иисуса берутся в качестве образца. Это решение обычно базируется на опыте и результатах.
Например, многие защитники нынешнего служения избавления подчеркивают важность изгнания бесов по имени.
Некоторые упоминают следующие возможные действия, составляющие избавление от бесов:
1. Необходимость повелевать бесам никогда не возвращаться, что основано на Марк 9:25 [Robert H. Culpepper, "Evaluating the Charismatic Movement: A Theological and Biblical Appraisal", p. 131];
2. Важно смотреть жертве в глаза; молиться; даже использовать христианскую музыку. [Kenneth E. Haggin, "The Satan, Demons, and Demon Possession Series" 4 vol.; prayer Dickason, p.p. 188-191; the use of Christian music Dickason, p. 205.]
3. Другие отмечают, что Иисус не пользовался никаким конкретным методом. [John Warwick Montgomery, "Exorcism: Is It For Real?" Christianity Today, July 26, 1974: 5-8.]
4. Поскольку Библия не дает никаких образцов или учения в отношении того, как изгонять бесов, то иногда советуют пользоваться любыми работами - включая римскокатолические обряды или рекомендации одной англиканской публикации. [Ibid см. п. 3.]
Факт тот, что методы Иисуса никогда не предусматривались в качестве образцов для использования верующими в последующие века. Их разнообразие чрезвычайно сильно указывает на неповторимую власть Сына Божьего, как будет показано дальше.
2) Вторая проблема: допустимая неудача современных экзорсистов по немедленному совершению полного избавления жертвы от бесовской одержимости. Это показывает, что они не изгоняют бесов, как это делал Иисус. Часто избавление от одержимости - это затяжная борьба, и даже через много дней, недель, месяцев не достигается полное избавление. [Unger, p. 152 and Dickason p.p. 184, 207.] Их случай - это совсем другое явление.

Что все это означает?

Избавление бесноватых было служением сочувствия и любви, которое совершал Иисус. Мы не можем даже вообразить себе то чувство облегчения, свободы и радости, которое должны были бывшие одержимые, когда наш Господь милосердно и немедленно избавлял их. Однако избавление Иисусом одержимых бесами имело также другое воздействие.

Это были особые чудеса

Что такое чудо? Какое определение можно ему дать? При внимательном изучении чудес Нового Завета возникает картина, состоящие трех частей. Один богослов хорошо обобщил эту картину [Bushwell, p. 176], дав следующее определение, что такое чудо:
• Чрезвычайное событие, которое нельзя объяснить с помощью обыкновенных природных сил.
• Событие, которое вызывает у наблюдателей мысль о сверхчеловеческой, личной причине.
• Событие, которое дает свидетельство о применении, которое намного шире, чем само событие.

Соответствовало ли изгнание бесов Иисусом этим критериям?

Рассмотрение связанных с этим текстов показывает, что да. Тот факт, что это были чрезвычайные события, можно ясно увидеть по реакции людей, которые были их свидетелями. Общая реакция собравшихся людей - это удивление (Матф. 9:33; Марк 1:27; 5:20; Лук. 11:14; Лук. 9:43). Слово "таумазо" (удивляясь) было термином, который обычно применялся для обозначения чуда. Они также восклицали: "Никогда не бывало такого явления в Израиле" (9:33). Это замечательное утверждение, если рассмотреть тот факт, что евреи были знакомы с экзорсизмом, а экзорсисты были довольно распространенным зрелищем (Лук. 11:19-20; Деян. 19:13-14). Изгнание Иисусом бесов было воистину чрезвычайным и неповторимым; люди не могли объяснить немедленное, полное избавление жертвы, исходя из обычных природных сил. Люди удивлялись (Лук. 9:43).
Далее, наблюдавшие эти события, со всей очевидностью видели за ними сверхъестественную личную причину. Это наиболее очевидно и заметно в обвинении врагов Иисуса. Даже они не могли отрицать сверхъестественную природу избавления Иисусом от демонических сил. Однако, как минимум, в двух случаях они обвинили Иисуса в том, что Он действовал силой сатаны (Матф. 9:34; Лук. 11:15).
И, наконец, изгнание Иисусом бесов понималось, как имеющее намного более широкий смысл, чем просто оказание помощи нуждающимся людям. Этот факт показан в Марк 1:27, где власть, явленная Иисусом в изгнании бесов, была без всякого сомнения связана с тем, Кто Такой Иисус, а также с Его учением.
Марк 1:27 - "И все ужаснулись, так что друг друга спрашивали: что это? что это за новое учение, что Он и духам нечистым повелевает со властью, и они повинуются Ему?" Следовательно, власть Иисуса над силами тьмы была тем самым замечательным, что увидели люди. Становится, следовательно, ясно, что действия Иисуса по изгнанию бесов, соответствуют трем критериям чудес, которые были упомянуты выше.
Изгнание Иисусом бесов не только можно классифицировать как чудеса, но они также тесно связаны с чудесами исцеления. Было бы неточностью сказать, что бесноватость была еще одним способов описания различных заболеваний, а изгнание бесов - еще одним способом сказать, что человек исцелен от болезни.
Изучение Нового Завета показывает, что часто проводится ясное различие между простым заболеванием и его исцелением в противоположность от бесноватости и соответствующему ей изгнании бесов. (Марк 4:24-25; 9:27-34; 10:1; Марк 1:34; 3:10-13; 6:13; Лук. 7:21; 9:1; 13:32; Деян. 5:16 8:7). [NDNT, p. 2:821-22.]
Однако бесы могли вызывать болезни и вызывали их. Но не все болезни были вызваны бесами. Так как физическое страдание было главной характеристикой бесноватости, а изгнание бесов сказывалось на улучшении физического состояния в этих случаях, то избавление от бесов также иногда классифицировалось, как исцеление (Матф. 15:28; Деян. 5:16; 10:38; 19:11-12). Болезни, возникающие от природных причин, таких как эпилепсия, глухота или немота, также могли быть результатом одержимости (Матф. 12:22; 17:15; ср. Лук. 9:42). Если болезнь была вызвана природными причинами, то человек был исцелен путем сверхъестественного устранения этих причин и восстановления тела. Если причиной была одержимость, то исцеление происходило путем изгнания бесов.
Следовательно, случаи исцеления бесов, описанные в Евангелиях, могли также рассматриваться, как разновидность исцеления.
Четыре различные доказательства ясно указывают на то, что изгнание бесов следовало рассматривать, как разновидность чудесного исцеления.
Во-первых, они иногда называются "исцелениями" (Матф. 4:24; 12:22; Марк 3:10; Лук. 6:19; 7:21; 8:2; Деян. 10:38).
Во-вторых, похожие слова используются в отношении чудесного исцеления в общем и изгнания бесов в частности. Запрещаются как болезни, так и бесы (Марк 1:25; ср. 4:39).
В-третьих, иногда имело место подобие методов исцеления общих заболеваний, а также одержимости. Иисус поступал в отношении болезней и демонов просто с помощью слова власти (Матф. 8:16; ср. Марк 2:10-12); а иногда Он действовал на расстоянии, без физического контакта (Матф. 8:5-13; ср. Марк 7:24-30).
В-четвертых, в результате как изгнания бесов, так и общего исцеления у наблюдающих была похожая реакция, которая выражалась в похожих словах. Они восклицали в удивлении, сопровождая свои восклицания словами о том, что ничего подобного они никогда прежде не видели (Марк 2:12; ср. Матф. 9:33).
Существует не просто подобие между изгнанием бесов и другими чудесами исцеления, но также и замечательная аналогия между избавлением одержимых и успокоением бури на море. Посреди разыгравшейся бури Иисус запретил ("эпитимао") ветру и сказал морю: "умолкни, перестань" (Марк 4:49) и море тотчас успокоилось.
Повсюду в Ев. Марка ("эпитимао") регулярно используется в контексте, когда Иисус запрещал бесов. В результате бесноватые получали избавление (Марк 1:25; 3:12; 9:25).
Выбор слова "запрещать" в повествовании Марка об успокоении бури на море настолько необычен и вызывает такое удивление, что некоторые считают, что Марк тем самым намеревался показать связь с изгнанием бесов. [Lane, "Mark", p. 177.] Некоторые толкователи пошли дальше и без обиняков утверждают, что Марк указывал на демонический источник бури. [G. Campbell Morgan, "The Gospel According to Mark", p. 103.] Связь здесь действительно существует - в области сверхъестественной власти Иисуса. Власть, которую Иисус показал над демонической сферой (Марк 1:27), была теперь явлена в Его Господстве над сферой природы (Марк 4:41). Таким образом, предусмотрена еще одна связь между изгнанием Иисусом бесов и другими чудесами, которая показывает, что случаи изгнания Им бесов на самом деле были видом чудес - и, тем самым, были неповторимыми.

Это были знамения Царства

Изгнания бесов, совершаемые Христом, не только рассматривались как чудеса, но они также показали Его слушателям, что Он предлагал Царство Божье и Он был Мессия Царь.
Он пришел, чтобы разрушить дела сатаны; Его победа над демонической сферой показала, что Он тот, Кем себя называл - Царь и Победитель, Который пришел, чтобы дать Израилю царство.

В Израиль пришел Мессия

Евангелие от Матфея написано, чтобы дать ответ на главный вопрос, который был у евреев о Мессианстве Иисуса: "Если Иисус Назарянин действительно Мессия, то где же Мессианское Царство?". Многие евреи сделали неправильное заключение, что Иисус не Мессия, потому что не настало Мессианское Царство. Однако в Ев. Матфея дано объяснение, почему Мессианское Царство не наступило: не потому что Иисус не был Мессия, но, скорее, потому что Израиль по причине своего неверия отвергнул своего Царя, а без Царя Царства быть не может. Вот почему Ев. Матфея подводит к главе 12 и знаменитому столкновению между Иисусом и фарисеями, обвинившими Христа в совершении чудес силой веельзевула (князя бесовского) или сатаны - Матф. 12:22-37. В Матф. 12:22 Иисус изгнал беса из глухонемого и исцелил его.
Матф. 12:22 - "Тогда привели к Нему бесноватого слепого и немого; и исцелил его, так что слепой и немой стал и говорить и видеть".
В ответ толпа увидела за этим деянием неповторимую сверхъестественную власть.
Люди начали задавать вопрос, был ли Иисус действительно обетованным Мессией (Сыном Давида, Матф. 12:23). Однако, когда фарисеи услышали это, то обвинили Иисуса в том, что за Его делами был не Бог, но вельзевул.
Матф. 12:24 - "И дивился весь народ и говорил: не это ли Христос, сын Давидов? Фарисеи же, услышав сие, сказали: Он изгоняет бесов не иначе, как силою веельзевула, князя бесовского".
Иисус, зная помышления их, дал им ответ.
Матф. 12:25-29 - "Всякое царство, разделившееся само в себе, опустеет; и всякий город или дом, разделившийся сам в себе, не устоит. И если сатана сатану изгоняет, то он разделился сам с собою: как же устоит царство его? И если Я силою веельзевула изгоняю бесов, то сыновья ваши чьею силою изгоняют? Посему они будут вам судьями. Если же Я Духом Божиим изгоняю бесов, то конечно достигло до вас Царствие Божие. Или, как может кто войти в дом сильного и расхитить вещи его, если прежде не свяжет сильного? и тогда расхитит дом его".
В этих словах нужно рассмотреть одну важную мысль: то, что Иисус изгонял бесов Св. Духом, было знамением, что Царство близко. В служении Иисуса люди свидетельствовали, что сила века уже вступила в действие. Это было показано в том факте, что изгнание Иисусом бесов было направлено на разрушение империи сатаны и победы над ним. В данном тексте выделен "сильный" человек и его "дом". "Сильный" - это сатана. Это можно увидеть в параллельных выражениях в Матф. 12:25, где "сильный" - это сатана, а его "дом" - его империя. Иисус вошел в этот мир, "дом" или империю сатаны (ср. Лук. 4:5-6), и расхищает его "вещи" путем избавления людей, которые угнетены одержимостью со стороны сатаны и его демонических полчищ .
Лук. 4:5-6 - "И, возведя Его на высокую гору, диавол показал Ему все царства вселенной во мгновение времени, и сказал Ему диавол: Тебе дам власть над всеми сими царствами и славу их, ибо она предана мне, и я, кому хочу, даю ее".
Сатана связан, а его жертвы освобождены. Итак, Иисус представлен в виде Того, через Которого разрушается империя сатаны в подготовке к пришествию Царства Божьего.
Изгнание Иисусом бесов - это ясное знамение Его силы и власти. Они подтверждают, что люди правильно называли Его сыном Давида, а также то, что Царство Божье приблизилось.
В этот момент Иисус указывает, что Израиль совершал грех "хулы на Святого Духа" (Матф. 12:31), отвергая свидетельство Св. Духа о том, что Иисус - Мессия Израиля. Его заявление о том, что Он - Мессия было удостоверено многими знамениями и чудесами, включая Его власть над сатаной и бесами, как явствует из непосредственного контекста (12:22-37). Даже фарисеи не могли отрицать этот факт. Поэтому, вместо того, чтобы подвергать сомнению подлинность чудес Иисуса, они приписали источник Его чудес сатане, а не увидели в них действие Бога. Все, только не признание истины, что Иисус - обетованный Мессия.
В Ев. Матфея это неверие противопоставлено вере Иоанна Крестителя в главе 11.
Вера Иоанна приобрела особенную выразительность после событий, описанных в Матф. 10:1. Здесь нам говорится, что Иисус собрал Своих учеников и "дал им власть над нечистыми духами, чтобы изгонять их", для того чтобы они могли идти по Израилю, возвещая присутствие Царя - "проповедуйте, что приблизилось Царство Небесное" (10:7).
В чем состояло удостоверяющее свидетельство, которое покажет погибающим овцам дома Израилева, что Иисус - Мессия? В способности исцелять, а также изгонять бесов.
После этого события Иоанн Креститель, брошенный Иродом в темницу, послал к Иисусу с вопросом, действительно ли Он Мессия. Иисус в ответ указал на удостоверяющие знамения.
Матф. 11:5 - "... слепые прозревают и хромые ходят, прокаженные очищаются и глухие слышат, мертвые воскресают и нищие благовествуют." Параллельное место, Лук. 7:21, также включает изгнание бесов.
"А в это время Он многих исцелил от болезней и недугов и от злых духов, и многим слепым даровал зрение." Ответ Иоанна ясно показывает, почему совершались эти знамения и чудеса, включающие освобождение от бесов: Иоанн поверил. Однако его вера была в резком контрасте с неверием фарисеев. Увидев чудеса Иисуса, они не могли с Ним спорить, поэтому приписали это сатане. Мы ни за что не должны пропустить суть: случаи конфронтации Иисуса с бесами были непосредственно связаны с Его заявлением, что Он Мессия, принесший Царство.

Предвкушение Царства

В этом состояла одна из целей первого прихода Христа, и это способствует объяснению некоторых сторон Его служения. Одна из наибольших причин, по которой Он показал, какой властью Он обладал над болезнью, природой и духовной сферой (включая сатану и бесов), состояла в том, чтобы показать, каким будет Мессианское Царство, если Израиль примет Иисуса как своего Мессию. Однако Царство не наступит, пока народ Израиля не признает, что Иисус - их Царь. Они же отвергли Его, избрав вместо Иисуса мятежника Варавву, и сказали в отношении Христа: "... не хотим, чтобы он царствовал над нами" (Лук. 19:14). Иисус сказал непосредственно перед Своей речью на горе Елеонской (Матф. 24 и 25): Матф. 23:38-39 - "Се, оставляется вам дом ваш пуст. Ибо сказываю вам: не увидите Меня отныне, доколе не воскликните: благословен Грядый во имя Господне!" Царство Израиля было связано с ответом народа на Мессианство Иисуса. По причине их отвержения Его, Мессианское Царство было отложено до грядущих времен, к концу периода Великой Скорби, когда они воскликнут: "Благословен Грядый во имя Господне!" (23:39).
Ап. Петр сделал похожее заявление своим соотечественникам-евреям.
Деян. 3:19-21 - Итак покайтесь и обратитесь, чтобы загладились грехи ваши, да придут времена отрады от лица Господа, и да пошлет Он предназначенного вам Иисуса Христа, Которого небо должно было принять до времен совершения всего, что говорил Бог устами всех святых Своих пророков от века." Взяв власть и силу над сатаной, бесами, болезнями и страданиями, Христос показал видение славных условий, которые будут существовать в Мессианском Царстве, когда действие сатанинского гнета и недугов будет отнято на Тисячу лет. Какое влияние оказывает это на наше изучение сатаны и бесов? Мы увидим это по мере рассмотрения того, как Христос в Свой первый приход поступал с демонскими силами.
Изгнание Иисусом бесов не только было само по себе знамением приближения Царства, но оно также было связано с проповедью приближения Царства как Иисусом, так и Его особыми представителями. [Richard H. Hiers, p. 42-47.]
Матф. 4:23-25 - "И ходил Иисус по всей Галилее, уча в синагогах их и проповедуя Евангелие Царствия, и исцеляя всякую болезнь и всякую немощь в людях. И прошел о Нем слух по всей Сирии; и приводили к Нему всех немощных, одержимых различными болезнями и припадками, и бесноватых, и лунатиков, и расслабленных, и Он исцелял их. И следовало за Ним множество народа из Галилеи и Десятиградия, и Иерусалима, и Иудеи, и из-за Иордана".
В параллельном тексте в Ев. Марка описывается благовествование Царства.
Марк 1:14-15 - "После же того, как предан был Иоанн, пришел Иисус в Галилею, проповедуя Евангелие Царствия Божия и говоря, что исполнилось время и приблизилось Царствие Божие: покайтесь и веруйте в Евангелие".
После краткого описания того, о чем Иисус учил в Свой первый приход в Галилею, Марк описал один день деятельности Иисуса в Капернауме. Самые замечательные черты этой деятельности - это исцеление и изгнание бесов, совершаемые Иисусом как в синагоге (Марк 1:21-28), так и вечером у порога дома (Марк 1:32-34).
Такую же тесную связь между проповедью Иисуса о Царстве и изгнанием бесов также можно наблюдать в Его повелении двенадцати и семидесяти, когда они были отправлены на проповедь. Двенадцати Он сказал: Матф. 10:7-8 - "ходя же, проповедуйте, что приблизилось Царство Небесное; больных исцеляйте, прокаженных очищайте, мертвых воскрешайте, бесов изгоняйте; даром получили, даром давайте".
Точно так же семьдесят учеников должны были провозглашать: Лук. 10:9, 11, 17 - "... и исцеляйте находящихся в нем больных, и говорите им: приблизилось к вам Царствие Божие. и прах, прилипший к нам от вашего города, отрясаем вам; однако же знайте, что приблизилось к вам Царствие Божие. Семьдесят учеников возвратились с радостью и говорили: Господи! и бесы повинуются нам о имени Твоем".
Во всех этих случаях изгнание бесов служило как бы подготовкой к пришествию Царства. Успех Иисуса, а также Его представителей показал, что приблизилось время конца власти сатаны и установления Богом Его царства на земле. [Richard H. Hiers, p. 47.] Эти случаи изгнания бесов тем самым особым образом подходили для удостоверения проповеди Царства, проповеданного Иисусом и Его представителями. По этой причине они тесно связаны с проповедью Царства в Евангелиях.

Слово "запретил"

Иисус "запретил" (эпитиман) ветру и сказал морю: умолкни, перестань (Марк 4:49), и тотчас настала тишина.
Это слово предусматривает тесную связь между изгнанием Иисусом бесов и наступлением Царства Божьего. Оно пять раз употреблено в Новом Завете в связи с совершаемым Иисусом изгнанием бесов (Матф. 17:18; Марк 1:25; 9:25; Лук. 4:35; 9:42).
Оно всегда переводится как "запрещать" и его смысл можно определить как "упрекать, укорять, порицать" с сопутствующим значением "говорить со строгостью, предупреждать" для предотвращения действия или для доведения его до конца. Ветхозаветное еврейское слово, означающее запрещение - это "гаар". Из 28 раз, когда это слово встречается в Ветхом Завете, 21 раз тексты употребляют слово "гаар" для обозначения победы Бога над Его врагами ради Его целей. Особый интерес представляют те тексты, где говорится о том, что Бог запрещает морю, чтобы обуздать его (Иов 26:12; 2 Цар. 22:16; Пс. 18:15; 103:6-7; 105:9). Этот образ иногда используется для образного описания будущей Божьей цели разгрома Его врагов (Ис. 17:13; 50:2; Наум 1:4). Важный фактор во всех этих текстах - то, что в каждом случае употребления слов "запрещать", "гаар" они используются для обозначения властного слова Бога, Который употребляет силу в отношении тех, кто стоит на пути достижения Его целей. [Howard Clark Lee, p. 238-239.]
Особенно значительным представляется рассмотрение по Новому Завету двух смыслов, в которых слово "запрещать" (эпитимао) используется в связи с Иисусом. Оно используется, чтобы показать, как запрещал силам природы (Марк 4:39; ср. Лук. 8:24), что напоминает о том, как в Ветхом Завете Бог укрощал море. Евангельские писатели со всей ясностью хотели, чтобы читатель увидел в этих событиях Божественные действия. Точно так же смиряющее, властное слово, которое Иисус употребил для изгнания бесов, напоминает примеры из ВЗ, когда Бог устранял то, что противилось Ему в достижении Его целей.
Следующий поразительный факт: везде, где евангельские писатели обычно употребляли слово "запрещать" для описания того, как Иисус изгонял бесов, нет ни единого примера подобного употребления этого слова в еврейской или греческой литературе по экзорсизму. Это свидетельство того, что данный экзорсизм представлялся действием, не имевшим более широкого значения, чем восхваление личности экзорсиста. [Howard Clark Lee, p. 239-242.]
Вывод очевиден: евангельские писатели намеренно избирали слово "запрещать" для описания изгнания Иисусом бесов для того, чтобы безусловно показать, что эти деяния радикальным образом отличались по смыслу от экзорсизма, которым занимались греческие или еврейские чудотворители. Термин "запрещать" показывал, что Иисус - Господь над бесами, и что одно Его слово могло разбить силы тьмы, чтобы подготовить установление Его Царства. Таким образом, слово "запрещать" являет безусловное Божество и Мессианство Иисуса. В Матф. 11:12 описывается сильная борьба в связи с Царством. Иисус сказал: "От дней же Иоанна Крестителя доныне Царство Небесное силою берется, и употребляющие усилие восхищают его".
Этот текст считается трудным; однако эти слова, похоже, лучше всего понимать как сражение сатаны с Мессией в то время, когда Царство Божье приблизилось. Сатана и его бесы заняты борьбой, чтобы удержать правление и власть, которая была у них над миром и над людьми (ср. Лук. 4:5) [Hiers, p. 39] в попытке не дать Царству Божьему заменить их власть. Из-за них Царство "силою берется", а сатана и его демонические полчища были главным "сильным" человеком. Результаты показаны в столкновениях, которые по своему характеру были сильными и наилучшим образом показаны в изгнании Иисусом бесов.
Сила часто характеризовала это столкновение между Иисусом и сатаной. В контексте Матф. 11:12 насилием была отмечена смерть Иоанна Крестителя, который рассматривался в предыдущих стихах. Насилием также отличался выход бесов, которых изгонял Иисус (Марк 1:26; 5:13; 9:26). Сильным был также вред, который часто наносился бесноватым (Марк 5:3; 9:18, 20, 22). [Hiers, p. 39.]
Эта сильная борьба между империей сатаны и Царством Божьим тем самым предоставляет возможное объяснение чрезвычайно большого количества бесноватых людей, которые встречались в начале служения Иисуса и, следовательно, большого упора на изгнании бесов, совершаемом Иисусом и Его представителями в этот период времени.
Появление Иоанна Крестителя было предупреждением сатане о том, что его империя подвергается серьезной опасности. Это было, соответственно, сигналом времени лихорадочной деятельности для нападения сатанинских полчищ сильных и грубых демонов, цель которых состояла во взятии царства силой. Их целью было, в результате, разрушить проповедь Иоанна, Иисуса и Его представителей и тем самым удержать человечество в своей власти. [Anton Fredricksen, p. 128.] Воистину замечательно то, что в Библии нет упоминания о бесноватых в Ветхозаветный период, и после Голгофы это явление постепенно начало исчезать, а в посланиях не обнаруживается буквально ни одного обсуждения об одержимости бесами или о том, как их изгонять. Приход Царя и порочное противление Ему и Его Царству может объяснить эти факты.
Таким образом, Матф. 11:12 указывает на то, когда Царь вошел в дом "сильного" и связал его, расхитив его "вещи". Тем самым, устанавливается связь между Иисусом, изгнанием бесов и приближением Царства Божьего.

Это указывало на власть нашего Господа

Изгнание бесов неповторимым образом показало власть Иисуса над царством сатаны.
Эта истина показана в том, как сами бесы реагировали на запрещающие слова Иисуса.
Словесная реакция бесов на их изгнание была настолько распространенной, что Иисус обычно не позволял им говорить (Марк 1:34). Однако, когда они все же говорили, то они свидетельствовали о том, что 1) им известно, Кто Он такой (Марк 1:34); Святой Божий (Марк 1:24); Сын Божий (Марк 3:11) и Мессия (Марк 3:11); 2) Он обладал силой мучать их (Марк 5:7-8); 3) Он мог изгнать их из жертвы и по Своему выбору отослать их в такое место, как животное (Марк 5:12-13) или в пропасть (Лук. 8:31).
Эти поражающие реакции далее указывают на то, что Иисус изгонял, как власть имущий. Они показали, что Он Господь даже над царством бесов и Властелин в Своих действиях, когда они противостояли ему.

Что это значит на сегодняшний день?

Было показано, что если существует одно единственное слово, чтобы наилучшим образом обобщить выводы, то таким словом будет слово "неповторимый".
С одной стороны, неповторимым было время. Огромный всплеск бесовской одержимости, которым был засвидетельствован во времена Иисуса, был не случаен, как было показано. Этот всплеск был сильно связан с миссией Христа. Наш Господь пришел, чтобы приблизить царство к Израилю и принести Себя как совершенную жертву за грех.
Чтобы помешать этой миссии, сатана бросил силы тьмы в лобовую атаку против Иисуса и Его апостолов. Эта атака включала в себя сильные и крайние меры (Матф. 11:12; ср. Марк 1:26; 5:13; 9:17, 18, 20, 26). Сатана предчувствовал свое поражение, поэтому употреблял все свои силы, чтобы противостать Царству Христа. Невероятное количество одержимых, о котором было засвидетельствовано в то время, было аспектом этой вселенской борьбы.
Следовательно, вызывает сомнение, что в настоящее время мы видим одержимость бесами с тем размахом, как в евангельское время. Фактически, явление одержимости бесами и экзорсизм, похоже, начало резко идти на спад даже при жизни апостолов.
Далее эта мысль подтверждается также другими местами Св. Писания. В Кол. 2 прямо указывается, что Христос - Глава над всем начальством и властями (Кол. 2:10). Эти власти - это злые демонические полчища сатаны (Ефес. 6:12). Св. Писание также утверждает, что посредством Своего свершения на Голгофе Христос разбил этих врагов (Кол. 2:15). Он уничтожил и открыто победил их. Следовательно, сатана и его бесы уже осуждены. Только предстоит привести приговор в исполнение. Это произойдет при установлении Царства Христа на земле (Откр. 20:10).
Так как сатана и его прислужники - это разбитые враги, то в настоящее время их сила со всей очевидностью некоторым образом сокращена Богом.
2 Фес. 2:7 - "Ибо тайна беззакония уже в действии, только не совершится до тех пор, пока не будет взят от среды удерживающий теперь".
Независимо от определения конкретной личности "удерживающего", очевидно то, что Бог в определенном смысле ограничивает силы зла в нынешнем веке Сатане не позволено разворачивать все свои силы. Однако, в период Великой Скорби, непосредственно перед возвращением Христа, это ограничение будет снято. Результатом явится еще один беспрецедентный период сатанинской и демонической активности (2 Фес. 2:8-12; Откр. 9:1-11; 12:7-12; 16:12-14; 18:1-2). Неслучайно, что обстоятельства этого грядущего всплеска будут похожи на обстоятельства, окружающие Первый приход Христа - приход Бога в человеческую историю в связи с установлением Его Царства. Это вовсе не означает, что сатана и бесы сегодня бездействуют. Библия настойчиво предупреждает нас об обратном (Ефес. 6:11-13 Иак. 4:7; 1 Пет. 5:8). Это также не отрицает возможности одержимости бесами и сегодня. Библия все же предупреждает нас против проведения параллели между обильной одержимостью времен Христа и обстановкой нашего времени.
Было отмечено, что способ, каким Иисус изгонял бесов также был неповторимым. В соответствии с представленными доказательствами был сделан вывод, что не было обнаружено четкого образца в отношении того, как Иисус поступал в отношении бесноватых. Исходя из этого факта, неудивительно, что сегодня среди тех, кто стремится стать экзорсистом и безрезультатно ищет один такой подход, существуют такое разнообразие методов. Причина, по которой в служении Иисуса невозможно найти один подход к изгнанию бесов, состоит в том, что подобный подход никогда не предполагался.
Разнообразие подходов, которые использовал наш Господь, было предназначено показать Его абсолютную, исключительную власть над демонической сферой. Он мог ответить на каждый конкретный случай в соответствии с ситуацией, потому что Он Сын Божий и Ему не нужен какой-то особый подход или формула для преодоления демонических противников.
Это на сегодняшний день дает верующему огромное утешение, потому что наш Господь в полноте повелевает над силами тьмы. Он и сегодня может употребить Свою вседержавную власть, чтобы избавить и защитить от вторжения бесов. И все же, изгоняя бесов, Иисус не давал поучений об экзорсизме; Он ясно показывал, Кто Он такой. Он избавлял всегда просто, непосредственно, мгновенно и успешно. Современное так называемое служение избавления, в лучшем случае, просто тень этих всесильных чудес.
Люди сегодня, безусловно, не изгоняют бесов так, как это делал Иисус.
И, наконец, было показано, что изгнание бесов, которое совершал Иисус, ясно рассматривалось как чудо и находится в одном ряду с другими знамениями, такими как мгновенное исцеление больных и даже повелевание над силами природы. Соответственно, притязающие на изгнание бесов, как это делал Иисус, логическим образом притязают на то, что они могут совершать и другие чудеса, которые совершал Иисус.
Невозможно отделить способность изгонять бесов от способности совершать чудеса в общем. Мы не можем иметь "избирательное" служение чудотворения.

Выводы

Изгнание Иисусом бесов резко контрастирует с методами Его современников. Они использовали тщательно разработанные заклинания, заговоры и религиозные обряды.
Хотя методы Иисуса были разнообразными, Его слово в изгнании бесов было веским и сильным. Его подход всегда был простым и полным достоинства, и этот стиль вызывал великое удивление среди тех, кто был свидетелем этих событий.
Изгнание Иисусом бесов имело три значения.
Это были чудеса - конкретные чудеса исцеления. Они соответствовали критериям чудес; они признавались как таковые собравшимися людьми; они имели подобие подхода и терминологии с другими чудесами, совершаемыми Иисусом.
Это были знамения, связанные с Царством, которые указывали на власть и силу Царя.
Они также удостоверяли проповедь евангелия Царства и показывали, что царство сатаны "расхищалось" силой и готовился путь для начала Царства Мессии. Это событие вызвало сильное столкновение между Иисусом и силами сатаны, которые были показаны графически, когда Иисус заставлял демонов покидать их жертвы. Этот показ также может объяснить необычайный всплеск одержимости в дни Иисуса и огромное количество одержимых, из которых Иисус изгнал бесов.
Слова самих бесов указывают на Личность Иисуса как Мессии и Сына Божьего и показали Его абсолютную власть над демонической сферой.

Служение Иисуса и демоническая активность

Давайте перейдем от служения Иисуса к рассмотрению других вопросов, имеющих связь с современным "служением избавления", которое практикуется сегодня.
Когда Иисус начал Свое земное служение, то одно лишь Его присутствие и хождение по земле Израиля вызвало заметную активность демонических сил. Их деятельность всегда имела место, но мессианское присутствие нашего Господа привело в действие духовную сферу и вызвало ее активность на поверхность. В одном случае бесы задали Иисусу вопрос: Матф. 8:29 - "И вот, они закричали: что Тебе до нас, Иисус, Сын Божий? пришел Ты сюда прежде времени мучить нас." Да, Христос в Свое первое пришествие пришел, чтобы все возбудить, однако Он принесет в будущем окончательную победу, когда настанет Мессианское Царство. Многое в бесовской активности в Израиле того времени можно отнести к самому факту присутствия Христа, Богочеловека. То, что это повышенное столкновение с бесовскими сферами во время жизни Иисуса, было связано с Его неповторимым служением, будет рассмотрено далее через изучения путей и частоты того, как Новый Завет говорит о бесах.
Греческое слово "даимонион" (бес) и связанные с ним слова 77 раз употребляются в Новом Завета.
• 67 раз это слово встречается в четырех Евангелиях
• 7 раз в посланиях
• 3 раза в книге Откровение
Подобная же пропорция обнаруживается в 42 случаях использования синонима слова "бес" - "злой, нечистый":
• 23 раза в Евангелиях
• 13 раз в книге Деяний
• 3 раза в посланиях
• 3 раза в Откровении

План, состоящий из трех частей

Частота и способ того, как Новый Завет касается вопросов в связи с демонической сферой, не совпадает с мышлением и практикой, к которой призывают многие из тех, кто заняты нынешним "служением избавления". Мы не ставим один текст Нового Завета против другого. Наоборот, поскольку эти два раздела находятся в гармонии, то мы должны признать, что послания не предупреждают верующих о том, чтобы остерегаться одержимости бесами; в них также не описывается методика "служения избавления". И все же эта деятельность была в центре служения Христа и, в меньшей мере, в служении апостолов. Так, в чем же дело?
Мы полагаем, что главные причины того, что 87% от 119 ссылок на бесов встречаются в исторических разделах (Евангелия и. Деяния Апостолов) Нового Завета, заключаются в том, что они происходят вместе с неповторимыми, единственными в своем роде событиями в связи с Мессианской миссией Иисуса и началом установления Церкви.
Полной победе над сатаной и бесовским владычеством предстоит произойти только с приходом Мессианского Царства. Иисус пришел, чтобы предложить Израилю это царство, но Израиль отвергнул своего Царя и Его Царство. Следовательно, Мессианское Царство отложено на период Церкви, пока Второе Пришествие Христа принесет устранение сатаны и бесов из Его Тысячелетнего правления на земле. Однако, поскольку Христос был на земле в Свой Первый Приход, то Он был вовлечен в сражение с сатаной и бесами. В Его нынешнее отсутствие это сражение происходит непрямым или оборонительным образом, как мы покажем далее.
Пусть не будет ошибки: Христос на Кресте обеспечил полную победу над сатаной и бесами. Победа Христа, как всякая победа, осуществляется поэтапно. Первая фаза спасения - это когда мы становимся верующими. Тогда мы мгновенно получаем прощение всех наших грехов (прошлых, настоящих и будущих). Во второй фазе мы живем христианской жизнью. Мы еще можем согрешать, однако можем и не грешить. Однако лишь в третьей фазе мы приобретаем новое тело воскресения, которое будет свободно от греха. Только тогда мы будем полностью и абсолютно свободны от всякого вида греха.
Божий замысел точный и верный, так как цена нашего полного искупления уже была уплачена Христом на кресте. Дело не в том, может ли Он совершить это, но в том, что Его план совершается через разные фазы. Так и в отношении победы Христа над сатаной и бесами: она совершается поэтапно. Этот факт очень важен для понимания того, что происходит, когда в Евангелиях Христос встречается с сатаной и бесами.
А сейчас давайте более внимательно рассмотрим то, как Иисус поступал с силами тьмы.

Сатана нападает на Иисуса

В начале Своего служения Иисус Христос на сорок дней ушел в пустыню для поста и молитвы (Матф. 4:1-11). К концу этого времени поста явился сатана и трижды искушал Его. При искушениях Христос отвечал сатане по Писанию, однако не вступал с ним в пространный диалог. В третьем искушении Христос запретил сатане и велел ему уйти.
Сатана тотчас отошел, и при этом не происходило пространных диалогов или споров.
Важно обратить внимание, что сатана не наводил на Иисуса какие-то мистические заговоры, чтобы связать Его волю, как если бы Он был робот. Напротив, сила искушений сатаны была основана на намеренной привлекательности его аргументов. Аргумент 1 - попытка льстить Христу, потому что Он Божий Сын (Матф. 4:3). Аргумент 2 - сатана искушал Христа продемонстрировать Свою чудесную силу, бросившись с крыла храма (Матф. 4:5-6), чтобы ангелы спасли Его, чтобы тем самым приобрести славу и известность. Иными словами, сатана искушал Христа действовать его методами. Христос отбросил этот аргумент словами Матф. 4:7, взятыми из Втор. 6:16, - "Иисус сказал ему: написано также: не искушай Господа Бога твоего." Аргумент 3 - сатана предложил Христу весь мир, если Он поклонится ему (Матф. 4:8-9). Краткий и точный ответ Христа в стихе 10 явился точным применением Втор. 6:13 - "Тогда говорит Иисус ему: отойди от Меня, сатана, ибо написано: Господу Богу твоему поклоняйся и Ему одному служи". Ни единого раза Христос (в отличие от Евы) не уступил логике сатанинского искушения. Напротив, Христос видел насквозь лживость намерений сатаны и полагался на Божий способ мышления. Природа этой встречи не была мистической. Это не была встреча двух волшебников, нападающих друг на друга с помощью своих магических сил, как часто изображают в современных мультфильмах.
То, как Христос поступил с искушениями сатаны, в точности представляет собой предписываемый верующим в посланиях образец того, как поступать с подобными искушениями. Поскольку сила сатанинского искушения была в логике того, что он говорил, то Христос в ответ на нападки ссылался на Слово Божие. Хотя сатана использовал Писание, он пользовался ним неточно. Иисус в ответ использовал Священное Писание в точности. Так как сатана и его бесы в век Церкви все еще искушают Божий народ путем раздувания лжи во взглядах на жизненные вопросы, то подход Христа к искушениям служит образцом того, как верующие могут выстоять и отразить нападки сатаны и демонических сил. Такой же образец устанавливают также и послания.

Столкновение Христа с демоническими силами

Описания в связи с демоническими силами 11 раз встречается в первых трех Евангелиях. Полезно заметить разбивку этого материала (в скобках указаны параллельные места). Три общие утверждения в отношении изгнания бесов: Матф. 4:24 (Марк 3:10; Лук. 6:17-19) - "И прошел о Нем слух по всей Сирии; и приводили к Нему всех немощных, одержимых различными болезнями и припадками, и бесноватых, и лунатиков, и расслабленных, и Он исцелял их." Матф. 8:16 (Марк 1:29-34; Лук. 4:38-41) - "Когда же настал вечер, к Нему привели многих бесноватых, и Он изгнал духов словом и исцелил всех больных." Лук. 7:21 - "А в это время Он многих исцелил от болезней и недугов и от злых духов, и многим слепым даровал зрение." Описаны также семь конкретных случаев: 1. Марк 1:23-28 (Лук. 4:33-37) 2. Матф. 8:28-34 (Марк 5:1-20; Лук. 8:26-40) 3. Матф. 15:21-28 (Марк 7:24-30) 4. Матф. 17:14-21 (Марк 9:14-29; Лук. 9:37-43) 5. Лук. 8:2 6. Матф. 12:22 (Лук. 11:14) 7. Лук. 13: 10-21 Два текста говорят об учениках и бесах: 1. Матф. 10:1-6 (Марк 3:13-19; Лук. 9:1) 2. Марк 6:7, 13 Один случай учения был связан с обвинениями фарисеев, что сила Христа была от веельзевула (Матф. 9:32-34; 12:43-45; Марк 3:22-30; Лук. 11:14-26).
В первом разделе мы видим три общие утверждения в связи с изгнанием Иисусом бесов. В первом случае многие люди приводили больных и одержимых к Иисусу, и Он исцелял их и изгонял многих бесов (Марк 1:34). Цель этих событий состояла в том, чтобы показать, что Иисус - Сын Божий, как о том свидетельствовали некоторые бесы (Лук. 4:41). Это согласуется с целью первых трех Евангелий: показать, что Иисус - Мессия, потому что обладал властью и силой над демонической сферой.
Одна из причин важности этого исходит к первому пророчеству о Мессии в Библии.
Быт. 3:15 - "... и вражду положу между тобою и между женою, и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту." Мессия должен был быть тем, Кто одержит победу над сатаной, и Христос показывал видевшим Его, что раз Он имел власть и силу над сатаной и бесами, то Он - обетованный Мессия.
Когда Иисус изгонял бесов, "выходили также и бесы из многих с криком и говорили: Ты Христос, Сын Божий. А Он запрещал им сказывать, что они знают, что Он Христос" (Лук. 4:41). Это составляет резкий контраст с многими людьми, занимающимися современным служением избавления, которые ведут с бесами беседы. Христос в общем не позволял им говорить или даже сообщать истину о том, что Он Сын Божий, очевидно потому, что не хотел, чтобы обычно лживые духи свидетельствовали об истине. Лишь однажды Он попросил их свидетельствовать о Нем (Марк 5:9). Иисус хотел, чтобы Израиль поверил в истину, потому что она вышла из уст Божьих, а не из уст бесовских. К тому же, Он не хотел давать людям, раздумывающим над свидетельством Его избавления, возможность отвергнуть Его, потому что свидетельство пришло из ненадежного источника.
Неповторимое свидетельство Иисуса снова видно в третьем общем утверждении об изгнании бесов. Этот случай касается Иоанна Крестителя, который был брошен царем Иродом в темницу, потому что в своей проповеди он нападал на жену Ирода. Будучи в тюрьме, Иоанн начал думать, а действительно ли Иисус - Мессия. Он послал к Иисусу посланца, чтобы расспросить об этом, и ответ Иисуса описан в Лук. 7:21 - "А в это время Он многих исцелил от болезней и недугов и от злых духов, и многим слепым даровал зрение." Этого описания дел, совершаемых Иисусом, было достаточно, чтобы устранить у Иоанна всякое сомнение, потому что это было описание неоспоримых дел Мессии.

Апостолы: по стопам Господа

То, что апостолы были мужами великой веры - это правда. Правда также и то, что их служение Церкви было неповторимым и основополагающим (Ефес. 2:20; Откр. 21:14).

Кто такой апостол?

Вполне привычно стало слышать, как многие серьезные христиане употребляют слова "апостол" и "ученик", как если бы они были однозначными. Эти слова имеют разный смысл. Апостолами были двенадцать мужей, которые имели великую привилегию занимать особое положение в служении. Господь Иисус Христос призвал их в исключительное братство с ограниченным членством и беспрецедентной силой.

Значение этого слова

Слово "апостол" заимствовано из греческого слова "апостолос", которое, в свою очередь, связано с глаголом "апостелло". Основное значение "апостелло" - "посланный". [Wycliffe Bible Encyclopedia, s.v. "Seventy Disciples of Our Lord", 2:1557.]
Соответственно, апостол ("апостолос") - это посланник, посланный на какую-то миссию [Alfred Edersheim, "The Life and Times of Jesus the Messiah", 1 vol. ed. , Grand Rapids: Wm. Eerdmans Publishing Co., 1979, 2:136] или также "делегат", "посланник", "посол". [Norval Geldenhuys, p.p. 300-01 (Лук. 10:9-11; ср. Матф. 4:17: 10:7).] Во всех 79 полностью проверенных случаях употребления слова "апостол" в Новом Завете оно всегда представляет человека, который направлен, будучи наделен полной властью того, кто его направляет. [Wycliffe, 2:1557.] В общем смысле слово "апостол" могло указывать на конкретно направляемых посланцев поместных церквей (2 Кор. 8:23; Фил. 2:25) или, в более широком смысле, обозначает любого, наделенного полномочиями представителя (Иоан. 16:13). Однако в большинстве случаев это слово использовалось для обозначения апостолов Иисуса Христа, включая Двенадцать (Матф. 10:2; Откр. 21:14) и Ап. Павла (как в 1 Кор. 1:1; 2 Кор. 1:1; Гал. 1:1-2; Ефес. 1:1; Кол. 1:1).

Чем они отличались?

Если понимать смысл слова "апостол" и изучить его по Новому Завету, то можно увидеть четыре отличия апостольства.
1. Апостол Иисуса Христа обязательно избирался для этого служения немедленно и непосредственно Самим Христом. Это содержится в Евангельских записях. В Лук. 6:13 двенадцать учеников были названы апостолами после их избрания Христом. В этом случае апостолы были названы так, благодаря их официальному назначению как представителей Иисуса. [Ibid., 2:1557.] Он избрал их. То же самое относится и к Ап. Павлу. Он сам называл себя апостолом Иисуса Христа, указывая, что Христос избрал его непосредственно как Своего полномочного представителя. [Geldenhuys, "Supreme Authority", p.p. 61-62.]
2. Апостолы действовали, как исключительные полномочные представители Господа Иисуса Христа. Апостол был в некотором роде "доверенным лицом" Иисуса. В Матф. 10:1-2 двенадцать учеников были названы апостолами после наделения их полномочиями действовать как Его представители. Сам Иисус подтвердил это полномочие, когда сказал в Матф. 10:40 - "Кто принимает вас, принимает Меня, а кто принимает Меня, принимает Пославшего Меня".
Поскольку Двенадцать были представителями Иисуса, которые были лично Им наделены властью, то отвергать их означало вызывать на себя худшее осуждение, чем Содом и Гоморра (Матф. 10:14-15). Пределы и природу этой власти можно также видеть в словах Павла: 1 Кор 14:37 - "Если кто почитает себя пророком или духовным, тот да разумеет, что я пишу вам, ибо это заповеди Господни".
Повеления Павла должны рассматриваться, как повеления Господа, потому что Павел был полномочным представителем Иисуса и был наделен властью говорить во имя Христа.
3. Апостол должен был быть очевидцем воскресшего Христа. Когда Петр предложил избрать замену вместо Иуды Искариота (Деян. 1:15-26), то заявил, что этот человек должен был, "начиная от крещения Иоанново до того дня, в который Он вознесся", быть вместе с другими учениками свидетелем Воскресения Господа Иисуса Христа (см. ст. 22).
Когда Павел отстаивал свое апостольство перед коринфянами, то он сказал: 1 Кор. 9:1 - "Не Апостол ли я? Не свободен ли я? Не видел ли я Иисуса Христа, Господа нашего? Не мое ли дело вы в Господе?".
4. Апостол должен был совершать соответствующие чудеса, которые показывали истинность его апостольства (см. подробности ниже). При рассмотрении этих качеств можно с безопасностью сделать заключение, что апостольское служение было неповторимым, и его несли исключительно Двенадцать и Павел. В силу того, что апостолы были исключительными представителями Иисуса и очевидцами Воскресения, они были основополагающими для века Церкви (Ефес. 2:20).
Сейчас нет и никогда не будет никого другого, кто по правде мог бы претендовать на звание "апостол Иисуса Христа"!

Чудеса: Божья "удостоверяющая печать"

Почему апостолы совершали чудеса? Сегодня некоторые считают, что чудеса были предназначены служить в качестве общей помощи для веры; следовательно, все это должно продолжаться и сегодня, чтобы впечатлять неверующих и приводить их к Господу. [Merrill C. Tenney, p. 1046.] Однако, Новый Завет учит, что Бог наделил апостолов способностью совершать чудеса для того, чтобы подтвердить их слово и удостоверить их как подлинных представителей и посланников Иисуса. Чудеса были в действительности Божьей "утверждающей печатью" на служении и слове апостолов. Три доказательства поддерживают это утверждение: Во-первых Павел назвал знамения, чудеса и силы признаками апостола 2 Кор 12:12 - "Признаки Апостола оказались перед вами всяким терпением, знамениями, чудесами и силами".
Слово "знамение" (семеион) означает здесь "знак или отличительный признак, по которому что-то узнается", а затем "знак, состоящий из чуда или удивительного события, которое противоположно обычному течению природы". [William C. Kemp, p. 42.] Среди греков термин "признак" использовался для обозначения поворотного столба-пилона на состязаниях колесниц, памятника умершему на месте его погребения, симптомов болезни, вымпел на корабле или кольцо с печаткой. [Ibid.] В любом случае это слово было связано с предметом или обстоятельством, которое имеет особое значение или смысл. [BAGD, p. 841.]
Во 2 Кор. 12:12 Павел отметил, что чудеса были отличительными признаками апостольства и тем самым удостоверяли посланника и его слово. Они показывали, что апостолы действительно были особыми представителями Иисуса Христа.
В Новом Завете никогда не происходило никаких иных чудес, за исключением тех, которые совершались руками Иисуса Христа, Его апостолов или тех, кому апостолы оказывали непосредственное служение. Если эти знамения и чудеса были подтверждающими признаками апостольства, то логично будет предположить, что они должны быть исключительным образом связаны только с служением апостолов. Отсюда следует вывод, что христиане в общем не могут совершать такие чудеса, как апостолы.
Если бы они могли их совершать, то чудеса, совершаемые апостолами, едва ли могли служить "признаками апостола". Их неповторимость перестала бы быть таковой!
2. Совершение чудес было непосредственным образом связано с апостольством в первоначальном повелении, данном апостолам. В Матф. 10:1-2 указывается: "И призвав двенадцать учеников Своих, Он дал им власть над нечистыми духами, чтобы изгонять их и врачевать всякую болезнь и всякую немощь. Двенадцати же Апостолов имена суть сии..." Со всей очевидностью, сила для совершения этих чудес была главным элементом в повелении и служении, которые были даны апостолам.
3. В Евр. 2:3-4 основательно утверждается, что признаки апостольства предназначались для подтверждения проповеди апостолов. "... то как мы избежим, вознерадев о толиком спасении, которое, быв сначала проповедано Господом, в нас утвердилось слышавшими от Него, при засвидетельствовании от Бога знамениями и чудесами, и различными силами, и раздаянием Духа Святаго по Его воле?" Таким образом, чудеса конкретно предназначались для удостоверения слова апостолов, служение которых и полномочия были полностью неповторимыми.

Изгнание бесов как признак апостольства

Новый Завет ясно связывает изгнание бесов с признаками апостольства. Изгнание бесов, тем самым, понималось как особое и чудесное деяние. Об этом можно утверждать с трех позиций.
1. Обороты речи для описания того и другого события были похожими. Изгнание бесов, совершаемое апостолами, было прямо названо знамением (семеион).
Деян. 5:12-16 - "Руками же Апостолов совершались в народе многие знамения и чудеса; и все единодушно пребывали в притворе Соломоновом. Из посторонних же никто не смел пристать к ним, а народ прославлял их. Верующих же более и более присоединялось к Господу, множество мужчин и женщин, так что выносили больных на улицы и полагали на постелях и кроватях, дабы хотя тень проходящего Петра осенила кого из них. Сходились также в Иерусалим многие из окрестных городов, неся больных и нечистыми духами одержимых, которые и исцелялись все".
Исцеление обремененных нечистыми духами в ст. 16 составляет одно из знамений в ст. 12.
В Деян. 19:11-12 выход злых духов из некоторых людей в Ефесе от рук Павла назван особым чудом (дунамеис).
"Бог же творил немало чудес руками Павла, так что на больных возлагали платки и опоясания с тела его, и у них прекращались болезни, и злые духи выходили из них".
Употребленные здесь слова со всей ясностью напоминают 2 Кор. 12:12, где силы (дунамесин) и знамения (семеиа) названы "признаками апостолов".
2. Изгнание бесов апостолами почти всегда сопровождается другими чрезвычайными знамениями.
Рассмотрите следующие тексты, в которых представлены случаи изгнания апостолами бесов, и обратите внимание на то, что с ними связаны другие знамения: исцеление всевозможных болезней и заболеваний.
(Матф. 10:1) - "И призвав двенадцать учеников Своих, Он дал им власть над нечистыми духами, чтобы изгонять их и врачевать всякую болезнь и всякую немощь".
Исцеление больных, очищение прокаженных, воскрешение мертвых.
Матф. 10:8 - "... больных исцеляйте, прокаженных очищайте, мертвых воскрешайте, бесов изгоняйте; даром получили, даром давайте".
Исцеление, сопровождаемое помазанием маслом Марк 6:13 - "... изгоняли многих бесов и многих больных мазали маслом и исцеляли".
Говорение на языках; обезвреживание змеев и ядов; исцеление больных.
Марк 16:17-18 - "Уверовавших же будут сопровождать сии знамения: именем Моим будут изгонять бесов; будут говорить новыми языками; будут брать змей; и если что смертоносное выпьют, не повредит им; возложат руки на больных, и они будут здоровы".
Исцеление в общем, и конкретно с помощью тени, касающейся людей.
Деян. 5:12-16 - "Руками же Апостолов совершались в народе многие знамения и чудеса; и все единодушно пребывали в притворе Соломоновом. Из посторонних же никто не смел пристать к ним, а народ прославлял их. Верующих же более и более присоединялось к Господу, множество мужчин и женщин, так что выносили больных на улицы и полагали на постелях и кроватях, дабы хотя тень проходящего Петра осенила кого из них. Сходились также в Иерусалим многие из окрестных городов, неся больных и нечистыми духами одержимых, которые и исцелялись все".
Исцеление, когда больного касалась одежда апостола.
Деян. 19:11-12 - "Бог же творил немало чудес руками Павла, так что на больных возлагали платки и опоясания с тела его, и у них прекращались болезни, и злые духи выходили из них".
Из сказанного выше становится ясно, что Новый Завет ставит изгнание апостолами бесов на один и тот же уровень, что и большинство знамений, включая даже воскрешение мертвых.
3. Изгнание бесов было отчетливо связано с самим повелением, данным апостолам. (Матф. 10:1-2, 8; ср. Марк 3:13-15).
В соответствии с Марк 6:7, 13 - изгнание бесов было единственной, самой преобладающей особенностью первого тура проповеди апостолов. [R. C. H. Lenski, p. 478.] Изгнание бесов конкретным образом удостоверяло благовествование апостолами Царства (Марк 10:7-8), поскольку это был ясный показ того, как власть сатаны была побеждена, а Царство Божье приблизилось.

Проблема 16-ой главы Евангелия от Марка

В чем состоит проблема?

Было уже показано, что апостольское служение было неповторимым, и что определенные признаки удостоверяли проповедь апостолов. Изгнание бесов было показано как один из этих признаков. Следовательно, только апостолы или те, кто был непосредственно связан с апостолами, могли изгонять бесов или совершать какие-либо другие чудесные знамения.
В Марк 16:17 все же указывается, что некоторые из этих знамений, включая изгнание бесов, будут сопровождать тех, кто уверует.
"Уверовавших же будут сопровождать сии знамения: именем Моим будут изгонять бесов; будут говорить новыми языками".
Кто же эти уверовавшие? Харизматы и другие, которые желают спорить о сегодняшнем употреблении апостольских даров и знамений всеми верующими, прямо заявляют, что "уверовавшие" включают всех верующих, которые верят в слова Иисуса и подчиняются Его Господству. [George Eldon Ladd, p. 149.] Если они правы, то нужно ожидать от любого верующего способности изгонять бесов. Если они все же ошибаются, то этот текст еще раз доказывает, что этой способностью обладали только апостолы.

Спор о словах

Одна из трудностей применения этого текста в поддержку любой позиции - это тот факт, что происходит большой спор о подлинности слов Марк 16:9-20. Существование огромного количества окончаний этой книги указывает на эту проблему.
Примечание. Великий исследователь греч. языка А. Т. Робертсон правильно заметил в отношении свидетельства рукописей о том, что "факты чрезвычайно сложные". Его заключение дает место здравой осторожности по этому вопросу: "Огромное сомнение в отношении подлинности этих стихов (на мой взгляд, вполне решающее доказательство против них) указывает на то, что немудро брать эти стихи как основание для доктрины или практики, если они не поддержаны другими подлинными текстами Нового Завета". [John Pereira, p. 23.]

Предлагаемый подход

Смущение в отношении подлинности Марк 16:9-20 должно вызывать у мудрого исследователя Библии чувство осторожности, чтобы не обосновывать какое-либо доктринальное положение на одном лишь этом тексте. Однако, при правильном понимании текст Марк 1:69-20 никак не противоречит мысли о том, что изгнание бесов и другие чудеса были признаком апостольства. Несколько наблюдений вносят в это ясность.
Во-первых, тема всего этого отрывка - одиннадцать апостолов (16:14), к которым явился Господь, укоряющий их за неверие. Присутствуют только одиннадцать, когда было дано повеление ст. 15. И, следовательно, только одиннадцать имеются в виду в ст. 19-20, где обобщается их служение.
Во-вторых, цель этих чудес ясно сформулирована в ст. 20: "А они пошли и проповедывали везде, при Господнем содействии и подкреплении слова последующими знамениями".
То же самое слово, которое употреблено здесь для обозначения знамений (семеион), употребляется также для обозначения чудес в ст. 17-18 (семеиа, ст. 17). Следовательно, знамения в этих стихах должны истолковываться как удостоверение проповеди апостолов и лишь в применении к их служению.
В-третьих, уверовавшие должны быть связаны с апостолами. Связь можно провести двумя путями.
Один путь - понимать этот текст как указание на веру апостолов, которые только что были укоряемы за свое неверие. Тем самым этот стих служит для ободрения одиннадцати. [E. H. Plumptre, p. 72.] Другой путь - рассмотрение уверовавших как тех верующих из ст. 16, которые были спасены непосредственно через проповедь апостолов (ст. 15). [Pereira, "Jewish Exorcism", p. 31.] Ясно, что те, кто рассматривается в ст. 16, веруют во спасение. Верующие ст. 17, похоже, связаны с верующими ст. 16 тем фактом, что и в том, и в другом стихе для их описания использовано причастие аорист (хо пистеусас, хо апистеусас, ст. 16; тоис пистеусасин, ст. 17). [Unger, "Biblical Demonology", p. 105-5.] Каким бы ни был этот случай, здесь рассматривается служение апостолов.
В-четвертых, ни Деяния Апостолов, ни Послания не описывают никого кроме апостолов (или тех, кто был в контакте с апостолами), кто бы совершал эти знамения.
При описании в текстах изгнания бесов единственные, о ком говорится, что они это делали - были апостолы в общем (Деян. 5:12, 16); Павел, в частности (Деян. 16:16-18; 19:11-12); благовестник Филипп (Деян. 8:6-7), те, на кого апостолы возлагали руки (Деян. 6:5-6).

Подведение итога

По причине проблем текста нельзя строить никакую доктрину, основываясь только на Марк 16:9-20. Все же при внимательном рассмотрении, в Марк 16:14-20 содержится указание на тот факт, что изгнание бесов было одним из полномочий апостолов, которые удостоверяли проповедь апостолов; только апостолы, а иногда те, кто имели прямой контакт с апостолами, были уполномочены изгонять бесов.

Как апостолы совершали это?

При изучении Библейских сведений о том, как апостолы изгоняли бесов можно обнаружить, что здесь имеется намного меньше материала, чем в отношении методов Иисуса. Тем не менее, мы располагаем достаточной информацией для извлечения некоторых выводов.

Общий подход

При изучении имеющейся в Новом Завете информации, из практики апостолов по изгнанию бесов можно выделить три характерные черты.
Во-первых, совершаемое апостолами изгнание бесов давало немедленный успех. Как и у Иисуса, Библия не отмечает длительной борьбы или продолжительных молитвенных собраний для избавления бесноватых. Когда Павел изгнал беса из девушки, имевшей пифийский дух, то в ответ на повеление Павла бес вышел тот же час.
Деян. 16:18 - "Это она делала много дней. Павел, вознегодовав, обратился и сказал духу: именем Иисуса Христа повелеваю тебе выйти из нее. И дух вышел в тот же час".
Духу было велено выйти, и он тотчас вышел. В Ефесе злые духи покидали измученные болезнью жертвы, когда больные прикасались к предметам одежды Павла (Деян. 19:12). Здесь, очевидно, не происходило длительного процесса. Далее, трудно представить себе, чтобы множество собравшихся людей получили освобождение от бесов только после продолжительной борьбы (Деян. 5:16). У апостолов не было бы времени заниматься таким большим количеством людей по одному, если бы излечение не происходило немедленно. Долгие, трудные сражения с бесами также едва ли были неповторимыми признаками апостольства. Как указывалось раньше, заклинания и долгий процесс были нормой для еврейских и греческих экзорсистов во времена Нового Завета.
Как и в случаях изгнания бесов Иисусом, немедленное изгнание бесов апостолами, безусловно, рассматривалось собравшимися, как нечто беспрецедентное, показывая власть апостолов и неповторимость их деяний.
Во-вторых, изгнание бесов апостолами не происходило по установленному образцу или определенному методу. Обычно это делалось путем повеления во имя Иисуса (Марк 16:17). Об этом прямо сказано в сообщении о Павле и девушке в Филиппах (Деян. 16:18), что также указывает на общую практику в связи с совершением других чудесных знамений (Деян. 3:6; 4:10). Действия некоторых еврейских экзорсистов в Ефесе, которые пытались заклинать бесов именем Иисуса, "Которого Павел проповедует" (Деян. 19:13), указывает на то, что они могли слышать, как Павел изгоняет бесов во имя Иисуса. [Homer Kent, Jn., p. 152.] Этот подход не был все же неизменным. Иногда бесы изгонялись даже без физического присутствия апостола или какого-либо повеления во имя Иисуса. Именно так произошло в Ефесе.
Деян. 19:11-12 - "Бог же творил немало чудес руками Павла, так что на больных возлагали платки и опоясания с тела его, и у них прекращались болезни, и злые духи выходили из них".
Этот текст изображает картину того, как бесноватые (которые, как обычно, являли ужасные физические симптомы) вступали в контакт с кусками материала, которыми Павел пользовался для вытирания пота или в качестве фартука, занимаясь своим ремеслом кожевника. Эти предметы приносили, и в результате простого контакта с ними люди избавлялись от злых духов. Это довольно необычный метод!
Столь же необычный "метод" изгнания бесов можно также отметить в Деян. 5:15-16. "... так что выносили больных на улицы и полагали на постелях и кроватях, дабы хотя тень проходящего Петра осенила кого из них. Сходились также в Иерусалим многие из окрестных городов, неся больных и нечистыми духами одержимых, которые и исцелялись все".
Последний из этих стихов указывает, что обремененные злыми духами люди были исцелены Петром, а предшествующий стих изображает больных, которых клали на улицах, чтобы они исцелились от тени Петра. Если некоторые из больных, которые находились на улице, были больны по причине одержимости (а иногда это был как раз тот случай), то они получали избавление с помощью тени Петра!
Из этих примеров становится очевидным, что бесы изгонялись апостолами разнообразными путями, а не одним единственным методом.
Тесную связь с чудесами Иисуса можно наблюдать в общих подходах к изгнанию бесов, совершаемым апостолами. В их доапостольском служении, миссия и чудеса, связанные с изгнанием апостолами бесов, описаны терминами, которые похожи на описание служения Иисуса. Господь Иисус ходил, проповедуя Евангелие Царства, сопровождая Свою проповедь изгнанием бесов (Матф. 4:23-25; Марк 1:14-15, 21-39).
Апостолы имели повеление провозглашать ту же проповедь (Матф. 10:7) и сопровождать свою проповедь теми же самыми удостоверяющими признаками (Матф. 10:1, 8; Марк 3:14-15; Лук. 9:1-2).
Изгнание бесов апостолами, совершаемые после Пятидесятницы, имело подобие с многими чудесами Иисуса. Взять, к примеру, повеление Павла бесу, который вселился в девушку в Филиппах. Его повеление, в результате которого бес вышел (Деян. 16:18), напоминает часто повторяемое Иисусом запрещение бесам (как в Марк 1:25; 9:25; Лук. 9:42). В дополнение к этому, случаи чрезвычайного избавления от вызванных бесами заболеваний, которое происходило от касания к опоясаниям и фартукам Павла, напоминает об исцелении тех, кто прикасался к краю одежды Иисуса (ср. Марк 3:27; 6:56).
Из изучения того, что было рассмотрено выше, можно прийти к заключению, что изгнание бесов апостолами - это удивительные чудеса. Каждый отмеченный случай (Матф. 17:14-21; ср. Марк 9:14-29; Лук. 9:37-43) показывает полный успех, и этот успех был немедленным. Повеление бесам во имя Иисуса могло быть "нормой" при изгнании бесов, однако иногда чудесный успех достигался даже через простое прикосновение к одежде апостолов. Изгнание бесов апостолами часто очень напоминало некоторые чудеса Иисуса.
Все это с ясностью показывает, что практика изгнания бесов апостолами удостоверяет их как официальных представителей Иисуса и Божественное происхождение их проповеди. Изгнание ими бесов было "признаком апостола".
Сегодня, конечно же, никто не изгоняет бесов, как апостолы.

Уроки неудач

Единственное кажущееся исключение из всех этих успехов встречаем в Марк 9:14-29 (ср. Матф. 17:14-21; Лук. 9:37-43)
Марк 9:14-29 - "Придя к ученикам, увидел много народа около них и книжников, спорящих с ними. Тотчас, увидев Его, весь народ изумился, и, подбегая, приветствовали Его. Он спросил книжников: о чем спорите с ними? Один из народа сказал в ответ: Учитель! я привел к Тебе сына моего, одержимого духом немым: где ни схватывает его, повергает его на землю, и он испускает пену, и скрежещет зубами своими, и цепенеет. Говорил я ученикам Твоим, чтобы изгнали его, и они не могли. Отвечая ему, Иисус сказал: о, род неверный! доколе буду с вами? доколе буду терпеть вас? Приведите его ко Мне. И привели его к Нему. Как скоро бесноватый увидел Его, дух сотряс его; он упал на землю и валялся, испуская пену. И спросил Иисус отца его: как давно это сделалось с ним? Он сказал: с детства; и многократно дух бросал его и в огонь и в воду, чтобы погубить его; но, если что можешь, сжалься над нами и помоги нам. Иисус сказал ему: если сколько-нибудь можешь веровать, все возможно верующему. И тотчас отец отрока воскликнул со слезами: верую, Господи! помоги моему неверию. Иисус, видя, что сбегается народ, запретил духу нечистому, сказав ему: дух немой и глухой! Я повелеваю тебе, выйди из него и впредь не входи в него. И, вскрикнув и сильно сотрясши его, вышел; и он сделался, как мертвый, так что многие говорили, что он умер. Но Иисус, взяв его за руку, поднял его; и он встал. И как вошел Иисус в дом, ученики Его спрашивали Его наедине: почему мы не могли изгнать его? И сказал им: сей род не может выйти иначе, как от молитвы и поста".
В этом случае человек, сын которого был одержимым (Марк 9:17), в результате чего имел сильные эпилептические судороги (Матф. 17:16), ПРИШЕЛ ЗА ПОМОЩЬЮ К ИИСУСУ. Предварительно он приводил юношу к апостолам, однако они не смогли его исцелить (Матф. 17:16). Они не могли изгнать беса (Лук. 9:40). Это событие - единственный случай в НЗ, когда апостолы потерпели неудачу в избавлении одержимого бесом человека, которого к ним привели для избавления.
Иисус привел три причины их неудачи:
1. По причине самого беса ("сей род") - Марк 9:29.
2. Потому что бес мог выйти не иначе, как от молитвы и поста.
3. По причины недостатка веры апостолов.
Поверхностное чтение текста Марк 9:14-29 привело некоторых к усмотрению в нем длительной борьбы с бесами, включающей продолжительные молитвенные собрания, сопровождаемые постом и дополнительной мерой веры. Неудача апостолов и данное им Иисусом наставление, таким образом, применяются также к экзорсизму сегодняшних дней. [Bruce, "Acts", p. 390.] Таким же образом, некоторые люди приводят недостаток веры в качестве причины, по которой нынешний экзорсизм заканчивается неудачей или, в лучшем случае, частичным успехом. [Ibid.]
Для правильной оценки этого вопроса необходимо рассмотреть четыре направления: понятие о посте, молитве, вере и применение этого текста к нынешнему времени.
Пост. Именно мысль о посте придает этому отрывку смысл длительного сражения.
Пост требует значительного периода времени! Однако термин "и поста" по нескольким причинам не следует рассматривать как часть первоначального текста:
1. Критика текста указывает на его сомнительность. Хотя большинство рукописей содержат слова "и поста", очень важны авторитетные тексты, которые пропускают их. [W. Denton, p. 181.]
2. Иисус со всей ясностью одобрял отказ Его учеников от поста, пока Он был с ними. [Unger, "Demonology", p. 105.]
3. Текстовая традиция нескольких других отрывков (Матф. 17:21; Деян. 10:30; 1 Кор. 7:5) указывают на сильную тенденцию у ранних переписчиков прибавлять слова "и поста" к первоначальному тексту. [Morgan, p. 79]
4. Обстоятельства указывают, что здесь для поста невозможно было уделить достаточного времени. [C.E.B. Cranfield, p. 310.] Юноша был приведен к апостолам для оказания ему немедленной помощи, и когда помощь не была оказана, то отец пошел прямо к Иисусу.
Молитва. Понимая, что пост не был связан с этим событием, у нас не остается больше никакой причины настаивать, что молитва, упомянутая здесь, занимала много времени. Она могла продолжаться несколько часов или несколько секунд. Последнее намного более правдоподобно и не противоречит идее о быстром изгнании бесов апостолами. Как минимум, еще одна текстовая ссылка дает Новозаветный пример "быстрой" молитвы перед совершением апостолами чуда. В воскрешении Тавифы Петр стал на колени и молился непосредственно перед повелением, чтобы она встала (Деян. 9:40). Перед совершением некоторых особо трудных чудес апостолы, со всей очевидностью, обращались к молитве.
Вера. Конечно же, в неудаче апостолов имел место недостаток веры. Однако, что это означало? Вера в ее самом основном смысле связана с положительным откликом на явленную Богом истину. Тем самым можно сказать, что их вера в Иисуса как в Мессию была непоколебимой; но они, скорее всего, не имели веру в возложенную на них миссию по изгнанию бесов. [Hendrickson, p. 361.]
Все комментарии в связи с этим событием были сказаны в адрес апостолов (называемых здесь учениками - Марк 9:18-19, 28-29). Это не было сказано для всех верующих во все века.
В кратком изложении описанные в этом тексте события выглядят следующим образом: апостолы выступили против особенно сильного, злого беса ("сей род", Марк 9:29), и бес не послушался их повеления. Вместо того, чтобы через молитву утвердиться в своей вере в данное им Иисусом повеление изгонять бесов, они в разочаровании отступили. Иисус не устанавливал формулу поста и длительных молитвенных собраний как средства изгнания бесов всеми верующими. Он подразумевал простую молитву веры прежде, чем апостолы должны были приступить к совершению какого-нибудь особо трудного чудесного знамения. Следовательно, этот текст не противоречит учению о том, что апостолы могли совершать немедленное избавление одержимых.

Когда все это закончилось?

Ранний Новозаветный период со всей ясностью характеризовался реальностью демонизма. Однако, если рассмотреть, какое заметное место уделено в Евангелиях одержимости бесов и их изгнанию, то книга Деяния Апостолов, напротив, показывает большую сдержанность. Количество записанных случаев изгнания бесов не настолько велико, как можно было бы ожидать в период времени, когда преобладало верование в одержимость злыми духами. Старая формула о том, что "за каждым кустом есть бес" была принята как реальность в культуре, в которой жили апостолы. И все же Новый Завет, похоже, со всей твердостью отвергает это верование.
Последний записанный случай изгнания бесов произошел в Ефесе (Деян. 19:11-12) приблизительно в 53-56 г.г. Р.Х. В скором времени после этого, около 68 г. Р.Х., было написано Евангелие от Марка. В это время Марк указал, что удостоверяющие знамения, включающие изгнание бесов (Марк 16:17), уже прекратились (Марк 16:20). Ведущий глагол в Марк 16:20 - это "проповедовали" (экеруксан), время аорист которого, указывает на прошедшее действие. Термины "содействии" (сунергоунтос) и "подкреплении" (бебаиоунтос) - это причастия настоящего времени. В соответствии с греческим синтаксисом, эти причастия не указывают на время до проповеди, но на одновременность с ней. Следовательно, когда автор писал, ему было известно о том, что проповедь апостолов, подкрепляемая знамениями (одним из которых было изгнание бесов), уже была в прошлом, и он указывает на нее, как на таковую.
Если эта теория правильна, то она должна подтверждаться другими указаниями в Новом Завете на то, что другие знамения также прекратились.
Фактически, это именно то, что мы обнаруживаем при рассмотрении Библейских сведений.
Примечание. Последнее чудо, записанное в НЗ, произошло около 58 г. Р.Х. (Деян. 28:3-9). Около 60 г. Р.Х. брат, сотрудник и сподвижник Павла Епафродит, прийдя к Павлу, заболел и "был болен при смерти". Однако, он не был исцелен чудесным образом (Фил. 2:25-30). Около 62 г. Р.Х. Тимофей, истинный сын Павла в вере (1 Тим. 1:2), имел, очевидно, заболевание желудка, которое не поддавалось излечению (1 Тим. 5:23). Около 64 г. Р.Х. один из сотрудников Павла настолько серьезно заболел, что Павлу пришлось идти без него, оставив его неизлеченным (2 Тим. 4:20). А ведь раньше Павел был употреблен даже, чтобы вернуть жизнь умершему!
Свидетельство Послания к Евреям далее подтверждает это. Послание к Евреям было написано до 70 г. Р.Х., вероятно в 60-х годах.
Евр. 2:3-4 - "... то как мы избежим, вознерадев о толиком спасении, которое, быв сначала проповедано Господом, в нас утвердилось слышавшими от Него, при засвидетельствовании от Бога знамениями и чудесами, и различными силами, и раздаянием Духа Святаго по Его воле?" В этом месте Св. Писания можно увидеть тот же грамматический оборот, что и в Марк 16:20. Ведущий глагол "утвердилось" (эбебаиоте) - это время аорист, а "при засвидетельствовании" (сунепимартуроунтос) - причастие настоящего времени, снова указывающее на действие, которое происходило одновременно с действием главного глагола. Это служит подтверждением того, о чем в подобных выражениях сказано в Ев. Марка. Со всей ясностью, практика апостолов по изгнанию бесов прекратилась до 70 г. Р.Х.

Выводы

Апостолы неповторимым образом официально представляли Иисуса Христа. Они были наделены Его властью и говорили от Его имени. Для удостоверения их положения и проповеди они совершали определенные знамения или чудеса, известные как "признаки апостола". Одно из этих знамений состояло в изгнании бесов. Будучи лишь одним из многих признаков апостола, изгнание бесов не может отделяться от таких подобных ему знамений, как исцеление больных, воскрешение мертвых, говорение на иных языках и сверхъестественная защита. Несмотря на это, продолжаются серьезные текстовые дебаты в отношении учения об удостоверении того, что изгнание бесов было признаком апостола.
Уверовавшие в Марк 16:17 - это или апостолы, или те, кому апостолы непосредственно послужили. Во всяком случае, изгнание бесов называется "признаком", который "подкреплял" проповедь апостолов (Марк 16:20).
Практика изгнания бесов апостолами характеризовалась:
• Немедленным успехом.
• Отсутствием установленных образцов.
• Заметной параллелью с некоторыми чудесами Иисуса.
Неудача, о которой записано в Марк 9:14-29), не противоречит этому выводу, однако показывает, что в особо трудных обстоятельствах для успеха необходима краткая молитва, сопровождаемая верой в данное Христом повеление. Поскольку изгнание бесов было также чудесным признаком апостола, то эта практика прекратилась со смертью апостолов.
Многочисленные ссылки из Новый Завет указывают на дату между 56 и 68 г.г. Р.Х.

Другие, изгоняющие бесов

Было показано, что изгнание бесов - чудесное знамение. В служении Христа многочисленные случаи изгнания бесов удостоверяли проповедь о том, что приблизилось Царство Небесное. Они также указывали на Иисуса как Сына Давида, Который будет править как Царь. Изгнание бесов точно так же удостоверяло проповедь апостолов, которые были неповторимыми представителями Иисуса.
В свете всего этого можно предположить, что только один Иисус и апостолы были способны изгонять бесов. Но это не так, потому что другие совершали такие же чудеса, хотя некоторые потерпели неудачу. Каким образом этот факт связан с пониманием изгнания бесов как признака апостола? Ответ на этот вопрос можно получить, если посмотреть на то, кто были эти люди и что они в точности делали.

Семьдесят

Со всей очевидностью семьдесят учеников в своем служении имели успех в изгнании бесов (Лук. 10:1-20), во многом подобно апостолам. Когда семьдесят вернулись к Иисусу после завершения своей миссии, то они сказали: Лук. 10:17: - "Господи! и бесы повинуются нам о имени Твоем".
Перед этим (Лук. 10:1) Иисус избрал "и других семьдесят учеников, и послал их по два пред лицем Своим во всякий город и место, куда Сам хотел идти". Их служение было конкретно направлено на подготовку пути для Мессии в тех селениях, куда Он намеревался идти прежде Голгофы. [Wycliffe Bible Encyclopedia, s.v. "Seventy Disciples of Our Lord", 2:1557.] Сюда входила моральная (и духовная) подготовка, чтобы подготовить народ открыть врата перед праведным Царем и принять Его правление. [Alfred Edersheim, "The Life and Times of Jesus the Messiah", 1 vol. ed. , Grand Rapids: Wm. Eerdmans Publishing Co., 1979, 2:136.] Для удостоверения их проповеди Иисус дал семидесяти силу и власть, подобную Двенадцати, сделав их фактически "временными апостолами".

Это утверждение подтверждают пять доказательств

Хотя семьдесят не были конкретно названы апостолами, все же в Лук. 10:1 для обозначения повеления, данного им Иисусом, употреблена глагольная форма "апостелло".
Он "послал их" (апестеилен).
Им надлежало проповедовать то же слово, что Иисус и апостолы - проповедь о том, что приблизилось Царство Божье. [Norval Geldenhuys, p.p. 300-01 (Лук. 10:9-11; ср. Матф. 4:17: 10:7).]
Как семьдесят, так и Двенадцать были наделены способностью совершать чудеса для удостоверения своей проповеди (Лук. 10:9; ср. Матф. 10:1, 7-8). Семидесяти ученикам была конкретно дана сила исцелять больных и, поскольку нужно было рассматривать изгнание бесов как своего рода чудесное исцеление, то сюда должна быть включена и власть изгонять бесов.
Тот же суд ожидает тех, кто отвергал семьдесят, как и тех, кто отвергал Двенадцать (Лук. 10:10-12; ср. Матф. 10:14-15).
Те же общие наставления были даны Семидесяти, как и Двенадцати (Лук. 10:3-12; ср. Матф. 10:9-16). Как те, так и другие были посланы как агнцы среди волков. И тем, и другим не было позволено брать в дорогу запасы. И тем, и другим надлежало произносить слово мира в тех домах, где их принимали. И те, и другие должны были отрясать пыль с ног как свидетельство против городов, которые их отвергали.
Из приведенного выше сравнения мы приходим к неизбежному заключению: семьдесят, как минимум, в этой миссии рассматривались как апостолы Иисуса.
Однако сохранили ли семьдесят власть изгонять бесов после этой миссии? Было ли их апостольство временным или постоянным? Внимательное изучение свидетельств указывает на то, что апостольство семидесяти было лишь временным. Пожалуй, самое лучшее доказательство этого факта можно обнаружить в повелении, данном семидесяти.
Их деятельность в географическом смысле была ограничена городами, которые Иисусу надлежало посетить прежде Его смерти (Лук. 10:1).
Этот факт ясно указывает, что их служение предназначалось для восполнения временной нужды. [Wycliffe, 2:1557.] Для контраста, повеление, данное Двенадцати имело меньшее географическое ограничение (Матф. 10:5-6) и они были как спутники Христа на более длительном основании. [Ibid., 2:1557.]
Далее, Христос не дал повторного задания семидесяти после Своего воскресения.
Но в отношении Двенадцати истинно как раз обратное. В Иоан. 20:21 Иисус сказал "... как послал Меня Отец, так и Я посылаю вас". Великое Повеление было дано одиннадцати (Матф. 28:16-20), и их проповедь должна была и в дальнейшем подкрепляться чудесными знамениями (Марк 16:15-20). Из этой истины становится ясно, что Иисус обращался прежде всего к одиннадцати в дни между Его воскресением и Его вознесением - готовя их и дальше быть Его полномочными представителями, через которых Он закладывал основание Своей Церкви. [Geldenhuys, "Supreme Authority", p.p. 61-62.] В продолжение всего этого времени о семидесяти нет никакого упоминания. Фактически, после окончания их краткой миссии в Лук. 10 семьдесят как группа полностью исчезают со страниц Св. Писания.
Следовательно, у нас нет указания на то, что семьдесят постоянно сохраняли свою способность совершать исцеление (включая изгнание бесов). [Merrill C. Tenney, p. 1046.] Их способность изгонять бесов в течение этой одной миссии сильно поддерживает мнение о том, что изгнание бесов было удостоверяющим признаком апостола и не практиковалось всеми верующими в общем.

Еврейские экзорсисты

Сыны фарисеев

Матф. 12:27 упоминает, что некоторые люди, которых Иисус называл "сыновья ваши" якобы изгоняли бесов.
"И если Я силою веельзевула изгоняю бесов, то сыновья ваши чьею силою изгоняют? Посему они будут вам судьями".
Контекст этого заявления - кажущиеся постоянными нападки на Иисуса со стороны фарисеев. Иисус только что изгнал беса из человека, который был слепым и немым, в результате чего люди начали задавать себе вопрос, а что если Иисус - Сын Давида.
Матф. 12:22-23 - "Тогда привели к Нему бесноватого слепого и немого; и исцелил его, так что слепой и немой стал и говорить и видеть. И дивился весь народ и говорил: не это ли Христос, сын Давидов?" Затем фарисеи обвинили Иисуса в изгнании бесов "силою веельзевула" (ст. 24).
Частично Иисус ответил им такими словами: Матф. 12:26-27 - "И если сатана сатану изгоняет, то он разделился сам с собою: как же устоит царство его? И если Я силою веельзевула изгоняю бесов, то сыновья ваши чьею силою изгоняют?
Посему они будут вам судьями." Кто такие "сыновья ваши"? Наилучший ответ на этот вопрос - что это были ученики фарисеев. Иисус непосредственно обращался к фарисеям, и в этом прямом обращении винительный падеж "сыновья ваши" (гои гуиои гумон) указывает на объект, к которому обращаются, а именно, на фарисеев. [William C. Kemp, p. 42.] Потому что говорить с фарисеями, указывая "сыновья ваши" и иметь при этом в виду Своих собственных учеников или чьих либо других, невозможно с грамматической точки зрения. [Ibid.]
Термин "сыны" (гуиои) может иметь несколько значений. Значение, которое лучше всего подходит здесь, это все же "ученик, последователь" или во всяком случае "духовный сын". [BAGD, p. 841.] Эти сыновья, следовательно, не физические сыновья фарисеев; напротив, это их последователи, которые были их экспертами, которых они поддерживали и которыми они гордились, потому что те могли изгонять бесов. [R. C. H. Lenski, p. 478.]
Под вопросом стоит то, изгоняли ли эти приверженцы фарисеев бесов и как они это делали. В этой полемике можно занять лишь две основные позиции: они изгоняли бесов или они не изгоняли бесов. Среди тех, кто говорит, что "сыны фарисеев" не изгоняли бесов слова Иисуса о том, что они изгоняли, обычно называются "argument ad hominem".
Это попросту означает, что в своей аргументации Иисус перешел на термины фарисеев и не выражал личное мнение о том, изгоняли они бесов или нет. [George Eldon Ladd, p. 149.]
Это мысль возможная, но очень спорная. Кажется логичным предположить, что этими экзорсистами были достигнуты некоторые положительные результаты. Какой другой причиной можно объяснить уверенность фарисеев, что их коллеги имели успех?
Далее аргумент Господа потерял бы свой смысл, если бы евреи не могли, как минимум, сделать вид, что изгоняют бесов. Напротив, весь аргумент Иисуса предполагает некоторый очевидный успех в экзорсизме, проводимом фарисеями. [John Pereira, p. 23.]
Среди тех, кто считает, что Иисус на самом деле совершал экзорсизм, мнения снова разделяются. Некоторые говорят, что вопрос Иисуса логически требовал признания того, что эти евреи на самом деле с успехом занимались экзорсизмом, и что это совершалось в силе Божьей - в посте, молитве и истинной вере со стороны экзорсиста. [E. H. Plumptre, p. 72.] Проблема в отношении этого взгляда состоит в том, что раввинский экзорсизм не состоял из простой благочестивой молитвы к Иегове (Яхве). Он сопровождался разве что постом. Экзорсизм, практикуемый раввинами в дни Иисуса, включал в себя отвратительные и безобразные крайности, состоящие из многих необоснованных предрассудков, происходящих большей частью от смешения с элементами язычества. Следовательно, если эти экзорсисты действительно изгоняли бесов Божьей силой, то Бог рассматривается, как Тот, Кто подтверждает и удостоверяет их основанную на предрассудках практику.
Лучше всего сделать предположение, что коллеги фарисеев действительно иногда совершали избавление некоторых людей от бесовской одержимости. Бесы выходили, но делали это не по принуждению. Бесы сами позволяли проводить над собой экзорсизм со стороны этих экзорсистов [Pereira, "Jewish Exorcism", p. 31], возможно для того, чтобы больше продвигать ложные понятия того времени в отношении демонизма, а также чтобы дальше распространять лжеучение фарисеев. Кто-то может возразить на подобное толкование, говоря, что оно противоречит словам Иисуса о сатане, изгоняющем сатану. При более тщательном рассмотрении этого вопроса для противоречия все же не остается места. Иисус указывал только на осуществляемое силой Божьей вторжение во враждебные владения сатаны, при котором сатана действительно несет постоянные потери. Иисус не говорил о методах сатаны, предназначение которых - обман и расширение его владений. Сатана по-видимому имеет власть направлять свои демонические силы в подходящие ему места или забирать их из какого-нибудь определенного места только как временную меру (Матф. 12:43-45), чтобы таким образом смутить или обмануть. Когда бесы уходят подобным образом, то во владениях сатаны не происходит никакого разделения, и сатана также не изгоняет сатану.
Сатана, скорее, применяет хитрую стратегию, чтобы дальше расширять свои владения. [Unger, "Biblical Demonology", p. 105-5.]
Следовательно, этот текст не учит о том, что благочестивые верующие в общем имеют способность изгонять бесов или изгоняли их когда-либо против их воли. Здесь, напротив, содержится отрезвляющее предупреждение против признания пригодности так называемого экзорсизма, основываясь исключительно на опыте или наблюдении. Бесы могут добровольно покидать свои жертвы для поддержки лжеучений, ложных направлений служения или лжеидей в отношении природы изгнания бесов. Между экзорсизмом коллег фарисеев и изгнанием бесов, совершаемым Иисусом и Его апостолами, никак нельзя проводить параллель. Иисус использовал их в Своем споре против фарисеев, чтобы показать их несостоятельность. Они превозносили экзорсизм, проводимый их коллегами, но отвергли Того, результаты труда Которого были намного более показательными и достигались в силе Духа Божьего.

Сыны Скевы

Сыны Скевы названы экзорсистами в Деян. 19:13 - единственном месте в Новом Завете, где употребляется этот термин.
"Даже некоторые из скитающихся Иудейских заклинателей стали употреблять над имеющими злых духов имя Господа Иисуса, говоря: заклинаем вас Иисусом, Которого Павел проповедует".
Эти люди выделяются тем, что они потерпели неудачу в изгнании бесов, когда применяли имя Иисуса. Во время служения в Ефесе Павел, со всей очевидностью, изгнал во имя Иисуса множество бесов. Видя это, сыны Скевы сделали попытку изгнать беса, произнеся слова: "заклинаем вас Иисусом, Которого Павел проповедует".
В результате, бес не только не вышел, но одержимый также нанес им побои (Деян. 19:15-16). Для правильного понимания этого текста должен быть получен ответ на три вопроса.
1. Во-первых, кто были эти люди? Они были названы сынами "Иудейского первосвященника Скевы" (ст. 14). Помимо этого стиха неизвестен ни один еврейский первосвященник по имени Скев. Это название могло быть использовано здесь в широком смысле как указание на главу священнической семьи (как в 5:24). [Homer Kent, Jn., p. 152.] Звание "Иудейский первосвященник" могло быть собственным лживым самоназванием Скевы. [Bruce, "Acts", p. 390.] Что касается их рода занятий, то они были путешествующими еврейскими экзорсистами. Употребление термина "экзорсисты" (заклинатели - "эксоркистон") указывает на их попытки изгонять бесов, используя формулы, заговоры, заклинания. На эту мысль наводит также тот факт, что среди тех, кто практиковал магию в древние времена, евреи пользовались высоким уважением, потому что считалось, что в их распоряжении были особо действенные заклинания. [Ibid.]
2. Действительно ли они изгоняли бесов? Вся их практика, возможно, была мошенничеством. [W. Denton, p. 181.] Однако нет проблемы в признании того, что иногда они приносили облегчение жертвам одержимости, однако это было облегчение, которое допускали бесы, добровольно выходя из своих жертв. Это напоминает ситуацию с "сынами вашими" в Матф. 12:27.
3. Почему в этом случае они потерпели неудачу? Ответ на этот вопрос обнаруживается в том, что бес ответил экзорсистам.
Деян. 19:15 - "Иисуса знаю, и Павел мне известен, а вы кто?" Многие ученые считают, что неудача этих экзорсистов произошла по причине неверия. [Unger, "Demonology", p. 105.] Не подлежит сомнению, что эти люди были неверующими; но не на это указал бес в качестве причины их провала. Он буквально сказал им: "А вы кто?" Слово "вы" (хумеис) ставит ударение на личности экзорсистов, а не их вере. Бес знал Личность Иисуса; Он - вседержавный Господь, власть Которого распространяется даже на владения сатаны. Он также знал личность Павла, который был представителем Иисуса и был поэтому наделен признаками апостола, включающими власть изгонять бесов. Но власть этих экзорсистов была самозваной; следовательно, бес отверг их повеление, чтобы имя Иисуса не прославилось еще больше. Тем самым этот эпизод хорошо гармонирует с концепцией о том, что изгнание бесов было чудом, удостоверяющим апостолов.

Некоторые на Суде

На Суде некоторые люди будут использовать свой так называемый экзорсизм в качестве доказательства, что им можно войти в Царство.
В Матф. 7:21-23 Иисус сказал: "Не всякий, говорящий Мне: `Господи! Господи!’, войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного. Многие скажут Мне в тот день: Господи! Господи! Не от Твоего ли имени мы пророчествовали? И не Твоим ли именем бесов изгоняли? И не Твоим ли именем многие чудеса творили? И тогда объявлю им: Я никогда не знал вас; отойдите от Меня, делающие беззаконие".
Стоит обратить внимание на то, что эти люди: 1) утверждали, что они изгоняли бесов; 2) утверждали, что совершали это во имя Иисуса; 3) утверждали, что также совершили сильные дела (дунамеис). Однако они - делающие беззаконие. Настоящее время этого причастия (эргазоменои) указывает на то, что несмотря на их протесты об обратном, их жизнь характеризуется непослушанием и беззаконием. Этот факт ясно показывает, что между ними и Иисусом никогда не существовало взаимоотношений. Он никогда их не знал. [Morgan, p. 79.]

Действительно ли эти неверующие изгоняли бесов?

Форма отрицания "не" (оу), употребленная в их речи, указывает на получение ими положительного результата (то есть, "Конечно, мы изгоняли бесов..."). Очень неправдоподобно, чтобы по той простой причине, что эти люди использовали имя Иисуса, Он действительно мог дать им возможность изгонять бесов, невзирая на их погибшее состояние. Неудача сынов Скевы при таких же обстоятельствах может послужить аргументом против подобного предположения.
Существуют лишь две возможности: На самом деле они не изгоняли бесов, но думали, что изгоняли.
Бесы выходили добровольно, как это могло быть в случае с сынами Скевы и сынами фарисеев.
Как бы там ни было, это место Св. Писания дает торжественное предупреждение. Тот факт, что люди заявляют, что они изгоняют бесов или даже совершают другие чудеса во имя Иисуса, не означает, что эти чудеса от Бога. Экзорсизм может показаться настоящим, но в действительности не совершаться властью Иисуса.
Во Втор. 13:1-3 с ясностью указано, что не видимые чудеса, но Слово Божье определяет, что от Бога, а что нет.
"Если восстанет среди тебя пророк, или сновидец, и представит тебе знамение или чудо, и сбудется то знамение или чудо, о котором он говорил тебе, и скажет притом: `пойдем вслед богов иных, которых ты не знаешь, и будем служить им’, - то не слушай слов пророка сего, или сновидца сего; ибо чрез сие искушает вас Господь, Бог ваш, чтобы узнать, любите ли вы Господа, Бога вашего, от всего сердца вашего и от всей души вашей".

Безымянный ученик

Марк 9:38-40 - "При сем Иоанн сказал: Учитель! мы видели человека, который именем Твоим изгоняет бесов, а не ходит за нами; и запретили ему, потому что не ходит за нами. Иисус сказал: не запрещайте ему, ибо никто, сотворивший чудо именем Моим, не может вскоре злословить Меня. Ибо кто не против вас, тот за вас".
Апостолы увидели человека, изгоняющего бесов во имя Иисуса. Они запрещали ему, потому что он не входил в состав Двенадцати. Иоанн сказал об этом Иисусу (ст. 38).
Сомнительно, чтобы этот человек был экзорсистом вроде сынов Скевы, которые в имени Иисуса просто видели магическую формулу, никак не посвящая себя Самому Иисусу. [C.E.B. Cranfield, p. 310.] Иисус указал, что этот человек "за вас" (ст. 40). Этот человек не может также "злословить Меня" (ст. 39). Это мог быть человек, услышавший проповедь Иисуса и уверовавший в Него, но который еще не развил никаких близких взаимоотношений с последователями Иисуса. [Hendrickson, p. 361.]
Этот текст предоставляет скудную информацию о методе этого человека или его успехе; в вопросе о том, кем он был и что делал, мнения разделились. Некоторые уверяют, что этот человек действительно совершил чудо в силе Христа, и что это показывает тот факт, что не апостол мог совершить чудо. [D. Edmond Hiebert, p. 230.] Однако текст не настолько ясен.
Очевидно то, что Иоанн и другие апостолы, совершая путешествие через Галилею, встретили человека, который использовал имя Иисуса для изгнания бесов. Термин "изгоняет" (экбаллонта) - это причастие настоящего времени, указывающее на то, что действие находилось в развитии. Неясно, изгонял ли человек успешно бесов или только пытался делать это, когда пришли апостолы. Однако ясно, что апостолы приложили силы к тому, чтобы остановить человека, как видно из несовершенной формы глагола "запрещать" (эколуомен), что также указывает на то, что человек отказывался остановиться. [Lane, "Mark", p. 341, note 64.]
Слова, сказанные Иисусом апостолам, отражают заботу как об этом человеке, так и об их состоянии. Из этих слов нельзя извлечь вывод, чтобы определить, что же на самом деле делал этот человек. У них как раз сейчас произошел спор, кто из них больший (Марк 9:33-37). Вместо того, чтобы лично позаботиться об этом человеке и проявить терпение в отношении развития его веры, апостолы с ревностью отнеслись к человеку, который "вторгся на их территорию". Вместо того, чтобы с упрямостью запрещать ему, им следовало признать, что его действия показали положительное отношение к Христу (ст. 39). Этот человек был не против них, но за них (ст. 40).
Вывод: Христос употребил этот случай, чтобы укорить Своих апостолов за их неправильное отношение к человеку. Он не делает комментариев о законности экзорсизма, но использует этот эпизод в качестве урока, чтобы выработать у Двенадцати правильное отношение к их апостольству и к другим людям. Следовательно, этот эпизод нельзя использовать в качестве ясной поддержки практики изгнания бесов кем-то другим, кроме апостолов.

Филипп-благовестник

Он мог изгонять бесов и имел в этом большой успех. Описывая служение Филиппа, Лука сказал в Деян. 8:5-7 "Так Филипп пришел в город Самарийский и проповедывал им Христа. Народ единодушно внимал тому, что говорил Филипп, слыша и видя, какие он творил чудеса. Ибо нечистые духи из многих, одержимых ими, выходили с великим воплем, а многие расслабленные и хромые исцелялись".
В этом месте Св. Писания показано, что Филипп не только мог изгонять бесов, но также мог совершать другие знамения и чудеса. Как Филипп мог все это совершать?
Обладал ли он большей верой, чем другие? Или на это есть какой-то другой ответ?
Внимательное исследование Св. Писания указывает, что сверхъестественная способность Филиппа была непосредственно связана с его контактом с апостолами. Это можно проследить выше в Деян. 6:6, где апостолы возложили руки на Филиппа и шесть его помощников. Возложение рук апостолов означало больше, чем просто факт того, что семь учеников были отделены для особого благословения. Это в ограниченном смысле сделало их соработниками апостолов, делившими с ними свой труд. [Ardel B. Caneday, p.p. 28-29.] Эти соработники, соответственно, могли являть "признаки апостола" для подкрепления апостольской проповеди своим слушателям. Три доказательства указывают на этот факт: Во-первых, до этого времени никто другой, кроме апостолов не совершал чудес.
Однако, после возложения рук на семерых и Стефан (Деян. 6:8), и Филипп могли совершать чудеса и знамения.
Во-вторых, хотя Филипп мог совершать чудеса, включающие изгнание бесов, его обращенные не были наделены никакими необычными доказательствами действия Бога, пока апостол не возложил на них руки. В Деян. 8 Ап. Петр и Ап. Иоанн пришли из Иерусалима в Самарию, помолились об обращенных Филиппом людях и возложили на них руки. Когда Петр и Иоанн возлагали на них руки, эти люди проявили необычные знамения присутствия Св. Духа (Деян. 8:14-17), что утвердило авторитет апостолов среди самарян. [Smith, "Tongues", p. 69.] Это событие имеет чрезвычайное значение для правильного понимания власти апостолов наделять дарами и способностями других людей через возложение на них рук.
В-третьих, другие места Нового Завета показывают способность апостолов через возложение рук наделять духовными дарами или способностями других людей. В 2 Тим. 1:6 Павел призывал Тимофея возгревать дар Божий, "который в тебе через мое рукоположение". Слово "через" (диа) употреблено также в идентичном смысле в Деян. 8:18, где Симон увидел, что через (диа) возложение рук апостолов проявлял Свое действие Св. Дух. При употреблении этого слова (диа) в родительном падеже оно в этих случаях может иметь значение фактора, средства. [H. E. Dana and Julius R. Mantley, p. 102.] Тем самым, руки Ап. Павла были тем средством, через которое Тимофей получил дар при своем назначении на служение.
Та же самая истина очевидна и Рим. 1:11, где Павел пишет о своем стремлении увидеть римских верующих: "... ибо я весьма желаю увидеть вас, чтобы преподать вам некое дарование духовное к утверждению вашему".
Хотя имеется некоторая неясность в отношении того, как была образована церковь в Риме, она со всей очевидностью никогда не испытала преимуществ непосредственного личного служения апостолов. [Robert Gromacki, p. 102.] Павел, следовательно, желал лично передать им удостоверяющие дары знамений; и в свете приводимых ранее текстов он собирался сделать это, скорее всего, через возложение рук. [Caneday, p. 38.]
Из этих текстов можно сделать вывод, что способность Филиппа изгонять бесов была чудесным даром, которым он был наделен, когда апостолы возложили на него руки. Этот дар удостоверял апостольскую проповедь. Это ясно видно в Деян. 8:6, где отмечается, что люди жаждали услышать проповедь Филиппа.
Поразительно, что это лишь единственный случай после Пятидесятницы, где прямо сказано, что кто-то другой, помимо апостолов, изгонял бесов. Это совершалось в связи с апостолами. Ясно, что служение Филиппа дает сильный аргумент против заявлений о том, что изгнание бесов может совершаться посвященными верующими в любом веке.

Выводы

Хотя апостолы и Иисус не были единственными, кто изгонял бесов, тщательный обзор других - настоящих и мнимых - случаев изгнания бесов в Новом Завете, указывает на подтверждение мысли о том, что изгнание бесов было удостоверяющим даром знамения, который был свойственен Евангельскому периоду времени и периоду апостолов.
В некоторых, якобы успешных случаях экзорсизма, бесы могли выходить по собственной воле для поддержки распространения лжеучения и лжеидей в отношении бесов и ложных направлений служения. Под эту категорию попадают коллеги фарисеев (Матф. 12:27), сыны Скевы (Деян. 19:13-14) и представшие перед Судом (Матф. 7:21-23). Человек, которому запрещали апостолы (Марк 9:38-40), представляет определенную тайну. Нет достаточно информации, чтобы в точности определить, что он делал и действительно ли он изгонял бесов или только собирался это делать.
Библия дает лишь два четко подтвержденных примера, где кто-либо другой кроме Иисуса или Двенадцати изгонял бесов - это примеры служения семидесяти и Филиппа.
Семьдесят в действительности были "временными апостолами", а Филипп получил эту способность после возложения на него рук апостолов. Все эти факты поддерживают мысль о том, что главная причина изгнания бесов состояла в удостоверении проповеди Христа и Его апостолов.

Ученики и бесы

Двенадцать учеников Иисуса были заняты изгнанием бесов, когда Иисус отправил их к их единоплеменникам израильтянам возвещать о том, что приблизилось Царство Божие.
Марк очевидно отмечает, что подобное поручение было дано дважды: в 3:13-19 и 6:7-13.
Ясно, что причина, по которой Христос дал Своим ученикам власть и силу над демонической сферой, состояла в том, чтобы явить их одноплеменникам удостоверяющее знамение, что их Учитель и есть Мессия, потому что только Мессия может действительно избавить их от владычества демонических сил. Это была сила и власть, которая были дана лишь Двенадцати, и, во избежание ошибочного понимания того, кто эти люди, их имена конкретно названы в Матф. 10:2-4. Иисус дал им наставление.
Матф. 10:7-8 - "Ходя же, проповедуйте, что приблизилось Царство Небесное; больных исцеляйте, прокаженных очищайте, мертвых воскрешайте, бесов изгоняйте; даром получили, даром давайте." Как и служение Христа, так и служение Двенадцати в отношении изгнания бесов было знамением, указывающим на приход Мессианского Царства.
Все эти свидетельства о том, что Иисус - Мессия, привели к углублению конфликта с иудейскими начальниками в дни Христа. Они боялись, что если Иисус - действительно Мессия, то они утратят свое начальственное положение. Поэтому они оказались загнанными в угол перед необходимостью признания подлинно мессианского свойства чудес и избавления от бесов, явленные Иисусом. Они пытались говорить, что источник Его силы и власти не от Бога, но происходит от соглашения с самим сатаной, чтобы показать видимость.

Вопрос ясен

Центральная роль явленной Иисусом силы и власти над сатаной и демоническими силами выходит на передний план в драме, описанной в Евангелиях. Один конкретный инцидент был вызван тем, что Иисус избавил одержимого бесами человека (Матф. 12:22).
Реакция людей отражала удивление и озадаченность.
Матф. 12:23 - "И дивился весь народ и говорил: не это ли Христос, сын Давидов?" Услышав это, книжники и фарисеи обвинили Иисуса в союзе с самим сатаной. Иисус сначала опроверг лично их, а затем опровергнул логику их обвинения, показав ее ложность. Вопрос ясен: власть Иисуса над сатаной и бесами - знамение того, что Он Мессия, потому что только Мессия сильнее сатаны.

Экзорсизм сегодня

Невзирая на тот факт, что Новый Завет ясно представляет способность изгонять бесов как чудесный дар и признак апостола, многие люди заявляют сегодня обратное. Люди, представляющие широкий богословский спектр исповедующих христианство, практикуют экзорсизм. Некоторые заявляют, что Новый Завет утверждает некий дар "Библейского экзорсизма". Многие указывают на сегодняшний опыт избавления от бесовской одержимости в качестве доказательства того, что практика Библейского экзорсизма применима и сейчас. Проливают ли Послания свет на способность верующих в этой области? Учат ли они о том, что дар Библейского экзорсизма дан сегодня некоторым верующим? Предоставляет ли Библия "испытания" для определения того, действительно ли человек одержим? А также, как мы истолковываем сегодняшний опыт? Цель этой главы - дать ответы на эти закономерные вопросы, особенно в свете учения Посланий.

Существует ли дар "Библейского экзорсизма"?

Один из обращающих на себя внимание фактов в отношении изгнания бесов - это то, что Послания ни единого раза не касаются этого вопроса. В них нет примеров, наставлений и текстов, которые бы конкретно касались изгнания бесов как дара. Изгнание бесов может, все же, включаться в указания по каким-нибудь другим или общим дарам.

Связь с даром исцеления

1 Кор. 12:9 - "... иному вера, тем же Духом; иному дары исцелений, тем же Духом..." Это конкретное слово "исцеление" (иама) употреблено в Новом Завете лишь в этой главе (12:9, 28, 30), однако глагольная форма "исцелять" (иаомаи) употреблена в Новом Завете 28 раз. Хотя слово "иаомаи" употреблено образно в отношении исцеления, происходящего через прощение грехов [TDNT, 3:214-15], подавляющее количество случаев его употребления в НЗ связано с физическим исцелением (22 раза - и все в Евангелиях и Деяниях Апостолов).
Именно в этом последнем смысле этот термин со всей очевидностью употреблен в 1 Кор. 12:9, относя тем самым дары исцелений к возвращению здоровья телу. [John F. Walvoord, p. 180.] Следует ясно отметить, что эта способность исцелять названа здесь даром, и это нужно отличать от получения исцеления как ответ на молитву. Исцеление как ответ на молитву - это привилегия, которая предоставлена всем верующим; тем самым исцеление может произойти мгновенно, постепенно или не произойти совсем. Однако дар исцеления включал в себя чудесную способность, данную лишь немногим в Век Апостолов. [Walvoord, p. 180.]
Глагол "исцелять" используется также в Евангелиях и Деяниях Апостолов в связи с изгнанием бесов в служении Иисуса и апостолов. Он использован непосредственно для описания результатов изгнания бесов (Матф. 15:28; Лук. 9:42; Деян. 10:38) и, как минимум, в одном случае он употреблен в тексте, где есть указание как на физическое исцеление, так и на изгнание бесов (Лук. 6:17-19). Употребление этого слова представляется логичным для описания избавления от бесовской одержимости, так как самый очевидный и серьезный результат бесноватости в Евангелиях - это физическое заболевание. Этот глагол, тем самым, указывает на логическую связь между изгнанием бесов и дарами исцелений и на то, что эти дары могут входить в способность изгонять бесов.
Другая возможность в отношении изгнания бесов - это связать его с даром "сил" (буквально, "творения сил" - "дунамеон"), что встречается в 1 Кор. 12:10 - "... иному чудотворения, иному пророчество, иному различение духов, иному разные языки, иному истолкование языков".
Общее значение слова "дунамис" - это "сила, мощь, крепость; способность, сила производить что-л." и употреблено, следовательно, для обозначения силы производить чудеса. Оно указывает на общую силу чудотворения в отличие от исцеления больных как это, вероятно, показано в смерти Анания и Сапфиры, воскрешении Тавифы и поражении Елимы слепотой.
Выражение "чудотворение" может также указывать на изгнание бесов. Это вытекает из трех доказательств: Слово "сила" (дунамис) употреблено в связи со встречей Иисуса с сатаной. Иисус победил сатану и изгонял бесов посредством Своей силы ("дунамис", Лук. 4:36).
В повелении, данном Двенадцати сила (дунамис) была дана им, чтобы они могли изгонять бесов (Лук. 9:1). [MacArthur, Jn. p.p. 132-33.]
Изгнание Павлом бесов в Ефесе названо "особыми чудесами", буквально "силы" (дунамеис).
С другой стороны, хотя именно слово "чудотворение" использовано в различных местах для указания на чудеса Иисуса (Матф. 14:2; Марк 6:14), оно никогда не употребляется для обозначения изгнания бесов. По причине этой проблемы лучше всего рассматривать изгнание бесов как аспект даров исцелений.

Что это значит на сегодняшний день?

Было показано, что изгнание бесов часто классифицировалось в НЗ как вид исцеления. Подобные слова были употреблены для обозначения других исцелений и изгнания бесов. Были также использованы подобные методы в тех и других случаях, а также со стороны тех, кто присутствовал при этих чудесах, была одинаковая реакция. Эти факты, а также глагол "исцелять" (иаомаи) со всей ясностью связывают изгнание бесов с другими формами исцеления и их всех можно классифицировать как "дары исцелений".
По этой причине будет нелогично и не обосновано примерами Нового Завета выделять способность чудесным образом исцелять больных в общем. Иисус, Семьдесят (Лук. 10:9, 17), Одиннадцать (Матф. 10:1; Деян. 5:12, 16), Филипп (Деян. 8:6-7) и Павел (Деян. 19:11-12) - все могли исцелять немощных и изгонять бесов. Невозможно, основываясь на Библии, утверждать, что изгнание бесов - это "чрезвычайное чудо", которое применимо сегодня, а другие виды чудесного исцеления нет. [Этого взгляда придерживается, например, Хейбершон. См. Ada R. Hebershon, "The Study of Miracles", Grand Rapids: Kregel Publications, 1957, p.p. 242-43.] Если "дар экзорсизма" хотят применить сегодня, тогда и другие виды исцеления, входящие в "дары исцелений", должны также рассматриваться как применимые и применяться теми же людьми.
Было установлено, что изгнание бесов было "признаком апостола" (2 Кор. 12:12).
Этот пункт был показан через рассмотрение используемых терминов, группирование изгнания бесов с другими чрезвычайными знамениями и тем фактом, что изгнание бесов неразрывно связано с повелением, данным апостолам. Те же самые аргументы можно приводить, чтобы показать то, что другие случаи исцеления были признаками апостола. И в тех, и в других случаях употреблялись одинаковые слова. Признаки апостола названы "знамениями" (семеион: Деян. 5: 12, 15-16) и "чудесами" (дунамеис - Деян. 19: 11-12).
Исцеления связаны с змеями и ядом, которые не причиняют вреда (Марк 16:17-18), воскрешением мертвых (Матф. 10:8) и избавлением посредством тени (Деян. 5:12-16) или одежды (Деян. 19:11-12). Повеление, данное апостолам, и исцеления жизненно связаны (Матф. 10:1; Марк 16:17-18).
Следовательно, можно утверждать, что дары исцелений, включая изгнание бесов - это дары знамений, которые даны Св. Духом с целью удостоверения апостолов и их проповеди. Так как это были признаки апостола, то дары исцелений должны были ограничены временем апостолов; в противном случае они бы не могли быть исключительно признаком апостола. Так как было показано, что признаки апостола, включающие изгнание бесов, прекратились к 68 г. Р.Х., то "изгнание бесов" в настоящее время должно быть явлением иного порядка.
Помимо исключительного удостоверения проповеди Христа и апостолов, дар исцелений в общем и изгнание бесов в частности имели ограниченную ценность. Сам Иисус предупреждал об опасности изгнания бесов из человека, который отказывался верить Христу.
Матф. 12:45 - "Тогда идет и берет с собою семь других духов, злейших себя, и вошедши живут там; и бывает для человека того последнее хуже первого. Так будет и с этим родом." На самом первом месте даже в апостольское время была проповедь Евангелия. В этом состояло служение апостолов (всех их), а изгнание бесов должно было быть утверждающим признаком, который несомненно служил целям проповеди Слова Божьего.
Никогда в Новозаветное время ни у кого не было служения изгнания бесов, при котором Евангелие имело бы второстепенное значение. Новозаветные чудеса и исцеление в общем, и изгнание бесов в частности, могли существенным образом привести к немедленному излечению. [Thomas R. Edgar, 145:377.]
Думать об избавлении одержимого человека через много часов, дней или недель, а также об исцелении хромого через столь же продолжительный период времени безосновательно. Обладающие даром исцелений никогда не имели такой практики; а вот в нынешнее время подобная практика распространена. Нынешний экзорсизм занимает многие часы, дни или даже недели. [См., например, Unger, "Saints", p.p. 94-97.] Не существует Библейской параллели многочисленных сегодняшних случаев, которые отражают долговременное освобождение.
Хотя некоторые из этих случаев действительно настоящие, они попросту не представляются свидетельством даров исцелений. Они не соответствуют Библейскому определению или образцу этого дара.

Как можно распознать одержимость бесами?

Очевидно то, что прежде изгнания бесов человек должен увериться в том, что проблема, с которой он имеет дело, действительно связана с демонизацией. Это выглядит довольно просто, но может оказаться немалой проблемой, если рассмотреть книги тех, кто лично вовлечен в консультирование одержимых бесами.
Например, Энсайн и Хоув утверждают, что нерациональное или импульсивное поведение, которое может быть безнравственным или умалять свидетельство и правдивость верующего - это почти всегда доказательство бесовской деятельности в жизни верующего. Они перечисляют целый ряд проблем, которые могут попадать в эту категорию, таких как страх, ярость, гордость, гнев, умственное потрясение, сексуальные грехи, нрав, лживость, объедание, депрессия, чувство огорчения, и даже заболевания или нестабильность. [Grayson H. Ensign and Edward Howe, p. 155; см. также к книге Bufford, "Counselling, p.p. 104-8 список, составленный Роджером К. Баффордом при исследовании подобной литературы.] При рассмотрении этих симптомов поражает количество так называемых симптомов бесовской деятельности, которые с легкостью могут также иметь другие объяснения.
В этом вопросе помогает обзор Гал. 5:19-21 - "Дела плоти известны; они суть: прелюбодеяние, блуд, нечистота, непотребство, идолослужение, волшебство, вражда, ссоры, зависть, гнев, распри, разногласия, [соблазны,] ереси, ненависть, убийства, пьянство, бесчинство и тому подобное. Предваряю вас, как и прежде предварял, что поступающие так Царствия Божия не наследуют".
Иными словами, человек может участвовать в таких крайних делах, как импульсивная сексуальная аморальность (оргии), вспышки ярости или даже колдовство, и эти дела могут быть просто вызваны греховной природой человека, и вовсе не каким-то демоническим источником! В таком случае, как может человек увидеть разницу между обыкновенными грехами плоти и напоминающие их симптомы демонического вторжения?
В дополнение к этому, широко распространено мнение, что бесы могут прятаться в своих жертвах. Утверждают, что бесы могут пытаться маскировать свое присутствие путем произвольного подражания различных физических и умственных расстройств, которые могут уводить от более "нормальных" причин. [Bufford, p. 124.] Тем самым практически невозможно ясно определить большую часть так называемых случаев бесовской одержимости от самих симптомов.
Считается, что единственный открытый путь определения действительной одержимости бесами в этих случаях - это некая сверхъестественная способность. Такая сверхъестественная способность обычно рассматривается как особая интуитивная способность улавливать присутствие бесов или особая конфронтационная проверка, которая заставит их проявить себя. Те, кто предлагает подобную практику, обычно в качестве Библейской поддержки указывают на Библейский дар различения духов (1 Кор. 12:10) или на призыв Библии испытывать духов (1 Иоан. 4:1-4).
Дар различения 1 Кор. 12:10 - "... иному чудотворения, иному пророчество, иному различение духов, иному разные языки, иному истолкование языков".
Термин "различение" (диакрисеис) означает "отмежевание", "размежевание" добра от зла. [BAGD, p. 184.] Это в основном кажется ясным. Но с чем связано различение духов?
Некоторые толкователи усматривают в этом ссылку на демонические духи и приходят к заключению, что этот дар тесно связан с экзорсизмом [Culpepper, p. 128], так как дает человеку возможность определить, действует ли человек или нет под воздействием беса. [Unger, "Demonology", p. 98.] Это означает, что обладающий даром различения духов может в трудных ситуациях знать, действительно ли человек одержим бесами и соответственно поступать с ним.
Обладающие этим даром будут использовать два средства при постановке диагноза человека: история болезни, дар различения духов. [Bufford, p.p. 146-47.] Такое толкование имеет три проблемы:
1. Новозаветные тексты не указывают на трудности в определении того, одержим человек или нет. Даже невозрожденные иногда могли правильно видеть разницу между болезнью, вызванной демонизмом, в отличие от обычного заболевания. (Марк 7:24-30; Матф. 17:14-21; ср. Марк 9:14-29).
2. Даже если бы этот дар был непосредственно связан с изгнанием бесов, у нас нет причин утверждать, что это был постоянный дар. Если этот дар был связан с изгнанием бесов, то он мог быть непосредственно связан с признаком дара апостола и тем самым быть временным по своей природе. [Trench, p. 176.] Далее, он помещен в тексте между двумя временными дарами: даром пророчества и языков. [Walvoord, p. 177-87.]
3. Дар различения духов может со всей ясностью устанавливаться в связи с даром пророчества.
Связь с даром пророчества можно увидеть, если понять связь между духами, о которых говориться в 1 Кор. 12:10, и пророческими духами, упомянутыми в 1 Кор. 14:32.
1 Кор. 12:10 - "... иному чудотворения, иному пророчество, иному различение духов, иному разные языки, иному истолкование языков".
1 Кор. 14:32 - "И духи пророческие послушны пророкам..." Эта связь ясно показана в контексте 1 Кор. 12:10. Здесь можно найти своеобразную параллель: различение духов рассматривается как дар, дополняющий пророчество. Точно так же толкование дополняет говорение на языках. [George Malloney, p. 45.]
Как дар различения духов был связан с пророчеством? Обычно считалось, что он связан с способностью устанавливать источник "откровений", получаемых пророками в собрании. Посредством этого дара люди получали возможность определить: 1) говорил ли пророк от Бога; 2) были ли это импульсы его собственного ума; 3) было ли это под диктовку сатаны. [Hodge, p. 248.] Следовательно, в применении этого дара можно было в конечном итоге знать, было ли откровение, сообщаемое пророком, истинным или лживым. [Richard E. Baxter, p. 112-14.] На действительное применение этого дара указано в 1 Кор. 14:29. "И пророки пусть говорят двое или трое, а прочие пусть рассуждают".
Слово "рассуждают" (здесь "диакринетосан") - это глагольная форма слова "различение" (диакрисеис). Очевидно то, что другие пророки первоначально были заняты практикой различения духов. Из этого текста следует совет, что различение духов предполагало применение пророчества к собранию. Лютер считал, что эти другие пророки, которые различали духов, должны были рассуждать и следить за тем, чтобы пророчество совершалось правильно. [Приведено по Lenski, "First and Second Corinthians", p. 611.] Какой бы не была точная функция дара различения духов, он со всей ясностью был связан с пророчеством и не имел ничего общего с изгнанием бесов. Далее, раз само пророчество было временным даром, то можно спокойно утверждать, что истинный дар различения духов в наше время больше не дается. [Walvoord, "The.Holy Spirit at Work Today", p. 53.]

Испытание духов

Большое внимание уделяется тексту 1 Иоан. 4:1-3, в котором многие усматривают ссылку на бесов. Здесь сказано: 1 Иоан. 4:1-3 - "Возлюбленные! не всякому духу верьте, но испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире. Духа Божия (и духа заблуждения) узнавайте так: всякий дух, который исповедует Иисуса Христа, пришедшего во плоти, есть от Бога; а всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога, но это дух антихриста, о котором вы слышали, что он придет и теперь есть уже в мире".
Некоторые отождествляют духов, о которых говориться в 1 Иоан. 4:1, с демонами или злыми духами. [J. Stafford Wright, p. 35.] Они считают, что эти стихи говорят о некоем конфронтационном испытании, которое можно использовать для определения бесовской одержимости. При этом испытании бесу в некотором виде может задаваться вопрос, пришел ли Иисус Христос во плоти. [В качестве примера подобной практики см. A. J. MacMillan, "Modern Demon Possession", Harrisburg, PA: Christian Publications, Inc. n.d., p. 3; Тим Йиммонс добавляет к этому другие испытания, говоря, что бесы не будут также признавать Божество Христа или пролитую Им кровь. См. Tim Tommons, "Chains of the Spirit: A Mannuel for Liberation", Washington, D.C.: Canon Press, 1973, p.p. 57-58.] Если в человека действительно вселился бес, то считается, что бес будет отвергать, что Иисус Христос пришел в плоти. [Robert Peterson, p. 15.]
В пользу этой теории выдвигаются три пункта поддержки: повсюду в Новом Завете бесы названы нечистыми духами (Марк 1:23, 26) - "одержимый духом нечистым" или духами (Откр. 16:13-14) - "духов нечистых". Данный текст дальше объясняет, как мог употребляться дар различения духов (1 Кор. 12:10). При этом данный дар понимается как испытание бесовской одержимости. Практика подтверждает эту теорию - следовательно она действует.
Эта теория (отождествление духов, о которых сказано в 1 Иоан. 4:1, с бесами или злыми духами) имеет все же несколько проблем, что ставит под сомнение ее пригодность.
Одна из проблем касается употребление слова "дух". Хотя в Новом Завете о бесах иногда говорится как о духах, этот термин имеет более широкое употребление, и контекст часто представляется важным ключом к его значению. Ни ближайший контекст 1 Иоан. 4:1-3, ни весь контекст 1-го Послания Иоанна не содержит ни единой ссылки на бесов.
Далее, когда слово "дух" употребляется где-либо в Новом Завете для обозначения бесов, то оно обычно связано с определенным прилагательным, таким как "нечистый дух" (Марк 1:23). Было также показано, что различение духов не имеет ничего общего с изгнанием бесов.
Трудность встречается в самой природе подобного испытания, если его можно назвать испытанием на одержимость бесами. Нигде больше в Новом Завете не встречается ни единого примера, чтобы Христос или кто-то другой использовал какое-либо испытание для определения демонизации. [E. Roger Taylor, p. 15.] Явление демонизации было крайним и очевидным.
Дальнейшая проблема видна при тщательном изучении смысла слова "испытывать" (докимазете) Это слово содержит идею об "испытании, пробе, доказательстве в надежде и ожидании того, что проверка окажется успешной". [Abbott-Smith, Greek Lexicon, p. 120.] Если бы здесь испытание касалось демонизации, то оно проводилось бы в надежде обнаружить, что жертва действительно одержима бесом.
Дальше существует серьезная проблема в связи с историческим контекстом 1-го Послания Иоанна. Эта книга, хотя бы частично, по своей природе была неоспоримо полемической. Иоанн не писал, чтобы предупредить об одержимости бесами. Он писал, чтобы предупредить против преобладающей ереси. Эта ересь была видом прегностицизма, который не принимал концепции прихода Христа в плоти. [Everett F. Harrison, p. 412-13.]
Наконец, эта теория не поддержана даже эмпирическими доказательствами.
Приверженцы этой теории заявляют, что бес всегда отвергает то, что Христос пришел во плоти. Однако эта практика не настолько однозначна, как хотелось бы некоторым.
Некоторые практикующие изгнание бесов искренне признают, что они слышали, как бесы говорят, что Христос пришел во плоти. [Kent Philpot, p. 108.] Библейские тексты также описывают случаи, когда бесы признавали Христа (Лук. 8:28). В свете этих проблем идея об использовании 1 Иоан. 4:1-3 в качестве испытания одержимости бесами должна быть отброшена.
Для понимании этого текста важен смысл термина "дух" (пнеума). Этот термин можно иногда определить как "рамки разума, расположение, воздействие". [Abbot-Smith, Greek Lexicon, p. 367.] Это определение слова "дух" хорошо подходит к смыслу всего этого места.
1 Иоан. 3:22-24 - "... и, чего ни попросим, получим от Него, потому что соблюдаем заповеди Его и делаем благоугодное пред Ним. А заповедь Его та, чтобы мы веровали во имя Сына Его Иисуса Христа и любили друг друга, как Он заповедал нам. И кто сохраняет заповеди Его, тот пребывает в Нем, и Он в том. А что Он пребывает в нас, узнаем по духу, который Он дал нам".
В 1 Иоан. 3:24 есть ссылка на отношение или расположение, которое верующий являет в своей жизни. Иоанн утверждает, что верующий знает, что Христос пребывает в нем, по тому отношению или расположению, которое Он ему дает. Это отношение проявляется в послушании повелений Христа (3:22) и в любви к братьям (3:23). Мысль об отношении или расположении переносится в 1 Иоан. 4.
Верующий не должен принимать никакого ошибочного доктринального отношения или расположения к Христу, как излагает так называемый пророк. Он должен подвергнуть свое доктринальное отношение к Христу испытанию с надеждой пройти испытание и оказаться правым в своем отношении. Причина, по которой Иоанн рекомендовал верующим проверять отношение так называемых пророков в отношении доктрины Воплощения, состояла в исторической проблеме учения прегностицизма, проникающего в церковь. Отношение этих людей в отношении Воплощения и учений гностиков можно было легко разоблачить, заставив их сделать исповедание ст. 2. Если люди признавали, что Христос пришел в плоти, тогда верующие могли знать, что их отношение в этой области было от Бога. Если они отвергали эту доктрину, то показывали отношение, подобное учению антихриста, который уже был в мире.
Следовательно, можно определить, что учение этого текста не имеет ничего общего с одержимостью. Он не содержит также никакого указания на бесов ни в каком смысле.
Иоанн предупреждает верующих быть осторожными в отношении лжепророков, учение которых еретическое (см. Приложение).
Как относиться к сегодняшнему практическому опыту?
По причине большого упора, который делается на практическом опыте в многочисленных книгах об изгнании бесов, нам нужно изучить опыт в связи как с доктриной, так и фактами.
Что доказывает практический опыт?
Использование практики в качестве доказательства и поддержки сегодняшнего экзорсизма - широко распространено. Евангельские христиане, которые проявляют здравость в других вопросах и неуклонно стоящие на Св. Писании как единственном авторитете для своей веры и служения, иногда склоняются в сторону практического опыта в вопросе о демонизме. Редко можно встретить сегодня книгу, посвященную вопросам демонологии, которая не была бы либеральным образом окроплена щедрым количеством историй "из практического опыта". Здравую Библейскую экзегезу часто изменяют и отбрасывают в угоду опыта в качестве построения правильной доктрины. Рассматривая взаимоотношение между доктриной и практическим опытом, Меррилл Ф. Ангер высказал следующий комментарий: "Доктрина, конечно же, всегда должна предшествовать опыту. Опыт никогда не должен составлять основание для толкования Библии. И все же, если значительный опыт не соответствует толкованию, то возможен лишь единственный вывод: что-то не так с самим опытом или с толкованием Св. Писания по этому вопросу. Конечно, богодухновенное Слово Божье никогда не противоречит основательному опыту. Тот, кто искренне ищет истину, должен быть готов исправить свое толкование, чтобы привести его в соответствие с реальными фактами." [Unger, "Saints" , p. 59]. Последняя фраза этого утверждения заслуживает тщательного толкования. Кто или что определяет реальность фактов? Может ли определенное качество или количество практического опыта определять что-либо как факт? Какому авторитету можно доверять как бесспорно истинному? Реальные факты конечно же не поддерживают непорочное зачатие. Следует ли отбрасывать эту доктрину, потому что сегодняшний человеческий опыт всегда ее оспаривает? В Иоан. 17:17 Иисус сказал: "Освяти их истиною Твоею; слово Твое есть истина".
Истины и абсолюты находятся в Слове Божьем. Когда такая истина видоизменяется или отбрасывается в угоду опыту, каким бы обильным он ни был, то открывается дверь для относительности и в богословии, которая вызовет хаос.
Дальнейшее осложнение, возникающее при попытке истолковывать случаи одержимости бесами и избавления, связано с моральной сущностью бесов и сатаны. Если сатана и изображен в Св. Писании, то он изображен как лжец. Иисус сказал, что в нем нет правды. Он отец лжи, а ложь - его родной язык.
Иоан. 8:44 - "Ваш отец диавол; и вы хотите исполнять похоти отца вашего. Он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины. Когда говорит он ложь, говорит свое, ибо он лжец и отец лжи".
Павел предупреждал, что сатана может выдавать себя за ангела света.
2 Кор. 11:14 - "И неудивительно: потому что сам сатана принимает вид Ангела света..." Ева была обманута его хитростью.
2 Кор. 11:3 - "Но боюсь, чтобы, как змий хитростью своею прельстил Еву, так и ваши умы не повредились, уклонившись от простоты во Христе".
Иоанн далее заявляет, что сатана обманул весь мир.
Откр. 12:9; 20:10 "И низвержен был великий дракон, древний змий, называемый диаволом и сатаною, обольщающий всю вселенную, низвержен на землю, и ангелы его низвержены с ним".
Демонические силы, которыми командует сатана разделяют с ним ту же природу. В Библии они названы лживыми духами.
3 Цар. 22:22; 2 Пар. 18:21-22 "Он сказал: я выйду и сделаюсь духом лживым в устах всех пророков его. Господь сказал: ты склонишь его и выполнишь это; пойди и сделай так".
Одно из их занятий - распространение лжеучений.
1 Тим. 4:1 - "Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским..." Деятельность бесов со всей ясностью целенаправлена на обольщение.
Далее, духовный мир невозможно увидеть. Павел предупреждал, что противник верующих - не плоть и кровь, но бесплотный невидимый враг, которого он называл духовными силами зла в поднебесных сферах.
Ефес. 6:12 - "... потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной".
Мы не можем увидеть, что планирует сатана и его силы; мы также не посвящены в его стратегические совещания. Исходя из обольстительной природы бесов, мы можем ожидать, что они манипулируют опытом и подтасовывают "факты", чтобы вызвать смущение продвинуть свои собственные планы. В этом причина того, что все толкования опыта в связи с демонизмом должны подвергаться сомнению, если они не измеряются Словом Божьим. Измерение практического опыта Словом Божьим представляется абсолютно необходимым, потому что Слово Божье представляет единственную полную и авторитетную информацию об этих злых невидимых врагах.
Это включает в себя многочисленные опыты по экзорсизму. Это предупреждение применимо также к разговорам с бесами. Слово Божье настойчиво предупреждает против попыток против вступления в контакт с духовным миром или получения от него информации. Особо применимо здесь Втор. 18:9-22. Во Втор. 18:9-12 осуждаются разговоры с миром злых духов.
"Когда ты войдешь в землю, которую дает тебе Господь Бог твой, тогда не научись делать мерзости, какие делали народы сии: не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь, прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых; ибо мерзок пред Господом всякий, делающий это, и за сии-то мерзости Господь Бог твой изгоняет их от лица твоего..." А в ст. 14-22 указана причина, по которой верующий должен полагаться только на информацию, которую Бог предусмотрел через Его пророков, а не информацию, которую предоставляет духовный мир.
Втор. 18:14-22 - "... ибо народы сии, которых ты изгоняешь, слушают гадателей и прорицателей, а тебе не то дал Господь Бог твой. Пророка из среды тебя, из братьев твоих, как меня, воздвигнет тебе Господь Бог твой, - Его слушайте, - так как ты просил у Господа Бога твоего при Хориве в день собрания, говоря: да не услышу впредь гласа Господа Бога моего и огня сего великого да не увижу более, дабы мне не умереть. И сказал мне Господь: хорошо то, что они говорили [тебе]; Я воздвигну им Пророка из среды братьев их, такого как ты, и вложу слова Мои в уста Его, и Он будет говорить им все, что Я повелю Ему; а кто не послушает слов Моих, которые [Пророк тот] будет говорить Моим именем, с того Я взыщу; но пророка, который дерзнет говорить Моим именем то, чего Я не повелел ему говорить, и который будет говорить именем богов иных, такого пророка предайте смерти. И если скажешь в сердце твоем: `как мы узнаем слово, которое не Господь говорил?’ Если пророк скажет именем Господа, но слово то не сбудется и не исполнится, то не Господь говорил сие слово, но говорил сие пророк по дерзости своей, - не бойся его".
Пример конфронтации Иисуса с бесом в эпизоде с Гадаринским одержимым в Марк 5:1-20 нельзя использовать в качестве оправдания разговоров с бесами. Уже было показано, что служение Иисуса было неповторимым; вдобавок этот разговор был несвойственен обычной практике Иисуса, не позволявшим бесам говорить (Лук. 4:41).
К тому же как можно вообще относиться с доверием к тому, что скажут существа, сама природа которых - обольщение? Нет другого пути, кроме Слова Божьего, узнать, когда даже искренний верующий подвергается манипуляциям бесов или питается лживой информацией.

Четыре пути объяснения практического опыта

В области одержимости нужно быть чрезвычайно осторожным во избежание неправильного толкования практического опыта. Сегодняшний экзорсизм можно объяснить четырьмя способами:
1. Проблемы могут быть ложно отнесены к одержимости бесами, когда на самом деле источник подобных проблем может находиться где-то в другом месте. Наиболее распространенные ошибки в отношении ложной идентификации обычно включают в себя непризнание испорченности ума или павшей природы человека. Некоторые виды умственных расстройств, к примеру, будут проявляться в странном или резком поведении, в ужасных страхах или галлюцинациях; и все же эта проблема может не быть связана с демонизмом (напр., диабетическая реакция или обезвоживание организма).
Вот некоторые Библейские примеры большого морального греха или странного поведения, не вызванного бесовской одержимостью: Кровосмешение Лота с его дочерьми (Быт. 19:30-38); Мужеложство и изнасилование женщины (Суд. 19); Расчленение тела наложницы ее мужем (Суд. 19:29-30); Убийство Авимелехом 77 сводных братьев (Суд. 9:1-5).
Это ужасные и дикие поступки, но они со всей очевидностью были результатом испорченной греховной природы человека, а не одержимости бесами. Испорченность человека необыкновенно ужасна, но ее нельзя путать с одержимостью.
2. Сами бесы могут произвольно вводить в заблуждение, когда добровольно покидают свои жертвы, создавая тем самым ложное впечатление их изгнания. Это случай заклинателей, который описан в Матф. 12:27, а также других экзорсистов, таких как сыны Скева. Нет другого пути, кроме Св. Писания, для определения того, был ли выход беса поддельным или он действительно был вынужден выйти. Бесы могут добровольно выходить, чтобы продвинуть свои собственные цели или чтобы способствовать ложному признанию в связи с многими служениями.
3. Многие случаи так называемого "Библейского экзорсизма" могут фактически более правильно пониматься как молитвы о Божественном вмешательстве для удаления этих злых духов из их жертв. Многие продолжительные молитвенные сражения попадают в эту категорию. Это практика, которая иногда бывает действительной, неправильно называется "Библейским экзорсизмом", когда она мало напоминает изгнание бесов, совершаемое Иисусом и апостолами. У нас нет причин считать, что Иисус не может владычески изгонять бесов даже сегодня, когда искренние верующие взывают, чтобы Он избавил беспомощные жертвы одержимости. Однако, это не та картина изгнания бесов, какой она была в Новом Завете. Это другое явление.
4. Некоторые случаи сегодняшнего экзорсизма можно объяснить силой внушения.
Интересно заметить, что некоторые типы "бесовской одержимости" иногда как бы следуют за экзорсистами, которые предупреждают против опасности этих видов одержимости. Один искренний консультант, который работает с одержимыми, упомянул между прочим, что большинство тех, кто приходит к нему за консультацией, уже заподозрили демонический источник своих проблем, когда пришли к нему. [Dickason, p. 187.] Это указывает на сублимированную обусловленность к нахождению демонического источника проблем, как видим среди некоторых приходящих на консультацию.

Опасное отклонение

Нынешняя практика экзорсизма не только с легкостью неверно понимается, но может также быть опасной.
1. Одна из опасностей включает в себя уклонение от ответственности за греховное поведение. [Culpepper, "Charismatic Movement", p. 136-37.] Аморальное поведение, к примеру, может ошибочно быть приписано "бесу похоти" вместо волевого решения ходить по плоти и в грехе против Бога. В таких случаях отвергается личная ответственность, а моральный аспект поведения человека относится на счет предполагаемого беса. [Baker, "Possession and the Occult", p. 248.] Если нет никакого беса, то аморальное поведение может снова вернуться, потому что человек не берет ответственность за свой грех.
2. Поиски очевидных проявлений демонизма при игнорировании других сатанинских форм воздействия, которые намного более изощренные. Некоторые верующие могут склоняться к рассмотрению одержимости бесами как самого первого проявления сил зла.
В действительности сатана мог фактически возбуждать интерес к бесовской одержимости в надежде на то, что верующие станут невнимательны к другим, менее заметным формам сил зла. [Erickson, "Christian Theology", 1:450.]
3. Неудача в оказании квалифицированной помощи людям, которые действительно в ней нуждаются, может быть другой опасностью при обращении главного внимания на практику изгнания бесов. Вместо получения возможно необходимой врачебной помощи или помощи от квалифицированного консультанта человек может впасть в ошибочное заключение в отношении одержимости, и при этом нанести большой ущерб человеку, имеющему проблему.
4. Еще одна проблема может быть результатом особого внимание к опыту изгнания бесов - принятие небиблейских видов служения. Уже было показано, что выход бесов из "одержимого" - это само по себе не доказательство, что они изгнаны силой Божьей.
Например, на Цейлоне у крестьян есть народный ритуал, называемый "санниякума". Его предназначение - укрощение и изгнание "санни-якку", демонов болезней. Все это совершается во имя Будды. [Davis, "Exorcisms", p. 10.]
Люди, представляющие широкий спектр разнообразных доктрин, заявляют, что они изгоняют бесов во имя Иисуса. [См. John Warwick Montgomery.] Действительны ли все эти религиозные и доктринальные позиции по той причине, что у них положительный и благотворный опыт? Повышенное внимание к практическому опыту может привести человека к принятию лжеучения, потому что оно "доказало" свою правильность на опыте. Если человек принимает действительность экзорсизма на основании практического опыта, то он логически открывает дверь для принятия любого лжеучения на том же основании. Это, пожалуй, самый опасный результат повышенного внимания к современным историям об экзорсизме.

Вседостаточность Библии

Многократно указывалось на то, что субъективные и часто уводящие в сторону практические опыты с одержимостью, о которых сообщалось, нуждаются в объективном стандарте, по которому их можно правильно оценивать. Такой стандарт - Слово Божье.
Очень немногие в продолжение истории, если вообще таковые были в консервативном евангельском движении, оспаривали это утверждение. Однако на деле некоторые начинают занимать иную позицию. Некоторые, кто занят служением изгнания бесов, допускают поверхностность и беспечность в своем неправильном понимании Св. Писания. Однако другие обычно тщательно и внимательно изучают Слово Божье. Это честные искренние верующие, которые глубоко озабочены оказанием помощи беспомощным жертвам оккультного и демонического воздействия. Однако, к большому сожалению, их подходы и методология в этой области во многом основаны на небиблейских источниках информации. В этом ключевой вопрос всей дискуссии о том, как поступать в вопросе об одержимости.
Достаточно ли нам одной Библии, чтобы руководствоваться в своем понимании демонизма и бесовской одержимости? Или же нам нужна информация, собранная из таких источников, как изучение истории болезни, а также опыта других, чтобы приготовить себя для такого рода служения? На этот вопрос можно ответить, если внимательно рассмотреть роль Библии в подготовке людей к жизни угождения Богу.

Что сама Библия говорит о себе?

Величайший текст, где говорится о природе и функции Слова Божьего, - это несомненно 2 Тим. 3:16-17, где Ап. Павел написал: "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, да будет совершен Божий человек, ко всякому доброму делу приготовлен".
Заметьте, что Павел говорит о книгах, которые называются Св. Писанием. Хотя здесь непосредственный контекст - Ветхий Завет, этот термин имеет более широкий смысл.
Когда Павел писал эти слова, то этот термин относился к собранию священной литературы, включающей в себя больше, чем Ветхий Завет. [William Hendricksen, p. 301.] Сюда входили также многие апостольские писания. Петр употребил то же самое слово, говоря о писаниях Павла (2 Пет. 3:16). Соответственно, слово "писание" может применяться здесь также к Новому Завету. [Ibid. p. 301.]
Великая богословская истина состоит в том, что Св. Писание - богодухновенно.
Употребленное здесь слово - это "теопнеустос" от "Теос" (Бог) и "пнео" (вдохнуть), богодухновенно. Этот термин лучше понимать, как "вдохновленный Богом", "Богом вдохнутый". [Erickson, "Christian Theology", p. 1:202.] Пожалуй, никакой другой греческий термин не мог бы с большей силой отразить утверждение, что Библия - это прямой продукт творческой деятельности Бога.
Слово "дыхание" Бога часто символизировало Божий всесильный творческий труд (Быт. 2:7; Пс. 32:6). Тем самым о Библии сказано, что она неповторимый непосредственный результат Божьей творческой деятельности.
Великие богословские истины, подобные этой, все же часто записаны мимоходом, когда писатель преследовал какую-то другую цель. Так и здесь - главная мысль утверждения Павла касается употребления Св. Писания. В силу того, что представляет собой Св. Писание (богодухновенная книга), она тем самым полезна как практическое наставление в житии. Ее наставления включают в себя учение в общем, а также для обличения, исправления и наставления в праведности. [Jay Adams, p.p. 93-94.] Это предоставляет рамки для всего процесса консультирования, включая средства и методику. [Ibid., p. 94.]
Использование Св. Писания имеет даже цель: "да будет совершен Божий человек, ко всякому доброму делу приготовлен". Слова "будет совершен" и "приготовлен" происходят от одинакового греческого корневого слова. Именная форма "совершен" взята из греческого слова "артиос", которое содержит мысль о полноте или нужной пригодности. [Abbot-Smith, p. 61.]
Глагольная форма "приготовлен" - это греческое слово "ексертисменос". Это сложное слово, состоящее из "артиос" (подходить) и "экс" (вне) [Kenneth S. Wuest, p. 151], тем самым имея значение "подходить кому-то или чему-то" или "чем-то оснастить". Оно применяется для описания корабля, который должным образом оснащен веслами, или рабочего состояния маслодавильни, имеющей полное оснащение. [Moulon and Milligan, "Vocabulary", p. 222.] Так и о Св. Писании сказано, что оно может привести верующего в соответствующее состояние для христианского морального действия [TDNT, s.v. "artios", by Gerhard Delling 45 Dickason, p. 313] и снабдить верующего всем необходимым наставлением, чтобы он проводил жизнь угождения Богу.
В Библии нет заявления, что она дает все ответы в таких областях, как медицина, биология или история (хотя то, что в ней сказано об этих областях, обладает точностью).
Однако она прямо указывает на то, что дал нам Бог.
2 Пет. 1:3 - "Как от Божественной силы Его даровано нам все потребное для жизни и благочестия, через познание Призвавшего нас славою и благостию..." Следовательно, когда речь идет о взаимоотношениях с Богом, о том, какой должна быть жизнь христианина, как мы должны проводить ее, а также о силе для этого, то Библия заявляет как о своем авторитете, так и о полноте своих наставлений.

Оставлены ли мы без наставления?

Библия не дает никаких прямых инструкций в отношении того, как распознавать одержимость бесами или изгонять бесов. Евангелия и Деяния Апостолов содержат лишь некоторые исторические примеры Иисуса, апостолов и других немногих избранных, которые изгоняли бесов. Послания хранят полное молчание в отношении этой темы.
Те, кто занят этим типом служения, будут заявлять, что Св. Писание вседостаточно, скажут Св. Писание предоставляет лишь рамки того, как распознавать одержимость бесами и как поступать с ней. Они будут ссылаться на Библию как на основание для изгнания бесов, однако многое у них взято из опыта, клинических соображений и даже мирской психологии. Хотя такие служители заявляют о вседостаточности Св. Писания, на деле они выходят за рамки Св. Писания и обращаются к человеческому мнению и опыту в поисках ответа в на вопросы о бесах.
Молчание Св. Писания в вопросах определения диагноза и того, как поступать с бесовской одержимостью - сильное указание на тот факт, что подобная практика не представляет собой главный вопрос.
"Опыты испытания одержимости". Эти опыты подразумевают, что некая дорогая нам молодая христианка, которая пребывала в чтении Слова и заучивании наизусть, не могла жить победной христианской жизнью, пока не была избавлена от семи бесов, которые тайно ее связали [Dickason, p. 313]; что иногда даже спасение не освобождает человека, который с детства был одержим бесами по причине участия его предков в оккультном. [Ibid, p.p. 190, 197-98. см. также Ensign and Howe, "Supernatural Healing", p.p. 150-51] В подобных случаях покаянная вера, доверие Христу как Спасителю, рождение свыше и ежедневное размышление над Св. Писанием с заучиванием наизусть считается недостаточным; что эти несчастные христиане будут якобы оставаться в рабстве греха, или их проблемы никогда не будут успешно решены, пока они не найдут "эксперта", который имеет понимание о том, как испытать присутствие скрытых бесов и каким-то образом их изгнать.
Так как Библия не предоставляет такие испытания, а также так называемые "клинические доказательства" в качестве средства победной христианской жизни в этих областях, то делается практический вывод о том, что Библии недостаточно для подготовки подобных людей к благочестивой жизни; и что церковь тем самым не подготовлена должным образом "ко всякому доброму делу".
Утверждают, что многие верующие страдают от неизвестного демонического вторжения - состояния, которое серьезным образом препятствует их хождению с Богом и делает их жизнь бесполезной?
И все же Библия хранит полное молчание о том, как должным образом поступать с этими предполагаемыми случаями одержимости. Разве может истинно вседостаточная Библия буквально игнорировать вопросы, которые якобы имеют чрезвычайное значение для успешной христианской жизни, оставаясь при этом вседостаточной? Ответом на этот вопрос должно быть категорическое "Нет!"

Выводы

1. При тщательном изучении Нового Завета не обнаруживается никакого конкретного дара "Библейского экзорсизма". Из-за его связи с чудесами исцелений дар изгнания бесов был, вероятно, одним из аспектов общего исцеления, которое было одним из признаков апостола. Как признаки апостола дары исцелений прекратились в конце века апостолов.
Нынешний опыт избавления от бесов - это тем самым феномен, который по своей природе отличается от того, что описано в Новом Завете.
2. Связь, которая часто проводится между изгнанием бесов и даром различения духов (1 Кор. 12:10), а также испытанием духов (1 Иоан. 4:1-4), также представляется недействительной. Эти тексты, при внимательном изучении их контекста, не имеют ничего общего с бесовской одержимостью. Фактически, нигде в Новом Завете нет прямого учения о том, как определять одержимость бесами. Библия приводит только исторические примеры.
3. Примеры современного опыта изгнания бесов нельзя использовать для доказательства какого-то доктринального положения, потому что есть возможность того, что бесы могут "подделывать" экзорсизм посредством добровольного выхода из своих жертв, а также по причине лживой природы самих бесов. Существует несколько других объяснений современного экзорсизма. Некоторые случаи так называемого "Библейского экзорсизма" фактически было бы лучше понимать как молитву о Божественном вмешательстве для удаления бесов их жертв. Хотя примеры этого опыта иногда действительны, они не то же самое, что и Новозаветный феномен изгнания бесов.
4. И, наконец, обращение к опыту и изучение клинических случаев с целью выработки методологии консультирования одержимых по меньшей мере подразумевает, что одного Св. Писания недостаточно для нашего наставления и подготовки к благочестивой жизни. Поскольку такие места, как 2 Тим. 3:16-17 и 2 Пет. 1:3 со всей ясностью утверждают обратное, то мы должны отбросить подобную методику консультирования.

Конкретные случаи

Семь конкретных случаев, описанные в первых трех Евангелиях, следуют общему образу, который мы наблюдали выше. В первом случае Иисус вошел в синагогу, место поклонения Богу, и нечистый дух закричал в ком-то.
Марк 1:24 - "Оставь! что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас! знаю Тебя, кто Ты, Святой Божий." Снова Иисус велел бесу замолчать, а затем изгнал злого духа из человека. Этот случай принес Иисусу известность в отношении власти над демоническими силами.
Самое, несомненно, обширное описание, повествующее о демонических силах, встречается в случае, который часто называют Гадаринским одержимым (Марк 5:1-20).
Это рассказ об изгнании Иисусом бесов из человека в стадо свиней. Как обычно, встреча началась, когда бесы признали Христа, назвав Его "Иисус, Сын Бога Всевышнего" (Марк 5:7). Затем Иисус изгнал бесов, однако в этом случае Он сначала потребовал, чтобы нечистых дух сказал свое имя. Бес в ответ сказал: "Легион имя мне, потому что нас много" (Марк 5:9). Заметьте, что бес не назывался похотью, сплетнями, ненавистью, прелюбодеянием или каким-либо другим именем, которые часто даются бесам теми, кто занимается современными попытками избавления. "Легион" - это скорее общее название, показывающее, что в человеке было много нечистых духов. Это не могло быть имя собственное, разве что все множество их имело одинаковое имя, что чрезвычайно неправдоподобно. В противоположность нынешнему популярному представлению, что имена бесов связаны с грехами или привычками, которые они накладывают на субъект, Библия являет совершенно другую картину.
Это единственное место, где Иисус поддерживал диалог с бесами, однако не с целью получения от них информации, как советуют некоторые практикующие ныне избавление, но, скорее, чтобы выяснить просьбу бесов о том, куда им отправиться. Когда человек был избавлен от бесов, Иисус запретил ему идти за Ним. Напротив, Он дал ему наставление вернуться "домой к своим и расскажи им, что сотворил с тобой Господь и (как) помиловал тебя" (Марк 5:19). Христос не позволил бесам свидетельствовать о том, Кто Он, однако желал, чтобы этот получивший избавление человек свидетельствовал о Божьем милосердии, которое и было основным в его избавлении от бесов.
С третьего по седьмой случаи следуют тому же общему образцу, как отмечалось в предыдущих примерах.
Одно из самых значительных наблюдений, которое мы можем сделать, - это то, что среди этих случаев нет ни одного человека, который приходил бы к Иисусу, чтобы получить избавление от беса. Каждого человека приводил кто-то другой, за исключением Гадаринского одержимого. И в этом случае, он не пришел к Иисусу за получением избавления, но "увидев же Иисуса издалека, прибежал и поклонился Ему", что указывает на поклонение Богу, и спросил: "Что Тебе до меня, Иисус, Сын Бога Всевышнего?
заклинаю Тебя Богом, не мучь меня!" Он умолял Иисуса не мучить его. Со всей очевидностью, этот человек не пришел за избавлением. Из этих примеров можно взять урок, что одержимые не ищут избавления.

Стратегия врага

Насколько допускает Бог сатане иметь контроль над людьми? Еще конкретнее, что сатана может причинить и чего не может причинить верующим? Однако, самый провокационный из всех вопросов состоит в том, может ли истинный, возрожденный верующий вообще подвергнуться одержимости. Если христианин не может быть одержимым, тогда, по Св. Писанию, все представление о служении избавления верующих несостоятельно. Если же христианин может быть одержимым, тогда в связи с духовной борьбой должен развиваться совсем другой сценарий. Пора заняться этими вопросами, начав с того, насколько велик контроль сатаны.

Божья власть

Книга Иова считается многими исследователями Библии первой из книг Библии, данной Богом человеку. В начале истории, когда ангелы (святые и не святые) пришли предстать перед Богом, то Он сказал сатане: "Откуда ты пришел? И отвечал сатана Господу и сказал: я ходил по земле и обошел ее" (Иов 1:7). Почему сатана обходил землю?
Подобное выражение встречается в 1 Петр. 5:8, где Петр говорит о том, что "противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить." Ответ ясен: сатана обходит землю, чтобы найти кого-нибудь, кого поглотить. Однако, если мы продолжим следить за развитием диалога сатаны с Господом, то обнаружим, что хотя сатана способен нападать на людей, это вовсе не значит, что ему это позволено.
Главный упор книги Иова состоит во вседержавности Бога. Нам нужно признать, что ничего, включая недоброе, не произойдет в Божьем творении без Божьего позволения. Бог не производит грех, однако Его план в отношении Его творения позволяет человеку выбирать, а также допускает присутствие зла. Сатана и человечество ответственны за то, что грех пришел и продолжает оставаться в Божьем мире. Несмотря на это, Бог все же владычествует над тем злом, которое произошло с Иовом.
Во-первых, очевидно у Бога есть регулярные сроки, когда все ангелы, как избранные, так и злые, должны перед Ним держать отчет (Иов 1:6; 2:1). Это указание на то, что Он осуществляет власть над обеими сферами.
Во-вторых, Господь завел разговор с сатаной с вопроса: "Обратил ли ты внимание на раба Моего Иова?" (ст. 8).
В-третьих, сатана далее попросил у Господа разрешение причинить Иову вред. Он, безусловно, не спрашивал бы разрешения в этом деле, если бы не был ограничен в своей власти.
В-четвертых, сатана признал, что Господь поставил охрану (ограду) вокруг него и его дома, которая не позволяет вредить Иову без Божьего позволения.
В-пятых, Господь, давая сатане разрешение, ограничил пределы, в которых сатане было позволено вредить (Иов 1:12; 2:6).
Божье владычество над всем Его творением означает, что сатана не имеет свободы причинять вред Божьему творению, особенно чадам Его, без позволения Господа.
Пс. 76:10 - "И гнев человеческий обратится во славу Тебе: остаток гнева Ты укротишь." Взаимодействие между Богом и сатаной в книге Иова - пример этого. Однако, некоторые люди отстаивают точку зрения, что мы должны "вымаливать ограду из терний" вокруг собратьев по вере для того, чтобы охранить их. Св. Писание указывает, что Бог Сам уже поставил ограду из терний вокруг Своих детей. Как любящий Отец Бог по собственному побуждению охраняет членов Своей семьи от момента их спасения.
Нужно помнит о Божьем владычестве над всем Его творением, чтобы нам избежать двух распространенных ошибок.
Первая, когда люди узнают, что может делать сатана, то они иногда поступают так, как если бы деятельность сатаны Богом не была ограничена. Некоторые говорят, что они знают о вседержавности Бога, но тем не менее не применяют этот аспект Его характера в жизни, а поступают так, как если бы защита от нападок сатаны принадлежала только им самим. То есть, в теории они признают, что Бог - Владыка, однако своим поведением они отрицают Его всевластие. Те, кто особенно подвержен подобному неверному восприятию, постоянно волнуются о том, есть ли у них какой-то неизвестный грех, проклятие или семейная наследственность из прошлого, которыми они конкретно не занимались и которые могут быть основанием для "сатанинской твердыни". Эта ошибка состоит в недопонимании того, что Бог вседержавно применяет все стороны Своего спасения к жизни тех, кто стал Его детьми.
Второе, если мы не принимаем во внимание Божью вседержавность и когда узнаем, что сатана причиняет людям, то можем реагировать на эту информацию фаталистически.
Знание многих способов нападения сатаны на людей приводит к тому, что человек попросту поднимет руки вверх для сдачи и скажет: "Какая мне польза пытаться сражаться при неравных возможностях?" Это обратная сторона ошибки. Правильно наставленный верующий должен отвечать активным доверием Богу, которое отличается спокойной уверенностью в Божьей защите.
Божье всевластие подобно фильтру, который защищает нас от всего того, что Он не планировал, для того чтобы сформировать нашу жизнь по подобию нашего образца - Иисуса Христа. Сейчас, когда мы должным образом закрепили свои фильтры, мы посмотрим на то, что сатана причиняет людям.

Подчиненная сила сатаны

Сатана и бесы могут влиять на людей многими путями. Но все же эта их способность не значит, что все перечисляемое нами происходит с одинаковой частотой или со всеми людьми, или что каждый конкретный случай обязательно имеет демоническое происхождение. Мы отмечаем тот вред, который сатана в то или иное время может причинять или причиняет.
Мы уже рассмотрели, что сатана - противник Богу, и это объясняет, почему все его дела направлены на искажение всего, что творит Бог. Иисус говорил от этом: Он созидает, а сатана разрушает.
Иоан. 10:10 - "Вор приходит только для того, чтобы украсть, убить и погубить. Я пришел для того, чтобы имели жизнь и имели с избытком." Если Бог дал нам дар, то сатана хочет украсть его. Бог дает жизнь, но сатана хочет принести смерть. Если Бог созидает или создает что-либо, сатана хочет развалить и разрушить это. Бог дал Адаму и Еве дар прекрасной жизни в Эдеме, а сатана сказал, что Бог еще удерживает от них что-то хорошее. Когда первые люди согрешили по причине этой лжи, они утратили дар Эдема и в результате были изгнаны в пустыню.
Бог дал каждому жизнь, физическую и духовную. Сатана пытается убедить человека, что смерть предпочтительнее жизни. Это может приобретать различные формы. Он может подталкивать человека забрать жизнь у другого человека, как Каин поступил с Авелем.
Или же он может пытаться убедить человека, что единственный путь взять свою жизнь - это совершить самоубийство, как поступил царь Саул. Или же он может употребить мирской способ мышления в попытке убедить женщину, что она сделает мудрый выбор, если совершит аборт, или убедить мужчину, что он будет счастлив лишь тогда, когда оставит жену и четверых детей. Однако Христос пришел, чтобы через Спасение вернуть жизнь падшему человеку, а также научить нас, как проводить такую жизнь, которая часто в книге Притчи называется "путь к жизни". В Пр. 15:4 нам сказано, что наша речь влияет на качество проводимой нами сейчас жизни: "Кроткий язык - древо жизни, но необузданный - сокрушение духа".
Бог есть Тот, Кто создал удивительный мир, в котором мы живем. Сатана же постоянно пытается разрушить Божий труд. Сатана любит разрушать взаимоотношения, такие как супружество и семья. Сатана подобен злобному ребенку, который разбивает все, что попадает ему в руки.
Сатана желает разрушить и извратить наши взаимоотношения поклонения Богу путем воздвигания идолопоклонства и лжерелигий. Он делает это путем искажения действительной личности Христа, делая так, что люди хорошо относятся к поклонению ложным богам или идолопоклонству, а также через учение о том, что мы можем достичь спасения через совершение добрых дел. Сатана и его бесы - источник лжеучений. Павел назвал подобного рода обольщение учениями бесовскими, которые производимы духами обольстителями (см. 1 Тим. 4:1).

Другие силы сатаны

Сатана имеет также воздействие на народы. В Дан. 10:13 записано событие продолжающегося три недели небесного сражения между избранным ангелом и "князем царства Персидского", представителем демонических сфер. Избранному ангелу потребовалась помощь ангела более высокого порядка, Михаила, потому что он не мог сам справиться с князем Персидским. Это событие произошло в связи с откровением Божиего промысла в отношении Израиля и языческих народов. Тем самым, "столкновение ангелов" воздействует на дела народов на земле. Откр. 16:13-16 - пример подобного воздействия бесов на планы и действия вождей в период Великой Скорби. Вполне возможно, что стремительные перемены, произошедшие в Восточной Европе, явились следствием столкновения ангелов.
Эти тексты используются некоторыми для развития доктрины, которую называют "доктрина территориальных духов". В корне этого учения есть элемент истины - истина о том, что бесы, согласно Св. Писания, действительно осуществляют определенное геополитическое влияние. Однако, это все, что Св. Писание говорит об этой теме. Подавляющее большинство того, что сегодня говорится о территориальных духах, развивается из опыта, а не из Библии.
В Св. Писании нет указания, что верующие должны отмаливаться от воздействия этих бесов, или что нужно освобождать города, поселки или страны от воздействия этих бесов для того, чтобы достигнуть жителей Евангелием. Опять таки, подобный подход отражает подход типа "диавол принуждает меня так поступать". Защитники этой доктрины считают, что причина, по которой люди определенной местности не откликаются на Евангелие, состоит в том, что их удерживают от этого бесы. Однако Св. Писание никогда не изображает проблему подобным образом. Хотя истинно то, что все неспасенные ослеплены сатаной (2 Кор. 4:4), в Св. Писании для нас, все же, нет примера или повеления изгонять молитвой бесов, чтобы Евангелие могло оказать действие. В книге Деяния Апостолов, безусловно, нигде не отражен подобный подход в служении Павла и его соработников. Подобное представление на самом деле основано на слишком заниженном понимании Божьей власти и завышении мнения о власти сатаны.
Помимо ослепления людей, чтобы они не видели Евангелия, сатана и его бесы могут также вызывать у человека физическую болезнь или даже смерть. Это показано на примере первых двух глав книги Иова, где Господь дает сатане разрешение причинять Иову физическое страдание, а затем лишить жизни его детей. Некоторые из перечисленных в Библии физических недугов, которые могут иметь демонический источник, включают эпилепсию (Матф. 17:15-18), немота (Матф. 9:33), слепота (Матф. 17:15-18), глухота (Марк 9:25) и физические деформации (Лук. 13:11, 16).
Некоторые умственные нарушения также могут быть причинены бесами (Марк 5:4-5).
Подобное дикое поведение может включать насилие (Матф. 8:26); проявления ненормальное силы (Марк 5:4); плач, вой, визг (Марк 5:5); самовредительство (Марк 5:5); испускание пены из рта (Марк 9:20); обнаженность (Лук. 8:27) и скрежетание зубами (Марк 9:18).
Абсолютно необходимо указать, что эти проявления состояния не всегда вызваны бесами. В дополнение, не каждое настоящее состояние одержимости имеет такой же эффект. Сегодня многие люди могут делать неверное умственное заключение, что грубый человек должен быть одержимым бесом по той простой причине, что это может иногда быть свойством одержимости. Более того, даже когда заболевание или проблема имеет конечную сверхъестественную причину, Библейское решение не обязательно состоит в прямом взаимодействии с бесом. Св. Писание всегда представляет решение в молитве и послушании Богу. Об этом будет больше сказано в следующем разделе.

Что такое одержимость бесами?

Как Библия описывает и как определяет одержимость бесами? Для правильного понимания Библейского учения о духовной борьбе нам нужно начать с ясного понимания того, что имеется в виду в Св. Писании, когда речь идет об одержимости бесами.
Неправильный подход в этом вопросе скажется на неверном понимании Слова Божьего в том виде, в каком Он сообщил его, а это, в свою очередь, приведет к доверию человеческим мнениям.
Поскольку в Ветхом Завете нет ясного примера одержимости бесами, то наше изучение будет сосредоточено на Новом Завете. Новый Завет использует несколько терминов, указывающих на одержимость бесами. Первый термин - это греческое слово "даимонизомаи", причастная форма от более широко используемого имени существительного, обозначающего беса ("даимонион"). Обычно слово "даимонизомаи" переводится "быть одержимым бесом", а при описании подобного состояния человека - "одержимый". Это слово употреблено 13 раз (Матф. 4:24; 8:16, 28, 33; 9:32; 12:22; 15:22; Марк 1:32; 5:15-16, 18; Иоан. 10:21) и всегда в Евангелиях, указывая обычно на состояние бесовской одержимости. Второй термин - это греческое слово "даимонион ехеин", означающее "иметь беса". Это выражение восемь раз использовано в Ев. Матфея, Луки и Иоанна (Матф. 11:18; Лук. 7:33; Иоан. 7:20; 8:48-49 [не иметь беса], 52; 10:20). Греческая грамматика указывает на мысль, что субъект характеризуется тем, что имеет находящего в нем беса.
Классическое определение, которое часто цитируется, дано Мерриллом Ангером: "Бесовская одержимость - это состояние, при котором один или более злых духов или бесов вселяются в тело человека и произвольно могут взять полный контроль над своей жертвой.
Временно отключая его сознание, они могут говорить и действовать через него как своего полного раба и свое орудие. Обитающий бес (бесы) приходит и уходит во многом подобно владельцу дома, который может "быть дома", может не быть. Когда бес "дома", он может спровоцировать приступ. В этих приступах жертва переходит от нормального состояния, при котором человек ведет себя как другие люди, к ненормальному состоянию одержимости." [Merrill F. Unger, "Demons in the World Today", p. 102].
Это пока что довольно хорошее определение; однако по мере того, как Ангер развивает свое определение дальше, становится предельно ясно, что он полагается (по крайней мере, в некоторой степени) на опыт в отношении тех людей, которые, на его взгляд, были одержимыми бесами.

Небиблейские джунгли

Мы полагаем, что здравое определение должно полностью основываться на Библейской информации. К сожалению, сегодня некоторые позволяют, чтобы опыт еще больше влиял на определение: "Трудность в отношении определения, даваемого др-м Ангером, состоит в том, что хотя оно в некоторых случаях, по-видимому, правильное, оно все же недостаточно широкое в применении ко всем случаям бесовской одержимости." [John Wimber, "Spiritual Warfare", p. 98]. Этот автор, подобно многим другим, развивает свое собственное автономное определение одержимости бесами, которое основывается на человеческом опыте, а затем приписывается Библии. Это тот тип неприемлемой методологии, который обычно ведет людей к выводу, что христианин может быть одержим бесами.
Как только человек выходит за пределы Библии как своего авторитета, то все становится возможным, если довести до крайности. (Похоже, что всегда были люди, желающие толкать идею дальше современного общепринятого мнения.) Следующий список показывает, что в седьмом веке считалось симптомами одержимого бесами человека: "... 1) думать о себе, как об одержимом; 2) вести испорченный образ жизни; 3) быть в постоянном болезненном состоянии, впадать в глубокий сон и изрыгать необычные предметы (либо природные предметы: головастики, змеи, черви, железо, камни и т.д.; либо искусственные предметы: гвозди, булавки. и т.д.); 4) богохульствовать; 5) вступать в пакт с диаволом; 6) быть мучимым духами; 7) показывать на лице ужасающие и жуткие выражения; 8) испытывать усталость от жизни; 9) быть безудержным и грубым; 10) производить звуки и движения как животное." [Wilhelm Berends, "The Biblical Criteria for Demon-Possession" in The Westminister Theological Journal, XXXVII:3, Spring 1975 (Westminister Theological Seminary) p. 342; from R. H. Robbins, "The Encyclopedia of Witchcraft and Demonology (New York: Crown Publishers, 1959) p. 395]. Если мы допустим какую-либо основу для внебиблейской мысли по этому вопросу, то этим откроем шлюзы заблуждений в мышлении. К примеру, кто бы мог сказать, что приведенный выше перечень седьмого века ошибочный, если бы Библия не составляла единственный стандарт? Мнение каждого становится таким же возможным, как и мнение кого-либо другого. Давайте рассмотрим, как Библия сама описывает одержимость бесами.
Так как в Библии не дано никакого систематического определения бесовской одержимости, то самый хороший способ в понимании этого вопроса состоит в рассмотрении характеристик бесовской одержимости по Библейским примерам. Мы видим, исходя из двух описанных выше основных терминов, что человек, о котором говорят, что он "одержим" или "имеет беса" - это тот, кто имеет одного или более бесов, живущих в нем. К примеру, хотя Гадаринский одержимый назван "одержимым бесами" в Марк 5:15_16, 18, о нем также сказано в Лук. 8:27, что он "имеет беса". Встречается вариация подобного синонимического употребления, когда об одержимых бесами людях говорится, что они "имеют нечистого духа" (Марк 5:2, 8) или они описаны с помощью похожего термина. Сегодня популярный подход - это заявлять, что мысль об одержимости бесами сама по себе не содержится в греческом языке Нового Завета: "Быть одержимым означает быть под контролем одного или более бесов. Бесовская одержимость - это не вопрос о крайности, как идея о полной свободе или полном рабстве; это вопрос о степени." [Neil T. Anderson, "The Bondage Breaker", p. 174]. Этот подход допускает ошибку в определении слова, основываясь на его корневом значении, или этимологии, вместо фактического его употребления. Выражения "одержимый бесами" и "иметь беса" используются в Св. Писании только в отношении одной крайности: состоянии внутренней подконтрольности со стороны вселившегося беса.
Эти выражения никогда не используются для описания какого-либо случая меньшей степени. Например, эти термины никогда не описывают деятельность сатаны по обвинению, искушению, обольщению или преследованию; они описывают только крайнее выражение внутренней подчиненности бесу.
Иисус показывает нам картину бесовской одержимости в одном из Своих диалогов с фарисеями. В Матф. 12:28-29, 43-45 Иисус изображает одержимую бесом жертву как дом, в котором обитает бес. Изгнание бесов аналогично выбрасыванию из дома обитателей.
Тем самым, ясно то, что бесовская одержимость включает злых/нечистых духов (еще один термин для обозначения бесов), вселяющихся в человека. Это далее подтверждается терминами, которые использованы для описания вселения бесов в их пленника и выселения из него. Оба направления движения бесов описаны в Марк 5:13 в виде "выхода" бесов из их человеческого заложника, когда они "вошли" в стадо свиней. Мария Магдалина описана в Лук. 8:2 как женщина, "из которой вышли семь бесов".
Приведенное выше определение д-ра Ангера хорошо описывает то, как находясь внутри человека, бесы могут далее "говорить и действовать через него как своего полного раба и свое орудие... Когда бес находится "дома", он может вызвать приступ. В этих приступах жертва переходит от нормального состояния, при котором человек действует как другие люди, к ненормальному состоянию одержимости". [Merrill F. Unger, "Demons in the World Today".]
Библейские случаи одержимости бесами - это прямой, внутренний контроль бесов (называемых также злыми духами) над их жертвой путем пребывания в ней. Сейчас мы изучим важнейший вопрос о том, могут или не могут христиане быть одержимы бесами.
Может ли это произойти с христианами?

Может ли христианин быть одержим бесами?

Мы не считаем, что Библия учит, что христианин может быть одержим вселяющимся в него бесом. Однако, мы все же полагаем, что христиане могут находиться под сильным воздействием или угнетением сатаны и демонических сил. Ключевое значение в этом вопросе имеет различение между внутренним контролем/вселением и внешним воздействием.
Св. Писание ясно учит, что в каждом верующем обитает Святой Дух.
1 Кор. 6:19 - "Не знаете ли, что тела ваши суть живущего в вас Святаго Духа, Которого имеете вы от Бога." Святой Дух живет в каждом, познавшем Христа. Он обитает в их доме. В дополнение читаем в 1 Иоан. 4:4 - "...ибо Тот, Кто в вас, больше того, кто в мире". Следовательно, бес не может войти в верующего и взять над ним контроль, потому что там живет Святой Дух.
Мы могли бы представить это следующим образом: так как в доме верующего живет Св. Дух, то каждый раз, когда бес стучится в дверь, ему отвечает Св. Дух. Так как Бог Дух Святой сильнее всякого духовного существа, включая самого сатану, то ни один бес или злой дух не может войти. Вот так просто: Бог сильнее сатаны, и потому Он защищает Своих детей.
В примере, который Христос привел фарисеям Ев. Матфея, бес ищет новый дом, потому что был изгнан из человека, дом которого он когда-то занимал.
Матф. 12:43 - "Когда нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и не находит." Тогда бездомный бес говорит: "Возвращусь в дом мой, откуда я вышел" (ст. 44). Бес и его друзья могут войти в дом лишь тогда, когда он пуст, не занят. В случае всех верующий, дом занят, и Бог Дух Святой отвечает у входа, даже при попытке повторного вселения. В данном тексте говорится, что только пустые дома - неверующие - могут быть повторно заняты. Следовательно, христиане не могут быть одержимы бесами.
Несколько других мест Нового Завета указывают, что победа Христа над сатаной и демоническими силами была столь велика, что диавол не может вернуться и снова овладеть верующими. Иисус молился в Своей великой первосвященнической молитве, чтобы Отец "сохранил их (верующих) от зла" (Иоан. 17:15). Мы знаем, что Отец услышал и выполняет просьбу Христа. Апостол Иоанн писал позднее, что каждый верующий находится под охраной Бога, и что "лукавый не прикасается к нему" (1 Иоан. 5:18). Трудно вообразить, как может верующий быть одержим бесами: ведь сказано, что не прикасается к нему! Этот текст, конечно же, добавляет вес учению о том, что верующие не могут быть одержимы бесами.
Павел заявил в 2 Фес. 3:3 - "Но верен Господь, Который утвердит вас и сохранит от лукавого." Эта охрана основывается на верности Господа. Трудно поверить, что защита нашего верного Господа допустит, чтобы один из Его детей стал одержим бесами. Это не понятно в свете Священного Писания. Почему же тогда некоторые уверяют, что верующие могут быть открыты для некоторых видов бесовской одержимости?

Современные аргументы

Популярный сегодня подход - это говорить, что на основании изучения случаев христиане могут быть одержимы бесами. С. Фред Дикесон типичный представитель тех, кто приходит к заключению, что христиане могут быть одержимы бесами. Он заявляет, что Библейские сведения не имеют завершенности: "Из исследования и анализа аргументов за и против мы заключаем, что не можем говорить с разумной определенностью, что одна из позиций правильна" [C. Fred Dickason, "Demon Possession and the Christian: A New Perspective" p. 147]. Как же он намерен развязать этот мнимый узел? Он входит в область "научного исследования". Приводя из заслуживающих уважения источников примеры изучения многих случаев, он приходит к заключению: "Мы должны допустить ясно выраженную вероятность, что проводимые под водительством Библии исследование и консультирование на опыте показали, что некоторые христиане одержимы бесами. Это свидетельство прочно взвешено и приводит к такому выводу." [C. Fred Dickason, "Demon Possession and the Christian: A New Perspective" p. 186.] Со всей очевидностью, он не в состоянии решительным образом толковать Библию в этом вопросе, но может анализировать и истолковывать человеческий опыт вне области Священного Писания и делает это так, что весы склоняются в пользу одержимости христиан бесами. Толкование Дикесоном этих случаев приводит его к заявлению, что "бремя доказательств лежит на тех, кто отрицает, что христиане могут быть одержимы бесами." [Ibid., p. 175.] Почему? В этом узле ни на одной стороне, ни на другой не лежит бремени. Однако мы полагаем, что Св. Писание дает ясное определение, как мы уже показали.
Подобно многим, кто сражается в этом вопросе, Меррилл Ангер изменил свою точку зрения, хотя изменение не было результатом дальнейшего изучения Библии и улучшения Библейского понимания вопроса. Он бросился в сторону от утверждения, что "только неверующие подвержены бесовской одержимости" [Unger, p. 100] к утверждению, что "демоническое воздействие может происходить в различных степенях тяжести и при разнообразии форм как в христианах, так и неверующих". [Ibid., p. 113.] Что изменило мнение Ангера? Как и у Дикесона, это опыт христиан. Ангер писал: "Со времени первой публикации "Библейской демонологии" в 1959 г. автор получил много писем от миссионеров со всего мира, которые ставят под вопрос теорию о том, что истинные христиане не могут быть одержимы бесами... То, о чем заявляют миссионеры, выглядит достоверным". [Ibid., p. 117.]
Обобщая эту позицию, мы видим, что Дикесон и Ангер говорят, что Св. Писание не обсуждает вопрос о бесовской одержимости достаточно подробно, чтобы нам определить, могут ли верующие быть одержимы бесами, поэтому при таком облаке неопределенности мы должны выйти на другую арену для решения этого вопроса - арену опыта. Подобное опытное свидетельство настолько велико, что мы должны разрубить узел в пользу понятия о том, что христиане могут быть одержимы бесами.
Однако, этот подход имеет серьезные проблемы.

Назад к источнику

Прежде всего, целиком ошибочна вся идея, что какую-либо область мысли можно рассматривать в отрыве от авторитета Божественной точки зрения, изложенной в Библии.
Священное Писание должно быть источником, из которого мы извлекаем Библейские рамки, чтобы нам можно было затем входить в другие области мысли, для расширения познания и развития мудрости. Без Библейских определений и заключений, которые руководят нами в невидимой духовной сфере демонических сил, мы ничем не лучше человека, пытающегося в темноте исследовать пещеры. Поступая подобным образом, мы вместо того, чтобы в свете Библии истолковывать наш опыт, на деле оставили бы Божие Слово в отношении этой области и заменили бы его своими собственными мыслями и своим опытом.
Иисус сказал Никодиму в Иоан. 3, что Он сошел с Небес с конкретной целью явить небесное (стихи 9-13), которое мы, привязанные к земле создания, вовсе не можем открыть, если Бог не скажет. Так что изучение случаев и опыта - это не путь решения мнимого узла, обнаруженного в Св. Писании.
Во-вторых, Дикесон настолько произвольно истолковывает Библейские сведения о том, почему христианин не может быть одержим бесами, что он естественно приходит к заключению, что Библия не имеет ясности. По той причине, что он считает, что есть законные аргументы, указывающие, что верующий может быть одержим бесами, то вынужден заявить, что Библия не полностью закончена в этом вопросе. Факт пребывания Святой Троицы и охраны верующего должен быть достаточной причиной, чтобы каждый сделал вывод - христиане не могут быть одержимы бесами. Далее, при сопоставлении этой истины с фактом, что бесовская одержимость даже не упоминается как нечто такое, о чем верующие должны беспокоиться после воскресения Христа и сошествия Духа Святого в День Пятидесятницы, то следует устранить какое-либо сомнение, которое еще могло оставаться. Забота о веских доказательствах лежит на тех, кто верит, что христиане могут быть одержимы бесами, так как Св. Писание не поддерживает эту точку зрения.
Достоверные доказательства должны проистекать из Св. Писания, а не опыта.
Дикесон и другие распространяются в своих кассетах и книгах в стремлении показать на основании своего изучения случаев, что христиане, которых они консультировали, находились в таких демонических оковах, что только диагноз бесовской одержимости может отвечать их симптомам. Часто верующие изображаются как люди, испытавшие все подходы христианской жизни по Новому Завету, но без успеха в решении их проблемы.
При этом подчеркивается точка зрения, что если бы человек не осознал свою бесовскую одержимость и не был избавлен, то у него не было бы средств преодолеть свою проблему через применение Богом данных принципов, которые находятся в Библии.
Однако, если христиане могут быть одержимы бесами, то почему Новозаветные послания - письма, написанные конкретно для наставления верующих в проведении победной христианской жизни до Второго Пришествия Христа - не говорят нам, что верующие могут быть одержимы бесами, или не велят нам изгонять бесов из христиан, или не указывают нам какой-либо другой путь решения этих проблем? Немыслимо, чтобы послания не касались такого важного предмета, как этот.

Голос молчания

Если Св. Писание не имеет ясности в отношении того, могут ли христиане быть одержимы бесами, то оно не может иметь ясности в отношении того, как поступать с христианами, которые одержимы бесами. Допустим, если бы послания дали наставление о том, как изгонять бесов, то было бы ясно, что христиане могут быть одержимы бесами.
Следовательно, раз в Новом Завете нет наставлений о том, как поступать с одержимыми бесами христианами, и если исходить из того, что христиане могут быть одержимы бесами, то это опять ведет к опыту и методу проб и ошибок в качестве нашего учителя, как поступать в этой области.
Тем, кто указывает, что некоторые наши аргументы основаны на молчании Св. Писания, мы заявляем, что подобное молчание очень громкое. 2 Пет. 1:3 с ясностью показывает нам, что Библия дает все необходимое для жизни и благочестия.
2 Пет. 1:3 - "Как от Божественной силы Его даровано нам все потребное для жизни и благочестия." Она также пригодна подготовить нас ко всякому доброму труду.
2 Тим. 3:17 - "...да будет совершен Божий человек, ко всякому доброму делу приготовлен." Одержимость христиан бесами - это, безусловно очень важный вопрос, касающийся благочестия, к которому мы должны быть приготовлены. Если в Библии указано, что она дает все для благочестия, но игнорирует этот частный предмет, то мы с полной уверенностью можем утверждать, что христианам незачем переживать о бесовской одержимости. Поэтому те, кто учит об одержимости христиан бесами, тем самым отвергают вседостаточность Священного Писания, выходят за пределы его авторитета путем продвижения собственного. Они забыли о предупреждении Павла: 1 Кор. 4:6 - "... чтобы вы научились от нас не мудрствовать сверх того, что написано, и не превозносились один перед другим." Меррилл Ангер в своей ранней книге "Библейская демонология" сделал следующее полезное наблюдение: "Бесовской одержимости подвержены лишь неверующие; воздействию бесов - и верующие, и неверующие. В одном случае фактически происходит вторжение в личность, вселение в тело, причем приобретается довлеющий контроль; в другом же случае нападение совершается извне, посредством давления, внушения и искушения." [Unger, p. 100]. Это утверждение точно выражает наше понимание и правильно различает демоническое воздействие на неверующих и на верующих. Наибольшее свойство одержимости - нападение внутрь неверующего. Бесовское воздействие на верующих - это нападение извне. Разница столь же велика, как иметь врага внутри вашего дома, который приставляет вам пистолет к голове и заставляет выполнять его волю, в сравнении с кем-то, кто извне пытается убедить вас сделать что-либо. Как заметил Ангер, демоническое воздействие извне приобретает форму убеждения "посредством давления, внушения и искушения". Верующий, следовательно, не находится в таких оковах, какие представляют себе те, кто считает, что христиане могут быть одержимы бесами. Напротив, их воля была освобождена Христом для послушания, хотя верующий в определенном случае может по выбору подчиняться сатане, а не Христу. С другой стороны, если бы он действительно был одержим бесами, то прежде, чем он мог быть свободен для послушания, его нужно было бы избавлять от одержимости.
Некоторые христиане в теории проводят подобное различие между одержимостью и воздействием, но затем дают такое определение своего понимания "воздействия", что на практике утверждают, будто верующий может быть одержим бесами. Мы слышали один вариант подобного мнения, которое звучит примерно так: "Бесовская одержимость по Новому Завету на деле означает демонизацию. Христианин не может быть одержим бесами, но может быть демонизирован". (Как мы рассмотрели раньше, быть одержимым бесами - это то же, что быть демонизированным, и наоборот.) Данный подход так описывает "воздействие" на верующих, что на деле оказывается, что это та же внутренняя одержимость, которой подвержены неверующие.

Опровержимые примеры

"Сатана может демонизировать верующих и делает это" - заявляет Джон Уимбер. [Wimber, "Spiritual Warfare", p. 100.]
Уимбер делает попытку, исходя из нескольких мест Библии, поддержать свой взгляд, что христиане могут быть демонизированы. Первый его пример - царь Саул, история которого повествуется в 1 Цар. 16. Мы согласны с Уимбером, что Саул был верующим. Однако, Уимбер ошибочно отождествляет факт, что Саул был мучим - "и возмущал его злой дух от Господа" (16:4) - с бесовской одержимостью.

Царь Саул

По разным причинам этот случай не мог быть истинной бесовской одержимостью.
Сказано, что злой дух был послан от Бога, а не от сатаны (16:14).
Злой дух выходил, когда Давид играл на арфе (16:23) - "...и злой дух отступал от него", а в Св. Писании не сказано, чтобы бесы выходили от исполнения музыки. Напротив, бесы изгонялись именем Господа.
Саул позже раскаялся в своем грехе - "согрешил я" (26:21). Новый Завет изображает одержимых бесами как жертв, которые осознают нужду в освобождении, но не осознают своей нужды в покаянии.
Еврейский текст отмечает, что злой дух находил на Саула и отступал от него; нигде не сказано, что он входил в Саула, что можно было бы ожидать, если бы речь шла о бесовской одержимости. Ранее мы видели, что выражения в связи с одержимостью бесами указывают на вход в человека и выход из него, а не схождение на него. То, что описано в этом тексте, согласуется с внешним нападением, которое происходит с верующими.
Поскольку случай царя Саула рассматривается как самая сильная возможность бесовской одержимости в Ветхом Завете, то вывод такой - в Ветхом Завете не записаны подлинные случаи одержимости бесами.

Скорченная женщина

Лук. 13:16 - "сию же дочь Авраамову, которую связал сатана вот уже восемнадцать лет, не надлежало ли освободить от уз сих в день субботний?" Уимбер приводи Лук. 13:16 и факт, что Иисус назвал женщину, которая была 18 лет одержима бесом, дочерью Авраама. Уимбер считает, что это означает, что она была верующей.
Во-первых, он этим не доказывает, что верующие Нового Завета, особенно христиане после Пятидесятницы, могут быть одержимы бесами.
Во-вторых, "дочь Авраамова" - это вполне возможно национальный термин, обозначающий гражданку Израиля. Многие израильтяне были верующими, но большинство не были. Ничто в тексте не указывает, была ли она тогда верующей или нет.

Иуда Искариот

Согласно Уимберу, Иуда был верующим, потому что был одним из двенадцати учеников. Нет сомнения, что Иуда был одержим бесами. В Иоан. 13:17 использованы ясные выражения для описания факта, что "вошел в него сатана". Столь же ясно должно быть и то, что Иуда не был верующим.
Во-первых, Иисус указал в Иоан. 6:70 - "...не двенадцать ли вас избрал Я? но один из вас диавол". Едва ли этот термин применим к христианину. Конечно, трудно придется человеку, который возьмется доказывать, что Иуда был верующим, после подобного комментария в его адрес.
Во-вторых, Иисус сказал в Иоан. 13:10-11, что все двенадцать учеников были "чисты" (имели прощение грехов), кроме Иуды. Неправильно обязательно проводить знак равенства между учеником и верующим, так как не все ученики Христа были верующими.

Петр

По Уимберу, Петр был одержим бесами, когда Иисус укорил его в Матф. 16:23. И снова, здесь желаемое выдается за действительное, и можно показать ошибочность этого взгляда. Воздействие сатаны состояло в убеждении извне, а не действии изнутри. Почему?
Потому что Петр принял неверное понимание на участь Мессии: Петр не хотел, чтобы Иисус умирал. Однако это было против Божьей воли в отношении Иисуса, поэтому Иисус укорил Петра, указав ему на источник подобного ложного мышления. Ранее, когда Петр заявил, что Иисус есть "Христос, Сын Бога Живаго", Иисус сказал, что источником, вдохновившим эту мысль было откровение от Бога. Однако, когда Петр укорил Иисуса за следование откровению Божьей воли в отношении Его жизни, то Иисус хотел, чтобы Петр точно знал, что источником подобного мышления был не Бог, но сатана. Обратите внимание, что укорив Петра, Иисус объяснил, что Петр думал "не о том, что Божие, но что человеческое" (Матф. 16:23). Здесь картина, изображающая, как сатана использует убеждение вне Петра в попытке склонить его поверить в лжеучение.

Анания и Сапфира

Уимбер утверждает, что Анания и Сапфира были верующие, которые были демонизированы ко лжи, исходя из слов: "Для чего (ты допустил) сатане вложить в сердце твое (мысль) солгать Духу Святому" (Деян. 5:3). Конечно же человек, в сердце которого что-то вложено, испытывает на себе внутренний контроль и, тем самым, одержимость бесами. Мы не будем спорить, были ли Анания и Сапфира верующими, но давайте допустим, что были. Этот стих труден тем, что дано очень мало информации. Фразу "допустил сатане вложить в сердце твое мысль" можно понимать двояко. 1) Первое, это то, что сатана - "лжец и отец лжи" (Иоан. 8:44) - повлиял на сердце Анании, чтобы он солгал.
Это будет похоже на вид внешнего, умственного убеждения, которое мы видели в предыдущем событии в связи с Петром. 2) Второй путь, которым пошел Уимбер, состоит в том, что сатана сам вложил ложь в сердце Анании. Однако, если это действительно так, тогда это была бы ложь сатаны; однако солгал как раз Анания и был за это покаран. Если бы Анания был одержим сатаной или бесами, то внутри его солгал бы сатана, и было бы принято решение изгнать сатану, так как Анания был бы невинной жертвой, а не виновником преступления, каковым его объявляет Библия. В следующем стихе сказано: "Для чего ты положил это в сердце твоем?" (Деян. 5:4). Анания контролирует свои действия и несет за них ответственность, а не сатана. Поскольку этот текст не дает ясного указание, что в Анания вселился сатана, то лучше всего рассматривать это место как пример использования сатаной непокорного сердца христианина в качестве плацдарма для своих действий.
Уимбер считает, что человек из Первого Послания Коринфянам был верующим, поведение которого было симптомом бесовской одержимости, и которого Павел поместил за пределы церкви в сферу сатаны для дисциплинарного воздействия, в результате чего человек мог потерять свою физическую жизнь, хотя это не повлияло бы на его вечную участь (ст. 5). Однако, сатане нет необходимости обладать человеком, чтобы его убить.
Царь Саул не был одержим, но был доведен до смерти злым духом (1 Цар. 31). Иов был, несомненно, вне опасности бесовской одержимости, однако Господь сказал сатана, что тот мог причинять ему что угодно, кроме смерти. Павлу была дана колючка в плоть, чтобы донимать его - демонический вестник (2 Кор. 12:7) - однако он не был одержим бесами.
Какой бы степени не было бесовское воздействие, решение для христиан одно: Иак. 4:7 - "Итак покоритесь Богу; противостаньте диаволу, и убежит от вас." Нигде в Св. Писании в отношении верующих нет решения, сформулированного в такой "избавительной" терминологии, как "связать бесов" или "запретить" им.

Апостолы и демонические силы

В трех случаях сказано, что апостолы были вовлечены в изгнание бесов (Деян. 8:5-8); 16:16-18; 19:11-12). Ни в одном из них нет спора о том, были ли избавленные от бесов христианами или нет; все согласятся, что не были. Значение этих случаев экзорсизма состояло в знамении того, что апостолы имели власть от своего воскресшего Главы (Христа) действовать и говорить от Его имени, как было показано на факте, что они, как и их Господь, имели власть над сатаной. Когда же было заложено основание Церкви (Ефес. 2:20), обозначены пределы и природа Евангельской вести, нормой поведения в отношении одержимых бесами неверующих стала проповедь Евангелия.
По вере в Христа как Спасителя неверующий избавлялся не только от греха, но и от какого-либо демонического воздействия, которое могло терзать его. Поэтому правильный Библейский путь избавления неверующих от бесов состоит и проповеди им Евангелия.
Жертве никакого блага не принесет, даже если бы мы могли избавить ее от бесов, оставив при этом в неспасенном состоянии. Христос сказал фарисеям в Матф. 12, что когда бес приходит обратно в свой старый дом и находит его выметенным и чистым, то пойдет и приведет семь других бесов, и состояние человека будет хуже, чем прежде. Любой верующий может избавить другого человека от бесов, приведя его к Христу. Св. Писание не требует от верующего второго шага избавления для освобождения его от демонических сил; Христос начисто вымел дом в момент спасения.

Истинный центр нашего внимания

Так как христиане не могут быть одержимы бесами, то им не нужно избавляться от демонических сил. Сатана может воздействовать на нас извне, но Бог Дух Святой после спасения защищает Своих детей от повторного овладения. Одна из трагедий современных направлений "служения избавления" состоит в том, что они в попытке избавлять христиан от бесов стремятся делать что-то, ведущее к совершенно напрасной трате времени. Как было нами отмечено, истинная духовная борьба в первую очередь направлена на мир и плоть, а не переживания о бесах. Внимание христианина должно быть направлено на правильное этическое поведение в соответствии со Словом Божьим, а не на метафизическую битву с сатаной и его бесами.
Сегодня христиане заметно охвачены растущими переживаниями о сатане и демонических силах. Это ведет к тому, что они забывают о происходящей на трех фронтах войне - не только с диаволом, который реален, но также с миром и плотью. Многие христиане настолько сосредоточены на сатане, что побеждаемы на двух других фронтах - мир и плоть. Фактически, многие сегодняшние лжеучения о сатане и демонизме - по сути порождены существующим миропорядком. Также некоторые из тех самых людей, которые находятся на передовой "служения избавления", побеждаемы плотью во многих областях своей жизни, потому что думают, что они одержимы диаволом, а не своей собственной похотью.
Призыв на сегодняшний день - позволить, чтобы Библия указала нам на нашего реального врага, каким должен быть план нашего сражения, и как его проводить. Как святые мы должны противостать врагу и быть полностью послушны Господу Иисусу Христу и Слову Божьему. Сатана хочет, чтобы вы смотрели на него; Бог желает, чтобы вы взирали на Христа и Его Слово.

Как поступать в отношении одержимости?

Выше было показано, что Библия не дает приемов, с помощью которых можно было бы определять бесовскую одержимость. Было также показано, что Послания хранят многозначительное молчание в отношении всего вопроса бесовской одержимости. Библия не предоставляет инструкций о том, как поступать с одержимостью. Исходя из этого факта кто-то может прийти к заключению, что Новозаветные послания не содержат инструкций о том, как вообще поступать с припадками бесноватости. Но это все же не так, потому что Послания на самом деле содержат предупреждения о том, как поступать в отношении диавола и его злых полчищ.

Великое сражение и Божие предусмотрение

Послание к Ефесянам можно было бы назвать посланием о Церкви. В нем Ап. Павел представляет Церковь во всем ее величии: ее существование согласно вседержавной Божьей воле и по Его призванию; ее образование через спасение по благодати (гл. 2); ее неповторимое положение в Божьем замысле (гл. 3). Так как Церковь - "Тело Его, полнота Наполняющего все во всем", то неудивительно, что враг будет находиться в порочном и продолжительном конфликте с ней; невидимый, сильный и реальный враг, тем самым, направлен именно на верующих, и его армия посвящена их уничтожению. Помня об этой реальности, Павел в конце своего послания о славе Церкви дает настоятельное наставление о ее враге - его природе и его плане, и как с ним поступать.
Ефес. 6:10-20, тем самым, предоставляет самое подробное во всем Новом Завете обсуждение того, что предусмотрено Богом для победы.
Так как каждый верующий должен столкнуться с силой сатаны и его бесовских полчищ, то он должен обладать полным рабочим знанием этого места Св. Писания.
Ефес. 6:10-20 - "Наконец, братия мои, укрепляйтесь Господом и могуществом силы Его.
Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских, потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной. Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолев, устоять. Итак станьте, препоясав чресла ваши истиною и облекшись в броню праведности, и обув ноги в готовность благовествовать мир; а паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого; и шлем спасения возьмите, и меч духовный, который есть Слово Божие. Всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых и о мне, дабы мне дано было слово - устами моими открыто с дерзновением возвещать тайну благовествования, для которого я исполняю посольство в узах, дабы я смело проповедывал, как мне должно".

План сражения

В начальных стихах этого ключевого текста (ст. 10-11) Ап. Павел излагает верующим Божий план сражения против врага.
Ефес. 6:10-11 - "Наконец, братия мои, укрепляйтесь Господом и могуществом силы Его. Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских..." Этот план включает в себя три ключевых пункта.
Первое - это то, что верующий должен ходить в силе Господа (ст. 10).
Повеление "укрепляйтесь" на греческом языке - это страдательная форма повелительного наклонения в настоящем времени. Это означает, что сила, о которой говорит Павел, происходит от Бога (пассивный залог). Она должна быть регулярной составляющей частью жизни верующего (настоящее время). Она абсолютно важна, для достижения победы над сатаной и его бесами (повелительное наклонение).
Сражение против сатаны - это не игра. Противник слишком силен, чтобы быть побежденным такими верующими, которые пребывают в неведении о своем положении в Христе и о том, чем они в Нем обладают, а также отказываются подчиниться Богу.
Укрепление в Господе включает в себя сознательное предоставление себя Богу и возложение уверенности на Его силу для победы. Какими бы большими не были победы в прошлом или каким бы благословенным не был опыт верующих, они должны осознавать, что они подвержены сатанинским или бесовским крушениям в своей жизни, если решат довольствоваться своей собственной силой и отказываться от хождения в покорной зависимости от Бога.
Вторая главная часть Божьего плана победы - это облачение во всеоружие Божие (см. ст. 6:11). Когда, находясь в заточении, Ап. Павел писал это послание, то он вероятно наблюдал за воинами. Павел проводит параллель с защитой, которую Бог дает верующему, поступившему к Нему на службу. Верующий со всей очевидностью должен принять Божье предусмотрение (об этом более подробно будет сказано дальше), если рассчитывает на победу.
Третья составная часть Божьего плана победы - это стратегия. Верующий должен зависеть от Божьей силы и принять от Него всеоружие: "чтобы вам можно было стать против козней диавольских" (6:11).
Эту стратегию настолько важно понять, что Павел повторяет об этом дважды. В ст. 13 он призывает: "Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолев, устоять". В ст. 14 снова сказано: "Итак станьте..." Изображаемая здесь Павлом картина - это, со всей очевидностью оборонительное сражение. Каждая часть вооружения, упомянутая в этом тексте, по своей природе имеет оборонительный характер (с единственным исключением меча, который можно использовать как для обороны, так и для нападения в зависимости от даваемого задания).
Нигде в Св. Писании верующий не призывается бросать вызов или нападать на диавола или его бесов. Напротив, диавол стремится нападать на верующего. Об этом ясно сказал Ап. Петр.
1 Пет. 5:8 - "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить".
Верующий получил от Бога походные инструкции. Ему надлежит прославлять Бога в своем житии и выполнении Великого Повеления. Радостно занимаясь выполнением этих задач, он не должен искать сатану; сатана будет искать его. А тогда, когда сатана нападет, верующий должен стоять с твердостью, будучи защищенным всеоружием Божьем. Ап. Петр сказал, что правильный ответ верующего - противостоять диаволу "твердою верою" (1 Пет. 5:9). Ап. Иаков (4:7) говорит: "Итак покоритесь Богу; противостаньте диаволу, и убежит от вас". Когда верующий с твердостью противостоит сатане, будучи облачен во всеоружие Божье, то сатана убежит. Тогда верующий продолжит свое продвижение вперед, выполняя заповеди, данные ему его Небесным Отцом.
К сожалению, сегодня Библейские понятия часто игнорируются. Большая часть сегодняшней литературы призывает христиан вступить в наступательное духовное сражение - напасть на сатану. Многие верующие, соответственно, отложили свои духовные дела первоочередной важности и озаботились о бесах, сатане, экзорсизме и о том, как связать силы тьмы.
Сражение с сатаной - это реальность, и каждый верующий так или иначе переживает его в своей жизни. Однако, Божий план состоит в том, чтобы христианин противостоял нападкам, когда они происходят, а не искал сражения с демоническими силами. Утратить такой подход - неразумно и опасно.

Наш страшный враг

Недооценка врага - это тактическая ошибка в сражении, которая неизбежно ведет к ошеломляющему поражению. Например, те, кто знаком со спортом, многократно видели примеры этого факта. Кому не приходилось иногда переживать потрясение, когда любимая спортивная команда, которая должна была "голыми руками" победить якобы уступающего в силах противника, в конце концов проигрывала, потому что недостаточно серьезно воспринимала своего противника? Точно так же, как беспечность в подготовке и безразличие могут лишить команду победы на спортивной арене, то же отношение может также обернуться бедой в духовной сфере. Павел хотел, чтобы верующий не имел иллюзий в отношении природы своего врага. Поэтому он тщательно описал его: Ефес. 6:11-12 - "Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских, потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной".
Это место Св. Писания указывает на четыре свойства врага:

Первое, его коварство.

Павел указывал на козни диавольские (см. ст. 11). Греческое слово, обозначающее "козни" (методеиас), значит "план, умысел, трюки". Оно связано с глагольной формой (методеуо), которая означает "обманывать, лгать, извращать". Это слово, составленное из сочетания слова "мета" (которое означает "после") и "дуос" (означающего "путь").
Следовательно, здесь мысль о пути или методе, происходящем после чего-то. Это слово приобрело недобрый смысл и содержит идею о совершении злых умыслов с ухищрениями, уловками или изощренностью. Наш враг бесконечно лживый и изощренный, и мы, следовательно, должны быть начеку, проявлять осторожность и соизмерять все стандартом Слова Божьего. Убедительные ораторы, мощные параллели и опыт - все может быть использовано в качестве орудий манипуляции сатаны, чтобы увести верующих в сторону и погубить их.

Второе, его порочность.

Павел отметил в 6:12, что верующий сражается (совершает брань) против этих сил.
Выбрав слово "брань" (пале), Павел изобразил картину спортивных состязаний своего времени. На греческом турнире борцов участник обычно стремился победить, бросив своего противника на землю и сковав его, удерживая руками за шею. Проигравший мог тогда даже вырвать ему глаз. Таким образом, здесь картина личного рукопашного сражения, где подвергается риску многое. Демонические силы сатаны тешатся, когда духовно уродуют и опустошают детей Божьих. Если бесам предоставляется возможность заставить верующего капитулировать в вопросах своей жизни, то они этим, безусловно, воспользуются. Поэтому верующие должны серьезно воспринимать это сражение и не уступать врагу ни пяди земли через греховную, непокорную жизнь.

Третье, его значительность.

Ефес. 6:12 - "потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной".
Духовная борьба верующего совершается не против врага, состоящего из плоти и крови ("не против крови и плоти", ст. 12). Поэтому враг, в конечном итоге, не состоит из людей, которые противятся Личности или делам Христа, но, скорее, из демонических сил ("но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной").
По этой причине оружие в сражении верующего должно быть не плотским (2 Кор. 10:3-5), но духовным. Будучи духовными существами, наделенными свойствами личности, бесы - значительные враги, которых нужно побеждать на духовном уровне, силой Божьей.
Страшную природу врага можно увидеть дальше, если посмотреть, что верующий имеет дело с организованным противником. Очевидно именно этот смысл заключен в словах Ефес. 6:12 - "против начальств... против властей". Сатанинские силы очевидно состоят из многих чинов или рангов, которые наделены хозяином зла соответствующей властью для проведения своих злых заданий. Поэтому верующий имеет дело не с неорганизованным врагом, который нападает наугад.
Слова Павла о сатанинских полчищах, как о мироправителях "тьмы века сего" еще раз указывают на страшную силу, которой обладает враг. Эту фразу лучше всего переводить "мироправители этой тьмы". Термин "мироправители" (космократорас) это составное греческое слово, состоящее из слов "космос" (означающее "мир") и "кратос" (означающее "сила, мощь"). Идея, следовательно, в том, что сатанинские силы имеют мощь, чтобы осуществлять владычество над мировой системой, которая противостоит Богу. Эти слова указывают на ужасающую силу их воздействия, а также на продуманность их планов, обращая, тем самым, внимание на серьезность сражения.

Четвертое, его злоба.

Павел пишет о силах сатаны как о мироправителях "тьмы века сего". Будучи злым противником, враг будет использовать любые средства обольщения, манипуляции или нападок для уничтожения полезности и свидетельства дитяти Божьего. Христиане могут быть абсолютно уверены, что ничего доброго не получится из компромисса с сатанинскими силами, уступания им почвы или произвольного прихода на их территорию через такие беспечные дела, как заигрывание с оккультизмом.

Наше великое предусмотрение

В виду такого устрашающего описания силы и свойства врага, нашим утешением служит знание о том, что Бог все же предусмотрел средства, с помощью которых верующий может иметь полную безопасность и победу. Эти средства включают в себя облачение во всеоружие Божие. В Ефес. 6:13 Павел призвал: "Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолев, устоять".
Но, какое это "всеоружие"? Павел дает ответ в Рим. 13:12, 14.
"Ночь прошла, а день приблизился: итак отвергнем дела тьмы и облечемся в оружия света. но облекитесь в Господа нашего Иисуса Христа, и попечения о плоти не превращайте в похоти".
Существует ясная двойная связь между этими текстами и принятием всеоружия Божьего, по Ефес. 6:13. Во-первых, ми видим подобие идей; в обоих этих текстах говорится об образном всеоружии. Во-вторых, мы находим подобие терминологии в слове "облекитесь" (ендуо), которое в Ефес. 6:13 и Рим. 13:12, 14 употреблено в средней форме аорист. Между этими текстами, тем самым, установлена жизненно важная связь и показано, что принять всеоружие Божье равно облачению в Христа. Мысль об облачении в Христа можно понимать в двояком смысле.
1. В смысле положения, когда человек облекается в Христа, доверившись Христу как своему личному Спасителю. У нас нет другого достаточного защитного облачения против врага, кроме этого.
Св. Писание ясно учит, что неверующий - участник мировой системы, которая "лежит во зле" (1 Иоан. 5:19). Он ходит "по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления" (Ефес. 2:1-2).
А его духовный отец - диавол (Иоан. 8:44), который сверхъестественным образом ослепляет его разум, чтобы он не поверил в Евангелие (2 Кор. 4:4).
2. Однако, когда человек доверяется Христу как своему Спасителю, то становится причастным Ему.
Кол. 1:12 - "... благодаря Бога и Отца, призвавшего нас к участию в наследии святых во свете..." Бог избавил его от власти тьмы и ввел в Царство Своего возлюбленного Сына, в Котором верующий искуплен посредством Его крови.
Кол. 1:13-14 - "избавившего нас от власти тьмы и введшего в Царство возлюбленного Сына Своего, в Котором мы имеем искупление Кровию Его и прощение грехов..." Пребывая в Христе, он - новое творение (2 Кор. 5:17). А будучи постоянно отождествлен с Христом в Его Смерти, Погребении и Воскресении, он мертв для греха и жив для Бога (Рим. 6:3-11). Итак, все предусмотрено для того, чтобы победа над сатаной и его силами могла быть реальностью в жизни каждого верующего.
Однако, Ап. Павел писал тем, кто уже был верующим. Как верующие они уже прежде облеклись в Христа в смысле своего положения. Поэтому, когда Павел велел им облекаться в Христа путем принятия всеоружия Божьего, то очевидно имел в виду что-то большее, чем простое доверие Христу как Спасителю: нечто такое, что те, кто уже верующий, обязаны сделать. Это "что-то" включает в себя принятие Христа в жизнь верующего, которое совершается через знание человеком своего положения, как полностью отождествленного с Христом в Его Смерти, Погребении и Воскресении (Рим. 6:3-10); признание себя, тем самым, мертвым для греха и живым для Бога (Рим. 6:11-12); а также сознательное предоставление себя Христу, а не греху (Рим. 6:13-23).
Глагол "облекитесь" (ендуо) содержит идею надевания на себя чего-либо или одевания себя во что-либо. Действие верующего по принятию облачения, следовательно, подразумевает одевания его в характер Христа путем сознательного предоставления себя Ему и надевание на себя Его силы для победы.
Павел начал свое описание облачения с военного пояса или опоясания.
Ефес. 6:14 - "Итак станьте, препоясав чресла ваши истиною и облекшись в броню праведности".
Пояс обычно делался из кожи, часто с набитыми на нем заклепками. Он был важен, так как к нему крепился меч воина или клинок. Он также служил в качестве опоры, позволяя воину свободно действовать.
Его духовная параллель - истина, то есть праведность, искренность или личная правдивость. Этим должно характеризоваться отношение верующего к себе, другим и Богу. Верующий не должен давать место двусмысленности или обольщению в своей жизни, если он собирается победить в сражении. Противоположное состояние производит нравственную и духовную слабость, которую враг может использовать, что ведет к духовному поражению. Чтобы препоясаться истиной, верующий должен исповедаться во всяком подлоге и обмане в своей христианской жизни, отвергнуть это как неприемлемое поведение и уподобиться Христу, приняв от Него такое свойство, как правдивость во всех своих взаимоотношениях.
Следующий предмет облачения, о котором упоминает Павел, это броня праведности.
Нагрудник римского воина мог иметь одну из двух форм: металлической пластины или кольчуги, которая закрывала сердце и грудь. Его предназначение - закрывать сердце и другие жизненно важные органы.
Его духовная параллель - жизнь личной святости или праведности, которая активно осуществляется, когда верующий предоставляет себя Богу в орудие праведности (Рим. 6:13). В Рим. 6:13 Павел сказал: "... и не предавайте членов ваших греху в орудия неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности".
Когда верующий допускает, чтобы им овладел грех, подчиняя себя ему и терпя его в своей жизни, то он подобен воину, не защищенному броней. Он оставляет врагу открытую возможность причинять себе серьезные духовные раны в своей жизни.
Дальше Павел обращает внимание на обувь воина. Он призывает, чтобы верующий приготовил свои ноги "благовествовать мир".
Ефес. 6:15 - "... и обув ноги в готовность благовествовать мир...".
Здесь историческая ссылка на сандалии римского воина с тяжелой заостренной или ребристой подошвой; подъема ноги также имел защиту. Эти сандалии не только защищали ноги воина, но также позволяли ему уверенно и прочно ступать даже на скользком месте.
Хотя некоторые усматривают здесь ссылку на обязанность каждого верующего нести Евангелие другим, наиболее вероятное значение этого выражения указывает на готовность и спокойную уверенность перед лицом противления, благодаря Благой вести мира. Благая весть о том, что христианин имеет мир с Богом через совершенный труд Христа (Рим. 5:1), дает ему спокойную уверенность. Поэтому он может безбоязненно продвигаться вперед для Бога, какие бы обстоятельства не приключились на его пути. Дух боязни может быть опустошающей помехой на пути победной жизни, и противник может серьезно его использовать. Вместо духа боязни верующий должен обладать духом силы, любви и здравомыслия (2 Тим. 1:7). Совершая хождение в послушании Богу, он знает, что с ним Бог мира (Фил. 4:9).
Дальше, в центре внимания Павла - щит веры. В Ефес. 6:16 Он призвал: "... а паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого..." Слово "щит" (туреон), использованное здесь, близко связано с греческим словом "тура", означающим "дверь". Он, в сущности, делался в виде двери и имел около 90 см в ширину и 120 в высоту. Он имел деревянную рамку, был покрыт кожей и мог использоваться римским воином как крыша или как стена для заграждения. Щит был нужен для защиты воина от обстрела горящими дротиками, т.е. стрелами, которые перед выстрелом окунали в горящую смолу.
Духовная параллель щита - это вера верующего человека. Христианин должен ходить верой, а не видением (2 Кор. 5:7). У верующего всегда есть искушение проводить свою жизнь под влиянием эмоциональных колебаний. Когда сатана выстреливает свои смертоносные дротики трудных обстоятельств, искушений, разочарования, нечистоты или критики, то верующие могут реагировать через свои эмоции. Они могут увлечься своими чувствами и потерпеть поражение.
Противодействие этому - крепко держать щит веры; это означает, что в ответ верующий обращается к Слову Божьему и признает его истинность в своей жизни. Он признает, что Христос обеспечил победу, и действует согласно этой истине. В результате, раскаленные стрелы сатаны не наносят ему урон, но безвредно падают на землю.
Следующий призыв Павла - взять шлем спасения.
Ефес. 6:17 - "... и шлем спасения возьмите, и меч духовный, который есть Слово Божие".
Среди предметов облачения римского воина шлем был одним из самых благородных и красочных. Он состоял из сверкающей металлической шапки, часто украшенной гребнем, и защищал голову воина от ударов, например боевым топориком.
Духовное применение этого - соответствующее знание о спасении в Христе и принятие его человеком. Точно так же, как шлем защищал голову или ум римского воина, так и соответствующее знание о спасении в Христе защищает разум верующего от наносимых сатаной ударов. Это знание включает в себя несколько истин. Это может быть объективное познание того, что представляет собой верующий и чем он владеет в Христе.
Человек, у которого ясность в этом учении, положил твердое основание для общего доктринального здравомыслия. Невежество многих верующих в отношении доктрины спасения трагично и опасно, и в результате этого сатана многих увел в лжеучение. Это знание может также включать субъективное познание спасения - уверенность верующего в том, что он воистину возрожден и храним Божьей силой. Постоянное переживание о том, спасен ли человек или он потерял свое спасение - это, несомненно, серьезное препятствие для победы над сатаной и его демоническими полчищами.
Меч духовный - это последний предмет облачения, перечисленного Павлом.
Ефес. 6:17 - "... и шлем спасения возьмите, и меч духовный, который есть Слово Божие".
Упоминаемый здесь меч - это одноручный небольшой меч, который римский воин крепил к поясу. Он был приблизительно 60 см в длину, двусечный и с заостренным концом. Он применялся, чтобы колоть и рубить.
Духовное смысл применения Слова Божьего в оборонительном сражении лучше всего видно, конечно же, в искушении Христа сатаной в Матф. 4:1-10. Будучи трижды подвергаем сатанинскому искушению, Христос отвечал твердым "Написано" и одержал победу. Для того, чтобы христианин получил настоящую победу над сатаной и его злыми полчищами, он должен иметь хорошее рабочее знание Св. Писания - знание, которое даст ему возможность твердо выстоять искушения сатаны. К сожалению, знание Св. Писания, которым обладают некоторые верующие, по природе своей весьма теоретическое.
Абстрактные идеи заучиваются наизусть для экзамена по богословию или для испытания перед крещением; однако люди часто проявляют неспособность соотносить и применять эти идеи к практической христианской жизни, где происходят частые рукопашные схватки с врагом. Искренний христианин, который сокрыл Слово Божье в своем сердце и который может умело и своевременно применить его, отразит всякие попытки врага нанести духовный урон в его жизни.
После подробного описания всеоружия Божьего Павел, наконец, дает обстоятельства, при которых в него облачаются - молитва и бодрствование.
Ефес. 6:18 - "Всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых".
Слова "молитва" (просеухоменои) и старание (бодрствование - агрупноунтес) можно назвать в греческом языке причастиями, указывающими на обстоятельства образа действия, значение которых - дать обстоятельства, при которых надевается всеоружие Божье. Далее, они стоят в настоящем времени и имеют смысл того, что в сражении верующего молитве и бодрствованию нужно оказывать постоянное внимание.
Молитвенную комнату можно с основанием назвать комнатой боевого облачения. Именно здесь христианин предоставляет себя Богу, взывает к Нему о силе для битвы и развивает отношение смиренной зависимости от Него, которая необходима для победы.
Верующий также помнит, что он никогда даже на минуту не может отложить облачение или оставить его в стороне. Так, его молитвенная жизнь должна быть на страже, а он всегда должен бодрствовать. Слово "старайтесь" (бодрствовать) буквально означает "не дремать, быть начеку". Верующий, следовательно, должен всегда быть начеку в своем хождении, никогда не дремать и всегда помнить о себе и других в своем стремлении служить Богу, быть мгновенно готовым к молитве, облачаясь во всеоружие Божье.
Исходя из понимания всего этого, в 1 Фес. 5:6-8 верующему сказано: "Итак, не будем спать, как и прочие, но будем бодрствовать и трезвиться. Ибо спящие спят ночью, и упивающиеся упиваются ночью. Мы же, будучи сынами дня, да трезвимся, облекшись в броню веры и любви и в шлем надежды спасения..." Итак, противнику не по силам верующий, который в смирении прибегает к силе Божьей и принимает Его всеоружие в своей жизни в состоянии молитвы и бодрствования.
В этом план Божий в отношении победы над силами тьмы.

Как поступать в случаях мнимой одержимости?

Пожалуй, ни один верующий не будет оспаривать необходимости облачения во всеоружие Божье, чтобы одержать победу в битве против сатаны и его злых полчищ.
Что же ему все таки делать при встрече с человеком, подозреваемом в одержимости?
Какой подход будет правильным?
Сейчас, когда установлено правильное понимание природы защиты и победы, которые Бог предусматривает в Христе, на эти вопросы можно ответить с Библейской позиции.

Правильный диагноз

Для начала нужно проявить чрезвычайную осторожность, чтобы не поставить неправильный диагноз об одержимости. В общем, случаи бесовской одержимости сегодня будут намного менее распространенными, чем это было в Евангельский период. Время земного служения Иисуса включало в себя титаническое сражение между Царем и Его людьми с одной стороны, и сатаной и его бесов с другой. Царство Небесное приблизилось, и дом сильного, сатаны, был расхищаем. Ранний период Церкви, описанный в кн. Деяния Апостолов, похоже, был сравнительно спокойнее и сдержаннее в отношении одержимости бесами, особенно с течением времени. Св. Писание хранит молчание о размахе бесовской одержимости в настоящее время; однако если эта болезнь подходит планам сатаны и если есть расположенная жертва, то у нас нет причин предполагать, что одержимость бесами не может иметь место в настоящее время.
Следует напомнить, что в историческом плане большинство случаев одержимости бесами, которые описаны в Новом Завете, происходили в обстановке идолопоклонства или оккультизма, как это было в Галилее, Финикии или Ефесе. Есть смысл сделать из этого вывод, что одержимость скорее всего можно встретить у людей, чье прошлое связано с серьезным вовлечением в оккультизм или идолопоклонство. Поскольку это прямым и непосредственным образом связано с бесами, то дает подходящий повод для возможной демонизации.
Даже прошлое занятие идолопоклонством или оккультным не может, все же, быть гарантией того, что человек одержим бесами. Ведь тысячи Ветхозаветных израильтян были вовлечены в идолопоклонство и оккультное, но все же они явно не были одержимыми. Следовательно, нужно с чрезвычайной осторожностью изучить все другие объяснения поведения страдающего человека, прежде чем назвать его одержимым.
Выше было показано, что Библия не предоставляет проверочных испытаний, которыми можно было бы воспользоваться для определения одержимости бесами. Нет также и дара различения духов, который дает определенным людям сверхъестественное знание для определения одержимости человека. Далее, подвергать испытаниям людей, в отношении которых нет ясности об их одержимости, в поисках "скрытых бесов" - это не по Библии. Единственные описанные случаи бесовской одержимости, которыми занимался Иисус и Его апостолы, были явные случаи, настолько ясные, что даже невозрожденные могли распознать заболевание.
Исторические описания в Евангелиях указывают на три главных симптома одержимости бесами. В редких случаях, когда происходила конфронтация с одержимым, он мог иметь: сочетание симптомов физического заболевания (часто острого); различимое присутствие другой личности, что проявлялось в разумном и связном говорении другим голосом (что не наблюдается при так называемых умственных болезнях, таких как шизофрения); а также ясновидение, означающее сверхъестественное знание, в частности в духовных вопросах.
Однако, нужно проявлять осторожность, чтобы без серьезного рассуждения не определять людей как одержимых бесами. В случаях настоящей одержимости бесами, которая соответствует Библейскому описанию, проблема должна быть явной.

Путь победы

Окончательную победу можно обрести только в Божьем предусмотрении - а именно, всеоружии, которое Он предоставил. Экзорсизм не только не приближает к корню проблемы, но и не предоставляет окончательного решения.
Это, пожалуй, наилучшим образом показано в наставлениях, которые Ап. Павла дал церкви в Ефесе. Здесь церковь находилась в городе, известном как центр оккультизма и идолопоклонства. Ефесский храм, посвященный культу Артемиды (Деян. 19:23-41), был одним из семи чудес древнего мира. Были известны также составленные здесь оккультные письмена. Самое большое изгнание бесов, совершенное Павлом, произошло здесь (Деян. 19:11-22). И все же, когда он подробно писал ефесским верующим в отношении того, как достигать победы над сатаной и демоническими силами, он совсем не дал каких-либо наставлений относительно экзорсизма. К удивлению, он об этом ни разу даже не упомянул!
Это наводит на мысль, что единственная причина, по которой Павел в своих наставлениях не оставил указаний об изгнании бесов, состояла в том, что оно в лучшем случае представляется сопутствующим объектом служения. Изгнание бесов не дает окончательного решения в победе над демоническими силами. Ранее отмечалось, что главная ценность изгнания бесов, совершаемого Иисусом и апостолами, была в том, что оно было чудесным признаком. Оно удостоверяло заявление Иисуса о Его Мессианстве и Божестве, а также удостоверяло апостолов как Его особых представителей. Помимо этого, изгнание бесов имело лишь ограниченную ценность. Сам Господь предупреждал, что если нечистый дух выходит из человека, а его жизнь остается незаполненной, то может произойти еще худшее демоническое вторжение, в результате которого человеку будет фактически еще хуже, чем до этого (Матф. 12:43-45).
Имея дело с людьми, представляющими проблемы бесовской одержимости, включая мнимую бесовскую одержимость, правильным ходом действий будет призвать их облачиться в Христа. Связь между Ефес. 6:11 и Рим. 13:12, 14 ясно показывает, что в этом состоит смысл облачения себя во всеоружие Божье.
Для неверующего облачение в Христа должно быть связано со сменой его положения; это означает его поворот к Христу как своему личному Спасителю. Это единственно верное и окончательное решение его проблем, связанных с одержимостью бесами. Без облачения в Христа неверующий остается под владычеством сатаны и не имеет окончательной защиты против возобновляющихся демонических нападок, даже если бесы были ранее изгнаны. Когда человек поворачивается к Христу как своему Спасителю, он тем самым переходит в Царство Божье. Он может, следовательно, рассчитывать на то, что Господь освободит Свое новое дитя из-под власти сатаны, включая одержимость (Кол. 1:13-14; 2 Кор. 5:17).
Если в редких случаях усилия по свидетельству одержимым людям оказываются безрезультатными по причине тяжести бесовских нападок, то духовно зрелый верующий может молиться, взывая к Иисусу, чтобы Он силой изгнал беса. (Подобные молитвы не должны включать такие опасные опыты, как разговоры с бесами или проведение испытаний "скрытых бесов".) Было показано, что избавление от бесовской зависимости может рассматриваться как вид исцеления, так как самыми первыми проявлениями одержимости бесами, которые описаны в Библии, были физические заболевания. У апостолов дар исцеления ассоциируется с даром знамений. Однако сегодня каждый верующий имеет привилегию молиться об исцелении. Итак, если у жертвы ясно установлен факт одержимости бесами, то благочестивые посвященные верующие могут проводить частые молитвы о применении действия Божьей силы.
В отношении верующего проблемы, связанные с демоническим воздействием, происходят от отказа облечься в Христа в своей жизни и хождении. Вместо того, чтобы принять Личность и труд Христа, доверившись Его силе в подчинении Ему и послушании Его Слову, такой верующий сознательно уступает бесам, причем результаты бывают ужасающими. Для подобного верующего есть нужда объяснить природу его греха, призвать его покаяться в нем, а затем научить его пользоваться всеоружием, предусмотренным Богом в Христе.
Как только человек освобожден из-под власти бесов, ему тотчас следует уничтожить все предметы, связанные с оккультизмом или идолопоклонством. Когда многие люди в Ефесе, имеющее оккультное прошлое (а некоторые из них были одержимыми - Деян. 19:11-12; 18-20), были спасены, то они вышли вперед, исповедались в своих делах и уничтожили принадлежащие им оккультные книги. Соответственно, нужно порвать связи с идолопоклонством (1 Кор. 10:14-15; 1 Иоан. 5:21). Нужно уничтожить идолов и избегать посещения праздников и событий, имеющих отношение к идолопоклонству.
1 Кор. 10:21 - "Не можете пить чашу Господню и чашу бесовскую; не можете быть участниками в трапезе Господней и в трапезе бесовской".
Точно так же нужно избавиться от предметов и всего, что связано с оккультным.
Называть Христа Господом и Спасителем, продолжая при этом уживаться со всем этим, не только ведет к отбрасыванию человеком его единственного источника защиты от сатанинских сил, но и ведет к возбуждению у Господа ревности (1 Кор. 10:22). Короче говоря, жизнь должна быть предоставлена Христу, и нельзя мириться с абсолютно никакими, даже малейшими остатками демонического культа или практики.

Выводы

Экзорсизм не дает окончательного ответа на вопрос об избавлении от одержимости; поэтому в Библии не дано никаких наставлений Ап. Павла в отношении того, как диагностировать одержимость или изгонять бесов. Однако, в Ефес. 6:10-20 содержится обширное обсуждение о том, как верующий может получить победу над демоническими силами. Божий план состоит из трех частей:
1. Довериться Божьей силе.
2. Облечься во всеоружие Божие.
3. Проводить оборонительную стратегию.
Верующий должен сочетать выполнение Господних заповедей со стойкостью, когда он подвергается нападкам сатаны. Его внимание должно быть направлено на Христа и Его волю, а не на стремление сражаться с сатаной. Врага никогда не нужно воспринимать легкомысленно. Сатана и его бесы - это умные, сильные и изобретательные враги. Если верующий когда-либо будет стремиться получить победу над ними своими собственными силами или методами, то он потерпит безусловное поражение. Поэтому верующий должен быть облачен во всеоружие Божье. Согласно Ефес. 6:11 (ср. Рим. 13:12, 14), всеоружие - это Христос. Облачение в Христа нужно понимать двояко: Во-первых, человек должен прежде всего доверился Христу как своему личному Спасителю. Это облачение человека в Христа через перемену своего положения.
Во-вторых верующий должен приобретать Христа в практике своей ежедневной жизни. Подобное приобретение включает в себя активное предоставление всего себя без остатка Богу в орудие праведности, утверждающее знание своего положения в Христе и практическое использование Св. Писания для противостояния противнику в борьбе. После облачения в Христа по вере верующий не должен оказывать врагу никакого снисхождения и не давать ему никакого места или возможности. Поэтому нужно отбросить или уничтожить все, что связано с оккультным или идольским. На своем месте должно быть отождествление и единение с Божьим народом через поместную церковь по мере возрастания человека в благодати и познании Господа.
Великие примеры изгнания бесов, которое Христос столь драматическим образом совершал в Своем земном служении, показывают Его полную власть над силами тьмы. Он - великое защитное облачение верующего; и нет никакого другого более достаточного всеоружия! В Нем верующие имеют победу, и преданным верующим не нужно бояться врага.

Словарь терминов

авторитет - власть, сила аспект - сторона, грань
беспрецедентный - небывалый, невиданный прежде
галлюцинация - видения нереального, вызванные галлюциногенными веществами или особым психическим состоянием человека
демон - бес
демонизация - влияние бесов
демонизм - деятельность, связанная с присутствием бесов
демонический - связанный с бесами дух - нематериальная сущность
заблуждение - ошибочные взгляды, связанные с отходом от истины
идол - объект слепого поклонения, обожествления
идолопоклонство - поклонение идолам
импульсивный - неконтролируемый, несдержанный, невоздержанный
консультация - квалифицированная помощь с целью установления причины проблемы и рекомендации способов ее устранения
конфронтация - столкновение лицом к лицу с проблемой, необходимостью
магия - колдовство, чародейство
методология - подход к решению вопроса
нерациональный - не основанный на разуме
оккультизм - контакт с таинственными демоническими силами
пакт - договор
позиция - придерживание определенных взглядов
радикальный - коренной, существенный
релаксация - снятие напряжения
сублимация - процесс преобразования плотских влечений личности и направления их на цели общественно-полезной деятельности
фатализм - вера в неотвратимость судьбы, рок
феномен - явление
экзорсизм - практика заклинания злых духов и изгнания бесов из тела одержимого
экзорсист - заклинатель злых духов
этимология - изначальный смысл слова

Библиография

Агнцев, Г. Н. - "Дух Святой и духи-обольстители в Новозаветном периоде" Николаев, 1994
Боа, Кеннет и Литтл, Пол "Лабиринты веры и путь к истине" Москва, 1992
Боймер, У. "Нам нужна только твоя душа" (рок-сцена и оккультизм: даты, факты подоплека)
Бюне, Вольфганг "Игра с огнем: три волны Святого Духа", CLV, 1992
Г. Л. Г. "Исцеления верой, языки знамения и чудеса в свете Писания"
"О чудесах и знамениях", из сочинений епископа Игнатия (Брянчанинова) Ярославль, 1970
Грейм, Билли "Ангелы - Божии таинственные посланники"
Зайбель, Александр - "Движение зулу"
Зайбель, Александр - "Библия освещаяет подоплеку терроризма"
Зайбель, Александр - "Церковь Иисуса: неужели подвергнется обольщению в последнее время?" изд-во Благовестник, 1995
Лагей, Тим "Що дійсно стається по смерті? (Життя в загробному житті)" Вид-во Української Євангельсько-Баптистської Конференції Західної Канади, 1985
Левшеня, Константин - "Доктрины Библии"
Ли, Ричард, Хиндсон, Эд "Ангелы обмана" изд-во "Протестант" Москва, 1994
Мак-Артур, Джон Ф. "Харизматики" ВВП "Компас" Киев, 1995
Мак-Артур, Джон Ф. мл. "Толкование на Послание к Ефесянам" изд-е Союза ЕХБ Украины Киев, 1993
Мартин, Уолтер "Царство культов" СП "Логос", 1992
Мaстерс, Питер "Эпидемия целительства" Москва, 1994
"Начало годины искушения", 1994
Мельников, Андрей, Харкив, Вячеслав, Генрих, Эдуард "Религия антихриста" изд-во "Протестант" Москва, 1991
Модерзон, Эрнст "В оковах сатаны" изд-во "Логос", 1990
Новак, Адольф "Харизматическое движение" изд-во миссии "Свет на Востоке"
Порублев, Н. В. "Феномен глоссалалии"
Порублев, Н. В "Культы и мировые религии" изд-во Благовестник, Москва, 1994
"Православная церковь об экстрасенсах, НЛО, телецелителях и оккультных явлениях", изд-е Донского монастыря при участии ТОО "Светлячок", Москва, 1992
Салов-Астахов, Н. "Царство Божие и царство мира сего" изд-во "Евангельское слово", 1991
Уайт, Джон Веслей "Сатана: что о нем говорит Писание"
Унру, Петр "Тайна беззакония в действии"
Abbot-Smith, G. A., "A Manual Greek Lexicon of the New Testament" ( New York: Charles Scribner’s Sons, 1921)
Jay Adams, "The Christian Counselor’s Manual" (Phillipsburg, NJ: Presbyterian and Reformed Publishing Company, 1973)
Alexander, William Menzies, "Demonic Possession in the New Testament: Its Relation - Historical, Medical and Theological (Edinburgh: T&T Clark, 1902)
Anderson, Neil T., "The Bondage Breaker" (Eugene, OR: Harvest House) Cited by Willem Berends, "The Biblical Criteria for Demon-Possession" in the Westminister Theological Journal, XXXVII:3, Spring 1975 (Wesminister Theological Seminary) from R. H. Robbins, "The Encyclopedia of Witchcraft and Demonology" (New York: Crown Publishers)
Baker, M. J., "Possession and the Occult - A Psychiatrist’s View" (Churchan, 94 (May 1980): 246-53)
Bauer, Walter, William F. Arndt and Wilbur Gingrich, "A Greek Lexicon of the New Testament and Other Early Christian Literature", 2nd ed., revised and augmented by Wilbur Gingrich and Frederick W. Danker (Chicago: The University of Chicago Press, 1979 (BADG)
Baxter, Richard E., "Gifts of the Spirit" (Grand Rapids: Kregel Publications, 1983)
Berends, William, "The Biblical Criteria for Demon Possession" (The Wesminister Theological Journal, 37 (Spring 1975) Wesminister Theological Seminary; from R. H. Robbins, "The Encyclopedia of Witchcraft and Demonology" (New York: Crown Publishers, 1959)
Boyer, James L., Notes for the Course "Greek Exegesis: Ephesians", revised (Winona Lake, IN: Grace Theological Seminary, 1975)
Bruce, F. F., "Commentary on the Book of Acts", NIC (Grand Rapids: Wm. B. Eerdmans Publishing Co., 1975)
Brumbeck, Carl, "Suddenly from Heaven" (Springfield, MO: Gospel Publishing House, 1961)
Bufford, Rodger K., "Counseling and the Demonic", Resources for Christian Counseling (Ed. Gary Collins, Dallas: Word Books, 1988)
Buchsel, Fredrich, "Theological Dictionary of the New Testament", Vol. II (Grand Rapids: Eerdmans Publishing Co., 1964)
Buswell, James Oliver, "A Systematic Theology of the Christian Religion" one volume ed., reprinted (Grand Rapids: Zondervan House, 1981)
Buttrick, George Arthur, ed., "The Interpreter’s Bible", 12 volumes (New York: Abington Press, 1951)
Caneday, Ardel B., "The Significance and Relationship of the Laying On of Hands and the Bestowal of Spiritual Gifts" (M. Div., thesis, Grace Theological Seminary, 1976)
Chafer, Lewis Sperry, "Satan: His Motives and Methods", new and revised ed. (Chicago Moody Press, 1918)
"Systematic Theology", 7 vol. (Dallas Seminary Press, 1947)
Cortes, Juan B. And Florence M. Gatti, "The Case Possession and Exorcism" (New York: Vantage Press, 1975)
Cranfield, C. E. B., "The Gospel According to St. Mark", 4th ed., revised (Cambridge University Press, 1972)
Culpepper, Robert H., "Evaluating the Charismatic Movement: A Theological and Biblical Appraisal" (Valley Forge, PA: Judson Press, 1977)
Dana, H. E. and Julius R. Mantley, "A Manual of Grammar of the Greek New Testament" (New York: The MacMillan Company, 1927)
Davis, John J., "Demons, Exorcism and the Evangelical" (Winona Lake, IN: BMH Books, 1977)
Denton, "Commentary of the Acts of the Apostles" (London: George Bell and Sons, 1876)
Dickason, C. Fred, "Demon Possession and the Christian: A New Perspective" (Chicago: Moody Press, 1987)
Edersheim, Alfred, "The Life and Times of Jesus the Messiah", one vol. ed. (Grand Rapinds: Wm. Eerdmans Publishing Co., 1979)
Edgar, Thomas R., "The Cessation of the Sign-Gifts" (Bibliotheca Sacra, 145 (October-December 1988):377)
Ensign, Grayson H. and Edward Howe, "Bothered? Bewildered? Bewitched? Your Guide to Practical Supernatural Healing" (Cincinnati, OH: Recovery Publlishers, 1984)
Erickson, Millard J., "Christian Theology" 3 vols. (Grand Rapids: Baker Book House, 1983)
Fredricksen, Anton, "The Conflict of Jesus with Unclean Spirits" (Theology: A Journal of Historic Christianity, 22 (March 1931)
Geldenhuys, Norval, "Commentary of the Gospel of Luke" (Grand Rapids: Wm. Eerdmans Publishing Co., 1979)
Geldenhuys, Norval, "Supreme Authority of the Lord, His Apostles and the New Testament", p.p. 61-62 (Grand Rapinds: Wm. B. Eerdmans Publishing Co., 1953)
Graebner, Theodore, "Demonical Possession" (Concordia Theological Monthly, 4 (August 1933):589)
Gromacki, Robert, "New Testament Survey" (Grand Rapids: Baker Book House, 1974)
Grosheide, F. W., "Commentary on the First Epistle to the Corinthians", NIC (Grand Rapids: Wm. B. Eerdmans Publishing Co., 1953)
Haggin, Kenneth E., "The Satan, Demons, and Demon Possession Series" 4 vol. 4:20 (Tulsa, OK: Kenneth Haggin Ministries, 1983)
Harrison, Everett F. "Introduction to the New Testament" (Grand Rapids: Wm. B. Eerdmans Publishing Co., 1964)
Hendricksen, William, "Exposition of the Gospel According to Mark", NTC (Grand Rapids: Baker Book House, 1975)
"Exposition of the Pastoral Epistles", NTC (Grand Rapids: Baker Book House, 1957)
Hern, Daniel A., "Demonology and the Believer" (M. Div. thesis, Grace Theological Seminary, 1978)
Hiebert, D. Edmond, "Mark: A Portrait of the Servant" (Chicago: Moody Press, 1974)
Hiers, Richard H., "The Kingdom of God in the Synoptic Tradition", University of Florida Humanities Monograph Number 3 (Gainesville, Florida: University of Florida Press, 1970)
Hodge, Charles, "An Exposition of the First Epistle to the Corinthians (Grand Rapids: Wm. B. Eerdmans Publishing Co., 1950)
Josephus, "Antiquities of the Jews"
Kee, Howard Clark, "The Terminology of Mark’s Exorcism Stories", New Testament Studies, 14 (January 1968)
Kemp, William C. "Did Jesus Cast Oput Demons? Mark 12:27" (B. D. Monograph, Grace Theological Seminary, 1960)
Kent, Jn., Homer, "Jerusalem to Rome: Studies in the Book of Acts" (Winona Lake, IN: BMH Books, 1972)
Kent, Jn., Homer, "The Freedom of God’s Sons: Studies in Galatians" (Winona Lake, IN: BMH Books, 1976)
Koch, Kurt E., "Demonology Past and Present" (Grand Rapids: Kregel Publications, 1973)
Ladd, George Eldon, "Jesus and the Kingdom: Eschatology of Biblical Realism" (New York: Harper&Row Publishers, 1964)
Lane, John Peter, "The Gospel According to Mark", NIC (Grand Rapids: Wm. B. Eerdmans Publishing Co., 1974)
Langton, Edward, "Essentials of Demonology" (London: The Epworth Press, 1949)
Lenski, R. C., "Interpretation of St. Paul’s First and Second Epistles to the Corinthians", (reprint ed. Minneapolis, MN: Augsburg Publishing House, 1964)
Lenski, R. C., "The Interpretation of St. Mark’s Gospel" (reprint ed. Minneapolis, MN: Augsburg Publishing House 1967)
Lenski, R. C., "The Interpretation of St. Matthew’s Gospel" (reprint ed. Minneapolis, MN: Augsburg Publishing House 1967)
Luce, H. K., "The Gospel According to St. Luke" in the Cambridge Greek Testament for Schools and Colleges (edited by A. Naime, The Cambridge University Press, 1949)
MacArthur, Jr., John F., "The Charismatics: A Doctribal Perspective" (Grand Rapids: Zondervan Publishing House, 1978)
Macaulay, J., "Behold Your King" (Chicago: Moody Press, 1952)
Mallone, George, "Those Controversial Gifts" (Downers Grove, IL: Intervarsity Press, 1983)
Masters, Peter and John C. Witcomb, Jn., "The Charismatic Phenomenon" (London: The Metropolitan Tabernacle, Elephant&Castle, 1982)
Montgomery, John Warwick, ed. "Demon Possession: A Medical, Historical, Antropological and Theological Symposium" (Minneapolis, MN: Bethany Fellowship, 1976)
Montgomery, John Warwick, "Exorcism: Is It for Real?" (Christianity Today, July 26, 1974)
Morgan, G. Campbell, "The Gospel According to Mark" (Old Tappan, NJ: Fleming H. Revell Co., 1927)
Moulton, James Hope and George Milligan, "The Vocabulary of the Greek Testament Illustrated from the Papyri and Other Non-Literary Sources" (Grand Rapids: Wm. B. Eerdmans Publishing Co., 1930)
Pereira, John, "Jewish Exorcism: A Harmonization of Matthew 12:27 and Acts 19:13-17" (M. Div. thesis, Grace Theological Seminary, 1976)
Peterson, Robert, "Are Demons for Real?" (Chicago: Moody Press, 1972)
Philpot, Kent, "A Manual of Demonology and the Occult (Grand Rapids: Zondervan Publishing House, 1973)
Plummer, Alfred, "An Exegetical Commentary of the Gospel According to St. Matthew" (Grand Rapids: Wm. B. Eerdmans Publishing Co., 1956)
Plummtre, E. H., "The Gospel Acording to St. Matthew, St. Mark and St. Luke in vol. 6 of a Bible Commentary for English Readers", ed. John Ellicott (London: Cassell and Company, n.d.)
Robertson, Archibald Thomas, "Word Pictures in the New Testament", 6 vol. (Nashville, TN: Broadman Press, 1930)
Sabourin, Leopold, "The Miracles of Jesus (II): Jesus and the Evil Powers" (Biblical Theological Bulletin, 4 (June 1974):172)
Sall, Millard J., "Demon Possession or Psychopathology? A Clinical Differentiation" (Journal of Psychology and Theology, 4 (Fall 1976):288)
Smith, Charles R., "Biblical Conclusions Concerning Tongues" (Th.D. dissertation, Grace Theological Seminary, May 1970)
Smith, Charles R., "The New Testament Doctrine of Demons" (Grace Journal, 10 (Spring 1969):38)
Swete, Henry Barclay, "Commentary on Mark" (Grand Rapids: Kregel Publications, 1977)
Taylor, E. Rodger, "The Identity of the Spirits in 1 John 4:1" (M. Div. thesis, Grace Theological Seminary, 1974)
Taylor, William M., "The Miracles of Our Savior Expounded and Illustrated", 10th ed. (New York: A. C. Armstrong&Sons, 1910)
Nettey, Merrill C., "Luke" in the Wicliffe Bible Commentary, eds. Charles F. Pfeiffer and Evette F. Times" (Grand Rapids: Wm. B. Eerdmans Publishing Co., 1965)
Thayer, Henry Joseph, "A Greek-English Lexicon of the New Testament" (New York: American Book Co., 1889)
"Theological Dictionary of the New Testament" s.v. "apostello", by Karl Heinrich Rengstorf; s.v. "artios", by Gerhard Delling, 1:475-76; s.v. "daimon, daimonion", by Werner Foerster; s.v. "echo", by Hermann Hanse, 2:821-22; s.v. "enduo", by Albrecht Oepke, 2:319; s.v. "kratos", by Wilhelm Michaels, 3:905-6; s.v. "semeion", by Karl Heinrich Rengstorf)
Trench, Richard Chenevix, "Synonyms of the New Testament" (Grand Rapids: Associated Publishers and Authors, n.d.)
Unger, Merrill Fredrick, "Biblical Demonology", Wheaton, IL: Van Kampen Press, 1952)
Unger, Merrill Fredrick, "What Demons Can Do to Saints?" (Chicago: Moody Press, 1977)
Walvoord, John F., "The Holy Spirit" (Wheaton, IL:Tyndale House Publishers, 1954)
Walvoord, John F., "The Holy Spirit at Work Today" (Chicago: Moody Press, 1973)
Warren, David L., "A Biblical Study of the Phrase, "Put on Christ" (Th. M. thesis, Dallas Theological Seminary, May 1973)
Wimber, John, "Spiritual Warfare" (Abaheim, CA: Mercy Publishing/Vineyard Ministries International)
Wuest, Kenneth S., "Ephesians and Colossians in the Greek Testament" in vol. 1 of "Wuest’s Word Studies from the Greek New Testament" 4 vols. (Grand Rapids: Wm. B. Eerdmans Publishing Co., 1966)
White, John, "Problems and Procedures in Exorcism" in Demon Possession: A Medical, Historical, Anthropological and Theological Symposium, ed. John Warwick Montgomery (Minneapolis, s.v. "Seventy Disciples of Our Lord", 2:1557)
Wycliffe Bible Encyclopedia, "Christianity and the Occult" (Chicago: Moody Press, 1971)


Оккультизм

Дэвид Хувер

Предисловие
Об авторе
Введение
1. Оккультный взрыв
2. Враг
3. Гадание
4. Магия
5. Спиритизм
6. Будьте готовы дать ответ

Предисловие

Как порой легко мы сбрасываем со счетов огромное количество наводняющих современный мир оккультных фильмов и литературы, относясь к ним как к полнейшей бессмыслице, пока вдруг не замечаем, как много вокруг людей, которые воспринимают астрологию, колдовство и оккультизм вполне серьезно. Опасность, особенно для молодого поколения христиан, столь восприимчивого ко всему новому, чрезвычайно велика. Несмотря на то, что оккультные верования стары как мир и существовали еще в ветхозаветные времена, сегодня они выходят на поверхность с новой силой и привлекательностью.
Данная брошюра из серии "Ответ" адресована всем христианам, стремящимся понять сущность оккультных течений и иметь в своем духовном арсенале достаточно библейских свидетельств, чтобы, оставаясь твердыми в вере, дать достойный отпор врагу. "Господа Бога святите в сердцах ваших; будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением" (1Пет.3:15).
Брошюра также будет полезна и для индивидуального прочтения, особенно тем, чьи родственники или знакомые попали под оккультное влияние, а также для изучения Библии или дискуссий в малых группах.

Луи Д. Мюллер, исполнительный директор
Евангелизационного совета

Об авторе

Преподобный Дэвид У. Хувер, окончивший в 1971 году Семинарию "Конкордия", находящуюся в городе Сент-Луис штата Миссури, в настоящее время служит в Северном округе штата Иллинойс местным исполнительным директором миссионерских, евангелических и административных программ. Прежде он занимал штатную должность в синоде города Сент-Луис, служа в Южном округе Миннесоты пастором церкви Св. Иоанна (Остин, Миннесота). Также он служил в Восточном округе штата Айова.
Прекрасно ориентируясь в вопросах новозаветной доктрины и толкования, Хувер, вместе с тем, обладает глубокими познаниями и с 1975 года личным опытом в области оккультных явлений. Его часто приглашают с лекциями о сверхъестественных, харизматических и оккультных явлениях, а также о религиозных культах. Большая часть того, что он сообщает - информация из первых рук. Работая над этой брошюрой, он опросил множество людей, связанных с оккультизмом, а также привлек к содействию специалистов по оккультным феноменам.
Пастор Хувер подчеркивает, что оккультные явления - это не предмет для развлечений, а скрытые происки сатаны, посредством которых он желает погубить множество человеческих душ.

Введение

Из Писаний мы видим, что первые христиане, говоря о своей новой жизни в Царствии Божием, часто употребляли военную терминологию. Выбор по-военному звучащих слов не случаен - авторы Писания таким образом доносили до нас чрезвычайно важную истину: жизнь в Царствии Божием - это постоянное сражение для детей Божиих, духовная брань против сил зла и тьмы (царства сатаны). Вера определяется в Новом Завете как "добрый подвиг". Одежды, в которые облекаются дети Божии, вступая в схватку с врагом, называют "всеоружием Божиим". Слово Божие сравнивается с "мечом", нападки лукавого - с "огненными стрелами", и даже словосочетание "Благая Весть" (Eвангелие) производно из секулярного термина, означающего "провозглашение победы".
Наряду с "военными" описаниями жизни христиан в Царствии Божьем, мы имеем яркое библейское свидетельство о том, что в жизни и служении Иисуса Христа духовная война проявлялась с неменьшим постоянством. На протяжении всего Писания Иисус показан ведущим борьбу с диаволом и его делами. Диавол искушает Его. Он встречает диавола лицом к лицу и изгоняет из жизни людей, попавших под его влияние или даже одержимых демоническими силами. Множество сражений, которые вел Иисус с демонами, нашли отражение в словах Апостола Иоанна: "Для сего-то и явился Сын Божий, чтобы разрушить дела диавола" (1Иоан.3:8).
Достаточно даже беглого взгляда на целый ряд библейских примеров, когда жизни людей в той или иной степени попадали под влияние демонических сил, чтобы убедиться в многочисленности этих сил. В Мк.5:1-13 Иисус вступает в битву с демонами, овладевшими душою одного человека из страны Гадаринской. Когда Иисус велит бесу назвать себя, Он слышит в ответ: "Легион имя мне, потому, что нас много" (ст. 9). К изумлению многих, битва сия продолжается и поныне. Сила вражья столь же велика, как и многочисленна. Сегодня в нашем мире (особенно в нашей стране [Речь здесь идет о США. Однако то же вполне справедливо относительно любой другой страны, в том числе и стран бывшего СССР. - Ред.]) мы переживаем небывалый рост интереса и склонности ко всему оккультному, - это мрак, которым нечистые духи продолжают окутывать Царствие Божие. Битва вовсе не стихает. Враг не сломлен. Число им - легион, потому, что их много. Монография "Ответ оккультизму" посвящена именно этой духовной войне. Мы исследуем нашего врага (диавола и демонов) и те поля брани (гадание, магия и спиритизм), на которых разыгрываются сражения между Царством Божиим и силами тьмы, а также Благую Весть, этот победный клич, который мы издаем, веруя в искупительную Кровь Христову.
К.С. Льюис предупреждает нас в своих "Письмах Баламута": "Есть два одновременно равных и противоположных заблуждения, в которые может впасть человек, говоря о демоническом. Одним является неверие в него, а другим - чрезмерное, нездоровое им увлечение. В том и другом случае бесы равным образом удовлетворяются этими заблуждениями, приветствуя материалиста и колдуна одинаково восторженно".
Можно сказать, что данное исследование стремится лавировать между этими двумя ошибочными взглядами. Основывая на Библии наши рассуждения о реальности существования невидимого оплота сатаны, мы, вместе с тем, не должны придавать силам зла большего значения, чем определено Писанием. Отдавать сатане должное - вполне нормально, однако не более того. Просто оправдывать каждую ошибку словами: "Бес попутал", тем самым освобождая себя от ответственности, - значит поворачивать свое судно по направлению к одному из этих двух заблуждений. А отрицать существование врага, тогда как Библия ясно указывает на реальность диавола и демонов, - означает впадать во второе заблуждение. В нашем научно-ориентированном обществе эта вторая ошибка достаточно широко распространена. В своей книге "Kerygma and Veth" Рудольф Бультман заявляет: "Теперь, когда мы обнаружили, какие силы и законы руководят природой, нам уже нет нужды верить в добрых или злых духов. Болезни и их излечение - дело естественных причинно-следственных связей, они не являются результатом действия злых духов или проклятий. Невозможно одновременно пользоваться электрической лампочкой и телеграфом, плодами современных открытий в области медицины - и верить в новозаветный мир духов и чудес". Наука довольно безрезультатно пыталась своими открытиями зачеркнуть сверхъестественное. Но истина остается все тою же - диавол существует, демоны (солдаты диавола) - также реальны, число их велико, и христиане постоянно подвергаются атакам сверхъестественных сил, которые нацелены на уничтожение веры и преданности Триединому Богу.
У них есть сила, и их много. Слово же Евангелия - наше спасение через веру в Иисуса Христа. Его битва с врагом была выиграна крестом и совершенной жизнью. Он сделал возможною нашу победу над грехом, смертью и силами диавола, воскреснув из мертвых. Апостол Павел говорит (Кол. 2:15): "Отняв силы у начальств и властей, властно подверг их позору, восторжествовав над ними Собою". Пусть данное исследование оккультизма поможет вам понять более полно это Слово, дарованное Богом, а также обеспечит вас знаниями, необходимыми для того, чтобы дать отпор врагу.

1. Оккультный взрыв

Оккультное

Понятие "оккультного" включает в себя реальные, либо кажущиеся факты, лежащие за пределами наших пяти чувств (зрения, осязания, вкуса, обоняния и слуха). Само слово пришло к нам из латыни, и его можно адекватно перевести как "скрытое", "тайное", "темное", "загадочное", "сокровенное". На основе вышеприведенного определения выделяются три обязательные характеристики оккультного:
1. Предметом оккультного является нечто тайное, или сокрытое.
2. Оккультное проявляется в действиях или событиях, в которых задействованы человеческие способности, выходящие за пределы пяти чувств.
3. Оккультное связано со сверхъестественным - с проявлением ангельских или демонических сил.
Исходя из этого общего определения слова "оккультное", мы можем разделить все феномены, подпадающие под эту дефиницию, на три основные категории:
1. Гадание - способ определения будущего и человеческого характера.
2. Магия - получение каких-то результатов, выходящих за пределы обычных возможностей человека, через обращение к сверхъестественным духовным посредникам (сатане или демонам). Та магия, о которой пойдет речь в данной монографии, не является чем-то вроде обыкновенных "фокусов". Речь в данной работе пойдет именно о МАГИИ, которую не следует путать с простым развлечением.
3. Спиритизм - духовные сеансы, основанные на вере в то, что через определенных людей, медиумов, мы можем общаться с мертвыми, а также получать от этих медиумов откровения из потустороннего мира.
Хотя почти все оккультные явления можно отнести к одной из трех указанных разновидностей, иногда те или иные факты относятся к более чем одной категории. Например, человек, практикующий черную магию также вполне может заниматься спиритизмом.
В марте 1970 года один американский журнал опубликовал 32-страничную статью об астрологии, магии, картах таро, сатанинских культах и спиритических сеансах под общим названием "Оккультный взрыв". Несомненно, наше общество переживает "небывалый взрыв интереса ко всему оккультному". Всякий раз при подобном взрыве что-то происходит, что-то меняется, и огромная разрушительная сила приходит в движение. По этой причине, рассуждая о "взрыве", мы, что называется, попадаем в точку. Ведь это действительно так. Люди меняются, меняется их представление о будущем. Для христианской веры это очень опасно, поскольку оккультизм губительно сказывался и сказывается на вере многих. Сила его велика. И как это бывает при "взрывах", многих он, что называется, поражает полностью. Это имеет место и при нынешнем "оккультном взрыве". Судите сами, сколь велики жертвы духовного противостояния:
-В Великобритании, по данным некоторых исследований 50% населения тем или иным образом вовлечено в оккультную практику. Сравните это с 2% посещающих церкви.
-В одном из книжных магазинов нашей страны [США], оккультной литературы имеется на 25 000 долларов, что составляет 65% от всего ассортимента, а также предлагаются однодневные курсы хиромантии без предварительной записи, по 25 долларов с человека.
-В Соединенных Штатах существует 10 крупных литературных клубов с количеством членов свыше 3 000 000 человек, занимающихся всем, что связано с миром оккультного.
-Более 1200 газетных изданий из 1750 существующих в нашей стране [США] ежедневно печатают гороскопы, что резко контрастирует с ситуацией 25-летней давности, когда только в 200 газетах вы могли найти астрологические рубрики.
-Более 40 000 000 американцев верят в астрологию. В нашей стране 10 000 профессиональных астрологов, работающих полный рабочий день, и 175 000, работающих на полставки. Они превратили Зодиак в бизнес с годовым оборотом 200 000 000 долларов.
-Астрологические журналы распродаются почти по 2 000 000 экземпляров ежемесячно. Гороскоп Делла наиболее популярен, он издается тиражом около 500 000 экземпляров.
-В Лос-Анджелесе Храм Таро и Святой Каббалы рассылает из своего перегруженного работой центра по переписке однодолларовые еженедельные курсы по оккультизму, а также колоды карт таро, которые учащимся предлагается самим раскрасить.
-У нас [в США] существует круглосуточная зодиакальная телефонная служба, а также компания, рассылающая компьютерные гороскопы в 2000 колледжей по всему миру.
-Во Франции 60 000 колдунов, практикующих магию формул, заклинаний и мистических наговоров; они зарабатывают около 200 000 000 долларов в год.
-"Лондон Таймс" сообщает, что в Великобритании существует более 8000 практикующих ведьм.
-В Сан-Франциско Первая сатанинская церковь насчитывает более 10 000 тщательно скрываемых членов. Под руководством одержимого Антона Лавея они выворачивают наизнанку христианские учения и обряды, поставляя на рынок более 250 000 копий Сатанинской библии.
-Лос-Анджелесская мастерская алхимии предлагает на продажу следующие предметы, применяемые на шабашах и ритуальных сборищах: сушеные сердца летучих мышей и кошачьи глаза в желе по 2,5 доллара за штуку; 2-долларовые сердца ласточек и кости черной кошки (с гарантией).
-Подсчитано, что на сегодня в мире существует свыше 100 000 000 человек, практикующих спиритизм.
-За последние три года было продано 2 000 000 специальных столов [для спиритических сеансов] и гадальных приспособлений.
-В Бразилии издается более 150 газет по спиритизму, пропагандирующих веру в то, что через медиума возможен контакт с умершими.
-Организация розенкрейцеров ДМОРК (Древний Мистический Орден Розы и Креста) является самым крупным в мире центром оккультной переписки, ежегодно отсылающим 6 000 000 писем и имеющим 250 000 долларов почтовых расходов в год.
-В Национальный Спиритический Союз входит 500 церквей, состоящих из 18 000 членов. Ассоциация Спиритуалистов Мерилеборн в Лондоне насчитывает более 26 000 членов.
Если одна лишь статистика так настораживает, то насколько более печальным является факт недостаточной осведомленности христиан о масштабах и опасности распространения оккультизма, узость представлений о том, какими методами пользуются и какой силой обладают сатана и падшие ангелы, и, наконец, недостаток познания нашей полной победы над сатаной через веру в Иисуса Христа. Многие вовлечены в это. Вот почему христиане должны быть готовы дать ответ таким людям.

Почему?

Вышеприведенная статистика многих христиан шокирует. Им трудно поверить, что такое может происходить в нашем просвещенном, интеллектуальном и технократическом обществе. А когда они убеждаются, что это действительно так, возникает естественный вопрос: Почему? О многом уже было сказано. Перечисленные ниже причины способствуют столь бурному развитию оккультизма в наше время:
1. Распространение в Америке [равно как и в странах бывшего СССР. - Ред.] восточных религий, стремящихся свалить все существующие вероисповедания в один общий котел. Мак-Кандлиш Филлипс в своей работе "Библия, сверхъестественное и иудеи" замечает: "Демоны Востока сейчас завоевывают Запад, принося с собой религиозные учения и оккультную практику, посредством которых они успешно обманывали людей на Востоке".
2. Оккультное реально.
3. Если предположить, что мы живем в последние времена, то Писание предсказывает в целом ряде фрагментов, посвященных этим временам: (Откр. 9:1-21; 12:7-9; 13:1-10; 19:11-16; Мк. 13:22; 2 Кор. 11:14; 1 Тим. 4:1-6; 1 Иоан. 4:1-7), заметное усиление влияния Cатаны на земле.
4. Большой интерес к астрологии всегда является свидетельством состояния человеческой культуры. Доктор Курт Кох, крупный специалист по вопросам оккультизма, пишет в работе "Христианский совет и оккультизм": "Во времена больших потрясений, волна темной оккультной практики вздымается с особенной мощью".
5. Оккультизм всегда предлагает человеку личное участие в происходящем. Сам человек может быть вовлечен в оккультную деятельность.
6. Это действует! Но предлагаемый успех не бесплатен, он дорого обходится людям.
7. Когда жизнь людей полна неопределенности, они готовы ухватиться за все что угодно. Оккультизм принимает таких людей с распростертыми объятиями.

Отношение

Теперь вам известно об оккультизме хотя бы немногое - что это такое, что творится в нашей стране, по всему миру и "в вашем палисаднике". Кроме того, вы знаете о некоторых причинах происходящего. Однако прежде, чем вы сможете что-то советовать людям, вовлеченным в какие-либо формы оккультизма, вам необходимо самим сформировать отношение к оккультному.
Очень распространено такое отношение к оккультному взрыву: "Эта тенденция в наши дни неизбежна. Ее все равно не преодолеть, поэтому не стоит и волноваться". Существует также другое мнение: "Все это повальное увлечение демонизмом - просто дань моде. Подождите немного, и оно пройдет". Встречается и третье мнение: "Проблем и без того достаточно, поэтому лучше просто закрыть уши, глаза, зарыть голову в песок и вообще не говорить об этом". И, наконец, попадаются люди, заявляющие: "Все это в высшей степени любопытно, и разве не должны мы узнать об этом как можно больше или даже сами попробовать". Человека с таким отношением часто называют дилетантом, то есть занимающимся чем-либо поверхностно, несерьезно. Такой человек интересуется какой-то одной гранью оккультизма, стремясь узнать, что же это такое, на собственном опыте ощутить его действие или, может быть, провести целую кампанию по его развенчанию в глазах окружающих, либо в своих собственных глазах. Сегодня многие придерживаются подобной позиции. Но она весьма опасна. Следующие мысли из книги Мак-Кандлиша Филлипса "Библия, сверхъестественное и иудеи" указывают нам на причины опасности подобного дилетантизма.
"Точно нельзя сказать, в какой именно момент человек попадает в сети сверхъестественного. Иногда этот процесс продолжителен. Некоторые люди могут посещать сеансы месяцами или даже годами, пока не ощутят, не увидят воочию хоть какое-то отрицательное воздействие. Другим одного случайного посещения, одного мимолетного опыта вполне достаточно, чтобы погрязнуть настолько, что возвращение к нормальной жизни уже невозможно... Область сверхъестественного чрезвычайно сильно воздействует на человека. Иногда достаточно легкого толчка, и человек бывает охвачен в определенном смысле необратимым процессом разрушения души. Силам, стоящим за всем этим, практически невозможно противостоять. Одному молодому человеку достаточно было лишь пробежать глазами статью в журнале, чтобы в душе его возникло желание поглубже вникнуть в мир сверхъестественного. Для другого телепередача оказалась той искрой, от которой воспламенился его интерес к книгам по парапсихологии. Для третьего беды, связанные со сверхъестественным, начались после услышанного им доклада одного гарвардского студента, несколько лет прожившего в Индии и вернувшегося домой с проповедью индийского Христа. Для четвертого встреча на работе с женщиной, называвшей себя пророчицей, положила начало тому процессу, в результате которого он оказался в психиатрической лечебнице... Конечно, всем известно, что встречаются мошенники, лжецы и шарлатаны среди людей, действующих в области сверхъестественного, однако существуют и такие, кто действительно обладают определенными способностями и, употребляя их, достигают видимых результатов если не постоянно, то хотя бы время от времени. Шарлатаны бесплодны. Однако те, за кем стоят реальные силы, таят в себе подлинную опасность".
Понятно, что мы не рекомендуем вам ни одно из вышеуказанных отношений. Каждое из них, наряду с возможными положительными моментами, содержит серьезные заблуждения. Отделив зерна от плевел, мы формируем следующее отношение к оккультизму, столь бурно развивающемуся в наши дни: "Эти процессы, вероятнее всего, будут распространяться еще шире, и нам следует относиться к ним очень настороженно, ибо перед нами обреченные на неудачу попытки сатаны уничтожить плоды победы Христа, обретенной для нас через крест и Его воскресение из мертвых". Действительно, нам необходимы знания. Однако знания это еще не все. Знания плюс осторожность - тоже хорошо, но и этого мало. Нам необходимы знания плюс осторожность и (более всего) всеоружие для духовной брани (Еф. 6). Под защитой духовной брони народ Божий, искупленный Иисусом Христом, будет совершен и полностью готов дать ответ тем, кто угодил в сети оккультизма, и при этом сможет оставаться истинным свидетелем Иисуса Христа.

2. Враг

Война прежде - война теперь

Диавол существует. Мы встретили его при обстоятельствах, описанных в Быт.3, и избавимся от него, только добравшись до событий Откр.20. Отрицать существование диавола - значит отказываться от одной из самых очевидных библейских доктрин, это значит искажать служение Иисуса и благодать, поскольку сама суть служения Иисуса и его благодать только тогда имеют смысл, когда сатану мы воспринимаем как реальную личность. Не далее как 10 лет назад [брошюра впервые издана в 1977 году. - Теол. ред.] целая группа теологов выступила с заявлением, будто сатана мертв, и никто уже в него не верит. Лишь немногие отстаивали противоположное. Джеймс Стюард, знаменитый шотландский теолог, совершенно справедливо отметил, что диавола нельзя просто игнорировать, поскольку это разрушит целостность теологического мышления. Вильям Мейсон выразился еще более жестко, сказав, что отрицание существования сатаны как неоспоримой новозаветной реалии равнозначно непониманию Нового Завета и его искажению. Он резюмировал свою мысль, сказав, что Новый Завет не может быть верно истолкован, пока мы не отнесемся серьезно к существованию лукавого. И несмотря на то, что в современном обществе маятник сильно качнулся в сторону массового интереса и повсеместного обсуждения этих тем, нам все же надлежит продолжать отстаивать библейскую истину о реальности диавола. Опаснейшим приемом сатаны является убеждение людей в том, что его не существует.
Кроме того, нам следует отстаивать истину, что сатана и демоны обладают огромной силой. Но вместе с тем, обладая такой силой, сатана является врагом, побежденным смертью и воскресением Иисуса Христа. Однако до сих пор сатана не сложил оружия. Потому дети Божии находятся в уникальном положении - им постоянно приходится вступать в духовные битвы с врагом, зная о неизбежности победы. Комментируя Откр. 12:13-17 и рассуждая о нашей духовной брани, Мартин Францманн в своих библейских комментариях [Martin Franzmann, Concordia Bible with Notes. - Ред.] пишет: "Позиция Церкви в мире двойственна. Она знает, что по вере победа принадлежит ей, что враг поражен Кровью Агнца. С другой стороны, ей известна ярость сатаны, что является поводом для серьезных опасений. Утешительные слова пророка, обращенные к ней, увещевают, что змей не причинит ей никакого вреда, что Бог, Который в древности провел Свой народ через море и питал его манной в пустыне, подобным же образом защитит Церковь и утолит ее голод". Во 2 Тим. 3:1 об этом сказано так: "Знай же, что в последние дни наступят времена тяжкие". Слово "тяжкие" употребляется в Новом Завете лишь дважды. В Мф. 8:28 им описываются двое бесноватых, которые были "весьма свирепы", так что никто "не смел проходить тем путем". Слово, очевидно, выражает какую-то сверхчеловеческую, необычайную силу, с которой невозможно совладать. Корри Тен Бум в своей краткой монографии "Поверженные враги" [Corrie Ten Boom, Defeated Enemies. - Ред.], посвященной проблеме оккультизма, верно подмечает: "Христианская жизнь часто представляет собой поле боя, причем диавол имеет около 6000 лет опыта заманивания святых в свои ловушки". Война имела место в библейские времена, война продолжается теперь, и так будет вплоть до Второго пришествия Иисуса Христа.

Враг

В предисловии мы отметили, что свою жизнь первые христиане часто описывали военными терминами. Однако война христиан была направлена не против "плоти и крови". Оружие их не было "мирским". Брань была духовной. Павел призывал к борьбе "против мироправителей тьмы века сего, против духов злобы поднебесной" (Еф.6:12). Та же брань происходит и теперь. С приближением конца света ее интенсивность станет возрастать, а возвращение Христа будет все неотвратимей. Cатана может рядиться в разные одеяния (укрыться под маской оккультизма: гадания, магии и спиритизма), но изложенные в Писании основные принципы ведения духовной войны остаются неизменными. Неприятель все тот же. В Писании указано множество имен, под которыми выступает враг. Давайте рассмотрим эти имена, они могут поведать нам очень многое о нем.
1. Диавол (Иоан. 8:44) - с греческого переводится как "обвинитель и клеветник". Это имя свидетельствует, что он выдвигает ложные обвинения, что он тот, чья цель - навредить Богу и человеку, и что он в своих устремлениях не остановится ни перед чем. Расхожая фраза "это диавол виноват" (с подачи Флипа Уилсона) в действительности является лишь отговоркой. Вы согрешили, потому что последовали ветхой греховной природе. Диаволу удалось вас соблазнить!
2. Сатана (Мф. 12:26) - еврейское слово, переводимое как "враг" или "противник". Это имя свидетельствует о его власти над силами тьмы, целью которых является противостояние всему Божию. Мак-Кандлиш Филлипс в своей работе "Библия, сверхъестественное и иудеи" отмечает: "Сатана - это реальная личность. У него нет тела, поскольку он существо духовное, однако, это не делает его менее реальным. Тот факт, что он невидим и столь силен, существенно облегчает его деятельность. Мысль о том, что сатана - это собирательный образ, описывающий совокупность темных сил, а не реальное существо, - является в высшей степени антибиблейской... Чем меньше вы знаете о сатане, тем больше это ему на руку. Незнание вами его тактики дает ему огромное преимущество, однако более всего он будет рад, если вы о нем даже не станете упоминать".
3. Искуситель (Мф.4:3) - слово, описывающее его боевую тактику. Мало того, что он клевещет перед Богом на людей, он искушает их ко греху, ибо он сам является грешником. По этой причине его называют искусителем. Его искушения связаны с тем, что он обещает людям великую награду за непослушание Богу, удовольствия или земную власть, а также знание, равное Божественному.
4. Отец лжи (Иоан. 8:44) - относится к одному из элементов его тактики. Чтобы достигнуть своей цели - соблазнить человека обещанными благами, враг должен прибегать ко лжи. Употребляя ложь столь часто, он по праву носит этот титул. Он не просто лжец, он отец лжи. Он ненавидит то, что любит Бог, и любит то, что Бог ненавидит.
5. Имеющий державу смерти (Евр.2:14). Враг является господином смерти, поскольку он властен обвинять грешных людей. Когда в мир приходит Сын Божий и ставит врага лицом к лицу с праведностью человека, которую ему не под силу обвинить, сатана бывает побежден, а человек обретает свободу.
6. Веельзевул (Мк. 3:22-23). Титул, переводимый как "властелин навозной кучи" или "повелитель мух". Принято считать, что это искаженное имя Ваал Зевува [предположительный перевод "Господин возвышенной обители". - Теол. ред.] - филистимского божества, которое евреи считали крайне злым (4 Цар.1:2-3).
7. Велиар (2 Кор. 6:15) - так называли вообще любого нечестивца. Здесь это имя употреблено в качестве синонима к слову "враг". Само слово переводится как "бесполезный", здесь - воплощение всего бесполезного, что может быть во враге.
8. Лукавый (1 Иоан. 2:13). Значение этого библейского выражения таково, что перед нами возникает образ законченного злодея. Именно потому ему дали такое имя.
9. Князь мира сего (Иоан. 14:30). Поскольку Библия говорит, что этот мир находится в состоянии бунта против Бога, врага, вдохновителя и вождя этого противостояния по праву называют князем мира сего. Его власть, или княжество, действует в этом мире вполне реально, - это вторая причина применения к сатане данного титула. Во 2 Кор. можно увидеть параллель со словом сей - там враг назван "богом века сего". Эти два имени дают нам некоторое представление о том, каков же масштаб реальной власти сатаны и размах его деятельности на этой земле.
10. Князь, господствующий в воздухе (Еф. 2:1-2). Власть сатаны в нашем мире не ограничивается только землей, она распространяется и на космос.
Враг реален. Он жив и силен. Но это также и поверженный враг. Именно для того Иисус пришел во плоти как наш Спаситель. Об этом свидетельствует Иоанн, говоря: "Для сего-то и явился Сын Божий, чтобы разрушить дела диавола". Апостол Павел вторит ему, говоря о победе, которую даровал нам Иисус через веру в Него: "Отняв силы у начальств и властей, властно подверг их позору, восторжествовав над ними Собою". Это Слово Бог заповедал нам нести и проповедовать по всему миру.

Бесы

Любым сражением должен руководить военачальник. До сих пор мы говорили о предводителе вражеских войск, участвующих в духовной войне - диаволе. Однако в любой войне важную роль играют и простые солдаты. Солдаты нашего противника в духовной войне называются бесами [русское слово "бес" является эквивалентом греческого слова "демон". - Теол. ред.], или нечистыми духами. Подобно своему вождю эти духовные, но нечистые существа, когда-то были святыми. Однако потом они пали вместе с диаволом, будучи отвергнуты Богом и определены к вечному проклятию. Нам следует помнить, что Cатана действует прежде всего через своих солдат, бесов. Потому все, справедливо сказанное о диаволе, также приложимо и к бесам. Библия дает следующее описание бесов:
1. Они - духи (бестелесны) (Еф. 2:1-2, 6:12).
2. Они многочисленны (Мк. 5:9; Мф. 12:43-45).
3. Они могущественны (1 Пет. 5:8; Еф.6:12).
4. Они имеют знание о Боге (Иак. 2:19; Мф.8:29)
5. Они хитры (2 Кор. 11:3,14; Мф.4; 2 Тим. 2:26).
6. Они - лжецы (Иоан. 8:44; Быт.3).
7. Они нечестивы (Еф.6:12; Иоан. 8:44).
8. Они бродят по земле и искушают (Мф.12:43-45; 1 Пет. 5:8, Иов. 1:7).
9. Они организованы (Мф.12:22-24; Мк. 5:9).
10. Они стремятся разрушить Царство Христово (Лук. 22:31; Иоан. 13:3; Мф. 4; Мф. 8:29; 1 Тим. 4:1; 1 Кор. 10:20-21; Еф. 2:1-2; 2 Кор. 4:4).
Подобно своему предводителю, они действительно существуют и весьма сильны. Но также, как и их вождь, они повержены. Христианин же постоянно пребывает в двойственном положении - с одной стороны, оставаясь в самом центре духовных сражений, он подвергается искушениям, с другой стороны, он знает, что победа дарована ему через веру в искупительную смерть Иисуса Христа.

3. Гадание

Первым видом проявления оккультных сил в нашем мире является столь популярное ныне гадание (также его называют ворожбой или прорицанием). По определению, слово "гадание", или "прорицание", связано с латинским divinare, что означает "предсказывать". Из чего мы можем заключить, что гадание - это процесс, в результате которого выясняется будущее или характер человека. Тех, кто практикует гадание, или ворожбу, называют прорицателями. Термин "прорицатель" происходит также от латинского корня "divinus" - "одаренный свыше" или "божественный". Таким образом, мы определили, что прорицатель занимается предсказаниями или ворожбой. Он претендует на то, что способен предсказывать будущее или проникать в определенные вещи сверхъестественным образом.
Часто путают прорицание с ясновидением. Разница заключается в том, что видения ясновидца абсолютно спонтанны по своей сути, они приходят к человеку неожиданно, тогда как прорицатель обращается к определенным приметам и средствам (зеркало, карты, линии на ладони, маятник и т.п.), стремясь получить откровение.
Что же, исходя из всего этого, мы можем сказать о сверхъестественных явлениях? Все существующие в этой области феномены, в зависимости от их происхождения, можно разделить на следующие категории:
1. Божественного происхождения, когда источником получения откровений или способностей является Бог, или, более точно, Святой Дух.
2. Демонические откровения, когда источником является Cатана или демонические силы.
3. Психические явления - так полагают люди, вообще не верующие в существование сверхъестественного. Такая точка зрения объясняет сверхъестественное излишней эксцентричностью людей, когда, например, человек плачет от радости, или в глубоком горе его охватывает истерический смех.
4. Вымысел, когда сверхъестественные феномены человек выдумывает сам.
Итак, гадание, поскольку оно запрещено в Библии, не имеет Божественного происхождения. Напротив, гадание, или прорицание - это одна из форм идолопоклонничества. Поскольку некоторые люди действительно обладают способностью проникать в будущее (сверхъестественной способностью), разумно предположить, что это берет свое начало в одном из последних трех указанных нами источников. Мы же обратим свое внимание на демонический источник откровений, когда способность предсказывать будущее гадатель получает от злых духов, целью которых является, в конечном счете, заставить человека веровать не в Творца, а в творение. Исходя из нашего определения, можно выделить следующие виды оккультной деятельности, вписывающиеся в понятие "гадание":
1. Астрология. Энциклопедия "Британника" определяет астрологию как древнее искусство, или псевдонауку, "якобы занимающуюся предсказанием земных событий путем наблюдения за положением звезд, солнца, луны и планет". Астрологи утверждают, будто они могут предсказывать характеры и судьбы людей. Проследить исторические корни астрологии чрезвычайно сложно. Нам известно, что еще в третьем тысячелетии до Рождества Христова халдейские и вавилонские священнослужители имели развитую астрологическую систему. Из Вавилона это языческое искусство распространилось в Египет, затем в Индию, Китай, а ко времени заката Римской Империи - в Рим. Средневековая Европа вся была охвачена астрологией. Император Фридрих II (1194-1250) более чем кто-либо подпал под ее пагубное влияние. Именно тогда стали создаваться кафедры профессиональной астрологии. К глубокому удивлению лютеран, реформатор Филипп Меланхтон поддерживал астрологическую кафедру. Лютер, однако, называл это "гнусным ремеслом", которое нарушает первую заповедь. Но даже великий астроном Кеплер в свое время занимался астрологией. Он говорил: "Астрология - для меня одновременно невыносимое и необходимое рабство. Чтобы содержать себя год за годом, сохранять свои права и жилище, я просто вынужден удовлетворять любопытство невежд. Астрономия - это мудрая мать, а астрология - блудливая дочь, отдающаяся первому встречному, чтобы содержать свою мудрую мать". С началом века рационализма влияние астрологии заметно поутихло. В древности астрономия (наблюдение за звездами) и астрология (интерпретация сочетания созвездий) были единой наукой, в век же рационализма они разделились. Но несмотря на это, две мировые войны пробудили былой интерес к астрологии. И сегодня астрология пользуется огромной популярностью, приходя в наши дома в виде общедоступных гороскопов.
2. Гадание на картах. Гадание на картах - это способ предсказания будущего путем манипуляций с картами. Принцип очень прост. Каждая карта имеет какое-то значение. Чаще всего употребляются так называемые карты таро, имеющие несколько необычный вид. Знатоки оккультизма утверждают, что в них находится ключ к секретам этого и потустороннего миров. В оккультной среде принято мнение, что гадание на картах зародилось еще в древнем Египте, а затем цыгане распространили его по Европе. Традиционно предполагается, что оно зародилось, самое раннее, в I веке в древнем Риме, или, самое позднее, в 1200 г. по Р.X. в Eгипте. То, что когда-то начиналось с невзрачных глиняных или восковых табличек, теперь можно приобрести в виде колоды из 78 карт, окаймленных мистическими узорами и пестрящих непонятными символами.
3. Хиромантия. Хиромантия - это способ предсказания будущего по линиям на ладони. Оккультисты заявляют, что существуют четыре основные линии: линия сердца, ума, судьбы и жизни. Кроме того, существуют так называемые семь планетарных бугров - Меркурия, Аполлона, Сатурна, Юпитера, Венеры, Марса и Луны. Хиромантию еще называют гаданием по руке. Другие смежные области это хирология - изучение возможных способов толкования форм и линий ладони, графология - интерпретация почерка человека. Хирология и графология имеют хоть какое-то научное обоснование, хиромантия же - никакого. Фактически, начало хиромантии было положено в древнем Риме, но поскольку до того астрологические идеи находились в неразрывной связи с хиромантией, многие полагают, что хиромантия была придумана еще вавилонскими священнослужителями и имеет корни 4000-летней давности.
4. Прорицание при помощи прута или маятника, лозоискательство и жезлогадание. Применение прута, маятника, "волшебной лозы" или других предметов для отыскания скрытых объектов. Идея лозоискательства в ее подлинном виде основана на том, что любая материя излучает определенную энергию. Люди, практикующие этот метод, зовутся лозоискателями. Как правило, они пользуются раздвоенными прутиками, чтобы отыскать воду, минералы, нефть или людей по предметам, находящимся на их телах. Исторические свидетельства применения прутиков и маятников прослеживаются с самых древних времен. "Волшебной лозой" пользовался китайский император Йу. В Ос.4:12 Израиль обличается в заимствовании опасной практики жезлогадания от народов Ханаана. Поиск воды ореховыми прутиками упоминается еще у древних греков, римлян, скифов и германцев. Греческие философы прибегали к помощи маятника и таблички с алфавитом для выяснения имени будущего царя. В средние века при помощи прутика и маятника определяли наличие залежей руды или водных источников. Сегодня, посредством прутика или маятника, разыскивается практически все. Комментируя феномен прутика и маятника, Курт Кох в своей книге "Христианский совет и оккультизм" пишет: "Вот о чем нам обязательно следует помнить, рассматривая этот вопрос исторически - применение прутика и маятника уходит корнями в языческие обряды прорицания. Израильская религия, основателем которой был Моисей и пророки, активно противодействовала заимствованию у язычников их гадательных ритуалов".
5. Психометрия. Психометрия - это способ ясновидения, когда при помощи вещей, которые человек употреблял или носил, определяется его характер. Само слово переводится как "измерение ума или души". Впервые это понятие было введено в середине прошлого столетия профессором антропологии по имени Буханан.
6. Гадание по отражению. Гадание по отражению включает в себя методы прорицания будущего посредством магического хрустального шара, зеркала, горного хрусталя и неподвижной воды. При этом целью является раскрытие преступлений, поиск утерянных вещей или диагностика заболеваний. В истории известно немало древних свидетельств гадания по зеркалам и применения магических кристаллов. Суть метода заключается в том, что приводятся в действие силы подсознания. Сирхан Сирхан, смертельно ранивший Роберта Ф. Кеннеди, был человеком, погрязшим в оккультизме, в основном он занимался гаданием по отражению. Вспоминая об этом инциденте, психоаналитик доктор Бернард Л. Дайамонд отмечал, что "одним из ключей к раскрытию причин этого убийства несомненно являются его эксперименты с отражениями. Ведь именно когда он погружал себя в бесконечные трансы, его рука вновь и вновь писала: "Кеннеди должен умереть". ("Тайм", "Сирхан, глядящий в зеркало".)
7. Нумерология. Нумерология - это способ гадания, при котором числовое выражение имени или даты рождения связывается с судьбой человека и его характером. Истоки этого уходят вглубь веков, когда считалось, что имя человека дается ему богами и отражает его характер. [Это предположение пифагорейцев оказало глубокое воздействие на разные ответвления в иудаизме, в том числе на каббалистику. - Теол. ред.]
8. Другие виды гадания. Существует немало других видов гадания, которые стоило бы упомянуть. Наиболее распространенные - это арифмантия (гадание посредством чисел), гадание на кофейной гуще, геомантия (интерпретация точек), капномантия (гадание по дыму), гадание на игральных костях, гадание по печени, литье свинца, пиромантия (гадание по огню), селеномантия (предсказания по луне), гадание по солнцу, по снам, тефромантия (гадание по пеплу). Как верно заметил об этом Курт Кох в своей книге "Между Христом и Cатаной", "техника гадания может меняться, однако дух и сила, питающие его, остаются неизменными".

Библейское отношение к гаданию

Гадание противоречит Слову Божию

И. Бьемстад и С. Джонсон в своей книге "Звезды, знамения и спасение в эру Водолея" пишут: "Нигде в Святых Писаниях иудеев и христиан не сказано, что у патриархов или пророков было хоть какое-то представление о методах получения предсказаний по звездам... Напротив, Библия подчеркивает полную зависимость патриархов от Бога, и только Бог открывал им ту сверхъестественную информацию, которой они располагали".
"И если какая душа обратится к вызывающим мертвых и к волшебникам, чтобы блудно ходить вслед их, то Я обращу лице Мое на ту душу, и истреблю ее из народа ее (Лев. 20:6)".
"Мужчина ли или женщина, если будут они вызывать мертвых или волхвовать, да будут преданы смерти: камнями должно побить их, кровь их на них (Лев.20:27)".
"Не должен находиться у тебя проводящий сына своего или дочь свою через огонь, прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых; ибо мерзок перед Господом всякий делающий это, и за сии то мерзости Господь Бог твой изгоняет их от лица твоего; будь непорочен перед Господом Богом твоим, ибо народы сии, которых ты изгоняешь, слушают гадателей и прорицателей, а тебе не то дал Господь Бог твой (Втор.18:10-14)".
Здесь необходимо отметить следующее: (1) В одной только последней цитате перечислены практически все существующие формы оккультизма: гадание, магия и спиритизм. И все это проклято Богом как "мерзость" пред Ним. (2) Для удержания от обращения к оккультизму народу Божию дана заповедь: "Будь непорочен перед Господом Богом твоим". Этот фрагмент очень нагляден, и потому его полезно иметь наготове, общаясь с человеком, увлекшимся оккультизмом. Он поможет нам "дать ответ".
"Так умер Саул за свое беззаконие, которое он сделал перед Господом, за то, что не соблюл слова Господня и обратился к волшебнице с вопросом, а не взыскал Господа (1 Пар.10:13)".
"Сокрытое принадлежит Господу Богу нашему, а открытое - нам и сынам нашим до века, чтобы мы исполняли все слова закона сего" (Втор.29:29).
Гадание в любой форме - это попытка узнать волю Божью теми путями, которые Бог нам не открыл, а именно - не через личность Сына Божия (Который есть Путь, Истина и Жизнь) и не через Писание (из которого мы узнаем о Том, Кто способен "умудрить тебя во спасение верою во Христа Иисуса") (2 Тим.3:15).
"Ибо так говорит Господь Саваоф, Бог Израилев: да не обольщают вас пророки ваши, которые среди вас, и гадатели ваши; и не слушайте снов ваших, которые вам снятся. Ложно пророчествуют они вам именем Моим; Я не посылал их, говорит Господь" (Иер.29:8,9).

Сведения, добытые гаданием, ненадежны

"Если же у кого из вас недостает мудрости, да просит у Бога, дающего всем просто и без упреков, - и дастся ему" (Иак. 1:5).
"Если скажешь в сердце своем: 'как мы узнаем слово, которое не Господь говорил?' Если пророк скажет именем Господа, но слово то не сбудется и не исполнится, то не Господь говорил слово сие, но говорил сие пророк по дерзости своей, - не бойся его" (Втор. 18:21,22).
"Посему говорю вам: не заботьтесь для души вашей, что вам есть и что пить, ни для тела вашего, во что одеться. Душа не больше ли пищи, и тело одежды? Взгляните на птиц небесных: они не сеют, ни жнут, ни собирают в житницы; и Отец ваш Небесный питает их. Вы не гораздо ли лучше их? Да и кто из вас, заботясь, может прибавить себе росту хотя на один локоть? И об одежде что заботитесь? Посмотрите на полевые лилии, как они растут: ни трудятся, ни прядут; но говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них; если же траву полевую, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, кольми паче вас, маловеры! Итак не заботьтесь и не говорите: что нам есть? или что нам пить? или во что одеться? потому что всего этого ищут язычники, и потому что Отец ваш Небесный знает, что вы имеете нужду во всем этом. Ищите прежде Царства Божия и правды Его, и это все приложится вам" (Мф. 6:25-34).
В своей работе "Сатана, сатанизм и колдовство" преподобный Де Хаан совершенно справедливо отмечает: "Наш Небесный Отец доказал нам Свою любовь тем, что послал Сына Своего, Спасителя нашего. Он открыл нам, сколь ценны мы для Него. Если он постоянно заботится о птицах небесных, питая их, о лилиях, облачая их в изысканные одежды, разве не будет Он удовлетворять всякую нужду детей Своих теперь и во веки веков? Вместо того чтобы волноваться о будущем и пытаться что-то узнать о нем, доверяйте Богу, - он сам обеспечит вас на каждый день всем необходимым. Тот старый гимн, в котором мы поем: 'веруй и повинуйся', очень точно выражает смысл христианской жизни. Верующий, вставший на этот путь, обретает радость, мир и полное удовлетворение. Ни одно из обещаний оккультизма не сулит ему больше того, чем он уже наслаждается".

4. Магия

Определение

Из трех перечисленных нами видов оккультизма - гадания, магии и спиритизма - понятие "магии", пожалуй, является наиболее расплывчатым и трудно поддающимся определению. Определение, предложенное Куртом Кохом в книге "Между Христом и Cатаной", представляется одним из наиболее точных и простых. Магия определяется как "способность или, по крайней мере, попытка к познанию и управлению духовным миром, управлению людьми, животным и растительным миром, а также неживой материей при помощи потусторонних [в оригинале: экстрасенсорных. - Теол. ред.] сил или мистических ритуалов".
Исходя из этого определения, можно выделить четыре основных признака, присущих любым проявлениям магии: (1) Магия связана с потусторонним миром. Ее именно потому относят к оккультной сфере, что она прибегает к помощи потусторонних сил. (2) Магия стремится подчинить себе людей, контролировать их через мистические церемонии и ритуалы. (3) Применяя церемонии и ритуалы, маг может пытаться контролировать животный и растительный мир. (4) Также магам присуще стремление к достижению контроля над неживой материей посредством церемоний и ритуалов.
Далее, магия бывает двух видов: личностная и безличностная. Под личностной магией мы понимаем попытки воздействия на живых и разумных существ. Этот термин описывает случаи, когда один человек посредством заклинаний и ритуалов каким-то образом контролирует другое живое мыслящее существо, а результатом подобной деятельности являются магические сверхфеномены. В данной главе речь пойдет именно о таком виде магии. Другая разновидность магии, безличностная магия - это явление, немногим отличающееся от обыкновенного суеверия - в таком случае естественные законы как бы отменяются или на них посредством заклинаний, чар, амулетов и колдовства оказывается определенное воздействие, причем это происходит без участия каких-нибудь духов. Приворотное зелье является одним из примеров безличностной магии.
И наконец, как видно из определения, духовный контакт, влияние или власть могут достигаться посредством особых церемоний и ритуалов, задействующих помощь разных духов. Эти ритуалы и церемонии могут в определенной степени различаться, однако, несомненно, существует то, что их объединяет: (1) Взывание. Есть люди, взывающие к Триединому Богу, а есть такие, которые взывают к диаволу. (2) Заклинания, посредством которых происходит обращение к силам, при содействии которых возможен магический результат. (3) Символические действия. Они совершаются для того, чтобы усилить магический результат. Эти действия увеличивают эффективность заклинаний. (4) Фетиши. Любой предмет, подвергшийся магическому заклинанию и в результате этого обладающий магической силой, становится фетишем. Этот заколдованный предмет якобы приносит магическую власть. Часто в качестве фетишей применяются человеческие кости, сушеные летучие мыши, моча или экскременты, ногти, древесина от гроба, и т.п. Фетиши могут называться амулетами (нечто, надеваемое на шею, и якобы защищающее от зла), талисманами (кольца, камешки, гравюры с изображениями или символами, которые призваны обеспечить удачу, поскольку они заколдованы).

Формы магии

1. Незаконный гипноз, или гипноз магический. Хотя обычное, законное применение гипноза в медицине приносит вполне положительные результаты, гипноз, применяемый магом может быть весьма опасен. Занятие это нелегально, отсюда наименование "незаконный гипноз". Кроме того, если человек, практикующий гипноз, явно связан с оккультизмом, такой гипноз определяется как магический.
2. Внушение мыслей [телепатия. - Ред.]. Связано с передачей мыслей от одного человека к другому на расстоянии и без употребления речи или звуков. Как в любых других формах оккультизма, здесь часто имеет место взаимодействие духовных сущностей.
3. Магнетизм, или месмеризм. В 1771 году француз по имени Аббе Ленобль предложил новый метод лечения, при котором на все тело или на его фрагменты воздействуют магнитами. Идея получила развитие, когда Франц Месмер (1834-1915), австрийский ученый-мистик, провозгласил, что каждый здоровый человек может заряжаться энергией от магнитного поля земли, а затем, прикасаясь к больному рукой, способствовать его излечению. Когда этот метод получил распространение среди магов, он стал называться месмеризмом, по имени австрийского мистика.
4. Черная магия. Искусство достижения сверхъестественных результатов через прямую связь с сатаной и демонами. Свое название черная магия получила из-за реальных соглашений, которые заключают ее приверженцы с темными силами, как правило, сопровождая этот ритуал клятвой верности диаволу и скрепляя договор собственной кровью.
5. Белая магия. Большинство авторов признают, что белая магия - это та же черная, только в религиозных одеждах. Источник сверхъестественного остается тот же, однако терминология, употребляемая приверженцами белой магии, - христианская. Эти люди очень часто прямо заявляют о своем христианстве и о том, что все свои дела они совершают властью Божией. Данная форма магии распространена гораздо шире, чем черная, в которой фигурирует имя сатаны. Белая магия - это как раз то, о чем Павел писал во 2 Кор.11:14,15: "И неудивительно: потому что сам Cатана принимает вид Ангела света, а потому не великое дело, если и служители его принимают вид служителей правды; но конец их будет по делам их". [K т.н. "белой магии" относится и разного рода "церковная магия": медальоны - талисманы, злоупотребление "святой водой", иконами, разного рода начертания мелом, якобы "легальное" использование служения ангелов, умерших или демонов, механическое повторение особых молитвенных формул для достижения определенных целей, использование молитв или литургии (мессы) во вред кому-то и т.п. - Теол. ред.]
6. Нейтральная магия. В нейтральной магии провозглашается, что человек может воспользоваться нейтральными силами природы для достижения исцеления. Однако это не реально, и, вопреки всем убеждениям ее приверженцев, нейтральная магия также связана с демоническими силами. Исследования фактов так называемой нейтральной магии показывают, что они в действительности относятся к категориям черной или белой магии.

Отношение Слова Божия к магии

Писание осуждает любую форму магии, которая противоречит моральным и религиозным нормам Израиля

"Не должен находиться у тебя проводящий сына своего или дочь свою через огонь, прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых; ибо мерзок перед Господом всякий делающий это, и за сии то мерзости Господь Бог твой изгоняет их от лица твоего; будь непорочен перед Господом Богом твоим, ибо народы сии, которых ты изгоняешь, слушают гадателей и прорицателей, а тебе не то дал Господь Бог твой. Пророка из среды тебя, из братьев твоих, как меня, воздвигнет тебе Господь Бог твой, - его слушайте" (Втор.18:10-15).
"Но внезапно, в один день, придет к тебе и то и другое, потеря детей и вдовство; в полной мере придут они на тебя, несмотря на множество чародейств твоих и на великую силу волшебств твоих. Ибо ты надеялась на злодейство твое, говорила: 'никто не видит меня'. Мудрость твоя и знание твое - они сбили тебя с пути; и ты говорила в сердце твоем: 'я, и никто кроме меня'. И придет на тебя бедствие: ты не узнаешь откуда оно поднимется, и нападет на тебя беда, которой ты не в силах будешь отвратить, и внезапно нападет на тебя пагуба, о которой ты и не думаешь. Оставайся же со своими волшебствами и со множеством чародейств твоих, которыми ты занималась от юности твоей: может быть, пособишь себе, может быть устоишь. Ты утомлена множеством советов твоих; пусть же выступят наблюдатели небес и звездочеты и наблюдатели по новолуниям, и спасут тебя от того, что должно приключиться тебе. Вот они, как солома: огонь сожег их, - они не избавили души своей от пламени; не осталось угля, чтобы погреться, ни огня, чтобы посидеть перед ним. Такими стали для тебя те, с которыми ты трудилась, с которыми вела торговлю от юности твоей. Каждый побрел в свою сторону; никто не спасает тебя" (Ис.47:9-15).

Любая форма магии является идолопоклонством

"Двенадцати лет был Манассия, когда воцарился, и пятьдесят лет царствовал в Иерусалиме; имя матери его Хефциба. И делал он неугодное в очах Господних, подражая мерзостям народов, которых прогнал Господь от лица сынов Израилевых. И снова устроил высоты, которые уничтожил отец его Езекия, и поставил жертвенники Ваалу, и сделал дубраву, как сделал Ахав, царь Израильский, и поклонялся всему воинству небесному, и служил ему. И соорудил жертвенники в доме Господнем, о котором сказал Господь: 'в Иерусалиме положу имя Мое'. И соорудил жертвенники всему воинству небесному на обоих дворах дома Господня, и провел сына своего через огонь, и гадал, и ворожил, и завел вызывателей мертвецов и волшебников; много сделал неугодного в очах Господа, чтобы прогневать Его. И поставил истукан Астарты, который сделал в доме, о котором говорил Господь Давиду и Соломону: 'в доме сем и в Иерусалиме, который я избрал, из всех колен Израилевых, Я полагаю имя мое на век; и не дам впредь выступить ноге Израильтянина из земли, которую Я дал отцам их, если только они будут стараться поступать согласно со всем тем, что Я повелел им, и со всем законом, который заповедал им раб мой Моисей'. Но они не послушались; и совратил их Манассия до того, что они поступали хуже тех народов, которых истребил Господь от лица сынов Израилевых" (4 Цар. 21:1-9).
Согласно этому свидетельству, Манассия делал неугодное Господу, и злодеяния, которые вменились ему как "неугодное в очах Господних", были именно идолопоклонством - он поклонялся чему-то иному, вместо веры и упования Божия. Различные виды магии также перечислены среди тех злодеяний, которые он совершал пред Господом.
Новый Завет воздвигает такую же прочную преграду для любых форм магии, как и Ветхий Завет. Книга Деяний содержит несколько ярких свидетельств того, как христианство входит в противостояние с магией (Симон, волхв из Самарии в Деян. 8:9-24; Вариисус, волхв из Пафа на Кипре в Деян. 13:4-12).

Осуждая магию, Писание, вместе с тем, признает ее реальность и силу

Описанные в Библии примеры магии не являются просто фокусами, ловкостью рук. В повествовании о египетских казнях (Исх. 7-11) чародеи Египта творили свои чудеса силою бесовскою. Моисей превратил воду в кровь (7:14-25), и здесь же сказано, что "волхвы египетские чарами своими сделали то же" (7:22). Исх. 8:16-19 повествует о казни посредством мошек. В ст. 18 мы читаем: "Старались также и волхвы чарами своими произвести мошек, но не могли". Волхвы пришли к выводу, что "это перст Божий". Они имели реальную силу, однако, она не превосходила силу Божию. Когда жезл Моисея сделался змеем (7:7-14), "призвал фараон мудрецов и чародеев; и эти волхвы Египетские сделали то же своими чарами" (ст.11). Кроме того, была казнь, связанная с жабами (8:1-7), но "то же сделали и волхвы чарами своими и вывели на землю Египетскую" (ст. 7).
Магия действует! В ней участвуют реальные силы, и они могущественны! Однако Писание во всех без исключения случаях утверждает, что Божия сила больше. "И сказал Иофор: благословен Господь, который избавил вас из руки Египтян и из руки фараоновой, Который избавил народ сей из-под власти Египтян; ныне узнал я, что Господь велик паче всех богов, в том самом, в чем они превозносились над Израильтянами" (Исх.18:10-11).

5. Спиритизм

Последняя разновидность оккультизма - это спиритизм, или спиритуализм. Второй термин, спиритуализм, употребляется спиритистами, заявляющими о своей вере в Библию. Прежде чем рассматривать отдельные грани спиритизма, необходимо определиться с некоторыми терминами, часто применяемыми среди спиритистов:

Понятия

Спиритизм, или спиритуализм. Рудольф Тишнер в своем труде "Ergebnisse Okkulter Forschung" определяет спиритизм как духовную деятельность, основанную на вере в то, что через избранных людей, медиумов, мы можем общаться с миром умерших, получая от них различные откровения. Термин "спиритуализм" преимущественно приложим к тем спиритистам, которые заявляют о своей вере в библейские истины. Остальных чаще всего называют просто спиритистами. Спиритуалисты нередко открывают свои собрания молитвой, пением гимнов и чтением отрывков из Писания. Но при этом спиритуалисты устанавливают контакты с умершими, не имеющие каких-либо библейских оснований. Само слово происходит от латинского "spiritus", что переводится как "дух". Исторические корни спиритизма уходят в далекое прошлое (1Цар.28; 1Пар.10:13; Втор.18; Лев.26:6,27,31). О нем существует немало свидетельств в древнем мире (греко-римское наследие), как, впрочем, и в истории христианской Церкви. В любом случае ясно, что спиритизм очень тесно связан с религией и религиозными проявлениями. В нехристианских религиях склонность к спиритизму прослеживается достаточно четко.
Транс - якобы бессознательное состояние, в котором медиум переходит под контроль каких-то внешних сил для предполагаемой "передачи" информации из мира мертвых.
Медиум - человек, обладающий необычайными психическими способностями, якобы позволяющими ему общаться с миром духов. Таких людей принято также называть некромантами. Они время от времени устраивают странные и пугающие представления, доказывая свою психическую силу. В книге "Я разговаривал с духами" Виктор Эрнест, человек, некогда занимавшийся общением с духами, пишет об этом: "Некоторые утверждают, будто здесь имеет место обыкновенное шарлатанство, будто духи отнюдь не разговаривают с людьми, а движущиеся предметы - это чистой воды надувательство. Я согласен с тем, что львиная доля тех жутких представлений, о которых мы слышим, являются хорошо поставленными спектаклями, однако, исходя из собственного опыта, да и на основании слов Писания, могу сказать, что духи потустороннего мира действительно общаются с людьми и имеют в нашем видимом мире реальную власть. Самое страшное, что духи эти не от Бога, - они падшие ангелы, служащие Cатане. Они нацелены на то, чтобы любыми способами, - начиная с благовиднейших и кончая самыми отвратительными, - увести людей от Бога, их Творца. Они действуют через церкви, где практикуется спиритуализм, через спиритические сеансы, психические феномены, волшебство и идолопоклонство. Как отдельные люди, так и целые народы, отпадая от Бога, сколь бы образованны и успешны они ни были, так или иначе становятся жертвами иного бога - Cатаны".
Сеанс - собрание группы спиритистов, или спиритуалистов с целью установления контакта с духами умерших.

Во что верят спиритисты

Спиритизм провозглашает целый ряд вещей, которые при ближайшем рассмотрении входят в противоречие с библейскими представлениями. Например, спиритисты верят, что духовное развитие имеет эволюционный характер. Покидая этот мир, человек перемещается в мир духов и там продолжает свое развитие, получая помощь от других духов. Цель существования духа - развитие до более высокого уровня, менее сфокусированного на себе. Будущее положение в мире духов зависит от того, что делает человек в этой жизни. Спиритуалисты верят, что Бог - это дух, и потому Он тоже вовлечен в процесс самосовершенствования. Иисус - величайший медиум из всех медиумов, а не Спаситель. И наконец, для спиритиста не существует ада. Небеса - это последовательность духовных уровней, через которые души умерших проходят в эволюционном развитии. Поэтому душа плохого человека, покинув мир живых, просто начинает с низшего уровня и нуждается в большей помощи со стороны других душ, чтобы подняться на следующую ступень.
И тем не менее, спиритизм действует. Потому так важно христианину, встречаясь с человеком, якобы обладающим сверхъестественными способностями, уметь проанализировать, каков источник этой силы - Божественный, бесовский, психологический, либо это фальсификация. Антибиблейский характер верований, а также осуждение спиритизма Писанием - это достаточное основание для утверждения, что спиритические феномены не имеют Божественного происхождения. Если же учесть тот факт, что спиритизм в самом деле действует, то стоит поискать ответа на другой вопрос: каковы духи, с которыми устанавливается связь во время спиритических сеансов? Спиритисты отвечают на этот вопрос, что контакт происходит с душами умерших людей, способными общаться с нами, а иногда даже являться перед глазами живых. Христиане говорят об этом иначе. Они полагают, что духи, с которыми устанавливается связь в ходе спиритического сеанса, суть падшие ангелы (демоны), служащие сатане. По этой причине спиритизм осужден в Библии, и его относят к оккультным явлениям. Более того, Библия учит, что духи умерших не становятся ни Ангелами, ни бесами. Духи умерших либо пребывают с Господом, ожидая искупления своих тел, либо заключены в аду. Следовательно, нельзя утверждать, что осуществляемое в процессе сеанса общение с духами является разговором мертвых с живыми. Скорее связь эта устанавливается с падшими ангелами (бесами), маскирующимися под умерших, если, конечно, сеанс проходит по всем правилам. Нам необходимо помнить слова Апостола Павла из Послания к Ефесянам, где он учит о том, что "наша брань против начальств, против властей, против мироправителей тьмы века сего".

Спиритические феномены

Способ, которым медиум входит в контакт с миром духов, называют спиритическим феноменом. Далее приведен перечень этих способов. С их помощью медиум получает свои откровения из мира духов.
Телекинез - перемещение предметов на расстоянии без какого-либо физического воздействия на них.
Левитация - когда предметы или люди поднимаются над землей и как бы зависают в воздухе.
Aпорт [и депорт] - перемещение предметов сквозь стены закрытого помещения или контейнера, осуществляемое, якобы, посредством проникновения через материю.
Спиритические видения - когда человек утверждает, что получил какое-то откровение или сообщение из потустороннего мира.
Автоматическое письмо - когда человек, находясь либо в состоянии бодрствования, либо в трансе, начинает непроизвольно писать слова или предложения. В спиритизме они рассматриваются как послания из мира умерших. Ярким примером тому служит так называемая "планшетка". Данное приспособление было придумано французским спиритистом М. Плаше в 1853 году для общения с мертвыми. Спустя 15 лет одна американская фирма по производству игрушек подхватила эту идею и наводнила рынок такими планшетками. Планшетка изготовляется из тонкого куска дерева в форме сердечка, покоющегося на двух маленьких роликовых колесиках, и, как третья точка опоры, прикреплен карандаш [для автоматической записи спиритических посланий].
Речь в состоянии транса - когда медиум в бессознательном состоянии переходит под контроль сил потустороннего мира для установления контакта с мертвыми.
Материализация [и дематериализация] - сверхъестественное возникновение и исчезновение видимых образов. Процесс материализации, как правило, имеет пять этапов. (1) Появление неясной, расплывчатой субстанции, которая исходит как бы изнутри медиума. (2) Формирование очертаний отдельных частей тела. (3) Части соединяются воедино, образуя четкий видимый контур фантома, находящегося рядом с медиумом. (4) Имеют место явления телекинеза - звяканье колокольчиков, самопроизвольное печатание пишущей машинки, звуки музыкальных инструментов. (5) Проникновение объектов сквозь материальные предметы (апорт). Объекты то появляются, то исчезают в полностью закрытом помещении.
Летающий стол - зависающий в воздухе стол считается инструментом, при помощи которого устанавливается контакт с умершими. Ответы зависят от наклона и положения стола в воздухе.
Перемещение стакана. Применяется обычный стакан, который перемещается посредством телекинеза и передает сообщения из мира мертвых. [K этой разновидности спиритизма можно отнести и вызывание духов умерших при использовании небольшой тарелочки. - Теол. ред.]
Путешествие души. По заявлениям некоторых ясновидцев, они могут приказать своим душам путешествовать на далекие расстояния.
Магические заклятия - эта форма, как правило, практикуется теми, кто совмещает спиритизм с черной магией. Таким образом предпринимаются попытки через особенно сильных медиумов навести какую-либо физическую порчу или вызвать болезнь у человека, к которому питают ненависть определенная группа или один человек.
Снятие заклятий - привлечение сверхъестественных посредников для снятия порчи или заклятий, полученных от недоброжелателей.
Привидения - явление духов в странных, причудливых, а зачастую в ужасных обличьях (иногда называемых призраками).
Духи, обитающие в определенных местах - духи, появляющиеся в так называемых "нечистых местах". В Библии ничего о призраках [умерших] не сказано. Спиритисты, однако, полагают, что после смерти человека остается некий образ, который ведет совершенно независимое существование как астральное тело, и который распадается иногда спустя лишь несколько веков. Именно в этих образах являются духи.
Спиритические культы - собрания приверженцев спиритизма, включающие как религиозные, так и спиритические элементы. Типичные собрания состоят из пения гимнов, молитвы и проповеди (считается, что проповедь произносится духом умершего через посредничество медиума). Такие церкви [в CШA] хорошо посещаемы, в них даже действуют свои воскресные школы (так называемые лицеи), а также молодежные группы. Людям моложе 21 года посещение подобных собраний запрещено. Существуют три главные организации такого типа: (1) Национальный Союз Спиритуалистов, (2) Ассоциация Спиритуалистов Мерилеборн, (3) Всемирная Лига Христианских Спиритуалистов.
Спиритизм среди христиан. Все вышесказанное относится к членам спиритических церквей. Однако существует также значительное число христиан, которые, что называется, успевают и здесь и там, исповедуя христианство наряду со спиритуализмом и не находя в этом никакого противоречия.

Библейская позиция

В Библии мы не найдем слишком много описаний того, как люди общались с умершими, поскольку Писание эту практику неизменно осуждает, говоря о ее несовместимости с истинным духовным поклонением Богу.
"Не обращайтесь к вызывающим мертвых, и к волшебникам не ходите, и не доводите себя до осквернения от них. Я Господь, Бог ваш" (Лев.19:31).
"И если какая душа обратится к вызывающим мертвых и к волшебникам, чтобы блудно ходить вслед их, то Я обращу лице Мое на ту душу и истреблю ее из народа ее" (Лев.20:6).
"Не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь, прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых; ибо мерзок пред Господом всякий, делающий это, и за сии-то мерзости Господь Бог твой изгоняет их от лица твоего" (Втор.18:10-12).
Помимо связи спиритизма с язычеством и бесовщиной, Библия осуждает эту практику еще и потому, что Бог всегда предлагает верующему альтернативу. Исаия (гл. 8) открыто изобличает приверженцев оккультизма того времени в попытках обращаться к медиумам, которые суть "шептуны и чревовещатели". А затем спрашивает: "Не должен ли народ обращаться к своему Богу?" Апостол Иоанн вторит Исаие:
"Возлюбленные! не всякому духу верьте, но испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире. Духа Божия (и духа заблуждения) узнавайте так: всякий дух, который исповедует Иисуса Христа, пришедшего во плоти, есть от Бога; а всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога, но это дух антихриста, о котором вы слышали, что он придет и теперь есть уже в мире. Дети! вы от Бога, и победили их; ибо Тот, Кто в вас, больше того, кто в мире. Они от мира, потому и говорят по-мирски, и мир слушает их. Мы от Бога; знающий Бога слушает нас; кто не от Бога, тот не слушает нас. По сему-то узнаем духа истины и духа заблуждения" (1Иоан.4:1-6).

6. Будьте готовы дать ответ

В "Кратком Катехизисе" Мартина Лютера повторяется один и тот же вопрос относительно Десяти Заповедей, Апостольского Символа Веры и Молитвы Господней: "Что это значит?" Вопрос этот полезно было бы задать также в отношении оккультизма, да и вообще всего, к чему он имеет отношение. Что это значит? Что это значит для моей христианской веры? Как относиться к оккультизму в свете великого поручения Господня: "Идите, научите все народы, крестя их во имя Отца и Сына и Святаго Духа, уча их соблюдать все, что Я повелел вам" (Мф.28:19-20)? Что это значит в свете призвания пасторов и всех, кто пасет народ Божий, "к совершению святых, на дело служения, для созидания Тела Христова" (Еф.4:12)? И наконец, что это значит для нас, кому Апостол Петр сказал: "Будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением" (1Пет. 3:15)? Этот последний вопрос возвращает нас к теме данной монографии - "Ответ..." Эта брошюра написана именно для того, чтобы обеспечить читателя всей необходимой информацией и свидетельствами Писания об оккультизме, дабы при всякой возможности, когда Бог отворяет дверь для свидетельства, мы могли говорить открыто об опасностях оккультизма с теми, кто попал в его сети, а также с дерзновением проповедовать нашу победу над грехом, смертью и диаволом через веру в искупительное деяние Иисуса Христа.
Автору этой брошюры, которому довелось провести немало часов в беседах об оккультизме с группами или отдельными людьми, представился целый ряд чудесных возможностей, опираясь на Библию, свидетельствовать и предупреждать об опасностях данного явления. Это очень волнительно, - беседовать с человеком, вовлеченным в оккультизм, делясь с ним вестью об Иисусе Христе, Спасителе и Победителе.
Сегодня мы слышим со всех сторон разговоры о тех или иных видах оккультизма. Приняв это во внимание, разве не стоит нам призадуматься над теми великими возможностями, открывающимися перед нами как народом, искупленным Господом, - воспользоваться этим жгучим любопытством, этим всеобщим интересом к духовным вопросам, чтобы привести людей к несравненно большей силе. Распахнута дверь для свидетельства гадалкам об откровениях Слова Божия, неизменно указывающие на Христа - Путь, Истину и Жизнь. Отверста дверь, через которую мы можем войти к начинающему магу, проповедуя о великой силе, даруемой нам в Крещении и в Причастии. Широко распахнута перед нами дверь, чтобы поведать людям, увлеченным спиритизмом, общением с умершими, что в молитве мы можем разговаривать с живым Богом.
Воскресший Христос воззвал к Филадельфийской церкви следующими словами: "Вот, Я отворил перед тобою дверь, и никто не может затворить ее; ты не много имеешь силы, и сохранил слово Мое, и не отрекся имени Моего" (Откр.3:8). Для нас, исповедующих Иисуса Христа как Спасителя, человек, вовлеченный в любую из многочисленных форм оккультизма, являет собой ту отверстую дверь, в которую должен проникнуть луч нашего кроткого, благоговейного свидетельства о надежде, которую мы имеем.
Давая ответ, постоянно помните:
1. Оккультизм, описанный в Ветхом Завете - это всегда дела безбожного языческого общества, противящегося Всевышнему и Его избранному народу. Потому нам надлежит отстаивать истинного Бога в свете Его Первой Заповеди. Говоря немало об истинном Боге, Ветхий Завет, вместе с тем, уделяет большое внимание реальности существования духов и бесов. Дети Божьи должны сделать свой выбор. "Изберите себе ныне, кому служить!" (Нав.24:15)
2. Ветхий Завет относится к оккультизму, - как к идолопоклонству, а Новый - как к открытому противостоянию Иисусу Христу и Его искупительному служению (распространению Царства Божия). Царство Божие и царство тьмы века сего (бесы) противостоят друг другу. Враг собирает свои силы для мощной контратаки. Все силы брошены на уничтожение Христа. Однако от начала и до конца все эти попытки обречены на полный провал.
3. Когда мы имеем дело с человеком, заявляющим, что он обладает сверхъестественными способностями, обязательным для нас является повеление: "Испытывайте духов, от Бога ли они" (1Иоан.4:1). Как употребляет этот человек свои способности? Использует ли он их, чтобы провозглашать Христа, пришедшего во плоти? Самый простой способ испытать, от Бога ли сверхъестественная сила человека, - это выяснить, что он с нею делает.
4. Человек, занимающийся оккультизмом, должен ответить на главный вопрос, касающийся Бога и Христа. Тот, кто принимает Христа как Господа, принадлежит к армии Победителя, разрушившего дела диавола.
5. Всегда помните, что любая форма оккультизма, как бы легко и невинно, охотно или неохотно мы ею ни увлекались, - есть прямое противление Христу, противление столь же реальное в наши дни, как и во времена Христа. Идет война Царства Божия против царства тьмы века сего.
6. Многие люди в нашем мире любят играть с диаволом в игры, забавляясь оккультными вещами, особенно гороскопами и планшетками. Это чрезвычайно опасно! Мало кто понимает, что бывает достаточно одного удачного опыта с планшеткой, гороскопом, заклятиями или картами таро, чтобы оказаться в когтях оккультизма. Быть готовым дать ответ - значит свидетельствовать окружающим вас людям об огромной опасности увлечения оккультизмом, даже если они делают это всего лишь ради забавы.
Две цитаты из Писания должны постоянно быть у нас перед глазами, когда мы будем давать отчет в нашем уповании: (1) "[Христос] отняв силы у начальств и властей, властно подверг их позору, восторжествовав над ними Собою" (Кол.2:15). Этот фрагмент свидетельствует нам о победе Христа, но, вместе с тем, мы знаем, что диавол пока еще не сложил оружия. Нам следует понять сущность этого сражения, знать нашего врага, а более всего - Спасителя, даровавшего нам победу. Джеймс Каллас в книге "Подлинный Cатана" выражает эту мысль так: "Наша задача как христиан заключается не в том, чтобы поощрять своим молчанием стремление общества ко всему сатанинскому, а в том, чтобы смело противостоять нынешнему мощному напору, противостоять с победным кличем на устах, с Благой Вестью о том, что Иисус Христос сильнее греха, смерти и диавола". (2) "Наконец, братия мои, укрепляйтесь Господом и могуществом силы Его. Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских, потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной. Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолев, устоять. Итак станьте, препоясав чресла ваши истиною и облекшись в броню праведности, и обув ноги в готовность благовествовать мир; а паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого; и шлем спасения возьмите, и меч духовный, который есть Слово Божие. Всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых" (Еф. 6:10-18).

Будь в власти бесов вся земля,
Их ярость нас не сгубит,
И не поглотит нас она,
Пока Господь нас любит.
Хоть стрелы Cатаны
Hа нас обращены,
Hо нам не грозен он,
Hад ним уж суд свершен,
Свершен единым словом.


Оккультизм - взгляд под маску (Борис Зудерман)

Борис Зудерман

Оккультизм - взгляд под маску

Оглавление

Введение
Парапсихология и оккультизм
Суеверие - маска простоты
Белая магия - маска добра
Демонизация общества - маска сатаны
Спиритизм - маска таинственности
Последствия - что кроется под маской
Освобождение - сорванная маска

Введение

Уважаемый читатель! В этой книге мы будем говорить об оккультизме. Почему? Да потому что именно оккультизм представляет в настоящее время самую большую опасность для человечества. Во всем мире мы переживаем небывалую активность потусторонних сил. Страны и общества, которые годами и десятилетиями не верили ни в Бога, ни в бесов, вдруг переживают буквальное нашествие оккультизма в самых различных его проявлениях. И если черная магия влачит свое существование где-то в тени сегодняшнего общества, то белая магия завоевывает экраны телевизоров и страницы популярных газет и журналов.
Американский журнал "Мак-Галс" опубликовал в начале семидесятых годов статью под заголовком "Взрыв оккультизма начался". А одна немецкая газета заявила, что "началось восстание колдунов против мира техники" .
Кажется, что в конце двадцатого века многое устоявшееся ставится вдруг с ног на голову. Впрочем, основательница Теософского общества, писательница Елена Петровна Блаватская еще во второй половине прошлого века предсказывала усиление эзотерики и оккультизма в конце нашего века .

Краткая история развития оккультизма

1847 год - год рождения современного спиритизма. В 1875 году Елена Блаватская создает Теософское общество. В 1913 году из него образуется и выходит Антропософское общество. После 1918 года возрождение и быстрое распространение почти исчезнувшей перед первой мировой войной астрологии. В 1947 году возникает уфология. В I960 году появление эпидемии злоупотребления ЛСД; и Махараджа Махеш импортирует в Европу трансцендентную медитацию. В то же время мир переживает взлет "Битлсов", которые приводят молодое поколение в экстаз. Оккультные мировоззрения проникают в церкви, секты и так называемые "новые религии", заполняют пустоты, которые раньше были заполнены христианством, и включают в свои ряды тех, кто разочаровался в научно-технических и идейно-политических пророчествах.
Материализм терпит поражение. Различнейшие идеологии, и в особенности марксистская философия, в течение десятилетий утверждали, что главное и первичное во всем творении - это материя, из нее все происходит и кроме нее ничего нет. По их учению, духовный мир человека, его интеллект - это лишь продукт высокоразвитой материи. Если обнаруживались где-то проявления другого порядка, то ученые-материалисты или отвергали это, как суеверие и выдумки церковников, или же успокаивали народ, утверждая, что когда-нибудь наука до этого доберется и всему найдет объяснение.
Сегодня общество ударилось в другую крайность. У людей не хватает терпения ждать, когда же ученые смогут наконец объяснить феномены телепатии, ясновидения, телекинеза и полтергейста. И вчерашние материалисты сидят с чашкой или с тазиком у телевизоров и ждут, когда же очередной экстрасенс зарядит их водичку и избавит их от болезни. Какая сила это делает - их не интересует. Главное - помогает. Последствия тоже никого не волнуют. Всех захватывает моментальный эффект, моментальная сенсация. Вокруг все во что-то верят, чему-то поклоняются и жаждут чего-то необыкновенного. Мистика опять стала модной.
И суеверие начинает господствовать над людьми все сильнее. Все вдруг поверили в биоритмы и всячески стараются не нарушить их. Многие вдруг проявляют заботу о своем астральном теле. Кто не верит в искусство шиацу, считается отсталым человеком. А кто проповедует что-то новое, почитается почти за божество. Стоило "Литературной газете" от 15-го ноября 1989 г. опубликовать статью под названием "Цена сенсации", в которой приподнимается занавес над одним из экспериментов известного психотерапевта, как на газету обрушился поток гневных писем. Лет десять тому назад так среагировали бы на выступление верующих или диссидентов.

Немного статистики

Подобное происходит во всем мире. 10% всех книг, выпускаемых в Германии, издаются эзотерическими обществами оккультизма. Почти половина всех молодых немок верит в астрологию. В 1972-ом году в Соединенных Штатах Америки было около 100000 зарегистрированных ведьм. Из них в одном Лос-Анджелесе 10000. Считалось, что по крайней мере 10 миллионов американцев в то время увлекались колдовством или сатанизмом. В 1966 году в Лос-Анджелесе была открыта первая сатанинская церковь, и буквально через три года она имела уже около 3000 прихожан. Христианским церквям такой прирост может только сниться.
В 1975-ом году во Франции работало 3000 предсказательниц будущего и было зарегистрировано 2000 оккультных организаций. Число их постоянно растет. А в Италии только между Миланом и Римом работает около 10000 колдунов и гадалок. Многие члены итальянского парламента, прежде чем направиться на очередное заседание, украдкой посещают гадалку, считая это лучшим способом определения своего мнения по поводу принятия какого-то важного решения. Многие политические деятели различных стран мира имеют своих личных астрологов.
О странах бывшего Советского Союза у нас пока таких статистических данных нет. Но факты говорят сами за себя. В подземном переходе на Крещатике в Киеве мне каждый раз бросается в глаза обилие афиш, приглашающих посетить или различные сеансы экстрасенсов, или лекции по искусству шиацу, или же лекции, в которых слушателям предлагались основы учения теософов. Группа людей дискутирует об НЛО. Тут же рядом продают свои книги кришнаиты, а общество экстрасенсов предлагает свой журнал. Некоторые же газеты подобного оккультного содержания можно просто купить в газетном киоске.
И это не просто какое-то побочное явление, нет. Советское Центральное телевидение время от времени проводило прямые трансляции сеансов экстрасенсов. И миллионы людей видели их и были введены этим в заблуждение. Хотя в прессе иногда появляются критические голоса, все же волна восторга прокатывается по всей стране. Гастролируя по стране, экстрасенсы заполняют самые большие залы и Дворцы спорта. Друзья из России и Украины высылают мне время от времени вырезки из различных газет и журналов. Из них видно, как стараются сегодня ввести в заблуждение целое общество. И даже газеты, которые вроде бы призваны были стоять на "страже духовного и идеологического состояния общества", и в течение многих лет действительно пытавшиеся это делать, публикуют сегодня лекции по хиромантии или же по астрологии.
Газета "Поиск" провела опрос с целью выяснения веры в различные аномальные явления. Ниже результаты этого опроса.
У людей весьма сильны пережитки древнейших магических, мистических верований. Так 49% опрошенных верят в приметы, а еще 25% отмечают, что им трудно сказать определенно, верят они в них или нет. В возможность предсказывать будущее, судьбу по звездам, гороскопу верят 41%, затруднились ответить 35%. В способность отдельных людей колдовать, наводить порчу верят 35%, затруднились ответить 29%.
Вера в паранормальные способности воздействия человека на других людей велика. Больше половины всех опрошенных верят в лечение болезней гипнозом, биополем, методом Кашпировского. А вера в феномены, связанные с отношением человека к внешнему миру, не столь распространена. Так в телекинез верят 25% опрошенных, в то, что на Земле появлялись "летающие тарелки с инопланетянами на борту", - 34%.
Особенно модным стало заряжать целебными свойствами или космической энергией, или положительным биополем различные предметы. Так Алан Чумак заряжает поставленную около телевизора воду. Если ее пить, то якобы исчезают болезни и человек заряжается положительной энергией. Кроме того, он как-то зарядил свою собственную фотографию, и в киосках некоторых городов ее можно было купить за пять рублей. Это ли не самореклама?
А Анатолий Барди умудряется заряжать платки. Эти платки имеют обезболивающее свойство. Помогают, например, при посещении зубного врача. С огромным размахом работает экстрасенс Наталья Ушакова. Зачем платки и фотокарточки, когда можно зарядить сразу целую газету. И действительно, газета "Рабочая трибуна" вроде бы зарядилась. И что при этом поражает: никто из читателей газеты не удивился, не возмутился, что их, дескать, за дураков считают. Но может быть, такие возмущения и были, но сама газета о них молчит. С удовольствием она, правда, сообщает о некоторых якобы сенсационных исцелениях.
Еще более грандиозные планы у молодого колдуна Михая Бо. Чего уж там газета, в начале 91-го года он собирался зарядить целый рынок со всеми овощами, фруктами, да заодно и с продавцами. Этим он хотел якобы очистить все от нитратов. О результатах этого эксперимента нам ничего не известно.
Потусторонний мир наносит материализму на всех фронтах сокрушительное поражение.
Но что же это такое, что же здесь происходит? Какие силы вдруг вторгаются в наше общество и захватывают внимание миллионов людей? И не просто захватывают внимание, но и оказывают влияние на людей? Кто стоит за спиной колдунов, экстрасенсов, гадалок? Что делать христианам, радоваться или плакать, восторгаться или скорбеть? Этой книгой мы попытаемся дать ответы на эти и на многие другие вопросы.

Откуда это?

Само слово оккультизм - латинское и обозначает "тайное, сокровенное" и имеет в виду скрытые, недоступные для человека силы. Почему же человека так тянет к ним? Здесь нам хочется ответить на эти вопросы. Первая причина заключается в том, что человек от природы любопытен. Все, что окружено какой-то тайной, привлекает его. Человек чувствует, что есть еще другой, недоступный мир, и он всегда притягивал человека. К тому же в человеке есть своеобразная память. Эта память, передаваемая из поколения в поколение, постоянно напоминает человеку о его когда-то счастливой жизни в раю, в тесном общении с Богом. Грехопадение испортило человека и теперь его тянет к потустороннему, безразлично к какому, миру.
Один пример. Девочка приходит из школы и восторженно сообщает матери, что сейчас она пойдет к подруге и они там будут вызывать духов. Ее подруга была где-то в гостях, и ей там показали, как это делается. Вечером она возвратилась немного разочарованная -, ничего не получилось. Но ведь могло и получиться, и тогда это имело бы серьезные последствия. Простое любопытство могло кончиться душевной травмой.
Вторая причина тяготения человека к оккультному ведет нас на один шаг дальше. Дело в том, что человеческая душа всегда чего-то ищет. Она происходит от Бога и только в Нем находит свой окончательный покой. "Только в Боге успокаивается душа моя...", - сказал царь Давид (Пс. 61:2). А если душа не имеет этого контакта с Богом, если она не находит убежище и пищу? Тогда она начинает искать что-то на стороне. А что же там находится, в этом другом мире? Человека всегда интересует все тайное, секретное и, найдя это тайное, ему кажется, что он наконец нашел что-то для своей души. Но это только дешевый заменитель.
Сейчас это особенно заметно в бывшем Советском Союзе. В течение многих десятилетий умы и души людей подвергались жесточайшему голоду. Официальная материалистическая идеология не давала их душам необходимой пищи. И теперь, как сухая земля, люди готовы вобрать в себя все что попало, не умея при этом отличить правду от лжи. С одной стороны, мы видим, что церкви наполняются, люди принимают Иисуса Христа как своего личного Спасителя, а с другой, оккультисты тоже проводят свои выступления в полных залах и дворцах. Души людей истосковались по чему-то другому, только вот по чему, они подчас сами не знают. В стране создался духовный вакуум, и теперь он заполняется любой верой или суевериями.
Очень образно эту жажду верить выразил Александр Розенбаум:

Отдайте Бога мне, отдайте, что вам в том?
Каким Он будет, совершенно безразлично.
Верните мне Его, возьму в любом обличье,
Кому-то надо помолиться перед сном.

Третья причина тяготения людей к оккультизму заключается в желании знать наперед будущее. Ведь усиление влияния оккультизма замечается именно тогда, когда в обществе царит неуверенность и страх. Это нельзя путать с благосостоянием. В Соединенных Штатах люди состоятельные, но тем не менее тоже тянутся к оккультизму.
Сегодня общество ощущает близость конца света. Безумие гонки вооружения не может продолжаться бесконечно. И хотя в последнее время предпринимаются попытки разоружения и сближения между народами, военно-промышленный комплекс стал настолько самостоятельной силой, что уничтожить себя он не позволит. И если в будущем нам, возможно, и удастся избежать кровопролития между отдельными народами, то избежать жесточайшей борьбы между производителями оружия и миролюбивыми силами мне кажется невозможным.
Запасы сырья не вечны, окружающая нас природа гибнет. Климат Земли меняется, глобальное потепление достигло уже почти 2-х градусов, вызывая в одних местах губительные засухи, а в других - наводнения. Вследствие таяния ледников Гренландии и Антарктиды близится начало подъема уровня мирового океана. Защитный озоновый слой Земли становится все тоньше, а местами его уже почти нет, появились озонные дыры.
Что станет с человечеством, с нами? Оккультизм вроде бы предлагает человеку выход. Экстрасенсы предлагают гармонизацию всех внутренних процессов человека, возвращение к космической гармонии, которую человек якобы утерял. Они утверждают, что всемирная гармония возможна, надо только чтобы каждый человек соединился со своим "мастером", как его называла Елена Блаватская, или "космическим учителем", как его называет Алан Чумак.
Современный оккультизм вселяет в людей уверенность и в жизни, и даже за порогом смерти. Смерть, по их учению, это соединение со Вселенной, или с великим духом, частью которого мы все якобы являемся. Уже сейчас можно искать пути к этому состоянию через йогу и медитацию.
Четвертая причина влечения к оккультизму заключается в одиночестве человека. Сегодня столько людей, которых не понимают. А ведь каждому хочется с кем-то поговорить, пожаловаться, поделиться своей нуждой и горем, получить от кого-то поддержку и помощь. Раньше утешителем был Бог - любящий Отец. Потом Его у людей отняли, и Его место заняли или ложная религия, или оккультизм, или что-нибудь еще. Все это привело людей к пустоте и одиночеству. В оккультизме же этот ложный бог ведет людей еще дальше, обволакивая их души еще большим обманом. За временным облегчением их ждет еще большая пустота, Да и какую цену потом придется платить за это, никто не задумывается. Иисус Христос же говорит:
"Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас; возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим" (Матф. 11:28-29).
Пятой и, по-моему, наиболее важной причиной является ослабление свидетельства Церкви Христовой. Она или старается завоевать положение в обществе и занимается приспособленчеством, или так сильно занята сама собой, строительством новых молитвенных домов или бизнесом, что ей не хватает времени обратить внимание на нужды окружающих людей, или же она просто боится заразиться греховностью окружающего мира, отгораживается от него и совершенно забывает слова Иисуса Христа:
"...Я создам Церковь Мою, и врата ада не одолеют ее" (Матф. 16:18).

Парапсихология и оккультизм

Возможные подходы

Далеко не все оккультисты согласятся с тем, что их так называют. Одни именуют себя экстрасенсами, другие парапсихологами, третьи целителями, четвертые же просто колдунами. Этими названиями они хотят создать вокруг себя или туман таинственности, или ореол романтизма, или же играют на чувствах людей, которые верят в сказки и мечтают о времени, когда чудеса вновь станут явью. Некоторые же пытаются придать своей работе научный вид. Что сатане это совершенно безразлично, мы уже говорили.
Давайте попробуем хотя бы очень поверхностно разобраться, что же стоит за всем этим. Начнем с того, как вообще относиться к паранормальным или оккультным явлениям, т.е. к явлениям, которые нашими органами чувств не воспринимаются и простыми школьными знаниями не объяснимы.

Полное отрицание

Отрицание всего, что нам непонятно - это наиболее простой подход к паранормальным явлениям. Им пользуются не обязательно ученые или верующие. Нет, это в первую очередь криминалисты, следователи, представители судебной медицины, а потом фокусники и иллюзионисты.
Особенно упорно в этом направлении трудились ученые кафедры судебной медицины Гумбольтского университета в Берлине. Они относились к медиумическим способностям людей как к трюкам, при помощи которых определенные люди, используя ореол таинственности, пытаются совершить что-то противозаконное. И надо сказать, что очень часто они действительно были правы. Сколько таких "чудотворцев" злоупотребляло и злоупотребляет по сей день доверчивостью людей с целью личной наживы.
Примерно в том же направлении идут и исследования иллюзионистов. Они подозревают телепатов, ясновидцев и прочих в какой-то хитрости, ловкости и тоже очень часто оказываются правы. По их мнению, эти люди, достигнув определенного мастерства или используя достижения современной электронной техники, вводят в заблуждение более доверчивых людей.
Например, известный телепат Вольф Мессинг, будучи сам незаурядным медиумом, разоблачил многих лжетелепатов. Кроме этих двух групп, необходимо, конечно, отметить тех людей, которые, будучи убежденными материалистами, верят только в то, что можно измерить, потрогать и увидеть.

Попытка научного объяснения

Здесь мне хочется дать определение самого слова "парапсихология". Это сложное слово и состоит из трех греческих слов. "Пара" переводится как "около" или "вне", "психе" - это "психика", или в переводе с греческого "душа", и третье слово образовано от слова "логос" и обозначает "слово" или "учение". Парапсихология изучает, таким образом, явления, которые расположены около или вне пределов человеческой психики. Сегодня парапсихологические явления исследуются учеными, т.к. пройти мимо них стало просто невозможно. К парапсихологическим явлениям относятся: телепатия, ясновидение, телекинез, психокинез, дистанционное воздействие, материализация, полтергейст и некоторые другие.
Природа большинства паранормальных явлений не выяснена. В некоторых странах, в том числе и бывшем Советском Союзе, есть научные институты, которые в течение многих лет занимаются серьезной научно-исследовательской работой в этой области. Наука пытается разобраться в этих явлениях, и, надо сказать, что она во многом уже достигла успеха.
Но давайте сначала взглянем на этот подход критически. Заглядывая за линию современного механико-материалистического мира, сторонники научного подхода к паранормальным явлениям все же остаются материалистами. Они считают, что знания, не доступные сегодня, обязательно в будущем откроются им. В мире, по их мнению, все можно исследовать, хотя конец познания лежит непредсказуемо далеко.
Применяя к явлениям совершенно другого порядка материалистические методы исследования, эти ученые сами не замечают, что делают неправильные выводы. Эти явления исходят порой из другого мира. В таких случаях ученые похожи на слепого, который, пытаясь говорить о красках, сам не замечает, как он далек от истины, потому что у него нет глаз для познания красок.
Но, с другой стороны, в этих исследованиях есть и положительный элемент. Если, например, раньше галлюцинации считались чем-то сверхъестественным, то сегодня мы знаем, что это просто симптомы некоторых болезней. Некоторую ясность внесли ученые в вопрос ясновидения. Наука располагает интересными данными о телепатии, некоторых формах спиритизма.
Но особая заслуга парапсихологии как науки заключается именно в том, что она подняла уровень знаний современного человека над материалистическим представлением мира на совершенно иную высоту и ведет к новому сознанию о месте и роли человека в природе. Она помогла даже тем людям, которые никогда не читали Библию и не верили в Бога, понять, что наш мир - это больше того, что мы можем измерить, взвесить, потрогать и подсчитать.

Демонизация

Сторонники этого метода относятся к таким явлениям очень серьезно, но, с другой стороны, все паранормальные явления - как те, которые наука уже объяснила или пытается объяснить, так и оккультные, за которыми действительно стоят силы зла, - связываются ими с сатаной. Среди сторонников этой теории есть люди, считающие каждую болезнь бесноватостью, и которые во всем, что находится за их, иногда очень узким, кругозором, видят бесовские силы. ,
Давайте рассмотрим эту точку зрения сначала критически.
Во-первых, такой подход очень удобен. Пользуясь им, не надо разбираться с незнакомыми и непонятными явлениями, их можно просто поставить в рубрику "от сатаны" и запретить себе и другим задумываться над ними и разбираться. Этим подходом усиливается инертность и нежелание некоторых людей при столкновении с чем-то новым и непонятным искать истину. Проще продолжать мыслить в старых" рамках и категориях.
Во-вторых, этим подходом можно оказывать влияние и давление на более слабых людей. Трактуя, например, каждую болезнь как присутствие дьявола и настаивая на непрестанном покаянии и исповедании, можно испугать, а потом манипулировать такими больными. Каждое размышление излагается как искушение, каждый вопрос как сомнение. Именно с этой целью пользовалась этим методом как инквизиция средневековья, так и харизматические "чудо целители" современности.
В-третьих, тот, кто стоит на этой точке зрения, создает вокруг себя атмосферу строгости, мнимой святости и всезнания. Так как парапсихология еще плохо исследована, и над многими ее явлениями стоит завеса таинственности, то можно легко выдавать себя за знатока в этом деле, создать вокруг себя ореол таинственности и везде видеть присутствие злых духов.
Рассмотрим теперь положительные аспекты этой точки зрения. Ее могут, конечно, придерживаться только люди, верующие как в Бога, так и в сатану. Мне хочется назвать несколько причин, вынуждающих некоторых людей демонизировать все парапсихологические явления.
Во-первых, это забота о душах людей. Любые контакты со злыми силами могут иметь катастрофические последствия. С другой стороны, далеко не каждый человек и даже не каждый христианин способен различать злые духи и противостоять им. Из страха и сознания опасности контакта с силами ада люди предпочитают преувеличивать возможности сатаны, чем недооценивать.
Во-вторых, будучи неуверенным в том, где находится граница между миром демонов и просто природой, лучше перестраховаться. Осторожность в обхождении с силами зла является золотым правилом и переоценить ее трудно.
В-третьих, демонизм и оккультизм принимают все новые формы, которые иногда не то что предвидеть, но и распознать трудно. Только последствия позволяют нам увидеть, с кем мы имели дело и ставят нас перед результатом действия этой силы. Поэтому определенное недоверие может иметь целительные последствия.
Какой же точки зрения надо держаться, какое поведение дает наибольшую гарантию безопасности? Для ответа на этот вопрос важна одна предпосылка: во что мы верим, и какова цель нашей жизни. Если мы верим в Бога как в Творца миров и Его Сын является нашим Спасителем и целью нашей жизни является вечное блаженное общение с Богом, то какое бы то ни было общение с силами зла нанесет нам вред. Исходя из этого, мы примкнем к сторонникам умеренной третьей точки зрения, хотя именно признание демонического начала в творении считается сегодня непопулярным и отсталым.
Мы признаем достижения науки и отвергаем полную демонизацию всего нам непонятного, как, например, демонизацию болезней, потому что болезни бывают иногда методом воспитания Бога. Но в то же время мы видим и осознаем реальное наличие злых сил в нашем мире.
Третий подход к паранормальному является наиболее древним, но все же, по нашему мнению, наиболее достойным внимания. Если первый метод подхода сегодня невозможно принять всерьез, то второй нам все же не дает полную гарантию, что наука в конечном итоге права. К тому же оба эти подхода исходят из материалистической картины мира.
По поводу второго подхода к толкованию паранормальных явлений пастор Рихорд Кризе пишет следующее:
"Основные результаты парапсихологических исследований являются все же только частичными и их нельзя понять как конечный результат. Наука освещает некоторые граничные пункты, но в основном движется, как бы по плохо освещенной территории, конечные границы которой невозможно предугадать. Полумрак недосказанного и недопознанного затрудняет различение друга и врага, провоцирует науку раньше, чем она сама того желает, многое показывает себя в двояком свете, большинство же мы видим только снаружи" .
Не объясняет ли порой наука одно непонятное явление другим, еще более непонятным; уверена ли парапсихология, что граница между объяснимым и необъяснимым, между естественным и сатанинским является узкой полосой, а не широким полем, в котором научное медленно переходит в демоническое? Уверена ли наука, что такая граница в самом деле существует, что силы зла не могут принять объяснимые и познаваемые формы?
Все это вопросы, на которые сегодня нет однозначных ответов. Библия же говорит:
"...противостаньте диаволу, и убежит от вас; приблизьтесь к Богу, и приблизится к вам" (Иак. 4:7,8).
"Ищите же прежде Царства Божия и правды Его..." (Матф. 6:33).

Суеверие - маска простоты

Вспоминаю случай из детства. Однажды я возвращался с колонки домой. Мне повстречалась соседка, мы поздоровались и разошлись. На следующий день я ее опять встретил, и она начала благодарить меня за то, что я ей вчера принес счастье. Я сначала ничего не понял, но потом она мне объяснила, что существует такая примета, если кого встретишь с полными ведрами, то это обязательно принесет счастье. Я попытался тогда дознаться у соседки, какая же может быть связь между моими ведрами и ее счастьем, но она мне ничего внятного по этому поводу ответить не смогла. А совсем недавно я ночевал в одной гостинице, и мне была выделена комната номер четырнадцать. Я пошел по коридору, считая номера комнат: десять, одиннадцать, двенадцать, потом я, естественно, ожидал увидеть тринадцатый номер, но там оказался сразу четырнадцатый. На следующий день я поинтересовался у владельца гостиницы, где же находится тринадцатый номер. "Его у нас просто нет, потому что в нем никто не захотел бы жить, люди боятся числа тринадцать", - ответили мне.
В одних странах больше, в других меньше верят в приметы и суеверия. И интересно заметить, что чем дальше народ находится от живого Бога, тем больше у него всяких суеверий. Это относится и к странам с примитивной культурой, и к высокоразвитым. Видимо, человеческой душе надо во что-то верить. Если нет веры, то возникают суеверия.
Прежде чем разобраться с суевериями, обратимся к самому слову "суеверие". Первая часть этого слова "суе" вообще-то уже дает полную трактовку всего слова. Вот как объясняет это слово Владимир Даль: "Суе, или всуе, напрасно, даром, тщетно, попусту, без пользы, толку, пути; в сложных словах относится до тщеты мирской, светской противоположность вечному благу нашему, жизни духовной".
Примерно так же объясняет это слово Словарь русского языка Ожегова: "Всуе, зря, напрасно вспоминать, называть; по отношению к кому-чему-нибудь уважаемому, высокому".
Примером этому может служить старорусское произношение третьей заповеди: "Не произноси имени Господа Бога твоего всуе", т.е. напрасно.
Если мы теперь рассмотрим все слово "суеверие", то сразу догадаемся, что оно обозначает напрасную или пустую веру.
Заглянем еще раз в словарь Владимира Даля. "Суеверие, суеверство - это ошибочное, пустое, вздорное, ложное верование во что-либо; вера в чудесное, сверхъестественное, в ворожбу, гадания, в приметы, знамения; вера в причину и следствие, где нет никакой причинной связи".
Другими словами, суеверный человек верит в существование сверхъестественных сил. И эта вера проявляется в приметах, таких, как полные ведра или черная кошка, или в суевериях - если ты сделаешь то-то, то с тобой обязательно что-то случится.
Эти силы дают человеку знать свою волю или планы через различные знаки; то это полные ведра, то подкова, то ладонь, которая чешется, то глаз, который свербится, или же грозят последствиями, если он не так поступит.
* Когда сидишь на стуле, нельзя класть ногу на ногу и качать ногой - черта качаешь.
* Когда зевают, крестят или прикрывают рот для того, чтобы через него не проникла какая-нибудь нечистая сила.
* Кто играет своей шапкой, у того заболит голова.
* Если черный кот перебежит дорогу - это к несчастью.
* Через порог не прощаются и не здороваются, чтобы не поссориться.
* Нельзя зашивать одежду на человеке, иначе зашьешь его ум.
* Отдавать деньги вечером нехорошо, не будут деньги водиться.
* Когда идешь делать что-то важное, клади пятак под пятку - помогает.
Суеверный человек живет в постоянном ожидании или чего-то плохого, или же хорошего. Его не покидает чувство, что за его жизнью ведется неусыпное наблюдение, что над ним тяготеет чья-то сильная рука, им командует неумолимая воля.
Является ли суеверный человек верующим? С одной стороны, конечно. Он верит в существование потусторонних сил и даже находится в зависимости от них. Но, с другой стороны, эта вера является чрезвычайно примитивной. Конечно, сверхъестественные силы есть, но неужели они настолько примитивны, чтобы давать нам знаки через полные ведра или подковы? Или неужели они настолько примитивны, что неправильное движение или не то слово с нашей стороны влечет за собой суровые последствия? Неужели они настолько связаны нашими действиями, что любой неправильный поступок вызывает их обратную реакцию? Неужели они так привязаны к какой-то черной кошке, что если она кому-то перебежала дорогу, то эти силы просто вынуждены действовать? Или, может быть, они дают этим человеку знак? Но зачем им предупреждать человека о своих кознях? Или, что еще страшней, неужели эти силы способны действовать через человека и делают его способным сглазить, принести кому-то горе или, наоборот, счастье?

Что за этим кроется?

Чтобы ответить на этот вопрос нам надо вначале обратиться к самому человеку. Внешне довольно независимый человек в самой своей сущности тоскует по Богу, по сильному Отцу, Который держит его за руку и ведет по правильной дороге. Человек в душе осознает, что является только маленькой песчинкой в мировом океане и его познания открывают ему только самую малость вечного горизонта. Он осознает, что есть силы и мощи, которые стоят намного выше его самого и управлять которыми человек не может. У всех народов и во всех культурах есть сознание этой великой, сверхчеловеческой силы, поэтому каждый народ имеет и свою религию. Человека тянет к этой силе, он пытается установить с ней контакт и заглянуть в ее планы, оказать на нее влияние, а если это не получится, то хотя бы добиться благосклонности этой силы. Со временем человек придал ей определенные свойства, и, будучи не в состоянии проникнуть своей силой к Богу и поверить в Него умом, человек создал свою религию, или суеверие.
Суеверие возникло из чувства бессилия установить контакт с Богом. Человек создал свою религию, в которой он попытался заглянуть за кулисы божественного и увидеть в окружающем мире какую-то логику потусторонних сил или через свое поведение оказать на нее влияние.
Если у людей нет веры в живого Бога, то появляется суеверие - вера в другие силы, порой существующие, порой и нет. Человек создал себе своеобразную картину мира, в которой причина и следствие связаны между собой невидимыми силами и законами. Что эти законы не всегда выполняются, суеверных людей не смущает, главное, что есть какая-то сила, которая над ними висит и вроде бы следит за всем и правит, но на которую можно повлиять. Конечно, мы знаем, что есть другие силы: силы зла, демонические силы; но мы не считаем эти силы настолько примитивными, чтобы они дали себя втиснуть в определенные суеверные правила поведения. Мы считаем, что злые силы есть и что они могут и даже хотят влиять на жизнь человека, но далеко не всегда за каждым суеверием стоят эти силы ада.

Опасности суеверий

Это, конечно, ни в коем случае не значит, что суеверия являются просто невинной забавой, они несут в себе определенную опасность для человека. В чем эта опасность заключается?
Во-первых, суеверия отвлекают человека от живой веры в Бога. Люди порой не знают во что верить, душа желает верить - пусть верит. А что или кто стоит за этими суевериями - неважно. Беседовать с такими людьми очень трудно. Суеверие - это как прививка против настоящей веры.
Даже христианская вера не застрахована от влияния суеверия. Чем мертвей вера, чем дальше она от живого общения с Богом, тем сильней в ней примесь суеверия. Бог в таких церквях из живого и суверенно действующего превращается в марионетку. Надо только обязательно совершить именно ту молитву или определенный обряд, и Бог сразу будет настроен милостиво. Бог тогда сделает именно так, как люди этого хотят. Вместо смиренного сердца они преподносят Богу замаскированные обрядами требования. Вместо того, чтобы искать живое тесное общение с Ним и учиться даже в скорбях, люди создают себе образ бога-полуробота, которого они могут по желанию вызвать и определенными трюками заставить делать то или другое. Это уже не вера, а суеверие. Бог же хочет от человека живой веры и живого общения с ним. Он хочет править нашей жизнью не по нашим заказам и представлениям, а по Своей любящей воле.
Во-вторых, чем более суеверен человек, тем менее восприимчив он к Божьему руководству в своей жизни. Если ему утром черная кошка перебежала дорогу, то он целый день будет находиться в страхе перед чем-то плохим и не заметит, что Бог по-особому хочет одарить его в этот день. А если его астрологический прогноз сулит ему в этот день плохое самочувствие, то ничто не может его заставить совершить хорошее и очень полезное дело. Суеверный человек закрыт для водительства Божия. Внешние приметы занимают в его жизни такую большую роль, что Богу там уже делать нечего.
Одна верующая женщина ждала своего мужа домой с войны. Она молилась за него, но потом вдруг перестала получать от него письма. Она писала в различные инстанции, но ответа не получала. В своем отчаянии она обратилась к гадалке. Та нагадала ей по картам, что ее муж погиб. В великом горе эта женщина вернулась домой. Война кончилась, многие отцы и мужья вернулись домой к своим семьям. Только эта женщина осталась одна. Через некоторое время одинокий сосед-инвалид сделал ей предложение, и она вышла за него замуж. Каково же было изумление этой женщины, когда через несколько лет на пороге она вдруг увидела своего первого мужа. Оказывается, он был ранен, попал в плен, теперь освободился и вернулся домой. Карты обманули ее. Она, будучи христианкой, поверила суеверному обряду гадания по картам больше, чем любви Бога к ней и к ее мужу. Последствия были плачевны. Горю этих людей не было конца.
В-третьих, суеверия являются как бы стартовой площадкой для оккультизма. Далеко не всегда суеверие можно назвать оккультизмом, но суеверие очень часто ведет к нему. Суеверный человек верит в какие-то непонятные силы и явления в своей жизни, верит в тринадцатое число, в черную кошку. Ему вдруг предоставляется возможность заглянуть за кулисы всего этого. И простое любопытство уводит его в зависимость от оккультных сил. Это переход, конечно, не резкий и совершается не всегда в один день, но это тоже является тактикой сатаны - постепенное овладение человеком. Поэтому нельзя рассматривать суеверия как нечто пустое и безобидное, сатана пользуется им, чтобы вовлечь людей под свою власть. Ничейной полосы и здесь тоже нет.
Рассмотрим теперь подробнее отдельные виды суеверий. Я не гарантирую составить здесь полный перечень всех суеверий, а только попытаюсь перечислить самые распространенные в наши дни.

Приметы

Они бывают как хорошие, так и плохие. К хорошим относятся: найденная подкова, муха, попавшая в суп, чешущаяся правая рука, наполненные водой ведра, разбитая посуда и т.д.
К плохим приметам относятся: перебежавшая дорогу черная кошка, чешущаяся левая рука, тринадцатое число, пересекший дорогу горбун, каркающая ворона, вой собаки - это к покойнику, т.д. и т.п. Кроме того, есть еще и нейтральные приметы: если кошка чистится, то это к гостям. Если нож упал, мужчина придет в гости, если вилка - то женщина.
Приметы якобы извещают человека о приближении определенных событий. Но спрашивается, какими силами это делается, да и делается ли это вообще? Может быть, небольшой процент случайных совпадений переоценивается, а множество несовпадений просто не берется в учет?
Формы поведения, влекущие особые последствия
* Встал не с той ноги - быть целый день злым.
* Поздоровался или попрощался через порог - можно поссориться.
* Нельзя подавать другому соль, иначе поссоришься. Чтобы не поссориться, нужно, подавая соль, засмеяться.
* Нельзя плеваться, иначе на том свете будешь лизать горячую сковородку.
* В помещении нельзя свистеть - счастье просвищешь.
* Нельзя есть с ножа, будешь сердитым.
В этих суевериях проявляется вера в причинно-следственную связь. Определенные поступки могут у каких-то неведомых сил вызвать определенную реакцию. Мы знаем, что у людей, занимающихся магией, есть определенные формулы заклинания, но что повседневное, нормальное поведение может иметь магические последствия - маловероятно.

Амулеты, или талисманы

Им приписывается особая сохраняющая и приносящая счастье сила. Здесь дело становится уже серьезней.
Например, кельнская футбольная команда никогда не выступает на своем поле без своего талисмана, а это не что иное, как живой козел. А некоторые вратари кладут к себе в футбольные ворота плюшевых медвежат, надеясь, что они охранят их ворота от попадания. Многие суеверные люди носят на шее заячью лапку, надеясь, что она их защитит. Некоторые водители возят с собой различные амулеты, это придает им спокойствие при езде, дескать, если мы не среагируем, то он нам поможет.
Амулеты, с одной стороны, успокаивают человека, он чувствует себя под охраной какой-то силы, но, с другой стороны, они сковывают его волю и свободу. Потеря амулета вызывает у таких людей панический страх и порой даже депрессию.

"Небесные письма"

Кто-то получает письмо, в котором ему велят это письмо десять раз переписать и отправить по другим адресам. Если он так сделает, то это письмо будет его охранять и принесет счастье. Если же он это не сделает, то его обязательно постигнет какое-нибудь горе.
Однажды одна знакомая верующая семья получила такое письмо. Несколько дней оно лежало у них на столе, и они не знали, что с ним сделать, выкинуть было страшно, переписать же тоже побаивались - а вдруг это что-то греховное. С одной стороны, они служили Богу, а с другой стороны, боялись силы, которая могла крыться за этим письмом. После разъяснительной беседы с ними и молитвы я заставил их собственноручно это письмо разорвать и сжечь. Они это сделали, и сразу все страхи и сомнения у них исчезли.

Бог же говорит нам:

"Я Господь, Бог твой... да не будет у тебя других богов пред лицем Моим. Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли. Не поклоняйся им и не служи им; ибо Я Господь, Бог твой, Бог ревнитель..." (Исх. 20:2-5).

Взгляд в будущее

Следующим часто встречающимся видом суеверия являются различные формы предсказывания будущего. Это гороскоп, гадание по картам, хиромантия, гадание на кофейной гуще и прочие.
В это можно либо верить, либо не верить, но опасно это в любом случае. В чем же заключается опасность гадания или предсказывания будущего? Опасность в том, что человек попадает в зависимость от определенных предсказаний и теряет свою волю. Даже если за этими предсказаниями ничего не кроется, они все же влияют на человека, потому что он верит в них. Человек верит в какую-то силу, которая управляет его жизнью и таинственным образом может предсказать его будущее. Надо только подобрать к этой тайне правильный ключ или найти к этой силе правильный подход. Человек даже не веря в Бога или в сатану все же верит в таинственную силу своей судьбы.
Я уже не раз подчеркивал, что сатане совершенно безразлично, верят в него люди или нет, ему важно, чтобы люди находились под его влиянием. Для этого он охотно маскируется и готов даже принять совершенно безобидный вид. Порой, если этого требуют обстоятельства, он придает своим трюкам научный вид, но сущность его остается прежней.
Особенно охотно сатана пользуется желанием человека заглянуть в свое будущее или выяснить кое-что из своего прошлого.
Я напоминаю: суеверие является одной из стартовых площадок оккультизма. Особенно часто он использует гадание.

Гадание

Это намного больше чем просто суеверие.
Сатана предложил человеку различные методы, которыми тот якобы может заглянуть в будущее. В Древнем Риме было в ходу гадание по крику птиц, по их поведению и полету. Особо вещими считались сова, ворона, сокол, петух и курица. Эти суеверия живут и по сей день. Если что-то неприятное случилось, то говорят: "Ворона накаркала". Вавилоняне, а от них это переняли и римляне, гадали по полету стрелы или по расположению печени в жертвенных животных. Это упоминается даже в Библии у пророка Иезекииля 21:21. Особенно древним является предсказание по звездам, со временем из этого образовалась псевдонаука - астрология. Особое распространение у многих народов получило гадание, или толкование, снов. Другие народы гадали на костях, бобах, орехах, кофейной гуще, вылитом в воду расплавленном воске или свинце. В последнее время очень распространено гадание по картам, по линиям руки - хиромантия; большим спросом пользуется тарок, хрустальный шар; новое возрождение получила астрология. Раньше этим у сибирских народов занимались шаманы, у европейцев - колдуны, а у африканцев и азиатов - лекари.
Бог однозначно осуждает всякие попытки ворожбы, гадания. Для примера приведу одно место из книги Второзакония:
"Не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь, прорицатель, гадатель, ворожея, чародей, обаятелъ, вызывающий духов, волшебник и вопрошающий мертвых. Ибо мерзок пред Господом всякий, делающий это, и за сии-то мерзости Господь, Бог твой, изгоняет их от лица твоего" (Втор. 18:10-12).
В этом месте упомянуты еще некоторые виды оккультизма, но мы вернемся к ним позже. Важно только заметить, что в глазах Бога всякое гадание, любая попытка заглянуть в будущее является мерзостью. Он суверен в Своих действиях и не хочет, чтобы человек пытался разгадать Его планы.

Гадание по картам

Спектр гадающих очень широк - начиная от детской забавы во время школьной перемены и кончая профессиональными гадальщицами, и если первое еще можно назвать детской шалостью, то второе может иметь серьезные последствия. Один пример тому мы уже привели. Сегодня же увлечение гаданием стало столь популярным, что во многих странах можно в любом книжном киоске купить книги, в которых объясняется принцип гадания по картам, значение каждой карты и смысл определенных сочетаний.
Я знаю, что многие мне возразят: им, дескать, когда-то гадали по картам и все действительно исполнилось. Многие сомневаются в том, являются ли карты действительно шарлатанством. А если это не шарлатанство, то какие силы стоят за ними? Можно ли говорить о гадании по картам как о простом обмане? Иногда да, но в большинстве своем это страшней, чем жаждущая наживы цыганка, которая, придав своему лицу немного таинственное выражение, произносит несколько общих фраз: "Тебя ждет дальняя дорога, или у тебя будут расходы, или в ближайшее время тебе повезет в любви, или тебя ждет разочарование в жизни". Такие общие фразы наполняются глубоким смыслом, и случайное совпадение интерпретируется как исполнение предсказания.
У профессиональных гадателей это немного иначе, по их учению, каждая карта имеет определенное значение. Раскладывая их по соответствующему ритуалу, они из соотношения карт выводят соответствующие предсказания.
Так карта "туз" почти всегда обозначает время, а четыре "туза", выпавшие одновременно, обозначают исполнение желаний. Но иногда четыре "туза" могут обозначать и неприятную встречу.
Эту информацию мы взяли из одного руководства по гаданию на картах. Как видите, и здесь не все окончательно и непреложно.
Семерка "пик" обозначает неожиданность, обман; острием вверх - слезы, ссоры, потеря друга, дома, где живешь. В сочетании с десяткой "пик" она обозначает неприятное известие о перемене обстоятельств. Гадание по картам может быть конкретным, но дает и простор для интерпретации. поэтому приведем вначале пример такого предсказания, а потом свидетельство одной женщины, которая когда-то сама активно гадала по картам.
В своей книге "Душепастырство и оккультизм" пастор доктор Курт Кох описывает случай, происшедший с одной верующей шестнадцатилетней девушкой, которая из любопытства и от нечего делать вместе с подругой пошла к гадалке. Это было для нее в первый раз, и гадалка сразу, взглянув на карты, сказала: "Через восемь дней умрет твой отец". Вечером девушка по привычке хотела почитать свою Библию и помолиться перед сном, но она вдруг почувствовала непонятную сильную боль в горле и решила, не помолившись и не почитав, лечь спать. Кроме того, на нее напало странное чувство страха и тревоги. Это начало повторяться каждый день. На восьмой день она получила весть, что ее отец скоропостижно умер. Потрясенная, она поспешила на похороны отца, повторяя одну мысль:
"Предсказательница была права". Чувство тревоги и страха после этого усилилось.
Да, предсказательница была права, но состояние, в которое эта девушка была повергнута, однозначно говорит о влиянии на нее оккультных сил. Вывод напрашивается сам собой. Предсказательница получила свою информацию от сил зла.
Психика определенных людей имеет способность преодолевать время и пространство и оказывать влияние на расположение карт и благодаря ясновидению изменить это расположение.
Одна в прошлом активная гадалка, уверовав в Иисуса Христа, рассказала, что, раскладывая карты, она получала медиумические способности. Она видела перед собой не только карты, но и часть жизни сидевшего перед ней человека. Это значит, что у гадалок порой могут быть как телепатические, так и ясновидящие способности.
Так что гадание по картам далеко не всегда невинная забава или шарлатанство. Сатана не всегда показывает нам свою визитную карточку и ставит табличку на том месте, где начинается его сфера деятельности. Даже наоборот, он готов маскироваться и прикрываться плащом невинной забавы. Во всяком случае шутить с гаданием нельзя. Даже самое простое предсказание может иметь страшные последствия.
Одна восемнадцатилетняя девушка допустила, чтобы цыганка ей погадала. И та сказала, что она умрет в день, когда ей исполнится двадцать лет. Девушка поверила этим словам, и, можно себе представить, каким страхом была потом наполнена ее жизнь. Приближение дня рождения приносило ей неимоверные муки. Она начала страдать от депрессии. Сам день рождения прошел без всяких приключений, девушка осталась живой, но душевные муки оказались настолько сильными, что спустя некоторое время она стала душевнобольной и через два года умерла.
В этом-то и заключается главная опасность гадания, человек до того оказывается связанным полученной информацией, что уже не может ни о чем ином думать, она сковывает его, наполняет страхом, парализует волю. То, во что человек вдруг поверил, становится в его жизни реальностью. Слова Иисуса "...по вере вашей да будет вам" (Матф. 9:29) исполняются здесь и в таком трагическом смысле.
Предсказанное будущее проявляется как непомерная душевная ноша, снести которую по силам далеко не каждому. К тому же не все предсказания являются истинными, некоторые просто основаны на уловленных гадателем душевных переживаниях человека. Ведь гадатели в своих предсказаниях ориентируются порой по психическому состоянию человека. Или же несколькими, вроде бы незаметными, но очень целенаправленными вопросами выуживают у клиента необходимую информацию, которую они потом выдают за откровение карт. Гадатели, являясь несознательными слугами зла, получают от своего господина порой необыкновенные способности.
Таким образом, наш совет вам, уважаемый читатель, - никогда не обращайтесь к гадателям. Библия говорит: "...не ворожите и не гадайте" (Левит. 19:26). Это мерзость в глазах Бога. А по отношению к самим гадателям и ворожеям Слово Божье выступает еще радикальней. Своему народу Бог велел их истреблять в своей среде.
"Ворожеи не оставляй в живых" (Исх. 22:18).
Что же делать тем, кто воспользовался услугами гадателей или ворожей? Сегодня еще время благодати, попросите Господа от всей души, чтобы Он простил вам эту мерзость и очистил вас от этого греха и его последствий. Он сделает это, ибо написано:
"...Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1 Иоан. 1:7).
А это истина.

Гадание на кофейной гуще

"Надо вскипятить в воде три чайные ложки молотого кофе; когда он достаточно прокипит, дайте отстояться. Для этого поставьте кастрюльку на тарелку с солью, затем осторожно слейте жидкость, а в оставшуюся жидкость налейте стакан холодной воды. Мешайте это хорошенько над огнем и, когда жидкость снова нагреется, вылейте ее на чистую тарелку. Когда тарелка наполнится до половины, потрясите ее, чтобы гуща хорошенько разошлась по дну. Затем дайте остыть и сливайте воду осторожно до тех пор, пока на тарелке не останется одна гуща".
Это не цитата из поваренной книги, а отрывок из пособия по гаданию на кофейной гуще. Далее рекомендуется рассматривать полученные рисунки, потому что они имеют различные значения.
"Прямые линии обозначают долгую и счастливую жизнь. Изломанные линии - различные затруднения в жизни. Круги без пятен сулят деньги, а с пятнами - детей. Треугольник обозначает получение занятия, хорошего места, много треугольников - прибыль, находка".
Некоторые люди считают, что таким путем можно заглянуть в будущее. Что при толковании рисунков играет решающую роль - какое-то псевдознание или же шарлатанство, или простое угадывание - это не так уж и важно.
Здесь мы опять сталкиваемся с вековечным желанием человека заглянуть в свое будущее, узнать, что его ожидает за горизонтом завтрашнего дня, следующего года. Это желание возникает как результат неверия в Бога.
Конечно, я сейчас слышу возражения, что, дескать, люди на Руси всегда верили в Бога, но тем не менее гадание на кофейной гуще, как и другие формы гадания, было распространено.
Это проблема не только России, но и многих стран мира и в прошлом, и в настоящем. В Европе народ вроде бы тоже богобоязненный, но тем не менее гадалкам там всегда хватает работы. Можно верить в Бога и в то же время не бояться Его. Можно, веруя в Него, творить что-то мерзкое. Можно верить в Него и в то же время не доверять Ему. Можно внешне исповедовать веру, но на самом деле быть бесконечно далеким от Господа. Гадание, таким образом, не что иное, как проявление недоверия Богу. Хотя многие формы гадания донельзя абсурдны.
В новогоднюю ночь многие люди собираются группами и выливают расплавленное олово, свинец или воск в холодную воду. Полученные фигуры объясняются и истолковываются. Такое далеко не всегда делается втайне, за закрытыми дверями. Некоторые телекомпании открыто транслируют такие сеансы, приглашают гадателей толковать полученные фигуры, давая при этом определенную информацию миллионам зрителей.
Самое страшное заключается в том, что люди верят в это. И чем тревожнее время, чем меньше у человека надежды на светлое будущее, тем лихорадочней он хватается за каждую возможность заглянуть в завтрашний день, как будто завтра от этого станет светлее, или как будто завтрашнее зло, узнав, что мы разгадали его планы, передумает и станет добрее. Человек ведь любопытен от неуверенности и страха, а это имеет свои корни в плохой совести перед Богом.
Но разве мы можем заглянуть через плечо Бога и увидеть Его планы? Разве нам хватит мудрости понять, почему Он нас ведет именно так, а не иначе? Разве могут какие-то случайные рисунки на кофейной гуще или случайная фигура остывшего свинца указать нам план Бога? Неужели Бог пойдет таким примитивным путем, чтобы открыть нам Свой план?
Каждый, кто понял величие и силу Бога, конечно, поймет, что это абсурд. Сам Господь сказал по этому поводу так:
"...так говорит Господь Саваоф, Бог Израилев: да не обольщают вас пророки ваши, которые среди вас, и гадатели ваши; и не слушайте снов ваших, которые вам снятся; ложно пророчествуют они вам именем Моим; Я не посылал их, говорит Господь" (Иер. 29:8-9).

Набожная маска

В гадании мы сталкиваемся с феноменом того, что гадатели часто пользуются именем Господа. Ложные пророки всегда злоупотребляли именем Всевышнего. Израильский народ вводился в заблуждение ложными пророками, вещавшими от имени Господа. Этого же метода придерживаются оккультисты и по сей день. Несколько примеров этому.
В пособии по гаданию, которое мы уже не раз упоминали раньше, имеется целый ряд любовных заговоров и заклинаний, и большинство из них начинается призыванием троицы. Вот начало одного из них: "Во имя отца и сына и святого духа. Стану раб Божий, благословясь, пойду, перекрестясь, выйду в чистое поле, в широкое раздолье и т.д.".
Не следует попадаться на удочку этой мнимой набожности. В мире много и отцов, и сыновей, и духов. В этом заклинании не сказано, во имя какого отца и сына произносятся эти слова. Сатана во многом подражает Богу, и очень часто колдуны тоже вызывают его именем троицы, но только не божественной. Посмотрите на методы выступления современных экстрасенсов, многие из них прикрываются маской набожности. Тремя высшими именами они изгоняют болезни, молитвой "Отче наш" заговаривают дома от кражи, "благословляющими изречениями" заклинают злые силы и изгоняют бесов. О них у нас будет еще особый разговор.
Но не только колдуны злоупотребляют именем Господним, иногда и сами верующие приписывают имени Господа, Священному Писанию и некоторым молитвам чудодейственную силу.
У одного моего знакомого пастора на столе оказалась очень красивая старая Библия. На вопрос, откуда она у него появилась, он рассказал, что нашел ее у одной пожилой сестры из своей церкви. Она выполняла у нее роль талисмана. " С тех пор, как эта Библия находится в этом доме, с нами в течение вот уже более века ничего не случается", - заявила она. Пастор начал ее наставлять, что это недостойное отношение к Священному Писанию, Библия - это не чудотворная книга, не талисман, и она никакими сверхъестественными свойствами не обладает. С большим трудом ему удалось убедить эту пожилую женщину и забрать Библию к себе домой на хранение.
Сама по себе Библия, конечно, святая книга, но ее святость заключается не в ней самой, а в ее святом содержании, в святости Того, Кто через нее говорит людям. Сама же Библия как книга чудодейственными свойствами не обладает. Оккультисты всех времен злоупотребляли уважением народа к Библии и верой в нее и практиковали различные методы гадания на Библии. Современная эзотерика обильно пользуется цитатами из Библии, но цитирует она их при этом почти всегда неточно, не говоря уже о толковании.

Загадывание

Теперь нам хочется обратиться еще к одному виду гадания, к загадыванию. Должен сказать, что это распространено и среди христиан.
Вам, наверное, встречались люди, которым надо собираться в дорогу, но им не очень хочется, и они говорят:
"Если это не воля Господа, то пусть Он пошлет дождь, и я не поеду". А в это время сосед собирается завтра работать в поле и молит Бога, чтобы была хорошая погода. Чью волю Бог должен теперь выполнить? А должен ли Он вообще выполнять волю какого-нибудь человека?
Или мы идем на работу и думаем: "Если мне сейчас повстречается определенный человек, значит сегодня что-то хорошее сбудется". Это что, условие, которое мы ставим Богу, или самое примитивное гадание? Имеем ли мы право ставить Богу условия или что-то требовать от Него? Один молодой человек полюбил девушку и мечтал на ней жениться. Ему так хотелось заглянуть в будущее и узнать, станет ли она его женой или нет. Тогда он загадал себе следующее: "Если до ее дня рождения цветы в саду не замерзнут, тогда она станет моей". День рождения девушки был осенью, и мороз действительно подождал. Этот исход загаданного доставил молодому человеку большую радость, и они потом действительно поженились.
Заглянул ли молодой человек этим в будущее, или просто произошло совпадение? Бог был милостив к ним и выполнил желание их сердец, но как часто это бывают просто совпадения, мы же считаем, что какая-то таинственная сила подала нам знак.
Но может быть, все же злые силы стоят за всеми ответами гадателей и ворожей, может быть, они направляют руки гадателей, дают мудрость хиромантам и астрологам? И может быть, они влияют на форму кофейной гущи и остывающего воска? И если их ответы сходятся и их предсказания исполняются, то это значило бы, что злые силы правят жизнью людей. Страшная мысль, не правда ли?
Библия говорит: "Не искушайте Господа, Бога вашего..." (Втор. 6:16). Это значит - не ставьте Богу своих условий, не диктуйте Ему вашу волю. Не вмешивайтесь в Божьи пути, не пытайтесь заглянуть в свое будущее. Если вы его доверили Богу, то оно находится в Его руках, и в свое время вы обо всем узнаете.

Хиромантия

В этой главе мы обсудим один из самых распространенных видов гаданий - хиромантию. Слово греческое и состоит из двух слов: "хейр" - руки и "мантейа" - предсказание, или гадание. Таким образом, хиромантия - это не что иное, как гадание по линиям руки.
Когда и как зародилась хиромантия, сказать сегодня трудно. Полагают, что впервые гадание по линиям руки появилось в Древней Индии и оттуда распространилось по всему цивилизованному в то время миру. Древние письменные источники по хиромантии являются интересными для изучения понятия древних ученых о человеческой судьбе, психологии, характере. Древние греки и римляне тоже увлекались "чтением руки", но настоящее распространение хиромантия получила только в XVI и XVII веках.
Важно отметить, что "чтение руки" всегда носило мистический характер, т.е. на нем всегда был налет чего-то таинственного, недозволенного, оккультного. Учение хиромантов в значительной мере похоже на учение астрологов, согласно которому судьба каждого человека зависит от положения планет и созвездий в момент его рождения. Точно так считали они, что судьба человека, его будущее отражается в линиях его руки. Надо только уметь прочесть это.
В конце прошлого и в начале нашего веков предпринималась попытка очистить хиромантию от оккультизма и выявить в ней рациональную часть. Хироманты поставили себе цель объективно исследовать руку человека при помощи статистических методов.
Сегодня хиромантия никак не считает себя чем-то бесовским и опасным. Она, правда, называет себя оккультной, но хочет подчеркнуть этим свою неразгаданность и таинственность. Да и ни один уважающий себя гадатель не верит сегодня ни в Бога, ни в бесов. Будущее, которое хироманты видят по руке человека, понимается не как судьба, которая во что бы то ни стало ожидает человека, а как прогноз, который может исполниться, но может и не исполниться. Это уже зависит от поведения самого человека, поддастся ли он или нет своему внутреннему чувству, своей интуиции.
Вот мнение хироманта Владимира Финогеева: "На руке изображена не судьба, а прогноз. Надо полагать, мозг просчитывает разные версии жизненного пути, учитывая увлечения, привязанности, оттенки характера. Поскольку между мозгом и рукой существует связь, эта информация передается в виде знаков. Хиромантия - это язык, который мы просто переводим. В этом языке мы знаем правила грамматики, но не так много слов. Именно поэтому предсказания носят, как правило, достаточно общий характер... К тому же общие вещи могут быть истолкованы по-разному".
Но Финогеев высказывает и одно серьезное предупреждение: "Главным в хиромантии является вопрос об этике. Для того чтобы стать хиромантом, нужно пройти через этапы нравственного усовершенствования. Не всем можно заниматься хиромантией, как, впрочем, не всем следует показывать руку. Это просто небезопасно. Ведь речь идет о самом сокровенном - о будущем человека".
С этим мнением о хиромантии можно согласиться или нет, но предупреждение, конечно, нужно учесть.
Что же кроется за гаданием по руке, есть ли там частица истины и как к этому следует относиться?
Одна старая римская мудрость гласит: "По когтям узнают льва". В этом, конечно, есть частица правды. Работа или занятия наносят определенный отпечаток на руки. Рука пианиста заметно отличается от руки каменщика, а рука медсестры от руки ткачихи. По рукопожатию тоже можно сделать кое-какие выводы о характере человека. Крепкое рукопожатие говорит о твердой, энергичной натуре. Более слабое, но обхватывающее - указывает на натуру более мягкую, но в то же время внимательную, готовую слушать. Рука, поданная лодочкой, в которой невозможно уловить ни малейшего намека на пожатие, выдает слабую, безвольную, порой даже избалованную личность.
Есть такая наука - графология, она занимается изучением почерка человека. Наш характер проявляет себя в какой-то мере в том, как мы пишем. Говорят, что человек пишет не рукой, а головой. Многие фирмы на Западе заставляют желающих занять высокую должность написать свою биографию от руки и потом приглашают графолога, чтобы он по почерку высказал свое мнение о способностях и характере человека.
С хиромантией же дело обстоит совершенно иначе. Она делит руку человека на участки и занимается рассмотрением бугров, линий и знаков на ладонях. Что за этим кроется? За хиромантией кроется то же самое вековое желание человека заглянуть в свое будущее, узнать предстоящие события, болезни, разлуки, радости, а если можно, то и день своей кончины. Но может ли человек это? Есть ли вообще метод подглядывания в тайники Божии?
Библия говорит о жизни человека:
"...дни ему определены, и число месяцев его у Тебя..." (Иов. 14:5).
А псалмопевец Давид восклицает:
"В Твоей руке дни мои..." (Пс. 30:16).
Заметьте, не в нашей руке, а в Божьей. Человеку не суждено знать свое будущее, он должен пытаться из настоящего сделать что-то полезное и доброе. Конечно, и здесь сатана пошел на помощь человеку и придал хиромантии вид науки, но этим самым он нашел еще один путь вовлечения человека под свою власть.
Возможно, вы сейчас скажете, что многие предсказания сбываются. Вот мнение специалиста: "Предсказания не сбываются, но они становятся достоянием нашего мозга, нашей психики, нашего сознания, и мы сами толкаем себя на исполнение этого предсказания".
Однажды один молодой христианин совершенно случайно столкнулся с хиромантом. Молодой брат совсем не знал, что это такое, и по просьбе хироманта дал прочитать линии своей руки. Тот рассказал ему кое-что интересное из его прошлого, настоящего, а потом взялся за будущее и предсказал ему точный год его смерти. До него было еще далеко. Христианин несказанно удивился способности этого человека, но совершенно не подозревал, какие это может иметь последствия. Шли годы, и постепенно подошел предсказанный год смерти. И тут с этим братом стало твориться что-то неладное. Вся его жизнь наполнилась страхом перед предстоящей смертью, у него началась сильная депрессия. Его мучило постоянное ожидание смерти, а у него была жена и дети, и ему было жаль покинуть их. Он начал просить у Бога продления своей жизни, но воспоминания постоянно твердили, напоминали, что хиромант, так точно прочитавший по его руке прошлое, не ошибся и в будущем. Сердце не выдержало психической нагрузки, у брата случился инфаркт. Поправившись, он вернулся домой, но его душевное равновесие не стало лучше, его стали угнетать мысли о самоубийстве. Зачем жить в страшном ожидании смерти, когда можно пойти ей навстречу? Это продолжалось до тех пор, пока брат не исповедовал свою нужду более опытным братьям, и те, помолившись над ним с возложением рук, освободили его от страхов. После этого прошло уже довольно много времени, а предсказания хироманта так и не исполнились, линии руки обманули.
С одной стороны, мы верим, что человек является в высшей мере гармоничным созданием. Все в нем находится в удивительном сочетании, но грехопадение многое испортило. Возможно, если бы человек остался в раю, линии его рук действительно отражали бы всю его жизнь, его прошлое и настоящее. Но это только гипотеза. Во всяком случае сатана сегодня пользуется этим и пытается внушить человеку, что на его руке действительно написано его будущее. Через какие-то предсказания он навязывает человеку свои планы, а если они не сходятся с планами Бога, то он все равно заставляет человека выполнять их, даже если это путь душевной болезни и самоубийства.
Я слышал о людях, активно занимающихся хиромантией, что они, глядя порой на ладонь человека, видят его судьбу, т.е. они видят больше, чем в ладони в самом деле есть. Какими силами это происходит? Кто дает им эти откровения? От Бога такое не исходит.
В Библии мы неоднократно находим, что Бог Сам извещал людей о дне их кончины. Он один знает, когда человеку суждено умереть, и Он Сам определяет его будущее и никаким образом не разрешает человеку заглянуть через Божественное плечо и разгадать Его планы. Поэтому всякое предсказание будущего - это не что иное, как обман. Если Сам Бог пожелает открыть человеку что-то из его будущего, то Он это сделает не каким-то таинственным образом, а ясно и однозначно. Иногда, выступая с беседами об оккультизме, мне задают вопрос: а не идет ли в книге Иова (37:7) речь о хиромантии. Не является ли данный стих явным указанием на то, что на руке каждого человека начертаны планы Бога в отношении него? Не является ли данный стих доказательством правильности хиромантии?
Но в указанном стихе хиромантии даже близко нет. Здесь под словом "печать" имеется в виду не отпечаток чего-то, а опечатывание руки человека, приведение ее в бездейственное состояние. Чтобы лучше понять это место, надо учесть весь контекст.
"Дивно гремит Бог гласом Своим, делает дела великие, для нас непостижимые. Ибо снегу Он говорит: "будь на земле"; равно мелкий дождь и большой дождь в Его власти. Он полагает печать на руку каждого человека, чтобы все люди знали дело Его. Тогда зверь уходит в убежище и остается в своих логовищах" (Иов. 37:5-8).
В этих стихах прежде всего речь идет о великих делах Господних. -Вот как это место истолковано в "Толковой Библии" Лопухина: "К чудным явлениям Божьим принадлежит выпадение снега и обильного дождя в суровый период года, - между осенью и весною, с соответствующими последствиями для людей и животных: прекращением деятельности земледельцев и кочевников, в таком смысле здесь употребляется еврейский глагол "хатам" - полагать печать" (34).
Ставя печать, Бог не отпечатывает что-то на руке человека, а приводит его руку в неподвижное состояние, Он как бы опечатывает ее. Человек находится в состоянии бездействия и вынужден наблюдать за действиями Бога.
Это слово "хатам" мы еще несколько раз встречаем в Библии. В той же книге Иова 9:7 мы читаем:
"Скажет солнцу, - и не взойдет, и на звезды налагает печать".
Здесь мы опять имеем эту же самую мысль о том, что Бог может что-то привести в неподвижное состояние. Он может словом остановить движение солнца, печатью, или клеймом, может опечатать звезды. В Новом Завете это же выражение "наложить печать" встречается еще раз в книге Откровения 20:3:
"И низверг его в бездну, и заключил его, и положил над ним печать, дабы не прельщал уже народы, доколе не окончится тысяча лет..."
Из этой цитаты мы еще яснее видим истинный смысл выражения "наложить печать". Оно обозначает не что иное, как привести кого-то в бездейственное состояние. Так что стих из Иова (37:7) с хиромантией ничего общего не имеет.
Псалмопевец Давид, желая узнать день своей кончины, смиренно молил Бога:
"Скажи мне. Господи, кончину мою и число дней моих, какое оно, дабы я знал, какой век мой" (Пс. 38:5).
Этим Давид показал пример полного доверия Богу. Верующего человека должен не столько волновать день и час его смерти, как готовность предстать перед лицом Бога.
Ну а что делать тем, кто когда-то, может быть, по неведению, воспользовался услугами хироманта и дал себе гадать по линиям руки? Друзья, забудьте все то, что вам там было сказано. Попросите у Бога прощение за этот грех и доверьте свою жизнь полностью Его любящей руке. Карты, линии руки, звезды, кофейная гуща - все это обман сатаны, которым он хочет завлечь вас в свои оковы. Свобода только в Иисусе Христе. И к этой свободе мы призваны.

Астрология

По результатам опроса смоленской газеты "Рабочий путь" 41% огромного числа опрошенных в СНГ верит в возможность предсказания будущего по звездам. Почти в каждой газете сейчас публикуют гороскопы, и предсказатели всех рангов вещают даже по радио и с телеэкранов. Не знать свой знак Зодиака считается неприличным, и, получив свежую газету, большинство людей первым делом читает гороскоп. А в нем общими фразами говорится что-то о будущем и даются кое-какие предупреждения.
"Вы добьетесь небольшой, но важной победы. Вы встретитесь с влиятельными лицами, но вам не следует ожидать особых улучшений. Будьте особенно внимательны к своему здоровью 4 и 5 числа. Возможно, вам придется участвовать в жарком споре или даже конфликте. Это может быть и политический диспут, и домашняя ссора. Вам придется работать в поте своего лица, но ваш труд не пропадет даром. Не исключено получение легкой телесной травмы, так что поберегитесь".
Это отдельные предложения из гороскопа, опубликованного в одной "комсомольско-молодежной" газете. Крайность слепой борьбы против религии обратилась в крайность не менее слепого увлечения оккультизмом. Если внимательно прислушаться, то эти общие фразы пусты, их можно по-разному толковать. Любое событие можно втиснуть в такие мнимые предсказания. А сколько страхов или неисполненных радостей несут они с собой?
Почему же астрология является оккультной наукой, что в ней оккультного или тайного? Астрология исходит из того, что каждое расположение небесных светил и особенно планет оказывает на человека определенное влияние. При этом важно их положение не в настоящий момент, а в момент рождения человека.
Астрология возникла в глубокой древности как результат обожествления людьми небесных светил. Семи планетам, а именно - Солнцу, Луне, Меркурию, Венере, Марсу, Юпитеру и Сатурну, приписывалось влияние на судьбы людей. На основании и взаимного расположения, и положения относительно созвездий в момент рождения человека, составлялся гороскоп, по которому определялась судьба человека. С открытием новых планет эта система исправлялась и дополнялась. Надо сказать, что астрология возникла в разное время в различных странах и, что интересно, каждая культура имела свои толкования расположения планет, иногда довольно противоречивые. Но это сегодня никого не волнует, стало просто модно верить в гороскопы и читать их.
В редакции одной западной газеты должен был выйти следующий номер, а астролог не составил им новый гороскоп. Чтобы не разочаровать своих читателей, редактор решил отпечатать один давний гороскоп. Никто из сотен тысяч читателей этого обмана не заметил. Редактор решил после этого новые гороскопы не печатать, а повторять старые и этим экономить деньги. И действительно, в течение трех месяцев все шло хорошо, пока какой-то дотошный читатель не написал в газету и не выразил свое подозрение, что с гороскопами творится что-то неладное. Чтобы избежать возможного скандала, редактор решил опять помещать в своей газете новые гороскопы.
Было бы неправильно утверждать, что за астрологией ничего не кроется и что все ее предсказания - это сущий обман. Нет, это было бы слишком примитивно.
Библия указывает, что наш мир наполнен силами зла и что им отдана определенная власть над видимым миром. Мы уже об этом говорили в одной из первых глав, сейчас мы напомним только несколько высказываний Библии. "...Наша брань не против крови и плоти, но против начальств, против властей, против миро правителей тьмы века сего, против духов злобы поднебесных" (Эфес. 6:12).
Из прочитанного мы видим, что поле деятельности сатаны простирается на все поднебесье. В том же Послании немного раньше Павел подчеркивает, что сатана действительно господствует в видимом нами мире.
"И вас, мертвых по преступлениям и грехам вашим, в которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления" (Ефес. 2:1-2).
В Откровении Иоанна описывается последняя битва между силами добра и зла и там еще раз подчеркивается, что сатана обольщал всю вселенную.
"И произошла на небе война: Михаил и Ангелы его воевали против дракона, и дракон и ангелы его воевали против них. Но не устояли, и не нашлось уже для них места на небе. И низвержен был великий дракон, древний змий, называемый диаволом и сатаною, обольщающий всю вселенную, низвержен на землю, и ангелы его низвержены с ним" (Отк. 12:7-9).
Да и Сам Иисус неоднократно называл сатану "князем мира сего". 'Из всего этого можно сделать вывод, что видимый нами материальный мир находится под влиянием сатаны. Не только наша Земля и ее ближайшее окружение, но и вся видимая Вселенная являются пока полем деятельности сил зла.
Практически это выглядит так: представьте себе космонавтов, с огромной скоростью удаляющихся от Земли в космос. Смогли бы они удалиться от сил зла? Нет конечно, даже находясь на расстоянии в сотни световых лет от нашей планеты, они все же подвергались бы искушениям.
Значит, можно с уверенностью сказать, что мир звезд тоже находится под влиянием сатаны. Мы этим ни в коем случае не хотим сказать, что мир демонов - это и есть мир астрологии. Мир демонов больше и шире, но каждый человек находится в этом мире и подвергается его влиянию.
Вернемся непосредственно к астрологии. Она полна противоречий. Вот только некоторые из них:
1. Астрология утверждает, что на судьбу человека влияет не так уж и много небесных тел: семь планет, Солнце, Луна и примерно 150 звезд, находящихся в созвездиях Зодиака. Ну а что же с остальными? В ясную ночь на небосклоне можно увидеть около 2,5 тысяч звезд, а астрономы утверждают, что всего небесных тел множество миллиардов. Иные находятся даже ближе некоторых звезд из созвездий. Астрологи на это отвечают: "Мы этого не знаем, но всегда рассматривали только определенные небесные тела".
2. Часть астрологов утверждает, что для человека важно, в каком положении находились планеты и созвездия в момент его рождения. Другие же, наоборот, утверждают, что важен момент зачатия. В этом вопросе у астрологов нет единого мнения.
3. Почему у близнецов, т.е. людей, рожденных почти в одно и то же время, порой такие разные судьбы? Неужели за несколько минут, отделявших рождение одного от другого, звезды успели так заметно сдвинуться?
4. Раньше астрология обходилась птолемеевской системой мира. По ней Земля находилась в центре Вселенной, а все небесные тела двигались по окружностям. Это так называемая "геоцентрическая система мира". Ее сменила "гелиоцентрическая система", по ней в середине Вселенной находится Солнце. Сегодня же мы знаем, что Солнце является лишь небольшой звездой во Вселенной. Но современные астрологи смело употребляют знания древних астрологов, не обращая внимание на их неправильное понимание Вселенной.
5. Три планеты - Уран, Нептун и Плутон - были обнаружены, когда астрология как мировоззрение уже сложилась. Для них моментально было найдено место, хотя большинство расчетов астрологов с их открытием оказалось недействительным.
6. Как планеты могут оказывать влияние на созвездия, если они движутся в абсолютно разных плоскостях? Да и звезды в отдельных созвездиях находятся на огромных расстояниях друг от друга и тоже движутся относительно друг друга. Созвездие Большой Медведицы через 50 тысяч лет будет иметь другую форму, чем сегодня.
В чем же тогда опасность астрологии? Опасность ее как и в любом предсказании будущего. Предсказания, имея суггестивное свойство, способность внушать, связывают волю человека и могут сделать его полностью зависимым от предсказания. Ведь миллионы людей, открывая утром свежую газету, в первую очередь ищут гороскоп, желая узнать, что он им сулит, что день грядущий им готовит. В еженедельнике "Семья" предсказываются даже судьбы детей, которым в будущем месяце" предстоит родиться, и этим вместо того, чтобы служить укреплению морального состояния семьи, внушают родителям чью-то волю и чьи-то мысли. И сколько неисполненных надежд и страхов влечет это за собой? Сатана, пользуясь Павлом Глобой и другими ему подобными, оказывает усиленное влияние на целое общество.
Астрология, например, учит, что человеку, рожденному в определенный год и под определенным знаком, якобы предписаны определенные характер и судьба, и, следовательно, определенные воля, логика, интуиция, слабости и силы. И только в сочетании с определенными людьми он будет счастлив в браке.
Библия же учит, что каждый человек в глазах Бога грешник, безразлично под каким знаком он рожден. И Бог хочет спасти каждого человека и переделать его грешную натуру, и изменить его характер. Бог может также и брак, совершенно, с астрологической точки зрения, не подходящих друг к другу людей, сделать счастливым и благословенным.
Астрология - это не что иное, как массовая манипуляция людьми, и манипулятором являются не звезды и не какая-то энергия космоса, а сам сатана. Он говорит устами астрологов, он хочет завладеть волей людей. Поэтому мы хотим предостеречь всех тех, кто читает гороскопы и верит им, - не верьте в этот обман.
Доктор Курт Кох пишет об одной женщине, которая усиленно читала гороскопы. Она настраивала себя на них и на то, что они обязательно исполнятся, и со временем обнаружила, что многое действительно сбывается. У нее возникла сильная вера в гороскопы. Перед одним важным шагом в личной жизни по ее заказу был даже сделан подробный гороскоп. Она начала ходить на собеседования к астрологу. Ее зависимость от предсказаний становилась все сильней. Когда же она наконец решилась побеседовать с пастором о своей проблеме, то она уже страдала от сильных страхов, меланхолии, неспособности принимать решения.
Как освободиться от влияния сил сатаны, мы подробно обсудим в одной из следующих глав. Но что характерно, временам больших катастроф, падения культуры, политических переворотов всегда предшествует волна увлечения оккультизмом и особенно астрологией. Так было и в древнем Вавилоне. Почему разрушилась культура и цивилизация древних ацтеков? Распространение оккультизма было предвестником падения Рима. А какую роль играл оккультист Распутин в истории дореволюционной России? Сатана, завладев обществом, разрушает его. И астрология является одним из его средств.
Посмотрите, как газеты и журналы реагируют на различные паранормальные явления? В основном положительно. Астрологи, экстрасенсы, колдуны описываются в положительном свете. Все умиляются над ними, описывают оккультизм как что-то нормальное, не верить в который просто неприлично и крайне отстало. А если где-то вдруг раздается голос разума, то на него со всех сторон, а в том числе и со стороны прессы, пшикают. Общество не видит опасного жала смерти, скрытого за мнимой доброжелательностью и набожностью. Ведь и Ванта, и Чумак говорят, что верят в Бога и действуют по Его повелению. Но бесы тоже веруют, так говорит Библия!
Сегодняшнее время тревожное. Что остается делать Церкви Христовой? Бежать, прятаться, скрываться? Нет, Бог дал нам задание, особенно важное в такое трудное время, служить идущим на погибель людям светом и правдой. Давайте же будем это делать. Каждый на том месте, куда нас поставил Господь. Он поможет нам в этом.

Лозоходство, или радиэстезия

Мои знакомые из Средней Азии рассказывали, что им приходилось наблюдать интересное явление. Если кто-то из местных жителей хотел завести себе огород, то он прежде всего искал воду. И делал он это следующим образом: или он сам, или же кто-то специально для этого приглашенный начинал ходить вдоль и поперек по полю, держа перед собой своеобразную рогатину из тонкой лозы. Если лоза вдруг начинала резко изгибаться, то в этом месте должна была быть вода. И действительно, в этом месте находили воду.
Что за этим кроется? Какая сила управляет лозой, или какая сила заставляет руку лозоходца именно в данный момент вздрогнуть? Ученые, наблюдая за этим феноменом, уже давно ломают себе над его разгадкой голову. Может быть, она лежит в самом лозоходце, или радиэстезисте, как их теперь называют? Надо заметить, что он во время поиска очень сосредоточенно держится за свою лозу и как бы каким-то внутренним слухом пытается что-то услышать. Может быть, человек действительно чувствует определенные, науке доселе неизвестные излучения, и лоза выполняет только роль "водолокатора"? И может быть, эту чувствительность имеют только определенные люди? Замечено даже, что она передается по наследству.
Сегодня таких людей принято называть модным словом экстрасенс, и они утверждают, что могут найти не только воду, но и различные полезные ископаемые, потерянные предметы и прочее.
Радиэстезисты несколько раз в течение длительного времени пытались вступить в контакт с геологами и надеть на себя этим тунику научности, но из этого ничего не получалось. Одни эксперименты подтверждают этот феномен, а другие нет. Приведем несколько примеров лозоходства.
Один миссионер в Китае усиленно боролся против лозоходства, т.к. видел в нем мошенничество и идолопоклонство. Однажды его знакомый радиэстезист предложил ему самому попробовать. Он согласился, ибо не сомневался в своей правоте. Результат был ошеломляющий. Лоза в руке миссионера резко изогнулась. Он смог бы стать неплохим лозоходцем. Конечно, можно утверждать, что миссионер находился в данный момент под влиянием гипноза или еще под какой-то формой внешнего воздействия, но феномен лозоходства этим был бы не разгадан.
Но теперь несколько примеров отрицательного плана. Если одни лозоходцы в определенных условиях достигали успехов, то в других они ошибались.
Руководитель геохимического института в Цюрихе профессор Фритц Гассманн в 1946 году опубликовал результат исследования работы 16-ти лозоходцев. Вот краткое заключение: "Результаты ошеломляющие, но при этом менее двух процентов положительных результатов. Пока мы подробно не исследуем земное излучение и его природу, мы не можем сказать и ничего конкретного о практическом применении лозоходства для поиска воды и полезных ископаемых".
Вы скажете, что это было довольно давно, наука за это время продвинулась дальше, может быть, она уже объяснила эти "земные" или "водяные" излучения и имеет объяснение для феномена лозоходства? Нет, ученые по сей день ломают себе головы над этим. Имеется масса гипотез и всевозможных объяснений, но однозначного ответа на эти вопросы пока нет.
Несколько лет тому назад западногерманское телевидение сделало программу о лозоходстве и предложило в ней специалистам показать свое умение. В большом зале телецентра были проложены водопроводные трубы и только в нескольких из них была вода. Лозоходцам было предложено определить трубы с водой. Они по нескольку раз прошагали над трубами, вся страна затаила дыхание, а опыт не удался. Лозоходцы ошибались, их лозы дергались над пустыми трубами.
Мы ни в коем случае не хотим отвергать это явление, оно действительно есть, и нам вряд ли удастся точно определить, какая сила стоит за ним. Но нам стоит призадуматься над вопросом: не представляет ли это опасность для христиан? Наука нам не может дать внятное объяснение, но в Библии есть ответ на наш вопрос. Книга пророка Осии говорит:
"Народ Мой вопрошает свое дерево, и жезл его дает ему ответ; ибо дух блуда ввел их в заблуждение, и блудодействуя, они отступили от Бога своего" (Ос. 4:12).
Мы видим, что это явление было знакомо древним евреям. Они тоже пользовались лозой - "деревом", чтобы узнать что-то. Бог называет это блудодеянием, т.е. служением другим богам, неверностью по отношению к Нему, единому и вечному. Можем ли мы сказать, что лозоходство от дьявола? Два факта наталкивают нас на такую мысль.
1. Среди лозоходцев есть целый ряд оккультистов, которые применяют лозу на своих спиритических сеансах.
2. Один опытный пастор рассказывал: он замечал, что если лозоходцы обращались к Богу и наполнялись Духом Божьим, у них дар лозоходства терялся.
Конечно, кто-то может возразить, что если некоторые оккультисты являются лозоходцами, то это не означает, что все лозоходцы являются в свою очередь оккультистами. Пока мы не знаем, что именно кроется за этим феноменом, поэтому лучше держаться от этого в стороне.
Есть, правда, некоторые дельцы, которые наживаются на этих "земных лучах". Они утверждают, что каждый человек способен чувствовать эти лучи и на некоторых они оказывают очень отрицательное воздействие. Если человек живет вблизи воды или если под его домом находится водоносный слой, то он якобы чувствует себя постоянно усталым, ночью плохо спит. Этой нужде можно помочь. Надо только создать необходимую защитную зону. Ее можно создать при помощи искусственного магнитного поля или при помощи отражателя. Доверчивые люди верят в это и покупают себе защитные приборы, которые, кроме куска пластмассы и проволоки, ничего не содержат. Ведь наивно полагать, что, исследовав природу "водяных" или "земных" волн, человек найдет метод или возможность их поймать или отразить, и люди начинают вместо того, чтобы доверять свою жизнь Богу и надеяться на Его защиту, полагаться на различные приборы. Мы должны помнить, что если все же лозоходство имеет оккультные первоисточники, то и защитные приборы тоже от сатаны.
Поэтому, дорогие читатели, еще раз советуем вам держаться подальше от таких непонятных явлений. Нам кажется, что это не что иное, как разновидность гадания, которое в глазах Бога грех.

Маятник, или отвес

Примерно так же обстоит дело и с маятником, или отвесом. Может быть, немного о том, что же это такое. На тонкой нити, цепочке или волосе вешается какой-либо тяжелый предмет. Это может быть драгоценный камень, кольцо, медальон или же какой-нибудь другой предмет. Гадатель держит нить маятника в руке, и его колебания истолковываются. Если он колеблется по прямой в одном направлении, то это имеет первое значение, если по прямой в другом направлении, то второе значение, если отвес движется по эллипсу, то третье значение, если же по кругу - четвертое, направление вращения также учитывается.
Сегодня при помощи качающегося маятника, или отвеса, ставятся диагнозы и выбирается лекарство. Для этого гадатель над лежащим больным проводит подвешенным в руке маятником, или отвесом, и в том месте, где он начинает колебаться, находится больной орган. Потом этим же маятником проводится над различными лекарствами и опять по его колебаниям определяется соответственно необходимый медикамент.
Держа маятник над картой, определяют нахождение полезных ископаемых. При помощи- маятника выбирают спутника жизни и определяют его характер. Во время войны, оставшиеся дома жены, заставляя колебаться маятник над фотографиями своих мужей, пытались узнать, живы ли они. Если маятник колебался в одном направлении, то мужья живы, если же в другом, то нет. Одна акушерка рассказала мне, как беременные женщины при помощи обручального кольца, повешенного на нить, заставляя его колебаться над своим животом, пытались определить пол будущего ребенка.
Первые упоминания о маятнике для гадания сводятся к 375 году после Рождества Христова. Мы находим их у римлян, которые при его помощи опрашивали оракулов. А в греческой истории известен случай, когда два любопытных философа попытались при помощи маятника узнать имя следующего царя. Имя они не узнали, а вот головой поплатились. Особое же распространение этот вид гадания получил в средневековье.
Что же приводит маятник, или отвес, в движение? Радиэстезисты говорят, что как маятник, так и лоза, о которой мы только что говорили, приводятся в движение определенными лучами, которые якобы присутствуют везде, человек их не в состоянии воспринимать. Только здесь напрашивается вопрос: как же маятник может уловить судьбу человека, находящегося за сотни или даже тысячи километров? Какие лучи способны преодолеть такое расстояние?
Ученые занялись этим явлением и выяснили, что источником колебаний являются не какие-то волны, а сам гадатель. Его рука приводит в движение маятник, или отвес, и этим выражает какой-то подсознательный процесс. Колебания исходят от самого гадателя. Но он сам может привести в движение маятник, получив в свою очередь откуда-то необходимую информацию. Гадатель является в данном случае посредником между какими-то неведомыми силами и маятником. Правильность гаданий зависит от медиумических способностей радиэстезиста. Если он обладает способностью к ясновидению или телепатии, то вероятность его предсказания выше.
Короче говоря, гадатель задает маятнику, или отвесу, вопрос, и сам же, порой совершенно не осознавая это, дает на него ответ.
В 1989 году в Германии произошел следующий случай. Один альпинист-любитель из нашего города поехал с женой в отпуск в горы. Однажды утром он отправился в поход и не вернулся. Его жена подняла тревогу, был организован поиск. Вскоре с вертолета сообщили, что трасса возможного похода во многих местах засыпана снегом. Тогда жена этого альпиниста обратилась за помощью к одной известной прорицательнице. Та разложила карту местности, прошлась отвесом по ней и с уверенностью показала место нахождения нашего земляка. По настоянию жены туда двинулись спасатели, в указанном месте они начали раскапывать снег и действительно обнаружили сильно замерзшего, но живого альпиниста.
Хотя приведенный пример показывает положительные последствия использования маятника, мы все же убеждены, что за этим видом гадания стоят оккультные силы.
Какие выводы необходимо из этого сделать?
Кто пользуется услугами радиэстезии, тот пользуется услугами злых сил. А это имеет серьезные последствия.
Подробнее мы будем о них говорить в одной из следующих глав. Здесь же мне хочется только отметить, что последствиями пользования услугами злой силы могут быть внутреннее беспокойство, богохульные или назойливые мысли, внутренняя скованность, дело может даже дойти до психических заболеваний. Сатана тоже помогает, но требует за это огромную цену, он требует за это душу человека.
Библия же по этому поводу очень однозначна.
"Не должен находиться у тебя... прорицатель, гадатель, ворожея, чародей, обаятелъ, вызывающий духов, волшебник и вопрошающий мертвых. Ибо мерзок пред Господом всякий, делающий это, и за сии-то мерзости Господь, Бог твой, изгоняет их от лица твоего. Будь непорочен пред Господом, Богом твоим. Ибо народы сии, которых ты изгоняешь, слушают гадателей и прорицателей; а тебе не то дал Господь, Бог твой" (Втор. 18:10-14).

Гадание и пророчества

; Сейчас я хочу подвести итог всего обсуждения суеверий и отметить, чем же отличаются человеческие попытки познать будущее от пророчеств, которые Бог дает людям. Почему человеку нельзя делать то, что можно делать Богу.
Давайте сначала еще раз подытожим наши размышления, почему же людей так тянет заглянуть в будущее.

Любопытство

Человеку всегда хочется знать больше. С одной стороны, это имеет положительный аспект, большинство открытий было сделано именно благодаря любопытству человека. Человек хотел знать, что кроется за тем или иным явлением природы, начинал изучать, размышлять и достигал при этом порой замечательных результатов.
Но совершенно иначе обстоит дело, когда любопытство человека начинало выходить за пределы доверенного ему материального мира, когда он хотел заглянуть за кулисы потустороннего. Бог же, создавая человека, поставил границы его деятельности, а значит, и его исследованиям.
"И благословил их Бог, и сказал им Бог: ...обладайте ею, и владычествуйте над рыбами морскими, и над птицами небесными, и над всяким животным, пресмыкающимся по земле. И взял Господь Бог человека, и поселил его в саду Едемском, чтобы возделывать его и хранить его. Господь Бог образовал из земли всех животных полевых и всех птиц небесных, и привел к человеку, чтобы видеть, как он назовет их, и чтобы, как наречет человек всякую душу живую, так и было имя ей. И нарек человек имена всем скотам и птицам небесным и всем зверям полевым..." (Быт. 1:28; 2:15,19-20).
Человеку поставлен предел его деятельности: это окружающий его видимый, материальный мир. У него есть органы для восприятия этого мира, он может понять происходящее вокруг него, может господствовать над ним;
это проявляется в том, что ему доверено было дать всему остальному творению имена.
В другой же, потусторонний, мир доступ человеку закрыт. Если ему предназначался контакт с тем миром, то это происходило только по инициативе Бога. Бог Сам навещал первых людей и имел с ними общение. В дальнейшем Бог через пророков открывал людям Свои планы, но инициатива всегда исходила от Него. Любопытству человека поставлены границы.

Страх

Еще находясь в раю, человек нарушил волю Бога и с тех пор находится под сильным влиянием сатаны, распространяющего страх. С тех пор страх является одним из основных чувств человека. Достаточно здесь прочитать некоторые псалмы (12, 21, 36, 79, 114). Это страх перед прошлым: а вдруг там было что-то неправильно сделано? Страх перед настоящим: ориентируюсь ли я правильно, не допускаю ли я каких-нибудь ошибок? Страх перед будущим: что нас ждет? И, конечно же, страх перед подсознательно живущим в нас сознанием высшей инстанции, перед которой когда-то придется держать ответ. Особенно человек боится самого себя и своего ближнего. Сколько войн, преступлений было совершено по причине этого страха.
Страх тяжелым бременем лежит на человеке, и особенно в последнее время. Особое выражение он нашел в произведениях сюрреализма, сколько в них внутренних, скрытых страхов.
Страх сужает поле жизни человека, лишает его светлого взгляда в будущее, радости и оптимизма.
Чего только человек не предпринимал для своего освобождения от этого страха. Самым ранним и самым распространенным и по сей день методом мнимого освобождения было гадание, ворожба, т.е. попытка заглянуть в будущее. Силами добра это сделать невозможно. Тогда люди стали пользоваться услугами злых сил.
В Библии описан случай, когда царь Саул обратился за помощью к аэндорской волшебнице, ибо страх вызвал у него желание узнать будущее (1 Цар. 28:7-25). Но какие это имело последствия?
"Так умер Саул за свое беззаконие, которое он сделал пред Господом, за то, что не соблюл слова Господня, и обратился к волшебнице с вопросом, а не взыскал Господа..." (1 Пар. 10:13).
Оказывается, до этого Бог открывал Саулу Свою волю и показывал будущее, но, согрешив, Саул лишил себя этого дара Бога.
"И вопросил Саул Господа; но Господь не отвечал ему ни во сне, ни чрез урим, ни чрез пророков" (1 Цар. 28:6).
За всеми страхами стоит только один страх, и это страх перед Богом, и от этого страха есть только один выход: надо вернуться к Богу, довериться Ему и искать Его милости. Тогда страх перед будущим исчезнет.

Желание счастья

Человек ищет счастья любой ценой. Достаточно посмотреть на выступления экстрасенсов сегодня. Ведь никто из них не выступает в зловещей маске злого колдуна. Даже если они и называют себя колдунами, то обязательно добрыми, и чего только хорошего они людям не обещают. И сколько уверенности и спокойствия исходит от них. Не верить им просто невозможно. И каким елейным голосом вещает о них пресса; редко в ней можно услышать разумный голос. Не являются ли они все слугами одного господина, не работают ли они все в одном направлении?
Человек хочет быть счастливым, но в глубине своего естества он знает, что настоящее счастье только в Боге. Сатана же пытается отвлечь человека от этой мысли и предлагает другие пути к счастью и надежному будущему. Он предлагает различными гаданиями, ворожбой и соблюдением определенных правил поведения отвратить зло. Сегодня он предлагает это через заговоренную воду и заряженные фотографии. Использовав их, человек якобы получит гарантию здоровья и благополучия.
Но не кроется ли за этим старый трюк сатаны: "Спаси сам себя, и я тебе при этом помогу"?
Кто боится, тем легче управлять. Сатана, используя страх людей, предлагает им помощь. Ведь посмотрите на предсказания прорицателей. Осознавая, что наша планета находится в катастрофическом состоянии и человечество стоит на грани уничтожения, они тем не менее пророчат прекрасное будущее. Тут и НЛОнавты толкуют, что они знают выход, и энергия космоса может быть использована, и звезды якобы тоже говорят о хорошем.
Но Слово Божье говорит:
"Они постоянно говорят пренебрегающим Меня: "Господь сказал: мир будет у вас". И всякому, поступающему по упорству своего сердца, говорят: "не придет на вас беда" (Иер. 23:17).
"Ибо, когда будут говорить: "мир и безопасность", тогда внезапно постигнет их пагуба... и не избегнут" (1 Фес. 5:3).
Чем гадание и ворожба отличаются от пророчества?
Во-первых, при пророчестве инициатива всегда исходит от Бога. Он желает что-то сказать народу, и Он выбирает для этого как подходящего человека, так и правильное время.
При гадании же и ворожбе инициатива внешне в руках человека. Он вторгается в планы потусторонней силы и извлекает оттуда необходимую информацию. Он вроде бы владеет каналом связи к тайникам потустороннего мира и по желанию может в любое время что-то узнать.
Во-вторых, Бог суверен. Его нельзя направить чьей-либо волей или желанием. Единственное, что может Бога перестроить, - это покаяние человека.
Так было не раз с народом израильским. Например, после изготовления золотого тельца и поклонения ему Бог хотел народ уничтожить, но ходатайство Моисея спасло израильтян.
"И отменил Господь зло, о котором сказал, что наведет его на народ Свой" (Исх. 32:14).
Точно так поступил Бог с жителями языческого города Ниневии.
"И увидел Бог дела их, что они обратились от злого пути своего, и пожалел Бог о бедствии, о котором сказал, что наведет на них, и не навел" (Ион. 3:10).
Прорицатели же утверждают, что соблюдая определенные правила поведения, человек может в какой-то мере оказать влияние на свою судьбу. Как будто сила, правящая жизнью и судьбой человека, может передумывать, и не в том месте сказанное слово или неправильно перекинутая нога могут настроить ее гневно или милостиво. Бог хочет, чтобы мы верили в Него, а не в суеверия.
В-третьих, Бог не играет с человеком в прятки. Если Он обращался к пророкам и давал им задание или же предсказывал Своему народу будущее, то это было всегда ясно и понятно. Если какая-то картина или видение были непонятны пророку, то в большинстве случаев ангел пояснял их. Воля Бога всегда была ясной и конкретной. Если же Он что-то и скрывал от Своего народа, как, например, в Дан. 12:9, то это обычно относилось к далекому будущему и было непонятным для народа только до тех пор, пока смысл этих слов был не нужен.
Для толкования различных примет, расположения звезд, линии руки существует множество книг. И каждый народ толкует многое по-своему. Конечной ясности здесь нет.
В-четвертых, за пророчествами всегда видна любовь Бога. Он желает добра людям, и если Он даже пророчествует наказание, то только потому, что народ не пошел Его путем.
За гаданиями же проявляется- какая-то злая, коварная, труднопредсказуемая сила. Не так через порог переступил - будет что-то злое. Это сила как бы разменивается по мелочам и за каждую недоглядку коварно бьет по пальцам.
В-пятых, кто служит Богу, тот наполняется спокойствием и миром. Он знает, что его жизнь находится в руках Божиих, и он не нуждается в гороскопах, хиромантах и гадании на кофейной гуще. Даже не зная своего будущего, он может говорить вместе с Давидом:
"Зародыш мой видели очи Твои; в твоей книге записаны все дни, для меня назначенные, когда ни одного из них еще не было" (Пс. 138:16).
Кто же хоть раз пользовался услугами прорицателей, тот уже не может иначе. Полученная информация не оставляет его в покое и заставляет идти все дальше по этой дороге. Внутренний покой потерян, мира больше нет. Как сами прорицатели, так и те, кто пользовались их услугами, обычно страдают от внутренней неуравновешенности и депрессии.
Бог - добрый Господин и служить Ему доставляет радость. Слуги же сатаны, чем дольше они ему служат, тем более угнетенными и менее свободными себя чувствуют.
Я уже упомянул, что инициатива в пророчествах Бога людям всегда исходила и исходит от Него, при гадании же человек берет инициативу в свои руки и сам начинает командовать. Как будто Бог какой-то автомат, от которого нажатием на правильную кнопку можно получить необходимую информацию. Бог не марионетка, и такое отношение к Нему оскорбляет Его.
Конечно, из Библии нам известны случаи, когда люди тоже захотели получить какое-то известие от Бога, но что они при этом делали? Они молились об откровении, и Бог иногда посылал просимое. Так оно было у пророка Даниила, но какая смиренная молитва покаяния предшествовала откровению (Дан. 9)!
И наконец, самым главным различием между пророчествами и предсказаниями является то, что пророчества всегда сбываются, а предсказания прорицателей любых мастей далеко не всегда.
Библия по этому поводу говорит:
"Но пророка, который дерзнет говорить Моим именем то, чего Я не повелел ему говорить, и который будет говорить именем богов иных, такого пророка предайте смерти. И если скажешь в сердце твоем: "как мы узнаем слово, которое не Господь говорил?" Если пророк скажет именем Господа, но слово то не сбудется и не исполнится, то не Господь говорил сие слово, но говорил сие пророк по дерзости своей, - не бойся его" (Втор. 18:20-22).

Белая магия - маска добра

Лечение нетрадиционными методами

Уважаемые читатели, сегодня мы стоим перед фактом того, что эпоха "пещерного" атеизма уступила место не менее "пещерной" эпохе мистицизма. Целая страна со всеми своими методами массовой информации доверила себя потустороннему или, правильней говоря, очертя голову бросилась в саморазрушение. Те, кто раньше назывались колдунами, шептунами, ведьмами, бабками, называются сегодня экстрасенсами, и им открыты телевидение, газеты, умы и сердца миллионов людей. Тупой, узколобый атеизм уступил место не менее безумному увлечению мистикой, потусторонним.
Если раньше вера в потустороннее считалась проявлением отсталости, то сегодня как раз наоборот. Кто не верит в Кашпировского или в Джуну, над тем насмехаются, тот живет где-то в прошлом веке. Почти в каждой газете можно найти сообщения о новоявленном целителе, экстрасенсе, и сообщается о них таким тоном, как будто так и надо, как будто это что-то совсем обычное, положительное, радостное. Таким тоном раньше писалось о героических буднях передовых доярок и шахтеров. Раньше каждый мог стать героем, сегодня каждый может стать экстрасенсом.
Им выдаются, или, вернее, они сами себе выдают титулы и дипломы, которые якобы дают им признание и право выступать во всех странах мира, хотя сам цивилизованный мир о таких дипломах и правах слыхом не слыхал и с изумлением наблюдает за этим шабашом безумства и демонизма.
Особенно это заметно в области лечения нетрадиционными методами. Но откуда это, почему это так? Почему различные Тарасовы и Чумаки пользуются сегодня таким спросом? Здесь нам хочется назвать несколько причин.

Бессилие медицины

Традиционная медицина не выполняет своей роли. Она или низкого качества, или коррумпирована. Рассматривая человека в течение десятилетий как только материальное создание, медицина полностью вытеснила из своей сферы деятельности духовную составляющую человека. Видя в человеке только орудие производства, которое надо поскорей выписать на работу, чтобы он смог опять что-то производить, советская медицина систематически унижала достоинство человека. На костях и слезах скольких полуживых, больных и умирающих людей построены многие "выдающиеся достижения советского человека". А медицина, которая призвана стоять на страже здоровья человека, презрев клятву Гиппократа, стояла все эти годы на страже антигуманной идеологии и сквозь пальцы смотрела на унижение и уничтожение миллионов людей.
Поэтому не удивительно, что у людей нет никакого доверия к врачам. Здесь сказывается и довольно низкая квалификация медицинского персонала, а те добрые и квалифицированные врачи, которые все же порой встречаются в их среде или пытаются что-то сделать, становясь героическими одиночками, или же осознав свое бессилие, сдаются и плывут по течению. К тому же даже многие необходимые медикаменты невозможно достать или они слишком дороги. Что остается делать, где найти выход?

Тяга к потустороннему, к возвышенному, к таинственному

Это далеко не всегда праздное любопытство. Подсознание человека несет в себе память о Боге. О сильной Личности, Которая хочет и может вести человека по жизни, Которая может охранять его, исцелять, привести все в порядок. И как детям, которые растут без отца, всегда чего-то недостает, так и человечество жаждет иметь над собой сильную отцовскую руку, которая охраняет от бед, исправляет сделанные ошибки, помогает в трудную минуту, которая дает нашей жизни какую-то стабильность и направляет ее в надежное русло. Человек желает иметь над собой какую-то высшую инстанцию, которая контролировала бы его жизнь и в случае отклонения от нормы направляла бы в правильное русло.
Что болезнь является таким отклонением, человечество поняло уже очень давно. Спасение и исцеление тоже может дать только эта потерянная рука. Но как до нее добраться, как пробить стену греха, отделяющую человека от Творца? Путь осознания своей вины - это, конечно, самый простой путь, но он является одновременно и путем унижения и самоотречения. А кто унижается и смиряется добровольно?
Тогда сатана, противник Бога, предложил человеку выход. Он поможет ему. Свое зловещее лицо он готов скрыть под маской, чтобы казаться добрым и любвеобильным. Он готов надеть на себя маску учености, лишь бы люди обращались к нему, а не к Богу. Вроде бы проще, удобней и быстрей. Никакого покаяния, исповедания, изменения в жизни.

Бездуховность общества

Нельзя сказать, что экстрасенсы являются порождением только нашего времени. В каждом обществе были и есть свои колдуны, шаманы, ворожеи, шептуны. Люди всегда искали и находили помощь на стороне. Но суть вопроса в том, как общество относилось и относится к подобным явлениям.
Когда духовное состояние общества на высоте, то и проявлений оккультных сил меньше. Например, средневековье изобиловало проявлением оккультных сил. Алхимия, колдовство, сатанизм процветали. По всей Европе горели костры инквизиции, на которых сжигались ведьмы и колдуны, т.е. тогдашние экстрасенсы, которых сегодня показывают по телевизору и которые выступают во Дворцах культуры. Но потом по Европе прошла реформация, и проявления оккультизма резко сократились. Живая жизнь церкви без костров и судов вытеснила оккультизм. Современное общество считает, что может жить без Бога. В СНГ - это атеизм, в Западном мире - материализм и благосостояние. На Западе оккультизм проявляет себя не так открыто, но зато изощренней, в бывшем Советском Союзе более явно, но и примитивно.
В прошедшие десятилетия лечение нетрадиционными методами велось подпольно. Если у кого-то заболел ребенок, то всегда можно было найти адрес какой-то бабки, которая умела заговаривать. И действительно, получив гонорар, она что-то бормотала, шептала, делала какие-то таинственные знаки, и ребенку порой становилось легче. Но все это делалось втайне, все немного насмехались над этим, толком не верили, немного боялись, но все же пользовались этими услугами. Главное - помогало, какими силами, это неважно. И последствия тоже никого не волновали. Была нужда, медицина не справлялась, а тут была помощь.
Да к тому же сколько порой доброжелательности и теплоты они излучают. Здесь достаточно прочитать заголовки газетных статей, репортажи и интервью. Вот некоторые из них. Например: "Белая колдунья" Людмила Герасимова сообщает, что движущей силой ее деятельности является "жажда добра" и руководствуется она голосом из космоса ("Советская Молдавия", 28 февраля 1991).
"Вы сильнее, чем думаете о себе..." - утверждает психотерапевт Анатолий Головач ("Советская Белоруссия", 8 января 1991).
А экстрасенс Валерий Дергач приглашает всех к себе, потому что: "Рядом со мной хорошо" и "Помогая другим, я исцеляюсь сам" ("Добрый вечер", г. Минск, 4 июня 1991; "Праца", 3 января 1991).
"Хотите стать экстрасенсом, йогом?" - спрашивает вильнюсский гипнолог Дмитрий Домбровский, тогда "Откройте в себе талант" ("Химик", г. Новополоцк, 3 января 1991; "Призыв" г. Владимир, 18 мая 1991).
А экстрасенс Юрий Жариков заявляет: "Я хочу, чтобы вы не боялись самих себя" ("Знамя юности", г. Минск, 17 января 1991).
"Люди станут добрее..." - это прогноз брестских экстрасенсов Ларисы Зданевич и Анны Кацович ("Заря", г. Брест, 31 декабря 1990).
"Я пришел дать вам чудо" - заявляет Виктор Игнатов ("Челябинский рабочий", 29 декабря 1990).
А сколько тепла и надежды вселяет обещание экстрасенса Леонида Кирюхи: "Я вижу твою боль" ("Днепропетровская правда", 30 марта 1991).
А что "нам всем необходимы острова радости", - считает биоэнерготерапевт Александр Мусиенко ("Правда Украины", 28 февраля 1991).
Не буду вас больше утомлять этой газетной рекламой, уважаемый читатель, нам все это напоминает слова Иисуса Христа:
"Ибо многие придут под именем Моим и будут говорить: "я Христос", и многих прельстят" (Матф. 24:5).
Помогают ли заговоры действительно?
Однажды передо мной сидела молодая верующая женщина и жаловалась на приступы беспричинного страха. Она боится даже днем оставаться одна в комнате, боится смотреть в зеркало. По вечерам не может уснуть. На вопрос, как у нее обстоит дело с чтением Библии и молитвой, она отвечает, что плохо. Как только она берется читать Библию, ее начинает клонить в сон, а при молитве ей на ум приходят всякие нехорошие, порой даже богохульные мысли. Вскоре мне стало ясно, что передо мной человек, находящийся под влиянием оккультных сил. Я начинаю ее выспрашивать, не занималась ли она когда-нибудь гаданием, ворожбой или чем-нибудь подобным. Нет, всего этого она не делала, но она вспоминает рассказ своей матери, как та ее носила когда-то к одной бабке. Она тогда сильно болела, но после заговора бабки ей стало намного легче.
О том, как в таком случае можно помочь, мы будем говорить позже. Из этого примера можно сделать вывод, что потусторонние злые силы действительно могут помочь человеку, они могут излечить его или же облегчить страдания, только берут они за это непомерно высокую плату. В вознаграждение они требуют покой человека, его внутреннюю уравновешенность, а верующие теряют радость чтения Слова Божия и не желают или не могут молиться. Пользовавшиеся услугами бабок или экстрасенсов в большинстве страдают впоследствии от депрессии, потери внутреннего равновесия и покоя. Появляется это, конечно, не всегда сразу, могут пройти годы или даже десятилетия, но счет за сделанную услугу сатана предъявит обязательно.
Это не значит, что мы вообще отрицаем сверхъестественные исцеления. Нет, конечно, исцеления возможны. Библия да и история церкви содержат множество примеров этому. Исцеления возможны, но только вопрос в том, какой силой они достигаются. Силой сатаны, который помогает, чтобы потом полностью завладеть человеком, или же силой Иисуса Христа, Сына Божия, о Котором написано в Библии, что "Он взял на Себя наши немощи, и понес наши болезни..." (Ис. 53:4)? От ответа на этот вопрос зависит не только эффективность нашего исцеления, но и наше вечное блаженство.
Мгновенный эффект от исцеления силой сатаны может быть сильнее, дьявол дает исцеление порой даже раньше, чем его об этом просят, порой достаточно пожелать.
Например, магическое действие силы психотерапевта А. Кашпировского на некоторых пациентов начинается еще до того, как они попадают в зал: они могут стоять в очереди, обсуждать свои проблемы, разговаривать на отвлеченные темы... Есть и такие, которые впадают в транс, находясь даже в другом городе. Например, один больной из Нижнего Новгорода написал, что не смог вылететь - в аэропорту с ним в это время произошло то же самое, что бывало на сеансе, когда он присутствовал в зале (44).
Исцеление же силой Господа Иисуса Христа может произойти не сразу, оно может даже вообще не наступить. Но это не признак слабости Бога, нет, это признак Его суверенности. Он лучше знает, что нам надо и в какое время.
Сатана внешними и сиюминутными эффектами вкрадывается в доверие к человеку. Богу же такого делать не надо. Самое великое, что Он мог сделать для нашего спасения, Он уже сделал. Он отдал за нас Своего Сына. А этот факт несет с собой не только кратковременное облегчение, но и спасение от вечной смерти и вечное блаженство.
Поэтому не будем соблазняться обещаниями различных псевдоспасителей, вроде Джуны, Тарасова, Чумака и им подобных, а будем полагаться на силу Сына Бога, Господа нашего Иисуса Христа.
О Нем Библия говорит:
"Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4:12).

Причина болезней - грех

Корни всех болезней находятся в грехе человека. И об этом говорит сегодня не только Библия, но в этом убеждены все верующие психотерапевты, а порой и неверующие. Все чаще пациентам задается вопрос: "Есть ли в вашей жизни какая-нибудь вина?"
Когда-то человек был создан Богом абсолютно здоровым и без всякого порока. И если бы он не согрешил и не отпал от Бога, то мы никогда не узнали бы, что такое болезнь. Оторванность от Бога повлекла за собой внутреннюю, душевную дисгармонию, а она в свою очередь привела к нарушению многих функций организма. Душевный дискомфорт, порожденный грехом, рождает заболевания.
Стресс, нервозность, внешнее неустройство, неприятности могут привести, например, к болезни желудка или к желчекаменной болезни. А о сердечно-сосудистых расстройствах и говорить не стоит. Между нервно-психическим заболеванием и болезнью органов порой очень небольшое расстояние. Достаточно обратить внимание на жертвы чернобыльской аварии.
Грех нарушил не только гармонию между человеком и Богом, природой и человеком и не только гармонию между людьми, но и гармонию в самом человеке. Поэтому корень всех заболеваний можно и нужно искать в нем самом. Душевная дисгармония повлекла за собой и телесную. И это нарушение будет продолжаться в человеке до тех пор, пока он не вернется опять к Богу, т.е. не обретет вечное блаженство у Него.
Говорить о каждой болезни как о следствии конкретного греха было бы неправильно. Свойство болеть в общем является следствием греха, но есть и болезни, которые непосредственно происходят из злой натуры, человека. Есть, например, люди, которые желают везде и всегда быть в почете и на первом месте. Если им это не удается, то это порождает в них такую отрицательную реакцию, вызывает в них столько злости, столько душевных страданий, что они способны действительно заболеть. Порой эти болезни будут носить непонятный характер, но порой это будут и явные нарушения функций некоторых органов. Чувство вины перед близким человеком или перед Богом может также сделать больным. Достаточно здесь вспомнить слова Давида из 31 Псалма:
"Когда я молчал, обветшали кости мои от вседневного стенания моего. Ибо день и ночь тяготела надо мною рука Твоя; свежесть моя исчезла, как в летнюю засуху" (Пс. 31:30)
Что же нам делать? Человек должен обрести внутренний покой. А это можно только найдя Бога. Иисус Христос сказал:
"Приидите ко Мне все труждающиеся и обремененные, и Я успокою вас; возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим" (Матф. 11:28-29).
Покой и внутреннее равновесие возможны, но это, конечно, не значит, что с покаянием человека все его болезни мгновенно исчезают. Нет, слишком уж глубоко сидит греховность в натуре человека. Поэтому здесь опасны обе крайности. С одной стороны, некоторые экстрасенсы утверждают, что могут исцелить все болезни, а с другой стороны, среди верующих тоже встречается чрезмерно категоричное мнение, что верующий не должен болеть. Если верующий спасен, значит все его болезни побеждены, всякая болезнь трактуется как наличие греха.
Что происходит при исцелениях?

Трактовка экстрасенсов

Каждый организм имеет систему саморегуляции, т.е. способность бороться против заболеваний собственными силами. Простейшими примерами этому являются: иммунитет, т.е. защитная реакция организма на инфекцию или регенерация, заживание ран на теле человека. Это генетически закодированные сложные внутренние процессы, которые происходят без участия сознания. Так вот экстрасенсы утверждают, что часть этих процессов находится в человеке в бездействующем состоянии, их надо задействовать и на них можно воздействовать.
Мнение Анатолия Кашпировского: "Надо только подвергнуть личность целенаправленному психическому воздействию, чтобы вызвать через органы чувств изменения биологической саморегуляции в желаемом направлении. Сам человек, способный вырабатывать внутренние лекарства, защитные системы, - вот что лежит в основе исцеления. А чтобы эти лекарства вырабатывались, необходим сильный авторитетный импульс, возбуждающий саморегуляцию".
Другими словами, Кашпировский считает, что человек может сам себе помочь и предлагает использовать его скрытые способности к саморегуляции и самоизлечению. Сам Кашпировский своей волей приводит эти силы в действие. Я думаю, что печальные результаты этого воздействия известны из некоторых сообщений прессы и рассказов очевидцев. Достаточно упомянуть трагическую и искаженную прессой историю Леси Юршовой.
Другие экстрасенсы утверждают, что способны нормализовать биополе человека. Обладая сами якобы незаурядным энергетическим зарядом, они нейтрализуют отрицательное поле и заряжают человека положительным полем, а энергию для этого они "аккумулируют из космического пространства, окружающей внешней среды... Под воздействием экстрасенсов измученная недугом душа больного настраивается на положительные реакции, стимулируется, одновременно подчиняясь и доверяя действиям этих целителей". Это было мнение профессора В.Смирнова, высказанное им в "Медицинской газете".
Особенно же удручающе действует на нас выражение "закодировать". Оно все чаще встречается на афишах, приглашающих посетить курс лечения. Люди кодируются против алкоголизма, курения, чрезмерного аппетита, употребления наркотиков. Это похоже на обхождение с компьютером - его программируют, а человека в данном случае "кодируют", лишая свободной воли.
Президент Международной ассоциации медитационного аутотренинга В.Кандыба считает, что особый транс, он назвал его СК - "Состояние Кандыбы", позволяет произвести "кодирование" организма в нужном направлении. А дальше сам организм будет лечить себя, он лучше "знает", что ему нужно.
В этом есть доля истины. Человек действительно может намного больше, чем он сам подозревает. Его организм и его психика способны на очень многое. Заставляя, например, себя положительно думать, положительно относиться к самому себе и к другим людям, человек будет чувствовать себя намного лучше.
Многое он может даже сам себе внушить. Психологи называют это принципом самоисполняющегося пророчества. Если я во что-то сильно верю, то это действительно может исполниться. Ведь многие идут на сеансы экстрасенсов с сильной верой в обязательное исцеление. Исцеление действительно наступает, человек чувствует себя лучше. Организм мобилизовал скрытые резервы и на какое-то время отодвинул болезнь на задний план. Но через некоторое время болезнь возвращается и влечет за собой еще и разочарование больного от несостоявшегося излечения. Такой же эффект известен при "лечении" некоторых христианских "чудотворцев".
Что происходит на самом деле?
Дело в том, что человеческое сознание состоит как бы из нескольких слоев. Мы будем говорить только о двух, о сознании и подсознании. С сознанием немного проще, это то, чем мы воспринимаем окружающую нас среду, чем мы думаем, слушаем, видим, принимаем решения. Это наша сознательная память, т.е. та часть памяти, которая находится на поверхности, к которой мы всегда имеем доступ. В ней хранятся наши знания, имена друзей и близких, то, что нам необходимо для повседневной жизни.
Но в каждом человеке есть еще и подсознание. В нем хранятся забытые события, эмоции, ощущения. Психологи сравнивают человеческое сознание с айсбергом. Ведь примерно только шестая часть информации, полученной человеком, находится в самом сознании, остальная отложена в подсознании. Порой определенные события вызывают вдруг в нас воспоминания и давно забытые эмоции. Это подсознание выдает часть информации, которая была в нем заложена.
Вся заложенная в подсознании информация складывается там в сложную картину, которую можно сравнить с мозаикой. Цвета этой картины, оттенки, ее составляющие, - это различные переживания в жизни человека, события, эмоции, впечатления. Все это формирует наш внутренний душевный мир. То есть можно сказать, что в подсознании человека происходят сложные процессы формирования характера человека, его душевной жизни. Поэтому психиатры, желая помочь человеку и пытаясь лучше понять его, пытаются методами глубинной психологии и гипноза проникнуть в его подсознание. Оно может выдать много интересного о жизни человека, о его прошлом, но в то же время его можно очень легко ранить. Психотерапевт может оставить там следы, которые опять-таки могут иметь серьезные последствия для человека. Он может там действительно что-то "закодировать", чему его пациент потом будет не рад. Поэтому мы никому не рекомендуем подвергать себя гипнозу.
Библия говорит, что когда-то перед престолом Бога человек понесет ответ за каждое сказанное слово, за каждый поступок и даже за каждую мысль (Матф. 12:36-37; Рим. 14:12; Евр. 4:12-13).
Так вот, экстрасенсы проникают в подсознание и через него пытаются воздействовать на организм человека, но при этом они приносят больше вреда, чем пользы. Мы свое собственное подсознание не ощущаем. В момент грехопадения человека Бог закрыл ему доступ туда, потому что оно слишком чувствительно. Лишь изредка, всплесками воспоминаний и наплывом чувств, дает оно о себе знать. Но сегодня человек среди прочего пытается разрушить и эту границу. Подсознание - это святое святых человека, и проникновение туда не остается без последствий.
Особенно это трагично при массовых сеансах на стадионах или по телевидению. Если при личных беседах с психотерапевтом врач еще может как-то учесть психическое состояние пациента, то при массовых сеансах это невозможно. И сотни и даже тысячи людей превращаются в закодированные или запрограммированные марионетки.
Они открывают душу грубому вмешательству в большинстве своем неквалифицированных людей. Профессор Ю.Полищук считает, что "среди экстрасенсов много не только недобросовестных людей, преследующих цели личного обогащения, но и много психически нездоровых" (49).
Я сделал бы еще один шаг и назвал многих экстрасенсов одержимыми.
Кто может сказать, где кончается граница материального человека и где начинается его душа. Не проходит ли эта граница где-то по нашему подсознанию. И не грешим ли мы против Бога, открывая туда доступ людям. Но не грешат ли в намного большей мере сами те, кто за маской доброжелательности наносит окружающим, непросвещенным людям огромный душевный вред, касаясь грубыми руками их самого святого, их души. Не знамение ли это явления сатаны, к ногам которого падут миллионы людей, не способных узнать в нем свою погибель, потому что до этого были закодированы его слугами.

Исцеления Иисуса

В чем же состоит разница между исцелениями экстрасенсов и исцелениями, совершенными Иисусом Христом. Установим несколько главных различий.

Устранение первопричины

Иисус всегда начинал с прощения грехов, т.е. Он всегда смотрел в корень болезни и видел при этом ее первопричину. И поэтому Он в первую очередь предлагал человеку избавиться от греха.
Мы уже упоминали о том, что вся природа человека, его душа и тело глубоко поражены и растлены грехом. Нынешнее состояние разлучения с Богом и забвения Бога совершенно ненормально и погибельно для человека. После создания человек был совершенно не таким, каков он сейчас: здоровый, с сильной волей, чувствами, разумом. Причина изменений человека заключается в том, что он не захотел быть послушным воле Бога и исполнять ее. "Любое создание, если используется не по назначению, - портится. Если топором копать землю, он тупеет, если пилой резать камни, сломается пила. Так и человек, если не пребывает в общении с Богом, становится никуда не годным. Только разница в том, что топор и пила не выбирают того, кто ими работает, а человеку дана такая возможность, он сам может избрать цель и назначение своей жизни".
Большинство людей избрало целью служить не Богу, но злу. От этого и происходят все болезни и страдания человека. Корень всего заключен в его безбожии. Поэтому настоящее исцеление должно быть связано с прощением грехов или, правильней говоря, должно даже начаться с этого.
Рассмотрим несколько библейских примеров.
Однажды четыре человека принесли к Иисусу одного тяжелобольного. Чтобы попасть к Господу, им пришлось разобрать крышу и на веревках опустить больного к ногам Иисуса. И с чего начинает Христос? Он обращается к больному и говорит: "...чадо! прощаются тебе грехи твои" (Марк. 2:5).
Иисус увидел здесь духовное страдание, которое во много раз превосходило телесное страдание больного и которое для посторонних наблюдателей оставалось невидимым. Он увидел страдания от греха, и с его удаления Иисус начал исцеление больного. Он начал исцеление с первопричины, а не с симптомов.
В Евангелии Иоанна описан случай исцеления еще одного больного. Там сначала было повеление Иисуса:
"...встань, возьми постель твою и ходи" (Иоан. 5:8).
Несколькими стихами ниже описана повторная встреча Иисуса с бывшим больным.
"Потом Иисус встретил его в храме и сказа/г ему: вот, ты выздоровел; не греши больше, чтобы не случилось с тобою чего хуже" (Иоан. 5:14).
В этом стихе нам следует обратить внимание на два факта. Во-первых, Иисус встречает исцеленного в храме. Это значит, что бывший больной первым делом искал близости с Богом. Он верил в Бога, верил в то, что получил исцеление от Него и желал теперь находиться в Его доме. То, что его раньше отделяло от Бога - грех, исчез.
Во-вторых, Иисус удостоверяет ему его выздоровление, но в то же время предупреждает его против греха, ибо с ним может случиться что-то более тяжелое, "не греши больше, чтобы не случилось с тобой чего хуже". Иисус этими словами явно указывает на причину его болезни, она заключалась в грехе. Возврат к греху может иметь тяжелые последствия для здоровья этого человека.
Но с другой стороны, было бы неправильно полагать, что Иисус просто так давал людям прощение их грехов. Нет, для этого должна быть вера в Него. Иисус никогда не исцелял ради сенсации или ради Своей славы. Даже наоборот, мы часто встречаем, как Он просил исцеленных не говорить об их исцелении в дальнейшем. Иисус не искал славы, но Он искал веры.
Как-то к Нему подошли двое слепых с просьбой исцелить их, при этом они называли Его "Иисусом, сыном Давидовым". И Иисус спрашивает их, верят ли они в то, что Он может такое сделать. После того, как они утвердительно отвечают, Он исцеляет их. А сколько раз мы встречаем выражение Иисуса: "Вера твоя спасла тебя".
Возможно, здесь кто-то возразит, что ведь и пациенты экстрасенсов тоже верят в их мастерство. А кто уж сегодня не верит в Бога? Ведь это просто модно становится рассуждать о Боге, Будде, Кришне. Но этого мало. Библия говорит, что бесы тоже веруют, но они все равно обречены на погибель. В глазах Бога только та вера имеет вес и достоинство, которая связана с верой в Его абсолютность и в Его правоту. Кто не просто верит в Бога как в какую-то высшую инстанцию, но кто склоняется перед Ним, признает свою ничтожность и греховность, кто дает Богу право на себя и на свою жизнь, только тот получает в глазах Бога прощение. У Иисуса исцеление никогда не было самоцелью, оно всегда служило либо поводом для проповеди покаяния, либо было признаком внутреннего очищения больного, признаком прощения его грехов. Человеколюбие Иисуса начиналось с устранения самого корня зла в человеке.
Что же происходит на сеансах экстрасенсов. О покаянии там даже никто и не думает. Люди, живущие своей обыденной, греховной жизнью, желают получить исцеление и получают его. Их никто не призывает к покаянию и к смирению перед Богом. На первый план выдвигается только внешнее благополучие - телесное, плотское, житейское. Библия же говорит:
"Какая польза человеку, если он приобретет весь мир, а душе своей повредит?.." (Матф. 16:26).
Иисус прежде чем исцелить тело, приводит в порядок душу человека, очищая ее от греха. Сатане же совершенно безразлично, кто к нему приходит, главное - люди желают помощи, и он дает им ее, не ставя условий. За большинством исцелений стоит большая ложь. Лишь немногие действительно получают исцеление, да и то ненадолго. Люди продолжают жить не только со своими болезнями, но и со своими грехами, а это намного страшнее. Экстрасенсы предлагают своим пациентам обходной путь, путь к здоровью помимо прощения грехов, и этим они устраняют и вторичные признаки самой страшной из всех болезней, человек теряет ощущение своей греховности. Человеку не нужен больше Бог.
Можно сделать первый вывод: под влиянием экстрасенсов люди исцеляются не силой Бога, потому что у Бога путь исцеления другой. Вместо осознанной, правой веры все эти современные целители: будь то деревенские бабки-шептуньи или индийские йоги и факиры, или современные экстрасенсы, или же "обладатели сильного биополя" - все они не требуют от человека сознательной веры в Бога. Они требуют только, чтобы человек расслабился и доверился им, предался водительству их духа.
Каким же духом они действуют? Какая же сила им при этом помогает? Ответ здесь может быть только один: им помогает сила сатаны. Итак, наш первый вывод: любой путь, ведущий к исцелению тела помимо покаяния, это ложный путь, это бесовский путь. Лозунг этого пути:
"Спаси сам себя!"

Богобоязненность целителей

В Послании Иакова в 5 главе есть такие слова:
"Болен ли кто из вас? пусть призовет пресвитеров Церкви, и пусть помолятся над ним, помазавши его елеем во имя Господне, - и молитва веры исцелит болящего, и восставит его Господь; и если он соделал грехи, простятся ему. Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтоб исцелиться: много. может усиленная молитва праведного" (Иак. 5:14-16).
Христиане не раз испытали правильность этих слов. Через молитву Бог действительно многое делает в их жизни, даже дарует исцеления. Но ей всегда должна предшествовать исповедь и покаяние. "Признавайтесь друг пред другом в проступках", это значит - исповедуйте свои грехи. И это относится не только к больному, но и к тем, кто над ним молится.
Мне не раз приходилось вместе с другими-служителями молиться над больными и совершать помазание. И мы при этом спрашиваем не только больного, есть ли у него какой-нибудь сознательный грех, который обременяет его совесть и который ему надо исповедовать, но мы также спрашиваем и друг друга об этом. Это очень важно, чтобы молящиеся, пресвитеры церкви тоже стояли перед Богом без греха, иначе сила Господа не сможет действовать через них, и их молитва не может быть услышанной. Только молитва праведного имеет доступ к престолу благодати и имеет силу. Это значит, что как в больном, так и в молящемся над ним должен произойти процесс покаяния и обновления.
Каково же отношение экстрасенсов к Богу? Однозначно ответить на этот вопрос нельзя. В доступных нам интервью большинство признавали веру в существование Бога, но в то же время многие из них признают и другие религии. Большинство экстрасенсов верят, правда, в какую-то высшую силу, но эта вера носит абстрактный характер. Некоторые даже сознательно называют себя "колдунами", а это слово издревле служило признаком службы сатане. Они учат, что верить можно во все что угодно, а жить и исцеляться по их собственным рецептам. Их духовные методы, в отличие от истинных, христианских, - это чистая техника, необдуманное повторение определенных магических формул и заклинаний, использование определенных "заколдованных" предметов или "заряженной биополем" воды, или определенных положений тела, других чисто физиологических упражнений при непременном расслаблении ума и воли, полной отдачи себя под руководство бесовского духа (51).
Возможно, сейчас у кого-то появится вопрос: а можно ли изгонять одного беса другим, ведь многие экстрасенсы якобы лечат от сглаза, изгоняют злые силы. Когда-то в подобном обвиняли Иисуса Христа.
"Фарисеи же... сказали: Он изгоняет бесов не иначе, как силою веельзевула, князя бесовского. Но Иисус... сказал им: всякое царство, разделившееся само в себе, опустеет... И если сатана сатану изгоняет, то он разделился сам с собою: как же устоит царство его? и если Я силою веельзевула изгоняю бесов, то сыновья ваши чьею силою изгоняют?.." (Матф. 12:24-27).
Экстрасенсы не изгоняют бесов другими бесами, они просто навязывают уже существующим злым силам свою волю. Или заменяют присутствующих бесов другими, более изощренными. Одна одержимость заменяется другой, менее агрессивной, но зато более стабильной. Конечно, к Иисусу Христу Кашпировский относится лояльно, но фильм о нем начинается его словами: "Я силен, как дьявол".
Какие выводы можно сделать?
Первый вывод: тот, кто сам идет по этому пути и зовет с собой других, - это слуга сатаны.
Всем же, кто верит в Иисуса Христа, с ними не по пути. Наш путь - это путь следования за Ним, даже если Он нас поведет путем болезни и лишения. Ведь Он Сам сказал о Себе: "...Я есмъ путь, истина и жизнь..." (Иоан. 14:6).

Наличие ясного сознания

Исцеляемые Иисусом или Его учениками люди, всегда находились в ясном сознании. Иисус очень часто спрашивал их, что они желают, и они всегда ясно отвечали. Мы нигде не встречаем, чтобы Иисус вводил больных в состояние транса или гипнотизировал их. Они всегда были в полном сознании, отчетливо переживали все происходящее с ними и могли потом рассказать об этом. Примерами здесь, среди прочих, могут служить исцеления больного в купальне "Вифезда" (Иоан. 5:10-15) или женщины, страдавшей кровотечением (Марк. 5:25-34, особенно 33).
Экстрасенсы же любят действовать на людей, находящихся в состоянии невменяемости. Вот как описывается один из сеансов Анатолия Кашпировского: "Врач не произнес еще ни одного слова - только вышел на сцену, сел за стол, заваленный записками, а многие уже "завелись"... "Пианистка" "играет" на фортепиано (увлеченно, самозабвенно - вся в музыке); "генерал", женщина лет шестидесяти, приказывает "подчиненным" строиться, командует:
"Равня-айсь! Смирна-а!". "Акробат" занимает любимую позу - делает стойку на голове, хотя в обычной жизни далек от цирковой гимнастики; преклонных лет мужчина пытается ухаживать за юной толстушкой - "невестой", дарит ей цветы; красноречиво жестикулируя, объясняется ей в любви - "жених", а руководит всем - "дирижер", женщина, считающая (в "нормальном" состоянии) себя дилетанткой в музыке, по профессии швея. Завершающий этап сеанса - музыкальный: звучит приятная мелодия, врач с микрофоном ходит по залу - к одному прикоснется, другому наступит на ногу".
А на сеансах Нирмалы Деви, которая представляется как "самый великий духовный вождь нашей эпохи", проводимых ею в Олимпийском комплексе в Москве, происходило почти стопроцентное гипнотизирование. Предлагаем свидетельство очевидца: "Впервые в жизни вижу на стадионе сумасшедший дом. Присутствующие 4300 человек были превращены в роботов: снимали по команде обувь, носки, синхронно выполняли движения руками, головой, т.е. все, что им было приказано делать. Если бы им было приказано убить, то и это было бы осуществлено. Перед нами была толпа, не владеющая собой".
Ведь так можно заставить человека сделать что угодно. И как все эти люди, подвергнувшиеся гипнозу, дадут Богу отчет за то, что они делали в бессознательном состоянии? Ведь мы за каждое слово, за каждый поступок и за каждую мысль понесем когда-то ответ. Отговорки, что "я, дескать, не помню об этом, я был загипнотизирован, был в состоянии транса", перед Богом не помогут. Он спросит: "А почему ты дал себя загипнотизировать, почему ты обратился не ко Мне за помощью, а к слугам дьявола?" - Что все эти люди тогда ответят Ему?
Второй вывод: через экстрасенсов действуют бесовские силы.

Индивидуальный подход

Исцеления Иисуса никогда не носили массового характера. В двух случаях мы находим, что Иисус одновременно исцелил несколько человек - десять прокаженных и двух слепых (Лук. 17:12-18; Матф. 9:27-31). Но в каждом случае эти больные, во-первых, имели одну и ту же болезнь и, во-вторых, сознательно обращались к Иисусу за помощью. Никакого транса, никакого массового гипноза. Иисус всегда индивидуально подходил к каждому человеку, видя в каждом человеке, в первую очередь, личность, которая волновала Его.
Экстрасенсы же даже не всегда видят людей, к которым обращаются. Ведь они лечат порой с ярко освещенной сцены или даже через канал телевидения. Какой уж тут личный контакт, какое индивидуальное отношение к каждому больному. Какое тут может быть дело до личной нужды, до индивидуального горя. Безличность, безразличность. А за всем этим стоит жестокость, которая происходит из натуры их господина - сатаны.
Итак, третий вывод: через экстрасенсов проглядывает дьявольское безразличие их повелителя. Иисус же готов ради одной заблудшей овцы оставить остальные девяносто девять и искать ее.

Иисус исцеляет полностью

Если Иисус исцелял, то всегда полностью. Хромые могли ходить, расслабленные поднимались и несли свои постели, слепые видели все очень ясно и резко, у прокаженных нельзя было обнаружить даже признаков их былой болезни.
За излечениями же экстрасенсов стоит большой обман. У большинства их пациентов происходит только облегчение вторичных признаков болезни. Утихает, например, боль, а причина боли остается. Например, после сеансов некоторых экстрасенсов люди теряют чувствительность к боли, они идут на следующий день к зубному врачу и дают себе вырвать без обезболивания зуб. Но ведь боль - это сигнал организма, что в нем не все в порядке. Если экстрасенс устраняет восприимчивость к боли, то это не всегда значит, что и причина этой боли устранена. А это может иметь серьезные последствия. Человек уже не чувствует разрушительных процессов в своем организме. Врачам потом порой уже ничего не остается делать, как констатировать невозможность, помочь такому больному, потому что у него болезнь запущена. Пациент не чувствовал ее смертельное развитие в своем теле. Вторичные признаки устраняются, а сама болезнь остается. Психотерапевты и многие врачи с большой тревогой наблюдают за этим массовым одурманиванием людей. Когда-то этот дурман кончится, и на медицину обрушится небывалый шквал проблем.
Из всего сказанного нам хочется сделать вывод. Под какой бы маской они не выступали, сколько бы человечности они не пытались излучать, экстрасенсорика - это не что иное, как метод сатаны воздействовать на людей, "закодировать" их на свой лад, оказать на них свое влияние. Поэтому берегитесь их, не ходите на их сеансы, отговаривайте других это делать. Ведь за всем этим кроется обман. Колдуны не излечат вас от вашей болезни, они только отодвинут ее на задний план, и когда-то она вернется, но лечить ее будет уже невозможно. Обратитесь лучше к Господу за помощью, Он вам обязательно поможет, и Он простит вам ваши грехи.

Последствия от обращения к экстрасенсам

Наблюдая за духовным развитием современного общества, нас пугают размеры оккультизма, распространившегося сегодня по всему миру. С одной стороны, это открытые формы, такие, как секты сатанистов, группы кришнаитов, выступления экстрасенсов, а с другой стороны, существовавшие уже в течение десятилетий, если даже не столетий, и теперь незаметно выступившие на смену официальной медицине, многочисленные бабки и колдуны. Люди, отчаявшись получить помощь, идут к таким бабкам, и там действительно получают ее. Но, кроме мнимой помощи, такие посещения имеют еще и другие последствия. Если Господь исцеляет даром, потому что Его Сын Иисус Христос взял на Себя наши болезни, то сатана наоборот, он тоже помогает людям, но берет за это большую плату. Этой платой является внутренний покой человека, душевная уравновешенность и радость, а в конечном итоге сам человек и его вечная жизнь. Не слишком ли это дорогая цена?

Для исцеленного

Один молодой человек был неплохим специалистом, но потом его как будто подменили. Вроде бы старался на работе, но ничего не получалось, вместо хорошей продукции все чаще выходил брак. Коллеги вначале подшучивали, но потом начали сердиться. Пока кто-то не подсказал ему причину неудачи: а уж не сглазил ли его кто? Молодому человеку посоветовали пойти к бабке и снять сглаз, что он и сделал. И действительно, после посещения бабки ему стало немного легче. Потом, правда, опять стало хуже, но он не стал долго ждать и сам направился за помощью к бабке. С одной стороны, ему становилось все лучше, но, с другой стороны, у него появилась новая проблема: он начал страдать от депрессии. Вдруг на него нападало чувство неопределенного страха, какая-то внутренняя тоска, непонятная удрученность. В результате абсолютно здоровый до этого человек очутился на горе себе и своей семье в психиатрической больнице, а потом покончил жизнь самоубийством.
Можно, конечно, возразить, что это просто совпадение, что излечение и депрессия наступили почти одновременно, но независимо друг от друга. Нет, это не совпадение, это грустная закономерность. Мне приходилось беседовать с множеством людей, которые пользовались услугами бабок, и у всех имелись негативные последствия. Только у одних раньше, а у других позже.
Как-то ко мне пришла одна молодая женщина. Совсем недавно она приняла Иисуса Христа в свою жизнь, но вскоре после этого ее наполнило непонятное чувство страха и тревоги. Даже день ее крещения был для нее днем невыносимых душевных мук. По ночам ей снились кошмарные сны, иногда появлялись мысли о самоубийстве. Духовная жизнь была скудной, абсолютно не было уверенности в спасении, отпало желание читать Библию, во время молитвы появлялись отвлекающие, а порой даже богохульные мысли. По ходу беседы я выяснил, что эта молодая сестра когда-то по какому-то поводу обратилась за помощью к бабке и с некоторыми друзьями даже занималась спиритизмом. Все это было, правда, давно, но теперь пришел счет за оказанную услугу.
Что же произошло? Молодая женщина обратилась за помощью к неведомой силе. Эта сила оказала ей эту помощь и теперь имеет право на ее жизнь. Своим обращением она, правда, перешла под власть Бога, но тут эта неведомая, другая сила начинает протестовать. Она имеет право на тех, кому она помогла, и просто так она их не отпускает. Она всячески противится духовному развитию своих подопечных, отнимает у них радость спасения, вызывает у них тревогу, неуверенность и страх. Цель этого - вызвать у человека отчаяние, заставить его отречься от начатого пути с Богом; дескать, все равно толку не будет, все равно ничего не получится, или же даже толкнуть его на самоубийство.
После того как эта сестра поняла свой грех и опасность своего состояния, она попросила у Бога прощение за содеянное, потом над ней была совершена молитва с возложением рук, и злые силы оставили ее навсегда. К ней вернулась радость молитвы и чтения Слова Божия, появилась уверенность в спасении.

Для родственников

Очень часто злые силы оказывают отрицательное влияние не только на тех, кому они оказали услугу, но и на их ближайших родных.
Как-то после беседы на тему оккультизма ко мне подошла одна пожилая сестра. Будучи еще молодой, она носила своих маленьких детей к одной бабке. Дети болели, и она не знала, как им и себе помочь. К тому же в их деревне все, и даже верующие, ходили к бабке и не считали это чем-то страшным. Бабка ее детям, конечно, помогла. Теперь прошли уже годы, и она через беседу вдруг поняла причину одной проблемы в своей жизни. Дело в том, что она никогда не имела настоящей радости в Господе, никогда не имела уверенности в спасении. Всю жизнь ее мучило состояние уныния и порой беспричинного страха. Теперь она поняла причину этого и принесла Господу покаяние за соделанный грех.
К этому примеру мы еще вернемся в следующей главе. Что здесь произошло? Эта женщина пользовалась услугами сил тьмы не для себя, но для своих детей. Последствия же для нее оказались не менее печальными, чем если бы бабка шептала над ней самой. Видимо, важно не только над кем производится шептание, но и кто проявляет в этом инициативу. Здесь нужда заставила мать стать активной, и силы зла нарушили после этого ее жизнь. Хотя для детей это тоже обязательно будет иметь серьезные последствия. Мы видим, как часто в стихах и песнях воспетая любовь матери может принести своим детям вред. Даже любовь матери не имеет право быть слепой.

Проклятие Бога

Библия однозначно говорит, что оккультизм является мерзостью перед Богом. Запрет соприкасаться с силами зла мы находим сразу в первых двух заповедях, данных Господом народу израильскому.
Первая заповедь: "Да не будет у тебя других богов пред лицем Моим".
Вторая заповедь: "Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в водах ниже земли. Не поклоняйся им и не служи им; ибо Я Господь, Бог твой, Бог ревнитель, за вину отцов наказывающий детей до третьего и четвертого рода, ненавидящих Меня (Втор. 5:7-9).
Здесь мне хочется обратить внимание на проклятие, которое изрекает Бог. Дети и внуки того, кто поклоняется чужим богам, будут также прокляты. Занятие оккультизмом - это не что иное, как поклонение чужим богам. Это пользование помощью других сил, кроме божественных. А наш Бог - Бог ревнитель. Он не терпит, если люди не полностью отдаются Ему. Он не хочет нас делить. Он хочет владеть нами полностью.
В области оккультизма нам по сей день приходится сталкиваться с проявлениями этого проклятия. Кто-то обратился за помощью к бабке, а это сказывается на его детях и внуках. Они или не могут поверить в Бога, или же страдают от депрессии. Среди них часто встречаются самоубийцы. Но особенно страшно это проявляется у потомков самих колдунов или бабок. Один страшный пример этому приводит доктор Курт Кох.
Однажды к нему обратилась за помощью женщина, страдавшая приступами беспричинного страха. Врачи были не в силах ей помочь, и тогда она обратилась за помощью к пастору. По ходу беседы он спросил ее, не было ли среди ее родственников оккультистов. И она рассказала ему историю своих предков. Оказывается, ее прадед заговаривал болезни. Когда-то он повесился. Дед продолжил деятельность отца и погиб под перевернувшейся телегой с сеном. Брат деда погиб от удара копытом лошади. Его сын опять-таки .был тоже очень известным шептуном, он заговаривал скотину. Конец его был тоже ужасным. Он задушил свою жену и покончил самоубийством. А его сестра прыгнула в находившийся перед их домом колодец и утонула. И теперь эта женщина была четвертым поколением этой трагической семьи, итог которой выглядел ужасно: одно убийство, два смертельных несчастных случая и три самоубийства.
Да, страшно находиться под проклятием Бога живого. Мне знаком целый ряд случаев, когда дети страдали от последствий обращения родителей к бабкам. И у всех были одни и те же симптомы: страхи, депрессии, удрученность. Видимо, сатана тоже знает Писание и при покаянии человека, пользовавшегося его помощью, напоминает Богу Его проклятие и предъявляет свои права на этого человека. Бог же, в Свою очередь, справедлив и по отношению к сатане. И начинается борьба между ветхозаветным проклятием Бога и Его любовью к человеку, проявленной в Голгофских страданиях Его Сына Иисуса Христа. И только сам человек может решить, кто в этой борьбе одержит победу. Если он сознательно отречется от влияния сил зла в своей жизни, если он откажется от помощи сатаны в своей жизни и в жизни своих предков и доверит себя Иисусу Христу, то победа Господа обеспечена. Но подробней об этом в одной из следующих глав.

Маскировка сатаны

В прошлой главе я привел пример об одной женщине, которая, хотя и была верующая, когда-то понесла своих детей к бабке. Теперь она очень хотела освободиться от угнетавших ее чувства страха и депрессии. Когда я, беседуя с ней, указал на то, что посещение бабки - это грех и мерзость перед Богом, она несказанно удивилась. Во-первых, та шептунья была верующая и ходила в ту же церковь, что и моя собеседница. И, во-вторых, она ведь делала все именем Иисуса. Разве может верующий человек делать что-то плохое и сатанинское, да еще и именем Господа? Разве такое бывает? Да, как это ни печально, но бывает. Открывая людям глаза на происки сатаны, мне иногда приходится видеть заклинания, которые люди получают от бабок и колдунов. Почти все они содержат выдержки из Библии. Иногда это даже целые переписанные псалмы. Когда указываешь на погибельность таких писем, то мои собеседники каждый раз удивляются: как же можно цитатой из Слова Божия творить зло? Ну а как сатана искушал Иисуса в пустыне? Он там цитировал не какие-то сатанинские книги. Нет, сатана искушал Сына Божия Словом Божьим.
"И говорит Ему: если Ты Сын Божий, бросься вниз; ибо написано: "Ангелам Своим заповедает о Тебе, и на руках понесут Тебя, да не преткнешься о камень ногою Твоею" (Матф. 4:6).
Если кто-то цитирует Слово Божие, то это еще не значит, что он сам является слугой Бога. Сегодня очень многие лжеучения и даже оккультные течения цитируют Библию.
Мне знакома одна семья, в которой бабушка занималась заговариванием. Она тремя высшими именами лечила в своей деревне людей и скотину. Своих детей она заставляла ходить через огонь, а если из внуков кто-то заболевал, то она, конечно, тоже помогала. Она ходила с ними в курятник и что-то там над ними шептала. Это отразилось на ее потомках. У некоторых неудачно сложилась семейная жизнь, один скоропостижно умер, у третьих очень трудно складывается духовная жизнь, четвертые стали явными безбожниками. Среди внуков есть даже преступники. Все это является следствием мнимой святости этой делавшей зло бабушки.
Какой силой лечат экстрасенсы?
Давайте задумаемся, что же происходит при действиях колдуна или целителя. Они производят определенный ритуал, при котором распоряжаются какой-то силой. Эта сила им повинуется и по их желанию может творить добро или зло. Но какая сила даст человеку право распоряжаться собой? Это или слабая сила, или же злая. Рассмотрим эти два аргумента.
Если сила, которой управляют экстрасенсы и колдуны, слабей человека, то такая сила не сможет исцелять или производить порчу, или губить кого-то. Ведь если бабки на кого-то наводят свои чары, то человек сам в основном не в силах им противостоять. Даже больше, если шептуны обнаружат наведенное на человека заклятие, то они сами признают свое бессилие снять его. "Это тебе насмерть сделано", - говорят они в таком случае. Они боятся снять заклятие, потому что оно может перейти на них самих, а от этого им спасения нет. Значит, мы можем с уверенностью сказать, что шептуны, знахарки, бабки в своих действиях пользуются услугами мощной силы.
Почему же эта сила им повинуется? Может быть, там есть какой-то умысел? Давайте попробуем теперь выяснить качество этой силы - добрая она или злая?
Доброй силой человек распоряжаться не может по той причине, что сам является злым. Ведь человек сам порой не в состоянии различать - где добро и где зло. Хотя репортажи в газетах рисуют обычно уж очень положительно облик бабок-шептуний. Какая же действительно огромная добрая сила отдаст себя в распоряжение недоброго человека, чтобы он ей командовал и делал что хочет.
Добрая сила обязательно захочет самостоятельно действовать. Ведь нет человека, который абсолютно добр. Библия говорит, что:
"...все согрешили и лишены славы Божией" (Рим. 3:23).
Неужели святой и справедливый Бог унизится до того, что какой-то человек будет командовать Им? Нет, Богом управлять невозможно. Его можно только просить. Бог настолько суверен, и Его мысли и планы настолько выше наших, что Он никогда не опустится до того, чтобы какой-то грешный человек мог Им командовать. Ведь сколько ошибок мы порой делаем и сколько зла творим нашей слабой силой, а если бы Бог доверил нам еще большую силу?
Видимо, шептуны и бабки пользуются все же злой силой, которая только прикидывается доброй, чтобы потом творить зло.
В одном селе была пожилая женщина, которая славилась как своим умением шептать над больными детьми и животными, так и своей набожностью. Все заговоры она начинала "Во имя отца, сына и святого духа". Кроме того, она регулярно посещала церковь, где рассказывала о получаемых ею от некоего "спасителя" откровениях. Вполне понятно, что в народе кто-то ее уважал за способность помогать, кто-то побаивался, а кто-то и сторонился. Однажды она заявила, что скоро умрет. Ее "спаситель" предсказал ей точный день и час ее смерти. В этот предсказанный час у ее смертного одра собралась группа любопытных. Умирающая лежала в постели и довольно бодрым голосом раздавала собравшимся последние советы и наставления. Вдруг она смолкла, потом тихим голосом заявила: "Мой час настал, сейчас "спаситель" придет за мной". И потом она начала указывать, где он находится:
"Сейчас он во дворе, сейчас откроет наружную дверь и т.д." И собравшиеся действительно слышали шаги и скрип дверей. Когда она почувствовала его приближение к двери комнаты, в которой она в то время находилась, она поднялась в постели и с лицом, полным радостного ожидания, обернулась к двери. Раздался скрип и этой двери. Все собравшиеся посмотрели в ее сторону, но ничего не увидели. Только умирающая испустила страшный вопль, ее лицо исказилось от неописуемого ужаса, она упала на подушку и умерла. Видимо, ее "спаситель" показал ей свое настоящее лицо. В последний момент она узнала, кому она служила всю жизнь. На похоронах, на которые почти никто не пришел, она лежала с закрытым лицом, слишком уж страшное выражение было на нем.
Пусть нас не смущает подчас святая маска современных экстрасенсов, колдунов и бабок. Они были и есть слуги одного господина - дьявола, хотя они и говорят о какой-то вере в Бога. Так "белая колдунья" Людмила Герасимова перед началом своих сеансов молится на сцене. Другие экстрасенсы, например, Юрий Жарков, переводят часть своего гонорара на реставрацию храмов. Но бог этих людей не Бог Библии. Бог Библии не управляем. Его нельзя закабалить в какие-нибудь амулеты и чудодейственные молитвы. Он действует по Своему плану и по Своему усмотрению исцеляет или же не исцеляет людей. Живого Бога можно только просить. Принудить Его что-то сделать какими бы то ни было благообразными ритуалами и заклинаниями невозможно.
Ему не нужны особые молитвы и ритуалы. Ему нужна только вера людей и покаяние в их грехах. Кто верит в Него, тем Он помогает.

"Святые" предметы и амулеты

В главе, в которой мы говорили об амулетах, я привел в пример одного моего знакомого пастора, который нашел у одной старушки из своей церкви красивую старинную Библию, служившую ей амулетом. Она верила, что пока именно эта Библия будет находиться у нее дома, с ней и с ее домом ничего не случится. Этот пример не единственный. Мне приходится встречаться с людьми, которые, например, кладут Библию на больное место, веря, что она их исцелит. Некоторые постоянно носят при себе переписанный 90-ый псалом или нательный крестик с твердой уверенностью, что он их охранит. Но разве мы находим в Библии доказательство того, что Бог часть Своей охраняющей силы помещает в какие-то предметы и позволяет человеку по своему усмотрению пользоваться ими? Сатана такое делает, он готов поместить себя хоть куда, лишь бы оказать на человека свое разрушающее действие.
Бог хочет, чтобы люди "поклонялись Ему в Духе и истине" (Иоан. 4:24), а не через каких-то посредников, будь то амулеты, картины с изображением святых или особые чудодейственные молитвы.

"Святые" молитвы

Чем они отличаются от заклинаний? Что стоит в конце или в начале такой молитвы? Там стоят среди прочего слова: "Эта молитва поможет тебе". Значит, что этой молитве приписывается собственная, самостоятельная сила. Это не молитва к кому-то, кто может помочь, а самое настоящее заклинание, вроде бы небесной силы, через какую-то силу, заключенную в этой чудодейственной молитве.
И опять мы приходим к вопросу, можно ли втиснуть волю и силу Бога в какой-то предмет. Или можем ли мы прийти к Богу через какие-то особые слова? Святых, чудодейственных молитв и заклинаний не бывает, а если и бывает, то они от сатаны.
Как-то мы с женой несколько дней отдыхали в Австрии, в Тироле. Среди изумительной природы раскинулись небольшие деревни, состоящие в основном из отелей. Ведь туризм играет там очень важную роль. Особенно нам понравились дома с большими, увешанными цветами балконами, на одних домах красиво написаны названия отелей, на других нарисованы картины с изображением ангелов, Девы Марии или же святых, на третьих - даже стихи из Библии. Увидев это, мы вначале немного удивились богобоязненности этих людей, в других европейских странах мы такого не замечали. Но потом нам объяснили, что местное население по-особому верит в эти картины. Они играют для них роль амулетов. Картины якобы охраняют их дома, им приписывается особая сила. Нам тогда стало понятно, что эти картины служат не знаком веры народа в Бога, а знаком суеверия и веры в другие силы.
Кто по-настоящему верит в Бога, тому не нужны амулеты, святые молитвы, особые охраняющие письма и т.п. Тот знает, что над его жизнью любящий Бог, его Небесный Отец, держит Свои руки и что бы с ним ни происходило, случится только то, что этот Отец хочет и позволит.
Ведь сколько солдат уходило во всей Европе в последнюю войну на фронт и получало от своих матерей, жен, невест талисманы в форме нательного креста или в виде "святого письма" с твердой верой, что талисман их сохранит и приведет домой. Но сколько из них погибло, и в последний момент жизни они посылали упреки своему талисману, а через него и Богу за то, что Он их не сохранил, не привел домой. Талисман оказался бессильным или стоящая за ним сила? Или, может быть, этой силе было безразлично, что сейчас с этим солдатом происходит?
А ведь Бог ждал тогда, ждет и сегодня, чтобы люди отвернулись от мертвого идолослужения и обратились к Нему, единственному, живому и любящему. Он ждет, чтобы жители Тироля перестали верить в сохраняющую силу своих картин на домах. Он хочет, чтобы жители России, Украины и других стран перестали обращаться за помощью к бабкам и экстрасенсам. Бог хочет, чтобы люди перестали искать обходные пути к Нему и перестали искать помощи где-то на стороне, потому что там, на стороне, только злая сатанинская сила, которая не приносит добра, она только обманывает, обкрадывает. Обещает помочь, но в момент нужды дико хохочет.

Белая магия

В последней главе мы говорили об оккультизме, скрывающемся под маской святости или набожности. Мы говорили о заклинаниях, начинающихся тремя высшими именами, о святых письмах, амулетах, картинах. Все это можно обобщить одним названием - "белая магия". Прежде чем поговорить о других ее проявлениях в сегодняшнем обществе, дадим короткое определение магии в общем и отличие белой от черной.
Магия - это совокупность действий и слов, имеющих своей целью подчинить сверхъестественные силы природы и через них оказать влияние на естественный мир. По этому определению магия не относится ни к религии, ни к медицине. Хотя как религии в душепастырстве, так и медицине в психиатрии приходится с ней сталкиваться.
Магия подразделяется на два метода или два пути воздействия: магия, сознательно действующая при помощи демонов или сатаны, - черная магия; и магия, которая, по ее мнению, обращается к силам, находящимся в религиозном поле, - белая магия.
Другими словами, черная магия для своих действий призывает имя сатаны, а белая - высших три имени и цитирует при этом слова из Библии.
Цель черной магии - при помощи злой силы причинить человеку зло, преследовать его, навести на него порчу, сглаз и т.д. Целью же белой является при помощи якобы силы Бога отвращать эти злые силы, снимать порчу, сглаз, производить исцеления, оказывать охраняющее и помогающее действие и творить людям добро.
Одни наносят людям вред, а другие снимают его. Одни вроде приносят людям зло, а другие борются с ним.
Но посмотрите на поле деятельности шептунов. Разве не может каждый из них при нужде делать и то и другое. Разве, отвергая зло, они не переадресовывают его очень часто на того, кто это зло произвел? И не оставляют ли они в любом случае глубокие психические и душевные травмы? Один пример из книги доктора Курта Коха: "Один психически абсолютно здоровый молодой крестьянин довольно рано вернулся после войны из плена домой. Его друг, соседский сын, все еще считался пропавшим без вести, и его мать сильно страдала от этой безызвестности. Может быть, она завидовала вернувшемуся, а, может быть, он сам чувствовал себя неудобно от того, что ему, дескать, повезло, а другу нет, во всяком случае, у него начались кошмарные сны. Ему постоянно снилось, что соседка хочет его задушить, он видел ее и слышал, как она говорила: "Ты все равно еще сдохнешь". Устав от постоянных мук, он решил обратиться за помощью к знакомому шептуну. Тот выслушал его и словами "иди, я все улажу" отправил домой. И действительно, кошмарные сны прекратились. Но через некоторое время молодой крестьянин опять обратился к нему за помощью, со скотиной стало что-то не то. Болеет и одна за другой подыхает. И здесь шептун вроде бы тоже знал выход, он дал бумажку, на которой было написано заклинание, и велел положить ее в корм скотине. И действительно, вся скотина выздоровела. Но тут наступила третья беда, крестьянин начал страдать от сильных искушений, которые заставили его обратиться за помощью к пастору.
Какой вывод можно здесь сделать? Человек, делавший вроде бы добро людям, вдруг, может быть, даже сам того не желая, наводит на кого-то искушения и душевные муки. Посмотрите на последствия деятельности белых магов и колдунов. Разве после них не остаются если не смерть, то те же самые депрессии и страхи?
Десятимесячную девочку посадили перед телевизором в надежде, что теледоктор избавит ее от аллергии. Но вместо излечения получилось резкое ухудшение. Ребенок покрылся коркой, все тело начало зудеть, на все продукты организм реагировал бурной аллергией. Никакие лекарства и мази не действовали.
Библия говорит:
"Какое согласие между Христом и Велиаром?.." (2 Кор. 6:15).
Течет ли из одного отверстия источника сладкая и горькая вода?"(Иак. 3:11).
Поэтому наш вывод таков: как за белой, так и за черной магией стоит одна и та же сила. Недаром многие маги прошлого назывались одновременно магистрами сразу белой и черной магии. Только то, что белая магия прикрывается маской святости, делает ее опасной вдвойне.
От кого белые и черные маги, шептуны и бабки, а по-современному экстрасенсы, получают свои способности? В основном есть два пути: или по наследству, или же при встрече с сильным носителем оккультных сил.
Так Джуна получила свои способности в наследство от своих прабабок. А Анатолий Гончаров утверждает, что он "колдун в четвертом поколении". Юрий Лонго унаследовал свой дар от деда, известного в свое время мага. "Белая колдунья" Людмила Герасимова получила от бабушки, передает свой дар дальше своей дочери.
Этот перечень можно было бы продолжить. Здесь мы видим ту же закономерность, о которой уже говорили. Кто занимается оккультизмом, заражает этим своих потомков. Среди колдунов есть такое поверье, они смогут лишь тогда спокойно умереть, если передадут свое умение кому-то дальше по наследству. Так Геннадий Руцко получил свое умение от одного старого тибетского монаха. И он сам тоже в свою очередь должен будет обучить последователя.
Как же могут такие люди говорить о действии Бога через них, если в них однозначно проявляются следы и признаки оккультизма?
Второй путь получения магических сил происходит при контакте с сильными носителями оккультизма. Хотя большинство экстрасенсов и колдунов не хотят об этом говорить, это якобы их личная тайна. Так Анатолий Барда получил свой дар через видение, которое он держит в тайне. Перед Серафимой Руденской появился человек в белом и велел ей лечить. А Анатолию Мартынову явилась белая женщина и дала ему задание писать стихи и быть волшебником. Он сам сравнивает это событие с восшествием Святого Духа. Алан Чумак же имеет своего "космического учителя". Но Библия говорит, что сатана может принимать облик ангела света (2 Кор. 11:14).
Многие из экстрасенсов, к примеру, такие, как Валентина Хрусталева, Алгалия, Лариса Головач, Зоя Гречишникова, Тамара Самарская, поддерживают якобы постоянный контакт с космосом, откуда получают указания. Одним из получаемых указаний является количество людей, которое им еще предстоит вылечить. Это нам напоминает другую форму проявления оккультизма - спиритизм.
Что за этим кроется, друзья, что это значит? А это значит, что злые силы интенсивно посылают своих слуг на нашу планету и дают им задание заразить определенное количество людей оккультной силой.
По некоторым подсчетам в бывшем Советском Союзе сегодня более полумиллиона человек считают себя экстрасенсами, целителями, травниками, колдунами, ясновидящими, астрологами, хиромантами и т.д.. Со стороны это напоминает массовое помешательство. И хотя среди них огромное большинство шарлатанов и психически больных, нас этот факт настораживает. Общение с ними заражает. Антихрист готовит к своему пришествию огромное число поклонников. Он готовит планету к своему явлению. Огромная лавина закодированных, загипнотизированных, зараженных экстрасенсами, колдунами, гадателями, шептуньями людей хлынут ему навстречу, ибо узнают в нем своего господина.
Экстрасенс Анатолий Мартынов считает, что "эпоха Христа сменяется эпохой космического сознания". Мы же считаем, что приближается не эпоха "космического сознания", а эпоха антихриста.
Поэтому наше предупреждение: под какими бы масками не скрывался сегодня оккультизм, держитесь от него подальше. Иисус назвал слуг дьявола лжепророками и разоблачил их: снаружи они носят порой овечью шкуру, но внутри они волки хищные (Матф. 7:15). Белой, доброжелательной магии так же не бывает, как не бывает и святого оккультизма. Наше спасение не в заговорах, шептаниях и трансах, а в живой вере в Иисуса Христа, и к Нему мы всех приглашаем.
.Иисус сказал о Себе и о пути к Богу:
"...Я есмъ путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня" (Иоан. 14:6)
Вы заметили, дорогой читатель? Путь к Богу ведет не через амулеты, иконы, святые молитвы и заклинания, а через веру в Иисуса Христа. Только в Его Голгофской смерти можно найти покой своей душе и надежду на вечную жизнь.
Поэтому я хочу предупредить всех тех, кто пользуется или собирается воспользоваться услугами целителей, бабок, знахарей, экстрасенсов. Даже если они носят маску святости, не верьте им, не ходите к ним и не пользуйтесь их услугами. Они не от Бога. Иисус исцеляет без посредников. Если вы страдаете, то найдите искренно верующих, вместе с ними обратитесь с верой в молитве лично к Господу, исповедуйте Ему ваши грехи и попросите у Него прощения и исцеления от ваших страданий. Если ваша молитва будет искренней, то Господь обязательно услышит вас и даст или исцеление, или же силу дальше нести ваше страдание. Господь сказал: "...приходящего ко Мне не изгоню вон" (Иоан. 6:37).

Демонизация общества - маска сатаны

Целью как белой, так и черной магии является власть над потусторонними силами, безразлично какими эти силы являются и откуда они происходят. Человек хочет владеть божественными силами. Творение хочет властвовать над Творцом. Мысль, которую сатана подсказал первым людям перед грехопадением, все еще живет в желаниях и мыслях человека. "Вы будете как боги!" И этого человек хочет по сей день.

Черная магия

Обратимся теперь конкретно к черной магии. Здесь порой тоже применяется маскировка. Так одна из книг колдунов называется "шестая и седьмая книги Моисея". Хотя сам вождь израильского народа Моисей с этой книгой абсолютно ничего общего не имеет. Впервые она была напечатана где-то в начале XVI века и в XIX веке была смешана с учебником французских колдунов. Она якобы содержит советы Моисея по отражению колдовских чар. Но это неправда. Работа с этой книгой может иметь печальные последствия.
Один шептун работал с так называемыми "книгами Моисея". Свои заговоры он всегда начинал именем сатаны. После многих лет "успешной" деятельности его разум полностью затемнился. Он попал в психиатрическую больницу. Двоих его детей постигла та же участь. В течение нескольких поколений среди его потомков наблюдались психические расстройства.
Порой даже простое владение "книгами Моисея" может принести огромный вред.
На один молодежный съезд явился семнадцатилетний юноша, в одном кармане у него было Евангелие, а в другом "книга Моисея". Один из руководителей съезда увидел это и отобрал "книгу" у молодого человека. Позже он обнаружил в ней расписку кровью, в которой тот молодой человек отдавал свою душу сатане. Его родители об этой книге ничего не знали, но они заметили, что их сын с некоторых пор страдал сильными психическими расстройствами, доходящими до приступов бешенства.
Поэтому если кто-то из вас, уважаемые читатели, имеет эту книгу, наша просьба - выкиньте ее и просите у Бога прощение за то, что она у вас была.
Немного истории. Искусство черной магии было известно уже очень давно. Большого расцвета оно достигло в Вавилоне, Египте, Ассирии, Персии. Несколько примеров этому мы имеем в Библии. Когда Бог послал Моисея к египетскому фараону с просьбой отпустить еврейский народ на свободу, то Он дал Моисею для большей убедительности дар творить чудеса. Но когда Моисей превратил свой жезл в змею, то волхвы фараона тут же сделали то же самое. Потом Моисей превратил всю воду в Египте в кровь, и египетские чародеи тут же повторили это. Когда и это не смогло смягчить сердце фараона, Моисей мановением руки вызвал жаб на землю египетскую, и маги тоже повторили это чудо. На четвертом чуде у них, правда, сила иссякла (Исх. 7 и 8).
Древние цари окружали себя целым штатом из магов, колдунов и чародеев, и те действительно разбирались в своем деле. Недаром их методы и советы используются по сей день.
Но мудрость Бога каждый раз превосходила мудрость чародеев. Так оно было в истории Моисея и египетских мудрецов. Так оно было в жизни Иосифа, сумевшего разгадать тайну снов фараона (Быт. 41). Точно так оно было и при Навуходоносоре, царе вавилонском, что его тайноведцы, гадатели, обаятели и чародеи не смогли, то смог пророк Даниил при помощи Бога (Дан. 2).
Народ израильский, к сожалению, тоже очень часто обращался к магии и навлек этим на себя множество наказаний Бога. Поэтому не зря во времена Иисуса было столько одержимых в народе.
Особо страшным примером влияния черной магии на целые государства является Григорий Распутин. Он обладал незаурядной магической силой, мог гипнотизировать возложением рук, а иногда даже звонком по телефону исцелял больного наследника, оказывая при этом сильное влияние на царскую чету. И часть ужасов, которые потом постигли не только царскую семью, но всю страну, являются следствием деятельности этого ужасного человека. Сатана через него вмешался в высшие круги общества и вверг страну, а вместе с ней и огромный народ, в страшную катастрофу.
Но давайте вернемся к действительности. Магия, особенно в наше время, опять переживает расцвет и проникает почти во все сферы жизни обществ. Один пример этому.
В одной деревне в Германии продавался большой сад. Несколько человек хотели было купить его, но достался он, конечно, только одному. Однажды утром новый владелец сада обнаруживает, что тридцать молодых деревьев спилено. Он обращается в полицию, но та не в силах найти злоумышленника. Тогда понесший урон просит знакомого шептуна помочь ему. Тот берет желудок свежезаколотого кабана и, приговаривая какое-то заклинание, вешает его в дымоход. По мере того, как желудок понемногу будет засыхать и сгорать, злоумышленник будет умирать. И, действительно, через полгода в селе умирает крестьянин, тоже хотевший купить этот сад.
Можно, конечно, заявить, что это просто совпадение. Но можно и сказать, что человек, владевший знаниями "шестой и седьмой книги Моисея", совершил самое настоящее убийство.
Одна немецкая колдунья, практикующая черную магию, в одном телеинтервью заявила: "Если сатана мне велит, то я убиваю". Более открытого признания, я думаю, нам не надо.

Опознавательные знаки

Можно ли узнать черную магию с первого взгляда?
Одним из опознавательных знаков черной магии является перевернутый крест. Оккультисты выражают этим знаком свое неуважение к крестной смерти Иисуса Христа. Этот знак с наклоненными сторонами перекладины и помещенный в круг стал сегодня эмблемой движения за запрещение ядерного оружия. Интересно при этом, что основатель этого движения английский философ Бертран Рассел очень отрицательно относился к христианству и неоднократно говорил о своей связи с сатаной.
Другим знаком оккультистов является пентаграмма, или пятиугольник. В средние века это был очень распространенный магический знак. Сегодня он не только возрождается в этой функции, но в немного измененном виде - форме пятиконечной звезды - помещен многими странами в государственный герб. Может быть, это говорит о духе, который правит в этих странах?
Особым знаком черной магии является хождение через огонь. Так в Индонезии, где все виды магии просто цветут, это является для молодых магов выпускным экзаменом, а одновременно и знаком высшего мастерства. Сегодня из этого колдовского обряда делается зрелище.
Когда в конце своих выступлений экстрасенсы обычно приглашают своих зрителей для диагностики, массажа или другого шарлатанства, Юрий Жарков приглашает своих зрителей пройтись по раскаленным углям. И они, войдя во вкус, хотят пройти и второй, и третий раз. До этого они были, конечно, введены в особое состояние.
Люди под действием демоничеких сил лишаются чувствительности и проходят через огонь. Но какие последствия это может иметь? Я здесь имею в виду не только тяжелые психические последствия, но и проклятие Бога. Когда-то Он сказал народу израильскому такие слова:
"Не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь... Ибо мерзок пред Господом всякий, делающий это" (Втор. 18:10,12).
Если это страшно для народов, не знающих воли Бога, то насколько страшней последствия такого греха для людей, знающих, чего Бог от них хочет. Даже если народ израильский впадал в разные формы идолослужения, то хождение через огонь у него не практиковалось. Сегодня же во многих странах цивилизованного мира проводятся зрелища, в которых демонстрируются демонические силы. Вывеску они этим силам дают хоть какую. Это называется то "особое состояние", то "йога", то еще как-нибудь. Но я уже неоднократно отмечал: сатане абсолютно безразлично, как мы его называем, суть его остается прежней.

Полтергейст - стук оттуда

Уважаемые читатели, если вы сейчас рассчитываете на то, что я смогу дать точное объяснение полтергейста, то я должен вас разочаровать. Природа этого явления непонятна. Но я исхожу из того, что полтергейст тоже является формой проявления бесовских сил, некоторые аргументы вы сейчас прочтете.
Почему они ломают мебель, прячут тапочки, рвут обои? Почему они беспричинно появляются и исчезают? Почему их действия не имеют видимого смысла и не содержат конкретной информации? На все эти вопросы однозначного ответа нет. Один пример такого вроде бы бессмысленного проявления полтергейста.
Необычно началось утро восьмого января для командира подразделения внутренних войск (часть дислоцируется в Минске). Из доклада дежурного по роте он узнал, что на Рождество подразделение посетила "нечистая сила". После отбоя, примерно в час ночи, тетрадь дежурного по роте, с шумом открыв дверцу, выпала из тумбочки. Казарма наполнилась шуршанием и постукиванием, и дежурный с дневальным увидели, как в проходе между кроватями летают тапочки. Когда же стали самопроизвольно падать прикроватные тумбочки, а военнослужащие просыпаться от шума, сержант решил доложить о происходящем дежурному по части. Каково же было удивление, когда ребята увидели, что телефон находится не там, где ему положено быть, а на полу, да еще стоит на острой боковой грани, и трубка при этом не падает. Через некоторое время затишья началась следующая серия ужасов. У одного спящего солдата вдруг под прямым углом поднялись ноги. Он сам продолжал спокойно спать и утром не поверил рассказам очевидцев. Потом вдруг ящик с противогазами приподнялся на один метр от пола и повис, в туалете начали прыгать мусорницы, а под конец лопнул плафон, и осколки стекла медленно, как в замедленном кино, упали на пол. После этой ночи было проведено служебное расследование с привлечением " врачей. Все солдаты были обследованы и признаны " совершенно здоровыми .
Почему феномен полтергейста появился именно сейчас, именно в наше время, и усиленно проявляется именно в вашей стране? Здесь надо отметить, что в народе, предрасположенном к мистицизму, всегда наблюдаются подобные феномены. Привидения, лешие, водяные, ведьмы, домовые не являются исключительно плодом человеческой фантазии. Какая-то основа для всего этого есть. Что-то реальное за этим кроется. И всегда причиной этого было неверие людей в Бога. Если народ не верит по-настоящему в Господа, то появляются суеверие и вера в нечистую силу. Если народ долгое время живет без Бога, то сатана ищет формы своего проявления или своего откровения народу.
Верующие, конечно, тоже верят в наличие злой бесовской силы, но их этот факт не смущает. Они знают, что Господь, Которому они принадлежат, сильнее.
Особенно это проявляется в смутные времена и во времена усиленного увлечения оккультизмом и его распространения. Такие феномены уже не раз наблюдались в истории.
Один молодой проповедник с семьей поселился в новой квартире. До них там жил человек, пользовавшийся из-за своего увлечения оккультизмом дурной славой у людей. Вскоре они, входя по вечерам в какую-либо комнату, обнаруживали силуэт невысокого человека, который при их появлении моментально, исчезал. Кроме того, проповедник и его жена часто слышали различные стуки и поскребывания. Поспрашивав у соседей, проповедник установил некоторую схожесть привидения с их предшественником по квартире. Молодые христиане собрали группу верующих и начали молиться об очищении этой квартиры от сил зла, и, действительно, вскоре эти неприятные посещения совершенно прекратились.
В одной из предыдущих глав я говорил о много мерности Вселенной. Мы, люди, живем в трехмерном пространстве, и этим нам положены определенные пределы. Но действительный мир намного больше, и в нем имеются другие измерения. Мир Бога - это параллельный нам мир, он находится около нас, вокруг нас, но он для нас закрыт. Ангелы Господни окружают нас со всех сторон, но мы их не видим. Иногда они по поручению Бога переступают границу в наш видимый мир, чтобы известить кого-то о чем-то. С другой стороны, мы часто получаем их невидимую помощь.
Точно так же мы со всех сторон окружены и миром демонов. Это тоже другое измерение, но совсем другое, чем мир Бога. Если ангелы Господни проникают иногда в наш мир по заданию Бога, то слуги сатаны делают то же самое. Они тоже по заданию их господина проникают в наше измерение. И задание они при этом тоже имеют очень конкретное: нести людям страх, запугать их. Почему они это делают таким порой примитивным методом, никто не знает. Полтергейст, по нашему мнению, - это именно такое проникновение демонических сил в наш мир.
В квартире жителей Томска, пенсионеров Валентины Ивановны и Алексея Ивановича завелся домовой. На пол начала падать мебель, биться посуда. Кто-то неведомый начал портить вещи, на стенах появлялись и исчезали порой даже угрожающие надписи. В квартире побывали десятки различных специалистов, а две женщины, обладавшие экстрасенсорными способностями, вступили с духом в контакт.
Этот пример довольно однозначно говорит о потусторонности феномена полтергейста. Дух, дающий экстрасенсорные способности, - это ведь тоже дух сатанизма. Два родственных духа узнали друг друга и вступили в контакт.
Интересны в этом случае еще и надписи на стенах. В Библии мы тоже имеем описание одного появления надписи на стене. В книге пророка Даниила в пятой главе описан случай, когда Бог надписью на стене предупредил царя Валтасара о Своем суде над ним.
"Тогда принесли золотые сосуды, которые взяты были из святилища Дома Божия в Иерусалиме; и пили из них царь и вельможи его, жены его и наложницы его, - пили вино и славили богов золотых и серебряных, медных, железных, деревянных и каменных. В тот самый час вышли персты руки человеческой и писали против лампады на извести стены чертога царского, и царь видел кисть руки, которая писала" (Дан. 5:3-5).
Это явление привело царя в неописуемый страх. Он созвал всех своих мудрецов, обаятелен и гадателей и потребовал объяснения этого явления и толкование этой надписи. Но, кроме пророка Даниила, никто не смог этого сделать. Он известил царя о грядущем суде Бога.
"И ты, сын его Валтасар, не смирил сердца твоего... За это и послана от Него кисть руки и начертано это писание" (5:22,24).
Мы знаем, что сатана во всем пытается подражать Богу. Мартин Лютер назвал его "великой обезьяной Бога". Хотя его действия носят для человека непонятный и порой даже угрожающий характер. Если Бог известил когда-то царя Валтасара о Своем решении именно таким образом, то почему же сатане не сделать то же самое сегодня?
Еще один особенно жестокий пример действия нечистой силы. Домовой под именем "Катька" поселился в доме семьи Егорченковых после Рождества. С хозяевами дома невидимая гостья объясняется посредством довольно безграмотных, чаще всего ругательных записок, которые материализуются прямо из воздуха. Она угрожает им, бьет стекла, швыряет предметы, зажигает спички. Измученные хозяева пригласили в дом даже местное начальство, но "Катька" поиздевалась и над ними. Такое имя ей дали не хозяева, она сама так подписывает свои послания.
Ученые по-разному пытаются истолковать это явление. Некоторые утверждают, что это проявление энергетического поля человека, другие же считают, что это особо сильный "моментальный гипноз", третьи же объясняют это энергетической неравномерностью, которая влечет за собой подобные явления, некоторые приходят даже к мнению, что это души умерших, не нашедшие себе покоя.
Но что интересно, нам не известен ни один случай, когда полтергейст проявил бы себя активно в отношении верующих.
Однажды я беседовал с одним верующим советским журналистом. В беседе он рассказал мне, как он, примерно полгода тому назад, лично пережил проявление полтергейста. Я удивился и сказал, что впервые слышу, что такое произошло с христианином. На это он мне ответил: "А в то время я еще не был верующим".
Природа полтергейста нам неясна, парапсихологи ломают себе головы, физики ищут ответа на вопросы. Органы власти пытаются защищать жертвы нападения домовых. Дети Божьи же твердо знают, что над ними рука их Господа, доброго Пастыря, Который в любой момент защитит их от любых проявлений сил зла. Ведь сказал же Он:
"Горы сдвинутся и холмы поколеблются; а милость Моя не отступит от тебя и завет мира Моего не поколеблется, говорит милующий тебя Господь" (Ис. 54:10) .

Сатанизм - безудержная свобода

Сатанизм, пожалуй, самая крайняя и самая радикальная форма оккультизма. Вначале, что такое сатанизм и откуда он появился?
В форме черной магии поклонение сатане практиковалось почти всегда. Иногда в некоторых культурах оно даже входило в обязанности священников. Раннее средневековье полно примеров, когда за глухими стенами монастырей любопытные монахи заглядывали за грань божественного и им дозволенного и экспериментировали с потусторонним.
В чистой форме сатанизм как сознательное поклонение сатане появился после XVII века и пропагандировался в основном в литературных произведениях. Возникал он исключительно в культурах, имевших религиозные традиции и имел почти всегда черты какого-то протеста против религии и цивилизации. Видимо, жажда определенных людей найти в религии что-то укрепляющее и несущее не насыщалась, и они обращали свой взгляд в совершенно противоположную сторону. Свою ненависть к церкви они выражали в искажении христианских догм. Так основным чувством у них была не любовь, а ненависть к ближнему. Расцвет сатанизма происходит обычно во время духовного кризиса общества.
Родоначальник современного сатанизма Элести Гровли (или Алистер Кроули), живший с 1875 по 1947, утверждал, что получил закон для своего поведения от апокалипсического зверя под номером 666. Этот закон гласит: "Нет иного закона, как закона собственной воли: делай, что хочешь. Это закон Телема". Что этот закон имеет в виду, объясняют некоторые комментарии, тоже якобы полученные от зверя под номером 666: "У нас нет ничего общего с отверженными и слабыми; пусть они сгниют в своей нищете. Сострадание - это порок королей; растопчите проклятых и слабых, так этого требует закон сильных".
Если у Гровли это выливалось в богохульство, то его последователь Чарльс Менсон привнес в сатанизм кровавые ритуалы. Он, считавший себя "Христом" и сатаной одновременно, собирал вокруг себя группу молодых людей и учинял с ними сексуальные оргии и кровавые ритуалы, нередко заканчивавшиеся убийством.
Цель культа Гровли и его последователей - полное освобождение человека от каких бы то ни было норм и правил. В его учении сатанизм от простого поклонения сатане переходит к поклонению человеку или самому себе. Гровли видел человека и его желания в центре всего. Человек, по его учению, сам бог, он полностью свободен и может делать что хочет и убивать кого хочет, лишь бы достигать вершин наслаждения. Идея божественности человека у Гровли не новая. Многие оккультные течения утверждают, что человек является частью божественного и может и должен в это состояние вернуться.

Разновидности современного сатанизма

Ритуальный сатанизм. Он пытается подражать церкви, только делает все наоборот. Сатанисты носят на груди перевернутый крест как знак своего презрения к Христу. Дома у них обычно имеется украденный с кладбища череп. На стене сатанинский герб - обрамленная дугой пятиконечная звезда с тисненой головой козла. Сатанинская библия так объясняет значение этого герба: рога, расположенные в верхних углах звезды, означают раздоры, уши и морда в трех остальных лучах звезды - отрицание и презрение к Святой Троице.
Они имеют свою литургию, "черную мессу", в которой они тоже причащаются, но только гостию, или облатку, они смачивают кровью только что убитого животного. Вместо алтаря или икон в помещении находится череп. Вот одно описание такого сатанинского служения.
"Мы зашли в темное подвальное помещение, там было примерно шесть человек, все в длинных черных одеяниях. В углу я заметила привязанную за ногу курицу. Потом началась "черная месса". Они зарезали курицу и кровь собрали в сосуд. Потом они окунали облатки в кровь, протыкали ножом и ели. Это была жертва сатане".
Мы видим, что целью таких служений является явное унижение Голгофской жертвы Иисуса Христа. Сатанизм является самым откровенным богохульством.
Среди сатанистов имеется иерархия и обряды возведения в более высокий сан. И каждое возвышение дает больше полномочий и власти, но с другой стороны, и большую зависимость от сил зла.
Очень часто сатанисты кончают свою жизнь или самоубийством, или в полном душевном помешательстве. Таков был конец самого Элести Гровли, человека, считавшего себя спасителем мира, но в действительности бывшего предтечей антихриста. Он умер в 1947 году одиноким наркоманом, сумасшедшим, одержимым.
Скрытый, или латентный, сатанизм. Сторонники этой формы тоже имеют свои формы служения, но в них нет конкретного подражания церковной литургии. Иногда они проводятся на кладбищах ночью при свете свечей с наличием черепа, пустого гроба и с приношением в жертву животных, но в крайних случаях и людей. Все это сопровождается обильным употреблением алкоголя и сексуальными оргиями. Иногда молодые люди из жажды приключений участвуют в таких сатанинских ритуалах, совершенно не задумываясь над его последствиями.
На одной евангелизации в нашей церкви после собрания молодежь обнаружила одного молодого человека, который раньше изредка посещал наши молодежные собрания. Несколько молодых людей окружили его и пытались с ним заговорить, но разговор не получался. Да и весь его вид производил какое-то удручающее и даже отталкивающее впечатление. На вопрос, как ему понравилось богослужение, он сказал, что нашел что-то другое, он теперь по ночам с друзьями пирует на кладбищах и призывает имя сатаны. Узнав об этом, мы нашей молодежи запретили всякое общение с этим молодым человеком.
Характерным для любой формы сатанизма является жестокость. Например, приносящиеся в жертву животные не просто закалываются, но нередко разрываются голыми руками.
Один мой знакомый, беседуя как-то в Москве с одним сатанистом, заметил, что у него все руки были в страшных ссадинах. На вопрос, что это и откуда, сатанист ответил, что они с друзьями недавно принесли в жертву собаку, они убивали ее голыми руками и ссадины на его руках - это следы зубов этого несчастного животного.
В большинстве случаев сатанизм сопровождается договором с сатаной. Люди своей кровью пишут расписку, в которой они отдают свою душу сатане в обмен на какие-то услуги. Вернуться потом из этого состояния, т.е. обрести свободу от права сатаны на жизнь и душу почти невозможно, описано всего несколько случаев, когда сатанисты освобождались от дьявольских оков и получали свободу в Иисусе Христе.
Наибольшую опасность представляет сегодня еще одна форма сатанизма, это - сатанизм в искусстве. Целый ряд деятелей культуры и искусства являются сегодня слугами сатаны. Открыто они об этом не говорят, но в своих произведениях пропагандируют идеи сатанизма. Достаточно только обратить внимание на некоторые видеофильмы. Сколько ужаса они содержат в себе и какие непоправимые следы оставляют в сознании и подсознании зрителей.
Недавно мне довелось познакомиться с одним десятилетним мальчуганом. Мы ехали с ним сутки в поезде в одном вагоне и подружились. От нечего делать он начал рассказывать мне различные фильмы. Это был очень живой мальчик с богатой речью и фантазией. Но то, что он мне рассказывал, было ужасно. Это были только фильмы ужасов. Я попросил его рассказать содержание какого-нибудь другого фильма, но он, оказывается, другие фильмы даже не смотрит, они его не интересуют, у них дома есть видеомагнитофон и множество фильмов ужасов. В беседе с мальчиком я обнаружил, что его подсознание уже переполнено страхами. Он, например, рассказал, что по ночам плохо спит, потому что ему снятся кошмары. В будущем этот мальчик станет или очень жестоким человеком, или психически больным.
Поэтому мое обращение ко всем, кто любит смотреть фильмы ужасов. Друзья, вы засоряете свое подсознание жестокостями, исходящими от сатаны. Фильмы ужасов - это изощренное орудие сатаны, через которое он проникает в мысли, сознание людей и заставляет их действовать по определенному плану. Эти фильмы имеют свойство кодировать людей в определенном направлении, в направлении жестокости и страха. Ведь именно через зрение человек наиболее восприимчив.
Другой формой проявления сатанизма в искусстве является музыка. А именно рок-музыка, и в частности, хеви-металл. Впервые эта музыка исполнялась в сатанинской церкви в Лос-Анджелесе. А один из самых популярных рок-звезд нашего времени Осей Осборн тоже является сатанистом. Несколько раз он даже вводил в свои концерты элементы ритуала жертвоприношения сатане. Однажды он перед зрителями разорвал на части живую летучую мышь. А в другой раз откусил голову у голубя.
Почему люди так поступают? Что их заставляет вставать на сторону сатаны?
Один молодой человек выразил это так: "Если я раньше молился Богу, то Он иногда выполнял мою просьбу, а иногда и нет. Если же я теперь прошу сатану о чем-то, то он всегда дает просимое".
Хорошо это или плохо - над этим молодой человек не задумывается. Людей очаровывает легкость, с которой их желания и просьбы вроде бы выполняются. Что они при этом попадают в страшные оковы сатаны и теряют вечную жизнь, об этом они не задумываются. Я уже неоднократно повторял, что сатана легко и даже охотно дает командовать собой, но потом в свою очередь порабощает человека. Из якобы властелина человек быстро превращается в жертву, в раба..
Некоторые даже наоборот - знают о своей вечности в аду и гордятся этим.
Из монолога одного сатаниста: "Конечно, мы попадаем в ад, но... взгляни на людей - ведь все живут по заповедям сатаны, все погрязли в грехе. Все мы будем в аду. С той только разницей, что их ожидают вечные муки, а мы и там будем служить сатане".
В одном эти люди ошибаются. Кто чем будет заниматься в вечности, устанавливает не сатана, но Бог. Он вынесет последний приговор и определит каждому степень наказания. Сатана там не будет господствовать, но сам понесет наказание за свои дела. Библия говорит:
"А диавол, прельщавший их, ввержен в озеро огненное и серное... и будут мучиться день и ночь во веки веков" (Отк. 20:10).
Победа не за ним, а за Иисусом Христом. О Нем в Библии написано:
"Для сего-то и явился Сын Божий, чтобы разрушить дела диавола" (1 Иоан. 3:8).
На чьей стороне ты сегодня, дорогой читатель? Чьим слугой ты являешься? Если ты служишь сатане, то не прельщайся его обещаниями, это ложь. Сатана обманывает своей мнимой силой и всемогуществом. Все это пройдет, Иисус Христос на Голгофе нанес ему сокрушительное поражение, и теперь он доживает последние дни. Суд над ним и его слугами близок. Встань на сторону Иисуса-Победителя, и вечная радость и блаженство ожидают тебя в вечности.

Неопознанные летающие объекты

Почти каждый день в печати появляются сообщения с описанием встречи землян с неопознанными летающими объектами (НЛО) или даже с их экипажами. Иногда публикуются фотографии, на которых, обладая большой фантазией, можно увидеть или светлое пятно на небе, или какой-то непонятный объект, или даже фигуру, напоминающую человека.
Долгое время такие сообщения принимались к сведению и регистрировались. Кто-то недоуменно пожимал плечами, кто-то усмехался, а кто-то и отмахивался, дескать, сказки для детей. В лучшем случае ими интересовались писатели-фантасты или любители сенсаций. Но в последнее время частота подобных сообщений до того уплотнилась, что не обращать на них внимание стало просто невозможным. Сегодня более 40% жителей Германии верят в существование других цивилизаций. 34% граждан СНГ верят, что на земле появлялись "летающие тарелки" с инопланетянами на борту. 15 миллионов американцев заявляют, что видели НЛО, а 45 миллионов верят, что инопланетяне уже неоднократно посещали Землю.

Что мы о них знаем

Что это такое или кто это такие? Мы, конечно, ни в коем случае не претендуем на тонкий научный анализ этого явления, мы только попытаемся приподнять занавес и из того, что известно человечеству уже сегодня, постараемся извлечь урок для себя.
При этом мы в основном пользовались только сообщениями из советской печати, т.е. доступными нашим читателям. Если эти сообщения окажутся фальшивыми, то и наши рассуждения являются напрасными. Таким образом, эта работа предназначена для тех 34% людей, верящих в НЛО и не знающих как их истолковать. Но в первую очередь мы обращаемся к верующим и показываем им в этом явлении признак скорого наступления века антихриста.
Появляются они обычно неожиданно, их формы различны: то они похожи на сигары, то на шар, то имеют форму булки, то пирамиды, то баранки, но в большинстве своем, выглядят, как диски с утолщением в середине или как две сложенные тарелки. Отсюда и название - "летающие тарелки", немцы называют их "летающие блюдца", а англичане, а за ними и другие - UFO, что совершенно аналогично аббревиатуре НЛО.
Но что особенно ошеломляет наблюдателей - это то, что они могут на глазах менять свою форму. Они могут делиться на несколько частей и потом опять сливаться. Они могут двигаться совершенно бесшумно, но могут и производить страшный грохот. Они могут висеть в воздухе, но могут и срываться с места со скоростью до 18 тыс. км/час и совершать при этом повороты под прямым углом. Стартуют они без всякого разгона, мгновенно исчезают и появляются, то есть на них не действуют известные нам законы физики. По ночам они светятся, а лучи их прожекторов не вспыхивают и гаснут, а как бы вытягиваются или втягиваются.
Когда же и как они появились? Как ни странно, но описания явлений, похожих на НЛО, попадаются уже в египетских клинописях. Здесь нужно только учесть, что древнеегипетские жрецы были крупными специалистами в области мистики и оккультизма. Одно из доказательств этому мы находим в Библии в 7-ой и 8-ой главах книги Исход. Позднее Аристотель дал им название "солнечные диски". В средневековье тоже наблюдалось появление НЛО, но особенно участились они в последнее время.
В 1947 году американский бизнесмен и пилот-любитель Кеннет Арнольд, совершая обычный полет, оказался вдруг окруженным странными предметами, "плоскими, как сковорода, и отражающими свет, подобно зеркалам". Кеннет пробудил интерес общественности к этим явлениям.
В том же 1947-ом году 2 июля жители американского города Росвелл наблюдали необычное явление: в небе появилась "летающая тарелка". Вечером того же дня некоторые жители в окрестностях города наблюдали взрыв и вспышку на небе. В районе катастрофы были обнаружены обломки необычной формы и из необычного материала. Вскоре там были найдены почти неповрежденный корпус "тарелки" и трупы членов экипажа - НЛОнавтов, или гуманоидов. Весь материал был собран и засекречен под кодовым названием "Мажестик-12". Вполне понятно, что после таких событий в Соединенных Штатах началась самая настоящая НЛО-лихорадка. К тому же 7 января 1948 года военный летчик Томас Мантелл, обнаружив неизвестный летающий объект, решил к нему приблизиться, но потерпел аварию и погиб. Безусловно, все думали, что он был сбит НЛО. К этим двум случаям мы еще вернемся.
В начале 60-х годов наблюдалась огромная активность "летающих тарелок" в Южной Америке, потом они переселились в Японию и на некоторые тихоокеанские острова. В 1966-1967 и в 1977-1979 годах отмечалась их активность в бывшем Советском Союзе. В Европе НЛО почти не появлялись, только очень изредка в Англии. Большинство же сообщений долгие годы шло и идет из США. В последнее время замечается опять очень частое появление "летающих тарелок" именно в бывшем Советском Союзе.
О возможных причинах мы поговорим позже, а теперь о некоторых таких явлениях и о сопутствующих им явлениях.
В феврале 1985 года машинист локомотива и его помощник увидели неожиданно появившийся над лесом огромный шарообразный объект, который сначала летел рядом с локомотивом, а затем оказался прямо перед ним. Машинист нажал на тормоза, но это оказалось бесполезным, скорость состава лишь увеличилась. Тогда он выключил мотор, но НЛО "тащил" за собой состав дальше со скоростью 50 км/час. Незадолго до следующей станции НЛО исчез на несколько секунд, затем опять появился перед составом. Скорость движения состава опять увеличилась. Так НЛО "тащил" за собой состав на протяжении нескольких десятков километров. Об этом рассказал журнал "Техника молодежи".
Не менее интересный случай произошел на западе Казахстана в пионерском лагере "Березка". В двух километрах от лагеря на сопке Лысая игравшие дети увидели внизу у леса какие-то "купола". От этих "куполов" в сторону ребят двинулись высокие и тонкие человекоподобные трехметровые фигуры, около полутора десятков. Руки ниже колен и громадные оранжевые глаза. Дети испугались и бросились бежать к лагерю. Три фигуры последовали за ними. А на открытом участке перед воротами осталось только одно существо. Постояв немного, оно развернулось и как бы растворилось в воздухе.
Несколько сообщений из других стран. В середине декабря 1989 г. группу объектов в небе наблюдали японцы. "Они были красные и оранжевые, оставляли за собой хвосты, как кометы, и напоминали единый отряд. Уж не летающие ли это тарелки?" - примерно такие сведения сообщили вечером 17 декабря сотни жителей Страны восходящего солнца. Если суммировать свидетельства очевидцев, то они сведутся к тому, что где-то между девятью и половиной десятого вечера в ряде районов крупнейшего японского острова Хонсю, а также южных островов Кюсю и Сикоку в небе появились непонятные движущиеся и светящиеся тела, которые можно было наблюдать в течение 1-2 минут. Об этом сообщило агентство Киодо Цусин.
Вечером 23 марта 1990 года НЛО наблюдали жители североиндийской деревни Сангхани Бадола, в 100 километрах от города Джамму, вблизи границы с Пакистаном. Как они рассказывали журналистам, объект диаметром около 70 сантиметров парил над деревней, выделяя клубы черного дыма. В результате волновых ударов, исходивших от него, были повреждены пять деревенских домов, с корнем вырваны около 700 деревьев. На какое-то мгновение объект совершил посадку, а затем стремительно скрылся. На место срочно прибыли эксперты министерства обороны Индии. Они собрали кирпичи поврежденных домов и ветви пострадавших деревьев, а также опросили свидетелей.
Я привел только несколько примеров, чтобы показать разнообразность появления НЛО.
В одном из них упоминалось о появлении обитателей этих летающих объектов - НЛОнавтов, или гуманоидов. По данным доктора Жака Балле к 1989 году зафиксировано около 5 тысяч случаев достоверных встреч людей с "пришельцами". Почти все описания сводятся к двум типам: или небольшого роста с очень большой головой, или же до трех метров высоты и очень стройных. Если они и вступали в контакт с людьми, то в основном телепатическим образом, т.е. не разговаривая вслух, а читая мысли человека и передавая ему свои. Имеются сообщения, что примерно 600 раз гуманоиды приглашали людей к себе в корабль для обследований, несколько раз совершали с ними полеты в неизвестные места. К описанию этих происшествий мы еще вернемся. "За 1989 год в бывшем Советском Союзе похищено (неизвестно, с их согласия или нет) более 5,5 тысяч человек, судьба которых, видимо, никогда не прояснится".
Очень часто места приземления НЛО становятся аномальными зонами, т.е. в этих местах повышена радиация, отсутствуют насекомые, птицы, посетителей не покидает чувство, что за ними кто-то наблюдает. Имеются сообщения, что у посетителей появляются серьезные нервно-психические заболевания, а у некоторых медиумические способности.
Особенно широкую известность получил так называемый М-ский треугольник в Пермской области. Наблюдения за ним начались в 1983 году, когда было обнаружено место посадки НЛО в виде пятна диаметром в 62 метра. С тех пор там неоднократно наблюдали НЛО в полете и во время посадок.
Как можно и нужно относиться к этим сообщениям? Не являются ли они современными сказками, в которых жар-птиц и леших заменили НЛО и гуманоиды? Давайте подойдем к этим сообщениям, хотя и критически, но и вполне серьезно.

Анализ сообщений

Во-первых, нам кажется, что многие подобные сообщения нужно отбросить. Почему? Да потому что часть из них можно объяснить или как плод фантазии, или как галлюцинации, или же просто как какое-либо атмосферное явление. В людях живет знание об НЛО, в одних оно порождает страх перед встречей с неизвестным, в других любопытство. И вот темной ночью пошевелившееся от ветра дерево интерпретируется как НЛОнавт, а хруст упавшей ветки - как шаги пришельца. Пятно на фотографии от неудачно выбранного места фотографирования по отношению к солнцу или к другому источнику света трактуется как снимок НЛО. Русская народная мудрость, уже давно подметив это свойство людей, говорит: "У страха глаза велики". Так что часть сообщений можно сразу отбросить как результат чрезмерной фантазии.
Другие сообщения можно не принимать всерьез, потому что они являются просто выдумками. "Если сосед что-то увидел, то и я смогу, мне тоже хочется попасть в газету". Иногда просто бросается в глаза, насколько некоторые сообщения о наблюдениях за НЛО являются дешевыми подделками и некачественными пересказами наблюдений других людей. Известны случаи, когда такие "очевидцы" впоследствии сознавали свою дезинформацию.
Иногда это делалось из-за желания "разыграть" или жажды "попасть в историю", но известны и случаи сознательной дезинформации населения. Ранее я приводил историю "встречи" американского летчика Томаса Мантеллы, который погиб, будучи якобы сбитым "летающей тарелкой". Это случилось 7 января 1948 года и вызвало сенсацию и волну страха в Соединенных Штатах. Между тем этот случай удалось объяснить. Оказывается, в то время военно-морские силы США испытывали новый высотный аэростат, не проинформировав при этом военные базы. Не знавший об этом Мантелла принял его за НЛО, погнался за ним, поднялся слишком высоко в воздух и погиб. Военно-морские силы, не желая скандала, утаили правду об этом происшествии и дали людям, верующим в НЛО, дополнительную пищу для их веры. Неизвестно, сколько еще таких случаев сознательной дезинформации скрыто в военных ведомствах различных стран.

Анализ фактов

Итак, часть сообщений мы просто отбрасываем как несостоятельные или как дезинформацию. Но что же делать с остальными? Ведь есть свидетели, очевидцы, есть аномальные зоны. Верить или не верить в НЛО, а если, кроме как верить, ничего не остается, то как верить? Как в пришельцев из других миров или как в посланников с того света, в представителей высшего разума?
Давайте попробуем рассмотреть эти две точки зрения и противопоставить их друг другу.
Теорию пришельцев с других планет мы рассмотрим вкратце, потому что это не совсем наш предмет.
Итак, "летающие тарелки" - это космические корабли представителей другой, доселе неизвестной нам цивилизации, а гуманоиды являются или представителями этой цивилизации, или же биороботами.
Ученые на этот вопрос еще не имеют ответа. Существуют различные гипотезы, масса мнений и теорий, но мы к ним обращаться не будем.
В глаза бросается техническая оснащенность пришельцев. Они всегда являются на Землю на "космическом корабле" и одеты в подобие скафандра. Некоторые наблюдатели замечали, что НЛОнавты собирали образцы пород и растений.
Они подслушивают средства связи и с ними можно установить связь с помощью радио и телевидения. Но в большинстве случаев из описанных встреч люди общались с ними путем телепатии. Они улавливают даже мысли людей.
Известны случаи, когда НЛО терпели крушение и были найдены останки летающих аппаратов. При анализе материала оказалось, что они состоят из составляющих, которые имеются и у нас на земле, но в основном это редкоземельные элементы и благородные металлы.
Значит, мы имеем дело с материальными существами, которые в гораздо большей мере, нежели мы, владеют материей. Их корабли могут на глазах менять свои очертания, а гуманоиды могут становиться невидимыми.
Они очень интересуются нашей планетой и при некоторых контактах указывали на серьезную опасность ее состояния. Они указывали на некоторые неправильные трактовки законов природы и развития общества.
Имеем ли мы здесь дело с цивилизацией, которая во всех отношениях находится на более высокой ступени развития? Ученые выдвигают гипотезы, но однозначного ответа ни у кого нет.
Уже упоминавшийся нами выдающийся французский ученый-физик доктор Жак Балле пишет: "Они, т.е. НЛО, сотворены не только как материальные, но и как духовные сооружения, точные свойства которых никто описать не может". Вместе с другим выдающимся исследователем Алланом Гинеком он приходит к выводу, что теория, согласно которой НЛО являются чьими-то летательными аппаратами, не выдерживает критики. Он пишет: "Если это чье-то механическое сооружение из заклепок и шурупов, то нам надо объяснить, как оно может на наших глазах менять свою форму, как оно может на наших глазах материализоваться, и при том так, чтобы никто из ближайших городов его раньше не видел. Мы должны объяснить, где же они прячутся, когда они от нас скрыты".
Но что говорит по этому поводу Библия? Ничего. Она ни словом не упоминает возможность существования жизни, подобной нам, во вселенной. Что есть другие миры, мир ангелов и мир демонов, об этом в Библии сказано очень много. Так что теорию происхождения НЛО от других внеземных цивилизаций мы отложим в сторону как недоказанную.
Из какого они мира?
Многие верующие в НЛО считают их представителями высшего разума. Можем ли мы согласиться с этим и можем ли мы принять, что НЛО являются представителями потустороннего мира? Если да, то которого? Ведь есть два мира: мир добра и мир зла, и каждый из этих миров влияет на нас.
На несколько фактов мне хочется обратить внимание. Во-первых, на места посадок НЛО. Я уже писал о том, что аномальные зоны оказывают определенное влияние на человека. Психологический дискомфорт, постоянное чувство присутствия кого-то чужого, ведущего за тобой наблюдение, навязчивые идеи что-то сделать, куда-то пойти, а с другой стороны - страх перед этим.
В 1989 году газета "Советская молодежь" опубликовала репортаж своего корреспондента Павла Мухортова, посетившего М-ский треугольник в Пермской области. Вот небольшой отрывок из его статьи.
"Вода в ведре еще не закипела, а я уже почувствовал странное воздействие, меня как будто оглушили и выключили волю. Я вновь спустился к реке и пошел вдоль берега в ту сторону, где видел "тарелку", при этом отчетливо сознавая, что выполняю чью-то команду, иду на чей-то зов. Пройдя метров двадцать, я уже знал совершенно точно, как мне показалось тогда, что "зов" исходит из-за бугра, до которого оставалось метров девяносто... Справа - вода, слева в шагах пяти - стена из кустов и деревьев. Оттуда чувствуется сверлящий взгляд и слышатся шаги параллельно мне идущего невидимого существа. Я останавливаюсь - шаги затихают. Страха совсем нет, но на душе тревожно, ощущается тяжесть в голове, порой даже боль в висках, и тело то здесь, то там покалывает, словно тончайшие иголки обжигают электрическим током кожу. Чувство самосохранения пробуждает волю - я спешу к костру. Попив чая, я опять иду на "зов". И опять не хватает смелости дойти до бугра".
Описание продолжается и читается как подражание "Вию" Гоголя. Сплошные кошмары и страхи. В дальнейшем повествовании журналист рассказывает об одном сеансе связи с "гостями". И он сам проводит параллель со спиритическими сеансами.
"Я совершенно случайно стал свидетелем разговора с "гостями" экспедиционных "спиритов", и не только свидетелем, но и участником. Способ общения напоминает опыт со спиритической тарелочкой... Вчетвером мы закрылись в палатке, которая тряслась во время сеанса, словно по ней то стучали, то дергали за веревочные крепления. Несколько раз сквозь щели входа мы видели черные ноги, блуждающие вокруг. А палатка стояла на отшибе... После беседы, в ходе которой у нас разболелись головы и мы почувствовали себя измочаленными, мы моментально уснули".
Еще на одно свойство аномальных зон указывает В.Паратонов в бюллетене "М-ский треугольник".
Поездки в аномальные зоны сопряжены с определенным риском и могут вылиться в следующие заболевания:
1. Эмоционально-психические расстройства. Они связаны с чувством страха, возникают неожиданно и имеют различную продолжительность и интенсивность, от неприятного предчувствия до панического ужаса.
2. Функциональные расстройства организма. Выражаются в основном головной болью, усталостью, сонливостью, чувством тошноты, обмороками.
3. Дерматологические заболевания и опухоли, рак кожи и тканей. О трагическом для двух членов ТУ-134 исходе встречи с НЛО в небе под Минском поведала газета "Воздушный транспорт" (23.02.89). Один из них скончался от опухоли ткани, напоминающей меланому, начавшейся на участке, освещенном зеленым лучом с НЛО.
4. Изменение состава крови.
5. Транзиторные параличи.
6. Лихорадочные состояния. Со смертельным исходом более чем в пятидесяти процентах.
7. Частичная или полная потеря памяти (амнезия). О чем это говорит? Ни в коем случае не о том, что НЛО являются представителями мира Бога.

Противопоставление

В Библии мы находим множество описаний встреч людей с Богом или с Его посланниками, и они выглядели совершенно по-другому. Давайте рассмотрим одну такую встречу. Например, встречу Моисея с Богом и противопоставим ее встрече с существами из НЛО. Кое в чем они будут схожи, но там будут и коренные различия. Итак, Библия говорит:
"Моисей пас овец у Иофора, тестя своего, священника Мадиамского. Однажды провел он стадо далеко в пустыню, и пришел к горе Божией Хориву. И явился ему Ангел Господень в пламени огня из среды тернового куста. И увидел он, что терновый куст горит огнем, но куст не сгорает. Моисей сказал: пойду и посмотрю на сие великое явление, отчего куст не сгорает. Господь увидел, что он идет смотреть, и воззвал к нему Бог из среды куста, и сказал: Моисей! Моисей! Он сказал: вот я! И сказал Бог: не подходи сюда; сними обувь твою с ног твоих; ибо место, на котором ты стоишь, есть земля святая. И сказал: Я Бог отца твоего, Бог Авраама, Бог Исаака и Бог Иакова. Моисей закрыл лице свое; потому что боялся воззреть на Бога. И сказал Господь: Я увидел страдание народа Моего в Египте, и услышал вопль его от приставников его; Я знаю скорби его. И сказал Моисей Богу: вот, я прийду к сынам Израилевым и скажу им: "Бог отцов ваших послал меня к вам". А они скажут мне: "как Ему имя?" Что сказать мне им? Бог сказал Моисею: Я есмь Сущий (Иегова). И сказал: так скажи сынам Израилевым: Сущий послал меня к вам". (Исх. 3:1-7,13-14).
Что мы здесь видим? Рассмотрим сначала, в чем эта встреча напоминает нам встречи с НЛОнавтами.
Во-первых, само место встречи имеет в себе что-то таинственное; например, терновый куст, будучи обычно сухим, сгорал в течение секунд, а этот горел продолжительное время, вызвав этим недоумение Моисея.
Во-вторых, Бог велит Моисею снять свою обувь, мотивируя это тем, что окрестность вокруг куста святая.
В-третьих, сам Моисей испытывает чувство страха. Все посетители аномальных зон постоянно имеют такое чувство, как будто за ними кто-то наблюдает.
Вроде бы похоже на аномальную зону. Но здесь нам сообщены и некоторые принципиальные различия.
Во-первых, разговор между Богом и Моисеем ведется не телепатическим путем. Бог воззвал из куста, т.е. Моисей слышал Бога и сам громким голосом отвечал Ему.
Во-вторых, Бог объясняет Моисею причину вступления в контакт с Ним. Бог когда-то обещал вывести народ израильский из Египта и теперь, увидев страдания народа, решил это обещание выполнить. Бог посвящает Моисея в Свои планы. О задачах и целях же НЛО на Земле ничего не известно.
В-третьих, Бог вступает в длительный разговор с Моисеем. Ведь Моисей вначале не хочет выполнить задание Бога и пытается от него отказаться: то он имени Бога не знает и народ ему не поверит, то он не речист и косноязычен. И Бог реагирует на эти возражения Моисея. Он называет ему Свое имя и разрешает взять брата Аарона себе в помощники. При спиритических сеансах с НЛОнавтами далеко не все вопросы получали ответ. Из этого мы также видим, что воля Моисея не отключена, он при полном сознании и при полной воле.
В-четвертых, я уже упоминал, что Бог называет Моисею Свое имя. То есть показывает этим часть Своей сущности, Своего естества. Он не оставляет как Моисея, так и тех, кто его потом будет спрашивать, в неведении о Себе. Бог не анонимен. О НЛОнавтах же их исследователи почти ничего не знают, есть только подозрения и смутные намеки. Они как бы прячутся от людей и не хотят открыть им свое истинное лицо.
И, наконец, в-пятых, мы не находим, чтобы у Моисея появились какие-либо остаточные неприятные явления после встречи с Богом. Наоборот, встреча с Богом придает ему новые силы. Моисею в момент встречи было восемьдесят лет, он получает тяжелейшее задание и, несмотря на свой возраст, выполняет его. Посещения же аномальных зон могут иметь печальные последствия для здоровья человека. Имеются сообщения, что НЛОнавты направляли на людей зеленый луч света, и люди получали сильные ожоги. Еще одно предупреждение специалиста: "...это будет контакт... с соответствующими последствиями.
Это дискомфорт, потеря чувства юмора, отход от земных проблем, срывы психики, функциональные расстройства организма, слепота и доведение человека до самоубийства, как видим, есть над чем подумать".
Ну а как быть с теми фактами, в которых есть схожесть со встречами с НЛО? Давайте разберем их.
Первый факт - это аномальное горение куста. Мы часто встречаем в Библии, что Бог появляется перед людьми в облаке или в пламени. Человек не может увидеть Бога, потому что Бог свят, а человек грешен. Бог, с целью сохранения человека, как бы скрывает Себя в огне от него, огонь является здесь символом недоступности и святости. Чтобы обратить внимание Моисея на Себя, Бог выбрал именно терновый куст, потому что если бы горело большое дерево, то это никого бы не удивило.
Второй факт - Бог велит Моисею снять свою обувь. И это не в знак того, что почва стала аномальной, нет. Просто место присутствия Бога всегда свято. Бог, хоть и приближается к человеку, но все же требует от человека соблюдения определенной дистанции и почтения к Себе.
Третий факт - Моисей испугался. Почему? Ну, я думаю, это вполне понятно, что, повстречав вдруг посреди бела дня Бога, Моисей испугается. Любой из нас ощутил бы то же самое. Но это был не парализующий страх, который отключает волю. Это был страх из почтения и сознания величия Того, Кого Моисей здесь встретил.
Наконец, мне хочется обратиться еще к одной параллели между встречей Моисея с Богом и посещением аномальных зон. Моисей получил дар творить чудеса. Обратимся еще раз к Библии:
"И отвечал Моисей и сказал: а если они не поверят мне, и не послушают голоса моего и скажут: "не явился тебе Господь"? И сказал ему Господь: что это в руке у тебя? Он отвечал: жезл. Господь сказал: брось его на землю. Он бросил его на землю, и жезл превратился в змея, и Моисей побежал от него. И сказал Господь Моисею: простри руку твою и возьми его за хвост. Он простер руку свою и взял его, и он стал жезлом в руке его. Это для того, чтобы поверили, что явился тебе Господь, Бог отцов их, Бог Авраама, Бог Исаака и Бог Иакова. Еще сказал ему Господь: положи руку твою к себе в пазуху. И он положил руку свою к себе в пазуху. Вынул ее, и вот, рука его побелела от проказы, как снег. Еще сказал: положи опять руку свою к себе в пазуху. И он положил руку свою к себе в пазуху. И вынул ее из пазухи своей, и вот, она опять стала такою же, как тело его. Если они не поверят тебе не послушают голоса первого знамения, то поверят голосу знамения другого. Если же не поверят и двум сим знамениям и не послушают голоса твоего, то возьми воды из реки и вылей на сушу; и вода, взятая из реки, сделается кровью на суше" (Исх. 4:1-9).
Моисей в доказательство своей встречи с Богом и в знак своих полномочий получил от Бога дар творить чудеса. Сегодня бы его назвали экстрасенсом. Есть устные свидетельства, что посетители аномальных зон тоже вроде бы часто получают медиумические способности. Только разница здесь в том, что Моисей получил эти способности в связи с конкретным заданием. Он их получил не для того, чтобы производить впечатление на людей, но как доказательство своего особого задания от Бога. И Бог даже объяснил ему, как и когда этими способностями пользоваться. Посетители же аномальных зон получают способности и сами не знают, что это такое. Поэтому можно с уверенностью сказать, что они находятся под влиянием определенных сил, которые недружелюбно настроены к человеку: они хотят только получить власть над ним.
Мы могли бы сейчас привести множество других примеров из Библии, где люди встречали посланников Бога или Самого Иисуса, слышали голос Бога, и мы заметили бы там много общего. Назовем некоторые общие черты таких встреч.
Во-первых, Бог или Его посланники никогда ни выступали анонимно, если они сами не называли свои имена и если тот, к кому ангел пришел, его не узнавал, то после просьбы человека он обязательно представлялся. Человек всегда знал, с кем имел дело (Исх. 3:14; Лук. 1:26-27; Деян. 9:5; Отк. 1:17).
Во-вторых, они никогда не вступали в контакт с человеком просто так, у них всегда было конкретное задание, о котором они всегда говорили человеку (Суд. 6:14; Ис. 6:8-9; Иер. 1:2).
В-третьих, встречи с посланниками Бога или с Самим Иисусом никогда не вредили человеку, если же оставались какие-то последствия, то это было наказание за какое-то непослушание и был указан путь к избавлению и срок этого наказания (Лук. 1:20; Деян. 9:1-17).
В-четвертых, люди, с которыми Господь вступал в контакт, имели и сохраняли здравое мышление, они видели, запоминали и потом записывали все происшедшее с ними (Иер. 1:11-12; Иезк. 1:2-4; Отк. 1:19).
В-пятых, если им что-то было непонятно, то им это объяснялось (Дан. 8:15-16; Зах. 4:4-5,12-13).
Подытоживая, можно сказать, что если НЛО и НЛОнавты действительно существуют, то это никак не представители Бога. Это довольно однозначные представители темных сил, которых надо опасаться.

Встречи с умершими

Еще одно доказательство мне хочется привести. Некоторые экстрасенсы, вступая в контакт с обитателями НЛО, посещали их "планеты", встречали там своих умерших знакомых. Председатель Уфологической комиссии при Комитете по проблемам энергоинформационного обмена в природе кандидат технических наук Владимир Ажажа в одном интервью рассказал следующее: "Малышев и "летающая" Лэла, о которой писала "Комсомольская правда", видели на других небесных телах людей, умерших на земле. Малышев видел человека, которого он похоронил три года назад, а "летающая" Лэла видела свою бабушку, причем контуры были четки, а состояния этих впечатлений позволяют по-новому поставить вопрос о таких философских категориях, как жизнь и смерть".
В этом интервью Ажажа рассказывает об одном 18-летнем колхознике, которому повстречались НЛОнавты. Они пригласили его к себе в аппарат, обследовали при помощи всевозможных приборов и предложили слетать на другую планету. Примерно через час полета они оказались на окутанной дымкой планете, на которой он среди прочих увидел своего умершего несколько лет назад соседа.
О чем это говорит? Библия учит, что после смерти всех ждет суд. (Евр. 9:27). Это будет когда-то, а сейчас души умерших ждут этого события. История о богаче и Лазаре доказательство этому (Лук. 16:19-31). И каждый ждет на определенном месте; жившие по воле Бога и принадлежавшие Ему находятся на "лоне Авраамовом", ожидая новой телесности, жившие же не по воле Бога - осуждения (Отк. 20:13-15). Мы исходим из того, что, как люди, видевшие своих умерших родных и знакомых, так и сами умершие не были христианами. Значит, умершие находятся в царствии демонов и ждут там суда. Из этого следует, что НЛОнавты являются демонами.

Резюме

На основании изложенных фактов можно подвести однозначный итог. В НЛОнавтах мы имеем дело с материализованными силами зла. Они переходят границу из своего измерения в наше и опять покидают его, производя этим впечатление возникновения из ничего и исчезновения. Так как они живут в другом измерении, в котором наши законы физики не действуют, то они могут свободно изменять свои формы и в мгновение ока преодолевать любые расстояния.
Противоречием этому могут послужить истории крушения НЛО и особенно "Мажестик-12". Разве могут злые духи до того материализоваться, чтобы терпеть крушения и оставлять часть своих кораблей на Земле? Разве может духовная субстанция вообще до такой степени материализоваться? Разве могут демоны погибать и оставлять свои трупы?
Насчет трупов у нас есть только свидетельство "Мажестик-12", но этот проект был долгое время засекречен, потом на очень короткое время рассекречен, но затем, чтобы избежать излишнего ажиотажа - опять засекречен. Поэтому к этому феномену нельзя отнестись серьезно. Мы уже говорили о том, что часто сведения о появлении НЛО подвергались сознательной фальсификации, чтобы избежать лишней паники среди населения. Так что насчет якобы найденных в США трупов НЛОнавтов ничего нельзя сказать конкретно и как доказательство их ни в коем случае нельзя использовать.
Дело в том, что время, когда сатана являлся людям с рогами, копытами и хвостом, уже давно прошло. Сатане безразлично, верят люди в его существование или нет. Он хочет, чтобы они ему подчинялись. Явиться сегодня в форме зловещего существа было бы неразумно и стратегически неверно. Поэтому он нашел форму, от которой веет загадочностью и которая производит впечатление на людей и в то же время вызывает доверие. С одной стороны, он показывает, что якобы принадлежит не к этому миру, что он выше и умней человечества, а с другой стороны, он принимает формы, которые нашему мышлению все же близки - формы материальных существ. Он материализуется и позволяет себе даже потерпеть крушение и разрешает исследовать себя. Но границы человеческих исследований устанавливает не он. Он решает, насколько человек может приблизиться к нему. Отсюда и оставшиеся без ответов вопросы экстрасенсов, вступавших в контакт с НЛОнавтами.

Цель вторжения

Что же кроется за этим проникновением НЛО в нашу жизнь и на нашу планету? Какова цель сатаны в отношении человечества?
Из Библии мы знаем, что человечество стоит перед большими событиями. Приметы времени указывают на то, что скоро наступит конец. И тогда Бог будет судить все человечество в целом и каждого человека в отдельности (Отк. 20:11-15). Сатана тоже об этом знает, и его цель сейчас увлечь как можно больше людей за собой в погибель, ведь и его дни сочтены (Отк. 20:10).
Поэтому он сейчас осуществляет следующую тактику. Во-первых, он запугивает людей. Ведь не случайно именно сейчас в бывшем Советском Союзе царит такое тревожное время. Не случайно ученые разных стран ломают себе голову о том, как избежать экологической катастрофы. Не случайно люди всего мира боятся собственного оружия. Страх - это метод влияния сатаны на людей. Ведь страх парализует волю. Кто боится, тот легко подвергается влиянию, им можно легко манипулировать, управлять. Кто боится, тот ищет защитника. Такая огромная и богатая природными ресурсами страна, бывший Советский Союз, нынешний СНГ, зашла в экономический и политический тупик и не знает, как из него выйти. Наша планета усилиями людей доведена до гибели. Кто может ее вывести из этого тупика? Наше вооружение превращается в силу, которая самим ее создателям уже не подчиняется. Чем это все кончится? Мнение иеромонаха Серафима Роуза: "Цель НЛО - обмануть человека и привести его если не к дальнейшим контактам и распространению "посланий", то, по крайней мере, к личной духовной катастрофе".
И здесь мы замечаем второй подход сатаны - он предлагает выход. Он посылает на землю своих посланников, которые производят сильное впечатление своими знаниями и возможностями. Они во многом превосходят людей. Они критически высказываются о наших знаниях, мировоззрении. Они демонстрируют свою силу и мощь. Они знают наше будущее, потому что видят дальше и выше нас. Но с другой стороны, они показывают, что являются тоже вроде чем-то подобным нам. Они разговаривают, терпят крушения и могут даже гибнуть. Вроде бы живые существа, только достигшие намного больше нас, ушедшие в своем развитии далеко от нас. Они знают больше и как бы нечаянно предлагают выход из нашего положения. Если мы, мол, хотим, то они готовы нам помочь. Почему же человечеству не довериться им? Пусть они выведут нас из тупика. Ведь они вроде бы добрые, подумаешь, ранили несколько человек своим зеленым лучом, пусть не лезут. А что встречи с ними в аномальных зонах не остаются без последствий, то, может быть, это просто по причине того, что мы не доросли до них. Дорастем, они помогут.
Кто они в действительности - это не так уж и важно, да и не важно, правду они нам говорят или лгут, важно только, что есть сильная рука, протянутая к нам, и вековая мечта человека иметь пристанище, держаться за отцовскую руку вроде бы находит свое удовлетворение. Может, они наставят нас на путь истины и настанет конец ненависти и вражде. Ведь они вроде бы этого достигли. При этом люди не замечают, что протянутая рука-то уже давно есть, только люди не хотят ее видеть. Слишком уж прозаично там все. Иисус Христос, умерший за нас, открыл доступ к Богу. В Нем Бог протянул людям Свою Отцовскую руку.
Доктор Жак Валле считает, что появление НЛО - это результат "великой жажды контакта с высшими формами разума, которые могут указать путь нашей несчастной, замученной, тяжелобольной планете".
Но что нам говорит по этому поводу Библия. Когда-то сатана был "денницей, сыном зари" (Ис. 14:12), сегодня он может принять облик "ангела света" (2 Кор. 11:14). Далеко не всегда он своим появлением нагоняет на людей страх. Иногда его появление обещает людям облегчение и помощь.
Как это было при первом искушении человека сатаной:
"...нет не умрете; ...откроются глаза ваши, и вы будете, как боги, знающие добро и зло" (Быт. 3:4-5).
Когда сатана искушал Иисуса (Матф. 4:1-11), то все его предложения казались гуманными и добрыми, он надел на себя маску помощника и друга. Он предлагал Иисусу превратить камни в хлеб, чтобы Тот мог утолить Свой голод. Он предлагал Иисусу спуститься с крыла храма, тогда народ бы поверил в Него. Сатана предлагал Иисусу все богатства мира и их славу. Вроде бы хорошие предложения, но что крылось за ними? Если Иисус согласился бы хоть на одно из них. Он попал бы в полную зависимость от сатаны. За добрым предложением крылся злой умысел.
Тактика сатаны всегда была таковой. Приветливая маска, злой расчет. Доброе предложение, но потом полная зависимость и, наконец, вечная гибель. Библия называет его "отцом лжи".
Сегодня сатана различными путями пытается завладеть человечеством. И одним из используемых средств являются НЛО. Под маской существ из другого мира, он пытается оказать влияние на людей и этим. приготовить путь для антихриста. Ведь послание НЛО заключается в том, чтобы люди ждали освобождения, но не от Бога, а от космических пришельцев. Это одно из знамений последнего времени, когда будут "ужасные явления и великие знамения на небе" (Лук. 21:11).
Сегодня НЛО похищают людей, никто не знает, куда они пропадают. Может быть, сатана этим хочет предвосхитить изумление людей, когда будет восхищена церковь? Это припишут просто НЛОнавтам. Чего нам еще не хватает, Чтобы поверить в скорый конец света? Господь скоро придет, а пока сатана владеет этим миром и пытается оказать на людей влияние. Иисус же говорит:
"Итак бодрствуйте, потому что не знаете, в который час Господь ваш приидет" (Матф. 24:42), а церковь отвечает Ему; "...Ей, гряди, Господи Иисусе!" (Отк. 22:20).

Спиритизм - маска таинственности

Однажды, во время учебы в Библейской школе, я ужинал за одним столом с незнакомой девушкой. Кроме нас двоих, за столом сидело еще несколько человек, и почему-то разговор зашел о смерти - как по-разному люди умирают и кто знает, от чего мы когда-то умрем. Но тут эта девушка то ли в шутку, то ли всерьез, заявила, что она знает, от чего она умрет И даже приблизительно знает, когда это будет. Услышав это, мы опешили, и наш вопрос был, конечно, откуда она это знает. И она поведала нам свою историю. Будучи еще совсем молодой, она из протеста покинула родительский дом. У нее появились новые друзья, которые приучили ее к употреблению наркотиков, и вскоре она стала самой настоящей наркоманкой. Чтобы покупать наркотики, ей пришлось заняться проституцией. Ее жизнь шла по наклонной вниз до тех пор, пока она не поняла, что так продолжаться не может. Но как найти выход? Ей посоветовали обратиться к одному психиатру за помощью. Может быть, он поможет освободиться от наркомании. Психиатр согласился ей помочь, но при одном условии: ему нужна ее помощь при некоторых опытах. Что это были за опыты, девушка не знала.
Оказывается, психиатр обнаружил у нее некоторые медиумические способности, сам он активно занимался спиритизмом и при обследовании девушки ему пришла мысль, а нельзя ли ее использовать в качестве медиума в спиритических сеансах. Иногда спириты для связи с потусторонним миром вводят другого человека в состояние транса и через него ведут беседы с душами умерших или со злыми духами.
От наркомании психиатр ее вылечил, но вовлек во что-то намного худшее. О сеансах, в которых она служила медиумом, девушка ничего не запоминала, но психиатр научил ее саму проводить спиритические сеансы при помощи столика. Вначале она стала это делать просто так, для себя, вроде как из шалости, но потом увлеклась все сильней, вскоре она все знала о себе и своем будущем. Там же она узнала о дне своей смерти.
Но и эта жизнь не устраивала, возникла депрессия, ее не покидало чувство страха. Она отказалась от помощи врачей и обратилась в одно общество милосердия. Там оказались верующие люди, и началась длительная борьба за ее душу. Через некоторое время она смогла в первый раз помолиться и попросить Иисуса Христа простить ей ее грехи и привести ее жизнь в порядок. Теперь она трудилась у нас в Библейской школе на кухне, но старые страхи все еще иногда настигали ее. Наркомания прошла у нее почти бесследно, но вот спиритизм нанес ее душе глубокие раны, которые заживали очень медленно. Иногда в ней появлялся страх - а что, если спиритический столик все же сказал правду?
Я привел эту историю для того, чтобы показать пагубность одного очень модного оккультного увлечения - спиритизма. Слово "спиритизм" происходит от латинского слова "спиритус", что переводится как "дух". А сам спиритизм - это учение об общении с духами или с душами умерших.
Уважаемый читатель, мы иногда мало задумываемся о том, насколько наш мир проникнут силами зла. Материалистическое мышление приучило современного человека верить только в то, что он видит и слышит и может потрогать. В последнее время истощенные бездуховностью души людей открыли для себя потусторонний мир. И моментально возник интерес ко всему незнакомому, таинственному, загадочному. Может быть, в этом кроется тоска по детству, в котором еще жили добрые феи и злые ведьмы, добрые волшебники и колдуны. Человек плохо переносит отрешенность от духовного мира.
То, что сейчас происходит в странах бывшего Советского Союза напоминает такое возвращение к детству. А еще больше оно напоминает трапезу голодного человека. Души людей истосковались по духовности и теперь они набрасываются, не различая хорошо это или плохо, полезно или вредно. Далеко не все спрашивают, откуда это - от зла или от добра, от Бога или от сатаны. Главное - что это оттуда, из другого мира, куда нам нельзя было столько лет. Что если неправильно воспользоваться этой возможностью, то можно причинить себе неисправимый вред, но об этом не хочется думать. Может быть, как-нибудь пронесет.
При спиритических сеансах души умерших посредством медиума дают живущим определенную информацию о будущем, настоящем или прошлом. Они дают советы, успокаивают, выдают подробности своей смерти. Врачующим экстрасенсам они дают советы по лечению заболеваний и проведению хирургических операций.
Нередко души умерших писателей и композиторов диктуют через медиумов новые произведения. Например, английский писатель, автор эпопеи о Шерлоке Холмсе Артур Конан Доил, активно увлекавшийся спиритизмом, при помощи общения с душами жертв различных катастроф пытался выяснить причины и обстоятельства этих катастроф, а также нередко он из потустороннего мира получал идеи для своих произведений.
Но говорить сегодня о спиритизме только как о методе связи с душами умерших было бы мало. Современный спиритизм - это целое учение о потустороннем мире и о связях с ним. Спиритизм утверждает, что, кроме нашего материального мира, есть еще и другой, астральный мир. Он своими качествами, размерами и возможностями во многом превосходит наш материальный. Человек, кроме своего материального тела, имеет еще и астральное. После смерти человека его душа и астральное тело проникают якобы в астральный мир и помещаются на той ступени совершенства, которая соответствовала его духовно-моральному уровню при жизни.
Между астральными телами и живущими на земле людьми возможно общение. Через людей, находящихся в состоянии транса, т.е. с выключенным сознанием, находящиеся на низших уровнях астральные тела могут вступать в контакт с людьми. Чем выше качество медиума, тем с более высокими астральными духами он может иметь связь. По ходу своего пребывания в астральном мире, души могут самосовершенствоваться и таким образом достигать высшего уровня завершения.
То есть мы видим в учении спиритизма тот же самый старый дьявольский трюк:
"...нет не умрете; ...и вы будете как боги..." (Быт. 3:4,5).
Хотя это принимает все новые и новые формы. Но о них немного попозже.

Немного истории

Уже в древности предпринимались попытки установить контакт с умершим.
Римский император Валент, правивший с 364 по 378 г. восточной частью Римской империи, велел арестовать двух оккультистов Хилария и Патриция за то, что они попытались узнать год смерти императора и имя его наследника. Под пытками Хиларий признался, что они изготовили деревянный столик и поставили его в большой котел, на краю которого были помещены все буквы алфавита. На их вопросы столик передвигался от одной буквы к другой, и таким образом складывались ответы. Когда же они задали вопрос, кто последует за достопочтенным Валентом на трон, то столик начал выводить Т-Е-О... Когда эти три буквы появились, оккультисты подумали, что имеют ответ - Теодор, и прекратили эксперимент. После этого признания Валент велел обоих оккультистов, а заодно и названного Теодора казнить. Но что его последователем станет Теодосий, об этом он в то время еще не знал.
Современный спиритизм распространился в середине прошлого века в Соединенных Штатах Америки. То есть в то время, когда в Европе распространялся материализм.
Это было в 1847 году, когда в доме сестер Фоке начал раздаваться стук в дверь. Отец сестер Джон Фоке недавно умер, и они обратились за помощью к соседу. После исследований и множества теорий он предложил попытаться понять и расшифровать этот стук. И действительно, ему удалось понять, что это стучит некто Чарлз Раин, торговец, когда-то убитый в этом доме. Его тело якобы похоронено в погребе. После соответствующих раскопок в указанном месте, действительно, были найдены останки человека.
После этого всюду начали возникать спиритические кружки. Предпринимались все новые попытки нахождения путей к потустороннему.
Вскоре спиритизм распространился по Европе и возбудил повсюду величайшее внимание. Но нас более интересует современность.

Современность

Сегодня спиритизм является самой большой псевдорелигиозной сектой в мире. Почему псевдорелигиозной? Да потому что он носит маску религиозности. Многие кружки начинают свои сеансы с медитации и с молитвы. Многие экстрасенсы и контакторы считают, что поддерживают связь с добрыми духами - ангелами. Спиритизм верит в потустороннюю, духовную жизнь, а также в высшие существа, в ангелов и в Бога. Но в самый прямой путь к Богу, не через духов и души умерших, а через покаяние,, они не верят. Поэтому и вся остальная вера им не поможет.
Сегодня на всем земной шаре примерно 100 миллионов человек занимаются спиритизмом. В Северной Америке имеется 6000 спиритических лож, а в одном Цюрихе их примерно 400 с 20 тысячами общающихся с духами. Хирурги проводят сеанс связи с умершими крупными специалистами, чтобы получить от них указания для операций. А сколько экстрасенсов в СНГ получают из потустороннего мира указания о том, как и когда лечить. Некоторые имена я уже называл в прошлых главах, некоторые будут еще названы. Спиритизм, который в некоторых кругах и культурах все же является каким-то исключительным явлением, становится для таких людей повседневной формой существования.
Страшные размеры принимает сегодня увлечение спиритизмом среди студентов, и подчас это считается просто интересной игрой.
Пример тому, чем такое простое увлечение может кончиться и что за ним может крыться, был опубликован в западногерманском журнале "Шпигель": "Дух нам попался добрый, его звали Кевин, и он знал все наши клички и дни рождения. Потом кто-то его спросил, нельзя ли нам пообщаться со злым духом. Он ответил: "Люцифер". На нас напал страх, и мы закричали: "Уйди, мы тебя не хотим". В панике мы открыли двери и окна и четыре раза подряд прочитали молитву "Отче наш". После этого он нам сказал:
"Сыновья сатаны будут жить в вас". Мы его спросили, что он от нас хочет. Он ответил: "Вы будете калечить души и линчевать людей". Мы потребовали доказательств. В ответ он написал "Туалет", и в следующий момент в туалете упала крышка унитаза. В этот вечер мы все чувствовали себя очень плохо. Ночью никто из нас не мог спать".

Методы проведения спиритических сеансов: Стакан или чашечка

"Медленно, почти торжественно ставит Марина посреди затемненной комнаты маленький столик. Остальные, затаив дыхание, наблюдают. Потом Василий раскладывает на столе заготовленные буквы алфавита и таблички со словами "да" и "нет", и все садятся вокруг. Напряженная, таинственная атмосфера заставляет всех почувствовать важность и торжественность этого момента. Всем кажется, что они окунулись в мир магов и духов. Потом Марина, а за ней и все остальные прикасаются указательными пальцами к краю перевернутого стакана. "Дух, ты здесь? - спрашивает Марина шепотом. Остальные затаили дыхание. Потом Марина повторяет вопрос, и стакан трогается с места. Медленно, но упорно он движется к табличке со словом "да". Потом молодые люди начинают задавать вопросы, стакан движется от буквы к букве, и получаются слова, даже целые, имеющие смысл предложения. У всех участников пробегает мороз по коже. Особенно у тех, кто впервые присутствует на спиритическом сеансе. Они не могут и не хотят поверить, что действительно есть какая-то сила, которая вдруг таким образом дает о себе знать. Это не помещается в их сознании.
То, что здесь описано - это занятие множества молодых людей в свободное время. Спиритизм входит в моду, и выспрашивать духов посредством движущегося стакана - это только одна из его форм.
Причина занятия спиритизмом та же самая, как и при любом увлечении оккультизмом. И если путь к Богу только один - это путь покаяния и веры в Иисуса Христа как Сына Божия, то путей к сатане множество и одним из них является спиритизм. С одной стороны, любопытство, а с другой, какая-то гордость от сознания владения методом вхождения в потусторонний мир. Если гадания и ворожба являются все же примитивными формами заглядывания за занавес будущего, то спиритизм это более изощренный путь, и при нем происходит непосредственный контакт с душами умерших и духами.
В данном случае этот контакт осуществлялся с помощью стакана, который передвигался от буквы к букве и таким образом складывались слова. Но это не единственный метод спиритов проникать в потустороннее.

Столик

Другим методом контактов с умершими является стол. О нем мы уже упоминали. В этом случае используется легкий столик на трех ножках. Существует несколько методов обращения к нему с вопросами. В одних случаях он движется, как и стакан, от одной буквы к другой, в других - выстукивает ножкой "да" или "нет", в третьих - владеет даже азбукой Морзе. Самый изощренный метод, это когда к одной ножке столика привязывают карандаш и, двигаясь, он пишет слова и даже целые предложения. Важно, чтобы каждый участник сеанса прикасался к столику, чтобы была непрерывная цепь. Если кто-то служит препятствием, т.е. непроводником, его просят отойти в сторону.
На одной евангелизации вперед вышла молодая девушка, которая раньше часто посещала наши молодежные собрания. В последнее время она все реже посещала церковь, но теперь Господь коснулся ее сердца, и она решила полностью довериться Ему. Но оказалось, что в молитве она не в состоянии произнести имя Иисуса Христа. Она плакала и мучилась, но это имя просто не сходило с ее уст, да и все ее состояние было какое-то психически нестабильное. Тогда проповедник решил разобраться в чем дело и очень быстро добрался до причины такого странного поведения. Эта девушка вместе с несколькими подругами в последнее время занималась спиритизмом. Они собирались по вечерам и расспрашивали столик. Теперь же она поняла, что это не был путь истины и решила вернуться. Но на ее губах была как будто какая-то печать, она не могла произнести имя Иисуса. После того, как над ней была совершена молитва, и сатане именем Иисуса Христа было ведено покинуть эту девушку, ей стало легче, и она смогла от всего сердца молиться Господу.
Из этого примера мы видим, какие силы стоят за спиритизмом. Простое, легкомысленное любопытство или забавная, немного загадочная игра могут иметь серьезные последствия. С сатаной шутить опасно. Кто раз увлекся спиритизмом, тот редко остановится только на нем, за одной формой оккультизма обычно следует другая. Сатана нарушает психическое равновесие человека, уничтожает телесное и душевное здоровье. Поэтому руки прочь от спиритических стаканов и столиков. Но подробней о последствиях попозже.

Состояние транса

Во время спиритических сеансов один человек вводится в состояние транса, и через него вызванные духи дают интересующую всех информацию. Эта форма является наиболее жестокой и унизительной для медиума. Человек, лишенный воли и сознания, становится игрушкой в руках любопытных людей и злых духов. Один пример этому я привел немного раньше.
Однако нередко случается, что медиумами становятся и добровольно. Есть люди, которые по-особому наделены медиумическими способностями. Обычно такие люди могут сами вводить себя в такое состояние и добровольно открываются злым силам. Со временем это может привести к одержимости. В начале они еще владеют собой, но потом контроль теряется, и такие люди совершенно неожиданно и непроизвольно начинают впадать в состояние транса и говорить не своим голосом. Наиболее известным примером этому является болгарка Ванга Димитрова. Вот отрывок из рассказа ее племянницы:
"Мне было шестнадцать, когда однажды Ванга заговорила со мной. Только это был вовсе не ее голос, а как бы "другой" человек заговорил ее устами. Я услышала:
"Вот, мы видим тебя...", а затем мне было рассказано все, что я делала в тот день, в мельчайших подробностях. Я просто окаменела от испуга... Вдруг Ванга вздохнула и сказала: "Ох, отпустили меня силы...", - и снова заговорила со мной о прежних обыденных вещах. Я спросила ее, почему она внезапно стала описывать мне так подробно, чем я занималась весь день, а Ванга ответила, что ничего подобного она не говорила. Пришлось мне рассказать о случившемся, а она повторила: "О, это "силы", малые "силы" что всегда окружают меня. Но есть и большие, они их начальники. Когда они решают заговорить моими устами, мне становится плохо, и потом я весь день хожу унылой. Впрочем, хочешь на них посмотреть? Они хотят тебе показаться". Я была так потрясена, что буквально закричала о своем нежелании".
Об одержимости мы будем говорить в одной из наших последующих глав. Сейчас же я хотел только обратить ваше внимание на последствия, которые может иметь эта форма спиритизма.

Автоматическое письмо, или психография

Если при работе со столиком или со стаканом "дух" букву за буквой складывает свой ответ или говорит через людей, введенных в состояние транса, то при автоматическом письме он ведет руку человека. Иногда это происходит во время спиритического сеанса, но потом это так же, как и в предыдущем случае, может производиться самостоятельно. Находящийся в трансе человек просто пишет что-то под чью-то внутреннюю диктовку.
Так бразилец Шавьер написал "автоматически" более 100 книг. А его соотечественник Мирабелли, зная три языка, пишет на 28, причем нередко делает это прямо во время бесед с окружающими. Основательница теософии Елена Блавацкая многие свои труды тоже писала "автоматически".
Известен феномен жительницы города Туймазы в Башкирии, которая, не имея специального образования, пишет трактаты по математике. Одни, как, например, художник из Тольятти Александр Кремнев, рисуют картины, другие, как волжская целительница Наталья Суворова, чертят чертежи, пишут математические формулы, третьи записывают стихи.
Католический богослов, профессор Штауденмайер много экспериментировал с автоматическим письмом. Он садился за стол, брал карандаш и до тех пор держал его на листе бумаги, пока рука не начинала сама писать. Он сознательно утверждал, что его рукой двигают духи. Но трагедия состояла в том, что профессор, призывая духов, не мог потом от них избавиться. Вот как описывает его состояние очевидец.
"Он довольно успешно пробуждал в себе внутренние голоса, которые представляли из себя различные личности. Они между собой ссорились, иногда очень скандалили. В его записях подавали голос души умерших. У профессора появлялись галлюцинации, и ему казалось, что сам дьявол мучает его. Даже когда он ходил гулять, ему на деревьях ив кустах мерещились смеющиеся над ним гномы, диковинные звери и привидения. Неведомые существа получали все большую власть над ним. Он не мог контролировать свои руки. Иногда двигательные автоматизмы возникали у него в ногах и в других частях тела. Врачами он был признан психически больным".
А умерший в 1961 году парапсихолог Тишнер предупреждал против безудержного увлечения автоматическим письмом. Он говорил, что можно легко потерять власть над самим собой и стать рабом деструктивного автоматизма.
Другими словами: кто занимается спиритизмом, тот становится безвольной игрушкой в руках демонических сил, которые не только инспирируют, но и разрушают.
Библия говорит, что "наша брань... против мироправителей тьмы века сего, против духов злобы поднебесных" (Еф. 6:12). Вы заметили? Не наш интерес, не наше заигрывание, а наша брань. Мы призваны бороться против сил зла, потому что в них погибель людей. А преуспеть в этом можно только облекшись во всеоружие Божие. Противостоять силам зла можно только имея тесный контакт с Господом через чтение Его святой Библии и через молитву.

Новые формы спиритизма

Порой, конечно, трудно провести границу между одной формой проявления оккультизма и другой. Поэтому мы попытаемся выявить проявления спиритизма в экстрасенсорике и в НЛО, хотя об обоих этих формах оккультизма уже шла речь. Конечно, мы осознаем, что не в состоянии дать исчерпывающий ответ по той простой причине, что развитие оккультизма, и в том числе спиритизма, идет таким быстрым темпом, что новое сегодня может оказаться старым завтра.
Опасно в спиритизме то, что в нем человек активно ищет контакт с потусторонним. Но в последнее время и потустороннее активно идет на встречу с человеком, предлагая ему новые формы связи.

Экстрасенсорика

В главах об экстрасенсах мы уже неоднократно указывали на внешнее вмешательство, или на внешние составляющие этой формы оккультизма. Одни экстрасенсы открыто говорят о своей связи с космосом, другие только намекают.
Алгания утверждает, что у нее был контакт с космосом, который выбрал ее и дал ей задание - лечить людей. Был ей дан космосом и дар ясновидения - она видит человека при телефонном разговоре, знает, что его волнует, от кого он получает негативную энергию. А Тамара Мышкина регулярно вступает в контакт с космическим разумом. Лариса Головач один-два раза в месяц получает заряд энергии из космоса.
И это не единичные примеры. Экстрасенсы живут в постоянной связи с космосом. И их контакты - это не что иное, как самый явный спиритизм. Одни сначала вступают в "связь с космосом" и потом получают способность лечить, другие же умеют лечить людей, а потом вдруг чувствуют в себе незнакомый голос. Но в принципе это безразлично, ведь как экстрасенсорика, так и спиритизм являются двумя сторонами все той же медали.
Вы спросите, почему я голос из космоса считаю голосом злых духов? Да просто потому, что вселенная вокруг нас наполнена злыми духами. Они царствуют над видимым нами миром. Иисус называет сатану "князем мира сего". Бог дал ему на время власть над нашей планетой и над материальным миром. Подробней мы это излагали, когда говорили об астрологии.
Это одна и та же сила. Та, которая через положение звезд пытается влиять на судьбу человека, и та, которая так легко и охотно выходит на связь с человеком при спиритических сеансах. Та, при помощи которой экстрасенсы рэ-яичных мастей вроде бы излечивают людей и та, которая через порой примитивные ворожбу и гадания способна повлиять на судьбу и внутренний мир человека.
Экстрасенсорика - это не что иное, как активное, но замаскированное воздействие злых духов на людей. Поэтому не удивительно, что очень многие экстрасенсы, являясь одновременно и спиритами, имеют свободный контакт с потусторонним миром. Им не нужны столики и стаканы, некоторые, как Зоя Гречишникова, непосредственно воспринимают вести из преисподней, другие, как Тамара Мышкина, нуждаются в контакторе. Злые духи искали и нашли еще один путь к человеку, и множество людей сразу открылось ему.
Газета "Правда Украины" 30 декабря 1990 года опубликовала интервью с экстрасенсом Зоей Гречишниковой. Вот как она описывает свой первый контакт. "Как-то в доме у нас собрались люди. Вечером начали расходиться, а шесть человек все сидят и сидят. Вдруг одна из женщин начала раскачиваться, за ней вторая, третья, четвертая, затем один из мужчин... А внучка какие-то очень странные движения руками выделывала. Тут меня некая сила заставила подняться и выйти в соседнюю комнату... И вот я, помимо своей воли, начинаю делать такие движения, которые никогда в жизни не делала. Воздействие неизвестной силы продолжалось довольно долго. А затем раз прекратилось. Это означало, что я стала связной между космосом и людьми... Когда потом гости ушли домой, а внучка уснула, я стала слушать голоса посланцев из космоса. Спрашивала мысленно, а мне отвечали".

Неопознанные летающие объекты

Еще одним средством злых духов овладеть человеком являются НЛО. О феномене неопознанных летающих объектов мы уже говорили, поэтому я не буду сейчас повторяться. Наше мнение таково, что НЛО являются материализацией сил зла. И достойно внимания при этом то, что не только во время своих встреч с людьми, но и после гуманоиды вступают телепатически в контакт с ними. Большинство людей, имевших встречи с НЛО или их обитателями, получали после этого медиумические способности, которые проявлялись по-разному. Одни получили дар ясновидения, т.е. возможность видеть прошлое или предвидеть будущее. Другие - дар экстрасенсорики. Хотя правильнее было бы это назвать не даром, а проклятием. Третьи же становились контакторами, т.е. имели с тех пор постоянную связь с потусторонним миром. Четвертые же начинали писать или рисовать.
Виктор Королев в возрасте 52-х лет тяжело заболел, но Остался жив благодаря встрече с серым большеголовым гуманоидом. Контакт случился ночью и шел телепатическим путем. Королев получил информацию: "Мы тебя спасем, но ты будешь нас показывать так, как видишь". До этого Королев никогда не занимался живописью, но тут проявился талант к рисованию. Особенно интересно то, что выполненные им портреты гуманоидов оказались биологически активными.
В данном случае мы видим появление способности к автоматическому рисованию, что является разновидностью автоматического письма. Для нас эта связь является новой формой спиритизма.

Контакторы

Только с сентября 1990 года по июнь 1991 в учебно-консультационный сектор Всесоюзного межотраслевого уфологического научно-координационного центра обратилось более 40 человек из разных городов тогдашнего Советского Союза с утверждением, что они находятся в состоянии контакта с космическим разумом (99). А московская газета "Рабочая трибуна" от 12 декабря 1990 года опубликовала статью под броским заголовком "Контакторы всех стран, объединяйтесь!" (100), в которой президент Всемирной ассоциации ученых Марина Попович объясняет, кто же такие контакторы.
Во-первых, это люди, которые получили или получают информацию через голографические изображения (101) или речь; но в силу мощнейшего психологического стресса или простого непонимания они не могут ее расшифровать, запомнить и записать, что часто приводит к различным заболеваниям.
Во-вторых, это лица, которые, получая информацию, могут ее воспроизвести в рисунках или записях, но также не в силах расшифровать. Часто такие люди вообще не обращают на свой дар никакого внимания.
К третьему разряду относят контакторов, подобных Ванте. Которые не только получают информацию, не только понимают ее, но и могут ею воспользоваться.
В предыдущих главах мы таких людей называли медиумами - посредниками между потусторонним и этим мирами. Мы могли бы сейчас заняться вопросом, как люди становятся медиумами-контакторами. Одни попали в это состояние, потому что их завлекли злые люди. Другие из-за собственного любопытства. Например, упомянутая нами Зоя Гречишникова, "удовлетворяя свои научные интересы, зашла слишком далеко". На третьих же набрасываются по непонятной нам причине злые силы и начинают сами говорить через них. Во всяком случае этих людей стоит пожалеть. Для них спиритизм, а вместе с ним и постоянное присутствие злой силы, стало повседневной формой существования. Они уже не принадлежат сами себе.
Подробней о последствиях увлечения спиритизмом мы еще поговорим. Сейчас же нам хочется предупредить всех, кто в каком бы то ни было виде заигрывал с оккультизмом, пусть даже спрятанном под научной маской. Друзья, с сатаной шутить опасно. Чтобы завладеть человеком, он готов принять любой образ.
Вечная жизнь и надежда на спасение только в Иисусе Христе. Он не был великим экстрасенсом, каким Его сегодня пытаются изобразить. Он Сын Бога, и только в Нем спасение людей. Он Сам сказал о Себе:
"...Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет; и всякий живущий и верующий в Меня не умрет вовек..." (Иоан. 11:25-26).
В этом наша надежда и с этой надеждой можно и строить, и жить.
Что или кто стоит за спиритизмом?
Беседуя о спиритизме, мы сталкиваемся с вековечным трюком сатаны - маскировкой. То он принимает святое, богобоязненное обличие, то невинно-развлекательное, а то и солидно-ученое. Точно так же обстоит дело и со спиритизмом. Сатана не возражает, если люди в него не верят, для него важно, чтобы люди находились в его оковах и выполняли его волю.
Какие же объяснения имеются для спиритизма. Рассмотрим основные из них:
- подсознание дает человеку скрытую информацию;
- человек подключается к энергоинформационному полю земли;
- космический разум делится своей информацией;
- спириты общаются с демонами или с душами умерших.

Наше подсознание

Как только появился современный спиритизм, так сразу ученые начали пытаться его разгадать, разрушить ореол его таинственности или хотя бы приподнять занавес загадочности. И действительно, довольно скоро они заявили, что стаканом или столиком движет не какая-то таинственная сила, а сами участники спиритического сеанса. Как это происходит?
Представляя различные формы спиритизма, мы рассказывали о работе спиритов со столиком или стаканом. Мы говорили, что при этом всегда важно, чтобы каждый участник прикасался пальцем к соответствующему предмету. Рука должна при этом быть совершенно расслабленной. Но разве такое возможно? Ученые заявили, что абсолютно расслабленного состояния нет. Особенно если рука вытянута, и только кончик пальца покоится на краю стакана или столика.
Спортсмены, занимающиеся стрельбой, знают, что чем дольше человек сосредоточенно на чем-то концентрируется, тем сильнее непроизвольно начинают дрожать его мускулы.
А теперь представьте себе, что такое легкое, почти незаметное подрагивание наступает сразу у многих или даже у всех участников сеанса. Наступает явление резонанса. Кто-то чуть сдвинул стакан или столик в каком-то направлении и сразу все непроизвольно это усиливают. Но как получается, что ответ бывает правильный?
Здесь выполняется так называемый эффект Карпентера. Этот эффект заключается в том, что каждое представление какого-либо движения вызывает в человеке само движение. Понаблюдайте за матерями, кормящими своих детей ложечкой. Особенно если ребенок ест неохотно, то мать каждый раз, когда малыш должен открыть рот, сама свой тоже непроизвольно открывает.
Ученые психологи, пытающиеся развенчать спиритизм, утверждают, что при гадании столиком или стаканом наступает тот же самый эффект Карпентера. Ведь кто-то один в этом кругу знает ответ, и его рука непроизвольно начинает двигаться в нужном направлении. Остальные тогда усиливают это движение.
Впрочем, этим эффектом можно объяснить и некоторые другие парапсихологические явления, такие, как лозоходство, гадание маятником и пр.
Ну а если получен ответ, который никто в этом кругу не знал, как это тогда происходит? Психологи идут на один шаг дальше и утверждают, что наше подсознание может нам подсказать ответ. Ведь в нем содержится намного больше информации, чем мы подозреваем. Фактически человек ничего не забывает, но то, что ему нужно, просто откладывается в его подсознании.
Способно ли наше подсознание самостоятельно, помимо сознания, выдавать информацию? Психологи говорят - да. Я наблюдал не раз, как докладчики, которых мне приходилось переводить, пока я переводил очередное предложение, обдумывали следующее и при этом рисовали. Потом они сами удивлялись, какие у них получились рисунки. Получалось как бы автоматическое рисование.
Это же самое, только в намного более сильной форме, происходит при автоматическом письме, о котором мы уже говорили. Упражняясь, можно ослабить барьеры между сознанием и подсознанием, встроенные в нас Богом, и этим достигнуть способности вторгаться в подсознание. Но это очень опасно. Мы не знаем, какие картины из различных событий, переживаний, эмоций сложились в нашем подсознании. Мы не знаем, сможем ли мы их осилить, понять, снести. Поэтому шутки с подсознанием очень опасны. Печальный пример профессора Штауденмайера мы уже приводили.
Но устраивает ли нас это объяснение спиритизма? Как быть с более современными формами, с предсказаниями, сделанными в состоянии транса, или контакторами? Ведь они выдают порой информацию, которую действительно никто не знает. Для объяснения этого сегодня используют:

Энергоинформационное поле земли

Еще в начале нашего века академик Владимир Вернадский высказал предположение существования ноосферы - сферы разума, или системы взаимодействия всех мыслящих существ планеты. Это значит, что как у нашей планеты есть атмосфера, ионосфера, так у нее есть еще одна сфера, которая содержит в себе информацию. Если у Вернадского это была только теория, которую требовалось развить и доказать, то современные парапсихологи считают биоэнергоинформационное поле абсолютно реальным.
Что же кроется за этой идеей? Мы действительно стоим порой перед парадоксами, которые не поддаются рациональному объяснению. Где-то совершено преступление. Правоохранительные органы не в состоянии найти преступника. На помощь приходят ясновидцы. Перед их взором возникает картина преступления, они указывают на его место, описывают подробности, называют приметы преступников, и, действительно, все точно сходится.
За тысячи километров от родного дома сын-солдат получил смертельное ранение, в этот же момент его мать почувствовала, что потеряла сына.
Или возьмем примеры телепатии. Мы идем рядом с близким человеком и вдруг одновременно заговариваем об одном и том же. Как будто один подслушал мысли другого.
А как часто ученые стараются разгадать секреты общения различных зверей и насекомых и сталкиваются с загадками, которые иначе как телепатией объяснить невозможно.
Существуют ли волны, которые переносят мысли, или есть ли сфера, в которой накапливаются знания? Современные парапсихологи утверждают, что да. Вокруг нашей земли есть поле или сфера, где накапливается информация. Ни одна мысль, ни одна идея, когда и где бы она ни была высказана, не исчезает бесследно. Вокруг нас имеется якобы огромное количество информации и знаний, которые мы не ощущаем, но которые есть.
И даже больше, в любом месте этой сферы содержится полная информация о каждом живом существе, как когда-либо жившем, так и живущем сейчас. С одной стороны, это вроде бы похоже на библейскую мысль о том, что все дела человека, и даже каждое его слово, запоминаются, и человек понесет когда-то за все ответ (Матф. 12:36; 16:27). Но нигде в Библии не сказано, что человек может или должен иметь доступ к этой огромной памяти деяний и мыслей человечества.
Парапсихологи утверждают, что именно в неспособности человека подключиться к этой системе заключается главная проблема. Некоторые, как ясновидец Балашов и другие, якобы делают это непосредственно. Другие же делают это при помощи различных видов гадания. Или, как в нашем случае, при помощи спиритизма.
Современные спириты утверждают, что их занятие - это не что иное, как именно подключение к информационной сфере земли. Человек, дескать, утерял свою естественную способность подключаться к этой сфере, так приходится искать обходные пути. Это никакие не злые духи, которые нам открывают свои тайны, это просто информация, которая добывается таким образом.
Но здесь у нас возникает два вопроса. Первый вопрос морально-этического характера. А имеет ли человек вообще право проникать и рыться в информации о другом человеке? Если Бог не дал человеку этого свойства, то значит для этого были причины. Не грешат ли умеющие такое делать люди против порядка Бога? Только Он Сам в день суда откроет книгу жизни и прочтет записанное в ней (Отк. 20:11-12).
Второй вопрос касается самой информации, получаемой медиумами. Если энергоинформационное поле содержит информацию о прошлой жизни как отдельного человека, так и человечества в целом, то откуда же они тогда берут информацию о будущем, ведь ее ни в подсознании, ни в энергоинформационном поле земли нет? Здесь на выручку приходит:

Космический разум

Если первые две теории имели под собой еще что-то научное, ими во всяком случае увлекается наука, то теория космического разума с наукой ничего общего не имеет. Эту теорию, в отличие от предыдущих, нельзя ни доказать, ни опровергнуть, в нее можно только верить или нет. Мнения и учения здесь самые различные. Контакторы - люди, якобы вступающие в контакт с этим разумом, получают от него самую различную и порой противоречивую информацию.
В общем, все можно свести к одному. Сторонники этой теории верят в наличие космического разума или высшей цивилизации, которая все с нас знает и различными путями желает вступить с нами в контакт. Причины для этого самые различные; то они утверждают, что население Земли является опытным полигоном для них, то заявляют, что хотят людям помочь, потому что жалеют их, или же потому, что человечество своей жестокостью представляет для космоса угрозу. Да и саму картину строения космоса, роли и месте космического разума контакторы рисуют порой очень противоречивую.
Но если этот разум все о нас знает, то у нас возникает вопрос, почему же спиритизм имеет порой такие печальные последствия? Мы приводили высказывание Марины Попович о контакторах, и она говорила, что некоторые не в состоянии осилить получаемую информацию, и это приводит к различным заболеваниям. Почему космический разум не выбирает себе психически более уравновешенных людей?
Или почему представители высшей цивилизации - гуманоиды - порой так агрессивно относятся к людям? Почему аномальные зоны оказывают на многих людей такое отрицательное действие?
Почему в высказываниях различных контакторов имеется столько противоречий? Если все спириты имеют один источник информации, то и информация должна быть одинакова или хотя бы не противоречива.
Может быть, за этим космическим разумом стоит некто, кого Библия называет отцом лжи и погибелью для людей?
"...Он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины; когда говорит он ложь, говорит свое, ибо он лжец и отец лжи" (Иоан. 8:44).
И здесь мы приходим к четвертому объяснению спиритизма:

Силы зла и ада

Библия нас учит, что вне видимого мира есть только две силы или реальности: это сила добра - Бог, и сила зла - сатана. Библия также говорит, с Кем нам надо иметь контакт и Кому поклоняться. В книге Исход мы читаем:
"Не делай себе кумира и никакого изображения... Не поклоняйся им и не служи им; ибо Я Господь, Бог твой..." (Исх. 20:4-5).
Вступать в контакт с Богом можно только через молитву и чтение Его Святого Слова. Иных путей к Богу нет. Если же люди через спиритизм вступают в контакт с другими силами, то наш ответ однозначен - это силы зла. Пусть они надевают научные маски и называют себя энергоинформационным полем или космическим разумом, суть их от этого не меняется. Цель их - ложной научностью и псевдоромантизмом завлечь как можно больше людей в оковы сатаны.

Последствия увлечения спиритизмом

Отношение Библии как к самим спиритам, так и к людям, пользующимся их услугами, достаточно ясно. Несколько мест из Ветхого Завета.
Вот как Бог относится к самим спиритам:
"Мужчина ли или женщина, если будут они вызывать мертвых или волхвовать, да будут преданы смерти; камнями должно побить их, кровь их на них" (Лев. 20:27).
Из этого стиха мы видим, что спиритизм является мерзостью в глазах Бога. Люди обращаются не к Господу за советом и помощью, а к каким-то душам умерших.
Шутить с этим опасно. Бытует мнение, что в потустороннем мире есть нейтральная полоса, в которой находятся души умерших, и пока они находятся там, с ними можно иметь общение. Но в Библии мы нигде не находим подтверждение этому. За смертью наступает сразу разделение умерших на места их дальнейшего нахождения. Нейтральной полосы там нет. Библия говорит:
"И как человекам положено однажды умереть, а потом суд" (Eep.9-.27).
Поэтому вступая в контакт с душами умерших, спириты проникают в потусторонний мир. Доступ же туда человеку закрыт. Почему Бог это сделал, я думаю, нам не понять. Одним объяснением может быть различие в формах существования. Живя во плоти, человек существует в пространстве и во времени. В другом же измерении этих понятий нет. Мир ангелов и мир демонов существуют вне простанства и вне времени. Эта форма человеку не понятна и не доступна, поэтому Бог закрыл доступ в те миры. Может быть, акт грехопадения здесь тоже сыграл решающую роль.
Как бы то ни было, человеку запрещено вторгаться в потустороннее, ему даже запрещено приподнимать занавес и заглядывать туда. Если Богу есть что сказать человеку, то Он Сам это делает или через Своих посланников - ангелов, или же через избранных Им людей - пророков. Сегодня Церковь Христа имеет Библию и Святого Духа, через которых Бог поддерживает связь с боящимися Его (Иоан. 14:17, 26).
Каковы же последствия от обращения к спиритам? Мне хочется назвать три: зависимость, психические расстройства, одержимость.

Зависимость

Конечно, души умерших и злые духи могут знать больше, чем живущие. Один пример тому из Библии. В самом начале Своего служения Иисус как-то столкнулся с человеком, одержимым злым духом, и этот человек сказал Иисусу все о Нем.
"В синагоге их был человек, одержимый духом нечистым, и вскричал: оставь, что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас! знаю Тебя, кто Ты, Святый Божий" (Марк. 1:23-24).
Откуда этот человек мог знать истинную роль Иисуса Христа. Ведь даже ученики до самого конца своего общения с Ним полностью не понимали значения деятельности Иисуса. Лишь позже апостол Иоанн смог записать:
"...для сего-то и явился Сын Божий, чтобы разрушить дела диавола" (1 Иоан, 3:8).
Одержимый же уже в то время знал больше, чем ученики Христа. Откуда он знал? Это была информация, полученная из потустороннего мира. Бесы точно знали, для чего Иисус стал Человеком.
Сведения, получаемые через спиритов, очень часто содержат правду, но эта правда имеет коварный корень. Человек делается зависим от нее. Получив одну информацию, ему хочется сразу получить еще и вторую, и как наркоман не может перестать употреблять наркотики, так и раз получивший информацию из другого мира не может удовлетвориться и желает получить еще больше. Кто раз позвал духа из преисподни, тот своими силами не в состоянии избавиться от него. А что, если среди информации, полученной из преисполни, содержится ложь или ошибка? А если дух предскажет что-то плохое? Начинается жизнь в неуверенности и страхе.
А это обычно приводит к психическим расстройствам.

Психические расстройства

Читая в газетах сообщения о контакторах, кажется, что эта способность имеет в себе что-то романтичное и интригующее. Знать больше, чем все остальные - кто же не мечтает об этом?! Но мало кто сообщает о том, что большинство контакторов со временем страдают от психических расстройств. А многие из родоначальников оккультизма покончили свою жизнь самоубийством или в полном душевном помешательстве. Достаточно назвать здесь имя родоначальника сатанизма Элести Гровли.
Общение с сатаной не несет внутренний мир и равновесие, как это сегодня преподносят и пропагандируют экстрасенсы и колдуны. Нет, злые духи несут с собой зло, внутреннее беспокойство, страхи и депрессию.
Одна в христианском духе воспитанная женщина была приглашена в знакомую семью провести с ними вечер. Собралась небольшая компания из семи человек. После ужина хозяин дома предложил новую интересную игру. Все сели вокруг небольшого столика, взялись за руки стали задавать столику вопросы. Когда его попросили назвать свое имя, то столик назвал имя человека, который лет 20 тому назад повесился. Поздно вечером эта женщина вернулась домой со смешанными чувствами. Когда она по привычке хотела почитать Библию, в ней вдруг появилось чувство сопротивления по отношению к Слову Божию. Кроме того, у нее начались сильные головные боли и ей казалось, что за ее спиной кто-то стоит. В страхе она позвала свою сестру, и той пришлось при зажженном свете провести у нее всю ночь. Это продолжалось некоторое время. До того эта женщина никогда не страдала от психических расстройств.
Оккультизм, а в особенности спиритизм, и психические расстройства идут обычно рука об руку. Достаточно просмотреть информацию, которую получают сегодня контакторы. Сколько в ней безысходности, мрачных прогнозов и пророчеств, а если и есть оптимизм, то какой-то наигранный. В этом тоже скрыт старый трюк сатаны: кто боится, тем легче манипулировать и управлять. Невольно тут появятся страхи и депрессия.
Но наиболее тяжелой формой влияния злых сил на жизнь человека является одержимость, или бесноватость.

Одержимость, или бесноватость

Живший в прошлом веке богослов и знаток оккультизма Блумхард писал: "Умершие без Бога беспокоят и смущают живущих. Освобожденные от старой телесности, они в состоянии проявлять большую активность на поле брани духа и духов, ибо злые духи имеют в себе стремление обрести телесность. Отсюда и обилие описаний бесноватости в Новом Завете".
Бесноватость - это не что иное, как поселение в человеке злой силы. Через определенных людей демоны начинают действовать на окружающую среду. Среди активно увлекающихся оккультизмом, и особенно среди спиритов и экстрасенсов, одержимых особенно много.
Почему во время жизни Иисуса на земле было столько бесноватых? Причина заключается в том, что Бог в Своем Сыне посетил человечество. В плане спасения людей в то время писалась очень важная глава, поэтому враг тоже мобилизовал все свои силы, чтобы противостоять плану Бога.
Из всей борьбы между злом и добром, между Богом и сатаной Библия нам открывает лишь очень немного. Мы знаем, например, что во время страданий Христа легионы ангелов были в боевой готовности. В это время решалась судьба человечества. И сатана тоже различными путями проникал в жизнь людей, в их быт и особенно в политику. Достаточно только обратить внимание на черствость и замкнутость хранителей закона того времени. Одержимость - это был один из путей проникновения злых духов в общество.
Сегодня человечество тоже стоит перед важным событием - перед вторым пришествием Христа на землю и перед окончательным судом как над людьми, так и над бесами. Поэтому не удивительно, что дьявол всякими путями пытается завладеть как можно большим количеством людей. И одним из путей является спиритизм и экстрасенсорика. Один пример этому.
Одна реально мыслящая женщина-инженер по имени Татьяна из любви к матери, которая страдала неизлечимой болезнью и надеялась через экстрасенса Руцко получить исцеление, решила проводить свою мать на его сеансы. Но на третьем сеансе с самой Татьяной случилось что-то непонятное - ее голова оказалась запрокинутой назад. Экстрасенс помог этому горю, но через несколько дней женщина вдруг заявляет, что в нее поселился сам Руцко и теперь управляет всеми ее поступками. Размеренная семейная жизнь уступила место страху, тоске и отчаянию. Дошло до того, что Татьяна предприняла попытку самоубийства. Старушке матери ничего не оставалось делать, как отправить свою дочь в психбольницу.
Злой дух, которым одержим экстрасенс Руцко, поселился в этой несчастной женщине. Из этого примера мы видим, как страшно иметь дело с силами тьмы.

Библия и спиритизм

Самое страшное в спиритизме состоит в том, что Сам Бог смотрит на дела таких людей с отвращением. Мы имеем в Библии целый ряд предупреждений Бога против занятия спиритизмом. Описан нам в Ветхом Завете и один конкретный случай. Это история обращения царя Саула за помощью к аэндорской волшебнице.
"И вопросил Саул Господа; но Господь не отвечал ему ни во сне, ни чрез урим, ни чрез пророков. Тогда Саул сказал слугам своим: сыщите мне женщину волшебницу, и я пойду к ней, и спрошу ее. И отвечали ему слуги его: здесь в Аэндоре есть женщина волшебница, И снял с себя Саул одежды свои и надел другие, и пошел сам и два человека с ним, и пришли они к женщине ночью. И сказал ей Саул: прошу тебя, поворожи мне, и выведи мне, о ком я скажу тебе. Но женщина отвечала ему: ты знаешь, что сделал Саул, как выгнал он из страны волшебников и гадателей; для чего же ты расставляешь сеть душе моей, на погибель мне? И поклялся ей Саул Господом, говоря: жив Господь! не будет тебе беды за это дело. Тогда женщина спросила: кого же вывестъ тебе? И отвечал он: Самуила выведи мне. И увидела женщина Самуила, и громко вскрикнула; и обратилась женщина к Саулу, говоря: зачем ты обманул меня? ты - Саул. И сказал ей царь: не бойся; что ты видишь? И отвечала женщина: вижу как бы бога, выходящего из земли. Каким он видом? - спросил у нее Саул. Она сказала: выходит из земли муж престарелый, одетый в длинную одежду. Тогда узнал Саул, что это Самуил, и пал лицем на землю и поклонился. И сказал Самуил Саулу: для чего ты тревожишь меня, чтобы я вышел? И отвечал Саул: тяжело мне очень; Филистимляне воюют против меня, а Бог отступил от меня и более не отвечает мне ни чрез пророков, ни во сне; потому я вызвал тебя, чтобы ты научил меня, что мне делать. И сказал Самуил: для чего же ты спрашиваешь меня, когда Господь отступил от тебя и сделался врагом твоим? Господь сделает то, что говорил чрез меня; отнимет Господь царство из рук твоих, и отдаст его ближнему твоему, Давиду. Так как ты не послушал гласа Господня и не выполнил ярости гнева Его на Амалика, то Господь и делает это над тобою ныне. И предаст Господь Израиля, вместе с тобою, в руки Филистимлян: завтра ты и сыны твои будете со мною; и стан Израильский предаст Господь в руки Филистимлян. Тогда Саул вдруг пал всем телом своим на землю, ибо сильно испугался слов Самуила..." (1 Дар. 28:6-20).
Между жизнью и смертью существует преграда, которую человек своей волей преодолеть не может и не должен. Бог этого не разрешает. Если нам что-то надо знать о нашем будущем, то Он Сам найдет путь сообщить это.
В этой истории мы видим Саула полным отчаяния. Он находится в безвыходном положении, и Бог не отвечает ему. Но как Саул попал в такое положение?
Дело в том, что Саул согрешил перед Богом. Когда-то он не выполнил поручение Господа, и за это Бог отвернулся от него и назначил даже наследника для Саула - Давида. К тому же умер пророк Самуил, который когда-то благословлял Саула на трон и который всегда говорил волю Бога. Судьба Саула лежала на сердце Самуила, потому что пророк любил царя хотя и непокорного, и при жизни скорбел о его состоянии.
Перед Саулом стояло теперь большое войско врагов. Как быть, как правильно поступить? Царь должен действовать, и как царь народа Божия он должен поступать по воле Бога. Саулу нужен совет, он должен знать волю Бога, а Бог не отвечает. И тут Саул вместо того, чтобы все же в глубоком смирении вымолить у Бога прощение и совет, прибегает к пути, который он сам когда-то запретил. Несколькими стихами раньше написано:
"...Саул же изгнал волшебников и гадателей из страны" (28:3).
Но теперь Саул идет на самую крайность, он хочет при помощи колдовства добиться ответа от Бога. Он хочет при помощи спиритизма все же выжать из Бога необходимую информацию. Сам являться перед Богом он не может, и тогда он велит вызвать душу умершего Самуила.
Падение Саула состояло в том, что он когда-то не пожелал выполнять волю Бога. Он выполнял повеления Бога только в той мере, насколько они соответствовали его личным амбициям. Он считал, что Бог не должен принуждать его делать то, что не вписывается в его понятия, теперь же он хотел бы принудить Бога выполнить его волю.
Не является ли Саул прообразом сегодняшнего человечества?
В причине поступка Саула скрыта причина обращения многих людей к оккультизму. Бог не разговаривает с людьми, которые идут своими путями, которые претворяют в жизнь только свои планы и идеи. Кто не хочет жить под водительством Бога - пусть идет. Но потом пусть не обижается, если Бог действительно замолчит в его жизни. Человек удалился от Бога, но в то же время человеку нужны направляющие для его жизни. Человек нуждается в совете и в поддержке. Гордость не дает ему в покаянии склониться перед Богом, и тогда он пытается перехитрить Творца и при помощи различных трюков узнать у Него Его волю.
Что же Саул узнал? Волшебнице удалось вызвать дух Самуила, но Саул не получает от него совета. Нет, Самуил повторяет то, что царь уже не раз слышал от него; потому что Саул согрешил, он отвергнут Богом. Самуил не сообщил Саулу ничего нового, разве только то, что завтра он и его сыновья погибнут на поле брани. Библия однозначно говорит о смерти Саула:
"Так умер Саул за свое беззаконие, которое он сделал пред Господом, за то, что не соблюл слова Господня, и обратился к волшебнице с вопросом" (1 Пар, 10:13).
Бог обращается к нам только тогда, когда Он это считает нужным и говорит только то, что Он считает необходимым. Он не справочное бюро, где в любой момент можно получить необходимую справку. И не компьютер, в котором мы нажатием клавиши мгновенно получаем необходимую информацию. Вынудить Бога сказать что-то лишнее - бесполезно. Мы можем только смиренно просить. Так как это делал когда-то Авраам, когда его волновала судьба племянника в осужденном на погибель городе, или пророк Даниил, который приносил Господу покаяние за свой народ и вымаливал скорый конец плена (Быт. 18; Дан. 9).
С другой стороны, речи Бога к человеку никогда не содержат мелких подробностей. Если Бог говорит, то это всегда имеет конкретную цель. Бог или ободряет, или утешает, или направляет, или даже грозит. Почитайте речи пророков, сколько в них содержится просьб, увещеваний, наставлений и потом сколько угроз и предсказаний наказаний.
Далее, Бог никогда не обращается к человеку через мертвых или каким-то таинственным путем. Это был или ясно слышимый пророками голос, или видение, которое тут же истолковывалось, или же сон, который только язычники не могли понять. Достаточно вспомнить фараона или Навуходоносора. Но и здесь Бог сразу дает Своим слугам Иосифу и Даниилу мудрость все правильно объяснить (Быт. 41; Дан. 2).
Все, что человеку необходимо для достижения вечности, уже сказано. В Новом Завете есть подтверждение этому. Однажды Иисус рассказал Своим ученикам притчу о богаче и бедном Лазаре.
"Некоторый человек был богат, одевался в порфиру и виссон и каждый день пиршествовал блистательно. Был также некоторый нищий, именем Лазарь, который лежал у ворот его в струпьях. И желал напитаться крошками, падающими со стопа богача; и псы приходя лизали струпья его. Умер нищий и отнесен был Ангелами на лоно Авраамово; умер и богач, и похоронили его; и в аде, будучи в муках, он поднял глаза свои, увидел вдали Авраама и Лазаря на лоне его, и возопив сказал: отче Аврааме! умилосердись надо мною и пошли Лазаря, чтобы омочил конец перста своего в воде и прохладил язык мой, ибо я мучусь в пламени сем. Но Авраам сказал: чадо! вспомни, что ты получил уже доброе твое в жизни твоей, а Лазарь злое; ныне же он здесь утешается, а ты страдаешь; и сверх всего того между нами и вами утверждена великая пропасть, так-что хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят. Тогда сказал он: так прошу тебя, отче, пошли его в дом отца моего, ибо у меня пять братьев: пусть он засвидетельствует им, чтоб они не пришли в это место мучения. Авраам сказал ему: у них есть Моисей и пророки; пусть слушают их. Он же сказал: нет, отче Аврааме! но если кто из мертвых придет к ним, покаются. Тогда Авраам сказал ему: если Моисея и пророков не слушают, то, если бы кто и из мертвых воскрес, не поверят" (Лук. 16:19-31).
На две вещи мне хочется обратить внимание. Во-первых, богач просит послать умершего Лазаря к своим братьям, но эта просьба отклоняется. Бог никогда не действует посредством духов или умерших. Об этом мы уже говорили. Да к тому же это просто невозможно. Авраам говорит, что между миром мертвых и живых существует непреодолимая пропасть.
Во-вторых, Бог отклоняет, потому что в этом не будет никакой пользы. Оказывается, людям уже давно сказано, что хорошо и что плохо. Они уже давно знают путь к спасению. Добавить Богу через Лазаря просто нечего.
Такова позиция Бога, но не сатаны. Он готов утолить нездоровое любопытство человека. И обманывают себя те, кто считает, что с помощью спиритизма можно узнать что-то новое, что информация, получаемая через контакторов, поможет нам выйти из апокалиптической катастрофы.
И никакая дополнительная информация нас не спасет. Никакой спиритизм не приблизит нас ни на шаг ближе к спасению, даже наоборот: гнев Господень разгорится над тем, кто сам шел по ложному пути и увлекал других в ложном направлении. Саул - доказательство и пример этому. Кто верит в Бога, тот просто доверяет Ему себя и спокойно ждет, как Бог поведет его по жизни и как доведет до цели. Кто верит, тот живет спокойней, радостней и уверенней.
Закончить главу о спиритизме мне хочется еще одним словом Господа, сказанном через пророка Исаию:
"И когда скажут вам: "обратитесь к вызывателям умерших и к чародеям, к шептунам и чревовещателям", тогда отвечайте: не должен ли народ обращаться к своему Богу? спрашивают ли мертвых о живых? Обращайтесь к закону и откровению..." (Ис. 8:19-20).

Последствия - что кроется под маской

В предыдущих главах я неоднократно подчеркивал, что сатана действительно помогает. Он лечит, предсказывает судьбу, дает некоторым необыкновенные способности. Но зато потом всегда предъявляет счет за оказанную услугу. Он удовлетворяет эгоистические желания людей, дает заглянуть в будущее, дозволяет даже вроде бы манипулировать собой. Он не возражает, если люди объясняют свои действия простым любопытством и делают вид, что не верят в нечистую силу. Сатана не возражает, если люди даже отрицают его существование. Он спокойно наблюдает за всем этим, но в то же время находит сотни путей, чтобы втереться в жизнь людей и привлечь их внимание. Он знает, что когда-то потом наступит его час, тогда он предъявит свой счет. И он это делает тем, что разрушает психическое и телесное здоровье человека, закабаляет в греховных страстях, толкает на самоубийство.
Еще в Ветхом Завете, в первой заповеди, Бог категорически запретил поклоняться чужим богам, а значит и силам ада. Бог знает об опасностях, которые влечет за собой обращение к сатане, и Он не хочет видеть Свое творение в путах зла и демонизма. Именно служение другим богам послужило причиной падения израильского народа и повлекло за собой многовековое исчезновение еврейского государства с карты мира. История показывает, что оккультизм и сатанизм, с одной стороны, и моральное разложение и жестокость, с другой, тесно связаны друг с другом, и многие народы и государства вовлечены ими в погибель.
Мое желание перечислить в этой главе основные последствия увлечения оккультизмом или основные проблемы человека, на котором лежит бремя или даже проклятие общения с сатаной. Эти признаки могут наступить сразу после начала увлечения оккультизмом, могут появиться много лет спустя, могут вдруг заявить о себе в детях или внуках и могут иметь самые различные проявления по тяжести и форме.

Должны ли быть последствия?

Имеет ли общение с сатаной обязательные последствия? Наш ответ - да! И это мнение обосновано как Библией, так и личным опытом и опытом многих других служителей церкви.
Рассмотрим библейское обоснование этого мнения. Прочитаем для этого еще раз первые две заповеди.
"Я Господь, Бог твой, Который вывел тебя из земли Египетской, из дома рабства. Да не будет у тебя других богов пред лицем Моим. Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли. Не поклоняйся им и не служи им; ибо Я Господь, Бог твой, Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня" (Исх. 20:2-6).
Дело в том, что сатана эту заповедь тоже знает. Он знает, что когда-то Бог изрек проклятие в отношении тех, кто отвернулся от Него и обратился за помощью к сатане. Сатана отлично знает Библию.
Давайте представим себе, как после обращения человека, когда-то занимавшегося оккультизмом, сатана встанет перед Богом, напомнит ему Его проклятье и заявит о своих правах на этого человека. Он не хочет его отдать просто так. Сатана знает, что Бог справедлив не только по отношению к Своим друзьям, но и по отношению к врагам, и это делает его таким дерзким. Сатана заявляет:
"Этот человек пользовался моими услугами, я ему помог, Ты же проклял тех, кто такое делает. Теперь выполняй Свое слово, этот человек мой, я имею право на него". И начинается борьба между любовью Бога и Его справедливостью, между когда-то изреченным проклятием и пролитой Кровью Его Сына.
Немецкий реформатор Мартин Лютер как-то сказал:
"Между Богом и сатаной происходит непрерывная война, и полем битвы является человеческое сердце". Это значит, что от нашей воли зависит, кто в нашей жизни будет победителем. Мы можем своим решением помочь Богу или сатане одержать победу.

Нужна ли исповедь?

Как это ни парадоксально звучит, но одного общего покаяния и обращения в случае занятия оккультизмом в прошлом мало. В момент обращения человеку прощаются грехи, он становится дитем Бога и вечное спасение ему гарантировано, но если он обременен оккультизмом, то сатана рано или поздно обязательно предъявляет свои права. Кто раз попал в сети сатаны, того он просто так не отпускает. Душа такого человека после покаяния чиста, но сатана при помощи различных препятствии окружает и блокирует ее. Прошлое, как тяжелое бремя, будет давить ему душу. На самого христианина сатана после покаяния уже никакого права не имеет, за него уплачена цена Крови Иисуса Христа. Но сатана будет ходить вокруг такого человека, будет ставить ему подножки, будет всячески стараться повлиять на его духовную жизнь, чтобы она стала бесплодной, будет нагонять на него страх. Он будет стараться сделать следование за Господом как можно более тяжелым, чтобы дитя Божие ослабело и упало и, если возможно, даже вернулось на старый путь. Он постарается окружить душу христианина как бы кольцом блокады, чтобы она иссохла и, возможно, погибла для Бога. Поэтому мы и говорим об оккультной обремененности как о сатанинском бремени из старой жизни без Бога и приглашаем избавиться от нее.
В первоапостольской церкви обратившиеся к Господу христиане, кроме молитвы покаяния, обязательно произносили еще и отречение от сатаны. Вот как это было в Ефесе.
"Многие же из уверовавших приходили, исповедуя и открывая дела свои; а из занимавшихся чародейством довольно многие, собравши книги свои, сожгли пред всеми..." (Деян. 19:18-19).
Сатана должен услышать, что они больше ничего не хотят знать о нем и его помощи и что они сожалеют о том, что когда-то пользовались его услугами. Он должен увидеть, что они отрекаются от его дел в их жизни.
Эта традиция, к сожалению, была утеряна или, может быть, ее когда-то посчитали излишней, но, во всяком случае, многие поражения церкви на различных этапах истории имели своей причиной оккультную обремененность как всей церкви, так и отдельных ее членов. Общество далеко не всегда видело опасность различных оккультных явлений, а церковь не всегда выполняла свою роль сторожа и вопиющего гласа и не требовала очищения от остаточного влияния сатаны. Отсюда и бессилие как церкви, так и отдельных христиан.
Если в нашей церкви кто-то принимает Господа Иисуса Христа как своего личного Спасителя и желает принять крещение, то мы обязательно спрашиваем его: не занимался ли он когда-нибудь в прошлом пассивно или активно оккультизмом. При помощи Библии новообращенному открываются глаза на эти грехи, и если таковые имеются, то мы предлагаем ему исповедать их и попросить у Господа прощение. Слишком часто встречаются молодые христиане, имеющие большие трудности в следовании за Господом, потому что на них висят оковы сатаны, они обременены правом сатаны на них.
Поэтому, если кто-то из вас, уважаемые читатели, до или после своего обращения к Господу занимался оккультизмом в любых его проявлениях, то вы должны эти грехи исповедать, назвать их по имени, отречься от них и попросить у Господа прощение. Иначе сатана будет иметь право на вас. А если ваши отцы и деды делали такое, то и их беззакония надо принести Господу, потому что проклятие, изреченное Богом за поклонение идолам, сохраняет свою силу до третьего и четвертого рода. Как это делал, например, народ израильский:
"И отделилось семя Израилево от всех инородных и встали и исповедывались во грехах своих и в преступлениях отцов своих" (Неем. 9:2). :'

Признаки оккультной обремененности духовного плана

Противодействие всему духовному

К пастору на беседу пришел молодой человек. Недавно он уверовал, но у него были свои трудности. Он не чувствует в себе духовного подъема. Во время слушания проповеди на собрании верующих у него постоянно в голове крутятся посторонние мысли, при молитве он не может сосредоточиться, во время чтения Библии его постоянно что-то отвлекает. Пастор присутствовал при его покаянии и знает, что этот молодой брат искренен в своем желании искать Бога. На вопрос, занимался ли он когда-нибудь оккультизмом, молодой человек в недоумении пожимает плечами, он не знает, что это такое. Пастор перечисляет некоторые разновидности оккультных явлений, и юноша заявляет, что кое-чем он по незнанию действительно занимался. После совместной молитвы и отречения от влияния сатаны, молодому христианину становится лучше, и он полный радости покидает пастора.
Сатана знает об опасности Слова Божия для себя. Он осознает, что верующие в свете Библии увидят и распознают его козни. Поэтому он всячески старается отвлечь верующего от занятий с Библией.
Не желает сатана также, чтобы верующий молился, ибо молитва укрепляет христианина и приближает его к Господу, а чем тесней контакт с Иисусом, тем меньше у сатаны шансов завладеть этим человеком.

Неуверенность в спасении

Хотя это довольно часто встречается среди христиан, и некоторые это даже считают нормальным, неуверенность в личном спасении может являться признаком присутствия сатаны.
Если человек поверил в Бога и искренне исповедовал свои грехи, то он получил их прощение. Если он просил Бога спасти его от вечной погибели, то он спасен. Кто принял Господа в свое сердце, тот является чадом Бога. Библия говорит:
"А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоан. 1:12).
"Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими..." (1 Иоан. 3:1).
Сатана всячески старается эту уверенность разрушить. Оккультно-обремененные люди всегда терзаемы сомнениями; они не верят в прощение своих грехов, потому что сатана постоянно держит грехи перед их глазами. Они не верят в любовь Бога к ним, потому что их угнетает собственное ничтожество. Они не могут поверить, что Бог их любит такими, какие они есть. Они боятся суда Божия, хотя через пролитую Кровь Иисуса Христа имеют оправдание. Но полностью отказаться от влияния сатаны в своей прошедшей жизни без Бога они не решаются. Они сами себе запирают путь к счастливой, беззаботной жизни с Господом.
Поэтому если вы верите в Бога, хотите жить с Ним, но у вас нет уверенности в спасении, тогда, может быть, помеха в том, что сатана имеет право на вас и блокирует вашу душу? Может быть, вы тоже когда-то занимались оккультизмом, пусть даже, по вашему мнению, в самой безобидной форме? Исповедуйте свой грех перед Господом в присутствии духовных братьев, и Господь простит вас, и вы получите радость духовной жизни и уверенность в спасении.

Упрямое неверие

Сатана не хочет, чтобы люди поверили в Бога. Апостол Павел пишет:
"Если же и закрыто благовествование наше, то закрыто для погибающих, для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого" С2 Кор, 4:3-4).
Вам, наверное, знакомы случаи, когда человек ходит на собрание, знакомится с основами христианского учения и вроде бы желает поверить в Господа, но не может. С одной стороны, ему все понятно, но с другой - библейские истины просто не укладываются в его голове.
Очень часто в таком случае причиной может быть присутствие сил зла в жизни такого человека, то есть происходит именно то, о чем Павел писал коринфянам. Бог века этого, т.е. сатана, ослепил ум такого человека, чтобы он не мог понять и принять добрую весть о спасении через веру в Христа. Может быть, такой человек когда-то, каким-то образом вступил в контакт с сатаной или воспользовался его услугами, и теперь дьявол имеет власть над ним. И этой властью он блокирует его веру.
Беседовать с такими людьми, спорить или пытаться им что-то доказать, бесполезно. За них надо только молиться Богу и просить, чтобы Он Сам силой Своего Святого Духа снял эту пелену с их ума, и они смогли наконец сами поверить. Своей силой противостоять сатане мы не в состоянии. Только Господь может это сделать. Он может по молитве верующих вступить в битву с сатаной за душу этого человека и может его победить.
Однако молитва верующих должна быть неповерхностной. Над поверхностной молитвой сатана смеется. Верующие должны молиться искренне, полновластной молитвой и не поодиночке. Апостол Иаков пишет:
"...много может усиленная молитва праведного" (Иак. 5:16). А Сам Иисус Христос дает нам чудесное обетование:
"...если двое из вас согласятся на земле просить о всяком деле, то, чего бы ни попросили, будет им от Отца Моего Небесного" (Матф. 18:19).
Это значит, что мы можем молиться и за наших ослепленных сатаной родных, близких, друзей, чтобы Господь их спас и снял завесу неверия с их глаз. Господь верен Своему слову. На Него можно положиться.

Духовные слепота и высокомерие

Сатана ослепляет духовно. Человек, на котором лежит проклятие общения с сатаной, если это общение не было слишком интенсивным и связывающим, как мы это обсуждали только что, может обратиться к Господу и поверить в Него. Но после своего обращения к Богу такой человек развивается неправильно. Это проявляется обычно двойным образом - это или вечные духовные младенцы, или же сразу духовно высокомерные люди.
Духовные младенцы не в состоянии отличить истину от лжи, они легко попадают под влияние лжеучений, не имеют своего мнения. Такие люди похожи на детей, которые или имеют какую-то врожденную болезнь, или от неправильного питания больны рахитом; все их сверстники уже давно бегают, а эти все еще ползают.
Духовно высокомерные люди, которые не усвоили даже азы христианского учения считают, что они все знают лучше всех. Они мечутся между различными церквями, везде, по их мнению, что-то не так. Им кажется, что они уже во всем разбираются и берутся учить даже старых и опытных членов церкви. Несмотря на начавшуюся в них новую жизнь, у них нет полного внутреннего мира, они сами не знают, что хотят. Такие люди легко впадают в грех или возвращаются к старой жизни.
Как духовно слепые, так и духовно высокомерные христиане далеко не всегда знают причины своего состояния, потому что не осознают мерзость и греховность своих поступков и не подозревают о правах, которые сатана на них имеет.
Поэтому, имея таких людей в церкви, полезно поинтересоваться их прошлым; не занимались ли они когда-нибудь оккультизмом или, может быть, просто пользовались услугами гадалок, бабок, экстрасенсов. Может быть, они увлекались астрологией? Или, может, их предки занимались оккультизмом?
Убедить таких людей в неправильности их состояния довольно трудно, особенно тех, которым сатана привил дух гордости, за них надо усиленно молиться.
Люди, которым сатана когда-то оказал услугу, порой всю жизнь страдают от последствий этих услуг. Сатана прикладывает все усилия, чтобы они не росли, чтобы они духовно слепли.
Примером этому могут послужить христиане Коринфской церкви. Они не расстались полностью со своим языческим прошлым, за что апостол Павел их и укоряет:
"Не можете пить чашу Господню и чашу бесовскую; не можете быть участниками в трапезе Господней и в трапезе бесовской" (1 Кор. 10:21).
Дело в том, что языческие народы, а в том числе и греки, тоже жертвовали своим богам. Часть мяса жертвенного животного приносилась в жертву, а часть съедалась. Для этого устраивались пиршества и приглашались гости. Иногда же мясо принесенного в жертву животного не съедалось, а продавалось на базаре. Для коринфских верующих здесь возникали проблемы; среди них были деловые и, может быть, даже знатные люди, и принимать участие в общественной жизни города было для них просто необходимо. Что же делать, если деловые встречи сочетались с языческими пиршествами?
Коринфские христиане относились к этому недостаточно серьезно, и, может быть, именно это служило причиной того, что в этой так богато одаренной духовными дарами церкви было столько непорядка и духовного младенчества. Там было разделение на группы, церковь терпела блуд, отдельные члены церкви судились между собой. Некоторые не считались с авторитетом апостола Павла, другие не могли верить в воскресение из мертвых, третьи недостойным образом праздновали Вечерю Господню.
Все это говорит о неспособности как отдельных членов церкви, так и всей Коринфской церкви отличать истинное от ложного. И причиной этому было недостаточное очищение от влияния оккультных сил, в их среде был остаточный оккультизм.

Богохульные мысли

Передо мной сидит пожилая женщина. Она уже в течение многих лет является христианкой и активным членом церкви. Но вот уже несколько недель ее мучает одно искушение. Каждый раз, когда она встает на молитву, у нее в голове появляются нехорошие мысли. Сначала это были неприличные слова, которые эта сестра до своего покаяния употребляла, но после обращения к Христу они полностью исчезли из ее речи, потом у нее стали появляться богохульные мысли. Каждый раз, когда она произносила имя Иисус Христос, ей на ум приходило ругательство по отношению к Господу. Эти мысли ее страшно пугали и удручали, она не знала, как от них избавиться и, наконец, пришла за помощью. По ходу беседы я решил выяснить, не сталкивалась ли она когда-нибудь с оккультизмом. Я объяснил ей, что это такое, и она призналась, что когда-то носила своих больных детей к бабке, чтобы та над ними пошептала. Она ни с кем еще об этом не говорила и никогда этот грех не исповедовала. После того как мы вместе прочитали несколько мест из Библии, в которых Бог осуждает такие действия, она в молитве попросила у Господа прощения, и появление богохульных мыслей сразу прекратилось.
Богохульные мысли являются одним из самых характерных признаков оккультной обремененности. Богохульные мысли могут быть направлены как против Бога, против Иисуса Христа, так и против Святого Духа. Дьявол является хулителем Бога и навязчивые хулительные мысли являются признаком его присутствия.
Впрочем в приведенном выше случае характерно еще и то, что влияние оккультного остатка наступило через много лет после того, как эта женщина обратилась к Богу. Это говорит о том, что у сатаны неоплаченных счетов не бывает.

Остановка нормального духовного развития

Один миссионер из Эфиопии писал следующее: "Место для копания колодца на нашей миссионерской станции было определено лозоходцем. Но после этого духовное развитие цветущей до этого церкви остановилось. Начались ссоры и неприятности. Одного миссионера напрасно обвинили, и ему пришлось оставить свое служение".
Любое соприкосновение с потусторонними силами моментально блокирует духовную жизнь. Даже если это, на первый взгляд, что-то обыденное и не такое уж зловещее. Многие христиане и даже целые церкви не растут духовно, потому что допустили контакт с потусторонними силами. Это может быть нездоровый интерес к оккультным явлениям. Например, молодежь шутки ради провела спиритический сеанс и попробовала вызывать духи умерших. Это может быть легкомысленное отношение к опасностям оккультизма. Например, кто-то из служителей обратился за помощью к экстрасенсу, или кто-то нашел у себя на чердаке старые колдовские книги своей бабушки и никак не наберется мужества их выкинуть, боится, как бы с ним за это чего-нибудь не случилось, как бы тайные силы не отомстили за непочтительное отношение к ним. А кто-то, может быть, просто любит слушать захватывающие истории о темных силах и в глубине своей души немного завидует тем, кто этими силами владеет. А кто-то, может быть, вообще считает все это сказкой и не придает этому никакого внимания. Но я уже неоднократно подчеркивал, что сатане безразлично, верят в него люди или нет, он свое дело делает.
В Библии, в книге Иисуса Навина в 7 главе, описан случай, когда народ израильский потерпел тяжелое поражение из-за греха одного человека. Звали его Ахан и при покорении языческого города Иерихона он, вопреки повелению Господа, взял часть добычи себе. Один человек согрешил, но наказание постигло весь народ. За грех одного человека Бог отнял благословение у всего народа. Когда грех Ахана открылся, то он и вся его семья должны были погибнуть.
Сколько таких Аханов тормозят духовное развитие церквей сегодня. Когда-то их постигнет наказание Господа. Кто-то думает про себя: "Пойду-ка я потихоньку к экстрасенсу, ведь никто не узнает, а, может быть, он мне сможет помочь". И идет, и экстрасенс действительно помогает. Но потом этот человек становится Аханом не только для самого себя, но и для своей церкви и для семьи. Другой от простого любопытства начинает читать гороскопы, и сам того не замечая, привязывается к ним, и уже не воля Господа является для него главной, но предсказания астролога. Другие могут, конечно, ничего не знать об этом, но Бог-то видел все. И когда-то в день суда Он откроет всю мерзость служения чужим богам. И никакие отговорки, что, дескать, "медицина у нас была плохая, да до больницы было далеко, а в кооперативе уж очень много брали", тогда не помогут. Грех есть грех. Поэтому наш совет и наша настоятельная просьба: очиститесь перед Богом и перед церковью от грехов служения сатане, и мир Божий наполнит ваше сердце.
Если я до этого говорил о проблемах в духовной жизни человека, то теперь мне хочется перечислить некоторые признаки оккультной обремененности психического порядка. Сатана отбирает покой человека, разрушает нервную систему, калечит психику. Он изменяет полностью характер человека.

Страх

Один верующий молодой человек решил заняться изучением оккультизма. Он видел большой вред от него и, чтобы успешней разоблачать козни сатаны, решил с ним поближе познакомиться. Он обзавелся соответствующими книгами и начал читать. По ходу работы над этой темой он сам не заметил, как в его занятиях, в его интересах произошел небольшой сдвиг: его начали интересовать сами оккультные явления. Перелистывая книги, он уже не читал все подряд, а выбирал только описания оккультных явлений и событий. Его интерес стал нездоровым. Через некоторое время он заметил, что с ним происходит что-то странное. Он начал испытывать беспричинный страх и беспокойство. Он вдруг стал бояться оставаться один в помещении, боялся выходить в темноте на улицу. Ему казалось, что если он быстро посмотрит назад, то он там обязательно увидит нечто страшное. Вначале молодой человек, конечно, стеснялся с кем-то говорить о своих страхах, ему было просто стыдно. Но потом он понял, что находится под влиянием сатаны. Он пошел на беседу к одному опытному брату, тот помолился над ним, и страх мгновенно пропал.
Сатана может таким путем, если человек не проявит бдительность, даже через простое любопытство захватить власть над ним.
Страх является одним из характерных признаков оккультного обременения. Хотя сам страх может, конечно, иметь и другие причины, некоторые психические заболевания, например, тоже характеризуются сильными страхами. Но если человек оккультно обременен, то он почти всегда испытывает страх.
Мне довольно часто приходится сталкиваться с жалобами на внезапно наступивший беспричинный страх. Нередко это энергичные, сильные люди, которые сами не знают, что с ними происходит. Потом в ходе беседы выясняется, что сатана предъявляет старые счета.
Я знал одну старую верующую женщину, которая никогда не могла оставаться одна в квартире. Если такое случалось, то она лучше часами, при любой погоде, гуляла на улице. Она выросла в местности, в которой оккультизм даже среди верующих был чуть ли не обыденным явлением, и теперь, в старости, это сказалось. В комнатах своей квартиры она не переносила зеркал, она их постоянно завешивала. Но самым печальным было то, что эта женщина не хотела никакой помощи, она так привыкла к своему страху, что считала его чем-то нормальным. Она просто не верила, что существует жизнь без страхов.
Оккультно-обремененные очень часто боятся зеркал; им всегда кажется, что из зеркала на них вдруг глянет кто-то страшный. Вся их жизнь полна различных правил и предписаний, со всех углов они ожидают чего-то страшного. И в таком состоянии они, конечно, становятся благодатной почвой для различных суеверий и веры в приметы. И, к сожалению, такое встречается даже среди верующих.
Не является ли обычай некоторых народов завешивать зеркала, если в доме есть покойник, тоже явлением оккультного порядка? Пропитанное мистицизмом общество проявляет в этом свой страх перед потусторонними силами, а этот страх, в свою очередь, зиждется на практическом опыте.
Мы уже не раз упоминали о том, что сатана использует страх как очень действенное оружие: теми, кто боится, легче управлять, они лучше слушаются. Поэтому, если кто освобождается от оккультного бремени, тот вдруг совершенно по-новому познает радость жизни.

Вспыльчивость, раздражительность, агрессивность

Один пастор из Бразилии в радиоинтервью рассказывал следующее: "В течение некоторого времени я наблюдал за своими соседями. Жена активно занимается спиритизмом, муж со стороны наблюдает за ее занятием. Мне часто приходится слышать в этой семье жуткие скандалы, во время которых они жестоко избивают своего сына. Я иногда не в силах был выдержать это. Это очень неуравновешенные люди, у них всегда какие-то проблемы, всегда они чего-то боятся".
Конечно, вспыльчивыми люди могут быть по разным причинам: одни просто от природы неуравновешенны, других трудные обстоятельства жизни довели до депрессии, сделали агрессивными и нервными. Говорить о таких людях как об оккультно-обремененных было бы неправильно. Но очень часто у людей, вступивших в связь с бесовскими силами, меняется характер, и они из уравновешенных и спокойных превращаются в крайне вспыльчивых и раздражительных.
Недавно я познакомился с одной пожилой сестрой, которая страдает приступами беспричинного гнева. Не имея никакого конкретного повода, она может накричать на всех подряд, даже на своего пастора. В беседе она призналась, что до своего покаяния занималась самыми различными формами оккультизма. Она этот грех никогда никому не исповедовала, и оккультная обремененность проявлялась в ней таким крайне неприятным образом.
Если такие люди получают освобождение от влияния сатаны, то изменяется и их характер. Отрицательные черты, которые породил в них контакт с сатаной, вдруг исчезают.

Злословие

Рука об руку с беспричинной вспыльчивостью идет злословие. Я под этим имею в виду не просто употребление злых, нецензурных слов, но их навязчивое употребление.
Внешне оккультизм старается сегодня выступать под маской гуманности и невинности, но суть его страшна. Более поверхностные формы скрывают еще свою сущность, глубинные же проявления срывают с себя все маски и показывают свое настоящее лицо.
Медиумы об этом открыто не говорят, но некоторые из них, обратившись к Богу, сообщают, что в информации, получаемой ими раньше "оттуда", содержалось порой самое грубое злословие.
На сцене все экстрасенсы, конечно, приветливые и приятные люди, но столкнувшиеся с ними в будничных условиях люди рассказывают об их неимоверной грубости.
Некоторые полтергейсты вроде бы только шутят и шкодничают, другие же пишут записки, содержащие площадную брань.
Это мы говорим об активных оккультистах, но нередко такое встречается и среди людей, когда-то пользовавшихся услугами злых сил. Они нередко страдают навязчивым принуждением материться.
Я знал одного человека, который неимоверно матерился. В присутствии женщин он всегда молчал. Его коллеги посмеивались над ним и спрашивали, почему же он всегда, когда в помещение заходят женщины или кто-нибудь из начальства, молчит. "Я боюсь заговорить в их присутствии. Без матов я не могу, поэтому я лучше помолчу". Самым мучительным для него было, если начальство его о чем-то спрашивало. Он вынужден был выражаться культурно, и это повергало его в краску и в пот. Его бедной жене приходилось такое злословие терпеть. С другой стороны, этот человек был очень суеверен и по всякой мелочи обращался за помощью к бабкам.

Склонность к наркомании, алкоголизму

Может быть, не случайно последняя волна оккультизма в Европе шла почти по стопам наркомании. Определенные наркотики имеют свойство расширять сознание, они снимают встроенную Богом в человеке завесу между сознанием и подсознанием.
Еще до того как Колумб открыл Америку, индейцы использовали наркотики для достижения религиозного экстаза. Кусочки кактуса пейота содержат наркотическое вещество, и при употреблении в пищу они вызывают галлюцинации. Наркотики могут играть роль коридора для проникновения в другие планы бытия. Спириты считают, что наркотические средства представляют собой лишь один из многих путей, ведущих к просветлению и раскрытию других измерений реальности, и они ими часто пользуются.
Фактически при этом происходит что-то совсем обратное. Не человек проникает в другие измерения, но представители этих других измерений проникают в человека. Человек, находящийся под влиянием наркотиков, открывается влиянию других сил. Встроенные Богом психологические барьеры разрушаются наркотиками, и человек открывается влиянию потусторонних сил.
Добрые силы, силы Бога, никогда насильно вторгаться в человека не будут. Они ждут приглашения, а это происходит через покаяние и молитву. Злые же силы ищут малейшую лазейку, чтобы проникнуть в человека и завладеть им.
Во многих языческих религиях наркотики по сей день играют важную роль. С их помощью шаманы или колдуны, впадая в транс, получают информацию для себя и своих соплеменников.
Известен также целый ряд деятелей искусства, которые для получения вдохновения употребляют наркотики. Режиссеры получают идеи для своих будущих фильмов, композиторы слышат музыку, художники видят картины, писатели переживают сюжеты. Через созданные таким образом произведения, сатана продолжает действовать на других людей. Целый ряд художников-сюрреалистов являлись наркоманами или алкоголиками. А о рок-музыкантах говорить даже не стоит. Многие из них не в состоянии выступать, не приняв до этого наркотик.
Что появляется раньше, оккультизм или наркомания? Обычно они идут рука об руку. Наркомания открывает человека для влияния злых сил, а, с другой стороны, находящийся под влиянием сатаны человек ищет новые пути достижения оккультных глубин, и наркотики открывают такой путь.
Здесь бывают, конечно, исключения; как не все наркоманы находятся под бременем оккультизма, так и не все оккультисты являются наркоманами. Хотя история оккультизма свидетельствует, что многие видные оккультисты были рабами алкоголя и наркотиков.
Оккультизм не делает человека счастливым, и многие, находясь в его цепях, ищут в наркотиках или вине выход из своей сложившейся ситуации или хотя бы временное облегчение, но попадают в еще большую зависимость. И это еще одна причина увлечения оккультно-обремененных людей наркотиками или алкоголем. В глубине души человек осознает свое положение и пытается забыть все. Но разве это выход?

Сексуальные извращения

Оккультизм, сексуальные извращения и моральный распад идут рука об руку. Общества, жившие без Бога и пережившие политический распад, обязательно переживали до этого моральный кризис. Сексуальные извращения практиковались как при пиршествах сильных мира, так и становились частью религиозных ритуалов. В древнем Коринфе при храме Афродиты находилось порой по нескольку тысяч "жриц любви", которые предавались разврату с посетителями храма. А о нравах римского общества свидетельствуют слова апостола Павла в Послании к Римлянам (Рим. 1:24-32).
Во многих современных сатанинских группах групповой религиозно-сексуальный экстаз является неотъемлемой частью ритуальных служений.
С другой стороны, в личной жизни оккультно-обремененного сексуальность может принимать неестественные формы. Это могут быть как импотенция и фригидность, так и чрезмерная извращенность половой жизни. Нередко такие люди испытывают это как что-то навязчивое и крайне неприятное. Для них самих и для их супругов такая сексуальность является крайне обременительной.
Таких людей преследуют неестественные желания, порой им снятся сны, в которых какие-то страшилища принуждают их к сожительству, порой им снится супружеская измена. Самым же страшным являются видения, в которых они наяву переживают изнасилования. Окружающие их в это время люди видят только их страх и страдания, но самих видений не замечают.

Признаки присутствия бесовских сил

Но теперь о некоторых формах оккультного обременения, в которых присутствие потусторонних сип проявляется непосредственно, в видимых и ощутимых формах.

Бесовское докучкгельство

Хотя любая форма оккультной обремененности является в какой-то мере бесовским докучительством, в одной форме это проявляется по-особому.
У одного верующего молодого человека был коллега, который увлекался оккультизмом. Во время работы он с увлечением рассказывал о своих переживаниях. Они были, правда, далеко не всегда приятные. Особенно его мучили ночные видения, ему казалось, что кто-то топчется по нему или стягивает с него одеяло. Наш молодой христианин не имел ни малейшего опыта в области оккультизма и совершенно не знал, как отнестись к подобным рассказам. Он просто с интересом слушал. Но потом прошли годы, и он вдруг начал замечать у себя то же самое; по ночам его начали мучить страхи, кошмары, ему казалось, что кто-то невидимый находится в его спальне и хочет заговорить с ним. Стоило ему заснуть, как у него появлялось ощущение, что кто-то стягивает с него одеяло. Эти кошмары продолжались до тех пор, пока этот молодой человек не обратился за помощью.
Об освобождении от этих ночных кошмаров мы будем еще говорить. Но вот еще один пример. Одна молодая супружеская чета пригласила меня посетить их. По ходу беседы они рассказали мне о проблеме с их маленькой дочерью. Очень часто, как только она засыпала, она начинала кричать. И никакими усилиями ее невозможно было успокоить. Дошло до того, что родители сами начали бояться ночей и не могли спокойно спать. В дальнейшей беседе выяснилось, что бабушка этой малышки часто, при малейших болезнях, носила своих детей, а значит и мать этой девочки, к бабке. Чтобы исключить фактор оккультной обремененности, я решил вместе с родителями помолиться над ребенком. В молитве мы именем Иисуса Христа велели злым силам, если они здесь есть, покинуть девочку и никогда больше не мучить ее. Следующую ночь как девочка, так и ее родители спали спокойно, и ночные страхи больше не повторялись.
Конечно, подобные случаи можно попытаться объяснить с точки зрения психиатрии как галлюцинации или чего-либо подобного. Но как объяснить освобождение людей от этих наваждений при помощи молитвы? Особенно если это освобождение происходит не в процессе длительного лечения, а мгновенно?
На основании Священного Писания мы знаем, что сатана и его ангелы могут непосредственно вмешиваться в жизнь людей. Они докучают людям, лишают их покоя и радости и доводят их или до психических заболеваний, которые нередко заканчиваются пожизненным пребыванием в психиатрической больнице, или толкают человека на самоубийство. Но все это они могут только в том случае, если имеют право на этого человека. Если их жертва когда-то сознательно или несознательно соприкасалась с силами зла и получила от них помощь. Но и это право сатаны разрушено нашим Господом Иисусом Христом, когда Он на Голгофском кресте умирал за грехи всех людей и в том числе за грех идолопоклонства. Надо только в вере принять Иисуса Христа как своего личного Спасителя и попросить Его освободить от влияния сил сатаны. Перед этим именем трепещет ад.

Наличие медиумических способностей

Очень часто наличие медиумических способностей может послужить признаком оккультной обремененности.
Мы уже отмечали, что медиумические способности, т.е. способности воспринимать и вступать в контакт с потусторонним миром, могут двумя путями завладеть человеком. Первый путь - это получение по наследству. Многие экстрасенсы, колдуны, такие, как Людмила Герасимова, Геннадий Гончаров, Юрий Лонго и др., открыто об этом говорят. Дело в том, что колдуны не могут умереть, не передав свое колдовство по наследству. Известный психиатр и исследователь оккультного Рейнгальд Руте пишет: "Медиумические способности проявляются иногда даже в четвертом поколении. С одной стороны, сказывается генетический фактор, а с другой стороны, преемственность. Под этим надо понимать обычай магов или оккультистов передавать свои способности старшему сыну или одной из дочерей. Без этого оккультист не сможет спокойно умереть. Если его дети этого дара не желают принять, то в комнате умирающего разыгрываются страшные сцены. Оккультисты не могут умереть до тех пор, пока не найдут преемника, а это может длиться неделями. Видимо, есть не только апостольская преемственность, но и дьявольская".
Второй путь получения медиумических способностей - это путь переноса или заражения. Большинство сегодняшних экстрасенсов получили свой дар как последствие обращения за помощью к другим экстрасенсам или как следствие столкновения с явлениями потустороннего порядка. Рассказывая об экстрасенсах, я приводил примеры этого. Чаще так приобретается способность ясновидения. Один пастор с Украины рассказывал мне: "Один из моих коллег интересовался экстрасенсами и посещал аномальные зоны, это места посадки неопознанных летающих объектов. Через некоторое время после начала своего увлечения у него появились необычные способности. Он начал всем предсказывать будущее. Он знает, что я христианин, и еще ни разу не пытался мне что-то предсказать. Меня поражает его необычайная замкнутость по отношению веры в Иисуса Христа".
А вот выдержки из письма одного радиослушателя из России: "Моя жена видела НЛО, и с тех пор из нее как бы душу вынули. Она стала абсолютно холодна, не испытывает ни малейших чувств ни радости, ни грусти. Мне иногда кажется, что я женат на трупе. Иногда она пытается что-то предсказывать. Я боюсь, как бы сатана не завладел ею".
На первый взгляд обладание медиумическими способностями может оцениваться как какое-то преимущество и выглядеть со стороны как что-то необыкновенно романтичное и загадочное. Но в действительности это не что иное, как рабство сатаны. К таким способностям нельзя стремиться, их надо избегать. Быть экстрасенсом, иметь медиумические способности - не преимущество, а оккультная обремененность.

Полтергейст

Мы уже говорили об этом явлении и пришли к выводу, что оно обязательно оккультного, бесовского происхождения. Кроме того, установлено, что полтергейст и спиритизм тесно связаны друг с другом. Злые духи охотно отвечают на зов людей и также охотно остаются там, куда их вызывали. Исследователь этих явлений пастор доктор Курт Кох привел целый ряд доказательств этому. Вот один пример.
В одной очень верующей семье по вечерам бушевал полтергейст. В то время, когда бабушка всей семье читала из Библии, начинали хлопать двери, в соседних комнатах раздавались шаги, а когда старушка отправлялась спать, то перед ее окном, несмотря на то, что это было на четвертом этаже, возникали фигуры людей. Сын старушки поначалу не верил в сверхъестественное происхождение этих шумов и все грозил поймать хулигана, но со временем и он вынужден был осознать свое бессилие. Даже приобретенная большая злая собака каждый раз при появлении полтергейста жалобно скулила. Тогда эта семья обратилась за помощью к пастору Коху. На его вопрос, занимался ли кто-нибудь из них когда-нибудь спиритизмом, все дружно ответили, что нет. Тогда Курт Кох начал объяснять различные формы спиритизма, и вдруг сама старая бабушка заявила, что, будучи еще молодой, она в этом доме занималась с подругами двиганием столика. Что это что-то бесовское, она по сей день не догадывалась.
Возможно, у кого-то из читателей возникнет вопрос: ну а как же объяснить появление полтергейста вблизи детей или у людей, никогда до этого не занимавшихся оккультизмом?
Оккультная обремененность часто передается по наследству. И я уверен, что у каждого человека, вблизи которого возникают полтергейсты, среди предков были или оккультисты, или же кто-то, кто часто пользовался услугами сатаны. Или, может быть, эти люди сами или кто-то из их окружения идут на контакт с потусторонними силами.
Один пример из личного опыта. У одной молодой четы заболел ребенок. Надежды на врачей было мало, и они решили обратиться к шептунье. И сразу же после первого посещения в их квартире началось твориться что-то неимоверное. То в соседней комнате слышались шаги, то вдруг опрокидывались стулья, то разбивалась посуда. Они опять обратились к бабке, но та только ответила, что какая-то другая, более мощная сила вмешалась в ее действия, и она ничем не может помочь. Через некоторое время эти молодые люди уверовали, действия полтергейста стали намного меньше, но в момент моей беседы с ними еще полностью не прекратились.
Когда-то Бог запретил народу поклоняться чужим богам и предупредил, что всякий делающий это будет не только сам проклят, но будут прокляты и его потомки до третьего и четвертого рода. Это проклятие сохраняет свою силу по сей день. И в последнее время, которое является и временем активизации сил зла, многие люди становятся жертвами грехов своих предков.

Зависимость от предсказаний

Это начинается с простого любопытства, потом появляется интерес, а потом закабаленность. Если вы, уважаемый читатель, боитесь утром выйти из дома, не прочитав до этого предсказаний астролога на этот день, или не выключаете вечером телевизор, не услышав предсказания на завтра, то вы являетесь оккультно-обремененным человеком. Вы находитесь во власти сатаны. Он навязывает вам свой распорядок дня, диктует, когда вам надо чего бояться, а когда нет. Посредством предсказаний он повергает вас в страх или, что бывает, в предчувствие чего-то хорошего. Сатана насилует личность человека, навязывая ему свою волю.
Апостол Павел, описывая состояние первых христиан до их обращения к Богу, выражает их зависимость от предсказания так:
"...когда вы были язычниками, то ходили к безгласным идолам - так, как бы вели вас" (1 Кор. 12:2).
Тех, кто находится в его оковах, сатана заставляет исполнять свою волю. И различные предсказания являются отличным методом для этого.
Совсем по-другому здесь поступает Бог. Он относится к человеку с уважением, предоставляя ему полную свободу. Библия говорит, что Дух Божий тоже водит человека (Рим. 8:12), но это как бы водительство доброго наставника, а не господство диктатора. Он не принуждает нас насильно что-то делать.
Поэтому наш совет всем, кто увлекается чтением гороскопов или другими методами предсказания будущего: вы находитесь в большой опасности попасть под влияние сил дьявола. А он жестокий господин. Читайте лучше Библию, выполняйте ее заповеди, молитесь Господу, и вы почувствуете внутренний мир и уравновешенность. Страхи о будущем исчезнут. Вы окажетесь в любящей руке любящего вас Бога.

Признаки одержимости

Она является наиболее тяжелой формой оккультной обремененности. Но вначале немного о том, чем же одержимость отличается от оккультной обремененности.

Право на человека

Для лучшей наглядности мне хочется сравнить человека с городом. Живущий без Бога человек похож на город, которым правит злой, незаконный правитель. Когда-то хитростью он завладел городом и теперь полностью закабалил жителей, заставляет их делать зло, всячески обманывает их, держит под своим неусыпным контролем. Так и человек, находящийся под властью сатаны. Самому себе он кажется свободным, фактически же он должен выполнять волю сатаны.
Сам сатана живет далеко не в каждом человеке, он претворяет свою волю через своих ставленников, через своих слуг. И в таком положении находится большинство живущих сегодня людей.
Но вот человек освобождается из-под власти сатаны. Это как будто город свергнул незаконного правителя и возвращается под законную власть. Но некоторые дома в этом городе были жителями города злому властителю подарены или были им законно приобретены, на них он имеет право и не хочет отдать их просто так. Под давлением обстоятельств он вынужден покинуть город, но свою собственность он оставляет за собой.
Точно так сатана поступает и с человеком, который хотя и обратился к Богу, но когда-то пользовался услугами сатаны. И опять исполняется проклятие Бога из десяти заповедей, изреченное по отношению к таким людям.
Сатана тоже знает это место, и теперь он предъявляет требования на свою собственность. Он изгнан из этого человека, но имеет право на часть него.
Вернемся к примеру города. Незаконный властитель изгнан, но он претендует на свою собственность. Он объявляет войну городу и оккупирует его. Он окружает его со всех сторон, старается нагнать на жителей страх и неуверенность в их будущем.
Если человек становится христианином, то он находится под защитой Иисуса Христа. Он похож тогда на город, в котором правит законный правитель. Но враг души человеческой - сатана, настаивает на своих правах и терроризирует душу человека своим влиянием. Это влияние мы называем оккультной обремененностью, и о ней у нас шла речь в этой главе. Чем сильнее человек был в зависимости от сатаны, тем сильнее сказывается это влияние извне.
Но что тогда одержимость? Если оккультную обремененность можно сравнить с окружением города, то одержимость - это нахождение самого врага внутри города. Оккультную обремененность могут испытывать как уже уверовавшие, в которых уже правит Христос, т.е. законный правитель, так и неверующие люди, которыми еще правят слуги незаконного правителя. Одержимыми же могут быть только нехристиане.
С выражением "одержимость" надо обходиться очень осторожно. Некоторые верующие не отличают оккультную обремененность от одержимости и считают всех оккультно-обремененных одержимыми. Но это неправильно. Если оккультно-обремененный возрожден, то он только окружен врагом, если он неверующий, то сатана им правит. В одержимом же этот враг живет.
Оккультная обреченность
- сатана имеет право на часть человека,
- может испытывать как возрожденный, так и невозрожденный,
- сатана окружает человека, но не живет сам в нем,
- сатана через своего духа правит человеком,
- человек осознает свое состояние и может изъявить желание освободиться.
Одержимость
- сатана имеет право на всего человека,
- может испытывать только невозрожденный,
- сатана живет внутри человека,
- сатана лично правит человеком,
- человек не осознает свое состояние и желание об освобождении изъявить не может.
Не следует также путать одержимость с некоторыми психическими заболеваниями, такими, как шизофрения и эпилепсия. Эта ошибка допускается с обеих сторон. Некоторые неопытные пасторы или сторонники крайнего харизматизма, считая любое психическое заболевание одержимостью, пытаются изгнать беса, ужасно при этом насилуют психику больного, но терпят поражение. С другой стороны, материалистическая психиатрия не видит духовной составляющей как в человеке, так и в окружающем мире и, пытаясь своими методами справиться со случаями одержимости, также терпит поражение. Как душепастырству, так и медицине необходимо иметь смирение и сознание собственных границ и возможностей. Медицина многое может, но с силами ада ей не совладать. С другой стороны, мы знаем, что силой Христа излечиваются все болезни, но иногда Господь оставляет нам болезни как испытание или доверяет их вылечивание врачам.
Чтобы это лучше понять, мы приведем некоторые признаки одержимости. Все они взяты из Библии и подтверждены свидетельствами современников. В.Ц. ван Дам систематизировал их в своей книге "Демоны и одержимые".

Сопротивление божественному

На первый взгляд оно не всегда заметно. Многие экстрасенсы, являясь одержимыми, рассуждают о Боге и даже вроде верят в Него. Но как они будут реагировать, если столкнутся с искренним, полновластным свидетельством? Демоны тоже верят, но трепещут при этом.
Газета "Правда" сообщала о неудавшемся выступлении в Киеве целительницы Джуны Давиташвили. Причины ее неудачи могут быть, конечно, разные, но нам кажется, что о главной газета пишет в самом конце своей заметки: "В то время, когда Джуна приехала в Киев, в город прибыл и проповедник из США Джон Гест. Вскоре он сделал следующее заявление для печати: "То, что делает Джуна, - богопротивное дело. Когда мы узнали, что она приехала в Киев и поселилась в соседнем с нами гостиничном номере, мы стали молиться, чтобы женщина уехала". Как видим, присутствие искренних слуг Господа и их молитва оказались сильнее.
Ряд примеров усиленного противления божественному мы также находим в Библии.
"В синагоге их был человек, одержимый духом нечистым, и вскричал: оставь, что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас! знаю Тебя, кто Ты, Святый Божий. Но Иисус запретил ему, говоря: замолчи и выйди из него. Тогда дух нечистый, сотрясши его и вскричав громким голосом, вышел из него" (Марк. 1:23-26; ср. Матф. 8:29;Лук. 4:34; 8:28).
В этом примере содержится еще целый ряд характерных признаков одержимости.

Беспокойство при слышании Слова

Одержимые ведут себя очень неспокойно при слышании Слова Божия (Марк. 1:23; 5:7; 9:18,20).
К одному знакомому пастору иногда на богослужения приводили бесноватого. Это был абсолютно нормальный воспитанный человек, но только до тех пор, пока не произносилось имя Иисуса Христа. Тогда этот человек начинал ерзать на своем месте, испускать нечленораздельные звуки, иногда он падал на пол и катался между стульями.

Необычайная осведомленность

Довольно часто мы встречаем в Библии, что одержимые говорили Иисусу, Кто Он такой и для чего пришел на землю. Ученики Христа этого еще не знали или не могли понять и поверить, а бесы через одержимых уже говорили об этом. Доходило до того, что Иисус запрещал им говорить то, что они знали (Марк. 1:24-25,34; 3:11-12; 5:7-8; 9:20,25; Лук. 4:41; Деян. 16:17-18; 19:15).
Некоторые богословы считают, что ясновидение тоже является признаком одержимости. Я с этим мнением согласен только в том случае, если у соответствующего человека имеются еще и другие признаки одержимости. Что ясновидение является одним из признаков связи человека с потусторонним миром, я уже упоминал в одной из предыдущих глав. Ясновидящего, во всяком случае, можно охарактеризовать как оккультно-обремененного, но не всегда как одержимого. Примером одержимости с необычайной осведомленностью является болгарка Ванта Димитрова.

Говорение чужими голосами

(Марк. 1:24:34; 3:11; 5:7,9,12; Матф. 8:29; Лук. 34:41; 8:28;Деян. 16:17; 19:15)
"И, вскричав громким голосом, сказал: что Тебе до меня, Иисус, Сын Бога Всевышнего? заклинаю Тебя Богом, не мучь меня! Ибо Иисус сказал ему: Выйди, дух нечистый, из сего человека". И спросил его: как тебе имя? И он сказал в ответ: легион имя мне, потому что нас много. И много просили Его, чтобы не высылал их вон из страны той" (Марк. 5:7-10).
В этих случаях не сам одержимый говорит, но находящийся в нем злой дух или даже многие духи. Известны случаи, когда находившиеся в человеке демоны вступали в диалог между собой и даже громко ссорились. Обычно лицо одержимого принимает при этом другие черты, тело неестественно изгибается.
Вот как описывается первое выступление уже упомянутой нами Ванги. "В маленькой комнатушке в углу под зажженной лампадой стояла Ванта и громко вещала. Она была неимоверно худой, но выглядела вдохновенной и очень возбужденной. Вылинявшее от стирки, многократно перешитое платье болталось на ней, но все равно не могло скрыть огромного напряжения тела. Из слепых глаз веяло пустотой, но лицо ее было столь одухотворенным, что, казалось, оно излучает свет... Из уст ее исходил другой голос, который с поразительной точностью называл места военных действий... Так продолжалось много дней, она вообще не спала около года. Вид Ванги был настолько поразителен, что люди испытывали желание встать перед ней на колени".

Необычайная сила

Известны случаи, когда несколько здоровых мужчин были не в состоянии справиться с хрупкой, но одержимой женщиной. В только что приведенном примере о Ванте, мы видим, что она около года могла не спать. Примеры этому в Библии (Марк. 5:3; Деян. 19:16).

Некоторые болезни

Мы неоднократно читаем в Библии, что к Иисусу приводились бесноватые немые. Когда злой дух их покидал, они как ни в чем не бывало могли говорить (Марк. 9:17,25; Матф. 9:32; 12:22; Лук. 11:14). Кроме того, многие бесноватые наносят сами себе ранения (Марк. 5:5; 9:22).

Поведение при выходе злой силы

Это могут быть судороги, дикий крик, катание по полу и т.п. (Марк. 1:26; 9:26; Лук. 4:35,41; Деян. 8:7).
Пастор Иоганн Христов Блумгарт описал такой случай. В два часа ночи тело девочки выгнулось назад так, что ее голова и верхняя часть туловища повисли над спинкой стула. Злой дух закричал из нее нечеловеческим голосом:
"Иисус победил! Иисус победил!" Эти слова были всеми присутствующими поняты и произвели неизгладимое впечатление.
Нередко освобождаемые теряют при этом сознание и, придя в себя, почти ничего из своего прошлого не помнят.

Изнемождение после освобождения

После того как демон покидает человека, наступает полное исцеление и изнемождение (Марк. 5:15; 7:30; 9:26-27; Деян. 5:16).
"Приходят к Иисусу и видят, что бесновавшийся, в котором был легион, сидит и одет, и в здравом уме; и устрашились" (Марк. 5:15).
Если у кого-то из вас, уважаемые читатели, среди друзей или знакомых есть кто-то, кого вы подозреваете в одержимости, то эти перечисленные признаки помогут вам избежать ошибок в обращении с ним.
В. Ц. ван Дам делит еще раз важнейшие приметы на пять групп:
1. Религиозные симптомы: богохульные мысли, богохульство, ругательства, изречение проклятий и непристойностей, ненависть по отношению к христианству, неистовство по отношению к религиозным предметам и обрядам, нежелание посещать богослужения.
2. Телесные симптомы: большая телесная сила и выдержка, внезапное изменение выражения лица и голоса, опухоли, прожорливость, неравномерное дыхание, зловоние, резко измененная сексуальность.
3. Психические симптомы: приступы бешенства, попытки самоубийства, нанесение себе телесных ран, депрессии, склонность к алкоголизму или наркомании, повышенное восприятие окружающего.
4. Парапсихологические симптомы: сверхъестественные познания, ясновидение, способность предсказания, знание языков, телекинез.
5. Демонические симптомы: клептомания, повышенная чистоплотность, садистские мысли, гомосексуализм, депрессия.
Судьба одержимых тяжка: не быть самому себе хозяином, не иметь своей воли. Но кто знает, через какие собственные грехи или грехи предков эти люди попали в такое состояние.
Да, у сатаны великая сила, но наш Господь Иисус Христос сильнее.

Освобождение - сорванная маска

Оккультизм оккупирует сегодня все большую территорию. Все больше людей захвачены его идеями и, кажется, что разум уступил место безумию. Предостерегающие голоса ученых, врачей, христиан тонут в гуле восторга от псевдоисцелений экстрасенсов, колдунов, ведьм. Все больше людей заражаются духом сатанизма и, кажется, не могут отличить добро от зла, истину от подделки. С одной стороны, число разочарованных или даже получивших от общения с силами зла серьезный вред, растет, а, с другой стороны, количество желающих получить исцеление или заглянуть в будущее увеличивается. И толпа заразившихся духом оккультизма растет и растет.
Не остаемся ли мы - христиане - здесь в меньшинстве? Не обречено ли дело борьбы с оккультизмом на поражение? Не одержит ли сатана в конце все же блестящую победу?
Такие мысли могут, конечно, появиться и в какой-то мере даже отнять желание трудиться и служить Богу, но стоит нам обратиться к Священному Писанию, как мы обнаружим, что все это уже предопределено. Бог предвидел, что наступит время лжечудес и лжепророков, наступит время массивного наступления сатаны, наступит время массового ослепления, и даже народ Божий не убережется от этого. Он все это знал и предусмотрел выход. Библия говорит:
"...для сего-то и явился Сын Божий, чтобы разрушить дела диавола" (1 Иоан. 3:8).
Задачей Иисуса Христа на земле было разрушить дела сатаны, а в том числе и то, что он творит сейчас в Италии, в России, на Украине, в Беларуси, в Литве и др. странах. Дело сатаны и его слуг обречено на поражение.
"Семьдесят учеников возвратились с радостью и говорили:
Господи! и бесы повинуются нам о имени Твоем" (Лук. 10:17).

Всеоружие Божие

Как мы можем сегодня эффективней бороться с силами зла, как нам открывать глаза наших современников на дела сатаны? Апостол Павел, описывая в Послании к Ефесянам вооружение современного ему солдата, перечисляет все необходимое для успешной борьбы:
"Наконец, братия мои, укрепляйтесь Господом и могуществом силы Его; облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских; потому что наша брань не против крови и плоти, но против началъств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных. Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолевши, устоять. Итак станьте, препоясавши чресла ваши истиною, и облекшись в броню праведности, и обувши ноги в готовность благовествовать мир; а паче всего возьмите щит веры, которым возможете' угасить все раскаленные стрелы лукавого; и шлем спасения возьмите, и меч духовный, который есть слово Божие" (Ефес. 6:10-17).
Мне кажется, что это место как нельзя лучше предназначено именно для нашего времени. Когда Павел писал эти слова, первая церковь выдерживала первый натиск врага.
Это было, во-первых, множество лжеапостолов, которые пытались внести в жизнь молодой, еще не укоренившейся в догматике церкви что-то чужое. Они пытались при помощи посещений и посланий столкнуть христиан с фундамента апостольского учения. За этими ложными апостолами стоял тот же самый враг, который и сегодня под святой маской пытается внести через ложных чудотворцев ложными чудесами неуверенность в среду христиан.
Во-вторых, на церковь надвигались новые гонения. Сатана готовился бросить первых христиан в горнило новых страданий. Уже заготавливались кресты, ловились дикие звери. Уже скоро кто-то под улюлюкание толпы будет распят на кресте, а кого-то для развлечения избалованной, праздной публики бросят зверям на растерзание.
Предвидя это, у кого-то сердце прыгало от радости - наконец можно будет доказать свою любовь к Господу на деле; а у кого-то оно замирало от страха - выдержу ли, не будет ли слишком больно.
Павел готовит церковь к этому времени, и он делает нечто очень важное - он показывает, кто за всем этим кроется, не римские солдаты являются самыми страшными злодеями, не судьи и палачи будут виноваты в страданиях казнимых христиан. Не плоть и кровь воюют здесь против церкви. Нет, за всеми ними стоит один работодатель - мироправитель тьмы века этого - сатана.
Он знал нужды первых верующих: их неопытность в учении, страх перед страданиями, и именно этим он решил их испытать. Сегодня враг тоже знает слабые стороны общества и церкви и тоже бросается в атаку. Не экстрасенсы и "белые ведьмы" угрожают сегодня церкви, не Кашпировский и Тарасов несут духовную погибель сотням людей, нет, не плоть и кровь угрожают нам сегодня, а все те же самые силы злобы поднебесные. Поэтому и советы апостола Павла сегодня как нельзя актуальны.

Пояс истины

Начинает апостол Павел с истины, и он сравнивает ее с поясом. Пояс играл для солдата очень важную роль. Им он поддерживал свою одежду, и на него он вешал свой меч, то есть солдат становился подвижным, и у него освобождались руки.
Знание истины делает нас подвижными. Хорошему механику не надо долго копаться в машине, чтобы найти поломку, достаточно порой беглого осмотра, и ему уже все ясно.
Чем лучше мы знакомы с истиной, тем подвижней мы в распознавании неправды, тем быстрее мы сможем сориентироваться в новой ситуации.
Как знание истины может помочь в борьбе с оккультизмом? Кое о чем я уже говорил в предыдущих главах. Это, с одной стороны, знание воли Бога, знание того, что Бог думает об оккультизме. Быть перепоясанным истиной - это значит знать, что говорит Библия о происках сатаны. Какие формы оккультизма существовали в древности и каково было отношение Бога к ним, что говорит Новый Завет о них. Это нам поможет разоблачать его проявления сегодня, поможет срывать с него маску. Неуверенность в обращении многих верующих с оккультизмом связана порой со слабым знанием истины.
Далее мы должны знать, как проявляет себя оккультная обремененность на практике, какие формы могут быть у оккультизма, как нам лучше и быстрее распознать влияние сатаны на данного человека. Желая помочь оккультно-обремененным, мы не должны продвигаться на ощупь, наугад. Знание всегда лучше угадывания. Знание истины поможет сразу поставить правильный диагноз.
С другой стороны, важно знать и признаки некоторых психических заболеваний, потому что у них могут быть симптомы, похожие на оккультную обремененность. Важно уметь их различать, и не пытаться из больного изгнать беса, а оккультно-обремененного отправлять к врачам. Как одно, так и другое является незнанием истины и может иметь печальные последствия.
Необходимо также знать, как освобождать от оков сатаны, как можно помочь людям, попавшим в сатанинские когти. Существуют ли условия для этого освобождения, что требуется от оккультно-обремененного и что от христиан, желающих ему помочь?

Броня праведности

Но знание истины это только одна сторона медали. Сама истина нам ничем не поможет, если мы не будем облечены в броню праведности. Наша жизнь должна быть праведной, только тогда Христос сможет действовать через нас, и сатана отступит.
Правда, Библия, с одной стороны, утверждает, что:
"...праведность наша - как запачканная одежда..." (Ис. 64:6).
Но, с другой стороны, Иисус учил:
"...если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное" (Матф. 5:20).
Вроде бы противоречие? Нет, Иисус Христос умер за всех людей, и верующие в Него Его смертью оправдались. И если мы в Него верим и принимаем как нашего личного Спасителя, то Он берет наши грехи на Себя, а Его праведность становится нашей праведностью.
"Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2 Кор. 5:21; Рим. 1:17; 1 Петр. 3:18; 1 Иоан. 2:2).
И, друзья мои, только обладая такой праведностью, мы имеем шанс устоять перед сатаной.
В Деяниях Апостолов в главе 19 есть один предостерегающий пример этому. Семь сыновей иудейского священника Скевы начали изгонять бесов именем Иисуса, о Котором они слышали от Павла. Но каков результат их действия?
"Но злой дух сказал в ответ: Иисуса знаю, и Павел мне известен, а вы кто? И бросился на них человек, в котором был злой дух, и, одолев их, взял над ними такую силу, что они нагие и избитые выбежали из того дома" (Деян. 19:15-16).
Если кто-то захочет противостоять оккультным силам, не имея брони праведности, то он тоже услышит вопрос: "А вы кто такие?" Он станет посмешищем, а не победителем. Сатана отлично видит, на ком имеется всеоружие Божие и на ком нет. Кто действительно является посланником Бога, а кто - самозванцем. Кто это делает по повелению Бога, а кто из каких-либо личных, корыстных побуждений. Сатана распознает фальшь в действиях такого человека, и вместо победы его ожидает позор. Не победителем он станет, а побежденным. Противодействие сатане - не приключение, а отчаянная борьба.
Поэтому противостоять оккультным силам могут, во-первых, не искатели приключений, а только возрожденные люди. Такие, которым Господь когда-то простил их грехи, которые уверовали в Иисуса Христа как Сына Божия и приняли Его как своего личного Спасителя.
Во-вторых, это люди, которые живут в постоянном общении с Господом. Это должно проявляться в их интенсивной молитвенной жизни. Ни дня, ни часа без общения с Господом. Потому что через это общение слуга получает указания от своего Господина, получает силу и полновластие для действия.
Без этих условий наши усилия в борьбе с властями тьмы будут абсолютно безрезультатными. Если на нас не будет брони праведности, мы будем больше похожи на идеалиста Дон Кихота, который горел желанием бороться за добро, но самого необходимого для такой борьбы не имел. Чтобы быть полновластным слугой Христа, одних добрых намерений мало, необходимо обладать поясом истины, т.е. знаниями об оккультизме, и быть одетым в броню праведности.

Обувь готовности благовествовать мир

Еще на одну составляющую часть арсенала воина Христа апостол Павел обращает наше внимание. Я уже неоднократно упоминал, что оккультно-обремененные люди глубоко несчастны. Постоянный страх, чувство внутреннего дискомфорта, депрессия, психическая неуравновешенность и другие отрицательные переживания делают жизнь оккультно-обремененного тяжелой и порой невыносимой. Не зря именно среди них довольно высокий процент самоубийств.
Благовестие мира для таких людей должно содержать в себе два элемента.
Во-первых, им надо открыть глаза на их гибельное состояние. Каждый человек, занимающийся активно или пассивно оккультизмом, находится под властью сатаны. Он нам может этого и не осознавать. Он не знает, что по этому поводу говорит Библия и как Бог к этому относится. Я уверен, что если бы все люди знали, что экстрасенсы творят богопротивное дело, то намного меньше людей пошло бы на их сеансы. Какой-то страх перед Богом в каждом человеке все же есть.
Но одной вести о гибельном состоянии мало, надо показать и выход. Поэтому вторая часть благовестия мира - это весть о любви Господа к людям, о том, что Он победил сатану и что в Нем настоящая помощь в невзгодах этой жизни. А ведь именно в такой вести люди сегодня больше всего нуждаются.
Если мы хотим противостоять сатане и даже противодействовать ему, то наша обязанность идти и проповедовать мир Господень, проповедовать пленным освобождение, отпустить измученных на свободу (Лук. 4:17-19). Так, как это делал Иисус. Если мы не будем нести эту весть дальше, то мы окажемся подпоясанными не поясом истины, а бременем ненужных знаний. И наша праведность, конечно, спасет нас, но в день суда мы будем стоять перед Господом с пустыми руками.

Щит веры

Для солдата древности щит играл чрезвычайно важную роль. Он защищал его от стрел. В то время в боях часто использовались короткие стрелы, обмотанные на конце горящей паклей, - дротики. Они создавали пожар во вражеском лагере. Щиты солдат были довольно большими, ими можно было полностью укрыться, а поставленные рядом, они образовывали настоящую стену. Дротики отскакивали от них и падали на землю или втыкались в щит и гасли. Такова и наша вера.
Это есть победа, победившая мир, вера наша (1 Иоан. 5:4). Если мы хотим противостоять силам ада, то мы должны верить. Но во что и как мы должны верить?
Мы должны верить в Самого Бога. Верить в то, что Он сотворил небо и землю, что Он послал Своего Сына для спасения людей. Мы должны верить в- то, что Иисус Христос - Сын Бога и что Он придет судить мир. Но этой веры мало. В это веруют и демоны.
Для полновластной жизни надо еще верить в то, что Бог сказал. Надо верить Его Слову. А это значит: верить как Его обетованиям, так и наставлениям и запретам и стараться по ним жить. Это недостаточно, если мы других будем наставлять не соприкасаться с оккультизмом, а сами будем относиться к нему легкомысленно. Или другим станем проповедовать послушание, а наша жизнь ничем не будет отличаться от жизни нехристиан. Наличие веры в нас должно быть видно в первую очередь в нашей личной, повседневной жизни. Если ее не будет, то сатана отнесется к нам и к нашему служению несерьезно.
Но полновластная победа делает еще один шаг вперед. Она верит в победу Христа: как в Его победу на Голгофе, так и в победу над сатаной. Если мы с кем-то беседуем о происках сатаны и нашей целью является освобождение этого человека "от оккультного обременения, а сами в это освобождение не верим, то никакого освобождения не произойдет. Если же мы верим, то победа будет за нами. Иногда борьба за освобождение души человека из оков сатаны может продолжаться длительное время. Вера нам тогда поможет не сдаваться и бороться до победного конца.
В одной из прошлых глав я рассказывал о молодом человеке, который, слушая рассказы своего увлекающегося оккультизмом коллеги, сам попал под его влияние. Когда я в первый раз с ним беседовал и помолился над ним, то наступило моментальное облегчение. Оккультные силы вроде бы оставили его, но через некоторое время ему опять стало хуже. Никакие беседы и молитвы не помогали.
Тогда я попросил одного известного в Германии пастора вместе со мной помолиться над этим братом. Облегчение и на этот раз было очень кратковременным. Потом мы вместе с одним из моих бывших учителей из Библейской школы возложили на него руки и велели сатане покинуть этого брата. И опять облегчение продолжалось всего несколько дней, и старые страхи опять появились. Это было в самом начале моего служения, и я готов был впасть в отчаяние, моя вера в победу Христа в данном случае готова была поколебаться. Но мы решили не сдаваться и настроились на длительную борьбу. По совету моего учителя я сделал следующее: раз в неделю мы с этим обремененным братом стали встречаться для молитвы. Мы решили делать это регулярно до тех пор, пока сатана его не покинет, безразлично, сколько это будет длиться. После третьей встречи сатана покинул его и никогда ему больше не докучал.
В Евангелии от Матфея описан случай исцеления Иисусом бесноватого подростка. Поучительны здесь причины неудачи учеников.
"Когда они пришли к народу, то подошел к. Нему человек и, преклоняя пред Ним колена, сказал: Господи! помилуй сына моего; он в новолуния беснуется и тяжко страдает, ибо часто бросается в огонь и часто в воду; я приводил его к ученикам Твоим, и они не могли исцелить его. И запретил ему Иисус; и бес вышел из него; и отрок исцелился в тот час. Тогда ученики, приступивши к Иисусу наедине, сказали: почему мы не могли изгнать его? Иисус же сказал им: по неверию вашему; ибо истинно говорю вам: если вы будете иметь веру с горчичное зерно и скажете горе сей: "перейди отсюда туда", и она перейдет; и ничего не будет невозможного для вас; сей же род изгоняется только молитвою и постом" (Матф. 17:14-16,18-21).
Первая причина неудачи учеников заключается в их неверии. Иисус указывает им на это. Видимо, ученики изгоняли беса и сами не верили, что он выйдет. Сомневались ли они в своей собственной силе или в силе имени Иисуса - не так важно. Важно, что малой верой в борьбе с силами ада ничего достигнуть нельзя. Сатана видит нас насквозь. Как только мы приближаемся к сатане, так он сразу начинает атаковать нашу веру. И если наш щит веры недостаточно велик, или мы не умеем с ним обращаться, то враг сразу поразит нас. Поэтому для христианина крайне важно всегда иметь крепкую веру.
Вторая причина неудачи учеников заключается в том, что, по словам Иисуса, не все бесы одинаково легко побеждаются.
Этот юноша находился, по-видимому, в особенно сильных оковах сатаны. Иисусу злой дух повиновался беспрекословно, а от учеников потребовались бы дополнительные молитва и пост.
Видимо, это же самое происходило в рассказанном мною случае; лишь после того, как мы решили длительно и усиленно молиться, злой дух оставил нашего брата. Некоторые бесы покидают людей только после длительной осады.
Важную роль играет щит веры в жизни воина за дало Божие. Кто рискует бороться с силами зла, тот бросает этим вызов самому сатане. Реакцией на это могут стать ответные атаки врага. Это те самые дротики - раскаленные стрелы лукавого, о которых пишет апостол Павел. Они могут иметь вид греховных искушений или сомнений в основах веры. Это могут быть житейские скорби и испытания. Но это могут быть также богатство и благополучие. Опыт показывает, что сатана часто атакует воина Христа с трех сторон.
Со стороны денег. Это может быть как искушение бедностью, так и искушение богатством. Если воину Христа живется слишком плохо, то житейские заботы могут стать тяжелой обузой. Если же он вдруг станет жить лучше, то появится желание приобрести еще больше. Опыт показывает, что второе искушение, т.е. излишнее богатство, действует обычно намного сильнее. Не зря Иисус сказал, что трудно богатому войти в Царство Божие (Матф. 19:23-26). Поэтому важно всегда помнить, что все, что мы имеем, мы получили от Бога. Он дает, но Он имеет право опять забрать.
Со стороны власти. Кто обладает властью над силами зла, тот имеет и власть над людьми, находящимися под влиянием этих сил. А власть имеет свойство действовать как наркотик. Кто имеет ее, тот хочет иметь еще больше, а кто раз почувствовал ее, тот ни за что не захочет с ней расстаться. Обладая властью над силами зла, он может легко злоупотребить властью над людьми. Поэтому мы по-особому нуждаемся в водительстве Духа Святого, чтобы смиряться под могучей рукой Бога и осознавать Его власть над собой.
Со стороны лиц противоположного пола. Очень часто исповеди оккультно-обремененных содержат подробности интимного характера. Здесь можно легко потерять контроль над собой и перешагнуть грань дозволенного. Может разгореться нездоровое любопытство и фантазия. Могут даже появиться недозволенные чувства. Из простого душепопечительства может получиться недозволенное отношение. А там уже недалеко до падения и утраты божественного полновластия. Поэтому душепопечительные беседы с представителями противоположного пола рекомендуется проводить или вдвоем, или держаться на расстоянии в буквальном смысле слова.

Шлем спасения

Находиться постоянно под защитой щита хорошо, но это не всегда возможно. Иногда необходимо выглянуть из-за щита, чтобы сориентироваться в ситуации, рассмотреть позицию и оружие противника. Для этого нужна особая защита для головы - шлем. Освальд Тярк, комментируя этот текст, писал: "Голова - это обиталище разума человека. И верующий в борьбе против духов злобы нуждается в особом умении. Враг души стремится поколебать правильные взгляды верующего. Одним он говорит, что учение Христа слишком ограниченно и примитивно, другим он шепчет, что оно чересчур строго и свято и неприменимо в нашем мире. Одним словом, на голову верующего иногда сыплются тысячи ударов, от которых он должен защищаться. И не напрасно Библия так серьезно относится ко всякого рода лжеучениям, ибо верующий с неправильными взглядами не способен к борьбе против духов злобы так же, как солдат с раненой головой "
Особенно актуально это сегодня, когда появляются сотни попыток объяснить оккультизм научно. А там, где это не удается, предпринимаются попытки представить оккультизм в безвредном и безобидном виде. Это, дескать, все не так страшно и не опасно, надо просто довериться этим неведомым силам, и они уж сами все сделают. Ведь недаром эти силы так охотно надевают сегодня богоподобную и благочестивую маску. Происходит притупление бдительности христианина. И воин Христа действительно сталкивается с опасностью потерять остроту взгляда на проблемы окружающего мира. Его мышление может измениться, точка зрения поколебаться, мнение стать другим. И уже делу борьбы с врагом нанесен серьезный ущерб, враг празднует победу. И это может произойти, если мы не будем постоянно иметь на своей голове шлем спасения.
Важную роль здесь играет молитва. И не только молитва самого воина, но и молитва за него. Ни в коем случае нельзя вступать в битву с силами ада, не имея с собой молитвенников, друзей из церкви, детей Божиих, из которых каждый поднимает свой взор к небу и на руках молитвы приносит воина к Господу. Они должны как бы обеспечивать тыл, молиться, чтобы у него всеоружие было на месте, и, в первую очередь, шлем спасения оставался на голове. Как часто Павел просил верующих молиться за него.
В Нагорной Проповеди Иисус говорит, что когда-то перед Ним будет стоять огромная толпа воинов, потерявших или никогда не имевших шлем спасения.
"Многие скажут мне в тот день: "...Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?" И тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Матф. 7:22-23).
У всех этих людей были, безусловно, добрые намерения, они многое делали, даже воевали против сил зла, но не заметили, что находятся не в воинстве Христа. Спасая других, они не заметили, что сами не спасены. Шлема спасения у них не было. Апостол Павел тоже знал об опасности "проповедуя другим, самому не остаться недостойным" (1 Кор. 9:27), поэтому он и предлагает облечься во всеоружие Божие. Ничего не забывать, ибо в бою пригодится все.

Меч Духа, который есть Слово Божие

Если мы еще раз представим себе это всеоружие, то заметим, что только меч предназначен для нападения, а все остальное для защиты. Пояс и обувь помогают солдату быстрее и легче передвигаться, броня, щит и шлем делают его неуязвимым. Меч же делает его активным и опасным для врага. И, может быть, апостол Павел неслучайно приводит его в последнюю очередь. Воин Христа в первую очередь призван не нападать, а защищаться. Посмотрите еще раз 13-ый стих, в нем Павел подчеркивает первоочередную задачу воина:
"...пришлите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолевши, устоять" (Ефес. 6:13).
В этом стихе нет ни слова о нападении, и вы знаете почему? Да потому что нападение - дело Христа. Он вызвал сатану на смертельный поединок и выиграл. Он ведет с ним и по сей день бой за души людей, отодвигает его все дальше к пропасти последнего поражения, завоевывает все новую территорию. Завоевывать, освобождать - задача Иисуса, нас же Он призвал только держать освобожденные позиции, противостоять и устоять, отстаивая уже занятое. Мы имеем всеоружие Божие для того, чтобы в час искушения, в минуту испытания выдержать, не отступить с занятых позиций, не потерять то, что такой дорогой ценой завоевано для нас Христом.
Значит и меч не будет составлять здесь особое исключение, он предназначен тоже защищать. Правда, в бою иногда трудно провести границу между обороной и нападением. Где кончается только защита и где начинается уже атака. Может быть, осознавая этот факт, апостол Павел приводит именно меч как единственное оружие нападения, потому что радиус его действия меньше. Не упоминает он о копье, которым можно на большем расстоянии достать врага. Он не говорит и о стрелах, которыми можно на еще больших расстояниях поражать противника. Нет, Павел хочет сказать, что если мы уж переходим в атаку, то только в непосредственной близости от того места, куда нас поставил Бог.
Если уж поражать врага, то только на той территории, которая уже принадлежит нам, но с которой он хочет нас изгнать, или откуда нас, может быть, только что столкнула какая-то хитрость сатаны. Может быть, этой территорией являемся мы сами, а может быть, нам придется вступиться за брата или сестру, которых внезапно настигло искушение.
Что же Павел подразумевает под мечом? Меч, это не наше мнение, не наши знания. Павел однозначно сравнивает его со Словом Божиим. Наши знания, наш опыт играют роль пояса, он хоть и очень важен, но в бою с сатаной остается пассивным. Знания делают нас подвижными, но ими мы врага не поразим. Знаниями мы сатану не напугаем, он смеется над нашей мудростью. Так же и наша праведность, она необходима для зашиты, для свидетельства нашего спасения перед сатаной, но для нападения она непригодна. Победа нам гарантирована только тогда, когда мы в дело пустим доверенный нам меч, Слово Божие.
Замечательный пример обращения с этим мечом явил нам Сам Иисус Христос, когда был искушаем в пустыне. На каждое искушение сатаны Он отвечал словом Бога:
"Ибо написано". - Это был самый сильный и веский аргумент Христа. Хотя у Него было бы достаточно Своей мудрости, чтобы разделаться с врагом. Иисус этим унижает Самого Себя и пользуется только оружием Слова, и на этот аргумент сатане возразить нечем.
"Ибо слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, суставов и мозгов, и судит помышления и намерения сердечные" (Евр. 4:12).

Первый шаг на пути освобождения

Уважаемые читатели, если мы хотим помочь оккулътно-обремененным освободиться от гнета сатаны, то, в первую очередь, мы сами должны быть уверены в победе. А это можно только помня о том, что Иисус сильнее сатаны. Мы должны быть уверены, что Он действительно разрушил дела сатаны (1 Иоан. 3:8) и окончательная победа будет за Ним. То есть победа над силами ада начинается в нас самих, в нашей вере.

Предупреждения

Но борьба с сатаной дело не для каждого. Конечно, с одной стороны, Библия учит, что все дети Божии являются "царственным священством" (1 Петр. 2:9), т.е. имеют доступ к престолу благодати и имеют полновластие через Духа Святого. Но, с другой стороны, Святой Дух не всем дает одинаковые дары (Рим. 12:6-8; 1 Кор. 12:4-11,28). Так и дар различения духов, т.е. их мгновенное распознавание, разоблачение и противодействие им имеет далеко не каждый. Чтобы не попасть на удочку сатаны, каждый христианин должен знать формы проявления оккультизма и признаки оккультной обремененности или одержимости. Но активно противодействовать сатане - дело особо призванных для этого людей.
Мне известен целый ряд случаев, когда духовно неопытные или просто непризванные к этому христиане брались за такой труд и терпели поражения. Известны даже случаи, когда злые силы окружали христианина и сильно докучали ему.
Одна молодая христианка познакомилась в летнем христианском лагере с молодым человеком, который имел явные признаки оккультной обремененности. Она решила молиться за его освобождение и делала это с большим усердием по нескольку раз в день. В молитве она повелевала злым силам покинуть молодого человека. Но через некоторое время эта сестра почувствовала вдруг необычайную внутреннюю тревогу и беспокойство. Какой-то непонятный страх не давал ей покоя, лишил сна и аппетита. Она вдруг обнаружила в себе признаки оккультного докучительства. Эта девушка вела очень богобоязненный образ жизни, и ей это состояние было совершенно непонятным. Она пошла на беседу к опытному брату, и он объяснил ей, что она, начавши молиться за этого молодого человека, взялась не за свое дело. Она просто не имела внутреннего полновластия и задания от Христа для борьбы с сатаной. После молитвы над ней силы зла оставили ее.
Возможно, что в данном случае имели место и особые чувства - такие, как человеческая симпатия к этому молодому человеку, сочувствие или сострадание. Конечно, мы должны любить оккультно-обремененных, сострадать им и от всего сердца желать им освобождения, но повелевать злым силам - дело особо призванных для этого служителей.
Здесь мне хочется напомнить приведенную мной историю из Лук. 17, в которой описывается неудача учеников Христа при изгнании бесов. Они взялись за дело, которое им было не под силу, у них было мало веры. Видимо, для противодействия силам ада необходимо иметь особую веру. Борьба с сатаной - это не дело духовных романтиков и искателей приключений.
В случаях тяжелой оккультной обремененности беседы с ними всегда лучше проводить вдвоем. Иисус тоже посылал Своих учеников по двое (Марк. 6:7), а об апостоле Павле мы почти никогда не читаем, чтобы он путешествовал один. Это он делал не ради компании, а для того, чтобы иметь около себя брата, который в критический момент поддержит советом и молитвой (Матф. 18:19). В случаях бесноватости рекомендуется противостоять всегда небольшой группой по нескольку братьев.
Каждый воин Христа, противодействующий силам сатаны, должен иметь за собой группу постоянно молящихся за него людей. Это обеспечит ему тыл. Многие одаренные служители потерпели на поприще борьбы с происками сатаны поражение, потому что слишком надеялись на свои силы и не имели за собой молящихся. Через молитву наших друзей Господь по-особому окружает нас Своей милостью и защитой. Ведь и сатана по-особому атакует тех, кто борется против него и разоблачает его козни.

Диагноз

Важной предпосылкой здесь является пояс - наши знания. Мы должны знать основные признаки оккультного обременения, должны знать, как они проявляются на практике.
Вначале мы должны мысленно поставить диагноз. Для этого мы должны просто внимательно выслушать обремененного. Но в то же время молиться о мудрости свыше. Важно не прерывать рассказ собеседника, пусть он выскажется. Если нам в его рассказе что-то будет непонятно, то, коротко извинившись, можно задать дополнительный вопрос, а если он слишком отклонился от темы, то попросить вернуться к главному.
Ни в коем случае нам не следует иметь с самого начала какое-то сложившееся, предвзятое мнение. Очень часто наши собеседники, стесняясь или стыдясь, начинают свой рассказ с второстепенного. В таком случае важно мысленно просеивать слышимое, опуская детали и запоминая главное. Чем быстрее мы создадим теплую атмосферу доверия, тем легче будет собеседнику перейти к самому главному.
Также не следует показывать удивление или испуг, если в рассказе появятся какие-то невероятные истории. Таким выражениям, как: "Ну надо же, никак не ожидал от тебя такого" - в беседе нет места. Причины, почему человек обратился к нам за помощью, могут быть самые различные: или это беспричинный страх, или нежелание читать Библию, или это богохульные мысли, а то и просто какое-то внутреннее беспокойство. Причиной этому не всегда может быть оккультизм, но, как мы видели в предыдущих главах, очень часто такие явления бывают признаком оккультной обремененности.
Мы внимательно выслушиваем собеседника и на основании наших знаний и услышанного ставим диагноз. Может быть, мы придем к выводу, что перед нами сидит не оккультно-обремененный, а психически больной человек. В таком случав и исход нашей беседы будет совсем иным. Нам не надо будет принимать на себя борьбу с силами зла; а надо будет просто помолиться за исцеление этого человека. В руках Бога исцелить его или же обучить чему-то через эту болезнь. Может быть, мы найдем совсем другую причину такого состояния нашего собеседника, но мы все другие причины оставим в стороне и остановимся только на оккультизме.
Если в нас закралось подозрение, что здесь имеется вмешательство оккультных сил, но из рассказа собеседника это не видно, то можно задать несколько дополнительных вопросов. Можно перечислить некоторые формы оккультизма и поинтересоваться, не занимался ли он или она когда-нибудь чем-то подобным. Довольно часто встречается, что собеседник вдруг узнает в наших описаниях какое-то давнее увлечение и не подозревает при этом, что с давних пор в нем находится крючок сатаны, и теперь враг просто тянет за удочку. Сегодня далеко не все люди считают посещения экстрасенсов чем-то дурным и вредным.
В другом случае полезно поинтересоваться; не занимались ли его предки когда-то оккультизмом.

Прозрение

Если мы пришли к выводу, что действительно имеем дело с оккультно-обремененным человеком, то переходим к следующему этапу - мы должны открыть ему глаза и указать на мерзость его поступков.
Мы должны, во-первых, объяснить, что такое оккультизм, рассказать коротко о формах его проявления. Конечно, наше мнение тоже может подействовать убеждающе, но наши аргументы будут иметь совсем другой вес, если мы их обоснуем Словом Божьим.
Для этого мы должны, во-вторых, показать, что написано в Библии об оккультизме, каково отношение Бога к грехам мерзости. Мы должны знать, где и что написано, и не примерно, а точно, и лучше даже наизусть. Мы должны оккультно-обремененному указать на погибельность его состояния, на то, каким его сейчас видит Бог и что его ждет, если он не покается в своих грехах. При этом мы можем привести целый ряд мест из Библии. Заранее, конечно, удостоверившись, что наш собеседник верит Библии. Если нет, то и вся наша беседа не будет иметь смысла. Для памяти я приведу некоторые высказывания Библии еще раз.
"Не обращайтесь к вызывающим мертвых, и к волшебникам не ходите, и не доводите себя до осквернения от них. Я Господь, Бог ваш" (Лев. 19:31).
"И если какая душа обратится к вызывающим мертвых и к волшебникам, чтобы блудно ходить вслед их: то Я обращу лице Мое на ту душу, и истреблю ее из народа ее" (Лев. 20:6).
"Мужчина ли или женщина, если будут они вызывать мертвых или волхвовать, да будут преданы смерти; камнями должно побить их, кровь их на них" (Лев. 20:27).
"Не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь, прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых. Ибо мерзок пред Господом всякий, делающий это, и за сии-то мерзости Господь, Бог твой, изгоняет их от лица твоего" (Втор. 18:10-12).
"И провел сына своего чрез огонь, и гадал, и ворожил, и завел вызывателей мертвецов и волшебников; много сделал неугодного в очах Господа, чтобы прогневать Его" (4 Цар. 21:6).
"Так умер Саул за свое беззаконие, которое он сделал пред Господом, за то, что не соблюл слова Господня, и обратился к волшебнице с вопросом, а не взыскал Господа. За то Он и умертвил его..." (1 Пар. 10:13-14).

Сожаление

После того, как мы показали оккультно-обремененному его состояние и что говорит Библия по этому поводу, мы должны спросить, сожалеет ли он о своих делах, осознает ли он мерзость своих поступков и хочет ли получить прощение за это.
У одной недавно уверовавшей женщины было множество духовных проблем. Беседуя с ней, я и еще один брат выяснили, что она до своего обращения ко Христу активно занималась оккультизмом. При помощи Священного Писания мы попытались объяснить ей мерзость ее прошлых занятий, но она возражала тем, что вроде бы делала этим людям добро. При первой беседе с ней нам не удалось убедить ее, что за этим мнимым добром кроются злые силы. При второй беседе она вроде бы начала соглашаться с нами и даже в молитве попросила у Господа прощение, но нам показалось, что все это было неискренне, полностью она нам не поверила и о своем грехе в душе не сожалела. А ее духовное состояние становилось все хуже. Искушения становились все сильней, вера все слабей. Порой казалось, что нам не удастся убедить ее в греховности прошлых занятий. Но потом она все же сдалась и искренне попросила у Господа прощение, и ее духовная жизнь сразу пошла на поправку.
Если человек хочет освободиться от оккультного бремени, он должен искренне сожалеть о своих прошлых грехах мерзости. Людей можно обмануть, но Господа нет, ибо Он является сердцевидцем.

Исповедь

Кто когда-то пользовался услугами сатаны, тот должен это исповедовать. Библия учит исповедовать все грехи, (Матф. 3:6; Деян. 19:18; Иак. 5:16; 1 Иоан. 1:9), но опыт учит, что есть некоторые грехи, которые нуждаются в особой исповеди. К таким грехам, среди прочих, относится и грех оккультизма. Сам человек своей собственной силой от него не освободится, ему нужна поддержка. Поддержку же он может получить только в том случае, если назовет кому-то свои грехи, и двое или трое будут за прощение этих грехов молиться. Он должен все сделанные грехи мерзости перечислить, даже если для этого потребуется несколько бесед. Перед лицом Бога оккультно-обремененные проявляют вдруг изумительную память. Это говорит о том, что все эти годы они где-то в глубине души понимали греховность своих дел. Преступники тоже, даже по прошествии многих лет, отлично помнят подробности своих злодеяний. Для нас важно при такой исповеди не содрогаться и не показывать отвращение, даже если нам станет страшно и неприятно, мы можем в мысленной молитве все сразу же отдавать Господу.

Путь к свободе

Далее мы обязаны такому человеку показать путь к освобождению. На основании Священного Писания мы должны показать, что Иисус Христос разрушил дела сатаны тем, что умер за всех людей, чтобы очистить каждого человека от всех его грехов. Умирая на Голгофском кресте в страшных муках. Он принес Своему Отцу искупление и за грех мерзости общения с сатаной. Теперь достаточно встать под защиту Его пролитой Крови, как этот грех с нас снимается. Мы должны воодушевить нашего собеседника обратиться к Господу за прощением.

Молитва

Это прощение он получает через молитву. При этом надо учесть, что в этот момент за этим человеком наблюдают два невидимых мира - мир сатаны, который не желает оставить свою жертву, и мир Бога, который хочет его спасения. Человек как бы переходит через линию фронта, и своей молитвой он оба невидимых мира об этом извещает.
Мир сатаны должен узнать, что он покидает его пределы и отрекается от него, а мир Бога должен услышать, что он сожалеет о прошлых грехах и просит защиты Господа.
Такая молитва должна содержать три основных элемента.

Отречение

Оккулътно-обремененный должен отречься от своих старых дел. Он должен во всеуслышание заявить, что отрекается от дел сатаны, от его влияния и помощи в своей жизни и полностью передает и доверяет себя Иисусу Христу.
Нередко бывает, что эти первые слова и предложения даются оккультно-обремененному очень трудно. Особенно трудно ему произнести имя Иисуса Христа. Обычно я диктую слова отречения и прошу моего собеседника повторять их за мной. Молитва имеет примерно такое содержание: "Я отрекаюсь от сатаны и от его дел в моей жизни. Я отрекаюсь от его помощи в моей жизни и в жизни моих предков. Я сожалею об этом и прошу у Господа Иисуса Христа прощение. Я отдаю себя Тебе, Триединый Бог Отец, Сын и Дух Святой, и хочу лишь Тебе принадлежать и служить. Аминь".
Особенно я слежу, чтобы он выговаривал имя нашего Господа. Если он пытается как-то избежать этого и вместо "Иисус Христос" говорит просто "Господи" или "Боже", то я останавливаюсь и прошу его повторять точно за мной. Если оккультная обремененность очень сильная, то может пройти довольно много времени, пока обремененный сможет произнести имя Иисуса. Библия говорит:
"Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4:12).
"Дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних, и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца" (Фил. 2:10).
Сатана это тоже знает и поэтому всячески противится, чтобы принадлежавшие ему люди произносили это имя. Но он должен услышать, что его жертвы сознательно отрекаются от него.

Прощение

Далее оккультно-обремененный должен попросить у Бога прощение за свои грехи. Это он уже должен сделать своими словами. Важно при этом, чтобы он перечислил все грехи и служения сатане поименно. Если их слишком много и он их до этого исповедовал в беседе, то достаточно в молитве упомянуть исповедь. Важно, чтобы такой человек ничего не утаивал, поэтому по ходу беседы перед молитвой необходимо спрашивать, все ли он исповедовал, не утаивает ли он что-нибудь.
Бывает, что из страха перед местью сил зла, человек в молитве пытается избежать конкретной просьбы о прощении именно грехов служения сатане. Он отделывается общими фразами. В таком случае надо его остановить и воодушевить все же молиться конкретнее. Если он и далее не будет этого делать, то необходимо молитву прервать и в дополнительной беседе объяснить оккультно-обремененному необходимость конкретной молитвы.
Силы ада должны слышать от такого человека, что он действительно все открыл перед Господом, ничего не утаил и сожалеет о своих делах и бывших связях с ними. А силы неба должны услышать, что этот человек действительно хочет принадлежать теперь им.

Очищение и защита

Кающийся человек должен попросить Бога, чтобы Он полностью освободил его от власти сатаны и очистил от всех остаточных влияний ада. Так просто сатана свои позиции не сдает, он еще не раз будет пытаться завладеть своей жертвой. Поэтому отрекшийся от него человек по-особому нуждается в защите и помощи Господа. Своей силой противостоять демонам мы не можем. Поэтому те, кто находятся под властью сатаны, нуждаются в особой защите Крови Христа. Ваш собеседник должен просить Господа о Его помощи и поддержке.

Благословение

После молитвы оккультно-обремененного важно, чтобы беседовавшие с ним или с ней служители церкви тоже помолились и с возложением рук попросили помощи и благословения Бога для этого человека. Это не просто какой-то ритуал, но усиленная молитва за спасенного человека.
Но при этом нужно учесть совет апостола Павла Тимофею:
"Рук ни на кого не возлагай поспешно... храни себя чистым" (1 Тим. 5:22).
Если мы возлагаем руки на человека, который не искренен перед нами и перед Богом, то злой дух, живущий еще в этом человеке, может вмешаться в нашу жизнь и доставить нам трудности. Поэтому возложение рук рекомендуется проводить только в том случае, если есть твердая внутренняя уверенность, что собеседник действительно был искренним и получил от Господа прощение. Здесь мне хочется еще раз подчеркнуть важность проведения такого служения вдвоем или втроем.

Закрепление

После молитвы необходимо опять взять в руки Библию и на основании Священного Писания показать, что победа над силами сатаны в жизни этого человека действительно одержана.
"Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды" (1 Иоан. 1:9).
"Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа" (Рим. 5:1).
"Избавившего нас от власти тьмы и введшего в Царство возлюбленного Сына Своего, в Котором мы имеем искупление Кровию Его и прощение грехов" (Кол. 1:13-14).
Мы должны убедиться в том, что наш собеседник действительно поверил в свое спасение и освобождение от демонических сил. Испытывает ли он в данный момент радость или облегчение не так важно. Важна в данный момент его вера, а она обосновывается на высказываниях Библии. Вначале идет Слово Божие, за ним идет вера в это Слово, и лишь потом чувства. Очень важно учесть это и не ждать каких-то чувств там, где нет еще веры. Я неоднократно переживал, что после того, как мы на основании Священного Писания убеждались в победе Христа над сатаной, лицо моего собеседника принимало совершенно другое выражение, он внутренне расслаблялся, и радость становилась видимой на его лице. Очень часто у него после этого появлялось желание еще раз помолиться и поблагодарить Бога за оказанную милость.

Уничтожение атрибутов оккультизма

Далее необходимо попросить бывшего оккультно-обремененного уничтожить все находящиеся у него оккультные предметы. Это могут быть амулеты, гороскопы, гадальные карты, "небесные письма", колдовские книги, заклинания, атрибуты для спиритических сеансов и т.п. При этом надо учесть, что с некоторыми предметами нашему собеседнику будет очень трудно расстаться. Может быть, у него будут заклинания, содержащие 90-й псалом, молитву "Отче наш" или другие места из Библии. Может быть, у него будут полученные еще от родителей "небесные письма", которые он уже долгие годы хранил у себя и перед которыми у него развился магический страх. Важно, чтобы он этот страх переборол и сам уничтожил все оккультные предметы.
Как-то я проводил в одной церкви несколько бесед об оккультизме. Я знал, что в этой местности сильно распространены различные заклинания и "небесные письма" и поэтому подробно коснулся этой темы. После беседы многие из слушателей откликнулись, но реагировали они по-разному: одни положительно, другие агрессивно. Одни приносили мне старые "письма", каялись в этом грехе мерзости и тут же уничтожали их. Другие же, наоборот - ничего не уничтожали и пытались доказать мне, что в этих письмах ничего плохого нет, ведь в них содержатся слова из Священного Писания, и они ведь действительно помогают. Но что меня особенно смутило и напугало - в обоих случаях это были христиане, члены церкви. Я тогда лишний раз убедился, сколь широко еще распространены суеверия даже в среде верующих и сколько еще христиан абсолютно не собираются освобождаться от грехов идолослужения. Может быть, в этом заключается основная причина плохого духовного роста как некоторых христиан, так и целых церквей.

Духовная опека

Тем, что обремененный уничтожил все оккультные предметы и привел свою жизнь в порядок, сам акт освобождения закончился. Но теперь он по-особому нуждается в духовной опеке. Сатана изгнан из жизни такого человека, но он так просто не сдается, еще не раз будет он атаковать свою бывшую жертву, чтобы, если возможно, причинить ей как можно больше вреда. Однажды Иисус предостерег Своих слушателей такими словами:
"Когда нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и не находя говорит: возвращусь в дом мой, откуда вышел. И пришед находит его выметенным и убранным; тогда идет и берет с собою семь других духов, злейших себя, и вошедши живут там; и бывает для человека того последнее хуже первого" (Лук. 11:24-26).
Здесь мы встречаем описание такого возвращения изгнанного злого духа. Самое страшное при этом то, что возвращается он не один. На практике не раз приходилось убеждаться в правоте этих слов. Если раз спасенный и освобожденный от оков зла человек опять возвращается в мир, то он действительно становится в семь раз хуже, чем был до этого.
Как можно этому противостоять? Очень просто, надо ему помочь заселить свое сердце Духом Божиим. Для этого следует предпринять следующие практические шаги.
Во-первых, надо помочь такому человеку регулярно читать Библию. Необходимо подсказать ему, с чего надо начинать читало, а если есть возможность, то дать ему несколько необходимых для этого книг.
Во-вторых, надо приучить его регулярно молиться. Хорошо, если кто-то из более опытных христиан начнет регулярно встречаться с ним как для чтения Библии, так и для молитвы.
В-третьих, большую роль для новообращенного играет общение с другими верующими. Он должен с самого начала регулярно посещать собрания. Общение с братьями и сестрами поднимает, укрепляет, дает радость и вдохновение трудиться для Господа.
В-четвертых, надо каждого, сбросившего с себя оковы сатаны, убедить в том, что он должен выполнять волю Господа. Настоящая вера видна в послушании. Иисус сказал:
"Вы, друзья Мои, если исполняете то, что Я заповедую вам" (Иоан. 15:14).
В-пятых, в другом месте Иисус сказал такие слова:
"Итак всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцем Моим Небесным; а кто отречется от Меня пред людьми, отрекусь от того и Я пред Отцем Моим Небесным" (Матф. 10:32-33).
Надо воодушевить освобожденного свидетельствовать перед другими людьми о своей новой жизни. От этого не только он сам получит радость и прославится наш Небесный Отец, но и окружающие люди вдохновятся тоже идти к Иисусу за помощью, за свободой и прощением.
В-шестых, надо помочь такому человеку привести свое прошлое в порядок. Добрый пример этому показал нам Закхей.
"... Господи! половину имения моего я отдам нищим и, если кого чем обидел, воздам вчетверо" (Лук. 19:8).
Если он когда-то, где-то что-то украл, должен вернуть, если обманул - обязательно рассказать правду, если кого обидел - извиниться.
Это не новые христианские законы, которые освобожденному теперь надо будет выполнять. Нет, это помощь в преодолении первых шагов на новом пути. Находившийся в оккультном рабстве человек еще в течение нескольких лет будет подвергаться риску нового искушения. Поэтому над ним необходима хорошая опека. Надо помочь ему врасти в Церковь как Тело Христа.
Важно при этом предупреждать освобожденного от сатанинских пут человека, что возможны атаки сатаны на его жизнь. Но, с другой стороны, надо ему указать, что победа Христа окончательна и что нет в мире силы, которая могла бы вырвать спасенного из рук Господа (Рим. 8:31-39). Сатана может пугать, угрожать детям Божиим, сделать же им что-то плохое он никогда не сможет.

Уверенность в спасении

Последним этапом в освобождении оккультно-обремененного от оков сатаны является приобретение уверенности в спасении. Впрочем, это является проблемой многих не только молодых верующих, но и более опытных: жить с Богом, иметь прощение грехов и в то же время не иметь уверенности в этом прощении, быть спасенным и тем не менее сомневаться в своем спасении, в вечном блаженстве. Это происходит от слабого знания Священного Писания, от неумения при помощи меча. Слова Божьего, отражать внутренние сомнения. Библия об этом вопросе говорит совершенно ясно. Если мы хотим получить вечное блаженство и всем сердцем стараемся жить по Его заповедям, то мы можем быть уверены в спасении. Мы, в таком случае, находимся в руке Господа, и никакая вражеская сила не может нас из нее вырвать (Иоан. 10:27-30).

Заключение

Уважаемые читатели, человечество стремительно приближается к конечному рубежу. Скоро будет написана последняя страница земной истории, последние имена будут вписаны в книгу жизни. Бог подведет всему итог, и потом будет суд. Это будет самый справедливый из всех когда-либо проводившихся судов. Никто из осужденных не сможет упрекнуть Бога в несправедливости, каждый полностью осознает тяжесть своей греховной жизни и согласится с правильностью своего осуждения.
После суда над всеми людьми, как над еще живущими, так и над когда-либо жившими, человечество будет разделено на два лагеря или, правильней говоря, на два вечных местонахождения. Все мы, без всякого исключения, перейдем в невидимые для нас сегодня миры. Только одни перейдут в мир Бога, а другие в мир сатаны, одни в рай, другие в ад. И наше местонахождение в вечности зависит от нашей жизни в настоящем. Нашей земной жизнью мы создаем предпосылки для вечного существования.
Вот как этот суд описан в Библии:
"И увидел я великий белый престол и Сидящего на нем, от лица Которого бежало небо и земля, и не нашлось им места. И увидел я мертвых, малых и великих, стоящих пред Богом, и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни; и судимы были мертвые по написанному в книгах, сообразно с делами своими. Тогда отдало море мертвых, бывших в нем, и смерть и ад отдали мертвых, которые были в них; и судим был каждый по делам своим, и смерть и ад повержены в озеро огненное. Это - смерть вторая. И кто не был записан в книге жизни,. тот был брошен в озеро огненное" (Отк. 20:11-15).
Своим существованием мы привязаны к пространству и времени. Так хотел Бог, таким Он сотворил этот мир. Этим Он ограничил возможности человека, положил предел его влиянию. Сам же Он и Его ангелы существуют в совершенно другом мире, где нет преград и ограничений материи, где нет времени. Там не бывает вчера и сегодня, там вечное настоящее. Там можно свободно перемещаться в пространстве и во времени. Нам эта форма существования незнакома и непонятна, мы слишком привязаны к нашей земной жизни и другую не можем себе представить. Там не будет временных и пространственных ограничений, не будет тьмы. Сам Господь будет находиться посреди этого чудесного мира и будет им править. Новая земля и новое небо будут иметь совершенно новые качества, они будут новыми во всех отношениях.
Апостол Иоанн, описывая это земными словами и понятиями, нарисовал нам замечательную картину.
"И увидел я новое небо и новую землю; ибо прежнее небо и прежняя земля миновали, и моря уже нет. И я Иоанн увидел святой город Иерусалим, новый, сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего. И услышал я громкий голос с неба, говорящий: се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их; и отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло. И сказал Сидящий на престоле: Се, творю все новое..." (Отк. 21:1-5).
Это речь шла о рае.
Но там будет еще и ад. Он тоже будет существовать вне пространства и времени. Там тоже не будет времени. Находящиеся в нем не смогут считать минуты и часы, чтобы как-то приблизить день, когда кончатся их страдания. У них не будет надежды на завтрашний день и на какое-то облегчение в будущем.
"...И будут мучиться день и ночь во веки веков" (Отк. 20,10).
Библия очень скупо описывает ад. Цель Бога с человечеством - это рай. Многовековая история человечества должна закончиться в раю, поэтому и его описанию уделено в Библии намного большее место. Только далеко не все окажутся в раю, многие попадут в ад.
Мы от мира Бога и мира сатаны отделены невидимой стеной. Они же от нас нет, они могут оказывать на нас влияние, каждый из них хочет нами завладеть. Только в их тактике и в их целях есть огромная разница. Мне хочется отметить только правдивость и цель, которую они имеют в отношении нас. Библия говорит о сатане:
"...он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины; когда говорит он ложь, говорит свое, ибо он лжец и отец лжи" (Иоан 8:44).
Сатаны без его лжи нет. Он ее отец, т.е. родитель. И то, что он сегодня говорит, тоже является ложью. Особенно это заметно в оккультных явлениях. Он обещает здоровье, и, действительно, дает его, но это или временное явление, или же несет с собой серьезные психические расстройства. Он открывает будущее, но оно никогда не бывает светлым и сбывается только для полностью находящихся под его властью людей. Он обещает власть, но завлекает в рабство. Сатана не сдерживает своих обещаний.
Особенно страшно это в отношении вечности. Там его слуг ждет ад. Библия очень ясно и неоднократно говорит об этом, но ни одна ясновидящая, ни один контактор об этом даже не упоминают.
Сатана проникает в наш мир, но носит при этом маску. Свое истинное лицо он никому не показывает. Только по мучениям и страданиям его жертв можно себе представить его настоящую сущность. Сущность его - ложь. И глубоко обманывают себя люди, доверяющие ему свою судьбу.
Цель сатаны - погубить как можно больше людей. И адские муки ждут его слуг и всех тех, кто когда-то пользовался услугами оккультных дьявольских сил. Библия говорит:
"...чародеев, и идолослужителей... - участь в озере, горящем огнем и серою..." (Отк. 21:8).
Совсем по-другому поступает Бог. Он никогда не играет с людьми в прятки. Он говорит людям Свою волю. Свои желания. Если Он исцеляет, то полностью и навсегда. Если предсказывает, то это обязательно сбывается. Особенно ясно Бог открылся людям в Своем Сыне Иисусе Христе. Он не только говорил людям всю правду, но Он и Сам жил по этой правде. На Иисусе не было никаких масок. Он всеми Своими действиями и словами демонстрировал любовь Бога к людям. И вершиной этой любви стала смерть Иисуса на Голгофском кресте. Там Он показал всю глубину Своего сердца.
"Ибо так возлюбил Бог мир, что отдал Сына Своего единородного..." (Иоан. 3:16).
"Но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил. 2:7-8).
"Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились. ...Господь возложил на Него грехи всех нас" (Ис. 53:5-6).
"...Не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов, но драгоценною Кровию Христа, как непорочного и чистого агнца" (1 Петр. 1:18-19).
И цель, ради которой Бог это делал, тоже чудесная:
"...дабы всякий, верующий в Него, не погиб) но имел жизнь вечную" (Иоан. 3:16).
"...не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (1 Кор. 2:9).
Друзья мои, какая разница между действиями Бога и сатаны! Ложь и истина, ненависть и любовь, гибель и спасение, вечные муки и вечная радость!
Когда-то наш мир прекратит существование. Он просто больше будет не нужен. Все мы разместимся в двух для нас сегодня еще невидимых мирах. Кто-то в мире, который нас сегодня угнетает и влечет в погибель и где будет вечный плач и скрежет зубов (Матф. 13:42), а кто-то в мире, в котором будет вечная радость. Кто-то, глядя назад на эту Землю, будет испытывать чувство благодарности к ней и радость от того, что когда-то, живя на ней, сделал правильный выбор. Другие же во веки веков будут казнить себя и упрекать за то, что ошиблись и попались на удочку обмана и служили сатане.
А ведь голос Христа, голос правды звучал...
Как мне хочется, чтобы все мои читатели сделали в своей жизни правильный выбор!